Толкование Послания к Римлянам (Дж. Ф. МакАртур)

Дж. Ф. МакАртур

Толкование Послания к Римлянам

Оглавление
Предисловие
Введение
ЧАСТЬ I. ГЛАВЫ 1-8
1. Благая весть от Бога (часть 1)
2. Благая весть от Бога (часть 2)
3. Благая весть от Бога (часть 3)
4. Истинное духовное руководство
5. Благовествование Христово
6. Гнев Божий
7. Причины Божьего гнева (часть 1)
8. Причины Божьего гнева (часть 2)
9. Покинутые Богом
10. Принципы Божьего суда (часть 1)
11. Принципы Божьего суда (часть 2)
12. Ложная безопасность
13. Преимущество быть иудеем
14. Все под грехом
15. Как оправдаться перед Богом
16. Как Христос умер за Бога
17. Авраам оправдан через веру
18. Авраам оправдан по благодати
19. Спасение при помощи Божественной силы, а не человеческих усилий
20. Незыблемость спасения
21. Адам и царство смерти
22. Христос и царство жизни
23. Умереть, чтобы жить
24. Живые для Бога
25. Свободные от греха
26. Мертвые для закона
27. Грех и закон
28. Верующий и живущий в нем грех
29. Жизнь по Духу (часть 1)
30. Жизнь по Духу (часть 2)
31. Жизнь по Духу (часть 3)
32. Святой Дух дает залог нашей славы (часть 1)
33. Святой Дух дает залог нашей славы (часть 2)
34. Высочайшая безопасность (часть 1)
35. Высочайшая безопасность (часть 2)
36. Гимн уверенности в спасении
ЧАСТЬ II. ГЛАВЫ 9-16
1. Трагическое неверие Израиля
2. Неверие Израиля согласуется с Божьим замыслом (часть 1)
3. Неверие Израиля согласуется с Божьим замыслом (часть 2)
4. Неверие Израиля согласуется с Божьим замыслом (часть 3-4)
5. Несоответствие Израиля (часть 1)
6. Несоответствие Израиля (часть 2)
7. Несоответствие Израиля (часть 3)
8. Бог не отменил Своих обетований Израилю (часть 1)
9. Бог не отменил Своих обетований Израилю (часть 2)
10. Бог не отменил Своих обетовании Израилю (часть 3)
11. Высший акт духовного поклонения верующего
12. Служение духовных даров (часть 1)
13. Служение духовных даров (часть 2)
14. Сверхъестественная жизнь (часть 1)
15. Сверхъестественная жизнь (часть 2)
16. Отношение христиан к правительству (часть 1)
17. Отношение христиан к правительству (часть 2)
18. Любовь исполняет закон
19. Облекитесь в Господа Иисуса Христа
20. Единство сильных и слабых христиан (часть 1)
21. Единство сильных и слабых христиан (часть 2)
22. Единство сильных и слабых христиан (часть 3)
23. Единство сильных и слабых христиан (часть 4)
24. В защиту смелости
25. Служение по воле Божьей
26. Любовь к святым
27. Откровение Божьей тайны
Библиография
Предисловие

Для меня проповедь и толкование Нового Завета - награда и Божественное общение. Моей целью всегда было глубокое общение с Господом, посредством понимания Его Слова и объяснение этого Слова Его народу. Выражаясь словами Неем. 8:8, я стараюсь говорить "внятно", чтобы люди могли услышать истинные слова Божьи и ответить Ему.

Очевидно то, что Божьему народу необходимо понимать Бога, а это требует знания Его Слова истины (2 Тим. 2:15) и обильного пребывания этого Слова в нас (Кол. 3:16). Поэтому главное направление моего служения - помочь открыть Божье живое Слово Его народу. Это увлекательное занятие.

Серия толкований на книги Нового Завета - воплощение этого стремления объяснить и применить Св. Писание. Некоторые толкования носят, главным образом, лингвистический характер, другие в основном богословские; часть толкований представляют собой учебное изложение.

Эта книга посвящена, в основном, толкованию и объяснению. Хотя она не затрагивает область лингвистических исследований, языковой анализ используется, когда это может быть полезно для более точного изложения. Книга не слишком теологизирована, но в ней обращается внимание на главные доктрины, содержащиеся в тексте, и на их связь со всем Св. Писанием. Учебный комментарий - также не главная цель книги, хотя каждая законченная мысль составляет, как правило, тему одной главы, имеющей четкую структуру и логику. Большинство истин раскрываются при помощи других мест Св. Писания и соотносятся с ними. Установив значение Библейского текста, мы стремились как можно точнее следовать мысли и доводам писателя.

Мы молимся о том, чтобы каждый читатель полностью осмыслил то, о чем говорит Св. Дух в этой части Слова Божьего, чтобы Его откровение обогатило ум верующих и принесло им истинное послушание и верность во славу нашего великого Бога.

Введение

Значение этого Послания

Большинство, если не все великие подъемы и преобразования в истории Церкви были непосредственно связаны с Посланием к Римлянам. В сентябре 386 года Р.Х. уроженец Северной Африки, бывший в течение нескольких лет профессором в итальянском городе Милане, сокрушенно сидел в саду у своего друга Алипиуса и рассуждал о греховности своей жизни. В это время он услышал пение ребенка: "Tolle, lege. Tolle, lege", что по латыни означает: "Возьми, прочти. Возьми, прочти". Позади сидящего лежала рукопись Послания к Римлянам, человек взял ее. Первое, что он увидел, были строки: "Не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; но облекитесь в Господа (нашего) Иисуса Христа, и попечения о плоти не превращайте в похоти" (13:13-14). Позже этот человек так описывал происшедшее: "Я не читал дальше, мне это было не нужно. Тот же час, как я прочел последнее слово, произошло озарение, и уверенность наполнила мое сердце, все сомнения исчезли" ("Исповедь" [Confessions], книга 8, глава 12). Этим человеком был Августин Аврелий, который, прочитав этот коротенький отрывок из Послания к Римлянам, уверовал в Иисуса Христа как в Господа и Спасителя, и впоследствии стал одним из выдающихся богословов и служителей Церкви.

Ровно тысячу лет спустя Мартин Лютер, монах римско-католического ордена, названного в честь Августина, излагал Послание к Римлянам студентам Уитенбергского университета в Германии. Тщательно изучая текст, он все больше и больше убеждался в том, что главная тема Павла - оправдание по вере. Он писал:

"Я очень хотел постичь смысл Послания к Римлянам, и затруднение представляло лишь одно выражение - "праведность Бога", поскольку я считал, что речь идет о том, что Бог праведен и справедливо наказывает нечестие и несправедливость... День и ночь я размышлял, пока... не понял, что речь идет о праведности Бога, Который по милости и благодати оправдывает нас по вере. Я почувствовал, что родился заново и вошел через открытые двери в рай. Все Св. Писание приобрело для меня новое значение, и если раньше "праведность Бога" вызывала у меня ярость, то теперь это выражение стало для меня невыразимо прекрасным в огромной любви. Это выражение из послания стало для меня небесными вратами (цитируется по Barend Klaas Kuiper, "Martin Luther: The Formative Years" [Grand Rapids: Eerdmans, 1933], стр. 198-208).

Несколькими столетиями позже священник англиканской церкви Джон Уэсли испытывал сходные затруднения в понимании Благой вести и истинного спасения. Вечером 24 мая 1738 года он записал в своем дневнике:

"Я очень неохотно отправился в общество, находящееся на Альдерсгейт Стрит, где читали предисловие Лютера к Посланию к Римлянам. Без четверти девять, когда читали об изменениях, производимых Богом в сердце через веру в Христа, я испытал какое-то особое тепло в моем сердце. Я осознал, что верю в Христа и только в Христа ради моего спасения; и мне была дана уверенность, что Он уничтожил не только мои грехи, но даже сам их источник, и спас меня от закона греха и смерти".

Говоря о важности Послания к Римлянам, Жан Кальвин отметил: "Тому, кто познал это послание, открываются самые сокровенные места Св. Писания" ("Commentaries on the Epistle of Paul to the Romans" [Grand Rapids: Baker, 1979], стр. 1). Мартин Лютер сказал, что Послание к Римлянам - это "важнейшая часть Нового Завета, выражающая суть Благой вести" ("Commentary on the Epistle to the Romans" [Grand Rapids: Kregel, 1954]). Фредерик Годет, известный шведский толкователь Библии, назвал Послание к Римлянам "сборником доктрин христианской веры" ("Commentary on St. Paul's Epistle to the Romans" [New York: Funk&Wagnalls, 1883], стр. 1).

Знаменитый переводчик Библии Уильям Тиндейл, живший в 19-ом столетии, писал в предисловии к Посланию к Римлянам:

"Поскольку это послание - главная и самая лучшая часть Нового Завета, чистейшее Евангелие, то есть добрая весть, которую мы называем Благой вестью, открывающей путь к пониманию всего Св. Писания, я думаю, необходимо, чтобы каждый христианин не только знал его наизусть, но и не переставал изучать, чтобы это было ежедневным хлебом души. Никто не может сказать, что читает его слишком часто или изучил весьма хорошо; чем больше его изучают, тем оно интересней; чем больше над ним рассуждают, тем оно приятней; чем настойчивее ищут, тем драгоценнее открытие - настолько велики его духовные сокровища" ("Doctrinal Treatises and Introductions of Different Portions of the Holy Scriptures by William Tyndale", Henry Walter, ed. [Cambridge: University Press, 1848], стр. 484).

Популярный толкователь Библии Дональд Грей Барнхауз, одиннадцать лет выступавший на радио с еженедельными проповедями по Посланию к Римлянам, написал об этом замечательном послании:

"Ученый скажет, что молоко матери - это самая совершенная пища, известная человеку, он сможет привести вам результаты анализов, показывающие все его химические компоненты, перечислить содержащиеся в молоке витамины и подсчитать количество калорий в данном объеме. Младенец будет пить его, абсолютно ничего не зная о его составе, и будет расти с каждым днем, улыбаясь и процветая в своем неведении. То же самое относится и к глубочайшим истинам Слова Божьего ("Man's Ruin: Romans 1:1-32" [Grand Rapids: Eerdmans, 1952], стр. 3).

Говорят, что Послание к Римлянам не только принесет удовольствие величайшему логику и завладеет умом гения, но и утешит даже самую робкую душу и просветлит даже самый заурядный ум. Оно сначала повергнет, а затем поднимет вас. Сначала сорвет ваши одежды, а затем облечет вас вечным изяществом. Послание к Римлянам обращает бедфордского лудильщика, вроде Джона Буньяна, в духовного гиганта и литературного мастера, написавшего "Путешествие пилигрима" и "Духовную войну".

Ветхий Завет цитируется в этом послании около 57 раз, больше, чем в любой другой книге Нового Завета. Постоянно используются ключевые слова: Бог - 154 раза, закон - 77 раз, Христос - 66 раз, грех - 45 раз, Господь - 44 раза, вера -40 раз.

В Послании к Римлянам даются ответы на многие вопросы, касающиеся человека и Бога. Наиболее важные из них такие: что такое благая весть Бога? Действительно ли Иисус - Бог? Какой Бог? Как может Бог посылать людей в ад? Почему люди отвергают Бога и Его Сына Иисуса Христа? Почему существуют идолы и лжерелигии? Какой наибольший человеческий грех? Почему существует извращенный секс, ненависть, преступность, обман и все остальное зло, и почему в мире распространено зло? По каким критериям Бог судит людей? Как может человек, который никогда не слышал о Благой вести, нести духовную ответственность? Несут ли евреи большую ответственность за неверие, чем язычники? Кто истинный еврей? Обладает ли еврей каким-либо духовным преимуществом? Насколько добр человек? Насколько он зол? Способен ли кто-либо в совершенстве соблюдать Божий закон? Как может человек узнать, что он грешник? Как может грешник быть прощен и оправдан Богом? Как христианин связан с Авраамом? В чем значение смерти Христа? В чем значение Его воскресения? В чем значение Его нынешнего пребывания на Небесах? За кого умер Христос? Где люди могут найти настоящий мир и надежду? В чем духовное сходство всех людей с Адамом и в чем духовное сходство верующих с Иисусом Христом? Что такое благодать, и в чем ее роль? Как связаны между собой Божья благодать и Божий закон? Каким образом человек умирает и возрождается духовно? Какое отношение христианина к греху? Насколько важно послушание в жизни христианина? Почему жить настоящей христианской жизнью значит бороться? Сколько у христианина сущностей?

Даются ответы также и на такие вопросы: "Что делает Св. Дух для верующего? Насколько близки взаимоотношения христианина с Богом? Почему существует страдание? Изменится ли когда-нибудь мир? Что такое избрание и предопределение? Как правильно христианам молиться? Насколько незыблемо спасение верующего? В чем заключается теперь Божий замысел в отношении Израиля? В чем состоит Его будущий замысел в отношении Израиля? Почему и для чего язычники были избраны Богом? В чем состоит ответственность христианина перед евреями и Израилем? Что такое настоящая духовная преданность? Каковы взаимоотношения христиан с миром в целом и в частности с неспасенными людьми, с другими христианами и с человеческими властями? Как христиане поступают в ситуациях, которые по своей сути ни хорошие, ни плохие? Что такое истинная любовь и каково ее действие? Что такое настоящая свобода? Насколько важно единство церкви?"

Неудивительно, что Фредерик Годет, слова которого приводились выше, однажды воскликнул: "О, Св. Павел! Если бы его единственной заслугой было лишь написание Послания к Римлянам, то и этого было бы достаточно, чтобы непрестанно благодарить за него Господа".

Послание к Римлянам и сегодня оказывает такое же могучее воздействие на нас, как и на людей в первом столетии. Оно воздействует на нравственность, говоря о прелюбодеянии, блуде, гомосексуализме, ненависти, убийстве, лжи и неповиновении властям. Оно воздействует на интеллект, говоря нам, что обычный человек пребывает в смятении, поскольку его ум безнравственен. Оно оказывает социальное воздействие, говоря, как нам следует относиться друг к другу. Оно оказывает психологическое воздействие, говоря нам, откуда исходит настоящая свобода, избавляющая людей от тяжести вины. Оно оказывает воздействие на страны, говоря о нашей ответственности перед человеческими властями. Оно воздействует на весь мир, говоря нам о конечной судьбе земли, а в особенности, о будущем Израиля. Оно воздействует духовно, предлагая надежду на будущее в ответ на человеческое отчаяние. Оно воздействует на богословие, говоря нам о взаимоотношениях между плотью и духом, между законом и благодатью, между делами и верой. Но важнее всего то, что оно приближает нас к Самому Богу.

Писатель Послания

Невозможно хорошо понять Послание к Римлянам, не зная некоторых фактов о его замечательном писателе.

Изначально Павел был назван Савлом в честь первого царя Израиля и, как его тезка, происходил из колена Вениаминова (Фил. 3:5). Павел родился в Тарсе (Деян. 9:11), процветающем городе, расположенном недалеко от северо-восточного побережья Средиземного моря в провинции Киликия. Теперь Тарс - это территория Турции. Тарс был центром греческого образования и культуры, в нем находился один из трех самых знаменитых университетов Римской империи. Савл, видимо, получил образование там, а затем продолжил его в Иерусалиме под руководством Гамалиила, внука Гиллеля, бывшего, пожалуй, самым известным раввином всех времен. Поскольку Гамалиила считали олицетворением закона, его часто называли "образец закона". Следовательно, Савл был обучен как греческой литературе и философии, так и раввинскому закону.

По закону Моисея Савл был обрезан на восьмой день (Фил. 3:5). Вероятно, вскоре после того, как ему исполнилось тринадцать лет, он был послан в Иерусалим, именно в этом возрасте еврейских мальчиков начинали считать мужчинами. Под руководством Гамалиила Савл изучил Св. Писание, в особенности Талмуд, и научился толковать его, в соответствии с раввинской традицией. Видимо, во время своего пребывания в Иерусалиме он стал фарисеем. Поскольку его отец был римским гражданином, то и Савл родился в этом гражданстве (Деян. 22:28), обладать которым было почетно и выгодно. Тем самым, он обладал высоким статусом как в греко-римском, так и в еврейском обществе.

В соответствии с еврейской традицией, Савл был обучен ремеслу своего отца - изготовлению палаток (Деян. 18:3). Из того, что апостол никогда не встречался с Иисусом во время Его земного служения, можно заключить, что он, по-видимому, возвратился в Тарс после обучения в Иерусалиме. Благодаря такому блестящему образованию, он, несомненно, возглавлял одну из главных синагог Тарса, а также занимался изготовлением палаток. По его собственному признанию, он был ревностным законником, приверженцем иудаизма абсолютно во всем тщательно следовавшим закону (Фил. 3:5-6).

Вероятно, возвратившись в Тарс, он услышал о том, что в Иерусалиме возникла новая "секта", причем распространяется не только ее учение, но и растет число обращенных. Подобно большинству иудейских вождей Палестины, Савл был глубоко задет мессианскими заявлениями Иисуса и посвятил себя уничтожению того, что он считал ересью. Он был еще молодым человеком, когда возвратился в Иерусалим, но благодаря своему рвению и природным способностям, вскоре стал одним из главных действующих лиц в преследовании церкви. Побитие камнями Стефана не открыло сердце Савла для Благой вести, а лишь озлобило его еще больше, и он "терзал церковь, входя в дома, и, влача мужчин и женщин, отдавал в темницу" (Деян. 8:3).

Лука говорит, что Савл дышал "угрозами и убийством на учеников Господа" (Деян. 9:1). Он как боевой конь, разгоряченный битвой, источал безжалостную ярость, обращенную против всех христиан и всего христианского. Он был по отношению к христианам тем, кем был по отношению к евреям злодей Аман, задумавший истребить всех евреев в огромном Персидском царстве царя Артаксеркса (Есф. 3:8-10).

Не удовлетворившись преследованием верующих в Иерусалиме и в Иудее, Савл "пришел к первосвященнику и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдет последующих сему учению, и мужчин и женщин, связав приводить в Иерусалим" (Деян. 9:1-2). Савл был поглощен страстью заточать и уничтожать христиан, и перед тем как отправиться в Дамаск, он преследовал христиан во многих других "чужих городах" вне Израиля (см. Деян. 26:11).

В то время Дамаск был городом, в котором проживало примерно 150 тысяч жителей, среди них было много тысяч евреев. Следовательно, вполне вероятно, что синагог, о письмах к которым просил Савл первосвященника, могло быть двенадцать и более. Дамаск был тогда столицей Сирии и находился в 250 км на северо-востоке от Иерусалима; путь от одного города до другого занимал не менее шести дней.

Во время своего пути, когда он уже "приближался к Дамаску, внезапно осиял его свет с неба; он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?" (9:3-4). Много лет спустя, в своей защите перед царем Агриппой Павел говорил, что затем Иисус прибавил: "Трудно тебе идти против рожна" (Деян. 26:14). Рожон - это длинная направляющая палка, использовавшаяся при выпасе домашнего скота, а именно, рогатого скота. Рожном били по бокам или по нижней части ног, направляя животное. В греческой культуре выражение "идти против рожна" было распространенным и означало выступать против божества. Это выражение Савл, несомненно, много раз слышал во время своего пребывания в Тарсе. Используя эту фразу, Иисус показал Савлу, что преследование христиан было равносильно выступлению против Бога, то есть было прямо противоположно тому, к чему он стремился.

В страхе Савл ответил голосу с неба: "Кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь" (Деян. 9:5). В этот момент Савл должен был испытать и ужас, и отчаяние - ужас, потому что он находился в присутствии Бога, и отчаяние из-за того, что он боролся против Бога вместо того, чтобы служить Ему. Он был подавлен сознанием того, что пролитая им кровь была кровью Божьих людей. Иисус, Которого его собратья-израильтяне высмеивали, избивали и предали смерти; Иисус, к Которому обратился Стефан, когда Савл стоял рядом, одобряя его смерть; Иисус, последователей Которого Савл заточал в тюрьму и уничтожал, этот Иисус действительно был Богом, как и утверждал! Теперь Павел беспомощно стоял перед Ним, ослепленный невероятным сиянием Его открывшегося величия.

В течение нескольких лет Савл был полностью поглощен уничтожением церкви, и если бы ему удалось осуществить свой план, церковь погибла бы в младенчестве, захлебнувшись своей собственной кровью. Если бы Господь тут же не прибавил: "Встань и иди в город, и сказано будет тебе, что тебе надобно делать" (9:6), Савл, скорее всего, просто умер бы от страха, вызванного чудовищностью его греха. Много лет спустя он, оглядываясь назад, провозглашал:

"Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовию во Христе Иисусе. Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:12-15).

На дороге, неподалеку от Дамаска, Савл был чудесно и навсегда изменен. Хотя он был временно ослеплен и почти лишился дара речи, благодаря произошедшему он подчинил свою жизнь Христу.

По-видимому, Савл был так сильно настроен на уничтожение последователей Христа, что ни один христианин не смог бы открыть ему Благую весть. Лишь Бог, благодаря Своему вмешательству, мог привлечь его внимание. Чтобы заставить его прислушаться к Божьей истине, его необходимо было полностью сокрушить. Ведь он был таким ярым врагом церкви, что даже апостолы не хотели говорить с Савлом, когда он впервые обратился к ним. Апостолам казалось невероятным, что Савл из Тарса может стать последователем Христа (см. Деян. 9:26).

Как только к Савлу вернулось зрение, он был крещен и немного поел в первый раз после трех дней без пищи и питья (см. 9:3). Следуя своему природному усердию, он "тотчас стал проповедовать в синагогах [в Дамаске] об Иисусе" (ст. 20) - в тех самых синагогах, к которым были обращены находившиеся у него письма первосвященника, позволявшие ему арестовывать любого обнаруженного там христианина! Так что не удивительно, что "все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие, да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам?" (ст. 21)

Благодаря замечательному Божьему озарению Савл, сразу же после своего обращения мог не просто свидетельствовать о том, что с ним произошло, но так замечательно защищал Благую весть, что приводил в замешательство любого неверующего еврея, "доказывая, что Сей есть Христос" (ст. 22).

Он добился таких успехов в провозглашении Благой вести, что скоро его бывшие сообщники вместе с другими неверующими евреями из Дамаска решили убить его. В своем стремлении уничтожить предателя своих интересов они заручились поддержкой областеначальника царя Ареты (см. 2 Кор. 11:32). "Но Савл узнал об этом умысле их; а они день и ночь стерегли у ворот, чтобы убить его. Ученики же ночью, взявши его, спустили по стене в корзине" (Деян. 9:24-25).

Как сам Павел рассказывает в Послании к Галатам, после этого он пошел в Аравию и провел там три года (см. Гал. 1:17-18). Видимо, апостол многому там научился и получил откровение от Господа. Как он свидетельствовал галатам, благовестие, которое он проповедует, "не есть человеческое; ибо и я принял его и научился не от человека, но чрез откровение Иисуса Христа" (1:11-12).

После обучения в Божественной "семинарии" в Аравии Набатийской, Савл возвратился на короткое время в Дамаск (см. Гал. 1:17). Возможно, что именно во время второго визита в Дамаск областеначальник царя Ареты стерег Савла. Причиной этого мог послужить царский гнев в связи с тем, что Савл проповедовал Благую весть в Аравии, которая находилась под управлением монарха. Если это так, то Савл второй раз бежал из Дамаска, спустившись по стене в корзине (см. 2 Кор. 11:33).

Лишь спустя три года Савл идет в Иерусалим и встречает остальных апостолов. Благодаря доверию и милостивому посредничеству Варнавы (см. Деян. 9:27), апостолы окончательно признали Савла истинным верующим и приняли его.

Невозможно точно установить хронологию этого периода жизни Савла, но известно, что он провел пятнадцать дней в Иерусалиме вместе с Петром (см. Гал. 1:18), в это время он мог общаться, а мог и не общаться с другими апостолами. Вскоре он начал там проповедовать и учить и, состязаясь с эллинистами, делал это так убедительно, что "они покушались убить его. Братия, узнавши о сем, отправили его в Кесарию и препроводили в Тарс", его родной город (Деян. 9:29-30). По всей видимости, он основал церкви в Тарсе и в других местах в Киликии, и мы знаем, что Господь использовал его, чтобы укрепить церкви в этой местности (см. Деян. 15:41).

После того как Варнава был послан иерусалимской церковью организовать церковь в Антиохии Сирийской, он служил там в течение некоторого времени, а затем решил позвать к себе на помощь Савла. Найдя Савла в Тарсе, Варнава "привел его в Антиохию. Целый год собирались они в церкви и учили немалое число людей". Именно во время совместного служения Савла и Варнавы "ученики в Антиохии в первый раз стали называться Христианами" (Деян. 11:22-26).

Когда наступил предсказанный Агавом голод во всей вселенной, церковь в Антиохии собрала среди своих членов пожертвования в помощь верующим в Иудее, которые особенно нуждались. Собранное было послано в Иерусалим "к пресвитерам чрез Варнаву и Савла" (Деян. 11:28-30).

Церковь в Антиохии росла, появлялись другие учителя и пророки, и в конце концов, Св. Дух сказал им: "Отделите Мне Варнаву и Савла на дело, к которому Я призвал их. Тогда они, совершивши пост и молитву и возложивши на них руки, отпустили их" (Деян. 13:1-3). Именно с этого момента Павел, которого все еще звали Савлом, начал свое беспримерное служение, как апостол язычников.

Место и время написания

Павел совершил три длительных миссионерских путешествия, описанных в Деян. 13:4-21:17, а затем заключительное путешествие в Рим, чтобы быть выслушанным кесарем (27:1-28:16). Во время третьего путешествия он в третий раз прибыл в Коринф, процветающий, но порочный портовый город в провинции Ахаия. Теперь это Южная Греция. Видимо, во время этого пребывания в Коринфе Павел собирал подаяния для бедствующих верующих в Палестине (см. Рим. 15:26), о чем он писал в послании к римской церкви.

Тщательный анализ, произведенный различными авторами и опирающийся на изучение Деяний и самого послания, относит дату написания послания к ранней весне 58 года Р.Х., то есть незадолго до того, как Павел отправился в Иерусалим (см. Рим. 15:25), чтобы прибыть туда ко дню Пятидесятницы (см. Деян. 20:16).

Цель Послания

Павел говорит, что преследовал несколько целей, когда писал Послание к Римлянам. Прежде всего, он многократно стремился посетить римскую церковь, но всегда встречал препятствия на своем пути (Рим. 1:13). Он объясняет, что хочет идти туда, "чтобы преподать... некое дарование духовное к утверждению" их (ст. 11). В отличие от того, что утверждает римская католическая церковь, церковь в Риме не была основана Петром или каким-либо другим апостолом. Павел объясняет в конце своего послания, что он не создает на чужом основании (см. 15:20), то есть не дает советы и не руководит общиной, основанной другим апостолом или служителем.

По-видимому, церковь в Риме была основана группой еврейских христиан, пришедших из Иудеи. Возможно, христиане в течение многих лет жили в Риме и были обращенными иудеями и прозелитами, приходившими из Рима на празднование Пятидесятницы (см. Деян. 2:10). Они были свидетелями сошествия Святого Духа, слышали то, что говорил апостол на их родных языках, и были свидетелями яркой проповеди Петра. Если так, то они были в числе тех трех тысяч, которые поверили и были крещены в этот день (ст. 41).

В любом случае, несмотря на то, что верующие в Риме были верной и преданной группой и жили в самом сердце империи, они не обладали преимуществами, которые давала апостольская проповедь и учение. Именно этот недостаток и хотел восполнить Павел, посещая их с целью наставления и ободрения.

Павел также стремился заняться там евангелизационной деятельностью, то есть он очень хотел "благовествовать... находящимся в Риме" (Рим. 1:15).

Кроме этого Павел надеялся, что посещение римской церкви принесет пользу и лично ему, чтобы ему "утешиться... верою общею" (1:12). Он хотел идти туда не только ради Христа, но и ради церкви, ради погибающих и ради себя.

Он желал узнать римских верующих и желал, чтобы они узнали его. Прежде всего, он хотел, чтобы они узнали его для того, чтобы могли молиться за него. Несмотря на то, что большинство из них были незнакомы ему, он просит их в конце послания: "Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу... дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами" (15:30, 32).

Возможно Павел также хотел, чтобы они узнали его для того, чтобы после его пребывания в Риме они захотели помочь ему в приготовлениях к путешествию в Испанию, где он надеялся потом служить (см. 15:28).

Послание Павла римской церкви было, кроме всего остального, и представлением себя в качестве апостола. Он очень ясно излагал проповедуемую им Благую весть, так что верующие в Риме должны были утвердиться в своей уверенности в его полномочиях. Он написал монументальный труд для того, чтобы укрепить их в истине и показать, что он действительно настоящий апостол Иисуса Христа.

Павел, наконец, прибыл в Рим; это была поездка за счет римских властей, так как была вызвана требованием Павла, чтобы его, обвиненного первосвященниками и другими начальниками Иерусалима, судил как римского гражданина суд кесаря (Деян. 25:2, 11). Следовательно, он служил в Риме, находясь в заключении, и во время этого заключения он написал Послание к Филиппийцам, в котором слал им приветствие из "кесарева дома" (Фил. 4:22). Возможно, что из Рима Павел писал ефесянам (Ефес. 3:1; 6:20), колоссянам (Кол. 4:10) и Филимону (Филим. 1).

Невозможно описать ошеломляющий триумф, сопутствующий служению Павла. Св. Дух использовал апостола и давал ему силы для небывалых свершений. По оценкам историков к концу апостольского периода насчитывалось полмиллиона христиан! Лишь одному Богу известно, скольких из них привели к Господу прямые или косвенные усилия Павла. Столетиями использует Господь вдохновленные Духом произведения апостола, чтобы возвращать погибающих к праведной жизни, чтобы наставлять, укреплять, ободрять и направлять бесчисленные миллионы верующих. Он был отделен Богом еще во чреве матери, чтобы он "благовествовал Его язычникам" (Гал. 1:15-16).

Характер Павла

Физически Павел не был привлекательным (см., например, 2 Кор. 10:10; Гал. 4:14). Он был низкого роста, на лице и на теле у него были шрамы - следы многочисленных побоев и избиения камнями. Но какой бы ни была его физическая наружность, духовный рост и великолепие Павла, без сомнения, были непревзойденными среди слуг Божьих.

Личные черты, которыми обладал Павел, делали его полезным Богу. Без сомнения, он обладал Библейским складом ума. Он был пропитан Словом Божьим. В его дни Словом Божьим называлось то, что мы теперь считаем Ветхим Заветом. Его могучий ум был непрерывно погружен в еврейское Св. Писание, постоянно изучая предыдущие откровения Бога о Себе и о Его воле.

В Послании к Римлянам Павел, например, со знанием дела говорил об Аврааме. Он понимал взаимосвязь между благодатью и законом и между плотью и духом. Говоря об этом, он использует произведения Моисея, Осии, Исайи, Давида и других. В вопросах, касающихся закона, он обнаруживает особое знание книг Бытие, Исход, Левит и Второзаконие. Он цитирует Иеремию и Малахию, упоминает Даниила. Он цитирует из Иоил. 2 и Наум. 1, ссылается на 1-ю книгу Царств, 3-ю книгу Царств и Иез. 37. Его мысли и его учение постоянно пересекаются с Ветхим Заветом и более всего с Исайей, пророчества которого он использует.

Цитируя Ис. 28:6, он провозглашает: "Как написано: "вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится" (Рим. 9:33; ср. 10:11). Несколькими стихами ниже он цитирует Ис. 52:7: "Как написано: как прекрасны ноги благовествующих мир, благовествующих благое!" (10:15). В 11-й главе, ссылаясь на 3 Цар. 19:10, он задает риторический вопрос: "Или не знаете, что говорит Писание в повествовании об Илии?" (ст. 2). В два раза чаще Павел обращается к Св. Писанию без указания ссылки. Чтобы усилить сказанное, каждую цитату он предваряет словами "как написано" (ст. 8, 26; ср. Втор. 29:4; Пс. 68:36; Ис. 27:9; 59:20-21). Повсюду в послании он апеллирует к авторитету Св. Писания (например, 12:9; 14:11; 15:3).

Библейское мышление сочеталось в Павле с непоколебимой решимостью в служении. Будучи избиваем, он не прекращал служение; попав в тюрьму, он устроил евангелизационное собрание (Деян. 16:22-25). Когда он бывал побит и брошен умирать, Бог поднимал его, и он продолжал свой путь (14:19-20). Когда во время продолжительной поздней проповеди утомленный слушатель упал из окна и умер, апостол спустился к нему и воскресил, а затем продолжил свою беседу (см. Деян. 20:9-12).

Павел исходил большую часть Римской империи его дней - от Иерусалима до Рима, от Кесарии до Македонских Филипп. Он был строителем фундамента, без устали благовествуя около двадцати лет. Успокаивая и предупреждая пресвитеров из Ефеса, пришедших в Милит на встречу с ним, Павел говорил: "Только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня. Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20:23-24).

Он писал к церкви в Коринфе: "Это необходимая обязанность моя, и горе мне, если не благовествую!" (1 Кор. 9:16). В последующем послании к этой же церкви он написал:

"Христовы служители? в безумии говорю: я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня ежедневное стечение людей, забота о всех церквах" (2 Кор. 11:23-28).

Перед тем как написать Послание к Римлянам, апостол испытал все это и еще многое другое. Он советовал своему молодому ученику Тимофею: "Будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое". Затем он говорит о себе: "Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил" (2 Тим. 4:5-7).

Будучи преданным истине и служению, он обладал такой огромной, горячей Божьей любовью, что она пропитывала все, что он делал, говорил и писал. Нельзя понять великого апостола вне его глубокой любви к Богу, братьям-верующим и его любви к неверующему человечеству, в особенности к соплеменникам-евреям. Он так любил Израиль, так сильно желал его спасения, что с полной искренностью мог сказать: "Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (Рим. 9:3).

Любовь Павла к своим духовным братьям и сестрам в церкви проявляется во всем послании в Рим. Глава 16 представляет собой перечень приветствий различным верующим, которые были особенно дороги апостолу, включая тех, кто служил ему и кому он служил.

Опираясь на глубокий личный опыт и на Божье откровение, Ал. Павел говорит: "Любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Он также провозгласил: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?.. Но все сие преодолеваем силою Возлюбившего нас" (Рим. 8:35, 37). Как уже говорилось выше, в конце послания он просит своих читателей: "Умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу" (15:30).

Как и должно каждому верующему, Павел был всецело подвластен Христовой любви (см. 2 Кор. 5:14). И по мере того, как он все больше и больше понимал и испытывал Божью любовь, он все больше и больше отвечал Ему любовью.

Однако Павел прежде всего жил и трудился во славу Бога. О Господе он писал: "Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь" (Рим. 11:36; ср. также 1 Кор. 10:31).

Он убеждал своих читателей иметь такое же желание и цель: "Дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа" (15:6). Его великое стремление как особо избранного апостола язычников состояло в том, "чтобы славили Бога" (15:9). Заключительные слова 14-ой главы Послания к Римлянам - это фактически посвящение "единому премудрому Богу", Которому "чрез Иисуса Христа, слава вовеки" (см. 14:26).

Как заметил Дональд Грей Барнхауз: "Павел никогда не мог забыть, из какой пропасти он был вытащен" ("Man's Ruin: Romans 1:1-32" [Grand Rapids: Eerdmans, 1952], стр. 8). Он всегда давал реальную и скромную оценку своим достижениям и самому себе.

Павел был настолько предан Иисусу Христу, что мог с уверенностью и совершенным смирением сказать своим читателям: "Будьте подражателями мне, как я Христу" (1 Кор. 11:1; ср. 4:16) и "Подражайте, братия, мне" (Фил. 3:17, ср. Деян. 20:18-24; 2 Фес. 3:7-9).

Каждый проповедник, провозглашающий Благую весть со дней Павла, опирается на учение апостола. Написанные им тринадцать книг Нового Завета составляют наследие этого великого человека, вдохновленного Св. Духом.

ЧАСТЬ I. ГЛАВЫ 1-8

1. Благая весть от Бога (часть 1)

Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию (1:1)

Беглый взгляд на любую газету или просмотр журналов напоминает нам, что в нашем мире большинство новостей - плохие, и ситуация имеет тенденцию к ухудшению. То, что происходит в масштабе одной страны или мира - лишь увеличенная картина того, что происходит на уровне отдельной личности. Поскольку усиливаются личные проблемы, озлобление и страх, то же самое повторяется и в обществе, только в большем масштабе.

Люди находятся во власти ужасной силы, угрожающей самим основам их существования. Выйдя из-под контроля, она толкает людей к самоуничтожению в той или иной форме. Эта сила- грех, который всегда плохая весть.

С любой точки зрения, грех - это плохая весть. Среди его последствий - четыре неизбежно сопутствующие явления, которые гарантируют страдание и горе миру, попавшему к нему в плен. Во-первых, в основе греха лежит эгоизм. Основная черта падшей человеческой природы - это возвышение себя, своего "эго". Когда сатана пал, он ставил свою собственную волю выше Божьей, повторяя: "Взойду..." (Ис. 14:13-14). Человек впал в подобное своеволие, когда Адам и Ева начали ставить свое собственное грешное понимание добра и зла выше ясных Божьих указаний (Быт. 2:16-17; 3:1-7). Человек по природе своей ориентирован на себя и склонен идти по своему собственному пути. Он выпячивает свой эгоизм настолько сильно, насколько позволяют обстоятельства и терпение общества. Когда своеволие необузданно, человек рассматривает все и всех вокруг себя только с точки зрения личной выгоды. Когда друзья, товарищи по работе или супруг прекращают обеспечивать то, чего от них ждут, их выбрасывают, как пару сношенных туфель. Большая часть современного Западного общества настолько преисполнена самоуважения и самодовольства, что почти каждое желание рассматривается им как законное.

Сегодня цель жизни многих людей не поднимается выше постоянного самоублажения. Каждый предмет, каждая идея, каждое обстоятельство и каждый человек рассматриваются в свете того, как это может помочь достижению собственных целей и увеличению благосостояния. Вожделенное желание богатства, собственности, славы, влияния, а также физические склонности побуждают людей извращать все, чем они обладают, и развращать каждого, кого они знают. Работа - это не более чем необходимое зло, с которым мирятся, чтобы оплачивать свои прихоти. Как часто отмечается, постоянно существует опасность любить вещи и использовать людей, вместо того чтобы любить людей и использовать вещи. Когда люди поддаются подобному искушению, стабильные и преданные взаимоотношения между ними становятся невозможными. Человек, поглощенный своеволием и занятый только собой, все более и более теряет способность любить, поскольку растет его желание обладать, а желание давать ослабевает. И когда альтруизм уступает место эгоизму, человек теряет источник настоящей радости.

Эгоистичная жадность постепенно отчуждает человека от других людей, включая даже тех, кто ближе и дороже всего. А в итоге - одиночество и отчаяние. Все, чего страстно желают, вскоре начинает подчиняться "закону убывающего плодородия", и чем больше человек имеет, тем меньше он удовлетворен.

Во-вторых, грех вызывает чувство вины - еще одна плохая весть. Не важно, насколько убедительно человеку удается оправдать эгоизм, его неизбежное плохое обращение с вещами и другими людьми не может не породить чувство вины.

Как и физическая боль, чувство вины - это данное Богом предупреждение о том, что что-то не так и что-то нужно исправить. Если чувство вины игнорируется или подавляется, оно продолжает расти и усиливаться, и с ним приходит обеспокоенность, страх, бессонница и другие неисчислимые духовные и физические страдания. Многие люди стараются заглушить это с помощью вещей, денег, алкоголя, наркотиков, секса, путешествий или психоанализа. Они стараются уменьшить свою вину, обвиняя общество, родителей, тяжелое детство, окружающую среду, суровые моральные нормы и даже Самого Бога. Безответственные обвинения других людей и явлений лишь отягощают вину и усиливают сопровождающие ее страдания.

В-третьих, грех порождает бессмысленность, еще одну свойственную нашему времени плохую весть. Будучи захваченным в плен своим собственным эгоизмом, потворствуя сам себе, человек утрачивает цель и смысл своего существования. Жизнь превращается в бесконечные попытки заполнить пустоту, которая не может быть заполнена. Результат - отчаяние и поверхностность. На вопросы "Почему я здесь? В чем смысл жизни? В чем правда?" он находит в мире не ответы, а ложь сатаны, который творец лжи и князь существующей мировой системы (ср. Иоан. 8:44, 2 Кор. 4:4). В поэме Эдны Сент-Винсент Миллей "Элегия" человек лишь может сказать: "Жизнь должна продолжаться, я только забыл почему". Или, подобно одному из главных героев одного из романов Жана-Поля Сартра, он может в отрицании всего произнести: "Я решил убить себя, чтобы устранить хотя бы одну ненужную жизнь".

Четвертое звено в цепи греха - безнадежность, которая сопровождает бессмысленность. Болезненно эгоистичный человек теряет право на надежду и в настоящей, и в будущей жизни. Человек сознает, что смерть - это не конец, даже когда на словах отрицает это. Поэтому для безнадежного грешника смерть становится самой плохой вестью.

Каждый день миллионы детей рождаются в мире, наполненном плохими вестями. А из-за безграничного эгоизма, пронизывающего современное общество, миллионам других детей вообще не позволяют войти в этот мир. Только одна эта трагедия современного мира делает плохую весть неизмеримо ужаснее.

Редкие проявления, на первый взгляд, доброй вести - часто лишь недолгая отсрочка для плохой, и под маской добрых событий прячется зло. Однажды кто-то цинично заметил, что мирные договоры просто дают время, чтобы перезарядить ружья!

Но Послание Ап. Павла римлянам - это истинно Благая весть. Апостол действительно был "служителем Иисуса Христа у язычников" и совершал "священнодействие благовествования Божия" (Рим. 15:16). Он принес Благую весть о том, что в Христе грех может быть прощен, эгоизм - преодолен, вина - снята, и жизнь в самом деле может иметь цель и непреходящую красоту.

В своем Послании к Римлянам Павел рассматривает Благую весть с разных сторон, каждая из которых подчеркивает уникальную и прекрасную грань этой духовной драгоценности. Он называет ее священной Благой вестью, Благой вестью о спасении, Благой вестью Иисуса Христа, Благой вестью Сына Божьего и Благой вестью милости Божьей. Послание начинается (1:1) и заканчивается (14:24-25) Благой вестью.

Квинтэссенция всех шестнадцати глав Послания к Римлянам выражена в первых семи стихах. Апостол, по-видимому, был так рад сообщить Благую весть, что не мог удержаться и не раскрыть суть того, о чем он собирался говорить. Он рассказал об этом немедленно.

В Рим. 1:1-7 Павел раскрывает семь аспектов Благой вести об Иисусе Христе. Сначала он говорит о себе как о проповеднике Благой вести (эту тему мы рассмотрим ниже). Затем Павел говорит об обетовании (ст. 1), о Сыне Божьем (ст. 3-4), о получении (ст. 5а), о покорении (ст. 5б) и о привилегиях Благой вести (ст. 6-7).

Проповедник Благой вести

Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию (1:1)

Бог призвал необыкновенного человека быть главным глашатаем Его чудесной Благой вести. Павел был своего рода основным выразителем Божьих замыслов о возвещении Евангелия. Как необычайно одаренному человеку ему было дано проникнуть в "разумение тайны Христовой" (Ефес. 3:4), в "тайну, сокрытую от веков и родов, ныне же открытую святым Его" (Кол. 1:26). Этот замечательный еврей, получивший греческое образование, бывший гражданином Рима и обладающий высокими помыслами, выдающимися организаторскими, ораторскими способностями был особенным и непосредственным образом призван, обращен и одарен Богом.

Павел исходил большую часть Римской империи как Божий посланник Благой вести Христовой. Он совершил много чудес исцеления, даже не будучи излеченным от бельма на глазу. Он воскресил из мертвых Евтиха, но сам не избежал смерти. Он проповедовал свободу в Христе, но сам на протяжении многих лет своего служения находился в заточении.

В ст. 1 Павел говорит о своем служении с разных точек зрения: о своем месте как слуги Христа, о своих полномочиях как апостола Христа и о своей силе, заключающейся в избрании для благовестия Божьего.

Павел как слуга Христа

раб Иисуса Христа (1:1а)

Слово "доулас" (верный раб) выражает основную идею служения и имеет множество толкований. Иногда оно обозначает человека, добровольно служащего другим, но чаще всего оно указывает на того, кто был в принудительном и постоянном рабстве, из которого часто не было другого выхода, кроме смерти.

Еврейский эквивалент ("эбед") сотни раз используется в Ветхом Завете и передает широкий спектр значений. Закон Моисея предусматривал, что слуга по договору добровольно мог стать постоянным рабом господина, которого он любит и уважает. "Но если раб скажет: "люблю господина моего, жену мою и детей моих; не пойду на волю", то пусть господин его... поставит его к двери или к косяку, и проколет ему господин его ухо шипом, и он останется рабом его вечно" (Исх. 21:5-6).

Эта практика отражает сущность использования Павлом термина "доулос" в Рим. 1:1. Апостол абсолютно искренен в любви к Божественному Господину, Который спас его от греха и смерти.

Во времена Нового Завета в Римской империи были миллионы рабов, большинство из которых были обращены в рабство силой и удерживались в нем по закону. Некоторые из наиболее образованных и квалифицированных рабов занимали важное место в домашнем хозяйстве или на предприятии, и с ними обходились с достаточным уважением. Но с большинством рабов часто обращались, как с личной собственностью, и считали, что они не лучше рабочих животных. По закону они фактически не имели никаких прав, и хозяин мог даже безнаказанно убить раба.

Некоторые толкователи считают, что принимая во внимание большие различия между еврейским рабством времен Ветхого Завета и римским рабством в 1-ом веке, Павел имел в виду лишь еврейское представление о рабстве, когда говорил о своих отношениях с Христом. Слово "раб" используется в Ветхом Завете при повествовании о многих важных людях. Так Бог говорит об Аврааме как о Своем рабе (Быт. 26:24; Числ. 12:7). Иисус Навин назван "рабом Господним" (И. Нав. 24:29), равно как Давид (2 Цар. 7:5) и Исайя (Ис. 20:3). Даже Мессия называется рабом Господа (Ис. 53:11). Во всех этих и во многих других случаях в Ветхом Завете понятие "раб" обозначает смиренное благородство и честность. Но как уже отмечалось, еврейское слово "эбед" после значения "слуга" обозначало также "раб" в прямом значении этого слова.

В свете искренней скромности Павла и его отношения к себе как к первому из грешников (1 Тим. 1:15), ясно то, что он не без основания называл себя уважительным и благородным именем раба Господа, как это сделано в цитатах, приведенных выше. Он считал себя рабом Христа в самом скромном смысле.

Конечно же, честь и достоинство подразумеваются в отношении всех верных слуг Бога, даже наименее значительных, и Павел очень хорошо осознавал, что Бог дает незаслуженное, но высокое звание тем, кто принадлежит Ему. С другой стороны, он постоянно помнил, что достоинство и честь, которые Бог дарует своим детям - это исключительная милость, что в сути своей христиане все еще греховны, развращены и не заслуживают такого обращения. Он писал коринфянам: "Кто Павел? кто Аполлос? Они только служители, чрез которых вы уверовали, и притом поскольку каждому дал Господь" (1 Кор. 3:5). Здесь Павел использует слово "диаконос", чтобы описать свое положение как слуги. Слово "диаконос" наиболее близко по значению к современному "официант". Но когда он использует слово "доулос", то делает ударение на рабском состоянии и незначительности, а не на чести. Позже в этом же послании он просит читателей считать себя рабом на галерах (4:1). В этом случае он использует слово "хуперетес" (раб), которое буквально означает "низший гребец"; имеется в виду самый низкий уровень гребцов на больших римских галерах. Это была, скорее всего, самая тяжелая, самая опасная и самая низкая работа, которую только мог делать раб. Такие рабы считались низшими из низших.

Поскольку Павел был призван и назначен Самим Христом, он никогда не принизил свое положение апостола или даже дитя Божьего. Он ясно учил, что благочестивые служители церкви, особенно те, кто прилежен в проповеди и учительстве, достойны "сугубой чести" (1 Тим. 5:17). Но он постоянно подчеркивал, что такое почетное положение - следствие Божьей милости.

Полномочия Павла как Апостола

призванный как апостол (1:16)

Затем Павел устанавливает полномочия своего пастырства, основываясь на том, что был призван как апостол. Пожалуй, было бы лучше сказать "призванный апостол", что более ясно указало бы на тот факт, что его положение как апостола не было следствием его собственных действий. Он не вызвался добровольно на эту службу и не был избран другими верующими. Но был Божественно призван лично Господом Иисусом Христом.

Когда Павел, называвшийся тогда Савлом, был еще ослеплен удивительной встречей с Иисусом Христом на Дамасской дороге, Господь говорил Ананию о Павле: "Он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами и царями и сынами Израилевыми" (Деян. 9:15). Передавая сообщение Павлу, Анания говорил: "Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его" (Деян. 22:14-15). Позже Павел сделал еще одно откровение, о том что Христос уже прямо дал ему такое сообщение, говоря:

"Но встань и стань на ноги твои; ибо я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, избавляя тебя от народа Иудейского и от язычников, к которым я теперь посылаю тебя, открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными" (Деян. 26:16-18).

Павел говорил коринфским верующим: "Я благовествую... потому что это необходимая обязанность моя, и горе мне, если не благовествую!" (1 Кор. 9:16). Бог дал ему задачу, о которой он никогда не думал и о которой никогда не просил, и он знал, что его ждут серьезные неприятности, если он не будет предан этому Божьему повелению.

Павел был "апостол, избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых" (Гал. 1:1). Он продолжает, говоря: "У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (там же, ст. 10).

Апостол - это перевод слова "апостолос", основное значение которого - - "человек, который послан". Оно означает кого-либо, кому было официально поручена задача или должность посланника или посла. Грузовые суда иногда называли апостольскими, поскольку они отправлялись со специальным грузом по особому назначению.

Слово "апостол" семьдесят девять раз встречается в Новом Завете и в некоторых случаях используется в общем значении (см. Рим. 16:7, Деян. 14:14). В самом широком смысле термин "апостол" может применяться ко всем верующим, поскольку каждый верующий послан в этот мир для свидетельства об Иисусе Христе. Но это слово прежде всего используется как конкретное и особое название для тринадцати человек (Двенадцати, включая Матфия, который заменил Иуду, а также Павла), которых Христос лично выбрал и которым дал поручение провозглашать Евангелие и быть служителями в церкви.

Тринадцать апостолов были не только призваны непосредственно Иисусом, но все было свидетелями Его воскресения. Павел встретил Господа на Дамасской дороге после Его вознесения. Этим тринадцати апостолам было дано прямое откровение Слова Божьего, чтобы по праву свидетельствовать, а также дар исцеления и сила изгонять демонов (Матф. 10:1). Этими знаниями были подтверждены их полномочия учить (2 Кор. 12:12). Учение апостолов стало основанием церкви (Ефес. 2:20), а их власть распространилась с местных общин верующих на весь верующий мир.

Хотя апостолы были особым образом "посланы", каждый, говорящий от имени Бога, должен быть Им призван и послан. Многие люди проповедуют, учат и берут на себя смелость пророчествовать от имени Христа, хотя не существует ясных признаков того, что их послал Христос. Они не посланы Богом, поскольку их учение и жизнь никак не связаны со Словом Божьим.

Лжепророки всегда досаждали народу Божьему. Такие люди развратили древний Израиль, разрушали Церковь на протяжении всего ее существования и продолжают это делать сегодня. Через Иеремию Господь сказал о таких самозванцах: "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали" (Иер. 23:21).

Некоторые религиозные деятели не только не являют свидетельства о том, что они призваны Богом проповедовать и учить от Его имени, но даже дают мало надежд на спасение. В книге "Преобразованный пастор" пуританский пастор 17-го столетия Ричард Бакстер посвятил сотню страниц предупреждению проповедников Евангелия о том, чтобы они прежде всего убедились, что они действительно призваны, и во-вторых, что они призваны Богом к служению.

Сила Павла в избранности для благовестия

избранный к благовестию Божию (1:1в)

Поскольку Павел был призван и послан Богом как апостол, то вся его жизнь была избрана для службы Господу. Даже человек, который был призван Богом к особому виду или месту служения не может быть полезным, если он не отделен Богом для благовестия Божия.

В Ветхом Завете Бог предусматривал отделение избранных Им людей. Он провозгласил целому народу: "Будьте предо Мною святы, ибо Я свят Господь, и Я отделил вас от народов, чтобы вы были Мои" (Лев. 20:26). Перед тем как спасти Свой народ от армии фараона, Господь сказал: "Отделяй Господу все, разверзающее ложесна; и все первородное из скота, какой у тебя будет, мужеского пола, - Господу" (Исх. 13:12). Бог также требовал первые плоды их урожая (см. Числ. 15:20). Левиты были отделены как священный род (см. Числ. 8:11-14).

В Септуагинте (на греческом яз.), в приведенных выше местах из книг Исход, Числа и Левит, слова, переводящиеся как "являть собой", "назначать" и "отделять" представляют собой различные формы слова "афоризо", термина, который Павел использует для описания своего избрания, своей призванности. Этот термин используется, когда речь идет о призванности Богу первенца, предложении Богу первых плодов, посвящении левитов и выделении Израиля среди других народов. Не должно быть смешения избранного народа с языческими народами или священных (посвященных) с нечестивыми или с обыкновенными.

Арамейский термин "фарисее" (фарисей) может иметь общий корень с "афоризо" и нести ту же идею отделения. Фарисеи, однако, не были выделены Богом и не отвечали требованиям Бога, но, скорее, сами отделили себя согласно установлений их собственных традиций (Матф. 23:1, 2).

Хотя Павел сам был когда-то наиболее рьяным из самоизбранных фарисеев, теперь он был отделен Божественно, не человеком, но Господом. Бог открыл ему, что он избран Божьей милостью еще в утробе своей матери (Гал. 1:15). Когда он и Варнава были отделены и посланы на служение в церковь в Антиохии, это было сделано по прямому указанию Св. Духа (Деян. 13:2).

Ясное понимание Павлом этого отделения проявляется в его письмах Тимофею. Тимофей был искренним слугой Бога. Павел лично учил его, и Тимофей стал приемником Павла на посту пастора церкви в Ефесе. Но был момент, когда Тимофей подвергался опасности стать бесполезным, утратить смысл своего служения. Вероятной причиной этого был страх перед противлением или временная слабость. Поэтому Павел увещевал своего возлюбленного друга: "...напоминаю тебе возгревать дар Божий, который в тебе чрез мое рукоположение; ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (2 Тим. 1:6-7). Возможно, кто-то искушал Тимофея, чтобы дискредитировать святое Евангелие или Павла, поэтому Павел говорил Тимофею: "Старайся представить себя Богу достойным, деятелем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15).

Возможно, потому что Тимофей был отвлечен от своей главной задачи - проповеди и учения Слова и был вовлечен в бесплодные дискуссии с неверующими или незрелыми верующими, Павел предостерегает его, говоря: "А непотребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии" (2:16). Возможно даже, что Тимофей подвергся опасности впасть в безнравственное поведение, что побудило Павла предостеречь его: "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (2:22).

Несмотря на высокое призвание и замечательную подготовку Тимофея, Павел опасается, чтобы его молодой ученик не оступился в каком-то мирском деле. Как и многие христиане, Тимофей обнаружил, что жизнь может оказаться легче, когда допускаются компромиссы. Поэтому Павел вынужден был напомнить своему ученику, что тот избран Богом для Божьего труда и больше ни для кого и ни для чего.

Термин "евангелион" (Евангелие) используется в этом послании около шестидесяти раз. Уильям Тиндейл переводит его как "радостное известие" ("Doctrinal Treatises and Introductions to Different Portions of the Holy Scriptures by William Tyndale", Henry Walter, ed. [Cambridge: University Press, 1848] стр. 484). Действительно, это радостное известие о том, что Бог освобождает нас от эгоизма и тяжести греха, дает смысл жизни и делает ее насыщенной.

Самое важное в Благой вести - это то, что она от Бога. Павел подчеркивает этот факт в первом предложении своего послания, чтобы ясно дать понять читателям о чем идет речь. "Евангелион" был общепринятым термином в культе поклонения римскому императору. Многие цезари объявляли себя божественными и требовали преклонения от каждого человека в империи, свободного или раба, богатого или бедного, знаменитого или неизвестного. Благоприятные события, имеющие отношение к императору, провозглашались гражданам как "добрая весть". Вот как это выглядело: придя в село, римские глашатаи выкрикивали на площади: "Добрая весть! Жена императора родила сына", или "Добрая весть! Наследник императора достиг совершеннолетия", или "Добрая весть! Новый император взошел на трон".

Послание адресовано верующим, живущим в столице Римской империи, поэтому для Павла было особенно важно, чтобы читатели поняли - между Благой вестью, которую он провозглашает и обыденными, пустыми императорскими объявлениями нет никакой связи. Тот факт, что Благая весть исходит от Бога, означает, что ее источник - Бог. Это не хорошие новости людей, это - Благая весть Бога для людей.

Не может не удивлять, почему Бог снизошел до того, чтобы принести Благую весть в мир, который отверг и презрел Его. Никто не заслужил права слышать Благую весть, а тем более спастись через нее.

Уже упоминавшийся нами толкователь и проповедник Дональд Грей Барнхауз рассказывал удивительную легенду о молодом французе, который был нежно любим своей матерью, но в раннем возрасте впал в безнравственность. Он был сильно очарован безнравственной женщиной, которой удалось получить его абсолютную преданность. Когда мать попыталась отвлечь его от порочной и унизительной связи, эта женщина пришла в ярость. Она бранила его, обвиняла в том, что он не любит ее по-настоящему и убеждала его продемонстрировать свою преданность ей, избавившись от матери. Согласно этой истории, молодой человек побежал в расположенный рядом с квартирой женщины дом его матери, убил ее и даже вырезал ее сердце, чтобы предъявить подлой сожительнице доказательство своего злого поступка. Но когда в состоянии безумия он бежал обратно, то споткнулся и упал, и говорят, что кровоточащее сердце закричало: "Тебе не больно, сынок?" Д-р Барнхауз говорил: "Именно так любит Христос" ("Man's Ruin: Romans 1:1-32" [Grand Rapids: Eerdmans, 1952], стр. 21-22).

Сам Павел был живым доказательством огромной Божьей любви и Его милости. Несмотря на то, что в начале Павел был противником Христа и преследовал Его Церковь, Бог сделал его главным глашатаем этой Церкви. Павел не может представить более важной роли, чем быть избранным Богом для провозглашения Его Благой вести, доброй вести спасения в Христе. Возможно, это - одна из причин того, почему служение Павла было таким плодотворным. Кто лучше него знал, насколько Благая весть действительно добра?

2. Благая весть от Бога (часть 2)

Когда Бог прежде сообщил через пророков Своих, в святых писаниях о Сыне Своем, Который родился от семени Давидова по плоти, и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе, Господе нашем (1:2-4)

После того как Павел представил себя в качестве проповедника Благой вести от Бога (ст. 1), он рассказывает об обетовании (ст. 2) и о Личности (ст. 3-4) Благой вести.

Обетование Благой вести

Которую Бог прежде обещал через пророков Своих в святых писаниях (1:2)

Евангелие, которое пришло от Бога, не было пророческим раздумьем. О нем не было также в первые сказано в Новом Завете. Оно не отражает последующие изменения в Божьих замыслах или пересмотр Его стратегии. Оно было обещано Богом через Его пророков в Св. Писаниях, которые мы сейчас называем Ветхим Заветом.

Возможно, именно для еврейских критиков Павел в самом начале послания подчеркивает, что Благая весть исходит не от него и даже не от земной миссии Христа. Его часто обвиняли в проповеди и учении против Моисея и в провозглашении революционных речей, неслыханных в древнем Израиле (Деян. 21:20). Но здесь он ясно дает понять, что Благая весть, которой он учит, это на самом деле давняя весть из еврейских Св. Писаний, воплотившаяся и совершенная теперь в Иисусе Христе.

Павел использует слово "пророки", ссылаясь на мужей, писавших Ветхий Завет. Каждый из них был глашатаем Бога, в чем и состоит основное значение слова "пророк". Моисей, например, был великим законодателем, хотя он также считал себя пророком (Втор. 18:15). Павел делает ссылку на Св. Писание, чтобы противопоставить богодухновенный Ветхий Завет многим раввинским писаниям, которые изучались в его дни и которым следовали более ревностно, чем Св. Писанию. Другими словами, хотя раввинские писания мало говорили или вообще ничего не говорили о Благой вести Бога, в Св. Писании о ней было сказано много. Благая весть не исходила от человека и не отражала мышление человека, но была Божественно явленным Словом Бога Живого.

Большинство евреев в те дни были настолько приучены следовать раввинским преданиям религиозного руководства, что Св. Писание рассматривалось, скорее, в качестве священной реликвии, а не источника истины. Даже после трех лет усиленного учения Иисусу Христу приходилось укорять некоторых Своих учеников, которые не могли понять и поверить, что Св. Писание учит о Нем. Прежде чем открыть Свое происхождение двум ученикам на пути в Еммаус, Он сказал им: "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!" (Лук. 24:25). И когда Он снова стал говорить им о Своей смерти и воскресении, Он разъяснял Св. Писание (ст. 27 и 32).

Порочной традицией иудаизма была идущая от людей революционность, имеющая центром человека и не основанная на Св. Писании. И именно сторонники исходящего от людей извращенного иудаизма были самыми жесткими противниками Христа. Он осуждал религиозные учения книжников и фарисеев, скорее, как лицемерные, чем благочестивые, а их богословие - как ложную традицию людей, а не явленную Богом истину.

Фразы "Вы слышали, что сказано" и "Вы слышали, что сказано древним", которые Иисус часто использовал в Нагорной проповеди (Матф. 5:21, 27, 33, 38, 43), относятся не к Ветхому Завету, а к раввинским преданиям, которые противоречат Ветхому Завету и лишают его законной силы (Матф. 15:6).

Подсчитано, что Ветхий Завет содержит, по меньшей мере, 332 предсказания об Иисусе Христе, большинство из которых сбылось при Его первом пришествии. Ветхий Завет полон истины и предсказаний, он служит основой для Нового Завета. Иисус не учит ничему такому, что не было бы связано с Ветхим Заветом или противоречило бы ему. "Не думайте, что Я пришел нарушить закон или пророков, - провозгласил Он, - не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или не одна черта не прейдет из закона, пока не исполнится все" (Матф. 5:17-18). На всем протяжении истории Церкви евреи противостояли Благой вести, обосновывая свою позицию тем, что приняв ее, они отвергли бы свое наследие. На мирском уровне это так, поскольку задолго до Иисуса Христа народный иудаизм основывался больше на человеческих традициях, чем на Божественном откровении. Чтобы стать христианином, совершенно необходимо отвергнуть такое наследие. Но для еврея принять Благую весть означает в действительности унаследовать то, что всегда было обещано в Св. Писании. Самое главное еврейское наследие - обетование Божьего Мессии, а Иисус Христос и есть этот Мессия, выполняющий обетование. Каждый еврейский пророк прямо или косвенно говорил о последнем Пророке - Иисусе Христе. Каждый еврейский жертвенный агнец говорил о последнем, вечном Агнце Божьем, Который будет заклан за грехи мира.

В отношении этого вопроса, в начале Послания к Евреям провозглашается: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр. 1:1-2). Ап. Петр также подчеркивает это в своем 1-ом Послании:

"К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследуя на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу; им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым, посланным с небес, во что желают приникнуть Ангелы" (1 Пет. 1:10-12).

Пророки говорили о приближении Нового завета (Иер. 31:31-34, Иер. 36:25-27) и о Мессии, Который принесет этот завет (Ис. 7:18; 9:6, 7; 53:1-12).

Личность Благой вести

О Сыне Своем, Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем (1:3-4)

Оба эти стиха подчеркивают Божественное Сыновство Христа. Великое таинство заключается в том, что Иисус - Сын Божий. Хотя Он Сам - Бог и Господь - Он еще и Сын Божий. Поскольку Св. Писание прямо говорит об этом, проблема не в том, Божий ли Он Сын, а в том, что значит тот факт, что Он - Сын Божий.

Ясно то, что в Своем человеческом воплощении Иисус Христос был рожден, как наследник Давида по крови. И Мария (Лук. 3:23, 31), родная мать Иисуса, и Иосиф (Матф. 1:6, 16; Лук. 1:27), Его законный отец, были потомками Давида.

Чтобы исполнить пророчество (см. например, 1 Цар. 7:12-13; Пс. 88:3-4, 19, 24; Ис. 11:1-5; Иер. 23:5-6), Мессия должен быть потомком Давида. Иисус Христос выполнил это мессианское предсказание так же, как Он выполнил и все остальные. Как потомок Давида Иисус унаследовал право возродить царство Давида и управлять этим обетованным царством, которому не будет конца (Ис. 9:7).

Иисус Христос, Второе Лицо Св. Троицы, был рожден в человеческой семье и разделил человеческую жизнь со всем остальным человечеством, отождествил Себя с падшим человечеством, живя без греха (Фил. 2:4-8). В связи с этим Он стал совершенным Священником, полностью Бог и полностью Человек, чтобы "сострадать нам в немощах наших, но... подобно нам", быть искушенным "во всем, кроме греха" (Евр. 4:15). Великая Благая весть заключается в том, что Иисус Христос стал Человеком, Который смог умереть за всех людей, смог стать искупительной Жертвой за грехи всего мира (Рим. 5:18-19).

Даже светская история наполнена сообщениями о жизни и труде Иисуса Христа. Около 114 года Р.Х. древнеримский историк Тацит сообщал, что Иисус Христос был основателем христианской религии и что Он был послан на смерть Понтием Пилатом во время царствования императора Тиберия ("Annals", 15:44). Плиний Младший написал письмо императору Траяну об Иисусе Христе и Его последователях ("Letters", 10.96-97). Иисус даже упомянут в Еврейском Вавилонском Талмуде ("Sanhedrin", 43а; "Abodah Zerah", 16b-17а).

В 90 году Р.Х. перед тем, как Ап. Иоанн написал книгу Откровение, известный еврейский историк Иосиф Флавий написал краткий биографический очерк об Иисусе из Назарета. В нем говорилось:

"Совсем недавно жил Иисус, мудрый человек, если будет законно назвать Его человеком: Он творил удивительные дела, был учителем людей, которые с удовольствием познавали истину. Он привлек к себе много евреев и не евреев. Он был Христом. И когда Пилат по предложению наших начальников приговорил Его к казни на кресте, любившие Христа не покинули Его: и на третий день Он снова явился им живым. Это и десять тысяч других, касающихся Его чудес, предсказывали Божьи пророки. И племя христиан, получившее название от Него, не исчезло и в наши дни" ("Antiquities", vol. 2, book 18, chap. 3).

Еще более надежным свидетелем был Ап. Иоанн, который писал по вдохновению Св. Духом: "Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога: а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь уже есть в мире" (1 Иоан. 4:2-3).

Говоря это, Иоанн не просто признавал факт человеческого естества Иисуса Христа. Бесчисленное количество неверующих во все века вполне признавали, что человек по имени Иисус Христос жил в 1-ом веке Р.Х., что Он жил праведно и приобрел много последователей. Деист Томас Джефферсон верил в существование Христа, как человека, и признавал Его значение для истории человечества, но он не верил в Божество Иисуса Христа. Джефферсон издал вариант Библии, исключив оттуда все ссылки на сверхъестественное. Как следствие этого, поступки Христа в "евангелиях" Джефферсона имели отношение лишь к физическим фактам и событиям.

Это трудно назвать признанием требований Божьего Слова. Апостол обращается к вере и признанию того, что Иисус - это Христос, обетованный Божественный Мессия и что Он пришел от Бога и жил как Богочеловек, среди людей.

Ап. Павел говорит, что когда Иисус стал Человеком, Он был объявлен Сыном Божьим. Хотя все подчинено вечному замыслу, звание Сына остается как олицетворяющий термин, применимый к Иисусу во всей полноте, лишь после того, как Он принял человеческий облик. Он Сын Божий в смысле единства сущности и покорности, сыновнего послушания Отцу в Его самоочищающем воплощении. Конечно, не вызывает сомнений, что Он - вечный Бог и вечное Второе Лицо Божества, но Павел говорит, что Он был объявлен Сыном Божьим, когда был сверхъестественно зачат у Марии и рожден как потомок Давида по крови. Поэтому мы и можем сказать, что Христос - извечно ожидаемый Сын Божий и провозглашен Сыном Божьим при совершении воплощения и навсегда.

"Хоризо" (провозглашать) передает основное значение "проводить границы". От этого слова происходит слово "горизонт" - линия, разделяющая небо и землю. Неизмеримо высоким образом Божественное Сыновство Иисуса Христа было выделено с абсолютной ясностью в Его воплощении.

Цитируя Пс. 2:7, автор Послания к Евреям объясняет, что в этом тексте Бог объявляет Себя Христом, Мессией: "Ты Сын Мой; Я ныне родил Тебя". В следующей цитате из 2 Цар. 7:14 Отец продолжает, говоря о Христе: "Я буду Ему Отцем, и Он будет Мне Сыном" (Евр. 1:5). Оба глагола в предыдущем тексте употреблены псалмопевцем в будущем времени, что указывает на то, что наступит день, когда Иисус Христос примет звание и служение, которых Он никогда не имел ранее.

Пс. 2:7 также цитируется Ап. Павлом в Деян. 13:33. Это место указывает на Воскресение как подтверждение того, что Иисус - Сын Божий. Это не противоречие. С точки зрения Бога, Иисус был рожден как Сын, когда пришел в мир. Реальность единства с Богом и совершенство Его службы Богу было доказано всему миру тем фактом, что Бог воскресил Его после смерти! (Для более детального обсуждения см. книгу автора "Толкование на Послание к Евреям").

Христос принял на Себя всю полноту звания Сына Божьего, когда отказался от независимого использования Своих Божественных привилегий и полного выражения Своего величия, милостиво смирил Себя и полностью подчинился воле и замыслам Отца. В своем послании к церкви в Филиппах Павел объясняет, что Иисус Христос "будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба... и по виду став как человек; Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:5-8).

В Своей первосвященнической молитве Иисус говорит Отцу: "Прославь Сына Твоего, да и Сын Твой прославит Тебя", и немного позже умоляет: "Прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан. 17:1, 5). Христос существовал всегда. Он "был в начале у Бога. Все чрез Него начало быть, и без Него ничто не начало быть" (Иоан. 1:2-3). Но в соответствии с Божественным замыслом искупления, который Он Сам предусмотрел с Отцом и Святым Духом, Христос стал плотью и обитал среди нас (см. ст. 14а). Он продолжал обладать частью Своей Божественной славы как единородный "от Отца" (ст. 146), но сохраненная Им слава скрывалась под человеческой плотью, и человеческий глаз не мог ее увидеть.

Павел продолжает объяснять, что наиболее убедительное и неопровержимое свидетельство Божественного происхождения Иисуса было дано силой воскресения из мертвых (Деян. 13:29-33). Этим величайшим проявлением Его способности покорить смерть; силой, которая принадлежит лишь Самому Богу (Источнику жизни), Он вне всяких сомнений подтвердил, что Он на самом деле Бог Сын.

По духу святыни - это, говоря иными словами, "согласно природе и делам Духа Святого". Воскрешение и другие совершенные Им или связанные с Ним чудеса, были делами Духа Святого в Христе. В Своем воплощении Иисус Христос был зачат силой Духа Святого и был воскрешен из мертвых силой Духа Святого, по духу святыни.

Сразу же после крещения Иисуса Иоанном Крестителем "отверзлись ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Матф. 3:16-17). Все Лица Св. Троицы вечно равны во всем, но, как указывалось выше, во время пришествия Иисус Христос (вторая Личность Св. Троицы) добровольно снял с Себя всю полноту Божественной славы и привилегии Божества. Во время Своего пребывания на земле Он добровольно подчинился воле Отца (Иоан. 5:30) и власти Св. Духа. Сошествие на Него Святого Духа при Его крещении было помазанием Иисуса Христа на служение, которое контролировалось и вдохновлялось Св. Духом настолько, что Христос считал намеренное отвержение Его хулой Духа Святого (Матф. 12:24-32).

Вот Лицо, несущее Благую весть. Он полностью Человек (потомок Давида) и полностью Бог (объявлен Сыном Божьим). Во время Его служения проявлялись Его Человеческие и Его Божественные качества. Когда Его попросили заплатить подать, Иисус согласился. Он объяснил Петру, что как Божий Сын и законный правитель вселенной, включая и Римскую империю, Он законно освобожден от уплаты податей. "Но чтобы нам не соблазнить их, - говорит Он дальше, - пойди на море, брось уду, и первую рыбу, которая попадется, возьми; и, открыв у ней рот, найдешь статир; возьми его и отдай им за Меня и за себя" (Матф. 17:27). В Своем Человеческом воплощении Он добровольно платит подать, но в Своей Божественной природе Он совершил этот платеж сверхъестественным образом.

Однажды вечером, после долгого дня наставлений, Иисус сел в лодку с учениками, чтобы переплыть Галилейское море. Он вскоре заснул. Когда поднялся шторм, угрожавший потопить лодку, испуганные ученики разбудили Христа, крича: "Учитель! неужели Тебе нужды нет, что мы погибаем? И встав Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина" (Марк 4:38-39). В Своем Человеческом воплощении Иисус был утомлен, как и любой другой человек бывает утомлен после тяжелого рабочего дня. Тем не менее, в Своем Божестве естестве Он может мгновенно успокоить сильную бурю.

Будучи на кресте, Иисус истекал кровью и был в сильных муках по причине Своего Человеческого естества. Но в то же время, согласно Своей Божественной природе, Он смог дать вечную жизнь раскаявшемуся преступнику, висевшему рядом с Ним (Лук. 23:42-43).

Павел объявляет, что этот Сын Божий и Сын Человеческий, Который был воскрешен из мертвых силой Св. Духа - Иисус Христос, наш Господь. Иисус означает "спаситель", Христос - "помазанник", Господь означает "наивысший владыка". Он Иисус, поскольку спас Своих людей от их грехов. Он Христос, поскольку помазан Богом как Царь и Священник. Он Господь, поскольку Он Бог и Всевышний Владыка вселенной.

3. Благая весть от Бога (часть 3)

Через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы, между которыми находитесь и вы, призванные Иисусом Христом, всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа (1:5-7)

Рассказывают историю об одном богаче, имевшем много ценных художественных сокровищ. Его единственный сын был самым обыкновенным человеком. Но отец очень любил его. Когда неожиданно сын скончался, отец горевал так глубоко, что умер несколькими месяцами позже. По воле отца, после его смерти все художественные произведения должны были быть проданы с аукциона, а портрет его единственного сына должен быть выставлен на аукционе первым. В день аукциона этот портрет был выставлен для продажи, и торги начались. Поскольку никто хорошо не знал ни мальчика, ни художника, написавшего портрет, долгое время не было заявок. В конце концов, старый слуга отца и друг мальчика, долго работавший в их доме, робко предложил за портрет семьдесят пять центов - все свои деньги. Поскольку не было других предложений, картину отдали слуге. Аукцион был тут же прекращен, и служащий зачитал конец завещания, где говорилось, что тот, кто любил его сына настолько, что купил портрет, получит и все остальное имущество.

Эта трогательная история иллюстрирует Божье условие для человечества. Каждый, кто любит и принимает Его Сына Иисуса Христа, получит Божественное наследие Отца. Благая весть Бога состоит в том, что каждый, кто примет с верой Его Сына, благословлен "всяким духовным благословением в небесах" (Ефес. 1:3). Вот почему Павел мог торжествовать: "Ибо вы знаете благодать Господа нашего Иисуса Христа, что он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою" (2 Кор. 8:9). Цитируя Исайю, апостол говорит, что христианские сокровища, приготовленные Богом для любящих Его, включают то, чего "не видел... глаз, не слышало... ухо, и не приходило... на сердце человеку" (1 Кор. 2:9; ср. Ис. 64:4; 65:17).

В Христе верующий имеет богатство большее, чем можно себе представить. Христианин имеет жизнь, которая никогда не окончится (Иоан. 3:16); источник живительной духовной влаги, который никогда не иссякнет (Иоан. 4:14); дар, который не может быть утерян (Иоан. 6:37, 38); любовь, от которой нельзя отлучить (Рим. 8:39); призвание, которое не может быть отменено (Рим. 11:29); основание, которое никогда не будет разрушено (2 Тим. 2:19); наследство, которое никогда не уменьшится (1 Пет. 1:4-5).

В Послании к Римлянам 1:5-7 Ап. Павел продолжает подводить итог этой Благой вести, описывает ее условия (ст. 5а), ее провозглашение и цель (ст. 5б-6) и ее привилегии (ст. 7).

Обеспечение Благой вести

Через Которого мы получили благодать и апостольство (1:5а)

Павел здесь упоминает два важных обеспечения Благой вести Бога: обращение по Божьей благодати и призвание, что в случае Павла было апостольством.

Возможно, Павел говорил об определенной милости - апостольстве, но кажется более вероятным, что он имел в виду милость, по которой каждый верующий вступает в спасительные взаимоотношения с Иисусом Христом.

Благодать - незаслуженная, незаработанная благосклонность, благо, в которое верующий не делает никаких взносов. "Ибо благодатию вы спасены чрез веру", - объяснил Павел в Послании к Ефесянам, - "И сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9). Благодать - Божье любящее милосердие, через которое Он дает спасение как подарок тому, кто верит в Его Сына. Когда человек получает веру в Иисуса Христа как Господа и Спасителя, то Бог вседержавно вдыхает в этого человека Свою Божественную жизнь. Христиане живы духовно, поскольку они рождены свыше, воссозданы настоящей жизнью Самого Бога.

Верующий не имеет причин для самовосхваления, поскольку он не внес никакого вклада в свое спасение. Человеческим достижениям нет места в творениях Божьей спасительной благодати. Мы получаем "оправдание даром, по благости Его, искуплением во Христе Иисусе" (Рим. 3:24); искупление, в котором человеческие дела и человеческое хвастовство абсолютно исключаются (см. ст. 27-28).

Спасение нельзя приобрести посредством крещения, конфирмации, причастия, принадлежности к церкви, посещения храма, выполнения десяти заповедей, стараний жить согласно Нагорной проповеди, служения другим людям и даже посредством служения Богу. Оно не приходит от нравственной честности, порядочности или преданности. Не происходит спасение и просто от веры, что есть какой-то Бог или что Иисус Христос - Его Сын. Даже демоны признают это (см. Марк 5:7, Иак. 2:19). Это происходит только тогда, когда человек раскаивается в своих грехах, принимает через веру милостивый дар прощения, данный Богом через искупляющие деяния Его Сына, Господа Иисуса Христа.

Великий проповедник Дональд Грей Барнхауз заметил: "Любовь, которая движет нас ввысь, - это богослужение; любовь, движущая вниз, - это страсть; любовь, которая поддерживает - это благодать" ("Exposition of Bible Doctrines Taking the Epistle to the Romans as a point of Departure", том 1 [Grand Rapids: Eerdmans, 1952] стр. 72). В Своем непостижимом Божественном снисхождении Бог посмотрел вниз на грешное, павшее человечество и милостиво послал Сына Своего для нашего искупления (Иоан. 3:16-17).

Предсмертными словами одного древнего святого были: "Благодать - это единственное, что может сделать нас подобными Богу. Даже если меня проведут через небеса, землю и ад, я все равно останусь грешником, грязным негодяем, пока Сам Бог не очистит меня Своей милостью".

Другой дар Благой вести от Бога - Его призыв верующих служить Ему, что есть проявлением апостольства. Павел начинает послание со слов о себе. Стихи 8-15 также содержат его замечания, имеющие личный оттенок. В стихах 2-4 речь идет об Иисусе Христе. Но в последних строках ст. 4 и до ст. 7 Павел говорит о верующих вообще и о римских в частности. Павел уже упомянул о своем собственном призвании и служении как апостола (ст. 1), и поэтому совершенно естественно перейти от упоминания об его апостольстве к обсуждению Божьего призвания и предназначения всех верующих.

Греческое слово "апостолос", звучащее на нашем языке, как "апостол", имеет основное значение "посланник", "человек, который послан" (ср. с обсуждением в главе 1). Бог свыше, вседержавно, избрал в Церкви на земле тринадцать мужей (первохристиан) для служения в качестве апостолов, дав им уникальную Божественную власть свидетельствовать и провозглашать подлинную Благую весть (чудесным образом удостоверять Евангелие). В Послании к Евреям есть даже ссылка на Иисуса Христа как Апостола (Евр. 3:1).

Но каждый человек, который принадлежит Богу через веру в Христа, это апостол в более общем смысле - посланный Им в мир как Его посланник и свидетель. В неофициальном смысле каждый, кто послан с духовной миссией, кто представляет Спасителя и приносит Его Благую весть о спасении, - это апостол.

Два неизвестных служителя раннехристианской Церкви Андроник и Юния были упомянуты Павлом как прославившиеся "между Апостолами и прежде меня еще уверовавшие во Христа" (Рим. 16:7). Лука ссылается на Варнаву как на апостола (Деян. 14:14). Термин "апостолос" также применяется к Епафродиту ("посланнику", Фил. 2:25) наравне с некоторыми неназванными работниками церкви в Коринфе ("посланники" - 2 Кор. 8:23). Но эти люди, хотя и были благочестивыми, не имели служения апостольства, как Павел и Двенадцать. Андроник, Юна, Варнава и Епафродит были апостолами только в том смысле, что каждый верующий - призван и послан как представитель Иисуса Христа.

Иногда в команду принимают игрока, не подходящего по своим физическим данным. Такое может произойти из-за сентиментальных соображений или просто чтобы заполнить список. Но тренер крайне редко, если вообще, выпускает этого игрока на игру. Бог никогда не поступает таким образом. Каждый человек, приходящий к Нему через Его Сына, включен в состав команды и послан в поле. Каждый спасенный Божьей вседержавной благодатью также призван к апостольскому служению. Господь никогда не производит обращения без наделения полномочиями. Когда благодатью мы "спасены чрез веру", объясняет Павел, то это не от нас, но "Божий дар: не от дел, чтобы никто не хвалился". Но, продолжает он объяснять дальше, когда Бог спасает нас, то мы посредством этого - "Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:8-10). Дальше в этом же послании Павел умоляет верующих "поступать достойно" своего призвания (4:1).

Рассказывают, что победителя на олимпийских играх в Древней Греции спросили: "Спартак, что ты получишь за свою победу?" На что он ответил: "Я буду иметь честь сражаться за своего царя на передовой". Такая позиция должна быть типичной для каждого, чей Господь и Спаситель - Иисус Христос.

После одной из проповедей Д. Л. Муди, к нему обратился один очень образованный человек: "Простите, но в сегодняшней проповеди вы сделали одиннадцать ошибок". Муди снисходительно ответил: "Возможно, что это так. Я получил неважное образование. Но я использую всю грамматику, которую знаю, для службы Господу. А вы?" В другом случае человек подошел к Муди и сказал: "Мне не нравится, как вы призываете людей к Господу. Я думаю, что вы делаете это неверно". "Спасибо, - ответил Муди. - Я всегда чувствовал себя неловко в этом месте моей проповеди, я хотел бы знать лучший способ. Какой у вас метод привлечения людей к Христу?" "У меня нет никакого метода", - ответил человек. "Тогда мой мне нравится больше", - ответил проповедник Евангелия. Какими бы ни были наши ограничения, когда Бог призывает нас Своей благодатью, Он также призывает нас к служению Ему.

Описывая свое посвящение, священник пресвитерианской церкви Барнхауз пишет:

"Президент пресвитерианских церквей задавал мне вопросы, и я отвечал на них. Мне сказали стать на колени, потом ко мне подошли несколько человек, и одного из них попросили прочесть молитву. Я почувствовал его руку на своей голове, а затем ее коснулись и руки других людей, и я ощутил их давление на его руку. Кольцо людей сомкнулось, и один человек начал читать молитву. Это была красивая коротенькая молитва, которая содержала очень подходящую маленькую фразу: "Отец, охраняй его Своей любовью, веди его Своим оком и облеки его Твоей властью". Я запомнил свои мысли об этих трех глаголах - охранять, вести и облекать. Церемония казалась мне такой же глупой, как торжество бракосочетания для двух людей, которые жили вместе уже четверть столетия и имели взрослых детей. Я знал, что был рукоположен задолго до церемонии, и что руки, которые были на моей голове, - это руки пронзенные и пригвожденные к Кресту. Несколько лет спустя человек, который в тот день произносил молитву, подписал бумаги, в которых говорилось, что он против доктрины непорочного зачатия, доктрины Божественности Иисуса Христа, доктрины заместительного искупления, доктрины чудес Христа и доктрины богодухновенности Св. Писания, против испытания перед посвящением в духовный сан, а также против хорошего свидетельства человека в служении. Когда я прочел его имя на этом документе, я положил руку себе на голову и усмехнулся сам себе, удивившись, как много времени тому назад я состриг волосы, поскольку его нечистая рука коснулась их. И я испытал глубокое утешение от осознания того, что рука Господа Иисуса Христа, израненная и ломимая за мои грехи, коснулась меня и дала мне апостольство, которое было от Бога и которое было более важным, чем все другое, что мог утвердить человек своим маленьким обрядом". ("Man's Ruin: Romans 1:1-32" [Grand Rapids: Eerdmans, 1952], стр. 76-77)

Рассказ д-ра Барнхауза напомнил мне мое собственное посвящение. Перед тем как быть утвержденным, я был на собеседовании с участием многих людей, которые задавали мне самые разные вопросы в отношении моего призвания, моего знания Св. Писания, моих личных убеждений и моральных принципов. Во время совершения рукоположения эти люди собрались вокруг меня и возложили руки мне на голову. Каждый из них молился, и затем написал свое имя на свидетельстве о рукоположении. Первое имя на свидетельстве было написано значительно большими буквами, чем остальные. Но вскоре после этого человек, который подписался первым и самыми большими буквами, оставил служение. Он был вовлечен в большую безнравственность, отверг целомудрие веры и стал профессором психологии в известном светском университете. Как и д-р Барнхауз, я благодарю Бога, что мое служение пришло не от людей, но Самого Иисуса Христа.

Провозглашение и цель Благой вести

чтобы во имя Его покорять вере все народы, между которыми находитесь и вы, призванные Иисусом Христом (1:5б-6)

Прогозглашение

чтобы покорять вере все народы (1:5б)

Как и Павел, каждый верующий призван не только к спасению и служению, но и для свидетельства о Христе с целью покорить вере других. Павел в конце послания снова использует фразу "покорение вере", говоря о тайне, "о которой от вечных времен было умолчано, но которая ныне явлена, и чрез писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере" (Рим. 16:24-25).

Человек, который провозглашает веру в Иисуса Христа, но чей образ жизни не согласуется со Словом Божьим, никогда не был искуплен, и живет во лжи. Вера, которая не проявила себя в послушании, лжива и ничего не стоит (Иак. 2:14-26). Мы спасены вовсе не благодаря добрым делам, как бы хорошо они не выглядели; но, как уже отмечалось, мы спасены для добрых дел. Когда речь идет о земной жизни, именно в этом заключается истинная цель спасения (см. Ефес. 2:10). Цель Благой вести - призвать людей к покорности вере, что понимается здесь как синоним спасения.

Употребляя слово "вера", Павел имеет в виду все вероучение Св. Писания, в особенности Нового Завета. Это то, на что Ап. Иуда ссылается как на "веру, однажды преданную святым" (ст. 3). Эта вера - Слово Божье, которому принадлежит единственная Божественно законная власть христианства. Подтверждение этой веры ведет к практической жизненной верности, без которой исповедание веры - мертво и бесполезно (Иак. 2:17, 20). Искренняя вера - послушная вера. Призывать людей к покорности вере значит выполнять Великое Повеление, приводить людей к Иисусу Христу и к соблюдению всех Его заповедей в Его Слове (Матф. 28:20).

Это не значит, что вера плюс послушание равняется спасению, но что покорная вера - спасительна. Истинная вера проверяется послушанием. Покорная вера доказывает свою истинность, в то время как непокорная доказывает свою ложность. Павел дает советы римским верующим о том, как приобрести истинную веру, которая как раз и проявляется в покорности. "Благодарю Бога моего чрез Иисуса Христа за всех вас, - говорит он, - что вера ваша возвещается во всем мире" (Рим. 1:8). Сходные рекомендации Павел дает и в конце послания. Своим возлюбленным братьям и сестрам в Христе, большинство из которых он никогда не встречал, он говорит: "Ваша покорность вере всем известна; посему я радуюсь за вас" (16:19). В первом случае апостол особенно хвалит их веру, а во втором - их покорность. Вера и покорность вместе представляют собой две неразделимые стороны спасения. Именно их имеет в виду Павел, когда говорит о покорности вере.

Бог имеет много названий и имен в Св. Писании, но в обоих Заветах Он чаще всего называется словом "Господь", что выражает Его верховное право распоряжаться и управлять всем и всеми, и в первую очередь теми людьми, которые принадлежат Ему. Принадлежать Богу в отношении покорности означает признавать, что спасение включает подчинение Его владычеству. Св. Писание не признает никаких других спасительных взаимоотношений с Ним.

Несколько лет тому назад я с одним профессором вел известный семинар по евангелизации. Так случилось, что мы проходили мимо необычно большого магазина спиртных напитков. Когда я обратил внимание на этот факт, мой спутник заметил, что это один из магазинов в большой торговой сети, распространявшей спиртные напитки в городе. Эта сеть магазинов принадлежит человеку, посещающему его церковь. Этот же человек регулярный посетитель Воскресной школы для взрослых. "Фактически, он занимается в моей группе, - сказал мой друг. - Я каждую неделю вижусь с ним". "Не беспокоит ли вас вид его бизнеса?" - спросил я. "О, да! - сказал он. - Мы говорили об этом много раз, но ему кажется, что люди, которые пьют, будут покупать спиртные напитки где угодно, так почему бы им это не делать в его магазинах". Решив зайти с другой стороны, я спросил: "В порядке ли все остальное в его жизни?" Мой друг ответил: "Ну, он оставил свою жену и живет с молодой женщиной". "И все же он каждую неделю посещает церковь и учебные занятия?" - воскликнул я изумленно. Профессор кивнул и сказал: "Да. Знаете, иногда мне трудно понять, как христианин может проводить такую жизнь". Я сказал: "А думали ли вы когда-нибудь, что он, возможно, вообще не христианин?"

Учение, которое отказывается признать владычество Иисуса Христа над каждым верующим - это учение, которое противоречит истинной сущности Библейского христианства. "Если устами твоими будешь исповедывать Иисуса Господом, - говорит Павел, - и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься" (Рим. 10:9-10). С полной ясностью и недвусмысленностью Петр заявил в день Пятидесятницы: "Итак, твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян. 2:36). Сущность учения Иисуса Христа в Нагорной проповеди состоит в том, что вера без послушания - не спасительная вера, но очевидное свидетельство, что человек идет широкой и просторной дорогой, ведущей к погибели, а не узкой Божьей дорогой, которая ведет к вечной жизни (Матф. 7:13-14).

С другой стороны, простое называние Иисуса Христа Господом, даже когда такое признание сопровождается вроде бы важными делами во имя Его, - это бесполезный акт, и единственное исключение - дела, совершаемые от веры, согласующиеся со Словом Его, направляемые и вдохновляемые Св. Духом. Иисус Христос сделал очень глубокое замечание, прямо сказав: "Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие". Далее Он объясняет, что люди, которые провозглашают о вере в Него, но живут в постоянном непослушании Его Слову, строят религиозный дом на песке, и дом этот будет, в конце концов, смыт, и они останутся без Бога и без надежды (см. Матф. 7:22-27). Без очищения от грехов, то есть без жизни в святости, "никто не увидит Господа" (Евр. 12:14).

Особое обращение Павла было адресовано язычникам (В Деян. 9:15; 22:21; Рим. 11:13; Гал. 1:16). Вероятно, на протяжении трех лет, Павел проповедовал Евангелие в Аравии (Гал. 1:17), но документально удостоверенное служение он начал с проповеди евреям. Даже служа в основном в языческих областях Малой Азии и Македонии, Павел часто начинал свою работу с евреев (например, Деян. 13:14; 14:1; 16:13; 17:1; 18:2). Как и в случае с Павлом, призвание каждого верующего состоит в провозглашении Иисуса Христа всем людям - евреям и язычникам - в надежде привести их к покорности вере.

Цель

чтобы во имя Его покорять вере все народы, между которыми находитесь и вы, призванные Иисусом Христом (1:5в-6)

Хотя Бог отдал Своего собственного Сына, чтобы спасти мир (Иоан. 3:16) и не хотел чьей-либо гибели (2 Пет. 3:9), следует признать, что главная цель Благой вести - угождать не человеку, но Богу, во имя Его. Спасение людей - это просто сопутствующий продукт Божьей милости; его основная цель - показать Божью славу.

Проповедник (ст. 1), обетование (ст. 2), Личность (ст. 3-4)), обеспечение (ст. 5а), провозглашение (ст. 5б-6) и привилегии (ст. 7) Благой вести Бога даны, чтобы выразить замысел прославления Бога. Вся история искупления указывает на Божью славу, и Его искупление будет вечным памятником Его величию, Его милости и Его любви.

Вследствие Его искренней любви к падшему и беспомощному человечеству, спасение имеет большую важность для Бога с точки зрения человеческого блага, но оно бесконечно более важно для Него Самого по причине Его совершенства. Бог абсолютно верен стяжанию Своей славы. Эта правда всегда была анафемой живому человеку, и в наши дни безудержного эгоизма, имеющего место даже в церкви, она остается камнем преткновения для многих христиан. Развращенные человеческие взгляды и нормы не важны, главная цель спасения - Божья слава, поскольку Он совершенно достоин, и это такое совершенное достоинство, для которого грех - оскорбление.

Aп. Павел заявляет, что однажды "пред именем Иисуса" преклонится "всякое колено небесных, земных и преисподних, и всякий язык" исповедает, "что Господь Иисус Христос в славу Бога Отца" (Фил. 2:10-11). Даже Божественные истины и благословения, которые прежде всего даны ради Его детей, все даны "дабы обилие благодати тем большую во многих произвело благодарность во славу Божию" (2 Кор. 4:15).

Когда человек верит в Иисуса Христа, он спасается; но еще важнее то, что при этом прославляется Бог, поскольку дар спасения целиком в Его верховной воле и власти. По той же причине Бог прославляется, когда Его люди любят Его Сына, когда они признают, что Он осуждает их грехи, а они нуждаются в очищении; когда их планы становятся Его планами и когда их мысли становятся Его мыслями. Верующие живут и существуют во славу Божью.

Верующие в Риме, к которым писал Ап. Павел, были среди приведенных "к послушанию вере, покорности вере", и поэтому они также были покорены Иисусом Христом. И, как уже было подчеркнуто, были призваны Иисусом Христом. Те, кто верит по-настоящему, призваны не только для спасения, но и для послушания. И быть послушным Христу подразумевает приводить других к вере в Него и послушанию Ему.

Привилегии Благой вести

Всем, находящимся в Риме, возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа (1:7)

То, что мы - возлюбленные Бога; то, что мы призваны Им; то, что мы Его верующие - это некоторые из бесчисленных милостивых привилегий Благой вести нашего Господа.

Здесь Павел называет всех своих братьев-верующих в Риме возлюбленными Бога. Одно из наиболее повторяемых и особо выделяемых утверждений Св. Писания - это Божья милостивая любовь к тем, кто принадлежит Ему. Давид молился: "Вспомни щедроты Твои, Господи, и милости Твои, ибо они от века" (Пс. 24:6; ср. Пс. 25:3). И "как драгоценна милость Твоя, Боже!" (Пс. 35:8). Исайя ликовал: "Воспомяну милости Господни и славу Господню за все, что Господь даровал нам, и великую благость Его к дому Израилеву, какую оказал Он ему по милосердию Своему и по множеству щедрот Своих" (Ис. 63:7). Через Иеремию Господь сказал Своему народу: "Любовью вечною я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31:3).

Павел заявляет, что Бог, "богатый милостью, по Своей великой любви, которою возлюбил нас... мертвых по преступлениям" (Ефес. 2:4-5). Ап. Иоанн пишет: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1 Иоан. 3:1). Каждый верующий становится угодным Богу через Христа "в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Ефес. 1:6). Каждый верующий - дитя Божье и любим ради Божьего возлюбленного Сына Иисуса Христа. Павел говорит, что "любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Дальше в послании он заверяет нас, что ничто не может отлучить нас от любви Божьей, даже "скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч" (8:35).

Во-вторых, пришедшие к Христу через покорность вере, также призваны Богом. Павел не ссылается, не упоминает Божий общий призыв к человечеству уверовать. Через Исайю Бог призвал: "Ко мне обратитесь и будете спасены, все концы земли" (45:22) и "ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (55:6). Через Иезекииля Он предупредил: "Обратитесь, обратитесь от злых путей ваших!" (Иез. 33:11). Во время Своего земного служения Иисус Христос сказал грешникам: "Прийдите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф. 11:28) и "кто жаждет, иди ко Мне и пей" (Иоан. 7:37). С небес через Ап. Иоанна Иисус сказал: "И Дух и невеста говорят: прииди! И слышавший да скажет: прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

Но в Рим. 1:7 Павел говорит не об этом общем призыве, но об определенном пути, по которому те, кто ответил на это приглашение, были вседержавно призваны Богом к Нему в спасение. "Призванный" здесь выступает как синоним слова "выбранный" или "предопределенный". Как объясняет Апостол в 8-ой главе, "кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (ст. 30). С нашей ограниченной человеческой точки зрения, может казаться, что мы первые приходим к Богу через действия нашей воли, но мы знаем из Его Слова, что не можем найти Его через веру, если только Он уже не выбрал нас милостивым действием Своей верховной воли.

Ссылки на призванность к спасению обычны в посланиях Нового Завета. Действительные призывы, которые спасают, никогда не бывают всеобщим приглашением. Таким образом, призвание - это воплощение замысла избрания. Доктрина избранности, избрания ясно видна во всем Новом Завете (ср. Матф. 20:15-16; Иоан. 15:16; 17:9; Деян. 13:48; Рим. 9:14-15; 11:5; 1 Кор. 1:9; Ефес. 2:8-10; Кол. 1:3-5; 1 Фес. 1:4-5; 2 Фес. 2:13; 2 Тим. 1:9; 2:10; 1 Пет. 1:1-2; Отк. 13:8; 17:8, 14).

Верующие - это Божьи святые. Слово "святые" в данном месте передает греческое "хагиос" - "быть избранным". В Ветхом Завете многие вещи и многие люди были Божественно избраны Богом для Его целей. Скиния и Иерусалимский храм и все их украшения и принадлежности - Ковчег Завета Господня и Святая Святых - были отделены для Него. Для служения Ему было отделено колено Левия. Весь народ Израильский был отделен как Его народ. Пожертвования и приношения израильского народа состояли из денег и других даров специально отделенных для Бога (ср. с 1-ой главой).

Однако часто в Ветхом Завете слово "святой" относится к людям, которые отделены Богом из мира для Него Самого, и посредством этого они уподоблены Ему в святости и благочестии. В этом смысле "быть отделенным" означает - получить святость и праведность. Но так или иначе, как в Ветхом, так и в Новом Заветах термин "святые" означает "святые люди" Божьи.

Но уже по Новому Завету, храм, духовенство, ковчег и пожертвования не считаются святыми вещами. Единственное, что есть священного на земле сегодня - это Его люди, кого Он владыческой рукой милостиво отделил для Себя через Иисуса Христа. Новый храм Господа и новое священство Господа - это Его Церковь (1 Кор. 3:16-17; 1 Пет. 2:5, 9).

Вступительные слова Павла содержат прекрасное благословение: "Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа". Только те, кто получил удивительные благословения благодати и мира, - любимы Богом, призваны Им и Его святые. Только они могут искренне называть Бога своим Отцом, поскольку только они были приняты в Его Божественную семью через Его истинного Сына - Господа Иисуса Христа.

4. Истинное духовное руководство

Прежде всего благодарю Бога моего чрез Иисуса Христа за всех вас, что вера ваша возвещается во всем мире; свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно вспоминаю о вас, всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам. Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею. Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам, - но встречал препятствия даже доныне, - чтобы иметь некий плод и у вас, как и прочих народов. Я должен и Еллинам и варварам, мудрецам и невеждам; итак, что до меня, я готов благовествовать и вам, находящимся в Риме (1:8-15)

Книги, которые я читал в семинарии, многому научили меня. Многое мне дали прослушанные в семинарии лекции. Многое я понял, когда в семинарии писал работы. Но еще большему научили меня позиции и действия праведных людей, у которых я учился. Общаясь с ними, я познал истинные приоритеты, истинные убеждения и истинную преданность нашему Господу.

В первых стихах Послания к Римлянам Ап. Павел также говорит своим читателям о себе, прежде чем пытаться преподавать им некоторые глубокие истины Благой вести. По сути дела он открывает свое сердце и произносит: "Прежде чем я покажу вам свое учение, я расскажу вам о себе".

Люди служат Господу по разным причинам. Некоторые служат, чтобы заработать спасение и Божью любовь, а не из фарисейских побуждений. Некоторые служат Господу из-за страха, что если не будут, то попадут к нему в немилость и возможно даже утратят право на спасение. Некоторые, как Диотреф (3 Иоан. 9), служат из-за престижа и уважения, которые дает начальственное положение. Некоторые служат, чтобы получить важные церковные должности и власть, чтобы царствовать над теми, кто находится под их началом. Некоторые служат ради внешних эффектов, чтобы их считали праведными в церкви и в мире. Некоторые служат из-за давления окружающих, чтобы удовлетворить определенным человеческим нормам духовности и нравственного поведения. Дети часто побуждаются к религиозной деятельности их родителями, и они иногда продолжают эту деятельность во взрослой жизни только из-за родительского принуждения или, возможно, из-за простой привычки. Некоторые люди очень усердны в христианской работе из-за финансовой прибыли, которую это может принести.

Но это лишь внешние побуждения к служению, и не важно, насколько правоверной и полезной может быть эта служба другим людям, но если она совершается без искреннего желания угодить Богу и прославить Его, то она не духовно, и Он не приемлет такой службы (ср. 1 Кор. 10:31). Очевидно, что человек может начать христианское служение без искренней преданности Богу, а затем такой подход станет обычным или даже перерастет в привычку к механическому исполнению своих обязанностей просто из-за чувства необходимости. Пасторы, учителя Воскресной школы, руководители молодежи, миссионеры и все другие христианские работники могут неосторожно оставить свою первую любовь и попасть в колею поверхностной деятельности, которая совершается во имя Господа, но делается не для Его славы и не для Его силы.

Даже когда Господу служат из праведных побуждений и во имя Его силы, всегда существует опасность негодовать или испытывать жалость к себе, когда твоя работа не оценивается, а возможно даже не замечается братьями в Христе.

Без сомнения, сатана много раз искушал Ап. Павла, чтобы вынудить его оставить служение. Это происходило, когда апостол испытывал противодействие или встречал трудную, плотскую, занятую собой, мирскую церковь, как это было в Коринфе. Но Павел был глубоко предан Господу, потому что благодаря Божьей милости и провидению, он всегда хранил в чистоте свои побуждения. Поскольку его единственной целью было угодить Богу, то неприятие и неуважение других людей, даже тех, которым он служил, не могло отвернуть его от работы или привести к отчаянию и жалости к самому себе.

В своих первых словах, обращенных к верующим в Риме, Павел говорит о своем искреннем духовном побуждении и желании служить им. С теплотой, любовью и нежностью, которыми проникнуто все послание, он заверяет их в своей искренней преданности Богу и в своей искренней любви к ним. Хотя Павел лично не основывал и даже не посещал церковь в Риме, он испытывал искреннее чувство Христа о духовном благополучии ее паствы и страстное желание развить духовную и личную дружбу ее верующих. Послание к Римлянам обнаруживает, что Павел имел не только усердие пророка, но и ум учителя, призвание апостола, сердце пастыря.

Получив письмо Павла, верующие в Риме, возможно, удивились тому, что великий апостол, которого большинство из них даже не знали, взял на себя труд написать им такое длинное и глубокое послание. Они могли удивиться и тому, что так заботясь о них, Павел до сих пор не нанес им визит. В Рим. 1:8-15 Ап. Павел отвечает на оба эти вопроса. Он пишет им, потому что глубоко озабочен их духовной зрелостью, а не посетил их до сих пор, потому что до сих пор это не было ему позволено. В этих нескольких стихах апостол раскрывает римлянам свое сердце.

Ключом, открывающим сущность этого места, есть фраза: "Бог, которому служу духом моим" (ст. 9а). Павел был воспитан и образован, как иудей. Он сам когда-то был фарисеем и хорошо знал другие еврейские религиозные направления: саддукеев, книжников; а также священников и старейшин. Он знал, что за малым исключением их руководители служили Богу по плотски, и ими двигали личные интересы. Их поклонение и служение были механическими, рутинными, внешними и поверхностными. Павел был также хорошо знаком с языческим миром и знал, что религиозное поклонение и служение язычников также было внешним, поверхностным и исходило только из личных интересов.

Именно о такой религии Иисус Христос говорил самаритянке у колодца Якова: "Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:23-24). Истинное поклонение, приемлемое Господом, не предусматривает определенного места, ритуала, формы или созданного человеком обряда.

На протяжении многих лет, до своего спасения даже сам Павел поклонялся и служил Богу внешне, преследуя свои интересы (Фил. 3:4-7). Но теперь, когда он принадлежит Христу, и Дух Христа дает ему силы и вдохновляет его, он всем своим существом поклоняется Господу в духе и истине и служит Ему. Теперь Павел движим искренним внутренним желанием служить Богу ради Бога, а не ради себя самого; как велит Бог, а не так, как кажется ему; ради Божьей власти, а не ради своей. Им больше не движут личные интересы или давление окружающих, он более не ориентирован на еврейские религиозные традиции или даже на собственное понимание того, как придерживаться Божьего закона. Он не старается угодить другим людям или даже себе, а лишь Богу (1 Кор. 4:1-5). Целью жизни и служения Павла было прославлять Бога, провозглашая спасительную милость Благой вести. Он жил в соответствии с Божественным принципом, провозглашенным им ефесянам, служа Богу "не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души" (Ефес. 6:6). Как он напомнил пресвитерам церкви, "ни серебра, ни золота, ни одежды я ни от кого не пожелал: сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии" (Деян. 20:33-34).

Павел служил не потому, что это было весело или приятно. "Ибо и Христос не Себе угождал, - указывает он позже в послании, - но как написано: "злословия злословящих Тебя пали на Меня" (Рим. 15:3; ср. Пс. 68:8). Павел служил также не ради славы или почитания со стороны других людей. "Ибо, если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую!" (1 Кор. 9:16). В одном из посланий к церкви в Коринфе он заявляет: "Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса" (2 Кор. 4:5; ср. 1 Кор. 9:19).

Из сказанного Павлом в ст. 8-15, следуют девять признаков истинного духовного служения: благодарность (ст. 8), забота (ст. 9-10а), расположенность и покорность (ст. 10б), любовь (ст. 11), смирение (ст. 12), плодотворность (ст. 13), послушание (ст. 14), готовность (ст. 15). Десятый признак - смелость - упомянут в 16-ом стихе.

Дух благодарения

прежде всего благодарю Бога моего чрез Иисуса Христа за всех вас, что вера ваша возвещается во всем мире (1:8)

Первая характерная особенность истинного духовного служения, которой Павел был наделен в изобилии, - это благодарность. Он был благодарен за то, что Бог сделал для него и через него, но в равной степени он был благодарен и за то, что Бог сделал для других верующих и через других верующих. Возможно, он благодарит не самих римских верующих, чтобы это не посчитали за лесть. Павел говорит: "Благодарю Бога моего чрез Иисуса Христа за всех вас".

Благодарность Павла была сердечной и личной прежде всего из-за его духовной близости к Богу. Он сказал: "Благодарю Бога моего". Ни язычники, ни большинство евреев не могли обратиться к Богу, используя личное местоимение. Для Павла же Бог был не богословской абстракцией, но любимым Спасителем и близким Другом. Как он говорит в следующем стихе, он служит Богу духом своим, идущим из глубины его сердца и ума.

Павел благодарит через Иисуса Христа, единственного вечного Посредника между Богом и человеком. "Никто не приходит к Отцу, как только чрез Меня", - говорил Иисус (Иоан. 14:6), и все верующие в Него имеют привилегию называть Всемогущего Бога "мой Бог". "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1 Тим. 2:5). Нам был дан доступ к Отцу через Иисуса Христа, и потому мы всегда можем приступить "с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16) и можем сказать: "Авва, Отче" (Рим. 8:15).

Благодарность Павла была также личной из-за духовной близости с собратьями по вере, даже с такими, как в Риме, большинство из которых он не знал лично. "Благодарю Бога моего... за всех вас" означает за всех верующих в церкви Рима. Его благодарность была беспристрастной и всеобъемлющей, не делающей никаких различий.

В каждом послании, кроме одного, Павел выражает благодарность тем, к кому пишет. Исключение составляет послание к церкви в Галатии, которая отошла от истинной Благой вести о благодати к системе праведных поступков, поклоняясь и служа по плотски из-за влияния иудеев. Другие церкви не было совершенны, что становится очевидным из того факта, что Павел написал большинство своих посланий для исправления неверного учения или порочного поведения. Но даже когда потребность в наставлении и исправлении была велика, он находил что-нибудь в этих церквях, чтобы поблагодарить их.

Ап. Павел написал Послание к Римлянам из Коринфа. В это время евреи составляли заговор, чтобы убить его (Деян. 20:3). Он шел в Иерусалим, где, как ему было известно, он будет арестован; возможно, его там ждала смерть. И все же он был преисполнен чувства благодарности.

Несколько лет спустя, ожидая аудиенции у цезаря, Павел был пленником в своем собственном доме в Риме, но даже тогда Павел испытывал чувство благодарности. Пребывая в таком положении, он написал четыре послания - ефесянам, филиппийцам, колоссянам и Филимону, которые обычно называют тюремными посланиями. В каждом из этих посланий он благодарит верующих, которым пишет (Ефес. 1:16; Фил. 1:3; Кол. 1:3; Филим. 4). Во время второго римского заточения Павел мог находиться в ужасной Мамертинской тюрьме. И если это было так, то мы можем быть уверены, что даже находясь там он испытывал чувство благодарности, хотя через тюрьму проходила система сточных вод города. На экскурсии в этой тюрьме мне рассказали, что когда камеры переполнялись, то открывались ворота, сдерживавшие сточные воды, и все заключенные оказывались в нечистотах и тонули, освобождая место для новой партии заключенных. Но благодарность Павла основывалась не на земных обстоятельствах, а на богатстве его дружбы с Господом.

Особой причиной, из-за которой Павел благодарил римлян, римских христиан, была их глубокая вера, которая "возвещается во всем мире". Из истории мы знаем, что в 49 году Р.Х. император Клавдий изгнал евреев из Рима, полагая, что все они - последователи кого-то, кого называют Христоус (вариант произношения Христос). Очевидно, свидетельство еврейских христиан так подействовало на неверующих евреев, что суматоха, беспорядок угрожали спокойствию всего города. Следовательно, верующие имели мощное влияние не только на город, но и на весь мир. Что за похвала!

Под верой Павел понимал не первоначальную веру в Христа, Который дает спасение, но стойкую, упорную веру, дающую духовный рост и силу. Такая вера могла вызвать гонения. Верующие Рима жили в логове льва, и это так и было. Тем не менее, они сохранили свою веру в чистоте и истине. Некоторые церкви известны благодаря своим пасторам, архитектуре, окнам из цветного стекла, размеру и богатству. Церковь в Риме была известна благодаря своей вере.

Следующее, второе свойство истинного духовного служения, которое выделяется здесь и чему всю свою жизнь был примером Павел, - это забота. Хотя он был благодарен за то, что было сделано и делалось в Господнем труде, он также был глубоко заинтересован в определении того, что еще должно быть сделано.

Здесь Павел произносит ключевую фразу ст. 8-15: "Бог, Которому служу духом моим". Слово "латреуо" (служить) всегда используется в Новом Завете, когда речь идет о религиозной службе, и поэтому иногда переводится как "поклонение", "служение". Исключая два упоминания о служении языческим идолам, это слово используется, когда речь идет о поклонении и службе истинному Богу. Наибольшее почитание, которое верующий может предложить Богу - это преданное, чистое, искреннее служение.

Благочестивое служение требует полного, беззаветного посвящения. Павел служил Богу всем, что у него было, начиная со своего духа; исток его служения - глубокие желания его души. В 12-ой главе этого послания он взывает ко всем верующим: "Умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу для разумного служения вашего" (ст. 1). Такая духовная преданность достигается отказом сообразоваться "с веком сиим" через преобразование "обновлением ума вашего, чтобы вам познать, что (есть) воля Божия благая, угодная и совершенная" (ст. 2).

Павел использовал сходное утверждение об истинном поклонении, истинном служении в послании к церкви в Филиппах: "Мы, служащие Богу духом, и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Фил. 3:3). Когда на пути в Рим товарищи по кораблю оставили все надежды спастись в ужасный шторм в Средиземном море, апостол заверил их: "Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль; ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь и сказал: не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою. Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано" (Деян. 27:22-25).

Павел мог заявить Тимофею: "Благодарю Бога, Которому служу от прародителей с чистою совестью" (2 Тим. 1:3). Поскольку он служил Богу с искренним сердцем, он также служил Ему с чистой совестью. Поклонение и служение Павла были неразрывно связаны. Его поклонение было действием служения, а его служение было воплощением поклонения.

Поскольку его молодой друг Тимофей духовно оступился, то Павел дал ему совет: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2:15). В нескольких последующих стихах он также предупреждает: "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (ст. 22).

Основным служением Павла Богу была проповедь благовествования Сына Его, к служению которому Бог призвал его и которому он отдал всю свою жизнь. Но, как объясняет он дальше, это служение Богу включает глубокую личную заботу о каждом, кто верит в Благую весть, независимо от того, услышали они ее от него или от кого-либо другого. Он не боялся за верующих в Риме, поскольку они были "его обращенными", которыми они не были в буквальном смысле, но Павел говорит так из-за того, что и он, и они были братьями, которые имели одного и того же духовного Отца через веру в одного и того же Божьего Сына как их Спасителя.

Несколько раз в начале послания (1:10-11,15) и в конце его (15:14, 22) Павел говорит о том, что он пишет к римской церкви отчасти как посторонний человек. Этот факт делает его сильную заботу о верующих еще более значительной и трогательной.

Поскольку большинство римских верующих не знали его лично, Павел называет Господа свидетелем своей искренней любви и заботы о своих духовных братьях и сестрах в Риме. Он знал, что Бог, знающий реальные побуждения и искренность каждого сердца (ср. 1 Кор. 4:5), будет свидетельствовать, как непрестанно он упоминает о них в своих молитвах. Он не был многословным, используя оба слова "непрестанно" и "всегда", он просто дал отрицательное и положительное выражение своей заботы.

Хотя Павел радовался и благодарил римлян за их большую верность, он знал, что без Божьей постоянной поддержки колеблется даже сильная вера. Эти верующие, следовательно, всегда пребывали в его молитвах, постоянно оставаясь в его молитвенном списке. Хотя и по разным причинам, преданный верующий нуждается в такой же молитвенной поддержке своих собратьев, как и тот в церкви, кто допускает неверие.

Павел уверял верующих Фессалоник, что "для сего и молимся всегда за вас, чтобы Бог наш соделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе, да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа" (2 Фес. 1:11-12). В предыдущем послании апостол напоминает им о необходимости находиться в постоянной молитве (1 Фес. 5:17). Подобное он советует и ефесским верующим: "Молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых" (Ефес. 6:18).

В конце своего Послания к Римлянам Ап. Павел говорит: "Умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу" (Рим. 15:30). Он просит молиться о нем не из эгоистичных побуждений, а ради служения, чтобы "избавиться мне от неверующих в Иудее, и чтобы служение мое для Иерусалима было благоприятно святым, дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами" (ст. 31-32).

Хотя Павел не говорит определенно, какие молитвы он произносит о римских христианах, мы можем с уверенностью предположить, что они были сходны с теми, о которых он упоминал в других своих посланиях. "Преклоняю колена мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, - писал он ефесянам, - да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (Ефес. 3:14-19).

Это глубокая молитва! Павел молился, чтобы эти верующие получили силу от Св. Духа, чтобы Иисус Христос всегда находился в их душе, чтобы они были преисполнены любви Божией и чтобы они были совершенны в образе и подобии Его.

Обращаясь к верующим в Филиппах, Павел говорил, что молится о том, "чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов", показывая тем самым, что они "исполнены плодов праведности Иисусом Христом в славу и похвалу Божию" (Фил. 1:9-11).

Он уверял церковь в Колоссах: "Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном, чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога, укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью" (Кол. 1:9-11). Содержание всех молитв Павла было духовным. Павел молился об отдельных верующих, но он также совершал много молитв о группах верующих. Он молился о том, чтобы их сердца соединились с Божьим сердцем, чтобы их знание Его Слова соделалось полным и чтобы их послушание Его воле достигало совершенства. Глубина и сила молитвы - мерило глубины и силы заботы.

Дух расположенности и покорности

прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам (1:10б)

Павел не только молился о духовном благополучии римской церкви, но хотел, чтобы Бог употреблял его в качестве инструмента, чтобы помочь ответить на эти молитвы в соответствии с Его Божественной волей. В Церкви всегда было множество скорых на критику людей, но кажется, что лишь немногие из них хотят, чтобы Бог использовал их для решения проблем, о которых они так заботятся.

Многие христиане намного больше готовы дать деньги для служения кого-то другого, чем служить самим. В своей книге "Евангельский дирижабль" Джой Бейли (The Gospel Blimp (Elgin, 111: David C.Cook, 1983) рассказывает впечатляющую историю о человеке, который нанял небольшой дирижабль, чтобы засыпать окрестности трактатами о Благой вести. Основной темой книги и снятого по ней популярного кинофильма был тот факт, что некоторые верующие при распространении Благой вести впадают в большие крайности, чтобы избежать личной ответственности.

Однажды после служения ко мне подошел человек и предложил, чтобы церковь выделила 25 тысяч долларов на создание сложной телефонной системы, которая бы давала звонящим места из Евангелия. Подобно персонажу из истории с "евангельским дирижаблем", этот человек хотел использовать свою схему, прежде всего, чтобы обратиться к неверующим согражданам. Поэтому я предложил: "Почему бы вам не пойти самому и не рассказать им о Благой вести?"

С обывательской точки зрения легче, а значит и лучше молиться, чтобы Бог использовал других, чем молиться о том, чтобы Он использовал тебя. Но, подобно Исайе, когда Павел слышал призыв Господа служить или видел духовную необходимость, он говорил: "Вот я, пошли меня" (Ис. 6:8). В служении Господу моление о других, конечно же, занимает важное место. Но истинным показателем нашего отношения к Его труду есть наше желание, чтобы Он использовал нас.

Павел длительное время просил у Бога разрешения посетить церковь в Риме, чтобы служить им, и чтобы они служили Ему (ст. 11-12). Очевидно, он надеялся вскоре совершить путешествие, говоря: "Я готов благовествовать и вам, находящимся в Риме".

Горячее желание Павла служить Богу всегда направлялось по воле Божьей. Павел служил, исходя не из собственных желаний и понимания, а в соответствии с волей Того, Кому служил. Когда пророк Агав драматическим образом предсказал опасность, ожидавшую Павла в Иерусалиме, друзья апостола просили его не ходить туда. "Но Павел в ответ сказал: что вы делаете? что плачете и сокрушаете сердце мое? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса. Когда же друзья не смогли уговорить его, то успокоились и сказали: да будет воля Господня!" (Деян. 21:13-14).

Некоторые люди спрашивают: "Если Бог как Владыка в любом случае собирается совершить все, что Он предусматривает, в чем же тогда состоит цель молитв?" Д-р Дональд Грей Барнхауз предлагает использовать аналогию, чтобы показать взаимоотношение молитвы верующих и всевластия Бога.

"Предположим, что человек любит скрипичную музыку. У него есть средства, чтобы купить себе очень хорошую скрипку. Он также покупает себе самый лучший радиоприемник. Он собирает библиотеку великих музыкальных партитур, так что может взять любую пьесу, которую объявили по радио, поставить ее на пюпитр и играть вместе с оркестром. Диктор говорит, что Арманди и Филадельфийский оркестр будут исполнять Седьмую симфонию Бетховена. Человек у себя дома раскрывает эту симфонию и играет на своей скрипке в соответствии с тем, что он слышит в оркестре. Музыку, которая звучит по радио, мы можем назвать предопределяющей. Арманди следует партитуре в точности так, как написал ее Бетховен. Человек у себя дома начинает сбиваться с первой партии скрипки. Он сбивается с ритма, он теряет место, которое играет, находит его снова, он рвет струну и останавливается, чтобы починить ее. А музыка звучит и звучит. Он находит свое место снова и играет в этой же манере до конца симфонии. Диктор называет следующее произведение, которое будет исполнено, и скрипач кладет на пюпитр партитуру новой симфонии. День за днем, месяц за месяцем, год за годом человек находит удовольствие в пиликании на своей скрипке вместе со скрипками великих оркестров. Их музыка определена изначально. Все, что он должен сделать - это научиться играть в их темпе, в их ключе и следовать партитуре так, как она была написана. Если он решит, что ему хочется сыграть мелодию народной песни, в то время как оркестр исполняет симфонию Брамса, то диссонанс и разлад воцарятся в его доме, но отнюдь не в зале филармонии. После нескольких лет такой работы человек, скорее всего, станет хорошим скрипичным исполнителем и сможет научиться целиком подчинять себя партитуре и следовать ей. Гармония и радость происходят из подчинения и сотрудничества.

То же относится и к Божьему замыслу. Он раскрывается перед нами, разворачивается день за днем, как и запланировал его Бог до сотворения мира. Есть люди, которые борются против этого и которые должны, в конце концов, погрузиться во тьму, поскольку Он не потерпит в Своих небесах того, кто с гордыней отвергает Его. Нельзя предположить, что руководство разрешит человеку принести свою собственную скрипку в консерваторию и начать играть Шостаковича, когда по программе запланирован Бах. Партитура Божьего замысла изложена в Библии. В той мере, в которой я выучил ее, подчинил себя и живу в соответствии со всем изложенным там, я буду находиться в радости и гармонии с Богом и Его замыслом. Если я буду противопоставлять себя Ему, бороться против Него или не соглашаться с тем, что изложено, то в моей душе и в моей жизни не будет мира. Если в своей душе я попробую играть мелодию отличную от той, которую предназначил для меня Господь, то в моей душе не будет ничего кроме разлада. Молящийся учится играть мелодию, которую от него требует вечный замысел Божий, и делает это, чтобы быть в гармонии с волей вечного Творца и Автора всего, что составляет в жизни истинную гармонию. (Man's Ruin: Romans 1:1-32 [Grand Rapids, 1952], стр. 122-23.)

Популярная практика требовать что-либо у Бога и ожидать, что Он удовлетворит эти просьбы, это извращение и ересь, попытка направить Божью совершенную и святую волю в русло наших собственных несовершенных и греховных желаний. Павел искал воплощения Божьего Царства и славы через Божью волю, а не свою.

Самозваные мессии всегда страдают манией величия. Они имеют грандиозные планы в отношении завоевания мира для Христа. Они всегда мыслят широко, их планы редко свидетельствуют о том, что они ограничены Божьим замыслом, который с обывательской точки зрения иногда кажется маленьким и незначительным. Служение Иисуса Христа не было сконцентрировано на обращении великих руководителей Его времени или обращении больших городов. Он выбрал двенадцать обыкновенных людей, чтобы учить их, как Своих апостолов, и большая часть этой учебы происходила в незначительных, часто изолированных частях Палестины. Он не собрал большой суммы денег и не пытался использовать для себя влияние великих людей. Его единственная цель - исполнять волю Его Отца таким способом, как это велел Его Отец, и в сроки, на которые Он указывал. Это наивысшая цель и для нас.

Дух любви

Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему (1:11)

Другая характерная особенность духовного служения - это дух любви. Павел хотел посетить римских верующих, чтобы служить им с любовью во имя Бога. Он не хотел ехать как турист, чтобы увидеть знаменитую Аппиеву дорогу или форум, Колизей или гонки на колесницах. Он хотел ехать в Рим, чтобы отдать частицу себя, а не чтобы предаваться удовольствиям.

Христиане, которые относятся к служению Господу как к средству получения одобрения окружающих и личного удовлетворения, неизбежно становятся предметом всеобщего разочарования и сожаления. Но тот, кто фокусирует свое внимание на том, чтобы давать, никогда не сталкивается с такими проблемами. Целью служения Павла было "представить всякого человека совершенным во Христе Иисусе. Для чего я и тружусь, - говорил он, - и подвизаюсь силою Его, действующею во мне могущественно" (Кол. 1:28-29).

Дух любви апостола хорошо отражен в его 1-ом Послании к Фессалоникийцам. Мы "были тихи среди вас, - писал он, - подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны. Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие" (1 Фес. 2:7-9).

Главная черта искренней любви - это самоотверженная самоотдача, и именно проявлением такой любви были слова Павла обращенные к церкви в Коринфе: "Я охотно буду издерживать свое и истощать себя за души ваши" (2 Кор. 12:15). Готовность издерживать, истощать есть готовность использовать все свои средства и силы для их блага, а готовность быть использованным - это готовность умереть за них, если нужно.

Павел был обеспокоен физическим благополучием римских верующих, но его самой главной заботой и, следовательно, главной целью, было их духовное благосостояние. Поэтому он страстно стремился увидеть их, чтобы преподать некое духовное дарование.

Дар, который Павел хотел преподать, был духовным не только в том понимании, что он относится к духовной сфере, но и в том понимании, что его источник - Святой Дух. Поскольку Павел писал верующим, то он не говорил о даре спасения через Христа, о котором идет речь в Рим. 5:5-16. Не мог он говорить и о дарах, о которых повествуется в 12-ой главе, поскольку эти дары даны непосредственно Св. Духом, а не человеком. Следовательно, он должен был использовать термин "духовный дар" в самом широком его смысле, имея в виду все данные Богом духовные преимущества, которые он мог принести римским христианам в проповеди, учении, утешении, молении, направлении и исправлении.

Какие бы частные благодеяния не имел в виду апостол, они никогда не были поверхностными и направленными на себя, что свойственно сегодня многим членам церкви. Он не был заинтересован в том, чтобы удивить их или удовлетворить их религиозное любопытство.

Павел хотел преподать духовный дар римским верующим с целью их утверждения. Он хотел, чтобы эти духовные братья и сестры "истинною любовью все возращали в Того, Который есть глава Христос" (Ефес. 4:15).

Молодая женщина однажды рассказала мне, что некоторое время она проводила воскресные занятия с девочками, и ей казалось, что она нежно их любит. Но в один из субботних дней во время футбольного матча в ее колледже, Господь дал понять ей, как поверхностна ее любовь. Из-за занятости по субботам, она редко тратила больше нескольких минут на подготовку урока. С этого дня она приняла решение затрачивать какие угодно усилия и затрачивать столько времени, сколько необходимо, чтобы дать этим девочкам что-то имеющее вечное значение. Именно такую любовь - преданную, жертвенную - Павел испытывал к церкви в Риме.

Дух смирения

То есть утешиться с вами верою общею, вашею и моею (1:12)

Чтобы читатели не подумали, что он имеет в виду одностороннее дарование, Павел уверяет их, что визит принес бы пользу и ему, и им. Хотя он был очень одаренным и опытным апостолом, получавшим прямо от Бога откровение истины, он никогда не считал себя выше того, чтобы получать поучение и наставление от других верующих.

Дух истинной благодарности, заботы, расположения, подчинения и любви - это также и дух смирения. Человек, обладающий таким духом, никогда не поставит себя выше тех, кому он служит во имя Христа.

Комментируя это место в Послании к Римлянам, Жан Кальвин сказал о Павле: "Обратите внимание, как скромно он выражает то, что чувствует, не отказываясь искать поддержки у неопытных, начинающих. Павел также имеет в виду, что нет настолько лишенных дарования в Церкви Христовой, что они не могли бы в некоторой мере способствовать нашему духовному продвижению. Однако злая воля и гордыня не дают нам получать такую пользу друг от друга" (John Calvin, "Tne Epistle of Paul the Apostle to the Romans and to the Thessalonians" [Grand Rapids: Eerdmans, 1960], стр. 24).

Павел предостерегает старших не важничать перед теми, кто находится под их опекой, а быть примером для них. "И не господствуя над наследием Божиим, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы" (1 Пет. 5:3-4). Затем он продолжает советовать и старым, и молодым облечь себя "смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (ст. 5).

Ап. Павел - величайший из когда-либо живших богословов - был также одним из наиболее смиренных людей. Он, получивший безмерные благословения и дарования человек, был лишен гордыни и высокомерия. Поскольку он не достиг духовного совершенства, но искренне желал этого (ср. Фил. 3:12-14), то был рад получить духовную помощь от всех верующих римской церкви, молодых и старых, зрелых и незрелых.

К сожалению, не только многие образованные и одаренные служители церкви думают, что они выше того, чтобы учиться или получать помощь от молодых и менее опытных верующих, но и эти менее опытные верующие часто думают, что им нечего предложить своим служителям.

Когда Уильям Карей был занят погрузкой на корабль в Индию, чтобы начать там миссионерское служение, некоторые из его друзей спрашивали, действительно ли он хочет довести до конца свои планы. Рассказывают, что выражая свое глубокое и сильное желание иметь их поддержку в молитве, он ответил: "Я готов спуститься даже в волчью яму, если вы будете держать канат" (из книги S. Pearce Carey, "William Carey" [London: The Carey Press, 1934], стр. 117-18).

Дух плодотворности

не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам, - но встречал препятствия даже доныне, - чтобы иметь некий плод и у вас, как и у прочих народов (1:13)

Павел часто использует такую фразу "я не хочу оставить вас в неведении", как средство привлечь внимание к чему-нибудь, что имеет большую важность, и о чем он говорит. Он использует ее, чтобы представить свое учение о таких вещах, как таинство Божьего призыва язычников к спасению (Рим. 11:25), духовные дары (1 Кор. 12:1) и Второе Пришествие (1 Фес. 4:13). Здесь он использует эту фразу, чтобы сообщить о принятом им решении посетить верующих в Риме. "Я многократно намеревался придти к вам, - но встречал препятствия даже доныне", - уверяет он своих читателей. Если бы осуществились его планы, он пришел бы к ним намного раньше, но "встречал препятствия даже доныне", что и мешало осуществлению этих планов.

Его целью было не выполнить некий социальный заказ, но "иметь некий плод" среди верующих в Риме, "как и у прочих народов", которым он служил.

Служение Павла - это бесконечные поиски духовного плода. Его проповеди, учение, послания не замыкаются сами на себе. Цель каждого истинного служения Богу - приносить плод во имя Его, с Его силой и для Его славы. "Не вы Меня избрали, а Я вас избрал, - объяснял Иисус Своим ученикам, - и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал" (Иоан. 15:16).

С точки зрения духовной жизни, Библия использует слово "плод" в трех значениях. В первом- как метафору для характеристики ведомого Св. Духом верующего. Павел говорит нам о девяти свойствах: "плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал. 5:22-23).

Второе значение слова "плод" имеет отношение к поступкам. "Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная" (Рим. 6:22), то есть имеется в виду праведная жизнь. Активный плод уст христианина - молитва (Евр. 12:15), и живой плод рук христианина - даяние (Фил. 4:16-17).

В третьем случае духовный плод предусматривает прибавление, увеличение обращенных к Христу, и увеличение их духовного роста в Иисусе Христе. Павел говорит о Епенете, как о таком, "который есть начаток" (начаток обозначает первый плод; Рим. 16:5).

Плод, к которому Павел стремился среди римлян, был таким, как в третьем случае, то есть увеличением. Он включал и новообращенных, и возрастание. Они были духовным плодом в самом широком смысле, то есть результатом силы Благой вести в жизни людей как для спасения, так и для освящения. Апостол хотел быть использованным для оказания помощи римской церкви, для увеличения количества обращенных и роста в освящении, что включает возрастание в служении Христу. Когда несколькими годами позже он из Рима писал филиппийцам, то мог передать привет даже от верующих "из кесарева дома" (Фил. 4:22), в обращении которых к Иисусу Христу он принимал участие.

Как уже отмечалось, некоторые люди стремятся использовать Господний труд для борьбы за престиж, хорошее отношение, деньги, влияние на толпу. Но для христианина, служащего по велению души и сердца, духовная служба - это искреннее стремление быть использованным Господом для сбора для Него плодов. Христианин, который имеет другой подход, - это тот, кто служит только поверхностно.

Нет ничего более ободряющего для пасторов, учителей Воскресных школ, руководителей молодежи и других христианских работников, чем видеть духовные результаты в жизни тех, кому они служат. Нет ничего дороже, чем вечная радость от приведения других к Христу или помощи в их возрастании в Господе.

Дух послушания

Я должен и Еллинам, и варварам, мудрецам и невеждам (1:14)

Павел продолжает рассказывать о своем отношении и причинах для служения, объясняя, что он проповедует Благую весть и учит не из-за личных причин, не потому что призвание кажется слишком притягательным, а из долга. Он говорил коринфянам: "Ибо, если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую! Ибо, если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение" (1 Кор. 9:16-17).

До того как Господь призвал его к спасению и апостольству, Павел не только не делал ничего, чтобы расширить, распространить Благую весть, но скорее делал все, чтобы разрушить ее. Фактически, Павел как бы говорит римлянам: "Не благодарите меня за желание служить вам. Хотя я люблю вас и искренне желаю посетить вас, я был назначен высшей властью к служению вам задолго до того, как у меня появилось личное желание к этому". Каждый искренний пастырь и христианский работник знает, что есть времена, когда служение само по себе - награда, когда учеба, подготовка, учительство и пастырство приносят удовольствие сами по себе. Но, однако, есть также иные времена, когда работа не кажется очень привлекательной, и, тем не менее, вы учитесь, готовитесь, учите, несете пастырское служение, поскольку вы должны Богу, и в этом ваше служение. Христос - наш Господь и мы - Его слуги; и плох тот слуга, который служит только тогда, когда ему хочется.

Павел был должен, по крайней мере, по двум причинам. Во-первых, он был должен Богу в отношении язычников. Поскольку Бог назначил его единственным апостолом язычников (Рим. 1:5; Деян. 9:15), то он имел Божественное обязательство проповедовать им Благую весть.

Во-вторых, он имел обязательство, или долг, непосредственно перед римскими верующими по причине их духовных нужд. Это вид обязательства одного человека перед другим, когда у другого дом в огне или он тонет. Когда кто-нибудь находится в большой опасности, а мы можем ему помочь, мы тем самым немедленно принимаем обязательство сделать все возможное, чтобы спасти его. Поскольку неверующие язычники, как и неверующие евреи, находились перед опасностью духовной смерти, Павел был обязан помочь им спастись через Благую весть.

"Еллины и варвары" и "мудрецы и невежды" кажутся параллельными фразами. Еллины представляют мудрых, а варвары представляют невежд. Эллины тех дней включали людей из многих земель, получивших образование и выросших в греческой культуре. Они были очень усложнены и утончены, и на них часто смотрели, как на более высоких, чем другие. Да и они смотрели на себя таким же образом. Считалось, что греческий язык - это язык богов, а греческая философия мало чем отличается от божественной.

С другой стороны, слово "варвары" часто использовалось, чтобы указать на тех, кто не был еллинизирован, не был воспитан на греческой культуре. Слово "варвар" произошло от повторения "вар". Для культурных греков другие языки звучали как тарабарщина, невнятная речь, и они имитировали эту речь, говоря "вар, вар, вар". В узком смысле слово "варвары" обозначает некультурных, неотесанных, необразованных людей или племена. Но в более широком смысле это слово использовалось для обозначения каждого, кто не был греком, не был еллином.

Следовательно, Павел выражал свою ответственность за образованных и необразованных, утонченных и простых, привилегированных и подвергающихся дискриминации. Как и Господь, Которому он служил (1 Пет. 1:17), Павел не взирал на лица. Благая весть - великий уравнитель, поскольку каждый человек в одинаковой мере гибнет без Благой вести и в одинаковой мере спасается с ней.

Первым человеком, которому Иисус открыл Себя как Мессия, была падшая в прелюбодеянии женщина, у которой было множество мужей и которая жила с человеком, который не был ее мужем. И это не все: она была самарянкой, принадлежала к презираемому евреями народу. Но Иисус обратил ее к Себе состраданием и сочувствием, и она способствовала тому, что многие самаряне пришли к вере в Мессию (см. Иоан. 4:7-42).

Дух расположения

Итак, что до меня, я готов благовествовать и вам, находящимся в Риме (1:15)

Внешняя необходимость служить и внутреннее желание выполнить обещание, долг перед Богом совпадали в Павле. Он не только мог, но и был "готов благовествовать... находящимся в Риме".

Ему было предопределено благовествовать в Риме, и он должен был идти в Иерусалим, хотя и знал об ожидавшей его там большой опасности. "И вот, ныне я по влечению Духа иду в Иерусалим, не зная, что там встретится со мною; только Дух Святый по всем городам свидетельствует, говоря, что узы скорби ждут меня" (Деян. 20:22-23). С нравственной точки зрения, Павел был обязан идти, поскольку такова была воля Бога для него. Поэтому он сказал: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (там же, ст. 24). Павел знал, что для него "жизнь - Христос, и смерть - приобретение" (Фил. 1:21), Павел знал, что "лучше выйти из тела и водвориться у Господа" (2 Кор. 5:8).

Обращаясь к римским верующим, Павел имел в виду то же, о чем писал верующим в Колоссах: "Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за тело Его, которое есть Церковь" (Кол. 1:24).

Жизнь имеет только одну ценность для Павла: выполнять Божий труд. Он был поглощен страстным желанием служить Богу, что включает в себя служение другим во имя Его. Такая абсолютная преданность разделялась и Епафродитом, который "был близок к смерти, подвергая опасности жизнь" в труде для Христа (Фил. 2:30). Такие праведные слуги подобны скаковым лошадям или спринтерам на старте. Они не могут ждать, но продвигаются в своем служении Иисусу Христу.

Заключительное свойство духовного служения - смелость - видна в следующем стихе, который будет изучен более детально в следующей главе. Павел заявлял: "Я не стыжусь благовествования Христова" (Рим. 1:16). Он знал, что Рим - это место, где настроения меняются очень быстро, и что христиане уже испытали на себе преследования. Он знал, что столичный город империи погряз в аморальности и язычестве, включая поклонение императору. Он знал, что большинство римлян будут презирать его, и что многие из них, возможно, будут причинять ему вред. И все же он смело желал идти туда ради Бога и ради Божьих людей.

5. Благовествование Христово

Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину. В нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет" (1:16-17)

После привлечения внимания своих читателей путем объяснения целей своего послания и представления себя (1:1-15), Павел излагает суть послания. Эти два стиха выражают тему Послания к Римлянам. Они содержат наиболее жизнепреобразующую истину, которую Бог вложил в руки людей. Понять и положительно откликнуться на эту истину означает абсолютно изменить свое настоящее и будущее. Эти слова резюмируют Благую весть Иисуса Христа, которую Павел затем продолжает раскрывать и объяснять в оставшейся части послания. По этой причине наши комментарии здесь будут достаточно коротки, и более детальное обсуждение этих тем будет осуществлено в дальнейшем.

Как было отмечено в конце предыдущей главы, вводная фраза "ибо я не стыжусь благовествования Христова", дает последнюю (десятую) черту духовного служения, в добавление к тем, которые представлены в стихах 8-15, - смелость.

Павла сажали в тюрьму в Филиппах, преследовали в Фессалониках, вынуждали тайно выбираться из Дамаска и Верии, над ним смеялись в Афинах, его называли глупцом в Коринфе и объявляли богохульником и преступником в Иерусалиме. Он был побит камнями и брошен, как мертвый, в Листре. Некоторые язычники во времена Павла называли христианство безбожием, поскольку христиане верили только в одного Бога, и называли христианство людоедской верой из-за непонимания смысла Вечери Господней.

Но еврейские религиозные руководители Иерусалима не испугали Павла: не смогли его испугать и образованные и влиятельные язычники в Ефесе, Афинах и Коринфе. Теперь апостол желал проповедовать Благую весть и учить в Риме, столице языческой империи, которая фактически управляла всем известным тогда миром. Его никогда не удерживало противление, никогда не приводила в уныние критика, и он никогда не стыдился провозглашать Благую весть Иисуса Христа. Хотя Благая весть была тогда и все еще есть сегодня камнем преткновения для евреев и безрассудством для язычников, - это единственный путь, который Бог предусмотрел для спасения людей, и Павел был рад и ободрен привилегией проповедовать эту истину и силу, где бы он ни находился.

Хотя каждый истинный верующий знает, насколько это серьезный грех - стыдиться своего Спасителя и Господа, он также знает, как трудно избежать этого греха. Мы часто упускаем возможность говорить о Христе. Мы знаем, что Благая весть непритягательна и даже отталкивающая для обыкновенного неспасенного человека и для нелепой духовной системы, которая сейчас преобладает в мире. Благая весть выставляет на обозрение человеческий грех, злобность, развращенность и потерянность, она декларирует гордость быть презираемым. Для грешной души неверующих Благая весть кажется не доброй, а плохой (ср. комментарии в 1-ой главе), и когда они впервые слышат ее, то часто выражают презрение тем, кто ее представляет, или выдвигают против нее аргументы и теории. По этой причине боязнь людей и страх перед неспособностью ответить на их аргументы - это без сомнения наибольшая ловушка в свидетельстве.

Говорят, что если белым мелом нарисовать окружность на полу вокруг гуся, то он не выйдет за пределы этой окружности из-за боязни перейти белую линию. Подобным образом меловый круг критики, насмешек, традиций и отвержения не дает многим верующим оставить безопасное христианское общение и свидетельствовать неверующим, неспасенным.

Так называемое "евангелие здоровья и богатства", которое ныне распространилось среди множества церквей, не задевает мир, поскольку предлагает то, что мир хочет. Но это ложное "благовествование" не предлагает благовествования Иисуса Христа. Подобно лжеучению иудеев, это "иное благовествование", по сути дела это не благовествование вообще, а нечестивое искажение (Гал. 1:6-7). Иисус сильно осуждал соображения мирского успеха, комфорта, а те, кто к ним апеллирует, играют прямо на руку сатане.

Однажды книжник приблизился к Иисусу Христу и сказал: "Учитель! я пойду за Тобою, куда бы Ты ни пошел". Зная, что этот человек не был склонен оставить свои удобства, чтобы стать учеником, Господь ответил: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет где приклонить голову" (Матф. 8:19-20). Вскоре после этого другой из учеников Его "сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего". Фраза "похоронить отца моего" не относилась к похоронам, а в просторечии означала дождаться смерти отца, чтобы получить наследство. Поэтому Иисус Христос сказал ему: "Иди за Мною и предоставь мертвым погребать своих мертвецов" (Матф. 8:21-22).

Джеффри Вильсон писал: "Непопулярность распятого Христа побуждала многих составлять проповеди, которые более приятны для неверующих (скептиков), но устранение наступательности Креста всегда делает проповедь безрезультатной. Безобидное благовестие - это также и бездейственное благовестие. Таким образом, христианство больше всего оскорбляется в доме его друзей" ("Romans: A Digest of Reformed Comment" [Carlisle, Pa.: Banner of Truth, 1976], стр. 24)

Несколько лет назад я делился словом на одном молодежном собрании. После его окончания ко мне подошла жена руководителя собрания. Выражая небиблейское умонастроение, которое принято сейчас в церкви, она сказала: "Ваша проповедь вызвала у меня раздражение, потому что вы поучали так, словно все эти молодые люди - грешники". Я ответил: "Я рад, что так получилось, потому что это именно та мысль, которую я хотел сообщить".

Наивысшей радостью для Ап. Павла было видеть людей спасенными. Он совершенно не заботился о собственном комфорте, популярности или репутации. Он не предлагал компромисс в послании, потому что знал, что это единственный способ, который может дать вечную жизнь.

В ст. 16-17 Павел использует четыре ключевых слова, которые имеют решающее значение для понимания Благой вести Иисуса Христа: сила, спасение, вера и праведность.

Сила

оно есть сила Божия (1:16б)

Прежде всего, Павел объявляет, что Евангелие "есть сила Божия". "Дунамис" (сила) - греческое слово, от которого произошло слово "динамит". При помощи этого слова Евангелие передает всемогущество Бога, лишь одной силы Которого достаточно, чтобы спасти человечество от греха и дать вечную жизнь.

Люди имеют врожденное стремление к переменам. Они хотят выглядеть лучше, чувствовать себя лучше, иметь больше денег, больше власти, больше влияния. Любая реклама исходит из предпосылки, что люди хотят перемен в том или в другом направлении. Поэтому работа рекламирующего заключается в старании убедить, что его продукт или услуга способны произвести нужные изменения.

Многие люди хотят измениться внутренне так, чтобы чувствовать себя менее греховными и более счастливыми; и ведущие телепрограмм, и философы, и деятели религии обещают им помочь выполнить эти желания. Многие придуманные человеком схемы преуспели в помощи людям лучше думать о самих себе, но предложенные идеи не имеют силы удалить грех, который дает осознание греховности и чувство неудовлетворенности. Не могут эти идеи и приблизить человека к Богу. Фактически, чем более успешными кажутся эти подходы, тем дальше они уводят людей от Господа и мешают их спасению.

Через Иеремию Господь сказал: "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? так и вы можете ли делать доброе, привыкши делать злое?" (Иер. 13:23). Не в человеческих силах изменить свою собственную природу. Осуждая саддукеев, которые пытались поймать Его в ловушку, Иисус Христос сказал: "Заблуждаетесь, не зная Писаний, ни силы Божией" (Матф. 22:29). Только сила Бога способна преодолеть человеческую греховную природу и дать духовную жизнь.

Библия ясно указывает, что люди не могут быть духовно изменены или спасены хорошими делами, церковью, обрядами или любыми другими человеческими средствами. Люди не могут быть спасены даже соблюдением Божьего закона, который был дан, чтобы показать беспомощность их попыток соответствовать Его установлениям своими собственными силами. Этот закон был дан не для того, чтобы спасти людей, но чтобы обнаружить их грех и, таким образом, привести людей к Божьей спасительной милости.

Позже в Послании к Римлянам Павел говорит о человеческой слабости и Божьей силе: "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" (Рим. 5:6), и "как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (8:3). Выражая эту же основополагающую истину другими словами, Ап. Петр писал верующим в Малой Азии: "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1 Пет. 1:23).

Ап. Павел напомнил церкви в Коринфе, что "слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия" (1 Кор. 1:18), и "мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость; потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков" (там же, ст. 23-25). То, что миру кажется полной нелепостью, в действительности есть сила, которой Бог переносит людей из царства тьмы в Царство света, освобождает их от силы смерти и дает им право называться детьми Божьими (см. Иоан. 1:12).

Древние язычники насмехались над христианством не только потому, что сама по себе идея заместительного искупления казалась им неразумной, но и потому, что их мифические боги отличались атлетичностью, обособленностью и отделенностью, а также абсолютным безразличием к благосостоянию людей. Мысль о заботливом, искупительном, жертвенном Боге была выше их понимания. Раскапывая развалины в Риме, археологи открыли сатирическую картину, изображающую раба, стоящего на коленях перед крестом, на котором висел осел. Подпись гласила: "Алексамен поклоняется своему богу".

Подобное отношение существовало и во второй половине 2-го века. Человек по имени Цельс написал письмо, в котором резко нападал на христианство: "Пусть ни один культурный человек не вовлекается в это: никакой мудрости, никакого здравомыслия, - говорил он, - но все, что мы считаем злым; но если какой-то человек невежественен, если ему не хватает здравого смысла и культуры, если он глуп, пусть он смело пристает к христианству. И еще о христианах, - пишет он далее, - мы видим их в их домах, среди обрабатывающих шерсть, среди сапожников и суконщиков, малообразованных людей и плебеев". Он сравнивает христиан со стаей летучих мышей, с муравьями, выползающими из своих нор, с лягушками, проводящими встречи на болоте, и с червяками, обитающими в навозе!

Не желая основываться на человеческой мудрости или апеллировать к человеческому пониманию, Павел говорит коринфянам, что "когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого" (1 Кор. 2:1-2). Дальше в послании Павел говорит: "Царство Божие не в слове, а в силе" (4:20). Это искупительная сила Божья.

Каждый верующий, независимо от своей одаренности или зрелости, имеет человеческие ограничения и слабости. Наш ум, тело и понимание несовершенны. Это невероятно, но все же Бог использует нас, как сосуды Его искупления и поддерживающей силы, когда мы верно служим Ему.

Св. Писание, конечно же, свидетельствует о Божьей чудесной силе (Исх. 15:6), Его неотразимой силе (Втор. 32:39), Его непостижимой силе (Иов 5:9), Его могущественной силе (Иов 9:4), Его великой силе (Пс. 78:11), Его несравненной силе (Пс. 88:8), Его твердой силе (Пс. 88:13), Его вечной силе (Ис. 26:4), Его действенной силе (Ис. 43:13) и Его верховной силе (Рим. 9:21). Иеремия говорит о Боге: "Он сотворил землю силою Своею, утвердил вселенную мудростью Своею" (Иер. 10:12), и через этого пророка Господь говорит о Себе: "Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим и простертою мышцею Моею" (Иер. 27:5). Псалмопевец предостерегал: "Да боится Господа вся земля; да трепещут пред Ним все, живущие во вселенной, ибо Он сказал, - и сделалось; Он повелел, - и явилось" (Пс. 32:8-9). Его сила - это сила, которая может спасти.

Спасение

ко спасению (1:16в)

Конечно же, наибольшее проявление Божьей силы - это приведение человечества к спасению и изменение природы человека, дарование ему вечной жизни через Божьего Сына. Мы узнаем от псалмопевца, что, несмотря на непослушание людей, Бог спас Своих избранных, "спас их ради имени Своего, дабы показать могущество Свое" (Пс. 105:8). Как олицетворение Бога Иисус Христос проявлял Свою Божественную силу в излечении болезней, исцелении хромоты, усмирении бури и даже оживлении мертвых.

Ап. Павел около девятнадцати раз (пять раз в Послании к Римлянам) употребляет существительное "сотериа" (спасение), а соответствующий глагол он использует двадцать девять раз (и восемь из них в Послании к Римлянам). Основное значение этого термина - "избавление, освобождение". Имеется в виду, что Божья сила, проявляющаяся в спасении, освобождает людей от наказания за грех, который духовную смерть превращает в мучительное вечное отделение от Бога.

Некоторые люди протестуют против таких терминов, как "спасение" и "быть спасенным", говоря, что идеи, которые они выражают, несовременны и мало значат для нынешних людей. Но спасение - это Божий термин, и нет другого, который мог бы лучше выразить то, что Он предложил через жертву Своего Сына павшему человечеству. Через Христа и только через Христа люди могут быть спасены от греха, сатаны, от наказания, от гнева и от духовной смерти.

Какими бы словами не описывали люди свои поиски, они постоянно ищут того или иного спасения. Одни ищут экономического спасения, другие - политического или социального. Как уже отмечалось, многие люди ищут внутреннего спасения от греха, разочарований, несчастий, которые делают их жизнь несчастной и невыносимой.

Еще греческие философы стали изучать внутренний мир человека и начали обращать внимание на то, как можно изменить внутреннюю жизнь людей посредством моральных реформ и самодисциплины. Уильям Беркли говорит нам, что, принадлежавший к школе стоиков, греческий философ Эпиктет называл свою комнату для лекций "госпиталем для больных душ". Другой известный греческий философ Эпикур называл свое учение "медициной спасения". Сенека - римский государственный деятель и философ, современник Павла, учил, что все люди ищут "салютем" (спасение). Он учил, что люди сильно озабочены своими слабостями и недостатком необходимого, и поэтому они нуждаются "в направляющей руке" ("The Letter to the Romans" [Philadelphia: Westminster, 1975], p. 19).

Спасение через Иисуса Христа - это сильная Божья рука, которую Он протянул, чтобы спасти людей. Его спасение приносит освобождение от духовной инфекции "рода сего развращенного" (Деян. 2:40), от погибели (Матф. 18:11), от греха (Матф. 1:21) и от гнева Божьего (Рим. 5:9). Это дает освобождение людям от их большого и добровольного духовного невежества (Ос. 4:6; 2 Фес. 1:8), от их злого самооправдания (Лук. 14:26) и от темноты лжеверований (Кол. 1:13; 1 Пет. 2:9), но только для тех, кто верит.

Вера

всякому верующему, во первых Иудею, потом и Еллину (1:16г)

Третье ключевое слово Благой вести - "вера". Верховная власть Бога, действуя через Благую весть, приносит спасение каждому, кто верит.

"Пистеуо" (верить) передает значение "надеяться на", "полагаться на", "иметь веру в". Повседневная жизнь наполнена действиями веры. Открывая кран, чтобы набрать воду для питья, мы верим, что она безопасна для здоровья. Мы переезжаем мост в вере, что он не разрушится под нами. Вопреки случайным угрозам, мы верим, что самолет безопасно доставит нас до места назначения. Люди не могут жить без безоговорочной веры во много чего вокруг. Фактически, вся наша жизнь требует естественной веры. Но Павел имеет в виду сверхъестественную веру - веру, данную Господом. "Сие не от вас, Божий дар" (Ефес. 2:8).

Вечная жизнь приобретается и становится реальностью посредством веры в Иисуса Христа. "Ибо благодатию вы спасены чрез веру", - говорит нам Павел (Ефес. 2:8). Бог, прежде всего, просил нас не о делах, а о вере. Человеческие усилия доброго поведения всегда малы с точки зрения Божьих установлений, и поэтому ни один человек не может спастись, благодаря своим добрым делам. Добрые дела - результат спасения (Ефес. 2:10), но они не средство для спасения. Спасение - это не только принадлежность к христианской церкви, не только крещение, нравственное изменение, вхождение в церковь, принятие причастия или самодисциплина и самопожертвование. Спасение - это вера в Иисуса Христа как Господа и Спасителя. Спасение приходит через признание человеком верховенства законченного, совершенного труда Иисуса Христа над собственными добродетелями, делами, знаниями и мудростью человека.

Спасение не имеет национальных, расовых или этнических барьеров и дается каждому человеку, который верит: и еврею, и еллину. Хронологически оно сначала было дано евреям, поскольку евреи - избранный Богом народ, через который должно было прийти спасение (Иоан. 4:22). Мессия сначала пришел к погибшим овцам дома Израилева (Матф. 15:24).

Великий шотландский проповедник Евангелия Роберт Холдейн писал:

"Начиная от Авраама, их великого прародителя, евреи сильно отличались от всего остального мира своими многочисленными и великими привилегиями. Их наибольшим отличием было то, что от них был Иисус Христос, Кто выше всех, и Кого Бог благословил навсегда. Таким образом, они были как бы Его родственниками, царской семьей человечества и в этом отношении выше, чем другие, и они унаследовали землю обетованную. Хотя Евангельский завет, а, следовательно, прощение и спасение в равной степени касается всех верующих, евреи занимают здесь первое место, как древний народ Божий, в то время как другие народы были чуждыми для завета. Проповедь Благой вести была направлена прежде всего на евреев, а в начале была только для евреев (Матф. 10:6); во время Своего пребывания на земле Иисус Христос проповедовал только для обрезанных (Рим. 15:8). Он сказал: "Идите наипаче к погибшим овцам дома Израилева"; и Он повелел, чтобы покаяние и освобождение от грехов было проповедано во имя Его среди всех народов, "начиная с Иерусалима"... Следовательно, хотя евреи, и язычники были объединены Благой вестью, евреи не были лишены своего звания, поскольку они были призваны первыми.

Проповедь Благой вести в первую очередь евреям служило нескольким важным целям. Это выполняло пророчества Ветхого Завета, такие как Ис. 2:3. Это выражало жалость Господа Иисуса Христа к тем, кто пролил Его кровь, и кому после Своего воскресения Он повелел проповедовать Его Благую весть в первую очередь. Это показывает, что она должна была проповедана главе грешников и доказывает верховную силу Его искупления, даже относительно греха Его убийц. Было бы разумно, чтобы Благая весть начала проповедоваться там, где имели место основные события, на которых она основывалась; и это дает нам пример того, как воплощается воля Господа о том, что Его Благая весть должна проповедоваться Его учениками, начиная с их собственных домов и с их собственной страны" ("An Exposition of the Epistle to the Romans" [Mac Dill AFB, Fla.: MacDonald Publishing Co., 1958], стр. 48).

Все, кто верит, могут быть спасены. Но будет спасен только тот, кто истинно верует.

Праведность

В нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет"(1:17)

Четвертое ключевое слово, которое Павел использует, говоря о Благой вести - это "праведность", термин, который только в Послании к Римлянам встречается более тридцати раз. Вера приводит в действие Божественную силу, которая приносит спасение, и в этом верховном действии открывается праведность Божья. Лучше было бы сказать "от Бога", указывая на то, что Он вменяет Свою праведность тем, кто верит. Следовательно, она не только открывается, но и вменяется тем, кто верит в Христа (Рим. 4:5).

Павел признался филиппийцам: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Фил. 3:8-9). "Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце; называя себя мудрыми, обезумели, и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, - то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела" (Рим. 3:21-24).

Фраза от веры в веру параллельна словам всякому верующему в предыдущем стихе. Если это так, то мысль состоит в том, что "от веру в веру, в веру, в веру", как если бы Павел говорил отдельно о вере каждого отдельного верующего.

Спасение по Его благодати, совершающей труд через веру человека, всегда составляло Божий замысел, как отмечает здесь Павел, приводя слова из Авв. 2:4 как написано: "праведный верой жив будет". Авраам, отец верующих, верил, и это вменено ему праведность (Рим. 4:3), точно так же, как истинная вера каждого человека - до и после Авраама - вменяется ему в праведность (см. Евр. 11:4-40).

Здесь особо выделяется постоянство веры. Это не одноразовое действие, а способ жизни. Истинный верующий, соделанный праведным, будет всю свою жизнь проводить в вере. Богословы называют это "постоянство святых" (см. Кол. 1:22-23; Евр. 3:12-14).

6. Гнев Божий

Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою (1:18)

Поскольку Павел уже начал более подробно говорить о вести Бога, в которой открывается Его праведность (см. стихи 16-17), то он приступает к широкой дискуссии об осуждении человека, которая продолжается до 20-го стиха 3-ей главы. Павел начинает с однозначного подтверждения существования Божьего праведного гнева.

Сама мысль о гневающемся Боге неприемлема для падшей человеческой натуры и трудно воспринимается даже многими христианами. Большинство современных проповедников Евангелия говорит только о полноте жизни в Христе, радости и даре спасения, мире с Богом, который приносит вера в Иисуса Христа. Все эти преимущества - действительно результат истинной веры, но они не полностью характеризуют Божий замысел спасения. Следует также услышать истину о Божьем наказании греха и тех, кто согрешает.

По Павлу, страх вечного осуждения был первым побудительным мотивом для обращения к Христу, первым его давлением на злых людей. Павел хотел, чтобы они осознали, что значит испытать на себе гнев Божий, прежде чем предложить им способ избежать его. Такой подход имеет как логический, так и богословский смысл. Человек не может оценить чуда Божьей милости до тех пор, пока не узнает совершенных требований Божьего закона. Он не может оценить полноту Божьей любви к нему до тех пор, пока не узнает что-нибудь об ужасе Божьего гнева, вызванного его грешной неспособностью в совершенстве соответствовать Божьему закону. Он не может оценить Божью способность прощать, пока не узнает о вечных последствиях греха, которые требуют наказания и нуждаются в прощении.

"Орге" (гнев) означает постоянное, решительное возмущение, а не кратковременное, эмоциональное и часто неконтролируемое раздражение ("фумос"), к которому склонны люди.

Божьи качества обладают Божественным совершенством. Если бы Он не обладал праведным гневом, то не был бы Богом, точно так же, как Он не был бы Богом, если бы Ему не была присуща милостивая любовь. Он совершенно ненавидит и так же совершенно любит, совершенно любя праведность и совершенно ненавидя зло (см. Пс. 44:8; Евр. 1:9). Одна из великих трагедий современного христианства, включая и значительную часть евангелизма, - это неспособность проповедовать и учить тому, что такое гнев Божий и осуждение, которое Он налагает на всякий непрощенный грех. Усеченная, сентиментальная проповедь Благой вести, которая часто звучит сегодня, сильно отличается от Евангелия Иисуса Христа, которое провозглашал Ап. Павел.

Просматривая песенный сборник второй половины 19-го столетия, я обнаружил, что многие псалмы в этом сборнике подчеркивают гнев Бога, так же как и сама книга Псалмов делает особое ударение на Его гневе. Печально, но сегодня лишь очень немногие гимны и другие христианские песни отражают это важное Библейское понятие.

В Св. Писании, в Новом и Ветхом Заветах особое значение придается Божьему праведному гневу. Если кто-то будет насмехаться над Ним, Бог "скажет им во гневе Своем, и яростию Своею приведет их в смятение". Далее псалмопевец предостерегает: "Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем; ибо гнев Его возгорится вскоре" (Пс. 2:5,12). Асаф писал: "От прощения Твоего, Боже Иакова, вздремали и колесница и конь. Ты страшен, и кто устоит пред лицем Твоим во время гнева Твоего?" (Пс. 75:7-8). Другой псалмопевец напомнил неверному Израилю, что Бог сделал открыто неповиновавшимся египтянам, которые отказывались отпустить Его людей: "Послал на них пламень гнева Своего, и негодование, и ярость и бедствие, посольство злых ангелов; уравнял стезю гневу Своему, не охранял души их от смерти, и скот их предал моровой язве; поразил всякого первенца в Египте, начатки сил в шатрах Хамовых" (Пс. 77:49-51). Говоря от имени Израиля, Моисей сокрушался: "Ибо мы исчезаем от гнева Твоего, и от ярости Твоей мы в смятении. Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего. Все дни наши прошли во гневе Твоем" (Пс. 89:7-9).

Пророки много говорили о Божьем гневе. Исайя заявлял: "Ярость Господа Саваофа опалит землю, и народ сделается как бы пищею огня" (Ис. 9:19). Иеремия провозглашал: "Посему так говорит Господь Бог: вот, изливается гнев Мой и ярость Моя на место сие, на людей и на скот, и на дерева полевые и на плоды земли, и возгорится и не погаснет" (Иер. 7:20). Через Иезекииля Бог предупредил Своих людей, что "серебро свое они выбросят на улице и золото у них будет в пренебрежении. Серебро их и золото их не сильно будет спасти их в день ярости Господа. Они не насытят ими душ своих и не наполнят утроб своих; ибо оно было поводом к беззаконию их" (Иез. 7:19).

Многими хорошо известными способами Бог в прошлом выражал Свой гнев против грешного человечества. В дни Ноя Бог при помощи потопа уничтожил все человечество за исключением восьми людей (Быт. 6-7). Через несколько поколений после Ноя Бог смешал человеческие языки и разбросал людей по всей земле за попытку построить идолопоклонническую башню до небес (Быт. 11:1-9). Во времена Авраама Бог разрушил Содом и Гоморру, причем только Лот и его семья спаслись (Быт. 18-19). Бог уничтожил фараона и его армию в море, когда они тщетно пытались догнать израильтян, чтобы вернуть их обратно в Египет (Исх. 14). Бог обращает Свой гнев против языческих царей, таких как Сеннахирим (4 Цар. 18-19), Навуходоносор (Дан. 4), Валтасар (Дан. 5). Бог обращал Свой гнев даже против представителей Своего собственного народа - против царя Навата за то, что "делал он неугодное пред очами Господа, ходил путем отца своего и во грехах его, которыми тот ввел Израиля в грех" (3 Цар. 15:25-26), и против Аарона и Мариами - брата и сестры Моисея - за то, что они подвергли сомнению откровения, данные Богом Моисею (Числ. 12:1-10).

Божий гнев очень ясно показан в Новом Завете и в том, что Он уже сделал, и в том, что Он еще совершит. В Евангелии от Иоанна, в котором выразительно показаны Божья любовь и милость, ярко описаны Его гнев и ярость. Утешительные слова о том, что "так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" вскоре сменяются предостережением, что "не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:16, 36).

В Послании к Римлянам Павел снова обращает внимание на гнев Божий, говоря, что "Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели" (9:22). Апостол предупредил коринфян, что каждый, кто не будет любить Господа Иисуса Христа, будет вечно проклят (1 Кор. 16:22). Он сказал ефесянам: "Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления" (Ефес. 5:6). Апостол предупредил колоссян, что за "блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение... гнев Божий грядет на сынов противления" (Кол. 3:5-6). Он уверяет преследуемых фессалоникийцев, что Бог однажды даст им освобождение, и что "праведно пред Богом - оскорбляющим вас воздать скорбью, а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2 Фес. 1:6-8).

Прежде чем лечить болезнь, ее следует распознать и определить. По тем же причинам в Св. Писании сначала говорится о плохих новостях, а затем о хороших. Божье праведное осуждение греха провозглашается раньше, чем говорится о Божьей милости прощения. У человека нет причин искать спасения от греха, если он не знает, что грех приносит осуждение. У человек нет причин стремиться к духовной жизни, если он не понимает, что духовно мертв.

Каждый человек, исключая лишь Иисуса Христа, со времени грехопадения человечества рождается осужденным, потому что когда пали Адам и Ева, было установлено Божье наказание для всех грешников. Поэтому Павел говорил римлянам, что "все согрешили и лишены славы Божией" (Рим. 3:23). Он напоминал ефесянам: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие" (Ефес. 2:1-3).

В небольшом объеме одного стиха (Рим. 1:18) Павел представляет шесть черт, которые характеризуют Божий гнев: его свойство, его время, его источник, его степень, его природу и его причину.

Свойство Божьего гнева

гнев Божий (1:18а)

Во-первых, свойство этого гнева проявляется в том, что это Божественный гнев. И, следовательно, он отличается от всего известного нам в этом мире. Божий гнев отличается от человеческого раздражения и злости, которые порождаются грехом. Божий гнев всегда и полностью праведный. Бог никогда не выходит из себя, Он никогда не раздражается. Пуританский писатель Томас Уотсон говорил: "Так ли бесконечно свят Бог? Но посмотрите, как несвойственен Богу грех... Следовательно, нечего удивляться, что Бог ненавидит грех, будучи настолько несовместимым с ним, более того, будучи сильно настроенным против греха, поскольку грех посягает на святость".

Будучи неспособным примирить идею о Божьем гневе со своими собственными представлениями о доброте и праведности, один либеральный богослов заметил: "Мы не можем логически рассуждать о Боге с точки зрения высших человеческих идеалов личности и в то же время приписывать Ему вспышки гнева". Но это же глупо, чтобы не сказать не по библейски, подходить к Богу с человеческими критериями и извращать идею о Его гневе только потому, что злость людей всегда порождается грехом.

Божий гнев не капризный или иррациональный, но единственно возможный ответ святого Бога на зло. Бог не может быть святым и не гневаться на зло. Святость не может быть терпимой к несвятости. "Чистым очам Твоим не свойствен.

Время Божьего гнева

ибо открывается (1:18б)

Во-вторых, время Божьего гнева известно из того факта, что этот гнев открывается, а еще лучше сказать постоянно открывается. Божий гнев обнаруживается постоянно, проявляется непрерывно. Греческое слово "апокалупто" (открытый) имеет основное значение "непокрытый, открытый свету, известный".

Божий гнев всегда был открыт падшему человечеству и постоянно иллюстрировался в Св. Писании. Гнев впервые проявился в Едемском саду, когда Адам и Ева поверили тому, что говорил о Боге змей. Им и всем их потомкам немедленно был вынесен смертный приговор. Даже сама земля была проклята. Как уже отмечалось, Божий гнев проявился в потопе, когда Бог кроме восьми человек смыл весь род человеческий, в разрушении Содома и Гоморры и в потоплении армии фараона. Он открылся в бичевании в соответствии с законом при каждом прегрешении и установлении системы жертв по закону Моисея. Даже несовершенные законы, которые придумали люди, чтобы остановить и наказать поступающий неправедно, отражают и, следовательно, помогают обнаружить совершенный и праведный гнев Божий.

Но наиболее значительным проявлением Божьего гнева было то, что Его Единородный Сын Иисус Христос был распят на кресте, когда принял на Себя все грехи этого мира и терпел полную Божественной силы Божью ярость как наказание за них. Бог ненавидит грех так глубоко и так требует наказать его, что Он позволил, чтобы Его совершенный возлюбленный Сын был осужден на смерть как единственное средство искупления падшего человечества от проклятия греха.

Британский толкователь Джеффри Вильсон писал: "Бог не праздный наблюдатель мировых событий; Он активно вмешивается в человеческие дела. Осуждение греха постоянно осуществляется Божественным трибуналом" ("Romans: A Digest of Reformed Comment" [London: Banner of Truth], стр. 24). А. Фроуд писал: "Урок один и только один: со всей ясностью можно сказать, что история повторяется; мир почему-то построен на нравственных основаниях; в долгосрочной перспективе добро выигрывает, а зло проигрывает" ("Short Studies on Great Subject", vol. 1, "The Science of History" [London: Longmans, Green and Co., 1915], стр. 21).

Мы удивляемся, почему процветает так много неправедных людей, и кажется, что они делают зло совершенно безнаказанно. Но если Божий гнев задерживается, чаша Его гнева все наполняется, увеличивая наказание за большие грехи. Но гнев накапливается, и день гнева настанет (см. Рим. 2:5).

Дональд Грей Барнхауз рассказывает историю о нескольких верующих фермерах на Среднем Западе, которые однажды воскресным утром были разгневаны на соседа, который в воскресенье обрабатывал поле прямо напротив церкви. Шум от его трактора мешал проводить богослужение и, как оказалось, этот человек специально выбрал это поле для работы в воскресенье, чтобы продемонстрировать свое отношение. Он написал письмо редактору местной газеты, утверждая, что хотя он не уважает Господа и не чтит день Господний, у него наивысшие урожаи с гектара среди всех ферм этой местности. Он спрашивал редактора, как христиане могут это объяснить. С достойной похвалы прозорливостью и мудростью редактор напечатал это письмо и сопроводил его простым комментарием: "В октябре этого года Бог платит не по всем Своим счетам" ("Man's Ruin: Romans 1:1-32" [Grand Rapids: Eerdmans, 1952], стр. 220).

Источник Божьего гнева

гнев Божий с неба (1:18в)

Гнев Божий сходит с неба. Несмотря на власть сатаны, как князя тьмы, земля, в конечном счете, управляется небесами, престол Божий, с которого Его гнев постоянно и динамично проявляется в этом мире людей.

Павел часто говорит не просто о каком-то гневе, а об определенном, имеющем конкретное время и тип.

Небеса открывают Божий гнев двумя способами: через Его нравственные установления и через Его личное вмешательство. Когда Бог создал мир, Он построил его в соответствии с определенными нравственными принципами и физическими законами, которые с тех пор и управляют этим миром. Точно так же, как прыгнув с высокой постройки, человек падает на землю, он испытывает Божье наказание, когда нарушает Божьи нравственные законы. Гнев - как бы встроенный механизм этого закона. Если человек грешит, то последствия наступают неотвратимо и неумолимо. Поэтому Бог не должен специально вмешиваться, Он просто позволяет действовать закону нравственных причин и следствий.

А второй способ, которым Бог открывает Свой гнев, - это Его прямое и личное вмешательство. Бог - это не безличная космическая сила, которая направляет движение Вселенной в нужном Ему направлении. Божий гнев выполняется точно в соответствии с Его Божественной волей. Для описания Божьего гнева в Ветхом Завете использовано несколько еврейских слов, передающих его особенности. Слово "хара" используется 91 раз. Это слово означает "гневающийся, горящий яростью" и очень часто используется в отношении Бога (см., например, Быт. 18:30). Слово "харон" используется 41 раз. Оно обозначает исключительно Божественный гнев и переводится как "испепеляющий гнев" (см., например, Исх. 15:7). Слово "атсаф", означающее "сильный, ожесточенный", используется тридцать четыре раза, и, как правило, относится к Богу (см., например, Втор. 1:34). Четвертое слово, обозначающее гнев, - "хемах", то есть "яд, отрава". Это слово часто употребляется там, где речь идет о ревности. Давид сказал: "Бог - судия праведный, и Бог - всякий день строго взыскивающий" (Пс. 7:12). "Взыскивающий" - это перевод слова "заам", которое буквально означает "быть в ярости". Это слово используется в Ветхом Завете более двадцати раз и часто в качестве характеристики Божьего гнева.

Итак, мы видим, что гнев Божий берет начало на небесах.

Степень и природа Божьего гнева

на всякое нечестие и неправду человеков (1:18г)

Четвертая и пятая черты Божьего гнева касаются его степени и его природы.

Божий гнев имеет всеобщий характер, поскольку он направлен против всех, кто заслуживает его. Ни добрая воля, ни помощь бедным, ни готовность помогать другим людям, ни даже служение Самому Богу не может исключить человека из числа всех тех, кого Павел здесь упоминает. Позже Павел объясняет более ясно, что "как Иудеи, так и Еллины, все под грехом, ...потому что все согрешили и лишены славы Божией" (Рим. 3:9, 23). Конечно же, некоторые люди в нравственном отношении намного лучше других, но даже эти наиболее порядочные и честные люди очень далеки от Божьих установлений совершенной праведности. Никто не соответствует.

Человеческое относительное совершенство в сравнении с Божьими совершенными установлениями - это то же самое, что гипотетическая попытка перепрыгнуть с пляжа возле Лос-Анжелеса на остров Каталины, расстояние до которого 40 км. Некоторые люди вообще не умеют прыгать, некоторые могут прыгнуть на 1-2 метра, и только очень небольшое число людей может преодолеть прыжком расстояние в 7-8 метров. Итак, наибольший из мыслимых прыжков может покрыть только очень маленькую часть необходимой дистанции. Так, самые нравственные люди имеют очень мало шансов достичь Божьей праведности своими собственными силами. Ровно столько, сколько самый хороший спортсмен - перепрыгнуть расстояние до острова Каталины. Каждый незамедлительно упадет.

Второй акцент в этой фразе сделан на природе Божьего гнева. Это не гнев сумасшедшего, который крушит все вокруг, не различая ничего, не заботясь о том, что может кого-то поранить или убить. Это не греховный гнев человека, старающегося отомстить за причиненный ему ущерб. Божий гнев существует для того, чтобы бороться с грехом и справедливо направляется на грех. "Асебиа" (безбожность) и "адикиа" (неправедность) - синонимы, первое из них указывает на достойное осуждения личное отношение к Богу. Бог гневается, потому что грешные люди - Его враги (см. Рим. 5:10) и, следовательно, "чада гнева" (Ефес. 2:3).

Безбожность означает недостаток почтения, преданности, поклонения истинному Богу. Это ошибка, которая неизбежно ведет к одной из форм ложного поклонения. Хотя и пропуская детали и обстоятельства, Ап. Иуда все же отмечает, что Енох - праведный потомок Адама в седьмом поколении - пророчествовал о Боге: "Идет Господь со тьмами святых (Ангелов) Своих - сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких (словах), которые произносили на Него нечестивые грешники" (Иуд. 14-15). В этом тексте трижды используется слово "нечестие" и его производные, чтобы подчеркнуть, что Божий гнев обращен против грешного человечества.

Слово "неправедность" передает значение, сходное со словом "безбожность", но обращает внимание на результат этой безбожности. Грех прежде всего посягает на величие Бога, а затем и на Его закон. Люди поступают неправедно, поскольку не имеют правильных отношений с Богом, Который лишь один - мерило и источник праведности. Безбожность неизбежно ведет к неправедности. Если отношение человека к Богу неправильное, то и его отношение к своим товарищам также неправильное. Человек не может относиться к своим друзьям и товарищам иначе, чем он относится к Богу. Вражда, которую испытывает человек к окружающим, исходит от его вражды к Богу.

Грех - единственное, что Бог ненавидит. У Бога нет ненависти к бедным людям или богатым, умным или глупым, талантливым или не талантливым. Бог ненавидит лишь грехи, которые люди обычно совершают, и грех неизбежно влечет Его гнев.

Причина Божьего гнева

человеков, подавляющих истину неправдою (1:18д)

"Но как же так, - спрашиваем мы, - Бог может считать всех ответственными за нравственные и духовные недостатки и сильно гневаться, когда одни имеют намного меньше возможностей, чем другие, услышать Евангелие и прийти к пониманию Бога?" Ответ состоит в том, что из-за греховного характера каждый человек естественно склонен следовать греху и противиться Богу. Эта фраза может быть переделана так: "люди постоянно пытаются подавить правду своим упорным пребыванием в грехе". Неправедность настолько свойственна человеческой природе, что каждый человек неизбежно имеет естественное, непреодолимое желание подавлять Божью истину и выступать против нее.

Ап. Павел так говорит в следующем стихе: "Что можно знать о Боге, явно для них, потому что Бог явил им" (ст. 19). Его точка зрения состоит в том, что все люди, независимо от своих относительных возможностей узнать Слово Божье и услышать Его Благую весть, имеют внутреннее, Богом данное свидетельство Его существования и природы, но все они склонны отвергать это свидетельство и пренебрегать им. Независимо от того, маленький или большой духовный потенциал имеет человек, Бог гарантирует каждому, кто искренне ищет Его, возможность найти Его. "И взыщите Меня и найдете, - обещает Бог, - если взыщите Меня всем сердцем вашим" (Иер. 29:13).

Но люди обычно не склонны искать Бога. Эта истина была окончательно доказана в земном служении Иисуса Христа. Даже перед лицом воплощения Бога, Света мира, люди "более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет, и не идет к свету, чтобы не обличились дела его, потому что они злы" (Иоан. 3:19-20). Как провозгласил Давид сотнями лет ранее: "Сказал безумец в сердце своем: "нет Бога". Они развратились, совершили гнусные дела; нет делающего добро" (Пс. 13:1). Грешное человечество противится идее святого Бога, поскольку внутренне понимает, что такой Бог возложит на него ответственность за грехи, которые люди так любят, и не хотят от них отказываться.

Каждый человек, независимо от того, насколько ему доступно написанное Слово Божье или насколько ему ясно провозглашение Благой вести, имеет вполне достаточно Божественных истинных свидетельств как внутри, так и вокруг себя (Рим. 1:19-20), чтобы понять Бога и подчиниться Ему, если у него искреннее есть желание. Люди испытывают гнев и осуждение Бога именно потому, что они отказываются ответить на это свидетельство. "Люди более возлюбили тьму, нежели свет" (Иоан. 3:19). Таким образом, Бог каждодневно гневается на злых людей (Пс. 6:11).

7. Причины Божьего гнева (часть 1)

Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны. Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце (1:19-21)

Руководитель отдела проповеди самой большой деноминации Америке, сказал: "Нам нет нужды обращать в христианство людей, которые никогда не слышали о спасении. Мы только должны объявить им, что они уже спасены".

Слова этого служителя отражают тенденцию универсализма - веры в то, что поскольку Бог очень любит людей и очень милостив, чтобы послать человека в ад, и каждый, в конце концов, попадет на небеса. Если бы это было так, то, очевидно, в Евангелии не было бы места разговорам о наказании. Как не было бы, очевидно, также места для Библейской проповеди, о чем утверждал человек, мнение которого мы только что привели.

Несколько лет тому назад в лондонской газете "Тайме" была опубликована статья, в которой сообщалось, что 14 церковных научных групп в Вудфорде после изучения псалмов Ветхого Завета пришли к выводу, что 84 из них "не подходят для христианского пения" ("Psalms Chosen from New Testament" [23 авг. 1962], сек. 1, стр. 10). Объясняя свою позицию, авторы статьи заявляли, что гнев и месть, о которых идет речь в этих псалмах несовместимы с христианским благовествованием любви и милости.

Но Св. Писание ясно показывает, что справедливость, гнев и наказание - такие же Божественные проявления, как любовь, милость и сострадание. Более чем в 50 стихах 27-ой и 28-ой глав книги Второзаконие подробно указываются Божьи наказания тем, кто нарушает Его заповеди и указания. В ответ на мольбу Иеремии о мести против врагов Бог сказал:

"Вот, Я наведу бедствие на место сие, - о котором кто услышит, у того зазвенит в ушах, - за то, что они оставили Меня, и чужим сделали место сие, и кадят на нем иным богам, которых не знали ни они, ни отцы их, ни цари Иудейские; наполнили место сие кровью невинных и устроили высоты Ваалу, чтобы сожигать сыновей своих огнем во всесожжение Ваалу, чего Я не повелевал и не говорил, и что на мысль не приходило Мне; за то вот, приходят дни, говорит Господь, когда место сие не будет более называться Тофетом или долиною сыновей Енномовых, но долиною убиения. И уничтожу совет Иуды и Иерусалима на месте сем и сражу их мечем пред лицем врагов их и рукою ищущих души их, и отдам трупы их в пищу птицам небесным и зверям земным" (Иер. 19:3-7).

Исайя провозглашал: "Вот приходит день Господа лютый, с гневом и пылающею яростию, чтобы сделать землю пустынею и истребить с нее грешников ее" (Ис. 13:9). Наум свидетельствовал, что "Господь есть Бог ревнитель и мститель; мститель Господь и страшен в гневе: мстит Господь врагам Своим, и не пощадит противников Своих. Господь долготерпелив и велик могуществом, и не оставляет без наказания" (Наум. 1:2-3).

Как уже отмечалось в предыдущей главе, хотя некоторые думают, что Божий гнев и наказание - это концепции, в основном появляющиеся в Ветхом Завете, следует отметить, что ясное изображение этих Божественных свойств содержится и в Новом Завете. Когда группа фарисеев и саддукеев пришли к Иоанну Крестителю для крещения, он прогнал их с презрительными словами: "Порождения ехидины! кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния" (Матф. 3:7-8).

Чуть позже он сказал об Иисусе: "Но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем; лопата Его в руке Его, и Он очистит гумно Свое, и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (ст. 11-12). Вот что говорил Иоанн Креститель подошедшим к нему евреям: "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36).

Иисус - воплощение Бога, а значит и воплощение любви; но Он говорил о наказании и аде больше, чем кто бы то ни было другой в Св. Писании. Он, пожалуй, говорил об этом больше, чем все остальные в Новом Завете вместе взятые. Нагорная проповедь изобилует предостережениями о Божественном гневе и суде. "А Я говорю вам, что всякий, гневающийся на брата своего напрасно подлежит суду, - говорил Иисус, - кто же скажет брату своему: "рака", подлежит синедриону; а кто скажет "безумный", подлежит геенне огненной" (Матф. 5:22). "Если же правый глаз твой соблазняет тебя, вырви его и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну. И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну" (Матф. 5:29-30). Он сказал, что "сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов" (8:12).

Посылая Двенадцать свидетельствовать в Израиль, Иисус сказал им: "А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших; истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому" (Матф. 10:14-15). Немного позже, продолжая давать им наставления, Иисус Христос говорит: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне" (ст. 28). Иисус Христос предупреждал народ: "За всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься и от слов своих осудишься" (Матф. 12:36-37; ср. стихи 41-42; см. также 13:40, 49; 16:26; 18:34-35; 22:13; 23:33; 24:50-51; 25:26-30).

Павел провозглашал, что "зная страх Господень, мы вразумляем людей" (2 Кор. 5:11). Другими словами, ужасное наказание Бога неверующему человечеству должно побуждать нас свидетельствовать о предоставляемой Богом возможности спастись через Иисуса Христа. Лука сообщает, что когда Павел начал говорить "о правде, о воздержании и о будущем суде, то Феликс [правитель] пришел в страх" (Деян. 24:25). Павел предупредил церковь в Ефесе: "Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления" (Ефес. 5:6). Тот же апостол предупредил неверующих: "Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога" (Рим. 2:5; ср. стихи 8-9, 16).

В Послании к Евреям провозглашается: "Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр. 10:26-27). "Если те, не послушавши глаголавшего на земле, не избегли наказания, - продолжает далее пишущий, - то тем более не избежим мы, если отвратимся от Глаголющего с небес" (12:25).

В своем видении на острове Патмос Ап. Иоанн услышал предупреждение ангела неверующим, "кто поклоняется зверю и образу его" (Откр. 14:9-11).

Новый Завет заканчивается серьезным предупреждением от самого Господа:

"Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами, а вне - псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду... И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей" (Откр. 22:14-15, 18-19).

Но и сегодня, как и в прошлые времена, люди отрицают то, что Бог гневается, и это отрицание проявляется в двух основных подходах. Первый из них - сон души - придерживается того, что неверующий человек просто попадает после смерти в состояние вечного сна и не испытывает никаких страданий, вызванных наказанием. Другая форма отрицания - это универсализм, который гласит, что Бог, в конце концов, спасет всех. Обе эти еретические идеи прямо противоречат Слову Божьему.

Важны четыре следующих предостережения, касающихся обманных лжеучений о Божьем гневе. Во-первых, мы должны отдавать себе отчет в большой привлекательности для простого человека такой концепции, как бессознательный сон души или универсализм, обе из которых отрицают Божье наказание и гнев. Во-вторых, мы должны признать распространение влияния христианского либерализма, который утверждает, что Бог слишком любит людей, чтобы осуждать их, и этот либерализм отрицает подлинность текстов, в которых утверждается обратное. В-третьих, следует признать, что религиозные группы, отрицающие Божий гнев, зачастую бывают псевдорелигиозными. В-четвертых, мы должны помнить, что отрицание Божьего гнева лишает свидетельства целей и побуждения, короче говоря, это отрицание утверждает, что Бог благословил спасение неверующих от греха и ада.

Учитель Библии Р. А. Торрей мудро писал: "Поверхностный взгляд на грех и Божью святость, славу Иисуса Христа и Его требования к нам лежит в основе глупых теорий о судьбе нераскаявшихся. Когда мы видим весь ужас и всю отвратительность греха, совершенную святость Бога, безграничную славу Иисуса Христа, то лишь уверенность в том, что люди, упорствующие в выборе греха, любящие тьму больше, чем свет и упорствующие в отвержении Сына Божьего, будут терпеть нескончаемые муки, может удовлетворить требования нашей души... Чем ближе человек к Богу, чем больше он предан служению Ему, тем с большей вероятностью Он разделяет нашу веру" ("What the Bible Teaches" [New York: Revell, 1898], стр. 311-13)

В подтверждение этой мысли, основной текст Послания к Римлянам начинается со ст. 1:18 и содержит ясное подтверждение Божьего гнева "на всякое нечестие и неправду человеков". Как указывает апостол в своем Послании к Ефесянам, все неверующие - это "по природе чада гнева" (2:3), рожденные для Божьего гнева, и это их естественный удел как падшего человечества. После грехопадения Божья улыбка превратилась в хмурость. Моисей риторически спрашивал Бога: "Кто знает силу гнева Твоего, и ярость Твою по мере страха Твоего?" (Пс. 89:11).

Пуританский писатель Томас Уотсон сказал: "Так же как любовь Бога делает каждую горькую вещь сладкой, так Божье проклятие делает каждую сладкую вещь горькой" ("A Body of Divinity" [Carlisle, Pa.: Banner of Truth, 1983 reprint], стр. 151). Более современный писатель Джордж Роджерс говорил, что Божий "праведный гнев никогда не усиливается и никогда не уменьшается; он как великое течение соседствует с грехом, поскольку Господь неизменно и непреклонно праведен" ("Studies in Paul's Epistle to the Romans", vol. 1 [Los Angeles: G. Rogers, 1936], стр. 40).

Как может Тот, Кто любит чистое и прекрасное, не иметь отвращения к тому, что грязно, ужасно и отвратительно? Как может Он, безгранично святой, не обращать внимание на грех, который самой своей природой посягает на святость? Как может Он, любящий праведность, не ненавидеть и не бороться против всего неправедного? Как может Он, верх совершенства, одинаково благодушно смотреть на добродетель и на порок? Он не может поступать так, поскольку Он свят, справедлив и добр. Гнев - это единственный справедливый ответ, который совершенный праведный Бог мог дать нечестивым людям. В Рим. 9:22-23 Павел вполне ясно дает понять (см. комментарии в этом тексте), что праведный гнев - такой же неотъемлемый элемент Божьего совершенства, как и любое другое Его свойство.

Павел подчеркивает, что прежде понимания милости Божьей, мы должны понять, что такое Его гнев. Точно так же, прежде чем мы сможем понять значение смерти Иисуса Христа, мы должны понять, почему человеческие грехи сделали эту смерть неизбежной. А также, прежде чем мы начнем понимать любовь, милосердие и милость Бога, мы должны увидеть, насколько безнадежен грех и вина неверующего человечества.

Ужасно, но даже многие проповедники Евангелия начали обходить тему Божьего гнева и наказания. Даже малейшие упоминания об аде исчезли из многих проповедей. Когда все же возникает речь о гневе, он часто обезличивается, как если бы он возникал сам по себе в результате каких-то деистических операций, в которых Бог Сам не принимает непосредственного участия.

Многие склонны к сомнениям - действительно ли человек заслуживает такой суровой судьбы. В конце концов, никто не просит, чтобы его родили. Почему же тогда, спрашивают они, человек, который никак не мог повлиять на факт своего рождения, должен проводить вечность в аду за то, что он рожден грешным? Заслуживает внимания вопрос: "Почему каждый рожден под Божьим гневом и осуждением?" Это один из вопросов, на которые Павел отвечает в Рим. 1:19-23, где он объясняет, почему Бог справедлив в Своем гневе на всех грешников.

Некоторые люди, даже некоторые из язычников, признают за Богом право гневаться на человеческий грех. Когда первосвященником был Илий, а молодой Самуил под его началом служил в храме, Израиль упал до самого низкого духовного уровня. Было много показной религиозности, но мало искренней веры и послушания. Надеясь использовать ковчег завета как магический символ, чтобы гарантировать себе победу, Израиль взял его на битву против филистимлян. Но Израиль не только потерял в сражении 30 тысяч человек, но и ковчег достался врагам. После многих бедствий и затруднений, вызванных ковчегом, филистимляне решили возвратить его Израилю. Возвращая его, они сопроводили его подношениями, стремясь смягчить направленный против них гнев Божий. Хотя их понимание Бога Израиля было неверным, и принесенные ими подношения были языческими, они, тем не менее, признали Его власть и Его право судить и наказывать их как виновных в посягательстве на Его славу (см. 1 Цар. 4-6).

Когда Ахан взял из заклятого, этот грех привел Израиль к поражению в Гае. Когда это раскрылось, он с готовностью признал: "Точно, я согрешил пред Господом, Богом Израилевым" (И. Нав. 7:20).

Бог абсолютно справедлив, Он никогда не наказывает, если наказание незаслуженное. Ахан знал Божий закон, данный через Моисея, и он знал об особом Божьем запрете брать добычу из Иерихона для личных целей. Язычники-филистимляне, напротив, знали только о Божьей огромной силе. Но и Ахан, и филистимляне знали, что они виновны перед Господом и заслуживают Его гнева. В Рим. 1:19-23 Павел дает четыре причины, по которым и они, и вообще каждый рожденный человек, исключая Иисуса Христа, полностью заслуживают пребывания под Божьим гневом. Эти четыре причины - Божьи откровения, человеческое пренебрежение, человеческий рационализм и человеческая религия.

Божье откровение

Ибо, что можно знать о Боге, явно для них; потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны (1:19-20)

Прежде всего, Божий гнев справедлив, поскольку Бог явил Себя всему человечеству. Стихи 1:18-2:16 Послания к Римлянам адресованы прежде всего язычникам, которые, в отличие от Израиля, не имели счастья слышать открытое Богом Слово. Без сомнения, вина Израиля была двойной, поскольку он не только отверг Божье естественное, всеобщее откровение о Себе в творении и сознании, но даже отверг Его замечательное письменное откровение в Св. Писании.

Дар откровения

ибо, что можно знать о Боге, явно для них; потому что Бог явил им (1:19)

Ап. Павел указывает здесь, что даже без Его письменного откровения, то, "что можно знать о Боге" - явно даже для язычников, "потому что Бог явил им". Бог заявил через Павла, что Его внешние, видимые проявления общеизвестны людям. Это "явно для них". Все люди имеют доказательства о Боге, и то, что их физические чувства могут им сообщить о Нем, их духовные чувства могут понять несколько шире. Филистимляне видели и признавали Божью силу так же, как и хананиты, египтяне и все другие жившие на земле народы. Бунтовщики, которые строили вавилонскую башню, увидели и признали Божье величие так же, как и нечестивые жители Содома и Гоморры. Все люди что-нибудь знают и что-нибудь понимают о Боге и Его истине. Они полностью ответственны за верный ответ на это откровение. И любой неверный ответ есть "непростительным".

Богослов Аугустус Стронг писал: "Св. Писание... подразумевает и объявляет, что знание о Боге имеет всеобщий характер (Рим. 1:19-21, 28, 32; 2:15). Бог вложил доказательства этой фундаментальной истины в саму природу человека, так что Его свидетельства - повсюду" ("Systematic Theology" [Valley Forge, Pa.: Judson, 1979 reprint], стр. 68). Духовно падший человек не имеет надежды и он безбожник (ср. Ефес. 2:12) не потому, что не имеет знаний о Боге, но потому что он по причине своей природы противится познаниям о Боге, которыми обладает. Как уже свидетельствовал Павел (Рим. 1:18), грешное человечество своей неправедностью подавляет Божью истину.

Никто не может найти Бога по своей собственной инициативе или при помощи своей собственной мудрости и поисков. Бог никогда не предоставляет человека его собственной инициативе и пониманию, но милостиво дает многие свидетельства о Себе. Как Владыка, Он сообщает свидетельства о Себе людям. Незнание Бога не может быть прощено никому, поскольку даже без Св. Писания Бог всегда открывал и продолжает открывать Себя людям. Бог абсолютно справедлив и потому не может наказать того, кто о Нем ничего не знает. Но как недвусмысленно дает понять Павел, никто не может говорить, что он не знает Бога, а следовательно, никто не может говорить, что Божий гнев направлен на него несправедливо. Каждый человек должен ответить на откровение Божье, которое ведет к спасению.

Тертуллиан, выдающийся отец раннехристианской церкви, говорил, что знания о Создателе сотворило не перо Моисея. Огромное большинство людей, хотя они никогда и не слышали имени Моисея, а тем более о его книгах, тем не менее, знают Бога этого Моисея (ср. "An Answer to the Jews", гл. 2).

Болезнь лишила Хелен Келлер зрения, слуха и речи в очень молодом возрасте. Ценой огромных и самоотверженных усилий Анна Саливан научила Хелен общаться посредством прикосновений и даже научила ее говорить таким образом. Когда мисс Саливан впервые попыталась рассказать Хелен о Боге, девушка ответила, что она уже знает о Нем, просто не знает Его имени (Helen Keller, "The Story of My Life" [New York: Grosset & Dunlap, 1905], стр. 368-374).

Выражение "что можно знать" можно перефразировать: "что доступно знанию". Конечно, ограниченные способности человека не позволяют знать о Боге все, даже используя совершенное Св. Писание. Павел утверждает, что то, что возможно знать о Боге, за исключением каких-то особых откровений, уже известно падшему человечеству. Свойства Бога, которые отражены в Его творении, дают безошибочное свидетельство о Нем.

Служа в Листре, Павел говорил языческой аудитории о Боге, "Который сотворил небо и землю и море и все, что в них". А далее Павел продолжает объяснять: "Который в прошедших родах попустил всем народам ходить своими путями, хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши" (Деян. 14:15-17). Истинное благо жизни подтверждает великодушие Бога, который дает ее.

В своем следующем путешествии Павел говорил языческим философам в Ареопаге в Афинах:

"Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам. Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дал всему жизнь и дыхание и все. От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас: ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род" (Деян. 17:23-28).

Другими словами, Бог управляет народами, границами и судьбами людей. Он управляет временами года и всем остальным как на небе, так и на земле. Но, по словам Павла, еще замечательнее всего этого - то, что Бог милостиво решил быть доступным и известным и что Он недалеко от каждого из нас.

Ап. Иоанн говорит об Иисусе Христе, что Он "Свет истинный, Который просвещает всякого человека, приходящего в мир" (Иоан. 1:9). Он говорит не о спасительном знании Бога, которое приходит только через веру, но об интеллектуальном знании о Боге, которое приходит к каждому человеку через самопроявление Бога в Его создании. Каждый человек имеет свидетельства о Боге, и, следовательно, каждому человеку доступно использовать возможность ответить Ему в вере.

Содержание откровения

Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны (1:20)

Далее Павел определяет содержание откровения о Боге, которое Он сделал известным всему человечеству. Павел говорит, что от создания мира Бог сделал Свои невидимые черты видимыми. Черты, которые человек может ощутить частично посредством своих природных чувств - это Божья вечная сила и Его Божественная природа. Божья вечная сила означает Его бесконечное всемогущество, которое проявляется в вызывающем трепет творении, которое эта сила создала и поддерживает. Божья природа доброты и милосердия проявляется в благодеяниях: "подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши" (Деян. 14:17).

Известный богослов Чарльз Ходж свидетельствует: "Бог, следовательно, никогда не остается без свидетельства. Его существование и совершенство всегда проявлялись таким образом, что Его разумные создания готовы признать Его и поклоняться Ему, как единственному истинному Богу" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, 1983 reprint], стр. 37).

Божье откровение о Себе в природе не скрыто, не избирательно или доступно только некоторым восприимчивым душам, особо одаренным с этой точки зрения. Его откровения о Себе через творение может ясно увидеть каждый человек: "Чрез рассматривание творений видимы".

Даже в самые древние времена, задолго до открытия телескопа и микроскопа, величие Бога проявлялось и в самых больших, и в самых малых явлениях природы. Люди могли смотреть на звезды и открывать установившийся порядок их орбит. Они могли наблюдать маленькое зернышко, которое становилось огромным деревом, точно таким же, как и дерево, которым это семечко было произведено. Они могли наблюдать удивительную смену времен года, дожди, снег. Они видели чудо рождения человека и сияние восхода и заката солнца. Даже без особого откровения, которое имел Давид, они могли увидеть, что "небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2).

Некоторые птицы способны ориентироваться по звездам. Если их поймать и посадить в помещение без окон, в котором сооружено искусственное небо, эти птицы немедленно сориентируются в правильном направлении - направлении миграции. Рыба-стрелец способна выстреливать с удивительной силой и точностью капли воды, сбивая таким образом насекомых в воздухе. Жук-бомбардир производит отдельно два химических вещества, которые, смешиваясь при выпрыскивании, взрываются перед врагом. И взрывы никогда не случаются преждевременно и никогда не вредят самому жуку. Не удивительно, что Давид говорил, что "сила у Бога" (Пс. 61:12); и Асаф(Пс. 78:11), и Наум (1:3) говорили о величии Его силы.

Роберт Джастроу, астрофизик и директор Годдаровского института космических исследований НАСА (Национального аэрокосмического агентства США), сказал:

"Сейчас мы узнаем об астрономических доказательствах, подтверждающих Библейский взгляд на происхождение мира... Совпадают важные элементы в астрономических и Библейских взглядах на начало жизни. Рассмотрим эту проблему во всей ее широте: наука доказала, что начало всему положил взрыв, произошедший в определенный момент времени. Спрашивается, что вызвало этот эффект? Откуда взялась материя и энергия, наполняющая Вселенную? И наука не может ответить на эти вопросы...

Для ученых, живущих верою в рассудок, история заканчивается, как ужасный сон. Эти ученые карабкаются на горы незнания. Они готовы покорить наивысший пик, и когда, наконец они переваливают через последнюю гору, их приветствует отряд богословов, которые были там уже многие столетия (Robert Jastrow, "God and the Astronomers" [New York: Norton, 1978], стр. 14, 114, 116).

При помощи гигантских телескопов, таких как инструмент пятиметрового диаметра на горе Паламар в Калифорнии, астрономы могут наблюдать объекты на расстоянии четырех миллиардов световых лет, что составляет более 40 септиллионов километров! (James Reid, "God, the Atom, and the Universe" [Grand Rapids: Zondervan, 1968).

В любой момент времени над землей бушуют 1800 гроз. Энергия, необходимая для того, чтобы генерировать столько гроз, составляет невообразимую цифру 1 300 000 000 лошадиных сил. Для сравнения большая землеобрабатывающая машина имеет 420 лошадиных сил и требует около 400 литров топлива ежедневно.

Необходимо сжечь 640 000 000 тонн угля, чтобы выпарить достаточно воды для дождя, выпадающего во время грозы, которая покрывает площадь размером в 2600 кв. километров слоем воды высотой в 10 см. А чтобы охладить этот пар и собрать его в тучи, необходима работа холодильника мощностью 800 000 000 лошадиных сил на протяжении 100 суток.

Сельскохозяйственные исследования сообщают, что средний фермер в Миннесоте имеет каждый год 380 л дождевой воды на один кв. м и, естественно, бесплатно. В штате Миссури, имеющем площадь 180 тысяч кв. км, выпадает в среднем 970 мм осадков ежегодно. Это количество воды равно озеру длиной 400 км, шириной 100 км и глубиной 7 метров.

Американский музей природы установил, что существует по крайней мере 10 000 000 видов насекомых, включая более 2500 видов муравьев. В Соединенных Штатах более 5 миллиардов птиц, среди которых есть виды, способные перелетать без остановки 800 км. через Мексиканский залив. Дикая утка способна развивать скорость до 100 км/час, орел - до 150, а сокол может лететь со скоростью до 200 км/час.

Земля имеет 40 тыс. км в окружности, весит 6 септиллионов 588 секстиллионов тонн и, тем не менее, висит в пространстве ничем не поддерживаемая. Она вращается со скоростью 1600 км/час и несется сквозь пространство вокруг Солнца со скоростью 1600 км в минуту по орбите длиной в 930 миллионов км.

Голова кометы может иметь размер от 16 тысяч до 1,6 миллиона км и иметь хвост длиной в 160 миллионов км и двигаться при этом со скоростью в 560 км в секунду. Если энергию, излучаемую Солнцем, превратить в механическую, она составила бы 500 миллионов миллиардов лошадиных сил. Каждую секунду на это расходуется около 4 миллионов тонн вещества. Чтобы пересечь Млечный Путь со скоростью света (300 000 км в секунду) галактике, в которой находится наша солнечная система, потребовалось бы 125 000 лет. А наша галактика - одна из миллионов.

Человеческое сердце по размерам сходно с кулаком его владельца. Сердце взрослого человека весит меньше двухсот граммов, и, тем не менее, за 12 часов оно выполняет работу равную работе, которую нужно затратить, чтобы поднять 65 тонн на высоту 25 мм над поверхностью земли. Молекула воды состоит только из трех атомов. Но если бы все молекулы в капле воды имели размер песчинки, из них можно было бы сделать дорогу, толщиной в 30 см и шириной почти в километр, которая простиралась бы от Лос-Анджелеса до Нью-Йорка. Интересно, что сам атом в основном представляет собой пустое пространство. Вещество занимает в нем только одну триллионную часть его объема.

Исключая людей, отрицающих очевидное, непостижимо, чтобы такая сила, сложность и гармония могли быть созданы кем-нибудь другим кроме Великого Зодчего, который управляет Вселенной. Намного умнее было бы считать, что если бросить в сумку разобранные часы и хорошенько потрясти, то, в конце концов, они образуют собранный часовой механизм, чем думать, что мир мог эволюционировать к его сегодняшнему состоянию по воле слепого случая.

Даже язычники могут понять, что Создавший ухо и глаз Сам, конечно же, способен слышать и видеть (см. Пс. 93:9). Если мы можем слышать, тогда Тот, Кто создал нас, естественно должен понимать услышанное и увиденное. Если мы, Его создания, можем думать, тогда, конечно же, и ум нашего Создателя должен быть способен рассуждать.

Люди подвергаются осуждению и посылаются в ад не потому что они пренебрегают свидетельствами, представленным во Вселенной, а потому, что это пренебрежение приводит в конце концов к отвержению ими Иисуса Христа. Св. Дух "пришед обличит мир о грехе и о правде и о суде, - сказал Иисус Христос. - О грехе, что не веруют в Меня" (Иоан. 16:8-9). Но если человек живет в соответствии со светом откровения, то Бог так или иначе даст ему услышать Благую весть. С великой владыческой милостью Он протянул руку грешному человечеству. "Живу Я, - говорил Господь через Иезекииля, - не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был" (Иез. 33:11). Бог не желает, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Он даст Своим избранным привилегию слышать Благую весть и обратит их к Себе. "И взыщите Меня и найдете, - обещал Господь через Иеремию, - если взыщете Меня всем сердцем вашим" (Иер. 29:13).

Поскольку эфиопский евнух искренне искал Бога, то Св. Дух послал Филиппа, чтобы свидетельствовать ему. Услышав Благую весть, тот поверил и был крещен (Деян. 8:26-39). Поскольку Корнилий, сотник римской армии, был "благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу", Бог послал Петра, чтобы объяснить ему Благую весть. "Когда Петр еще продолжал эту речь, Дух Святой сошел на всех, слушавших слово", и они были крещены во имя Иисуса Христа (Деян. 10:2, 44, 48). Поскольку Лидия искренне поклонялась Богу, то когда она услышала Благую весть, "Господь отверз сердце ее внимать тому, что говорил Павел" (Деян, 16:14).

Отвержение людьми

Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце (1:21)

Бог справедлив в Своем гневе и суде, потому что люди сознательно отвергают Его. Павел ясно говорит, что "познавши Бога" через естественное, доступное всем откровение, неверующие люди все же отвергают Его. Хотя люди имеют природное чувство существования Бога и Его силы, они точно так же природно и греховно склонны пренебрегать этим знанием. Естественное стремление невозрожденных людей - "преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3:13). Как Павел напоминает верующим: "И мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга" (Тит. 3:3).

Некий эволюционист сказал: "Я отказываюсь верить в Бога, так какая же альтернатива тогда может быть эволюции?" Человек этот честен в своих словах, но он ясно дал понять, что не факты, свидетельствующие об эволюции привели его к неверию в Бога, но скорее неверие в Бога привело его к принятию теории эволюции.

Дональд Грей Барнхауз сделал убедительное наблюдение:

"Дал ли Бог человеку мозг, чтобы понимать, и ошибся ли человек, используя то, что Бог дал ему? Печальный ответ на эти оба вопроса "да". Бог дал человеку мозг, чтобы плавить железо и делать из него молоток и гвозди. Бог вырастил дерево и дал человеку силы срубить его, а также мозг, чтобы из этого дерева сделать ручку для молотка. И вот человек имел молоток и гвозди, и Бог положил Свои руки, и человек прибил их гвоздями и распял Его на кресте, и это было высшей демонстрацией того, что люди не имеют прощения" ("Romans", vol. I [Grand Rapids: Eerdmans, 1953], стр. 245).

В ст. 21 Павел упоминает четыре проявления пренебрежения людей к Богу: неуважение к Нему, неблагодарность, поверхностные умствования о Нем и помрачение несмысленных сердец.

Первое - люди не почитают Бога как Бога. Это основное проявление греха гордыни, который лежит в основе человеческого падения. "Доксазо" (почитание), возможно, лучше переводить словом "слава", как это часто и делается. Наихудший поступок из всех мыслимых во Вселенной- это не воздать Богу честь или славу. Бога следует прославлять более всего прочего. Прославлять Бога означает превозносить Его, признавать Его абсолютно достойным почитания и знать о Его Божественных достоинствах. Поскольку слава Бога также объединяет все Его достоинства, которые Он открывал о Себе людям, то воздавать славу Богу значит признавать Его славу и превозносить ее. Мы не можем воздать славу Богу, прибавив что-нибудь к Его совершенству, но мы можем превозносить Его совершенство. Мы прославляем Его, когда воздаем Его славу!

Св. Писание постоянно призывает верующих прославлять Господа. Давид убеждает нас: "Воздайте Господу, сыны Божий, воздайте Господу славу и честь. Воздайте Господу славу имени Его" (Пс. 28:1-2). "Итак, едите ли, пьете ли, или (иное) что делаете, - говорит Павел, - все делайте в славу Божию" (1 Кор. 10:31). Однажды 24 старейших падут перед Иисусом Христом, восседающем на Своем небесном троне, и скажут: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Откр. 4:11).

В "Вестминстерском кратком катехизисе" ясно сказано: "Основное предназначение человека - прославлять Бога и любить Его вечно". Человек был создан, чтобы прославлять Бога (см. Лев. 10:3; 1 Пар. 16:24-29; Пс. 147; Рим. 15:5-6), и с его стороны не славить Бога - это самое ужасное оскорбление своего Создателю.

После того как Адам и Ева были созданы по образу и подобию Божьему, они постоянно испытывали Его присутствие и славу. Они непосредственно общались с Ним, они восхваляли Его и признавали Его славу и честь. Но когда они согрешили, ослушавшись Бога в поисках собственной славы и чести, то "скрылся Адам и жена его от лица Господа Бога между деревьями рая" (Быт. 3:8). Грех отделил их от Бога, и Адам и Ева не искали больше Божьего присутствия и не старались принести Ему славу. Всегда с тех времен падший человек стремился избежать Бога, отрицал Его славу и даже само Его существование.

Повсюду в Св. Писании проявляется Божья слава. Когда Моисей попросил показать Божью славу, Господь открыл Свою доброту, милость и сострадание, говоря: "Я проведу пред тобою всю славу Мою, и провозглашу имя Иеговы пред тобою; и, кого помиловать, помилую, кого пожалеть, пожалею" (Исх. 33:19). Господь поставил Моисея в расселине скалы и прикрыл его Своею ладонью, чтобы он не увидел всю Его славу и не был испепелен. А затем Он позволил Моисею видеть Его частично сзади, когда Он проходил. Когда Бог показал Себя Моисею, Он также дал литанию Своих Божественных добродетелей, говоря: "Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление и грех" (Исх. 33:20-34:7).

Хотя Бог вывел евреев из рабства в Египте и дал им святой закон для жизни, они упорно восставали против Него и против назначенного Им вождя Моисея. И все же Бог продолжал являть Себя Своему избранному народу. Когда была построена скиния, Господь наполнил ее Своей славой в знак Своего Божественного присутствия среди Своего народа (Исх. 40:34). Когда Израиль двинулся в пустыню на 40 лет, Господь являл Свое присутствие и Свою славу через облако дыма, которое указывало им путь днем, и огонь, который успокаивал их ночью (ст. 36-38). После того как Соломон построил храм, облако Божьей славы заполнило святое место (3 Цар. 8:11). И все же Израиль продолжал восставать против Господа, поскольку имел бесчисленное количество ложных культов (см. Иез. 8:4-18). Он упорно отказывался отвернуться от греха, и потому Божья слава в конце концов оставила храм (Иез. 11:22-23), и в этот момент теократическое царство Израиля закончилось.

Слава Божья не возвратилась на землю до прихода Мессии. Как скрытое воплощение Божьей славы, Иисус Христос проявил Божью славу через Свою милость и истину (Иоан. 1:14). На горе Преображения Иисус предстал перед Петром, Яковом и Иоанном в уникальном проявлении Своего царского сияния (Матф. 17:2). Павел указывал на силу Божьей славы, когда говорил, что "Христос воскрес из мертвых славою Отца" (Рим. 6:4). Можно сказать менее выразительно, но вполне определенно, что Иисус Христос был живым свидетельством Божьей славы в Своих чудесах, в Своей любви, истине, милосердии, доброте и благодати.

Но остальная часть созданного Им мира никогда не восставала против Него и не старалась скрыть Его славу, как это делали люди. Как уже говорилось, Давид радовался, что "небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2). Псалом 148 призывает всю Вселенную провозглашать Божью славу. Животные делают в точности то, для чего Бог создал их.

Цветы цветут в точности так, как создал их Бог, бабочки нежно и прекрасно перелетают с места на место, подтверждая Божью красоту и порядок.

Но признание Божьих славных добродетелей и деяний, прославление Его - это как раз то, чего падшее человечество не делает . Многие миллионы людей живут посреди прекрасной Божьей Вселенной и все же в своей гордыне отказываются признать Его как Создателя и подтвердить Его величие и славу. И за это преднамеренное, глупое пренебрежение они не имеют оправдания и несут на себе праведное Божье наказание. В самом деле, очень глупы люди, которые, живя посреди прекрасного Божьего творения, все же отказываются признать Его как Создателя и подтвердить Его величие и славу.

Через Иеремию Господь предупредил Свой народ: "Слушайте и внимайте; не будьте горды, ибо Господь говорит. Воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою" (Иер. 13:15-16). Царь Ирод в своей гордости принимал хвалу толпы, восклицающей, что это "голос Бога, а не человека". "Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер" (Деян. 12:22-23).

Когда Иисус Христос возвратится на землю, "солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются" (Матф. 24:29). И в этот момент, когда естественные светила Вселенной погаснут, ослепительный Божественный свет Божьей вечной славы в Его Сыне будет освещать всю землю. "Тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" (Матф. 24:30).

Во-вторых, поскольку человек в своей гордыне не воздает хвалу и не прославляет Бога как Создателя, он также не благодарит Его за Его милостивое обеспечение. И неверие человека становится еще хуже вследствие его неблагодарности. Хотя Бог - источник всех милостей, которыми люди обладают: дождя, солнца и других природных благ и для злых, и для добрых (см. Матф. 5:45; Деян. 14:15-17), обыкновенный человек не способен благодарить Бога, поскольку не может даже признать Его существование.

В-третьих, как следствие неспособности воздавать честь и благодарить Бога, падшие люди суетятся в своих умствованиях. Отвергать Бога - это значит отвергать самую великую реальность во Вселенной, реальность, которая одна лишь дает истинное значение, истинную цель и понимание всему остальному. Отказываясь признать Бога и руководствоваться Его истиной, грешные люди обрекают себя на тщетные поиски мудрости в различных человеческих рассуждениях, что ведет только ко лжи и неправде и, следовательно, лишь увеличивает неверие и озлобленность. Термин "умствования" охватывает все человеческие безбожные рассуждения.

Оставить Бога - значит поменять истину на ложь, надежду на безнадежность, удовлетворение на пустоту. Но пустой ум и душа подобны вакууму. Они не будут долго оставаться пустыми, их заполнят ложь и тьма, которые заменят отвергнутую истину и свет. История падшего человечества - это вырождение, а не эволюция. Отвергающее и не уважающее Бога несмысленное сердце не становится просвещенным и свободным, как об этом любят говорить искушенные в житейских делах неверующие, но скорее - духовно темным и еще более порабощенным грехом. Человек, который оставляет Бога, оставляет истину, свет, вечную жизнь. Он оставляет смысл, цель и счастье. Он также лишается оснований и побуждения для нравственной праведности.

Духовная темнота и нравственная порочность неотделимы. Когда человек теряет Бога, он теряет добродетель. Безбожная философия этого мира неизбежно ведет к нравственной развращенности, поскольку неверие и безнравственность неразрывно переплетены. "Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, - предупреждал Павел колоссян, - по преданию человеческому, по стихиям мира, а не по Христу" (Кол. 2:8).

Когда Тот, Кто был воплощением истины и света пришел в мир, неверующее человечество отвернулось от Него. Иисус Христос - свет миру, но люди отвергли Его, поскольку их дела злы, и они возлюбили тьму больше, чем свет (Иоан. 3:19-20). Именно из-за того, что Иисус Христос говорил правду, они не верили Ему (Иоан. 8:45). Это наследие человеческого отказа славить Бога.

8. Причины Божьего гнева (часть 2)

Называя себя мудрыми, обезумели, и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся (1:22-23)

В Рим. 1:19-23 Павел описывает характер павшего человека. Он указывает четыре причины, почему каждый рождается под Божьим гневом и осуждением. Первые две причины - Божье откровение и человеческое пренебрежение им - представлены в ст. 19-21. Эта тема также обсуждалась в предыдущей главе. О третьей и четвертой причинах речь идет в ст. 22-23. Это человеческие измышления и человеческая религия.

Человеческие измышления

Называя себя мудрыми, обезумели (1:22)

В пренебрежении Божьим ясным откровением о Себе в творении Его народ оказался неспособным воздавать честь Богу и славить Его, благодарить Его, предался тщетным, бесполезным философским умозрениям, и они стали глупы и темны сердцами (ст. 19-21). Стараясь оправдать себя, они объясняли свой грех точно так же, как это делает павшее человечество и сегодня. Претендуя на знание о Боге, о мире и о самих себе, они превратились в еще больших глупцов (см. стих 21г).

За много столетий до этого Давид заявил, что люди, которые отрицают Бога и Его истину - глупцы (Пс. 13:1; 52:2), мысли о том, что они мудрые - самообман. Обыкновенный человек ни о чем не может делать глобальных выводов. Но наиболее сильно его мышление извращено в духовной и Божественной сферах, поскольку именно туда направлено его греховное противление. Эти понятия находятся вне его человеческого понимания, и поэтому он пренебрегает откровением, и у него нет надежды прийти к истине самостоятельно. Его глупые умствования приводят к еще большим заблуждениям, когда он рассуждает о своем происхождении, цели, судьбе и о происхождении и предназначении мира, в котором живет.

Ум, лишенный Божьей истины, не может различить истину и ложь, праведное и грешное, значительное и мелкое, истинно прекрасное и некрасивое, преходящее и вечное.

Часто подобные господствующие в мире философские размышления поражают и церковь. Поскольку, например, талантливые и красноречивые неверующие долго и громко называли эволюцию научным фактом, а не философской теорией, многие христиане, испугавшись, стали приводить свое учение в соответствие с этой теорией. Ради теистической эволюции и прогрессивного креационизма они не только пошли на компромисс с научной достоверностью, но и (что намного опаснее) скомпрометировали Божье откровение. Они приняли ни на чем не основанную глупость неспособных к духовному возрождению людей, поставив ее выше безупречной истины Слова Божьего.

Подобным образом многие христиане старались приспособить Божье откровение к человеческим мудрствованиям о разуме и душе. Подавленные вечно меняющимися и противоречивыми теориями психологии, социологии и антропологии, они глупо видоизменяли или исправляли истины Божьего откровения о человеке, стараясь согласовать их с абсурдными человеческими догадками о себе.

Ныне покойный Мартин Ллойд-Джонс писал: "В целом дрейф в сторону модернизма, который поразил церковь Божью и почти разрушил ее живую Благую весть, начался в тот момент, когда люди отвернулись от откровения и обратились к философии". Думая, что они мудрые, они оказались в дураках, поскольку их собственные рассуждения не могут заменить пренебрегаемого ими откровения.

Одна за другой организации, которые раньше твердо стояли на Слове Божьем, стали постепенно приспосабливаться к интеллектуальной глупости мировой системы. Во имя человеческой мудрости они погрязли в глупости и неизбежной безбожности мировой системы сатаны.

Поскольку Павел знал, что "слово о кресте для погибающих юродство есть", что Бог обратил "мудрость мира сего в безумие", и что "немудрое Божие премудрее человеков", то он "рассудил быть... не знающим ничего, кроме Иисуса Христа, и притом распятого" (1 Кор. 1:18, 20, 25; 2:2).

Самый глупый в этом мире тот, кто меняет Божью мудрость истины и света на человеческую мудрость обмана и темноты.

Человеческая религия

и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся (1:23)

Четвертая причина, по которой каждый человек рождается под Божьим гневом и осуждением,- это придуманные человеком религии, отражающиеся в бесчисленных системах, им выдуманных, чтобы заменить истину и поклонение Богу.

И хотя павшие люди не склонны почитать истинного Бога, они очень религиозны. По данным "Всемирного альманаха" за 1986 год приблизительно 2,6 миллиарда человек на земле относили себя к разного рода религиозным течениям. Сообщается, что еще больше людей принадлежат к той или иной форме неопределенной религии.

Индусы имеют 330 миллионов богов, что составляет около восьми богов на одну семью. Они почитают коров и многих других животных, которых они считают священными. Бесцветный зуб длиной в 2 дюйма, который по преданию принадлежал Будде и был извлечен из его погребального костра в 543 году до Р.Х., почитается миллионами буддистов. Зуб помещен в золотой цветок лотоса, украшенный рубинами, и хранится в храме Зуба на Шри-Ланке.

Верования и обычаи обрядового христианства мало отличаются от таких языческих предрассудков.

Многие гуманистические социологи, философы и богословы утверждают, что религия - показатель человеческого восхождения от примитивного хаоса и невежества через анимизм и полидемонизм к политеизму и, в конечном счете, к монотеизму. Но Св. Писание ясно свидетельствует, что человеческая религия любого типа, как примитивная, так и высоко организованная, это движение вниз, от Бога, от истины и от праведности. В противоположность широко распространенному мнению, изобретенные человеком религии - это отражение не высоких устремлений, а низменной порочности. Развитие религии на протяжении истории направлено не вверх, а вниз. Фактически, происходил отход от монотеизма.

Эту истину подтверждает даже светская история. Геродот, известный греческий историк, живший в 5-ом столетии до Р.Х., говорил, что у древнейших персов не было ни языческих храмов, ни идолов ("The Histories", 1:31). Римский историк 1-го столетия Варро сообщал, что в первые 170 лет существования Рима римляне не имели изображения бога ни в виде животных, ни в человеческом образе (Augustine, "The City of God"). Греческий писатель 2-го столетия Р.Х. Лукиан говорил подобное о древней Греции и Египте ("The Syrian Goddess", 34). Христианский историк 4-го столетия Евсевий сообщал, что "древние люди не имели идолов".

Даже многие древние неверующие признавали абсурдность поклонения чему-нибудь, что создано руками человека. Римский поэт 1-го столетия до Р. X. Гораций, высмеивая подобную практику, писал: "Я был стволом фигового дерева, бесполезной колодой. Мастер колебался: "Что я буду делать: стул или бога?" Он решил сделать бога, и вот я бог".

В одном апокрифе рассказывается о лесорубе, срубающем дерево, очищающем кору и мастерски превращающем дерево в полезную утварь или мебель. Но тот же мастер мог бы взять сучковатые остатки, не имеющие практической ценности, и превратить их в подобие человека или животного, замазать дефекты глиной и закрасить пятна. Прикрепив фигуру к стене или установив в нишу так, чтобы она не упала, он может кланяться и поклоняться ей, прося защиты и здоровья для себя и своей семьи (см. "Wisdom", 13:11-19).

Даже после грехопадения люди первоначально призывали имя Господа (Быт. 4:26), потому что Он был единственным Богом, Которого они знали. В следующих двух главах книги Бытие ясно дается понять, что одни лишь призывы во имя истинного Бога не уберегли людей от погружения во все больший и больший грех. Древний Израиль многократно доказывал своей историей, что одно лишь знание об истинном Боге и призывы к Нему не защищают ни от греха, ни от духовного неверия, ни от Божественного осуждения. Иисус Христос ясно сказал в Нагорной проповеди, что простое провозглашение верности Господу не гарантирует входа в Его Царство (Матф. 7:21).

Несмотря на непокорную и нераскаянную греховность мира до потопа, нет никаких свидетельств, что люди в то время поклонялись идолам. Первое упоминание о поклонении идолам, содержащееся в Библии, относится к семье Авраама в Уре (И. Нав. 24:2). Раньше этого поклонение идолам развивалось среди некоторых потомков Ноя. Однако нет никаких указаний на то, что Ной и его семья, единственные спасшиеся после потопа, знали о концепции идолопоклонства, когда снова начали наполнять землю.

Но когда человечество снова отвернулось от истинного Бога, оно начало создавать суррогатных богов. Вероятно, сначала это происходило в их сознании, а позже воплощалось в материальной форме. Ко времени, когда Бог привел Свой народ назад в землю Ханаана, люди обнаружили, что поклонение идолам стало там таким же распространенным, как и в Египте. Идолопоклонство язычников, которое они не смогли уничтожить, было постоянной угрозой Израилю до тех пор, пока Бог не допустил их пленение в Вавилоне. Замечательно, однако, что в силу Его верховного покровительства с тех времен и до нынешних дней даже неверующие евреи никогда снова не делали идолов в сколько-нибудь значительном количестве. Перед вавилонским пленением Исайя едко высмеивал упрямую глупость идолопоклонничества, которое так развращало его народ:

Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы, и они сами себе свидетели в том. Они не видят и не разумеют, и потому будут посрамлены. Кто сделал бога и вылил идола, не приносящего никакой пользы? Все участвующие в этом будут постыжены, ибо и художники сами из людей же; пусть все они соберутся и станут; они устрашатся, и все будут постыжены. Кузнец делает из железа топор и работает на угольях, молотами обделывает его и трудится над ним сильною рукою своею до того, что становится голоден и бессилен, не пьет воды и изнемогает. Плотник выбрав дерево, протягивает по нему линию, остроконечным орудием делает на нем очертание, потом обделывает его резцом и округляет его, и выделывает из него образ человека красивого вида, чтобы поставить его в доме. Он рубит себе кедры, берет сосну и дуб, которые выберет между деревьями в лесу, садит ясень, а дождь возвращает его. И это служит человеку топливом, и часть из этого употребляет он на то, чтобы ему было тепло, и разводит огонь, и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним. Часть дерева сожигает в огне, другою частью варит мясо в пищу, жарит жаркое и ест досыта, а также греется и говорит: "хорошо, я согрелся; почувствовал огонь". А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним и молится ему, и говорит: "спаси меня, ибо ты бог мой" (Ис. 44:9-17).

Вместе с упрямыми, гордыми, пустыми, глупыми и темными язычниками многие евреи также променяли славу нетленного Бога на то, что постыдно, позорно и тленно. Они заменили истинность святого Бога на пустой образ какого-либо Его творения.

В своей духовной слепоте, интеллектуальной темноте и нравственной развращенности люди по природе своей склонны пренебрегать святым Создателем ради несвятых творений. Так как что-то в их падшей натуре еще требует какого-то бога, которого они предпочитают истинному Богу, то они придумывают божества собственного изготовления.

Не случайно, что десять заповедей начинаются с предостережения: "Да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им" (Исх. 20:3-5). И в тоже самое время, когда эти и другие заповеди и повеления давались Моисею, дети Израиля делали золотого тельца, чтобы поклоняться ему (32:1-6).

Хотя Господь продолжал предупреждать:

"Тогда Господь чрез всех пророков Своих, чрез всякого прозорливца предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков. Но они... презирали уставы Его, и завет Его, который Он заключил с отцами их, и откровения Его, какими Он предостерегал их, и пошли вслед суеты и осуетились, и вслед народов окрестных, о которых Господь заповедал им, чтобы не поступали так, как они, и оставили все заповеди Господа Бога своего, и сделали себе литые изображения двух тельцов, и устроили дубраву, и поклонялись всему воинству небесному, и служили Ваалу" (4 Цар. 17:13-16).

Человеческое пренебрежение к Богу и принятие идолов можно сравнить с сыном, который убивает своего отца, а затем делает изображающий его манекен и представляет всем как своего родителя. Разница лишь в том, что то, что грешное человечество всегда делало и продолжает делать по отношению к Богу, неизмеримо более грешно и бессмысленно, чем упомянутый случай.

Первое существо, которым люди заменяют Бога - это сам человек, образ, подобный тленному человеку. Вместо того чтобы прославлять Бога и поклоняться Ему, человек старается боготворить самого себя. Вольтер был прав, когда заметил: "Бог создал человека по образу и подобию Своему, и человек сполна воздал Создателю".

Любая форма идолопоклонства - это самопоклонение; подобно тому как любая форма идолопоклонства - поклонение сатане, демону. Независимо от того, созданы ли идолы в соответствии с извращенным человеческим представлением или навеяны сатаной, любой ложный бог обращается к падшей натуре человека и соблазняет его прославлять себя и потворствовать себе. Так или иначе, любое идолопоклонство - это поклонение себе и служение дьяволу.

Воплощением человеческого самопоклонения будет Антихрист, который потребует, чтобы весь мир поклонялся ему в восстановленном храме в Иерусалиме (2 Фес. 2:3-4). Так как антихрист - верховный эмиссар сатаны на земле в последние дни, то его требование о поклонении будет также доказывать, что, несмотря на его самовосхваление, истинный бог для него - сатана, точно также как и для любого идолопоклонника.

"Язычники, принося жертвы, приносят бесам, а не Богу", - говорит Павел (1 Кор. 10:20). Другими словами, даже если человек сделает идола из дерева, камня и метала по своему собственному проекту и для своих собственных целей, то этой безбожностью воспользуются демоны, обезличив черты придуманного человеком бога. Имеются достоверные сообщения о сверхъестественных событиях, происходивших в языческих культах и в прошлые времена, и теперь. Хотя сила власти сатаны над природой и даже в его собственном сверхъестественном мире ограничена, Св. Писание ясно дает понять, что он способен создать свое собственное царство чар, подобно тому, что сделали чародеи фараона перед Моисеем и Аароном (Исх. 7:11, 22; 8:7). Точно так же, как наделенные сатанинской силой колдуны фараона проявляли достаточно сверхъестественных способностей, чтобы сделать сердце их правителя окаменелым, сатана дает достаточно верных астрологических предсказаний и достаточно сверхъестественных событий, что ввести своих последователей в заблуждение (ср. 2 Фес. 2:9).

Возможно, Навуходоносор был величайшим монархом древнего мира. Но он был так ослеплен своими достижениями, что игнорировал предупреждения Даниила и самонадеянно сказал: "Эти ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" (Дан. 4:27). Как далее рассказывает Даниил:

"Еще речь сия была в устах царя, как был с неба голос: "тебе говорят, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!" Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы" (Дан. 4:28-30; ср. стихи 16-24).

Возвышая себя как Бога, гордый царь переполнил чашу Божьего терпения и тот час же и его сила, и его разум было отобраны у него на "семь времен" (см. стих 22, 29); имеется в виду, возможно, семь месяцев или даже семь лет.

"По окончании же дней тех, - рассказывает сам царь, - я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущного, Которого владычество - владычество вечное и Которого царство - в роды и роды" (ст. 31). Видно, что наказание привело его к вере в Бога и он заканчивает свое признание словами: "Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо" (ст. 34).

Валтасара, преемника Навуходоносора, ничему не научил опыт его предшественника. Однажды ночью он устроил щедрый банкет для своих придворных и под воздействием вина приказал им пить из священных золотых сосудов, которые его отец захватил в Иерусалимском храме. Так как участники пира пили из этих сосудов, то "славили богов, золотых и серебряных, медных, железных, деревянных и каменных. В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского". Когда чародеи и предсказатели напуганного царя не смогли изъяснить написанное, то он обратился к Даниилу. После напоминания о наказании Навуходоносора Богом, Даниил сказал царю: "И ты, сын его Валтасар, не смирил сердца твоего, хотя знал все это, но вознесся против Господа небес... а Бога, в руке Которого дыхание твое и у Которого все пути твои, ты не прославил... Вот - и значение слов: МЕНЕ - исчислил Бог царство твое и положил конец ему; ТЕКЕЛ - ты взвешен на весах и найден очень легким; ПЕРЕС - разделено царство твое и дано Мидянам и Персам" (Дан. 5:22-28).

Валтасар умышленно и открыто грешил, несмотря на имевшиеся у него знания о Боге. Он даже ужасно богохульствовал, оскверняя священные сосуды из Его храма и поклоняясь сделанным человеком идолам, а не Богу. Как это типично для всех грешников, естественной склонностью царя было отвернуться от имевшегося у него знания об истинном Боге и обратиться к ложным богам, которых он сам себе избрал.

А. Тозер мудро заметил, что идолопоклонство начинается в сознании человека, когда он извращает или меняет идею о Боге на что-нибудь другое, что в действительности отличается от Него ("The Knowledge of the Holy" [N.Y.: Harper and Row, 1961], стр. 9-10).

Павел упоминает о еще более нелепой форме идолопоклонничества - поклонении птицам, четвероногим, и пресмыкающимся. В древнем мире поклонялись многим птицам: орлу - в Риме, аисту и ястребу - в Египте. Именно потому, что орлы часто обожествлялись римлянами, евреи так сильно противились тому, чтобы этих птиц в любом виде изображали в Израиле, особенно в святом городе Иерусалиме. Некоторые американские индейцы до сих пор поклоняются различным птицам, это видно по их тотемным столбам. Стилизованная индийская птица грома стала популярным символом в современном обществе.

Древних идолов в форме четвероногих животных почти невозможно перечислить. Египтяне поклонялись богу-быку Апису, богине с головой кошки Бубастиде, богине-корове Хатхор, богине в обличье гиппопотама Опете и богу-волку Офиосу. Как уже отмечалось, даже древние израильтяне были виновны в изготовлении, а затем и в поклонении золотому тельцу, который, как они полагали, представляет истинного Бога! Многие египтяне и хананиты поклонялись быкам, некоторых из которых хоронили с такими же почестями, как и фараонов. Диана (или Артемида), известная греческая богиня во времена Нового Завета (см. Деян. 19:27), имела вид не прекрасной женщины, а тучного неприятного животного женского пола с бесчисленными сосками, свисающими книзу; предполагалось, что их достаточно, чтобы вскормить весь мир. Другие древние идолы воплощались в таких различных существах, как мыши и крысы, слоны, крокодилы, обезьяны, а также изображались в виде солнца и луны.

Как из светских источников, так и из Св. Писания мы знаем, что многие виды пресмыкающихся были объектами поклонения. Некоторые из них и сегодня обожествляются в различных частях света. Одним из многих идолов, которым поклонялись древние египтяне, был жук-скарабей. Его изображения и сегодня продают как сувениры. Это насекомое живет в навозных кучах и известно всем как навозный жук. Ассирийцы, как и многие греки, обожествляли змей.

Имя хананитского бога Веельзевула (4 Цар. 1:2; Матф. 10:25) означает "повелитель мух". Поскольку многочисленные языческие верования были связаны с мухами, многие суеверные евреи полагали, что ни одна муха не отважится влететь в Божий храм в Иерусалиме (ср. Avot 5:5 по книге Талмуд). Современные индусы отказываются убивать или наносить вред большинству животных и насекомых, поскольку эти создания могут быть либо божеством, либо перевоплощением человека, который переселяется из одного состояния своей кармы в другое.

Если же вы думаете, что современный искушенный человек поднялся выше таких откровенных глупостей, то достаточно только обратить внимание на резкое возрастание за несколько последних десятилетий интереса к астрологии и другим оккультным действам в Соединенных Штатах и Западной Европе. Многие видные деятели, включая известных ученых, обращаются к своему гороскопу или к оккультистам за информацией о движении звезд или чаинок перед тем, как принять важное решение или предпринять длительную поездку.

Всегда были люди, поклоняющиеся идолам богатства, здоровья, наслаждения, престижа, секса, спорта, образования, развлечений, известности, успеха или силы. И никогда в истории эти формы идолопоклонства не были более распространены и не действовали более развращающе, чем в наши дни.

Бесчисленные книги, журналы, игры, кинофильмы и видеофильмы пропагандируют сексуальную распущенность, кровосмешение, насилие, гомосексуализм, жестокость, обман, использование других ради собственной выгоды и все остальные виды безнравственности и безбожия. Многие из этих вещей имеют конкретный оккультный характер - завлекающая магия, колдовство, черная магия, сексуальные церемонии, человеческие жертвоприношения и даже поклонение демону и сатане. Моральное и духовное осквернение - пандемия в современном обществе, дегенеративная и пагубная форма идолопоклонства. Ужасно, но это направлено прежде всего против молодежи.

Когда человек в какой бы то ни было форме отвергает Божье откровение, то он в попытке объяснить свои действия и ложные верования, скатывается в конечном счете вниз к осуждению, о чем Павел продолжает говорить в Рим. 1:24-32.

9. Покинутые Богом

То и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела. Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь.

Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение.

И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства, так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют (1:24-32)

Как показывает Павел в этих стихах и объясняет с богословской позиции в конце 4-ой главы, в основе своей человек не добр, а зол. Склонность к греху - его врожденное свойство. "Нет праведного ни одного... нет делающего добро, нет ни одного... все согрешили и лишены славы Божией" (Рим. 3:10, 12, 23). Те, кто игнорирует Божье провидение и старается справиться с грехом и улучшить себя своими собственными силами, неизменно совершают наиболее отвратительный грех - грех гордыни и причисления себя к праведникам. Только Бог может милостиво устранить грех и дать праведность, а человек, который пытается преодолеть свою собственную вину и достичь своей собственной праведности, лишь направляет себя все глубже и глубже в бездну греха и удаляет себя от Бога.

Ситуация напоминает заброшенный сад: когда человек предоставлен сам себе, плохое всегда вытесняет хорошее. В этом проявляется склонность его падшей натуры. Человек не обладает внутренней способностью обуздать сорняки греховности и вырастить хороший урожай праведности. Естественное развитие человека происходит не по восходящей линии, а по нисходящей; он не развивается, а скатывается вниз. Он не поднимается к Богу, а удаляется от Него. На протяжении всей истории он двигался вниз кругами развращенности, становясь все хуже и хуже, и когда сдерживающее начало Духа Святого прекратится к концу Великой Скорби, когда зло достигнет своей конечной стадии, весь ад вырвется на землю (см. 2 Фес. 2:3-9; Откр. 9:1-11).

Человек не в состоянии остановить это скольжение вниз, поскольку по природе своей он раб греха (Рим. 6:16-20), и чем больше он упорствует в своих призрачных усилиях самосовершенствоваться без Бога, тем больше он становится рабом греха, и в конечном счете его ждет вечная смерть (Рим. 6:16-23). Льюис в своей книге "Проблема страдания" верно заметил: "Погибшие вечно пользуются отвратительной свободой, которую требовали. Следовательно, они сами себя поработили" ([New York: Macmillan, 1962], стр. 127-28).

Основная мысль Рим. 1:24-32 состоит в том, что если люди будут упорствовать в отказе от Бога, Бог оставит их (см. стихи 24, 26, 28), Даже когда собственный Божий народ игнорируют и не слушает Его, Он может временно покинуть его. Передавая слова Господа, псалмопевец писал: "Но народ Мой не слушал гласа Моего, и Израиль не покорялся Мне. Потому Я оставил их упорству сердца их, пусть ходят по своим помыслам" (Пс. 80:12-13). Осия сообщает о подобных трагических событиях, вызванных неверием в Северном царстве, которое олицетворял Ефрем. О нем Бог сказал: "Привязался к идолам Ефрем; оставь его!" (Ос. 4:17).

В своем обращении к первосвященнику и другим религиозным вождям Иерусалима Стефан напоминает, что когда древние израильтяне отвергли Господа, возвели золотого тельца и начали ему поклоняться в то время, как Моисей был на горе Синай, "Бог отвратился и оставил их служить воинству небесному", т.е. созданным ими демоническим божествам (Деян. 7:38-42). Павел заявил толпе язычников в Листре: "Который в прошедших родах попустил всем народам ходить своими путями" (Деян. 14:16).

Когда Бог покидает людей, предоставляя их самим себе, они отчасти лишаются Его защиты. Когда это случается, люди не только становятся более уязвимыми для разрушительных хитростей сатаны, но и сами разрушаются от того, что их собственный грех действует в них и через них. "А вы оставили Меня, и стали служить другим богам, - говорил Господь Израилю, - за то Я не буду уже спасать вас" (Суд. 10:13). Когда Дух Божий сошел на Азария, Он сказал Иуде: "Господь с вами, когда вы с Ним; если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас" (2 Пар. 15:2). Через Захарию, "сына Иодая, священника", Бог снова сказал: "Для чего вы преступаете повеления Господни? не будет успеха вам; и как вы оставили Господа, то и Он оставит вас" (2 Пар. 24:20).

В Рим. 1:24-32 ясно изображены последствия Божьего отказа от отрекшегося человечества, показана природа (ст. 24-25), проявление (ст. 26-27) и степень (ст. 28-32) человеческой греховности. Каждая из этих частей начинается словами: "Предал их Бог..."

Сущность человеческой греховности

То и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела. Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь (1:24-25)

Слово "то" относится к причинам, о которых Павел говорил в ст. 18-23. Хотя Бог открыл Себя человеку (ст. 19-20), человек пренебрег Богом (ст. 21), а затем и дал объяснение этому пренебрежению (ср. ст. 22 и ст. 18) и создал суррогатных богов своего собственного изготовления (ст. 23). И поскольку человек оставил Бога, Бог оставил человека - "и предал их Бог". Об этом Божественном отказе и его последствиях говорит Павел в ст. 24-32 - наиболее серьезном и эмоциональном месте во всем послании.

"Парадидоми" (оставлять) - это сильный глагол. В Новом Завете он используется, когда речь идет о предании тела огню (1 Кор. 13:3) и трижды повторяется, когда речь идет о том, что Христос отдал Себя на смерть (Гал. 2:20; Ефес. 5:2, 25). Он используется в судебном смысле, когда человек проговаривается к тюремному заключению (Марк 1:14; Деян. 8:3) или к наказанию (Матф. 5:25; 10:17, 19, 21; 18:34), и согрешившие ангелы были преданы адскому мраку (2 Пет. 2:4). Это слово также используется, когда Христос вверяет Себя заботе Своего Отца (1 Пет. 2:23), и когда Отец предает Своего Единородного Сына искупительной смерти (Рим. 4:25; 8:32).

Божий отказ от грешного человечества имеет двойной смысл. Во-первых, в косвенном смысле Бог "предал их", просто забрав Свою ограждающую и защищающую руку, позволив последствиям греха неизбежно и разрушительно воплощаться. Грех разрушает человека, унижает образ Божий, по которому человек создан, лишает его достоинства, спокойствия духа и чистоты совести. Грех разрушает личные взаимоотношения, брак, семью, города и страны. Он также разрушает церкви. Томас Уотсон сказал: "Грех... вносит песок в нашу пищу и горечь полыни в нашу чашу" ("A Body of Divinity" [Carlisle, Pa.: Banner of Truth, 1983 reprint], стр. 136).

Павших людей не беспокоит их грех, а лишь страдание от неприятных последствий, которые вызывает грех. Кто-то хорошо сказал, что грешников было бы меньше, если бы последствия греха наступали немедленно. Многие люди, например, очень боятся венерических болезней, но отвергают предложение избежать их, обуздав сексуальную беспорядочность и извращенность. Вместо того чтобы придерживаться Божьих установлений нравственной чистоты, они стараются устранить последствия своей нечистоты. Они обращаются к консультантам, медикам, психоанализу, наркотикам, алкоголю, путешествиям и прибегают к множеству других средств, чтобы избежать того, чего можно избежать только одним способом - отказом от греха.

Говорят, что горностай скорее умрет, чем запачкает свою прекрасную меховую шубку; животное готово преодолеть невероятные расстояния, чтобы сберечь чистоту шубки. Человек не имеет подобной склонности в отношении загрязнения грехом. Он не может держать себя в чистоте и не имеет к этому врожденного желания.

Божий гнев настигнет человека не только в будущем. В случае сексуальной беспорядочности и неразборчивости, возможно, более целенаправленно и строго, чем в других областях морали, Бог постоянно изливает Свой Божественный гнев посредством венерических болезней. А учитывая бесчисленное множество других проявлений безбожности, Он проявляет Свой гнев в различных формах: одиночество, растерянность, утрата смысла жизни, обеспокоенность, безнадежность, которые так характерны для современного общества. Так как извращенное, занятое лишь собой человечество все дальше и дальше отходит от Бога, то Бог оставил его испытывать последствия духовного и морального сопротивления Ему. Толкователь Алан Ф. Джонсон говорил: "Без Бога нет постоянных истин, вечных принципов и норм, и человек оказывается брошенным в море измышлений, скептицизма и пытается спасти себя" ("The Freedom Letter" [Chicago: Moody, 1974], стр. 41).

Божественное предоставление людей их собственным грехам, о котором говорит Павел, - это не окончательный отказ от этих людей. Пока грешный человек жив, Бог дает ему возможности для спасения. Позже в послании Павел говорит об удивительной Благой вести о Божьей милости. Как и ее тезка из Ветхого Завета, Иезавель, вводившая в заблуждение церковь в Фиатире, была воплощением идолопоклонства и безнравственного безбожия, однако Бог милостиво дал ей возможность для раскаяния (см. Откр. 2:20-21). Несмотря на свой праведный гнев против греха, Бог терпелив к грешникам, "не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9).

После перечисления грехов, сходных с теми, о которых он говорил в Рим. 12:29-31, Павел напомнил верующим в Коринфе: "И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1 Кор. 6:11). Именно грех ведет к осознанию необходимости Благой вести о спасении, и именно потому Божье предложение спасения через Христа так милостиво.

Во-вторых, Бог в прямом смысле предает восставшее человечество определенному наказанию. Библия изобилует примерами, когда Божественный гнев направлен на грешных людей непосредственным и сверхъестественным образом. Потоп в дни Ноя и разрушение Содома и Гоморры, например, не были косвенными естественными следствиями греха, но были открытым сверхъестественным выражением Божьего наказания за великий и неискупимый грех.

Бог часто позволяет людям все глубже и глубже погрязать в грехе и доходить до полного отчаяния, чтобы показать, как они нуждаются в Нем. Часто Он наказывает людей, чтобы излечить и возродить их (Ис. 19:22).

Именно из-за "похотей" их сердец к нечистоте Бог предал людей их греху. Погибшее состояние людей определяется не внешними обстоятельствами их жизни, а внутренним состоянием их сердец, их душ. Грех начинается внутри человека. "Ибо из сердца, - говорил Иисус, - исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления: это оскверняет человека" (Матф. 15:19-20). Иеремия провозглашал сходную истину: "Лукаво сердце человеческое более всего и крайне испорчено" (Иер. 17:9; ср. Прит. 4:23).

Метафорически используемое в Св. Писании слово "сердце" означает не эмоции или чувства - значение, в котором оно используется в современном языке, - а скорее весь мыслительный процесс, включая волю и человеческие побуждения. В этом самом широком смысле слово "сердце" означает саму природу человека, его внутреннюю сущность и характер.

В наши дни изначальная безбожность человека наиболее ясно проявляется в общераспространенной тенденции заниматься своим собственным делом. "Свойственное" человеку - это грех, который характеризует всю его природную сущность. Своеволие - сущность всех грехов. Хотя сатана несет ответственность за искушение к греху, Адам и Ева совершили первородный грех именно потому, что добровольно поставили свою волю выше Божьей.

Люди отвергли Бога, поскольку их желания, их похоти призваны удовлетворять лишь их собственные нужды. "Похоти" передается словом "епитумия", которое может обозначать любое желание, но наиболее часто используется в отношении плотского желания чего-то грешного или запрещенного.

Говоря как о верующих, так и о неверующих, Ап. Иаков сказал, что "каждый искушается, увлекаясь и обольщаясь собственною похотью" (Иак. 1:14). Поскольку даже христиане поддаются искушению и желают своего греха более Божьей святости, то Павел предупредил фессалоникийцев об опасности впасть в похотливые страсти, которые присущи язычникам (1 Фес. 4:5). Он напомнил ефесянам, что "и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие" (Ефес. 2:3).

Слово "акатарсия" (нечистота) было общим термином, обозначающим грязь, отвратительность, и часто использовалось по отношению к гниющим остаткам, особенно содержимому могил, которые древними евреями считались нечистыми как в физическом, так и в обрядовом отношении. В качестве нравственного термина это слово часто обозначало половую безнравственность или тесно ассоциировалось с ней. Павел сокрушался о коринфянах, "которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали" (2 Кор. 12:21). Он использовал те же три термина, начиная список "дел плоти", которые находятся в постоянном конфликте с плодом духа (Гал. 5:19-23). Он предупреждал ефесян: "А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым" (Ефес. 5:3; ср. 1 Фес. 4:7).

Следствием человеческого противления и своевольной нечистоты было то, что они сами осквернили свои тела. Когда люди ищут своей собственной славы и угождения своим телам через постыдное потакание половым и другим грехам, их тела и их души оскверняются. Когда человек старается возвысить себя для своих собственных целей и в соответствии с собственными стандартами, то неизбежно делает обратное. Путь павшего человека всегда ведет вниз и никогда вверх. Чем больше он возвышает себя, тем больше приходит в упадок. Чем больше он восхваляет себя, тем больше унижается. Чем больше он почитает себя, тем больше оскверняется.

За всю историю ни одно общество не уделяло заботе о теле большего внимания, чем современный Западный мир. В то же время ни одно общество не вело к большей деградации тела. Чем больше человеческая жизнь превозносится ради самой себя, тем сильнее падает ее ценность. По трагическому недоразумению, то общество, которое прославляет тело, не заботится о нем; то общество, которое восхваляет человека, непрерывно уничтожает его. Мир полнится требованиями о правах человека; однако книги, кинофильмы и телевидение очень часто изображают жестокость и убийства, как нормальные явления, а сексуальная распущенность и извращенность постоянно восхваляются.

Поскольку мирской гуманизм отвергает Бога, в нем нет основ для человеческого достоинства. И, следовательно, человечество дегуманизируется во имя гуманизма. Сокрушаясь о дегуманизации человека, павшее человечество отказывается признать, что, пренебрегая Богом, оно отказывается от единственного источника и единственной меры человеческого достоинства. Громко провозглашая величие человека, современное общество на каждом шагу оскорбляет его. Мы наносим друг другу сексуальные, экономические, криминальные и, наконец, словесные оскорбления. Поскольку люди отвергают Бога, Который создал их и Который готов спасти их, "сердце сынов человеческих исполнено зла, и безумие в сердце их, жизни их" (Еккл. 9:3).

Говорят, что общеизвестный основатель современной порнографической империи сделал такой комментарий: "Секс - это такая же биологическая функция, как питание или питье. Так давайте же забудем всякую ложную стыдливость и будем делать то, что хотим". То, что такой образ мыслей - это не современное изобретение нашего искушенного "совершеннолетнего мира", ясно показывает тот факт, что почти две тысячи лет назад в Коринфе Павел боролся именно с таким образом мыслей. Распространенным в те дни было высказывание: "Пища для чрева, и чрево для пищи", и апостол указывает, что его использовали даже христиане, чтобы оправдать сексуальную распущенность, сравнивая процесс еды с потворством половым желаниям. И еда, и сексуальная распущенность объявлялись просто биологическими функциями, которые каждый может удовлетворять по своему желанию. Вот как строго ответил Павел на это извращенное рассуждение: "Тело же не для блуда, но для Господа, и Господь для тела" (1 Кор. 6:13).

Апостол продолжает говорить, объясняя, что половая распущенность - не только грех против Господа, но и грех против своего собственного тела (ст. 18). Павел имеет в виду, что тело, вовлеченное в сексуальную нечистоту, само оскверняется; оно унижается, позорится и разрушается.

Газеты изобилуют сообщениями о бессмысленном насилии, которое не имеет никаких других целей, кроме получения извращенного удовольствия. Жестокое обращение с женами и оскорбление детей - современная эпидемия. Газета "Индианаполис стар" сообщила, что люди, имеющие сексуальные домогательства к детям, представлены собственной организацией NAMBLA, которая объединяет педофилов и публикует для них информационный бюллетень (Тот Keating, "Molesters Have Own Organization" [15 April 1981], стр. 17). Вот один из шокирующих фактов, упомянутых в публикации: во время большого семинара, посвященного предотвращению детской порнографии и других подобных преступлений, какой-то мужчина прервал работу и начал громко защищать свое право и право других мужчин на подобные извращения. Позже NAMBLA снова попала в заголовки новостей, поскольку стала более смелой и открытой в своей деятельности.

Это и есть наследие тех, кто заменил Божью истину ложью. Подавляя неправедностью Божью истину (Рим. 1:18), непокорный человек подчиняет себя не истине, а лжи. Основополагающая Божественная истина, которую подавляет падший человек, - это само существование Бога, а следовательно, и Его право и требование чести и славы как Господа (см. стихи 19-21). Св. Писание часто говорит о Боге как об истине; Иисус Христос также называет Себя истиной (Иоан. 14:6). Исайя описывает язычника, который держал идола в руке, но был слишком слеп духовно, чтобы задать очевидный вопрос: "Не обман ли в правой руке моей?" (Ис. 44:20). Через Иеремию Господь обратился к отступнику Иуде: "Ты забыл Меня и надеялся на ложь" (Иер. 13:25). Оставить Бога значит оставить истину и стать рабом лжи. Пренебречь Богом, Отцом истины, значит стать беззащитным перед сатаной, отцом лжи (Иоан. 8:44).

Прискорбно, но как и в Коринфской церкви в дни Павла, многие люди, которые сегодня провозглашают имя Христа, поддались влиянию ориентированной на себя морали. Редактор отдела советов для одиноких людей одной газеты получил письмо, в котором спрашивалось, как может одинокий христианин справиться со своими сексуальными желаниями и в то же время придерживаться своих христианских убеждений. Редактор обратился за ответом к одной из сотрудниц, которая занимается делами одиноких христиан. Сотрудница ответила, что такие решения партнеры должны в каждом отдельном случае принимать сами. Если половая жизнь до брака будет вредить взаимоотношениям или подвергать сомнению систему нравственных ценностей, то от нее следует воздержаться. С другой стороны "секс в любовных взаимоотношениях абсолютно приемлем без регистрации брака" (Joan Keeler, "The Single Experience", Glendale News-Press [13 August 1981], стр. 10).

Когда люди отвернулись от Бога и Его истины, продолжает Павел, они стали поклоняться и служить творению вместо Творца. Как указывает апостол, они безумно и греховно поклоняются безжизненным изображениям своего собственного изготовления, которые подобны "тленному человеку, и птицам и четвероногим, и пресмыкающимся" (ст. 23).

Возможно, не имея сил продолжать обсуждение таких отвратительных вещей без "глотка чистого воздуха", Павел вставляет распространенную еврейскую фразу об истинном Боге: Творец, "Который благословлен во веки, Аминь". Павел не смог устоять перед тем, чтобы не добавить освежающую мысль в море грязи, о котором он говорил. Это слово хвалы Господу служит ярким контрастом, подчеркивая греховность идолопоклонства и любой другой безбожности.

Проявление человеческой греховности

Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение (1:26-27)

"Потому, - говорит Павел, имея в виду пренебрежение человека истинным Богом ради ложных богов его собственного изготовления, почитание твари, а не Творца, - предал их Бог постыдным страстям". Уже во второй раз (см. стих 24) апостол упоминает об отказе Бога от грешного человечества. Он предал их не только идолопоклонству - - конечному сексуальному выражению духовной деградации человека, но также "постыдным страстям", которые Павел определяет в этих двух стихах как гомосексуализм - конечное выражение морального разложения человека.

Чтобы показать, какие "постыдные страсти" исходят из сердца павшего человека, Павел использует гомосексуализм - наиболее разрушительную и омерзительную из всех страстей. В своей свободе от Божьей истины человек обратился к извращению и даже полному изменению естественного порядка. В конечном итоге их гуманизм привел к дегуманизации каждого из них. Извращение - это недозволенное и искаженное выражение того, что дано Богом и что естественно. С другой стороны, гомосексуализм - это извращение, выражение того, что не дано Богом и неестественно. Когда человек отказывается от Творца природы, он неизбежно отказывается и от естественного порядка.

В древности и на протяжении всей истории некоторые женщины "заменили естественное употребление противоестественным". Павел использует не слово "гуне" - обычный термин, обозначающий "женщина", а слово "телеиа", которое просто означает "самка". В большинстве культур женщина намного меньше склонна к вовлечению в сексуальную беспорядочность или гомосексуализм, чем мужчины. Возможно, Павел упоминает сначала именно о женщинах, поскольку их участие в гомосексуальных связях особенно шокирует и ужасает. Комментируя этот стих, богослов Чарльз Ходж писал: "Павел сначала говорит о деградации женщин среди язычников, поскольку они всегда последние, кого поражает разложение морали, и их разложение доказывает, что потеряны все добродетели" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, 1983 reprint], стр. 42).

"Хресис" (функция) обычно означало половое сношение, и в данном контексте этот термин не может обозначать ничто другое, кроме интимной половой связи. Даже в большинстве языческих обществ признавали тот ясный и очевидный факт, что гомосексуальность ненормальна и противоестественна. И эта аномалия свойственна лишь человеку.

"Подобно и мужчины", - говорит Павел, снова используя греческий термин, который просто обозначает род, в данном случае мужской. Обыкновенные греческие термины для обозначения женщин и мужчин, как и соответствующие термины в большинстве языков, предполагают определенный уровень достоинства, и Павел отказывается приписать даже подразумеваемое достоинство тем, кто деградировал до гомосексуализма.

"Эти самцы, - говорит Павел, - оставившие естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам". Эта жгучая похоть среди гомосексуалистов не поддается описанию и редко известна гетеросексуалам. Гомосексуалисты Содома были так поглощены своими похотями, что даже не замечали, что были ослеплены, "так что они измучились, искав входа" в дом Лота, чтобы предаться своей отвратительной страсти (Быт. 19:11). Эти древние люди были так морально извращены, что в Св. Писании Содом стал олицетворением аморальной безбожности, а термин "содомия", произошедший от этого названия, стал синонимом гомосексуализма и других форм сексуальных отклонений.

В Соединенных Штатах и других западных странах нет ничего удивительного, если гомосексуальный самец имеет более 300 партнеров в год. Даже когда взаимоотношения основываются на дружбе, совершается наиболее странное из возможных действий и нередки увечья. В своей биографии, которая называется "Когда смерть - наслаждение" ("Where Death Delights", by Marshall Houts [New York: Coward-McCann, 1967]) нью-йоркский судебный эксперт д-р Милтон Хелперн, нигде не говорящий о том, что он христианин, и избегающий подвергать гомосексуализм моральному осуждению, тем не менее, замечает, что проведя тысячи вскрытий, он предупредил бы каждого, кто избрал гомосексуальный образ жизни, быть готовым к последствием: "Когда мы видим... ужасную картину жертвы с множеством ранений..., то само собой предполагаем, что имеем дело с пострадавшим гомосексуалистом, на которого напал другой гомосексуалист... Я не знаю почему, но неистовые взрывы ревности среди гомосексуалистов, кажется, намного сильнее, чем ревность мужчины к женщине и женщины к мужчине. Скрытый заряд энергии гомосексуальных отношений просто нельзя сдержать. И когда точка взрыва достигнута, результат ужасающе жесток... "Обычный" сценарий этих гомосексуальных нападений - - многочисленные ранения, многочисленные бессмысленные удары, которые очевидно еще долго продолжаются после того, как жертва мертва" (стр. 269-270).

Один следователь из Сан-Франциско подсчитал, что десять процентов убийств в городе были, вероятно, связаны с садомазохистским сексом среди гомосексуалистов. Вопреки этим беспристрастным и изобличающим фактам, многие люди, включая большое число психологов и других социальных специалистов упорствуют, утверждая, что нет научного доказательства, что гомосексуализм ненормален или вреден для общества. Некоторые даже утверждают, что попытки превратить гомосексуала в гетеросексуала этически спорны. Городские власти Сан-Франциско даже открыли специальную службу, чтобы научить гомосексуалистов избегать серьезных повреждений тела при занятиях садомазохистским сексом, хотя совершенно очевидно, что и садизм, и мазохизм вредны! Единственная цель обоих отклонений - принести страдание и вред. Садизм - это вред другим, мазохизм - себе. Многие маньяки-убийцы, по-видимому, были гомосексуалистами.

Невероятно, но многие церковные конфессии в Соединенных Штатах и в других странах рукополагают гомосексуалистов на служение и даже организовывают специальные общины для гомосексуалистов. Одна конфессия утверждает, что гомосексуализм не более ненормален, чем леворукость. Официальная церковная организация для гомосексуалистов называется "Достоинство".

Вместо того чтобы стараться помочь своим детям освободиться от сексуальных отклонений, многие родители гомосексуалистов собираются вместе, чтобы защитить своих детей и принудить общество, правительство и церкви признать и принять гомосексуализм как нормальное явление. Во многих случаях мнение о том, что гомосексуализм - это грех, порицают за то, что оно якобы приводит к трагическим результатам самих гомосексуалистов, их семьи и друзей. Евангельских христиан в особенности часто обвиняют в преследовании невинных людей, которые не могут быть никем иным, кроме того, что они из себя представляют.

Но в обоих Заветах Слово Божье в самых сильных выражениях осуждает гомосексуализм. По Ветхому Завету, гомосексуализм наказывается смертью. Павел недвусмысленно говорит, что хотя гомосексуализм может быть прощен и искуплен так же, как и любой другой грех, ни один нераскаявшийся гомосексуалист не попадет на небо, так же как не попадет ни один нераскаявшийся грешник, идолопоклонник, прелюбодей, мужеложник, вор, лихоимец, пьяница, злоречивый (1 Кор. 6:9-11; ср. Гал. 5:19-21; Ефес. 5:3-5; 1 Тим. 1:9-10; Иуд. 7).

Все люди рождены в грехе, и отдельные люди имеют различные наклонности и влечения к определенным грехам. Но никто не рождается гомосексуальным, никто не рождается вором или убийцей. А человек, который становится закоренелым, нераскаявшимся вором, убийцей, прелюбодеем или гомосексуалистом, делает это по собственному выбору.

Любая попытка оправдать гомосексуализм бесполезна и греховна, но попытка дать оправдание гомосексуализму на основании Библии, как это делают некоторые вводящие в заблуждение церковные служители, еще более бесполезна и отвратительна. Поступать так значит представлять Бога лжецом, любить то, что Он ненавидит, и оправдывать то, что Он осуждает.

Бог питает настолько сильное отвращение к гомосексуализму, что Он предопределил, что позорные действия, которые женщины совершают с женщинами и мужчины совершают с мужчинами, будут получать в самих себе должное возмездие за свое заблуждение. Они будут осуждаться саморазрушительностью их греха. Ужасные физические последствия гомосексуализма - наглядное свидетельство Божьего праведного осуждения. Противоестественный порок приносит свое собственное извращенное возмездие. СПИД - ужасное доказательство этой неизбежной перспективы.

Степень человеческой греховности

И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства, так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют (1:28-32)

Поскольку павшее человечество не заботилось о том, чтобы иметь Бога в разуме, то Бог предал их превратному уму. Безбожный ум - превратный ум, его предопределенная и неизбежная склонность - делать непотребство.

Основное значение слова "адокимос" (превратный) - не выдержавший испытания, оно широко использовалось в отношении металлов, которые забракованы мастером-литейщиком из-за их примесей. Металлы, содержащие примесь, выбрасывали, и слово "адокимос" стало использоваться в значении малой ценности и бесполезности. В отношении к Богу отвергающий ум становится отвергаемым, а следовательно, духовно превратным, никчемным и бесполезным. О неверующих Иеремия писал: "Отверженным серебром назовут их; ибо Господь отверг их" (Иер. 6:30). Ум, который находит Бога ничего не стоящим, сам становится никчемным. Он совращен, обманут и заслуживает только Божьего праведного гнева.

Грешный, превратный ум говорит Богу: "Отойди от нас; не хотим мы знать путей Твоих! Что Вседержитель, чтобы нам служить Ему? и что пользы прибегать к Нему?" (Иов. 21:14-15). Хотя безбожники считают себя мудрыми, они беспросветно глупы (Рим. 1:22). Независимо от своего врожденного интеллекта и знаний о физическом мире, в отношении Бога они не обладают даже "началом мудрости", поскольку им недостает почтительного, благоговейного страха перед Ним. Они лишь "глупцы... презирают мудрость и наставления" (Прит. 1:7; ср. стих 29).

Даже евреи, избранный Богом народ, впали в глупость, когда отвергли или пренебрегли откровением и благословениями, которые так необыкновенно и обильно Он им давал (Иер. 4:22, ср. 9:6). Те, кто отверг истинного Бога, абсолютно беззащитны, у них "бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2 Кор. 4:4).

Перечисление грехов, которое Павел продолжает в Рим. 1:29-31, не исчерпывающее, но оно дает представление о фактически бесконечном числе пороков, которыми исполнен обыкновенный человек.

В тексте Новой американской стандартной Библии (NASB) перечисление грехов начинается с всякой неправды и порочности, исчерпывающих и общих понятий, синонимов, включающих в себя все более частные грехи, список которых следует за первыми двумя. В некоторых переводах Библии между этими двумя словами стоит слово "блуд", но следует отметить, что оно отсутствует в лучших греческих рукописях. Тем не менее, это слово вполне уместно, поскольку блуд повсюду осуждается в Св. Писании, и Павел часто упоминает его среди пороков (см. 1 Кор. 6:9; Гал. 5:19; Кол. 3:5). Грех блуда включается в грех нечистоты, который уже был упомянут в этой главе (см. стих 24).

Грехи в этом списке в основном не нуждаются в пояснении: корыстолюбие, злоба, зависть, убийство, распри, обман, злонравие, злоречивость, клеветничество, богоненавистничество, нанесение обид, самохвальство, гордыня, изобретательность на зло, непослушание родителям, безрассудство, вероломство, нелюбовь, непримиримость, немилостивость. Греческое слово, переводящееся как "вероломство" буквально означает "нарушить договор". Это отражено в некоторых переводах. "Нелюбовь" чаще всего обозначает неестественные взаимоотношения в семье, когда родитель оставляет маленького ребенка или взрослые дети пренебрегают своими старыми родителями.

Повторяя, что непокоряющиеся безбожники не имеют прощения, Павел говорит, что "они знают праведный суд Божий, что делающие такие дела достойны смерти". Апостол уже доказал, что от сотворения мира Бог явил Себя каждому человеку (ст. 19-21). Люди не признают Бога, поскольку они не хотят признать Его и сознательно подавляют истину неправдой (ст. 18). "Суд же состоит в том, - сказал Иисус, - что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы" (Иоан. 3:19-20).

Признают они это или нет, но даже те, кому никогда не было явлено откровение Божьего Слова, инстинктивно знают о Его существовании и о Его основных требованиях праведности. "Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим. 2:15).

В большинстве обществ в мире, даже в тех, которые считаются нецивилизованными, большая часть грехов, которые перечислил Павел, считается предосудительными, а многие из них относятся к преступлениям. Люди генетически знают, что алчность, зависть, убийство, обман, высокомерие, ослушание, безжалостность - это зло.

Абсолютное дно греховности достигается, по словам Павла, когда те, кто сам вовлечен в зло, одобряют делающих зло. Оправдывать свой собственный грех безусловно грешно, но неизмеримо хуже одобрять и поощрять к греху других. Даже в наилучших обществах есть люди, которые вопиюще греховны и порочны. Но общество, которое открыто прощает и защищает такое зло, как сексуальная распущенность, гомосексуализм и т.д., достигло самого глубокого уровня разложения. Многие из самых социально развитых обществ наших дней принадлежат к этой категории. Восхваляются сексуально распущенные знаменитости и яростно защищаются права гомосексуалистов. Эти проявления греха находятся в прямой противоположности к явленной человечеству воле Бога.

Некоторые виды муравьев в Африке строят свои гнезда глубоко в подземных тоннелях, где живут молодые особи и королева. И хотя рабочие муравьи могут находиться на большом расстоянии от гнезда, собирая пищу, они способны чувствовать, когда что-то угрожает их королеве. В этом случае они становятся очень нервными и теряют координацию. Если королева гибнет, рабочие муравьи приходят в безумие и бессмысленно мечутся, пока не умрут.

Какой же лучший наглядный пример можно подобрать для павшего человека. В своем греховном пренебрежении и сопротивлении он не может действовать правильно и без Бога обречен на смерть.

10. Принципы Божьего суда (часть 1)

Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же (судом), каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. А мы знаем, что поистине есть суд Божий на делающих такие дела. Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же? Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога (2:1-5)

Прочитав о суровом осуждении Павлом тех, кто оставил Бога и опустился до тяжких грехов, перечисленных в Рим. 1:29-31, каждый, естественно, захочет узнать, как относится Бог к более честным, нравственным и набожным людям, имеющим чувство добра и зла и ведущим внешне целомудренную жизнь.

Многие из этих нравственно честных людей искренне согласились бы с утверждением Павла об ужасающей распущенности людей, которых он только что описал. Эти люди явно заслуживают Божьей кары. Во все времена многие язычники и языческие общества придерживались высоких норм поведения. Как указывает Ф. Ф. Брюс, римский философ Сенека, современник Павла, "мог бы прислушаться к обвинениям, которые выдвигал Павел, и сказать: да, это абсолютная правда, если говорить о большой части человечества, и я согласен с наказанием, которое вы им выносите, - но существуют, конечно же, и другие, такие как я, порицающие такие склонности так же сильно, как и вы".

Ап. Павел предполагал, что что-нибудь подобное может произойти, и он обращается к предполагаемому оппоненту... Каким подходящим был бы этот ответ такому человеку, как Сенека! Сенеке, который умел так впечатляюще писать о хорошей жизни, что христианские писатели более позднего времени были склонны называть его "наш Сенека". Но он не только восхвалял моральные добродетели; он разоблачал лицемерие, провозглашал равенство всех людей, признавал, что зло проникает повсюду, ...он практиковал и внедрял ежедневный самоконтроль, высмеивал вульгарное идолопоклонство, брал на себя роль морального руководителя. Но очень часто он терпимо относился к своим собственным порокам, которые не слишком отличались от тех, которые он осуждал в других. Наиболее ужасающий пример этого - его молчаливое согласие с убийством Нероном своей матери Агриппины ("Romans" [London: Tyndale, 1967], стр. 86, 87).

Большинство евреев в дни Павла верили в то, что совершение определенных нравственных и религиозных дел приносит праведность и, в особенности, что они могут получить особую Божью благосклонность, а следовательно, и вечную жизнь, соблюдая законы Моисея и предания раввинов. Многие даже верили, что если они не приложат усилий в такой деятельности, то могут утратить часть земных наград, но все же не будут подлежать Божьему наказанию только потому, что они евреи, избранный Богом народ. Они были твердо убеждены, что Бог будет судить и осуждать язычников из-за их идолопоклонства и безнравственности, но ни один еврей не испытает подобного наказания. Они любили повторять такие высказывания, как: "Среди всех народов Бог любит лишь Израиль" и "Бог будет судить язычников по одной мерке, а евреев по другой". Некоторые утверждали, что Авраам сидит возле ворот ада, чтобы ни один даже наиболее грешный еврей не вошел в них.

В "Диалоге с Трюфо" христианин 2-го столетия Иустин Мученик передает слова своего еврейского оппонента: "Они, кто есть семя Авраама по плоти, будут в любом случае, даже если они грешники и неверующие и непослушны Богу, пребывать в вечном царстве".

Даже павшие духовно люди имеют основные познания о добре и зле, которые вложены в каждого человека и в общество. Как следствие, многие люди сегодня признают и стараются поддерживать нравственные требования Св. Писания и открыто признают, что они христиане. Но поскольку, подобно Сенеке, они не истинные верующие в Бога, то им недостает духовных сил, чтобы поддерживать эту благочестивую нравственность в своей жизни, и они не способны обуздать свою греховность. Они верят в свое крещение, в членство в церкви, в то, что они рождены в христианской семье, в причастие, в высокие этические нормы, в ортодоксальную доктрину или в бесчисленное количество любых других поверхностных идей, отношений, обрядов для духовной и даже для вечной безопасности.

Но никто не может понять или получить спасение без признания того, что грешно и предосудительно перед Богом, будучи абсолютно неспособным самостоятельно придерживаться Божьих требований и Его праведности. И никто не исключение. Внешне моральному человеку, который дружелюбен и щедр, но самодоволен, обычно труднее на деле прийти в согласие с Благой вестью, чем нечестивцу, который достиг своего дна, признал свой грех и оставил надежду. Поэтому, показав аморальным язычникам их падение без Христа, Павел продолжает с большой силой и ясностью показывать моралисту, что без Бога он в такой же степени греховен и достоин осуждения.

Павел указывает на шесть принципов, в соответствии с которыми Бог судит грешных людей: знание (ст. 1), истина (ст. 2-3), вина (ст. 4-5), дела (ст. 6-10), нелицеприятность (ст. 11-15) и побуждения (ст. 16).

Знание

Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же (судом), каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. (2:1)

Слово "итак" относится к тому, что Павел уже сказал в последней части 1-ой главы, и особенно к вводному замечанию: "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им... так что они безответны" (ст. ,18-20).

Обращаясь к новой группе моральных людей, апостол говорит, что неизвинителен каждый человек, судящий другого. Как становится ясно в ст. 17, он говорил прежде всего о евреях, которым было свойственно осуждать неевреев, думая, что они духовно ниже и даже вообще находятся вне Божьей милости и заботы. Выражение "всякий человек" включает всех моралистов и открыто признающих себя христианами, которые полагают, что они вне Божьего наказания из-за того, что не опустились до язычества или других аморальных крайностей, о которых Павел только что упоминал.

Основной аргумент Павла очень прост. "Тем же (судом), каким судишь другого, - указывает апостол, - осуждаешь себя", поскольку это означает, что ты имеешь критерий, по которому судить, что в свою очередь означает, что ты прежде Бога знаешь, что такое истина и правда и что такое неправда. Даже язычники знают основополагающую истину о Божьей "вечной силе" через откровение в природе (1:20). Они также имеют чувство добра и зла в своем сердце (2:15). Еврей имеет, однако, не только эти два средства познания Божьей истины, но также и большое преимущество, поскольку получил Его особое откровение через Св. Писание (3:2; 9:4). Но не только это. Почти все евреи в дни Павла знали что-нибудь об Иисусе Христе, о Его учении и говорили даже, что они якобы не верят в то, что Он обещанный Мессия. Такое знание делает их еще более неизвинительными. Их большее знание о Божьей истине делает их положение более ответственным (см. Евр. 10:26-29).

Если относительно необразованные язычники знали основные истины о Боге и понимали, что они заслуживают Его наказания (Рим. 1:19-20, 32), то, по словам Павла, насколько же более строгого наказания заслуживают евреи? Тот же подход применим также к христианам, как формальным, так и истинным. Поскольку они больше знают о Божьей истине, то несут большую ответственность перед ней и тем более не заслуживают прощения, когда самовольно осуждают других за неследование ей. Ап. Иаков делает особое предупреждение тем, кто стремится быть христианским учителем, напоминая им, что поскольку они имеют большее знание о Божьей истине, то Бог будет их судить более строго (Иак. 3:1). Общеизвестно, что моралисты, осуждающие грехи других, преисполнены собственных зол, которые требуют наказания по тем же самым принципам.

Но осуждающие других ошибаются не только в оценке морального положения других людей, но и в оценке своего собственного морального состояния. "Судя другого, делаешь то же", - утверждает Павел. Самоправедные люди совершают две серьезные ошибки: они недооценивают высоту Божьих требований праведности, охватывающих как внутреннюю, так и внешнюю жизнь (тема Нагорной проповеди), и они недооценивают глубину своего собственного греха. Это всеобщее заблуждение - преувеличивать недостатки других и уменьшать свои собственные, видеть соринку в глазу другого человека и не замечать бревна в своем собственном (см. Матф. 7:1-3).

Многие впавшие в ханжество слепые евреи, которые прочитали эти слова Павла, немедленно придут к выводу, что сказанное не относится к ним. Как и молодой богатый начальник (Лук. 18:21), они убеждены, что совершили достаточно работы, выполняя Божьи указания (ср. также Матф. 15:1-3). Именно дух фарисейства неоднократно осуждал Иисус в Нагорной проповеди. Провозгласив, что "если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в царство небесное", Он сказал, что человек, который гневается или оскорбляет брата своего, также заслуживает наказания, как и убийца; а человек, который лишь думает о прелюбодеянии, заслуживает наказания точно так же, как и совершивший его физически (Матф. 5:20-22, 27-28). Многие еврейские мужчины старались узаконить свое прелюбодеяние, формально разведясь с женой и женившись затем на женщине, которую они предпочитали. Поскольку разводы стали легким и обычным явлением, некоторые мужчины многократно разводились и женились вновь. Но Иисус предупреждал: "Я говорю вам: кто разводится с женою своею, кроме вины любодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует" (ст. 32). Если кто-то имеет достаточные знания, чтобы судить других, то он тем самым осуждает себя, поскольку знает достаточно, чтобы судить о своих собственных качествах.

Истина

А мы знаем, что поистине есть суд Божий на делающих такие дела. Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же? (2:2-3)

Слово "оида" переводится словом "знать" и означает осведомленность о том, что общеизвестно и очевидно. Как уже указывал Павел, даже язычники (неевреи) знали, что "делающие такие дела [грехи перечислены в Рим. 1:29-31] достойны смерти" (ст. 32). Тогда, конечно же, духовно более осведомленные евреи знали про "суд Божий на делающих такие дела".

Все, что делает Бог, по природе своей праведно и согласуется с истиной. Павел говорит: "Бог верен, а всякий человек лжив" (Рим. 3:4), и "неужели неправда у Бога? Никак" (9:14). Бог не может делать то, что неправедно и говорить то, что неистинно. Давид говорил, что Господь "воссел на престоле, Судия праведный... Он будет судить вселенную по правде, совершит суд над народами по правоте" (Пс. 9:5, 9). Другой псалмопевец торжествует, что Бог "будет судить вселенную по правде, и народы - по истине Своей" (Пс. 95:13; ср. 144:17; ср. также Ис. 45:19). Искажения всегда существуют в человеческом восприятии, но никогда в Божьем.

Люди так привыкли к Божьему благословению и милости, что принимают это как само собой разумеющееся, не понимая, что они получают это только благодаря Божьему долготерпению и благосклонности. Бог был бы абсолютно справедлив, если бы предал смерти какого-то человека или всех людей. Но человеческая природа пользуется Божьей милостью, веря, что в конечном итоге все будет хорошо, поскольку Бог слишком добр и милосерден, чтобы послать кого-нибудь в ад. Один человек проницательно заметил: "В каждом есть какой-то тихий голос, который постоянно убеждает, что в конце концов все будет хорошо". Этот тихий голос исходит от падшей природы человека, которая постоянно пытается оправдать себя.

Павел строго предупреждает об ошибочности такой уверенности. Хотя он не знал никаких особенных непризнанных грехов за собой, он считал, что лучше не полагаться на несовершенное человеческое суждение, говоря: "Но тем не оправдываюсь; судия же мне Господь" (1 Кор. 4:3-4). Он знал, что восприятие каждого человека безнадежно искажено, и человек не может правильно оценить даже свое собственное духовное здоровье, не говоря уже обо всем остальном. "Посему не судите никак прежде времени, - продолжает апостол, - пока не приидет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (ст. 5).

Мнение человека никогда полностью не согласовывается и истиной, поскольку он никогда не знает полной истины. Когда гордый моралист судит и осуждает других, в то же время считая себя угодным Богу, то это происходит только потому, что он делает выводы, основываясь на своей собственной искаженной точке зрения, которую низкая человеческая натура всегда изменяет в свою пользу.

Точка зрения и наказание Бога всегда совершенны. Поэтому Послание к Евреям предупреждает: "И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет" (Евр. 4:13). Каждый грех, когда-либо совершенный отдельным человеком, изображается на экране перед Богом, и экран этот величиной в жизнь; ни одна подробность не ускользает от Его взгляда.

Каждый лицемер втайне надеется, что Бог почему-то будет судить его по более низким меркам, чем совершенная истина и праведность. Он знает достаточно, чтобы признать греховность своей души, но тщетно надеется, что Бог будет судить его таким же поверхностным образом, как думает о нем большинство других людей и он сам. Он играет в разновидность религиозной шарады, желая, чтобы его судили по его наружности, а не по истинной сущности. И поскольку большинство людей принимает его именно таким, каким он хочет казаться, то подобно большинству лицемеров, он надеется, что Бог поступит таким же образом. Но как предупреждал Бог Самуила: "Не смотри на вид его [Елиава] и на высоту роста его; ...Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1 Цар. 16:7).

"Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же?" "Логизомаи" (предполагать) передает значение "подсчитывать" или "оценивать". (Это слово родственно слову "логика"). Моралист неверно оценивает свою собственную греховность и вину.

Дональд Грей Барнхауз современно и убедительно перефразирует этот стих: "Вы марионетка, неужели вы действительно думаете, что сможете пойти против воли Бога и выйти сухим их воды? У вас нет ни малейшего шанса. Выхода нет. - продолжает д-р Барнхауз. - Вы понимаете? Нет выхода никакого. И это означает, что вы, уважаемый человек, занимаетесь осуждением другого человека, а сами остаетесь нераскаявшимся" ("Expositions of Bible Doctrines, vol. 2, God's Wrath" [Grand Rapids: Eerdmans, 1953], стр. 18).

Лицемерный, самоправедный человек, который осуждает других за такие дела, которые делает и он сам, навлекает на себя еще большее наказание. Бог судит его не только за злые поступки, но и за лицемерие в самонадеянном осуждении других. Такие люди подобны "окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Матф. 23:27). "Вы глупы и обманываете сами себя, - говорит Ап. Павел, - если думаете, что избежите суда Божия".

Если человек не может избежать своего собственного осуждения, то как же он может избежать Божественного наказания? Если мы вынуждены осуждать себя сами, то насколько же сильнее святой Бог будет осуждать нас?

Сравнивая древних израильтян (которые слышали речь Бога через Моисея на горе Синай) с теми, кто слышал Благую весть Иисуса Христа (пришедшего с небес), Послание к Евреям гласит: "Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес, Которого глас тогда поколебал землю, и Который ныне дал такое обещание: еще раз поколеблю не только землю, но и небо. Слова: "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое. Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поядающий" (Евр. 12:25-29).

Поскольку израильтяне отказались слушать Бога, когда Он говорил им на земле о Своем законе, то это поколение погибло в пустыне. Насколько же большая ответственность тогда будет лежать на тех, кто пренебрег бесконечно более важным сообщением Благой вести?

Если "закон при служении ангелов" - это закон Моисея (см. Деян. 7:53) и "чрез Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим вознерадевши о толиком спасении", когда оно предлагалось Единородным Сыном Божьим Иисусом Христом (Евр. 2:2-3)?

Единственный путь для любого человека (каким бы внешне нравственным и религиозным он не был) избежать Божьего наказания - это принять Иисуса Христа как Господа и Спасителя, получив по вере спасение, за которое Он умер на кресте, заплатив за наказание, заслуженное всеми.

Считается, что кочевые племена странствовали по территории древней Руси так же, как американские индейцы когда-то кочевали по Северной Америке. У племени, которое контролировало наилучшие земли для охоты, имевшие наибольшие природные ресурсы, был исключительно сильный и мудрый вождь. Он руководил не только из-за своей сверхъестественной физической силы, но и благодаря абсолютной честности и справедливости. После нескольких случаев воровства он заявил, что если вор будет пойман, то в наказание получит десять плетей от палача племени. Так как воровство повторялось, он постепенно увеличил количество плетей до сорока, наказания, которое, как все знали, только он один и мог вынести. Ко всеобщему ужасу оказалось, что вор - это старая мать вождя, и немедленно начались разговоры о том, подвергнет он ее объявленному наказанию или нет. Что возьмет верх: любовь, и он простит ее, или закон, и он подвергнет ее наказанию, которое означает ее смерть? Верный своим принципам, вождь приговорил мать к сорока плетям. Но будучи также верен любви к своей матери, он заслонил ее собой и сам принял наказание, к которому приговорил ее.

В неизмеримо большей степени Христос принял на Себя наказание за все грехи человечества.

Вина

Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога (2:4-5)

Здесь Св. Дух через Павла подтверждает, что Бог судит на основе подлинной вины человека, вины общей для каждого человека, включая таких, как древние евреи, которые считали себя исключением из-за своих высоких нравственных норм, религиозной принадлежности или других внешних причин.

Сначала апостол предупреждает своих читателей не пренебрегать богатством благости, кротости и долготерпения Божия. Известный толкователь Метью Генри писал: "В каждом преднамеренном грехе - презрение к добродетельности Бога". Каждый намеренный грех пренебрегает и злоупотребляет Божьей благостью, кротостью и долготерпением.

Слово "катафронео" переводится как "пренебрегать". Оно буквально означает "плохо думать" о ком-то или чем-то или недооценивать истинное значение. Часто оно передает значение "пренебрежение" или даже "презрение".

Через пророка Осию Бог провозгласил Свою великую любовь к Своему народу, говоря: "Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего... Я Сам приучал Ефрема ходить, носил его на руках Своих... Узами человеческими влек Я их, узами любви, и был для них как бы поднимающий ярмо с челюстей их, и ласково подкладывал пищу им" (Ос. 11:1, 3-4). "Но "народ Мой закоснел в отпадении от Меня, - сокрушается Господь, - и хотя призывают его к горнему, он не возвышается единодушно" (ст. 7). Кажется, что чем с большей милостью относился Бог к Израилю, тем больше тот злоупотреблял Божьей милостью и отвергал ее.

Без исключения, каждый живущий или каждый живший когда-либо человек испытал на себе благость, кротость и долготерпение Божье. Каждый вздох, который делает человек, каждый кусочек пищи, которую он ест, - это благодаря провидению Божьему. Бог - единственный источник благости и, следовательно, все хорошее и ценное, что имеет человек, дается милостивой рукой Бога.

Божья благость отражена в детях Его и составляет одно из свойств плода Св. Духа, которые должны проявлять верующие (Гал. 5:22). Кротость передает слово "аноке", что означает "сдерживаться", например, от применения наказания. Это слово иногда используется для обозначения перемирия, включающего прекращение враждебных действий между воюющими сторонами. Божья кротость к человечеству - это временное Божественное перемирие, которое Он милостиво провозгласил. "Долготерпение" переведено от слово "макротумиа", которое иногда использовалось в отношении обладающего властью правителя, который добровольно отказывался от мести врагу или от наказания преступнику.

До неизбежного момента наказания Божья благость, кротость и долготерпение распространяются на все человечество, поскольку Он не желает, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Благость указывает на благо, которое дает Бог, кротость - на наказание, от которого Он воздерживается, а долготерпение - на продолжительность этих двух событий. Долгое время Господь добр и терпелив. Это всеобщая милость и провидение, которые Он дарует всему павшему человечеству.

Псалмопевцы радуются тому, что "милости Господней полна земля" (Пс. 32:5), тому что "милость Божия всегда" длится (Пс. 51:3), что Он совершает "чудные дела Его для сынов человеческих" (Пс. 106:8), тому, что Господь "благ и благодетелен" (Пс. 118:68) и что "благ Господь ко всем, и щедроты Его на всех делах Его" (Пс. 144:9).

Странно, но большинство людей воспринимают Бога как абсолютное добро. Вместо того чтобы признать Его милостивое предусмотрение, долготерпение и милосердие, они обвиняют Его в нечувствительности и нелюбви за то, что Он позволил случиться определенным событиям. "Как мог позволить Бог умереть этому маленькому ребенку?" - спрашивают они или "Почему Бог позволяет этому хорошему человеку страдать от боли и плохого здоровья и позволяет этому подлецу наслаждаться богатством и здоровьем?" Такие люди судят о Боге с несовершенной и извращенной человеческой точки зрения. Они неспособны признать, что если бы не Божья милостивая доброта и долготерпение, то ни один человек не был бы жив. Только Божья милость позволяет любому человеку сделать следующий вдох (Иов. 12:10).

Прежде чем Бог разрушил мир потопом, Он ждал 120 лет, давая людям возможность покаяться, пока Ной строил свой ковчег и призывал людей к покаянию через его проповедь праведности (2 Пет. 2:5). Несмотря на Его многочисленные предупреждения и продолжающийся мятеж Израиля, Господь ждал около 800 лет, прежде чем послал Свой народ в плен.

Вместо того чтобы спрашивать, почему Бог позволяет плохим событиям случаться с людьми, которые кажутся добрыми, нам следует спросить, почему Он позволяет событиям, которые кажутся добрыми случаться с людьми, которые явно злые. Мы могли бы спросить, почему Он не уничтожил многих других людей за их грехи, включая и христиан, как Он сделал это с Ананием и Сапфирой (Деян. 5:1-10). Нам следует удивляться, почему Бог не прикажет земле поглотить отступнический христианский мир, как Он это сделал с восставшим Кореей и его последователями (Числ. 16:25-32)? Причина в том, что Бог "с великим долготерпением щадил сосуды гнева, готовые к погибели, дабы... явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе" (Рим. 9:22-23).

Цель благости Божией состоит не в прощении людей в их грехах, а в приведении людей к осознанию их грехов и к покаянию. Слово "метаноиа" (покаяние) имеет основное значение переменить мнение о чем-либо. В нравственном и духовном аспекте это означает изменить мнение о грехе от любви к греху к отвержению его и обратиться к Богу за прощением (1 Фес. 1:9).

Человек, который по упорству и нераскаянному сердцу злоупотребляет Божьей благостью, кротостью и долготерпением, просто собирает себе гнев на день гнева и откровения праведного суда от Бога.

Упорство передается словом "склеротес", которое буквально означает "твердость, плотность" и от которого происходит медицинский термин "склероз". Атеросклероз означает закупоривание артерий. Такая физическая аналогия идеально отображает духовное состояние сердец, которые становятся безответными и нечувствительными к Богу. Но такое духовное состояние неизмеримо хуже, чем такое же физическое. Затвердение артерий может свести человека в могилу, но затвердение души приведет его в ад.

Св. Писание изобилует предостережениями против духовной окаменелости - бедствия, от которого постоянно страдал древний Израиль. Через Иезекииля Бог обещает Своему народу, что однажды "дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иез. 36:26). Иисус напоминал Своим еврейским слушателям, что "Моисей, по жесткосердию вашему, позволил вам разводиться с женами вашими" (Матф. 19:8). Когда самодовольные фарисейские начальники еврейского народа ждали Иисуса, чтобы Он исцелил в священный день, и желали получить в этом предлог обвинить Его в нарушении законов, Он посмотрел "на них с гневом, скорбя об ожесточении сердец их" (Марк 3:5; ср. 6:52; 8:18; Иоан. 12:40). В каждом случае, обращаясь к Ветхому Завету, Послание к Евреям три раза предупреждает против ожесточения сердец к Богу (Евр. 3:8, 15; 4:7).

Упорный, нераскаянный отказ от Божьего милостивого прощения греха через Иисуса Христа - самый тяжкий из всех грехов. Поступать так значит многократно усиливать свою вину, пренебрегая Божьим великодушием, злоупотребляя Его благостью, оскорбляя Его милость, игнорируя Его благоволение и презрительно отказываясь от Его любви. Человек, поступающий так, увеличивает суровость Божьего гнева в день Божьего суда. Когда постоянно пренебрегают Божьей добротой, результатом будет неизбежное и заслуженное наказание.

"День гнева и откровения праведного суда от Бога" без сомнения означает суд у великого Белого Престола, после которого грешники всех времен и народов будут брошены в огненное озеро, где они встретятся с сатаной и другими приспешниками зла (Откр. 20:10-15).

Немецкий философ Гейне самонадеянно сказал: "Бог простит; в конце концов, это Его ремесло". Многие люди разделяют подобное предположение, хотя, возможно, и не заявляют об этом так грубо. Они берут у Бога все, что только могут, и продолжают грешить, думая, что Он обязан смотреть сквозь пальцы на их грех.

Современные люди с подозрением смотрят на Ветхий Завет, находя невозможным объяснить с чисто человеческой точки зрения кажущиеся грубыми и непоследовательными действия Бога, о которых там идет речь. Вот что писал лорд Платт в лондонской "Тайме" о выходе в свет нового перевода Библии на английской язык (3 марта 1970 г.): "Возможно, теперь каждый сможет понять написанное, и станет ясно, что же представляет собой Ветхий Завет - непристойная хроника жестокого обращения человека с человеком, а возможно, и того хуже - жестокости к женщине, человеческого эгоизма и алчности, поддерживаемых его обращениями к своему Богу; едва ли когда-либо существовала более ужасная история. Будем надеяться, что она, наконец, будет объявлена абсолютно неподходящей для этического воспитания школьников".

Кажется, что поверхностное изучение Ветхого Завета подтверждает эту мысль. Многие люди спрашивают, почему Бог уничтожил во время потопа целый мир, если не считать восьми человек? Почему Бог обратил жену Лота в соляной столб только потому, что она обернулась, чтобы посмотреть на Содом? Почему Он приказал Аврааму принести в жертву своего сына Исаака? Почему Он ожесточил сердце фараона, а затем наказал его за эту жестокость, убивая всех мальчиков в Египте? Почему Бог предписал в законе Моисея смертное наказание за 35 различных проступков? Почему Он приказал Своему народу полностью истребить население Ханаана? Почему Бог послал медведя убить 40 детей, насмехавшихся над пророком Елисеем? Почему Он немедленно убил Уззаха за попытку удержать ковчег завета от падения на землю, позволив в то же время жить многим чрезвычайно безнравственным и поклонявшимся идолам израильтянам? Почему Бог послал огонь, чтобы уничтожить двух сыновей Аарона, Надава и Авиуда за то, что они принесли неподходящее жертвоприношение, и в тоже время позволял многим безбожным священникам доживать до преклонных лет? Почему Он не взял жизнь Давида за совершение убийства и прелюбодеяния, оба из которых были смертными грехами по закону?

Мы удивляемся подобным вещам, только если сравниваем Его правосудие с Его милостью, а не с Его законом. Ветхий Завет должен быть понят с точки зрения творения. Бог заповедал Адаму: "От всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:16-17). Следовательно, с самого начала каждый грех предполагал наказание смертью.

Бог создал человека по образу и подобию Своему. Он создал человека, чтобы прославиться, излучать Свой образ и изъявлять Свой характер. Когда же человек восстал, поверив слову сатаны, а не Бога, то Бог имел полное право лишить человека жизни. Человек - творение Бога. Он не создал себя сам и не может сохранить себя сам. Все, что он имеет, он имеет благодаря Божьему милостивому предусмотрению.

Хотя Адам и Ева по справедливости заслуживали смерти за то, что вкусили запретный плод, они вместо этого испытали Божью милость. И в это время вступил в силу замысел спасения, поскольку было необходимо, чтобы кто-то взял на себя смертное наказание за грех, который заслужили Адам и Ева и все последующие грешники. Принимая во внимание эти обстоятельства, становится ясно, что требование смертной казни только для 35 проступков, как это предусмотрено законом Моисея, не было жестоким и неожиданным наказанием, а удивительным умалением Божьей строгости и Его наказания.

Если сравнивать с исходными условиями, то Ветхий Завет полон Божьего терпения и милости как к язычникам, так и к избранному народу Израиля. Даже в случае тех проступков, для которых определена смертная кара, Бог часто не требовал ее исполнения. Когда прелюбодеяние стало распространенным явлением в Израиле, то вместо того, чтобы требовать смерти для каждого нарушающего супружескую верность, Бог разрешил развод, как милостивую альтернативу (Втор. 24:1-4). Даже беглого чтения Ветхого Завета вполне достаточно, чтобы понять: Бог милостиво пощадил намного больше грешников, чем уничтожил (и пример тому Давид). Время от времени Бог забирал чью-то жизнь, чтобы напомнить людям, что заслуживают все грешники. Такие случаи кажутся бессистемными, поскольку они не имели прямого отношения к определенным грехам или степени греховности, но они служат примером того, чего заслуживают все грехи и любые уровни греховности.

Даже во времена Ветхого Завета люди настолько привыкли к Божьей милости, что воспринимали ее как должное. Они настолько привыкли к тому, что их не наказывают так, как они того заслуживают, что начали думать, что вообще находятся выше наказания. Поэтому христиане иногда обижаются, когда оказывается, что Бог не так благосклонен, как Он должен, по их мнению, быть. Они испытывают шок при мысли, что Он действительно наказывает людей за их грехи.

И если бы Бог иногда не налагал заслуженного наказания, не давая незаслуженной милости, то трудно предположить, насколько больше мы злоупотребляли бы Его добротой и оскорбляли Его милость. Если бы Он периодически не напоминал о последствиях греха, мы бы совершенно спокойно злоупотребляли Его милостью. Павел сделал Коринфским верующим здравое напоминание:

"Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море; и все крестились в Моисея в облаке и в море; и все ели одну и ту же духовную пищу; и все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос. Но не о многих из них благоволил Бог, ибо они поражены были в пустыне. А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. Не будьте также идолопоклонниками, как некоторые из них, о которых написано: народ сел есть и пить, и встал играть. Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. Не ропщите, как некоторые из них роптали и погибли от истребителя. Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков" (1 Кор. 10:1-11).

Мы должны каждый день благодарить Господа за то, что Он так терпелив и милосерден к нам, прощает нам многие грехи, за которые, даже будучи Его детьми, мы заслуживаем Его справедливого наказания. Основной вопрос не в том, "почему некоторые люди страдают или умирают?", а в том, "почему хоть кто-то жив?"

Когда некоторые евреи спросили Иисуса "о Галилеянах, которых кровь Пилат смешал с жертвами их", Он ответил: "Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам, но, если не покаетесь, все так же погибнете. Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме? Нет, говорю вам, но, если не покаетесь, все так же погибнете" (Лук. 13:2-5).

Очевидно, что те, кто задавал вопрос Иисусу, думали, что молящиеся, убитые Пилатом, и люди, погибшие в катастрофе с башней, были исключительно закоренелыми грешниками и были наказаны Богом. Иисус ясно опроверг их предположения, сказав, что эти несчастные жертвы были не более греховны, чем другие евреи. Более того, Он предупредил задававших вопросы, что каждый из них заслуживает смерти и в конце концов, будет ею наказан, если не раскается и не обратится к Богу.

11. Принципы Божьего суда (часть 2)

Который воздаст каждому по делам его: тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную; а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев. Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина! Напротив, слава и честь и мир всякому, делающему доброе, во-первых, Иудею, потом и Еллину! Ибо нет лицеприятия у Бога. Те, которые, не имея закона согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся, - потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут, ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую, - в день, когда, по благовествованию моему, Бог будет судить тайные дела человеков чрез Иисуса Христа (2:6-16)

Здесь Павел продолжает разговор о дне "гнева и откровения праведного суда от Бога" (ст. 5). Как сказано в предыдущей главе, "день гнева" означает последний Божий суд над грешным человечеством. Ап. Петр упоминает этот день как "день суда и погибели нечестивых человеков" (2 Пет. 3:7), а Ап. Иуда говорит о нем как о суде "великого дня" (ст. 6).

Павел объясняет, что это случится во второе пришествие Иисуса Христа, "Который будет судить живых и мертвых в явление Его и царствие Его" (2 Тим. 4:1). В это время произойдет "явление Господа Иисуса с неба, с Ангелами Силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2 Фес. 1:7-8).

Последний суд подробно описан Ап. Иоанном:

"И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20:11-15).

Иисус сказал, что в это время "пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие, и ввергнут их в печь огненную; там будет плач и скрежет зубов; тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!" (Матф. 13:41-43). Неумолимо приближается тот ужасный день, когда грешники всех времен попадут в руки Бога живого (Евр. 10:31).

Рассказывают историю о древнем римском правителе Бруте Старшем, который обнаружил, что два его сына устроили тайный заговор с целью свергнуть правительство, а это преступление заслуживало смертного наказания. На суде молодые люди слезно просили отца о снисхождении, ласково обращались к нему и взывали к его отцовской любви. Большинство людей, собравшихся на суде, также просили о снисхождении. Но серьезность преступления, а возможно и то, что сыновья правителя должны нести большую ответственность и большую вину за ужасное преступление, отец приговорил их к смерти, а затем присутствовал на казни. Кто-то так прокомментировал этот случай: "Отец проиграл этот суд; любовь к справедливости оказалась выше родительской нежности".

Бог - Отец павшего человечества. Он умоляет людей обратиться к Нему для спасения через Его Сына, поскольку Он не желает, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Но однажды возможность покаяться исчезнет. И тогда Бог будет вершить Свой совершенный суд даже более непреклонно, чем этот римский правитель.

Темой предыдущей главы были первые три из шести принципов, которые будет использовать Бог на последнем суде. Следующие три принципа - дела (Рим. 2:6-10), беспристрастность (ст. 11-15) и побуждения (ст. 16).

Дела

Который воздаст каждому по делам его: тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную; а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев. Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина! Напротив, слава и честь и мир всякому, делающему доброе, во-первых, Иудею, потом и Еллину! (2:6-10)

Хотя этот отрывок прост и понятен, он содержит несколько истин, которые легко исказить, если подойти к ним невнимательно.

В 20-ой главе книги Откровение, которую мы цитировали выше, дважды упоминалось, что люди будут судимы по "делам своим" (ст. 12-13). На этой же истине акцентирует внимание Павел в Рим. 2:6-10, ясно говоря, что Бог воздаст каждому по делам его.

Ветхий Завет ясно учит, что суд происходит по делам, поступкам. Господь повелел Исайе говорить: "Скажите праведнику, что благо ему, ибо он будет вкушать плоды дел своих; а беззаконнику - горе, ибо будет ему возмездие за дела рук его" (Ис. 3:10-11). Через Иеремию Бог провозгласил еще более конкретно: "Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его" (Иер. 17:10).

Иисус тоже говорил об этом принципе суда, уча что "прийдет Сын Человеческий во славе Отца Своего с Ангелами Своими, и тогда воздаст каждому по делам его" (Матф. 16:27). В другом случае Он говорил: "Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло - в воскресение осуждения" (Иоан. 5:28-29).

Павел, великий апостол спасения по благодати через веру, всегда учил, что Божий суд над верующими и над неверующими будет основываться на их делах. "Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду" (1 Кор. 3:8). Далее он объясняет:

"Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, - каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду. А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1 Кор. 3:11-15).

Снова обращаясь к верующим, Павел пишет: "Всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). Даже в чудесной вести о благодати Павел провозглашает: "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную. Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем" (Гал. 6:7-9).

Бог судит не по принадлежности к религиозной конфессии, религиозным взаимоотношениям или религиозному наследию. Но, наряду с другими принципами, Он судит также по результатам жизни человека. В день суда будет не важно, еврей человек или не еврей, язычник или ортодокс, религиозный или не религиозный, посещает ли он церковь или нет. Важно будет, была ли его жизнь примером послушания Богу. В этот день "каждый из нас за себя даст отчет Богу" (Рим. 14:12).

Субъективным критерием для спасения есть лишь вера и ничего больше. Но объективная реальность спасения проявляется в последующих вдохновленных Богом делах, которыми управляет и на которые дает силы верующим Св. Дух. По этой причине добрые дела - очень веское основание для Божьего суда.

Поступки дают человеку безошибочную характеристику. "По плодам их узнаете их", - дважды провозгласил Иисус в Нагорной проповеди (Матф. 7:16, 20). Итак, дела, совершаемые человеком на протяжении всей жизни, - один из обязательных критериев, по которым Бог будет судить. Каждый человек однажды предстанет перед Божьим Судом, который обладает всеобъемлющей записью дел этого человека, и по этой записи будет определена вечная судьба человека.

Однако должно быть ясно, что хотя Св. Писание, как Ветхий, так и Новый Заветы учат о суде по делам, нигде не сказано о спасении по делам. "Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей" (Пс. 113:9). Сколько бы добра ни совершил человек, к чему бы хорошему ни пришел благодаря Божьей милости, Ему и только Ему следует воздавать честь и похвалу за это. "Ради Себя, Ради Себя Самого делаю это", - заявил Господь через Исайю. "Ибо какое было бы нарекание на имя Мое! славы Моей не дам иному" (Ис. 48:11). Бог спасет того, кого спасет, и Его владыческая милость совершенно не зависит от праведных дел.

Говоря о Новом Завете с Его Сыном Иисусом Христом, Бог обещал древнему Израилю:

"Вот наступают дни... когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними... Но вот завет, который Я заключу с домом Израилевым после тех дней... вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иер. 31:31-33).

Сущность Нового Завета - в распространении Божьей милости и благодати на недостойных. Спасение целиком зависит от Божьей милостивой воли и силы. "Верно и всякого принятия достойно слово, - говорил Павел, - что Христос Иисус пришел в мир спасти грешников, из которых я первый. Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение" (1 Тим. 1:15-16). Апостол говорит всем верующим: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9).

Но если спасение целиком зависит от веры, то причем же здесь дела? Павел продолжает это великое утверждение во 2-ой главе Послания к Ефесянам, говоря: "Ибо мы - Его творения, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (ст. 10). Этот же апостол убеждал филиппийских верующих: "Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:12-13). Другими словами, жизнь, которая спасается по вере, должна явить свидетельство этого спасения, выполняя Божий труд. Добрые дела - это внешнее свидетельство внутренней веры.

Спасение происходит не от дел, но оно причина, побуждающая к ним. Присутствие в человеческой жизни истинно добрых дел показывает, что человек действительно спасен, и для непогрешимых Божьих глаз эти дела абсолютно надежный показатель спасающей веры. Точно так же отсутствие действительно добрых дел - признак отсутствия спасения. В обоих случаях дела - надежное основание для Божьего суда. Когда Бог видит дела, которые выявляют праведность, Он знает, исходят ли они от возрожденного сердца. И когда Он видит неправедные дела, то знает, исходят ли они от невозрожденного сердца.

В Рим. 2:1-16 Павел говорит не об основании для спасения, а об основании для суда. Он начинает обсуждать проблему спасения в 3-ей главе. В данном отрывке он говорит о делах как об элементах или принципах, которые использует Бог для суда. Речь идет о свидетельстве спасения, а не средстве или основании для него. Павел говорит, что если человек действительно спасен, то в его жизни будут внешние проявления этого. Если же человек не спасен, то таких проявлений не будет. Любому верующему далеко до Божьей совершенной праведности, и иногда он опускается до непослушания. Но даже жизнь, переполненная праведными поступками, может не удовлетворять требованиям, необходимым для искупления.

В Рим. 2:7-10 Павел проводит четкую границу между двумя типами людей. Существуют только два таких типа: спасенные и неспасенные. Сначала он останавливается на определяющих поступках спасенных (ст. 7), затем говорит об определяющий поступках неспасенных (ст. 8-9), и затем снова возвращается к делам спасенных (ст. 10).

Дела спасенных

тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную (2:7)

Истинное спасение проявляется в том, что верующий постоянен в добром деле, а наивысшее благо, которое он может делать - это искать славы, чести и бессмертия. Хотя кажется, что эти три термина используются здесь почти как синонимы, они передают различное значение. Все вместе они отражают самые лучшие намерения и стремления верующего.

Первое, наивысшее и наиболее замечательное желание верующего - это слава, и прежде всего Божья слава. Человек, который не имеет такого глубокого внутреннего желания, не может быть настоящим верующим. "Итак, едите ли, пьете ли, или (иное) что делаете, все делаете в славу Божию", - убеждает Павел (1 Кор. 10:31). Жить для славы Бога значит служить проявлением самой сути Бога, будучи сознательным средством Его Божественного труда.

Верующий также ищет славы и для себя, но не в плотском, корыстном смысле, столь характерном для падшей человеческой натуры, а с радостным ожиданием того дня, когда свершится спасение, чтобы разделить с Богом Его славу (см. Рим. 8:21, 30; 2 Фес. 2:14; ср. Пс. 16:15). Мы знаем, что любое "кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2 Кор. 4:17) и что "когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3:4). Искать такой Божественной славы означает действительно стремиться быть подобным Христу. Именно это имел в виду Павел, когда писал филиппийцам:

"чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых. Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе...

Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:10-14, 20, 21).

Во-вторых, истинный верующий ищет чести, и мы снова имеем в виду не мирскую честь, к которой стремится большинство людей, а честь, идущую от Бога, чтобы Он мог сказать: "Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего" (Матф. 25:21).

В-третьих, истинный верующий ищет бессмертия - дня, когда его бренному телу "надлежит облечься в нетление, и смертному сему - облечься в бессмертие" (1 Кор. 15:53).

Павел не говорит о том, как человек приходит к спасению, или как Бог дает человеку возможность быть подобным Христу. Описывая, какой должна быть жизнь настоящего верующего, он указывает, что эти Богом дарованные качества будут воплощаться в совершенной славе Божественно дарованной вечной жизни. Ап. Иоанн прекрасно излагает эту истину в конце своего 1-го Послания: "Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе: Сей есть истинный Бог и жизнь вечная" (1 Иоан. 5:20).

Вечная жизнь означает не просто жизнь неограниченной продолжительности, хотя она, в сущности, будет длиться вечно. Но даже неспасенные будут иметь вечное существование, которое будет вечной смертью и наказанием (2 Фес. 1:9; Откр. 14:9-11). Вечная жизнь - это, прежде всего, качество самой жизни, жизни Бога в душе человека. Вот что говорит Павел о своей собственной вечной жизни: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).

В представленном тексте Ап. Павел утверждает, что в человеке, жизнь которого связана с Богом, отразится истинный образ Божий, и человек будет судим на основе этого отраженного Божьего образа. Для человека, имеющего вечную жизнь, почти невозможно ошибиться в отражении какой-либо части Божьего образа, так как это означало бы для него задержку дыхания. Вечная жизнь порождает духовное дыхание точно так же, как физическая жизнь порождает физиологическое дыхание. Джон Мюррей резонно заметил, что "дела без стремления к искуплению мертвы. А стремление к искуплению без добрых дел - это самонадеянность".

Оправдание по вере не отрицает праведных дел в жизни верующего. В Св. Писании ясно сказано, что точно так же, как мы спасены через нашу веру, мы будем судимы по нашим делам. Когда в Своей владыческой милости Бог принимает грешника во время его обращения, Он ни о чем не спрашивает. Достаточно лишь, что тот верит в Иисуса Христа и подчиняется Ему. Но с этого момента верующий берет на себя обязанность послушания, и признаком его новой духовной жизни становится его покорность Богу. Вера в Христа не дает свободы грешить или делать то, что мы хотим, но дает свободу от греха и новое данное Богом желание и способность совершать то, что угодно Ему.

Ап. Иаков объясняет взаимоотношения между верой и делами особенно подробно:

Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его? Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы? Так и вера, если не имеет дел, мертва сама по себе. Но скажет кто-нибудь: ты имеешь веру, а я имею дела: покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих. Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут. Но хочешь ли знать, неосновательный человек, что вера без дел мертва?.. Ибо, как тело без духа мертво, так и вера без дел мертва. (Иак. 2:14-20, 26)

В Рим. 2:7 Павел говорит о полной, совершенной вечной жизни, которая наступит после последнего суда, когда начнется вечное царство. Эта совершенная вечная жизнь будет даваться в соответствии со спасением, удостоверенным добрыми делами верующего, совершенными во время его жизни на земле (ст. 6).

Дела неспасенных

а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев. Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина! (2:8-9)

Здесь Павел противопоставляет тех, кто своими добрыми делами доказал, что принадлежит Господу, и тех, кто также доказал, но злыми делами, что не принадлежит Ему. Те, кто не принадлежит Богу, имеют много злых свойств. О трех таких характерных чертах Павел упоминает в 8-ом стихе.

Первое свойство неспасенных - их упрямство. Это передается греческим словом "еритея", основное значение которого - "наемник". То есть корыстный, делающий свою работу просто за деньги, не принимая во внимание проблемы или вред, который может принести. Все, что он делает, он делает в угоду себе. Конечно же, это согласуется с тем, что говорит Библия: основная проблема невозрожденного человека - его абсолютная замкнутость на себе и в себе и отсутствие места для Бога в его жизни.

Второе свойство неспасенных, вытекающее из первого - это их непокорность истине. Человек, который на первое место ставит свои собственные пути, естественно противится любым другим путям, включая и Божий путь - путь истины. Непокорность истине - это синоним бунта, восстания; духовное противление - вот чем прежде всего было грехопадение, что прежде всего представляет собой падшая человеческая природа. Неспасенные - мятежники по природе своей, враги Бога (Рим. 8:7; ср. 5:10; Кол. 1:21).

Третье свойство неспасенных - то, что они предаются неправде. Ни один человек не живет в моральном и духовном вакууме. Он либо верующий, либо неверующий; либо праведный, либо неправедный. Иисус категорично заявил, что "никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть" (Матф. 6:24). Отсюда можем сделать вывод, что нет человека, который не служит никому. Следовательно, он служит либо Богу, либо кому-то другому. И если он не служит Богу, все другие господа ведут его к греху. Служить Богу значит слушаться Божьей воли! Служить другому господину значит повиноваться греху.

Здесь дорога в ад определена ясно как неприятие владычества Иисуса Христа. Неспасенный человек по природе своей упорствует, и его враждебность к Богу приводит его к непослушанию Божьей истине и к тому, что он предается неправде.

Таким людям Бог воздаст (см. ст. 6) ярость и гнев. "Орге" (ярость) обозначает
самый сильный гнев, который достигает наивысшей точки, когда Божья милость
и благодать полностью исчерпаны. Это будет означать конец Божьего воздержания и терпения к невозрожденному, нераскаявшемуся человечеству. Всю силу
Своего яростного гнева Он направит на тех, чьи дела свидетельствуют об их упор
ном, неуклонном противлении Ему.

"Фумос" (негодование) означает сильный, неистовый гнев, действующий неумолимо. Основное значение слова - "ярость". Оно применялось для описания лихорадочного дыхания человека, который яростно преследует врага. Это слово использовано в Послании к Евреям для описания разрушительного гнева фараона на Моисея (Евр. 11:27; ср. Исх. 10:28). Оно было использовано Лукой, чтобы описать ярость евреев в синагоге в Назарете, когда они хотели сбросить Иисуса с горы (Лук. 4:28-29). Это слово использовано для описания язычников-ефесян, которых возмутила проповедь Павлом Благой вести и особенно его утверждение о том, что их идолы, "делаемые руками человеческими не суть боги" (Деян. 19:26-28). В день последнего суда Божье негодование изольется на мятежное человечество, как всепожирающий огонь.

Следовательно, скорбь и стеснение обрушатся на душу всякого человека, делающего злое. Слово "флипсис" (скорбь) имеет основное значение "оказывающий ужасное давление" и иногда переводится как горе, мука, преследование. Оно использовалось для описания преследования раннехристианской церкви евреями в Палестине (Деян. 11:19) и вообще скорбей верующих (Иоан. 16:33; Деян. 14:22; Рим. 5:3; 2 Фес. 1:4). Павел использует его, описывая преследование в Азии (2 Кор. 1:8). Оно использовано для описания разрушающих гроздьев гнева во время великой битвы на Армагеддоне (Откр. 14:18-20).

Слово "стенохория" (теснота) буквально означает "узкое место". Это слово метафорически обозначает суровое ограничение или притеснение и, следовательно, имеет смысл "мука" или "строгое притеснение". За исключением смертной казни, одиночное заключение с древних времен считалось наихудшей формой наказания для узника, который и так заточен в тюрьму. Частью адских мучений будет такое абсолютно изолированное вечное одиночное заточение без малейшей надежды освободиться или убежать.

Павел в этом отрывке дважды использует фразу "во-первых Иудея, потом и Еллина", и важно, что в первом случае фраза использована для описания тех, кто порицается Богом. Евреи привыкли думать о себе, как о первых с точки зрения Бога. Типичный еврей действительно верил, что за небольшим исключением (например, Раав и Руфь) язычники по природе своей были лишены надежды на Божью заботу и спасение.

Бог в самом деле раньше других народов избрал Израиль быть Его избранным народом. "Только вас признал Я из всех племен земли", - сказал Он Израилю (Ам. 3:2). Но тут же Он продолжает: "Потому и взыщу с вас за все беззакония ваши". Израиль получит более суровое наказание, поскольку он имел больше света и больше благословения. Как ясно говорит Павел, "во-первых иудеи" означает, что поскольку им первым была дана возможность спасения, они и первыми несут наказание.

Конечно же, даже верующий не в силах сам совершить праведные дела, которых требует Бог и по которым люди будут судимы. Человек имеет не больше возможностей подтвердить свое спасение добрыми делами, чем он имеет возможность получить его через добрые дела. Как и само спасение, добрые дела становятся возможны лишь благодаря Божьей владыческой милости и силе, которую дает Его Св. Дух. Единственный путь творить добрые дела - это принять праведность Христа, которая приходит через веру в Него, как Господа и Спасителя, принять Дух Святой, дающий возможность делать эти дела, и сознательно стремиться исполнять Слово Божье!

В Своей бесконечной справедливости так же, как и в Своей бесконечной милости Бог уверен, что слава и честь, которых ищет всякий делающий добро, в самом деле станут его наградой. Понятие мира, который дается Богом, вероятно использовано Павлом как синоним вечности, которую ищет каждый истинный верующий наряду со славой и честью (см. ст. 7). Все, чего ищет верующий в Бога, будет им найдено.

И снова апостол указывает, что порядок наказания будет "во-первых Иудею, потом и Еллину". Неверующие евреи будут наказаны первыми (ст. 9). Только после того, как Бог разберется со Своим избранным народом, Он будет заниматься еллинами, то есть язычниками.

Нелицеприятие

Ибо нет лицеприятия у Бога. Те, которые, не имея закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся, - потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут; ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую (2:11-15)

Пятое свойство Божьего суда - беспристрастность. Слово "просополемптес" (склонность) буквально означает "принимать лицо", то есть относиться к каждому человеку по-разному. Смысл сказанного точно передан в популярном символе -- статуе справедливости, изображающей женщину с завязанными глазами. Она не может видеть, кто перед ней, и поэтому относится к подсудимому беспристрастно. Иногда ее изображают и со связанными руками, подразумевая, что она не может взять взятку.

К сожалению, пристрастие существует даже в самых лучших человеческих судах, но в день Божьего суда его не будет. Благодаря Его совершенному знанию каждой подробности и благодаря Его совершенной праведности, Его правосудие не может быть никаким другим, кроме как абсолютно беспристрастным. Такие вещи, как должность, образование, влиятельность, популярность или физическая привлекательность не будут иметь абсолютно никакого влияния на Божье решение о вечной судьбе человека.

Наиболее замечательным и возвышенным творением, созданным Богом, был Люцифер - "денница, сын зари". Но из-за своих честолюбивых стремлений возвысить себя над своим Создателем, сделать себя "подобным Всевышнему", даже этот высокопоставленный, величественный Люцифер был низвергнут Богом с небес в ад (Ис. 14:12-15). Наиболее возвышенный стал наиболее униженным. Если когда-то и было существо, чье положение заслуживало особой благосклонности Бога, то это был Люцифер. Но это высокое положение наложило на него особую ответственность за его злонамеренное восстание, и поэтому он получил наибольшее наказание в аду по сравнению с любым другим созданием.

Когда Петр увидел, как Бог влияет на жизнь Корнилия, он окончательно смог преодолеть свое еврейское предубеждение против язычников и признать: "Истинно познаю, что Бог нелицеприятен" (Деян. 10:34). Как и на его Господа, на Павла не производили впечатления высокие религиозные должности, занимаемые той или иной личностью (Гал. 2:6). Это же чувство справедливости присутствует в заявлении апостола, что "Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал. 6:7). То, какой человек, не будет иметь никакого влияния на то, что он пожнет на Божьем суде. "Сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную" (ст. 8).

Напоминая господам о необходимости внимательно относиться к своим рабам, Павел говорит им, что "и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия" (Ефес. 6:9). "А кто неправо поступит, тот получит по своей неправде, - уверял апостол колоссян, - у Него нет лицеприятия" (Кол. 3:25). Ап. Петр предупредил своих читателей: "И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1 Пет. 1:17).

Божье нелицеприятие не исключает того, что Он принимает во внимание различную духовную просвещенность людей. Павел говорит о двух различных группах верующий: тех, кто не имел возможности узнать закон Божий, и тех, кто имел такую возможность. Конечно же он говорит о законе, данном через Моисея народу Израиля. Под теми, кто не имеет закона, подразумеваются язычники.

Это не означает, что язычники не имели никаких сведений о Боге или не имели понимания добра и зла. Апостол уже говорил о том, что через откровение в творении все люди имеют свидетельство о Боге, о Его вечной силе и Божестве (1:20). Язычники, которые не имея закона согрешили, вне закона и погибнут, то есть они будут судимы в соответствии с их более ограниченным знанием о Боге. В это число попадает большая часть человечества всех времен. Даже учитывая возросшие возможности распространения Божьего Слова на различных языках мира, замечательную новую технику и средства массовой информации, через которые можно проповедовать Благую весть, большинство людей в сегодняшнем мире никогда не слышали ясного Библейского учения. Еще меньше людей имеют ясные знания о его спасительных истинах.

Но поскольку они имеют Божье естественное откровение в творении, а также чувство добра и зла в своих сердцах и совести (ст. 15), то они виновны и должны нести наказание. Следовательно, они погибнут вне закона. Слово "аполлуми" (погибать) означает разрушение, но не уничтожение. Это слово обычно обозначает то, что было разрушено и более непригодно для использования в первоначальных целях. Это слово, которое использовал Иисус, говоря о тех, кто брошен в ад (Матф. 10:28). Как Он заявляет в другом месте, ад - это не место или состояние небытия или бессознательного существования, как нирвана у индусов. Это место вечных страданий, место вечной смерти, где будет "плач и скрежет зубов" (см. Матф. 13:42, 50). Все люди были созданы Богом для Его славы, но когда они отказываются прийти к Нему для спасения, то теряют возможность искупления, теряют возможность стать теми, кем Он предназначил им быть. В этом случае их путь - осуждение и гибель.

Грешные язычники погибнут точно так же, как и грешные евреи, но, как уже упомянул Павел (ст. 9), их вечные муки и страдания будут меньше, чем муки и страдания евреев, которые имели неизмеримое преимущество, обладая Божьим законом. Иисус точно определил этот принцип. Он объясняет этот принцип, приводя в пример ситуацию с рабами господина, который возвратился после долгого отсутствия: "Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут" (Лук. 12:47-48).

К евреям, которым многое было вверено Господом, апостол обращается со словами: "Те, которые под законом согрешили, по закону осудятся". Человек же, который не имел блага знать закон Божий, будет судим в соответствии с его ограниченным знанием о Боге. Но тот, кто имел доступ к закону Божьему, будет судим в соответствии с его большим знанием о Господе.

Те же, кто знал не только Ветхий Завет, но и Благую весть Нового Завета, также включаются в эту вторую категорию судимых. И поскольку они имеют даже большее знание о Боге, чем древние евреи, они будут нести большую ответственность. Их положение будет подобно положению жителей еврейских городов Хоразин, Вифсаида и Капернаум, которые слышали учение Иисуса Христа, видели творимые Им чудеса, но отвергли Его как Мессию и Царя. Они не только имели закон Божий, но и привилегию встретиться с Сыном Божьим. Господь твердо сказал им, что в день суда положение языческих городов Тир, Сидон и Содом будет лучше, чем их положение (Матф. 11:20-23).

Хотя все неверующие попадут в ад, самое горячее его место предназначается для тех, кто не воспользовался величайшей духовной возможностью. Вот почему так страшно быть отступником, знать и даже признавать Божью истину, но, в конце концов, отвернуться от нее. О таких людях в Послании к Евреям сказано: "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему" (Евр. 6:4-6). В Послании к Евреям 10:26-31 сказано:

"Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет? Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой. Страшно впасть в руки Бога живого!"

Хотя те, у кого была возможность слышать Божье слово, имеют огромное преимущество перед теми, у кого такой возможности не было, их положение будет много хуже, если они не обращают внимание на Его слово.

"Потому что не слушатели закона праведны пред Богом, - говорит Павел, - но исполнители закона оправданы будут". Подобно Иакову, предупреждающему о тех, кто слышит Божье слово, но не следует ему (Иак. 1:22-23), Павел в этом месте использует греческое слово "акроатес", обозначающее тех, для кого слушать было ремеслом, а не обычное греческое "акуо" - "слушать".

Это понятие близко к тому, чем занимаются студенты. Их первейшая обязанность в аудитории - слушать наставления преподавателя. Обычно студент обязан отчитываться за то, что слышит на лекции, сдавать экзамены. Однако, вольный слушатель должен лишь посещать занятия. Он не сдает экзамены и не получает оценок. Другими словами, он слушает, не неся никакой ответственности за то, что слышит.

Во многих синагогах в дни Павла учение основывалось не на Св. Писании, а на системе обычаев, выработанных раввинами на протяжении столетий со времени изгнания. Очень часто Божье Слово из Ветхого Завета просто читали и слушали, не давая ему объяснения и не применяя в жизни. Следовательно, большинство евреев были просто "вольными слушателями", слушателями закона и не более.

Но Бог признает не просто "слушателей" Его Слова. Чем больше человек слушает Его истину, тем более он ответственен за веру и следование ей. В случае ослушания наказание тем больше, чем больше человек слышал.

Ап. Иаков предупреждает, что обманывают себя люди, думающие, что они христиане только потому, что посещают церковь, слушают записи проповедей, участвуют в Библейских классах и слушают христианскую музыку. "Ибо, кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале: он посмотрел на себя, отошел и тотчас забыл, каков он" (Иак. 1:23-24). Другими словами, человек удовлетворяющийся поверхностным знанием Божьего Слова, живет духовной иллюзией, думая, что он спасен, в то время как это не так. Смотря в зеркало, он судит о себе по своим собственным меркам, а не с точки зрения Слова Божьего, о котором он много знает, но не воспринимает всем сердцем. Его неспособность следовать тому, что он слышит, доказывает, что он не верит в это и не принимает. Его неповиновение доказывает, что он не верит в Бога, слово Которого слышит. И чем больше он слушает, не повинуясь услышанному, тем больше вины накапливает ко дню суда. Именно это имел в виду наш Господь в последней части Нагорной проповеди. Матфей в 7:24-27 передает Его слова:

"Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне; и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне. А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое".

Исполнители закона - это те, кто пришел к Богу с покаянием и верой, понимая, что невозможно придерживаться Его закона без Него, и это знание побуждает их к великому обязательству следовать закону. Истинные исполнители Божьего закона - это те, кто пришел к Иисусу Христу через веру, поскольку цель закона - вести людей к Нему (Гал. 3:24). И после того, как они пришли к Нему через веру, их жизнь послушания свидетельствует об их спасительных взаимоотношениях с Ним и о том, что они будут оправданы. Смысл сказанного не в том, что послушание закону даст оправдание, а в том, что оправдание приходит только через веру, об этом ясно сказано в Св. Писании (Рим. 3:24, 28). Следование святому Божьему закону будет свидетельством праведности верующих.

Ап. Павел говорит то же, что и Иаков о взаимоотношениях между верой и делами, и так же, как Иаков под оправданием он понимает полное или истинное спасение. Человек, который искренне повинуется Божьему Слову, доказывает своим данным свыше послушанием, что он спасен и, следовательно, будет оправдан в день суда (ср. Иак. 2:20-26).

Означает ли это тогда, что язычники не подлежат вечному наказанию, поскольку они не имели блага закона и, следовательно, не могли вести послушную жизнь? Нет. Поскольку, как уже сказал Павел, язычники, то есть те, кто не имел закона, имеют общее или естественное Божье откровение в творении и инстинктивно знают, что они виновны и заслуживают смерти (1:18-32). Но разве Павел не говорит позже в послании, что "где нет закона, нет и преступления" (4:15), что "и до закона грех был в мире; но грех не вменяется, когда нет закона" (5:13), и что он сам "не иначе узнал грех, как посредством закона" (7:7)?

Предвидя подобные вопросы, Павел здесь утверждает, что язычники, не имеющие закона, по природе законное делают, будучи сами себе законом. Развивая сказанное, апостол замечает: "Они показывают, что дело закона написано у них в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую".

Существуют четыре причины, по которым язычники находятся в погибающем состоянии. Во-первых, как уже отмечалось, они наказываются за свое пренебрежение к знанию о Боге, доступному через творение.

Во-вторых, как указывает здесь апостол, их судят за их поведение, основываясь при этом на законе, написанном в их сердцах. Во все времена было много неверующих, которые честно ведут свои дела, уважают родителей, хранят супружескую верность, заботятся о детях, щедры к нуждающимся, то есть выполняют все принципы, которые поощряются Словом Божьим. Божьи нормы справедливости отражены во многих мирских судебных системах, в которых воровство, убийство и многие другие проявления безнравственности считаются злом и стоят вне закона. Многие языческие философы (как древние, так и современные) провозглашают ряд этических норм, которые очень близки к тому, что провозглашается в Св. Писании.

Библия содержит много сообщений о добрых делах таких язычников, как Дарий (Дан. 6:25-28), блюститель порядка из Ефеса (Деян. 19:35-41), римские военные начальники, защитившие Павла (Деян. 23:10, 17-35), жители Милита, которые дружески отнеслись к Павлу и его спутникам (Деян. 28:10). Сам факт, что эти люди делали добрые дела, зная об их нравственной правильности, доказывает, что они имели знание о Божьем законе, написанном в их сердцах. Следовательно, если эти люди никогда не придут к вере в истинного Бога, их добрые дела будут фактически свидетельствовать против них в день суда.

В-третьих, язычники будут судимы, принимая во внимание их совесть. Они не имели преимущества знать Божий закон, но о нем свидетельствует их совесть. "Сунеидесис" (совесть) буквально означает "знание с", "сознание" или "осознание". Синонимы этого слова, большинство из которых означают то же самое, встречаются во многих древних языках. Само значение этого слова безоговорочно подтверждает тот факт, что люди признают, что они обладают инстинктивным, врожденным осознанием добра и зла, которое порождает чувство вины.

Рассказывают, что одно племя в Африке имело необычный, но эффективный способ определить вину обвиняемого. Подозреваемых выстраивали в ряд и касались языка каждого из них раскаленным ножом. Если на языке была слюна, то лезвие обжигало, но не вызывало сильной боли. Если же язык был сухим, лезвие прилипало и вызывало ужасный, очень болезненный ожог. В племени знали, что чувство вины вызывает у человека сухость во рту, и сухой язык, следовательно, считался доказательством вины. Сухость во рту, конечно же, вызывалась угрызениями совести.

Совесть каждого человека имеет только ей присущую чувствительность, которая зависит от уровня знания и чувства добра и зла. У человека, который имеет значительное познание Слова Божьего, совесть будет более чувствительной, чем у того, кто никогда не имел возможности узнать Св. Писание.

Но чувствительность совести зависит также от того, как ведет себя человек, покорен он или мятежен. Несколько лет назад было обнаружено, что, вопреки сложившемуся в медицине мнению, ужасное обезображивание конечностей, которое так типично для прокаженных, не вызывается непосредственно болезнью. Проказа не разрушает или не "съедает" плоть, а лишает нервы чувствительности. Не будучи защищенным предупреждающими сигналами боли, прокаженный постоянно подвергает риску свои конечности, страдая от порезов, ожогов и инфекций, даже не зная о том, что его тело повреждено.

Так же и зачерствевшая, все отвергающая совесть становится менее чувствительной и, в конце концов, может прекратить подавать сигналы о неправильных поступках. Павел говорит, что в последние дни совесть еретиков и отступников из-за их упорного противления Богу и Его истине сделается абсолютно нечувствительной, как если бы ее прижгли раскаленным железом (1 Тим. 4:2).

Бог использует совесть Своих детей как средство Своего руководства. Поэтому Павел много раз призывает верующих прислушиваться к своей собственной совести и заботиться о совести других верующих (см. Рим. 13:5; 1 Кор. 8:7,12; 10:25, 29; 2 Кор. 5:11). Будучи последовательным в своем учении, апостол в точности повиновался своей совести (Деян. 23:1; 24:16; Рим. 9:1).

В-четвертых, язычники находятся в павшем состоянии из-за своих размышлений, так как мысли их то обвиняют, то оправдывают одна другую. Эта естественная способность, очевидно, тесно связана с совестью. Отталкиваясь от инстинктивного знания о добре и зле, которое дает совесть, даже неверующий способен определить, что некоторое событие или явление в основе своей доброе или злое.

Многие ревностные борцы с преступностью или защитники бедных, к примеру, черпают свои силы не из Св. Писания и не в спасительных взаимоотношениях с Иисусом Христом. Будучи людьми, они просто не могут не знать, что борьба с преступностью и помощь бедным - это добрые дела. Даже в самых безбожных обществах люди испытывают гнев, когда кто-то жестоко обращается или убивает ребенка или пожилого человека. Даже язычники, агностики и атеисты способны различать основы добра и зла.

Принимая во внимание эти четыре глубокие причины, ни один человек не может предстать невиновным перед Божьим судом. Тот факт, что люди не повернулись лицом к Богу, доказывает, что они не жили в соответствии со светом, данным им Богом. Иисус категорически заявил: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю" (Иоан. 7:17). Павел уверял своих языческих слушателей в Афинах, что "от одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, дабы они искали Бога, не ощутят ли Его, и не найдут ли, хотя Он и не далеко от каждого из нас" (Деян. 17:26-27). Бог гарантирует, что каждого человека, который искренне стремится узнать Его и следовать Ему, ждет успех. "И взыщите Меня и найдете,- говорит Господь, - если взыщете Меня всем сердцем вашим" (Иер. 29:13).

Человек, с которым я познакомился, прекрасный пример того, как Бог вознаграждает искреннее стремление найти Его. Этот человек вырос в одном из наиболее примитивных африканских племен. Из-за его плохого поведения и упорной неисправимости в детстве его часто выгоняли, когда семья принимала гостей. И хотя он подвергался жестоким наказаниям и со стороны племени и своей матери, он упорствовал, нанося бессмысленный вред и даже ведя себя жестоко. Он рассказывает, что ощущал вину и даже душевную боль, когда поступал так, но ничего не мог с собой поделать. Он знал, что что-то очень плохо в его жизни, и часто шел в лес и бился головой о дерево, крича: "Что же со мной? Почему я так делаю?" Несколько раз он думал о самоубийстве.

Однажды один из его друзей вернулся из поездки на побережье. Среди многих рассказанных им очаровательных историй была одна история о людях, которые каждую неделю собираются, чтобы петь и общаться. И когда мальчик спросил своего друга, почему эти люди собираются вместе, тот ответил, что они воспевают и молятся Богу, Который создал весь мир. Они называют своего Бога Отцом и верят, что Он слышит их молитвы и отвечает на них.

Имея очень мало знаний о Господе, этот мальчик, который приводил в отчаяние все племя, решил и сам молиться этому Богу. "Я никогда не слышал ни одной молитвы, - вспоминает он, - но я решил, что буду просто разговаривать с этим Богом, как будто бы Он мой отец. Я не могу объяснить, что произошло, но это было замечательно. Я хотел узнать больше об этом Боге, но никто в нашей деревне ничего не знал о Нем. Так я два года каждую неделю молился сам в надежде, что однажды кто-то прийдет и расскажет мне о Нем".

Работая на правительственном проекте строительства дороги, он посетил своего двоюродного брата в селе, где родился, и с огромным удивлением и восхищением обнаружил, что в конце недели там собирается группа людей, чтобы петь и молиться Богу, о Котором он слышал. "Я был очень взволнован, - рассказывает он. - Я едва дождался выходного дня. В то утро я сидел позади всех. Впервые в жизни я слушал человека, который рассказывал о Боге. Я обнаружил, что Он намного удивительнее, чем я мог себе представить. Проповедник говорил, что Бог так возлюбил мир, что послал Своего Единородного Сына по имени Иисус, чтобы Он взял на Себя все мои грехи. Я поинтересовался, знает ли Он, какой я ужасный человек. Я поинтересовался, знает ли Он, какие ужасные вещи я раньше творил в своем селе. Но проповедник сказал, что, невзирая на то, что я натворил, Бог простит меня и очистит мое сердце. И я знал, что это правда".

Поскольку этот молодой человек искренне искал Бога, то когда он, в конце концов, услышал Благую весть, Св. Дух подтвердил эту истину его жаждавшему сердцу. Он знал, что Бог слышал его молитвы и послал туда, где он мог услышать слово о спасении. "В то утро я отдал свое сердце Богу, - говорит он, - и было очень приятно узнать, что у Него есть Сын. Он настоящий Отец - Такой, Какому я молился".

Побуждение

В день, когда, по благовествованию моему, Бог будет судить тайные дела человеков чрез Иисуса Христа (2:16)

Шестой принцип Божьего суда - побуждения. Здесь Павел говорит о том, что речь идет о последнем суде - дне, когда после благовествования будет судить Бог.

Побуждения - это веское основание для суда только потому, что Бог способен судить тайные дела людей чрез Иисуса Христа. Поскольку Господь безошибочно знает все человеческие побуждения к тому или иному поступку, Он может безошибочно судить, действительно ли эти поступки добрые или плохие, исходят они от плоти или от Св. Духа.

Давид советовал своему сыну Соломону служить Богу "от всего сердца и от всей души, ибо Господь испытует все сердца и знает все движения мыслей" (1 Пар. 28:9). В одном из самых прекрасных псалмов Давид признается: "Господи! Ты испытал меня и знаешь. Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали. Иду ли я, отдыхаю ли - Ты окружаешь меня, и все пути мои известны Тебе" (Пс. 138:1-3). Через Иеремию Бог говорил: "Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и плодам дел его" (Иер. 17:10). Иисус трижды сказал в Нагорной проповеди: "Отец твой, видящий тайное, воздаст тебе явно" (Матф. 6:4,6,18).

Очевидно то, что существует такая вещь, как относительная человеческая добродетель. Многие неверующие в сравнении с большинством людей придерживаются в своей жизни высоких нравственных норм. Но это не та добродетель, которая угодна Богу, поскольку не может быть истинно добрым ничто, что сделано из каких-либо других побуждений кроме Его славы или любой другой силой кроме Его силы. Все, что сделано во плоти, может служить только плоти и по природе своей поражено несовершенством и эгоизмом. И единственным правильным побуждением есть стремление угодить Богу и прославить Его. Неважно, насколько правильным и жертвенным может казаться поступок внешне. Но все, что сделано, чтобы поразить других своей добродетелью, все, что сделано под давлением товарища, все, что сделано, чтобы уменьшить чувство вины или просто лучше думать о себе, все, что сделано не для Бога и не через Его силу - в основе своей грешно и не приемлется Господом.

Будучи помазанным Богом царем Его избранного народа, Давид совершил ужасные грехи. Как уже упоминалось в предыдущей главе, многие из этих грехов, такие как прелюбодеяние с Вирсавией и убийство ее мужа Урии, были смертными проступками, за которые Бог мог просто потребовать жизнь Давида. Но основополагающие побуждения и стремления его жизни не были эгоистически амбициозными или неправедными, а были направлены на служение и поклонение Богу. Он с готовностью признал и исповедовал свои грехи перед Богом, целиком отдав себя Божьей милости. С другой стороны, Иуда, внешне праведный и религиозный, заявлявший о себе как о последователе Христа, был законченным эгоистом. Внутренне он опустился до презрения к Христу и Его Благой вести о милости. Потаенные желания, которые двигали этими двумя людьми - это открытая книга для Господа, а их вина и их дела будут судимы на основе того, какими они были в действительности, а не на основе того, какими они казались другим людям.

Наставление Рим. 2:6-16 сводится к тому, что спасенная жизнь проявит себя в праведных поступках, и что жизнь, в которой нет праведности, не может претендовать на то, чтобы быть вечной. Праведная жизнь, которая может произойти лишь из праведных побуждений, - это данное Богом свидетельство истинного спасения. Неправедная жизнь - это верное свидетельство погибели.

12. Ложная безопасность

Вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом, и знаешь волю Его, и разумеешь лучшее, научаясь из закона, и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: как же ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? Хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников. Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием. Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании? Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога (2:17-29)

Люди стремятся к экономической безопасности, к производственной безопасности, к надежности супружеских отношений, к национальной безопасности, стремятся защитить свое здоровье, дом, социальное положение, стремятся ко многим другим видам безопасности. Стремиться к безопасности - это естественное проявление инстинкта самосохранения. Однако вопреки утверждениям многих людей о независимости и уверенности в себе, инстинктивно они знают, что сами не могут обеспечить себе полную безопасность.

Некоторая степень экономической безопасности существует при наличии долгосрочного трудового договора, в деле, которое доказало свою жизнеспособность даже в тяжелые времена, или если вы владеете диверсифицированным портфелем инвестиций. Некоторая степень безопасности вашего дома может быть достигнута при наличии сигнализации, высоких заборов или сторожевых собак. Некоторая степень национальной безопасности обеспечивается наличием хорошо тренированной и хорошо вооруженной армии. Но история и личный опыт каждого человека снова и снова доказывают, что все эти меры не могут гарантировать полной безопасности.

И когда люди устают от всех этих мыслей, большинство из них начинает уповать на некую вечную безопасность. Если они не верят в ад и рай, то думают, что смерть будет концом существования, что они погрузятся в безличное, бессознательное небытие или перевоплотятся в другую жизнь в бесконечной связующей цепи форм жизни лучших, чем нынешняя.

Но Павел уже однозначно заявил, что независимо от того, понимают и признают они это или нет, все люди, даже самые отъявленные языческие нечестивцы, знают что-нибудь о Его вечной силе и Божестве (Рим. 1:18-21). Каждый человек (как еврей, так и язычник) имеет свидетельство сердца и совести, благодаря которому он может понять основы добра и зла (2:14-15). И все люди в той или иной степени знают, что те, кто не живет в соответствии с Божьими установлениями праведности, "достойны смерти" (1:32). В большинстве людей живет постоянный страх, что Бог будет судить их грех, что однажды им придется понести ответственность за то, как они жили. В Св. Писании сказано, что каждый будет жить и умрет лишь однажды, "а потом суд" (Евр. 9:27).

Итак, инстинктивно люди надеются, что так или иначе им удастся избежать наказания. Сознательное или бессознательное, религиозное или не религиозное, но где-то глубоко в них есть чувство, что необходимо что-то делать для своей духовной безопасности. Они хотят гарантии, что не будут наказаны за свое зло. В попытке сделать это люди выдумали бесчисленное множество ложных идей и теорий, пытаясь избежать наказания, которого, как они внутренне осознают, они заслуживают.

У некоторых людей ложное чувство духовной безопасности основывается на попытке убедить себя в том, что они в основе своей добрые и что справедливый Бог не может послать добрых людей в ад. Они верят, что их добрые дела и стремления перевешивают злые, и, в конечном итоге, Бог примет их.

Другие верят, что Бог слишком любит людей, чтобы послать кого-нибудь в ад, и в конце концов, спасет даже самых закоренелых грешников. Третьи настаивают, что не существует никакого Бога, и сама идея о последнем Божьем суде нелепа. Подобные взгляды настолько распространены, что те, кто основывает на них свою безопасность, находят успокоение в том, что многие делают то же самое. Они даже выработали целые религиозные теории в подтверждение своих взглядов.

Не будучи бессердечными и нечувствительными, христиане, которые разоблачают такие ложные взгляды о духовной безопасности, оказывают великую услугу тем, кого предупреждают. Если заслуживает похвалы человек, предупредивший семью, что их дом в огне или что мост, по которому люди собираются переходить, может развалиться под ними, то насколько большей похвалы заслуживает верующий, предупреждающий неспасенных об их падении и осуждении. Не существует большей услуги человеку, чем показать ему путь спасения. Но прежде чем у человека возникнет побуждение спастись, его необходимо убедить в том, что он в опасности.

Как предтеча Иисуса Христа Иоанн Креститель призывал к покаянию (Матф. 3:2). Иисус начал Свое служение с такого же призыва (Матф. 4:17). Нагорная проповедь содержит, пожалуй, больше всего предупреждений о подобной ложной духовной безопасности. В ней Господь недвусмысленно дает понять, что праведность людей, их жизненная позиция, добрые дела, взаимоотношения, вероисповедание, мотивы поступков, посты, обряды и щедрость никогда не смогут соответствовать совершенным требованиям святости, которые предъявляет Бог (Матф. 5:48).

Иисус развенчивает лицемерные, недальновидные и ложные гарантии иудаизма тех времен. Он говорит, что те, кто верит во внешние заменители истинной праведности, однажды скажут Ему: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" Но таким ложным последователям Иисус ответит: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:22-23). Человек, строящий свой религиозный дом на самодельном фундаменте, может не сомневаться в том, что этот дом будет смыт волной Божьего наказания (ст. 26-27).

Показав, что как высоконравственные евреи, так и высоконравственные язычники предстанут в последние дни перед великим Божьим судилищем и что они не имеют оснований для успокоенности и беспечности (Рим. 2:1-16), Павел теперь говорит лишь о евреях - народе, имеющем завет с Богом. Они имели много больше света и благословений, чем язычники.

Но, как указывает теперь апостол, большие привилегии накладывают на них большую ответственность перед Богом, а не меньшую, как предполагало большинство из них. Перед тем как рассказать о спасении через веру в Иисуса Христа, он развенчивает ложные представления евреев о своей духовной безопасности, которую они связывают со своим наследием (2:17а), знанием (ст. 17б-24) и обрядом (ст. 25-29).

Ложная безопасность наследия

вот, ты называешься Иудеем (2:17а)

Избранный Богом народ испытывал большую гордость за имя "иудеи". В прошлые столетия их называли евреями из-за языка, на котором они говорили. Их длительное время называли израильтянами после того, как Божья земля была обещана и дана им в соответствии с Его заветом с Авраамом. Но ко времени Иисуса Христа наиболее употребительным названием для них было "иудеи". Это слово происходит от Иуды - названия одного из двенадцати колен народа и названия Южного царства после раздела, последовавшего после смерти Соломона. Но во время и после Вавилонского пленения слово "иудеи" стало обозначать весь народ, произошедший от Авраама через Исаака.

Это название символизирует как этническое, так и религиозное наследие, и, по их собственному пониманию, определяет их отличие от всех других народов на земле. Несмотря на рабство и притеснение, которые они испытывали сотни лет, находясь в руках язычников, и продолжали испытывать в дни Павла, они носили имя "иудеи" как символ огромной чести и гордости. Оно указывало на уникальность и особую избранность народа Богом. Основное значение слова "Иуда", а, следовательно, и "иудеи" - "восхваляемый, превозносимый", и евреи во времена Павла считали это звание вполне заслуженным.

Однако евреи давно упустили из виду свое уникальное Божественное призвание - быть народом, посредством которого "благословятся... все племена земные" (Быт. 12:3). Они не имели желания разделить данные им Богом истины и благословения с остальным миром и еще меньше хотели быть использованными Господом как средство, через которое Он приводил бы к Себе все народы. Нежелание Ионы проповедовать в Ниневии из-за страха, что они поверят в Бога и получат избавление (Ион. 4:2), типично для отношения многих евреев к язычникам.

Вместо того чтобы относиться к Божественным истинам и благословениям как к доверию, оказанному им милостивым и всепрощающим Господом, они считали их по праву заслуженными. Они считали, что получили особое благословение не благодаря Божьей милости, а благодаря своей собственной добродетели. Они испытывали чувство превосходства и гордости. Вместо того чтобы гордиться своим великим Богом, явившим им Свое милостивое откровение, они возгордились своими мнимыми заслугами в получении всего этого. Джон Мюррей заметил, что подобное отношение "показывает... как близко лежат величайший порок и величайшая привилегия, и как самое лучшее может быть использовано наихудшим образом".

Малые пророки многократно повторяли своим соотечественникам об их наследии, как избранного Богом народа, что привело к тому, что многие из этих соотечественников решили, что могут безнаказанно грешить. Как наследники обетования, данного Богом Аврааму, они считали, что они само собой защищены от наказания. Однако, Михей заявил, что грешные, развращенные евреи, которые самонадеянно говорили: "Не среди ли нас Господь? Не постигнет нас беда!" обнаружат однажды свой святой город Иерусалим "распаханным... как поле", "грудою развалин" (Мих. 3:11-12).

Гордость за то, что они - избранный Богом народ, сделала некоторых евреев слепыми не только в религиозном отношении, но и в политическом. Однажды Иисус сказал уверовавшим в Него иудеям: "Если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32). Когда некоторые из неверующих иудейских начальников услышали эти слова, то были очень обижены. Они настолько обманывались в своем превосходстве и независимости, что возразили: "Мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: "сделаетесь свободными?" (ст. 33). Как объясняет Господь, они совершенно не поняли Его. "Истинно, истинно говорю вам, - сказал Он, - всякий делающий грех, есть раб греха" (ст. 34).

Даже если бы Иисус говорил с политической точки зрения, как и предполагали эти начальники, их ответ был бы нелепым. В течение последних ста лет они были силой покорены Римом, а перед этим Грецией. На протяжении более тысячи лет до того они периодически были рабами то в Египте, то в Ассирии, то в Вавилоне.

Но наибольшее заблуждение иудейских начальников касалось все же духовной сферы. То, что они физически были потомками Авраама, не делало иудеев его духовными наследниками. "Если бы вы были дети Авраама, - сказал им Иисус, - то дела Авраамовы делали бы; а теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал; вы делаете дела отца вашего". Когда же они ответили с негодованием: "Одного Отца имеем, Бога", Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ...Ваш отец диавол, и вы хотите исполнять похоти отца вашего; ...Авраам... рад был увидеть день Мой: и увидел и возрадовался" (Иоан. 8:40-42, 44, 56). Если бы еврейские начальники были духовными наследниками Авраама и истинными детьми Божьими, то с радостью приняли бы Иисуса как Мессию и Царя. Вместо того чтобы принять Его в вере, они старались убить Его, проявляя кровожадный характер сатаны, их духовного господина и отца.

Приводя в еще большую ярость этих начальников, Иисус сказал: "Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь" (ст. 58). Значение имени Иегова - "Я есмь" (см. Исх. 3:14). Следовательно, Иисус не только заявляет, что Он был еще до рождения Авраама, то есть за два тысячелетия до этого, но даже называет Себя именем Бога. Поскольку иудеи отвергли утверждение Иисуса о том, что Он Мессия, то посчитали Его слова неслыханным богохульством и "взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма" (Иоан. 8:59).

Иисус полностью развенчал идею о воображаемой безопасности в этническом и религиозном наследии евреев. Иоанн Креститель сделал то же самое. Когда он крестил раскаявшихся евреев на реке Иордан, группа фарисеев и саддукеев подошла к нему для крещения. Но Иоанн едко упрекнул их: "Порождения ехиднины! кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния". Зная, что эти религиозные вожди верят в то, что для защиты от Божьего наказания достаточно просто быть евреем, Иоанн прибавил: "И не думайте говорить в себе: "отец у нас Авраам"; ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму" (Матер. 3:7-9).

Подобным образом, огромное количество людей, начиная со времен Христа, считали, что не подлежат Божьему наказанию только потому, что они либо родились в христианской семье, либо крещены, либо принадлежат церкви, либо заявляют о своей вере. Некоторые люди считают себя христианами фактически по умолчанию. В европейских странах, которые на протяжении столетий считались христианскими, многие граждане, которые не принадлежат ни к какой другой религии, считают себя христианами просто из-за национального наследия. Даже в некоторых странах Ближнего Востока многие люди, которые не считают себя мусульманами, думают, что они христиане только потому, что другая исторически заметная религия в этой стране - это восточная православная ветвь христианства, и к ней принадлежали их предки.

Шведский реформатор Ульрих Цвингли придерживался мнения, что если ребенок верующих умирает в раннем детстве, то он подпадает под христианский завет, другими словами, спасается. Он однако не верил, что дети неверующих спасаются, если умирают в раннем возрасте. Великий пуританин Джон Оуэн утверждал, с нетипичным для его мышления отсутствием логики, что спасение детей может передаваться через два поколения от дедушек и бабушек к внукам, иногда пропуская промежуточное поколение. Остается только удивляться, как находящиеся посередине родители, будучи сами детьми верующих, могут быть неспасенными.

Римская католическая церковь верит, что крещение детей дает им спасение. Как сказал один католический писатель: "Недостаток веры ребенка замещается верой церкви". Некоторые протестантские конфессии хотя и отрицают, что крещение детей само по себе имеет силу, дающую спасение, тем не менее утверждают, что этот обряд приносит ребенку прямую духовную пользу. Например, Мартин Лютер верил, что через это таинство Бог сверхъестественным образом дарует ребенку спасительную веру, а ребенок неспособен верить сам. Другие относятся к крещению детей как к подтверждению спасения детей, происходящего от того, что ребенок рожден в христианской семье и, следовательно, состоит в Новом Завете с Иисусом Христом.

Согласно Св. Писанию, выросший в христианской семье и получивший воспитание в христианской среде человек, не будет спасен только благодаря такому наследию, хотя оно и ценно само по себе. Ни обряд крещения, ни любой другой христианский обряд сам по себе не имеет и не дает никаких духовных преимуществ. Вне истинной веры никакой обряд или церемония не имеют никакой духовной ценности. Крещение без веры - это святотатство.

Такие идеи о переходе спасения по завету и о духовной силе крещения - просто продолжение того образа мыслей, который приводил обыкновенного еврея во времена Нового Завета к вере, что человек спасается по той простой причине, что он потомок Авраама по линии Исаака.

Ложная безопасность знания

и успокаиваешь себя законом, и хвалишься Богом, и знаешь волю Его, и разумеешь лучшее, научаясь из закона, и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: как же ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? Хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников. (2:17б-24)

Вторая ложная религиозная безопасность, о которой упоминает Павел, - это знание Божьего закона. В данном контексте это то, что мы понимаем под Ветхим Заветом. В этот закон входит не только Пятикнижие, то есть пять книг закона Моисея, но и то, что мы называем Св. Писаниями (Псалтырь, Притчи и т.д.), а также книги пророков. Этот закон включает все Божьи откровения до того времени: откровение о Его обетованиях, Его благословения, Его проклятия, Его предостережения, Его обещания, Его обряды и церемонии, Его нравственные установления и Его учение о Себе и о человеке, Его искупительный замысел.

С точки зрения знания евреев об этом Божественном откровении, апостол выделяет четыре аспекта: что они знали о законе (ст. 176-18), что они учили о нем (ст. 19-20), что они делали в его свете (ст. 21-22) и почему они нарушали его (ст. 23-24).

Что они знали о законе

и успокаиваешь себя законом, и хвалишься Богом, и знаешь волю Его, и разумеешь лучшее научаясь из закона (2:17б-18)

Взятое отдельно, это утверждение Павла может показаться похвалой. Но, как вскоре становится ясно (см. стихи 21-25), это было сильным обвинением, поскольку евреи не жили в соответствии с законом, который они так хорошо знали и так восхваляли. Большинство иудеев тех дней самодовольно гордились своим наследием и полагались на свое знание закона и восхваление Бога как средство угождения Господу. Они любили цитировать места, подобные этому: "Он возвестил слово Свое Иакову, уставы Свои и суды Свои Израилю. Не сделал Он того никакому другому народу, и судов Его они не знают" (Пс. 147:8-9).

Но поскольку никто не может придерживаться в совершенстве всех Божьих законов, то некоторые из раввинов начали учить, что одного лишь знания фактов закона достаточно, чтобы угодить Богу. Еще сильнее умаляя значение закона, некоторые учили, что одного только обладания им в виде написанных манускриптов было достаточно. Были и такие, кто учил, что евреи могут не опасаться Божьего наказания только потому, что их народ был специально избран для получения и хранения Божьего закона.

Ветхий Завет вполне ясно говорит о таком назначении, однако и он многократно предупреждает евреев не строить свою веру на внешних церемониях и объектах, даже таких, как назначенные Богом священные жертвоприношения и храм. Через Иеремию Господь сказал:

"Исправьте пути ваши и деяния ваши, и Я оставлю вас жить на сем месте. Не надейтесь на обманчивые слова: "здесь храм Господень, храм Господень, храм Господень". Но если совсем исправите пути ваши и деяния ваши, если будете верно производить суд между человеком и соперником его, не будете притеснять иноземца, сироты и вдовы, и проливать невинной крови на месте сем, и не пойдете во след иных богов на беду себе, - то Я оставлю вас жить на месте сем, на этой земле, которую дал отцам вашим в роды родов" (Иер. 7:3-7).

Другими словами, духовная безопасность была не в храме, а в Самом Боге и в верной покорности Божественной истине и праведности, символом которых и есть Его храм.

Когда неправедные евреи хвалятся Богом, они фактически хвалятся сами собой. Они полагают, что уникальные привилегии и благословения получены ими по праву, а не по милости.

Самонадеянные евреи дерзко довольствовались просто знанием Его воли, но не следовали ей. Они знали, что Бог требует и что не запрещает; что велит и что не допускает; что одобряет и что не одобряет; за что награждает и за что наказывает. Но вместо того, чтобы спасти их, это знание лишь отягощает их наказание, поскольку они отказались жить в соответствии с ним и отказались исправить такую ошибку.

Они стремились также "разуметь лучшее". "Докимазо" (принимать) передает значение "проверить с целью доказать ценность чего-либо", например, драгоценных металлов. Иными словами, евреи имели возможность не только знать, что правильно и что неправильно, но и выделять самое важное в Божьем законе.

Иудеи также постоянно научались из закона. "Катехео" (научаться) - это слово, от которого произошло слово "катехизис". Оно означает устную инструкцию любого вида, но особенно связано с обучением посредством повторения. И дома, и в синагогах еврейские мальчики систематично и основательно научались из закона. Не только раввины, но также и многие другие еврейские мужчины заучивали наизусть большие отрывки Ветхого Завета, которые они часто цитировали публично, чтобы продемонстрировать набожность.

Интересно, что древние иудеи считали, что мудрость состоит в том, чтобы действовать в соответствии со знанием, в то время как древние греки просто отождествляли мудрость со знанием. Однако ко времени Нового Завета многие иудеи, а в особенности религиозные вожди, фактически приняли точку зрения греков. Неизвестно, делали ли они это намеренно или нет, но результат был таким, что их удовлетворяло простое знание Божьего закона, и они имели мало желания следовать ему. Они много знали, но мало делали.

Что они учили о законе

и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины (2:19-20)

Евреи испытывали безопасность не только в том, что они знают, но и в том, что они учат. Считая себя самыми мудрыми в сфере религии, они естественно считали себя и самыми компетентными учителями духовно неразвитых людей, то есть язычников, которые не имели блага письменного Божьего откровения.

Но продолжающееся неверие Израиля в Бога и ослушание Его Слова лишили этот народ права быть примером и учителем для непросвещенных язычников. И когда какому-то еврею случалось обратиться в иудаизм, то его делали даже хуже, чем он был до того. "Горе вам, книжники и фарисеи, лицемеры, - говорил Иисус, - что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас" (Матф. 23:15). Вместо того чтобы вести язычников к вере в истинного Бога и к послушанию Его воле, иудейские начальники затягивали обращенных в обширную раввинскую систему созданных человеком поверхностных традиций.

В Рим. 2:19-20 Павел упоминает четыре области, в которых многие иудеи считали себя превосходными духовными учителями.

Во-первых, говорит Павел: "Ты уверен, что ты путеводитель слепых". Евреи вообще, а книжники и фарисеи в частности, считали себя превосходными наставниками общества в духовных и моральных вопросах. Они видели себя в роли религиозных руководителей своих необразованных еврейских собратьев и в особенности духовно слепых язычников. Но из-за их самодовольной гордости и ужасающего лицемерия Иисус обвинил их, назвав "слепыми руководителями" (см. Матф. 23:24-28). Находясь очень далеко от того состояния, чтобы руководить другими, они сами отчаянно нуждались в руководстве.

Во-вторых, Павел отвечает, что большинство евреев считали себя светом для находящихся во тьме. Это в действительности отвечает той роли, которую Бог предназначал Израилю. Он призвал Свой народ быть духовным светом для язычников (Ис. 42:6). Как уже отмечалось выше, именно через него должны были благословиться "все племена земные" (Быт. 12:3).

Иисус призвал Своих учеников "быть светом мира" и поступать так, чтобы этот свет был виден и творил добро. "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного", - сказал Он (Матф. 5:14-16). Именно это предназначил Бог для Своего народа. Он дал им свет не только для их собственной духовной пользы, но также и для духовной пользы остального мира, перед которым они - Его свидетели.

В-третьих, самоправедные иудеи гордились собой как наставники невежд. И снова в этой фразе под невеждами подразумеваются в основном язычники. Даже самых мудрых из них большинство евреев считали невеждами в области религии.

В-четвертых, самонадеянные иудеи думали о себе, как об учителях младенцев, то есть учителях очень маленьких детей. В данном случае имеется в виду обучение еврейской вере. В данном контексте термин "младенцы" представляет язычников, перешедших в иудаизм и нуждавшихся в специальных наставлениях. Они нуждаются не только в том, чтобы выучить Божий закон, но и в том, чтобы освободиться от многих языческих представлений и привычек.

Через Божье необыкновенное откровение Израилю о Себе и Своей воле евреи имели в законе воплощение знания и истины. "Морфозис" (воплощение) означает набросок или эскиз. Было бы лучше перевести это слово здесь как "видимость" или "появление", поскольку во всем отрывке Павел подчеркивает религиозную поверхностность большинства евреев тех времен. Он использует то же самое слово в 2 Тим. 3:5, где он предупреждает о людях, которые в последние дни будут иметь "вид [морфозис] благочестия, силы же Его отрекшиеся". В обоих отрывках подразумевается подделка.

Евреи в самом деле имели через закон откровения о Божественном знании и истине, но их понимание, обучение и действия были настолько искажены раввинской традицией, что Божий истинный закон был абсолютно неизвестен и им пренебрегли.

Как их поступки соответствовали закону

Как же ты, уча другого, не учишь себя самого? проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? (2:21-22)

Третья область ложной безопасности связана с тем, что большинство евреев делает в свете закона, который, как они провозглашают, они знают и которому учат. Павел здесь утверждает, что не только их понимание и учение очень далеки от Божьего закона, но и они сами не соблюдают его. Даже когда они учат истине, то делают это лицемерно. Как сатана иногда притворялся ангелом света (2 Кор. 11:14), так и лжеучителя иногда учат истине для своих личных и корыстных целей.

С точки зрения богословия, их проповедь отвечает правильным ортодоксальным взглядам, но их жизнь неправедна. Они подобны коррумпированной полиции или судьям, чьи поступки прямо противоречат закону, который они присягнули защищать и олицетворять. И вследствие их большей ответственности они несут большее наказание, когда нарушают эти законы.

Псалмопевец сурово предостерегает нечестивых людей, которые осмеливаются проповедовать Божьим именем. "Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои, а сам ненавидишь наставление Мое и слова Мои бросаешь за себя? когда видишь вора, сходишься с ним, и с прелюбодеями сообщаешься; уста твои открываешь на злословие, и язык твой сплетает коварство; сидишь и говоришь на брата твоего, на сына матери твоей клевещешь" (Пс. 49:16-20).

Даже учителя, которые истинные верующие, несут особую ответственность и должны жить сообразно тому, чему они учат. Поэтому Ап. Иаков делает серьезное предостережение: "Немногие делайтесь учителями, зная, что мы подвергнемся большему осуждению" (Иак. 3:1).

Подобно греховным учителям, которых жестко критикует псалмопевец, лицемерные иудеи времен Павла часто учили других истинам Божьего Слова и не могли усвоить эти истины сами. Еще меньше они повиновались этим истинам. Типичным примером этого были книжники и фарисеи, о которых Иисус сказал: "Они говорят, и не делают" (Матф. 23:3).

Ап. Павел упоминает о трех сферах их духовного и морального лицемерия: воровство, прелюбодеяние и святотатство. "Проповедуя не красть, крадешь?" - спрашивает Павел. Несмотря на ясное осуждение воровства в законе Моисея, оно было обычным явлением в древнем Израиле. Вот что говорит по этому поводу Исайя: "Все смотрят на свою дорогу, каждый до последнего - на свою корысть" (Ис. 56:11). Иезекииль осуждает подобное: "Взятки берут у тебя, чтобы проливать кровь; ты берешь рост и лихву и насилием вымогаешь корысть у ближнего твоего" (Иез. 22:12). Амос пишет о тех, кто крадет, уменьшая меру и увеличивая цену сикля и обманывая неверными весами (см. Ам. 8:5). Малахия обвиняет своих собратьев евреев даже в обкрадывании Бога путем утаивания десятины и положенных Ему приношений (Мал. 3:8-9).

Когда Иисус в последнюю неделю Своего земного служения очистил храм, то осудил менял и продавцов жертвоприношений за то, что они превратили дом Отца Его в "вертеп разбойников" (Матф. 21:13; ср. Иоан. 2:16). В другом случае Он жестоко осудил книжников и фарисеев, считавших себя праведниками, за то, что они поедают "домы вдов" под предлогом служения Богу (Матф. 23:14).

Следующая область лицемерия - это грех половой распущенности. "Говоря: "не прелюбодействуй", прелюбодействуешь?" Так же, как и в случае с воровством, здесь ясно подразумевается, что иудеи совершают то же самое зло, которое осуждают в других. Многие еврейские мужчины старались обойти запрет Моисея о прелюбодействе, разводясь со своими женами и женясь на другой женщине, которая им нравилась. Но Иисус заявил, что развод и повторный брак по любой причине, за исключением супружеской неверности, ведет к прелюбодеянию, как если бы развода не произошло (Матф. 5:32; 19:9). Прелюбодеяние может быть совершено даже без физического действия. "Всякий, кто смотрит на женщину с вожделением, - Он сказал, - уже прелюбодействовал с нею в сердце своем" (Матф. 5:28).

Третья область лицемерия - святотатство. "Гнушаясь идолов, святотатствуешь?" Ключевое слово предыдущей фразы "бделуссо" (гнушаться) означает быть отталкивающим, отдавать чем-то неприятным. Хотя Израиль в период царства много раз опускался до идолопоклонства, однако со времен Вавилонского пленения евреев это зло никогда не достигало сколько-нибудь значительного уровня. Во время греческой и римской оккупации после возвращения из Вавилона у евреев выработалось стойкое отвращение ко всему, что напоминает идолопоклонство. Поскольку некоторые цезари объявляли себя богами, евреи даже неохотно пользовались римскими монетами, поскольку на них было изображение цезаря (см. Матф. 22:19-21).

"Святотатствовать" относится, видимо, к евреям, которые грабили свой собственный храм в Иерусалиме. Как уже отмечалось выше, они часто обкрадывали Бога, утаивая десятину или приношения. Согласно еврейскому историку Иосифу Флавию, некоторые иудеи грабили храм, пользуясь другими хитрыми способами. Он сообщает, что однажды группа евреев уговорила богатую римлянку пожертвовать для храма большую сумму денег. Но вместо того, чтобы внести эти деньги в казну храма, они поделили их между собой.

Но ссылка Павла на отвращение к идолам говорит о том, что он имел в виду что-то иное, когда упоминал о грабеже в храме. Закон Моисея строго запрещает израильтянам извлекать личную выгоду из идолов, которых они захватили, победив языческих врагов. "Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью: ибо это мерзость для Господа, Бога твоего" (Втор. 7:25).

И хотя во времена Нового Завета народ израильский был очень далек от того, чтобы грабить захваченные языческие территории, возможно, отдельные жулики-евреи грабили языческие храмы из чисто корыстных побуждений. Заявление блюстителя порядка из Ефеса, что Павел и его спутники не были грабителями храмов (Деян. 19:37), дает понять, что не было ничего необычного для евреев в том, чтобы опуститься до подобного преступления. Возможно, что вопреки ясному запрету Моисея, грешные евреи оправдывали подобное воровство, думая, что их действия, направленные против язычества, угодны Богу. Но Павел осуждает подобное лицемерие. Их побуждения были не религиозными, а корыстными.

К чему приводило нарушение ими Божьего закона

хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников (2:23-24)

Из обвинения, содержащегося в ст. 24, становится ясно, что вопрос ст. 23 - риторический. Многие лицемерные евреи грубо нарушали Божий закон, который так гордо восхваляли, и поступая так они приносили бесчестье Богу.

Каждый грех оскорбляет Бога. Давид признался: "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал" (Пс. 50:6). Грех, совершаемый теми, кто провозглашает Божье имя, бесчестит Его более всего. Цитируя Ис. 52:5, Павел строго упрекает лицемерных евреев, заявляя, что "ради вас, как написано, имя Божие хулится у язычников".

Этот подход еще более применим к христианам, поскольку они не только имеют больший духовный свет через Новый Завет, но большие духовные возможности следовать этому свету, пребывая в Духе Святом. Когда верующий грешит, его свидетельство рушится, и имя его Господа оказывается в пренебрежении перед всем миром. Те, кто объявляет себя христианином, но упорно живет в грехе, богохульствуют. И поскольку не существует разницы между их нормами жизни и нормами жизни мира, то хулится имя Господа.

Господь говорил Иезекиилю:

Сын человеческий! когда дом Израилев жил на земле своей, он осквернял ее поведением своим и делами своими; путь их пред лицем Моим был как нечистота женщины во время очищения ее. И Я излил на них гнев Мой за кровь, которую они проливали на этой земле, и за то, что они оскверняли ее идолами своими. И Я рассеял их по народам, и они развеяны по землям; Я судил их по путям их и по делам их. И пришли они к народам, куда пошли, и обесславили святое имя Мое, потому что о них говорят: "они - народ Господа, и вышли из земли Его" (Иез. 36:17-20).

Когда те, кто провозглашает имя Божье, откровенно грешны или показывают себя с такой стороны, то очевидно, что Бог и Его Слово выставляются на осмеяние перед всем миром. Неверующий не будет иметь никаких стимулов покаяться в своих грехах и обратиться к Богу для спасения, если он видит, что заявляющие о своей вере люди совершают те же самые грехи.

К сожалению, Божье имя выставляется на осмеяние и тогда, когда мир видит, что Его народ подвергается наказанию за грехи, как в случае древнего Израиля, о котором только что шла речь. Будучи неспособным понять цель наказания, мир рассуждает: "Если Бог заставляет Свой собственный народ страдать подобным образом, почему кто-либо должен иметь желание верить в Него и служить Ему?"

А с другой стороны, когда Бог решает отложить наказание на время, мир может решить, что Он либо слишком слаб, чтобы управлять Своим народом и исправлять его, либо Он одобряет их грешные поступки, а, следовательно, греховен Сам. В этом случае Его имя хулится более всего.

Было бы лучше для многих христиан (как истинных верующих, так и ложных) не афишировать свою религиозную принадлежность. Их жизнь находится в таком очевидном противоречии со Св. Писанием, что это вызывает осмеяние и презрение мира к Христу.

Из-за исключительной самоуверенности евреев о них возникло много клеветнических легенд среди языческих народов, на землях которых они жили. Их обвиняли в жертвоприношении неевреев во время религиозных обрядов и в том, что они потомки группы прокаженных рабов, которым удалось бежать с каменоломен в Египте. Такие истории были безосновательными, но их происхождение понятно. Язычники просто платили презрением за то презрение, которое испытывало к ним большинство евреев.

Ложная безопасность обряда

Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием. Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании? Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога (2:25-29)

Переходя к третьему виду ложной безопасности (обрезанию), на котором многие евреи основывали свои надежды, Павел проясняет истинное значение этого обряда.

Бог учредил обрезание как знак Своего договора с Авраамом и его потомками, сказав: "Восьми дней от рождения да будет обрезан... всякий младенец мужеского пола" (Быт. 17:10-12). Столетие спустя, когда по каким-то причинам Моисей не смог обрезать одного из своих сыновей, его жена Сепфора совершила сама этот обряд, защитив таким образом Моисея от гнева Господня (Исх. 4:24-26).

Без сомнения, эта операция была символом греховности, которая передается из поколения в поколение. Сам производящий орган нуждается в очищении от оболочки. Так что люди греховны в самом центре своей натуры и нуждаются в очищении сердца. Этот наглядный символ необходимости удаления греха стал знаком принадлежности к иудейской расе.

Но таким же важным, как и обрезание было повиновение Богу. Обряд обрезания был напоминанием иудеям об их завете с Господом, но обряд не имел духовной силы. Павел пояснял, что обрезание полезно только тогда, когда исполняется закон, то есть человек живет в повиновении Божьей воле. Для правоверных, послушных иудеев обрезание было символом завета с Богом, Его благословением, благосклонностью и покровительством для избранного народа. Но Павел предупреждал, что если человек преступает закон, то обрезание становится необрезанием, то есть становится бесполезным. Иудей, который постоянно нарушает Божий закон, имеет такие же взаимоотношения с Богом, как и язычники, которых евреи часто называли необрезанными.

Важно, что обрезание было только внешним символом. Оно не освобождало евреев от Божьего закона, а наоборот, налагало на них даже большую ответственность за неследование ему, поскольку этот обычай свидетельствовал об их большем знании о грехе, Боге и Его воле по отношению к ним.

Фактически, обрезание было скорее знаком наказания и обязательства, нежели спасения и свободы. Оно служило постоянным напоминанием иудеям об их греховности и их обязанности повиноваться Божьему закону. Говоря об иудействующих, которые разрушали церковь учением о том, что христиане обязаны соблюдать лишь закон Моисея, Павел писал: "Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон" (Гал. 5:3). Обрезание было знаком такого обязательства.

Задолго до Павла обычай обрезания настолько оброс предрассудками, что древние раввины сформулировали высказывания: "Ни один обрезанный еврей не увидит ада" и "Обрезание спасает нас от ада". Мидраш содержит утверждение: "Бог твердо заверил Авраама, что ни один обрезанный не будет отправлен в ад. Авраам сидит перед воротами ада и не пропускает в него обрезанных израильтян".

Но пророки объясняли, что физическое обрезание само по себе не имеет духовной силы или пользы. "Вот, приходят дни, говорит Господь, когда Я посещу всех обрезанных и необрезанных: Египет и Иудею, и Едома и сыновей Аммоновых, и Моава и всех стригущих волосы на висках, обитающих в пустыне; ибо все эти народы необрезаны, а весь дом Израилев с необрезанным сердцем" (Иер. 9:25-26). Непослушание Богу приводит к тому, что обрезанные израильтяне подвергаются такому же наказанию, что и необрезанные язычники.

С другой стороны, продолжает Павел, "если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании?"

Апостол считает, что угождение Богу состоит в покорности Его воле, а обрезание - лишь символическое напоминание об этом. Искреннее соблюдение постановлений закона очень важно, поскольку это соответствует Божьей воле, в то время как обрезание без послушания не имеет никакой ценности. Если необрезанный, то есть нееврей, будет исполнять закон, то Бог будет относиться к нему так же благосклонно, как и к исполняющему закон обрезанному еврею, считая необрезание верующего язычника настоящим обрезанием.

Следующим уничтожающим залпом Павла по евреям, уповающим на свои привилегии, было заявление, что покорный язычник, необрезанный по природе, не только угоден Богу, но и будет присутствовать при суде над непослушными евреями, преступившими закон при наличии Св. Писания и обрезания. Это не означает, что такие язычники будут вершить настоящий суд, что представляется прерогативой одного Бога, но их верная покорность будет упреком неверию и ослушанию лицемерных евреев. Павел сказал филиппийской церкви, состоящей из язычников, что неспасенные и непокорные евреи, отвергающие Благую весть о милости, были "псами", "злыми делателями" и ложно обрезанными (Фил. 3:2).

Богослов Чарльз Ходж писал: "Всякий раз, когда истинная религия приходит в упадок, усиливается тенденция придавать особое значение внешним ритуалам. Когда евреи утратили духовность, они надеялись, что обрезание имеет силу спасти их". Отступничество всегда сдвигает религиозные акценты с внутреннего на внешнее, со смиренной покорности на пустой формализм.

В ст. 28-29 Павел подводит итог развенчанию ложной надежды. Во-первых, он повторяет, что еврейское наследие, каким бы прекрасным оно ни было, не приносит само по себе никакой духовной пользы: "ибо не тот Иудей, кто таков по наружности". За много лет до Павла Иоанн Креститель заявил, что Бог может из камней создать живых потомков Авраама, если Он только пожелает (Матф. 3:9). Еще сильнее подчеркивая этот факт, Павел дальше в этом послании заявляет, что "не все те Израильтяне, которые от Израиля" (Рим. 9:6). Во-вторых, Павел еще раз подчеркивает, что сам по себе обряд не имеет никакого значения: "и не то обрезание, которое наружно, на плоти".

Объединяя эти две истины, апостол говорит, что истинное дитя Господа, называемое в ст. 29 иудеем, - это тот, "кто внутренне таков". Истинный признак того, что человек - дитя Божье, - это не внешний символ, такой как обрезание, а праведность сердца.

В третьих, Павел снова повторяет ту истину, что знание Божьего закона не дает спасения. Спасение приходит по Духу через влияние Самого Бога на сердце верующего, а не просто по букве Его Слова, хотя оно истинно.

Похвала, которую получает истинный иудей, истинный верующий, - не от людей, которые более склонны высмеивать Божьих людей, чем хвалить их. Награда для истинного верующего, выраженная в похвале, исходит прямо от Бога, его небесного Отца.

13. Преимущество быть иудеем

Итак, какое преимущество быть Иудеем, или какая польза от обрезания? Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие. Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем. Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению). Никак. Ибо иначе как Богу судить мир? Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника? И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых (3:1-8)

Трагическая история еврейского народа не дает повода считать, что существует преимущество в том, чтобы быть евреем. Несмотря на то, что они прекрасная часть рода человеческого и избраны Богом, их история - это сага о рабстве, лишениях, войнах, преследованиях, клевете, плене, изгнании и унижениях.

В течение четырехсот лет они были рабами в Египте, и когда Бог чудесным образом освободил их, они сорок лет скитались по бесплодной пустыне, пока не умерло целое поколение. И когда в конце концов они ступили на землю, которую Бог обещал им, то вынуждены были воевать за каждый метр этой земли и продолжают воевать, защищая то, что получили. Через несколько сотен лет гражданская война разделила народ. Северное царство, в конечном счете, было почти полностью уничтожено Ассирией, а оставшиеся в живых люди захвачены в плен. Позднее Южное царство было покорено и на семьдесят лет изгнано в Вавилон, после чего некоторым из изгнанных было позволено возвратиться в Палестину.

Вскоре после того, как евреи возродили свою землю, они были захвачены Грецией, и деспотический Антиох Епифан пировал в оскверненном им храме, уничтожая жертвоприношения и убивая священников. Под римским правлением им было не лучше. Десятки тысяч еврейских повстанцев были публично распяты, а во времена Ирода Великого огромное количество еврейских младенцев мужского пола было убито из-за его безумной зависти к Младенцу Христу.

А в 70-м году Р.Х. римский генерал Тит Веспасиан выполнил приказ цезаря и полностью разрушил Иерусалим, храм и уничтожил большинство жителей. Согласно Иосифу Флавию, более миллиона евреев всех возрастов были безжалостно убиты и около ста тысяч тех, кто спасся, были проданы в рабство или посланы в Рим умирать в гладиаторских играх. За два года до этого язычники убили в Кесарии двадцать тысяч евреев и еще большее количество продали в рабство. В то же самое время жители Дамаска в один день перерезали горло десяти тысячам евреев.

В 115 году Р.Х. евреи Киринеи, Египта, Кипра и Месопотамии восстали против Рима. Когда восстание было подавлено, император Адриан разрушил 985 городов в Палестине и убил по меньшей мере 600 тысяч еврейских мужчин. Многие тысячи погибли от голода и болезней. Так много евреев было продано в рабство, что цена сильного раба мужского пола упала до цены коня. В 380 году император Феодосии Первый издал юридический кодекс, в котором объявил евреев низшей человеческой расой, выразив демоническую идею, которая была широко распространена в Европе более тысячи лет и продолжает существовать во многих частях мира даже в наши дни.

В течение двух столетий Византийская ветвь разделенной Римской империи угнетала евреев. Император Гераклит изгнал их из Иерусалима в 628 году и позже пытался истребить их. Лев Ассирийский поставил их перед выбором: обратиться в христианство или быть изгнанными из государства. Во время первого крестового похода, который начался в 1096 г. с целью отвоевания Святой Земли у турков-оттаманов, крестоносцы на своем пути в Палестину уничтожили бесчисленное количество евреев. Многие евреи были затоптаны конями крестоносцев. Эта бойня конечно же была совершена во имя христианства.

В 1254 году король Людовик Девятый изгнал всех евреев их Франции. Хотя многие из них позже вернулись в страну, Филипп Справедливый снова изгнал сто тысяч евреев в 1306 году. В 1492 году евреи были изгнаны из Испании, как раз тогда Колумб начал свое первое путешествие через Атлантику, а спустя четыре года они были изгнаны также и из Португалии. Вскоре для них была закрыта большая часть Западной Европы за исключением лишь нескольких районов в Северной Италии, Германии и Польше. Хотя французская революция изменила положение многих евреев, злобный антисемитизм продолжал доминировать в большей части Европы и в России. В 1894 году из-за растущего антисемитизма во французской армии еврейский офицер по имени Дрейфус был несправедливо обвинен в измене, и это обвинение было использовано как предлог, чтобы изгнать из армии всех евреев, занимавших высокие посты.

Когда большое число влиятельных евреев задумались о восстановлении отечества в Палестине, родилось сионистское движение. Его первый конгресс состоялся в Базеле, в Швейцарии в 1897 году. К 1914 году в Палестине поселились около 90 тысяч евреев. Во время не имеющей аналогии нацистской резни в первой половине 1940-х годов было уничтожено, по крайней мере, шесть миллионов евреев, и в этот раз скорее по расовым, чем по религиозным мотивам.

Хотя в американском обществе антисемитизм редко выражается столь открыто, во многих странах мира евреи все еще страдают по той лишь причине, что они евреи. Итак, с чисто исторической точки зрения евреи находятся среди самых многострадальных народов.

Но евреи не только имели мало социальной и политической безопасности. В Рим. 2:17-20 Павел заявляет, что хотя они избранный и благословенный Богом народ, им даже не гарантирована духовная безопасность ни по физическому происхождению, ни по духовному наследию. То, что они потомки Авраама, знают Божий закон и обрезаны, не гарантирует им места на небесах. Фактически это не защищает евреев от Божьего наказания. Эти благословения накладывают на них большую ответственность за непослушание Господу.

Разрушив ложные надежды на безопасность, на которую полагается большинство евреев, Павел предвидит сильные возражения, которые могут высказать его еврейские читатели. Истину, которую он излагает в Послании к Римлянам, он прежде провозглашал много раз в различных местах, и он знает, какими могут быть наиболее распространенные возражения в Риме.

С самого начала своего служения Павел сталкивался с еврейскими критиками. Например, когда Павел привел четырех еврейских христиан в храм, чтобы дать обет, начальники схватили его и кричали собравшейся толпе: "Помогите! этот человек всех повсюду учит против народа и закона и места сего" (Деян. 21:28). Это произошло потому, что христианские старейшины в Иерусалиме убедили его взять четырех человек в храм для очищения, думая, что такой поступок убедит иудейских начальников, что Павел не отвергает учение Моисея (см. ст. 21-24).

Павел сказал в свою защиту перед царем Агриппой:

"Поэтому, царь Агриппа, я не воспротивился небесному видению, но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния. За это схватили меня Иудеи в храме и покушались растерзать. Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет" (Деян. 26:19-22).

Апостол не учил, что еврейское наследие и обряды закона Моисея не важны. Они обладали огромной важностью, поскольку были даны Богом. Но их никогда, и в дни Павла тоже, не было достаточно для удовлетворения Божественных норм праведности. Они приносили евреям большие духовные преимущества, но не обеспечивали духовной безопасности.

После своего обращения Павел, бывая в Иерусалиме, продолжал поклоняться Богу в храме и придерживался нравственного учения, содержащегося в законе Моисея. Он лично обрезал Тимофея, который был евреем по линии матери, в знак уважения к иудеям из Галатии (Деян. 16:1-3). Как отмечено в Деян. 21:24-26, Павел даже продолжал следовать многим обрядовым обычаям и раввинским правилам, чтобы не нанести обиды привыкшим к этому евреям.

Но сущностью его проповедей было то, что ни одно из этих внешних действий не имеет никакой пользы с точки зрения спасения, и что человек может угодить Богу только через веру в Его Сына Иисуса Христа. Истину о спасении только по Божьей милости, приходящей через веру, неверующие иудеи находили неприемлемой, поскольку она показывала бесполезность их традиций и лицемерие показной преданности Богу.

Самодовольные, уверенные в своей правоте евреи не выносили никаких нападок на их предполагаемую безопасность, полученную от Авраама, и их законничество. Из всех этих примеров апостол понял, что неверующие евреи будут всегда обвинять его в учении против избранного Богом народа, против Божьих обещаний Его народу и против Божьей непорочности. Вот три обвинения, которым он противостоит в Рим. 3:1-8.

Протест против нападения Павла на Божий народ

Итак, какое преимущество быть Иудеем, или какая польза от обрезания? Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие (3:1-2)

Критики Павла постоянно обвиняли его в том, что он проповедует, что будто Божье призвание Израиля как Его особого народа утратило смысл. Если бы это было так, то значит апостол хулит саму репутацию и чистоту Бога.

Павел знал, какие вопросы зададут ему некоторые евреи в Риме после того, как прочтут или услышат первую часть его послания. "Если наше еврейское наследие, наше знание и учение закона Моисея, наше следование таким еврейским обрядам, как обрезание, не делают еврея праведным перед Богом, - будут удивляться они, - то какое же преимущество быть иудеем, или какая польза от обрезания?"

Многие места из Св. Писания придут им на ум. Перед тем, как дать Израилю десять заповедей, Бог сказал: "А вы будете у Меня царством священников и народом святым" (Исх. 19:6). Моисей писал об Израиле: "Вот у Господа, Бога твоего, небо и небеса небес, земля и все, что на ней; но только отцов твоих принял Господь и возлюбил их, и избрал вас, семя их после них, из всех народов" (Втор. 10:14-15). В той же книге Моисей писал: "Ибо ты народ святый у Господа, Бога твоего, и тебя избрал Господь, чтобы ты был собственным Его народом из всех народов, которые на земле" (14:2). Псалмопевец радовался: "Ибо Господь избрал Себе Иакова, Израиля в собственность Свою" (Пс. 134:4). Через Исайю Бог провозглашал об Израиле: "Этот народ я образовал для Себя; он будет возвещать славу Мою" (Ис. 43:21).

Из-за этих и бесчисленного количества других мест в Ветхом Завете, свидетельствующих об уникальном призвании и благословении Израиля, многие евреи пришли к выводу, что быть евреем само по себе означает быть угодным Богу. Но как указал Павел, быть физическим наследником Авраама не значит быть его духовным наследником. Если они не имеют знака Божьего Духа в своих сердцах, внешний знак обрезания плоти ничего не значит (Рим. 2:17-29).

Тем не менее, продолжает Павел, преимущество быть евреем велико во всех отношениях. Хотя это не приносит спасения, но дарует многие привилегии, которых не имеют неевреи. Позже в послании Павел говорит своим читателям, и когда он писал это, на его глазах без сомнения были слезы: "Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, то есть, Израильтян, которым принадлежат усыновление и слава, и заветы и законоположение, и богослужение и обетования; их и отцы, и от них Христос по плоти" (9:3-5).

Иудеи были приняты Господом как Его дети, с которыми Он заключил несколько особых договоров. Он дал им Свой святой закон и обещал, что через них придет Спаситель мира. Еврейский народ в самом деле был особенным в глазах Бога. Бог благословлял, защищал и избавлял его, как никакой другой народ на земле.

Но большинство иудеев уделяли мало внимания отрицательной стороне данного им Божьего откровения. Он провозгласил об Израиле: "Только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши" (Ам. 3:2). С большими привилегиями приходит и большая ответственность.

В притче о брачном пире Иисус сравнил Царство Божие с пиром, данным царем, чтобы отметить женитьбу сына. Несколько раз посылал он гонцов пригласить гостей, сообщая, что пир уже готов, но каждый раз его приглашением пренебрегали. Некоторые даже били и убивали гонцов. Разгневанный царь послал воинов, чтобы уничтожить убийц и предать огню их города. Затем он послал других гонцов, чтобы пригласить в свое царство на пир каждого, невзирая на его положение и богатство (Матф. 22:1-9).

В этой притче Израиль изображен как первый и наиболее знатный гость, который был приглашен, чтобы отпраздновать приход Божьего Сына, искупившего мир. Но когда большинство иудеев отвергли Иисуса как Мессию, Бог открыл дверь для язычников, которых гонцы царя находили на дорогах и улицах. На наш взгляд, посетившие пир гости, - это Церковь: все люди, которые признают Христа как Божьего Сына и принимают Его как Господа и Спасителя.

Через Исайю Господь сокрушался об Израиле: "Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему? почему, когда Я ожидал, что он принесет добрые грозди, он принес дикие ягоды?" (Ис. 5:4). Ответ конечно же в том, что Бог не мог сделать ничего большего для Своего народа. Он даровал им все мыслимые благословения и преимущества.

Рассматривая более конкретно их преимущества, Павел говорит своим возможным еврейским критикам, "что им вверено слово Божие". "Логион" (предсказания) - это уменьшительное от "логос", что как правило переводится как "слово". "Логион" обычно обозначает важное высказывание или сообщение, в особенности сверхъестественного характера.

Хотя "предсказания" - это правильный перевод, но он несет в себе ассоциацию с языческими обрядами, что кажется неприемлемым в данном контексте. Во многих языческих верованиях тех времен медиумы и ясновидцы делали оккультные предсказания будущего и другие сообщения из мира духов, то есть совершали сверхъестественные "предсказания". Наблюдая движение рыб в аквариуме, переплетение змей в яме или слушая голоса каких-то птиц, предсказатели судьбы якобы предвидят такие вещи, как успех или неудача в каком-либо деле, военная победа или поражение, счастливый или несчастливый брак.

Такой смысл совершенно не подходит к тому, как Павел употребил слово "логион" в этом месте. Павел считал, что евреям вверено слово единого истинного Бога; при этом он ссылается на весь Ветхий Завет (ср. Втор. 4:1-2, 6:1-2). Божьи откровения о Себе и о Своей воле были вверены евреям, и это дало им неизмеримо большие привилегии и огромную ответственность.

Трагично, что евреи сфокусировали свое внимание только на привилегиях и забыли об обязанностях. На протяжении одного периода своей истории они положили в неподходящее место и потеряли письменное свидетельство Божьего закона. Только когда во время восстановления храма книга была найдена Хелкией, первосвященником, евреи снова, на короткое время царствования благочестивого царя Иосии, начали почитать Божьи заповеди и соблюдать Его обычаи (см. 2 Пар. 34:14-33).

За много столетий до Павла, начиная с периода Вавилонского пленения, почитание евреями созданных людьми раввинских преданий и толкований намного превосходило их почитание Слова, написанного Господом.

Религиозные лидеры в дни Иисуса были преисполнены гордости, считая себя знатоками Св. Писания. Но когда саддукеи пытались поставить Иисуса в тупик, задав гипотетический вопрос о браке на небесах, Он ответил им с упреком: "Этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией?" (Марк 12:24).

Господь заявил толпе неверующих евреев в Иерусалиме: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5:39). В притче о богаче и Лазаре богатый человек умирает и попадает в ад. Оттуда он взывает к Аврааму, прося послать специального гонца, чтобы сообщить его братьям путь к спасению. Но Авраам отвечает: "У них есть Моисей и пророки; пусть слушают их" (Лук. 16:29). Другими словами, Ветхий Завет содержит все истины, в которых нуждается любой еврей (или любой язычник), чтобы спастись. Иудеи, которые истинно веруют в Св. Писание, признают Иисуса Сыном Божьим, поскольку Он - центр как Ветхого, так и Нового Заветов, но большинство иудеев предпочитали следовать традициям раввинов и старейшин, а не Св. Писаниям, "которые могут умудрить... во спасение верою во Христа Иисуса" (2 Тим. 3:15).

Подобный подход на протяжении всей истории характерен для многих христиан. Учения и нормы конфессий, групп или сект часто умаляют значение или даже совершенно противоречат Божьему откровению, содержащемуся в Библии.

Принадлежность к христианской церкви подобна положению еврея по Ветхому Завету. Внешнее отождествление себя с теми, кто считает себя Божьим народом, даже если они искренние верующие, сама по себе не дает неверующему преимущества. Но такой человек имеет преимущество перед другими неверующими, если в церкви он слышит Слово Божье. И если он не использует это преимущество, он усугубляет свою вину и наказание в сравнении с тем случаем, если бы он никогда не слышал Благую весть. "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда" (Евр. 10:26-27; ср. 4:2-3).

Обвинение в нападках на Божии обетования

Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем (3:3-4)

Следующее обвинение, которое предвидел Павел, состояло в том, что его учение упраздняет Божьи обещания Израилю. Как известно каждому изучающему Ветхий Завет, Бог дал много обетовании Своему избранному народу. Но как же тогда может Павел утверждать, что еврей не может быть уверенным в этих обещаниях?

В ответе Павла отражен и явный, и неявный смысл учения, содержащегося в еврейских Св. Писаниях. Бог никогда не обещал, что любой еврей, даже самой чистой линии наследования, происходящей от Авраама или от любого другого великого святого Ветхого Завета, может претендовать на выполнение обещаний без покаяния и веры в Бога, выражающейся в покорности, исходящей из сердца.

Исайя в 55:6-7 дает очень хорошую иллюстрацию призыву к такой смиренной вере: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив".

Также как и в упомянутом выше тексте Ам. 3:2, многие самые важные Божьи обетования сопровождались очень строгими предостережениями. И большинство обетовании содержали условия, состоявшие в вере и покорности Его народа. А те немногие обетования, которые не содержали условия, относились к Израилю в целом, а не к отдельным иудеям (см., например, Быт. 12:3; Ис. 44:1-5; Зах. 12:10).

Следовательно, апостол частично соглашается с критиками, говоря: "Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию?" Его оппоненты были абсолютно правы, защищая правдивость Господа. Независимо от того, как люди реагируют на Его обещания, Он совершенно последователен в выполнении Своего слова.

Имеющаяся в богословии завета идея о том, что Церковь заменила Израиль в Божьем замысле искупления, ненамеренно предполагает несоблюдение Господом Его безусловных обещаний, данных Израилю. Из-за отказа Израиля признать Иисуса Христа Мессией Бог отложил выполнение Своих обещаний об искуплении и восстановлении Израиля как народа. Но Он не отказался (и в силу Своей Божественной природы не мог отказаться) от этого обещания. Например, Его предсказание о том, что однажды "на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили" (Зах. 12:10), не относится к Церкви. И поскольку такого возрождения никогда не случалось в истории Израиля, то либо ложно предсказание, либо оно еще будет выполнено.

Далее в послании Павел подтверждает, что Бог не отверг Свой народ Израиль (Рим. 11:1). А несколькими стихами позже он провозглашает: "Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; и так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова. И сей завет им от Меня, когда сниму с них грехи их" (Рим. 11:25-27). Чтобы его правильно поняли, когда он называет Церковь новым Израилем, Павел прибавляет: "В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божий ради отцов. Ибо дары и призвание Божий непреложны" (ст. 25-29).

Национальное спасение Израиля неизбежно настолько, насколько непреложны Божьи обещания. Но такая определенность будущего дает каждому иудею не больше гарантий спастись, чем большинству язычников.

Ошибка критиков Павла заключалась в том, что они верили: Божьи безусловные обещания Израилю прилагаются ко всем иудеям во все времена. Но Павел объяснил в 6-ом и 7-ом стихах 9-ой главы: "Но не то, чтобы слово Божие не сбылось. Ибо не все те Израильтяне, которые от Израиля, и не все те дети Авраама, которые от семени его; но (сказано): "В Исааке наречется тебе семя".

Критики были правы, утверждая, что Бог не может взять обратно данное однажды слово. И если благословенные обещания не реализовались, то это произошло потому, что Его народ не был верен и не соблюдал условия обещаний. Но их неверность не может помешать спасению, которое Бог в конце концов даст нации, которой Он это обещал.

Но еще более глубокая истина заключается в том, что вопреки надеждам большинства иудеев Бог никогда не предлагал спасения на основании наследия, обрядов, добрых дел или чего-нибудь другого, кроме веры. Поэтому Павел ставит риторический вопрос: "Тот факт, что евреи, которые были неверны, лишились права на обетованные Богом благословения и на наследование Божьего царства, не уничтожит ли верность Божию?" Его спасение придет однажды к Израилю, когда весь Израиль спасется.

Отвечая на свой собственный вопрос, он восклицает: "Никак". Выражение "мегеноито" (никак) было самой сильной греческой фразой, передающей отрицательное значение и обычно обозначающей невозможность чего-либо. Павел говорит: "Конечно же, Бог не может быть неверным Своим обещаниям или любым другим обязательствам".

Бог правдив, а всякий человек лжив. И если кто-либо из живущих заявляет, что Бог неверен, то Бог окажется правдив, а этот человек лжив.

Обращаясь как всегда к Св. Писанию, Павел цитирует псалом великого покаяния, написанный Давидом, наиболее прославленным и любимым царем, с престола которого однажды будет править Мессия. Как написано: "Ты праведен в словах Твоих и победишь в суде Твоем" (см. Пс. 50:6). Поскольку Бог совершенен и Сам мерило добродетели и истины, то Его Слово правдиво само по себе и Его наказание праведно. Глупо ожидать, что Господь неба и земли может не выступить против греха или искаженного представления о Нем людей или сатаны.

Обвинение в нападках на святость Бога

Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению). Никак. Ибо иначе как Богу судить мир? Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника? И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых (3:5-8)

Третье обвинение, которое предвидел Павел, состояло в том, что его учение якобы посягало на чистоту и святость Бога. Аргументы его критиков могли быть такими:

"Если Бог прославляется грехами Израиля, будучи верным Себе вопреки неверности Его избранного народа, то тогда грех прославляет Бога. Иными словами, Павел, ты говоришь, что то, что Бог строго запрещает, на самом деле приносит Ему славу. Ты говоришь, что Бог подобен торговцу, который кладет дорогое золотое украшение на кусок черного бархата так, что контраст заставляет золото казаться еще более изящным и прекрасным. Ты утверждаешь, что Бог использует человеческие грехи, чтобы принести славу Себе, а это богохульство. Ты ставишь под сомнение праведную чистоту Бога. Но не только это. Если человеческая неправда открывает правду Божию, то что скажем о Божьем наказании? Если то, что ты говоришь, правда, то почему Бог наказывает грех? Не будет ли Бог несправедлив, когда проявляет гнев?"

И снова, чтобы его читатели не решили, что он выражает свою собственную точку зрения, Павел немедленно прибавляет: "Говорю по человеческому рассуждению", то есть в соответствии с логикой обыкновенного человека. В действительности он говорил: "Не подумайте, что я верю в такие глупости. Я лишь перефразирую обвинения, которые часто выдвигают против меня".

Чтобы усилить отрицание, он снова повторяет: "Никак". Ясно, что Бог не поощряет и не мирится с грехом, чтобы прославить Себя, ибо "иначе как Богу судить мир?"

Если евреи и знали что-то о Боге, так это то, что Он совершенный судья. С самого начала Ветхого Завета Его называют "судия всей земли" (Быт. 18:25). Псалмопевцы многократно называли Его судьей (см., например, Пс. 49:6; 57:12; 93:2). Главной темой фактически всех пророков было Божье наказание в прошлом и настоящем, близкое и находящееся в далеком будущем. Точка зрения Павла состоит в том, что Бог не имел бы возможности для справедливого, праведного наказания, если бы Он смотрел на грех сквозь пальцы.

В ст. 7 и 8 апостол снова говорит о ложных обвинениях в его адрес, правда в несколько иной форме. "Вы утверждаете, что я говорю: "Если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника?"

Это ясное обвинение в антиномизме (пренебрежении Божьего закона) в самом худшем виде. Критики обвиняли Павла в том, что он учит, что человек тем греховнее, чем более он прославляет Бога; что человек тем более неверен, чем более верным кажется; тем более лжет, чем более он восхваляет Божью правдивость.

Это не были какие-то гипотетические искажения, как Павел поясняет далее: "И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим?" Очевидно, враги Павла многократно обвиняли его в том, что его благовествование о спасении по благодати через веру не только подрывает закон Божий, но дает право безнаказанно грешить. Фактически, они обвиняли его в том, что он говорит, будто в глазах Бога грех так же приемлем, как и праведность, если не больше.

Хотя книжники и фарисеи были грешны и лицемерны до мозга костей, они любили осуждать других даже за самые незначительные нарушения закона Моисея и раввинских традиций.

Их религией было фарисейство, и идея о Божьей благодати была для них проклятием, поскольку в корне подрывала веру в праведное поведение, на котором основывалась их надежда.

Подобное фарисейство характерно и для иудействующих, евреев, обратившихся в христианство и утверждавших, что христиане должны придерживаться всех законов Моисея и всех обрядов. Их обвинения против Благой вести Павла о благодати фактически совпадали с теми, которые предъявляли книжники и фарисеи. Следовательно, апостол подвергался сходным нападкам и в церкви, и извне. По-видимому, Павел адресовал свои объяснения как иудейским начальникам (вовне), так и иудействующим (вовнутрь).

Одна из наиболее характерных черт падшей человеческой натуры - это удивительная способность оправдывать грех. Даже маленькие дети очень сообразительны, когда объясняют причины, побудившие их совершить плохой поступок. В сущности, именно в этом критики обвиняли Павла - оправдание греха, потому что он якобы прославляет Бога.

Позже в послании Павел детально рассматривает подобную проблему. Сказав, "когда умножился грех, стала преизобиловать благодать", он сразу же делает замечание, чтобы предотвратить неправильные выводы, к которым могли бы прийти многие люди. "Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак" (Рим. 5:20-6:1-2). Со всей силой, на которую он только был способен, апостол отверг обвинения в том, что он смотрит сквозь пальцы на любой грех. Менее всего он был склонен оправдывать грех при помощи ложных и мерзких аргументов, что это будто бы приносит славу Господу.

Возможно, некоторые критики Павла ошибочно связывали его учение, например, с такими бесчинниками, которые запятнали церковь в Коринфе. Ап. Иуда писал, что "вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа" (Иуд. 4).

Для христианина жить в постоянном нераскаянном грехе - это явный признак того, что он не спасен. Быть христианином значит находиться под властью Иисуса Христа и искренне желать служить Ему. Как неоспоримо доказал Ап. Иуда, человек, который пытается оправдать свой грех, злоупотребляя Божьей милостью, нечестив и отрицает Христа (ст. 4).

Заключительный ответ Павла своим клеветникам-критикам был кратким, но острым. Хотя Павел ни в коей мере не был виновен в проповеди антиномий, он полностью согласился с тем, что делающие это заслуживают наказания. Павел сказал: "Праведен суд на таковых".

14. Все под грехом

Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом, как написано: нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия перед глазами их. Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех (3:9-20)

Люди склонны думать о себе хорошо, и это мнение постоянно поддерживается психологами, консультантами и большим количеством религиозных деятелей.

Но в глубине своей души каждый осознает: что-то не так. Независимо от того, на кого или на что человек возлагает вину за это чувство, он не может от него избавиться. Человек испытывает вину не только за то, что он совершил или за какой-то непорядок, но и за то, каков он внутри.

Одна популярная газетная обозревательница давала такой совет: "Одна из наиболее болезненных, требующих времени и энергии черт человеческого существования - это чувство вины... Оно может испортить целый день, целую неделю или целую жизнь, если вы ему позволите. Оно появляется тогда, когда вы менее всего хотите этого, когда вы делаете что-нибудь нечестное, вредное, плохое, поступаете эгоистично и отвратительно... Пусть даже это результат незнания, глупости, лености, беспечности, слабости или каких-то недостатков. Вы поступили неправильно, и вина убивает вас. Скверно. Но будьте уверены, - заключает она, - муки, которые вы испытываете - это нормально... Помните, грех - это грязь, а ее и так хватает в этом мире" ("The Ann Landers Encyclopedia" [New York: Doubleday, 1978], стр. 514-17). После этого она переходит к другой теме.

Древнеримский философ Сенека писал, что каждый грешник - палач самого себя. Независимо от того, как часто человек говорит себе, что он хороший, он неизбежно видит, что это не так, поскольку думая, говоря и делая неправедные вещи, он испытывает за них чувство вины. Чувство вины толкает людей к алкоголю, наркотикам, отчаянию, умопомешательству и все чаще и чаще к самоубийству. Даже перекладывая ответственность на окружение или общество, человек не может избежать чувства собственной виновности. Фактически, общество с изощренными психологическими службами кажется даже более подверженным чувству вины. Люди хотят освободиться от этого чувства, но они не знают, как это сделать. И чем больше они ищут решений, тем виновнее себя чувствуют.

Люди чувствуют себя виновными, поскольку они виновны. Это чувство вины - лишь симптом настоящей проблемы, которая заключается в грехе. Все психологические консультации мира не могут освободить человека от его вины. И самое большее, что может сделать человек, чтобы чувствовать себя лучше, хотя это будут поверхностные и временные улучшения, - это переложить вину на кого-то или на что-то. Но это, конечно же, только усиливает вину, поскольку подразумевает нечестность в отношении греха, а ведь именно грех вызывает чувство вины.

Человеческая вина имеет только одну причину - человеческий грех, и пока существует грех, существует чувство вины. Вот почему первый элемент Благой вести - это указание людям на их грех. Евангелие означает "добрая весть". Но добрая весть, которую предлагает Евангелие - это путь спасения от греха, а до тех пор, пока человек не признает себя виновным в своем грехе, Благой вести нечего ему предложить. Поэтому Благая весть начинается с заявления, что все люди в основе своей грешны и что величайшая необходимость их жизни - устранить грех через веру в Господа Иисуса Христа.

Как уже убедительно рассказал Павел в первых двух главах Послания к Римлянам, как язычники, так и религиозные иудеи греховны и несут наказание перед святым Богом. Но человеческая натура сильно сопротивляется этой истине. Д-р Дональд Грей Барнхауз говорил: "Лишь упрямая гордость удерживает человека от исповеди Богу, а это принесло бы облегчение, но человек отказывается идти этим путем. Человек стоит сегодня перед Богом, как маленький мальчик, который клянется, крича и плача, что его и близко не было около банки с вареньем, и который с видом оскорбленной невинности защищает свою позицию, абсолютно не зная, что большая ложка варенья попала на рубашку чуть пониже его подбородка и отлично видна всем, кроме него самого" ("God's Wrath: Romans 2-3:1-20" [Grand Rapids: Eerdmans, 1953], стр. 191).

An. Павел прекрасно знал, что люди склонны отрицать свой грех. Поэтому Павел уже представил убедительные доказательства человеческой греховности, опираясь на свидетельство творения, историю, доводы, логику и совесть. Теперь он приводит наивысшее свидетельство - свидетельство из Св. Писания. Начиная со ст. 10 и до ст. 18, Павел как бы представляет суду доказательства Божьего Слова, как об этом сказано в Ветхом Завете. Ст. 9-20 подытоживают Божий совершенный взгляд на человека, и стихи эти расположены в порядке судебного рассмотрения: привлечение к суду (ст. 9), предъявление обвинения (ст. 10-17), мотив (ст. 18), приговор (ст. 19-20).

Привлечение к суду

Итак что же? имеем ли мы преимущество? Нисколько; ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом (3:9)

Заключительная речь судьи начинается с двух вопросов. Первый - это просто: "Итак, что же?". Имеется в виду: "Так, какие еще есть доказательства?" Павел уже осудил, как безнравственных язычников, так и высоконравственных; как высоконравственных иудеев, так и безнравственных. Предвосхищая возможную мысль его слушателей, второй вопрос Павла звучит риторически: "Имеем ли мы преимущество?" Этот вопрос означает: "Лучше ли мы тех, кого только что осудили? Сделаны ли мы по другим чертежам и из другого теста?"

Не совсем ясно, к кому относится местоимение "мы". Некоторые толкователи полагают, что Павел говорит о своих собратьях-иудеях. Но он уже ответил в ст. 1-8 на вопрос, который могли бы задать большинство иудеев. Он сказал, что они в самом деле имеют духовное преимущество над язычниками, потому "что им вверено слово Божие", имеются в виду писания Ветхого Завета. Перед этим он, однако, уже указал на то, что их большее преимущество налагает на них большую ответственность (2:17-25). Нигде больше в послании Павел не отождествляет себя со своими собратьями-иудеями, используя местоимение "мы".

Кажется, что лучше относить это "мы" к самому Павлу и к его собратьям по вере в Риме - и евреям, и язычникам. В этом случае вопрос будет означать: "Мы, христиане, сами по себе имеем ли преимущество перед другими группами людей, о которых уже было сказано, что они виновны перед Богом? Действительно ли мы внутренне лучше этих других? Спасены ли мы из-за того, что наша основополагающая натура находится на более высоком уровне, чем их?"

Павел немедленно отвечает на этот вопрос. Он однозначно говорит: "Нисколько". "Нет, мы нисколько не лучше других", - говорит он. Павел уже указывал на осуждение всех: от наиболее безнравственного, порочного язычника до самого внешне высоконравственного, правильного иудея. Другими словами, весь род человеческий без единого исключения обвиняется в Божьем суде справедливости: "Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом".

Слово "проаитиаомаи" (уже доказали) часто использовалось как юридический термин, указывающий на вину человека, которому ранее предъявили обвинение в данном проступке. "Хупо" (под) - распространенное греческое слово, которое часто обозначало не просто "находиться под", но быть всецело во власти и под управлением чего-либо или кого-либо. Очевидно, что именно в этом смысле Павел употребил здесь это слово: все люди, как иудеи, так и еллины - все под грехом (то есть в абсолютном подчинении, в рабстве, во власти греха).

Такая мысль для большинства иудеев казалась абсурдной. Упрекая Петра за уступки иудействующим, Павел ссылался на распространенное среди евреев мнение, что они праведны перед Богом только лишь из-за того, что они евреи, то есть принадлежат к избранному народу. С другой стороны, иудеи так же сильно были уверены, что язычники, обычно называемые еллинами из-за преобладания у них греческой культуры и языка даже при римском правлении, были по природе грешны из-за того, что были неевреями (см. Гал. 3:15).

Если еврей был бедным, инвалидом или серьезно страдал от чего-то другого, предполагалось, что либо он, либо его родители совершили какой-то очень отвратительный грех, за который на целое поколение они утратили свое высокое положение перед Богом. Пример подобного отношения видим и в истории о слепом, которого Иисус и Его ученики однажды увидели, проходя мимо храма. Указывая на состояние человека, ученики спросили Господа: "Равви! кто согрешил, он или родители его, что родился слепым?" (Иоан. 9:2). Иисус опроверг ложные предположения учеников и исцелил человека, восстановив ему зрение. Когда этот человек разговаривал вскоре после этого с фарисеями, они неистово выкрикивали то же самое ложное предположение, что и Двенадцать. Когда же человек сказал им об Иисусе: "Если бы Он не был от Бога, не мог бы творить ничего", то фарисеи были очень возмущены и ответили: "Во грехах ты весь родился, и ты ли нас учишь?" (ст. 33-34).

Люди, которые очень религиозны, склонны думать, что они от рождения лучше других и угодны Богу вследствие их добродетельности и религиозности. Даже христиане иногда склонны думать, что Бог спас их потому, что они заслуживали спасения больше, чем другие. И если человек становится чист перед Богом, то это никогда не происходит из-за того, что он от рождения лучше других или из-за того, что ему удалось подняться до Божьих норм праведности, или потому что он ревностно соблюдает определенные религиозные традиции. Это происходит только тогда, когда он признал свой грех и беспомощность и пал ниц в смиренной вере перед Господом Иисусом Христом для прощения и очищения.

Несмотря на большие различия во внешнем поведении и внутреннем состоянии, каждый неверующий по своей природе греховен и находится во власти и под управлением сатаны. Ап. Иоанн заявляет, что весь неискупленный мир "лежит во зле" (1 Иоан. 5:19) и поэтому как бы стоит перед Божьим судом справедливости.

Предъявление обвинения

как написано: нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира (3:10-17)

Теперь Павел предъявляет павшему человечеству ужасное обвинение из тринадцати пунктов. Чтобы подчеркнуть всеобъемлемость обвинения, он повторяет тот факт, что все павшее человечество, как иудеи, так и еллины, под грехом (см. ст. 9). В ст. 10-18 он шесть раз использует слово "нет" и его эквивалент "никто", указывая на полное отсутствие у людей праведности перед Богом.

Это обвинение прямо следует из писаний Ветхого Завета, на что указывает выражение "как написано". И Иисус, и сатана используют это выражение, предваряя им цитаты из Ветхого Завета во время искушения в пустыне (Матф. 4:4, 6-7,10). "Как написано" передает греческое совершенное время, обозначая непрерывность и постоянство того, что написано, и подразумевая Божью власть, которую признает каждый верный иудей и каждый верный христианин, независимо от того, еврей он или не еврей.

Тринадцать обвинений распределены по трем категориям: первая касается характера обвиняемого (ст. 10-12), вторая - его речи (ст. 13-14), а третья - поведения (ст. 15-17).

Характер обвиняемых

как написано: нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного (3:10-12)

К свойствам характера Павел относит первые шесть из тринадцати пунктов, содержащихся в обвинении. Вследствие своей падшей натуры люди порочны (ст. 10), духовно слепы (ст. На), непослушны (ст. 116), они сбились с пути (ст. 12а), духовно негодны (ст. 126) и морально разложены (ст. 12б).

Первое, человечество порочно и нет абсолютно никаких исключений. Цитируя Псалтырь, Павел провозглашает: "Нет праведного ни одного". Вот полный текст Пс. 13:1 - "Сказал безумец в сердце своем: "нет Бога". Они развратились, совершили гнусные дела; нет делающего добро".

Праведность - основная тема Послания к Римлянам. В том или ином виде эта тема затронута в послании более тридцати раз. Другие термины, имеющие тот же греческий корень, обычно переводятся как "оправданный", "оправдание" или близкими по смыслу словами. Все вместе эти термины используются в послании более шестидесяти раз. Поэтому неудивительно, что первое обвинение, которое выдвигает Павел, - это обвинение человечества в неправедности.

Павел использует термин "праведный" в самом основном значении - "чистый перед Богом", такой, каким должен быть созданный Богом человек. Конечно же, люди способны совершать много праведных в нравственном отношении поступков. Даже наиболее низкий человек может иногда совершить что-то хорошее. Но апостол говорит не об отдельных поступках или даже общей модели поведения, а о внутреннем характере. Точка зрения Павла состоит в том, что нет ни одного человека, который бы жил без безгрешного Господа Иисуса Христа (ср. 2 Кор. 5:21) и чье внутреннее состояние можно было бы при этом по Божьим нормам охарактеризовать, как праведное. И чтобы предупредить некоторых людей, которые могут думать, что они исключение из правила, Павел прибавляет: "ни одного".

Как уже отмечалось, люди очень отличаются по своей доброте, любви, щедрости, честности, верности и т.п. Но ни один человек, кроме Христа, и отдаленно не достиг праведного совершенства, которое лишь одно принимается Богом. Божий критерий праведности для людей - это праведность, которой обладает Он Сам и которая нашла проявление в Иисусе Христе. "Итак будьте совершенны, - говорил Иисус, - как совершенен Отец ваш Небесный" (Матф. 5:48).

Другими словами, человек, который не так добр, как Бог - неприемлем Ему. Как объясняет Павел далее в послании, и как учит Новый Завет, люди могут стать совершенно праведными, когда им вменяется праведность Христа. Истина, которая делает Евангелие благой вестью, заключается в том, что Бог дал человеку способ достичь совершенства, Божественного совершенства. Но это совершенство всецело зависит от Божьей милости, которая проявляется в ответ на веру в Его Сына Иисуса Христа.

Павел тут говорит о людях, обо всех тех, кто не с Христом. Когда речь идет о спасении, для Бога не существует уровней праведности. Есть либо совершенная праведность в Христе, либо абсолютная греховность без Него.

Как упоминалось выше, с точки зрения человека, среди людей существуют огромные моральные и духовные различия. Но попытку людей достичь Божьих норм праведности своими собственными силами можно сравнить с попыткой перепрыгнуть в Соединенные Штаты с берега какого-нибудь острова в южных морях. Хороший спортсмен может прыгнуть на 8 метров или даже дальше. Многие люди могут прыгнуть на 3 или 5 метров, некоторые находятся в такой плохой форме, что едва могут перепрыгнуть 1,5 м. Соизмеряя их усилия друг с другом, мы видим, что они значительно отличаются. Но в сравнении с расстоянием до Соединенных Штатов разница между ними столь мала, что ее невозможно определить, а их усилия одинаково бесполезны. Слова, произносимые Павлом несколькими стихами ниже - "Все согрешили и лишены славы Божией" (3:23) - звучат почти как комментарий к подобным соревнованиям.

Второе, человек не только ожесточен, но еще и духовно несведущ. Снова цитируя Псалтырь, Павел говорит: "Нет разумеющего" (ср. Пс. 13:2; 52:3). Даже если бы люди имели способность достичь Божьей совершенной праведности, то не знали бы, что она собой представляет или как ее достичь. Используя снова пример с островом, можно сказать, что они не знали бы, в каком направлении прыгать.

Люди не имеют природной способности полностью понимать Божью истину и Его нормы праведности. Благодаря изумительному Божьему творению, человек имел достаточно свидетельств - "Ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы" - чтобы каждый не был "безответным" из-за того, что не почитает и не прославляет Бога (Рим. 1:20). Но за исключением способности видеть это общее откровение о Его силе и величии, человек не имеет духовной способности, чтобы узнать или понять Бога, поскольку "человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).

В своем Послании к Ефесянам апостол указывает, что духовное невежество людей объясняется не неблагоприятными внешними обстоятельствами или недостатком возможностей. Оно связано лишь с их врожденной грешной натурой, которая не хочет знать и понимать Бога, а еще меньше хочет повиноваться и служить Ему. Неспасенные люди, "будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Ефес. 4:18). Люди грешны и ожесточены против Бога не потому, что несведущи о Нем, а напротив, они несведущи о Нем из-за своей греховности и ожесточенности. Как уже отмечалось, люди имеют некоторые знания о Боге через свидетельство творения, а также через свидетельство своей совести (Рим. 2:15). Но упрямая, греховная природа блокирует эти свидетельства и доказательства. Следовательно, обыкновенный человек ожесточен в своем сердце и помрачен в разуме. Он не только не понимает Бога, но и не имеет к этому склонности.

Несколько лет тому назад в течение нескольких дней с газетных полос не сходила интересная, но трагическая история об утке в Торонтском парке (Toronto Star, Nov. 4-13, 1971). Утка, которую назвали Ринга, жила на озере на территории парка. Однажды она просунула клюв в кольцо от открытой консервной банки и не могла освободиться своими силами. Конечно же, она не могла есть и должна была вскоре умереть от голода. Когда случившееся заметили некоторые из посетителей, то утка стала чем-то вроде знаменитости. Персонал парка и специалисты, изучающие животных, предпринимали многочисленные попытки поймать Рингу, чтобы помочь ей. Они даже пригласили лучшего подражателя утиного кряканья. Люди пытались приманить ее едой, но безуспешно.

К сожалению, напуганная Ринга неправильно понимала все попытки помочь ей, она воспринимала их как угрозу. Спасатели потеряли ее из виду и так и не поймали ее. Неизвестно, смогла ли Ринга в конце концов снять кольцо или так и погибла с ним.

Павшие и осужденные люди, пойманные грехом, совершают подобную ошибку. Они готовы на любые усилия, чтобы избежать Благой вести, которую так милостиво послал Господь для их спасения, поскольку они воспринимают ее как угрозу своему образу жизни, а не как вечное благословение.

Третье, вдобавок к тому, что они злые и духовно темные, павшие люди еще и мятежны. "Никто не ищет Бога", - говорит Павел, снова обращаясь к Пс. 13:2. Судя по огромному числу существующих в мире религиозных течений и миллионам ревностных их приверженцев, можно прийти к выводу, что очень многие люди усердно ищут Бога. Но Св. Писание ясно говорит в этом месте и во многих других, что все эти религиозные системы и усилия в сущности - попытка уйти от истинного Бога и открыть или создать ложных богов по своему собственному усмотрению.

Бог дал абсолютную гарантию, что каждый, кто ищет Его всем сердцем, найдет Его (Иер. 29:13). Иисус дает Божественное обещание, что всякий, кто искренне просит - получит, каждый, кто искренне ищет Его - найдет, и каждому, кто искренне стучится в небесные двери - откроют (Матф. 7:8). Но Господь знает о человеческой греховной склонности не искать Его и потому Он ищет людей, чтобы привести к Себе.

Во время Собора в Иерусалиме в начале становления Церкви Ап. Иаков напомнил собравшимся апостолам и старейшинам о давних обетованиях Божьих, в которых говорилось: "Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее, чтобы взыскали Господа прочие человеки и все народы" (Деян. 15:16-17). Ап. Петр также высказывает заверение и делает это самым ясным образом, что Господь не желает, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9).

Но созданные человеком религии - это результат вдохновляемых дьяволом усилий уйти от Бога, а не найти Его. Каждый человек, идущий к Иисусу Христу за спасением, послан к Нему по Божественной инициативе Бога Отца (Иоан. 6:37). "Никто не может придти ко Мне, - продолжает Иисус, - если не привлечет его Отец, пославший Меня" (ст. 44). И, следовательно, тот ищет Бога, кто откликнулся на Божьи поиски.

Человек, который искренне ищет Бога, подобен Давиду, провозгласившему: "Всегда видел я пред собой Господа" (Пс. 15:8). Такой человек ищет прежде Царства Божьего и правды Его (см. Матф. 6:33). Бог становится центром всего, источником всего, началом и концом всего. Искренне искать Бога - значит почитать Его и поклоняться Его владыческому величию и питаться истиной Его Слова. Это означает придерживаться Его заповедей, обращаться к Нему в молитве, жить, осознавая Его присутствие и желая быть угодным Ему. Никто не может делать это просто так, а лишь при помощи Божьего Духа. Естественная же склонность людей - искать своего, своей выгоды (Фил. 2:21).

Четвертое, Павел обвиняет людей в том, что они непостоянны; снова обращаясь к Псалтырю (Пс. 13:3), он говорит, что все совратились с пути, то есть отвернулись от Бога. Человек, который по природе своей зол, по природе своей несведущ о Божьей истине и по природе своей мятежен против Бога, будет неизбежно жить в противлении воле Божьей.

"Совратились с пути" это перевод слова "екклино", имеющего значение "отклониться от верного направления". В военном деле это слово употреблялось по отношению к солдату, бегущему в неверном направлении во время битвы, то есть дезертиру.

Говоря о всеобщей человеческой склонности не идти Божьими путями, Исайя писал: "Все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис. 53:6). В раннехристианской церкви Благую весть иногда называли "путь" (в русском переводе Библии этот смысл передан словом "учение", см. Деян. 9:2), а христиан часто называли "последователями пути" (учения). Иисус говорил о Себе: "Я есмь путь и истина и жизнь" (Иоан. 14:6). Даже демон, который дал одной служанке способность прорицать, признал через нее, что Павел и его спутники - "рабы Бога Всевышнего, которые возвещают нам путь спасения" (Деян. 16:17). Лука называл некоторых еврейских оппонентов Павла, которые выступали против него во время его служения в Ефесе, людьми, злословящими путь Господень (см. Деян. 19:9), и вследствие этого противодействия "произошел не малый мятеж против пути Господня" (ст. 23). Защищаясь перед правителем Феликсом, Павел сказал: "Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему написанному в законе и пророках" (Деян. 24:14). Послание к Евреям говорит об искупительном труде Христа, как о новом и живом пути, "который Он вновь открыл нам" (Евр. 10:20). Ап. Петр говорил о лжеучителях, проникших в церковь, как об оставивших прямой путь истинной Благой вести, который есть путь правды (см. 2 Пет. 2:15, 21).

С другой стороны, образ жизни обыкновенного человека характеризуется как "злой путь" (Прит. 8:13). Люди идут путями, "которые кажутся... прямыми; но конец их - путь к смерти" (Прит. 14:12).

Великий проповедник Евангелия Дуайт Л. Муди рассказывал, что начальник большой тюрьмы в Нью-Йорке попросил его обратиться к заключенным. Из-за отсутствия часовни или какого-либо другого подходящего места для проповеди он был вынужден говорить с мостика, находящегося в конце огромного ряда камер и потому не мог видеть лиц заключенных. После проповеди он попросил разрешения поговорить без посторонних с некоторыми из осужденных через решетки их камер. Скоро Муди обнаружил, что большинство из заключенных даже не слушали проповедь. Когда он спрашивал их, как они попали в тюрьму, то в ответ почти всегда слышал, что они абсолютно невиновны. Заключенные говорили о ложных свидетельствах против них, о том, что их подставили другие люди, которые в действительности совершили преступление, о том, что судья или присяжные отнеслись к ним предвзято, или давали еще какое-нибудь объяснение тому, что их несправедливо осудили. "Я был обескуражен, - говорит Муди, - но когда я обошел почти всех, то увидел одного человека, из глаз которого текли слезы. Я заглянул в маленькое оконце и сказал: "Друг мой, в чем твоя беда?" Он посмотрел на меня с отчаянием и раскаянием и сказал: "Мои грехи превышают то, что я могу вынести". Я ответил: "Благодарение Богу за это". Проповедник сказал так, поскольку он знал, что ни один человек не откроется для Божьего пути, прежде чем не оставит свой собственный, что человек не будет искать спасения, пока не признает, что пал.

Пятое, Павел указывает на духовную никчемность человека: "До одного", то есть все павшее человечество, "не годны". Еврейский эквивалент греческого слова, переведенного здесь как "негодный" часто использовался, чтобы дать характеристику прокисшему и прогоркшему молоку, непригодному для питья, приготовления масла, сыра и т.д. В древнегреческой литературе это слово часто использовалось как характеристика бессмысленного смеха идиота.

Без спасительных отношений с Иисусом Христом человек - как духовно мертвая ветвь, абсолютно неспособная дать плод. А раз так, раз он безжизненный и никчемный, то подходит только для того, чтобы быть брошенным в огонь и сгореть (Иоан. 15:6).

В письме Павла к Титу также обращается внимание на абсолютную неспособность к добрым делам даже религиозных людей (Тит. 1:16). Обыкновенный человек бесполезен для Божьих целей и, подобно безжизненной ветви дерева, предназначен для адского огня.

Шестое, человек обвиняется в испорченности и развращенности, что представляется как повторением первых пяти обвинений, так и в чем-то таким, что подводит им итог. "Нет делающего добро, - говорит Павел, - нет ни одного".

"Хрестотес" (делающий добро) относится к тому, что честно, а в особенности к тому, что нравственно. Обычный человек не имеет способности совершить что-либо праведное или честное, если измерять эту способность Божьими совершенными критериями праведности. Как уже отмечалось, некоторые люди ведут себя лучше других. Но ни один человек не имеет внутреннего желания и способности для добра, которое свято, совершенно и славит Бога согласно Божественным требованиям.

Рассказывают историю об одном человеке в Шотландии, который субботним днем шел через парк и нес маленький Новый Завет в кожаном футляре. Думая, что в футляре находится фотоаппарат, группа молодых людей попросила его сделать снимок. Но человек ответил: "Он уже есть у меня". Когда же они удивленно спросили, где и когда он сделал снимок, человек достал Новый Завет и прочел им Рим. 3:9-23, сказав им: "Вот ваше изображение", а потом он свидетельствовал им об Иисусе Христе.

Речь обвиняемых

Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи (3:13-14)

Характер человека неизбежно проявляется в его речи. Иисус говорил, что "от избытка сердца говорят уста. Добрый человек из доброго сокровища выносит доброе; а злой человек из злого сокровища выносит злое" (Матф. 12:34-35). В другом случае Он учил той же истине, выражая ее чуть иначе:".. .исходящее из уст - из сердца исходит" (15:18). В книге Притчи сказано: "Уста праведника источают мудрость, а язык зловредный отсечется. Уста праведного знают благоприятное, а уста нечестивых - развращенное" (Прит. 10:31-32). Он также писал: "Язык мудрых сообщает добрые знания, а уста глупых изрыгают глупость... Сердце праведного обдумывает ответ, а уста нечестивых изрыгают зло" (Прит. 15:2, 28).

Продолжая цитировать Псалтырь, Павел говорит о том, как характер человека отражается в его речи. И делая это, он прибавляет еще четыре пункта к Божьему обвинению против неисправимых людей.

Комментируя использование Павлом анатомии для показа того, как проявляется злой характер человека, один писатель перефразирует псалмопевца и слова апостола: "На его языке обман, губы его заражены злобой, его рот полон желчи [горечи]... его язык - меч, убивающий людей, а его горло - могила, в которой их хоронят".

Седьмой пункт обвинения, выдвигаемого Павлом, состоящий в том, что по природе своей павшее человечество духовно мертво, выражается в метафоре: "гортань их - открытый гроб..." (ср. Пс. 5:10). Духовно мертвое сердце может порождать лишь духовно мертвые слова.

Горло для сердца - как открытая могила для трупа. Там, где недоступно бальзамирование, труп помещают в землю и затем покрывают землей не только, чтобы выразить уважение к покойному, но и чтобы защитить проходящих мимо от вида разложения и зловония. Но у обыкновенного человека рот всегда широко открыт и глупость его слов постоянно свидетельствует о его духовной смерти.

Восьмое обвинение - обвинение в том, что по природе своей павшее человечество лживо: "Языком своим обманывают". "Долио", от которого происходит слово "обманывать" имеет основное значение "завлекать" и обозначало наживление на крючок маленького кусочка пищи с целью скрыть его опасность. Когда рыба берет еду, надеясь покушать, она вместо этого сама становится едой для рыбака. Несовершенное время греческого глагола указывает на постоянный, повторяющийся обман. Для человека ложь и другие виды обмана - привычная и обыкновенная часть его жизни.

В Пс. 5:10 описываются льстецы, в чьих устах слова молитвы - это средство служения себе, а не Тому, Кому они молятся. И поскольку молитва обращена к человеку, она ведет льстящего к гордыне и ложной самоуверенности. Следовательно, льстец использует других людей и оскорбляет их.

Давид говорил, что человеческая греховность приводит к самообману и лести себе. "Нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его. Ибо он льстит себе в глазах своих, будто отыскивает беззаконие свое, чтобы возненавидеть его; слова уст его - неправда и лукавство" (Пс. 35:2-4).

Исайя писал: "Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать". Но он сопровождает эти утешительные слова устрашающим заявлением: "Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать. Ибо руки ваши осквернены кровью и персты ваши - беззаконием; уста ваши говорят ложь, язык ваш произносит неправду" (Ис. 59:2-3).

Иеремия также указывал на присущую человеку лживость, говоря о злых: "Как лук, напрягают язык свой для лжи, усиливаются на земле неправдою; ибо переходят от одного зла к другому, и Меня не знают, говорит Господь. Берегитесь каждый своего друга, и не доверяйте ни одному из своих братьев; ибо всякий брат ставит преткновение другому, и всякий друг разносит клеветы. Каждый обманывает своего друга, и правды не говорят: приучили язык свой говорить ложь, лукавствуют до усталости" (Иер. 9:3-5).

Девятый пункт обвинения необращенного человека тесно связан с предыдущим. Опираясь на Пс. 139:4, Павел говорит о безбожных людях, что "яд аспидов на губах их". Псалмопевец предваряет это же самое обвинение наблюдением над таким человеком, что тот "изощряет язык свой как змея". Из-за вызывающих осуждение ложных духовных учений и лживого характера большинства религиозных вождей во времена Иисуса Христа, и Он, и Иоанн Креститель называли их порождениями ехидны (Матф. 3:7; 12:34).

Вот как описывает аспидов один писатель: "Ядовитые зубы таких смертоносных змей обычно спрятаны в верхней челюсти, но когда змея бросается, чтобы укусить, эти полые зубы высовываются, и когда змея кусает, зубы давят на полость с ядом, спрятанную за губами, и впрыскивают яд в жертву".

Помню, я читал когда-то о человеке, который нашел маленькую гремучую змейку и решил взять ее к себе домой. Он около недели играл с ней дома, а затем она на несколько месяцев исчезла, и ее не могли найти. Однажды он засунул руку за мебель, чтобы достать какой-то упавший предмет. Он ощутил страшную боль и когда выдернул руку, гремучая змея висела на ней, держась ядовитыми зубами. Точно так же греховная человеческая натура не поддается приручению.

Даже те, кто принадлежит Господу, могут совершить ужасный обман. Давид, Богом помазанный царь Израиля, человек по сердцу Бога, был очарован Вирсавией, когда случайно увидел, как она купается. И хотя ему сказали, что она замужем, он взял ее во дворец и спал с нею. Когда же она забеременела и известила об этом Давида, царь выставил ядовитые зубы обмана, пригласив ее мужа Урию на роскошный банкет, создавая впечатление, что этот человек - важный друг. Но целью Давида было сделать Вирсавию своей женой, и на следующее утро он отсылает ее мужа на битву, сопроводив письмом к командиру, в котором требует поставить Урию на такое место в битве, где он обязательно погибнет (см. 2 Цар. 11:1-15).

Десятое обвинение продолжает эту тему, описывая безбожников словами: "Уста их полны злословия и горечи" (ср. Пс. 9:28).

"Ара" (злословие) передает значение сильного проклятия, желание наихудшего для человека, которое произносится публично. "Пиркиа" (горечь) как правило использовалось не для обозначения вкуса, а чтобы описать высказанную открыто враждебность. Таково и значение этого слова в данном тексте.

Давид описывал ожесточенно бранящихся людей как тех, "которые изострили язык свой, как меч; напрягли лук свой - язвительное слово, чтобы втайне стрелять в непорочного; они внезапно стреляют в него, и не боятся" (Пс. 63:4-5). Во все времена существовали люди, которые использовали свой язык как ужасное оружие. Они обрушивались с нападками не только на тех, кого хорошо знали, но часто, как и Давид, обрушивались на чужих просто ради извращенного удовольствия, давая выход своему гневу и ненависти.

Поведение обвиняемых

Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира (3:15-17)

Последние три обвинения Павла касаются поведения людей. Одиннадцатое обвинение состоит в том, что безбожники по природе своей склонны к убийству: "Ноги их быстры на пролитие крови".

У некоторых примитивных племен все еще существует людоедство, а массовые истребления невинных граждан имели место во многих "развитых" странах
в нашем веке, но это лишь крайние проявления природной расположенности
павшего человечества к разрушению. Шотландский проповедник Евангелия
19-го столетия Роберт Холдейн писал: "Самые свирепые звери не уничтожают
так много других животных для утоления своего голода, как это делает человек,
уничтожая своих соплеменников, чтобы удовлетворить свои амбиции, жажду
мщения, свою жадность" ("An Exposition of the Epistle to the Romans" [Mac Dill
AFB, Fla.: Mac Donald, 1958], стр. 120).

Даже в такой стране, как Соединенные Штаты с ее христианской культурой с начала 20-го века жертвами убийств стало в два раза больше людей, чем было убито во всех войнах за всю историю США. По расчетам Арнольда Барнетта из Массачусетского технологического института, для ребенка, рожденного сегодня в одном из пятидесяти самых крупных городов Соединенных Штатов шанс быть убитым составляет 1:50. Д-р Барнетт подсчитал, что для ребенка, рожденного в 80-х годах нашего столетия вероятность быть убитым выше, чем для американского солдата был риск погибнуть во время второй мировой войны.

И в мирное время, и на войне люди убивают людей. Массовые убийства, совершенные нацистами и марксистами в этом столетии имеют аналоги в предыдущей истории. Печально известный в Китае террорист Чанг Сэнь-Чанг в 17-ом столетии уничтожил практически всех людей в провинции Сычуань. В том же столетии в Венгрии одна графиня систематически издевалась над молодыми девушками, убив более шестисот.

Конечно же, большинству людей очень далеко до такой вопиющей жестокости. Но Св. Писание говорит, что семя убийства - одно из многих злых семян, которые находятся в человеческом сердце и до некоторой степени неизбежно прорастает и дает плоды.

Двенадцатый пункт во всеобщем обвинении и второй, касающийся поведения человека, - это обвинение в общей разрушительности. "Разрушение и пагуба на путях их". "Сантримма" (разрушение) - это составное слово, обозначающее "разбивающий на куски, абсолютно разрушающий, вызывающий общее разорение".

Случаи безумного разрушения все чаще и чаще встречаются в современном обществе. Жертвы часто подвергаются ограблению и насилию, а затем избиваются и убиваются абсолютно немотивированно, лишь из-за жестокости. Выражения "издевательство над детьми" и "издевательство над женами" стало обычным в современной речи. Специальные подразделения во многих полицейских департаментах и агентства социальной службы занимаются подобными преступлениями и их жертвами.

"Пагуба" - общий термин, обозначающий результат зла, которое всегда преследует человека, зла уничтожения, направленного на соплеменников. Эта разрушительность непременно оставляет за собой след боли и отчаяния.

Тринадцатое и последнее обвинение - обвинение в воинственности: "Они не знают пути мира". Апостол говорит не об отсутствии внутреннего мира, хотя, конечно же, это характерно для безбожников, а о важной человеческой склонности - не стремиться к миру, это обвинение - дополнение к предыдущему.

Никогда еще так не превозносили мир, как в наши дни. Но лишь немногие станут утверждать, что наше время действительно характеризуется миром внутри страны или между народами. Тем не менее, как и во времена Иеремии, многие современные руководители стараются лечить разобщенность своих народов поверхностно, просто выкрикивая: "Мир! мир!", хотя в действительности никакого мира нет (см. Иер. 6:14).

Слово Божье дает много советов относительно того, что необходимо для мира. Те люди и те народы, которые решили следовать Его руководству, имели довольно длительные периоды мира. Но Св. Писание ясно говорит, что мир никогда не будет доминировать в человеческом обществе до тех пор, пока Князь Мира не возвратится, чтобы установить Свое царство на земле.

Обратите внимание на следующее описание греха:

"Это долг, тяжесть, воровство, болезнь, проказа, чума, яд, коварство, муки; это все, что человек ненавидит; груз проклятий и бедствий, под которыми все рушится, все трещит...

Так кто же седой могильщик, копающий человеку яму? Кто эта крашенная искусительница, крадущая его добродетели? Кто же убийца, разрушающий его жизнь? Кто этот колдун, сначала обманывающий, а затем проклинающий его душу? Это грех.

Кто леденящим дыханием отравляет чистое цветение юности? Кто разбивает сердца родителей? Кто ведет человека к могиле? Это грех.

Кто еще более ужасными метаморфозами, чем мог вообразить Овидий, превращает добрых детей в змей, нежных матерей в монстров, а их отцов делает хуже Ирода - убийцами своих собственных младенцев? Это грех.

Кто сеет раздор в душах домочадцев? Кто зажигает факел войны и держит его над содрогающимися землями и не дает ему погаснуть? Кто, разделяя церковь, рвет цельные Христовы одежды? Это грех.

Кто та Далида, которая подала знак, что назорей спит, и отдала Богом данную силу в руки язычников? Кто с победной улыбкой на лице, со сладкой лестью на языке стоит в дверях, чтобы предложить священные традиции гостеприимства и, когда подозрение уснет, предательски пронзить наши виски гвоздем? Что за белокурая сирена сидит на скале у смертельного бассейна, улыбается, чтобы обмануть, поет, чтобы завлечь, целует, чтобы соблазнить, хватает рукой нашу шею, чтобы погубить? Это грех.

Кто обращает в камень мягкое и нежное сердце? Кто свергает разум с его величественного трона и побуждает грешников безумно, как гадаринские свиньи, увлекаться вниз, в пропасть, в море огня? Это грех". (Цитата из "New Encyclopedia of Prose Illustration" Елон Фостер, [New York: T.Y. Crowell, 1877], стр. 696)

Побуждение

Нет страха Божия пред глазами их (3:18)

Побуждением человеческой греховности служит свойственное человеку безбожие. О греховности и духовной смерти неспасенных говорит то, что "нет страха Божия пред глазами их". Вот полный текст стиха Пс. 35:2, который приводит Павел: "Нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его". Поскольку уши людей настроены на ложь греха, а не на истину праведности, они не беспокоятся об этом или у них нет страха перед Богом.

Страх перед Богом имеет свои положительные и отрицательные стороны. Положительно то, что каждый истинный верующий имеет благоговейный страх перед Богом, внушающее страх знание о Его силе, Его святости и Его славе. Истинное поклонение всегда подразумевает такой страх перед Господом. Благоговейный страх перед Богом - начало духовной мудрости (Прит. 9:10). Такой страх - необходимый элемент для того, чтобы идти к спасению, как это было с Корнилием (Деян. 10:2), такой страх побуждает новообращенных к духовному росту.

Отрицательный аспект страха перед Богом касается ужаса и трепета. Даже верующие должны испытывать такой страх. Это будет защищать их от совершения грехов. В книге Притчи говорится: "Страх Господень отводит от зла" (16:6). Поскольку верующие - дети Господа, то подвергаются Его наказанию (см. Евр. 12:5-11). Иногда Он поступает строго с ослушавшимися верующими, как это было с Ананием и Сапфирой, которые погибли, потому что солгали Св. Духу. Бог использовал наказание, чтобы вызвать благочестивый страх и послушание в раннехристианской церкви (см. Деян. 5:1-11). Некоторые верующие в Коринфской церкви также погибли или заболели в результате Божьего наказания за их грехи (1 Кор. 11:30).

В идеале христиане должны жить праведной жизнью в любви к Богу и благодарности за Его милость и благословение. Но часто необходимы посылаемые Богом трудности и страдания, чтобы отвратить верующих от греха. Перспектива наказания предотвращает его.

Неверующие, однако, должны иметь страх перед Богом в его самом сильном ужасающем смысле. Ветхий Завет изобилует историями о посланных Господом разрушениях и смерти в качестве наказания за всевозможные грехи. Он разрушил Содом и Гоморру за их неописуемую развращенность и обратил жену Лота в соляной столб за то, что она, ослушавшись, посмотрела назад на эту ужасную сцену. Бог уничтожил весь род человеческий во время потопа из-за его неисправимой греховности и спас лишь восьмерых людей. Он утопил всю египетскую армию, когда она пыталась догнать детей Израиля, чтобы возвратить их в рабство. Господь собирался убить три тысячи израильских мужчин, которые воздвигли золотого тельца и поклонялись ему, в то время как Моисей на горе получал скрижали с законом Божьим.

Однажды группа евреев спросила Иисуса, почему же Бог позволил Пилату убить некоторых галилеян и смешать их кровь с жертвами их, и почему восемнадцать человек были убиты, когда на них упала башня Силоамская. Он ответил им, что эти люди были не более грешны, чем другие, и затем предупредил спрашивавших: "Но если не покаетесь, все также погибнете" (Лук. 13:1-5).

Однажды я слышал о священнике, который был известен тем, что придавал большое значение поклонению Богу и даже написал об этом книгу. Однажды, когда некоторые из его прихожан помогали ему переехать в другое место, они обнаружили огромную коробку, наполненную порнографическими журналами. Кто-то может удивиться, как же такой человек мог быть христианином; но очевидно, что он имел мало настоящего страха перед Божьим праведным наказанием и мало почтения к Его чести и славе.

Роберт Холдейн, о котором мы уже упоминали выше, писал:

"Удивительно, что люди, зная о существовании Бога, поступают, не боясь вызвать Его неудовольствия. Но это их характер. Они боятся подобных себе - червяков в прахе, но игнорируют Всевышнего... Больше, чем Бога они боятся людей, их гнева, их презрения, их насмешек. Страх перед людьми не дает им делать многое такое, от чего их не сдерживает страх перед Богом... Они не любят Его и не воздают Ему должного почтения; они не уважают Его власть. Таково состояние человеческой натуры, когда молчит душа" ("Exposition of Romans", стр. 121).

Вынесение приговора

Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех (3:19-20)

В этом месте Павел объявляет Божий приговор павшему нераскаявшемуся человечеству.

"Оида" (знать) относится к полному, совершенному знанию. Мы знаем абсолютно точно, говорит Павел, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста и весь мир становится виновен перед Богом. Это заявление не подразумевает исключений. Каждый неискупленный человек, еврей или не еврей, состоит под законом и виновен перед Богом.

Как уже говорил Павел, евреи находятся под писанным Божьим законом, данным через Моисея, а язычники - под данным Богом законом, написанным в их сердцах (Рим. 2:11-15). Бог - Создатель, Хранитель и Господь всей вселенной, и, следовательно, невозможно, чтобы кто-то или что-то было вне Его управления и власти.

Заключительный приговор состоит в том, что неискупленное человечество не имеет оправданий и виновно по всем пунктам. Защите нечего делать, поскольку всесведущий и премудрый Бог неопровержимо доказал, что нет никаких оснований для оправдания.

Абсолютное молчание - единственно возможный ответ, так же, как наступит безмолвие на небесах, когда Господь Иисус Христос однажды снимет седьмую печать (см. Откр. 8:1-6).

Предвосхищая возражения, что небольшое количество исключительно усердных людей могут жить в соответствии с совершенными установлениями Божьего закона, апостол прибавляет: "Делами закона не оправдается пред Ним никакая плоть". Спасение невозможно через соблюдение Божьего закона, поскольку грешный человек абсолютно неспособен совершить это. Он не имеет ни внутренней способности, ни склонности совершенно повиноваться Богу.

Но далее Павел говорит, что спасение и вечная жизнь стали возможны независимо от закона. Но по милости Божьей, проявившейся в жертвоприношении Его Сына, стало возможным спасение и вечная жизнь (Рим. 3:21-22). По закону не может быть никакого приговора, кроме смертного.

15. Как оправдаться перед Богом

Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в Крови Его через веру (3:21-25а)

Иов задал самый важный из всех возможных вопросов: "...но как оправдается человек пред Богом?" (Иов. 9:2). Затем он сказал:

"Если захочет вступить в прение с Ним, то не ответит Ему ни на одно из тысячи. Премудр сердцем и могущ силою; кто восставал против Него и оставался в покое? Он передвигает горы, и не узнают их: Он превращает их в гневе Своем; сдвигает землю с места ее, и столбы ее дрожат; скажет солнцу, - и не взойдет, и на звезды налагает печать. Он один распростирает небеса и ходит по высотам моря; сотворил Ас, Кесиль и Хима и тайники юга; делает великое, неисследимое и чудное без числа!

Вот, Он пройдет предо мною, и не увижу Его; пронесется и не замечу Его. Возьмет, и кто возбранит Ему? кто скажет Ему: что Ты делаешь? Бог не отвратит гнева Своего; пред Ним падут поборники гордыни. Тем более могу ли я отвечать Ему и приискивать себе слова пред Ним? Хотя бы я и прав был, но не буду отвечать, а буду умолять Судию моего.

Если бы я воззвал, и Он ответил мне, - я не поверил бы, что голос мой услышал Тот, Кто в вихре разит меня и умножает безвинно мои раны, не дает мне перевести духа, но пресыщает меня горестями. Если [действовать] силою, то Он могуществен; если судом, кто сведет меня с Ним? Если я буду оправдываться, то мои же уста обвинят меня; [если] я невинен, то Он признает меня виновным" (Иов. 9:3-20).

Поскольку Бог есть Бог, то Иов удивляется, как человек может надеяться приблизиться к Нему, не говоря уже о том, чтобы оправдаться и стать угодным Богу. Может ли простой человек иметь правильные взаимоотношения с Богом, Который совершенно святой, бесконечный и могущественный? Вилдад вторит Иову, спрашивая: "И как человеку быть правым пред Богом?" (Иов. 25:4).

Выслушав устрашающее предупреждение Иоанна Крестителя о Божьем наказании, народ спросил его: "Что же нам делать? (Лук. 3:10). Люди, которых за день до этого Иисус чудесным образом накормил, спросили Его: "Что нам делать, чтобы творить дела Божий?" (Иоан. 6:27-28). Богатый молодой начальник спросил Иисуса: "Учитель Благий! что сделать мне доброго, чтобы иметь жизнь вечную?" (Матф. 19:16). Выслушав отрезвляющее обращение Петра в Пятидесятницу, некоторые из слушателей сказали ему и другим апостолам: "Что нам делать, мужи братия?" (Деян. 2:37). Савл, повергнутый и ослепленный на дороге в Дамаск, обратился к Иисусу: "Господи! что же мне делать?" (Деян. 22:10). Филиппийский страж спросил Павла и Силу: "Государи мои! что же мне делать, чтобы спастись?" (Деян. 16:30).

Во все времена люди много раз задавали подобные вопросы. И тот факт, что религия распространена во всем мире, свидетельствует о попытках людей найти ответы на эти вопросы. Как отмечалось в предыдущей главе, люди не могут уйти от чувства вины не только потому, что сознательно совершают предосудительные поступки, но и из-за самой своей природы. Испытываемое людьми чувство потерянности, одиночества, пустоты и бессмысленности, нашло отображение в литературных и археологических памятниках каждой цивилизации. Люди боятся смерти, существования вне могилы, если такое возможно, боятся Божьего наказания. Почти каждое религиозное учение - это ответ на подобные страхи. Почти каждое старается предложить путь к Богу и способы угождения Богу. Но все религии, за исключением христианства, придуманы людьми. В них внимание направлено на поступки, и по этой причине ни одна из них не ведет человека к Богу.

Св. Писание говорит, что путь к Богу действительно существует, но сам человек не в силах найти его. Человек может быть оправдан перед Богом, но не своей собственной силой и не на своих условиях. В этом основополагающее отличие христианства от всех других религий. Если предмет рассмотрения - путь к спасению, то существуют всего лишь две религии - религия Божьего свершения, то есть Библейское христианство, и религия человеческих достижений, включающая все остальные виды религий, как бы они ни назывались.

Испуганные свирепостью и силой вавилонян иудеи попросили Иеремию заступиться за них перед Богом, "чтобы Господь Бог... указал... путь, по которому... идти, и то, что... делать". Чтобы подчеркнуть их кажущуюся искренность, "они сказали Иеремии: "Господь да будет между нами свидетелем верным и истинным в том, что мы точно выполним все то, с чем пришлет тебя к нам Господь Бог твой: хорошо ли, худо ли то будет, но гласа Господа Бога нашего, к Которому посылаем тебя, послушаемся, чтобы нам было хорошо, когда будем послушны гласу Господа Бога нашего". Но когда Иеремия принес им ответ Бога, гласивший, что следует остаться в их земле и верить, что Он спасет их, они отвергли Его слово и пошли в Египет (Иер. 42:1-43:7).

Их ответ типичен для бесчисленного множества людей, которые спрашивают, как им оправдаться перед Богом. Они кажутся абсолютно искренними, но когда они слышат о единственном истинном пути - вере в Иисуса Христа, то не хотят идти этим путем. Их реакция ясно показывает, что они ищут спасения со своей точки зрения, а не с Божьей.

Все люди в равной степени неспособны прийти к Богу своими собственными силами. Они могут быть спасены только по Божьей милости. Со времени грехопадения Адама и Евы вера как ответ на предложенную Богом милость - это единственное средство спастись и стать праведным перед Богом. Человек не может быть спасен даже Божьим законом, данным через Моисея. Этот закон никогда не был средством спасения ни по заветам, ни по провидению. Его целью было показать, что не в силах человека соответствовать Божьим требованиям. Нравственные нормы и обряды, предписываемые заветом с Моисеем, никогда не предназначались для спасения и никогда не были способны спасти. Искреннее желание соблюдать закон и точное выполнение обрядов были приятны Богу, но лишь как отражение веры в Него.

Одна из основных и часто повторяемых тем Послания к Римлянам - это праведность. Как упоминалось в предыдущей главе, греческие слова, имеющие общий корень с такими словами, как "праведность", "оправдание", встречаются в Послании к Римлянам более шестидесяти раз. Настоящий отрывок (3:21-25а) - один из многих в послании, где внимание сосредоточено на Божьей праведности, которой измеряется любая праведность.

Единственная праведность, которой обладает человек и которой он добивается сам - это неправедность, поскольку таков характер и сущность его падшей натуры. Исайя говорит, что человеческая праведность, "как запачканная одежда" (Ис. 64:6).

Свет праведности идет только свыше. Захарий, отец Иоанна Крестителя, пророчествовал об Иисусе, Который придет, чтобы "просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира (Лук. 1:78-79). Когда благочестивый Симеон держал на руках младенца Иисуса, то сказал: "Видели очи мои спасение Твое, которое Ты уготовал пред лицем всех народов, свет к просвещению язычников и славу народа Твоего Израиля" (Лук. 2:30-32). Иоанн описывает Господа Иисуса Христа как "Свет истинный, Который просвещает всякого человека, приходящего в мир" (Иоан. 1:9). Иисус Христос - воплощение Бога, неся в Себе Самом свет спасения мира.

Древнегреческие и римские поэты любили писать чрезвычайно драматические трагедии, в которых героя или героиню, находящихся в невероятной ситуации, спасало в последнюю минуту вмешательство бога (литературный прием "деус экс махина"). Однако самые достойные среди них предпочитали не выводить бога на подмостки, если проблема не заслуживала того, чтобы ее решал бог.

Глубочайшая человеческая трагедия - это грех, и только истинный Бог может найти выход. Лишь абсолютно праведный Бог может дать праведность, в которой нуждаются люди, чтобы стать угодными Ему.

Божья праведность во многом отличается от всех других видов праведности. Прежде всего, она отличается своим источником, которым есть Сам Бог. "Кропите, небеса, свыше, и облака да проливают правду; да раскроется земля и приносит спасение, и да произрастает вместе правда. Я, Господь, говорю это" (Ис. 45:8).

Во-вторых, Божья праведность отличается своей природой. Это всеобъемлющая праведность, которая выполняет как предписания, так и наказания Божьего закона, по которому судимы все люди. Предписание Божьего закона состоит в совершенном исполнении его, иными словами, в безгрешном совершенстве, которого достиг лишь Иисус Христос. Он соблюдал все требования Божьего закона, не позволяя Себе даже малейшего отклонения от него и малейшего проступка. Хотя Он подвергался всем искушениям, которым подвергается обычный человек, Он был абсолютно без греха (Евр. 4:15). Тем не менее, чтобы совершить наказание грешного человечества по закону, Бог сделал Его, "не знавшего греха... жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). "Он грехи наши Сам вознес телом Своим на древо дабы мы, избавившись от грехов, жили для правды" (1 Пет. 2:24; ср. Евр. 9:28).

В-третьих, Божья праведность уникальна своей продолжительностью. Его праведность - вечная праведность, существующая от вечности до вечности. Повсюду в Св. Писании Его праведность называется вечной (см., например, Пс. 118:142; Ис. 51:8; Дан. 9:24). Следовательно, человек, получивший Божью праведность, получил вечную праведность.

В "Илиаде" Гомера описано, как великий троянский воин Гектор готовился к битве с Ахиллесом и войне с греками. Перед тем как покинуть дом, Гектор захотел подержать на руках своего маленького сына Астианакта и попрощаться с ним, как оказалось, в последний раз. Но доспехи Гектора так напугали ребенка, что он отпрянул под защиту своей няни. Отец, громко смеясь, снял свой бронзовый шлем и взял маленького ребенка на руки. Мальчик обнаружил, что под всеми этими доспехами скрывался его любимый отец.

Это похоже на то, что делает Павел в Послании к Римлянам, начиная с 3:21. После того как он показал Бога в качестве судьи и исполнителя наказания, он теперь говорит о Боге любви, Который протягивает Свои руки к грешному человечеству в надежде, что оно придет к Нему и спасется.

В 3:21-25а Павел сообщает о семи дополнительных составляющих праведности, которые Бог дарует тем, кто верит в Его Сына Иисуса Христа. Праведность не зависит от закона (ст. 21а), основана на откровении (ст. 21б), дана через веру (ст. 22а), дана для всех (ст. 22б-23), даруется по благодати (ст. 24а), достигается искуплением (ст. 24б); за праведность была заплачена искупительная жертва (ст. 25а).

Праведность не зависит от закона

Но ныне, независимо от закона, явилась правда Божия (3:21 а)

"Но" передает противоположность, указывая на контраст, в данном случае на удивительный и чудесный контраст между всеобщей человеческой греховностью и неспособностью угождать Богу и указанием Самим Богом пути к Нему. За исключением вступления (1:1-18), послание рисует мрачную картину человеческой греховности и безнадежности без Бога. В этом вступлении Павел дал короткий проблеск света, когда говорил о благовествовании Христовом, которое есть "сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину. В нем открывается правда Божия от веры в веру, как написано: "Праведный верою жив будет" (1:16-17).

Теперь, загнав все грешное человечество - как иудеев, так и еллинов - в темный угол Божьего гнева, из которого, кажется, нет выхода (1:18-3:20), Павел начинает открывать окно Божьей милости, через которое льется чудесный свет спасения через праведность, которую дает Сам Бог.

Прежде всего Павел говорит, что праведность, которую Бог дает верующим, не зависит от закона. Слово "номос" (закон) используется в Новом Завете в различных значениях. В отрицательном смысле оно иногда означает законничество - строгую, самонадеянную веру в то, что своими собственными силами можно достичь уровня благочестивой нравственности (см. Лук. 18:9). Иногда оно обозначает заповеди и обряды, предписанные Богом по Ветхому Завету через Моисея. Иногда оно обозначает просто Божественные установления. Иногда оно относится ко всему Св. Писанию, открытому Богом до Христа, то есть к тому, что мы теперь называем Ветхим Заветом. Иногда это синоним общего принципа или правила. Следовательно, при толковании Нового Завета правильное значение должно определяться по контексту.

В американском тексте Библии слово "закон" в данном месте пишется с большой буквы. Очевидно переводчики новой американской стандартной Библии считали, что слово "номос" обозначает либо Божье откровение, либо, в более узком смысле, закон Моисея, либо, в более широком смысле, имеется в виду весь Ветхий Завет. Но я полагаю, что в этом месте Павел прежде всего имел в виду законничество, человеческую попытку стать угодным Богу при помощи своих собственных усилий.

Но основная мысль апостола остается неизменной, какой бы смысл он ни вкладывал здесь в слово "закон". Он заявляет, что Бог дает праведность верующим абсолютно независимо от следования любому закону, даже открытому Богом. Божья праведность никоим образом не основывается на человеческих достижениях, на том, что человек способен совершить своими собственными силами.

Еврейские Писания не учат спасению через покорность Божьему закону, а тем более через покорность созданным людьми законам и традициям, изобретенным раввинами и старейшинами на протяжении нескольких сотен лет до Христа. Тем не менее, члены еврейского большинства во времена Иисуса и Павла основывали свою веру на этих созданных человеком предписаниях. Фактически, многие из них больше верили в раввинские традиции, чем в открытый Богом в Св. Писании закон. До своего обращения сам Павел был примером еврейского фарисейства (см. Фил. 3:4-6).

Дух фарисейства был привнесен в церковь многими евреями, которые использовали имя Христа. Их называли иудействующими, поскольку они пытались присоединить к Евангелию такие законнические требования Ветхого Завета, как обрезание и соблюдение закона о субботе. Павел убеждал верующих в Колоссах: "Итак, никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу" (Кол. 2:16). Он напоминал верующим в Галатии, что "человек оправдывается не делами закона, а только верою в Иисуса Христа... ибо делами закона не оправдается никакая плоть" (Гал. 2:16). Ниже в этом же послании он писал: "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства. Вот, я Павел говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа... Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание" (Гал. 5:1-2, 6). Римлянам он говорил: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3:28).

Даже по Ветхому Завету добрые дела, основанные на Божьих стандартах, не имели значения с точки зрения спасения. Павел говорит: "Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел" (Рим. 4:6) и затем продолжает цитировать Пс. 31:1-2.

Бог являет людям установления Своей праведности, чтобы показать невозможность придерживаться их при помощи человеческих усилий. Из-за этой неспособности "закон производит гнев" (Рим. 4:15), Божье наказание человеческого греха. "А все, утверждающиеся на делах закона, находятся под клятвою... А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет" (Гал. 3:10-11). "Ибо благодатию вы спасены чрез веру, - говорил Павел ефесянам, - и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9). Невозможно подсчитать все остальные места в Новом Завете (см., например, Фил. 3:9; 2 Тим. 1:9; Тит. 3:5), в которых повторяется основополагающая истина Благой вести о том, что праведность перед Богом никогда не может быть достигнута при помощи человеческих усилий.

О каком бы Божьем законе ни шла речь: законе Моисея для иудеев или законе, написанном в сердцах и совести всех людей, включая язычников (Рим. 2:11-15), послушание ему никогда не бывает совершенным и, следовательно, никак не может спасти. Это опустошающая истина для тех, кто пытается быть угодным Богу, основываясь на своем собственном понимании и своих собственных силах. Вот почему Евангельская весть так отвратительна для обыкновенного человека.

Теперь, однако, Павел заявляет, что была явлена правда Божия, Божественная и вечная праведность, которой люди могут быть оправданы перед Богом. Как он объяснит в следующем стихе, эта праведность явлена "чрез веру в Иисуса Христа во всех и на всех верующих" (ст. 22).

Праведность основана на откровении

о которой свидетельствуют закон и пророки (3:21б)

Перед тем как рассказать о средствах, которыми люди могут получить явленную Богом правду, Павел говорит, что она не только независима от закона, но также и Божественно явлена: "Явилась правда Божия, о которой свидетельствует закон и пророки".

Эта истина, очевидно, первоначально была направлена иудеям, вся религия которых заключена в законе и пророках. Эта фраза обычно используется для обозначения всего написанного Божьего Слова, которое мы теперь называем Ветхим Заветом. Другими словами, апостол говорил не о каком-то новом виде праведности, а о Божественной праведности, о которой идет речь повсюду в еврейском Св. Писании.

Закон и пророки не только провозглашают Божью совершенную праведность, но и подтверждают то, что только что высказал Павел: все без исключения люди не способны достичь праведности сами, своими собственными силами.

Иудеи благоговели перед Св. Писанием, но большинство из них не смогли понять, что хотя Св. Писание явлено Богом, оно само по себе спасти не может. "Исследуйте Писания, - говорил Иисус группе еврейских слушателей, - ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан. 5:39). Другими словами, закон и пророки не показывают людям, как достичь праведности, но говорят о пришествии Мессии, Спасителя и Сына Божьего, Который Сам даст праведность, требуемую Богом у людей. И хотя в Ветхом Завете не было дано полное откровение о спасении через Иисуса Христа, в нем был всегда указан именно этот путь спасения.

Законы Моисея были даны не как средство достижения праведности, а как описание Божьей праведности и доказательство невозможности для людей соответствовать ей. Жертвоприношения по закону Моисея были предписаны не как средство искупления греха, а как символическое указание на Иисуса Христа, который Сам стал жертвой за грехи всего мира. Заповеди, обряды, жертвоприношения и благочестивые принципы, которым учил Ветхий Завет, были и все еще составляют часть Его Божественно ниспосланного Слова. Но они никогда не могли устранить грех, простить грех, искупить грех или дать новую и праведную жизнь грешнику, независимо о того, насколько усердно и искренне он старался придерживаться их.

Праведность приобретается через веру

правда Божия чрез веру в Иисуса Христа (3:22а)

Чтобы избежать любых недоразумений, Павел снова говорит, что речь идет об абсолютной и совершенной правде Бога, а не об относительной и несовершенной праведности, достигнутой человеком.

Павел указывает здесь, что совершенная, спасительная праведность Бога не только дается независимо от закона и явлена в откровении, но и приобретается только через веру. Для человека это всегда был единственный путь к спасению. Суть 11-ой главы Послания к Евреям заключается в том, что никогда не было другого средства спасения, кроме как через веру в истинного Бога.

Эта тема часто возникает в послании Ал. Павла к римлянам. В 4-ой главе он говорит: "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (ст. 5), и, "ибо не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры" (ст. 13; ср. ст. 20). Он начинает 5-ю главу с заявления о том, что "оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа".

Существует, конечно, такая вещь, как ложная вера, даже во имя Христа. Иоанн сообщает, что многие люди, имеющие поверхностную веру в Иисуса Христа, не имеют спасительной веры. "Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики" (Иоан. 8:31). Другими словами, покорность Его Слову - это свидетельство истинной веры, тогда как постоянное непослушание - свидетельство ложной веры. "Так и вера, если не имеет дел, мертва сама по себе", - говорил Иаков (Иак. 2:17). То есть вера без послушания - ложная вера. Она "сама по себе", то есть не имеет отношения к истинной вере в Бога. Ложная вера может быть верой в добрые дела, верой в обряды, верой в религиозные познания или систему, верой в свою собственную добродетельность или просто смутной верой в веру, что так распространено в наши дни.

Человек спасается только через веру в Иисуса Христа и ни во что другое. Но Св. Писание ясно говорит, что спасительная вера неизмеримо больше, чем просто словесное заявление о вере в Него.

А. Тозер точно заметил:

"Что-то произошло с доктриной оправдания... Вера Павла и Лютера была революционной. Она изменяла всю жизнь индивидуума и делала его абсолютно другим человеком. Она подчиняла себе жизнь человека и приводила к покорности Христу. Она принимала свой крест и следовала за Иисусом с твердым намерением идти до конца. Она расставалась со старыми друзьями и подобно Илии ступала в огненную колесницу, уходя в вихрь. Она несла смысл законченности. Она захватывала сердце человека, как капкан, она увлекала человека и делала его с этого момента и навсегда счастливым, любящим слугой его Господа" (The Root of the Righteous [Harrisburg, Pa.: Christian Publications, 1955], стр. 45-46).

Спасающая вера в Иисуса Христа, которой учит Новый Завет, - это много больше, чем простое провозглашение определенных истин о Нем. Даже демоны признавали многие факты, касающиеся Него. Один одержимый нечистым духом человек из Гадара сказал Иисусу: "...что тебе до меня, Иисус, Сын Бога Всевышнего?" (Марк 5:7). Вот как описывал Павла и его друзей демон, давший служанке силу предсказания: "Рабы Бога Всевышнего, которые возвещают нам путь к спасению" (Деян. 16:17).

Спасающая вера зиждется на абсолютном подчинении Господу Иисусу Христу, она требует некоторых обязательных элементов, о которых ясно говорит Новый Завет.

Спасающая вера в Иисуса Христа требует применения воли. Павел говорил римским верующим: "Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя" (Рим. 6:17). Спасение начинается (с человеческой точки зрения), когда человек в послушании по собственной воле отворачивается от греха, чтобы следовать за Господом Иисусом Христом.

Спасающая вера подразумевает также и чувства, поскольку, как уже сказано в предыдущем стихе, она должна исходить от сердца и от разума. Человек не может быть спасен из-за его хорошего отношения к Иисусу Христу, но многие люди во все времена и в наши дни приходили к спасительной вере в Иисуса Христа через доброе отношение к Нему. С другой стороны, человек, чья жизнь изменилась благодаря Иисусу Христу, испытывает самые глубокие чувства.

Спасающая вера также требует участия разума. Никто не может знать свой путь к небу, но никто не может принять Иисуса Христа как Господа и Спасителя без понимания истины Благой вести (см. Рим. 10:17 и далее).

Иисус Христос - истинное воплощение Божьей праведности, и поэтому Он может давать праведность тем, кто верит в Него. Во время своего земного воплощения Иисус показал Божью праведность, живя безгрешной жизнью. Своей смертью Христос также показал Божью праведность, понеся наказание за неправедную жизнь каждого человека.

Английский проповедник 17-го столетия Джозеф Аллейн писал:

"Каждый христианин принимается по искренности его обращения; он любит не только плату, но и Христову работу; не только выгоды, но и ношу Христову; он готов не только сеять семена, но и тянуть плуг; он принимает не только заповедь, но и крест Христа. Грешник имеет двойственное отношение к Христу: он полностью за спасение Христом, но против очищающего освящения; он за привилегии, но против особого отношения к Христу; он разделяет обязанности перед Христом и получаемые от Него блага. И это в корне своем ошибочно. Кто любит жизнь, пусть остережется здесь; это неисправимая ошибка, о которой часто предупреждают, и которая, тем не менее, все чаще встречается.

Иисус - ласковое имя, но люди неискренне любят Господа Иисуса. Они не почитают Его - по Божьему определению - Богом, Царем и Спасителем. Они разделяют то, что Бог соединил - Царственность и Священство; более того, они не принимают спасение Христово так, как Он предназначил; они разделяют.

Голос каждого человека - за спасение от страданий; но люди не хотят быть спасенными от согрешения, они хотели бы спастись, но все же предаваться вожделениям похоти. Более того, многие проявляют двойственность и здесь: они были бы рады избавиться от части грехов, но они не могут оставить лоно Далилы или разойтись с возлюбленной Иродиадой, но они не могут быть твердыми с тем, у кого острый глаз и твердая рука; Господь должен простить им все это. Но будьте очень щепетильны здесь. От этого зависит, что будет с вашей душой.

Истинный обращенный принимает всего Христа и принимает Его во всех отношениях, без исключений, без ограничений и без остатка. Он ставит Христа выше всего остального, в нем господствует Христос, но он и освобожден Христом; он говорит вместе с Павлом: "Господи, что сделать для Тебя? Что угодно, Господи". Он посылает Христу чистый лист, а не выдвигает условия" ("The Alarm to Unconverted Sinners" [Grand Rapids: Baker, 1980 reprint], стр. 46-48).

Праведность дана для всех

во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией (3:22б-23)

Обеспечение спасения и праведность, которую оно дает, предназначены для всех верующих. Каждый, кто верит в Иисуса Христа как Господа и Спасителя, будет спасен, "ибо нет различия".

Проповедуя в синагоге в Антиохии Писидийской, Павел заявил: "И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им [Христом] всякий верующий" (Деян. 13:39). В своем письме к церкви в Галатии апостол сказал: "Человек оправдывается не делами закона, а только верою в Иисуса Христа" (Гал. 2:16).

Сам Иисус сказал: "И приходящего ко Мне не изгоню вон" (Иоан. 6:37). Каждый, кто верит в Иисуса Христа, даже убийца, блудница, вор, насильник, мужеложник, религиозный лицемер, лжеучитель, язычник или кто-нибудь еще, будет спасен. Точно так же, как никто не настолько хорош, чтобы быть спасенным, никто не настолько греховен, чтобы не быть спасенным.

Это замечательная черта Рим. 3:22. Всех верующих ожидает спасение, поскольку с точки зрения Бога нет различия. Как каждый, кто без Христа, в равной степени греховен и отвергается Богом, так и каждый, кто в Христе, в равной степени праведный и принимается Им. Даже первый из грешников, как Павел называл себя (1 Тим. 1:15), не был настолько грешен, чтобы не быть спасенным.

Нет различия между теми, кто спасен, поскольку нет различия между теми, кто погиб, "потому что все согрешили и лишены славы Божией". "Хустерео" (лишенный) имеет основное значение "быть последним или низшим". Каждый человек низок, если речь идет о славе Божьей.

Праведность даруется по благодати

получая оправдание даром, по благодати Его (3:24а)

Точно так же все равны, когда речь идет о спасении. Выражение "получая оправдание" имеет отношение к слову "все" в двух предыдущих стихах - все, кто поверил из тех всех, кто был грешен. Точно так же, как нет различия между теми, кто нуждается в спасении, нет различия и среди тех, кто получает его, поскольку все они получают "оправдание даром, по благодати Его".

"Дикайо" (оправданный) означает "заявить о правоте чего-либо или кого-либо. Оправдание - это заявление Бога, что все требования закона выполнены от имени верующего грешника через праведность Иисуса Христа. Оправдание - это полное судебное (или законное) урегулирование. Оно изменяет положение грешника перед Богом. Оправдывая, Бог вменяет верующему совершенную праведность Христа, а затем провозглашает искупленного абсолютно праведным. Оправдание следует отличать от очистительного освящения, когда Бог фактически дает грешнику праведность Христа. И хотя следует различать оправдание и освящение, эти два понятия невозможно разделить. Бог не оправдывает того, кого Он не освятил.

Бог оправдывает верующих "даром, по благодати Его", а не из-за каких-то хороших свойств в том, кого Он оправдывает.

По своей сущности дар - это что-то, что дается бесплатно, что не заработано и не заслужено получателем. Наибольший Божий дар - это дар спасения через Его Сына, даваемый только по Его Божественной благодати. "А если законом оправдание, - говорит Павел (то есть посредством человеческого выполнения Божьих установлений), - то Христос напрасно умер" (Гал. 2:21).

Закон открывает Божью праведность и выставляет напоказ человеческую греховность. Благодать же, напротив, не только открывает Божью праведность, но фактически дает Его праведность тем, кто верит в Его Сына. Этот дар по благодати стоил Богу страданий и смерти Его Единородного Сына на кресте, так что верующим нечего больше платить.

Праведность достигается искуплением

искуплением во Христе Иисусе (3:24б)

"Аполутросис" (искупление) - это усиленная форма слова "лутросис", имеющего значение "освобождать", особенно за определенную цену. Оно обычно обозначало освобождение заключенного через выкуп или внесение денег за освобождение раба.

Ввиду крайней греховности человека и неспособности привести себя в соответствие с Божьими установлениями праведности, искупление грешника может произойти только в Христе Иисусе. Лишь безгрешный Спаситель может заплатить цену, чтобы искупить грешных людей.

За праведность заплачена искупительная жертва

Которого Бог предложил в жертву умилостивления в Крови Его чрез веру (3:25а)

Поскольку человек не может сам стать праведным, Бог милостиво дал ему спасение через искупительную жертву Своего Сына Иисуса Христа.

Эта жертва была принесена не в темноте и даже не в скрытом потайном месте священного храма, а открыто - на Голгофском холме, чтобы видел весь мир. Бог принес Своего Сына "в жертву умилостивления".

"Хиластерион" (умилостивление) означает умиротворение, удовлетворение. В древних языческих религиях, а также во многих религиях сегодня, очень распространена идея об умилостивлении божества человеком при помощи многочисленных даров и жертвоприношений. Но в Новом Завете умилостивление всегда относится к труду Бога, а не человека. Человек абсолютно неспособен соответствовать Божьей справедливости, за исключением того, чтобы провести вечность в аду.

Единственное угождение или умилостивление, которое может быть принято Богом и которое может примирить Его с человеком, должно быть сотворен Богом. По этой причине Бог в человеческой плоти, Иисус Христос, предал "Себя для искупления всех" (1 Тим. 2:6). Он умиротворил гнев Божий.

Искупительное умилостивление, совершенное Христом, было оплачено Его Собственной Божественной кровью. Обращаясь к верующим, разбросанным повсюду в Римской империи, Ап. Петр писал: "Не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого агнца" (1 Пет. 1:18-19).

Еврейский эквивалент слова "хиластерион" используется в Ветхом Завете, чтобы выразить почтение к Ковчегу Завета в Святая Святых, куда раз в год приходит первосвященник в день Очищения, чтобы принести жертву за свой народ. Он кропит кровью Ковчег Завета, что символизирует плату за его собственные грехи и за грехи его народа.

Но это ежегодное действие, хотя оно разрешено и Божественно предписано, не имело силы, чтобы устранить или искупить единичный грех. Оно лишь указывало на истинное и имеющее силу принесение в жертву тела Иисуса Христа. "Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14).

Те, кто очищается жертвой Христа, - это те, кто получает очищение через веру в Него. Павел писал колосским верующим:

В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых, и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи, истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту. (Кол. 2:11-14)

16. Как Христос умер за Бога

Для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаем, что человек оправдывается верою, независимо от дел закона. Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников, потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру. Итак, мы уничтожаем закон верою? Никак; но закон утверждаем (3:25б-31)

Среди наиболее очевидных черт современного общества - себялюбие, выраженное в сосредоточенности на самом себе, эгоизме, самодовольстве и стремлении угодить себе. Люди поглощены своими собственными чувствами, своими собственными желаниями, своим имуществом и благосостоянием.

Печально, но себялюбие нашло свое воплощение в христианстве и почти стало отличительным признаком некоторых якобы евангельских церквей и организаций. Христа представляют, как ответ на все вопросы, источник мира и наслаждения, успеха и счастья, как Единственного, Кто делает жизнь ценной и спасает от ада.

С истинно Библейской точки, зрения Христос - ответ на человеческие нужды, первая из которых - спасение от греха. И это несомненная истина. Конечно же, жизнь в Христе - единственный способ избежать ада. Конечно же, спасение касается человека. Также очевидно и то, что это наибольшее благословение, которое может быть получено человеком, единственное великое благословение, без которого все остальные не имеют никакого значения.

Но в соответствии со Св. Писанием, спасение сосредоточивает внимание не на человеке, а на Боге. Божье Слово ясно говорит, что главная цель спасения - прославить Бога. "Все Им и для Него создано", - напоминает нам Павел (Кол. 1:16). Псалмопевец восклицал: "Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей" (Пс. 113:9). Вот что постоянно должно быть криком сердца каждого верующего.

Поскольку Бог - единственный и истинный Бог, Создатель и Вседержитель вселенной, источник и мера всего, то лишь Он Один имеет право быть прославленным. Лишь Ему Одному люди имеют право поклоняться и лишь Им восторгаться.

Через Исайю Бог сказал: "Я Господь, и нет иного; нет Бога кроме Меня; ...нет иного Бога кроме Меня, - Бога праведного и спасающего нет кроме Меня. Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного. Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено, Мною будет клясться всякий язык" (Ис. 45:5, 21-23).

Поскольку Бог - наш Владыка Господь, Павел убеждает верующих почитать и прославлять Его даже в самых маленьких и самых земных делах. "Итак, едите ли, пьете ли, или (иное) что делаете, все делайте в славу Божию" (1 Кор. 10:31). Истинная цель нашего существования - прославлять Бога. Вместо того чтобы быть снедаемыми нашими собственными интересами, чувствами и благосостоянием, нам следует посвятить себя удивительной привилегии жить, молясь Богу и восхваляя Его. Во всем, что мы делаем, мы прежде всего должны искать Царство Божье и Его праведность (см. Матф. 6:33).

В своей книге "Наше преступное молчание" Джон Стотт рассказывает, что наилучшим известным ему примером человека, целиком поглощенного восхвалением Бога, был Генри Мартин:

"Хотя он был лауреатом Кембриджского университета в области математики, а затем стипендиатом колледжа Св. Иоанна, он оставил свою академическую карьеру и принял духовный сан. Два года спустя 16 июля 1805 года он отплыл в Индию. "Дайте мне сгореть за Бога", - восклицал он в Калькутте, где он жил в покинутом индусском храме. И когда он видел людей, распростершихся перед своими идолами, он писал: "Они вселили в меня больше ужаса, чем я могу выразить".

Позже он переехал в Ширас и целиком ушел в перевод Нового Завета на персидский язык. Многие мусульманские посетители приходили, чтобы увидеть его и увлечь религиозным разговором. Его традиционная безмятежность нарушалась лишь тогда, когда кто-нибудь оскорблял его Господа. Однажды было высказано мнение, что "принц Абба Мирза убил так много христиан, что Христос с четвертого неба тянул за подол Магомета, чтобы упросить его прекратить это". Это была поражающая воображение выдумка. Христос преклонил колени перед Магометом. Как будет реагировать Мартин? "Это богохульство задело меня до глубины души". Видя его замешательство посетитель спросил, что же его так оскорбило. Мартин ответил: "Я не мог бы вынести существования, если бы не прославлял Иисуса; если бы Его всегда так оскорбляли, то это было бы для меня адом". Его мусульманский посетитель снова удивился и снова спросил, почему. "Если бы кто-нибудь выколол тебе глаза, - ответил Мартин, - то не нужно было бы говорить, почему ты ощущаешь боль, - это чувство. Поскольку я с Христом, твои слова очень ранят меня" ([Grand Rapids: Eerdmans, 1969], стр. 21-22).

Здесь мы видим человека, который мог безропотно жить в самых неподходящих условиях, но сердцу которого приносило боль языческое окружение, поносящее его Господа.

Вне сомнения, Давид ставил Господа выше всего, поскольку он мог правдиво заявить: "Всегда видел я пред собою Господа" (Пс. 15:8). Несмотря на его грехи и проступки, Бог всегда был главным в его жизни.

Дух мирского себялюбия - это, пожалуй, главная причина того, что христиане ненастойчивы в свидетельстве погибающим. Это потому, что церковь большей частью не идет в мир с Благой вестью Иисуса Христа. Христианин, который озабочен прежде всего своим собственным комфортом и благословениями, даже если это духовные благословения, не ставит Бога на первое место. Следовательно, его жизнь не направлена на выполнение Великого Божьего Повеления.

Летом 1865 года Хадсон Тейлор был очень озабочен судьбой Китая. Его биограф сообщает, что он был также очень обеспокоен церковью в Брайтоне, в Англии. Оглядывая собравшихся в церкви прихожан, он видел ряды процветающих бородатых торговцев, лавочников, гостей; притворно застенчивых жен в капорах и кринолине, вычищенных детей, приученных скрывать свое нетерпение; атмосфера самодовольной набожности вызывала у него отвращение. Он схватил свою шляпу и вышел.

"Будучи не в состоянии видеть собрание тысячи или даже более христиан, наслаждающихся своей собственной безопасностью, в то время как миллионы людей погибали от недостатка знания, я, испытывая сильное духовное страдание, один бродил по песку". И там на берегу он молился о "двадцати четырех добровольных умелых тружениках" (Stott, стр. 24).

Благодаря этой молитве, в конце концов, появилась "Китайская внутренняя миссия". Благодаря этой и подобным ей миссиям, сегодня в Китае насчитывается от двадцати пяти до, возможно, пятидесяти миллионов верующих и это несмотря на официально атеистическое правительство страны.

Бог мог употребить таких людей, как Генри Мартин и Хадсон Тейлор, поскольку их внимание было направлено на Божьи интересы, а не на свои собственные.

Спасение - это первый и главный способ прославления Бога. То, что оно избавляет людей от ада и дает вечную жизнь, - удивительный и замечательный сам по себе факт. Кроме того, оно прославляет Бога. Крест Иисуса Христа имел самое глубокое влияние на человечество, давая путь искупления. Но Бога прославляет прежде всего смерть Иисуса на кресте. Он прославлял Бога во время Своего земного служения, что дало Ему возможность сказать Своему небесному Отцу: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить" (Иоан. 17:4).

Ап. Павел пишет, обращаясь к каждому верующему:

"Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной. Посему и Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Фил. 2:5-11).

Даже когда мы думаем о небесах, то имеем склонность акцентировать внимание на тех великих благословениях и радости, которые мы будем иметь там. Но Господь впускает верующих на небо прежде всего для того, чтобы они могли славить Его вечно. С этой целью человек был создан, и это будет вечной целью всех, кто воссоздан Божьей милостью через веру в Его Сына.

Умирая, Девид Брейнерд сказал: "Мое небо - это угождать Богу и прославлять Его, отдавать Ему все и быть абсолютно преданным Его славе. Я иду на небо не для того, чтобы быть выше, а чтобы воздавать славу Богу. Важно не то, какое место буду я иметь на небесах - высокое ли, низкое ли - но важно жить, принося радость Богу и прославляя Его" (Jonathan Edwards, "The Life of David Brainerd" [Grand Rapids: Baker, 1980 reprint], стр. 330-31).

Конечно же, на небе будет неописуемое блаженство, но даже это блаженство будет вечным свидетельством милости и славы Бога.

Тема Послания к Римлянам и сущность Евангелия - это учение об оправдании исключительно через веру, как ответ на Божью милость. Это учение знало периоды заката, но снова и снова возрождалось на протяжении всей истории Церкви. Оно страдало от преуменьшения и преувеличения, а возможно, наиболее часто его просто отвергали. Оно было в центре учения раннехристианской Церкви, занимало центральное место в протестантской Реформации, возглавляемой такими праведными вождями, как Мартин Лютер и Жан Кальвин. И сегодня эта доктрина занимает центральное место в учении каждой церкви, которая верна Божьему Слову. Церковь может истинно представлять Благую весть Иисуса Христа, когда она понимает и провозглашает оправдание через веру.

Рассматриваемый отрывок (Рим. 3:25б-31) - один из наиболее значительных текстов, который учит этой истине. При первом чтении этот текст кажется ужасно запутанным, сложным и трудным. Но его основная мысль проста, хотя в то же время это наиболее глубокая мысль всего Св. Писания: оправдание для грешного человечества стало возможным благодаря Божьей милости через смерть Его Сына Иисуса Христа на кресте, и оно дается людям, когда они верят в Него как Господа и Спасителя.

Крест влияет на тех, кто верит в Иисуса, давая им вечную жизнь. Через Свою смерть и воскресение Господь избавляет нас от грядущего гнева (1 Фес. 1:10). Позже в Послании к Римлянам Павел свидетельствует, что "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его спасемся Им от гнева" (5:8-9, ср. 2 Кор. 5:18; Тит. 2:14).

Распятие повлияло и на сатану, разрушив его силу и власть над землей. В Послании к Евреям указывается, что Своей смертью Иисус Христос лишил силы имеющего державу смерти, то есть диавола (Евр. 2:14). Сделав это, Иисус избавил нас от власти тьмы и ввел в Царство возлюбленного Божьего Сына, "в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол. 1:13-14).

Распятие, конечно же, повлияло и на Самого Иисуса Христа. Выполняя волю Своего Отца, Он в страданиях принял на Себя грех, заплатил смертное наказание и воскрес, чтобы вернуться к никогда не прекращающемуся общению со Своим небесным Отцом (Иоан. 14:28).

Распятие также повлияло на Бога Отца и Святого Духа, вследствие Их совершенного единства с Сыном.

В Рим. 3:25б-31 Павел особо направляет наше внимание на четыре стороны того, как распятие Иисуса Христа прославляет Бога, являя Божью праведность (ст. 25б-26), превознося Божью милость (ст. 27-28), являя Божью всеобщность (ст. 29-30) и подтверждая Божий закон (ст. 31).

Крест открывает Божью праведность

для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. (3:25б-26)

Как было объяснено в предыдущей главе, слова "праведность", "оправдание" и производные от них имеют общий греческий корень. И, как указывают эти два слова, их производные формы обозначают все правильное, справедливое.

Достаточно обратиться к этнологии и истории религии, чтобы выяснить, что все без исключения языческие боги были и есть подобны людям. Единственное отличие от последних заключается в предполагаемом могуществе богов. Но боги имели те же моральные недостатки и были так же морально неустойчивы, как и люди. Они капризны, непоследовательны и абсолютно непредсказуемы. В греческом и римском пантеонах выдуманные божества постоянно соревновались между собой и завидовали не только друг другу, но и людям, если те проявляли необыкновенный ум, мастерство или силу. Некоторые из богов требовали от людей высоких норм поведения, но сами были капризны и часто ужасно безнравственны.

И этого следовало ожидать. Созданные человеком боги не могут быть ничем большим, кроме как возвеличенными образами людей. В действительности многие древние мужчины и женщины жили намного более нравственной жизнью, чем их боги. Люди часто обвиняли какого-нибудь из богов в несправедливости и греховности и обращались к другому богу или богам, чтобы исправить зло, нанесенное заблудшим божеством.

Но даже с истинным Богом люди часто обходятся подобным образом. Неверующие часто указывают на то, что, на их взгляд, кажется капризами, несправедливостью или даже жестокостью со стороны Бога. "Если ваш Бог так свят и справедлив, - спрашивают они, - почему же Он позволяет Своему собственному народу так сильно страдать и позволяет злым людям, включая врагов и преследователей Его народа, жить после совершения ужасных грехов? И почему Он позволяет невинным людям страдать из-за греховности других? "

Многие поступки, совершенные Богом, и о которых рассказано в Св. Писании, кажутся с точки зрения человека несправедливыми и неправедными. Почему, например, Бог не дал Аврааму на деле унаследовать землю, обещанную Им? Почему Он позволил, чтобы Его народ оставался в Египте и так долго страдал, прежде чем Он освободил его? Евреи, освобожденные из рабства, не были лучше своих предков, попавших в него. Более того, они были намного хуже, поскольку переняли многие языческие верования и обычаи от своих египетских хозяев. Почему Бог, дав во владение Израилю землю обетованную, часто использовал безбожных, свирепых, греховных язычников, чтобы завоевывать, преследовать и рассеивать Свой избранный народ? Исполнители наказания были хуже, чем те, кого они наказывали.

В человеческой системе правосудия судья или другое высокопоставленное официальное лицо, совершившее преступление, часто получает большее наказание, чем получил бы обычный гражданин. Их высокое положение подразумевает высокие нормы поведения. "Почему тогда, - удивились люди, - наивысший из богов не считает Себя ответственным за соблюдение человеком наивысших стандартов праведности и справедливости?"

Пророк Аввакум без сомнения понимал вместе с Моисеем, что Господь "твердыня; совершенны дела Его, и все пути Его праведны. Бог верен, и нет неправды в Нем; Он праведен и истинен" (Втор. 32:4). Однако глубоко верующий Аввакум не мог понять, почему Бог позволяет Его собственному народу страдать, в то время как язычники процветают. "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь, - молился он. - Для чего же Ты смотришь на злодеев и безмолвствуешь, когда нечестивец поглощает того, кто праведнее его?" (Авв. 1:13).

Некоторые евреи во времена Малахии также были озабочены подобными вопросами, но в отличие от смиренного Аввакума они осмелились судить Бога, безбожно говоря, что "всякий, делающий зло, хорош пред очами Господа, и к таким Он благоволит". Другие спрашивали: "Где Бог правосудия?" (Мал. 2:17).

Предвидя подобные вопросы, Дух Святой побудил Павла заявить, что через распятие Бог не только допустил возможность, но и предусмотрел прежде основания мира, что самым неправедным действием, которое только может совершить человек, будет предание смерти Его собственного безгрешного Сына. Но через это ужасное действие со стороны людей Бог не только проявил Свою Божественную праведность, принося в жертву Своего собственного Сына, но и использовал это действие Божественной милости, чтобы показать Свою правду. Через эту беспримерную жертву Бог воздал за грех наказание, достаточное, чтобы простить и загладить любой грех, который когда-либо был совершен падшим человечеством, включая самый тяжкий грех - распятие Его собственного Сына, за который несет ответственность каждый духовно падший человек (Евр. 6:6).

Величайшее из всех действий Божьей милости нашло дальнейшее проявление в Его Божественном прощении грехов, совершенных прежде. Бог знает обо всех, даже самых малых грехах и не забывает о них. Его прощение, следовательно, не признак Его несправедливости, а терпения и любящей милости. "Не медлит Господь исполнением обетования, - уверяет нас Ап. Петр, - но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9).

Божья справедливость и милость безграничны и совершенны, и человеческая мудрость не может постичь и охватить их. Вследствие Его справедливости ни один грех не останется без наказания; однако вследствие Его милости любой грех может быть прощен. Следовательно, за каждый грех грешник либо будет платить сам вечной смертью и наказанием в аду, либо же будет выкуплен, поскольку он основывал свою веру на жертве Иисуса Христа, принесенную за него.

Слово "паресис" (пройти мимо) передает не идею прощения, отпущения грехов, а обозначает "оставлять без внимания" или "пропускать". Следовательно, в контексте Божьего долготерпения имеется в виду временное прощение греха и отсрочка наказания до определенного момента времени. После грехопадения, когда Бог мог вполне обоснованно уничтожить Адама и Еву, а следовательно и род человеческий, Он простил грехи падшего человечества. Даже во время потопа Господь спас восьмерых человек не потому, что они были совершенно праведны, а потому что они верили в Него. Подобным образом, многие последующие наказания, о которых идет речь в Св. Писании, не были всеобщими, а налагались на отдельных людей, группы или народы.

Псалмопевец Асаф имел понимание о том, почему Бог позволяет многим злым людям жить и процветать часто за счет тех, кто менее грешен. Он писал, что Бог - "милостивый, прощал грех, и не истреблял их; многократно отвращал гнев Свой, и не возбуждал всей ярости Своей. Он помнил, что они плоть, дыхание, которое уходит и не возвращается" (Пс. 77:38-39).

В речи перед эпикурейцами и стоиками на Ареопаге (Марсовом холме) близ Афин Павел сказал: "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:30-31).

С самого начала Бог показал "вечную силу Его и Божество", чтобы все видели (Рим. 1:20). Через воплощение, смерть и воскресение Христа Бог дал человечеству основное откровение о Себе, явление "правды Его в настоящее время".

Вот почему Бог совершенной святости может быть и праведным, и оправдывающим грешников и недостойных, если они верят в Иисуса. Хотя древний псалмопевец и не мог знать полностью то, что описывал, он превосходно изобразил жертву Иисуса на кресте: "Милость и истина сретятся, правда и мир облобызаются" (Пс. 84:11).

Существует как бы "проблема" спасения, состоящая не в том, как привести грешных людей к святому Богу, а как святому Богу принять грешных людей, не нарушив Своей праведности. И только через Распятие Бог может дать искупление за грешных людей. Но неизмеримо более важно было то, что Крест раз и навсегда показал, что Бог в высшей степени справедлив и в высшей степени милостив. Христос умер прежде всего для того, чтобы мир смог увидеть, что ни Божья святость, ни Его правосудие не упраздняется. Бог обладает совершенной и абсолютной справедливостью. Распятие было окончательным подтверждением Божьего правосудия и Его праведности. Одна из наиболее непостижимых духовных тайн - это тайна о святом и справедливом Боге, приносящем искупление за грешное человечество и не нарушающем в этом милостивом действии ни единого свойства Своей природы, но стяжающем Себе наивысшую славу.

Наряду с прославлением Бога, главнейшая цель спасения - признание греха теми, кто спасается. Когда Бог очищает Своих детей, и они признают свои грехи, то они свидетельствуют о справедливости и праведности своего небесного Отца и, следовательно, о Его славе. Это подобно ситуации, когда человек видит отца, шлепающего своего ребенка, а затем ребенок говорит смотрящему, что был справедливо наказан за неверный поступок. Подобно тому, как признание человеческого ребенка воздает честь отцу и подтверждает его права, исповедание греха Божьими детьми воздает честь, подтверждает права и прославляет их небесного Отца.

Иисус Навин понимал это, и когда был обнаружен грех Ахана, он сказал ему: "Сын мой! воздай славу Господу Богу Израилеву, и сделай пред Ним исповедание, и объяви мне, что ты сделал; не скрой от меня" (И. Нав. 7:19).

На кресте превозносится Божья милость

Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаем, что человек оправдывается верою, независимо от дел закона (3:27-28)

Крест Христа доказывает абсолютную невозможность человека прийти к Богу своими путями и своими собственными силами. "Где же то, чем люди хвалятся?" - спрашивает Павел. И отвечая на свой собственный вопрос он недвусмысленно заявляет: "уничтожено".

Поскольку сила спасения заключена в Кресте Христа, люди не имеют причин для самодовольства и еще меньше для самовозвеличивания, что теперь так часто происходит под видом провозглашения Благой вести.

Павел напомнил верующим в Коринфе: "Посмотрите, братия, кто вы призванные: немного из вас мудрых по плоти, немного сильных, немного благородных" (1 Кор. 1:26). Павел конечно же использовал эти определения исключительно на человеческом уровне, поскольку с точки зрения Бога и по Его стандартам никто не мудр, сильный или благородный. Павел продолжает: "но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась пред Богом" (1Кор. 1:27-29).

"Каким законом уничтожено то, чем хвалиться? - спрашивает Павел, - законом дел?" И снова, отвечая на свой собственный вопрос, он заявляет: "Нет, но законом веры". Даже Авраам, отец избранного Богом народа, не был оправдан по делам (Рим. 4:2). "Ибо благодатию вы спасены чрез веру, - говорил Павел, обращаясь к церкви в Ефесе, - и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9).

Мытарь в храме, который "не смел даже поднять глаз на небо; но ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!" являет собой пример истинной веры (см. Лук. 18:13).

Величайшей ложью в мире, ложью общей для всех лжерелигий и культов, есть утверждение, что конкретными делами человек способен сделаться угодным Богу. Наибольшая ошибка подобного убеждения - абсолютная невозможность подобного. А наибольшее зло подобного убеждения - это то, что оно лишает Бога Его славы.

Ап. Павел полностью опровергает мнение о праведности по делам, говоря: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона", даже добрые дела делаются в ответ на собственный закон Бога.

Что же тогда являет собой спасительная вера, которая абсолютно независима от дел? Прежде всего мы рассмотрим несколько признаков, которые ни удостоверяют, ни опровергают истинную веру. Хотя в той или иной степени они будут характерны для истинных верующих, они могут также присутствовать, иногда проявляясь в высокой степени, и у неверующих.

Первое - это видимая нравственность. Человек может быть внешне моральным и все же не быть спасенным. Некоторые язычники и члены культов могут посрамить многих христиан высокими нормами поведения. Когда один молодой человек пришел к Иисусу и спросил: "Учитель Благий! что сделать мне доброго, чтобы иметь жизнь вечную?" Иисус сказал, чтобы он соблюдал заповеди, и затем перечислил главные из них. Когда человек ответил: "Все это сохранил я от юности моей", то Иисус не подверг сомнению его искренность. С точки зрения внешних проявлений и человеческого восприятия человек, пожалуй, говорил правду. Но когда Иисус сказал, чтобы он продал все имущество и раздал нищим и затем пришел и следовал за Ним, то юноша "отошел с печалью, потому что у него было большое имение" (Матф. 19:16-22). Своим отказом повиноваться Христу этот человек показал, что его видимая покорность закону происходит не от любви к Богу и не имеет целью воздать Ему славу, а происходит от любви к себе и преследует его собственные интересы. Он отказался отдать все свое имущество и всего себя Христу. И вследствие этого отказа даже его, на первый взгляд, добрые дела оказались духовно бесполезными, поскольку совершались из эгоистических соображений.

Второе, знание Божьей истины - не обязательно доказательство спасающей веры. Возможен случай, когда человек имеет знание Божьего Слова и все же не спасен. Как книжники и фарисеи во времена Иисуса, многие ученые на протяжении столетий посвящали себя тщательному изучению Св. Писания. Но поскольку они не верили в истины, которые изучали, или не повиновались им, то эти истины стали наказанием для них, и они остались такими же погибшими, как и первобытные люди, которые не знали о существовании Св. Писания. Своим самоуверенным братьям во плоти Павел сказал: "Ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом... а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников" (Рим. 2:17, 23-24; ср. Иез. 36:20-23).

Третье, участие в религиозной деятельности - не обязательно доказательство спасительной веры. В Ветхом Завете Господь многократно порицал израильтян за их внешнее щепетильное соблюдение законов и обрядов Моисея и в то же время отсутствие веры в Него. Десять дев в притче Иисуса внешне имели одинаковые платья и несли одинаковые лампы. Тот факт, что все десять названы девами, означает, что внешне все они были морально чисты и религиозно верны. Но пять из них не имели масла в своих лампах, и поскольку у них не было масла спасительной веры, они были лишены права встретить жениха, который символизировал Христа (см. Матф. 25:1-13).

Четвертое, активное служение во имя Христа - не обязательно доказательство спасительной веры. Внешне Иуда был таким же активным, как и остальные ученики, о чем свидетельствует тот факт, что он служил в качестве их казначея.

И он, очевидно, считал себя последователем Христа. Но Иисус сурово предупреждал: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:21-23).

Пятое, даже признание себя виновным в грехе - не обязательно свидетельствует о спасающей вере. Психиатрические лечебницы по всему миру переполнены людьми, которые так отягощены осознанием своей греховности, что не могут существовать в обществе. Чувство вины стало у них настолько непреодолимым, что привело к умопомешательству, но оно не привело их и Иисусу Христу. Другие люди, признав свой грех, решают изменить себя. Многие люди, которые длительное время и глубоко были порабощены каким-нибудь грехом, способны иногда, используя силу воли, освободить себя от него. Но успешное освобождение от конкретного греха своими собственными силами делает их еще более подверженными другим грехам, особенно гордыне. Но спустя некоторое время дух возвращается и находит свой прежний дом - жизнь человека - "незанятым, выметенным и убранным. Тогда идет и берет с собою семь других духов, злейших себя, и вошедши живут там; и бывает для человека того последнее хуже первого" (Матф. 12:43-45). Самоправедность отдаляет человека от Божьей милости и, следовательно, отдаляет его от спасения.

Шестое, уверенность в спасении не может быть верным признаком спасающей веры. Мир переполнен людьми, которые искренне убеждены, что они праведны перед Богом и что им гарантировано место на небесах. Если бы убеждение в том, что мы - христиане, делало нас в самом деле христианами, мы бы не нуждались в предостережениях об опасности быть обманутыми ложными надеждами. Если бы была невозможна ситуация, когда человек верит в то, что спасен, хотя на самом деле это не так, то сатана не мог бы обманывать людей в отношении их спасения. Тем не менее, Св. Писание изобилует предостережениями неспасенным людям, думающим, что они спасены (Матф. 7:21-23; Иак. 1:22).

Седьмое, принятое когда-то "решение" о Христе - не обязательно доказательство спасающей веры. Если за этим событием не следуют благочестивые результаты в жизни человека, то неважно, насколько сильным и искренним казалось заявление, - это не доказательство спасения.

Существуют, однако, надежные доказательства спасительной веры. Бог не оставляет Своих детей в неведении об их взаимоотношениях с Ним.

Первое надежное свидетельство спасительной веры - любовь к Богу. "Потому что плотские помышления суть вражда против Бога", - говорит Павел (Рим. 8:7). Неспасенный человек не может любить Бога и не имеет желания любить Его. Истинное дитя Божье, однако, несмотря на то, что часто обманывает ожидания своего небесного Отца, будет жить жизнью, для которой характерно восхищение Богом и Его Словом (Пс. 1:2). "Как лань желает к потокам воды", так его душа желает к Богу (Пс. 41:2-3). Иисус провозгласил: "Кто любит отца или мать более, нежели Меня, недостоин Меня; и кто любит сына или дочь более, нежели Меня, недостоин Меня" (Матф. 10:37). Истинный верующий провозгласит вместе с Асафом: "Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс. 72:25). Любовь к Богу будет направляющей в жизни истинного верующего, если не высшим проявлением ее. Петр заявляет: "Он для вас, верующих, драгоценность" (1 Пет. 2:7).

Второе надежное свидетельство спасительной веры - раскаяние в грехах и ненависть к ним, что всегда сопровождает истинное раскаяние. Этот второй признак спасительной веры - обратная сторона первого признака. Человек, который искренне любит Бога, имеет внутреннюю ненависть к греху. Невозможно любить две вещи, которые находятся в противоречии друг с другом. "Никто не может служить двум господам, - категорично заявил Иисус, - ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а другому нерадеть" (Матф. 6:24). Любовь к святому и праведному Богу в сущности означает испытывать глубокое отвращение к греху.

"Скрывающий свои преступления не будет иметь успеха, - заявляет автор Притч, - а кто сознается и оставляет их, тот будет помилован" (Прит. 28:13). Этот стих связывает две неразделимые части истинного раскаяния: признание греха и оставление греха.

Давид, уличенный Нафаном в грехах прелюбодеяния с Вирсавией и убийстве ее мужа Урии, искренне раскаялся. Это раскаяние отражено в Пс. 50. "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои, - молился он. - Многократно омой меня от беззакония моего, и от греха моего очисти меня, ибо беззакония мои я осознаю, и грех мой всегда предо мною. Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал" (ст. 3-6).

Истинный верующий часто ненавидит грех, когда совершает его и всегда ненавидит его после того, как совершил, поскольку грех совершенно противоречит его новому естеству в Христе. Хотя человеческая природа верующего иногда ведет его к греху и, как Павел, он совершает дела, которые, как ему известно, ему не следует совершать (Рим. 7:16), его совесть не будет спокойна до тех пор, пока он не покается в грехе.

Истинное раскаяние - это больше, чем просто печаль о грехе. Иуда был настолько опечален своим грехом предательства Иисуса, что совершил самоубийство; но он не раскаялся в своем предательстве и не просил прощения у Иисуса. Павел радовался тому, что коринфские верующие опечалились, поскольку они "опечалились к покаянию; ибо опечалились ради Бога" (2 Кор. 7:9). Истинное раскаяние всегда включает благочестивую печаль, сожаление о том, что ослушался и оскорбил Господа.

Ни один христианин не становится абсолютно безгрешным до тех пор, пока он не пойдет навстречу Господу. "Если говорим, что не имеем греха, - говорит Ал. Иоанн, - обманываем самих себя, и истины нет в нас". Далее он произносит замечательные ободряющие слова, что "если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан. 1:8-9).

Если грех не беспокоит человека и не вызывает в нем все большее и большее чувство вины, то спасение этого человека под вопросом. Показатель истинного раскаяния - это не просто сожаление о том, что грех вредит тебе (как это обычно бывает), а сожаление о том, что грех наносит оскорбление святому Господу, что более всего остального побуждает верующего умолять Бога о прощении.

Кто-то сказал: "Когда Бог прикасается к жизни, Он открывает сердце. Когда Он проливает дух милости, то это не мимолетные вздохи, которые волнуют грудь, это раздирающая сердце боль скорби".

Третье надежное доказательство истинной веры - искреннее смирение. Человек не может быть спасен до тех пор, пока он верит в себя и превозносит себя. Спасение начинается с признания бедности духа (Матф. 5:3) и готовности отвергнуть себя и принять крест Христа (Матф. 16:24). Как расточительный блудный сын, истинный верующий, который согрешает, в конце концов придет "в себя", придет к духовному сознанию, осуждающему его за грех. И тогда он, подобно блудному сыну, пойдет к своему небесному Отцу и покорно признает свой грех и признает себя незаслуживающим прощения и все же будет просить о прощении, уповая на милость Отца (см. Лук. 15:17-21).

Четвертое надежное доказательство истинной веры - преданность Божьей славе, что очень близко к любви к Богу и покаянию в грехе. Истинный верующий скажет вместе с Павлом: "При уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью" (Фил. 1:20). Как уже отмечалось, хотя подобное желание и не будет казаться постороннему наблюдателю сверхъестественным проявлением в жизни истинного верующего, оно всегда будет присутствовать в его жизни.

Пятое надежное свидетельство истинной веры - молитва. "А как вы - сыны, - сказал Павел галатийским верующим, - то Бог послал в сердца ваши Духа Сына Своего, взывающего: "Авва, Отче!" (Гал. 4:6). Душа истинного христианина не может не взывать к Богу, своему небесному Отцу, Дух Которого присутствует внутри верующего и вызывает такое желание.

Каждый истинный христианин признает, что он не молится так часто, так горячо и так настойчиво, как следовало бы. Но в глубине его существа общение с небесным Отцом - это желание, идущее от сердца. Как лаконично заметил Джонатан Эдварде: "Лицемеры не соблюдают обязанности молиться" - это выражение отражено также в названии двух замечательных проповедей на эту тему ("The Works of Jonathan Edwards", vol. 2 [Carlisle, Pa.: Banner of Truth, 1986 reprint], стр. 71-77).

Шестой признак спасительной веры - самоотверженная любовь не только к Богу, как это было в первом признаке, но и к другим людям, особенно к братьям-христианам. "Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме. Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна" (1 Иоан. 2:9-10). Ниже в этом же послании Иоанн говорит: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (3:14). Человек, который не заботится искренне о благополучии других истинных верующих, сам не истинный верующий, но все еще пребывает в духовной смерти. В этом же послании Иоанн говорит: "Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь" (4:7-8).

Седьмой признак спасительной веры - отделение от мира. Верующие призваны быть в мире, а не принадлежать ему. Они в мире, чтобы свидетельствовать о Христе, главное свидетельство о Котором не соответствует мирским нормам и правилам (см. Иоан. 17:15-18). "Кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего" (1 Иоан. 2:15-16). С другой стороны: "Ибо всякий, рожденный от Бога, побеждает мир; и сея есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1 Иоан. 5:4-5). Человек, который имеет спасительную веру, принял "не духа мира сего, а Духа от Бога" (1 Кор. 2:12).

Восьмой признак спасительной веры - духовный рост. Главная мысль притчи о почве (Матф. 13:3-23) состоит в том, что истинные верующие всегда будут расти духовно до высокого уровня, поскольку через веру они искренне приняли семя Благой вести. "Царствие Божие подобно тому, как если человек бросит семя в землю, - говорит Иисус, - и спит, и встает ночью и днем, и как семя всходит и растет, знает он; ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе" (Марк 4:26-28). Подобно земледельцу и его урожаю, верующий не понимает, как он растет духовно, но знает, что благодаря внутренней духовной жизни он будет расти (см. также Ефес. 4:13; Фил. 1:6).

Девятый и последний признак спасительной веры - покорная жизнь. "А что мы познали Его, узнаем из того, - говорит Ап. Иоанн, - что соблюдаем Его заповеди. Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины; а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаем, что мы в Нем" (1 Иоан. 2:3-5; ср. 3:10). Хотя никто не спасается по своим добрым делам, истинно спасенный будет совершать добрые поступки, поскольку "мы - Его творения, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:10).

Крест открывает Божью всеобщность

Неужели Бог есть Бог Иудеев только, а не и язычников? конечно, и язычников; потому что один Бог, Который оправдает обрезанных по вере и не обрезанных чрез веру (3:29-30)

Языческие религии почти всегда имеют много богов. Часто существует высший бог, который обладает большей властью, чем остальные, но и этот, и остальные боги выступают в одной и той же форме - в форме "божества". Основополагающая истина иудаизма, однако, всегда выражалась следующими словами: "Господь, Бог наш, Господь един есть" (Втор. 6:4). В разных формах эта истина повторяется на всем протяжении Ветхого Завета. Через Своего пророка Исайю Бог заявил: "Я Господь, и нет иного; нет Бога кроме Меня" (Ис. 45:5). Существует лишь один Бог - Создатель, Вседержитель и Господь всей вселенной. Не существует "меньших богов", есть только ложные боги, которые были созданы воображением человека, а часто вдохновлены и навеяны дьяволом.

Однако, несмотря на эту главную истину об их вере, утверждающую, что существует лишь один Бог, многие иудеи в Библейские времена считали, что язычники почему-то находятся вне сферы "их" Бога. Вместо того чтобы считать себя принадлежащими Богу, они фактически считали Бога принадлежащим только им.

Иона противился тому, чтобы идти в Ниневию, не потому что считал, что его свидетельство может быть неудачным, а поскольку он боялся, что оно будет успешным. Он признался Господу: "Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты - Бог благий и милосердый, долготерпеливый и многомилостивый, и сожалеешь о бедствии" (Ион. 4:2). Он пытался ускользнуть в Фарсис, поскольку знал, что его проповедь может привести язычников Ниневии к вере в Бога и сделать их угодными Ему. Он в сущности признал, что хотя он и знал, что принадлежит Богу (и принадлежит Ему как раб), но не хотел быть подобным Богу в Его любви и милости.

Из своего Св. Писания иудеи знали, что многие язычники снискали Божье расположение. Они знали, что Раав, которая была не только язычницей, но и блудницей, получила Его расположение. Они знали, что Руфь, моавитянка, была прабабушкой Давида, их великого царя. Они знали, что пророк Елисей милостиво предложил свою помощь в излечении от проказы Нееману, военачальнику сирийской армии. Тем не менее, многие иудеи упорствовали в своем глубоком предубеждении против язычников и часто ненавидели их.

Павел до своего обращения и сам, возможно, имевший подобное предубеждение и ненависть, предвидел вопрос, который многие иудеи могли задать относительно оправдания по вере. Поэтому он задает риторический вопрос: "Неужели Бог есть Бог иудеев только, а не и язычников?" Ответ очевиден даже для зараженного предрассудком иудея: "Конечно, и язычников". Если существует лишь один Бог, то Он должен быть Богом и язычников точно так же, как и иудеев. Если существует лишь один Бог, то Он должен быть Богом для каждого.

Что же касается придуманных человеком религий, то Павел говорит, что "есть так называемые боги, или на небе, или на земле, - так как есть много богов и господ много, - но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им" (1 Кор. 8:5-6).

Установив, что иудеям Божий закон дан через Моисея, а язычникам Его закон написан в их сердцах и совести (2:11-15), и что существует лишь один истинный Бог, Павел делает свои доводы неопровержимыми: "Бог, Который оправдывает обрезанных", то есть иудеев, "по вере и необрезанных", то есть язычников, "чрез веру". Точно так же, как существует лишь один Бог, существует лишь один путь к спасению - вера в Иисуса Христа.

В письме Тимофею Павел напоминал своему молодому ученику: "Ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтобы все люди спаслись и достигли познания истины. Ибо един Бог, и единый посредник между Богом и человеками, человек Христос Иисус, предавший Себя для искупления всех" (1 Тим. 2:3-6).

Точно так же, как все люди в равной степени осуждаются за их грехи (Рим. 3:19), им в равной степени предлагается Божье милостивое спасение через веру в Его Сына. Как провозгласил апостол в начале послания: "Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во первых Иудею, потом и Еллину" (Рим. 1:16).

Как показывает Павел позже в послании, спасение по вере всегда было единственным путем спасения согласно завету с Моисеем и до него даже для их первого и величайшего патриарха Авраама (4:1-3). В 11-ой главе Послания к Евреям ясно сказано, что Божий путь спасения исключительно по вере восходит к грехопадению, когда возникла необходимость в спасении.

Крест подтверждает Божий закон

Итак мы уничтожаем закон верою? Никак; но закон утверждаем (3:31)

Следующий вопрос, который как знал Павел, зададут его читатели, был: "Итак мы уничтожаем закон верою?" "Если люди никогда не спасались никакими способами, но лишь верою в Бога, - будут рассуждать они, - то тогда закон не только бесполезен теперь, но и был бесполезен всегда".

И снова Павел полностью отрицает это: "Никак" (см. 3:4, 6). То есть, тысячу раз "нет". Распятие Иисуса Христа, через которое стало возможно оправдание по вере, не только не уничтожает закон, но и подтверждает его. Павел говорит, что, напротив, "законутверждаем".

Когда речь идет о спасении, Благая весть не заменяет закон, поскольку закон никогда не был средством спасения. Закон был дан, чтобы показать людям совершенные нормы Божьей праведности и их неспособность соответствовать этим установлениям своими собственными силами. Цель закона состояла в том, чтобы привести людей к вере в Бога. В Нагорной проповеди Иисус провозгласил Божьи совершенные установления, которые были даже выше содержащихся в Ветхом Завете. Он сказал, что человек нарушает Божий закон не только убивая, но даже гневаясь (Матф. 5:21-22), не только совершая прелюбодеяние, но даже имея похотливые мысли (5:27-28). И если невозможно выполнять в совершенстве закон Моисея, то тем более невозможно придерживаться установлений, изложенных Христом в Его земном служении.

Крест утверждает (или подтверждает) закон тремя способами. Во-первых, оно исполняет закон, будучи смертным наказанием, которое закон требует за неспособность выполнять в совершенстве и полностью его справедливые требования. Когда Иисус сказал, что пришел не нарушать закон и пророков, а исполнять их (см. Матф. 5:17), то говорил не только о Своей безгрешной земной жизни, но и о Своей искупающей грех смерти.

Во-вторых, Крест исполняет закон, выполняя его цель - приведение людей к вере в Иисуса Христа. Павел уже провозгласил, что "делами закона не оправдается пред Ним никакая плоть" (3:20). "Кто соблюдает весь закон и согрешит в одном чем-нибудь, - говорит Ап. Иаков, - тот становится виновным во всем" (Иак. 2:10). "Итак закон был для нас, - говорил Ап. Павел галатам, - детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3:24).

В-третьих, Крест исполняет закон, давая верующим возможность выполнять его. "Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (Рим. 8:3-4).

17. Авраам оправдан через веру

Что же, скажем, Авраам, отец наш, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. Ибо что говорит Писание? "поверил Авраам Богу, и это вменилось ему в праведность". Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; Блажен человек, которому Господь не вменит греха" (4:1-8)

Если существует доктрина, которую желает подорвать и извратить главный враг человека и Бога, то это доктрина спасения. Если сатане удастся вызвать замешательство и заблуждение в понимании этой доктрины, то он достигнет своей цели - удерживать человека в грехе и под Божьим осуждением и наказанием, которое однажды неискупленные разделят с сатаной, его бесами и его ангелами в вечных мучениях ада.

Любая лжерелигия - как еретическая ветвь христианства, так и высокоразвитая языческая религия и примитивный анимизм - основаны на одной из форм спасения посредством дел. Они все без исключения учат, что тем или иным способом человек может стать праведным перед божеством, достигнув праведности своими собственными силами.

Вся 4-ая глава Послания к Римлянам посвящена Аврааму, образ которого Павел использует как пример главной истины Библии о том, что человек может стать праведным перед Богом лишь по вере в ответ на Его милость и никогда не по делам. В ст. 6-8 речь идет о Давиде, но Павел просто использует Давида как пример, чтобы подтвердить то, чему он учил об Аврааме.

Мы можем предположить несколько причин, по которым Павел выбрал именно Авраама как наиболее важный пример спасения по вере. Во-первых, Авраам жил приблизительно за 2000 лет до того, как Павел писал свое послание, что показывает, что принцип спасения по вере, а не по делам был не нов в иудаизме. Авраам был первым и наиболее важным еврейским патриархом. Он жил более чем за шесть сотен лет до установления через Моисея Ветхого Завета. Следовательно, он жил задолго до того, как был дан закон, и очевидно, что он не мог быть спасен через соблюдение этого закона.

Во-вторых, Павел использует Авраама как пример спасения через веру просто потому, что Авраам - это человек. До этого момента в Послании к Римлянам Павел говорит о богословских истинах главным образом абстрактно. Используя Авраама, Павел приводит конкретный пример оправдания по вере.

Третьей и, без сомнения, наиболее важной причиной использования Павлом именно Авраама в качестве примера оправдания по вере, было то, что хотя раввинское учение и распространенная среди иудеев точка зрения противоречили Св. Писанию, когда речь шла об основе праведности Авраама, они все же признавали, что Авраам был в Ветхом Завете наивысшим примером благочестивого праведного человека, угодного Господу. Он Библейский образец искренней веры и благочестия.

Большинство евреев во времена Павла верили, что Авраам стал праведным перед Богом вследствие своих собственных праведных черт. Они считали, что Бог избрал Авраама отцом Его израильского народа, поскольку Авраам был в то время самым праведным человеком на земле. Подобно многим сектам сегодня, они брали определенные цитаты из Св. Писания и искажали их либо интерпретировали вне контекста, чтобы подтвердить свои предвзятые идеи.

Раввины, например, утверждали, что Господь сказал Исааку: "Умножу потомство твое, как звезды небесные; и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные, за то, что Авраам послушался гласа Моего и соблюдал, что Мною заповедано было соблюдать: повеления Мои, уставы Мои и законы Мои" (Быт. 26:4-5). Они указывали, что Господь называл Авраама "друг Мой" (Ис. 41:8). Авв. 2:4 часто толковали так: "Праведный своею преданностью жив будет", вместо того, чтобы говорить "своею верою". Вместо того чтобы понимать преданность, верность как результат веры, они считали, что оправдание может быть получено через усилия быть верным. Подобным образом раввины трактовали Быт. 15:6, говоря о преданности Авраама, а не о его вере.

Несколько иудейских апокрифических книг учат, что Авраам был оправдан, поскольку соблюдал Божий закон. В книге Екклезиастик (не путайте с книгой Екклесиаста), которая также известна как книга Мудрости Сираховой сказано, что Авраам стал праведным благодаря своему послушанию (44:19-21). В "Молении Манассии" содержится даже утверждение о безгрешности Авраама: "Поэтому Ты, Господи, Бог праведных, не назначай покаяние для праведных, для Авраама, для Исаака и для Иакова, которые не грешили против Тебя" (ст. 8). В книге Юбилеев автор говорит: "Авраам был безупречен во всех своих делах с Господом, он каждодневно находил радость в праведности" (23:10). В некоторых раввинских произведениях утверждается, что Авраам был так добродетелен от рождения, что начал служить Богу в три года и был одним из семи праведных людей, которым была дана привилегия вернуть Божью славу (Шекина) в скинию.

Используя Авраама в качестве высшего Библейского примера оправдания или спасения исключительно по вере, Павел посягал на цитадель традиционного иудаизма. Показывая, что Авраам был оправдан не по делам, апостол разрушал основание раввинского учения о том, что человек становится праведным перед Богом, соблюдая закон, то есть на основе своих собственных религиозных усилий и поступков. Но если Авраам не мог быть и не был оправдан за соблюдение законов, то и никто подобным образом не может быть оправдан. Иначе говоря, если Авраам был оправдан исключительно из-за своей веры в Бога, то и любой другой человек должен быть оправдан именно таким образом, поскольку Авраам - Библейский пример праведного человека.

Авраам не был оправдан своими делами

Что же, скажем, Авраам, отец наш, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не пред Богом (4:1-2)

Павел начинает с вопроса: "Что же, скажем, Авраам, отец наш, приобрел по плоти?" В сущности Павел спрашивает: "Поскольку мы считаем Авраама несравненным примером оправданного Богом человека, почему бы нам не присмотреться к нему внимательно, чтобы определить основу его оправдания?"

В данном контексте слова "что же" - это эквивалент слова "следовательно", связывающего разговор об Аврааме со всем сказанным Павлом в предыдущей главе. Как сказано выше, после утверждения о том, что и иудеи, и еллины оправдываются по вере (3:30), апостол обращается к примеру Авраама, поскольку он знает, что этот величайший еврейский патриарх, их отец по плоти, использовался раввинами как главный пример человеческого оправдания по делам. Павел покажет, что Св. Писание как раз напротив ясно говорит, что Авраам был спасен именно по вере.

Авраам был человеческим праотцом первого Божьего договора с Его избранным народом. Следовательно, он был по плоти образцом искреннего иудея и праведного перед Богом человека. От него пошел весь еврейский народ и все истинное в его взаимоотношениях с Богом должно, следовательно, быть истинным для всех его потомков.

Выражение "по плоти" относится, прежде всего, к физическому происхождению. Но в данном контексте оно также означает человеческие усилия в стремлении к оправданию. Павел уже говорил, что и евреи, и неевреи оправдываются по вере (3:30) и в 4:2 он обращается к традиционному еврейскому понятию об оправдании Авраама через добрые дела. Следовательно, выражение "по плоти" могло означать надежду на человеческие дела.

В гипотетическом силлогизме Павел говорит: "Если Авраам оправдался делами, он имеет похвалу". Главное утверждение здесь таково: если бы человек мог быть оправдан перед Богом благодаря своим собственным человеческим усилиям, тогда он имел бы основания для похвалы. Второе утверждение состоит в том, что Авраам, как человек, был оправдан по делам. Отсюда вывод, что поэтому Авраам имеет похвалу.

Главное утверждение верно: если бы человек мог быть оправдан по делам, он бы в самом деле имел похвалу, поскольку он заслужил бы свое собственное спасение. Но, как показывает Павел, второе утверждение неверно. Следовательно, и вывод неверен. Авраам не имел в себе ничего такого, чтобы хвалиться перед Богом.

Авраам был оправдан по вере

Ибо что говорит Писание? "поверил Авраам Богу, и это вменилось ему в праведность". Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдает нечестивого, вера его вменяется в праведность (4:3-5)

Убедительные доводы Павла прежде всего основываются на Св. Писании, Божественной и непогрешимой истине. Цитируя Быт. 15:6, он говорит: "Поверил Авраам Богу, и это вменилось ему в праведность". Содержащееся выше описание жизни Авраама в книге Бытие, которое начинается с 12-ой главы, вдохновило Моисея написать, что патриарх был праведен перед Богом исключительно благодаря вере. Потому и только потому, что Авраам поверил Богу, а не по какой другой причине, это вменилось ему Богом в праведность.

В своем послании к галатийским церквям апостол цитирует этот же стих из книги Бытие и затем говорит: "Познайте же, что верующие суть сыны Авраама" (Гал. 3:6-7). Несколькими стихами ниже он упоминает о патриархе как о "верном Аврааме" (ст. 9). Поскольку Авраам был квинтэссенцией человека веры, в этом смысле он "отец всех верующих" (Рим. 4:11). Иисус говорил, что через свою веру в Бога Авраам "рад был увидеть день Мой: и увидел и возрадовался" (Иоан. 8:56).

Послание к Евреям описывает веру, благодаря которой Авраам был провозглашен праведным перед Богом: "Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет. Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования; ибо он ожидал города, имеющего основание, которого художник и строитель Бог" (Евр. 11:8-10).

Как и Павел, который написал Послание к Римлянам, Авраам был владычески и непосредственно избран Богом. Ни Авраам, ни Павел не искали Бога, когда они были Божественно призваны и облечены. Авраам, возможно, никогда не слышал об истинном Боге, в то время как Павел много знал о Нем. По-видимому, Авраам был удовлетворен своим идолопоклонническим язычеством, и Павел был удовлетворен традиционным, но ложным иудаизмом.

В начале, когда Авраам был призван Богом, он жил в Уре Халдейском (Быт. 11:31; 15:7), полностью языческом и идолопоклонническом городе. Археологи считают, что во времена Авраама в городе насчитывалось, возможно, триста тысяч жителей. Это был важный торговый город, находившийся в Месопотамии, в нижнем течении Евфрата на расстоянии немногим больше ста шестидесяти километров севернее Персидского залива. В Уре жили высокообразованные люди, искусные в таких различных областях, как математика, сельское хозяйство, ткачество, гравирование и астрономия. Вопреки утверждениям либеральных ученых 19-го и начала 20-го столетий, доказано, что ко времени Авраама халдеи развили систему письма.

Халдеи были политеистами, имея множество богов, главный из которых был Нанна - бог луны. Поскольку отец Авраама Фарра был идолопоклонником (И. Нав. 24:2), то очевидно, что Авраам был воспитан в духе язычества.

Когда Бог призвал Авраама (или Аврама, как он назывался в начале), Он не имел никаких причин, чтобы выбрать этого язычника из миллионов других. Нигде в Св. Писании не сообщается эта причина. Бог избрал Авраама, поскольку в этом состояла Его Божественная воля, которая не нуждается в доказательстве или объяснении.

После того как Бог повелел Аврааму оставить свою страну и родных и идти в землю, которая будет ему показана, Он как Владыка дал безусловное обещание: "И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое; будешь ты в благословление. Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:2-3).

Не имея никаких других гарантий кроме Божьего слова, Авраам оставил дело, которым занимался, родину, друзей, большую часть родственников и, возможно, большую часть своего имущества. Он оставил свою временную безопасность ради будущей неопределенности, насколько его человеческие глаза могли видеть и насколько его человеческий ум мог понять. Земля, которая была ему обещана в наследство, была населена язычниками, возможно даже более злыми и большими идолопоклонниками, чем в его собственной стране. Авраам вероятно имел очень слабое представление о том, где находится земля Ханаанская, и он, возможно, никогда не слышал о ней вообще. Но когда Бог призвал его идти туда, Авраам послушался и начал долгое путешествие.

Поскольку Авраам лишь частично послушался Бога, взяв с собой своего отца и своего племянника Лота, то он пятнадцать лет потерял в Харране, где они жили до смерти Фарры (Быт. 11:32). К тому времени Аврааму исполнилось семьдесят пять лет и он продолжил свое путешествие в Ханаан. Он также продолжал лишь частично повиноваться Богу, взяв с собой Лота (12:4).

Когда Авраам, Сарра и Лот достигли Сихема в Ханаане, Авраам получил еще одно владыческое и безусловное обещание от Бога: "И явился Господь Аврааму, и сказал: потомству твоему отдам Я землю сию. И создал он там жертвенник Господу, Который явился ему" (Быт. 12:7). Продолжая свое путешествие через Ханаан, он построил еще один "жертвенник Господу и призвал имя Господа" (ст. 8).

Но вера Авраама не была совершенной, точно так же, как несовершенна вера любого верующего. Первое испытание, которое он должен был встретить, был голод в Ханаане, и Авраам пошел в Египет, чтобы спастись, вместо того, чтобы обратиться к Богу. Это ослушание поставило его в опасную ситуацию с фараоном. Авраам сказал, что его прекрасная жена - это его сестра, поскольку опасался, что фараон может убить его, чтобы завладеть женой. Поступив так, Авраам позорил Господа и вызывал Его удары по семье фараона (Быт. 12:10-17).

Господь многократно давал обещания Аврааму, и Авраам ответил верой, которую Бог "вменил ему... в праведность" (Быт. 15:6). Но когда снова пришло испытание, он положился на свое собственное понимание, а не на слово Господа. Когда Сарра вышла из возраста нормального деторождения и осталась бесплодной, Авраам последовал ее неразумному совету и взял дело в свои собственные руки. Он совершил прелюбодеяние с Агарь, служанкой Сарры, надеясь, что она родит ему наследника. Но как всегда его непокорное действие обратилось против него и вызвало страдания невиновных (см. Быт. 16:1-15). Он также навлек несчастье на своих собственных потомков, с которыми арабские потомки Измаила, сына Агари, конфликтуют и до наших дней.

Несмотря на свое духовное несовершенство, Авраам всегда обращался в вере к Господу, и Господь чтил эту веру и продолжал повторять Аврааму Свои обещания. Бог чудесным образом дал Сарре родить сына, когда она находилась уже в почтенном возрасте, сына, которого Бог пообещал дать Аврааму. И когда случилось величайшее из всех испытаний, Авраам не колебался в своей вере в Господа. Когда Бог приказал ему принести в жертву Исаака, единственное человеческое средство, через которое могло быть выполнено обещание, Авраам ответил абсолютным послушанием, и Бог за это дал замену вместо Исаака (Быт. 22:1-18). Послание к Евреям указывает, что "верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано: "в Исааке наречется тебе семя"; ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменовании" (Евр. 11:17-19).

Ни Авраам, ни его прямые наследники - его сын Исаак и его внук Иаков - никогда не имели никакой земли в Ханаане, за исключением небольшого поля близ Мамре, в котором была расположена пещера Махпелу. Авраам купил этот участок земли у Ефрона Хеттеянина для погребения Сарры (см. Быт. 23:3-11). Там также были похоронены сам Авраам, Исаак, Ревекка и Лия (49:31). Много лет спустя, по просьбе Иакова его тело было перенесено из Египта Иосифом и его братьями и похоронено рядом с отцом и дедом Иакова (Быт. 50:13-14).

Как это всегда бывает в случае истинной веры, Св. Дух просветил ум и сердце Авраама для того, чтобы он узнал истинного и единственного Бога, и дал Аврааму возможность ответить Ему верой. Авраам видел землю обетованную и странствовал по ней как кочевник, но никогда не обладал ею. Даже его потомки не обладали этой землей спустя более полстолетия после того, как обещание было дано в первый раз.

Точно так же, как Авраам верил Божьему слову и Его обещанию дать ему землю, которой он никогда не видел, он верил в Божью силу воскресить Исаака из мертвых, если необходимо, при помощи Божественного чуда, которого он никогда не видел. И в ответ на веру Авраама в Бога это вменилось ему в праведность.

Слово "вменилось" происходит от греческого "логизомаи", имеющего экономическое и юридическое значение "перечислить что-либо на другой счет". Единственное, что Бог получил от Авраама, - это его несовершенная вера, но Своей Божественной милостью и состраданием Он вменил это на духовный счет Авраама как праведность. Это милостивое вменение отражает сущность Божьего искупительного откровения, и ему уделено центральное место как в Ветхом, так и в Новом Заветах. Бог никогда не давал никаких других средств оправдания, кроме веры в Него.

Несмотря на то, что много раз проявлявшаяся непокорность Авраама была греховной и приносила вред ему самому и другим людям, Бог использовал даже эту непокорность, чтобы прославить Себя. Примеры этой непокорности говорят о том, что вопреки раввинскому учению Авраам был владычески избран Богом, исходя из Его собственных Божественных причин и целей, а не из-за верности или праведности Авраама. Авраам был выбран Божьей владыческой милостью, а не благодаря своим делам или даже своей вере. Его вера была угодна Богу лишь потому, что Бог милостиво вменил ее ему или посчитал ее праведной. Авраама спасла не величина его веры, а величие милостивого Господа, в Которого он верил.

Вера - не основа и не причина для оправдания, а лишь средство, с помощью которого действует Божья искупительная милость. Вера - это просто стремление осужденного сердца получить Божий безвозмездный и незаслуженный дар спасения.

Все, что было истинно в отношении веры Авраама, истинно и в отношении веры каждого верующего. "Воздаяние делающему вменяется не по милости, но по долгу, - заявляет Павел. - А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность".

Но хотя для спасения необходима вера, сама по себе она не имеет силы спасти. Спасающей силой обладает лишь Божья искупительная милость, проявившаяся через искупительный подвиг Его Сына на Кресте. Вера - это не разновидность действия, как утверждают некоторые. Павел здесь ясно говорит о том, что спасительная вера абсолютно отличается от любого вида человеческих действий.

Если бы человек был способен спасти себя сам при помощи своих дел, то спасение происходило бы не по Божьей милости, и жертва Христа на кресте была бы напрасной. Если бы такие праведные дела были доступны людям, то тогда спасение не было бы даром Божьей милости, а лишь воздаянием по долгу. Праведность по делам не только устранила бы Божью милость, но и лишила бы Его славы, ради которой и было создано все творение. "Ибо все из Него, Им и к Нему", - напомнил Павел римским верующим ниже в этом послании. "Ему слава во веки. Аминь" (Рим. 11:36). Главная цель Благой вести - не спасти людей, а прославить Бога. В другом прекрасном восхвалении в середине своего Послания к Ефесянам Павел торжествует: "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Ефес. 3:20-21).

Существует много причин, по которым грешный человек не может спасти себя своими собственными делами. Во-первых, из-за своего греха он не способен достичь Божественных норм праведности, то есть абсолютного совершенства. Во-вторых, какими бы благородными, жертвенными и благодетельными не были его дела, они не могут искупить его грехов. Даже если Бог признает добрыми все дела человека, он все равно заслуживает смертного наказания за грехи. В-третьих, как отмечалось выше, если бы люди были способны спасти себя сами, искупительная смерть Христа была бы ненужной. В-четвертых, как также уже отмечалось, если бы человек мог спасти себя сам, Божья слава была бы заслонена человеческой.

Бог спасает лишь того человека, который верит не в свои дела, а в Того, Кто оправдывает нечестивого. До тех пор, пока человек не признает, что он нечестив, он не может претендовать на спасение, поскольку все еще верит в свою добродетельность. Именно это имел в виду Иисус, когда сказал: "Я пришел призвать не праведников, а грешников к покаянию" (Лук. 5:32). Те, кто праведен в своих собственных глазах, не имеют отношения к Божьей искупительной милости.

В притче о винограднике Иисус показал Божью нелицеприятную благодать. С точки зрения людей, те, кто работал весь день, заслуживают большего, чем те, кто работал лишь в последний час. Но Иисус указывает, что хозяин, который представляет Бога, имеет право поступать так, как хочет. Он не обманул работавших весь день и заплатил им ровно столько, сколько обещал, и на что они согласились.

По Божьим критериям, любое дело человека очень далеко от того, чтобы заслужить искупление, которое Он дает. С точки зрения совершенной праведности, даже самые преданные и долго принадлежавшие церкви христиане ни на йоту не ближе к тому, чтобы заслужить спасение, чем наиболее отвратительные преступники, принимающие Христа на своем смертном одре.

Даже искренняя вера сама по себе не заслуживает и не дает совершенной праведности, без которой ни один человек не может прийти к Богу. Скорее вера его вменяется как требуемая праведность.

"Вменение", о котором говорит здесь Павел, - это оправдание, судебное действие Бога, посредством которого Он вменяет грешнику Христову совершенную праведность, а затем объявляет Свое решение о том, что прощенный полностью оправдан. В своей книге "Искупление совершенное и примененное" Джон Мюррей писал: "Бог не может не принять под Свое покровительство тех, кто положился на праведность Его Сына. В то время как Его гнев открывается с небес против неправедности и нечестивости людей, Его добрая воля также открывается с небес в ответ на праведность Его возлюбленных и возрожденных детей" ([Grand Rapids: Eerdmans, 1955], стр. 124]).

Таким образом, Бог оправдывает нечестивого, не просто не замечая греха, но вменив наш грех Христу, полностью заплатившему наказание за него, и теперь Он вменяет нам праведность Христа. "Он взял на Себя наши немощи, и понес наши болезни, а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:4-5).

Поскольку Бог отнес грех верующего на счет Христа, Он может отнести праведность Христа на счет верующего. Бог не мог бы справедливо дать праведность Аврааму, если бы грех Авраама, подобно грехам каждого верующего, не был бы искуплен жертвой крови Христа.

До Креста грех верующего был искупаем ожиданием искупительной жертвы Христа, а со времени Распятия искупление греха верующего уже совершено.

Комментируя вменение Богом Его праведности верующим, Артур Пинк писал:

"Это называется "правдой Божией" (Рим. 1:17; 3:21), поскольку Он предписал, одобрил и вменил ее. Она называется "правдой Бога нашего и Спасителя Иисуса Христа* (2 Пет. 1:1), поскольку Он выразил и представил ее Богу. Это называется "праведностью веры" (Рим. 4:13), поскольку вера понимает и вмещает ее. Это называется праведностью человека (Иов. 33:26), поскольку она была заплачена за него и вменена ему. Все эти различные определения описывают разные аспекты того, что составляет совершенную покорность до смерти, которую Спаситель принял ради Своих людей" ("The Doctrines of Election and Justification" [Grand Rapids: Baker, 1974], стр. 188).

To, что Бог вменяет веру верующих как Свою собственную Божественную праведность, - это непостижимая, но и неопровержимая истина. Она заставляет трепетать сердца тех, кто верит в Иисуса Христа как Господа и Спасителя.

Когда раскаивающийся грешник предстает перед величием, силой и справедливостью Бога, он не может не видеть своей погибели и бесполезности своих поступков. Благодаря данному Богом пониманию он видит, что заслуживает лишь Божьего осуждения. Но Бог дает Божественное заверение, что через веру грешника в Иисуса Христа Он не только спасет его от осуждения, но и наполнит его Своей вечной праведностью.

Истинно раскаивающийся грешник восклицает вместе с пророком Михеем, признавшим: "С чем предстать мне пред Господом, преклониться пред Богом Небесным? Предстать ли пред Ним со всесожжениями, с тельцами однолетними? Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам ему первенца моего за преступление мое и плод чрева моего - за грех души моей?" (Мих. 6:6-7).

Вот необходимые составляющие спасительной веры: факты, согласие, принятие, доверие, надежда.

Факты. Вера не основывается на слепом прыжке в неизвестное и непостижимое, как считают многие либеральные и неортодоксальные богословы. Она основывается на фактах о Божьей искупительной работе через Его Сына Иисуса Христа.

В первом послании к церкви в Коринфе Павел заявил:

"Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию, и что явился Кифе, потом двенадцати; потом явился более нежели пятистам братии в одно время, из которых большая часть доныне в живых, а некоторые и почили; потом явился Иакову, также всем Апостолам; а после всех явился и мне, как (некоему) извергу" (1 Кор. 15:1-8).

Чтобы лучше показать важность воскресения Иисуса, Павел продолжает: "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша... А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших" (ст. 14,17).

Согласие. Одно дело знать истину Благой вести; совсем другое дело соглашаться с ней. Верующее сердце подтверждает истину, получаемую от Божьего Слова.

Принятие. Это внутреннее желание верующего принять и применить истину Благой вести в своей собственной жизни. Говоря о Христе, Ап. Иоанн писал: "Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1:11-13). Принятие включает также искреннее желание повиноваться Христу как Господу. "Если пребудете в слове Моем, - говорил Иисус, - то вы истинно Мои ученики" (Иоан. 8:31).

Доверие. Очень часто мы используем слово "вера". Но когда используется слово "доверие", то подразумевается неограниченное доверие к Богу, вера в то, что Он выполнит Свое обещание никогда не оставлять нас, Своих детей, и восполнять наши нужды. Притчи о сокрытом сокровище и о жемчужине (Матф. 13:44-46) повествуют о необходимости для верующего отдавать все, что он имеет, ради Христа, ради подтверждения веры в Его владычество и Его милость.

Искренняя вера включает отказ от греха и эгоизма и обращение к Богу. Это обращение называется покаянием и без него никто не может быть спасен. Покаяние настолько важная часть Благой вести, что иногда ее приравнивают к спасению. Ап. Петр провозгласил: "Не медлит Господь исполнением обетования, как некоторые почитают то медленней; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9).

Надежда. Каждый верующий спасен в надежде вечной жизни с Богом на небесах, хотя он никогда не видел небес или Господа, в Которого верит. Когда Фома отказывался верить, что Иисус воскрес из мертвых, пока не прикоснулся к телу Господа, Иисус сказал: "Блаженны не видевшие и уверовавшие" (Иоан. 20:29). Огромное большинство тех, кто верил в Христа на протяжении столетий, никогда не видели Его. Даже те, кто видел Его после Воскресения и был свидетелем Его вознесения на небо, имели одну лишь надежду однажды присоединиться к Нему на небесах. До тех пор, пока верующий не встретит Господа после смерти или не будет взят живым на небо, он должен жить в уповании на то, что он еще не получил полностью.

Оправдание приносит благословение

Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха" (4:6-8)

Павел цитирует здесь Давида, чтобы показать, что величайший царь Израиля понимал и учил тому, что оправдание возможно лишь по вере. Говоря "блаженный", Давид говорит о спасении - наивысшем Божьем благословении, предлагаемом падшему человечеству. И только тот может получить его, кому Бог вменяет праведность независимо от дел.

В Пс. 31 любимец Бога провозгласил: "Блажен, кому отпущены беззакония, и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!"

Давид ясно понимал Божью милость. В своем великом покаянном псалме, написанном после того, как Нафан уличил его в прелюбодеянии с Вирсавией и убийстве ее мужа, Давид целиком отдает себя на милость Бога. "Помилуй меня, Боже, - умолял он, - по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои". Он признался: "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем". Давид знал, что только Бог может очистить и искупить его грехи, загладить все его беззакония. Лишь Бог может дать ему чистое сердце и избавить его от вины и от греха, ее порождающего (Пс. 50:3-16).

Давид провозглашает блаженным человека, обладающего искренней верой, поскольку по Божьей милости его беззакония прощены, его многочисленные конкретные грехи покрыты, и поэтому Господь не вменит в грех главный грех человека и развращенность его падшей природы.

Авраам был оправдан исключительно по вере, Давид был оправдан исключительно по вере, и каждый верующий до и после них оправдан исключительно по вере. Вера грешника милостиво принимается Богом и вменяется ему в праведность ради Христа.

Рассказывают историю о бедном фермере, который многие годы собирал деньги на вола, чтобы на нем пахать поле. Когда он посчитал, что собрал достаточно денег, то отправился в далекий путь в ближайший город, чтобы купить вола. Однако там он обнаружил, что бумажные деньги, которые он собирал, заменены на новые, и дата обмена старых денег давно прошла. Поскольку фермер был неграмотным, он попросил соседского школьника написать письмо президенту страны, чтобы объяснить ужасную ситуацию и попросить о помощи. Президент был тронут письмом и ответил фермеру: "Закон должен действовать, поскольку прошла крайняя дата обмена банкнот. Правительство не может поменять ваши деньги на новые. Даже президент не может нарушить это правило. Однако, - продолжал президент, - поскольку я верю, что вы действительно тяжело трудились, чтобы скопить эти деньги, я поменяю ваши деньги на новые из моего личного фонда, чтобы вы могли купить вола".

Перед Богом добрые дела каждого человека так же бесполезны, как и вышедшие из употребления деньги фермера. Но Сам Бог в лице Своего Сына заплатил долг. И когда раскаявшийся грешник отдает себя на милость Божью и принимает через веру искупительный труд Господа, то получает прощение и оправдание перед Ним.

18. Авраам оправдан по благодати

Блаженство сие относится к обрезанию, или и к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания. И знак обрезания он получил, как печать праведности чрез веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании. Ибо не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры. Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование; ибо закон производит гнев, потому что, где нет закона, нет и преступления. Итак по вере, чтоб было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам, - как написано: "Я поставил тебя отцом многих народов", - пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее (4:9-17)

Посещать святые места католиков, такие как гробница в Гуадалупе в Мексике, - это ужасно грустное и подавляющее занятие. Гробница построена в том месте, где однажды, как предполагают, явилась Мария. Каждый год огромное количество паломников ползут на коленях полкилометра по пути к гробнице в надежде, что Мария заступится за них перед своим Сыном Иисусом Христом. Затем они входят в нее и зажигают свечки по одной за каждого друга или родственника, которым они хотят облегчить пребывание в чистилище.

Несколько лет назад меня посетил один индийский миссионер. Он показал мне свежий номер главного индийского журнала новостей, издаваемого на английском языке. Большая статья была посвящена великому индусскому религиозному празднику Маха Кумбх Мела, который проводится каждые двенадцать лет в месте слияния Ганга и Джамны. Сообщалось, что это наибольшее религиозное событие в мире.

Вопреки трудному путешествию, большим расходам и холодной воде на праздник собирается огромное количество верующих. На время ослабевает внимание к правителям и торговцам. Празднеством руководит группа окоченевших голых святых мужей, которые ведут процессию из миллионов странников вниз к воде. Факиры восседают на ложах из змей, ходят по разбитому стеклу и лежат на горячих углях. Всеобщее внимание обращено на поклоняющихся, которые протыкают свои языки длинными ножами, чтобы обречь себя на вечное молчание, дабы умилостивить своих многочисленных богов. Другие паломники смотрят на солнце, пока не лишатся зрения. Некоторые специально доводят свои конечности до атрофии, что по их мнению свидетельствует о поклонении. Один человек в течение восьми лет держал свою руку поднятой вверх. Хотя мышцы на его руке уже давно атрофировались, необрезанные ногти продолжают расти и достигли длины одного метра.

В одной из индусских священных книг сказано: "Тот, кто искупается в слиянии черной и белой рек, Ганга и Джамны, попадает на небо". В другом священном тексте сказано, что "паломник, который искупается в этом месте, получит прощение для всей своей семьи, и даже если он совершил сотню преступлений, его грехи искуплены в тот момент, когда он касается Ганга, чьи воды смывают их".

Во время праздника весь берег заполнен бесчисленным количеством будок для бритья, в которых паломники раздеваются догола и затем им сбривают все волосы, растущие на теле, включая брови и ресницы. Потом все срезанные волосы собираются и все вместе выбрасываются в грязную воду. Индусские тексты уверяют паломников, что "за каждый волос, выброшенный таким образом в воду, паломник получает право на миллион лет на небесах".

Статья заканчивается комментарием: "Миллионы людей, пришедших с чувством духовного голода, ушли с миром в душе и обновленной верой".

Адский, убийственный обман сатаны! Но он прекрасно показывает, что собой представляют религиозные системы, в центре которых находятся дела. Люди создали эти системы под влиянием сатаны, и все они убеждают людей в том, что они могут быть праведными перед Богом и обеспечить себе место на небесах при помощи соблюдения определенных обрядов и церемоний. Существуют еще более изощренные и привлекательные с точки зрения человека религии, но все они разделяют общее заблуждение о праведности по делам, выраженное в той или иной форме. Обыкновенный человек инстинктивно верит, что каким-нибудь образом ему удастся стать праведным перед Богом при помощи своих собственных усилий.

Продолжая развенчивать мысль о праведности по делам и установив, что Авраам - главнейший пример благочестивого человека - был спасен по вере, а не по делам (Рим. 4:1-8), Павел доказывает, что Авраам был спасен благодаря Божьей милости, а не вследствие обрезания или соблюдения закона. Павел говорил, что если Авраам, величайший человек в Ветхом Завете, спасен через веру по Божьей милости, то и любой другой человек может быть оправдан таким же образом, и, наоборот, если Авраам не мог быть оправдан благодаря обрезанию или соблюдению закона, то и никто другой не может быть оправдан вследствие этих причин.

В Рим. 4:9-17 Павел доказывает три тесно связанные между собой истины: оправдательная вера Авраама не пришла от обрезания (ст. 9-12); она не происходит и от соблюдения закона (ст. 13-15); но она дана исключительно по Божьей милости (ст. 16-17).

Авраам не был оправдан благодаря обрезанию

Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания. И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании (4:9-12)

Павел предвидел вопрос, который иудеи могли бы задать в ответ на его доводы: "Если Авраам был оправдан исключительно по вере, то почему же тогда Бог требовал обрезания у Авраама и у всех его потомков?"

Большинство иудеев во времена Нового Завета были твердо убеждены, что обрезание было не только уникальным признаком, отделявшим их от всех других людей, как избранный Богом народ, но также и средством, через которое они становились угодными Богу.

В еврейской апокрифической книге Юбилеев провозглашается:

"Этот закон навсегда для всех поколений, и не существует обрезания времени, и не проходит один день без восьми дней; для этого вечный указ, предопределенный и написанный на небесных скрижалях. И каждый, кто рожден и плоть которого не обрезана на восьмой день, принадлежит не к детям завета, который Господь заключил с Авраамом, но принадлежит к детям погибели; нет тем более никаких признаков, что он принадлежит Господу, но он обречен на истребление и исчезновение с земли" (15:25 и далее).

Многие иудеи верили, что спасение основывается на их повиновении Богу в требовании быть обрезанными, и что, следовательно, их вечная безопасность покоится на этом обряде. В толковании к книгам Моисея раввин Менахим писал: "Наши раввины сказали, что ни один обрезанный человек никогда не увидит ада" (лист 7, колонка 2). Обрезание считалось настолько сильным признаком Божьего расположения, что утверждали, что если еврей предавался идолопоклонству, то прежде чем отправиться в ад, его обрезание должно быть уничтожено. А поскольку не в силах человека уничтожить обрезание, то предполагалось, что это могло быть совершено лишь при прямом вмешательстве Бога.

"Джалкат Рубэм" учит, что обрезание спасает от ада (номер 1), а в "Мидраш Миллим" сказано, что Бог пообещал Аврааму, что ни один обрезанный не будет послан в ад (лист 1, колонка 2). Книга "Акедаф Изехак" учит, что Авраам сидит перед воротами ада и не позволяет войти ни одному обрезанному израильтянину (лист 54, колонка 2).

Подобные убеждения были настолько сильны в иудаизме, что многие из них были перенесены в христианство еврейскими обращенными в раннехристианской церкви. Обрезание и более поздние законы Моисея стали такой проблемой, что в Иерусалиме был собран специальный совет апостолов и старейшин, чтобы урегулировать этот вопрос. Единодушное решение, выраженное в послании всем церквям, состояло в том, что соблюдение Моисеевых обрядов, включая обрезание, не представляется необходимым условием для спасения (см. Деян. 15:1-29).

Павел вырос в сильном фарисейском окружении, был обрезан в восьмой день, "Еврей от Евреев, по учению фарисей" (Фил. 3:5). Однако Дух Святой открыл ему, и Иерусалимский Собор подтвердил, что ни обрезание, ни другие обряды или человеческие действия, хотя и предписаны Богом, не могут принести спасения. Обрезание никогда не спасало иудея и оно не могло никогда спасти язычника (Рим. 2:25-29). Поэтому Павел предупреждал своих собратьев-христиан, особенно еврейских верующих: "Берегитесь псов, берегитесь злых делателей, берегитесь обрезания, потому что обрезание - мы, служащие Богу духом, и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Фил. 3:2-3). Он дал подобное предупреждение верующим в Галатии:

"Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства. Вот, я Павел говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнять весь закон. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал. 5:1-4).

Человек, который верит в обрезание или в любой другой обряд или действие, сводит на нет совершенный ради него труд Христа. Он подчиняет себя закону и в таком случае должен с абсолютной строгостью соблюдать его, что для человека невозможно. "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью" (Гал. 5:6).

Во Фригии, регионе, который граничил с Галатией, господствующая языческая религия включала в себя культ поклонения Кибелле. Жрецы Кибеллы обычно кастрировали себя в знак жертвенной преданности, и видимо это о них идет речь в Гал. 5:12. Если это так, то фактически Павел говорит, что если для иудействующих обрезание настолько похвальное религиозное действие, то почему бы им не совершать крайнее самовредительство по примеру жрецов Кибеллы?

Иудействующие - те, кто заявлял, что христианин - как еврей, так и не еврей - должен соблюдать закон Моисея для того, чтобы спастись (см. Деян. 15:5), - представляли настолько серьезную и сильную угрозу галатийским церквям, что в своих заключительных словах к ним Павел повторил свои предостережения. "Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов" (Гал. 6:12). Другими словами, даже многие из иудействующих были лицемерны в своих рассуждениях об обрезании, используя его как средство избежать преследований со стороны своих собратьев иудеев.

В Быт. 17:10-14 ясно сказано, что обряд обрезания был данным Богом признаком Его завета с Авраамом и его потомками иудеями. Ссылаясь на это место, раввины учили, что соблюдение обряда - это средство угождения Богу и способ стать праведным перед Ним, и этому верили большинство иудеев. Но Павел использует это же самое место, чтобы показать, что напротив, Авраам был сделан праведным перед Богом не посредством обрезания. Когда ему было велено обрезаться, он уже был праведником.

Павел начинает с вопроса: "Блаженство сие относится к обрезанию, или и к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. Когда вменилась? по обрезании или до обрезания?"

Значение этой основной истины велико и в наши дни. Хотя теперь лишь немногие даже среди иудеев верят, что обрезание дает спасение, бесчисленное множество твердо убеждено, что та или иная религиозная церемония или религиозная деятельность делает их праведными перед Богом.

Среди провозглашающих имя Христа римская католическая церковь самый большой нарушитель данной истины. На протяжении всей своей истории она учит, что спасение происходит благодаря делам человека и действует благодаря посредничеству католического духовенства.

Доктор Людвиг Отт в своей книге "Основы католического догмата" (St. Louis: В. Herder, 1962) объясняет основы учения римской католической церкви о спасении и духовном благословении.

Отт определяет причащение по римскому катехизису (II I, 8) как "нечто данное в ощущениях, что на основе Божественного закона обладает силой действительной святости и праведности" (стр. 326). Далее он говорит, что таинства даруют благодать немедленно, без посредничества веры человека (стр. 326), и что таинства дают освящающую милость причащающимся (стр. 332). Поскольку обряды причащения даруют духовное возрождение, прощение, Св. Дух и вечную жизнь, то "для распределения этой милости необходимо, чтобы священник правильно совершал обряд причащения" (стр. 343). Римская католическая церковь утверждает, что ни ортодоксальная вера, ни моральная чистота не представляются необходимыми для причащающегося, чтобы причастие имело силу (стр. 345).

В середине 16-го столетия Трентский собор (примечание: Трентский собор заседал с перерывами с 1545 по 1563 год, осудил Реформацию) издал заявление, в котором говорилось: "Если кто-либо отрицает, что по милости Господа нашего Иисуса Христа, которая дана в крещении, отпускается вина первородного греха; равно как утверждающий, что не очищается все, что имеет греховную природу... да будет проклят" (стр. 354).

Цитируя апокрифическое Послание Варнавы, Отт сообщает, что католики верили, что "мы опускаемся в воду [крещение] полные греха и скверны и выходим из нее новым плодом, поскольку в наших сердцах мы имеем страх перед Богом и духовную надежду в Иисусе" (стр. 355). Католики утверждают, что в соответствии со Св. Писанием крещение имеет силу искоренять грех и внутренне освящать. "Крещение дает прощение всех наказаний за грех, как вечных, так и временных" (стр. 355), и "необходимо всем людям без исключения для спасения" (стр. 356).

Римская католическая церковь утверждает, что таинство конфирмации привлекает Дух Святой к человеку и увеличивает освящающую милость (стр. 365). Церемония евхаристии (месса) соединяет ее участников с Христом (стр. 390). Подобно духовной пище месса "сохраняет и увеличивает сверхъестественную жизнь души" (стр. 395). Следовательно, если на любом континенте спросить верующего католической церкви, принял ли он Христа, то вероятно он ответит, что сделал это во время последней мессы и во время всех остальных месс, на которых присутствовал.

Таинства епитимий, степеней священства, венчания и елеопомазания также призваны дать различные духовные преимущества Божественной милости.

Некоторые протестантские группы придерживаются подобных убеждений, веря, например, что крещение вводит человека в Новый Завет, не требуя от него никаких знаний или веры. Следовательно, крещение ребенка имеет такую же ценность, как и крещение зрелого человека.

Но подобные доктрины - это разновидность чародейства, когда в действие сознательно не вовлечены ни получатели чего-либо, ни источник желаемого результата. Желаемое дается лишь благодаря произнесению соответствующих слов или совершению некоторых действий. Даже Бог непосредственно не вовлечен в совершение этих таинств. Они осуществляются не только без требования веры получающих, но и без требования того, чтобы Бог прямо ниспослал Свою милость. "Сила" заключена в самом обряде.

Эта ситуация подобна той, когда евреи во времена Павла приписывали силу обрезанию. И поскольку они верили, что то, что было истинно для Авраама в отношении оправдания, истинно для каждого человека, особенно для каждого иудея, то Павел также использовал жизнь патриарха в качестве примера. Отвечая на свой собственный вопрос о времени, когда Авраам был объявлен праведным, апостол заявляет, что это произошло "не по обрезании, а до обрезания".

Хронология событий, изложенных в книге Бытие, доказывает это. Когда Авраам был обрезан, Измаилу было тринадцать лет, а Аврааму девяносто девять (см. Быт. 17:23-25). Но когда Бог провозгласил Авраама праведником (15:6), Измаил еще не был рожден и даже не был зачат (16:2-4). Аврааму было восемьдесят шесть лет, когда родился Измаил (см. 16:16). Следовательно, Авраам был объявлен Богом праведным по крайней мере за четырнадцать лет до того, как был обрезан.

Авраам состоял в завете с Богом и находился под Его милостью задолго до того, как был обрезан, в то время как Измаил, также обрезанный, никогда не состоял в завете. Обрезание стало признаком заветных взаимоотношений между Богом и Его народом, но завет был установлен не на основе обрезания. Когда Аврааму было дано первое заветное обетование, ему было лишь семьдесят пять лет (Быт. 12:1-4). Обрезание не только было сделано по крайней мере через четырнадцать лет после того, как Авраам был объявлен праведным, но и через двадцать четыре года после того, как он впервые вступил в заветные взаимоотношения с Богом. Кроме того, поскольку в те времена не существовало иудеев, Авраам был объявлен праведным, будучи как бы необрезанным язычником.

Естественно было бы задать вопрос: "Почему обрезание? Почему Бог сделал этот обряд обязательным законом для всех потомков Авраама? " Павел говорит, что прежде всего обрезание было символом. Авраам получил "знак обрезания". Обрезание было для Его народа физическим признаком этнической самобытности. Даже по Новому Завету, пока обрезание рассматривается подобным образом, Павел не имел никаких возражений против обрезания евреев. Фактически, сам Павел обрезал Тимофея, который был лишь наполовину иудеем, для того чтобы Тимофей имел лучшие возможности свидетельствовать знавшим его иудеям, находясь при этом вблизи от родных мест (Деян. 16:3).

Обрезание было также признаком Божьего завета, выделяя потомков Авраама как уникально избранный Им народ, иудеев, или евреев, как они стали называться во время Вавилонского плена. Обрезание не совершалось непокорным поколением во время странствий по Синайской пустыне, и этому поколению Бог дал умереть, и оно не вошло в землю обетованную. Но когда Бог подготовил Свой народ для того, чтобы войти в землю, знак обрезания был вновь установлен Иисусом Навином по прямому указанию Бога (И. Нав. 5:2).

Во-вторых, обрезание было "как печать праведности чрез веру", которую Авраам "имел в необрезании". Иными словами, каждый раз, когда совершалось обрезание, это было напоминанием Божьему народу о Божьей праведности, которую имел Авраам и все остальные верующие через веру, абсолютно независимо от обрезания.

Хотя и выражая сходные понятия, знак указывает на что-либо, тогда как печать гарантирует это. Когда официальная печать ставится на письмо или декрет, то гарантируется их подлинность. В этом смысле обрезание было подтверждением того, что Божьи договорные обещания будут выполнены. Это говорит о том, что Бог хотел обрезать, то есть поставить в сердцах людей (а не просто на их телах) Свою удостоверяющую печать.

Это всегда было намерением Бога, и евреи должны были это знать задолго до того, как об этом сказал Павел в своем Послании к Римлянам. Моисей заявил: "И обрежет Господь, Бог твой, сердце твое и сердце потомства твоего, чтобы ты любил Господа, Бога твоего, от всего сердца твоего и от всей души твоей, дабы жить тебе" (Втор. 30:6).

Бог всегда прежде всего хотел удалить грех, покрывающий сердце. "Ибо так говорит Господь к мужам Иуды и Иерусалима, - писал Иеремия, - распашите себе новые нивы и не сейте между тернами. Обрежьте себя для Господа, и снимите крайнюю плоть с сердца вашего, мужи Иуды и жители Иерусалима, чтобы гнев Мой не открылся, как огонь, и не воспылал неугасимо по причине злых наклонностей ваших" (Иер. 4:3-4). Через того же самого пророка Господь заявил:

"Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь. Вот, приходят дни, говорит Господь, когда Я посещу всех обрезанных и необрезанных: Египет и Иудею, и Едома и сыновей Аммоновых, и Моава и всех стригущих волосы на висках, обитающих в пустыне; ибо все эти народы необрезаны, а весь дом Израилев с необрезанным сердцем" (Иер. 9:24-26).

Каждый ребенок мужского пола в Израиле был свидетельством того, что сердце человека нуждается в духовном обрезании или в очищении.

Подобным образом крещение символизирует смерть и воскрешение верующего вместе с Христом. Причастие символизирует Его искупительный подвиг ради нас, который мы должны возвещать до тех пор, пока Он снова не придет. Никакой обряд сам по себе не содержит никаких достоинств, и конечно же вода, вино и кусочки хлеба сами по себе не имеют никаких достоинств или силы. И крещение, и причастие - это внешне проявление и напоминание о внутренней действительности спасения через Иисуса Христа.

Как Павел уже пояснил в своем послании: "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога" (Рим. 2:28-29).

Вопреки тому, что проповедуют сегодня в некоторых церквях, крещение детей не соответствует обрезанию еврейских мальчиков. Но даже если бы это было так, крещение могло бы дать спасение не более чем дает его обрезание.

Еврейская пасха, которая отмечается иудеями в течение трех с половиной тысяч лет, никогда не считалась средством спасения, а лишь символом и напоминанием о нем. Для еврея Пасха - это собирательный символ спасения, как обрезание - это индивидуальный символ оправдания. Для христианина причастие - это коллективный общий символ наших взаимоотношений с Христом; крещение - это личный символ этих взаимоотношений.

Авраам совершил обрезание после того, как ему была вменена праведность, чтобы "он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании".

Этнически - Авраам отец всех евреев. Духовно - он отец как всех верующих язычников, "верующих в необрезании", так и верующих евреев, "обрезанных". И тем, и другим верующим праведность вменена через Иисуса Христа в силу их веры в Бога, и они идут "по следам веры отца нашего Авраама, которую имел он в необрезании".

Авраам не был оправдан на основании закона

Ибо не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведность веры. Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование; ибо закон производит гнев, потому что, где нет закона, нет и преступления (4:13-15)

В этом отрывке выражена вторая мысль Павла о спасении Авраама: Авраам не только не был оправдан благодаря обряду обрезания, но не был также оправдан благодаря соблюдению закона Моисея. И снова хронология еврейского Св. Писания доказывает точку зрения Павла. Как хорошо знает каждый еврей, закон был открыт Моисею более чем через пять столетий после того времени, когда жил Авраам, и патриарх, со всей очевидностью, не мог знать требований закона.

Человек никогда не был способен прийти к Богу посредством внешних обрядов или норм поведения. Когда Авраам был объявлен праведным перед Богом, он не был обрезан, не обладал он и законом Моисея. Обрезание еще не требовалось Богом, и закон Им еще не был открыт. Следовательно, "не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры".

Обетование Аврааму заключалось в Божьем завете с ним, в котором патриарху было сказано, что его потомки будут наследниками мира (Быт. 12:3; 15:6; 18:18; 22:18). При рассмотрении Божьего обетования Аврааму видны четыре важные истины.

Первая: обетование включало в себя землю (см. Быт. 15:18-21), в которой будет жить Авраам, но которой не будет обладать, и лишь пять столетий спустя Иисус Навин руководил израильтянами в покорении Ханаана.

Вторая: обетование включало народ, который будет так многочислен, что его невозможно будет подсчитать, как песок на земле или звезды на небе (Быт. 13:16; 15:5). В конце концов Авраам станет "отцом множества народов" (Быт. 17:5; ср. Рим. 4:18).

Третья: обетование включало благословение целого мира через потомков Авраама (Быт. 12:3).

Четвертая: обетование будет осуществлено так, что будет дан Искупитель, Который будет потомком Авраама и через Которого весь мир будет благословлен обеспечением спасения. Это обещание Аврааму было в сущности провозглашением ему Благой вести (Гал. 3:8). Авраам поверил в эту Благую весть, и даже когда Исаак, единственный Божественно обещанный наследник, был близок к тому, чтобы быть принесенным в жертву, Авраам верил, что Бог каким-либо образом "усмотрит Себе агнца для всесожжения" (Быт. 22:8). Через Послание к Евреям Господь дает прекрасное откровение о степени понимания и веры Авраама. "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано: "в Исааке наречется тебе семя"; ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование" (Евр. 11:17-19).

Иисус говорил неверующим еврейским религиозным деятелям: "Авраам, отец ваш, рад был бы видеть день Мой: и увидел и возрадовался" (Иоан. 8:56). Необъяснимым образом Авраам предвидел пришествие Мессии, Который будет рожден, как один из его обещанных потомков. И через потомка Мессию, Христа, Авраам благословит весь мир и будет наследником мира. Ссылаясь на еврейский текст Быт. 22:17-18, Павел дает толкование Слова Божьего, говоря что "Аврааму даны были обетования и семени его. Не сказано "и потомкам", как бы о многих, но как об одном: "и семени твоему", которое есть Христос" (Гал. 3:16). Позже в этой же главе апостол говорит обо всех верующих язычниках и евреях, что "если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (ст. 29). В Нем они становятся частью единого духовного семени: "...которое есть Христос".

Все верующие составляют единое целое в Иисусе Христе, "один дух" (1 Кор. 6:17). Поскольку верующие отождествляются с Божьим Единородным Сыном, они сами становятся детьми Божьими. "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий, - заявляет Ап. Павел ниже в Послании к Римлянам, - а если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим. 8:16-17).

Не человеческое происхождение от Авраама, а духовное происхождение от него через следование его примеру в вере делает верующего наследником и Авраама, и Христа. Как напомнил Павел коринфским верующим, большинство из них, без сомнения, были язычниками, но человеческое происхождение ничего не означает, когда рассматривается положение человека перед Богом.

"Итак никто не хвались человеками, ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше; вы же - Христовы, а Христос - Божий" (1 Кор. 3:21-23). С другой стороны, Иисус сказал неверующим еврейским вождям, что хотя физически они потомки Авраама, духовно они дети диавола (Иоан. 8:44).

Оправдание никогда не было по Закону, как оно никогда не было также следствием обрезания. В греческом тексте подразумевается не какой-то определенный закон, а любой закон.

Следовательно, Павел говорил не только о законе Моисея, но и о Божьем законе в самом широком смысле, подразумевая все Божьи заповеди и нормы. Он также говорил вообще о соблюдении законов человеком, в чем многие иудеи видели способ спасения.

Как Павел поясняет дальше в послании, Божий закон "свят, и заповедь свята и праведна и добра" (Рим. 7:12; ср. Гал. 3:21). Но закон никогда не давался как средство спасения, даже для иудеев. "А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10). Человек, который верит в свою способность спастись, придерживаясь закона, проклят вследствие невозможности соблюдать Божий закон в совершенстве. Павел считал свои предыдущие усилия по соблюдению закона духовными долгами, потерями и вздором (Фил. 3:7-8).

Целью закона было открыть Божьи совершенные нормы праведности и показать людям, что они не способны своими собственными силами жить в соответствии с этими нормами. Знания об этой неспособности должны вести людей к вере в Бога. Закон был "детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3:24).

Бог никогда не признавал никакой праведности, кроме праведности веры в Него, и эта праведность, как данная и вмененная Им праведность, приходит через Его милость. Иисус Христос не только объект нашей веры, но также ее Первопричина и ее Совершитель (см. Евр. 12:2).

Авраам был оправдан, поскольку он верил Божьему обещанию и, как сказал уже Павел в этом послании, эта вера "вменилась ему в праведность" (Рим. 4:3; ср. Быт. 15:6). Точно так же, когда человек верит Божьему обещанию спасения посредством веры в Его Сына Иисуса Христа, этот акт веры вменяется ему, как праведность самого Христа (1 Кор. 1:30; 2 Кор. 5:21).

Вера Авраама была не в то, чем он обладал, а в то, что ему было обещано.

"Верою Авраам повиновался идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет. Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования; ибо он ожидал города, имеющего основание, которого художник и строитель Бог" (Евр. 11:8-10).

Примером веры Авраама была его готовность идти в землю, которую он никогда не видел, которая была обещанным наследием, которым он никогда не будет обладать. Авраам отправился в эту землю и жил там, как чужестранец, поскольку его основной надеждой было унаследование "города, имеющего основание, которого художник и строитель Бог".

Павел продолжает объяснять: "Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обещание". Если бы люди были способны в совершенстве соблюдать Божий закон, они бы в самом деле были наследниками Бога. Это конечно же невозможно, но если бы это было правдой, то сделало бы веру тщетной и Божье обетование бездейственным.

Вера способна получить все, что обещает Бог. Если бы, с другой стороны, Божье обещание можно было получить только через соблюдение закона, что было невозможно ни для Авраама, ни для его детей, то упраздняется вера. Иначе говоря, основывать обетование на невыполнимых условиях - это значит упразднять его.

Закон не может спасти, поскольку закон производит гнев. Чем больше человек старается оправдать себя, придерживаясь Божьего закона, тем больше он доказывает свою неспособность сделать это вследствие своей греховности и тем большее наказание и гнев он навлекает на себя. Точно так же, как закон открывает Божью праведность, он открывает и греховность человека.

Как комментирует Павел ниже в Послании к Римлянам:

"Что же скажем? Неужели от закона грех? Никак; но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай". Но грех, взяв повод от заповеди, произвел во мне всякое пожелание; ибо без закона грех мертв. Я жил некогда без закона; но когда пришла заповедь, то грех ожил, а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею" (Рим. 7:7-11).

"Для чего же закон?" - риторически спрашивает Павел галатийских верующих. "Он дан, - поясняет он, - по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан чрез Ангелов, рукою посредника" (Гал. 3:19). Как уже отмечалось, закон не был дан, чтобы спасти нас, но чтобы быть нашим "детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3:24).

Авраам был оправдан по Божьей милости

Итак по вере, чтоб было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам, - как написано: "Я поставил тебя отцом многих народов", - перед Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее (4:16-17)

Наиболее важное место данного текста - это стих 16. Бог вменяет верующим веру как праведность, чтобы спасение было по милости. Если Божья владыческая милость не даст спасения, то даже вера человека не может спасти его. Вот почему вера - это не просто еще одна форма человеческих дел, как на протяжении столетий утверждали некоторые богословы. Сила спасения или оправдания заключена в Божьей благодати, а не в человеческой вере. Вера Авраама сама по себе не была праведностью, но была вменена ему как праведность Тем, Кто Сам милостиво дал верующим, включая и Авраама, праведность, которой сами люди никогда не могли бы достичь.

Благодать - это Божественная сила, дающая оправдание, чтобы обетование было непреложно для всех. Павел здесь говорит именно обо всех, то есть о духовных, а не о физических наследниках. Это становится ясно из его следующих слов: "Не только по закону", то есть для евреев, "но и по вере потомков Авраама, который есть отец всем нам".

Как отмечалось выше, когда Авраам был призван в Ур Халдейский, он был язычником и идолопоклонником. До Божьего завета с Авраамом, строго говоря, не было ни иудеев, ни язычников. Но Павел указывает здесь, что Бог вменил веру Авраама в праведность до того, как были сделаны такие различия. Это объясняется тем, что вера Авраама имеет всеобщий характер и касается всего человечества, а не только иудеев, то есть не только по закону. И поэтому Авраам стал "отцом всем нам", то есть всем, кто верит в Иисуса Христа, независимо от этнического или религиозного наследия. Авраам - духовный прототип каждого искреннего верующего. Он был язычником, идолопоклонником, неверующим грешником, который поверил не в свои собственные дела, а в Божье милостивое обетование.

Как всегда обоснование, даваемое Павлом, основано на Св. Писании. "Как написано" - это ссылка на Быт. 17:5; слова из книги Бытие Павел передает так: "Я поставил тебя отцом многих народов". Это обещание Аврааму было выполнено Тем, Которому он поверил. Хотя не может быть сомнений, о каком Боге он говорит, Павел приводит два определения. Первое, - это Бог, животворящий мертвых. Авраам первый испытал эту силу Бога. Ему чудесным образом был дан Исаак, обещанный сын, и это произошло через много лет после того, как Сарра вышла из возраста деторождения, и когда Авраам был "омертвелым" с той точки зрения, чтобы стать отцом ребенка (Евр. 11:11-12).

Во-вторых, - это Бог, называющий несуществующее как существующее. Очевидно, что здесь Павел говорит о Божьей силе, выраженной в творении, когда "из невидимого произошло видимое" (Евр. 11:3). Он единственный истинный Бог, Который призывает к существованию народы, города и события исключительно Своим Божественным владыческим решением.

19. Спасение при помощи Божественной силы, а не человеческих усилий

Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божьем неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное. Потому и вменилось ему в праведность. А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам, верующим в Того, Кто воскресил из мертвых Иисуса (Христа), Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего (4:18-25)

Этот отрывок завершает даваемое Павлом описание Авраама как наивысший в Ветхом Завете пример спасительной веры. В нем поясняется тот факт, что хотя и вера человека, и Божья милость участвуют в спасении, их никоим образом нельзя считать равнозначными. Даже человеческая вера принимается благодаря Божьей благодати, как сказал апостол ефесянам: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творения" (Ефес. 2:8-10а).

Первоначальное имя Авраама было Аврам (см. Быт. 11:26 и далее), что означает "отец многих". Однако когда Бог призвал Авраама, когда он жил в Уре Халдейском (Быт. 11:28, 31; ср. Деян. 7:2-4), у патриарха не было детей. Когда Авраам покинул Харран после смерти своего отца Фарры, ему было семьдесят пять лет (Быт. 12:4), и он все еще не имел детей. Тем не менее, благодаря вере он начал последнюю часть своего путешествия к земле, обещанной Богом.

Первоначально Бог пообещал, что произведет от Авраама великий народ (Быт. 12:1-2). И когда это обещание было повторено несколькими годами спустя, Господь пообещал Аврааму, что его потомки будут так же бесчисленны, как звезды на небе (15:5; ср. 22:17), хотя патриарх и его жена Сарра все еще были бездетными. Это произошло тогда, когда Аврам "поверил Господу и Он вменил ему это в праведность" (15:6). Как становится ясно из предыдущих мест в книге Бытие, ответ Авраама Богу заранее заключался в искренней, безусловной вере.

Мы не знаем, что думал Авраам, когда он был первоначально призван в Уре или когда он впервые вошел в Ханаан, землю обетованную. Мы не знаем, как Бог убедил Авраама, идолопоклонного язычника (см. И. Нав. 24:2), что Он в самом деле истинный и единственный Бог, или как Он убедил Авраама поверить в Него. Но мы знаем, что тот же Бог, Который совершил призвание, в ответ на это призвание пробудил также веру.

Вера Авраама была действительно изумительной. За сорок лет до того, как это свершилось, Авраам поверил обещанию Бога дать ему наследника. В течение столетия пребывания Авраама в Ханаане (см. Быт. 25:7), он не имел ничего, за исключением небольшого участка земли, купленного им для погребения Сарры и себя (23:16-20). Авраам верил, что Бог сделает его отцом великого народа и множества народов, хотя народ в обычном смысле этого слова не будет существовать еще шестьсот лет, до тех пор, пока Иисус Навин не введет израильтян обратно в Ханаан, чтобы обладать им.

Сразу же после прихода в Ханаан Авраам столкнулся с множеством серьезных испытаний своей веры. Он столкнулся с голодом (Быт. 12:10), потенциально враждебным фараоном (12:14-20), конфликтом со своим племянником Лотом (13:5-9) и, по-видимому, боролся со страхом (см. 15:1). Тем не менее, во всех этих испытаниях он остался верным Богу, Который призвал его.

В своем толковании на Послание к Римлянам Дональд Грей Барнхауз проницательно писал об Аврааме:

"Теперь Авраам был жителем Востока. Он привык к восточной суете. К тому же место, где он жил, имело стратегическое расположение на пересечении караванных путей, по которым осуществлялась торговля между Египтом, Севером и Востоком. Он владел колодцами, и его овцы и рогатый скот были многочисленны. Св. Писание рассказывает, что "был Аврам очень богат скотом, и серебром, и золотом" (Быт. 13:2). Когда караваны богатых купцов приходили в его земли с севера или с юга, то останавливались у колодцев Авраама. Слуги Авраама заботились о верблюдах и слугах торговцев. Путешественникам продавали еду. А по вечерам купцы приходили в шатер Авраама, чтобы выразить свое уважение. Вот стандартный набор вопросов, с которых начинался разговор: "Сколько вам лет?

Кто вы? Как долго вы здесь?" Когда торговец называл себя, Аврам должен был сделать то же, назвать себя: "Авраам, отец многих".

Это должно быть происходило сотни раз, тысячи раз, и каждый следующий случай раздражал Авраама больше предыдущего. "О, отец многих! Поздравляю! И как много у вас сыновей?" Ответ на этот вопрос унижал Авраама: "Ни одного". И много раз, вероятно, купцы едва сдерживали смех, вызванный несоответствием имени и тем фактом, что не было детей, чтобы поддержать это имя. Наверняка у Авраама вызывал страдание и вопрос, и ответ. Подобная ситуация вызывала чувство горечи.

...Отец многих - ничей отец. Возможности менялись и, на наш взгляд, среди психологических особенностей повествования можно установить тот факт, что подобное положение вызывало множество слухов. Слуги, слышавшие остроты и видевшие смущение Авраама, пересказывали подробности в приукрашенном виде. Это был мир тканей и козьих шкур, где все жили в шатрах и где мало что было скрыто от глаз и совсем ничего от ушей. Было, должно быть, много разговоров на тему о том, кто же бесплоден - Авраам или Сарра? Действительно ли Авраам богатый человек? О, он патриарх; его слово закон; у него много скота и много слуг, но нет детей, а его имя - "отец многих" ("God's Remedy: Romans 3:21-4:25" [Grand Rapids: Eerdmans, 1954], стр. 311-12).

Такая напряженная обстановка, без сомнения, сильно повлияла на предложение Сарры о том, чтобы Авраам заимел сына от ее служанки, египтянки Агарь (Быт. 16:2). Вполне возможно, что слуги подслушали это предложение и знали, что Авраам в отчаянии согласился. И когда Агарь забеременела, каждый знал, что именно Сарра была бесплодной, и она скоро раскаялась в своем опрометчивом предложении, стала завидовать Агарь и обращалась с ней довольно жестоко.

Когда Агарь родила Измаила, Авраам наконец получил наследника, но это был наследник его собственной грешной затеи и плотской силы, а не Божественно обещанный и Божественно данный наследник, которого могла родить лишь Сарра. Тринадцать лет спустя, когда Аврааму было девяносто девять лет, ему снова явился милосердный Господь и повторил обещание о многочисленности потомков Авраама. Он также изменил имя Авраама, говоря:

"И не будешь ты больше называться Аврамом; но будет тебе имя: Авраам; ибо я сделаю тебя отцом множества народов. И весьма, весьма расположу тебя, и произведу от тебя народы, и цари произойдут от тебя. И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что я буду Богом твоим и потомков твоих после тебя. И дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом" (Быт. 17:5-8).

Но если прежнее имя смущало Авраама, то новое смущало его еще больше. Поскольку Авраам не мог понять, как может быть выполнено обещание о сыне от Сарры, которой теперь было девяносто лет и которая вышла из возраста нормального деторождения, он спросил Господа, может ли Измаил стать обещанным наследником (Быт. 17:18). Но Господь ответил: "Именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным, и потомству его после него" (Быт. 17:19). Теперь Бог ясно сказал Аврааму, что он в самом деле будет иметь сына от Сарры, что сын родится через год и что имя сына должно быть Исаак (ст. 21).

Это серьезный урок, который учит, что обещания Бога могут быть выполнены лишь при помощи Божьей силы, а человеческие попытки осуществить Его волю, даже очень искренние и разумные, обречены на неудачу, и эти попытки оскорбляют Бога, а не славят Его. Человеческие усилия, даже направленные на соблюдение Божьих заповедей или выполнение Его обещаний, тщетны и представляются разновидностью праведности по делам. Предупреждая галатийских верующих о фарисействе иудействующих (утверждавших, что христиане для своего спасения должны соблюдать закон Моисея наравне с верой в Иисуса), Павел сказал: "Скажите мне вы, желающие быть под законом: разве вы не слушаете закона? ибо написано: "Авраам имел двух сынов, одного от рабы, а другого от свободной". Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию" (Гал. 4:21-23).

Измаил - это пример фарисейских человеческих усилий, в то время как Исаак - пример действия Божьего владычества и милости. Павел напомнил галатийским верующим, что благодаря их вере в Иисуса Христа они, подобно Исааку, есть "детьми обетования" (4:28). Они Божьи дети благодаря Его Божественной милости, а не своим собственным человеческим усилиям.

Подобно тому, как Бог не признал Измаила сыном Его обетования, данного Аврааму, поскольку этот сын был зачат обычным образом, Он не признает Своими духовными детьми тех, кто верит в свою собственную добродетельность и в свои собственные достижения.

Показав, что спасение приходит по вере, а не по делам (Рим. 4:1-8), и по милости, а не по закону (ст. 9-17), Павел завершает главу (ст. 18-25), показывая, что вера также приходит благодаря Божественной силе, а не человеческим усилиям. В этих стихах апостол указывает на три аспекта спасительной веры: ее рассмотрение (ст. 18-21), ответ на нее (ст. 22) и ее применение (ст. 23-25).

Рассмотрение веры Авраама

Он, сверх надежды, поверил с надеждою, чрез что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божьем неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное (4:18-21)

В этом месте Павел перечисляет семь ключевых свойств веры Авраама и вообще веры, данной Богом - единственной веры, дающей спасение.

Первое, апостол говорит, что Авраам, "сверх надежды, поверил с надеждою". Слова "надежда" и "вера" родственны, но не тождественны. Надежда в данном случае - это желание, чтобы что-нибудь было истинным или произошло, в то время как вера - это твердая уверенность в истинности, твердая уверенность в том, что что-либо произойдет. Древний патриарх имел надежду, когда с человеческой точки зрения для надежды не было абсолютно никаких оснований. Однако, несмотря на то, что надеяться, казалось было не на что, он верил, что все произойдет так, как сказал Бог.

Объектом веры Авраама был Бог и Его обещания, что он, то есть Авраам, станет отцом многих народов, ибо сказано: "...так многочисленно будет семя твое". Когда Господь вывел Авраама "и сказал: посмотри на небо, и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков", то Авраам "поверил Господу, и Он вменил ему это в праведность" (Быт. 15:5-6).

Второе, Павел заявил, что Авраам верил Богу "не изнемогши в вере". Изнемочь в вере значит позволить сомнениям затмить и частично разрушить веру. Авраам верил Богу в течение двадцати пяти лет, признавая, как уже упомянул Павел, что Бог животворит мертвых и называет несуществующее как существующее (Рим. 4:17). Насколько нам известно, Авраам не был свидетелем никаких чудес Божьих. Он никогда не видел, как Бог воскрешает человека из мертвых или призывает к существованию кого-нибудь или что-нибудь, что не существовало. Тем не менее, он твердо верил, что для Господа не составляет труда совершить подобное. Комментируя эту свойство веры Авраама, автор Послания к Евреям отмечает: "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано: "В Исааке наречется тебе семя"; ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменовании" (Евр. 11:17-19).

Третье, Павел говорит нам, что вера Авраама предохранила его от того, чтобы поддаться своим собственным естественными слабостями. Поскольку вера Авраама в Бога была сильна и непоколебима, его собственное незнание и слабости не были для нее препятствием. Следовательно, он не споткнулся в вере и от того, что тело его было почти столетним. Естественная детопроизводящая сила Авраама уже ушла, омертвела, однако этот физиологический факт не ослабил его веры. Естественная человеческая неспособность не была проблемой для Авраама, поскольку на первом месте у него была вера в сверхъестественного Бога, Который создал его.

За много поколений до Авраама Ной продемонстрировал такую же непоколебимую веру в Бога. Когда Господь велел Ною построить ковчег, он никогда не видел дождя, поскольку всю необходимую влагу земля получала из тумана и росы. Тем не менее, в течение ста двадцати лет Ной честно продолжал строить ковчег по одной лишь причине: такова была Божья воля. Будучи покорным Богу, он собрал животных точно в соответствии с указаниями Господа и ввел их в ковчег до того, как начался дождь, феномен неизвестный до того момента, когда Бог владыческой рукой открыл небесные шлюзы.

"Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег" (Евр. 11:7). Ной построил ковчег не потому, что видел необходимость в нем, а исключительно потому, что в этом состояло его Божественное предназначение. Он не только строил ковчег из-за своей веры в Господа, но строя его, он был также верным "проповедником правды" (2 Пет. 2:5) неверующей толпе, окружавшей его, которая, без сомнения, непрестанно насмехалась над кажущейся глупостью и бессмысленность проекта. Именно такой неустрашимой верой обладал потомок Ноя Авраам.

Четвертое, Авраам не сомневался в Божьем обещании, когда обстоятельства, складывавшиеся вокруг него, казалось, делали невозможным выполнение этого обещания. Когда Бог повторил особое обещание, что Исаак будет рожден Авраамом и Саррой в следующем году, то "и Авраам же и Сарра были стары и в летах преклонных; и обыкновенное у женщин у Сарры прекратилось" (Быт. 18:11-14; ср. 17:21). Но то, что утроба Саррина была в омертвении не было большей помехой для веры Авраама, чем бессилие его собственного тела.

Пятое, Авраам не поколебался неверием в обетовании Божьем. Он не колебался между верой и сомнениями, как часто делают многие верующие. Легко верить Богу, когда с человеческой точки зрения дела идут хорошо. Но когда все плохо, то легче даже не верить Ему. Сарра была женщиной веры, "ибо знала, что верен Обещавший" (Евр. 11:11). Но прежде чем ее вера поднялась до этого уровня неограниченной веры, она смеялась над услышанным ею обещанием Господа, данным ее мужу (Быт. 18:12).

Из фактов, изложенных в книге Бытие, может показаться, что Павел ошибся, говоря о непоколебимой вере Авраама. Когда "было слово Господа к Авраму в видении, и сказано: не бойся, Аврам; Я твой щит; награда твоя весьма велика. Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска. И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой" (Быт. 15:1-3). Авраам открыто признает перед Богом, что не может понять, как может быть выполнено Божественное обещание о наследнике, а тем более о множестве народов. Единственный наследник, которого он имел, это глава слуг Елиезер, который получил бы наследство Авраама, но Елиезер не был сыном, рожденным Саррой.

Но борющаяся вера - это не сомнение, так же как искушение к греху - это не грех. Сам факт, что Авраам пытался понять, как может быть выполнено Божье обещание, указывает на то, что он искал способ его выполнения, хотя и не мог его еще увидеть. Слабая вера может просто уступить сомнениям. Искренняя борьба с духовными проблемами происходит от сильной, праведной веры. Такая вера отвергает сомнения и полагается на Божьи обещания, даже когда не существует доступного воображению человека способа их выполнения. Божье испытание веры Его детей предназначено для усиления их веры, и они должны благодарить Бога за это, даже если испытания кажутся тяжелыми (см. Иак. 1:2-4). Когда Авраам был испытан Богом, он пребыл тверд в вере.

Жан Кальвин мудро заметил, что верующие "не настолько просвещены, чтобы не иметь остатков невежества; и не настолько прочны в сердце, чтобы не иметь сомнений". Христианин, который утверждает, что понимает всю правду Божью и то, как осуществляются все Его обещания, показывает не великую веру, а великую самонадеянность. Праведная вера состоит не в полном понимании, а в полном доверии. "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1).

Шестое, Павел говорит, что вера Авраама характеризовалась тем, что он воздал славу Богу. Праведная вера прославляет Бога; Тот, Кто дает веру, получает всю честь. И наоборот, вера, которая не прославляет Бога, не исходит от Него. Вера в Бога, будучи подтверждением Его заслуживающего доверия характера, - наивысший способ, которым человек может прославить Его, в то время как без веры любые попытки поклоняться, восхвалять, славить Его - это тщетный фарисейский обман. Ап. Иоанн отрезвляюще заявляет, что "не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1 Иоан. 5:10).

Когда царь Навуходоносор под угрозой смерти приказал Седраху, Мисаху и Авденаго поклоняться золотому истукану, они спокойно ответили: "Нет нужды нам отвечать тебе на это. Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся" (Дан. 3:16-18). Первостепенной заботой этих трех юношей было почитать, повиноваться и прославлять Бога подобно их предку Аврааму.

Плывя по Средиземному морю в Рим, Павел и его спутники попали в страшный шторм, который грозил кораблю гибелью. Даже выбросив за борт весь груз и вещи, они продолжали тонуть, и все, кроме Павла, оставили надежду на спасение. Лука сообщает, что

"Павел, став посреди них, сказал: мужи! надлежало послушаться меня и не отходить от Крита, чем и избежали бы сих затруднений и вреда; теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль; ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь и сказал: не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою. Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано" (Деян. 27:21-25).

Никакие, даже самые опасные, обстоятельства не могли ослабить веры Павла в своего небесного Отца, и именно посредством такой веры Его дети прославляют и почитают Его более всего.

Седьмое, Авраам был твердо уверен, что Божье обещание надежно и Его силы достаточны, чтобы исполнить обещанное. Это заявление подытоживает тот факт, что его вера в Бога была полной и незаслуженной.

Ответ на веру Авраама

Потому и вменилось ему в праведность (4:22)

Сущность этого текста, а фактически и всей главы, состоит в том, что в ответ на веру Авраама Бог милостиво вменил ему эту веру в праведность. В своей греховной плоти Авраам был абсолютно неспособен соответствовать Божьим нормам абсолютной праведности. Но добрая весть о спасении, "благовестив Божье" (Рим. 1:1), состоит в том, что Господь примет веру, возможность обладать которой Он Сам дал человеку, и вменяет эту веру грешнику, уверовавшему в Божественную праведность.

Спасение не заслуживается верой, но через веру спасение принимается из милостивых рук Господа. Через это принятие приходит праведность, которую может дать только Бог.

Применение веры Авраама

А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам: вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса (Христа), Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего (4:23-25)

Самое удивительное в том факте, что вера Авраама была вменена ему в праведность, это то, что подобный принцип применяется к каждому человеку, верящему в Божьего Сына. Дух Святой вдохновил, чтобы эта истина была написана "...и в отношении к нам: вменится и нам" так же, как это были сделано в отношении Авраама.

Ни одна из частей Св. Писания не была написана лишь для своего времени. Псалмопевец говорит: "Он постановил устав в Иакове и положил закон в Израиле, который заповедал отцам нашим возвещать детям их, чтобы знал грядущий род, дети, которые родятся, и чтоб они в свое время возвещали своим детям, возлагать надежду свою на Бога, и не забывать дел Божиих, и хранить заповеди Его" (Пс. 77:5-7). Павел выразил эту же истину позже в Послании к Римлянам: "А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду" (Рим. 15:4).

История об Аврааме и его вере важна для нас сегодня, поскольку люди сейчас спасаются точно на той же основе, на которой был спасен Авраам, - вере в Бога. Даже жертвенный труд Иисуса был совершен за грех Авраама, и благодаря ей Бог спас его. Сегодня люди имеют много больше Божественных откровений, чем Авраам. Во время его жизни и многие столетия после нее не существовало написанного Слова Божьего. Однако Иисус категорически заявил неверящим иудейским начальникам, что "Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался" (Иоан. 8:56).

С человеческой точки зрения, ключевая фраза в Рим. 4:24 - "верующим в Того". Вера - необходимое условие для спасения. Как объясняется в 11-ой главе Послания к Евреям, лишь те люди приняты Богом, которые приняли Его через веру.

Если, несмотря на ограниченное откровение, Авраам мог ожидать Спасителя и верить, что Бог может воскресить из мертвых, то насколько больше причин имеют люди сегодня, чтобы верить, что Отец действительно воскресил из мертвых Иисуса, Господа нашего, чтобы всякий верующий "в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16)!

Иисус был предан на смерть за наши грехи и воскрес для нашего оправдания. "Предан" - это судебный термин, означавший заключение преступника под стражу для наказания. Иисус Христос был предан, чтобы понести смертное наказание, которого заслуживали наши грехи, и был воскрешен, чтобы обеспечить оправдание перед Богом, которое мы никогда не могли бы получить своими собственными силами или заслугами.

Великий богослов 19-го столетия Чарльз Ходж писал:

"С умершим Спасителем, над Которым отпраздновала победу смерть и Которого она держит в плену, наше оправдание никогда не было бы возможным. Как было необходимо, чтобы по старому обычаю первосвященник не только принес жертву к медному жертвеннику, но и внес кровь в Святое Святых и окропил ею Ковчег Завета, так было необходимо, чтобы наш Первосвященник не только страдал во внешнем суде, но чтобы Он попал на небо, чтобы представить Свою праведность перед Богом для нашего оправдания. Следовательно, по двум причинам - как свидетельство платы за нас и как необходимый шаг для обеспечения применения заслуг Его жертвы - воскресение Христа было абсолютно необходимо, даже для нашего оправдания" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eermans, 1983 reprint], стр. 129).

Вопреки своим утверждениям о научной объективности, современный человек очарован сверхъестественным, а также возможностью существования внеземных существ. Восточный мистицизм в различных формах и на различных уровнях как никогда ранее охватывает интеллектуально "просвещенный" мир. Многие мужчины и женщины, имеющие огромную известность, не могут и подумать о том, чтобы принять важное решение или предпринять длительную поездку, не проконсультировавшись со своим гороскопом.

Это показывает, что современный образованный, сложный человек не свободен от веры в сверхъестественное и чудесное. Более того, подобно неверующим людям всех времен, он врожденно противится сверхъестественному и чудесному в жизни и служении Иисуса Христа. Чтобы эта сверхъестественная, чудесная работа была действенной, человек должен признать свои грехи и отказаться от них, что человеческой развращенной природой воспринимается как наивысшее оскорбление. Но только при помощи такого признания и покаяния, которые всегда сопровождают истинную веру, человек может получить оправдание, когда ему будет вменена незаслуженная праведность, что стало возможным благодаря жертве Христа.

20. Незыблемость спасения

Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божьей. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши духом Святым, данным нам. Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его; и не довольно сего, но и хвалимся Богом через Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение (5:1-11)

Одна из основных тактик сатаны, применяемой им против верующих, это стремление вызвать в них сомнение в том, что спасение обеспечено навсегда, или в том, что оно реально в данном конкретном случае. Возможно, по этой причине Павел описывает одну из главных частей христианских доспехов как "шлем спасения" (Ефес. 6:17; ср. 1 Фес. 5:8), данный чтобы оградить и защитить их разум от сомнений и неуверенности в искуплении. Все это и объективно, и субъективно. Первое, спасение может быть показано объективным свидетельством из Св. Писания, чтобы быть вечно надежным для всех спасаемых.

Вопрос вечной безопасности или "однажды спасенный - навсегда спасенный", горячо обсуждался на протяжении большей части истории Церкви. Все соглашаются, что истинность или ложность этой доктрины имеет огромное значение. Но для верующего также очень важно признать очевидность того, что он действительно имеет настоящее спасение. Поскольку надежность - это сущность спасения, то уверенность должна субъективно поддерживаться в сердце христианина.

Если, по утверждению некоторых, человек спасается верой в Иисуса Христа, но согрешив лишается Божьей милости, то христиане по этой причине должны жить в постоянной неопределенности в отношении своей духовной судьбы. То, что они получали на основе Божьего труда, должно было поддерживаться их собственными делами; Божественная праведность, которую они получали как дар от Бога, должна была поддерживаться праведностью, которой они достигают сами.

В соответствии с этой доктриной, спасение дается по вере, но поддерживается делами, дано Божьей силой, но поддерживается человеческой силой. Следовательно, это разновидность праведности по делам. Она учит, что если жизнь верующего не соответствует Божьим установлениям, то его спасение утрачивается, и он снова погрязает в своем грехе. Сегодня он может быть духовно живым, а завтра - духовно мертвым. Сегодня он может быть дитем Божьим, а завтра возвратиться в семью сатаны. Очевидно то, что если не существует (объективно) вечной надежности, то (субъективно) в сердце спасаемого из-за недостатка уверенности существуют основания для страха.

В 3-й и 4-й главах Послания к Римлянам Павел абсолютно точно доказывает, что спасение приходит исключительно благодаря Божьей благодати, действующей через веру человека. Роль человека в спасении состоит исключительно в том, чтобы получить прощение и примирение в вере из милостивых рук Господа. Человек, верящий во что-нибудь другое, включая покорность закону Божьему, не может быть спасен. Следует отметить, что даже большинство тех, кто отвергает уверенность в спасении, по этому пункту полностью сходятся во мнениях.

Апостол установил тот факт, что вера всегда была единственным путем к спасению. Авраам, физический прародитель всех евреев и их наивысший пример человека праведного перед Богом, достиг таких взаимоотношений не своими добрыми делами, а исключительно через свою веру. Цитируя Быт. 15:6, Павел говорит, что "поверил Авраам Богу, и это вменилось ему в праведность" (Рим. 4:3).

Но во времена Павла такая вера большинством иудеев уже давно была утеряна. Она была заменена системой праведных дел, основанной на частичном соответствии закону Ветхого Завета и на многочисленных традициях, развитых раввинами. С этой точки зрения, народный иудаизм ничем не отличался от других созданных человеком религий, любая из которых основана на принципе умилостивления и угождения человека божеству на основе человеческой добродетели и достижений. Вследствие духовной слепоты и гордыни, порожденных грехом, падший человек всегда был уверен, что он способен поднять себя своими собственными духовными усилиями. И если он вообще верил в Бога, то он верил либо в то, что он от рождения добр настолько, чтобы угодить Богу или что он может сам сделать себя угодным Богу посредством своих собственных усилий. (Павел комментирует это ниже в 10:1-4).

В Рим. 3-4 доводы Павла особо обращены к иудеям (см., например, 3:1, 9, 29; 4:1,13), и кажется вероятным, что евреи остаются его главной аудиторией в 5-ой главе. Как часто было видно в послании, великий апостол предвидел типичные аргументы против своего вдохновляющего учения, многие из которых несомненно уже встречались ему во время его служения.

Вопросы и возражения, которых теперь касается Павел, относятся к тому, как обеспечивается спасение. "Оправдание получено даром, по благодати Его, искуплением во Христе Иисусе (3:24; ср. 4:24), но при каких условиях тогда сохраняется искупление?" - спросят некоторые из читателей Павла. Если человек спасается исключительно через веру, вне связи с любыми добрыми делами, которые он может совершить, то означает ли это, что впредь он может жить так, как ему нравится, поскольку его праведные взаимоотношение с Богом прочны навечно? Или спасение сохраняется посредством его добрых дел?"

Павел ответил на второй вопрос, когда опроверг ложные утверждения, что учение о спасении по благодати через веру поощряет верующего к греху. В ответ на учение апостола, что "наша неправда открывает правду Божию" (3:5), некоторые из его оппонентов обвинили его в поощрении греха, в провозглашении учения о том, что христиане должны делать "зло, чтобы вышло добро" (3:8). Теперь он опровергает в какой-то степени противоположную мысль о том, что хотя спасение получено через веру, оно должно быть обеспечено добрыми делами.

Если сохранение спасения зависит от того, что сами верующие делают или не делают, то их спасение лишь настолько надежно, насколько надежна их преданность, которая не дает никакой надежности вообще. В соответствии с этой точкой зрения, верующие своими собственными человеческими силами должны защищать то, что Христос начал при помощи Своей Божественной силы.

Чтобы опровергнуть подобное предположение и вытекающую из него безнадежность, Павел уверил церковь в Ефесе такими утешительными словами: "И просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, и как безмерно величие могущества Его в нас, верующих по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах" (Ефес. 1:18-20). Как указывает апостол в этом отрывке, для христиан очень важно быть осведомленными об уверенности, которую они имеют теперь и будут вечно иметь в Христе; уверенности, которая зависит не от их грешных и бесполезных усилий, а от "безмерного величия могущества Его в нас" и от "державной силы Его". Эта истина - краеугольный камень уверенности.

Наша надежда не на нас самих, а на нашего великого Бога, Который даже "если мы неверны... пребывает верен, ибо Себя отречься не может" (2 Тим. 2:13). Исайя говорит, что Божья праведность есть "препоясанием чресл Его" (Ис. 11:5). Давид заявил, что Господня "истина... до облаков" (Пс. 35:6), а Иеремия восхвалял Его, восклицая: "Велика верность Твоя" (Пл. Иер. 3:23). В Послании к Евреям христиане увещеваются словами: "Будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр. 10:23). Необходима непрерывная вера, и наша способность придерживаться ее основана на верности Господа, а не на нашей верности.

Развивая в Послании к Римлянам свои доводы против разрушительного мнения, что верующие вынуждены жить в неопределенности относительно своего спасения, Павел представляет шесть "звеньев" в цепи истины, которая навечно связывает настоящего верующего с его Спасителем и Господом абсолютно независимо от любых усилий или заслуг со стороны верующего. Эти звенья таковы: мир верующего с Богом (5:1), пребывание его в благодати (ст. 2а), его надежда славы (ст. 2б-5а), его обладание Божественной любовью (ст. 5б-8), его уверенность в спасении (ст. 9-10) и радость верующего, благодаря Богу (ст. 11).

Мир верующего с Богом

Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа (5:1)

Первое звено в неразрывной цепи, навечно связывающей верующих с Христом, - это их мир с Богом.

Слово "итак" соединяет теперешние аргументы Павла с тем, что он уже сказал, особенно в главах 3 и 4. В этих главах апостол доказал, что как верующие, мы оправданы верою. И вследствие нашего оправдания по вере, мы имеем мир с Богом через Господа нашего Иисуса Христа.

Глагол в фразе "мы имеем" стоит в настоящем времени, указывая на что-то, чем мы уже обладаем. Многие благословения верующего должны ждать его воскресения и прославления, но мир с Богом устанавливается в тот момент, когда он возлагает свою веру на Господа нашего Иисуса Христа.

Мир, о котором говорит здесь Ап. Павел, не субъективен, а объективен. Это не чувство, а реальность. Без спасения через Иисуса Христа каждый человек находится во враждебных отношениях с Богом, духовно воюет с Ним (см. ст. 10; ср. 8:7), независимо от того, какие чувства к Богу он испытывает. Подобным образом человек, оправданный через веру в Христа, находится в мире с Богом, независимо от того, что он чувствует в данный момент. Через веру в Иисуса Христа война грешника с Богом прекращается навсегда.

Большинство неспасенных людей не считают себя врагами Бога. Поскольку они не имеют осознанного чувства ненависти к Нему, активно не противопоставляют себя Его работе и не противоречат Его Слову, то считают себя самое большее "нейтральными" по отношению к Богу. Но подобный нейтралитет невозможен. Разум каждого неспасенного человека находится в мире лишь с делами плоти и, следовательно, тем самым он враждебен против Бога и не может быть другим (см. Рим. 8:7).

После того как знаменитый проповедник Давид Ливингстон провел несколько лет среди зулусов Южной Африки, он отправился со своей женой и маленьким ребенком вглубь страны. Когда же он возвратился, то обнаружил, что вражеское племя совершило нападение на зулусов, убило много людей и захватило сына вождя. Зулусский вождь не хотел войны с другим племенем, но он спросил доктора Ливингстона: "Как я могу быть в мире с ними, в то время как они держат в заключении моего сына?"

Комментируя эту историю, Дональд Грей Барнхауз писал: "Если этот подход истинен для дикого вождя, то насколько он более истинен для Бога Отца по отношению к тем, кто попирает Его Сына, пренебрегает кровью завета, отделяет себя как безбожники, продолжает презирать Дух благодати (Евр. 10:29)?" ("God's River: Romans 5:1-11" [Grand Rapids: Eerdmans, 1959], стр. 26).

Но не только все неверующие - враги Бога, но и Бог также враг всех неверующих настолько, что Он каждодневно гневается на них (ср. Пс. 6:11) и осуждает их на вечный ад. Бог - враг грешника, и эта враждебность будет существовать до тех пор, пока грешник не поверит в Иисуса Христа. Каждый человек, который не дитя Божье, это дитя сатаны (см. Иоан. 8:44), и каждый человек, который не гражданин Божьего Царства, - гражданин царства сатаны. Как сказал Павел в начале своего послания: "Открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою" (Рим. 1:18).

При отсутствии личной веры в Бога даже принадлежность к Его избранному народу Израилю не избавляет от враждебности и Божьего гнева. "И воспламенится гнев Мой, и убью вас мечом", - предупредил Бог древний Израиль вскоре после того, как вывел его из Египта (Исх. 22:24). Во время последующих блужданий по пустыне Господь заявил неверующим израильтянам: "Они раздражили Меня не богом, суетными своими огорчили Меня: и Я раздражу их не народом, народом бессмысленным огорчу их. Ибо огонь возгорелся во гневе Моем, жжет до ада преисподнего, и поядает землю и произведения ее, и попаляет основания гор" (Втор. 32:21-22). Вскоре после того, как Израиль вступил в землю обетованную, Бог предупредил: "Если вы преступите завет Господа, Бога вашего, который Он поставил с вами, и пойдете и будете служить другим богам и поклоняться им: то возгорится на вас гнев Господень, и скоро сгибнете с этой доброй земли, которую дал вам Господь" (И. Нав. 23:16; ср. 4Цар. 22:13; Ис. 5:25; 13:9; Наум. 1:2).

Тем, кто глупо считает, что Бог слишком любящий, чтобы послать кого-нибудь в ад, Павел сказал: "Никто да не обольщает вас пустыми словами, ибо за это [за грехи, перечисленные в ст. 5] приходит гнев Божий на сынов противления" (Ефес. 5:6).

Я однажды услышал, как профессиональный футбольный тренер сказал во время служения, которое я проводил перед игрой для его команды: "Я не знаю, существует ли Бог, но мне нравятся эти богослужения, поскольку если Он существует, я хотел бы иметь уверенность, что Он на моей стороне". Мнения, подобные вышеприведенному, часто выражаются неверующими, которые думают, что Создатель и Вседержитель вселенной может склоняться на чью-либо сторону при помощи поверхностной словесной службы Ему. Бог никогда не бывает на стороне неверующих. Он их враг, и Его гнев, направленный против них, может быть успокоен лишь их верой в искупительный труд Его Сына Иисуса Христа.

Но на кресте Христос принял на Себя всю величину Божьего гнева, которую заслуживает грешное человечество. И те, кто верит в Христа, больше не враги Богу и не находятся больше под Его гневом, а живут в мире с Ним.

Павел уверял колосских верующих: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное. И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1:19-22).

Прямое средство оправдания - это примирение, которое обсуждается в 5-ой главе Послания к Римлянам. Примирение с Богом приносит мир с Ним. Мир этот постоянный и окончательный, поскольку Иисус Христос, через Которого верующие получают примирение, "всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). "Потому что Я буду милостив к неправдам их, - говорит Господь тем, кто принадлежит Ему, - и грехов их и беззаконий их не вспомяну более" (Евр. 8:12; ср. 10:17). И если кто-либо когда-либо должен будет понести наказание в будущем за грехи верующих, то это должен быть Тот, Кто принял их на Себя - Иисус Христос. И это невозможно, поскольку Он уже понес наказание во всей его полноте.

Когда человек в покаянной вере принимает Иисуса Христа, то безгрешный Сын Божий, полностью искупивший все наши грехи, дает этому человеку вечный мир с Богом Отцом. Фактически, Христос не только дает мир верующему, но Сам "Он есть мир наш" (Ефес. 2:14). Все это указывает на то, как важно понимать сущность и величину искупительного труда Господа Иисуса Христа как основу уверенности.

Мир, о котором Павел говорит в этом отрывке, это объективный мир, то есть примирение с Богом. Но осознание этой объективной истины дает верующему также глубокий и удивительный субъективный мир. Знание того, что он дитя Божье, брат Иисуса Христа, не может не дать христианину того, что Чарльз Ходж назвал "сладким спокойствием души" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, 1974 reprint], стр. 132).

Осознание нашего мира с Богом через Иисуса Христа дает нам намного больше, чем замечательное само по себе чувство благодарности и теплоты. Когда христианин убежден, что он вечно защищен в Христе, он свободен от акцентирования внимания на собственных благах и выгодах и способен с безграничной преданностью служить Господу, так как ничто не может отделить его от его небесного Отца. Он может сказать вместе с Павлом: "Я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39).

Мир, который верующий имеет благодаря знанию, что в Христе он навсегда в безопасности, усиливает не только его веру, но и его служение. Знание того, что мы находимся в вечном мире с Богом, готовит нас к тому, чтобы вести эффективную духовную борьбу ради Христа и Его власти. Готовясь к битве, римский солдат одевал сапоги с шипами на подошве, которые придавали ему устойчивость во время боя. Поскольку христиане подкованы благовествованием мира (ср. Ефес. 6:15), то они обладают уверенностью, чтобы твердо стоять за Христа, и не подвержены духовному скольжению и эмоциональной неустойчивости, к которым неизбежно приводит неопределенность относительно спасения. Христиане знают, что Бог на их стороне!

Утверждение верующего в благодати

чрез Которого верою и получили мы доступ к той благодати, в которой стоим (5:2а)

Второе звено в неразрывной цепи, которая навечно связывает верующих с Христом, - это их пребывание в Божьей благодати.

"Чрез Которого" обозначает, конечно же, Господа Иисуса Христа (ст. 1). Вследствие нашего примирения с Богом Отцом через нашу веру в Его Сына мы получили доступ к той благодати. Слово "просагоге" (доступ) используется в Новом Завете лишь три раза и во всех случаях обозначает доступ верующих к Богу через Иисуса Христа (см. также Ефес. 2:18; 3:12).

Для иудеев сама мысль о прямом доступе к Богу была невообразимой, поскольку увидеть Бога лицом к лицу означало смерть. Когда Бог на Синае давал Израилю Свой закон, то "сказал... Моисею: вот, Я прийду к тебе в густом облаке, дабы слышал народ, как Я буду говорить с тобою, и поверил тебе навсегда" (Исх. 19:9).

Но после того, как в соответствии с Его указаниями народ очистил себя, "сошел Господь на гору Синай, на вершину горы, и призвал Господь Моисея на вершину горы, и взошел Моисей. И сказал Господь Моисею: сойди, и подтверди народу, чтобы он не порывался к Господу видеть Его, и чтобы не пали многие из него" (ст. 20-21).

Когда была построена скиния, а затем храм, были установлены четкие границы. Язычники могли идти только до внешней границы и не дальше. Еврейские женщины могли заходить за границу, установленную для язычников, но не далее. Подобные правила существовали для мужчин и обычных священников. Каждая группа могла подходить ближе к Святая Святых, где было явлено Божье присутствие, но никто фактически не мог войти туда. Лишь первосвященнику позволялось войти туда только раз в году и то очень ненадолго. Он мог даже потерять жизнь, если бы зашел недостойно. На особую одежду, которую он надевал в день очищения, были пришиты колокольчики, и если бы их звук прекратился во время его служения в Святая Святых, все узнали бы, что он поражен Богом насмерть (Исх. 28:35).

Но смерть Христа положила конец этому. Через Его искупительную жертву Он сделал Бога Отца доступным для каждого человека - еврея или нееврея - который верит в эту жертву. В Послании к Евреям верующие призываются "с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16).

Чтобы сделать эту истину наглядной, когда Иисус был распят, "завеса в храме раздралась на двое, сверху до низу"; это было сделано Божьей силой (Матф. 27:51). Его смерть навсегда разрушила барьер, отделявший от Божьего святого присутствия, который был представлен завесой в храме. Комментируя эту поразительную истину, Послание к Евреям гласит: "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам чрез завесу, то есть, плоть Свою, и имея великого Священника над домом Божиим, да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и омывши тело водою чистою" (Евр. 10:19-22),

Предсказывая новые взаимоотношения, которые будут иметь верующие с Богом по Новому Завету, пророк Иеремия писал: "Они будут Моим народом, а Я буду им Богом... И заключу с ними вечный завет, по которому Я не отвращусь от них, чтобы благотворить им, и страх Мой вложу в сердца их, чтоб они не отступали от Меня" (Иер. 32:38, 40).

На основе нашей веры в Него Иисус Христос приводит верующих к той благодати, в которой стоим. "Хистеми" (стоять) в данном случае передает значение постоянства, непоколебимого и твердого пребывания. Хотя вера необходима для спасения, Божья благодать, а не вера верующего, обладает силой спасать и беречь спасенных. Ситуация не такова, что мы спасаемся Божьей благодатью, а затем сохраняемся человеческими усилиями. Это было бы насмешкой над Божьей благодатью, означающей, что то, что Бог начал в нас, Он либо не желает, либо не в состоянии сохранить и завершить. Павел недвусмысленно заявил филиппийским верующим: "Будучи уверен в том, что начавший в вас доброе дело, будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6). Подчеркивая ту же высокую истину, Ап. Иуда говорит о Христе как о Могущем "соблюсти вас от падения и поставить пред славою Своею непорочными в радости" (Иуд. 24). Мы начинаем духом не для того, чтобы окончить плотью (Гал. 3:3).

Верующие будут часто впадать в грех, но их грех не сильнее Божьей благодати. Это те самые грехи, за которые понес наказание Иисус. Если никакой грех, совершенный человеком до спасения, не бывает большим, чтобы быть покрытым искупительной смертью Иисуса Христа, то очевидно, что никакой грех, который он может совершить после спасения, не бывает слишком большим, чтобы не быть покрытым. Позже в этой же главе апостол говорит: "Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его" (Рим. 5:10). Если умирающий Спаситель может ввести нас в Божью благодать, то конечно же живой Спаситель может поддерживать нас в Его благодати. Еще ниже в этой главе Ап. Павел снова подтверждает эту истину: "Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать" (Рим. 5:20). Пребывая в благодати, мы находимся в области постоянного прощения.

Толкователь Библии Артур Пинк образно писал: "Абсолютно невозможно, чтобы приговор Божественного Судьи когда-либо был отменен или пересмотрен. Скорее молнии Всемогущего сотрясут скалу веков, чем те, кто нашел в Нем убежище, снова подвергнутся осуждению" ("The Doctrines of Election and Justification" [Grand Rapids: Baker, 1974], стр. 247-48).

С величайшей уверенностью Павел заявил Тимофею, своему возлюбленному сыну по вере: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12). С такой же уверенностью он писал: "Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас" (Рим. 8:31-34).

Если Бог вседержавно заявляет, что те, кто верит в Его Сына, будут навсегда оправданы, то кто может опровергнуть Его решение? Какой высший суд может упразднить это Божественное оправдание? Конечно же, не существует более высокого суда и более великого судьи. Иисус Христос - Божественный Судья всего человечества и Он дает Своим истинным ученикам невыразимо утешительное обещание, что "все, что дает Мне Отец, ко Мне прийдет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37).

Это не значит, что верующий может свободно грешить, и при этом гарантировано его спасение. Суть и значение спасения в том, чтобы освободить людей от греха, а не позволить им свободно грешить. "Освободившись же от греха, вы стали рабами праведности", - напоминает Павел римским верующим ниже в своем послании (Рим. 6:18). Если человек заявляет, что он христианин, но упорно и постоянно грешит, то он этим доказывает, что не принадлежит Господу. Как сказал Ап. Иоанн о некоторых отступниках в раннехристианской церкви: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1 Иоан. 2:19). Ниже в послании Иоанн говорит: "Всякий, рожденный от Бога, не делает греха, ...всякий, не делающий правды, не есть от Бога" (3:9-10). Истинный верующий начнет с момента спасения праведную жизнь, источник которой - его новая природа, которая ненавидит грех и любит Бога. Он не будет совершенен, но изменятся его желания, а следовательно, и образ его поведения. Это новое развитие в направлении к святости, как мы увидим в следующих главах. Это Божий труд.

В Св. Писании многократно описываются греховность, моральная неустойчивость и слабость людей, включая верующих. Здравомыслящий и честный человек может понять эти очевидные истины. Следовательно, только самообман может привести христианина к вере в то, что учитывая свою слабость и несовершенство, он может сохранить великий дар духовной жизни, которая может быть куплена лишь драгоценной, безгрешной кровью Сына Божьего.

Подвергать сомнению надежность своего спасения означает для верующего усомниться в Божьей справедливости и Его силе. Это также означает прибавить заслугу человеческой работы к милостивой бескорыстной работе Бога. Это также означает добавить веру в себя к вере в нашего Господа, поскольку если спасение может быть потеряно вследствие нашей способности или неспособности что-либо сделать, то наша главная вера, очевидно, должна быть верой в себя, а не в Бога.

Надежда славы

И хвалимся надеждою славы Божией. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает (5:2б-5а)

Третье звено в неразрывной цепи, которая навечно связывает верующих с Христом и дает им причину для похвалы, - это их надежда Божьей славы. С любой точки зрения, то, что спасение надежно гарантировано, - это исключительно работа Бога. И завершение этого удивительного Божьего труда - окончательное прославление каждого верующего в Иисусе Христе. Тех, "кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:29-30).

Как уже установил апостол, спасение закреплено в прошлом, поскольку Христос установил мир с Богом для всех, кто верит в Него (5:1). Оно закреплено в настоящем, поскольку благодаря постоянному ходатайству Христа (Евр. 7:25), каждый верующий теперь надежно пребывает в Божьей благодати (ст. 2а). Этим он провозглашает, что спасение также закреплено в будущем, поскольку Бог дает каждому Своему дитяти неизменное обещание, что однажды он будет облачен в славу Его Сына.

Слово "каухаомаи" (хвалить) обозначает ликование и веселье. У христианина нет оснований бояться будущего и у него есть все основания радоваться ему, поскольку он имеет Божественно охраняемую надежду на то, что его главное предназначение - разделить славу Божью. Иисус Христос гарантирует надежду верующего, поскольку Он Сам наша надежда (1 Тим. 1:1). В Своей прекрасной первосвященнической молитве Иисус говорил Своему небесному Отцу: "И славу, которую Ты дал мне, Я дал им: да будут едино, как Мы едино" (Иоан. 17:22). Верующий не заслуживает будущей славы на небесах, но получит ее из милостивых рук Бога точно так же, как он получил искупление и очищение, когда впервые поверил в Иисуса Христа.

Вы знаете, "что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для вас, уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога" (1 Пет. 1:18-21; ср. Кол. 3:4; Евр. 2:10). И когда однажды наши тленные и смертные тела облекутся в нетление и бессмертие (1 Кор. 15:53-54), они будут достойны того, чтобы показать Божью славу. "Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:20-21).

Св. Дух Сам также залог безопасности верующего. "В Нем [Христе] и вы, услышавши слово истины, благовествования вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его" (Ефес. 1:13-14).

Как объясняет Павел коринфским верующим, наше прославление начинается отчасти даже в нашей теперешней земной жизни: "Мы же все, открытым лицеи, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18).

Поскольку наше человеческое понимание так несовершенно, нам невозможно охватить чудесность и величину славы Божией. Тем не менее, мы имеем заверения нашего Господа, что однажды мы не только увидим Его Божественную славу, но и получим ее часть. Слава Его собственной Божественной святости и величественного совершенства будет сиять в нас и через нас вовеки веков. Мы разделим Божью славу, поскольку мы предопределены быть подобными образу Его Сына (см. Рим. 8:29; ср. 1 Кор. 2:7). Бог так предопределил нам, объясняет Павел ниже в послании, "дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе" (Рим. 9:23). Другими словами, Божья слава явлена в Его благодати через разделение Им Его Божественной славы с теми, кто заслуживает лишь уничтожения (ст. 22).

Хотя безопасность христиан всецело покоится на совершенном труде Христа и поддерживающей силе Христова Духа, их внешняя жизнь будет свидетельствовать о внутренней духовной жизни. Покорность Господу не оберегает спасение, но являет свидетельство о нем. Стойкость нашей веры не сохраняет нашего спасения, но являет внешнее свидетельство его. Те, кто отрекается от Христа либо еретическими словами, либо упорством в неправедной жизни, доказывают, что они никогда не принадлежали Ему (см. 1 Иоан. 2:19).

В Послании к Евреям сказано, что "Христос - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца". Несколькими стихами ниже он прибавляет: "Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (Евр. 3:6,14). Он не говорит о том, что наша духовная безопасность покоится на нашей собственной способности точно следовать за Христом, но эта данная Богом способность следовать за Ним - свидетельство того, что мы принадлежим Христу. Только то, что Он ведет нас, дает нам возможность следовать за Ним. Две стороны претерпения христиан таковы: с Божественной точки зрения, Господь хранит верующих; с человеческой точки зрения, они следуют за Ним благодаря силе, которую дает Св. Дух.

В добавление к похвале нашей надежды славы Божьей, мы хвалимся и скорбями. Поскольку они способствуют благословению в настоящем и славе в будущем. "Флипсис" (скорби) имеет основное значение "находиться под давлением" и обозначало сжатие маслин под прессом с целью получения масла и сжатие винограда, чтобы получить сок.

Скорби, о которых говорит Павел, - это не общие для всего человечества беды, а те притеснения, которые христиане испытывают в служении своему Господу. Одно из наименее приятных обещаний, которое дает Св. Писание верующим, состоит в том, что тот, кто верен, обязательно будет испытывать давление со стороны сатаны и современной мировой системы, которая находится под его контролем. "Все, желающие жить благочестиво во Христе Иисусе, будут гонимы", - уверял Павел Тимофея (2 Тим. 3:12). Последняя заповедь блаженства наряду со всеми остальными содержит обещание, что преследования дают Божье благословение (см. Матф. 5:10-12). Возможно потому, что эта заповедь слишком непривлекательна с точки зрения человека, она дана дважды (ст. 10, 11), и ее сопровождает замечание: "Радуйтесь и веселитесь", когда наступают гонения (ст. 12).

Гонения, претерпеваемые ради Христа в этой жизни, это залог или гарантия нашей будущей славы. "Ибо кратковременное легкое страдание наше, - уверяет нас Павел, - производит в безмерном преизбытке вечную славу" (2 Кор. 4:17). Гонения за Христа показывают, что мы живем подобно Ему. "Помните слово, которое Я сказал вам, - напомнил Иисус Своим ученикам,- раб не больше господина своего. Если Меня гнали, будут гнать и вас" (Иоан. 15:20; ср. Матф. 10:24-25).

"Итак страждущие по воле Божией, - говорит Ап. Петр, - да предадут Ему, как верному Создателю, души свои, делая добро" (1 Пет. 4:19). У христиан нет причин для отчаяния в настоящей жизни, какими бы большими не были их страдания, и как безнадежно ни выглядело бы их положение с человеческой точки зрения. Мы всегда должны быть способны сказать с безграничной уверенностью Павла: "Думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8:18). Как продолжает раскрывать апостол, даже "сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих... И не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (ст. 21, 23).

Христиане не только должны радоваться в скорбях, поскольку эти трудности - свидетельство верной жизни, которая благословляется и вознаграждается, но также потому, что эти трудности приносят духовную пользу. "От скорбей происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает". Наши страдания за Христа дают все увеличивающиеся благословения. Поэтому не должно казаться странным, что дети Божьи обречены на страдания в этой жизни (1 Фес. 3:3).

Стихи 3-5а пятой главы Послания к Римлянам - это конспект по христианской зрелости и очищению, которые, как и все другие стороны спасения, совершаются Божьей милостивой силой. В своем прекрасном благословении в конце 1-го Послания к Фессалоникийцам Павел провозглашает: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествии Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит сие" (1 Фес. 5:23-24).

Слово "хупомоне" (настойчивость) часто переводится, как "терпение". "Хупомоне" также означает выносливость, способность продолжать работу, несмотря на сильное сопротивление и значительные препятствия.

Терпение в свою очередь приносит опытность. Греческое слово "докиме", которое переводится как опытность, просто означает "испытание", что в данном контексте, конечно же, связано с христианским характером. "Докиме" обозначало испытание драгоценных металлов, таких как серебро и золото, проводившееся, чтобы продемонстрировать их чистоту. Когда христиане испытывают беды и скорби, то это требует терпения. Терпение в свою очередь порождает духовную опытность. Подобно тому, как плавильщик металла использует сильный нагрев, чтобы расплавить серебро или золото для того, чтобы очистить их от физических примесей, Бог использует скорби, чтобы очистить Своих детей от духовного загрязнения. "Блажен человек, который переносит искушение, - уверяет верующих Ап. Иаков, - потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак. 1:12).

Как бы обойдя полный круг, Павел говорит, что праведная надежда умножается. Наша "надежда славы Божией" (ст. 2) увеличивается и усиливается нашим небесным Отцом в процессе испытания терпения и опытности, результатом чего есть надежда, которая не постыжает. Чем больше верующий стремится к святости, тем больше его преследуют и мучат, и тем большею будет его надежда, когда он выдержит все это благодаря Божьей могущественной благодати.

Обладание верующим божественной любовью

потому что любовь Божия излилась в сердца наши Духом Святым, данным нам. Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками (5:5б-8)

Четвертое удивительное звено в неразрывной цепи, которая навечно связывает верующих с Христом, - это обладание Божественной любовью, которая излилась в сердца наши Духом Святым, данным нам. Когда человек получает спасение через Иисуса Христа, он вступает в духовные взаимоотношения любви с Богом, которые длятся вечно.

Как недвусмысленно говорит апостол в 8-ом стихе, любовь Божия означает здесь не нашу любовь к Богу, а Его любовь к нам. Наиболее впечатляющая истина о Благой вести состоит в том, что Бог возлюбил грешное, падшее, непокорное человечество настолько сильно, "что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). И как провозглашает апостол в ст. 9 настоящей главы, если Бог возлюбил нас так сильно до того, как мы были спасены, когда мы еще были Его врагами, то насколько сильнее Он любит нас теперь.

Более того, Бог по милости Своей даже вменяет нам Свою любовь. В отношении тех, кто принял предложенное Богом спасение, Он берет Свою неописуемую и незаслуженную людьми любовь и изливает ее Святым Духом в сердца тех, кто верит. Получив объективную истину о вечной безопасности, которая не зависит от области разума, Павел теперь обнаруживает, что в Христе нам дается также субъективное свидетельство о незыблемости спасения, которое Сам Бог вкладывает в глубину нашего существа. Это наша любовь к Тому, Кто прежде полюбил нас (1 Иоан. 4:7-10; ср. 1 Кор. 16:22).

Изливать означает чрезмерно лить до состояния переполнения. Наш небесный Отец предлагает Свою любовь не в ограниченных каплях, а в неограниченном потоке. Тот факт, что Бог дает Свой Дух Святой, чтобы Он постоянно пребывал в верующих, сам по себе удивительное свидетельство Его любви к нам, поскольку Он едва ли поступил бы так по отношению к тем, кого Он не любит. И только благодаря пребыванию Св. Духа Его дети способны искренне любить Его. Говоря Своим ученикам о Духе Святом, Иисус сказал: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан. 7:38; ср. ст. 39). Эти реки благословения могут изливаться из верующих только благодаря Божественным рекам благословения, включая и благословения Божественной любви, которые Бог излил на них.

Подобно этому наша духовная безопасность состоит не в нашей способности жить праведно, а в силе пребывающего Духа Святого сделать нас праведными.

Лишь Бог может сделать людей праведными, и то, что Св. Дух ведет нас к благочестию, это одно из великих свидетельств спасения. "Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим. 8:14).

Не только страстное желание любить, но даже искреннее желание быть добрым христианином, исходит от Духа Святого. Всегда, когда мы искренне стремимся к праведной жизни, всегда, когда мы горячо стремимся к молитве, к изучению Божьего Слова, к искреннему поклонению Господу Иисусу Христу, мы знаем, что нас ведет Дух Святой.

Всегда, когда мы абсолютно точно осознаем, что Бог наш небесный Отец, это "Дух свидетельствует духу нашему, что мы - дети Божий. А если дети, то и наследники, наследники Божий, сонаследники же Христу" (Рим. 8:16-17). Обыкновенный человек не имеет таких желаний и жизненного опыта, и даже христиане не обладали бы ими, если бы им не был дан и не управлял ими Дух Святой.

Поскольку осознание Его обещаний умом не обязательно приводит к уверенности в сердце, Бог обеспечивает вместе с умственным просвещением Своих детей их эмоциональное ободрение. Когда Господь будет свободно царствовать в нашей жизни, Св. Дух даст нам и через нас плод, первое свойство которого - любовь (Гал. 5:22). Но когда мы огорчаем Его своим непослушанием (Ефес. 4:30), Он не может давать то, что Он намеревался. Следовательно, когда мы живем в непослушании, мы не только не будем испытывать чувства любви к Богу, но не будем испытывать Его любви к нам.

Возможно, помня именно об этом, Павел молился о ефесских верующих: "Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, - да даст вам, по богатству славы Своей, крепко утвердиться духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы нам исполниться всею полнотою Божиею" (Ефес. 3:14-19).

Дух Святой укрепляет внутреннего человека и дает возможность "уразуметь превосходящую разумение любовь Христову". Благодаря милостивой работе Св. Духа внутри нас, наши сердца способны ощутить глубину любви, которую не в состоянии охватить наш разум, "превосходящую разумение любовь Христову" .

Зная, что его читатели захотят узнать больше о качестве и характере Божественной любви, которая наполнила их, Павел напоминает им о величайшем проявлении Божьей любви во всей истории: "ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых". Когда люди были абсолютно немощны, чтобы прийти к Богу, Он послал Своего единственного Сына Иисуса Христа на смерть за нас несмотря на то, что мы были нечестивы и абсолютно не заслуживали Его любви. Когда мы были бессильны избежать греха, бессильны избежать смерти, бессильны противостоять сатане и бессильны как бы то ни было быть угодными Ему, Бог послал Своего Сына умереть за нас.

Любовь обыкновенного человека почти всегда основывается на привлекательности объекта любви, и мы склонны любить тех, кто любит нас. Поэтому мы склонны приписывать Богу подобную разновидность любви. Мы думаем, что Его любовь к нам зависит от того, насколько хороши мы или насколько сильно мы любим Его. Но, как указал Иисус, даже мытари склонны любить тех, кто любит их (Матф. 5:46). И как заметил богослов Чарльз Ходж: "Если бы Бог любил нас, поскольку мы любим Его, Он любил бы нас лишь настолько долго, насколько долго мы любили бы Его и на таких же условиях; и тогда бы наше спасение зависело от постоянства наших ненадежных сердец, но поскольку Бог возлюбил нас, когда мы были грешниками, поскольку Христос умер за нас, нечестивых, наше спасение зависит, как говорит апостол, не от нашей привлекательности, а от постоянства любви Бога" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, 1974, reprint], стр. 136-37).

Безмерная Божья любовь проявилась в наивысшей степени в смерти Христа за нечестивое, абсолютно неправедное, незаслуживающее и недостойное любви человечество. Павел замечает, что среди людей наоборот "едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть". Павел не противопоставляет праведника и благодетеля, звучание этих слов в некоторой степени синонимично. Он указывает, что для человека необычно пожертвовать своей собственной жизнью для того, чтобы спасти жизнь другого, даже очень достойного человека. Еще меньше людей согласятся отдать свою жизнь для того, чтобы спасти человека, которого они считают грешником и негодяем. Но Бог поступил именно так, и в этом наша безопасность и гарантия. Спасенные, мы никогда не сможем быть такими негодными, как до спасения, а Он любил нас абсолютно и тогда.

"Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками". Такая самоотверженная, бескорыстная любовь абсолютно недоступна человеческому пониманию. Однако, это любовь, которую справедливый и бесконечно святой Бог испытывал к нам, даже когда мы были еще грешниками. Бог, Который ненавидит каждую греховную мысль и каждый греховный поступок, тем не менее, любит грешников, у которых возникают такие мысли и которые совершают такие поступки, даже когда они все еще безнадежно опутаны грехом. Даже когда человек открыто ненавидит Господа и не имеет наименьшего желания оставить свой грех, он на протяжении всей своей жизни все равно объект Божьей искупительной любви. Только после смерти неверующий теряет любовь Бога. Только после смерти он навечно попадает за пределы Божьей любви и навсегда будет обречен на Его гнев. В Христе мы навсегда связаны с Богом, Его любовью, что выражается (положительно) в благословениях и (отрицательно) в милости.

Уверенность верующих в спасении

Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его (5:9-10)

Если первых четырех звеньев в неразрывной цепи, навечно связывающей верующих с Христом, не хватило, чтобы абсолютно наполнить нас уверенностью, то существует пятое звено - уверенность верующих в освобождении от Божьего наказания.

Выражение "посему тем более" указывает, что будет сказано нечто даже более ошеломляющее и важное, чем сказанное ранее, хотя и сказанное ранее поражает и изумляет. "Будучи оправданы Кровию Его" относится к началу спасения, что для верующих уже в прошлом. В свете того, что мы уже оправданы, говорит Павел, мы уверены, что спасемся Им от гнева, то есть спасемся через Христа. Поскольку теперь мы связаны с Христом и приняты через Него как Божьи дети, то мы более не чада гнева (см. Ефес. 2:3). Часть искупительной работы Иисуса состоит в том, что Он освободил нас "от грядущего гнева" (1 Фес. 1:10; ср. 5:9), поскольку на кресте Он принял на Себя все наказание и испытал гнев, которого заслуживали мы.

Следующая мысль Павла тесно связана с предыдущей (ст. 9) и выражена в следующем отрывке: "Ибо, если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его". Если Бог имел власть и желание искупить нас, то насколько же больше Он имеет власти и желания сохранять нас искупленными! Другими словами, если Бог привел нас к Себе смертью Своего Сына, когда мы были Его врагами, то насколько сильнее Он будет поддерживать нас теперь, когда мы примирившиеся с Ним дети и спасены жизнью Его Сына! Если Спаситель Своей смертью примирил нас с Богом, то Своей жизнью Он, конечно же, может и будет сохранять наше примирение.

Суть этой истины для верующих состоит в том, что наш Спаситель не только освободил нас от греха и наказания за грех, но также освобождает нас от неопределенности и сомнений в этом освобождении. Если Бог уже обеспечил наше спасение от греха, смерти и последующего наказания, то как может подвергаться опасности наша настоящая духовная жизнь? Как может христианин, чье спасение в прошлом и в будущем обеспечено Богом, подвергаться опасности в настоящем? Если грех не явился преградой для начала нашего искупления, то как он может стать преградой для его завершения? Если грех в своей наивысшей степени не может повлиять на наше примирение, то как он может в своем низшем уровне разорвать примирение? Если Божья благодать прощает грехи даже Его врагов, то насколько сильнее она прощает грехи Его детей?

Рассуждения Ап. Павла в данном месте основываются на сравнении большего и меньшего. Для Бога больше труда привести грешников к благодати, чем привести верующих к славе, поскольку грех дальше от благодати, чем благодать от славы.

Все благословения христианина исходят от Христа. Через Него мы имеем мир с Богом (Рим. 5:1), благодать и надежду славы (ст. 2), терпение, опытность и надежду (ст. 3-4), Божья любовь излилась в наши сердца Его Духом, Который Сам - дар Спасителя нам (ст. 5), освобождение от греха через Его искупительную смерть (ст. 6-8), освобождение от Божьего гнева (ст. 9), примирение с Богом Отцом (ст. 10а) и сохранение в настоящей жизни (ст. 10б).

Радость верующего в Боге

И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение (5:11)

Шестое и последнее звено в неразрывной цепи, которая навечно связывает верующих с Христом, это их радость, их великое счастье в Боге. Возможно, это не самое важное и не самое глубокое свидетельство нашей безопасности в Христе, но, наверное, наиболее прекрасное. И хотя это Божественное свидетельство субъективно, от этого оно не становится менее реальным. Почему мы хвалимся Богом чрез Господа нашего Иисуса Христа, Который дал нам доступ к Богу? Потому что от Него мы получили примирение. Он дал Его нам как дар.

Обильная радость, которую Бог дает Своим детям через Господа Иисуса Христа, включает радостную благодарность за их спасение и просто радость в Боге.

Конечно же, одной из причин, по которой Давид был человеком по сердцу Божьему, была его радость в Господе ради Господа. "Величайте Господа со мною, - говорил он, - и превознесем имя Его вместе" (Пс. 33:4). Другой псалмопевец также выражал подобную радость. Он писал: "О Нем веселится сердце наше; ибо на святое имя Его мы уповали" (Пс. 32:21), и еще один писал: "И подойду я к жертвеннику Божию, к Богу радости и веселия моего, и на гуслях буду славить Тебя, Боже, Боже мой!" (Пс. 42:4).

Где шесть звеньев связывают верующего с Господом, - там истинное, вечное спасение и абсолютная в нем уверенность.

21. Адам и царство смерти

Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. Однако же смерть царствовала от Адама до Моисея и над не согрешившими подобно преступлению Адама, который есть образ будущего (5:12-14)

Настоящая цитата - это вступление к ст. 12-21 пятой главы Послания к Римлянам, и многие считают это место наиболее тяжелым для понимания во всем послании. При первом чтении оно кажется сложным и непонятным, и в некотором смысле так оно и есть. Ниже будет обсуждаться, что с точки зрения обыкновенного человеческого понимания истину, заключенную в этом отрывке, невозможно понять. Но с другой стороны сами по себе эти истины удивительно просты и ясны, если принимать их в смиренной вере, как Божье Слово. Точно так же, как возможно без полного понимания принять закон тяготения и жить в соответствии с ним, так для верующего возможно принять без полного понимания Божью истину и жить в соответствии с ней.

Ст. 12-14 закладывают фундамент для остальной части главы, указывая на очевидную истину о том, что смерть всеобща для рода всего человеческого. В этих трех стихах Павел сосредотачивает внимание на Адаме и царстве смерти, которое породил его грех. В остальной части главы (ст. 15-21) он говорит о Христе и царстве жизни.

Дальше в послании апостол объясняет, что вызванная грехом гибель, поражает все творение (см. Рим. 8:19-22). Но сейчас апостол обращает внимание на всеобщее разрушение человеческой жизни, которое грех принес в мир, - смерть тех, кого Бог создал по образу и подобию Своему.

Нет истины более очевидной, чем неизбежность смерти. Земля покрыта оспинами могил, и не подлежит сомнению, что все люди независимо от их богатства, положения или достижений подвержены смерти. Со времени творения умерли все люди, кроме двоих - Еноха и Илии. И если бы Иисус Христос не брал на небо Свою Церковь, все люди продолжали бы умирать.

Мучительная реальность смерти касается всего человечества, всегда и без каких-либо исключений. Восточная пословица гласит: "Черный верблюд смерти однажды преклоняет колени у каждой двери, и каждому смертному придется сесть на него, чтобы никогда больше не вернуться". Само слово "смертный" означает "подвластный смерти".

В поэме Шекспира "Ричард II" король мудро замечает (III.II.201):

Внутри венца, который окружает
Нам, государям, бренное чело,
Сидит на троне смерть, шутиха злая,
Глумясь над нами, над величьем нашим.
Она потешиться нам позволяет:
Сыграть роль короля, который всем
Внушает страх и убивает взглядом:
Она дает нам призрачную власть
И уверяет нас, что наша плоть -
Несокрушимая стена из меди.
Но лишь поверим ей, - она булавкой
Проткнет ту стену, - и прощай, король!

(У. Шекспир, Полное собрание сочинений, М. "Искусство" 1958, том 3, "Ричард II" в переводе М. Донского, стр. 465)

Ввиду того, что смертность всеобща, на ум приходят вопросы: "Почему смерть царствует в мире? Почему каждому предстоит умереть, кому в конце долгой жизни, а кому в ее начале? Как стала смерть бесспорным победителем над человечеством?"

В представленном тексте Павел дает ответы на эти вопросы. И хотя основополагающие истины, о которых он говорит, сами по себе достаточно просты, о доводах, которые подтверждают их, этого сказать нельзя. Его Богодухновенные объяснения увлекают читателя вглубь тайн, которые мы не сможем полностью понять до тех пор, пока однажды лицом к лицу не увидим нашего Господа. Главная цель этого текста, однако, состоит не в том, чтобы объяснить, почему все умирают. Павел обращается к теме смерти лишь для того, чтобы установить принцип: дела одного человека могут прямо влиять на судьбы многих других людей. Основная цель Павла в этой главе - это показ того, как смерть одного Человека дала спасение многим, и чтобы сделать это апостол сначала доказывает резонность этой истины тем, что грех одного человека вызвал осуждение многих.

Проведенная Павлом аналогия между Адамом и Христом проясняет некоторые истины о Божьем замысле искупления, но никоим образом не объясняет само чудесное искупление. Это означает не то, что Божьи истины необъяснимы, а что объяснение многих из них находится вне пределов человеческого понимания. Наша обязанность - принять по вере то, что ясно, и что неясно; то, что можно понять, и что остается тайной.

После описания ужасающего греха и погибшего состояния всего человечества (1:18-3:20), Ап. Павел показал, как Христос Своей искупительной смертью на кресте дал путь к спасению каждому, кто в вере приходит к Богу (3:21-5:11). Возникает неизбежный вопрос: "Как могло получиться, что один человек в некоторый момент истории человечества совершил поступок, который имеет такое абсолютное влияние на все человечество?"

Аналогия между Адамом и Христом - это антитеза, т.е. аналогия по противоположности. Вследствие греха Адама все люди подвергаются наказанию; благодаря послушанию Христа многие прощены. Следовательно, Адам аналогичен Христу только в смысле применения общего принципа, состоящего в том, что поступки одного человека влияют на бесчисленное множество других людей.

Аргументация Павла в ст. 12-14 состоит из четырех логических элементов или составляющих: грех вошел в мир через одного человека (ст. 12а); смерть вошла в мир через грех (ст. 12б); смерть перешла во всех людей, потому что все согрешили (ст. 12в); история доказывает, что смерть царствует среди всех людей (ст. 13-14).

Грех вошел в мир через одного человека

Посему, как одним человеком грех вошел в мир (5:12а)

Слово "посему" связывает то, о чем будет идти речь дальше, с тем, что уже рассматривалось, а именно - как верующие мы примирены с Богом посредством жертвы Его Сына Иисуса Христа (ст. 8-11). Теперь Павел проводит аналогию между Христом и Адамом. В обоих случаях общее - это то, что причиной далеко идущих последствий для бесчисленного множества людей был один человек.

В случае Адама "одним человеком грех вошел в мир". Важно отметить, что Павел не говорит, что грех происходит от Адама. Он лишь говорит, что грех в мире, то есть в человеческой сфере, начался с Адама. Грех порожден сатаной, "потому что сначала диавол согрешил" (1 Иоан. 3:8). Ап. Иоанн не уточняет, когда это произошло, но очевидно, что это было до создания Адама и Евы, поскольку они были искушены сатаной.

После помещения Адама в Едемский сад, "заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:15-17). Бог дал Адаму лишь один простой запрет, однако последствия нарушения этого запрета были суровы.

После того как от Адама была создана Ева, и после того, как она присоединилась к нему в саду в качестве жены и помощницы, сатана искушал ее, чтобы вызвать сомнение в Божьей заповеди, а также ослушание ей. В свою очередь она склонила к ослушанию своего мужа, и вместе они согрешили. Но хотя Ева ослушалась первой, главная ответственность за грех лежит на Адаме, во-первых, потому, что именно ему Бог дал указание, и, во-вторых, потому что он руководил Евой и должен был настоять на их обоюдном послушании Богу вместо того, чтобы позволить ей вовлечь себя в непослушание.

Это указание было единственным подчинением Богу, которое требовалось от Адама. За исключением этого ограничения Адаму была дана власть над всей землей и управление ею (Быт. 1:26-30). Но когда Адам ослушался Бога, грех вошел в его жизнь и вызвал изменения в его природе от невинности к греховности, врожденной греховности, которая передается каждому из его потомков.

Рассуждения Павла начинаются с утверждения, что через Адама грех вошел в мир. Он говорит не о грехах во множественном числе, а о грехе в единственном числе. В этом смысле грех представляет собой не конкретное неправедное действие, а скорее врожденную склонность к неправедности. Это не многочисленные другие грехи, которые Адам со временем совершил, а внутренняя греховная сущность, которую он приобрел вследствие первого ослушания, и которую он передал последующим поколениям. Точно так же, как он передал свою физическую сущность своим потомкам, Адам передал им свою духовную сущность, для которой с этого времени характерен грех и в которой доминирует грех.

Бог создал людей как род, производящий потомство, и поэтому люди передают своим детям и детям своих детей свою собственную сущность - физическую, психологическую и духовную.

Джон Донн написал эти хорошо известные строки в своем "Созерцании" XVII:

"Ни один человек - не остров, совершенный в самом себе; каждый человек - часть континента, часть большего; если море размоет глыбу, Европа станет меньше, точно так же, как станет меньше каждый мыс, а также каждый надел у твоих друзей и у тебя; каждая человеческая смерть уменьшает меня, потому что я часть человечества; и поэтому никогда не посылай узнать, по ком звонит колокол; он звонит по тебе". Человечество - это единый организм, образованный на основе Божественно предписанной сплоченности. Адам представляет весь произошедший от него человеческий род, вне зависимости от того, на сколько наций он делится. Следовательно, когда Адам согрешил, согрешило все человечество. А поскольку его первородный грех изменил его внутреннюю природу, то теперь эта испорченная природа передана его потомкам. Поскольку он стал духовно развращенным, то все его потомки будут такими же развращенными. Фактически, это духовное загрязнение и развращение накапливалось и усиливалось на протяжении всей истории человечества. Вместо того, чтобы эволюционировать, о чем говорят гуманисты, человек деградировал, опускаясь до все большей и большей греховности.

Древние иудеи хорошо понимали, что такое национальная общность. Они никогда не думали о себе, как об изолированных личностях или массе отдельных личностей, которые вследствие обстоятельств имеют общую родословную. Подобным образом они относились и к другим народам. Каждый ханоней или едомит, или египтянин был неразрывно связан со всеми остальными представителями своего народа. То, что делал один, влияло на всех остальных, и то, что делали остальные, влияло на него. Это трудно понять представителю современного индивидуалистического общества.

Именно на этой основе Бог часто наказывал или благословлял целое племя, город или народ в зависимости от того, что делали некоторые люди или даже один человек. Руководствуясь именно этим принципом, Авраам просил Господа пощадить Содом, если в нем можно найти хоть несколько праведных людей (Быт. 18:22-33). На основе этого же принципа Бог считал весь Израиль виновным и, в конце концов, уничтожил семью Ахана вместе с ним самим, поскольку тот ослушался и оставил для себя часть добычи из Иерихона (см. И. Нав. 7:1-26).

Автор Послания к Евреям знал, что еврейские читатели поймут его утверждение о десятине, которую Левий платил Мелхиседеку. "Без всякого же прекословия, - говорит он, - меньший благословляется большим. И здесь десятины берут человеки смертные, а там имеющий о себе свидетельство, что он живет. И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину: ибо он был еще в чреслах отца, когда Мелхиседек встретил его" (Евр. 7:7-10; ср. ст. 1-3; Быт. 14:18-20). Иными словами, несмотря на то, что Левий, отец священнического колена, родился много лет после того, как жил Мелхиседек, он вместе со всеми остальными потомками Авраама участвовал в выплате этой десятины древнему царю, поскольку был в чреслах Авраама.

Подобным образом, хотя и с неизмеримо большими последствиями, грех Адама распространился на всех его потомков. Когда он согрешил в Едемском саду, то он согрешил не только как один из людей, но как представитель рода человеческого. Когда он и его жена, будучи одна плоть (Быт. 2:24), согрешили против Бога, все их потомки, то есть весь род человеческий, в их чреслах разделили их грех и их отлучение от Бога и, как следствие, подчинение смерти. "В Адаме все умирают", - объяснил Павел коринфянам (1 Кор. 15:22). Таким образом, можно сказать, что все люди присутствовали в саду вместе с Адамом и разделяют грех, который он там совершил.

Тот факт, что Адам и Ева были не только реальными историческими личностями, но и первыми людьми, от которых произошли все остальные, чрезвычайно важен для рассуждений Павла и для действия Благой вести Иисуса Христа. Если бы историческая личность Адам не представлял всего человечества в греховности, то историческая Личность Христос не мог бы представить все человечество в праведности. Если бы все люди не пали вместе с первым Адамом, все люди не могли бы спастись благодаря Христу, второму и последнему Адаму (см. 1 Кор. 15:20-22, 45).

Смерть вошла в мир через грех

и грехом смерть (5:12б)

Второй элемент аргументации Павла состоит в том, что поскольку грех вошел в мир через одного человека, то и смерть - последствие греха - вошла в мир через грех этого человека.

Бог не создавал Адама как смертное существо, то есть как подверженное смерти существо. Но Он ясно предупредил Адама о том, что ослушавшись и съев плод познания добра и зла, он станет подвержен смерти (Быт. 2:17). И вопреки лжи сатаны (3:4), это был тот удел, на который Адам обрек себя вследствие своего ослушания. Даже до человеческого греха Бог предписал, что платой за него будет смерть (Рим. 6:23; ср. Иез. 18:4). Смерть - это неизменный результат яда, который вошел в сердце Адама и в сердца всех его потомков.

Даже младенцы могут умереть не потому, что они совершили грехи, но потому что их сущность греховна, и основное следствие этого - смерть. Человек становится грешником не потому, что он совершает грехи, но он совершает грехи, потому что он по своей природе грешник. Человек не становится лжецом, когда говорит ложь; он говорит ложь, поскольку его сердце уже лживо. Человек не становится убийцей, когда убивает кого-нибудь; он убивает, поскольку его сердце уже кровожадно. "Ибо из сердца, - говорил Иисус, - исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления" (Матф. 15:19).

Грех порождает несколько видов смерти для людей. Смерть - это отделение, и первой смертью Адама было духовное отделение от Бога, которое Адам испытал немедленно после своего ослушания.

Павел напомнил ефесским верующим, что они мертвы по своим преступлениям и грехам, в которых они "некогда жили по обычаям мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2:1-2). Неспасенные "будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Ефес. 4:18). Падшие духовно очень живы для мира, но они мертвы для Бога и для Божьих дел.

Второй очевидный вид смерти, который приносит грех, это физическая смерть, отделение от других людей. И хотя Адам не утратил тотчас физической жизни, он с момента своего согрешения стал подвержен физической смерти.

Третий вид смерти, который приносит грех - это вечная смерть, неизмеримо худшее продолжение первого вида. Эта смерть, о которой в Св. Писании говорится как о второй смерти (Откр. 21:8), не только вызывает вечное отделение от Бога, но и вечные муки в аду.

Неверующий имеет основания бояться всех этих трех смертей. Духовная смерть разрушает его земное счастье; физическая смерть лишает его возможности спасения; и вечная смерть принесет вечное наказание. Но верующему не следует бояться ни одной из этих смертей. Верующие постоянно спасаются Христом от духовной и вечной смерти, и их физическая смерть (или взятие на небо) введет их в Божественное общение с Ним. Христос устранил для верующих страх смерти (Евр. 2:14-15).

Смерть перешла во всех, потому что все согрешили

так и смерть перешла во всех человеков, потому что в нем все согрешили (5:12в)

Третий элемент доводов Павла заключается в том, что смерть распространилась на всех людей без исключения. Ни один человек никогда не избегал смерти.

Енох и Илия, которые избежали физической смерти, были духовно мертвы до того, как поверили в Господа. Даже Иисус умер, но не потому что в Нем был грех, а за грех мира, который Он заместительно принял на Себя. И когда Он принял грех на Себя, Он также принял на Себя наказание за грех.

Слово "согрешили" передает греческое глагольное время "аорист", указывающее на то, что все люди согрешили в один момент времени. Это конечно же случилось тогда, когда Адам впервые согрешил. Его грех стал грехом всего человечества, поскольку все человечество было в его чреслах.

"Вот, я в беззаконии зачат, - признался Давид, - и во грехе родила меня мать моя" (Пс. 50:7). Это признание - не что-то необычное для Давида. В другом псалме он свидетельствует, что "с самого рождения отступили нечестивые; от утробы матери заблуждают, говоря ложь" (Пс. 57:4). Иеремия заявлял, что "лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер. 17:9). Елифаз риторически спросил Иова: "Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?" (Иов. 15:14).

Каждый, кто духовно не возродится через Иисуса Христа (Иоан. 3:3), - дитя сатаны. Иисус сказал неверующим иудейским начальникам: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан. 8:44).

Как уже было отмечено, хотя Ева первой нарушила Божье указание, Адам несет большую ответственность за свое ослушание, поскольку "не Адам прельщен, но жена, прельстившись, впала в преступление" (1 Тим. 2:14). Адаму вообще нет оправдания. Не будучи обманут, полностью осознавая, что он делает, он преднамеренно ослушался Бога.

Некоторые протестуют против того, что они согрешили в Адаме, доказывая, что они не только не присутствовали там, но даже и не существовали, когда он согрешил. Но мы физически не присутствовали при распятии, когда Христос умер, но как верующие мы с готовностью принимаем истину о том, что по вере мы умерли вместе с Ним. В буквальном смысле мы не были погребены вместе с Христом и в буквальном смысле не воскрешены вместе с Ним, но по вере мы считаемся погребенными и воскрешенными вместе с Ним. Если бы не был истинным тот принцип, что все согрешили в Адаме, то было бы невозможно говорить, что все могут быть сделаны праведными в Христе. Эту истину Павел ясно высказывает ниже в своем послании (5:15-19) и в своем первом послании в Коринф: "Как в Адаме все умирают, так во Христе все оживут" (1 Кор. 15:22).

Другие доказывают, что родиться виновным в грехе Адама - несправедливо. "Мы не просили, чтобы нас родили, - доказывают они, - и ни наши родители, ни родители наших родителей, ни родители родителей родителей не просили об этом". Но не было "справедливым" также то, чтобы безгрешный Сын Божий понес наказание за грехи ради всего человечества. Если бы Бог был только беспристрастным, то Адам и Ева за свое непослушание были бы немедленно уничтожены, и это был бы конец роду человеческому. И лишь благодаря тому, что Бог проявляет милосердие и прощение, а не только беспристрастность, люди могут быть спасены. Важность проведенной Павлом аналогии трудно оценить, и ее значение нельзя понять полностью; ее можно принять только по вере.

Аввакум имел большие трудности в понимании Господа. Сначала он не мог понять, почему Бог не дал возрождения Своему избранному народу Израиля. Он восклицал: "Доколе, Господи, я буду взывать - и Ты не слышишь, буду вопиять к Тебе о насилии - и Ты не спасаешь?" (Авв. 1:2). Еще меньше он мог понять, почему Бог накажет Свой народ руками халдеев, которые были язычниками и были неизмеримо более греховными, чем израильтяне. "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь. Для чего же Ты смотришь на злодеев и безмолвствуешь, когда нечестивец поглощает того, кто праведнее его" (Авв. 1:13).

В конце концов осознав, что пути Господни вне человеческого понимания, Аввакум заявляет: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего. Господь Бог - сила моя" (3:17-19).

Аввакум постиг, что когда мы не можем понять пути Господни, нам следует избегать зыбучих песков человеческих рассуждений и оставаться в вере на скале Божьей праведности.

Тем не менее, стоит обратить внимание на ангелов. Это может помочь в понимании того, что было Божьей целью, когда Он предложил спасение павшему человечеству. В отличие от людей ангелы не были созданы по Божьему подобию или как дающие потомство существа (Матф. 22:30), и когда они пали вместе с Люцифером (Откр. 12:7-9), они пали индивидуально и были немедленно прокляты и направлены навсегда в ад без какой-либо возможности искупления.

Бог создал ангелов, чтобы они служили Ему и воздавали Ему славу. Поскольку они были созданы святыми, то имели полное понимание Божьей святости, праведности и величия. Но они не обладали пониманием Его благодати, милости, сострадания и всепрощения, поскольку эти свойства имеют значение лишь там, где существует вызванное грехом чувство вины. Возможно по этой причине святые ангелы желали познать Благую весть о спасении (1 Пет. 1:12). Но даже святые ангелы не могут со всей полнотой восхвалять Бога, поскольку они не могут полностью осознать Его величие.

По Своим Божественным побуждениям Бог создал человека существом, дающим потомство. И когда Адам пал и вследствие этого навлек осуждение на себя и на своих потомков, Бог милостиво открыл путь к спасению, для того чтобы те, кто испытает Его благодать, имели повод прославлять Его за это. Павел заявляет, что именно через искупленных верующих, спасенных людей "соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия", имеется в виду сделалась известною Его небесным ангелам (Ефес. 3:10).

Поскольку цель творения - прославление Бога, то естественно, что Бог наполняет небеса созданиями, которые получили Его благодать и Его милость и были созданы по Его Божественному подобию, чтобы воздать Ему вечную славу.

История доказывает: смерть царствует среди всех

Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего (5:13-14)

Четвертый элемент рассуждений Павла состоит в том, что история подтверждает: смерть всеобща.

Апостол указывает, что перед тем как Бог дал закон на Синайской горе, грех уже был в мире. Но неспособность людей соответствовать установлениям закона не была вменена против них, потому что в то время у них не было закона. Тем не менее, поскольку смерть царствовала от Адама до Моисея, то есть смерть была всеобщей, даже когда не было закона, то очевидно, что люди уже были греховны. Все люди от Адама до Моисея были подвержены смерти не как следствие их греховных поступков, состоящих в нарушении закона Моисея, которого они еще не имели, но вследствие их греховной природы.

Поскольку Адам и Ева были изгнаны из Едемского сада после того, как они согрешили, то они не имели больше возможности нарушить единственный Божий запрет. У них больше не было доступа к запретному плоду дерева познания добра и зла. То же самое касается и их потомков. Следовательно, для любого человека, жившего до или после Моисея, было невозможно совершить преступление подобно преступлению Адама.

Но, принимая во внимание принцип человечества как единого целого, Адам - это прообраз Иисуса Христа. В рассуждениях Павла эта истина становится переходом к великолепию спасения от греха и смерти - Благой вести, которую Бог предлагает павшему человечеству через Своего возлюбленного Сына, Который есть образ будущего.

22. Христос и царство жизни

Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, переизбыточествуют для многих. И дар не как суд за одного согрешившего; ибо суд за одно преступление - к осуждению; а дар благодати к оправданию от многих преступлений. Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим (5:15-21)

Ап. Павел продолжает проводить аналогию между Адамом и Христом, сопоставляя противоположности: жизнь, которая была сделана возможной для всех людей благодаря искупительной жертве Иисуса, и смерть, которая стала неизбежной для всех людей вследствие греха Адама. Эту истину апостол резюмирует в первом послании в Коринф: "Как в Адаме все умирают, так во Христе все оживут..." (1 Кор. 15:22).

Как отмечалось в предыдущей главе, единственное настоящее сходство между Адамом и Христом заключено в принципе "один человек - один поступок". То есть, точно так же, как один грех одного человека Адама навлек грех на все человечество, одна жертва одного Человека Христа сделала возможным спасение для всех людей.

В приведенном отрывке, как бы для рассмотрения всех аспектов этой удивительной аналогии, Павел исследует пять существенных различий между осуждаемого поступка Адама и искупительного свершения Христа. Эти поступки различны в их результате (ст. 15), мере (ст. 16), действенности (ст. 17), сущности (ст. 18-19) и силе (ст. 20-21).

Различие в результате

Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествует для многих (5:15)

Первое различие четко сформулировано как различие между даром благодати Христа и преступлением Адама - поступками, которые абсолютно противоположны.

По сути своей любой дар бесплатный, но слово "харизма" означает что-либо данное с особой милостью и расположением, и поэтому вполне естественно может также быть названо "дар благодати". В случае, когда речь идет о том, что дано Богу, этот термин обозначает нечто праведное и приемлемое с Его точки зрения; когда речь идет о том, что дано Богом, как в нашем случае, то он обозначает нечто даваемое абсолютно независимо от человеческих заслуг. В отношении искупительной жертвы Иисуса справедливы оба значения. То, что Иисус взошел на крест, было наивысшим действием Его послушания Отцу и, следовательно, было полностью принято Отцом. Его восшествие на Крест было также наивысшим действием Божьей милости, Его даром благодати, предложенным грешному человечеству.

Слово "преступление" передает греческое "параптема", основное значение которого - отклонение от правильного пути или отклонение от нормы. В более общем смысле это слово передает значение движения в направлении, которое не следовало бы избирать, и оно, следовательно, иногда переводится как "прегрешение, проступок". Один грех Адама, который был передан всем потомкам и который привел к царству смерти в мире, был нарушением одной заповеди, одной нормы послушания, которую дал Бог.

Влияние дара благодати и воздействие преступления различны по своей сути. Преступлением одного, то есть Адама, подверглись смерти многие. Возможно в качестве параллели Павел в этом стихе использует слово "многие" в двух различных значениях. Как будет показано ниже, он подобным образом использует слово "все" в ст. 18. Относительно поступка Адама "многие" означает всемир-ность, всеобъемлемость и соответствует слову "все" в ст. 12. Поскольку все люди без исключения несут в себе природу и знак греха, все они без исключения приговорены к смерти (как он объяснил в предыдущих главах).

Вкусив плод с дерева познания добра и зла, Адам отступил от Божьих установлений и вошел в запрещенную Богом область. И вместо того, чтобы по обещанию сатаны уподобиться Богу, человек стал меньше похож на своего Создателя и отделился от Него. И вместо того, чтобы привести человека в Божественную сферу, преступление Адама привело его и всех его потомков в сферу сатаны.

Сущность сравнения, проводимого Павлом, состоит все же в том, что один спасительный поступок Христа имел неизмеримо большее влияние, чем один поступок Адама, приведший к проклятию. "Тем более, - говорит он, - благодать Божия и дар по благодати одного человека, Иисуса Христа, преизбыточествует для многих". Божественное обеспечение спасения - не только выражение благодати Бога Отца, но и выражение благодати Бога Сына, одного Человека Иисуса Христа.

Грех Адама принес смерть. Но дар по благодати одного Человека Иисуса Христа дает больше, чем простое обеспечение способа возвращения падшего человечества в состояние первоначальной невинности Адама. Иисус Христос не только снял проклятие смерти прощением и очищением от греха, но дал искупленным путь, чтобы они полностью наслаждались Божьей праведностью и славой.

Жан Кальвин писал: "Грехопадение Адама имело достаточно влияния, чтобы вызвать гибель многих, но Божья благодать оказывает намного больше влияния, будучи направленной на пользу многим; так как признано, что Христос имел намного больше силы спасти, чем Адам - разрушить" ("Commentaries on the Epistle of Paul the Apostle to the Romans" [Grand Rapids: Baker, 1979], стр. 206). Божья благодать больше, чем грех человека. Она не только больше, чем один первородный грех Адама, который навлек смерть на всех людей, но она больше, чем все грехи, которые люди совершили или когда-либо совершат.

Можно сказать, что грехопадение Адама, само по себе разрушительное, все же имело одномерное действие - оно навлекло смерть на всех людей. Но действие искупительного свершения Христа - неизмеримо, поскольку Он не только возродил человека для духовной жизни, но дал ему истинную жизнь в Боге. Смерть по природе своей статична и пуста, тогда как жизнь характеризуется деятельностью и полнотой. Лишь жизнь может преизбыточествовать.

В противовес своему употреблению в начале этого стиха по отношению к Адаму, термин "многие" теперь передает свое обычное значение, относясь к тем, для кого Христов дар спасения по благодати вступил в силу благодаря их вере в Него. Хотя Павел не упоминает здесь эту определяющую истину, он уже заявил, что верующие оправдались верой и через веру получили доступ к благодати, в которой пребывают (см. Рим. 5:1-2). Это, несомненно, основная истина Благой вести, если объект рассмотрения - человек; эта истина лежит в центре учения Ап. Павла, изложенного в послании в главах 3:21-5:2.

Многие пуритане и реформисты заканчивали свои проповеди или комментарии утверждением о "практической пользе" рассматриваемых отрывков. Практическая истина Рим. 5:15 состоит в том, что сила греха, то есть смерть, может быть разрушена, но сила Христа, то есть спасение, неподвластна разрушению. Павел заверил Тимофея, что "наш Спаситель Иисус Христос разрушил смерть и явил жизнь и нетление чрез благовестив" (см. 2 Тим. 1:10).

Иисус Христос разрушил силу греха и смерти, но обратное невозможно. Грех и смерть не могут разрушить силу Иисуса Христа. Осуждение греха Адама обратимо, искупление Иисуса Христа - нет. Воздействие поступка Адама постоянно, только если оно не упразднено Христом. Однако воздействие свершения Христа постоянно для верующих и не может быть изменено или упразднено. Мы имеем великую уверенность в том, что раз мы в Иисусе Христе, мы в Нем навсегда.

Различие в мере

И дар не как суд за одного согрешившего; ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлений (5:16)

Второе различие между поступком Адама и свершением Христа заключено в их мере. В этом отношении, а также и в действенности, Христово оправдание намного больше, чем Адамово осуждение.

В ст. 15 Павел говорит о "преступлении одного", в то время как в ст. 16 он говорит об одном согрешившем, то есть об одном, который преступил закон. В первом случае ударение делается на грехе, во втором - на грешнике. Но основной смысл один и тот же. Это был один грех одного человека, совершенный в одно время, что привело к Божьему суду и осуждению.

Но дар Божьей благодати через Иисуса Христа не как суд. Божий суд Адама и его потомков - лишь за одно преступление. А дар благодати к оправданию не просто от этого единичного преступления, но от многих преступлений, и его результат ведет не просто к восстановлению, но к оправданию.

Джон Мюррей предлагает полезное наблюдение: "Одно преступление требовало не меньше, чем осуждение всех. Но дар оправдания по благодати таков, что он должен искупать многие прегрешения; он не был бы даром оправдания по благодати, если бы не оправдывал от многих преступлений. Поэтому дар благодати по своей природе и действию таков, что снимает многие преступления, в то время как наказание по своей природе и действию обусловлено одним грехом" ("The Epistle to the Romans" [Grand Rapids: Eerdmans, 1965], стр. 196).

В этом стихе содержатся две тесно связанные между собой практические истины. Первая заключается в том, что Бог настолько ненавидит грех, что одного греха достаточно, чтобы осудить весь род человеческий и отделить его от Себя. Это не означает, что первый грех Адама был хуже других его грехов или хуже грехов, которые с тех пор совершают люди. Попросту его первый грех был грехом. В то время вкушение запретного плода было единственным грехом, который Адам и Ева могли совершить, потому что Бог дал им лишь одно ограничение. Но любой другой грех имеет подобное же действие, если бы был возможен только он. Подобным образом любой грех, когда-либо совершенный любым человеком, равно как и грех Адама, - это достаточное основание для осуждения всего рода человеческого. В самом деле отрезвляющая мысль.

Другая истина ст. 16 еще более замечательна и непостижима. Она столь же ободряет, сколь первая отрезвляет. Божья любовь к грешнику превосходит Божью ненависть к греху. Несмотря на тот факт, что Бог ненавидит грех настолько, что за любой единичный грех может осудить весь род человеческий, Его любящая благодать, направленная на человека, настолько велика, что Он обеспечивает не только искупление от греха одного человека, но искупление всех людей от всех грехов. Иисус Христос принял на Себя грехи всего мира. "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (2 Кор. 5:19).

Различие в действенности

Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа (5:17)

Третье различие между поступком Адама и свершением Христа касается действенности, способности произвести желаемый результат.

Как уже указал Ап. Павел, один грех одного человека Адама привел к царству смерти (ст. 12-14). Именно на эту истину указывает слово "если", которое передает значение "поскольку". Было установлено, что один греховный поступок Адама навлек царство смерти. Но едва ли это было целью первородного греха. Адам и Ева согрешили не потому, что хотели умереть; они согрешили, поскольку надеялись стать подобными Богу. Их грех породил результат, противоположный их ожиданиям, и это подчеркивает, что искуситель обманул их. Как отмечено выше, вместо того, чтобы стать более похожими на Бога, они стали более непохожими на Него.

Один поступок одного Человека Иисуса Христа, напротив, дал в точности желаемый результат. Божественной целью жертвы Иисуса на кресте было то, чтобы те, кто приемлет полноту от этого не имеющего себе равных действия благодати и дар праведности, царствовали в жизни посредством Единого, Который умер за них, то есть Иисуса Христа.

Одномерным результатом поступка Адама была смерть, в то время как результат свершения Христа - это жизнь, которая многомерна. Христос предлагает не просто жизнь, но обильную жизнь, жизнь, которая изобилует (ст. 15; ср. Иоан. 10:10). В Христе искупленные получают как дар не только обильную жизнь, но и праведность (ср. 2 Кор. 5:21). Они царствуют в этой праведной жизни вместе с их Господом и Спасителем. Они обладают праведной, славной, вечной жизнью Самого Господа.

"Практическое применение" этой великой истины заключается в том, что Тот, Кто даровал нам духовную жизнь, будет осуществлять ее в нас. "Будучи уверен в том, - заверял Павел филиппинских верующих, - что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6). Великий Бог преобразовывает и совершает жизнь. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17).

Царствовать в жизни посредством Христа означает также иметь власть над грехом. Позже в своем послании Павел говорит: "Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности" (6:17-18). Как верующие мы знаем из своего опыта и из Св. Писания, что все еще имеем проказу греха, все еще одеты в грешные лохмотья своей прежней природы (см. Ефес. 4:22). Но грех больше не представляется сущностью или господином для верующего. В Христе мы выше греха, мы победители над ним (1 Кор. 15:57).

Различие в сущности

Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие (5:18-19)

Четвертое различие между поступком Адама и свершением Христа касается их сущности. Данные два стиха подводят итог аналогии между Адамом и Христом.

Так же, как слово "многие" в ст. 15, Павел, по-видимому, использует слово "все" в ст. 18 для параллелизма, хотя в этих двух случаях слова передают различное значение. В то время как в выражении "подверглись смерти многие" в ст. 15 подразумеваются все люди, в выражении "всем... оправдание к жизни" имеются в виду исключительно те, кто верит в Христа. Этот стих не учит универсализму, как на протяжении столетий полагали некоторые. Из других частей послания, включая первые два стиха этой главы, абсолютно ясно, что спасение приходит только к тем, кто имеет веру в Иисуса Христа (см. там же 1:16-17; 3:22, 28; 4:5,13).

Главное в учении, которое Павел излагает в этих двух стихах, это то, что сутью преступления Адама (ст. 8а) было непослушание (ст. 9а), в то время как суть праведности Христа - послушание (ст. 19б). Когда Бог велел Адаму не есть запретного плода, Адам ослушался и навлек смерть. Когда Бог послал Своего Единородного Сына в мир на страдания и смерть, то Сын повиновался и принес жизнь.

Слово "сделать" переведено с греческого слова "катистеми" и передает здесь значение установления или становления. Непослушание Адама привело к тому, что он и его потомки сделались грешными по своей природе и сущности. Подобным образом, но с прямо противоположным результатом, послушание Христа привело к тому, что верующие в Него, сделались праведными по своей природе и сущности.

От самого начала и до самого конца земная жизнь Иисуса характеризуется совершенным послушанием Его небесному Отцу. Даже в возрасте 12 лет Он напомнил Своим родителям, что Он должен участвовать в делах Своего Отца (Лук. 2:49). И единственной целью Иисуса на земле было выполнение воли Его Отца (Иоан. 4:34; 5:30; 6:38; ср. Матф. 26:39, 42). В Своем воплощении Он "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:8).

В человеке, который искренне принадлежит Иисусу Христу, будет отражаться этот же дух послушания, поскольку он имеет в себе жизнь Самого Христа. Когда человек верит в Иисуса Христа, то он не только объявляется праведным с точки зрения суда, но действительно делается праведным, то есть получает внутреннюю праведность, которая должна принести и приносит плод. Поскольку верующий существует в плоти, он будет иметь недостатки и слабости плоти, и его праведность не будет явлена в совершенстве. Но если жизнь человека характеризуется грехом и не являет плода Св. Духа (Гал. 5:22-23), то этот человек не может иметь законной надежды на Христа. Человек, которого Христос сделал праведным, будет жить праведно.

Истинные верующие могут искренне воспеть о практическом использовании этой истины вместе с X. Г. Спаффордом в его замечательном гимне:

Что в мире сравнится с усладой такой?
Мой грех весь, как есть, целиком,
К кресту пригвожден, и я Кровью святой
Искуплен всесильным Христом.

Различие в силе

Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность и жизни вечной Иисусом Христом, Господом нашим (5:20-21)

Пятое и последнее различие между поступком Адама и свершением Христа касается силы.

Как Павел более полно объяснит в 7-ой главе, побуждающей силой человеческого греха есть закон, который пришел после, и таким образом умножилось преступление. Зная, что он будет обвинен в противоречивости и в том, что он якобы говорит злое о том, что Сам Бог открыл через Моисея, Павел ясно заявляет, что "закон свят, и заповедь свята и праведна и добра" (Рим. 7:12). Тем не менее, Божий закон вызвал умножение преступлений.

Следует отметить здесь, что Божий закон - обрядовый, нравственный или духовный - никогда не был средством спасения. Божественно предписанное место, которое он имел в Божьем замысле, было дано ему временно. Как заметил исследователь Библии Ф. Ф. Брюс: "Закон не имеет постоянного значения в истории искупления" ("The Letter of Paul to the Romans" [Grand Rapids: Eerdmans, 1985], стр. 121). Павел уже заявил, что Авраам был оправдан Богом исключительно на основе его веры - абсолютно вне зависимости от добрых дел, которые он совершил, за несколько лет до своего обрезания и за много столетий до того, как был дан закон (4:1-13).

Закон был производным элементом в Божьем замысле искупления и отвечал временной цели, никогда сам по себе не будучи искуплением. Неповиновение закону никогда не осуждало душу на пребывание в аду, и послушание закону никогда не приводило душу к Богу. Грех и его осуждение были в мире задолго до закона. То же самое можно сказать о пути, дающем возможность избежать грех и осуждение.

Бог дал закон через Моисея как пример праведности, но не как средство ее достижения. Закон не обладает силой, дающей праведность, но для человека, который принадлежит Богу и искренне желает выполнять Его волю, он служит руководством к праведной жизни.

Закон определяет конкретные преступления, чтобы можно было легче увидеть их греховность, и таким образом способствует тому, чтобы люди легче осознавали себя как грешников. По этой причине закон также имеет силу побуждать людей к неправедности, не потому что закон зол, но потому что люди злы.

Человек, который читает в парке объявление, запрещающее срывать цветы, а затем рвет их, проявляет свой естественный инстинктивный бунт, направленный против властей. Это абсолютно нормальное объявление; то, о чем в нем идет речь, абсолютно законно и правильно. Но поскольку оно налагает ограничение на свободу людей поступать так, как им хочется, оно вызывает возмущение и побуждает некоторых людей поступать так, как в иной ситуации им даже не пришло бы в голову.

Закон, следовательно, побуждающая причина как к праведности, так и к неправедности. Необузданных людей он побуждает к непослушанию и неправедности, к которым они уже предрасположены. Людей, которые верят в Бога, закон побуждает к послушанию и праведности.

Снова обращая внимание на ту истину, что искупительное свершение Христа намного больше, чем приведший к осуждению поступок Адама, Ап. Павел торжествует: "А когда умножился грех, стала преизобиловать благодать". Божья благодать не только превосходит один грех Адама, но превосходит все грехи человечества.

Подобно искусному ткачу, Павел собирает все нити вместе в своем гобелене об искупительной истине, провозглашая: "Как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим".

23. Умереть, чтобы жить

Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак. Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога (6:1-10)

В ранней юности Джон Ньютон убежал из Англии и поступил в команду невольничьего корабля. Несколько лет спустя, он сам был отдан в услужение черной жене белого работорговца в Африке. С ним жестоко обращались, и он питался остатками со стола этой женщины и диким бататом, который он выкапывал по ночам. После побега он некоторое время жил среди туземцев, и в конце концов, ему удалось самому стать морским капитаном, став которым, он вел страшно неправедную и распутную жизнь. Но после своего чудесного обращения в 1748 году он возвратился в Англию и стал самоотверженным и неутомимым проповедником Благой вести в Лондоне. Он оставил потомкам множество гимнов, которые и сегодня находятся среди самых популярных гимнов в мире. Самый известный и самый любимый из них гимн "О, благодать, спасен тобой!" Ньютон стал пастором одной из церквей в Англии, и до сих пор на церковном кладбище можно видеть эпитафию, которую написал он сам ("Out of the Depths: An Autobiography" [Chicago, Moody, n.d.], стр.151):

"Джон Ньютон, священник, некогда безбожник и распутник, слуга рабов в Африке, был милостью нашего Господа и Спасителя Иисуса Христа сохранен, оживотворен, прощен и поставлен учить вере, которую он долго старался уничтожить".

Как мог такой испорченный, провозгласивший себя врагом веры человек прийти к тому, чтобы говорить вместе с Павлом: "Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии" (1 Тим. 1:12-13)? Как мог этот апостол обращаться к коринфским верующим, как к "освященным во Христе Иисусе, призванным святым" (1 Кор. 1:2) и в то же время говорить им: "Или не знаете, что неправедные царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас" (6:9-11а)? Павел немедленно дает ответ, напоминая им, что они "оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (ст. 116).

Об этих и подобных жизненно важных вопросах говорит Павел в главах 6-8 Послания к Римлянам. В этом месте послания он дает новое развитие своему учению о спасении и его практическом влиянии на спасенных. После широкого обсуждения человеческого греха и его искупления через Иисуса Христа апостол переходит к теме о святости верующих - праведной жизни, которую Бог требует от Своих детей и которую дает им - жизни в послушании Его Слову, данной силой Его Духа.

В своем послании галатийским церквям Павел дает краткое и замечательное изложение Божественного принципа, делающего возможным преобразование жизни: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).

В Рим. 6:1-10 Павел связывает три элемента в своей защите праведной жизни верующего: соперник (ст. 1), ответ (ст. 2), аргументы, объясняющие и защищающие ответ (ст. 3-10).

Соперник

Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? (6:1а)

Как это часто бывало, Павел предвидел главные возражения своих критиков. Задолго до написания послания он и Варнава, и без сомнения остальные апостолы, учителя и пророки, уже сталкивались со значительным противодействием проповеди о спасении исключительно по благодати. Типичный религиозный еврей тех времен не мог понять, как можно угодить Богу без строгой приверженности Моисеевому и раввинскому закону. Для них соответствие этому закону было воплощением благочестия.

В то время, как Павел и Варнава проповедовали в Антиохии Сирийской, некоторые иудеи, исповедовавшие веру в Христа, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись. Когда же произошло разногласие и не малое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим" (Деян. 15:1-2). Когда эти двое прибыли в Иерусалим, то некоторые другие иудеи, которые заявляли, что они христиане, а также группа следующих букве закона фарисеев выступили против их учения "и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев" (Деян. 15:5). На Соборе в Иерусалиме Петр смело заявил, что Бог "не положил никакого различия между нами и ими, верою очистив сердца их. Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы? Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они" (Деян. 15:9-11). После дальнейших разъяснений Павла и Варнавы и после заключительного слова Иакова совет единодушно признал, что покорность закону Моисея никак не влияет на спасение, и он не должен быть обязательным ни для какого верующего, ни для язычника, ни даже для еврея (см. ст. 12-29).

Несколько лет спустя, возвратившись в Иерусалим после сбора пожертвований множества нееврейских церквей для нуждающихся верующих в Иудее, Павел искал способ снискать расположение незрелых еврейских верующих, а также уменьшить противодействие неверующих иудеев - он пошел в храм и совершил обряд. Когда несколько неверующих иудеев из Азии увидели его в храме, то ложно предположили, что он осквернил храм, введя язычников в запрещенную часть храма. Они едва не вызвали беспорядков в городе, когда кричали: "Мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие" (Деян. 21:28-36).

Ап. Павел также знал о другой крайности - некоторые читатели будут неправильно толковать его утверждение о том, что "когда умножился грех, стала преизобиловать благодать" (Рим. 5:20). Они будут безрассудно обвинять его в том, что он учит, будто грех прославляет Бога, вызывая увеличение Его благодати. Если бы это было так, рассуждают они, то люди не просто были бы вольны грешить, но обязаны грешить, чтобы дать возможность Богу увеличить Его благодать. Если все спасение от Бога и все по благодати и если Бог прославляется распространением благодати, то грешное сердце может быть склонно к таким рассуждениям: "Чем больше греха, тем больше благодати; следовательно, людям следует грешить без ограничения". Или, подобно другим, решить: "Если Богу приятно оправдывать неправедных, о чем ясно говорится в Рим. 4:5, то учение о благодати обещает награду за неправедность, поскольку она дает Богу больше возможностей проявить Свою благодать".

Именно такое извращенное толкование проповедовал печально известный Распутин, религиозный советник семьи Романовых, правившей в России в конце XIX - начале XX столетия. Он проповедовал (и сам был примером) антиномистическую точку зрения на спасение посредством многократного греха и ложного покаяния. Он верил в то, что чем больше человек грешит, тем больше благодати дает ему Господь. Так что чем больше человек бесконтрольно грешит, тем больше дает возможностей Богу прославиться. Распутин заявлял, что если вы просто обыкновенный грешник, то не даете Богу возможности продемонстрировать Свою благодать, поэтому вам необходимо быть чрезвычайным грешником.

Павел уже отверг подобное утверждение: "Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? - говорю по человеческому рассуждению". Апостол очень ясно отвечает на свой собственный вопрос: " Никак. Ибо иначе как Богу судить мир?"(Рим. 3:5-6). Далее он прямо осуждает тех, кто учит извращенной мысли: "Не делать ли нам зло, чтобы вышло добро" (ст. 8).

Иудеи, приверженцы закона, обвиняли апостола именно в некоем виде антиномизма, в отрицании Божьего закона и в отстаивании морального и духовного права поступать так, как хочется, которое предположительно оправдано на основе того, что такая жизнь действительно прославляет Бога. Эти оппоненты особенно трудно воспринимали мысль о спасении на основе лишь одной веры, независимо от дел. Добавить к этой доктрине идею о том, что увеличение греха как-то увеличивает Божью благодать, значит соединить проклятие с еще худшим проклятием. В попытке защитить веру от нависшей над ней опасностью, они порождают другую опасность: идею о том, что спасение, так же как и духовность, даже для верующих в Иисуса Христа, происходит от соответствия внешним законам.

На протяжении истории Церкви некоторые христианские группы впадали в подобные ошибки, настаивая на том, что выполнение бесчисленного количества созданных людьми правил и обрядов необходимо для истинного благочестия. В виде крайнего следования обрядам или строго определенного кодекса поведения люди, путем добавлением строгих требований собственного изобретения, старались защитить и поддержать в чистоте Благую весть о благодати, которая дается лишь по вере.

Церковь также всегда подвергалась опасности осквернения лжеверующими, которые безнравственно использовали свободу Благой вести для оправдания греха. Как говорил Ап. Иуда: "Вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа" (Иуд. 4).

Здесь Павел наносит смертельный удар по этому типу антиномизма. Более того, он делает это, не уступая ни пяди земли тем, кто отрицает, что Божьей благодати достаточно для спасения. Ведомый Св. Духом, апостол избегает крайностей законничества с одной стороны и безнравственности с другой. Он никогда не отказывался от Божьей благодати, чтобы примириться с законничеством, и не отказывался от Божьей праведности, чтобы примириться с безнравственностью.

Как разъясняется на страницах Св. Писания от Бытия и до Откровения, спасительные взаимоотношения с Богом неразрывно связаны с праведной жизнью, а праведная жизнь возможна благодаря Божьему труду в сердце и через сердце истинного верующего. В Божьем искупительном действии в сердце человека истинная святость - это такой же дар Божий, как рождение свыше и духовная жизнь. Жизнь, которая в своей основе не отмечена святостью, не имеет оснований для спасения. Верно, что ни один верующий не безгрешен до тех пор, пока он не присоединится к Господу в результате смерти или взятия живым на небо, но мнимый верующий, который упорно пренебрегает властью Христа и Его нормами праведности, вследствие своего ослушания не имеет никаких оснований на Христово заступничество. Именно эту главную истину Благой вести Павел убедительно отстаивает в Рим. 6-7.

В свете всепроникающего антиномизма наших дней, верующему очень важно понимать мысль о неразрывной связи между оправданием и освящением как составляющими спасения; между новой жизнью в Христе и жизнью святости, которую требует и которую дает Иисус. Из-за своих небиблейских учений о "легкой вере" и мирского образа жизни служителей и членов церквей многие церкви, стоящие под знаменами евангельского течения, дают мало свидетельств искупления и святости, которые непременно сопутствуют спасительной благодати.

"Что же скажем на такие глупые утверждения? - спрашивает апостол и риторически прибавляет, - оставаться ли нам в грехе, чтобы умножилась благодать?" "Епимено" (продолжать) имеет значение привычного постоянства. Это слово иногда обозначало ситуацию, при которой человек намеренно жил в определенном месте, делая его местом постоянного проживания. Именно это слово использовал Ап. Иоанн по отношению к определенным иудейским начальникам, которые упорствовали в попытках обвинить Иисуса в том, что Он противоречит закону Моисея (Иоан. 8:7).

Ап. Павел говорит не о грехах, совершаемых верующими время от времени вследствие слабости и несовершенства плоти. Он говорит о произвольном, обдуманном совершении греха, ставшем нормой жизни.

До спасения грех не может быть ничем иным, кроме установившегося способа жизни, поскольку грех в лучшем случае портит все, что делает неспасенный. Но верующий, который имеет новую жизнь, и которого не покидает Дух Божий, не имеет оправданий для того, чтобы продолжать оставаться в грехе. Возможно ли для него пребывать в успокоенных взаимоотношениях с грехом, в которых он был до спасения? Выражаясь богословскими терминами, может ли оправдание существовать без очищающего освящения? Может ли человек получить новую жизнь и продолжать жить по-старому? Неужели Божье дело искупления не порождает терпение и стойкость в тех, кто искуплен? Еще раз переформулируем вопрос: "Может ли человек, который упорствует, живя как дитя сатаны, быть воистину возрожденным как дитя Бога?" Многие отвечают: "Да". Павел говорит, что нет, о чем ясно сказано во 2-ом стихе.

Ответ

Никак. Мы умерли для греха: как же нам жить в нем? (6:1б-2)

Тотчас отвечая на свой собственный вопрос, Павел восклицает с очевидным ужасом: "Никак". "Me геноито" буквально и точно переводится словом "никак", и это самое сильное выражение отрицания в греческом языке Нового Завета. Это выражение только в этом послании Павла используется около 14 раз. Апостол уже использовал его три раза в 3-ей главе Послания к Римлянам (ст. 4, 6, 31) и будет использовать еще 6 раз (см. 6:15; 7:7, 13; 9:14; 11:1, 11). Оно несет тот смысл, что оскорбительная идея такого рода никогда не могла быть принята как правда.

Само предположение, что грех может каким-то образом быть приятным Богу или прославить Его, было Павлу ненавистно. Эта ложь слишком очевидна, чтобы заслуживать детального опровержения. Она заслуживает лишь осуждения.

Но чтобы его читатели не подумали, что он избегает сложной проблемы, апостол, кажется, почти кричит о том, почему понятие, что грех приносит славу Богу - мерзость и абсурд. В этом месте он не вдается в рассуждения, но использует короткий и привлекающий внимание риторический вопрос: "Мы умерли для греха: как же нам жить в нем?"

Ап. Павел не признает утверждение своих противников заслуживающим доверия. Он не обсуждает истину, он ее провозглашает. Человек, который жив в Христе, умер для греха, и невероятно и противоречиво предполагать, что верующий впредь сможет жить в грехе, от которого он был освобожден смертью. Божья благодать дана с единственной целью спасения от греха, и только крайне развращенный ум, используя крайне извращенную логику, может доказывать, что пребывание в грехе, от которого он был предположительно спасен, каким-либо образом прославляет святого Бога, Который отдал Своего Сына, чтобы освободить людей от неправедности.

По той же причине следует признать, что человек, который умер для одного образа жизни, больше не может жить в нем. Ап. Павел говорил не о настоящем состоянии верующего как ежедневно умирающего для греха, но о действии, произошедшем в прошлом ("апотнеско" - второе действительное время аорист) и состоящем в смерти для греха. Павел говорит, что невозможно для христианина пребывать в постоянном состоянии греховности. Действие в этом смысле совершилось раз и навсегда.

И снова, человек в сущности не умирает постоянно. Если его смерть реальна, то она постоянна. Человек, который истинно умер для греха, не может жить в нем. И в духовной, и в физической сфере смерть и жизнь несовместимы. Следовательно, ни из логических соображений, ни из богословских духовная жизнь не может сосуществовать с духовной смертью. Мысль о том, что христианин может постоянно жить в грехе, не только не Библейская, она лишена здравого смысла. Христиане, конечно же, до своего спасения могут совершить множество грехов, но они не могут жить постоянно в этих грехах, как они жили раньше. "Всякий, рожденный от Бога, не делает греха, - заявляет Ап. Иоанн, - потому что семя Его пребывает в Нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3:9). Это означает, что христианам не только не следует продолжать жить в грехе, но они и не могут продолжать так жить.

Апостол недвусмысленно говорит о преизобильности Божьей благодати. Но утверждение о том, что "когда умножился грех, стала преизобиловать благодать" (5:20б), сосредоточивает внимание на Божьей благодати и восхваляет ее, а не человеческий грех. Это утверждение говорит о том, что не существует ни одного слишком большого греха, чтобы Бог не мог простить его, и даже все грехи человечества во все времена - прошедшие, настоящие и будущие - с избытком покрываются неизмеримым обилием искупительной Божьей благодати.

Далее Павел заявляет так же определенно, что подлинно оправданная жизнь есть и будет оставаться очищенной жизнью. Для целей систематического богословия и чтобы сделать Божий труд искупления более понятным для ограниченного человеческого ума, мы часто говорим об освящении как о следующем за оправданием действии. Конечно же, этому есть объяснение, поскольку оправдание включает в себя то, что часто называется юридической декларацией о праведности, которая полна и вечна. Но оправдание и освящение - это не различные стадии в спасении; скорее это различные стороны непрекращающегося Божьего труда искупления в жизни верующего, в результате которого Он не только объявляет человека праведным, но воссоздает его, чтобы сделать праведным. Святость - это такой же труд Бога в верующем, как и любой другой элемент искупления.

Когда человек получает искупление, Бог не только объявляет его праведным, но и начинает развивать в нем Христову праведность. Таким образом, спасение не только законное действие, но и неизбежно имеет результатом чудо преобразования.

Рост в христианской жизни - это всегда процесс, который не может быть завершен "до дня Иисуса Христа" (Фил. 1:6). Не существует истинного обращенного в Христе, в котором не свершилось бы оправдание, и в котором не началось бы юридическое и фактическое освящение. Другими словами, не может быть разрыва между оправданием и освящением. Однако всегда с неизбежностью существует абсолютный и постоянный разрыв между прошлой личностью и нынешней. В Христе старая личность стала трупом; а труп не может иметь признаков жизни.

Прошлый человек, прошлая личность неисправимы. Они не праведные частично или грешные частично, но абсолютно грешны и не обладают ни малейшей внутренней возможностью стать праведными и угодными Богу. Новый человек, напротив, это преобразованная, духовно возрожденная личность. Он сделан угодным Богу через Иисуса Христа, и его новая сущность абсолютно благочестива и праведна. Он еще не совершенен и не прославлен, но уже духовно жив, и святость совершает в нем свою работу. Новый человек продолжит возрастать в этой святости, и не важно, что это может происходить медленно, с запинками, поскольку по самой своей природе жизнь растет. Д-р Дональд Грей Барнхауз писал: "Святость начинается там, где кончается оправдание, и если святости нет, мы вправе заподозрить, что оправдание не начиналось" ("Romans", vol. 3 [Grand Rapids: Eerdmans, 1961], 2:12).

Следовательно, просто не существует такого понятия, как оправдание без освящения. Не существует такого понятия, как благочестивая жизнь, без богоугодного образа жизни. Истинно спасенный человек живет новой и благочестивой жизнью в новом и благочестивом царстве. Отныне и вовек он живет в Божьем царстве благодати и праведности и никогда больше не сможет жить в сатанинском царстве эгоизма и греха. Как обыкновенный греховный, неисправимый человек не может скрыть, кто он такой, так не может этого сделать и духовно возрожденный, преобразованный человек.

И снова, спасение - это не только дело, но и преобразование, и не только юридическое, но и фактическое. Христос умер не только за то, что мы сделали, но и за то, что мы есть. Павел говорит верующим: "Ибо вы умерли и жизнь ваша сокрыта со Христом в Боге" (Кол. 3:3). Еще более ясно он заявляет, что "кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17).

Итак, фраза "умерли для греха" выражает главную мысль всей главы, остальная часть которой существенна как развитие этой главной истины. Невозможно быть живым в Христе и одновременно живым для греха. Это не значит, что верующий в какой-либо момент времени, перед тем как идти к Христу, абсолютно безгрешен. Однако с момента своего возрождения он абсолютно отделен от господствующей силы греха, от греховной жизни, из-за которой Христос умер, чтобы освободить его. Смысл этого важнейшего факта раскрывается в следующем тексте.

Аргументация

Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога (6:3-10)

Мысль о том, что верующий может славить Бога, продолжая оставаться в грехе, по-видимому, была распространена в римской церкви и в других местах, иначе Павел не уделил бы ей такого внимания. В ряду из четырех логических последовательных принципов Павел строит свои рассуждения на основе сказанного в ст. 2 - человек, который умер для греха, не может продолжать жить в нем.

Мы крещены в Иисуса Христа

Неужели не знаете, что все мы, крестившиеся во Христа Иисуса (6: За)

Первый принцип состоит в том, что все истинные христиане крещены в Христа Иисуса.

Когда Иоанн Креститель крестил в воде для покаяния в грехе, ясной и очевидной целью было обращение в праведность. Во время крещения Иоанном грешник отрекался от своих грехов и благодаря символическому обряду очищения начинал испытывать свою связь с Мессией и Его праведностью. Крещение представляет собой отождествление.

Кеннет С. Уэст определяет данное конкретное использование слова "баптизо" (быть крещенным) как "введение или помещение человека или вещи в новое окружение или в соединение с чем-нибудь другим так, чтобы изменить его положение или его взаимоотношения с предыдущим окружением или положением" ("Romans in the Greek New Testament" [Grand Rapids: Eerdmans, 1955], стр. 96-97).

В своем первом письме в Коринф Павел говорит об израильтянах, которые крестились в Моисея (1 Кор. 10:2), что символизировало для людей их отождествление или прочное единство с Моисеем как с Божьим представителем и вождем и признание его власти над собой. Благодаря этой тождественности и подчинению они разделяли начальство, последующие благословения и славу Моисея. Верующие израильтяне как бы слились с Моисеем, который слился с Богом. Подобным образом, но неизмеримо более глубоко и постоянно все мы, то есть все христиане, крещены в Христа Иисуса. Таким образом, мы постоянно погружены в Него, чтобы сделаться одним целым с Ним. Следует здесь отметить, что греческое слово, как и сама концепция, предусматривает водное крещение с погружением в воду.

В других посланиях Павел указывает на важность водного крещения в соответствии с прямыми указаниями Господа (см. 1 Кор. 1:13-17 и Ефес. 4:5). Но не только о внешнем проявлении крещения он говорит здесь. Он метафорически говорит о духовном погружении верующих в Христа через Св. Духа, о внутреннем единстве верующих с их Божественным Господом. Именно эту истину имел в виду Иисус, когда сказал: "И се, Я с вами во все дни до скончания века" (Матф. 28:20), и которую Ап. Иоанн описывал как "наше общение - с Отцем и Сыном Его Иисусом Христом" (1 Иоан. 1:3). В 1-ом Послании к Коринфянам Ап. Павел говорит о том, что верующий - один дух с Христом (1 Кор. 6:17), и он объясняет галатийским верующим, что "все вы, во Христа крестившиеся, во Христа облеклись" (Гал. 3:27). В каждом случае речь идет о полном соединении с Христом.

Именно в свете этой непостижимой истины Павел столь строго осуждает половую распущенность некоторых коринфских верующих. Он с негодованием восклицает: "Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет!" (1 Кор. 6:15).

Как отмечено выше и повсеместно в Послании к Римлянам, спасение выражается не только в том, что Бог полагает грешника праведным, но и в том, что Он дарует ему новый праведный характер и новую природу. Праведность верующего в Христе - это и земная, и небесная реальность. Иначе это не было бы реальностью вовсе. Его новая жизнь - это благочестивая жизнь. Вот почему для истинного верующего невозможно продолжать жить прежней греховной жизнью, как это было до спасения.

Многие люди истолковывают доводы Павла в Рим. 6:3-10 как указание на водное крещение. Однако Павел лишь использует физическую аналогию водного крещения, чтобы учить о духовной реальности соединения верующих с Христом. Водное крещение - это внешнее отождествление внутренней реальности - веры в смерть Иисуса, Его погребение и воскресение. Павел не был сторонником спасения посредством водного крещения; что противоречило бы всему, что он уже сказал в Рим. 3:5 (где нет никакого упоминания о водном крещении) о спасении через благодать, а не по делам.

Водное крещение - это открытое проявлением веры в Бога. Ап. Петр говорил, что крещение - это признак спасения, поскольку оно дает внешнее свидетельство о внутренней вере в Христа (1 Пет. 3:21). В Тит. 3:4-5 сказано то же самое: "Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Св. Духом". В Деян. 22:16 Павел говорит: "Итак, что ты медлишь? встань, крестись и омой грехи твои, призвав имя Господа (Иисуса)". В этих стихах не сказано, что человек спасается водой, но что водное крещение - это символ искренней спасительной веры.

Римские верующие были хорошо осведомлены о символе крещения. Когда Павел говорит "неужели не знаете", то фактически он имеет в виду: "Неужели вы не осведомлены о значении своего собственного крещения? Вы забыли, что символизирует ваше крещение?" Они не знали, что водное крещение символизирует духовную реальность погружения в Иисуса Христа. Трагедия состоит в том, что многие ошибочно принимают символ водного крещения в качестве средства спасения, а не признака этого спасения. Подменить реальность образом значит уничтожить эту реальность, которая в данном случае - спасение по благодати только через веру в Христа.

Мы соединены в смерти и воскресении Христа

в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения (6:3б-5)

Второй подчеркиваемый Павлом принцип расширяет первый. Все христиане соединены не только с Христом, но и с Его смертью и воскресением.

Исходный элемент второго принципа состоит в том, что все истинные верующие в смерть Его [Христа] крестились. Это исторический факт, восходящий к нашему соединению с Ним на Кресте. И причина того, что "мы погреблись с Ним крещением в смерть", в том, чтобы "как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни". Это исторический факт, восходящий к нашему соединению с Ним в воскресении.

Эта истина слишком удивительна, чтобы мы могли полностью понять ее, но ее основополагающая и очевидная реальность состоит в том, что мы умерли вместе с Христом, для того чтобы иметь жизнь через Него и жить, как Он. И снова Ап. Павел подчеркивает не столько безнравственность, сколько невозможность для нас продолжать жить так, как мы жили до того, как были спасены. Через веру в Иисуса Христа как Господа и Спасителя мы были непостижимым Божественным чудом как бы перенесены назад на две тысячи лет, участвовали в смерти нашего Спасителя и были погребены вместе с Ним. Похороны были свидетельством смерти. Целью этого Божественного действия, состоящего в проведении нас через смерть (что явилось наказанием за наш грех) и воскресении вместе с Христом, было дать нам возможность с этого времени "ходить в обновленной жизни".

Замечательный богослов Чарльз Ходж резюмировал: "Не может быть участия в Христовой жизни без участия в Его смерти, и мы не можем испытать плоды Его смерти, если не будем участниками Его жизни. Мы должны примириться с Богом, чтобы стать святыми. Мы не можем примириться и не стать святыми" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, n.d.], стр. 195).

"Обновленный" - это перевод греческого слова "каирос", которое означает качественную новизну в отличие от слова "неос", обозначающего лишь новизну с точки зрения времени. Подобно тому, как наша прежняя жизнь характеризовалась грехом, так наша новая жизнь характеризуется теперь праведностью. Св. Писание наполнено описаниями новой духовной жизни верующего. Сказано, что мы получили новое сердце (Иез. 36:26), новый дух (Иез. 18:31), новую песнь (Пс. 39:4) и новое имя (Откр. 2:17). Мы названы новым творением (2 Кор. 5:17), новой тварью (Гал. 6:15) и новым человеком (Ефес. 4:24).

Продолжая подтверждать истину о том, что наше соединение с Христом в Его смерти дает новую жизнь, новый способ жизни, Павел говорит: "Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения". Иными словами, поскольку старая жизнь умерла, неизбежно родилась новая.

Епископ Хендли Моул красноречиво заявил:

"Мы получили примирение и можем теперь идти не от Бога, как если бы были освобождены из тюрьмы, но с Богом как Его дети в Его Сыне. Поскольку мы оправданы, то должны быть святыми, отделенными от греха, отделенными для Бога; не просто показывая, что наша вера реальна и, следовательно, мы спасены законно, но что мы оправданы для самой этой цели, чтобы нам быть святыми... Гроздья винограда на виноградной лозе - это не просто живой знак того, что это растение виноград и что оно живо; они - продукт, ради которого лоза существует. Не следует думать, что грешник должен принять оправдание и жить для себя. Подобное утверждение содержит глубочайшее противоречие и не может быть принято без совершения глубочайшей ошибки в вероучении" ("The Epistle to the Romans" [London: Piskering & Inglis, n.d.], стр. 160-61).

Наше греховное тело уничтожено

Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; Ибо умерший освободился от греха (6:6-7)

Третий принцип, на который обращает внимание Павел, состоит в том, что старая греховная природа была уничтожена. Фраза "зная то" - это, очевидно, обращение к тому, что должно быть общеизвестно среди верующих, которым и о которых говорит Павел. "Вам следует хорошо понимать, - говорил он, - что в Христе вы не те же самые, которыми были до спасения. Вы имеете новую жизнь, новое сердце, новую духовную силу, новую надежду и бесчисленное множество других новых вещей, которых не было в вашей прошлой жизни". Когда Христос искупил нас, "ветхий наш человек" был "распят с Ним", то есть убит и уничтожен.

"Ветхий" - это перевод не слова "архаиос", просто определяющего хронологический возраст, а "палаиос", обозначающее нечто абсолютно изношенное и бесполезное, пригодное лишь для мусорной кучи. Для всех практических целей он разрушен. В отрывке из Послания к Колоссянам, процитированном выше, Павел заявляет: "Я сораспялся Христу", - то есть мое ветхое, старое "я" мертво и не существует более - "и уже не я живу, но живет во мне Христос" (Гал. 2:20). Иными словами, наша новая жизнь как христиан - это не переделанная прежняя жизнь, а новая, Богом дарованная жизнь, жизнь Самого Христа.

Если сравнить различные места в Св. Писании, а это всегда подразумевает ответственное изучение, то становится ясно, что "ветхий человек", о котором Павел говорит в 6-ой главе Послания к Римлянам, не что иное, как неспасенный человек, описанный в виде Адама в 5-ой главе, человек вне Божественного искупления и новой жизни, которую оно приносит.

Дуалистическая точка зрения, что христианин обладает двойственной природой, использует небиблейскую терминологию и может привести к абсолютно неправильному восприятию святой жизни. Некоторые придерживавшиеся подобных взглядов во времена Павла опускались до извращенной крайности гностиков, утверждая, что поскольку собственная злая сущность человека не поддается управлению или изменению, и поскольку она все равно будет уничтожена в будущем, то не имеет большого значения, что вы ей позволяете делать. Имеют значение лишь "духовные" вещи, такие как мысли и намерения. Неудивительно, что в общинах, где царит подобная философия, безнравственное поведение среди членов общины и ее руководителей - обычное дело, и там, как правило, не существует церковной дисциплины.

Павел заявляет, что такой извращенный взгляд на христианскую свободу считается хорошо осведомленными верующими ложным и разрушительным, и такой взгляд должен быть осужден, как неприемлемый в церкви. В Рим. 6:6 Павел упоминает о трех удивительных истинах, которые должны защитить верующих от подобных ложных взглядов на прежнюю и нынешнюю природу.

Первая истина состоит в том, что "ветхий наш человек распят с Ним", то есть с Христом. Распятие - не просто причина величайших страданий, оно причина смерти. Быть распятым значит умереть. "Ветхий человек" каждого верующего был распят вместе с Господом, в противном случае он не был спасен. Не существует истинного христианина, который не умер бы вместе с Христом.

В Послании к Ефесянам Павел детально пишет о ветхом или прежнем человеке. Он говорит верующим: "Но вы не так познали Христа, потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе, - отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Ефес. 4:20-24). Христианский новый человек действительно подобен Богу!

Как указал Джон Мюррей и другие исследователи Нового Завета, глаголы "отложить" (ст. 22) и "облечься" (ст. 24) - это перевод греческих инфинитивов, которые в данном контексте следует толковать как инфинитивы результата. Другими словами, Павел не увещевает или указывает, но скорее заявляет о том, что уже было совершено и завершено. Именно поэтому Мюррей дает следующий перевод ст. 22: "Так что вы должны отказаться от прежнего образа жизни ветхого человека" ("Principles of Conduct" [Grand Rapids: Eerdmans, 1957], CM. стр. 211-19).

Другой ученый, епископ Хендли Моул, перевел этот стих так: "Наш ветхий человек, наше прежнее состояние вне Христа и под попечительством Адама в грехе и в моральном рабстве было распято вместе с Христом" ("The Epistle to the Romans" [London: Piskering & Inglis, n.d.], стр. 164).

Еще один толкователь и комментатор, покорный Мартин Ллойд-Джонс, так перевел этот стих: "Не продолжайте прежней жизни ветхого человека, поскольку этот ветхий человек умер. Не живите так, будто он все еще здесь" ("Romans: An Exposition of Chapter 6" [Grand Rapids: Zondervan, 1972], стр. 64).

Даже если принять ст. 22 в качестве указания, то это не указание отвергнуть диктат нашей прежней природы, о которой апостол уже заявил, что она распята и мертва и, следовательно, не может больше влиять на нас. Это, скорее, указание не следовать оставшимся воспоминаниям о грешных путях нашей ветхой природы, как если бы мы все еще находились под ее злой властью.

Снова заявляя о том, что истинные верующие уже избавлены от присутствия своей прежней греховной сущности и ее управления, Павел говорит галатийской церкви: "Но те, которые Христовы, распяли плоть со страстями и похотями" (Гал. 5:24).

В некотором смысле в параллельном отрывке в Послании к Колоссянам Павел ясно говорит о том, что оставление верующим прежней сущности - свершившийся факт, что-то такое, что уже необратимо свершилось. "Не говорите лжи друг другу, - говорит он, - совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его" (Кол. 3:9-10). Это не означает, что каждый колосский верующий был абсолютно зрел и смог получить абсолютную власть над остатками ветхого человека. Павел, скорее, говорил о том, что каждый верующий на любом уровне зрелости может заявить, что он уже совлек с себя ветхого человека "с делами его". Точно так же его новый человек в Христе уже "обновился" в соответствии с образом Самого Бога, возродившего его.

Вторая великая истина, которую приводит Павел в ст. 6 в отношении старой и новой склонности, это истина о том, чтобы упразднено было тело греховное. Слово "чтобы" не содержит здесь мысли о возможности, но просто представляет собой оборот речи для указания на уже существующий факт. Иными словами, в Христе наша историческая смерть для греха на Кресте выражается в том, что наш грех упразднен. Эти истины настолько близки по смыслу, что ст. 6 - это почти тавтология. Грех, который мертв (распят), со всей очевидностью упразднен. Павел выражает эту истину двумя различными способами, чтобы сделать свою точку зрения более доступной пониманию и предотвратить любую двусмысленность.

Читая Библию, можно предположить, что греховное тело уничтожено, истреблено. Но "катаргео" (которое переводится как "упразднено") буквально означает "делать не имеющим силы или недействительным", делать что-либо неэффективным, устраняя его способность управлять. Это значение отражено в переводе других мест из Послания к Римлянам, таких как 3:3, 31, где этот термин переведен как "уничтожить", 4:14 - "бездейственно", 7:2 - "освобождать от".

Как знает каждый зрелый христианин, чем более он растет в Христе, тем более он становится осведомленным о грехе в своей жизни. Во многих местах Павел использует термины "тело" и "плоть", чтобы обозначить греховные наклонности, которые переплетаются с физическими слабостями и удовольствиями (см., например, Рим. 8:10-11, 13, 23). Новое рождение в Христе вызывает смерть греховной сущности, но оно не приводит к смерти тленной плоти и ее развращенных наклонностей до прославления в будущем. Очевидно, что тело христианина потенциально доброе и предназначено лишь для добрых дел, в противном случае Павел не велел бы верующим предоставить свои тела Богу в качестве живой святой жертвы, благоугодной Богу (см. Рим. 12:1). Это может отвечать новому святому расположению, но не всегда так бывает.

Как более полно объясняет Павел в 7-ой главе этого послания, неискупленная человеческая сущность верующего, примером которой он приводит свою собственную, остается вместе с человеком до тех пор, пока он не преобразуется в небесную славу. Как учит Св. Писание и опыт, эта оставшаяся человеческая сущность так или иначе сохраняет определенные слабости и предрасположенность к греху. Тирания и наказание греха как в жизни христианина, так и вне ее разбиты, но еще не полностью удалена возможность проявления греха в его жизни. Его человеческие слабости и инстинкты делают его уязвимым для искушений сатаны, когда он живет вне покоя, Духа и силы. Он новое спасенное святое создание, заточенное в неискупленной плоти.

Чтобы бороться с этой остающейся слабостью в отношении греха, апостол позже в этой главе убеждает верующих: "Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые" (Рим. 6:19).

Третья великая истина о прежней и нынешней сущности, которую открывает Павел в ст. 6, такова: "Нам не быть уже рабами греху". И снова перевод несколько искажает значение этого выражения. Но как ясно говорит апостол несколькими стихами позже: "Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности" (Рим. 16:17-18). Форма употребления глаголов в этих двух стихах ясно говорит о том, что рабство верующего перед грехом уже уничтожено Христом и ушло в прошлое. Несколькими стихами ниже Павел снова повторяет истину о том, что новое порабощение верующего праведностью стало возможным потому, что теперь он раб Божий (ст. 22).

Иными словами, выражение "не быть уже рабами греху" передает более краткую и чрезвычайно важную мысль, что верующие не могут быть более порабощены грехом. Как уже отмечалось раньше, Павел не говорит, что христианин больше не способен совершать грех, но что он больше не находится под принуждением и тиранией греха; он не будет покорен исключительно греху, как было раньше. Для всех истинных христиан порабощения греху больше не существует.

Причина конечно же в том, что "умерший освободился от греха". Поскольку прежняя жизнь умерла, то все, что характеризовало прежнюю жизнь, умерло вместе с ней, и самое главное - рабство греха, от которого все спасенные в Христе освободились раз и навсегда.

В своем 1-ом Послании Ап. Петр особо подчеркивает эту истину. "Итак, как Христос пострадал за нас плотию, - говорит он, - то вы вооружитесь тою же мыслию; ибо страдающий плотию перестает грешить, чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией" (1 Пет. 4:1-2). Петр однако учит не о безгрешном совершенстве в настоящей земной жизни, поскольку далее он делает строгое предостережение: "Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое" (ст. 15).

Мартин Ллойд-Джонс предлагает полезный пример, иллюстрирующий отношение верующего к его прошлому греховному положению ("Romans: An Exposition of Chapter 6" [Grand Rapids: Zondervan, 1972], стр. 26-27). Он описывает два прилегающих друг к другу поля, одним из которых владеет сатана, а другим - Бог. Эти поля разделены дорогой. До спасения человек живет на поле сатаны и целиком находится в его юрисдикции. После спасения человек работает на другом поле, и теперь он находится под юрисдикцией Бога. Тем не менее, когда верующий пашет на новом поле, его часто обхаживает старый хозяин, который пытается переманить его обратно на старые греховные пути. Сатане часто удается временно отвлечь внимание верующего от его нового Господина и его нового способа жизни. Но он бессилен затянуть верующего обратно на старое поле греха и смерти.

Смерть Христа была смертью для греха

Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога (6:8-10)

Четвертый принцип состоит в том, что однажды умерев для греха, Христос вызвал не только смерть греха, но смерть смерти для тех, кто по вере умер вместе с Ним. Эти три стиха по существу излагают то, чему только что учил Ап. Павел: о смерти верующего для греха и его новой жизни в Христе. Он также подчеркивает незыблемость этой впечатляющей и чудесной истины.

Заверение в том, что "и жить будем с Ним", очевидно относится к конечному и вечному присутствию верующего вместе с Христом на небесах. Но контекст, в котором употреблена фраза, и который говорит о святой жизни, прямо свидетельствует в пользу того, что Павел здесь говорит прежде всего о нашей с Ним жизни праведности в настоящей жизни.

В греческом языке будущее время глаголов часто передает значение определенности, уверенности. Кажется, что именно так использует Павел слово "сазао" (или "санзао"), которое переведено здесь как "жить будем". Как апостол дает понять в ст. 10 относительно Христа, он не просто говорит о существовании в присутствии Бога, но о жизни для Бога, то есть о жизни, полностью согласующейся с Божьей святостью.

Отталкиваясь от этой мысли, Павел продолжает: "Зная, что Христос, воскресший из мертвых, уже не умирает: смерть уже не имеет над Ним власти". Смысл состоит в том, что поскольку мы умерли и были воскрешены вместе с Христом (ст. 3-5), то мы также не умрем уже. Грех, который делал нас подверженными смерти, больше не властвует над нами. Точно так же, как смерть "уже не имеет над Ним власти", она не сможет быть и нашим палачом.

Кульминация этой части 6-ой главы - это слова: "Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога". Поскольку смерть - это наказание за грех (Рим. 6:23), то уничтожить власть греха значит уничтожить власть смерти.

Следует отметить две чрезвычайно важные истины, выраженные в ст. 10. Первое, что Христос "умер... для греха". Живший совершенной, безгрешной жизнью во время Своего воплощения, Христос никогда не был в таких же взаимоотношениях с грехом, в каких находился любой другой человек. Грех не только никогда не имел власти над Ним, но Он никогда не совершал никакого греха. Тогда мы спросим, как же Он мог умереть однажды для греха? Тем не менее, из этого стиха ясно, что по какой бы причине Христос ни умер для греха, верующие также умерли для греха.

Некоторые полагают, что верующие умерли для греха в том смысле, что грех потерял для них свою привлекательность. Но такая точка зрения не следует из христианского опыта и не может иметь отношения к Христу, Которого грех с самого начала никогда не привлекал. Другие считают, что Павел учит тому, что верующие должны умереть для греха. Но снова такое толкование не может быть применено к Христу. Нельзя полагать, что Христос умер для греха, став совершенным, поскольку Он всегда был совершенным.

Можно предположить, что Павел имел в виду две вещи, заявляя, что Христос "умер однажды для греха". Первое, Он умер в наказание за грех, приняв на Себя грехи всего мира. Он искупил грехи всего человечества, которое верит в Него. По вере в Него, данной по Его Божественной и безграничной благодати, верующие умерли для греха. Второе, Христос умер для власти греха, навсегда разрушив эту власть над теми, кто принадлежит Богу через веру в Его Сына. Павел заверил даже незрелых и склонных к греху верующий в Коринфе, что Бог "не знавшего греха... сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21).

Возможно именно двойную истину о том, что верующие умирают как для наказания греха, так и для власти греха, имел в виду Августус Топледи в прекрасной строчке из своего великого гимна "Скала веков" - "быть от греха двойным лекарством, спасать от гнева и очищать меня".

Вторая важная мысль, заключенная в ст. 10, состоит в том, что Христос "умер однажды для греха". Он одержал победу, которая не нуждается в повторении. Эта глубокую истину снова и снова подчеркивается в Послании к Евреям (7:26-27; 9:12, 28; 10:10; ср. 1 Пет. 3:18).

Кроме того, что верующие были фактически соединены с Христом теми способами, о которых говорит Павел в этом отрывке, а именно Его смертью и воскресением, разрушением тела греха и смертью для греха, верующие также уподоблены своему Господу в Его непорочном рождении, поскольку и Он в Своем физическом рождении, и они в своем духовном рождении были зачаты Св. Духом. В Своем воплощении Он отождествлен с нашей человеческой природой. Затем, посредством Своего обрезания, Он временно поместил Себя под власть закона Моисея, чтобы искупить тех, кто под законом (Кол. 2:11). Мы также соединены с нашим Господом в Его страданиях, так как мы, подобно Павлу, носим знаки страдания за Него. Такими многочисленными узами верующие столь сильно и неразрывно связаны с Господом Иисусом Христом, что Он не стыдится называть их братьями (Евр. 2:11).

24. Живые для Бога

Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем.

Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью (6:11-14)

Лазарь был мертвым в течение четырех дней, после этого Иисус вызвал его из могилы. Когда Лазарь вышел из могилы, он все еще был обвит погребальными пеленами, и Иисус сказал стоявшим рядом: "Развяжите его, пусть идет" (Иоан. 11:44).

Эта история - яркий пример состояния верующего в момент его обращения. Уверовав в Христа как Спасителя и Господа, он оживает духовно, но все еще связан, так сказать, погребальными одеждами своей прежней греховной жизни. Различие, конечно же, заключается в том, что все греховные ветхие одежды верующего не удаляются немедленно, как это было у Лазаря. Но не только это. Верующие постоянно искушаемы снова одеть на себя старые одежды. Это та продолжающаяся битва с грехом и сатаной, о которой Павел говорит в Рим. 6:11-14.

Напомнив своим читателям, что они умерли для греха и воскрешены для новой жизни с Христом, апостол обращает их внимание на необходимость снять старые смертные одежды и жить новой жизнью для полноты Христовой праведности и для Его славы.

В 7-ой главе, используя себя в качестве примера, Павел более полно описывает сражение верующего с прежними греховными привычками и наклонностями. Он признается, что даже будучи апостолом, он не понял полностью, почему несмотря на то, что он умер для греха, сражение с грехом все еще бушует внутри него. "Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю" (Рим. 7:15). Однако он знает, где сосредоточена причина этого. Несколькими стихами ниже он заявляет: "Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (ст. 18).

В представленном отрывке Павел снова дает ответы на вопросы, которые, как он знает, зададут его читатели: "Если мы действительно освобождены от греха Христом (ст. 7), то почему же грех продолжает причинять нам столько неприятностей? Если мы теперь праведны перед Богом, то почему наша жизнь часто бывает такой порочной? Если мы праведны, то как лучше проявлять эту праведность в нашей жизни?" Три ключевых слова резюмируют ответы, представленные в 6:11-14: знать, сознавать и предоставлять.

Знать

Так и (6:11а)

Первое ключевое слово (знать) имеет отношение к разуму и подразумевается в переходной фразе "так и". Эти два слова важны для объяснения Павла, поскольку они обращают внимание на истины, которые он уже высказал в первых десяти стихах этой главы. Мысль такова: "Вы должны знать и полностью верить тому, что я уже сказал. Иначе то, что я собираюсь сказать, не будет иметь никакого смысла. Истина о том, что вы духовно мертвы для греха, и реальность состоит в том, что вы духовно живы для Христа. Это не абстрактные концепции для ваших ограниченных умов, которые следует попытаться проверить. Это Богом открытые основополагающие аксиомы христианской жизни, без которых вы не сможете жить святой жизнью, которой от вас требует новый Господь".

Понимая важность истин, представленных им в ст. 1-10, Павел использует слова "знать" и "верить" по крайней мере четыре раза (ст. 3, 6, 8, 9), и в других местах он предполагает, что его читатели знают некоторые другие истины (см., например, ст. 2, 5, 7).

Библейская проповедь всегда основывается на духовном знании. И хотя со стороны Бога было бы вполне оправдано просто и без всяких объяснений дать людям перечень дозволенного и недозволенного, Он по Своей благодати и состраданию решил не быть автократичным. Основная причина, почему люди должны жить в соответствии с Его установлениями, была лаконично открыта Им в заявлении древнему Израилю: "Будьте святы, ибо Я свят" (Лев. 11:44). Цитируя именно это указание, Ап. Петр убеждает христиан: "По примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано: "будьте святы, потому что Я свят" (1 Пет. 1:15-16).

Св. Писание изобилует конкретными указаниями и нормами поведения, и все эти указания и нормы явно или неявно основываются на Божьих истинах.

Павел только что заявил, что как верующие мы соединены с Иисусом Христом в Его смерти и через Него понесли наказание за наши грехи. Мы воскресли с нашим Господом Иисусом Христом в Его воскресении и, следовательно, можем войти в новую жизнь. Поскольку Христос никогда больше не умрет для греха, мы также никогда снова не умрем для греха.

Чтобы христианин жил во всей полноте своей новой жизни в Христе, чтобы он правильно жил как новое творение, каким он и есть, он должен знать и верить, что он не тот, кем он привык быть. Он должен понимать, что он не реконструированный грешник, а созданный заново праведник. Он должен понимать, что вопреки его теперешнему конфликту с грехом, он больше не находится под тиранией греха и больше никогда не будет под ней находиться. Существенным будет верное понимание им своей личности.

Через Осию Господь сокрушался: "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною; и как ты забыл закон Бога твоего, то и Я забуду детей твоих" (Ос. 4:6). Исайя говорил: "Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет" (Ис. 1:2-3). Павел убеждал верующих в Филиппах: "Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (Фил. 4:8). Он напомнил колосским верующим, что они должны облечься в нового человека, "который обновляется в познании по образу Создавшего его" (Кол. 3:10). Настоящая благочестивая жизнь невозможна без Божественного познания.

Сознавать

вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его (6:11б-12)

Второе ключевое слово (почитать) больше относится к тому, что мы будем называть сердцем. В буквальном смысле "логизомаи" попросту означает считать что-либо или причислять себя к чему-либо. Иисус использовал это слово, говоря о Себе во время Тайной вечери, когда Он раскрыл Своим ученикам, что Он Тот, Кто "и к злодеям причтен", о Ком пророчествовал Исайя (Лук. 22:37; ср. Ис. 53:12). Но это слово обычно употреблялось метафорически в значении полного подтверждения истины, наличия неограниченной внутренней уверенности в реальности того, что сознает рассудок. Хотя фактически и то и другое происходит в голове, мы называем это "чувствовать сердцем".

В следующей главе этого послания Павел на примере своей жизни покажет, как трудно христианину на собственном опыте осознать, что он свободен от рабства греха. Когда мы честно смотрим на нашу жизнь после спасения, то для нас более чем очевидно, что в нас все еще очень велико загрязнение грехом. Независимо от того, насколько большим во время спасения может быть наше преобразование к лучшему, трудно понять, что мы больше не обладаем падшей греховной сущностью и что наша новая сущность действительно Божественная. Трудно осознать, что в нас действительно пребывает Дух Святой, и что Бог теперь называет нас Своими детьми и считает нас достойными вечно жить с Ним на Его небесах.

Чтобы помочь себе "почитать себя мертвыми", полезно заметить, что существует много причин, по которым верующим часто сложно понять, что они теперь свободны от рабства греха. Многие из них не понимают этой чудесной истины просто потому, что они никогда не слышали о ней. Они предполагают, а возможно их неверно учили, что спасение дает лишь протокольную или юридическую святость, что вследствие их веры в Христа Бог теперь считает их святыми, но что их взаимоотношения с грехом такие же, как были всегда, и что они не изменятся до тех пор, пока они не пойдут, чтобы быть с Христом. Эта точка зрения на спасение часто подразумевает, что хотя вера в Христа дает верующему новую природу, прежняя природа все еще действует и что в жизни христианина между этими двумя природами по существу происходит борьба. Это делает спасение скорее "прибавлением", нежели "изменением".

Вторая причина, по которой христианам трудно поверить, что они действительно свободны от тирании греха, заключается в том, что сатана не хочет, чтобы они поверили в это. Если враг наших душ и обвинитель наших собратьев может заставить нас думать, что все еще властвует в нашей земной жизни, он ослабляет нашу решимость жить праведно, внушая, что это невозможно.

Третья причина, по которой христианам часто трудно поверить, что они свободны от принуждения греха, состоит в том, что реальность нового рождения в Христе - не эмпирическая, ее нельзя физически наблюдать или проверить. Искупление - это Божественное и духовное преобразование, которое может сопровождаться, а может и не сопровождаться физическими и эмоциональными проявлениями. Верующий не может постичь или ощутить момент своей смерти и воскресения с Христом никакими доступными человеку способами.

Четвертая и, пожалуй, наиболее распространенная причина того, что христианам трудно поверить, что они свободны от тирании греха в то время, когда они еще пребывают на земле, это то, что их продолжающаяся битва с грехом почти всегда противоречит этой истине. "Если у нас новая святая природа, и власть греха действительно была разрушена, - думают они, - то почему мы все еще подвержены такому сильному искушению и почему так часто уступаем искушению?"

Павел дает следующий ответ: "Почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе". Он говорил не о психологической умственной игре, когда мы повторяем что-либо снова и снова до тех пор, пока не убедим себя в неправильности нашего самого лучшего представления или даже начнем отрицать истинную реальность. Мы знаем, что мы "мертвы для греха" и "живы... для Бога во Христе Иисусе", потому что об этом говорит Божье Слово. Иными словами, это истины о вере, и они должны быть подтверждены в вере.

Давид С. Нидхем писал: "Что может быть более разрушительным, чем быть христианином, который считает себя прежде всего сосредоточенным на себе самом грешником, хотя жизненная цель его - являть святость, в центре которой - Бог?" ("Birthright: Christian, Do You Know Who You Are?" [Portland: Multnomah, 1979], стр. 69). До тех пор, пока верующий не примет истину о том, что Христос разрушил власть греха над его жизнью, он не сможет жить победоносно, поскольку в глубине своего существа он не будет считать это возможным.

Толкователь Дональд Грей Барнхауз рассказывает:

"Много лет назад во время революции в одной латиноамериканской стране был арестован и приговорен к смерти американский гражданин. Но перед готовым стрелять подразделением вышел вперед американский офицер, закрывший приговоренного большим американским флагом. "Стреляя в этого человека, - закричал он, - вы будете стрелять в американский флаг и вызовете гнев целой нации!" Революционеры были вынуждены немедленно освободить пленника" ("Romans: God's Freedom" [Grand Rapids: Eerdmans, 1961], стр. 118).

Подобным образом праведность Христа закрывает каждого верующего, защищая его от смертельных атак греха.

Мы верим, что пребываем в вечном Божьем предназначении, Его замысле, присутствии и власти, поскольку Его Слово убеждает нас, что это так. Павел уверял ефесских верующих, что Бог "избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним" (Ефес. 1:4). И церкви в Филиппах он писал: "Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа... Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 1:6;2:12-13).

Существует много важных и полезных следствий того, что мы считаем себя "мертвыми для греха, живыми же для Бога во Христе Иисусе". Во-первых, мы имеем уверенность в себе перед искушением. Зная, что тирания греха разрушена, мы можем успешно противостоять ей в Божьей силе. "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1 Кор. 10:13).

Во-вторых, мы обладаем уверенностью, что не можем грешить сами вне Божьей благодати. Точно так же, как мы были спасены одной лишь силой Божьей, лишь одна Его сила хранит нас. "Овцы Мои слушаются голоса Моего, - говорил Иисус, - и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего" (Иоан. 10:27-29).

В-третьих, когда мы искренне считаем себя мертвыми для греха и живыми для Христа, то обладаем уверенностью перед лицом смерти. "Я есмь воскресение и жизнь, - сказал наш Господь, - верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек" (Иоан. 11:25-26; ср. Евр. 2:14).

В-четвертых, мы знаем, что независимо от того, что происходит с нами в этой жизни, независимо от того, насколько это может быть гибельно для нас, Бог будет использовать происходящее не только для Своей славы, но также для нашего благословения. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28).

Все это, а также многое другое - правда, поскольку мы живы для Бога в Христе Иисусе. Ни одна религия в мире не может сделать и не делает такого утверждения. Даже наиболее ревностные мусульмане не заявляют, что пребывают в Мухаммеде или в Аллахе. Буддисты не говорят, что пребывают в Будде, а индусы не говорят о том, что пребывают в каком-либо из своих многочисленных богов. Однако мы как христиане знаем, что Бог благословил нас "во Христе всяким духовным благословением в небесах" (Ефес. 1:3).

Предоставлять

Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью (6:12-14)

Третье ключевое слово - отдавать или предоставлять (ст. 13) - очевидно имеет отношение к воле. Непостижимые истины о взаимоотношениях верующего с Богом, знакомые его рассудку и чувствам, глубоко проникли в его сердце, поэтому он может успешно использовать свою волю против греха и благодаря силе Божьей предотвратить его царствование в смертном теле.

В этой жизни грех всегда будет могущественной силой, и христиане должны принимать его во внимание. Но он более не хозяин, не господин. Он должен и может быть побежден. Павел изображает грех как лишенного трона, но все еще могущественного монарха, стремящегося царствовать в жизни верующего точно так же, как это было до спасения. Поэтому апостол предостерегает верующих не позволять греху царствовать, поскольку теперь он не имеет на это права. Он теперь не обладает силой, чтобы управлять верующим, если только верующий не решит повиноваться ему в похотях его.

Ап. Петр употребляет сходное обращение. Поскольку "вы - род избранный, царственное священство, народ святый, люди взятые в удел, - говорит он, - прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу" (1 Пет. 2:9, 11). В момент своего спасения христиане становятся гражданами Божьего царства праведности и поэтому становятся пришельцами и странниками для сатанинского царства греха и смерти.

Поскольку верующий - это новое творение в Христе, то его бессмертная душа всегда будет находиться вне досягаемости греха. Единственный оставшийся плацдарм, с которого грех может атаковать христианина, это его смертное тело. Однажды тело будет прославлено и навсегда выйдет за пределы досягаемости греха. Но пока оно смертно, то есть подвержено разложению и смерти, оно все еще обладает греховными похотями, поскольку мозг и мыслительный процесс - часть смертного тела, и сатана использует эти похоти, чтобы завлечь Божьих людей обратно в грех любыми доступными ему способами.

Ап. Павел заявляет ниже в своем послании: "Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:22-23). Он писал филиппийским верующим, проповедуя ту же истину: "Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его" (Фил. 3:20-21). Он писал и коринфянам: "Ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие" (1 Кор. 15:53).

Так как наши смертные тела все еще подвержены греху, то Павел говорит: "Не предавайте членов ваших греху в орудие неправды". Он не предупреждает о царствовании греха в наших душах, а лишь о царствовании греха в наших телах, поскольку грех может действовать только в теле христианина. Вот почему ниже в послании он сокрушается: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (Рим. 7:18, 22-23). Затем он заключает: "Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим. 7:24-25, курсив добавлен).

Поскольку война христианина с грехом ведется в теле, апостол также заявил: "Умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12:1), я "усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:27, курсив добавлен).

Очевидно, что грех может царствовать в наших телах, иначе увещевание Павла было бы бессмысленным. Но также очевидно, что грех не должен царствовать в них, иначе предостережение также было бы бессмысленным. Поэтому он призывает: "И не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности".

По своей сути повеление предполагает наличие воли у того, кому оно адресовано. Повеления Божьего Слова - не исключение. Именно поэтому Павел говорит здесь о воле христианина. Для того чтобы грех обладал силой над дитям Божьим, этот грех должен сначала пройти через его волю. Именно поэтому Павел предупреждает верующих: "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение. Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:12-13). Божья воля только тогда будет проявляться в нашей жизни, когда наша воля подчинена Его воле.

Когда верующий предает члены своего тела греху, то они становятся орудиями неправды. С другой стороны, когда в покорности своему небесному Отцу он представляет себя ожившим из мертвых путей греха и смерти, те же самые члены становятся святыми орудиями праведности.

В ст. 14 Павел переходит от увещевания к утверждению. Он говорит: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию".

Божий закон "свят, и заповедь свята и праведна и добра" (Рим. 7:12). Но этот закон не может разрушить ни наказание за грех, ни власть греха. Он может лишь упрекать, сдерживать и осуждать. Христианин больше не находится под осуждением Божьего закона, но теперь он находится под искупительной силой Его благодати. Господь дает ему жизнь силой этой благодати.

25. Свободные от греха

Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак. Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности. Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. Ибо, когда вы были рабами греха, тогда были свободны от праведности. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная. Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (6:15-23)

Грех - самая опустошительная, истощающая и ведущая к вырождению сила, когда-либо вторгавшаяся в человеческое общество. Зло греха фактически испортило целое творение, которое "стенает и мучится доныне" (Рим. 8:22).

Св. Писание дает различные характеристики греху и его последствиям. Оно называет его осквернением, загрязнением души. Грех человеческой души - то же самое, что и коррозия для драгоценного металла или фабричный дым для прекрасного неба. Грех называют "нечистотой" (Ис. 30:22) и сравнивают с "ядом драконов и гибельной отравой аспидов" (Втор. 32:33). Даже то, что люди считают праведным, в глазах Бога подобно "запачканной одежде" (буквально "менструальной одежде") (Ис. 64:6; ср. Зах. 3:3-4). Павел называет грех "скверной плоти и духа" (2 Кор. 7:1), а грешников - теми, чей рассудок и совесть осквернены (Тит. 1:15).

Грех восстает против Божьего Слова, отвергает и даже попирает его. Кто-то назвал грех потенциальным убийцей Бога, потому что если бы грех мог, он уничтожил бы Бога и Его праведность.

Грех неблагодарен, поскольку он отказывается признать Бога источником всего доброго. Грешник позволяет себе пользоваться Божьей милостью (а это все, что окружает его), но не верит Богу и не благодарит Его за все это. Он берет Божьи благословения и использует их для службы себе и сатане. Каждый грешник подобен Авессалому, недисциплинированному сыну Давида, который целовал своего отца и в то же время плел заговор, чтобы захватить его трон (см. 2 Цар. 14:33-15:6).

Грех нельзя искоренить человеческими усилиями и человеческой властью. Даже если падший человек захотел бы очистить себя от греха, он не смог бы сделать этого, как не "может... Ефиоплянин переменить кожу свою и барс - пятна свои" (Иер. 13:23). Комментируя смертоносное действие греха, пуританский писатель Джон Флавел писал, что если бы покаянных слез грешника было так же много, как капель дождя, упавших с небес со времени творения, они не смогли бы смыть даже один грех.

Грех, висящий над павшим человечеством как ночная тьма, подавляет. Он подавляет рассудок (Рим. 1:21), любовь (Иоан. 3:19-21) и волю (Иер. 44:15-17).

Грех дает власть сатане, поскольку каждый грех служит целям "князя, господствующего в воздухе" (Ефес. 2:2). Каждый неискупленный грешник - духовное дитя дьявола (Иоан. 8:44). Хотя грех обещает удовлетворение, вместо этого он приносит несчастье, разочарование и безнадежность. Иов сокрушался, что "человек рождается на страдания, как искры, чтоб устремляться вверх" (Иов. 5:7). Фактически из-за греха вся "тварь покорилась суете" (Рим. 8:20).

Хуже всего то, что из-за проклятия греха неискупленные души попадают в ад. В своем видении на Патмосе Ап. Иоанн

"увидел... мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим, и смерть и ад повержены в озеро огненное.

Это - смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20:12-15).

За единственным исключением, которым был Иисус Христос, каждый рожденный в этом мире человек рожден с греховной сущностью. Обыкновенный неискупленный человек находится под тиранией греха. Грех управляет его мыслями, словами, действиями - всем его существованием. Иисус заявил, что "всякий, делающий грех, есть раб греха" (Иоан. 8:34), и поскольку каждый неспасенный человек не способен совершать ничего кроме греха, то каждый неспасенный - раб греха.

Как Ап. Павел отмечает в данном отрывке, обыкновенный человек - добровольный раб греха. Люди доказывают эту истину каждодневно, так как они отвергают свет Бога, идущий к ним. И хотя падшие люди часто отчаянно хотят избежать неприятных и разрушительных последствий своих грехов, они не хотят оставить сами грехи.

Часто отмечается, что некоторые черные рабы добровольно сражались вместе со своими хозяевами во время гражданской войны в Америке. Подобно тому, как грешники оказывают сопротивление и отвергают Того, Кто предлагает спасти их, эти рабы сражались против объединенных сил, стремившихся освободить их.

Ап. Павел начал главную богословскую часть своего послания отрезвляющим заявлением о том, что "открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны" (Рим. 1:18-20).

Грех - это ужасная и разрушающая жизнь реальность, которая влечет на душу проклятие. Он, подобно неизлечимому раку, находится и произрастает в каждом неискупленном человеческом сердце. Даже когда люди пытаются избежать греха, они не могут, и когда они пытаются избежать вины, то не могут. Величайший дар, который Бог мог дать павшему человечеству, это свобода от греха, и именно этот дар Он предлагает через Своего Сына Иисуса Христа. Именно на этот великий, непревзойденный дар искупления от греха обращает теперь Павел свой великий, вдохновенный ум.

Продолжая свои рассуждения об освящении, Павел прежде всего напоминает своим христианским читателям об их порабощении грехом в прошлом и затем напоминает им об их новом порабощении праведностью через веру в Иисуса Христа. Его главная мысль в 6:15-23 заключается в том, что верующие в Иисуса Христа должны жить в абсолютной покорности Христу и Его праведности и не впадать снова в старые грехи, которые больше не имеют над ними власти. Поскольку они умерли в Христе для греха и воскресли с Ним для праведности, то они больше не находятся под властью греха, но теперь находятся под властью праведности. Поскольку христианин имеет новые взаимоотношения с Богом, он имеет и новые взаимоотношения с грехом. Впервые он в состоянии жить без греха и впервые он способен жить праведно.

Развиваемая Павлом в Рим. 6:15-23 тема очень близка к сказанному в ст. 1-10 (см. гл. 23 этого тома). Он представляет противника (ст. 15а), ответ (ст. 15б), аксиому (ст. 16), доводы (ст. 17-22) и непреложные истины (ст. 23).

Противник

Что же? станем ли грешить, потому что мы не под законом, а под благодатию? (6:15б)

Задавая короткий вводный вопрос: "Что же?", апостол снова предвидит ложные выводы, которые противники извлекут из его заявления о том, что верующие "не под законом, но под благодатию" (ст. 14б). Для них то, что они больше не находятся под законом, а под благодатью, равносильно свободе от любых моральных ограничений. "Если больше нет необходимости соблюдать закон, и если Божья благодать покрывает все грехи, - доказывали они, - то верующие абсолютно свободны делать все, что им хочется". Еврейские законники, напротив, верили, что повиновение Божьему закону - единственный путь к спасению. С их точки зрения, Павел одной стороной рта превозносит праведность, другой стороной рта позволяя на самом деле грешить. Они обвиняли Павла в попустительстве беззаконию во имя Божьей благодати.

Учение о благодати всегда подвергалось ложному обвинению, на которое апостол впервые отвечает в первой части 6-ой главы. Но поскольку непонимание было так распространено, а вопрос так важен, он снова освещает его с несколько другой стороны. Учение о спасении по Божьей благодати, действующей исключительно по вере и вне зависимости от дел, бесконечно далеко от попустительства греху.

Ответ

Никак (6:15б)

Павел говорит об этом так же сильно и недвусмысленно, как и в 1-ом стихе. Смысл таков: "Нет, нет, тысячу раз нет!" Предположение о том, что Божья благодать разрешает грешить, внутренне противоречиво и абсурдно из логических, нравственных и духовных соображений. Истинное назначение Божьей благодати - освобождение человека от греха. Но как тогда может благодать оправдывать продолжение пребывания в грехе? Благодать не только оправдывает, но и изменяет спасенную жизнь. Жизнь, не являющая свидетельств нравственного и духовного преображения, не дает также свидетельства о спасении.

Аксиома

Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? (6:16)

Аксиома - это общепринятая истина, которая настолько очевидна, что не нуждается в доказательстве. "Неужели вы не знаете?" - несомненно, риторический вопрос, предполагающий, что читатели охотно подтвердили бы истину, о которой Павел собирался говорить, стоило бы им лишь чуть-чуть задуматься. Что может быть более очевидным, чем то, "что, кому вы отдаете себя в рабы для послушания, того вы и рабы?" Выражение "отдаете себя" указывает на добровольное решение о послушании господину и делает точку зрения Павла еще более очевидной. В сущности все "рабы", в частности добровольные, обязаны находиться в абсолютном "послушании" своему господину, тому, "кому повинуются". Человек, который не имеет таких обязательств, не раб.

Апостол применяет эту аксиому к образу жизни верующих, то есть к сущности очищенной жизни, о которой он учил (ст. 1-14). По отношению к Божьей воле спасенный человек имеет два выбора: либо грешить, то есть быть в неповиновении Богу, либо быть в послушании Ему. Общий образ жизни человека показывает, кто его истинный господин. Если для его жизни характерен грех, что противоречит Божьей воле, то он раб греха. Если для его жизни характерно послушание, которое отражает Божью волю, то он - Божий раб. Результатом первого рабства будет физическая и духовная смерть, тогда как результат второго - праведность, неизбежный признак вечной жизни. Верующие - это Божье "творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:10). У христианина не может быть привычки к неправедной жизни.

В предыдущей главе Павел описывал эту же истину с противоположной стороны, со стороны господина. В духовно падшей жизни, жизни в Адаме, царствует грех и смерть, тогда как в искупленной жизни, жизни в Христе, царствует праведность и вечная жизнь (5:12-21). Не существует третьей возможности, нет нейтральной земли. Все люди подчинены либо греху, что говорит о том, что они находятся под властью сатаны, либо они подчинены праведности и находятся под властью Иисуса Христа. Как заметил Метью Генри: "Если бы мы захотели узнать, к какой из этих двух семей мы принадлежим, нам следовало бы спросить, какому из этих двух господ мы отдаем свое послушание" ("Matthew Henry's Commentary on the Whole Bible", vol. 6 [Old Tappan, N.J.: Revell, n.d.], стр. 405).

Хотя обыкновенный ищущий свободы мятежный ум отвергает эту истину, все же никто не бывает сам себе господин. Распространенное мнение о том, что человек может управлять своей собственной жизнью и своей судьбой, это иллюзия, которую сатана навязывает человечеству со времени грехопадения. Фактически, именно эта ложь ввергла Адама и Еву в первородный грех. В 1-ом столетии, предостерегая о лжеучителях, которые провозглашали эту притягательную ложь, Ап. Петр писал: "Ибо, произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении; обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб" (2 Пет. 2:18-19). Если честно взглянуть на ситуацию, в которой находится человек, то становится очевидно, что люди - это не независимые создания. Они не свободны и не могут быть свободными в том смысле, в котором мир определяет и ценит свободу.

Многие люди противятся требованиям Христа, потому что они боятся оставить свои нежно любимые свободы. В действительности они, конечно, не обладают свободами, которые можно потерять. Неспасенный человек несвободен делать добро или зло по своему выбору. Он связан и порабощен грехом, и единственное, что он может делать, это грешить. Единственный выбор, которым он обладает, это когда, как, почему и до какой степени грешить.

Должно быть так же очевидным и то, что никто не может быть рабом двух разных хозяев. "Никто не может служить двум господам, - говорил Иисус, - ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Матф. 6:24).

Суть сказанного Павлом во второй части 6-ой главы совпадает со сказанным Иисусом в приведенном выше отрывке. У человека не могут одновременно быть две различные и противоположные природы. Он не может также одновременно жить в двух различных и противоположных духовных мирах. Он либо раб греха, каковым есть от рождения, либо раб праведности, которым он становится при рождении свыше.

Ап. Павел говорит здесь не о нравственном и духовном обязательстве, а о нравственной и духовной реальности. Он не говорит, что верующие должны восхищаться праведностью или желать праведности, или практиковать праведность, хотя конечно им следует именно так поступать. Он не учит здесь, что христианин должен быть рабом праведности, но он учит, что каждый христианин в результате Божественного творения сделан рабом праведности и не может быть никем другим. Павел говорит то же самое, что и Иоанн в своем 1-ом Послании: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога. Дети Божий и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего" (1 Иоан. 3:9-10).

"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, - говорил Павел колосским верующим, - ныне примирил в теле плоти Его, смертию (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1:21-22). Другими словами, для христианина жизнь в неправедности, отчуждении и вражде к Богу - в прошлом.. Прежняя греховная жизнь не может быть характерной для истинного христианина. Послушание Богу, выраженное в праведной жизни, становится непременным в жизни действительно спасенного человека. Из-за временной неверности греховное непослушание может иногда казаться преобладающим в жизни христианина. Но истинный верующий не может безгранично пребывать в непокорности, поскольку это диаметрально противоположно его новой и святой сущности, которая не может безгранично терпеть греховную жизнь.

Ап. Иоанн многократно подчеркивает эту истину в своем 1-ом Послании. "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине... Кто говорит: "я познал Его", но заповеди Его не соблюдает, тот лжец, и нет в нем истины... Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 1:6; 2:4; 3:9).

Доводы - объяснение двух рабств

Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности. Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. Ибо, когда вы были рабами греха, тогда были свободны от праведности. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная (6:17-22)

Здесь Павел объясняет и применяет принцип, о котором он только что сказал (ст. 16), а именно, что человек раб либо греха и сатаны, либо праведности и Бога. Делая это, он сопоставляет три аспекта этих двух областей служения: их место, их действие и их обещание.

Их положение

Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности (6:17-18)

Сначала апостол воздает благодарение Богу за то, что его верующие читатели больше не находятся в рабстве, ведущем к смерти. Он не благодарит и не восхваляет их за их собственную мудрость, рассудительность или решимость проводить нравственную и духовную жизнь. "Никто не может придти ко Мне, говорил Иисус, - если не привлечет его Отец, пославший Меня... и если то не дано будет ему от Отца Моего" (Иоан. 6:44, 65). Наше благодарение за спасение всегда должно быть лишь одному Богу, поскольку лишь Бог "дарует нам победу Господом нашим Иисусом Христом" (см. 1 Кор. 15:57).

Верующие спасаются исключительно Божьей благодатью и силой. И благодаря Его благодати, привычное неповиновение Ему остается в прошлом. Павел говорит, что "бывши прежде рабами греха", мы больше не таковые. "Бывши" - перевод греческого глагола в несовершенном времени, которое обозначает длительное действие. Иными словами, невозрожденный человек находится в постоянном рабстве греху. Это, без всяких исключений, постоянное состояние обыкновенного человека. Не имеет значения, насколько внешне нравственной, честной или милосердной бывает жизнь неспасенного человека; все, что он думает, говорит и делает, происходит от гордого, греховного, неверующего сердца. Павел уже указал на эту истину, цитируя из Пс. 13. "как написано: нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного" (Рим. 3:10-12).

То, что Павел говорит не только о внешней праведности, становится ясным из его заявления, что мы "от сердца стали послушны". Бог производит Свое спасение в глубине человеческого естества. Через благодать, данную Его Сыном, Бог изменяет саму природу людей, верующих в Него. Человек, чье сердце не изменилось, не спасен. Праведная жизнь, которая исходит от послушного сердца, представляется естественной. И точно так же, как Божья благодать действует исключительно через верующее сердце, Его праведность действует исключительно через послушное сердце.

Вера и послушание неразрывно связанны. Не существует спасительной веры в Бога без послушания Ему, и не может быть благочестивого послушания без благочестивой веры. Прекрасный и популярный гимн советует: "Верь и слушайся, нет другого пути". Наш Господь "дал Себя за нас, - говорит Ап. Павел, - чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит. 2:14).

Спасение приходит "по предведению Бога Отца, при освящении от Духа, - писал Ап. Петр гонимым верующим во всей римской империи, - к послушанию и окроплению Кровию Иисуса Христа" (символ, указывающий на договор послушания, см. Исх. 24:1-8). Ниже в послании он убеждает: "Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца, как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1 Пет. 1:2, 22-23, курсив добавлен). Послушание Иисусу Христу и послушание Его истине - это полные синонимы, и Его истина - это Слово Божие, живое и пребывающее в век.

Послушание не дает спасения и не защищает его, но составляет неотъемлемое свойство тех, кто спасен. Вера сама по себе не представляется актом послушания, она сделана возможной и дана Божьей владыческой благодатью. Тем не менее, она всегда включает добрую волю верующего. Человек не перемещается пассивно из рабства в царстве тьмы сатаны в рабство в Божьем царстве света. Спасение не происходит вне связи с действиями верующего. Изменяющий жизнь труд спасения происходит исключительно благодаря Божьей силе, но он не происходит независимо от воли человека. У Бога нет детей, не желающих находиться в Его семье; нет и принудительного гражданства в Его царстве.

Искренняя вера - это не только вера в Божьего Сына, но и в Божью истину. Иисус сказал: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6). Павел верил в спасение своих читателей в римской церкви, поскольку они "послушны тому образу учения, которому предали себя". Ни один верующий, конечно, не понимает всей Божьей истины. Даже наиболее зрелый и верный христианин только начинает понимать богатство Божьего Слова в этой жизни. Но желание познавать Божью истину и повиноваться ей - один из главнейших признаков истинного спасения. С самого начала для раннехристианской церкви была характерна преданность "учению Апостолов" (Деян. 2:42). Иисус сказал, что те, кто слушается Его слова, - истинные верующие (см. Иоан. 8:31; 14:21, 23, 24; 15:10 и т.д.).

Слово "образ" - перевод греческого "тупое", буквально обозначавшего литейную форму, в которую выливался раскаленный металл. Слово "предали" передает греческий глагол "парадидоми", стоящий в пассивной форме времени аорист, который имеет основное значение "передавать". А раз предлог "еис" ("в") можно также перевести как "во что-то", более точный перевод этой фразы, очевидно, звучит так: "Тому образу учения, в которое вы переданы". Конечно же верно, что Слово Божье передано верующим посредством чтения и проповеди. Но Павел, пожалуй, подчеркивает здесь, что истинный верующий также передан в Божье слово, в Его Божественное учение. Смысл состоит в том, что когда Бог духовно возрождает верующего, Он отливает его в форму Божественной истины. Дж. Б. Филлипс, переводя Рим. 12:1, использует подобный образ: "Не позволяйте миру, окружающему вас, втискивать вас в его собственную форму, но пусть Бог изменит вас". Иными словами: "Не позволяйте силам сатаны втиснуть вас обратно в старую греховную форму, из которой Бог освободил вас. Пусть Бог продолжает превращать вас в совершенный образ Своего Сына".

Во всех своих посланиях Павел обращает внимание на важнейшие взаимоотношения Божьей истины и жизни верного христианина. Во 2-ом Послании к Тимофею он дает такой совет своему молодому ученику: "Держись образа здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе" (2 Тим. 1:13). Позже он предупреждает его, что "будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей" (4:3). Апостол утверждал, что руководящий или старший в церкви должен придерживаться "истинного слова, согласного с учением, чтоб он был силен и направлять в здравом учении и противящихся обличать" (Тит. 1:9). Ниже в том же послании он советовал Титу: "Говори то, что сообразно с здравым учением" (2:1). Верующий, который преданно повинуется Слову Божьему, сообразовывается с истиной этого Слова, живым образцом Благой вести. Божественное учение, которому верующий подчиняет себя в Иисусе Христе, сообщает ему подлинный образ его Спасителя и Господа,

Человек не становится христианином, когда провозглашает имя Христа, а затем верит во что угодно и делает все, что хочет. Невозможно стать христианином, если просто говорить или делать определенные, пусть даже богоугодные дела, превозносимые в Св. Писании. Но после истинного спасения человек будет обладать врожденным, данным Св. Духом желанием познавать Божью истину и повиноваться ей.

После одной встречи деловых людей, на котором я выступал, один человек сказал мне: "Я нахожусь в этой группе уже длительное время, и я расскажу вам о том, как, по моему мнению, можно прийти к Богу. Вот длинная лестница, и на ее вершине дверь, а за этой дверью Иисус. Все, что вам по сути нужно сделать, это попытаться подняться по лестнице, войти в дверь и надеяться, что Иисус впустит вас внутрь. Когда вы поднимаетесь по лестнице, вы встречаете всех этих проповедников и течения, которые ободряют вас, но вы просто продолжаете двигаться вверх по лестнице по своему собственному пути. Я называю это лестницей надежды. И это, я думаю, и есть благая весть". С тяжелым сердцем я ответил: "Вы не можете быть христианином. То, что вы только что сказали, не имеет никакого отношения к Благой вести, и ваша лестница на небо - это безнадежность. Для спасения вам следует полагаться лишь на одного Иисуса Христа. Вы не имеете понятия о том, что значит быть спасенным, и вы не можете находиться на пути к небесам".

Человек не может изобрести свой собственный путь к Богу, какими бы искренними не были его усилия. Бог установил единственный путь, чтобы прийти к Нему, и это путь веры в Его Сына Иисуса Христа. И спасительная вера в Иисуса Христа основана на Божьем откровении о Нем, а не на человеческих представлениях о Нем. Существует явленное Богом содержание Благой вести, и если человек отвергает или обходит это содержание стороной, то он дает безошибочное свидетельство того, что на самом деле он не ищет Божьего царства и Его праведности.

Уитнес Ли, основатель движения поместных церквей, написал книгу, озаглавленную "Христос против доктрины", основная мысль которой состоит в том, что имеют значение лишь личные взаимоотношения с Христом, и что доктрина в действительности лишь мешает этим взаимоотношениям. Эта книга не только небиблейская, но как можно догадаться из ее названия, она также противоречит сама себе. Доктрина - это просто другое слово, обозначающее учение, а целью книги Ли было, конечно же, обучение своей собственной доктрине.

Их дела

Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые (6:19)

Трудно выразить Божественные принципы истины в таких словах, чтобы ограниченный человеческий ум мог их понять. Говоря "по рассуждению человеческому, ради немощи плоти вашей", Павел подразумевает, что аналогия с господами и рабами была использована для удобства его читателей.

Слово "плоть" в этом месте выступает в качестве синонима человеческого происхождения или смертности и эквивалентно выражению "члены ваши" в ст. 13 и слову "члены" в конце ст. 19. "Плоть" - это то в человеке, что находится под влиянием греха, и пока верующие остаются в смертном теле, грех обладает плацдармом, местом, чтобы начать свое наступление. Вот почему Павел советует верующим представить свои тела "в жертву живую, святую, благоугодную Богу" (Рим. 12:1). Хотя внутренняя природа верующего изменена и сделана подобной Христу, внешняя сущность, представленная плотью, все еще осквернена грехом.

В этом тексте Павел переключает внимание с места на действие, убеждая верующих привести свою жизнь в соответствие с их новой природой. Хотя для христиан все еще остается возможность согрешения, они больше не связаны грехом. Теперь они свободны не грешить, и должны использовать эту Богом данную способность для послушания своему новому Господу и Владыке.

До спасения верующие были подобны остальному падшему человечеству, не имея других желаний и способностей, кроме следования своей природной склонности к "нечистоте и беззаконию". Эти два слова имеют отношение соответственно к внутреннему и внешнему греху. Духовно падший человек внутренне и внешне греховен, и так как он живет в своей греховности, то это приводит к "делам беззаконным". Подобно раковой опухоли, которая воспроизводит себя до тех пор, пока не будет уничтожено все тело, грех воспроизводит себя до тех пор, пока не будет уничтожен весь человек.

Выдающийся писатель Оскар Уайльд выставил на всеобщее обозрение гомосексуальность и другие виды извращенного поведения. Он писал: "Я забыл, что то, что человек держит в тайне, он однажды провозгласит во всеуслышание". Другой известный писатель Синклер Льюис был выдающимся литератором и в 1930 году получил Нобелевскую премию по литературе. Чтобы высмеять то, что он считал лицемерием в христианстве, он написал вымышленную историю под названием "Элмер Гентри" о проповеднике Библии, который был тайным алкоголиком, прелюбодеем и вором. Однако есть люди, которые знают, что сам Льюис - опустошенная жертва своего собственного греховного образа жизни - умер от алкоголя в третьесортной клинике близ Рима.

Поскольку верующие могут противостоять греху и жить праведно, то должны "ныне представить" свои "члены... в рабы праведности надела святые". И точно так же, как жизнь в грехе ведет к дальнейшему греху, жизнь в праведности ведет к дальнейшей праведности, конечная цель которой - полное освящение, то есть дела святые.

Покойный Мартин Ллойд-Джонс писал: "Когда вы будете жить такой праведной жизнью, направляя на это все свои возможности, силы и все свое время... то обнаружите, что процесс, который происходил раньше, и в котором вы двигались от плохого к худшему и становились все более мерзким и все более низким, повернулся вспять. Вы будете становиться все чище и чище, все более праведным и непорочным, все более и более соответствовать образу Сына Божьего" ("Romans: An Exposition of Chapter Six" [Grand Rapids: Zondervan, 1972], стр. 268-69).

Никто не остается на одном и том же уровне нравственности и духовности. Точно так же, как неверующие двигаются от греховности к еще большей греховности, верующий, который не растет в праведности, хотя никогда и не отступит полностью от праведности, будет все больше и больше скатываться к греху.

Божья цель в искуплении людей от греха состоит не в том, чтобы дать им свободу делать все, что они хотят, а в том, чтобы дать свободу делать так, как хочет Он, то есть жить праведно. Когда Бог приказал фараону отпустить Его народ, Он также указал Свою цель этого освобождения: "Чтобы он совершил Мне служение в пустыне" (Исх. 7:16). Бог освобождает людей от порабощения грехом с единственной целью, чтобы они стали рабами Его и Его праведности.

Их обещание

Ибо, когда вы были рабами греха, тогда были свободны от праведности. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная (6:20-22)

Неспасенные люди, которые были рабами греха, были свободны от праведности. То есть они никак не связаны с праведностью; к ним невозможно предъявить никаких претензий, так как у них нет ни желания, ни возможности соответствовать этим требованиям. Они подчиняются греху и управляются грехом, хозяином, которому они обязаны служить. В этом смысле они не несут никакой ответственности перед праведностью, потому что они бессильны соответствовать ее нормам и требованиям. Вот почему глупо призывать грешников к исправлению. Они не могут изменить свою жизнь до тех пор, пока ее не изменит Бог.

Многие неспасенные люди, конечно, не думают, что их жизнь требует исправления, а тем более преобразования. В мире много приличных, честных, законопослушных, помогающих другим и часто очень религиозных людей, думающих, что они живут примерной жизнью. Но Ап. Павел провозглашает, что без спасения через Иисуса Христа все люди "рабы греха" и свободны, то есть полностью отделены от Божьих требований праведности и не имеют к ним отношения. Сам Павел говорит о своих добрых делах и религиозных достижениях до спасения, как о соре (Фил. 3:8).

С точки зрения Бога, люди не могут получить никакой плод за дела, которые они совершают без спасения, и за которые после совершения спасения им становится стыдно - "сами стыдитесь". Единственный возможный конец их - смерть, вторая смерть, то есть духовная смерть и вечные муки в аду.

Один из признаков истинного спасения - это чувство стыда за свою жизнь до прихода к Христу. Чем бы ни была отмечена предыдущая жизнь - низкой безнравственность или благопристойностью, отвратительными преступлениями или жертвенным служением другим людям, крайним эгоизмом или великой щедростью - это жизнь, за которую истинный верующий не может испытывать никаких чувств, кроме стыда. Независимо от того, какой она может казаться миру, жизнь без Бога - это жизнь без праведности.

Жан Кальвин писал:

"Поскольку добрые христиане начинаются с просвещения Духом Христа и проповеди Благой вести, то они добровольно признают, что вся их предыдущая жизнь, когда они жили без Христа, достойна осуждения. Они не пытаются оправдать себя, а испытывают стыд. Они идут дальше, постоянно ощущая свой позор, а раз так, то стыд делает их более смиренными и покорными Богу" ("The Epistles of Paul the Apostle to the Romans and to the Thessalonians" [Grand Rapids: Eerdmans, 1960], стр. 135).

Но для тех, кто "освободился от греха и стал рабом Богу" через веру в Иисуса Христа, "плодом... есть святость", а их конец - жизнь вечная. В спасении Бог не только освобождает нас от последнего наказания за грех, но и освобождает нас от тирании греха в настоящем.

"Освободился от греха" означает не то, что верующий больше не способен грешить, а то, что он больше не порабощен грехом; он больше не безнадежный грешник. Свобода от греха, о которой говорит здесь Павел, не долгосрочная цель или недостижимый идеал, а уже свершившийся факт. Каждый без исключения человек, который верит в Иисуса Христа как в Господа и Спасителя, "освободился от греха и стал рабом Богу". Ясно, что одни верующие более верны и покорны, чем другие, но христиане в равной степени освобождены от зависимости от греха и в равной степени "стали рабами Богу", в равной степени получили святость и жизнь вечную.

Непреложные истины

Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (6:23)

В этом стихе выражены две непреложные истины. Первая - "возмездие за грех - смерть". Духовная смерть заслужена. Это справедливая и законная расплата за жизнь, в которой есть грех, а такой есть любая жизнь без Бога.

Вторая непреложная истина состоит в том, что бесплатный дар Божий - жизнь вечная во Христе Иисусе, Господе нашем. Спасение нельзя заслужить делами, человеческой добродетелью, религиозными обрядами или любыми другими делами, которые может совершать человек. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9).

Если человек хочет того, чего он заслуживает - вечной смерти - Бог даст ее, как справедливое возмездие. И если человек хочет того, чего он не заслуживает - вечной жизни - Бог также предложит ее, но как дар, единственный источник которого - Христос Иисус, наш Господь.

В этом кульминация сказанного Павлом в 6-ой главе Послания к Римлянам: Иисус Христос - единственный путь от греха к праведности, от проклятия к спасению, от вечной смерти к вечной жизни.

Представ перед синедрионом вскоре после праздника Пятидесятницы, Петр смело провозгласил ту же самую истину, свидетельствуя, что "нет ни в ком ином спасения; ибо нет другого имени под небом, данного человеком, которым надлежало бы нам спастись" (Деян. 4:11-12). Неверующим фарисеям Иисус сказал: "Истинно, истинно говорю вам, что Я дверь овцам. Все, сколько б их ни приходило предо Мною, суть воры и разбойники; но вы не послушали их. Я есмь дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет" (Иоан. 10:7-9). Во время беседы в горнице Иисус сказал: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6).

Известный немецкий пастор и богослов Дитрих Бонхоффер был заключен нацистами в тюрьму, находился в ней несколько лет и был казнен незадолго до окончания 2-ой мировой войны. В своей книге "Цена апостольства" он написал приведенные ниже проницательные слова о том, что он называл "евангелием уцененной благодати":

"[Уцененная благодать] означает оправдание греха без оправдания кающегося грешника, который отрывается от греха и от которого отрывается грех. "Уцененная благодать" - это не разновидность прощения греха, которая освобождает нас от бремени греха... "Уцененная благодать" - это благодать без апостольства, без Креста, без Иисуса Христа.

...[Бесценная благодать, напротив] - это влечение за Иисусом Христом, в Котором христианин оставляет свои путы и следует за Ним... Когда [Мартин Лютер] говорил о благодати, [он] всегда подразумевал как само собой разумеющееся, что это стоит ему его собственной жизни, той жизни, которая теперь абсолютно подвластна Христу... Счастливы те, кто, зная эту благодать, может жить в мире, не принадлежа ему; кто, следуя за Иисусом Христом, настолько уверен в своем небесном гражданстве, что они действительно вольны жить своей жизнью в этом мире" ([New York: Macmillan, 1959], стр. 47, 53, 60).

Только Сын Божий мог заплатить цену спасения. Но Он призывает Своих последователей заплатить цену ученичества. "Если кто хочет идти за Мною, - говорил Иисус, - отвергнись себя и возьми крест свой и следуй за Мною; ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот обретет ее" (Матф. 16:24-25).

Лука увековечивает тему о цене ученичества, когда приводит слова Иисуса в 14:26-33:

"Если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идет за Мною, не может быть Моим учеником. Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее, дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, говоря: этот человек начал строить и не мог окончить? Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником".

Наш Господь приводит две притчи о жемчужине и сокровище на поле (Матф. 13:44-46), и в обоих случаях человек продает все, что имеет, чтобы сделать покупку.

Иисус Христос не ищет людей, которые хотят прибавить Его к своим грехам как страховку против ада. Он не ищет людей, которые хотят приложить Его высокие нравственные принципы к своей духовно падшей жизни. Он не ищет тех, кто желает лишь внешнего преобразования и улучшения своей прежней природы.

Иисус Христос призывает к Себе тех, кто хочет быть внутренне преобразован Им; тех, кто желает, чтобы по Его образу и подобию была создана абсолютно новая природа. Он призывает к Себе тех, кто хочет умереть вместе с Ним, чтобы быть воскрешенным вместе с Ним; тех, кто хочет для Его праведности оставить свое рабство греху. И когда люди приходят к Господу, выполняя Его условия, Он изменяет их судьбу, заменяя вечную смерть вечной жизнью.

26. Мертвые для закона

Разве вы не знаете, братия (ибо говорю знающим закон), что закон имеет власть над человеком, пока он жив? Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона, и не будет прелюбодейцею, выйдя за другого мужа. Так и вы, братия мои, умерли для закона телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти; но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве (7:1-6)

При изучении Ветхого Завета нельзя не изумиться достоинству и чести, присущим Божьему закону, который называют также Божьим уставом, Его заповедями, Его таинством и Его скрижалями. Бог вдохновил Моисея написать:

"Вот заповеди, постановления и законы, которым повелел Господь, Бог ваш, научить вас, чтобы вы поступали так в той земле, в которую вы идете, чтоб овладеть ею; дабы ты боялся Господа, Бога твоего, и все постановления Его и заповеди Его, которые заповедую тебе, соблюдал ты и сыны твои и сыны сынов твоих во все дни жизни твоей, дабы продлились дни твои. Итак слушай, Израиль, и старайся исполнить это, чтобы тебе хорошо было, и чтобы вы весьма размножились, как Господь, Бог отцов твоих, говорил тебе, что Он даст тебе землю, где течет молоко и мед. Слушай, Израиль: Господь, Бог наш, Господь един есть; и люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими. И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем, и внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая; и навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими, и напиши их на косяках дома твоего и на воротах твоих" (Втор. 6:1-9).

Соломон писал: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" (Еккл. 12:13). В Псалме 118 используется около десяти различных синонимов, обозначающих Божий закон. Автор говорит:

"Блаженны непорочные в пути, ходящие в законе Господнем (ст. 1); Ты заповедал повеления Твои хранить твердо (ст. 4); 0, если бы направлялись пути мои к соблюдению уставов Твоих! (ст. 5); В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою (ст. 11); Благословен Ты, Господи! научи меня уставам Твоим (ст. 12); Уставами Твоими утешаюсь; не забываю слова Твоего (ст. 16); Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем (ст. 34); Как люблю я закон Твой! весь день размышляю о нем (ст. 97); Основание слова Твоего истинно, и вечен всякий суд правды Твоей (ст. 160); Велик мир у любящих закон Твой, и нет им преткновения (ст. 165); Язык мой возгласит слово Твое; ибо все заповеди Твои праведны (ст. 172)".

Своему тестю Иофору Моисей объяснил, что главное предназначение его как Богом назначенного вождя Израиля - это объявление уставов Божьих и законов Его (см. Исх. 18:16). Исайя провозглашал: "Господу угодно было ради правды Своей возвеличить и прославить закон" (Ис. 42:21).

Великий царь Давид получил вдохновение написать замечательную декларацию о возвышенности и нравственном величии Божьего закона: "Закон Господа совершен, укрепляет душу; откровение Господа верно, умудряет простых. Повеления Господа праведны, веселят сердце; заповедь Господа светла, просвещает очи. Страх Господень чист, пребывает вовек. Суды Господни - истина, все праведны. Они вожделеннее золота и даже множества золота чистого, слаще меда и капель сота" (Пс. 18:8-11). Последнее повеление, данное Богом в Ветхом Завете, таково: "Помните закон Моисея, раба Моего, который Я заповедал ему на Хориве для всего Израиля, равно как и правила и уставы" (Мал. 4:4).

Божий закон господствовал в древнем Израиле настолько, что многие евреи фактически сделали из него идола. В Вавилонском Талмуде, главном сборнике древних раввинских толкований Торы (закона Моисея), раввин Раба писал:

"Святой создал злые наклонности человека, но создал также и Тору [закон Моисея], чтоб победить их" ("Baba Bathra", 16a). Несмотря на то, что он очевидно противоречит самой Богом открытой Торе, комментарий раввина показывает, какое высокое положение занимал закон в умах большинства иудеев. Раввин Иуда, другой знаменитый толкователь Талмуда, говорил: "Сущность Святого отличается от сущности смертных людей. Когда человек предписывает лекарство, оно может принести пользу одному и повредить другому. Но Бог дал Тору Израилю как источник излечения для всех" ("Erubin", 54a).

Во времена Христа многие евреи считали, что послушание Божьему закону - это не только проявление спасительного благочестия, как предусматривает Бог, но и средство спасения, чего Бог никогда не предусматривал. Верность закону вытеснила веру в Бога, который дал этот закон. Как говорится повсеместно в Евангелии, такие иудеи часто обвиняли Иисуса в том, что Он противоречит закону Моисея и нарушает его.

Неверующие еврейские оппоненты Павла неистово критиковали его за якобы игнорирование закона Моисея. Когда Павел возвратился из своего третьего миссионерского путешествия, старейшины иерусалимской церкви посоветовали ему присоединиться к группе из четырех евреев и принять участие в назорейском очистительном обряде в храме. Участием в этом обряде он продемонстрировал бы свое уважение к закону и, возможно, уменьшил бы ложную критику. Поскольку такой поступок никоим образом не компрометировал Благую весть, апостол охотно согласился (Деян. 21:20-26). Но как оказалось, его действия были неверно истолкованы и представлены в ложном свете и противодействие со стороны иудеев возросло еще больше (см. ст. 27-30). Тем не менее, это событие ясно показывает, как благоговели евреи по крайней мере перед внешней обрядовой стороне закона.

До своего обращения Павел (тогда носивший имя Савл) был воплощением иудейского фарисейства. В своем послании филиппийской церкви он свидетельствует о вере, которую имел, когда соблюдал закон по своим человеческим понятиям. "Если кто другой думает надеяться на плоть, - писал он, - то более я, обрезанный в восьмый день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, по ревности гонитель Церкви (Божией), по правде законной - непорочный" (Фил. 3:4-6).

Противоположная точка зрения на закон Ветхого Завета также была проблемой во время служения Иисуса и в раннехристианской церкви. Как и во все времена, многие люди искали способ быть религиозными и в то же время не быть стесненными многими ограничениями. Для них мысль о спасении по благодати исключительно через веру вне зависимости от закона казалась совершенным путем, позволяющим съесть один пирог дважды (то есть совместить несовместимое). Они будут просто "верить в Бога" и делать все, что хотят.

Чтобы показать Свою высокую оценку Божьего закона, данного через Моисея, Иисус заявил в начале своего служения: "И начали просить Его, чтобы отошел от пределов их. И когда Он вошел в лодку, бесновавшийся просил Его, чтобы быть с Ним. Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя" (Матф. 5:17-19).

Ап. Павел свидетельствует, что Слово Божье (Рим. 3:2; ср. Деян. 7:38), которое было дано и предписано Божьими ангелами (Евр. 2:2; Деян. 7:53), не может быть никаким другим, кроме как священным и нерушимым. Апостол уже свидетельствовал: "Итак мы уничтожаем закон верою? Никак; но закон утверждаем" (Рим. 3:31). Ниже он недвусмысленно заявляет, что несмотря на ограничения и неспособность спасти "закон свят, и заповедь свята и праведна и добра" (7:12; ср. 1 Тим. 1:8).

Павел также провозгласил, что "делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим. 3:20) и "закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать" (5:20). Христиане не спасаются по закону и находятся "не под законом, но под благодатью" (6:14).

Зная, что его читатели, особенно еврейские верующие, все равно будут иметь много вопросов о законе в связи с их верой в Христа, Павел продолжает в представленном отрывке объяснять эти важнейшие взаимоотношения.

В заключительной части 6-ой главы он разъясняет первую истину ст. 14, а именно, что верующие не находятся более под осуждающей властью закона. В 7-ой главе он разъясняет вторую истину этого стиха, что верующий теперь находится под благодатью. Однако, делая это, он в данной главе 23 раза упоминает закон, из них 8 раз в первых шести стихах. В своем объяснении он представляет аксиому (ст. 1), аналогию (ст. 2-3), применение (ст. 4-5) и утверждение (ст. 6).

Аксиома

Разве вы не знаете, братия, - ибо говорю знающим закон, - что закон имеет власть над человеком, пока он жив? (7:1)

Тактичный и в то же время риторический вопрос: "Разве вы не знаете?" указывает, что апостол снова использует очевидную истину как основание для своих доводов. Слово "братия" обозначает еврейских собратьев Павла (знающих закон). Возможно, он выделяет это слово, чтобы убедить еврейских верующих в своем внимании к их глубокой озабоченности его кажущейся клеветой на закон Моисея.

Однако сказанное Павлом здесь имеет отношение к любому закону, на что указывает грамматическая конструкция (отсутствие определенного артикля перед существительным, которым в данном случае есть слово "закон") в греческом тексте. Буквальный перевод таков: "Тем, кто знает закон". Павел говорит, что должно быть очевидно, что любой закон - римский, греческий или даже Богом данный Библейский закон - "имеет власть над человеком, пока он жив". Если преступник умирает, то он больше не объект преследования и наказания, независимо от того, насколько многочисленными и отвратительными могли быть его преступления. Ли Харви Освальд, обвиненный в убийстве президента Джона Ф. Кеннеди, так никогда и не предстал перед судом, поскольку сам был убит до его начала. Закон имеет власть лишь над живыми.

Аналогия

Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона и не будет прелюбодейцею, вышедши за другого мужа (7:2-3)

В отличие от приводящих в смущение толкований некоторых исследователей, апостол не только не использует сложные аллегории, но никакие аллегории вообще. Он просто проводит аналогию с брачным законом, чтобы проиллюстрировать уже высказанную им только что мысль, а именно, что никакой закон не имеет власти над человеком после его смерти. В этом отрывке нет ничего, что говорило бы о разводе и его нельзя использовать как аргумент в учении, что развод не может быть оправдан для христианина, и, следовательно, лишь смерть одного из супругов дает право на вступление в новый брак. (Подобное обсуждение требует обращения к другим местам, таким как Матф. 5:31-32; 19:3-12 и 1 Кор. 7:10-15. Для дальнейшего изучения см. книгу автора "Ваша семья"),

Павел привлекает внимание к тому факту, что брачные законы обязательны лишь когда оба партнера живы. "Выходя за другого" при живом муже, женщина становится "прелюбодейцею", преступницей закона. Но вступление в брак с другим мужчиной после того, как "умрет муж" - абсолютно законно и приемлемо. Вдова полностью "свободна от закона", который привязывал ее к ее бывшему мужу. Павел фактически поощрял вступление молодых вдов в повторный брак. Он говорил, что такая вдова, если она соединяется с верующим (см. 1 Кор. 7:39), должна "вступать в брак, рождать детей, управлять домом и не подавать противнику никакого повода к злоречию" (1 Тим. 5:14).

Применение

Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти (7:4-5)

"Так" указывает на переход от короткой аксиомы Павла и аналогии к применению, а то, что он добавляет слово "мои" после того, как во второй раз использует слово "братия", делает это обращение даже более нежным и более личным, чем в ст. 1.

Именно с этого места Павел начинает в этих стихах изложение своего духовного учения. Он говорит, что точно так же, как смерть мужа освобождает женщину от брачных уз, которые связывали их друг с другом, "вы (то есть христиане) умерли для закона" Моисея. "Умерли" передает время аорист глагола "фанатоу", что подчеркивает абсолютность и окончательность смерти. В оригинале глагол употреблен в страдательном залоге (то есть в пассивной форме), что указывает на то, что верующие не умерли естественной смертью или не обрекли себя на смерть, но были сделаны мертвыми вследствие действия Бога в ответ на их веру в Его Сына.

Хотя спасение по благодати явилось результатом Ветхого Завета, послушание закону никогда не было средством спасения (Рим. 3:20). Закон имел силу лишь осуждать людей на смерть за их грех (6:23), но не имел силы спасти их от него. Павел уже указывал, что Божья благодать, распространившаяся через веру в Иисуса Христа, умерщвляет грех и дает свободу от него (Рим. 6:3-7). Теперь он заявляет, что вера в Него вызывает также смерть закона и, следовательно, освобождает от наказания по закону.

"Телом Христовым", то есть телом Христа, Который испытал наказание смертью ради них, верующие освобождены от их взаимоотношений с законом точно так же, как вдова освобождена от отношений со своим бывшим мужем. И подобно вдове верующие освобождены, чтобы принадлежать как бы другому - Иисусу Христу, Воскресшему из мертвых. Спасение вызывает полное изменение духовных взаимоотношений точно так же, как новый брак после смерти супруга вызывает полное изменение супружеский отношений. Верующие больше не соединены с законом, но соединены с Иисусом Христом, Божественным Женихом Его Церкви.

В Послании к Ефесянам Павел дает прекрасное изображение этих взаимоотношений: "Но как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Ефес. 5:24-27). Снова используя пример брака, апостол нежно говорил коринфским верующим: "Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою" (2 Кор. 11:2).

Послание к Римлянам содержит неявный акцент на то, что спасение вызывает полное преобразование жизни. Через смерть Иисуса и Его воскресение Бог "не знавшего греха... сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). Цель нашего присоединения к Христу состоит в том, чтобы мы могли приносить плод Богу. "Ибо мы - Его творения, -говорит Павел ефесянам, - созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:10). Он дает нам дополнительное объяснение в своем послании в Галатию: "Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:19-20). Преобразованная жизнь будет приносить плод Богу.

Великий богослов Чарльз Ходж писал: "Что же касается нас, то искупление предназначено для того, чтобы привести к святости. Мы освобождены от закона, чтобы соединиться с Христом; и мы соединены с Христом, чтобы принести плод Богу... Поскольку освобождение от наказания по закону предназначено для того, чтобы привести к святости, то напрасно ожидать этого освобождения, если не наступит конец тому, от чего оно дано" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, n.d.], стр. 220).

Божий плод существует в двух основных проявлениях: отношение и действие. Плод Св. Духа в жизни верующего внутренне проявляется в его отношениях любви, радости, мира, долготерпения, благости, милосердия, веры, кротости, воздержания (см. Гал. 5:22-23). Что же касается Божьего действия, то Иисус сказал: "Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь; всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (Иоан. 15:1-2). В Послании к Евреям говорится о плоде уст, "прославляющих имя Его" (Евр. 13:15), и Павел молился, чтобы филиппинские верующие были готовы ко дню Христа, будучи "исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию" (Фил. 1:11).

В ст. 5 Павел напоминает своим читателям о четырех понятиях, которые характеризуют их прежнюю жизнь неверующих. Во-первых, они "жили по плоти". Неискупленный, духовно падший человек может действовать лишь в области плоти, естественной греховной сфере падшего человечества.

В Св. Писании слово "плоть" используется в нескольких значениях. Оно используется в нравственно-духовном смысле для описания физической природы человека. В этом значении Сам Господь - Слово - в Своем воплощении "стало плотию и обитало с нами" (Иоан. 1:14). Один из верных признаков истинного верующего - это то, что он "исповедует Иисуса Христа, пришедшего во плоти" (1 Иоан. 4:2).

"Плоть" используется также в нравственно-этическом значении, но всегда обозначает при этом злое начало. Павел многократно использует это слово в таком значении в Рим. 8, Гал. 5, Ефес. 2, и во всей случаях это слово обозначает неискупленную человеческую природу. Человек, который все еще живет в царстве плоти, не может принадлежать Христу. "Но вы не по плоти живете, а по духу, - говорит Павел верующим, - если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим. 8:9). Конечно же, верующий может отступать перед плотью, что он и делает всякий раз, когда грешит. И хотя верующий не может больше жить по плоти, плоть все еще способна проявлять себя в верующем.

Во-вторых, прежняя жизнь верующего характеризуется греховными страстями, то есть побуждениями задумывать и осуществлять зло, которые возникают в тех, кто живет по плоти.

В-третьих, прежняя жизнь верующего характеризуется греховными страстями, постоянно "обнаруживаемыми законом". Удивительно, как такое благо, как святой закон Божий, может побуждать то, что греховно. Во-первых, так происходит потому, что без знания закона человек не смог бы отличить добро от зла (см. 7:7). Закон, провозглашая, что неправильно, также пробуждает зло в духовно падшем человеке, поскольку его естественная мятежная натура заставляет его желать совершения именно тех поступков, которые, как он знает, запрещены.

В-четвертых, прежняя жизнь верующего характеризуется непрерывным действием его греховных страстей в членах его тела, чтобы принести плод смерти. "Действовать" - это перевод греческого глагола, имеющего значение "действовать с силой". От этого же глагола происходит наше слово энергия. Фраза "члены наши" обозначает всего человека во всех его проявлениях, как существо, которое жертва "страстей греховных", возбуждаемых, чтобы принести плод окончательного и вечного Божественного наказания смертью.

Утверждение

Но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве (7:6)

Переходное выражение "но ныне" предваряет изложение сущности этого небольшого стиха, который являет собой разительный контраст с только что данным описанием (ст. 5) духовно падшего человека. Мы, то есть верующие в Иисуса Христа (см. ст. 4), освободились от прежнего порабощения закону, "умерши для закона, которым были связаны" прежде по плоти.

Как только что указал Павел, "закон имеет власть над человеком, пока он жив" (ст. 1). Поэтому, когда человек умирает, он освобождается ото всех обязательств и наказаний по закону. Поскольку мы, как верующие, умерли в Иисусе Христе, когда Он заплатил за наши грехи на Голгофе, мы были таким образом освобождены от моральных и духовных обязательств и наказаний по Божьему закону. "Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе" (Гал. 3:13).

Ап. Павел уже заявил так убедительно и однозначно, насколько это возможно, что свобода от рабства закону не означает свободы делать то, что запрещает закон (6:1, 15; ср. 3:31). Свобода от закона не дает свободы грешить, но наоборот - свободу прежде всего делать то, что праведно, свободу, которую духовно падший человек не имеет и не может иметь.

Точка зрения Павла состоит не просто в том, что спасенный человек способен делать то, что праведно, но что он будет делать то, что праведно. В ответ на их веру в Его Сына Иисуса Христа, Бог освобождает людей от рабской зависимости от закона, чтобы они занимались служением. Многие переводы слова "доулео" (служить) имеют несколько расплывчатый смысл и не передают в полной мере значение греческого термина. Этот глагол означает не добровольную службу наемного рабочего, который может при желании уволиться и искать другого работодателя. Он означает исключительно службу раба, чье единственное предназначение - угождать воле хозяина.

Кеннет Уэст дает точный и прекрасный перевод ст. 6: "Но ныне, мы освобождены от закона, умерев для того, чему мы были постоянно подчинены настолько сильно, что по привычке оказываем ему рабскую покорность" ("Wuest's Word Studies from the Greek New Testament", vol. 1 [Grand Rapids: Eerdmans, 1973], стр. 117).

Служение Господу в "обновлении духа", а не в "ветхой букве" - необходимый плод искупления, а не результат выбора. Как уже отмечалось, "бесплодный" христианин - не истинный христианин, и ему нет места в Царстве Божьем. Иисус говорил о Своем Отце: "Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (Иоан. 15:1-2).

Человек, который оправдан по вере через благодать Иисуса Христа, уверен (Рим. 5), свят (гл. 6), свободен, плодотворен и служит (гл. 7). И четыре последние черты истинного верующего не менее обязательны, чем первая. Хотя ни один из этих Божественных признаков духовного возрождения не бывает совершенным в своем человеческом воплощении, все они всегда присутствуют в жизни верующего.

Закон остается важным для христианина. Впервые христианин способен соответствовать требованиям закона о праведности (которой желал Бог, когда Он впервые дал закон), поскольку он обладает новой природой и Божьим Духом Святым, делающим возможным его послушание. И хотя он больше не находится в рабстве у закона или под наказанием, он еще искреннее желает жить в соответствии с богоугодными нормами, чем ревностный фарисей. С абсолютной искренностью и радостью он может воскликнуть вместе с псалмопевцем: "Как люблю я закон Твой!" (Пс. 118:97).

Как верующие мы умерли для закона, когда речь идет о его требованиях и осуждении, но поскольку теперь мы живем "в обновлении духа", то всем своим сердцем любим Божий закон и исполняем его. И мы знаем, что выполнять Его закон значит выполнять Его волю и что выполнять Его волю значит воздавать Ему славу.

27. Грех и закон

Что же скажем? Неужели от закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай. Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв. Я жил некогда без закона; но когда пришла заповедь, то грех ожил, а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею. Посему закон свят, и заповедь свята и праведна и добра. Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди (7:7-13)

В главах 3-8 Послания к Римлянам удивительным образом переплелись различные темы: вера, благодать, праведность и закон. Для еврейских читателей Павла особенно важным было обстоятельное трактование закона и его роли в приходе человека к Христу и последующей жизни для Христа.

Павел отметил, что закон не может спасти (Рим. 3-5), что он не может очистить (глава 6) и что он больше не может осуждать верующего (7:1-6). Теперь он отмечает, что закон может признать как верующих, так и неверующих виновными в грехе (7:7-13), и более того, закон не может освободить от греха ни до, ни после спасения (7:14-25), и что он [закон] может быть выполнен верующими благодаря пребывающему в них Духу Святому (8:1-4).

Ко времени Нового Завета иудейские раввины изложили Библейский закон в 613 заповедях, включающих в себя 248 установлений и 365 запретов. Установления касаются таких вопросов, как богослужение, храм, жертвоприношения, обеты, обряды, пожертвования, субботы, животные, используемые в пищу, праздники, дела общины, войны, социальные вопросы, семейные обязанности, судебные дела, законные права и обязанности, рабство. Запреты касались таких вопросов, как идолопоклонство, некоторых мест в Св. Писании, богохульства, служения в храме, жертвоприношений, духовенства, пищи, обетов, земледелия, ссуд, бизнеса, рабов, правосудия и личных взаимоотношений.

К этим Библейским законам раввины присоединили бесчисленное множество дополнений, условий, полезных пояснений. Попытка выполнить все эти законы и традиции превратилась для иудеев-законников, таких как фарисеи, в изнурительный образ жизни. На Соборе в Иерусалиме Петр сравнивал такое крайнее законничество с "игом, которого не могли понести ни отцы наши, ни мы" (Деян. 15:10).

Ясно, почему правоверные иудеи старались детально соблюдать Богом открытые законы. Через Моисея Бог заявил: "Проклят, кто не исполнит слов закона сего и не будет поступать по ним!" (Втор. 27:26). Следующая цитата из книги Второзаконие определяет некоторые из суровых последствий ослушания, последствий, которые фактически затрагивают все стороны жизни:

"Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя.

Проклят ты будешь в городе и проклят ты будешь на поле. Прокляты будут житницы твои и кладовые твои. Проклят будет плод чрева твоего и плод земли твоей, плод твоих волов и плод овец твоих. Проклят ты будешь при входе твоем и проклят при выходе твоем.

Пошлет Господь на тебя проклятие, смятение и несчастье во всяком деле рук твоих, какое ни станешь ты делать, доколе не будешь истреблен, - и ты скоро погибнешь за злые дела твои, за то, что ты оставил Меня. Пошлет Господь на тебя моровую язву, доколе не истребит Он тебя с земли, в которую ты идешь, чтобы владеть ею. Поразит тебя Господь чахлостью, горячкою, лихорадкою, воспалением, засухою, палящим ветром и ржавчиною, и они будут преследовать тебя, доколе не погибнешь" (Втор. 28:15-22).

Как апостол Иисуса Христа, Павел повторил истину о том, что "все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10; ср. Втор. 27:26). Ап. Иаков заявил, что "кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10).

Удивительно, почему Бог дал Своему избранному народу закон, который невозможно выполнить? Его целью было не только открыть норму праведности, по которой спасенные должны жить, но также показать им невозможность выполнить ее без Его силы и показать им истинную глубину их греховности по отношению к закону. Закон был дан не для того, чтобы показать людям, какими добрыми они могут быть, но чтобы показать, насколько они не могут быть добрыми. После приведенной выше цитаты из Втор. 27:26 Павел сказал галатам: "А что законом никто не оправдывается пред Богом, это ясно" (Гал. 3:11а). Чтобы подтвердить эту истину, он процитировал другое место из Ветхого Завета, где сказано, что "праведный верою жив будет" (ст. 110; ср. Авв. 2:4).

Закон был дан, чтобы дать Божьи установления и открыть людям абсолютную невозможность достижения ими норм праведности и следующую из этого необходимость для них в прощении и в вере в Божью доброту и милосердие. Как объясняется в 11-ой главе Послания к Евреям, до и после того, как был дан закон Моисея, угодными Богу были те, кто верил в Его праведность, а не в свою.

Иисус осуждал фарисеев за их неспособность понять эту истину (Лук. 18:9). Павел, некогда бывший убежденным фарисеем (Фил. 3:4-6), после своего обращения пришел к ясному пониманию этого. Он заявил филиппийским верующим: "Но что для меня было преимуществом, то ради Христа я почел тщетою... ради превосходства познания Христа Иисуса, Господа моего: для Его я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Фил. 3:7-9).

Заявив, что "когда мы жили по плоти, тогда страсти греховные" были обнаруживаемы законом, и что "ныне мы освободились" от закона, "чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве" (Рим. 7:5-6), Ап. Павел знал, что следующим вопрос, который зададут его читатели, будет таким: "Что скажем? неужели от закона грех?". "Действительно ли закон, данный Богом через Моисея - это зло", - удивятся они. "И могут ли христиане пренебрегать нормами закона и жить так, как им хочется?"

Павел отвечает, снова используя самое сильное греческое отрицание, "мегеноито" ("никак"; см. 3:4, 6, 31; 6:2,15; 7:13). То есть: "Конечно нет! Конечно нет!" Закон не только не греховен, но и продолжает представлять огромное значение для христианина, приводя его к осознанию греха. Павел приводит четыре составляющих части действия Божьего закона на сознание: он открывает грех (ст. 7б), он побуждает грех (ст. 8), он разрушает грешника (ст. 9-11) и показывает абсолютную порочность греха (ст. 12-13).

Закон открывает грех

но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай" (7:7б)

Даже предположение о том, что какая-нибудь из Божьих заповедей может быть несовершенной, а тем более греховной, - это оскорбление и богохульство.

Однако будучи совершенным, Божий закон открывает человеческое несовершенство. "Но я не иначе узнал грех, - продолжает объяснять Павел, - как посредством закона". Иными словами, поскольку Бог явил Свои Божественные установления праведности, люди способны более точно обнаруживать грех, который производит неспособность выполнить эти нормы.

Апостол уже несколько раз упоминал эту истину и ссылался на нее в послании: "законом познается грех" (3:20), "закон производит гнев, потому что, где нет закона, нет и преступления" (4:15); и "до закона грех был в мире; но грех не вменяется, когда нет закона" (5:13).

Павел говорит не об общечеловеческой осведомленности о праведном и неправедном. Даже язычники, которые никогда не слышали о явленном Богом законе, тем не менее "показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим. 2:15). В приведенной цитате (1:1б) апостол говорит о знании в отношении полной величины и порочности человеческого греха.

Везде дальше в этой главе Павел использует личные местоимения первого лица "я" и "мне", что указывает на то, что он не только учит всеобщей истине, но приводит себя в качестве примера. Он говорит об осознании греха, которое Св. Дух выработал в его сердце посредством закона до и во время его встречи с Христом на дамасской дороге и последовавших за этим трех дней слепоты (см. Деян. 9:1-18).

Хотя явление ему Христа и призвание к апостольству были владыческими действиями Бога, в некоторый момент Савл (как его тогда звали) должен был признать свои грехи и поверить в Христа, чтобы спастись. Бог никого не заставляет входить в Его царство против воли или без веры. В свидетельстве перед царем Агриппой Павел говорил, что когда он внешне преследовал последователей Христа, он внутренне шел "против рожна", сознательного труда Св. Духа в его сердце (Деян. 26:14).

Павла с раннего возраста учили иудаизму, он учился у знаменитого Гамалиила в Иерусалиме, он старался тщательно следовать закону и считал себя ревностным служителем Бога (Деян. 22:3; Гал. 1:13-14; Фил. 3:5-6а). До своего обращения он легко мог произносить молитву самодовольных фарисеев в храме, которые благодарили Бога за то, что они не такие, как другие люди (см. Лук. 18:11-12). Он мог утверждать вместе с молодым богатым начальником, что придерживается всех законов от своей юности (см. Матф. 19:20; Фил. 3:6б).

Ревностные иудеи делали подобные заявления из-за того, что раввинская традиция изменила и облекла в конкретную форму Божий закон, что сделало приемлемым более низкий уровень покорности, достижимый для человека. Они не принимали во внимание личную веру в Бога или внутреннее состояние души. Для них человек, который соответствовал внешним обозримым требованиям раввинского толкования закона, был вполне угоден Богу.

В процессе осознания своей греховности, которое предшествовало спасению, Павел пришел к пониманию того, что наиболее важные требования открытого Богом закона - не внешние, а внутренние, и что он не способен им соответствовать. Важно, что апостол избрал из десяти заповедей самое, пожалуй, внутреннее предписание, чтобы показать на собственном опыте то, что закон открывает грех. "Я не понимал бы и пожелания, - объясняет он, - если бы закон не говорил: "не пожелай".

Возможно, именно растущее осознание собственной завистливости разрушило в конце концов его гордыню и открыло его сердце для преобразовывающего труда Св. Духа. Спустя годы после своего обращения Павел говорил верующим в Филиппах: "Потому что обрезание - мы, служащие Богу духом, и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Фил. 3:3).

Настоящее сражение с грехом - это внутреннее сражение в сердце и разуме. Совет, лечение или даже развитая сила воли часто могут изменить поведение человека. Люди могут прекратить пить, точно придерживаясь плана, рекомендованного обществом анонимных алкоголиков, или в результате психотерапии прекратить лгать и мошенничать.

Но лишь преобразующая сила Св. Духа может взять грешное сердце и сделать его чистым и угодным Богу. Роль закона в этом преобразовании заключается в том, чтобы привести человека к осознанию его греха и необходимости Божьего прощения и искупления, а также в том, чтобы установить приемлемые нравственные нормы.

Чарльз Ходж писал:

"Закон, хотя и не может гарантировать ни оправдания, ни очищения людей, играет существенную роль в процессе спасения. Он просвещает совесть и гарантирует осуждение ею множества грехов, которые в противном случае мы не посчитали бы грехами. Он побуждает грех, увеличивает его силу и делает его как самого по себе, так и в нашем сознании чрезвычайно греховным.

Следовательно, он вызывает такое состояние ума, которое составляет необходимую подготовку для принятия Благой вести... Осознание греха, то есть адекватное знание его сущности и ощущение его власти над нами - это необходимая составляющая евангельской веры. Прежде чем мы сможем принять Благую весть в качестве средства спасения от греха, мы должны осознать, что вовлечены в разрушение и нищету". ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, n.d.], стр. 226)

Без закона мы не имели бы возможности точно оценить нашу греховность. Лишь Божий закон открывает Его Божественные установления праведности и таким образом дает нам возможность увидеть, насколько далеки мы от Его праведности и насколько безнадежны наши усилия самим достичь ее.

В центральная тема Нагорной проповеди - истина о том, что Бог требует от человека совершенной праведности в сердце (Матф. 5:48), праведности, которая намного превосходит внешнюю, лицемерную праведность, характерную для книжников и фарисеев (Матф. 5:20). После этого заявления Иисус приводит ряд примеров Божьих критериев праведности. С точки зрения Бога, человек, который гневается или клевещет на своего брата, греховен настолько, насколько греховен убийца (ст. 21-22); человек, испытывающий вожделение, настолько же аморален, насколько аморален прелюбодей (ст. 27-28); человек, который разводится со своей супругой или супругом по какой-либо другой причине кроме неверности, подает повод к прелюбодеянию и супругу, и будущему супругу или супруге (ст. 31-32; ср. также Матф. 19:3-12; Марк 10:11-12). Правда - это правда, и ложь - это ложь, сказал Иисус, и клятва не сможет никогда ни оправдать ложь, ни подтвердить истину (Матф. 5:33-37).

Иудеи не имеют оправдания за неспособность понять, что Бог требует и внутренней, и внешней праведности. "Шема" (от евр. "слушать") состоит из текстов Втор. 6:4-9; 11:13-21 и Числ. 15:37-41, которые каждый правоверный иудей декламировал дважды в день. Два текста из книги Второзаконие находились также среди четырех отрывков, написанных на небольших кусках пергамента, и помещались на филактериях, одевавшийся на лоб и левую руку еврейских мужчин во время молитвы. Те же самые два текста помещались в мезузахи, маленькие коробочки, которые евреи прикрепляли к косякам своих дверей, следуя указанию Втор. 6:9 и 11:20. И филактерии, и мезузахи до сих пор используются многими ортодоксальными иудеями.

Два текста из Второзакония включают повторяющиеся указания: "люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею, и всеми силами твоими" (6:5; 11:13). Когда фарисеи (которые были большими знатоками закона Моисея) попросили Иисуса определить, "какая наибольшая заповедь в законе", Он ответил, процитировав Втор. 6:5. Затем Он сказал, что вторая наибольшая заповедь "подобная ей: возлюби ближнего твоего, как самого себя", и заявил, что "на сих двух заповедях утверждается весь закон и пророки". Несомненно, что Его противники с большой неохотой признали Его ответ правильным (Матф. 22:34-40; Лев. 19:18). В противоположной ситуации, когда Иисус спросил законника из фарисеев, что написано в законе, этот человек немедленно процитировал Втор. 6:5 в качестве главной заповеди и подобно Иисусу заявил, что второй важнейшей заповедью есть заповедь любить "ближнего твоего, как самого себя" (Лук. 10:25-28).

Следовательно ясно, что несмотря на свои раввинские предания, которые часто противоречили Св. Писанию (Матф. 15:3-6), иудеи во времена Иисуса и Павла знали, что две наивысшие Божьи заповеди относятся к внутренним побуждениям, а не внешним действиям. Тем не менее, они продолжали больше верить в свои собственные внешние достижения, чем в Бога, Которого, как они заявляли, они любят всем сердцем.

Закон побуждает грех

Но грех, взяв повод от заповеди, произвел во мне всякое пожелание; ибо без закона грех мертв (7:8)

Павел снова (ср. ст. 7) говорит, что закон сам по себе не греховный и не несет ответственности за грех. Это грех, который уже существует в человеческом сердце, берет "повод от заповеди" закона, чтобы произвести "всякое пожелание", равно как и другие бесчисленные грехи.

Верные проповедники всегда провозглашали требования Божьего закона перед тем, как сказать о благодати Его Благой вести. Человек, который не считает себя падшим, безнадежным грешником никогда не будет видеть необходимости в Спасителе. А человек, который не желает быть очищенным от греха, даже если он признает его, не имеет доступа к Спасителю, потому что он отказывается, чтобы его спасли.

Толкователь Библии Ф. Ф. Брюс пишет: "главный злодей - это грех; грех захватил возможность, появившуюся, когда закон показал мне, что правильно, а что нет" ("The Epistle of Paul to the Romans" [Grand Rapids: Eerdmans, 1963], стр. 150). Существует проблема греха, а не проблема закона. "Итак закон противен обетованиям Божиим? - риторически спрашивал Павел галатов и затем отвечал, используя свое любимое отрицание, - Никак!" (Гал. 3:21).

"Аформе" (повод) первоначально обозначало исходную точку или базу экспедиции. Грех использует заповеди, то есть Божий закон, в качестве плацдарма, с которого он начинает свою злую работу.

Не секрет, что человек обладает природным свойством непокорности, которое побуждает его почти инстинктивно возмущаться указаниям или запретам. Когда люди видят знак, который говорит к примеру "по газону не ходить" или "рвать цветы запрещается", то часто присутствует побуждение совершить именно то действие, которое запрещено.

В своей книге "Принципы поведения" Джон Мюррей замечает, что чем больше свет Божьего закона светит в наши развращенные души, тем больше враждебность наших рассудков побуждается к противодействию, доказывая, что разум плоти - не предмет Божьего закона. Когда человек поставлен перед лицом Божьего закона, запрещенные вещи становятся еще более притягательными не столько сами по себе, сколько как утверждение собственного упрямства.

В своей интересной аллегории "Путешествие пилигрима" Джон Буньян рисует яркую словесную картину побуждения греха законом. Большая, покрытая пылью комната в доме Переводчика символизирует человеческую душу. Когда человек с метлой, олицетворяющий Божий закон, начинает подметать, пыль кружится повсюду и душит Христианина. Вот почему закон побуждает грех. Он настолько встряхивает грех, что тот начинает душить. И точно так же, как метла не может вычистить комнату от пыли, а лишь подымает ее вверх, так и закон не может очистить душу от греха, а лишь делает грех более очевидным и отталкивающим.

Аксиома в рассуждениях Павла - это мысль о том, что "без закона грех мертв". Это не значит, что грех не существует без закона. Подобное утверждение - явное заблуждение. Павел уже заявлял, что задолго до того, как был открыт закон, грех вошел в мир через Адама и затем распространился на всех его потомков (Рим. 5:12). "Ибо и до закона грех был в мире, - продолжает объяснять он, - но грех не вменяется, когда нет закона" (ст. 13). Главное из сказанного Павлом в Рим. 7:8 - это то, что "грех мертв" в том смысле, что он почему-либо бездействует или не полностью активен. Он не подавляет грешника так, как он это делает, когда закон становится известным.

Закон разрушает грешника

Я жил некогда без закона; но когда пришла заповедь, то грех ожил, а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею (7:9-11)

Закон не только открывает и побуждает грех, но он также разрушает и уничтожает грешника. Снова излагая свой жизненный опыт до спасения, Павел признает, что он долго "жил... без закона". Как хорошо обученный и усердный фарисей, он, конечно же, не был "без закона" в смысле незнания или непринятия закона во внимание. Он был знатоком закона и считал себя безупречным в его исполнении, думая, что живет жизнью, угодной Богу (Фил. 3:6).

Но на протяжении всех лет своих самодовольных усилий Павел служил лишь "ветхой букве" закона (Рим. 7:6). "Некогда" пришло истинное понимание заповеди, он начал видеть себя таким, каким он был в действительности, и начал понимать, насколько далек он от норм праведности по закону. Его грех тогда ожил, то есть он пришел к осознанию своего действительного состояния во всей полноте его греховности и разрушительности. С другой стороны, он умер в смысле осознания того, что все религиозные достижения представляются духовным хламом (Фил. 3:7-8). Его самооценка, самоправедность и гордость были опустошены и разрушены. Павел умер. То есть впервые он осознал, что духовно мертв. Когда он увидел величие и святость Божьего совершенного закона, он был разбит и сокрушен. Павел в конце концов был готов просить, как и раскаявшийся мытарь: "Боже! будь милостив ко мне грешнику!" (Лук. 18:13). Он осознал себя одним из тех беспомощных и нечестивых, за которых умер Христос (см. Рим. 5:6).

В наше время особого внимания к Божьей любви (часто при невнимании к Его гневу и наказанию) особенно важно больше оценивать подлинность спасения человека по его отношению к Божьему закону, чем по его отношению к Божьей любви.

Ап. Павел говорит, что заповедь, представляющая весь Божий закон, "данная для жизни, послужила" скорее "мне к смерти". То, что он считал средством достижения вечной жизни, оказалось поводом к духовной смерти.

Бог дал закон, чтобы обеспечить благословение для тех, кто любит Его и служит Ему. Повсюду в Ветхом Завете Господь давал Своему народу такие обетования, как: "Блаженны непорочные в пути, ходящие в законе Господнем. Блаженны хранящие откровения Его, всем сердцем ищущие Его" (Пс. 118:1-2).

Но закон, заповедь не может произвести благословение и мир в неверующем, поскольку тот не способен выполнить требования закона, а потому осуждается им на смерть. Закон не может дать жизнь, дать которую предназначался, поскольку ни один человек не способен выполнить совершенные нормы праведности по закону. Если бы это было возможно, то совершенное послушание закону могло бы принести жизнь. Но поскольку такое послушание невозможно для падших, греховных людей, то закон приносит им смерть, а не жизнь.

Мы спасены, и нам дана вечная жизнь как верующим в Иисуса Христа, поскольку "оправдание закона исполнилось в нас, живущих не по плоти, но по духу", и поскольку Сам Христос постоянно пребывает в нас Своим Духом, "тело мертво для греха, но дух жив для праведности" (Рим. 8:4, 10).

Повторяя только что сказанное им о грехе, который взял повод от заповеди (ср. ст. 8) и вызвал его смерть ("умертвил ею"; ср. ст. 9-10), Павел говорит, что грех также обольстил его. Обман - это одно из наиболее коварных и опасных зол греха. Человек, который обманут, обольщен и думает, что он угоден Богу, благодаря своим собственным заслугам и добрым делам. Он не видит необходимости в спасении и не видит причин для веры в Христа. Без сомнения, именно по этой причине все лжерелигии, включая те, которые провозглашают имя Иисуса Христа, так или иначе основаны на ложном фундаменте самонадеянности и собственных усилий. Фарисейство - это ни в коем случае не праведность; оно наихудшее из грехов. И по требованиям закона, и по критериям благодати сами слова фарисейства и самоправедности противоречат сами себе.

За некоторое время до своей встречи с Христом на дамасской дороге Павел пришел к осознанию обольщения грехом и невозможности выполнить требования закона и был приведен Духом Святым к осознанию своей неправедности и духовной беспомощности.

Закон показывает греховность греха

посему закон свят, и заповедь свята и праведна и добра. Итак неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди (7:12-13)

Апостол снова отвечает на вопрос: "Неужели от закона грех?" (7:7). Теперь он заявляет, что закон не только не греховен, но на самом деле закон "свят, и заповедь свята и праведна и добра". Далее до конца главы Павел продолжает восхвалять и превозносить Божий закон, называя его духовным (ст. 14), добрым (ст. 16) и радостно совпадающим в его "внутреннем человеке" с Божественной истиной и установлениями (ст. 22).

Давид восхвалял Божий закон, провозглашая:

"Закон Господа совершен, укрепляет душу; откровение Господа верно, умудряет простых. Повеления Господа праведны, веселят сердце; заповедь Господа светла, просвещает очи. Страх Господень чист, пребывает вовек. Суды Господни истина, все праведны; они вожделеннее золота и даже множества золота чистого, слаще меда и капель сота; и раб Твой охраняется ими, в соблюдении их великая награда" (Пс. 18:8-12).

Тот факт, что закон открывает, побуждает и осуждает грех и приносит смерть грешнику, не делает сам закон злом. Когда человек справедливо признан виновным и осужден за убийство, то в этом нет вины закона или тех, кто несет ответственность за его соблюдение. Вина лежит на том, кто нарушил закон.

Снова предвидя вопрос, который естественно придет на ум в свете им сказанного, Павел спрашивает: "неужели доброе сделалось мне смертоносным?" И снова Павел громогласно отвечает на свой собственный вопрос: "Никак".

Снова используем аналогию с судом над убийцей: заслуживает наказания не закон против убийства, но совершение убийства. Сам по себе закон добр; его нарушение - зло. Насколько добр Божий закон, настолько зло его нарушение.

Не закон вызывает духовную смерть, но грех. Закон открывает и побуждает грех, "оказывающийся грехом потому, что посредством доброго причиняет мне смерть". Смертоносный характер греха проявляется под чистым светом Божьего закона.

Бог дал Свой святой, праведный и добрый закон, чтобы грех стал крайне грешен посредством заповеди. Как уже отмечалось, проповедь закона необходима для проповеди Благой вести. До тех пор, пока люди не увидят, что представляет собой их грех, они не будут видеть необходимости в спасении от него.

Суть позиции Павла состоит в том, что грех настолько грешен, что способен даже извращать и подрывать предназначение святого Божьего закона. Он может настолько исказить и извратить закон, что вместо того, чтобы приносить жизнь, как это предназначил Бог, он будет приносить смерть. Он может манипулировать чистым законом Божьим, чтобы обмануть и проклясть людей. Такова отвратительная, гнусная сущность греха.

В своем послании к церкви в Галатии Павел приводит дополнительное пояснение места и цели закона.

"Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан через Ангелов, рукою посредника. Но посредник при одном не бывает, а Бог один. Итак закон противен обетованиям Божиим? Никак! Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона; но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа" (Гал. 3:19-22).

Главной целью закона было привести людей к вере в Иисуса Христа, Который выполнил требования закона ради грешников, верящих в Его праведность, а не в свою собственную.

После спасения христиане продолжают нуждаться в изложении Божественных установлений Божьего закона, чтобы более ясно видеть грех в своей жизни и признавать его, чтобы полностью испытать благословение, которое принадлежит детям Божьим. Они могут сказать вместе с псалмопевцем: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11) и могут провозгласить обещание, что "если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Иоан. 1:9).

28. Верующий и живущий в нем грех

Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, а потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха (7:14-25)

Этот текст - проницательное описание внутреннего противоречия человека, одна часть которого стремится в одном направлении, а другая - в противоположном. Это реальное и сильное противоречие.

Пожалуй, столько же времени, сколько этот текст известен Церкви, толкователи ведут споры о том, кто описан в этом отрывке - христианин или не христианин. В поддержку той или иной точки зрения возникали целые движения.

Одни утверждают, что это человек, который слишком порабощен грехом, чтобы быть верующим, в то время как другие говорят, что это человек, который слишком любит все Божье и слишком ненавидит грех, чтобы быть неверующим.

Поэтому, прежде чем толковать это место, важно определить, о каком именно человеке говорит Павел. Важно также определить, имеет ли Павел в виду себя, используя повествование от первого лица единственного числа, или это просто литературный прием, который он использует для установления более тесного контакта с читателями. Ответы на эти два вопроса тем самым будут ответом и на третий вопрос: "Если Павел говорит о себе, то он говорит о своем состоянии до или после обращения?"

Те, кто считает, что Павел говорил о неверующем, указывают на то, что он описывает человека плотяного, проданного греху (ст. 14), не имеющего внутри ничего доброго (ст. 18), человека бедного, пойманного в "тело смерти" (ст. 24). "Как тогда, - доказывают они, - может такой человек претендовать на звание христианина, которого Павел описал в 6-ой главе, как умершего для греха (ст. 2); прежняя природа которого распята и уже не в рабстве греха (ст. 6); как освобожденного от греха (ст. 7,18, 22); как считающего себя мертвым для греха (ст. 11) и от сердца послушного Слову Божьему (ст. 17)?"

Те, кто считает, что Павел в 7-ой главе говорит о верующем, указывают на то, что это человек, который желает повиноваться Божьему закону и ненавидит делать то, что составляет зло (ст. 15, 19, 21); он осознает свою беспомощность перед Богом, понимая, что ничего доброго не живет в нем (ст. 18); и он видит грех в себе, но грех - это не все, что есть в нем (ст. 17, 20-22). Он благодарит Иисуса Христа как своего Господа и служит Ему своим умом (ст. 25). Апостол уже заявил, что ни одно из этих свойств не характерно для неспасенного. Неверующий не только ненавидит Божью истину и праведность, но и подавляет их. Он сознательно отвергает естественные свидетельства о Боге. Он не почитает Бога и не благодарит Его. Он настолько заполнен грехом, что высокомерно не соблюдает Божий закон и поощряет других поступать так же (1:18-21, 32).

В Рим. 6 Павел начинает свой разговор об очистительном освящении, показывая верующего как новое творение, совершенно нового человека в Христе. Следовательно, он акцентирует внимание как на вмененной, так и на данной верующему святости и праведности. Доводы, приведенные в предыдущем абзаце, а также доводы, которые будут приведены ниже, кажется, ясно показывают, что в 7-ой главе апостол продолжает говорить о верующем. Здесь, однако, внимание сконцентрировано на продолжающемся конфликте верующего с грехом. Даже в 6-ой главе Ап. Павел указывает, что верующие по-прежнему должны постоянно бороться с грехом в своей жизни. Поэтому он увещевает их: "Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (Рим. 6:12-13).

Некоторые толкователи считают, что в 7-ой главе описывается телесный или плотской христианин, т. е. человек, живущий на очень низком уровне духовности. Многие полагают, что этот человек - опустошенный христианин-законник, который пытается своими силами соответствовать Божьим требованиям, стараясь жить в соответствии с законом Моисея.

Но случай, описанный в 7-ой главе, не типичен для законников, которые склонны гордиться своим выполнением закона. Большинство людей, которых привлекло законничество, пришли к нему прежде всего потому, что им дали надежду соответствовать Божьим установлениям в результате собственных усилий.

Более вероятно то, что Павел описывает здесь самых духовных и зрелых христиан, которые чем с большей честностью оценивают свое соответствие Божьим установлениям, тем больше осознают, насколько они далеки от них. Чем ближе мы к Богу, тем яснее мы видим свой грех. Поэтому именно незрелые, плотские, склонные к законничеству люди имеют тенденцию пребывать в иллюзии, что они духовны и соответствуют Божьим установлениям. Уровень духовной проницательности, сокрушенность сердца, раскаяние и смирение, которые характеризуют человека, изображенного в Рим. 7, это признаки духовного и зрелого верующего, который перед лицом Бога не надеется на собственную добродетель и собственные достижения.

Кажется, что естественно было бы предположить (исходя из того, что используется обращение от первого лица единственного числа, встречающееся в Рим. 7:7-25 сорок шесть раз), что Павел говорит о себе. Но важно не только то, что он объект рассмотрения в этом тексте, но что речь идет о зрелом и духовно закаленном апостоле. Только христианин, находящийся на вершине духовной зрелости может испытывать такие глубокие борения сердца, ума и совести. Чем яснее и полнее Павел видел святость и совершенство Бога, тем больше он осознавал свою греховность и горевал из-за нее.

Такое смирение Павел выражает в различных местах в своих посланиях. В своем первом послании к церкви в Коринфе он признает: "Я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию" (1 Кор. 15:9). Хотя Павел упоминает здесь о своих поступках, имевших место до обращения, он говорит об апостольстве в настоящем времени, считая себя по-прежнему недостойным такого высокого призвания. Ефесским верующим он говорит о себе, как о "наименьшем из всех святых" (Ефес. 3:8). В своем послании к Тимофею он восхищается тем, что Господь "признал меня верным, определив на служение", и говорит о себе, как о первом из грешников (см. 1 Тим. 1:12,15). Он знает и признает, что все, что он представляет собой в Христе, было дано по Божьей благодати (см. 1 Кор. 15:10).

Только новое творение в Христе живет, испытывая такое враждебное влияние греха, направленное против праведности, поскольку только христианин обладает внутри себя высшей Божественной природой. Поскольку он больше не находится в Адаме, а теперь пребывает в Христе, то обладает данным Св. Духом желанием соответствовать образу Христа и получить совершенство в праведности. Но грех все еще цепляется к человеческой природе верующего, несмотря на то, что верующий в своей внутренней сущности ненавидит и презирает грех. Он перешел от тьмы в свет и теперь разделяет Христову смерть, погребение, воскресение и вечную жизнь. Но поскольку он возрастает в подобии Христу, то становится все более и более осведомленным о продолжающемся присутствии и силе греха, к которому он испытывает отвращение и от которого страстно желает освободиться. Именно осознание этого побудило отца церкви 4-го столетия Иоанна Крисостома сказать в своем "Втором поучении Евтропия", что он не боится ничего, кроме греха. Человек, изображенный в Рим. 7, обладает глубокой осведомленностью о своем грехе и столь же глубоким желанием во всем быть угодным Господу. Только зрелого христианина можно характеризовать подобным образом.

Пуританский писатель Томас Уотсон заметил, что один из верных признаков очищения - "это антипатия к греху... Лицемер может оставить грех, но тем не менее любить его - подобно тому, как змея сбрасывает свою кожу, но сохраняет свое жало. Но очищенный человек может сказать, что он не только оставил грех, но и испытывает к нему отвращение". Уотсон продолжает, обращаясь к христианину: "Бог... не только сковал грех, но и изменил твою сущность и во всем сделал тебя, как царского наследника, чудесным внутри. Он надел на тебя панцирь святости, по которому можно стрелять, но который никогда не удастся пробить" ("A Body of Divinity" [London: Banner of Truth, rev. ed., 1965], стр. 246, 250).

Духовный верующий чувствителен к греху, поскольку он знает, что грех оскорбляет Св. Духа (Ефес. 4:30), оскорбляет Бога (1 Кор. 6:19-20), лишает возможности услышать ответ на молитвы (1 Пет. 3:12) и грех делает его жизнь духовно бессильной (1 Кор. 9:27). Духовный верующий чувствителен к греху, поскольку тот останавливает все доброе, что исходит от Бога (Иер. 5:25), лишает его радости спасения (Пс. 50:14), подавляет духовный рост (1 Кор. 3:1), вызывает наказание от Господа (Евр. 12:5-7) и не позволяет верующему быть достойным сосудом для Господа (2 Тим. 2:21). Духовный верующий чувствителен к греху, поскольку тот оскверняет христианское сообщество (1 Кор. 10:21), не дает достойно участвовать в Вечере Господней (1 Кор. 11:28-29) и даже может подвергнуть опасности физическую жизнь и здоровье (1 Кор. 11:30; 1 Иоан. 5:16).

Как указано в предыдущей главе этой книги, Ап. Павел в Рим. 7:7-13 использует глаголы в прошедшем времени, что без сомнения указывает на то, что он говорит о своей жизни до обращения. Однако, начиная со ст. 14 и до конца главы, он использует по отношению к себе лишь глаголы в настоящем времени. Это резкое, очевидное и продолжительное изменение в использовании глагольных времен - сильный аргумент в поддержу мнения о том, что в ст. 14-25 Павел описывает свою христианскую жизнь.

Начиная со ст. 14 произошла очевидная смена акцентов в обсуждении темы греха. В ст. 7-13 Павел говорит о грехе, что тот обманывает и умерщвляет его. Он рисует картину, изображающую зависимость от греха и невозможность высвободиться из его мертвой хватки. Но в ст. 14-25 он говорит о сознательном и решительном сражении с грехом, который по-прежнему сильный противник, но больше не господствует. В этой заключительной части главы Павел также продолжает защищать праведность Божьего закона и радоваться пользе Его закона, который хотя и не может спасти от греха, но, тем не менее, может продолжать открывать и осуждать грех в жизни верующего, как это происходило и до спасения.

Пока верующий будет оставаться на земле в своем смертном и развращенном теле, закон будет оставаться его духовным союзником. Поэтому покорный и преисполненный Св. Духа верующий очень дорожит всеми нравственными и духовными заповедями Бога и почитает их. Он продолжает провозглашать вместе с псалмопевцем: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11). Слово - это больше, чем светильник для его ног и свет его стезе (см. Пс. 118:105). Божье Слово по Новому Завету представляет для верующих большую ценность, чем это было по Ветхому Завету, не только потому, что Господь в Новом Завете больше открыл нам Свою истину, но также и потому, что теперь верующие полностью обладают пребывающим в них Св. Духом для понимания и применения Его истины. Следовательно, хотя закон не может спасти или очистить, он, тем не менее, свят, праведен и добр (Рим. 7:12), и послушание ему дает большие преимущества как верующим, так и неверующим.

Ап. Павел продолжает учить, расширяя тему оправдания по благодати через веру. Он уже сказал, что оправдание имеет своим результатом уверенность (гл. 5), святость (гл. 6) и свободу верующего от рабства закона (7:1-6). К этому перечню преимуществ апостол теперь добавляет чувствительность и ненависть к греху.

В Рим. 7:14-25 Павел сокрушается о своих духовных затруднениях и сложностях. Первые три сокрушения (ст. 14-17, 18-20, 21-23) построены по общему образцу. Сначала Павел описывает духовное состояние, о котором сокрушается, затем он доказывает, что проблема действительно существует и, наконец, указывает на ее причину. Последнее сокрушение (ст. 24-25) содержит также прекрасное, благодарное прославление Бога за Его Сына Иисуса Христа, благодаря милостивой жертве Которого верующие в Него не находятся больше под осуждением, несмотря на гнетущую силу греха (8:1).

Первое сокрушение

Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, а потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех (7:14-17)

Состояние

Ибо мы знаем, что закон духовен, а я плотян, продан греху (7:14)

Союз "ибо" означает "потому что" и указывает на то, что Павел не начинает новую тему, а аргументирует только что сказанное. Он начинает с того, что снова утверждает: дело не в законе - закон духовен. Спасение по благодати через веру не заменяет и не умаляет значение закона, поскольку закон никогда не был средством спасения. Как отмечалось ранее, а также в 11-ой главе Послания к Евреям и ясно сказано во многих других местах Св. Писания, единственным средством спасения всегда было предусмотрение и сила Божьей благодати, действующей посредством веры человека.

"А я, - продолжает Павел, - все еще плотян. Я все еще приземлен и смертен". Важно отметить, что апостол не говорит, что он по-прежнему живет в плоти, а то, что он по-прежнему состоит из нее. Он уже объяснил, что верующие больше не живут "по плоти" (7:5; ср. 8:8), больше не связаны и не порабощены ее греховностью, как это было прежде. Смысл таков: хотя верующие больше не живут по плоти, плоть по-прежнему пребывает в них. В своем первом послании к церкви в Коринфе Павел называет коринфских христиан "плотскими... младенцами во Христе" (1 Кор. 3:1). Как признает апостол ниже в данной главе (7-ая глава Послания к Римлянам), употребляя при этом настоящее время глагола: "...знаю, что не живет во мне, то есть, в плоти моей, доброе" (7:18). Даже будучи апостолом Иисуса Христа, он обладал остатками греховности, которая характерна для всех людей, включая и тех, кто в Христе, кто спасен от ее абсолютного господства и осуждения.

Но дух христианина, его внутренняя природа, абсолютно и навсегда освобожден от греха. Поэтому, умирая, он готов войти в Божье присутствие в совершенной святости и чистоте. Поскольку его духовное возрождение уже произошло, его плоть с оставшимся в ней грехом остается позади.

Каждый хорошо обученный Слову, честный христианин знает, что его жизнь далека от совершенных Божьих норм праведности, и что он слишком часто опускается до греха. Он больше не находится во власти своего прежнего отца, дьявола (Иоан. 8:44), он больше не любит мир (1 Иоан. 2:15) и он больше не раб греха, но он по-прежнему подвержен его обману и по-прежнему поддается на многие его приманки. Однако христианина досаждает его грех, поскольку он противоречит его новой сущности и поскольку христианин знает, что грех огорчает его Господа и его собственную совесть.

Рассказывают историю об одном неверующем, который, когда услышал о Благой вести спасения исключительно по благодати, сказал: "Если бы я мо поверить, что спасение бесплатно и дается исключительно по вере, я бы уверовал, а затем погрузился в грех". Человек, свидетельствовавший ему, мудро ответил: "Как вы думаете, сколько греха необходимо христианину для пресыщения?" Его мысль заключалась в том, что человек, который не потерял вкуса к греху, не может быть истинно обращенным.

Фраза "продан греху" была причиной того, что многие толкователи не поняли Павла и приняли эти слова, как свидетельство того, что человек, о котором идет речь, не христианин. Но Павел использует похожее выражение в ст. 23, где поясняет, что лишь его члены, то есть его плотское тело, - "пленник закона греховного". Эта оставшаяся часть его неискупленной человеческой природы по-прежнему греховна и, следовательно, борется с новой и искупленной его частью, которая больше не пленница греха, а его общепризнанный враг.

Правдивые слова Павла о своем состоянии указывают не на то, что он лишь частично спасен, а подчеркивают, что грех может сохранять свое ужасное влияние в жизни христианина, и что шутки с ним плохи. Непримиримая борьба верующего с грехом длится всю жизнь. И, как указывает Павел ниже в этой главе, даже христианин может правдиво сказать: "Знаю, что не живет во мне, то есть, в плоти моей доброе" (Рим. 7:18). В себе, то есть в своей прежней плотской природе, христианин не более свят и безгрешен, чем до спасения.

Вероятно через много лет после того, как он стал верующим, Давид молился: "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои. Многократно омой меня от беззакония моего, и от греха моего очисти меня. Ибо беззакония мои я сознаю, и грех мой всегда предо мною" (Пс. 50:3-5). Перевод ст. 7 этого псалма в новом международном переводе Библии дает понимание того, что "конечно я грешник от рождения, греховен с того момента, как моя мать зачала меня". Давид хорошо понимал истину, которую Ап. Иоанн позже провозгласил верующим: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды. Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1 Иоан. 1:8-10).

В таком же смирении духа Исайя, несмотря на то, что он пророк Божий, признал, стоя перед небесным троном: "Я человек с нечистыми устами" (Ис. 6:5). Подобно Исайе, чем ближе христианин подходит к Богу, тем яснее он осознает Божью святость и свою собственную греховность.

Толкователь С. Кренфилд заметил: "Чем серьезнее старается христианин жить в соответствии с благодатью и подчиняться дисциплине Благой вести, тем чувствительнее он становится к тому... что даже самые лучшие его поступки и действия искажаются эгоизмом, который все еще силен в нем и не менее зол, поскольку часто маскируется еще более коварно, чем прежде" ("A Critical and Exegetical Commentary on the Epistle to the Romans" [Edinburgh: T&T Clark, 1975], 1:358).

Томас Скотт, христианский проповедник английской церкви конца 18-го -начала 19-го столетия, писал, что когда верующий "сравнивает свои действительные достижения с духовностью закона и со своим желанием и намерением повиноваться ему, то видит, что все еще в большой степени "плотян" в своем рассудке и находится под властью злых пристрастий, от которых (как человек, проданный в рабство) он не может полностью освободиться. Он плотян ровно настолько, насколько не соответствует Божьему закону" (цитируется по Geoffrey В. Wilson, "Romans: A Digest of Reformed Comment" [London: Banner of Truth, 1969], стр. 121).

Грех настолько ужасен и силен, что крепко держится даже за искупленного человека и оказывает пагубное влияние на его жизнь, подавляя внутреннее желание человека повиноваться Божьей воле.

Доказательство

ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю (7:15)

Доказательство Павлом того, что грех по-прежнему пребывает в нем, фактически таково: "Не понимаю, что делаю; потому что не то делаю, что хочу".

Основное значение греческого слова "гиноско" (понимать) - получать знание о чем-то или о ком-то, выходящее за рамки простой констатации фактов. В более широком смысле этот термин часто использовался для обозначения особых взаимоотношений между тем, кто обладает знанием, и объектом этого знания. Он часто употреблялся для обозначения близких взаимоотношений между мужем и женой и между Богом и Его народом. Чтобы изобразить взаимоотношения между спасенным и Спасителем, Павел именно в таком значении использует термин: "Ныне же, познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?" (Гал. 4:9). В еще более широком смысле это слово обозначало одобрение или принятие чего-то или кого-то. "Но кто любит Бога, - говорит Павел, - тому дано знание от Него" (1 Кор. 8:3).

По-видимому, именно в таком значении это слово употреблено в цитате (Рим. 7:15), и это согласуется со второй частью предложения. Павел обнаружил, что делает то, чего не одобряет. Это не означает, что он не способен делать какие-то добрые дела, но что когда он увидел всю полноту и величие Божьего закона, то был не в состоянии полностью соответствовать ему. Это не значит, что он вообще никогда не мог совершить ничего доброго или что он никогда не мог быть покорным Богу. Апостол, скорее, выразил самое глубокое внутреннее замешательство, что искренне желая в своем сердце соответствовать духу и букве закона (см. 7:6), он осознает, что неспособен жить в соответствии с совершенными установлениями Господа и желаниями своего сердца.

Не совесть беспокоила Павла из-за какого-то непростительного греха или эгоистического нежелания следовать за Господом. Это его внутренний человек, воссозданный по образу и подобию Христа и преисполненный Его Духом, мог теперь видеть нечто, обладающее истинной святостью, совершенством и славой Божьего закона, и испытывал глубокое огорчение при малейшем нарушении или отклонении от него. Разительным контрастом с самодовольством, которое Павел испытывал до обращения, считая себя безупречным перед Божьим законом (Фил. 3:6), стало понимание Павлом того, как ужасно далека его жизнь от Божьего совершенного закона, несмотря на то, что он преисполненный Св. Духа верующий и апостол Иисуса Христа.

Дух смиренного раскаяния - отличительная черта каждого духовного последователя Христа, который объявляет во всеуслышание: "Господи, я не способен быть в точности таким, каким Ты хочешь видеть меня. Я не в состоянии выполнить Твой совершенный, святой и чудесный закон". В великом огорчении и печали он с болью признает вместе с Павлом: "Не то делаю, что хочу".

Первопричина

Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр. А потому уже не я делаю то, но живущий во мне грех (7:16-17)

Ап. Павел теперь рассматривает вопрос о причине, источнике своей неспособности в совершенстве исполнить закон. Он начинает это со стойкой защиты Божьего установления. "Какова бы ни была причина того, что делаю то, чего не хочу, - говорит он, - это не вина закона. Я во всем соглашаюсь с законом. Моя новая природа, новое творение, которое поместило в меня Божье нетленное и вечное семя, искренне соглашается, что закон добр. В моем искупленном естестве я искренне стремлюсь почитать закон и в совершенстве выполнять его".

Каждый истинный христианин в своем сердце осознает нравственное совершенство Божьего закона. И чем более зрелым становится он в Христе, тем полнее постигает и восхваляет добродетельность, святость и славу закона. Чем глубже он предан в своей жизни наставлениям Св. Духа, тем глубже становится его любовь к Господу Иисусу Христу, тем глубже становится в нем осознание Божьей святости и величия и тем сильнее он будет стремиться выполнять Божий закон.

В чем же тогда проблема? В чем же причина нашей неспособности жить в соответствии с Божьими установлениями и нашими внутренними желаниями? "Потому уже не я делаю то, - объясняет Павел, - но живущий во мне грех".

Павел не пытается избежать личной ответственности. Он не смешивает чистую Благую весть с греческим философским дуализмом, который позже поразит раннехристианскую церковь и который популярен в некоторых церковных кругах и сегодня. Апостол не учит, что весь духовный мир добр, а весь физический мир зол, а именно это утверждал влиятельный в те времена гностицизм. Сторонники этой порочной школы последовательно развивали моральную нечувствительность. Они оправдывали свой грех, утверждая, что он - всецело продукт их физических тел, которые в любом случае будут уничтожены, и что внутренний духовный человек остается по природе добрым и нетронутым и не несет ответственности ни за что, творимое телом.

Апостол уже признал свое соучастие в своем грехе. "Я плотян, продан греху", - сказал он о своей земной жизни верующего (7:14). Если бы "настоящий" внутренний христианин не был ответственен за грех своей жизни, он не имел бы причин признать его и не нуждался бы в очищении и прощении. Как было отмечено выше, Ап. Иоанн поясняет, что утверждение о безгрешности человека представляет Бога лжецом и показывает, что Его слова нет в нас (1 Иоан. 1:10). Истинный верующий постоянно осознает и признает свой грех (ст. 9).

В этой главе Павел использует обыкновенную, неспециальную лексику. Он не проводит четкого богословского различия между прежней жизнью верующего до обращения и его нынешней жизнью в Христе. И он, конечно же, не учит, что христианин обладает двумя сущностями, двумя личностями. Существует лишь один спасенный человек, так же как ранее существовал лишь один погибший.

Однако в ст. 17 Павел начинает говорить более специальным языком и становится более точным в богословской терминологии. Произошло радикальное изменение в его жизни, оно происходит в жизни каждого верующего. "Оукети" (уже не) - это отрицательное наречие времени, указывающее на полное и постоянное изменение. Новое "я" Павла, его новая внутренняя природа уже не одобряет грех, который по-прежнему цепляется к нему через плоть. До обращения его внутренняя природа одобряла совершенный им грех, теперь же его внутренняя природа, совершенно новая внутренняя природа, решительно не одобряет грех. Он объясняет причину этого изменения в своем Послании к Галатам: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).

После спасения грех, подобно свергнутому и изгнанному правителю, больше не царствует в жизни человека, но ему удается уцелеть. Он больше не находится в сокровенном естестве верующего, но находит себе хотя бы маленькое место в плоти, в неискупленной человеческой природе, которая остается до тех пор, пока верующий не встретит Господа при вознесении или смерти. "Ибо плоть желает противного духу, а дух - противного плоти, - объяснил далее Павел галатам, - они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17).

В нынешней жизни христиане в чем-то подобны неквалифицированному художнику, который видит прекрасный пейзаж и хочет его нарисовать. Но недостаток таланта не позволяет ему правильно изобразить пейзаж. И причина не в пейзаже, холсте, кистях или красках, а в самом художнике. Вот почему мы должны просить великого мастера Иисуса Христа положить Свои руки на наши руки, чтобы наложить такие мазки, которые без Него мы никогда не смогли бы сделать. Иисус сказал: "Без Меня не можете делать ничего" (Иоан. 15:5). Единственная возможность для всех нас жить победоносно - это жить под водительством Христова Духа и Его силы, чтобы не "исполнять вожделений плоти" (Гал. 5:16).

Второе сокрушение

Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех (7:18-20)

Второе сокрушение построено по такому же образцу, как и первое: состояние, доказательство и первопричина.

Состояние

Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; (7:18а)

Чтобы читатели правильно поняли его, апостол объясняет, что "во мне", в котором не живет доброе, - это не то же самое, что "я", только что упомянутое в предыдущем стихе и относящееся к его новой, искупленной, нетленной, уподобленной Христу природе. Часть его нынешней природы, в которой по-прежнему живет грех, это его плоть, его прежняя человеческая природа, которая еще не полностью преобразована.

Он снова указывает (см. ст. 5, 14), что единственное местопребывание греха в жизни верующего - это плоть, неискупленная человеческая природа. Как отмечено выше, сама по себе плоть не греховна, но она по-прежнему объект действия греха и плацдарм, с которого он вторгается в жизнь верующего.

Доказательство

потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю (7:18б-19)

Павел обладал глубоким желанием делать лишь доброе. Желание выполнять Божью волю очень сильно в его искупленной природе. Выражение "во мне", использованное здесь, отличается от подобного выражения в первой части этого стиха, но соответствует "я" в ст. 17. К сожалению, совершенных добрых дел, к которым так стремилось его сердце, все же не было в его жизни. Немного перефразируя эту истину, он говорит: "Доброе, которого хочу, не делаю".

Как уже сказано относительно ст. 15, Павел не говорит, что он абсолютно неспособен совершить ничего доброго и угодного Богу. Он утверждает, что не в состоянии полностью выполнить требования святого Божьего закона. "Не потому, чтобы я уже достиг, или усовершился, - объяснил Павел филиппийской церкви, - но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:12-14).

Возрастая в своей духовной жизни, верующий неминуемо возрастает и в ненависти к греху, и в любви к праведности. Когда возрастает стремление к святости, возрастает чувствительность и отвращение к греху.

Ап. Павел говорит, что вторая сторона этого затруднительного положения состоит в том, что делаю "злое, которого не хочу". И снова важно помнить, что сильная внутренняя борьба с грехом происходит у зрелого Божьего человека, а не у неразвитого, незрелого верующего.

Давид был мужем по сердцу Божьему (1 Цар. 13:14) и был прославлен тем, что Мессию назвали Сыном Давида. Однако нет среди святых Ветхого Завета большего грешника и человека, более осознающего свой грех. В особенности в великих покаянных псалмах 31, 37 и 50, а также и во многих других, Давид мучится изза своего греха перед Богом и признает этот грех. Он был настолько близок к Божьему сердцу, что наименьший грех виделся ему величайшим преступлением.

Первопричина

Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех (7:20)

В слегка измененном виде Павел повторяет то, что он уже сказал в ст. 16-17. "Если же делаю то, чего не хочу", - говорит он, нарушая прямолинейную логику, - то это значит, что "уже не я делаю то". Апостол снова использует слово "уже", обращаясь к времени до своего обращения. До спасения именно внутреннее "я" грешило и соглашалось с грехом. Неспасенный человек не может правдиво утверждать, что он не грешит. Он не может ни в нравственном, ни в духовном смысле сказать, что "уже не я делаю то, но живущий во мне грех".

Третье сокрушение

Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих (7:21-23)

Третье сокрушение по содержанию и по форме очень подобно первым двум.

Состояние

Итак я нахожу закон, что когда хочу делать доброе, прилежит мне злое (7:21)

Продолжающееся присутствие "злого" в жизни верующего -- настолько всеобщее явление, что Павел не говорит о нем, как о чем-то необычном, но как о всеобщей закономерности, как о постоянно действующем духовном "законе". Оставшийся грех сражается против всего "доброго", всего, к чему стремится верующий, против каждой доброй мысли, каждого доброго намерения или побуждения, каждого доброго слова или дела.

Господь предостерег Каина, когда тот разгневался из-за того, что жертвоприношение Авеля было принято, а его - нет: "...у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним" (Быт. 4:7). Грех продолжает лежать даже у дверей верующих людей, чтобы ввергнуть их в непослушание.

Доказательство

Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего (7:22-23а)

Первая часть доказательства Павлом того, что грех более не его господин, и что он действительно искуплен Богом и создан по образу и подобию Христа, -это его способность сказать: "...по внутреннему человеку нахожу удовольствие в законе Божием". Иными словами, оправданный "внутренний человек" апостола на стороне " закона Божия", а не на стороне греха, что всегда истинно для каждого спасенного.

Пс. 118 содержит много поразительных параллелей с Рим. 7. Снова и снова различными способами псалмопевец восхваляет и превозносит Господа и Его Слово: "На пути откровений Твоих я радуюсь, как во всяком богатстве" (ст. 14), "Буду утешаться заповедями Твоими, которые возлюбил" (ст. 47), "закон Твой -утешение мое" (ст. 77), "Слово Твое - светильник ноге моей и свет стезе моей" (ст. 105) и "Слово Твое весьма чисто, и раб Твой возлюбил его" (ст. 140). Всегда было истиной, что в законе Господа воля верующего человека (см. Пс. 1:2).

"Внутренний человек" Павла, - самое сокровенное в его личности, тайник его души - жаждет Божьей праведности и стремится к ней (см. Матф. 5:6), а также ищет Его Царства и Его праведности (см. Матф. 6:33). "Если внешний наш человек тлеет, - говорил Павел коринфским верующим, - то внутренний со дня на день обновляется" (2 Кор. 4:16). Он молился за то, чтобы христиане в Ефесе утвердились "Духом Его во внутреннем человеке" (Ефес. 3:16).

Во второй части доказательства того, что грех больше ему не господин, и что он действительно искуплен Богом и создан по образу и подобию Христа, Павел использует аналогичный, но противоположный принцип (ср. ст. 21), "иной закон", который действует не во внутреннем человеке, а в членах тела верующего, то есть в его неискупленной и все еще грешной человеческой природе.

Этот противоположный принцип постоянно противится закону ума верующего. Употребленный здесь термин "ум" соответствует искупленному внутреннему человеку, о котором говорит Павел. Павел не разделяет ум и тело, но сопоставляет внутреннего человека или искупленную "новую тварь" (ср. 2 Кор. 5:17) с "плотью" (Рим. 7:25), остатками ветхого человека, который присутствует в каждом верующим до тех пор, пока мы не получим искупления нашего тела (8:23). Павел не говорит, что его ум всегда духовен, а его тело всегда греховно. Фактически, он признает, что как ни прискорбно, плотской принцип подрывает закон его ума и временно делает его "пленником закона греховного", находящегося в его членах.

Как объяснит Павел в следующей главе, сказанное им о себе не может быть применено к неверующему, который всецело - и в уме, и в плоти - враждебен Богу (см. Рим. 8:7). Неверующие не хотят угодить Богу и не смогли бы угодить Ему, если бы даже захотели (ст. 8).

В Пс. 118 есть также параллельные Рим. 7 места о постоянной борьбе верующего с грехом, который он ненавидит и от которого стремится избавиться. Псалмопевец, подобно верующим всех времен, иногда испытывал страдания от злых сил и людей, воевавших против Бога и его собственного внутреннего человека. "Истомилась душа моя желанием судов Твоих во всякое время" (ст. 20), - сокрушался он, - "Душа моя повержена в прах" (ст. 25" и "Благо мне, что я пострадал, дабы научиться уставам Твоим" (ст. 71). Он многократно просит Бога оживить его (ст. 25,88,107,149,154). С глубокой покорностью, характерной для каждого зрелого верующего, автор заканчивает призывом: "Я заблудился, как овца потерянная" и умоляет Бога: "...взыщи раба Твоего" и в заключение подтверждает: "...я заповедей Твоих не забыл" (ст. 176).

Первопричина

и делающий меня пленником закона греховного, находящегося в членах моих (7:23б)

Как уже упомянул Павел в первой части этого стиха, источник его греха больше не находится во внутреннем человеке, который теперь искуплен и очищен. Подобно всем остальным верующим во время их земной жизни, Павел иногда обнаруживал себя "пленником закона греховного", по которому зло все еще присутствовало в нем (7:21). Но теперь грех был только в членах его тела, в его ветхом человеке (Ефес. 4:22), который по-прежнему мертв из-за греха (ср. Рим. 8:10).

Это не означает, что спасение Павла было незавершенным или в чем-то несовершенным. С того момента, когда верующий принимает Иисуса Христа как Господа и Спасителя, он всецело угоден Богу и готов к встрече с Ним. Но пока он остается в своем смертном теле, в своем ветхом, неискупленном человеческом естестве, он остается объектом для искушения и греха. "Ибо мы, хотя во плоти, не по плоти воинствуем, - объяснял Павел коринфским христианам, большинство из которых были духовно незрелыми и по-прежнему в большой степени плотяными, - оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь" (2 Кор. 10:3-4). Иными словами, хотя христианин не может избежать жизни в плоти, он может и должен избегать хождения по плотским грешным путям.

Заключительное сокрушение

Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха (7:24-25)

Заключительное сокрушение Павла даже превосходит по своей силе предыдущие. Он полон муки и отчаяния и восклицает: "Бедный я человек!" Поскольку человек говорит о себе так отрицательно, то многие толкователи полагают, что он не мог говорить как христианин, а тем более как апостол. Если Павел говорил о себе, считают они, то он должен был говорить о своем состоянии до обращения.

Но шотландский толкователь Роберт Холдейн мудро заметил, что люди осознают себя грешниками прямо пропорционально своему познанию святости Бога и Его закона. В одном из своих покаянных псалмов Давид выразил великую муку своей души из-за того, что он не полностью соответствует тому образу, в котором его хотел бы видеть Бог: "Господи! не в ярости Твоей обличай меня, и не во гневе Твоем наказывай меня. Ибо стрелы Твои вонзились в меня, и рука Твоя тяготеет на мне. Нет целого места в плоти моей от гнева Твоего; нет мира в костях моих от грехов моих. Ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне" (Пс. 37:2-5).

Другой псалмопевец выразил страдания из-за своего греха словами, которые может сказать только знающий и любящий Бога человек: "Из глубины взываю к Тебе, Господи. Господи! услышь голос мой. Да будут уши Твои внимательны к голосу молений моих. Если Ты, Господи, будешь замечать беззакония, - Господи! кто устоит? Но у Тебя прощение, да благоговеют пред Тобою. Надеюсь на Господа, надеется душа моя; на слово Его уповаю" (Пс. 129:1-5).

Затем Павел задает вопрос, ответ на который ему хорошо известен: "Кто избавит меня от сего тела смерти?" Он снова называет причину своего разочарования и страдания - это "тело смерти". Только тело верующего остается объектом для действия греха и смерти.

Основное значение слова "рхуоме" (избавить) - спасти от опасности. Это слово использовалось по отношению к солдату, который идет на поле битвы к раненному товарищу и переносит его в безопасное место. Павел ждал того дня, когда он будет освобожден от последних следов своей ветхой, греховной, неискупленной плоти.

Известно, что возле Тарса, в котором родился Павел (Деян. 22:3), одно древнее племя приговаривало признанных виновными в убийстве к особенно ужасной казни. Тело убитого человека крепко привязывали к телу убийцы и оставляли его в таком состоянии, пока тот не умрет сам. Через несколько дней, которые конечно же казались приговоренному вечностью, разлагающееся тело человека, которого он убил, заражало и убивало его. Павел, очевидно, имел в виду именно это истязание, когда выразил желание быть освобожденным от "тела смерти".

Без колебаний апостол свидетельствует о своем неизбежном спасении и благодарит своего Господа еще даже до освобождения. Павел восклицает: "Благодарю Бога (моего) Иисусом Христом". Ниже в послании он свидетельствует еще: "Думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8:18). Какой бы ожесточенной и болезненной ни была борьба верующего с грехом, это временное земное затруднение ничто в сравнении с вечной славой, которая ожидает верующего на небесах.

Поскольку христиане, еще находясь на земле, имеют представление о Божьей праведности и славе, то их стремление к небу все возрастает. "И мы сами, - говорит Павел, - имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:23, ср. 2 Кор. 5:4). В этот великий день даже наши тленные тела будут искуплены и сделаны нетленными. "Вдруг, во мгновение ока, - уверяет нас Павел, - мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие... Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:52-53, 56-57).

Главное ударение Павел делает все же не на окончательном освобождении верующего от присутствия греха, а на конфликте с грехом, который причиняет боль каждому духовно чувствительному чаду Божьему. Потому он заканчивает, подводя итог двум сторонам этой борьбы: "Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха".

В поэме "Мауд" один из персонажей Теннисона тоскует: "Хочу, чтобы новый человек возник во мне, чтобы я мог перестать быть тем, кем я есть!" Христианин может сказать, что новый человек уже возник в нем, но он также должен признать, что греховная часть его ветхого человека еще не перестала существовать.

29. Жизнь по Духу (часть 1)

Дух освобождает нас от греха и смерти, давая нам возможность исполнить закон

Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти. Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу (8:1-4)

Хотя Библия - это книга, предлагающая Благую весть о спасении от греха, она также сообщает и о плохой вести - осуждении за грех. На земле нет ни одной книги или собрания сочинений, которые бы так полно и ярко свидетельствовали об абсолютно безнадежном положении человека без Бога.

Библия свидетельствует, что со времени грехопадения все приходящие в мир люди обладают греховной природой. Сказанное Давидом о себе справедливо для каждого человека: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50:7). Ранее в своем Послании к Римлянам Ап. Павел заявил: "Все согрешили и лишены славы Божией" (Рим. 3:23). Из-за этой всеобщей и врожденной греховности все неверующие находятся под Божьим осуждением, они - "чада гнева" (Ефес. 2:3).

Человек не просто испытывает влияние греха, грех подавляет человека, и никто не может избавиться от этого влияния своими собственными силами. Грех - растлевающая болезнь, которая развращает каждого человека, разрушает каждую личность, тревожит каждую душу. Он лишает душу мира и радости и взамен приносит горе и страдание. Грех вплетен в каждую человеческую жизнь, и эта смертоносная сила порождает всеобщую греховность, которую никто не может исцелить.

Грех отдает людей во власть сатаны - правителя существующей мировой системы (Иоан. 12:31). Они находятся под управлением "князя, господствующего в воздухе" и "действующего ныне в сынах противления" (Ефес. 2:2). Как напоминал Павел ефесским верующим, все христиане были когда-то частью этой системы зла (ст. 3). Иисус заявил, что сатана - духовный отец каждого неверующего (Иоан. 8:41, 44) и "кто делает грех, тот от диавола, потому что сначала диавол согрешил" (1 Иоан. 3:8; ср. ст. 10).

Из-за греха весь род человеческий рожден в рабстве страданий, болезней и смерти. Один из друзей Иова правильно заметил, что "человек рождается на страдания, как искры, чтоб устремляться вверх" (Иов. 5:7). Из-за греха вся "тварь покорилась суете... стенает и мучится доныне" (Рим. 8:20, 22).

Из-за греха падшее человечество наследует Божье наказание. Всем невозрожденным грешникам свойственно "некое страшное ожидание суда" и ярости "огня, готового пожрать противника" (Евр. 10:27). Грешник, который беззаботно живет без Бога, подобен Домоклу на банкете Диониса - над его шеей на одном конском волоске висит меч, который в любой момент может сорваться и отправить его в потусторонний мир.

Из-за греха на душе грешника лежит проклятие. Среди последних слов, сказанных Иисусом на земле, были такие: "Кто не будет веровать, осужден будет" (Марк 16:16). Павел заявил, что тот, "кто не любит Господа Иисуса Христа, анафема" (1 Кор. 16:22) и что "все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10; ср. 2 Фес. 1:8).

По крайней мере, по трем причинам Бог прав в Своем осуждении грешников. Во-первых, Он прав, поскольку все люди, происходя от Адама, разделяют вину первородного греха и порождаемую им моральную и духовную порочность. "Ибо если преступлением одного смерть царствовала посредством одного, - уже объяснил Павел в этом послании, - то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни" (Рим. 5:17-18).

Во-вторых, Бог прав в Своем осуждении грешников, поскольку каждый человек от рождения унаследовал греховную природу. "Мы все жили некогда по нашим плотским похотям, - напоминает Ап. Павел ефесским верующим, - исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие" (Ефес. 2:3).

В-третьих, Бог прав в осуждении грешников, поскольку их развращенная природа неизбежно приводит к злым делам. Бог "воздает каждому по делам его... тем, которые упорствуют и не покорятся истине, но предаются неправде, ярость и гнев" (Рим. 2:6, 8).

По причине греха невозрожденным людям в будущем ожидать нечего, кроме вечного проклятия в аду. Их удел - это вторая смерть грешника, озеро огненное, наказание без прощения, неутолимая боль (Откр. 20:14). Как сказал Иисус, грешники будут погружены во "тьму внешнюю: там будет плач и скрежет зубов" (Матф. 8:12).

Как уже отмечалось, Библия - это обличающая книга, и Послание к Римлянам в ней не исключение. Павел уже доказал, что весь род человеческий, иудеи и не иудеи, порочны и находятся под грехом. Он заявил, что "нет праведного ни одного", что "никто не ищет Бога", что "языком своим обманывают", что "разрушение и пагуба на путях их" и что "нет страха Божия пред глазами их" (Рим. 3:9-18).

Ниже в этом же послании он говорит, что "...как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили... И дар не как суд за одного согрешившего; ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлений... Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни" (Рим. 5:12,16,18).

Хотя данный Богом закон свят, праведен и добр (см. Рим. 7:12) и представляет собой образец, по которому должны жить и получать благословение все люди, неспасенные не имеют ни желания, ни возможности выполнить его требования. Из-за греховной и непокорной природы человека святой закон Божий преуспел лишь в обнаружении и усугублении уже существующего греха (7:5).

В своем втором послании в Фессалонику апостол говорит о явлении "Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовестию Господа нашего Иисуса Христа, которые подвергаются наказанию, вечной погибели, от лица Господа и от славы могущества Его" (2 Фес. 1:7-9).

Даже пришествие на землю Господа Иисуса Христа, Бога во плоти, не могло избавить от осуждения. Совершенное учение Иисуса, Его безгрешная жизнь только увеличили наказание тех, кто слышал и видел Его. "Суд же состоит в том, - говорил Иисус, - что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы" (Иоан. 3:19-20).

Как только что объяснил Господь Иисус Христос, Бог не желает осуждения людей: "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Иоан. 3:17). Но совершенное учение Христа и Его совершенная жизнь обладали не большей силой изменить человеческие сердца, чем и Божий совершенный закон. Поскольку учение Иисуса было совершенным, а Его жизнь безгрешной, то это показало с еще большей ясностью, чем закон, что падшие люди не в состоянии своими собственными силами соответствовать Божьим святым установлениям.

Таково положение каждого пришедшего в этот мир, и в свете этого ужасного положения Павел провозглашает в Рим. 8:1-4 невыразимо прекрасную истину о тех, кто по действующей через веру благодати принадлежит Иисусу Христу. Он провозглашает верующим волнующее обетование, которое наполняет сердце утешением, радостью и надеждой. Некоторые называют Рим. 8:1 самым утешительным стихом в Св. Писании. Очень удивляет то, что не каждый развитый ум и пытливая душа ревностно стремится получить такое Божественное обетование. Но, пожалуй, величайшая трагедия греха заключается в том, что он не дает грешнику услышать дарующие жизнь обетования Божьи и подталкивает его к вере в ложные и смертоносные приманки сатаны.

Представляя верующим Божье спасительное обетование, Ап. Павел сосредоточивает свое внимание на его подлинной сущности - никакого осуждения (ст. 1а); его причине - оправдании (ст. 1б-2); его пути - замещении (ст. 3) и его результате - очищении (ст. 4).

Подлинная сущность свободы - никакого осуждения

Итак нет ныне никакого осуждения (8:1а)

Слово "итак" в сущности указывает на результат, следствие или заключение, основанное на том, что было установлено ранее. Маловероятно, что Павел имел в виду текст, который мы обсудили в предыдущей главе. Он только что сокрушался об остающейся в жизни верующего проблеме греха, имея в виду также самого себя. Конечно же, он опирается не на эту истину, когда уверенно заявляет, что верующие не находятся больше под Божьим осуждением. Можно было бы ожидать, что каждый последующий грех заслуживает определенного дополнительного наказания. Но Павел поясняет, что не так обстоят дела, когда речь идет о нашем милостивом Боге. Вероятно, слово "итак" предваряет логический вывод, основанный на всех первых семи главах и касающийся прежде всего оправдания исключительно по вере, которое стало возможным благодаря Божьей благодати.

Таким образом, 8-я глава знаменует собой большое изменение в акцентах и направлении изложения в этом послании. С этого момента апостол начинает говорить об удивительных результатах оправдания в жизни верующего. Он начинает с наилучшего для ограниченного человеческого ума объяснения некоторых главнейших истин о спасении (никакого осуждения, оправдание, замещение и очищение).

Божье обеспечение спасения пришло не через совершенное учение Христа или Его совершенную жизнь, а через Его совершенное жертвоприношение на кресте. Через смерть Христа, а не через Его жизнь, Бог дал путь к спасению. Для тех, кто основывает свою веру на Христе и на том, что Он сделал ради них, "нет ныне никакого осуждения".

Греческое слово "катакрима" (осуждение) употребляется лишь в Послании к Римлянам: здесь и в 5:16, 18. Хотя оно означает осуждение за преступление, его основной акцент не столько на приговоре, сколько на наказании, которого требует этот приговор. Как уже заявил Павел, наказание или осуждение за грех - смерть (6:23).

Ап. Павел провозглашает здесь удивительную Благую весть о том, что для христиан не будет ни осуждения, ни приговора, ни наказания за грехи, которые верующие совершили в прошлом или когда-либо совершат.

"Оукети" (никакого) - это выразительное отрицательное наречие, передающее значение полного прекращения чего-либо. В своей притче о царе, который простил одному из своих рабов огромнейший долг (Матф. 18:23-27), Иисус показал милостивое и абсолютное Божье прощение грехов тем, кто пришел к Нему в смиренном раскаянии и вере. В этом сердце и душа Благой вести - Иисус полностью и навсегда заплатил долг за грех и понес наказание по закону (а именно, осуждение на смерть) за каждого человека, смиренно просящего о помиловании и верящего в Него. Через Ап. Иоанна Бог заверяет Своих детей, что "если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2:1-2).

Иисус не только уплатил долг верующего за грех, но и очищает его "от всякой неправды" (1 Иоан. 1:9). Еще удивительнее то, что Он милостиво вменяет каждому верующему Свою собственную совершенную праведность: "Ибо Он одним приношением навсегда сделал совершенными посвящаемых" (Евр. 10:14; ср. Рим. 5:17; 2 Кор. 5:21; Фил. 3:9). Более того, Иисус даже разделяет Свое огромное небесное наследие с теми, кто пришел к Нему по вере (Ефес. 1:3, 11, 14). Именно из-за этой неизмеримой Божественной благодати Павел советует христианам постоянно благодарить "Бога и Отца, призвавшего нас к участию в наследии святых во свете" (Кол. 1:12). Выделенные Богом Отцом, мы никогда и ни при каких обстоятельствах не станем объектом Божьего осуждения. Как прекрасно находиться вне досягаемости осуждения!

Истина о том, что для верующего не существует наказания вечной смертью, явилась основанием 8-ой главы Послания к Римлянам. В конце главы Павел задает риторический вопрос: "Если Бог за нас, кто против нас?" (ст. 31) и "Кто будет обвинять избранных Божиих? Бог оправдывает их" (ст. 33). Если наивысший суд во вселенной оправдывает нас, то кто может объявить нас виновными?

Очень важно понимать, что освобождение от осуждения ни в коей мере не основывается на какой-либо форме достигнутого верующим совершенства. Верующий не достигает полного искоренения греха в своей земной жизни. Именно эту истину так ревностно доказывает Павел в 7-ой главе Послания к Римлянам. В своем 1-ом Послании Ап. Иоанн провозглашает эту истину так ясно, как это только возможно сделать: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас" (1 Иоан. 1:8). Конфликт христианина с грехом не окончится до тех пор, пока он не отойдет к Господу. Тем не менее, не существует осуждения, поскольку наказание за все прегрешения в жизни верующего заплачено Христом по благодати.

Также важно понимать, что освобождение от Божьего наказания не означает освобождение от Божьего строгого воспитания. "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает" (Евр. 12:6). Освобождение от Божьего осуждения не означает также освобождения от ответственности перед Ним. "Не обманывайтесь; Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал. 6:7).

Причина свободы - оправдание

тем, которые во Христе Иисусе живут не по плоти, но по духу. Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти (8:1б-2)

Как отмечено в начале предыдущего раздела, слово "итак", с которого начинается ст. 1, связывает его с главной темой первых семи глав послания - полным оправданием верующего перед Богом, милостиво данным в ответ на веру в жертвенную смерть и воскресение Его Сына.

Избавление верующих от Божьего осуждения (8:1 а) не имеет исключений и ограничений. Оно ниспослано тем, которые в Христе Иисусе, другими словами, каждому истинному христианину. Оправдание полностью и навсегда освобождает всех верующих от рабства греха и смертного наказания за него (6:23) и, таким образом, дает им возможность навсегда стать безгрешными перед святым Богом. Именно на эту сторону оправдания обращает внимание Ап. Павел в начале 8-ой главы.

В Рим. 7:7-25 Павел использует местоимения первого лица ед. числа ("я" и "мне"), подчеркивая печальную реальность того, что в этой жизни ни один христианин, даже апостол, не может уйти от борьбы с грехом. В первых стихах 8-ой главы Павел, напротив, подчеркивает изумительную реальность того, что каждый верующий, даже самый слабый и приносящий мало плода, полностью и навечно освобожден от осуждения за грех. Самые непорочные верующие должны знать, что хотя они больше не находятся в рабском подчинении греху, в этой жизни они будут испытывать с ним столкновения. И самым слабым верующим обещано, что несмотря на то, что они по-прежнему оступаются, и их плоть находится во власти греха, они испытают окончательную победу над ним в грядущей жизни.

Ключ к пониманию всех сторон спасения сокрыт в простой, но бесконечно глубокой фразе "во Христе Иисусе". Христианин - это человек, пребывающий в Христе Иисусе. Павел уже провозгласил, что "все мы, крестившиеся во Христа Иисуса, в смерть Его крестились", и что "мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим. 6:3-5).

Быть христианином - это не просто заявлять о своей принадлежности Христу, но быть частью Христа; не просто соединиться с Ним, но соединиться в Нем. Наше пребывание в Христе - это одна из глубочайших тайн, которую мы не сможем вполне понять до тех пор, пока не встретимся с Ним лицом к лицу на небесах. Но Св. Писание проливает свет на эту удивительную истину. Мы знаем, что пребываем в Христе духовно, в Божественном и постоянном союзе. "Как в Адаме все умирают, так во Христе все оживут", - объясняет Павел (1 Кор. 15:22). Верующие также пребывают в Христе в смысле участия в Его жизни. "И вы - тело Христово, - говорит Павел в том же послании, - а порознь - члены" (12:27). Мы действительно часть Его и, хотя это непостижимо для нас, работаем, когда Он работает; печалимся, когда Он опечален; и радуемся, когда Он радуется. "Ибо все мы одним Духом крестились в одно тело, - уверяет нас Павел, - Иудеи или Еллины, рабы или свободные, и все напоены одним духом" (1 Кор. 12:13). Собственная Божественная жизнь Христа бьется в нас.

Многие люди интересуются историей своей семьи: кем были их предки, где они жили и чем занимались. К радости это или к горю, но все мы имеем жизненные связи с нашими предками - физические, интеллектуальные и культурные. Подобно этому, но намного более важными узами, мы связаны с Божьей семьей вследствие наших взаимоотношений с Его Сыном Иисусом Христом. Именно поэтому каждый христианин может сказать: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).

Божье Слово ясно говорит, что каждый человек - потомок Адама и унаследовал его греховную природу. Одновременно Слово поясняет, что каждый истинный верующий становится духовным потомком Иисуса Христа, Божьего истинного Сына, и принимается в небесную Божественную семью Отца в качестве возлюбленного ребенка. Более того, мы не просто приняты в семью, но даже наследуем жизнь Божью в Христе.

Мартин Лютер сказал:

"Человек не может быть христианином, не имея Христа, но если у него есть Христос, то в Нем он обладает всем. Совесть спокойна, потому что по вере грехи больше не наши, а становятся грехами Христа, на Которого их возложил Бог, и что, с другой стороны, вся праведность Христа - наша праведность; ее нам дал Бог. Христос возложил Свои руки на нас, и мы исцелились. Он набросил на нас Свое одеяние, и мы облеклись; потому что Он - славный Спаситель, благословен во веки веков" (цитируется по книге Роберта Холдейна "An Exposition of Romans", [reprint, McLean, Van.: McDonald, 1958], стр. 312).

Взаимоотношения между Богом и избранным Им народом Израиля были прекрасно отображены в одежде первосвященника. На свои великолепные ризы он надевал нагрудный знак, в который были вставлены двенадцать разных драгоценных камней, представлявших двенадцать колен Израилевых. На каждом камне было высечено название колена, которое он представлял. Когда первосвященник раз в году, в день Очищения входил в Святая Святых, то стоял перед Богом с этим видимым представлением всего Его народа.

Этот нагрудный знак символизировал Иисуса Христа, нашего Великого Первосвященника, стоящего перед Отцом и заступающегося за всех тех, за кого Отец отдал Его (Евр. 7:24-25). В Своей молитве, которую обычно называют первосвященнической, Иисус молился о тех, кто принадлежит Ему: "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня" (Иоан. 17:21).

Лютер также писал:

"Вера соединяет душу с Христом, как жену с мужем. Все, чем обладает Христос, становится собственностью верующей души; все, чем обладает душа, становится собственностью Христа. У Христа все благословения и вечная жизнь: они становятся собственностью души. Душа отличается неправедностью и греховностью: ее грехи становятся собственностью Христа. Начинается благословенный обмен: Христос - Бог и Человек - Который никогда не грешил и обладает совершенной святостью, всемогущий и вечный, через обручение с Собой верующего посредством веры принимает на Себя все его грехи, и эти грехи исчезают и уничтожаются в Нем, поскольку ни один грех не устоит перед Его безграничной праведностью. Таким образом, через веру душа верующего освободилась от греха и облеклась в вечную праведность ее Жениха - Христа" (цитируется по книге Р. Холдейна "An Exposition of Romans", стр. 313).

Фраза "которые живут не по плоти, но по духу" появляется в конце ст. 1, но отсутствует в ранних рукописях и в самых последних переводах Послания к Римлянам. Вероятно, переписчик по невнимательности записал фразу из ст. 4. Поскольку такие же слова присутствуют и там, то значение этого текста не изменяется.

Союзные слова "потому что" вводят объяснение, почему для верующих нет осуждения: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти".

Ап. Павел использует здесь термин "закон" не в отношении закона Моисея или других Божественных заповедей и требований. Он, скорее, использует его в смысле принципа действия, как он уже сделал это ранее в послании, когда говорил о "законе веры" (3:27), и как он делает это в Послании к Галатам, где говорит о "законе Христовом" (6:2). Те, кто верит в Иисуса Христа, освобождены от осуждения по низшему Божественному закону, подчиняя себя высшему Божественному закону. Низший закон - это Божественный закон, касающийся греха, наказание за который - смерть, а высший закон - это закон Духа, который дарует жизнь в Христе Иисусе.

Но не следует делать вывод, что закон, о котором говорит Павел в этом отрывке, не имеет отношения к послушанию. Послушание Богу не может спасти человека, поскольку ни один человек в своей неискупленной греховности не хочет быть послушным Богу и не может быть послушным в совершенстве, даже если бы и имел такое желание. Но истинное спасение всегда будет порождать истинное послушание - несовершенное в этой жизни, но, тем не менее, искреннее и всегда присутствующее в той или иной мере. Когда в Благую весть Иисуса Христа верят искренне и искренне принимают ее, она всегда приводит к "покорности вере" (Рим. 16:19). Приближается Царство Христа, которое предсказывал Иеремия и о котором в Послании к Евреям говорится как об очень далеком от беззакония. "Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их и напишу их на сердцах их" (Евр. 8:10; ср. Иер. 31:33). Освобождение от рабства закона и осуждения не означает освобождения от требований и норм закона. Высший закон Духа приводит к послушанию низшему закону обязанностей.

Свобода, которую дает Христос, - это полное и вечное освобождение от власти греха и наказания (и, в конечном счете, от их присутствия). Она также дает способность быть послушным Богу. Само понятие о христианине, который волен поступать так, как ему хочется, внутренне противоречиво. Человек, который верит, что спасение ведет от закона к привилегиям, не имеет ни малейшего представления о Благой вести, о благодати и не может претендовать на Христово заступничество и, конечно же, не может претендовать на Его водительство.

Говоря о "духе жизни во Христе Иисусе", Павел имеет в виду, как он поясняет ниже в этой главе, Святого Духа. Христианский ум расположен к духовным помышлениям (ст. 6) и преисполнен Святого Духа, дающего ему жизнь (ст. 9-11). О проявлении этих двух законов Павел говорил ранее в этом послании: "Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23).

Объясняя Никодиму путь к спасению, Иисус сказал: "Если кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан. 3:5). Павел объясняет, что Бог "спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно чрез Иисуса Христа, Спасителя нашего" (Тит. 3:5-6). Именно Св. Дух дарует и пробуждает духовную жизнь в человеке, который верит в Иисуса Христа. Павел не мог говорить ни о каком другом духе, кроме Св. Духа, потому что только Божий Дух может дать духовную жизнь сердцу, которое духовно мертво.

Истины, провозглашенные в Рим. 7, - наиболее печальные и разрывающие сердце истины во всем Св. Писании, и в основном по этой причине многие толкователи полагают, что речь здесь идет не о христианине. Но Павел просто был честен и откровенен, говоря об ужасающих и отчаянных духовных борениях, которые испытывает каждый верующий. На самом деле именно самые верные и послушные христиане испытывают самую жестокую духовную борьбу. И, как в настоящей войне, те, кто находится впереди, испытывают самые яростные атаки врага. Но сражаясь в первых рядах, можно обнаружить не только храбрость, но и слабость и уязвимость. Даже самый доблестный солдат не застрахован от ранения или упадка духа.

В своей земной жизни христианин всегда будет испытывать некоторую слабость, исходящую от его прежней человеческой природы ветхого, плотского человека, которым он был. Независимо от того, насколько близок он к Господу, он по-прежнему не вполне свободен от воздействия силы греха. В этом ошеломляющий реализм 7-ой главы Послания к Римлянам.

Но христианин больше не раб греха, как это было прежде; он больше не находится под абсолютной властью и управлением греха. Теперь он свободен от рабства греху и последующего наказания за него. Сатана, мир и собственная человеческая природа христианина все еще могут заставить его сделать ложный шаг, споткнуться, но они больше не способны управлять им и разрушать его, потому что его новая жизнь в Христе - это Божественная жизнь Божьего Духа. В этом состоит ободряющая истина Рим. 8.

Рассказывают историю о человеке, который управлял разводным мостом. Каждый день в определенное время он поднимал мост, чтобы пропустить паром, а затем быстро опускал его, потому что через несколько минут по мосту должен был пройти пассажирский поезд. Однажды на работу к этому человеку пришел его маленький сын и захотел спуститься вниз, чтобы лучше разглядеть, как проходит паром. Увлеченный этим зрелищем, он невнимательно смотрел, куда идет, и упал в гигантские шестерни механизма моста. Ему зажало ногу, и он не мог освободиться сам. Отец увидел, что произошло, но он знал, что если потратит время на то, чтобы помочь выбраться сыну, поезд упадет в реку, потому что мост не успеет опуститься. Но если он опустит мост, чтобы спасти сотни пассажиров и бригаду поезда, его сын будет раздавлен мостом. Когда человек услышал свист, предупреждающий о том, что поезд вот-вот подойдет, он знал, что должен делать. Его сын был очень дорог ему, а все люди в поезде были абсолютно незнакомы. Жертвование своим сыном ради других было актом милосердия и любви.

Эта история напоминает о бесконечно большей жертве, которую принес Бог Отец, когда послал Своего единственного возлюбленного Сына на землю умереть за грехи людей, которым Он ничего не был должен, кроме осуждения.

Путь к свободе - замещение

Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти (8:3)

В этом стихе содержится, пожалуй, самое ясное и сжатое изложение учения о заместительном искуплении во всем Св. Писании. В нем выражена сущность Благой вести, чудесная истина о том, что Иисус Христос понес наказание за всех, кто отвернется от греха и поверит в Него как Господа и Спасителя.

Союз "как" в начале стиха указывает на причину и предваряет объяснение сказанного. Верующие освобождены от закона греха и смерти и по закону Духа живы благодаря тому, что для них сделал Иисус Христос.

Закон может пробуждать грех в людях и осуждать их за него, но он не способен спасти их от наказания. "Все, утверждающиеся на делах закона, находятся под клятвою, - объяснял Ап. Павел галатам. - Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10). Ниже в той же главе он говорит: "Итак закон противен обетованиям Божиим? Никак! Ибо, если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона" (3:21). Божий святой закон лишь излагает установления Его праведности и показывает совершенную неспособность людей соответствовать собственными силами этим установлениям.

Павел уже объяснил, что "заповедь, данная для жизни [если бы ее выполняли], послужила мне к смерти, потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею" (Рим. 7:10-11). Когда Бог сотворил человека, греху не было места в Его творении. Но когда человек пал, чуждая сила греха развратила саму его природу и осудила на смерть, физическую и духовную. Весь род человеческий попал под Божье проклятие. Грех как бы отправил падшее человечество в Божественную долговую тюрьму, а закон стал его тюремщиком. Закон, данный как норма жизни в Божественном благословении и радости, стал убийцей.

Хотя закон свят, праведен и добр (Рим. 7:12), он бессилен спасти людей от греха, потому что ослаблен плотью. Греховное разложение во плоти делает закон бессильным спасти людей. Закон не может сделать людей праведными; он может лишь показать их неправедность и осудить за нее. Закон не может сделать людей совершенными; он лишь может открыть их великое несовершенство. Как объяснил Павел в синагоге в Антиохии Писидийской, через Иисуса Христа "возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13:38-39).

В Своем воплощении Иисус был олицетворением закона Моисея. Он Единственный среди когда-либо живших людей и людей, которые будут жить потом, в совершенстве выполнил Божий закон. "Не думайте, что Я пришел нарушить закон или пророков, - говорил Он, - не нарушить пришел Я, но исполнить" (Матф. 5:17). Во время одной из Своих проповедей в храме Иисус разоблачил греховность самоправедных книжников и фарисеев, которые не смогли бросить камень в женщину, взятую в прелюбодеянии, признав, что и они не без греха (Иоан. 8:7-9). Позже в подобной ситуации Иисус предложил Своим врагам обличить Его в каком-либо грехе, и ни один из них не только не смог, но даже не попытался сделать это (ст. 46).

Некоторые люди (включая также тех, которые считают себя христианами) полагают, что они способны своими силами достичь духовного совершенства, живя в соответствии с Божьими установлениями. Но Ап. Иаков напоминает нам, что тот, "кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10). Иными словами, даже один грех, независимо от того, насколько он мал и когда был совершен, служит достаточным основанием, чтобы лишить человека права пребывания на Небесах.

Однажды к Иисусу подошел молодой человек и сказал Ему:

"Учитель Благий! что сделать мне доброго, чтобы иметь жизнь вечную? Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь вечную, соблюди заповеди. Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй; Почитай отца и мать; и: люби ближнего твоего, как самого себя. Юноша говорит Ему: все это сохранил я от юности моей; чего еще недостает мне? Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною. Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение" (Матф. 19:16-22).

Этот человек был чрезвычайно религиозен. Но оказалось, что несмотря на свое прилежное следование заповедям, он оказался неспособным придерживаться двух великих заповедей - "возлюбить Господа Бога Твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим" и "возлюбить ближнего твоего, как самого себя". "На сих двух заповедях, - продолжает Иисус, -утверждается весь закон и пророки" (Матф. 22:37-40). Пришедший к Иисусу юноша заботился лишь о себе; он любил себя и свою собственность. Его любовь к себе превосходила его любовь к Богу и к ближнему. Поэтому его крайняя религиозность ничего не стоила в глазах Бога.

Божий закон требует праведности, но он не может дать средства для достижения этой праведности. Поэтому то, что для падшего человека не способен был сделать закон, сделал Сам Господь. Закон может осудить грешника, но только Бог может осудить и уничтожить грех, и Он сделал это ради тех, кто верит в Его Сына, Который Своим приходом на землю в подобии плоти греховной стал жертвой за грех.

Иисус сказал: "Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира" (Иоан. 6:51). В Своем воплощении Иисус полностью был Человеком.

Но Он был лишь в подобии, во внешнем проявлении плоти греховной. И хотя Павел здесь особо не упоминает о безгрешности Иисуса, эта глубокая истина содержится и бережно хранится в самих его словах.

Иисус был, "подобно"нам, искушен во всем, кроме греха" (Евр. 4:15). Если бы Он не был совершенным Человеком и одновременно совершенно безгрешным, Он не смог бы принести угодную Богу жертву за грехи мира. Если бы Иисус Сам не был без греха, Он не только не смог бы принести жертву за павшее человечество, но и нуждался бы в жертве за Самого Себя. Иисус не поддался ни на какие искушения сатаны и полностью отверг грех в Своей земной жизни. Грех был вынужден уступить Победителю свое верховенство в плоти, и поэтому Иисус Христос стал Господином над грехом и его следствием - смертью.

Те, кто верит в Христа, не только спасаются от наказания за грех, но и впервые обретают способность выполнить Божьи праведные установления. Плоть верующего по-прежнему слаба и подвержена греху, но его внутренний человек преображается в Христа и обладает силой Его Духа для противостояния греху и победы над ним. Ни один христианин не станет совершенным во время своей земной жизни, но он не имеет оправдания за греховные поступки, потому что обладает Божьей силой для противостояния греху. Ап. Иоанн убеждает верующих, что "Тот, кто в вас [Святой Дух], больше того, кто в мире [сатаны]" (1 Иоан. 4:4). Как уже провозгласил Ап. Павел: "Если, будучи врагами, мы примирились с Богом смертию Сына Его, то тем более, примирившись, спасемся жизнию Его", то есть будем спасены и защищены от господства греха (Рим. 5:10).

Говоря о Своей предстоящей смерти на кресте, Иисус провозгласил: "Ныне суд миру сему; ныне князь мира сего изгнан будет вон" (Иоан. 12:31). Другими словами, Своей смертью на кресте Христос осудил и победил и грех, и сатану. Он принял на Себя всю силу Божьего гнева на грех и этим уничтожил власть греха над теми, кто верит в то, что Он ради них принес Себя в жертву за грех. Благодаря вере в Иисуса Христа, те, кто раньше был детьми сатаны, становятся детьми Божьими; те, кто был объектом Божьего гнева, получают Его благодать. На кресте Иисус разрушил власть греха и предопределил его окончательное уничтожение. Бог "не знавшего греха... сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). Христос принес Себя в жертву, "чтобы подъять грехи многих" (Евр. 9:28).

Учение Иисуса, Его чудеса и безгрешная жизнь имели огромное значение для Его земного служения. Но наивысшая цель Его пришествия на землю состояла в том, чтобы стать жертвой за грех. Без принесения Себя в жертву за грехи мира все остальное, сделанное Иисусом, не освободило бы людей от греха, и грех по-прежнему отделял бы их от Бога.

Учить, что люди могут жить праведной жизнью, следуя примеру Иисуса Христа, значит потворствовать глупости. Попытки следовать совершенному примеру Христа, не имея в себе Его жизни и Его Духа, еще более тщетны, чем попытки исполнить закон Моисея. Пример Иисуса не может спасти нас; он еще больше подчеркивает невозможность спасти себя своими собственными усилиями в праведности.

Единственная надежда людей на спасение от греха - это их вера в жертву за грех, которую Христос Сам принес на Голгофе. И когда. Он стал этой жертвой, то принял на Себя смертное наказание за грехи всего человечества. В своем толковании на Послание к Римлянам Роберт Холдейн писал: "Мы видим, что Отец принял на Себя роль судьи Своего Сына, чтобы стать Отцом для тех, кто был Его врагами. Отец выносит приговор Сыну Своей любви, чтобы иметь возможность простить детей гнева" ("Exposition of Romans", стр. 324).

Иисус Христос осудил грех в плоти. Теперь, как когда-то грех осуждал верующего, так Спаситель Христос осуждает грех, освобождая верующего от власти и наказания греха. Закон осуждает грех тем, что обнажает его и провозглашает наказание смертью. Для этого закон и существует. Но закон не способен осудить грех в смысле освобождения грешника от его греховности или в смысле преодоления и окончательного уничтожения греха. Только Господь Иисус Христос был способен сделать это, и эта изумительная истина дает Павлу повод торжествовать: "Смерть! где твое жало? ад! где твоя победа?" Жало же смерти грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:55-57).

Пророк Исайя красноречиво предсказывал жертву Христа:

"Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас. Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзал уст Своих. От уз и суда Он был взят; но род Его кто изъяснит? Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь" (Ис. 53:4-8).

Результат свободы - освящение

чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу (8:4)

Освобождение верующего от греха - результат как его нынешнего освящения, так и окончательного. Истинный христианин имеет как желание, так и Богом данную способность жить праведно во время своего пребывания на земле. Поскольку Бог послал Своего собственного Сына, чтобы спасти человечество, принеся ту единственную жертву, которая могла осудить и удалить грех (ст. 3), то в нас, то есть в верующих, может исполниться оправдание закона.

Очевидно то, что Павел говорит здесь не об оправдательном действии спасения, а об освящающем, которое проявляется в земной жизни верующего. Без труда Св. Духа в жизни искупленного все человеческие усилия в достижении праведности так же грязны и бесполезны, как запачканные одежды (Ис. 64:6). Но поскольку христиане очищены от греха и наделены Божественной природой, то они теперь имеют стремление и способность жить праведной жизнью.

Бог освобождает людей от греха не для того, чтобы они поступали так, как им хочется, а чтобы они поступали так, как угодно Ему. Бог спасает людей не для того, чтобы они могли продолжать грешить, а для того, чтобы они могли начать жить праведно, получив оправдание закона, исполнившегося в них.

Поскольку христиане теперь находятся не под законом, а под благодатью, то некоторые утверждают, что не так уж важно, как они поступают, потому что раз они ничего не могут сделать для своего спасения, то ничто из того, что они совершат, не сможет лишить их спасения. Но Св. Дух никогда не мог внушить христианину такое неразумное и безбожное утверждение. Духовный христианин знает, что Божий закон свят, праведен и добр (Рим. 7:12), и что он спасен для того, чтобы эта Божественная святость, праведность и доброта исполнились в нем. И таково его желание. Он имеет святые стремления.

Фраза о "живущих не по плоти, но по духу" - это не увещевание, а констатация факта, касающегося всех верующих. Как объясняет Павел несколькими стихами ниже, в каждом принадлежащем Христу человеке обитает Св. Дух (ст. 9). Пребывание Св. Духа - это не признак особой зрелости или духовности, а отличительная черта каждого без исключения истинного христианина.

В переносном смысле "перипатео" (ходить) обозначает привычный ход или распорядок жизни, образ жизни. Описывая Захарию и Елисавету, родителей Иоанна Крестителя, Лука говорит, что "они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно" (Лук. 1:6). Павел советовал ефесским верующим не поступать, "как поступают прочие народы, по суетности ума своего" (Ефес. 4:17). Ап. Иоанн заявляет, что "если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:7).

Ап. Павел утверждает, что истинный верующий - независимо от того, молод он или стар, зрел или не зрел, хорошо научен или плохо - живет не по плоти. С такой же категоричностью он заявляет, что истинно верующий человек действительно ходит по духу. И не существует исключений. Поскольку в каждом истинном верующем обитает Св. Дух, каждый истинный верующий будет приносить плод духа (Гал. 5:22-23). Иисус пояснил, что если "праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф. 5:20). В конце 1-ой части Нагорной проповеди Иисус повелевал: "Будьте совершенны, как совершен Отец ваш Небесный" (5:48).

Ничто так не дорого для Божьего сердца, как нравственный и духовный рост тех, кого Он создал по образу и подобию Своему; и для них нет ничего дороже. Он хочет, чтобы они обладали не только вмененной праведностью, но и практической праведностью. И это то, чего хотят и они. Как и в первых словах своего послания к церкви в Ефесе, Павел здесь говорит о практической праведности: "Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним" (Ефес. 1:4).

Великое желание Бога заключается в том, чтобы верующие жили в совершенной праведности, которую Он определил для них, когда они были спасены, чтобы они жили, как Его дети, и не были больше детьми мира и сатаны. Вмененная праведность должна найти отражение в практической праведности. Христос хочет, чтобы Его Невеста обладала не только вмененной праведностью, но чтобы действительно была праведной, как праведен Он Сам. И через Свой Дух Он дает верующим это стремление.

Предназначение Благой вести не в том, чтобы сделать людей счастливыми, а в том, чтобы сделать их святыми. Как объясняется в заповедях блаженства, подлинное счастье приходит к тем, кто принадлежит Христу и послушен Его воле. Но истинное счастье приходит только от святости. Бог обещает счастье, но Он требует святости, без которой "никто не увидит Господа" (Евр. 12:14).

В своей книге, озаглавленной "Праведное Царство Божье" Уолтер Дж. Чентри пишет:

"Когда проповедники говорят, что главное желание Бога заключается в том, чтобы люди были счастливы, к Иисусу стекается множество проблем. Те, кто имеет плохое здоровье, трудности в браке, финансовые проблемы или страдают от одиночества, обращают желание своей души к нашему Господу. Для каждого из этих людей счастье заключается в здоровье, мире, богатстве или дружбе. Но в поисках иллюзорного счастья они не ищут спасительного соединения с Иисусом Христом. Если люди не станут святыми, Бог обречет их на вечное несчастье и проклятие" (Carlisle, Pa.: Banner of Truth, 1980, стр. 67).

Праведность - это сущность спасения. Для праведности Бог спасает тех, кто верит в Его Сына. "Ибо я не стыжусь благовествования Христова, - заявил Павел в начале Послания к Римлянам. - В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет" (Рим. 1:16-17). Ал. Петр убеждает верующих: "По примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1 Пет. 1:15). Практическая праведность побуждает верующих отвергать "нечестие и мирские похоти, целомудренно, праведно и благочестиво" жить в нынешнем веке (Тит. 2:11-12; ср. Гал. 5:24-25). Как заметил много столетий тому назад Блаженный Августин, благодать была дана по одной причине - чтобы мог осуществиться закон.

Когда грешник оставляет Божий суд и получает прощение грехов благодаря жертве Христа, то в его жизни начинается Божий труд. Когда верующий покидает зал суда, Бог как бы вручает ему кодекс жизни и говорит: "Теперь в тебе пребывает Мой Дух, сила Которого даст тебе возможность выполнить требования Моего закона, что иначе невозможно".

Св. Писание открывает, что некоторым таинственным образом, известным лишь Богу, человек начинает жить по Духу с того момента, когда он поверил. Но, с другой стороны, во время своего земного пребывания он также призван жить по Духу под Господством Христа и в силе Св. Духа. Как и само спасение, жизнь по Духу совершается прежде всего от Божьего владыческого труда в сердце верующего, но она требует также упражнения воли верующего. В Рим. 8:4 говорится о первом, в то время как в Гал. 5:25 ("мы... по духу и поступать должны") речь идет о втором.

Если же рассматривать жизнь христианина, то все, что составляет духовную реальность, составляет также и духовную ответственность. Истинный христианин всегда общается со своим небесным Отцом в молитве, но он также имеет обязанность молиться. Христианин направляем Св. Духом, но он также обязан искать руководства и помощи Св. Духа. Святой Дух всегда производит духовный плод в жизни верующего, но верующий также призван производить плод. Эти истины - часть удивительных и, на первый взгляд, парадоксальных взаимоотношений между Божьим владычеством и волей человека. И хотя человеческий ум не способен постичь такие тайны, верующий принимает их, потому что о них ясно говорит Божье Слово.

Мы мало знаем о взаимоотношениях между Богом и Адамом до грехопадения кроме того, что они были близкими и непосредственными. Господь дал лишь одно указание - указание, которое было дано ради благополучия Адама и Евы и которому было легко следовать. До тех пор, пока это указание не было нарушено, прародители жили по совершенной воле Бога. Выполнение Его воли было для них естественным.

Взаимоотношения верующего с Богом во многом подобны этому. Хотя христиан влекут назад остатки их плотской жизни до спасения, для их новой природы повиновение Богу "естественно".

Обязательства христианина перед Богом - это не разновидность законничества. Человек, который действительно спасен, обладает новой Божественной природой, то есть он, по сути, живет согласно Божьей воли. Когда он живет в своей новой природе силой Св. Духа, то его желание - это Божье желание, и здесь нет никакого принуждения. Но поскольку верующий по-прежнему одет в ветхое естество, он иногда противится Божьей воле. И только когда он поступает вопреки Божьей воле и вопреки своей собственной новой природе, то Божьи установления и уставы кажутся ему обременительными. С другой стороны, верное дитя Божье, которое всем сердцем покорно Господу, всегда может воскликнуть вместе с псалмопевцем: "Как люблю я закон Твой!" (Пс. 118:97).

30. Жизнь по Духу (часть 2)

Дух изменяет нашу природу и дает нам силы к победе

Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут. Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. А если Христос в вас, то тело мертво для греха, но дух жив для праведности, Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас. Итак, братия, мы не должники плоти, чтобы жить по плоти; Ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете (8:5-13)

Духовное богатство этой главы, как богословское, так и практическое, неоценимо. Его невозможно выразить словами. Эта глава невероятно обогащает верующего, который читает ее с ясным умом и покорным сердцем. Это одна из тех глав Св. Писания, которые сильнее всего изменяют жизнь. Она развивается по восходящей линии, заканчиваясь чудесной песнью хвалы и уверенности: "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39).

Св. Дух упоминается лишь один раз в первых семи главах Послания к Римлянам, но в 8-ой главе о Нем говорится около двадцати раз. Святой Дух для верующего - то же, что Бог Творец для физического мира. Без Бога физический мир не существовал бы. Он создан Богом и постоянно поддерживается Его всемогущей силой. То же самое для христиан и Св. Дух, Который также, конечно, участвовал в создании мира. Святой Дух - это Божественное начало, создающее, поддерживающее и сохраняющее духовную жизнь в тех, кто верит в Иисуса Христа. Именно Св. Дух в конце концов приведет каждого верующего к полному спасению, дав ему вечную славу перед Богом.

Следует отметить, что Св. Дух - это не просто влияние или безличная сила, исходящая от Бога. Святой Дух - третья Личность Св. Троицы. Он во всем равен Богу Отцу и Богу Сыну. Учение о едином Боге, существующем в трех Лицах - одна из наиболее определенных истин в Св. Писании. Однако Св. Дух часто не считают такой же Божественной Личностью, как Отца или Сына.

Среди многих личностных свойств, которыми обладает и которые проявляет Св. Дух, есть следующие: Его действиям присущ разум, чувства и воля; Он любит верующих, общается с ними, учит, направляет, утешает и обличает; Он может быть огорчен, Его могут отвергать, Ему могут лгать, Его могут испытывать, Ему могут противиться, Его могут поносить. Библия говорит о Его всеведении, Его всемогуществе, Его вездесущности и о Его Божественной славе и святости. Его называют Богом, Господом, Духом Божьим, Духом Господним, Духом Яхве (или Иеговы), Духом Отца, Духом Сына, Духом Иисуса, а также Утешителем и Ходатаем за верующих.

Св. Писание открывает, что Святой Дух участвовал вместе с Отцом и Сыном в творении и что Он даже до Пятидесятницы пребывал со всеми верующими, наделял их силой и облекал полномочиями. Он всегда осуждал людей греха, давал спасение тем, кто истинно верил, учил их правильно поклоняться, повиноваться и служить Богу. Святой Дух был той Божественной Личностью, Которая снизошла на Божьих слуг и вдохновила владычески избранных Богом людей записать Слово Божье. Истинные верующие всегда служили Богу благодаря силе Св. Духа, а не человеческой силе (ср. Зах. 4:6). Дух участвовал в зачатии Иисуса как человеческое существо, а также в крещении, помазании, испытании, учении, чудесах, смерти и воскресении Христа.

Со времени Пятидесятницы Св. Дух пребывает во всей Своей полноте во всех верующих, озаряя их разум для понимания и применения Божьего Слова, облекая их для освящения. Он наполняет их, запечатлевает их, общается с ними, дружит с ними, ходатайствует за них, утешает, увещевает, очищает и дает им силы противостоять греху и служить Богу.

В представленных стихах (Рим. 8:5-13) Ап. Павел продолжает раскрывать неисчислимые результаты оправдания, в особенности чудесные, Св. Духом вызванные преимущества освобождения от осуждения. В ст. 2-3 обсуждается освобождение нас Св. Духом от греха и смерти, а в ст. 4 данная Им способность выполнить Божий закон. В ст. 5-13 Павел открывает тот факт, что Св. Дух изменяет нашу природу, дает нам силы для победы над неискупленной плотью.

Святой Дух изменяет нашу природу

Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир, Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут. Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. А если Христос в вас, то тело мертво для греха, но дух жив для праведности. Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас (8:5-11)

В ст. 4 Павел говорит о поведении верующего, заявляя, что верующий живет "не по плоти, но по духу". Союз "ибо" в ст. 5 имеет значение "потому что". Суть состоит в том, что верующий не живет по плоти, потому что его новая душа и ум больше не заняты делами плоти и не подвластны греху.

С точки зрения Бога, в мире существует только два типа людей - те, кто не принадлежит Ему, и те, кто Ему принадлежит. Иначе говоря, те, кто живет по плоти, и те, кто живет по духу. Что же касается духовной жизни, то Бог не принимает во внимание ни пол, ни возраст, ни образование, ни одаренность, ни принадлежность к какому-либо классу или народу, ни любые другие различия между людьми (Гал. 3:28). Он различает людей только на основе их взаимоотношений с Ним, и это абсолютное различие.

Конечно, в обеих категориях есть разные степени. Некоторые неспасенные люди показывают высоконравственное поведение, и напротив, многие верующие не воспринимают Божьи дела с надлежащим послушанием. Но каждый человек всецело принадлежит либо одному духовному состоянию, либо другому; либо принадлежит Богу, либо нет. Подобно тому, как человек физически не может быть частично живым, а частично мертвым, он не может и духовно быть частично живым, а частично мертвым. Середины не существует. Человек либо прощен и принадлежит Царству Божьему, либо не прощен и принадлежит царству мира. Он либо дитя Бога, либо дитя сатаны.

В этом контексте слова "живущие по" относятся к основной духовной природе. Греческий текст можно дословно перевести как "люди, живущие по", что указывает на определяющую человеческую сущность, склонность или расположенность. Живущие по плоти - это неспасенные, непрощенные, неискупленные, невозрожденные. Живущие по духу - это спасенные, прощенные, искупленные, возрожденные дети Божьи. Как указывает апостол несколькими стихами ниже, неспасенные живут по плоти, и Дух Божий не живет в них.

Спасенные, напротив, не только живут по духу, но и в духе имеют Дух Христов (ст. 9). В ст. 5 Павел говорит об определяющем духовном образце человеческой жизни, тогда как в ст. 8 и 9 речь идет о духовной сфере жизни.

"Фронео" - глагол, переводящийся как "помышляют", указывает на главную направленность, склонность, образ мыслей, а не на ум или интеллект сам по себе (греческое "нус"). Он охватывает также человеческие привязанности и рассуждения. Павел использует тот же глагол в Послании к Филиппийцам, где убеждает верующих: "В вас должны быть те же чувствования, какие и во Христе Иисусе" (2:5; см. также 2:2; 3:15,19; Кол. 3:2).

Главная склонность неискупленных - идти "вслед скверных похотей плоти" (2 Пет. 2:10). Погибшие - это те, чей конец - погибель, чей бог - чрево, чья слава - в сраме, кто мыслит о земном (см. Фил. 3:19). Плотское включает в себя и ложные философские учения, и религии, неизменно обращающиеся, явно или неявно, к плоти через своекорыстие и собственные усилия.

Ап. Павел говорит, что живущие по духу помышляют о духовном. Иными словами, те, кто принадлежит Богу, занимаются Божьими делами. Как любил говорить Джонатан Эдварде, они обладают "праведными привязанностями", глубоким стремлением к Богу и к очищению. Как пояснил Павел в Рим. 7, даже Божьи дети иногда оступаются в своем послушании Ему. Но, как говорил апостол о себе, они, тем не менее, по внутреннему человеку находят удовольствие в законе Божием (см. Рим. 7:22). Несмотря на их многочисленные духовные ошибки, их главные стремления и помышления - духовные.

Греческое слово "фронема" (помышление) - это отглагольное существительное (ст. 5). Подобно глаголу, оно означает, скорее, содержание, образ мыслей, а не просто отвлеченный разум. Существенно, что Павел говорит не о том, что плотские помышления ведут к смерти, а что они суть смерть. Неспасенный человек уже духовно мертв. Апостол устанавливает духовное равенство, а не духовное следствие. Следствие в этом случае обратное: поскольку неискупленные люди уже духовно мертвы, то они неизбежно помышляют о плотском. Павел напоминал ефесским верующим, что до спасения все они были мертвы "по преступлениям и грехам" (Ефес. 2:1).

Не вызывает также сомнений, что грех ведет к смерти. "Но беззакония ваши произвели разделение между вами и Богом вашим, - говорил Исайя Израилю, - и грехи ваши отвращают лице Его от вас, чтобы не слышать" (Ис. 59:2). Ранее в Послании к Римлянам Павел объяснял, что "возмездие за грех - смерть" (6:23) и что "когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти" (7:5; ср. Гал. 6:8).

Но в этих стихах Павел подчеркивает, что каждый неверующий пребывает в состоянии смерти, даже когда его тело и ум вполне живы и деятельны. "Душевный человек не принимает того, что от Духа Божия, - объяснял Павел коринфским верующим, - потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).

Несколько лет тому назад я был распорядителем на похоронах маленькой девочки, погибшей в автомобильной катастрофе. Перед службой ее мать не отходила от гроба, брала безжизненное маленькое тельце на руки, гладила его и тихонько обращалась к нему. Но ребенок, конечно, ни на что уже не мог ответить в физическом мире, потому что в нем не было жизни, чтобы ответить.

Неспасенный человек - это духовный труп и, следовательно, он абсолютно неспособен ответить Богу. И если Св. Дух не вмешается, дав ему возможность признать свой грех и ответить по вере Господу, и таким образом не сделает его живым, то неспасенный человек будет столь же бесчувственным к делам Божьим, как некоторые дети к ласкам и слезам своей матери.

А помышления духовные - жизнь и мир. Павел снова говорит о равенстве, а не о следствии. Помышления духовные, то есть о делах Божьих, равны жизни и миру, что означает принадлежность к христианству. Человек, имеющий духовные помышления, - это христианин, возрожденный человек, кому дана духовная жизнь по Божьей благодати, действующей через веру.

Помышления о духовном синонимичны также духовному миру, то есть миру с Богом. Неспасенный человек, независимо от того, насколько громко он заявляет о своем почитании, поклонении и любви к Богу, - это Его враг. На эту истину Павел уже указывал в послании. Он говорил, что до того, как мы были спасены, все мы были врагами Бога (5:10). Только человек, который обладает новой жизнью в Боге, находится в мире с Ним.

Очевидное следствие этой истины состоит в том, что невозможно иметь духовные помышления, которые равносильны обладанию духовной жизнью и миром, и оставаться мертвым для дел Божьих. Тот, кто исповедует христианство, но не воспринимает Божьих дел, не имеет "праведных привязанностей" и не принадлежит Богу. Человек, который лишь исповедует христианство, не ведет битвы с плотью, потому что он по-прежнему имеет естественную склонность к делам плоти. Он стремится к делам плоти, которые для него естественны, поскольку он по-прежнему плотской, и его ум расположен к делам плоти.

Неверующий может быть глубоко озабочен тем, что не живет в соответствии с религиозными нормами и кодексом, установленным им самим или какой-нибудь конфессией или другой религиозной организацией. Он может активно бороться за достижение этих целей. Но его борьба происходит лишь на человеческом уровне. Это борьба, исходящая не от любви к Богу, а от любви к себе и происходящего отсюда желания достичь большего расположения Бога или людей на основе больших личных достижений. Какую бы религиозную или нравственную борьбу он не вел, это борьба плоти с плотью, а не духа против плоти, потому что Св. Дух не пребывает в плотском человеке и плотский человек не пребывает в Святом Духе.

Как показал Aп. Павел в Рим. 7 на примере своей собственной жизни, истинный христианин сражается с плотью, потому что его смертное тело по-прежнему упорствует и пытается завлечь его на прежние грешные пути. Но он больше не в плоти, но в духе. Рассуждая об истинных верующих, Павел говорил, что "плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17). Но "если мы живем духом", продолжает он, "то по духу и поступать должны" (ст. 25; ср. ст. 16). Иными словами, поскольку новая природа верующего имеет Божественное происхождение, и в ней пребывает Божий Дух, то он хочет вести себя в соответствии с Божьей волей.

Важно отметить, что когда Павел говорит о грехе в жизни христианина, он непременно отождествляет грех с внешним миром и развращенным телом, а не с новой внутренней природой. Плоть верующего не получает искупления, когда он поверит в Христа. Если бы это происходило, все христиане с момента спасения немедленно становились бы совершенными, что очевидно не соответствует действительности, даже если не принимать во внимание свидетельство Св. Писания. Грешный след неискупленной человеческой природы не исчезнет до тех пор, пока верующий не отправится на встречу с Господом. Именно по этой причине в Новом Завете иногда говорится о спасении христианина в будущем времени. Имея в виду тех, кто уже спасен, Павел позднее говорит в этой главе: "Имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:23). Как объяснил апостол коринфянам: "Сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное" (1 Кор. 15:42-44).

Независимо от того, насколько жертвенной, нравственной и искренней может быть жизнь неискупленного человека, его религиозные усилия эгоистичны, потому что из-за своих плотских помышлений он не может верно служить Богу. Павел снова (ср. ст. 6) использует термин "фронема" (помышление), который указывает на содержание, образ мыслей, основные наклонности и направленность человека. Эта склонность, или предрасположенность плоти даже более сильная и укоренившаяся, чем непослушание, которое есть просто внешним проявлением внутреннего плотского принуждения необращенного человека.

Любой необращенный человек - религиозный или атеист, внешне моральный или внешне греховный - враждебен Богу. Неспасенный человек не может жить благочестивой и праведной жизнью, потому что не обладает благочестивой и праведной сущностью или возможностями. Поэтому он не может искренне любить Бога и Божьи дела. Его греховные, плотские помышления "закону Божию не покоряются, да и не могут". Даже неверующий, жизнь которого кажется образцом добродетели, не способен совершить что-нибудь истинно доброе, поскольку его движущая и вдохновляющая сила - не Бог, и поскольку его дела порождены плотью, совершаются из эгоистических соображений, а не для славы Божьей. Из этого ясно, что если плотские помышления не покоряются и не могут покоряться закону Божьему, то "живущие по плоти Богу угодить не могут".

Люди были созданы именно для того, чтобы угодить Богу. В начале практической части этого послания Павел говорит: "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего; и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Рим. 12:1-2). Подобными словами он наставлял коринфян: "Потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными" (2 Кор. 5:9; ср. Ефес. 5:10; Фил. 4:18). Он наставлял верующих в Фессалонике, "как должно... поступать и угождать Богу" (1 Фес. 4:1).

Описав духовные качества и недостатки тех, кто в плоти, Павел снова обращается к тем, кто живет не по плоти, а по духу. Как объяснял Иисус Никодиму: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан. 3:6). Греховная человеческая плоть может воспроизвести лишь еще более греховную человеческую плоть. Только Божий Святой Дух может породить духовную жизнь.

Постоянное пребывание Св. Духа - это признак спасающей веры. "Вы можете быть уверены в вашем спасении, - говорит Павел, - если только Дух Божий живет в вас". "Ойкео" (живет) означает пребывание в своем собственном доме. Чудесным и непостижимым образом Божий Дух созидает Свою обитель в жизни каждого человека, верующего в Иисуса Христа.

Обратное также верно: "Если же кто Духа Христова не имеет, тот и не Его". Человек, который не обладает свидетельством присутствия силы и плодом Божьего Духа в своей жизни, не обладает правом называть Христа своим Спасителем и Господом. В человеке, который не обнаруживает склонности к Божьим делам и не стремится для угождения Богу избегать греха и страстей, не пребывает Св. Дух, и, следовательно, такой человек не принадлежит Христу. В свете этой отрезвляющей истины Павел наставляет тех, кто утверждает, что они христиане: "Испытывайте самих себя, в вере ли вы? самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть" (2 Кор. 13:5).

"А если Христос в вас, - продолжает говорить верующим Павел, - то тело мертво для греха, но дух жив для праведности". Иными словами, если Божий Дух пребывает в нас, то наш дух жив для праведности, потому что каждый верующий оправдан Божественно данной праведностью (Рим. 3:21-26). В свете этой совершенной праведности, все человеческие попытки быть праведным - ничто, кроме тщеты (см. Фил. 3:8).

Подводя итог всему сказанному в ст. 5-10, Павел замечает: "Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и наши смертные тела Духом Своим, живущим в вас". Это снова Св. Дух, Который есть Божественное начало Христова воскресения. И подобно тому, как Дух отнял Иисуса у физической смерти и дал Ему жизнь в Его смертном теле, так Дух, пребывающий в верующем, дает этому верующему новую жизнь сейчас и навеки (ср. Иоан. 6:63; 2 Кор. 3:6).

Святой Дух дает нам силы для победы над плотью

Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете (8:12-13)

В часто переиздаваемой книге "Реформаторский пастор" пуританин 17-го ст. Ричард Бакстер писал:

"Обратите внимание на себя, чтобы не жить в тех грехах, против которых вы проповедуете, и чтобы не быть виновными в том, что вы ежедневно осуждаете. Не сделали ли вы прославление Бога своей работой, выполнив которую, вы оскорбляете Его так же, как другие? Не провозглашаете ли вы власть Христа, одновременно осуждая ее и восставая против нее? Не проповедуете ли вы Его законы, в то же время сознательно нарушая их? Если грех - это зло, то почему вы пребываете в нем? А если он не зло, то почему вы убеждаете других людей не совершать его? Если это опасно, то как вы отваживаетесь на это? Если же это не так, то почему вы обманываете других людей? Если Божьи предупреждения - правда, то почему вы не боитесь их? Если это ложь, то почему вы без всякой необходимости беспокоите ими людей и напускаете на них страх без причины? Если вы знаете, что те, кто совершает подобные вещи, заслуживают Божьего наказания и смерти, то почему вы поступаете так? Почему вы учите других и не учите себя? Почему вы говорите, что человек не должен совершать прелюбодеяние, не должен быть пьяницей или сребролюбивым, а сами таковые? Почему вы, восхваляя закон и в то же время нарушая его, оскорбляете Бога? Что!? Должен ли говорить злое тот самый язык, который осуждает это зло? Должны ли осуждать, злословить и клеветать за спиной соседа те уста, которые выступают против этих и подобных пороков у других? Посмотрите на себя, не осуждаете ли вы грех, в то же время не преодолев его; не поклоняетесь ли вы ему, борясь с ним в других, не становитесь ли вы его рабом, ибо чем человек побежден, того он и раб. Кому вы соглашаетесь служить, тому вы повинуетесь; тому слуга, кому повинуетесь, либо греху в смерти, либо смирению в праведности. О, братья! Легче упрекать за грех, чем преодолеть его... Многие портные, делающие дорогие одежды для других, ходят в лохмотьях, и многие кухарки голодают, готовя для других изысканные кушанья" ([Carlisle, Pa.: Banner of Truth, 1974], стр. 67-68).

Павел только что разъяснил (ст, 5-11), что в каждом истинном христианине пребывает Божий Дух, и поэтому для его новой духовной жизни будут характерны не мирские, плотские заботы и устремления, а дела Божьи. В ст. 12-13 апостол обращает внимание на ответственность верующего за уничтожение греха в своей жизни с помощью пребывающего в нем Св. Духа.

Словом "итак" Павел напоминает своим читателям об изумительных преимуществах победы над грехом, которую христиане одерживают благодаря пребывающему в них Св. Духу. В предыдущих одиннадцати стихах 8-ой главы он среди прочего отмечает, что верующие больше не находятся под Божьим осуждением, что они освобождены от закона греха и смерти, что они больше не находятся во власти греха, что они живут по духу, что благодаря Св. Духу они помышляют о духовном и что они имеют жизнь и мир.

Все Библейские наставления верующих основаны на благословениях и обетованиях, которые они уже имеют от Господа. Без благословений, которые мы получаем от Него, мы не были бы способны выполнить Его указания. Детям Израиля, например, не было велено завладеть землей обетованной, пока она не была обещана им Богом и они не были Им подготовлены, чтобы покорить ее. В послании в Рим главные наставления Павла начинаются в 12-ой главе после того, как он многократно напомнил своим читателям об их великих духовных преимуществах. В Послании к Ефесянам он посвящает значительную часть первых трех глав перечислению духовных преимуществ. Непосредственно перед прекрасным славословием в конце 3-й главы Павел молит Бога: "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (Ефес. 3:16-19). Только после этого умоляет он собратьев по вере "поступать достойно" своего призвания" (4:1). Сходные места, тоже начинающиеся со слова "итак", есть и в его посланиях в Галатию, Филиппы, Колоссы.

Перед тем как сделать предостережение, апостол с любовью обращается к своим читателям, называя их "братия", отождествляя их с братьями-христианами - теми, кому Бог обещает победу над плотью. Чтобы обратиться к своим братьям и сестрам в Христе, он выбрал слово, выражающее уважение и равенство, а не превосходство и мелочную опеку.

Затем Павел продолжает излагать Божий замысел в отношении победы над плотью. Как Божьи дети, в которых пребывает Его Дух, мы не должники плоти, чтобы жить по ней. Плоть - это безобразное переплетение греховных человеческих желаний, которые включают порочные побуждения, привязанности, принципы, цели, слова и действия, вызываемые в нашем теле грехом. Жить по плоти означает находиться под управлением и контролем этого пагубного комплекса. Благодаря спасительному труду Христа, греховная плоть больше не царствует в нас, больше не может ослаблять нас и тянуть назад в западню греховности, в которой мы все родились. По этой причине мы больше не находимся под властью плоти и не живем в грехе.

Живущие по плоти, умрут. Сказанное апостолом не представляет собой предостережение истинно верующим о том, что они могут потерять спасение и быть осуждены на смерть, если уступят каким-либо искушениям плоти. Он уже дал им абсолютную гарантию того, что "нет ныне никакого осуждения тем, которые во Христе Иисусе" (8:1). Скорее, он говорит, что человек, жизнь которого характеризуется делами плоти - не истинный христианин и мертв духовно, независимо от своих религиозных привязанностей и поступков. И если он не придет в истинной вере к Христу, то должен будет умереть вторично по решению Божьего последнего суда.

Затем Павел вновь говорит о причине, по которой истинные христиане больше не связаны грехом и не находятся под его осуждением. Хотя до тех пор, пока мы не встретим Господа, всегда будет существовать пагубное влияние плоти, мы не имеем оправдания за то, что грех будет продолжать разрушать нашу жизнь. Обязательства христиан теперь не перед плотью, а перед Духом. Благодаря находящемуся в нас Духу Христа, мы обладаем возможностью противостоять и умервщлять дела плоти, происходящие от жизни по плоти.

Предание смерти дел плоти - это долг Божьих детей. Шотландский богослов Девид Браун писал: "Если вы не убьете грех, грех убьет вас". Иисус сказал: "Если же правый глаз твой соблазняет тебя, вырви его и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну. И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну" (Матф. 5:29-30). В борьбе с грехом никакое действие не может быть слишком решительным; никакая цена не может быть слишком высокой для того, чтобы освободиться от греха, поверить в Иисуса Христа и таким образом избежать проклятия вечной смерти в аду.

То, что говорит здесь Павел, - одно из многих высказываний в Св. Писании, позволяющих проверить себя. Как отмечалось выше, человек, не представляющий свидетельства присутствия силы и плода Божьего Духа в своей жизни, не имеет права называть Христа своим Спасителем и Господом. Очевидная оборотная сторона этой истины состоит в том, что человек, для жизни которого характерны греховные проявления плоти, по-прежнему находится в плоти, а не в Христе. Когда Павел провозглашает, что верующие - Божье "творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нас исполнять" (Ефес. 2:10), он констатирует факт, а не высказывает пожелание.

Подобно многим членам церкви в Коринфе, незрелый и непослушный христианин неизбежно поддастся каким-нибудь искушениям плоти (см. 1 Кор. 3:1). После своего многолетнего апостольства Павел признал, что даже он не безупречен духовно. "Не потому, чтобы я уже достиг, или усовершился, - говорил он филиппийцам, - но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:12-14). Павел еще не достиг совершенной праведности в Христе, хотя это было наивысшей целью его жизни. Несмотря на то, что его плоть иногда сдерживала его и временно затмевала радость общения с Христом, основным желанием его сердца было повиноваться и угождать своему Господу.

Если для человека, лишь заявляющего о том, что он христианин, привычно жить в грехе и не показывать никакой заинтересованности в покаянии, прощении, служении или общении с другими верующими, то этим он доказывает, что произносит имя Христа всуе. Многие ложные христиане прилежно работают в церкви, делая свою жизнь внешне чистой, поскольку другие люди будут выше ценить их за это и поскольку они сами чувствуют гордость, когда поступают морально и делают добро. Но завышенная самооценка - популярная психологическая панацея наших дней - это сердцевина надменной греховной плоти, человеческой неискупленной греховности и безбожности. Делать доброе ради себя, а не ради Бога, значит вообще не делать добро - это лишь лицемерное проявление греха себялюбия.

Поэтому неудивительно, что мир все больше и больше поддерживает себялюбие и личные достижения, что с ужасающей быстротой растут проблемы сексуальной распущенности и извращенности, насилие, воровство, ложь, убийства, самоубийства, чувство безнадежности и все остальные проявления моральных и социальных зол.

Истинный верующий, напротив, будет не только исповедовать Христа, но и жить Его жизнью по Духу Христа. Для него естественно умерщвлять греховные и порочные дела плоти. Следовательно, он будет жив, то есть будет обладать всей полнотой вечной жизни, данной ему в Христе.

Когда Бог приказал Царю Саулу уничтожить весь Амалик и всех домашних животных, Саул не до конца выполнил указание, пощадив царя Агага и сохранив лучших животных. Когда пророк Самуил упрекнул Саула, царь попытался оправдать свои поступки тем, что его народ хотел сохранить часть скота, и что эти животные будут принесены в жертву Богу. Самуил упрекал царя, говоря: "Неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов" (1 Цар. 15:22). Несмотря на мольбы царя о прощении, Самуил провозгласил: "Ныне отторг Господь царство Израильское от тебя, и отдал его ближнему твоему, лучшему тебя" (ст. 28). Неспособность Саула полностью повиноваться Богу стоила ему трона.

Божий народ неизбежно опускается к греху, когда отвращает взор от Всемогущего и заботится лишь о себе и мирских делах. По этой причине Павел наставлял верующих в Колоссах: "Если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге" (Кол. 3:1-3). Затем он приводит далеко не полный, но внушительный список грехов, которые христиане должны умертвить, считая себя мертвыми для них. Павел говорит: "Итак умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которые есть идолослужения, за которые гнев Божий грядет на сынов противления, в которых и вы некогда обращались, когда жили между ними. А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших; не говорите лжи друг другу, совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его" (ст. 5-10).

Ап. Павел не предлагает философию "вперед и с Богом", распространяемую некоторыми течениями и служителями, которые пропагандируют концепцию так называемой углубляющейся жизни, согласно которой человек постепенно поднимается ко все более и более высокому уровню духовности, пока фактически не исчезнут грехи и даже искушения. Иную духовную жизнь обещает Павел и иной жизнью жил он сам, о чем так взволнованно свидетельствует 7-ая глава Послания к Римлянам. Пока верующий будет находиться в своем земном теле, он будет подвергаться опасности со стороны плоти, будет нуждаться в том, чтобы умерщвлять грехи. Лишь на небесах исчезнет необходимость в практическом очищении. А до тех пор всех верующих будут убеждать обречь грех на смерть и жить в их новом Владыке и для их нового Владыки, Господа Иисуса Христа (ср. Рим. 6:3-11).

Пуританин Джон Оуэн предупреждал, что грех никогда не бывает более активным, чем когда он кажется наиболее тихим, и что его воды глубже всего, когда они спокойны (см. "Sin and Temptation" [Portland, Ore.: Multnomah, 1983], стр. xxi). Сатана чаще всего нападает тогда, когда верующий испытывают наибольшее удовлетворение своей духовной жизнью. Именно тогда гордыня, основа грехов, легко проникает незамеченной в нашу жизнь и заставляет нас думать, что удовлетворенность собой - это удовлетворенность в Боге.

Св. Писание предлагает верующим много средств, чтобы избежать греха и умертвить его в жизни. Во-первых, совершенно необходимо признать присутствие греха в нашей плоти. Мы должны быть готовы честно признать вместе с Павлом: "Я нахожу закон, что, когда хочу делать доброе, прилежит мне злое" (Рим. 7:21). Если мы не признаем грех, то обманываем самих себя и становимся еще более подверженными его влиянию. Если грех не признан и не осужден на смерть, он может стать грозной и разрушительной силой в жизни верующего. Наша человеческая природа постоянно готова увлечь нас обратно в греховность прежней жизни до Христа. Хорошо зная об этом, Ап. Петр напутствует: "Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу" (1 Пет. 2:11). Если бы христиане не жили в постоянной опасности, исходящей от греха, такой совет был бы лишен смысла.

Из-за влияния нашей человеческой слабости и ограниченности мышления часто бывает трудно признать грех в нашей жизни. Он часто прячется под маской чего-нибудь, что выглядит мелким и незначительным или даже праведным и благим. Поэтому мы должны молиться вместе с Давидом: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23-24). Совет Аггея древнему Израилю полезен верующим во все времена: "Обратите сердца ваши на пути ваши" (Агг. 1:5, 7).

Второй способ умерщвления греха в жизни верующих - обратить свое сердце к Богу. Давид сказал Господу: "Готово сердце мое, Боже, готово сердце мое: буду петь и славить" (Пс. 56:8). Другой псалмопевец свидетельствовал: "О, если бы направлялись пути мои к соблюдению уставов Твоих! Тогда я не постыдился бы, взирая на все заповеди Твои" (Пс. 118:5-6). Иными словами, когда мы знаем Божье Слово и повинуемся ему, мы строим нашу защиту от греха и нападаем на него.

Третий способ умерщвления греха в жизни верующих - это размышление над Словом Божьим. Многие Божьи истины становятся ясными, только когда мы с настойчивостью углубляемся в Св. Писание и даем Господу возможность наделить нас более глубоким пониманием. Давид подает нам пример, говоря: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11).

Четвертый способ уничтожения греха в нашей жизни - это регулярное общение с Богом в молитве. Ап. Петр призывает нас: "Будьте благоразумны и бодрствуйте в молитвах" (1 Пет. 4:7). Когда мы усердны в этих занятиях, то обнаруживаем, насколько они взаимосвязаны. Часто трудно сказать, когда заканчивается изучение Божьего Слова и начинаются размышления, и когда заканчиваются размышления и начинается молитва.

Следует отметить, что настоящая молитва всегда должна содержать слова исповедания. Хотя нам дана уверенность в том, что мы принадлежим Богу и освобождены от осуждения, мы знаем также, что никогда не сможем предстать перед Ним абсолютно безгрешными. "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас", - предупреждает верующих Иоанн. Но "если исповедуем грехи наши, то Он, будучи уверен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды. Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1 Иоан. 1:8-10). Автор Послания к Евреям наставляет: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16). Мы нуждаемся в очищении всякий раз, когда приходим к Нему.

Искренняя молитва дает возможность раскрыть обман греха. Когда Божьи дети открывают свои умы и сердца их небесному Отцу, Он с нежностью открывает грехи, которые, в противном случае, остались бы незамеченными.

Пятый способ умерщвления греха в нашей жизни - это послушание Богу. Выполнение Его и только Его воли даже в самых незначительных вопросах нашей жизни может быть развито в привычку, которая поддержит нас в тяжелые времена искушений.

Как уже показал Павел в 7-ой главе на примере своей собственной жизни, умерщвление греха - это часто сложный, медленный и не застрахованный от неудач процесс. Сатана - сильный враг Божьих людей. Он не побрезгует никакими средствами, чтобы заставить их совершить грех. Но так как они побеждают грех в своей жизни благодаря силе пребывающего в них Св. Духа, то они не только приближаются к своему небесному Отцу, но и достигают все возрастающей уверенности, что они действительно Его дети и навсегда защищены в Нем.

Когда в Новом Завете говорится о таких понятиях, как возрастание в благодати, совершенствование святости и возрождение внутреннего человека, имеется в виду умерщвление греха. Грех, происходящий от плоти, которой верующие временно ограничены, - это все, что стоит между ними и совершенным благочестием.

Но Павел уверяет христиан, что они обладают силой, чтобы победить греховную плоть, которая все еще цепляется за них. Без сверхъестественной силы Духа мы никогда не смогли бы добиться успеха в умерщвлении греха в нашей жизни. Если бы мы обладали лишь своими собственными возможностями, то борьба с грехом была бы просто попыткой плоти преодолеть плоть, попыткой человеческой природы победить человеческую природу. Даже будучи христианином, Павел сокрушался: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (Рим. 7:18). Без Св. Духа христианин имел бы не больше силы противостоять греху и победить его, чем неверующий.

Святой Дух - это синоним Божьей силы. Перед самым Своим вознесением Иисус обещал апостолам: "Но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Далее в своем описании раннехристианской церкви Лука сообщает: "Как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним" (Деян. 10:38). В своем Евангелии Лука повествует, как ангел сообщил Марии о Божественном зачатии и рождении Иисуса: "Дух Святый найдет на тебя, и сила Всевышнего осенит тебя; посему и рождаемое Святое наречется Сыном Божиим" (Лук. 1:35).

Пророк Михей писал: "Я исполнен силы Духа Господня, правоты и твердости, чтобы высказать Иакову преступление его и Израилю - грех его" (Мих. 3:8). Говоря о восстановлении храма, ангел говорил Зоровавелю через пророка Захарию: "Это слово Господа к Зоровавелю, выражающее: не воинством и не силою, но Духом Моим, говорит Господь Саваоф" (Зах. 4:6). Иными словами, Божественная сила Духа поддерживала Зоровавеля и намного превосходила силу злых людей, стремившихся помешать его работе.

Далее в этом послании Павел сообщает, что спасение многих язычников в результате его служения свершилось лишь "силою Духа Божия" (Рим. 15:19), и он молился за верующих ефесской церкви: "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке" (Ефес. 3:16).

Главная мысль Павла в Рим. 8:13 заключается в том, что благодаря силе Св. Духа, Который пребывает в них, христиане способны успешно противостоять греху и уничтожать его в своей жизни. "Оружия воинствования нашего не плотские, - напоминает нам Павел, - но сильные Богом на разрушение твердынь" (2 Кор. 10:4). Такая уверенность в силе Святого Духа дает надежду в отчаянии, о котором говорит Павел в Рим. 7:24-25 и которое время от времени испытывает каждый верующий.

Ап. Павел говорил галатам о конфликте верующего с грехом, что "плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17). Несколькими стихами ниже он провозглашает, что "те, которые Христовы, распяли плоть со страстями и похотями. Если мы живем духом, то по духу и поступать должны" (ст. 24-25). Другими словами, поскольку в нашей духовной жизни пребывает Св. Дух, то наше поведение должно соответствовать Его воле и быть в Его силе. Благодаря пребывающему в нем Св. Духу, каждый истинный христианин обладает Богом данной возможностью одержать победу над сатаной, миром и грехом.

В своем Послании к Ефесянам Павел указывает на постоянно испытываемую верующим необходимость полагаться на силу Св. Духа. Он напутствует: "Не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом" (Ефес. 5:18). Буквальный перевод звучит так: "Поддерживайте исполненность Духом". Смысл таков: "Всегда полагайтесь на Святой Дух, который находится внутри вас и всегда может укрепить и защитить вас". Исполняться Св. Духом означает всецело находиться под Его Божественным водительством. Это требует постоянного пребывания Слова в верующем (ср. Кол. 3:16). И когда мы пребываем под Божьим управлением, наше поведение непременно будет соответствовать Его воле. Это вопрос не силы, а воли. Благодаря силе Духа все верующие способны "поступать достойно звания, в которое... призваны" (Ефес. 4:1). Те, кто искренне облекся в Господа Иисуса Христа, не будут попечение о плоти превращать в похоти (см. Рим. 13:14).

Водительство Божьим Духом происходит от послушания Его Слову. Преисполненная Св. Духа жизнь приходит не благодаря мистическим и экстатическим упражнениям, а благодаря изучению Св. Писания и подчинению себя ему. Когда верующий преданно и смиренно насытит свой ум и свое сердце Божьей истиной, то его управляемое Св. Духом поведение будет таким же верным, как верно то, что после ночи наступает день. Когда мы преисполнены Божьей истины и ведомы Его Духом, даже наши непроизвольные реакции - те, которые случаются, когда у нас нет времени осознанно принять решение о том, как поступить или что сказать, - будут благочестивы.

31. Жизнь по Духу (часть 3)

Дух подтверждает наше усыновление

Ибо все, водимые Духом Божиим, суть сыны Божий; Потому что вы не приняли духа рабства, чтоб опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий (8:14-16)

Это одно из самых ценных и прекрасных мест во всем Св. Писании. Используя образ усыновления, Павел говорит о близких и непрерывных взаимоотношениях верующих с Богом - взаимоотношениях любимого ребенка и любящего Отца.

В этих стихах Павел продолжает открывать, как Бог подтверждает, что верующие навечно связаны с Ним как Его дети, свидетельствуя, что Его Дух ведет нас, соединяет с Богом и дарует внутреннюю уверенность. Эти три аспекта уверенности тесно связаны и переплетены между собой, но каждый из них представляет собой отдельную истину о труде Св. Духа в жизни верующего.

Дух ведет нас

Ибо все, водимые Духом Божиим, суть сыны Божий (8:14)

Первое внутреннее подтверждение усыновления состоит в том, что верующий водим Духом Божиим. Человек, который действительно испытывает направляющую руку Бога в своей жизни, может быть уверен, что он - дитя Божье.

Важно отметить, какое глагольное время использует здесь Павел. "Водимые" - это перевод глагола "аго", употребленного в пассивной форме настоящего времени. Слово "водимые" не означает, однако, непрерывного водительства Св. Духом. В противном случае многие Новозаветные увещевания и предостережения, обращенные к христианам, оказались бы лишенными смысла. Но в своей основе жизнь истинного верующего характеризуется водительством Св. Духа точно так же, как и праведностью Христа.

Человек, лишь заявляющий о том, что он христианин, не обладает и не может обладать водительством Духа Божьего. Он может быть высоконравственным, совестливым, щедрым, активным в церкви и в других христианских организациях, может проявлять много других достойных похвалы свойств. Но он может говорить лишь о самостоятельных достижениях в религии или в чем-либо другом. Его жизнь может быть исключительно религиозной. Но поскольку он живет по силе плоти, то он никогда не сможет быть истинно духовным и никогда не будет иметь внутренней уверенности в Божьем водительстве и обличении.

Когда кто-нибудь признается мне, что имеет сомнения относительно своего спасения, то я часто в ответ спрашиваю, испытывал ли он когда-либо Божье водительство в своей жизни. Если этот человек отвечает "да", я напоминаю ему заверения Павла из этого стиха: "Все, водимые Духом Божиим, суть сыны Божий".

Божьи дети обладают в Нем безопасностью, даже когда они не так отзывчивы и послушны Его водительству, как должны быть. Но это не означает, что дитя Божье всегда будет испытывать безопасность. Христианин, который пренебрегает изучением Св. Писания, обращением к Богу в молитве, дружбой с Божьими людьми и не стремится быть послушным Богу, неизбежно будет испытывать сомнения относительно своего спасения, потому что он безразличен к Богу и делам Божьим. Даже у послушного Божьего ребенка могут возникать сомнения относительно его взаимоотношений с Богом в периоды страданий, стыда, ошибок и разочарований. Сатана, главный обвинитель детей Божьих, всегда готов воспользоваться подобными обстоятельствами, чтобы заронить семена сомнений.

Но наш небесный Отец хочет, чтобы Его дети всегда были уверены в том, что они принадлежат Ему и защищены в Нем. Как только что сказал Павел (Рим. 8:13), человек, который добивается успеха в умерщвлении греха в своей жизни, достигает этого не своими собственными силами, то есть не силой плоти, но силой Св. Духа. Те, кто наблюдает победу над грехом в своей жизни; те, кто видит свои греховные желания и избавляется от них, могут быть уверены в том, что они сыны Божьи, поскольку лишь Божий Дух может дать победу над грехом. И когда мы начинаем понимать Библейские истины, которые долгое время были недоступны нашему пониманию; когда мы ощущаем Божье осуждение; когда мы испытываем вину перед Господом за наши грехи, то получаем Божье заверение в том, что мы сыны Божьи, потому что только пребывающий в нас Дух Божий может дать такое понимание, признание вины и благочестивое сожаление.

Наш ограниченный разум не может постичь, как Св. Дух ведет верующего, точно так же как мы не можем полностью понять сверхъестественный труд Бога. Мы, однако, знаем, что наш небесный Отец не навязывает Своим детям Свою волю. Он ищет нашего добровольного послушания, которое как таковое не может быть вынужденным. Только когда мы искренне подчиняемся Ему, наш Господь сверхъестественно преобразует нашу волю в добровольном соответствии с Его собственной.

Наш Господь спасает людей через веру в Него, и Он ведет тех, кого спасает, по тому же человеческому пути веры. "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой, - читаем в книге Притчи, - Во всех путях твоих познавай Его, и Он направит стези твои" (Прит. 3:5-6). Ищущая, расположенная и покорная душа открыта для водительства Господа. Давид молился: "Укажи мне, Господи, пути Твои, и научи меня стезям Твоим. Направь меня на истину Твою, и научи меня; ибо Ты Бог спасения моего; на Тебя надеюсь всякий день" (Пс. 24:4-5). Далее в этом же псалме он напоминает нам, что Бог "направляет кротких к правде, и научает кротких путям своим" (Пс. 24:9). В другом псалме он умоляет Господа: "Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня в землю правды" (Пс. 142:10).

Исайя убеждает нас, что если мы искренне стремимся следовать воле Господа, то Он уже стоит позади нас, готовый сказать: "Вот путь, идите по нему" (Ис. 30:21). Пророк говорит не обязательно о слышимом голосе, он говорит о голосе направляемой Богом совести верующего, совести, озаренной Божьим Словом и покорной Его Духу. Исайя уверяет нас также и в том, что Господь всегда готов и желает вести Свой народ правильным путем. Пророчествуя во имя будущего воплощения Христа, пророк провозгласил: "Приступите ко Мне, слушайте это: Я и сначала говорил не тайно; с того времени, как это происходит, Я был там; и ныне послал меня Господь Бог и Дух Его. Так говорит Господь, Искупитель твой, Святый Израилев: Я Господь, Бог твой, научающий тебя полезному, ведущий тебя по тому пути, по которому должно тебе идти" (Ис. 48:16-17). Иеремия говорил: "Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим" (Иер. 10:23). Даже дитя Божье не может понять Божью истину своим собственным умом и повиноваться ей своими собственными силами.

Божий Дух владычески ведет Своих детей многими путями. Иногда путь прямой и единственный. Но главные пути, по которым Он обещает вести нас, это пути просвещения и очищения.

По первому пути Бог ведет Своих детей к просвещению, Божественным образом проясняя Свое Слово, чтобы сделать его понятным для нашего ограниченного и все еще испорченного ума. Когда мы читаем, размышляем и молимся над Св. Писанием, пребывающий в нас Дух Божий становится нашим Божественным толкователем. Это начинается с осуждения греха и через спасительную веру ведет к истинной христианской жизни.

Хотя в Иосифе не пребывал Св. Дух, как в верующих Нового Завета, даже языческий египетский правитель считал его человеком, в котором был Дух Божий. Поэтому "сказал фараон Иосифу: так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты" (Быт. 41:38-39).

Верующий Ветхого Завета, написавший Пс. 118, в котором так красиво прославляется Божье Слово, знал о том, что он нуждается в Божественной помощи Господа для того, чтобы понимать Слово и повиноваться ему. Каждый верующий должен постоянно молиться вместе с псалмопевцем: "Поставь меня на стезю заповедей Твоих, ибо я возжелал ее" (Пс. 118:35), и "Утверди стопы мои в слове Твоем, и не дай овладеть мною никакому беззаконию" (Пс. 118:133).

Незадолго до того, как Его предали и арестовали, Иисус в беседе с апостолами говорил: "Сие сказал Я вам, находясь с вами. Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14:25-26). Это обещание имело особое значение для апостолов, которые станут единственными авторитетными свидетелями Его истины после Его вознесения обратно на небеса. Но это обещание касается и всех верующих после Пятидесятницы. С того времени в каждого верующего вселяется Святой Дух Христа, служение Которого призвано пролить нам Божественный свет на духовные истины, которые, в противном случае, будут недоступны нашему пониманию.

Во время одного из Своих явлений после воскресения Иисус сказал оставшимся одиннадцати апостолам: "Вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах. Тогда отверз им ум к уразумению Писаний" (Лук. 24:44-45). И снова слова Иисуса имели исключительное значение для апостолов, но таким же путем Господь просветляет умы всех Своих учеников "к уразумению Писаний".

Ап. Павел молился о ефесских верующих: "Чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, и как безмерно величие могущества Его в нас, верующих по действию державной силы Его" (Ефес. 1:17-19). Позже в этом же послании Павел возносит подобную молитву, прося, чтобы Бог дал "вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (3:16-19).

Ап. Павел уверял верующих в Колоссах, что "мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном" (Кол. 1:9). Его преданность им снова проявилась в нежных словах: "Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" (3:16).

Пожалуй, наиболее полное описание просветительного труда Св. Духа содержится в первом послании Павла в Коринф. "Душевный человек не принимает того, что от Духа Божия, - утверждает он, - потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может. Ибо Кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов" (1 Кор. 2:14-16). Другими словами, даже Божьи дети не могли бы понять Слово своего небесного Отца без просветительного труда Его Духа в них.

Второй важнейший путь, по которому Св. Дух ведет Божьих детей, это путь освящения. Святой Дух не только просвещает наши умы, чтобы мы понимали Св. Писание, но и Божественно содействует нам в послушании ему, и это послушание становится еще одним свидетельством нашего спасения. Смиренное дитя Божье знает, что не может своими собственными силами угодить своему Господу. Но верующий также знает, что когда он искренне трудится, выполняя Господню работу в соответствии с заповедями и законами Св. Писания, Св. Дух благословит такую работу, и это благословение намного превосходит то, которого мог бы достичь верующий своими собственными силами. Именно тогда наш небесный Отец глубоко удовлетворен нами, но не за наши достижения, а за то, что мы дали возможность Ему совершить в нас и через нас Его труд. Не наша работа сама по себе, но наш дух послушания Ему и доверия к Нему, когда мы выполняем Его работу, приносит радость сердцу нашего небесного Отца.

Через наше верное послушание мы испытываем милостивый труд Св. Духа в нашей жизни. И как в случае с Его Божественным просвещением, Его Божественный труд очищения дает нам уверенность в том, что мы действительно сыны Божьи.

"Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, - призывал Ап. Павел галатов. - Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:16-17). Далее он говорит, что поскольку "мы живем духом, то по духу и поступать должны" (ст. 5:25).

Как и в случае с просвещением или любым другим Божьим действием, мы не можем в точности понять, как Бог совершает в нас Свой очистительный труд. Мы просто знаем из Его Слова и часто из нашего опыта, что Он совершает в нас и через нас такую духовную работу, которую невозможно выполнить собственными силами. Часто мы осознаем деятельность Св. Духа лишь впоследствии. Так мы видим Его очистительную силу, приносящую в нашей жизни плоды, выросшие из семян, посаженных намного раньше. Мы также обладаем благословенной гарантией, что хотя мы и не всегда осознаем работу Св. Духа в нас, Он всегда совершает в нас Свой Божественный труд. Он не только дает нам духовную жизнь и поддерживает ее, Он Сам есть наша духовная жизнь.

Наш небесный Отец страстно желает, чтобы Его дети подчинились водительству Его Духа ради Его славы и ради их духовной плодотворности, благополучия и мира.

Дух обеспечивает нам доступ к Богу

Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (8:15)

Второе подтверждение Св. Духом нашего усыновления как Божьих детей - это освобождение нас от духа рабства, который неизбежно снова приводит к страху. В Послании к Евреям нам сказано, что поскольку Божьи "дети причастны плоти и крови, то и Он [Христос] также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть, диавола, и избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству" (Евр. 2:14-15).

Как бы изощренно грешники не скрывали или отрицали реальное положение дел, они постоянно испытывают страх, потому что постоянно живут в грехе и, следовательно, постоянно находятся под Божьим осуждением. Рабство греха приводит к рабству страха, и одна из милостивых забот Св. Духа - освободить Божьих детей от того и другого рабства.

Павел напоминал Тимофею, что наш небесный Отец "дал нам... духа не боязни, но силы и любви и целомудрия" (2 Тим. 1:7). Ап. Иоанн уверяет нас, что "в любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение; боящийся не совершен в любви" (1 Иоан. 4:18).

В этом месте Послания к Римлянам Павел подчеркивает не столько сам процесс усыновления, сколько уверенность в нем верующего. Благодаря возрождающему труду Св. Духа, мы не только действительно и навсегда усыновлены Богом, но и получили дух усыновления. То есть Бог дает Своим детям познание того, что они - Его дети. Поскольку Его Дух пребывает в наших сердцах, наш дух осознает, что мы всегда обладаем привилегией обратиться к Богу как нашему возлюбленному Отцу.

Слово "усыновление" наполнено любовью, милостью, состраданием и подчеркивает близкие взаимоотношения. Усыновление состоит в том, что муж и жена решают принять в свою семью как своего ребенка мальчика или девочку, которые не их физические потомки. Когда это действие совершено с соблюдением всех требований закона, усыновленный ребенок получает все права и преимущества члена семьи.

Первое усыновление, упомянутое в Св. Писании, это усыновление Моисея. Когда фараон приказал убить всех еврейских мальчиков, то мать Моисея положила его в водонепроницаемую корзинку и спрятала в зарослях тростника на Ниле. Когда дочь фараона пришла со своими служанками купаться на реку, она увидела корзинку и повелела одной из рабынь достать ее. Она сразу же сообразила, что это еврейский младенец, но сжалилась над ним. Сестра Моисея Мариамь, которая следила за ними, предложила, по научению матери Моисея, найти кормилицу для ребенка. С одобрения дочери фараона Мариамь привела свою собственную мать, которой заплатили за то, чтобы она взяла Моисея домой и выкормила его. Маленьким мальчиком Моисей был взят во дворец и усыновлен дочерью фараона (см. Исх. 2:1-10).

Поскольку родители Есфирь умерли, то она была удочерена своим дядей Мордохеем, который любил ее и ухаживал за ней, как отец (см. Есф. 2:5-11).

Возможно, наиболее трогательное усыновление, о котором сказано в Ветхом Завете, это усыновление Мемфивосфея, хромого сына Ионафана и единственного потомка Саула. Когда царь Давид узнал о Мемфивосфее, он отдал ему все земли, принадлежавшие его деду Саулу и оказал честь сыну своего самого дорогого друга Ионафана, пригласив его есть за царский стол в иерусалимском дворце (см. 2 Цар. 9:1-13).

Дочь фараона усыновила Моисея из жалости и сострадания. И хотя Мордохей нежно любил Есфирь, ее удочерение было вызвано также семейным долгом. Но усыновление Мемфивосфея Давидом объясняется только его милостивой любовью. Усыновление Мемфивосфея Давидом во многом подобно усыновлению верующих Богом. Давид проявил инициативу в поисках Мемфивосфея и в приглашении его во дворец. И хотя Мемфивосфей был сыном ближайшего друга Давида, он был также внуком и единственным наследником Саула, который многократно пытался убить Давида. Будучи хромым на обе ноги, Мемфивосфей не мог оказать Давиду какую-либо значительную услугу; он мог лишь принимать его владыческую щедрость. Само имя Мемфивосфей означает "позорная вещь", кроме того, он много лет жил в Лодеваре, что означает "бесплодная земля" (буквально "нет пастбища"). Давид привел этого изгнанника за свой стол как своего собственного сына и милостиво подарил ему великолепное наследство, на которое тот не имел законных прав.

Это прекрасный пример духовного усыновления, которое заключается в том, что Бог по Своей собственной инициативе милостиво и с любовью ищет не заслуживающих этого людей и делает их Своими детьми только на основе их веры в Его истинного Сына Иисуса Христа. Вследствие их усыновления верующие получат все наследие Сына. Всем христианам Бог провозглашает: "Я прииму вас; и буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6:17-18). Павел дает нам невыразимо прекрасную уверенность в том, что Бог предопределил "усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Ефес. 1:5).

Сегодня для некоторых людей само понятие усыновления означает более низкое положение в семье. Однако в римской культуре во времена Павла усыновленный ребенок, особенно сын, занимал подчас даже более высокое положение и обладал большими привилегиями, чем настоящие дети. По римским законам отец обладал абсолютной властью над детьми. Если он был разочарован способностями, характером или какими-нибудь другими чертами своего настоящего сына, он искал мальчика, которого можно было бы усыновить и который имел бы желаемые качества. Если мальчик хорошо проявлял себя, отец предпринимал необходимые юридические шаги, чтобы усыновить его. После смерти отца приемный сын, которому отец покровительствовал, иногда получал титул отца, большую часть состояния и был главным представителем рода. Из-за своей очевидной важности процесс усыновления в Риме включал несколько тщательно оговоренных юридических шагов. Первый из них состоял в прекращении всяких юридических и социальных связей мальчика с настоящей семьей, а второй - в том, что мальчика навсегда определяли в новую семью. Кроме того, все предыдущие долги и обязательства аннулировались, как если бы их не было. Чтобы процесс был законным, было необходимо присутствие семи достойных уважения свидетелей, которые могли бы в случае необходимости подтвердить усыновление после смерти отца.

Павел, несомненно, хорошо знал об этом обычае и, возможно, думал о нем, когда писал эту часть Послания к Римлянам. Он убеждает верующих в чудесной истине о том, что они действительно усыновлены Богом и, благодаря этому безмерно милостивому родству, обладают полным правом взывать "Авва" к Богу как к своему небесному Отцу, подобно тому, как каждый ребенок обращается к своему земному отцу. То обстоятельство, что верующие обладают непреодолимым желанием взывать в сокровенной молитве и хвале к своему любящему Отцу, а также стремятся к общению с Богом, свидетельствует о пребывании в них Святого Духа, что служит доказательством спасения и дает уверенность в вечной жизни.

"Авва" - это неформальное арамейское слово, обозначающий "отец" и подчеркивающее близость, нежность, доверие и абсолютное отсутствие страха или опасений. Современный эквивалент этого слова - "папа". Когда Иисус страдал в Гефсиманском саду перед тем, как принять на Себя грехи мира, Он употребил это нежное слово в молитве: "Авва Отче! все возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты" (Марк 14:36).

Когда мы спасены, наша прежняя греховная жизнь полностью аннулируется с точки зрения Бога, и мы не имеем больше оснований бояться греха или смерти, поскольку Христос победил этих великих врагов ради нас. В Нем нам дана новая Божественная природа, и мы названы настоящими детьми Бога со всеми связанными с этим благословениями, преимуществами и наследием. И пока мы лицом к лицу не предстанем перед нашим Господом, Его Святой Дух будет непрестанно свидетельствовать о подлинности принятия нас в семью Божью.

Мысль о том, что христиане - усыновленные дети Божьи, ясно осознавалась современниками Павла и вызывала восхищение и уважение. В своем послании в Ефес апостол торжествует: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Ефес. 1:3-5). За бесчисленное множество лет до того, как Он создал первого человека по Своему Божественному образу и подобию, Бог владычески избрал каждого верующего Своим возлюбленным и вечным дитем!

Следует помнить, что термин "усыновление", каким бы чудесным он ни был, не полностью описывает Божий труд спасения. Верующий также очищается от греха, избавляется от наказания за грех, духовно возрождается, оправдывается, очищается и, в конце концов, прославляется. Но те, кто спасен благодаря вере в Иисуса Христа вследствие действия Его благодати, не имеет более высокого звания, чем звание усыновленного чада Божьего. Это звание указывает на их право разделить с Христом все наследие. Поэтому далеко не случайно, что Павел начинает и заканчивает эту главу с обращенных к верующим заверений, что они больше не находятся под Божьим осуждением и никогда не смогут снова попасть под него (см. 8:1,38-39).

Святой Дух дает нам уверенность

Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий (8:16)

Чтобы дать нам дополнительную уверенность в нашем вечном родстве с Ним, Божий Святой Дух "свидетельствует духу нашему, что мы - дети Божий". Подобно тому, как в Риме свидетели усыновления были обязаны свидетельствовать о его законности, Сам Св. Дух постоянно присутствует в нас, чтобы обеспечивать внутреннее свидетельство нашего Божественного усыновления. Он, конечно, делает это через внутреннюю работу просвещения и освящения, так же как и через стремление к общению с Богом.

Но здесь Павел не подразумевает, что какой-то таинственный тихий голос скажет, что мы спасены. О спасении можно, скорее, узнать по плоду духа (Гал. 5:22-23), который, будучи производимым Св. Духом, дает верующему уверенность. О спасении можно судить по силе в служении (Деян. 1:8); когда ее испытывают, то это становится доказательством присутствия Св. Духа, а следовательно, дает уверенность в спасении.

Когда верующие любят Бога, испытывают глубокую ненависть к греху, отвергают мир, страстно желают возвращения Христа, любят других христиан, получают ответ на свои молитвы, различают истину и заблуждение, хотят быть подобными Христу и делают на этом пути успехи, то труд Св. Духа очевиден, и эти верующие обладают свидетельством того, что они действительно дети Божьи.

Пуританский пастор 19-го столетия Билли Брей, кажется, никогда не испытывал недостатка в таком внутреннем свидетельстве. Он был обращен и оставил жизнь пьяницы и дебошира, когда прочитал книгу Джона Буньяна "Видения небес и ада". Он был настолько осчастливлен Божьей благодатью и добротой, что сказал: "Я не могу удержаться от молитвы Господу. Когда я иду по улице и поднимаю одну ногу, мне слышится: "Слава". Когда я поднимаю другую ногу, мне слышится: "Аминь". И так продолжается все время, пока я иду".

Всякий раз, когда мир, другие христиане или мы сами спрашиваем себя, действительно ли мы спасены, то мы можем, помня о пребывающем в нас Св. Духе, задать этот вопрос своему сердцу. Уверенность в спасении - один из самых драгоценных для нас результатов Его труда.

Ап. Иоанн произносит такие ободряющие слова: "Дети мои! станем любить не словом или языком, но делом и истиною. И вот, по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши; ибо, если сердце (наше) осуждает нас, то кольми паче Бог" (1 Иоан. 3:18-20а). Это объективное доказательство того, что мы в действительности Божьи дети. Затем Иоанн напоминает нам о субъективном доказательстве, которое предоставляет нам милостивый Господь: "Потому что Бог больше сердца нашего и знает все. Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (ст. 20б-21).

32. Святой Дух дает залог нашей славы (часть 1)

Несравненная польза славы

А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться. Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас (8:17-18)

Осознанно или нет, но каждый истинный христианин живет в свете славы и в надежде на славу. Эта надежда, возможно, лучше всего выражена Ап. Иоанном в его 1-ом Послании: "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Вследствие нашей совершенной веры в Иисуса Христа как в Господа и Спасителя, Бог милостиво усыновил нас как Своих детей, и однажды мы "будем подобны Ему", как совершенный, безгрешный Сын Божий, Который принял на Себя наши грехи, чтобы мы могли разделить не только Его праведность, но и Его славу!

Кроме того, что Он освобождает верующих от греха и смерти (Рим. 8:2-3), дает им возможность выполнить Божий закон (ст. 4), изменяет их сущность (ст. 5-11), дает им силы победить (ст. 12-13) и подтверждает их усыновление как Божьих детей (ст. 14-16). Святой Дух обеспечивает их славу в будущем (ст. 17-30). В ст. 17-18 Ап. Павел акцентирует внимание на несравненной духовной пользе, приносимой верующим Божественной славой, которая им обещана.

Можно различать, но невозможно разделить различные аспекты и этапы спасения, о которых говорит Библия, - духовное возрождение, рождение свыше, оправдание, освящение и прославление. Ни одно из этих понятий не может существовать без других. Они неразрывно сплетены в цельную ткань Божьего владыческого труда искупления.

Поэтому спасение не может исчезнуть между оправданием и прославлением. Следовательно, не существует оправдания без прославления. "А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:30). Оправдание - это начало спасения, а прославление - его завершение. Раз начав его, Бог не будет его останавливать, и никакая сила во вселенной не способна сделать это. "Ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39). Во время Своего земного служения Иисус однозначно заявлял: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон... Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день; воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день" (Иоан. 6:37, 39-40).

Поскольку человек был создан по образу и подобию Божьему, он наделен чудесной сущностью. До грехопадения он был без греха и каким-то образом, о котором умалчивает Св. Писание, излучал славу своего Создателя. Но когда Адам пал из-за несоблюдения единственного указания Бога, человек утратил не только свою безгрешность и невинность, но также славу и сопутствующее ей достоинство и честь. Именно по этой причине все люди теперь "лишены славы Божией" (Рим. 3:23).

Падшие люди, кажется, знают о том, что они лишены славы, и часто неутомимо пытаются добыть ее для себя. Современное навязчивое стремление достигнуть уважения к себе - это трагическое отражение греховных и бесполезных человеческих усилий обрести славу в отрыве от святости.

Основная цель спасения состоит в том, чтобы простить и очистить людей от их грехов, возвратить для них Божью славу и этим принести Богу еще большую славу через владыческое действие благодати. Однако слава, которую верующим предназначено получить через Иисуса Христа, намного превосходит славу, которой человек обладал до грехопадения, поскольку совершенство намного превосходит невинность. Прославление указывает на завершенность и совершенный характер спасения. Поэтому, как справедливо заметил ныне покойный британский пастор и богослов Мартин Ллойд-Джонс в своем толковании этого текста, спасение не может остановиться прежде достижения абсолютного совершенства, иначе это не спасение. Указывая на эту же истину, Павел говорил филиппийским верующим: "Уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6).

Спасение приносит постоянное возрастание в Божественной славе, пока она не достигнет совершенства в подобии Самому Иисусу Христу. "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Св. Дух ведет нас от одного уровня славы к другому. Это часть Его служения нам во время нашей жизни на земле.

Повествуя о несравненной пользе, которую верующие имеют благодаря Богом дарованной им славе, Ал. Павел сначала говорит о наследниках (8:17а), затем об источнике (ст. 17б), мере (ст. 17в), доказательстве (ст. 17г) и, наконец, о несравненности славы (ст. 18).

Наследники славы

А если дети, то и наследники (8:17а)

Сказанное в Рим. 8:17-18 о славе верующих тесно связано с усыновлением их как Божьих детей (см. ст. 14-16). Как ясно из предыдущего, слово "если" в ст. 17 указывает не на вероятность или сомнение, а на реальность и причинную связь, и можно было бы перевести как "почему". Иными словами, поскольку все верующие обладают водительством Св. Духа (ст. 14) и Его свидетельством (ст. 17) о том, что они действительно дети Божий, то они также и наследники.

Небесные ангелы служат не только непосредственно Богу, но также и верующим, потому что верующие - Божьи дети и наследники. "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" - звучит риторический вопрос в Послании к Евреям (1:14). Вследствие нашей веры в Его Сына Иисуса Христа Бог Отец призвал "нас к участию в наследии святых во свете" (Кол. 1:12).

Как видно из предыдущей главы, описание Павлом усыновления скорее соответствует римским, а не еврейским законам и традициям. Этого можно было ожидать, потому что Павел писал верующим в Риме. И хотя многие из них, без сомнения, были евреями, их семьи, возможно, жили там уже несколько поколений, и они знали римские обычаи так же хорошо, как и еврейские.

По еврейским традициям старший сын обычно получал двойную часть отцовского наследства. В римском обществе, напротив, хотя отец и обладал правом завещать одному из детей больше, чем другим, обычно все дети получали одинаковое наследство. И по римским законам унаследованное имущество было более защищенным, чем купленное или заработанное. Возможно, следуя этим римским обычаям и законам, Павел подчеркивает здесь равенство Божьих детей и защищенность их усыновления.

Павел говорил галатам: "Если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал. 3:29; ср. 4:7). Здесь, говоря о духовном наследии, Павел ссылается на Авраама, отца "всех верующих" (Рим. 4:11), как на прототип усыновленного ребенка и наследника Божьего.

Источник славы

наследники Божии (8:17б)

Источник несравненной славы верующих - Бог, их небесный Отец, Который усыновил их, как Своих собственных детей и наследников. Павел уверял колосских христиан: "От Господа получите наследие" (Кол. 3:24). Это наследие лишь Божье, и Он владычески дарует его без исключения всем тем, кто стал Его детьми и наследниками через веру в Его Божественного Сына Иисуса Христа.

В Своем описании суда над овцами и козлами в последние дни Иисус открывает поразительную истину о том, что наше наследие с Ним было предопределено Богом от создания мира! "Тогда скажет Царь тем, которые по правую сторону Его: "прийдите, благословенные Отца Моего, наследуйте царство, уготованное вам от создания мира" (Матф. 25:34). Бог усыновил Своих детей не в результате раздумий по прошествии некоторого времени, а в соответствии со Своим заранее предопределенным замыслом искупления, который берет свое начало еще прежде сотворения мира.

Ценность наследства определяется богатством того, кто завещает его, и наследие христиан - от Создателя, Вседержителя и Властелина мира. Бог не только источник нашего наследия, но Он Сам есть наше наследие. Из всего, что есть во вселенной, самый драгоценный - это Сам Создатель вселенной. Псалмопевец провозглашал: "Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс. 72:25). Иеремия писал: "Господь часть моя, говорит душа моя, итак буду надеяться на Него" (Пл. Иер. 3:24). В своем видении на острове Патмос Иоанн услышал "громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Откр. 21:3). Наибольшее благословение, которое Божьи дети будут иметь на небесах, это вечное присутствие с ними их Бога.

Мера славы

сонаследники же Христу (8:17в)

Многие из нас наследники тех, кто обладает очень малым земным имуществом, и наше человеческое наследство будет невелико, а возможно, его и вовсе не будет. Но точно так же, как безграничны Божьи возможности, безгранично и наше духовное наследие, поскольку как Его сонаследники мы разделяем все, что наследует истинный Сын Божий, Иисус Христос.

Павел торжествует: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах... в Нем мы и сделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей" (Ефес. 1:3, 11). Бог Отец поставил Иисуса Христа "наследником всего" (Евр. 1:2), а поскольку мы сонаследники Ему, то нам предназначено получить все, что получает Он!

В соответствии с земной арифметикой, если каждый наследник получает наследство в равной доле с остальными, то на каждого приходится лишь некоторая часть всего наследства. Но небеса не имеют таких ограничений, и каждое усыновленное дитя Божье получит полное наследие с Сыном. Все, что получает Христос по Божественному праву, мы получим по Божественной благодати. Притча о работниках в Матф. 20:1-16 - пример такой благодати - показывает, что все, кто служит Богу, получат одинаковую вечную награду, независимо от различий в их служении.

Верующие однажды войдут в вечную радость их Господина (Матф. 25:21), Который для этой радости "претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (Евр. 12:2). Верующие будут сидеть с Христом на небесном престоле и править вместе с Ним (Откр. 3:21; ср. 20:4; Лук. 22:30), вечно неся образ их Спасителя и Господа (1 Кор. 15:49; 1 Иоан. 3:2). Бесконечна "благодать Господа нашего Иисуса Христа... Он, будучи богат, обнищал ради нас, дабы вы обогатились Его нищетою" (2 Кор. 8:9). В Своей великой первосвященнической молитве Иисус говорит Своему Отцу о невероятной и потрясающей истине, которая заключается в том, что каждый, кто верит в Него, будет с Ним и разделит всю Его славу: "И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино" (Иоан. 17:22). Мы не вторгаемся в прерогативы Христа, поскольку по Своей милостивой воле Он Сам ниспослал нам Свою славу и просит Своего Отца утвердить этот дар.

Это не означает, что верующие станут богами, как утверждают некоторый культы, но благодаря нашему общему наследию с Христом мы получим все благословение и величие, которое имеет Бог. "Оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 3:7). Иисус Христос "есть Ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное" (Евр. 9:15).

Христианин, который не ожидает с нетерпением Второго Пришествия Христа и не живет в соответствии с волей Христа, слишком связан с этой землей. Но, согласно Божьему Слову, лишь те верующие, которые обладают вечной будущностью, которые в действительности Божественно расположены, могут быть полезны Ему на земле, потому что они свободны от земных желаний и побуждений, которые мешают послушанию многих Его детей. Верные христиане - это плодотворные христиане, и они знают, что их настоящее жительство на небесах (Фил. 3:20) и что их наследие - это Божьи обетования (Евр. 6:12), Который не может обмануть и Который всегда точно выполняет Свои обещания.

Когда Павел был вознесен до третьего неба, его посетило видение и он услышал изречения, которые невозможно выразить человеческим языком (2 Кор. 12:2-4). Даже вдохновляемый Богом апостол был не в состоянии описать великолепие, величие и славу Небес. Тем не менее, каждый верующий однажды не только увидит и поймет эти Божественные чудеса, но и будет их соучастником.

"И всякий, имеющий сию надежду на Него, очищает себя, так как Он чист", - говорит нам Ап. Иоанн (1 Иоан. 3:3). Надежда и ожидание соучастия в Божьей славе должны побуждать каждого верующего посвятить себя непорочной жизни во время своего пребывания на земле. Лишь святая жизнь полностью угодна Богу и лишь святая жизнь достойна принять наследие Господа.

Однажды все на земле погибнет и исчезнет, потому что вся земля осквернена и развращена. Но по великому и чудесному контрасту каждый верующий однажды получит наследство - нетленное, чистое, неувядаемое, хранящееся для него на небесах (см. 1 Пет. 1:4). Нынешняя земная жизнь верующих - это лишь преддверие "к той благодати, в которой стоим", и наша конечная надежда и радость - в надежде славы Божьей (Рим. 5:2). Благодаря своей постоянной уверенности в этом грядущем наследии Павел мог сказать: "Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке" (Фил. 4:12). Именно в свете нашего главного Божественного наследия Иисус предостерегал: "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкапывают и не крадут; ибо, где сокровище ваше, там будет и сердце ваше" (Матф. 6:19-21).

Доказательство славы

если только с Ним страдаем, чтобы с Ним и прославиться (8:17г)

Как и в начале этого стиха, "если" указывает в этом месте не просто на возможность, но на существующий факт, и было бы лучше сказать "потому что" или "так как". Павел высказывает необычную для земного ума мысль о том, что нынешнее доказательство будущей славы верующих приходит через страдания за Господа. Поскольку мы с Ним страдаем, то знаем, что с Ним и прославимся. Иисус завершает заповеди блаженства на той же ноте: Он дает двойное обещание благословения для тех, кого преследуют за истину, то есть за Него (Матф. 5:10-12).

Поскольку существующая мировая система находится во власти сатаны, мир презирает Бога и Божьих людей. Поэтому преследования неизбежны: от простого словесного оскорбления до физических пыток ни один верующий не застрахован от того, что ему придется платить за свою веру. Когда мы страдаем, испытывая издевательства, презрение, насмешки или какое-нибудь другое преследование за наши взаимоотношения с Иисусом Христом, то мы принимаем это несчастье как Божественное доказательство того, что мы действительно принадлежим Христу, и наша надежда на небесную славу не тщетна и что, в конце концов, мы будем прославлены с Ним.

Многие из Божьих обещаний не относятся к тому, что мы считаем "положительным". Иисус обещал: "Ученик не выше учителя, и слуга не выше господина своего: довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?" (Матф. 10:24-25). Павел обещал, что "все, желающие жить благочестиво во Христе Иисусе, будут гонимы" (2 Тим. 3:12; ср. 2:11). Ап. Петр имеет в виду это же обещание преследований в своем 1-ом Послании: "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми" (1 Пет. 5:10). Страдания - неотъемлемая часть процесса духовного созревания, и Петр предполагает, что каждый истинный верующий испытает некоторые страдания за Господа. Те, кто будет царствовать с Христом в будущей жизни, получат награду за свои страдания за Него в земной жизни.

Павел заявляет с уверенностью и радостью: "Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем; всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей" (2 Кор. 4:8-11). Павел был готов страдать ради своих братьев верующих и ради тех, кто нуждался в вере, но его главным побуждением к страданию была слава, которую приносят его страдания Богу. "Ибо все для вас, - продолжает он, - дабы обилие благодати тем большую во многих произвело благодарность во славу Божию" (ст. 15). Кроме того, он страдал и ради себя, потому что знал, что его муки ради Христа будут увеличивать его собственную пользу. "Посему мы не унываем, - говорил он, - но если внешний наш человек и тлеет, то внутренний со дня на день обновляется. Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (ст. 16-17).

Чем больше верующий страдает ради Господа в этой жизни, тем больше будет его слава на Небесах. Иисус пояснил это в Матф. 20:21-23, когда сказал Иакову, Иоанну и их матери, что положение в будущем Царстве будет зависеть от величины чаши страдания и унижения, испитой здесь и сейчас. Подобно связи между работой и вознаграждением (см. 1 Кор. 3:12-15), духовное качество нашей земной жизни будет неким Божественно предопределенным образом влиять на качество нашей небесной жизни. Следует добавить, что поскольку главное предназначение верующих - прославлять Бога, то очевидно, что наша небесная награда и слава, в сущности, будут средством Его прославления.

Страдания в этой жизни порождают поступки, отражающие истинное состояние души. Бог допускает страдания, чтобы привести верующих к зависимости от Него - как свидетельству их истинного спасения.

Страдания за нашу веру не только свидетельствуют о том, что мы принадлежим Богу и неизбежно будем на небе, но они также - подготовка к небесам. Вот почему Павел так желал принять "участие в страданиях Его, сообразуясь смертью Его" (Фил. 3:10), и был так тверд, стремясь "к почести вышнего звания Божия во Христе Иисусе" (ст. 14).

Чем больше мы страдаем ради Христа на земле, тем больше полагаемся на Него, а не на свои собственные возможности, и тем больше мы проникаемся Его силой. Страдание за Христа приближает нас к Нему. Наши страдания ради Него дают нам также возможность лучше оценить страдания, которые Он терпел ради нас во время Своего пребывания на земле. Насмешки, неприязнь, гонения, потери, заточение в темницу, физическая боль или смерть, которые нам, возможно, придется испытать ради Христа, - ничто в сравнении с тем, что мы получим. Как уже было сказано, эти страдания, независимо от того, насколько суровыми они кажутся в данный момент, не более чем кратковременные, легкие страдания, которые производят "в безмерном преизбытке вечную славу" (2 Кор. 4:17).

Наше возрождение, данная нам через воскресение Христа надежда на обретение нетленного наследия с Ним, наша защищенность Божьей силой дают нам повод к радости (см. 1 Пет. 1:3-6а). Однако апостол затем напоминает своим читателям, что "поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа" (ст. 6б-7).

Наша вечная способность прославлять Бога на небесах будет зависеть от нашей готовности страдать ради Него во время нашего пребывания на земле. Как уже' было сказано, всевозможные преследования для истинного верующего не просто вероятные, а абсолютно неизбежные. "Если мир вас ненавидит, - уверяет Иисус Своих последователей, - знайте, что Меня прежде вас возненавидел. Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше; но все то сделают вам за имя Мое, потому что не знают Пославшего Меня" (Иоан. 15:18-21).

Занимать твердую Библейскую позицию ради Христа, значит обречь себя на некоторое противодействие, отчуждение, страдание или отвержения со стороны мира. К сожалению, это часто вызывает критику со стороны тех, кто претендует на знание Бога, но своими поступками отрицает Его (Тит. 1:16).

Тем не менее, мы обладаем также чудесной гарантией Господа - ничто из выстраданного нам ради Него не принесет нам длительного вреда, поскольку "по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше" (2 Кор. 1:5). Мы не имеем большей привилегии и большей гарантии славы, чем страдание ради Христа.

Проповедь так называемого "евангелия здоровья, богатства и процветания", которая так сильно распространена сегодня, - это не истинное благовествование Христово, а мирская проповедь. Добрая, на первый взгляд, весть этого мира предлагает временное избавление от проблем и сложностей. Благая весть Христа содержит обещание страданий ради Него.

Несравненность славы

Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас (8:18)

"Логизомаи" (думать) буквально означает выполнять числовые подсчеты. В переносном смысле - так, как оно употреблено здесь, - слово означает построение определенных выводов путем тщательного изучения и рассуждений. Ап. Павел не просто предполагает, но решительно утверждает, что любые страдания ради Христа - это низкая цена за милостивые преимущества, получаемые за эти страдания. Нынешние временные страдания, то есть страдания сейчас, на земле, "ничего не стоят в сравнении с той славою, которая откроется в нас".

В Новом Завете слово "патема" (страдание) используется для обозначения как страданий Христа, так и страданий верующих ради Него. Ал. Петр призывает противостоять сатане: "Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире" (1 Пет. 5:9). Павел уверяет христиан: "Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим; и надежда наша о вас тверда. Утешаемся ли, утешаемся для вашего утешение и спасения, зная, что вы участвуете как в страданиях (наших), так и в утешении" (2 Кор. 1:6-7).

Иисус Христос - наивысший и совершенный пример страдания за праведность. "Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения их совершил чрез страдания" (Евр. 2:10). Точно так же, как страдание было необходимо для послушания Христа Своему Отцу, оно необходимо для нашего послушания Христу.

Те, кто не знает Христа, не имеют надежды в страдании. Какими бы не были причины их страдания, оно не ради Христа или праведности, и поэтому не может принести им ни духовного благословения, ни славы. Те, кто живет лишь теперешней жизнью, не могут надеяться ни на какое освобождение от зла, ни на какое успокоение души. Их боль, одиночество и страдания не служат никаким Божьим целям и не приносят никакого Божьего вознаграждения.

Христиане, напротив, обладают великой надеждой не только на то, что их страдания в конце концов закончатся, но что эти страдания увеличивают их вечную славу. Задолго до воплощения Христа пророк Даниил говорил о славе верующих, как о светилах на тверди и звездах во веки, навсегда (см. Дан. 12:3).

Наши страдания, как страдания последователей Христа, исходят от людей, тогда как наша слава - от Бога. Наши страдания - земные, тогда как наша слава - небесная. Наши страдания кратковременны, тогда как слава - вечна. Наши страдания незначительны, тогда как слава - безгранична. Наши страдания - в смертных и тленных телах, тогда как наша слава - в наших совершенных и нетленных телах.

33. Святой Дух дает залог нашей славы (часть 2)

Невыразимые стенания о славе

Ибо тварь с надеждою ожидает откровения сынов Божиих, - потому что тварь покорилась суете не добровольно, но по воле покорившего (ее), - в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим тогда ожидаем в терпении. Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией (8:19-27)

Представляя служение Св. Духа, хранящего верующего от осуждения (см. 8:1), Павел говорит о том, что Он обеспечивает нашу безопасность, гарантируя нашу будущую славу (ст. 17-30). В предыдущей главе этого тома мы изучали несравненные преимущества, которыми обладают верующие благодаря славе, обещанной Богом (ст. 17-18).

В этой главе Павел обращает наше внимание на невыразимые стенания в ожидании славы - стенания творения (ст. 19-22), верующих (ст. 23-25) и Самого Св. Духа (ст. 26-27). Стенание - это слышимое выражение муки, вызванной физической болью или эмоциональным страданием. Стенания отражают состояние боли, неудовлетворенности и печали; это просьба об освобождении от мучений.

Стенание творения

Ибо тварь с надеждою ожидает откровения сынов Божиих, - потому что тварь покорилась суете не добровольно, но по воле покорившего (ее), - в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне (8:19-22)

Первое стенание - олицетворение сетований созданной Богом вселенной, которая существует теперь в неестественном состоянии, вызванном грехопадением.

Греческое "апокарадокия" (переведенное как "с надеждою ожидает") - буквально означает "смотреть вытянув шею", то есть стоять на цыпочках, напряженно смотря вперед. Префикс "апо" подчеркивает сосредоточенность на ожидании. Тварь как будто стоит на цыпочках в ожидании "откровения сынов Божиих".

Евреи были знакомы с Божьим обетованием об искуплении мира и о возрождении творения. От имени Господа Исайя говорил: "Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце" (Ис. 65:17). Иудеи предвидели чудесное время, когда вся боль, притеснения, рабство, тревога, горе и преследования прекратятся, и Господь установит Свое совершенное Царство мира и правды.

Даже небиблейские иудейские произведения отражают это ожидание. "Апокалипсис Варуха" содержит описание предполагаемой и давно ожидаемой будущей утопии:

"Виноградная лоза будет приносить урожай десять тысяч раз, и на каждом кусте будет тысяча ветвей; и каждая ветвь будет давать тысячу гроздей; и в каждой грозди будет тысяча виноградин; и каждая виноградина будет, как чаша вина. И те, кто голодал, будут веселиться; более того, они также будут видеть каждый день чудеса. Ибо ветры будут приносить им каждое утро аромат плодов, а на закате дня тучи будут орошать их каплями здоровья" (29:5).

В иудейских частях "Сивилловых предсказаний" записаны подобные ожидания: "И земля, и все деревья, и неисчислимые стада овец будут давать свой истинный плод человечеству из вина, сладкого меда, белого молока и хлеба, что есть для людей наилучшим даром из всех" (3:6,20-33). Далее в предсказаниях сказано:

"Земля, всеобщая мать, будет давать смертным свой лучший плод в неизмеримом изобилии хлеба, вина и масла. Более того, с небес придет сладкий глоток ароматного меда. Деревья будут приносить свои настоящие плоды, и будут богаты стада. Он приведет в действие белые фонтаны молока. Города будут полны богатства, а поля обильны; нигде не будет ни меча, ни шума битвы; земля больше не будет биться в судорогах, во всей земле не будет никакой засухи, ни голода, ни призыва уничтожать урожай" (3:744-56).

Понятие "тварь" не включает небесных ангелов, которые хотя и созданные существа, но не подвержены тлению. Это понятие, конечно же, не включает и сатану с его воинством падших ангелов, демонов. Они не обладают стремлением к праведности, безгрешной жизни и знают, что осуждены Богом на вечные муки. Верующие также не включены в это понятие, потому что они отдельно упомянуты в ст. 23-25. Павел не включает сюда и неверующих. Остальная тварь - это не обладающие разумом животные, растения и все неживое - горы, реки, равнины, моря и небесные тела.

Евреям было знакомо такое одухотворение природы. Исайя использовал его, когда писал, что "возвеселится пустыня и сухая земля, и возрадуется страна необитаемая, и расцветет как нарцисс" (Ис. 35:1), и что "горы и холмы будут петь пред вами песнь, и все дерева в поле рукоплескать вам" (55:12).

В греческом тексте этого стиха используется также глагол "апекдехомаи", означающий "напряженно ожидать, проявляя при этом терпение". Форма, в которой употреблен греческий глагол, передает значение подготовленности и продолжительности.

"Откровения" - это перевод греческого "апокалипсис", что означает открытие, раскрытие, обнаружение. От этого слова произошло название книги Откровения (см. Откр. 1:1). Мир не понимает, кто такие в действительности христиане. В своем 1-ом Послании Иоанн объясняет своим собратьям по вере: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его" (1 Иоан. 3:1).

В настоящее время мир не способен провести четкое различие между христианами и неверующими. Люди, которые называют себя христианами, живут, одеваются и говорят почти так же, как все остальные. Многие неверующие придерживаются высоких моральных норм поведения. С другой стороны, многие исповедующие христианство, к сожалению, являют недостаточно свидетельств своего спасения. Но в назначенный час Бог покажет тех, кто действительно принадлежит Ему.

В момент откровения сынов Божиих, "когда же явится Христос, жизнь ваша, тогда и вы [верующие] явитесь с Ним во славе" (Кол. 3:4). В тот момент все верующие будут навечно отделены от греха и их неискупленной человеческой природы, чтобы быть прославленными святостью и великолепием Христа.

Когда Адам и Ева согрешили, ослушавшись Божьего повеления, было проклято и развращено не только все человечество, но и земля и весь остальной мир. После грехопадения Бог сказал Адаму:

"За то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: "не ешь от него", проклята земля за тебя; со скорбию будешь питаться от нее во все дни жизни твоей. Терние и волчцы произрастит она тебе; и будешь питаться полевою травою. В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты, и в прах возвратишься" (Быт. 3:17-19).

До грехопадения не существовало ни сорняков, ни ядовитых растений, ни колючих зарослей, ни чертополоха, не было ничего, что могло вызвать страдания или принести вред человеку. Но после грехопадения "тварь покорилась суете не добровольно, но по воле покорившего (ее)". "Матаиотес" (суета) означает отсутствие успеха, неспособность достичь цели. Вследствие человеческого греха ничто в природе не находится теперь в том состоянии, которое предопределил Бог и в котором оно находилось изначально. Форма употребления глагола "покорилась" указывает на то, что природа не сама прокляла себя, но была проклята. Павел говорит далее, что проклятие природы было осуществлено ее Создателем. Бог Сам покорил ее суете.

Несмотря на то, что различные организации, занимающиеся защитой окружающей среды, и правительственные органы предпринимают сегодня благородные попытки защитить и восстановить природные ресурсы и территории, они бессильны остановить поток уничтожения, который с момента грехопадения постоянно разрушает и человека, и окружающую среду. Такова разрушительная сила греха - одно ослушание человека навлекло разложение на целую вселенную.

Разложение, болезни, боль, смерть, опасность загрязнения и все остальные проявления зла не прекратятся до тех пор, пока Тот, Кто послал проклятие, не снимет его и не создаст новое небо и новую землю (2 Пет. 3:13; Откр. 21:1).

Известный натуралист Джон Муир совершил серьезную ошибку, написав, что природа "безгрешна и не развращена" и что лишь человек "тронут порчей". В наше время сентиментальные защитники окружающей среды призывают жить в некой естественной "гармонии с природой". Некоторые взывают к правительству с целью вернуть нас в каменный век, когда, как они считают, люди находились в гармонии с природой. Тление падшей среды в прошлом отличалось от того состояния, к которому привели ее технология и индустрия, но, возможно, отличалось в худшую сторону. Очевидно, что подверженность болезням и смерти, равно как и различным природным опасностям, была в прошлом намного сильнее. И когда люди, как считают, жили ближе к природе, они имели меньше уверенности, больше боли, жили труднее, больше болели и раньше умирали. Эта земля не дружелюбная, а неистовая и опасная. И глупой фантазией представляется мысль о том, что она не проклята и что она дает естественную и спокойную жизнь. Несмотря на проклятие, сохранилась большая часть красоты, великолепия и пользы естественного мира. Цветы по-прежнему прекрасны, хотя и стали хуже, горы по-прежнему грандиозны, леса по-прежнему великолепны, небесные тела по-прежнему величественны, еда по-прежнему питательна и приятна на вкус, а вода по-прежнему освежает и поддерживает жизнь. Несмотря на ужасное проклятие, которое Он наложил на землю, Божье величие и милостивое обеспечение человечества по-прежнему видны всюду, куда ни глянь. Именно по этой причине никто не имеет оправдания за то, что не верит в Бога: "Ибо невидимое Его, вечная сила Его и божество, от создания мира чрез рассматривание творений видимы, так что они безответны" (Рим. 1:20).

Судьба природы неразрывно связана с человеческой. Поскольку человек согрешил, остальное творение развратилось вместе с ним. Более того, когда человеческая слава будет Божественно восстановлена, то будет восстановлен и мир в природе. Поэтому Павел говорит, что есть надежда даже для самой твари, которая "освобождена будет от рабства тлению в свободу славы детей Божиих". Иными словами, точно так же, как человеческий грех навлек тление на вселенную, так и восстановление человеческой праведности будет сопровождаться восстановлением Божественно предназначенного совершенства и славы земли и вселенной.

Физический закон энтропии говорит о постоянной и необратимой деградации вещества и энергии во вселенной и о все увеличивающемся хаосе. Научный закон прямо противоречит теории эволюции, которая основана на предположении, что мир природы предрасположен к постоянному самосовершенствованию. Но очевидно, что даже простой дачный участок приходит в запустение, если о нем не заботиться. Сорняки и другие ненужные растения задушат полезные. Естественная склонность вселенной (человечества или животного мира, растительных или неодушевленных составляющих земли и небес) очевидна и ясна - вниз, а не вверх. И не может быть иначе, пока мир остается в зависимости от рабства тлению и греха.

Однако, несмотря на свое постоянное тление и вырождение, ни человек, ни вселенная не уничтожат себя окончательно. Это находится в компетенции лишь одного Бога, и нет нужды опасаться самоуничтожения человечества. Люди должны бояться лишь Бога, Которого они непокорно отвергают и Которому противятся. Судьба земли всецело в руках ее Создателя и эта судьба включает полное уничтожение Богом проклятой грехом вселенной. "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2 Пет. 3:10). Это разрушение будет несравненно мощнее, чем разрушение, которое может вызвать любое созданное человеком устройство.

В своем видении на Патмосе Иоанн "увидел... новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет... и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши; ибо слова сии истинны и верны" (Откр. 21:1, 4-5).

Все в природе стенает в надежде и ожидании этого обетованного времени искупления и восстановления. Слова "освобождена будет" выражают пассивное действие, указывающее на то, что природа не восстановит себя сама, а будет восстановлена Богом, Который Сам когда-то давно покорил ее тлению и суете.

Иисус говорил об этом внушающем страх времени, как об "пакибытии" - времени, когда ветхая греховная среда будет окончательно осуждена и заменена новой и праведной. "Истинно говорю вам, - сказал Он Своим ученикам, - что вы, последовавшие за Мною, - в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых" (Матф. 19:28).

"В свободу славы детей Божиих" - это сказано о времени, когда все верующие будут освобождены от греха, освобождены от плоти и от своей человеческой природы. С этого времени мы будем вечно разделять Божью славу, в которую Бог облечет всех Своих любимых детей. Ап. Иоанн напоминает нам: "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Об этом восхитительном дне Ап. Павел писал:

"Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетелесными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою" (1 Кор. 15:51-54).

Наш ограниченный ум не в состоянии постичь такие Божественные тайны. Но благодаря Божьему Святому Духу, пребывающему в нас, мы можем верить всей явленной Им истине и радоваться в абсолютной и уверенной надежде, что нам обеспечена вечная жизнь на небесах с нашим Отцом. Мы сознаем вместе с Павлом, что "наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:20-21).

Мы вместе с апостолом также сознаем, что и природа с надеждой ожидает нашего искупления, которое она разделит с нами. Но до этого замечательного дня и в его ожидании "вся тварь совокупно стенает и мучится доныне".

"Стеназо" (стенает) означает сетование человека, попавшего в тяжелую ситуацию и не имеющего возможности быстро из нее выйти. Это понятие используется Лукой в форме существительного для описания отчаяния израильтян во время их египетского рабства (Деян. 7:34). Глагол используется в Послания к Евреям для изображения отчаяния и огорчения служителей из-за незрелости и непослушности членов церкви (13:17).

Тварь однажды прекратит стенать и страдать, потому что Бог освободит ее от тления и суеты, между тем как ныне она стенает в родовых муках. Подобно Еве, чей грех привел к проклятию рождения детей в муках (Быт. 3:16), природа испытывает свои родовые муки. Но, как и для Евы и ее потомков, то, что природа стенает и мучится, предвещает новую жизнь.

Ал. Павел совсем не упоминает о том, когда и как будет обновлен мир. Он не говорит ни об этапах этого космического возрождения, ни о последовательности событий. Многие другие места в Св. Писании проливают свет на подробности снятия проклятия (см. Ис. 30:23-24; 35:1-7 и т.д.) и создания новых небес и новой земли (2 Пет. 3:13, Откр. 22:3), но цель Павла заключается здесь в том, чтобы в общих чертах объяснить своим читателям, что Божий владыческий замысел искупления касается всей вселенной.

Мартин Ллойд-Джонс с глубоким пониманием писал:

"Я хотел бы знать, даст ли нам хотя бы частичный ответ феномен весны. Каждый год природа как бы делает попытку обновить себя, произвести нечто постоянное; она вышла из состояния смерти и темноты, которое так характерно для зимы. Весной кажется, что природа пытается произвести нечто совершенное, испытывая год за годом боль творения. Но, к сожалению, все безуспешно, весна всего лишь переходит в лето, лето - в осень, а осень - в зиму. Бедная старая природа каждый год пытается победить "суету" и находящийся в ней источник смерти, гниения и распада. Но она не может этого сделать. Каждый раз она терпит неудачу. Но по-прежнему повторяет свои попытки, как будто чувствует, что все должно быть по-другому, лучше; но она никогда не добивается успеха. Поэтому она "стенает и мучится доныне". Природа делает это уже в течение долгого времени... но все же каждый год повторяет свои попытки ("Romans" [Grand Rapids: Zondervan, 1980], 6:59-60).

Стенание верующих

И не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим тогда ожидаем в терпении (8:23-25)

Не только тварь стенает об освобождении от разрушительных последствий греха в обещанной новой вселенной, но и мы, то есть верующие, "в себе стенаем". Именно искупление верующих наиболее важно для будущего Божьего космического возрождения, поскольку верующие - Его дети, искупленные и усыновленные и принятые в Его небесную семью в ответ на их веру в Его возлюбленного Сына Иисуса Христа - наследники Его великолепного, вечного и праведного Царства.

Каждый истинный верующий время от времени испытывает сильные мучения из-за ужасных проклятий и последствий греха в собственной жизни, в жизни других и даже в природе. Поскольку мы обладаем начатком Св. Духа, то наделены духовной чувствительностью к греховному тлению в себе и вокруг себя.

Поскольку в нас теперь пребывает Св. Дух, Его труд в нас и через нас представляет собой пример такого начатка (первых плодов). Это предвкушение славы, которая ожидает нас на небесах, когда наши тленные и смертные тела будут заменены нетленными и бессмертными. Хотя мы пока что находимся в наших нынешних телах и не полностью освобождены от власти греха, Господь дает нам полную победу над властью греха и греховным рабством. Когда мы осознаем, что Св. Дух дает нам силу отвернуться от зла и искренне поклоняться, служить, повиноваться Богу и любить Его, то мы предвкушаем будущее полное и совершенное возрождение, которое Он дарует нам в воскресении.

Поскольку Св. Дух живет в каждом истинном верующем (Рим. 8:9), то каждый верующий будет до некоторой степени обнаруживать плод Духа, свойства которого Павел перечисляет в Гал. 5:22-23. Это "любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание". Каждый раз, когда мы видим работу Его праведности в нас и через нас, мы все сильнее желаем освободиться от оставшегося греха и духовной слабости. Вследствие нашей Божественно ниспосланной чувствительности к греху "мы в себе стенаем" из-за ужасного проклятия греха, который все еще проявляется в нашей оставшейся человеческой природы.

Сознавая свою греховность, Давид печалился: "Беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне... Господи! пред Тобою все желания мои, и воздыхание мое не сокрыто от Тебя. Сердце мое трепещет; оставила меня сила моя, и свет очей моих, - и того нет у меня" (Пс. 37:5,10-11).

Павел горевал из-за остатков человеческой греховности, которые пристали к нему, как истлевшая одежда, которую невозможно сбросить. Такое положение вызывало у него глубокое духовное разочарование и боль. "Бедный я человек! - сокрушался он, - кто избавит меня от сего тела смерти?" (Рим. 7:24). В другом послании он напоминает всем верующим, что они находятся в таком же положении: "Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью" (2 Кор. 5:4). Пока мы будем находиться в "хижине" нашего человеческого тела, мы никогда не сможем полностью избежать греховного тления в нашей жизни. Эта истина заставляет христиан переживать моменты глубокого внутреннего страдания из-за греховности, которая все еще держится за них и ослабляет их.

Как верующие мы обнаруживаем, что с нетерпением ожидаем "усыновления, искупления тела нашего". Новый Завет повествует о верующих, как о людях, которые уже усыновлены Богом, но усыновление которых нуждается в окончательном совершенстве. Как не существует спасения, которое никогда не закончится, так не существует и такого усыновления. Дитя Божье не должно опасаться быть исключенным из Его духовной семьи и бояться никогда не войти в свой небесный дом.

Пуританский пастор Томас Уотсон сказал:

"Верующие могут быть неактивными в религии, пульс их стремлений может биться медленно. На пути проявления благодати могут быть преграды, подобные тем, которые останавливают поток воды. В верующем вместо труда благодати может действовать тление, вместо терпения - ропот, вместо небес - приземленность... Таким образом, живым и сильным может быть тление в возрожденных; они могут впадать в многочисленные грехи... [Но] хотя их благодать может быть уменьшена, она не может быть упразднена; благодать может быть ослаблена, но не уничтожена... Благодать может потускнеть, но не раствориться... верующий может опуститься ниже в благодати, но не лишиться ее" ("А Body of Divinity" [reprint, Edinburgh: Banner of Truth, 1974], стр. 280, 284-85).

Св. Писание учит, что спасение верующих гарантировано Богом Отцом, Сыном и Святым Духом. Ссылаясь на Бога Отца, Павел уверял коринфян: "Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши" (2 Кор. 1:21-22; ср. 2 Тим. 2:19). Отец не только дарует спасение тем, кто верит в Его Сына, но также запечатлевает их спасение и дает Св. Духа, который пребывает в них в качестве залога. "Благословен Бог и Отец Господа нашего Иисуса Христа, - говорил Павел, - по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1 Пет. 1:3-5). Хотя стойкая вера необходима для спасения, Ап. Петр подчеркивает, что Бог Отец Своей волей и силой возродил нас и той же силой Он ведет нас к наследству, которое дает нам новое рождение, наследству "нетленному, чистому, неувядаемому". Оно Божественно хранится на небесах для каждого верующего, которому оно Божественно гарантировано. Каждый, кто принадлежит Богу, принадлежит Ему навсегда.

Чтобы подчеркнуть полную и неоспоримую безопасность тех, кто верит в Иисуса Христа, в Послании к Евреям провозглашается: "Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу" (Евр. 6:17-19).

Бог Сын также гарантирует верующим спасение. "Все что дает Мне Отец, ко Мне придет, - заявлял Иисус, - и приходящего ко Мне не изгоню вон" (Иоан. 6:37). Павел заверял коринфскую церковь, которая имела больше, чем следует, незрелых и непокорных верующих: "Ибо свидетельство Христово утвердилось в вас, - так что вы не имеете недостатка ни в коем даровании, ожидая явления Господа нашего Иисуса Христа" (1 Кор. 1:6-8; ср. Кол. 1:22). Иными словами, их взаимоотношения с Христом не только были подтверждены, когда они были оправданы, но и будут оставаться подтвержденными до их прославления во время Его пришествия (ср. 1 Фес. 3:13). Позже в этом послании Ап. Павел напоминает нам, что "верен Призывающий вас, Который и сотворит сие" (1 Фес. 5:24). Успешный посреднический и заступнический труд Иисуса Христа на небе надежно обеспечивает наше вечное вознаграждение.

Бог Дух Святой также гарантирует спасение верующего посредством труда, который в Св. Писании иногда упоминается как запечатление Св. Духом. В древние времена клеймо или печать были признаком подлинности или заключения сделки. Печать монарха или какого-либо другого высокопоставленного лица символизировала его власть и силу. Так, например, когда Даниил был брошен в львиный ров, царь Дарий повелел положить на отверстие рва большой камень и запечатлел "его перстнем своим и перстнем вельмож своих, чтобы ничто не переменилось в распоряжении о Данииле" (Дан. 6:17). Безгранично более важной духовной печатью Св. Дух запечатлевает спасение каждого верующего, которое благодаря Божественному обещанию и защите никогда не может быть изменено.

Павел уверял коринфских верующих, что "утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши" (2 Кор. 1:21-22). Подобными словами он уверял ефесян, что "в Нем [Христе] и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом" (Ефес. 1:13; ср. 4:30).

Идеи о частичном или временном спасении не просто чужды учению, изложенному в Св. Писании, но и совершенно противоречат ему. Ни один истинный верующий никогда не должен бояться утратить спасение. В момент обращения его душа была искуплена, очищена и навечно защищена в Божьей семье и в Божьем царстве.

Верующим следует беспокоиться из-за греха в своей жизни, а не из-за того, что грех может лишить их Божьей благодати. Это невозможно благодаря Божьему обетованию и Божьей силе. До тех пор, пока мы не будем прославлены и полностью освобождены от греха искуплением нашего тела, мы по-прежнему будем иметь неискупленное тело, и поэтому грех еще может наносить нам вред и приносить печаль нашему Господу. Значение слова "тело" как термина, который часто употребляется в Новом Завете, не ограничивается физическим естеством человека, а обозначает всю его неискупленную человеческую природу, в частности, его остающуюся уязвимость и незащищенность перед грехом.

Тело, смертная человеческая природа верующего, еще только будет искуплено. Внутренний человек - уже совершенно новое творение, причастник Божьего естества, творение, в котором пребывает Божий Дух. "Итак, кто во Христе, - говорит Ап. Павел, - тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). Aп. Петр уверяет нас, что "от Божественной силы Его даровано нам все потребное для жизни и благочестия чрез познание Призвавшего нас славой и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью" (2 Пет. 1:3-4).

Поскольку верующие - уже новые создания, обладающие Божественной природой, то их души достойны Небес и вечной славы. Они любят Бога, ненавидят грех и обладают праведным стремлением к повиновению Слову. Но пока они пребывают на земле, они находятся в рабстве у своих смертных тел, которые по-прежнему развращены грехом и его последствиями. Христиане - как бы святые зерна, заключенные в нечестивую оболочку. Заключенные в темницу плоти, подверженные ее слабостям и ее несовершенству, мы поэтому с нетерпением ожидаем события, которое Божественно обеспечено, но еще только должно произойти, - искупления тела нашего.

Ап. Павел уже объяснил, что "если мы [верующие] соединены с Ним подобием смерти Его [Христа], то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим. 6:5-6). Ветхий человек со своей ветхой греховной природой мертв, но тленное тело, в котором он пребывал, по-прежнему существует. Вот почему несколькими стихами ниже Павел увещевает верующих: "Да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудие праведности" (ст. 12-13). Так как мы все еще способны грешить, то нам следует постоянно быть начеку, чтобы противостоять греху и преодолевать его силой Св. Духа (ст. 14-17).

Павел уже объяснил, "что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю" (Рим. 7:14-15). "Если же делаю то, чего не хочу, - продолжает он, - то соглашаюсь с законом, что он добр. А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (ст. 16-18). Христиан очень ободряет и обнадеживает осознание того, что их грех исходит не от внутреннего человека - их новой и праведной природы в Христе. Когда они грешат, то это происходит из-за желаний и побуждений плоти, то есть их тел, остатков человеческой природы, от которых они не могут избавиться до тех пор, пока не соединятся с Господом. Резюмируя эту важнейшую истину, Павел говорит: "Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим. 7:25).

Как отмечено выше, наши души уже полностью искуплены и готовы встретиться с небом. Но плотское внешнее одеяние ветхого, греховного человека все еще тленно и ожидает искупления. "Наше же жительство - на небесах, объясняет Павел, - откуда мы ожидаем и Спасителя, Господа (нашего) Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:20-21).

Едва ли можно не интересоваться тем, какое возрожденное искупленное тело будут иметь верующие на небесах, но глупо рассуждать об этом, не принимая во внимание то, чему учит Св. Писание. Предвидя это, Павел говорил коринфянам:

"Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут? Безрассудный! то, что ты сеешь, не оживет, если не умрет; и когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое; но Бог дает ему тело, как хочет, и каждому семени свое тело. Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц. Есть тела небесные и тела земные: но иная слава небесных, иная земных; иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе" (1 Кор. 15:35-41).

Смысл первой аналогии, проводимой Павлом, заключается в том, что по семени нельзя определить, какое растение или дерево из него вырастет. Так, например, если судить по размеру, то из некоторых достаточно больших семян вырастают маленькие растения, в то время как из некоторых меньших по размерам семян - большие деревья. Многие виды семян выглядят почти одинаково, и количество их разновидностей трудно подсчитать. Если взять горсть разных семян, происходящих из разных частей света, то даже опытный фермер, не говоря уже о простом человеке, не сможет определить принадлежность каждого из них. До тех пор, пока семя не посадят, и растение, которое из него происходит, не станет достаточно большим, невозможно абсолютно точно определить, что это за семя. Тот же закон применим и в отношении нашего физического и духовного тела. Мы не можем по виду нашего нынешнего тела точно определить, каким будет наше духовное тело. Чтобы узнать об этом, мы вынуждены ждать.

Павел также обращает внимание на тот очевидный факт, что живые существа очень различаются по своему внешнему виду и сущности и что каждое порождает себе подобное. Каждому виду присущ определенный и уникальный генетический код. Никакое скрещивание и никакое питание не могут превратить рыбу в птицу, а коня - в собаку или кошку.

Среди небесных тел также существует разнообразие. Оно неизмеримо больше, чем считали люди во времена Павла. Видимо, апостол упоминает о животных и небесных телах, чтобы привлечь внимание к огромному многообразию и величию Божьего творения, а также к неспособности человека даже приблизиться к пониманию его.

В Библии почти не раскрывается сущность воскресшего тела верующего. Павел говорит коринфянам: "Так и при воскресении мертвых: сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное" (1 Кор. 15:42-44).

Так как, в конце концов, мы будем подобны Христу, то мы знаем, что наши воскрешенные тела будут подобны Его телу. Как уже отмечалось выше, Павел уверяет нас, что "если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения" (Рим. 6:5). В своем послании в Филиппы он объясняет также, что наш Господь "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:21).

Во время между воскресением Иисуса и Его вознесением на теле Господа были физические следы Его распятия (Иоан. 20:20) и Он мог есть (Лук. 24:30). Он выглядел по-прежнему, но даже Его ближайшие ученики не могли бы узнать Его, если бы Он им не позволил это сделать (Лук. 24:13-16, 30-31; Иоан. 20:14-16). К Нему нельзя было прикасаться и нельзя было Его осязать (Иоан. 20:17, 27), однако Он мог мгновенно появляться и исчезать и мог проходить сквозь закрытые двери (Иоан. 20:19, 26).

Хотя наши искупленные тела будут подобны телу Христа, мы не будем в точности знать, какими они станут, до тех пор, пока лицом к лицу не встретимся с нашим Спасителем (1 Иоан. 3:2). Главная цель Павла в 1 Кор. 15 и Рим. 8 - показать, что наши воскрешенные тела независимо от их формы, вида и способностей будут безгрешными, праведными и бессмертными.

Далее он поясняет, что мы спасены в надежде. Надежда неотделима от спасения. Наше спасение было запланировано Господом в прошлом, даровано нам в настоящем, и теперь мы надеемся на его завершение в будущем.

Надежда верующего основана не на отвлеченных рассуждениях и вероятности, а на правдивости ясных обещаниях Господа. Выше уже приводились слова Иисуса: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37). Наша надежда не в том, что мы не можем утратить спасение, но в том, что в соответствии с поручительством нашего Господа мы просто неспособны утратить спасение и никогда не утратим его.

Послание к Евреям уверяет нас, что "Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу" (Евр. 6:17-19). Павел сравнивает нашу надежду на спасение со шлемом, символизирующем нашу Божественную защиту от ударов сомнений, которые посылает сатана, чтобы разбить нашу надежду (1 Фес. 5:8).

Как объяснил Иисус в притче о пшенице и плевелах (Матф. 13) и в истории о бесплодных ветвях (Иоан. 15), всегда будут те, кто прикрывается именем Христа, но на самом деле не принадлежат Ему. И, кроме того, существуют истинные верующие, чья жизнь иногда мало свидетельствует о спасении. Но, как мы будем видеть до конца этой главы, Слово Божье недвусмысленно говорит, что каждый, кто спасен Иисусом Христом, всегда будет принадлежать Ему. Хотя вполне возможно, что греховный христианин будет бороться с непоколебимостью спасения и с радостью и спокойствием, которые оно приносит, он не сможет лишиться самого спасения.

Верно, однако, что сейчас завершение нашего спасения - это только надежда, а не действительность. Объясняя очевидное, Павел подтверждает аксиоматическую истину, что "надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться?" Иными словами, в этой жизни мы не можем ощутить наше прославление, но можем надеяться на него. Но поскольку надежда верующего основана на Божьем обещании, то в завершении своего спасения он может быть уверен даже тверже, чем в том, что он видит своими глазами. Как мы увидим далее, спасение верующего обеспечено настолько, что о его прославлении говорится в прошедшем времени (см. Рим. 8:30).

Поэтому Ап. Павел продолжает говорить, что когда надеемся того, чего не видим, тогда ожидаем в терпении. "Будучи уверен в том, - уверял Павел филиппийских верующих, - что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6). Поскольку спасение - это всецело труд Божий, и поскольку Бог не может лгать, то абсолютно невозможно, чтобы мы утратили то, что Он дал нам и обещал никогда не забирать. В свете этой абсолютной уверенности Ап. Петр советует: "Препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа" (1 Пет. 1:13). Ап. Павел советовал фессалоникийцам быть верными надежде и уверял их, что он, Силуан и Тимофей вспоминают и молятся за них, "непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом Отцем нашим, зная избрание ваше, возлюбленные Богом братия" (1 Фес. 1:3-4). Иными словами, наша уверенность в спасении основана не на том, что мы выбрали Бога, а на том, что Бог выбрал нас даже "прежде создания мира" (Ефес. 1:4).

Стенание Святого Духа

Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией (8:26-27)

"Также" относится к тому, что было сказано о стенании твари и верующих об искуплении греховного тления и разложения. Здесь Павел открывает безмерно утешительную истину о том, что Св. Дух сопровождает нас и все творение в стенаниях о последнем Божьем дне восстановления и о Его вечном царстве праведности.

Учитывая остатки нашей человеческой природы и склонность к греху и синениям, Св. Дух "подкрепляет (нас) в немощах наших". В этом контексте "немощи", без сомнения, означают наше греховное состояние в общем, а не какие-то определенные слабости. Суть состоит в том, что даже после спасения для нас характерна духовная слабость. То, что мы поступаем в соответствии с нравственными принципами, говорим правду, свидетельствуем для Господа или делаем что-либо доброе, происходит лишь в силу действия Св. Духа в нас и через нас, несмотря на нашу человеческую ограниченность.

В своем Послании к Филиппинцам Павел несколько раз прекрасно изображает такие взаимоотношения Бога и человека. Он говорит о том, в чем нуждается сам: "Знаю, что это послужит мне во спасение по вашей молитве и содействием Духа Иисуса Христа" (Фил. 1:19). Святой Дух дает нам все, что нужно для того, чтобы быть верными, плодотворными и защищенными детьми Бога. В следующей главе Павел советует: "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:12-13). Дух Божий непрестанно трудится в нас, чтобы совершить то, что мы никогда не смогли бы сделать сами - осуществить совершенную волю Божью.

Чтобы объяснить труд Св. Духа, Павел обращается к теме молитвы. Несмотря на то, что мы искуплены и находимся в абсолютной безопасности, поскольку усыновлены как Божьи дети,"мы не знаем, о чем молиться, как должно". Павел не анализирует тщательно нашу неспособность молиться так, как следует, но его утверждение касается всех. Мы не способны молиться в полном соответствии с Божьей волей вследствие нашей недальновидности, несовершенного рассудка, человеческой неустойчивости и духовных недостатков. Часто мы даже не отдаем себе отчет в существовании духовных потребностей и еще меньше знаем, как их удовлетворить наилучшим образом. Даже христианин, который молится искренне, честно и регулярно, может не знать Божьих намерений относительно его собственных нужд или нужд других людей, о которых он молится.

Иисус сказал Петру: "Сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих" (Лук. 22:31-32). К счастью для Петра, Иисус сдержал Свое слово, несмотря на неразумную браваду апостола. Петр не стал спичкой для сатаны, но вскоре продемонстрировал, что его преданность Христу не может выдержать даже посягательств нескольких незнакомцев (ст. 54-60). Как замечательно, что наша духовная безопасность основана на верности Господа, а не на нашей подверженной колебаниям преданности.

Даже Ап. Павел, живший так близко к Богу и так верно и жертвенно провозглашавший Его благую весть, не всегда знал, как лучше всего молиться. Он знал, например, что Бог позволил сатане причинять ему боль неким "жалом в плоти". Это несчастье охраняло Павла от гордыни, чтобы он не превозносился. Но через некоторое время немощь, которая, без всякого сомнения, была сурова, надоела Павлу, и он горячо молился об освобождении от нее. После трех молитв Господь сказал Павлу, что он должен быть доволен обилием Божественной благодати, которая его поддерживает в испытаниях (см. 2 Кор. 12:3-9). Просьба Павла не соответствовала намерениям Господа относительно него в тот момент. Даже когда мы не знаем, чего хочет Бог, Сам пребывающий в нас Дух ходатайствует за нас, представляя перед Богом наши нужды, даже когда мы не знаем, каковы они, или когда мы молимся о них неразумно.

Павел подчеркивает, что Сам Дух помогает нам. Его Божественная помощь не только личная, но и непосредственная. Дух не просто обеспечивает нашу безопасность, но Он Сам - наша безопасность. Павел говорит, что Его ходатайство за нас целиком находится вне человеческого понимания, что Он ходатайствует "воздыханиями неизреченными". Святой Дух объединяется с нами в нашем желании освободиться от тленного земного тела и вечно быть с Богом в наших прославленных небесных телах.

Вопреки утверждениям большинства харизматов, воздыхания Духа - не суть высказывания на незнакомом языке и, тем более, это не бессмысленная экстатическая тарабарщина. Павел ясно говорит, что эти воздыхания даже неслышимы и невыразимы в словах, то есть неизреченные. Тем не менее, эти стенания передают глубокую суть, а именно, Божественную просьбу о духовном благополучии каждого верующего. Безгранично превосходя наше понимание, эти воздыхания представляют собой то, что можно назвать межтройственным общением, Божественными воззваниями Св. Духа к Отцу. Павел говорит об этой истине коринфянам: "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия" (1 Кор. 2:11).

Мы остаемся оправданными и праведными пред Богом Отцом только потому, что Сын и Святой Дух, как наши постоянные защитники и ходатаи, представляют нас перед Ним. Лишь благодаря этой совместной и непрестанной работе ради нас, мы будем на небе. Христос "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). Божественная работа Иисуса по искуплению начинается в душе верующего в момент обращения и продолжается, пока он не будет на небе, прославленный и получивший праведность, равную Божьей, потому что ему принадлежит вся праведность Христа. Это обеспечивается небесным первосвященническим трудом нашего Господа и пребывающим на земле Св. Духом, Который также обеспечивает каждому верующему Божественное усыновление и небесный удел.

Если бы не поддерживающая сила Св. Духа в нас и постоянное первосвященническое заступничество Христа (Евр. 7:25-26), то наша оставшаяся человеческая природа привела бы нас к новому греху через мгновение после того, как мы были оправданы. Если бы Христос и Св. Дух на мгновение прервали Свое заступничество за нас, мы были бы в тот же момент возвращены в наше отвратительное греховное состояние отделенных от Бога.

Если бы такое возвращение произошло, то это означало бы, что вера в Христа дает нам только временную духовную жизнь, которой в любой момент можно лишиться. Но Иисус предлагает не просто жизнь, но жизнь вечную, которую, как таковую, нельзя утратить. Тем, кто верит, Иисус сказал: "Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (Иоан. 10:28; ср. 17:2-3; Деян. 13:48). Вера в Иисуса Христа и обладание вечной жизнью - это духовные синонимы.

Если бы не поддерживающий и заступнический труд Сына и Св. Духа ради верующих, сатана и его лжеучителя легко бы обманули избранных Богом (см. Матф. 24:24), не дали бы завершиться их спасению. Но если бы такое было возможно, Божье избрание было бы лишенным смысла. Сатана знает, что верующие были бы беспомощны без поддерживающей работы Сына и Св. Духа, и в своей самонадеянной гордыне он тщетно воюет против этих двух Божественных Личностей. Он знает, что если каким-то образом ему удастся поставить преграду такой Божественной защите, то спасенные души лишатся благодати и снова будут принадлежать ему. Но никогда не прекращающаяся работа Христа и Св. Духа делает такое невозможным.

"Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией", - продолжает Павел. "Он" - это Бог Отец, испытующий сердца людей. Выбирая преемника царю Саулу, Господь сказал Самуилу: "Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1 Цар. 16:7). При освящении храма Соломон молился: "Ты услышь с неба, с места обитания Твоего, и помилуй; соделай и воздай каждому по путям его; как Ты усмотришь сердце его, ибо Ты один знаешь сердце всех сынов человеческих" (3 Цар. 8:39; ср. 1 Пар. 28:9; Пс. 138:1-2; Прит. 15:11). Когда одиннадцать апостолов решали, кого выбрать апостолом на место Иуды - Иосифа Варсаву или Матфия, то они молились: "Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал" (Деян. 1:24; ср. 1 Кор. 4:5; Евр. 4:13).

Если Отец знает сердца людей, то насколько же лучше Он знает, какая мысль у Духа. Отец в точности знает, о чем думает Дух, потому что Он ходатайствует за святых по воле Божьей. Поскольку воля Духа и воля Отца совпадают, и поскольку Бог един, то утверждение, которое делает Павел кажется нам излишним. Но он подчеркивает эту истину для ободрения верующих. Поскольку все три Личности Бога всегда были едины в Своей сущности и в Своей воле, то общение между Ними кажется нам излишним. Это великая тайна для наших ограниченных умов, но Божественная реальность состоит в том, что Бог хочет, чтобы Его дети приняли ее по вере.

В этом месте Ап. Павел подчеркивает Божественное заступничество, необходимое для сохранения верующих в их вечном уповании. Мы не можем понять эту изумительную истину лучше других сторон Божественного замысла искупления. Но мы знаем, что если бы Христос и Св. Дух постоянно не стояли на страже наших интересов, то наше небесное наследие было бы для нас безвозвратно утеряно.

34. Высочайшая безопасность (часть 1)

Надежный залог славы

Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу (8:28)

Этот стих содержит, пожалуй, самое восхитительное обетование для христиан в Св. Писании. Это обещание огромной важности. Оно охватывает абсолютно все, что имеет отношение к жизни верующего. Это изумительное обещание состоит из четырех элементов, которые продолжают учение Павла о безопасности верующего в Святом Духе, - уверенность в безопасности, ее степень, ее получатели и ее источник.

Уверенность в безопасности

Притом знаем (8:28а)

В контексте истин, содержащихся в Рим. 8, эти два простых слова выражают абсолютную уверенность христиан в вечной безопасности в Св. Духе. Павел выражает не свои собственные интуитивные суждения, а излагает непогрешимую истину Божьего Слова. Павел не как человек, но как апостол, сосуд Божьего откровения продолжает провозглашать истины, воспринятые им от Св. Духа. Поэтому он утверждает, опираясь на Божий авторитет, что как верующие в Иисуса Христа без всякого сомнения, мы знаем, что все в нашей жизни в руках Божьих, и Господь будет Божественно использовать нас не только для того, чтобы явить Свою славу, но также и для того, чтобы дать нам наивысшее благословение.

Слово "знаем" выражает здесь возможность знания. Прискорбно, но многие христиане на протяжении всей истории Церкви, а также и в наши дни, отказываются верить, что Бог гарантирует верующим вечную безопасность. Такое отрицание связано с верой в то, что спасение - это результат совместных усилий человека и Бога, и хотя Бог со Своей стороны сделает все необходимое для спасения, человек может не соответствовать, отсюда и чувство неуверенности. А вера в спасение только благодаря Богу ведет к уверенности в безопасности спасения, поскольку Бог, Который Сам отвечает за него, не может не совершить. Не прибегая к таким теологическим рассуждениям, Павел говорит, что истина о вечной безопасности ясно открыта для нас Богом, так что все верующие, без сомнения, способны обрести спокойствие и надежду, если они просто примут Бога в Его Слове. Дети Божьи никогда не должны опасаться быть изгнанными из небесного Отцовского дома или бояться утратить свое право на пребывание в Его вечном Царстве праведности.

Получатели безопасности

что любящим Бога, призванным (8:28б)

Это единственное содержащееся в этом стихе описание получателей изумительного обещания. Только Своим детям Бог обещает обращать все ко благу. Любящие Бога и призванные - всего два из множества названий и описаний, которые используются в Новом Завете по отношению к христианам. С человеческой точки зрения мы - любящие Бога, в то время как с Божьей точки зрения - призванные.

Получатели безопасности любят Бога

что любящим Бога

Сначала Павел называет получателей вечной безопасности - это любящие Бога. Ничто так не характеризует истинного верующего, как искренняя любовь к Богу. Искупленные любят милостивого Бога, Который спас их. Неискупленные ненавидят Бога по причине своей развращенной и греховной природы, что бы они не говорили, чтобы опровергнуть это. Когда Бог через Моисея заключил Свой завет с Израилем, Он провел четкую границу между теми, кто любит Его, и теми, кто ненавидит Его. В десяти заповедях Господь сказал Своему народу: "Не поклоняйся им [идолам] и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх. 20:5-6; ср. Втор. 7:9-10; Неем. 1:4-5; Пс. 68:37; 96:10). Для Бога существуют лишь две категории людей - те, кто ненавидит Его, и те, кто любит Его. Эта истина заключена в словах Христа: "Кто не со Мною, тот против Меня" (Матф. 12:30).

Даже во время завета с Моисеем, когда Бог особым образом относился к Своему избранному народу, каждый человек, даже язычник, который верил в Бога, принимался Богом, и любовь к Богу была отличительным признаком такого человека. В число искупленных Богом включались и сыновья "иноплеменников, присоединившихся к Господу, чтобы служить Ему и любить имя Господа, быть рабами Его", все, хранящие субботу от осквернения ее и твердо держащиеся завета Господа (Ис. 56:6).

Новый Завет также ясно говорит, что принадлежащие Богу любят Его. "Но, как написано, - напомнил Ап. Павел коринфянам, - не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9; ср. Ис. 64:4). Далее в этом послании он провозгласил: "Но кто любит Бога, тому дано знание от Него" (1 Кор. 8:3).

Ап. Иаков говорит, что любящим Бога, то есть верующим, Господом обещан вечный венец жизни (Иак. 1:12). Павел называет христиан "неизменно любящими Господа нашего Иисуса Христа" (Ефес. 6:24).

Спасающая вера - это намного больше, чем просто признание Бога. Даже бесы верят, преисполненные страха, что Бог един и всемогущ (Иак. 2:19). Истинная вера подразумевает отречение от своего греховного естества для получения Божьего прощения и принятия Иисуса Христа как Господа и Спасителя. И первый признак спасительной веры - это любовь к Господу. Истинное спасение порождает любящих Господа, "потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Не случайно, говоря о плоде Св. Духа, Павел на первое место ставит любовь (Гал. 5:22).

Любовь к Богу тесно связана с прощением, потому что искупленный верующий не может не испытывать благодарность за Божье милостивое прощение. Когда в доме фарисея грешница, которая, вне сомнения, была блудницей, омыла и умастила ноги Иисуса, Господь объяснил возмущенному хозяину, что она проявила большую любовь, потому что ей были прощены большие грехи (Лук. 7:47).

Любовь к Богу связана также с послушанием. Иисус говорил: "Что вы зовете Меня: "Господи! Господи!" и не делаете того, что Я говорю?" (Лук. 6:46). Упорствующее в непослушании сердце - это не верящее и не любящее сердце. Поскольку "любовь Христова объемлет нас" (2 Кор. 5:14), Его Слово будет направлять нас. "Вы друзья Мои, - говорил Иисус, - если исполняете то, что Я заповедую вам" (Иоан. 15:14). Из контекста, в котором употреблено понятие "друзья" ясно, что это синоним истинного верующего (см. ст. 8-17).

Конечно, мы не любим Христа так совершенно, как должны любить, потому что мы по-прежнему несовершенны и загрязнены остатками нашего греховного ветхого человека. Именно поэтому Павел говорил филиппийцам: "И молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве" (Фил. 1:9). Их любовь к Христу была искренней, но несовершенной.

Настоящая любовь к Богу имеет много граней и проявлений. Во-первых, подлинная любовь стремится к личному общению с Господом. Именно такое стремление заставило псалмопевца провозгласить: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!" (Пс. 41:2-3), и "Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс. 72:25).

Давид молился: "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной, чтобы видеть силу Твою и славу Твою, как я видел Тебя во святилище. Ибо милость Твоя лучше, нежели жизнь. Уста мои восхвалят Тебя" (Пс. 62:2-4). Сыны Кореевы говорили от имени всех верующих: "Истомилась душа моя, желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому. И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой! Блаженны живущие в доме Твоем; они непрестанно будут восхвалять Тебя" (Пс. 83:3-5).

Во-вторых, настоящая любовь к Господу верит в Его защиту. Давид наставлял верующих: "Любите Господа, все праведные Его; Господь хранит верных" (Пс. 30:24).

В-третьих, истинная любовь к Богу характеризуется миром, который может дать только Он. "Велик мир у любящих закон Твой, и нет им преткновения" (Пс. 118:165). Как верующие мы обладаем Божественным и безопасным миром, который мирская жизнь не может дать или отнять, которым не может обладать и который не может понять (Иоан. 14:27, 16:33; Фил. 4:7).

В-четвертых, настоящая любовь к Богу послушна Его воле и Его славе. Верные дети Божьи испытывают боль, когда Его поносят, отвергают или оскорбляют. Давид считал себя настолько связанным с Господом, что мог сказать: "Ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на Меня" (Пс. 68:10).

В-пятых, настоящая любовь к Богу любит все, что любит Бог, и благодаря откровению Его Слова мы знаем, что Он любит. Повсюду в Пс. 118 автор выражает любовь к Божьему закону, путям Господним, Божьим установлениям и ко всему Божьему. "Закон уст Твоих для меня лучше тысяч золота и серебра" (ст. 72); "Как люблю я закон Твой! весь день размышляю о нем" (ст. 97) и "Как сладки гортани моей слова Твои! лучше меда устам моим" (ст. 103). Давид говорил: "Поклонюсь пред святым храмом Твоим, и славлю имя Твое за милость Твою и за истину Твою; ибо Ты возвеличил слово Твое превыше всякого имени Твоего" (Пс. 137:2).

В-шестых, настоящая любовь к Богу производит любовь к любящим Бога. Иоанн многократно и недвусмысленно заявлял, что человек, который не любит Божьих детей, не любит Бога и не принадлежит Ему. "Мы знаем, что мы перешли из смерти в жизнь, - говорит апостол, - потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3:14). "Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь" (4:7-8). Используя самые сильные обороты, допустимые в литературном языке, Ап. Иоанн заявляет, что если "кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (4:20-21). В следующей главе он так же твердо заявляет, что "всякий, любящий Родившего, любит и рожденного от Него. Что мы любим детей Божиих, узнаем из того, когда любим Бога и соблюдаем заповеди Его" (1 Иоан. 5:1-2).

В-седьмых, настоящая любовь к Богу ненавидит то, что ненавидит Бог. Праведная любовь не может мириться со злом. Любящий христианин огорчается из-за греха, и прежде всего из-за греха в своей собственной жизни, но он также огорчается из-за греха в жизни других, особенно в жизни собратьев по вере. Когда крик петуха напомнил Петру о предсказании его Господа, он горько плакал из-за своего отречения от Христа, которое он совершил вот уже в третий раз (Матф. 26:75).

С другой стороны, любить мир и все мирское значит любить то, что Бог ненавидит, и поэтому Иоанн со всей серьезностью предупреждает: "Кто любит мир, в том нет любви Отчей" (1 Иоан. 2:16).

В-восьмых, настоящая любовь к Богу страстно желает возвращения Христа. Ап. Павел радуется, говоря: "Готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный, и не только мне, но и всем возлюбившим явление Его" (2 Тим. 4:8).

Девятый, и завершающий, признак настоящей любви к Богу - это послушание. "Кто имеет заповеди Мои и соблюдает их, - говорил Иисус, - тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам" (Иоан. 14:21). Как сказано в 1 Иоан. 5:1-2, послушание Богу неразрывно связано как с любовью к Нему, так и с любовью к собратьям по вере.

Хотя нам велено любить Бога и собратьев по вере, эта любовь не происходит и не может происходить от нас. Настоящая любовь дана Богом. "Любовь от Бога", - объясняет Иоанн, и поэтому "не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1 Иоан. 4:7,10). Мы способны любить только потому, что Бог прежде возлюбил нас (ст. 19).

Получатели безопасности - призванные

призванным

Затем Ап. Павел называет получателей вечной безопасности. Это призванные. И наша любовь, и наше призвание в Его небесную семью происходят от Бога. И начало, и обеспечение спасения целиком зависят от Бога. Люди в своем падшем, греховном состоянии способны лишь ненавидеть Бога, потому что независимо от того, что они думают, они Его враги (Рим. 5:10) и дети Его гнева (Ефес. 2:3).

Когда Иисус сказал, что "много званных, а мало избранных" (Матф. 22:14), Он имел в виду внешний призыв Благой вести ко всем людям поверить в Него. Нет ничего более очевидного в истории Церкви, чем то, что многие люди, если не большинство, получающие этот призыв, не принимают его.

Но в посланиях термины "призванные" и "призвание" используются в различном смысле, указывая на владыческий искупительный труд Бога в сердце верующего, который дает ему новую жизнь в Христе. Павел объясняет значение термина "призванные" в следующих двух стихах (29-30), где говорит о том, что богословами часто называется действительным Божьим призванием. В этом смысле все призванные избраны и искуплены Богом и впоследствии будут прославлены. Бог предопределил им быть Его детьми и уподобиться Его Сыну.

Верующие никогда не были призваны благодаря своим делам или для достижения собственных целей. Как сказано в Евр. 11, вера в Бога всегда была единственным путем искупления. Верующие спасены исключительно благодаря Богу и тому, что Он сделал, а не благодаря им и их делам. Мы искуплены по Его "изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9). Поскольку Благая весть полностью соответствует Божьей воле и осуществляется Его силой, она никогда не потерпит неудачу в совершении и обеспечении своего труда спасения в тех, кто верит (1 Фес. 2:13).

Далее в Послании к Римлянам Павел на примере Иакова и Исава показывает Божье действительное призвание, которое есть также высшим призванием. Ибо, когда они еще не родились, - говорит он, - и не сделали ничего доброго или худого, - дабы изволение Божие в избрании происходило не от дел, но от Призывающего, - сказано было ей: "больший будет в порабощении у меньшего", как и написано: "Иакова Я возлюбил, а Исава возненавидел" (Рим. 9:11-13).

Хотя для спасения абсолютно необходима вера человека, в спасении еще больше необходима Божья милостивая инициатива. Иисус категорично заявил: "Никто не может придти ко Мне, если то не дано будет ему от Отца Моего" (Иоан. 6:65). Божий выбор не только предшествовал человеческому, но сделал его возможным и действенным.

Павел не только был призван Христом к спасению (см. Деян. 9), но был "волею Божиею" призван "Апостолом Иисуса Христа" (1 Кор. 1:1). Он говорил о себе, как о человеке, которого достиг Иисус Христос (см. Фил. 3:12). Павел обратился к верующим в Коринфе, как к "освященным во Христе Иисусе, призванным святым" (1 Кор. 1:2), и позже говорил обо всех христианах, как о призванных - иудеях и еллинах (см. ст. 24). Все без исключения верующие призваны Богом, "бывши предназначены к тому по определению Совершающего все по изволению воли Своей" (Ефес. 1:11).

Божье призвание осуществляется раз и навсегда, но в некотором смысле оно продолжается до тех пор, пока верующий не будет окончательно прославлен. Хотя Павел осознавал постоянство своего призвания как верующего и как апостола, он мог сказать: "Стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:14).

Как уже отмечалось, несмотря на то, что Бог проявляет инициативу в спасении, и оно происходит благодаря действию Его силы, спасение никогда не совершается без веры. Следовательно, невозможно, чтобы (как учат некоторые) человек был спасен, никогда не зная об этом. Ни один человек не может быть спасен без сознательного и добровольного принятия Христа. "Если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, - говорит Ап. Павел, - то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим. 10:9-10). Возможно, конечно, что слабые, ненаученные или греховные христиане продолжают сомневаться в своем спасении. Но человек не может прийти к Христу без осознания этого.

Но, как объясняет Павел несколькими стихами ниже, Бог употребляет также людей для осуществления Своего призвания к спасению. "Но как призвать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего?" (Рим. 10:14).

Бог приводит к Себе людей посредством Своего Слова, особенно через истину Благой вести и благодаря силе Своего Святого Духа. Ап. Петр сказал о первом из этих двух принципов: "...возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1 Пет. 1:23). Суть второго принципа Павел выразил так: "Ибо все мы одним Духом крестились в одно тело, Иудеи и Еллины, рабы и свободные, и все напоены одним Духом" (1 Кор. 12:13, ср. Иоан. 16:8).

Источник безопасности

по Его изволению (8:28в)

Здесь Павел указывает на источник безопасности верующего в Христа. Бог все обращает к благу Своих детей, потому что это соответствует Его Божественному изволению. Хотя греческий текст не содержит слова "Его", оно ясно подразумевается в данном контексте и присутствует в большинстве переводов.

Ап. Павел детально объясняет значение Божьего изволения в ст. 29-30, которые будут обсуждаться в следующей главе этого тома. Если коротко, то Божье изволение состоит в предложении спасения всему человечеству. Как провозгласил нам Господь в начале Своего земного служения: "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Иоан. 3:16-17). В своем 2-ом Послании Ап. Петр говорит о том, что Господь не желает осуждения ни для кого, но хочет, "чтобы все пришли к покаянию" (2 Пет. 3:9).

В Рим. 8:28 Павел, однако, говорит о более узком значении Божьего изволения, а именно, о Его Божественном замысле спасения тех, кого Он призвал и "предопределил (быть) подобными образу сына Своего" (ст. 29). В центре внимания находится Божий вседержавный замысел искупления, который Он предопределил прежде основания мира.

Когда народ Израиля еще скитался по Синайской пустыне, Моисей сказал людям: "Не потому, что вы были многочисленнее всех народов, принял вас Господь и избрал вас; ибо вы малочисленнее всех народов; но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим, вывел вас Господь рукою крепкою, и освободил тебя из дома рабства, из руки фараона, царя Египетского" (Втор. 7:7-8).

Евреи были избраны не благодаря тому, кем они были, а благодаря тому, Кто есть Бог. То же самое справедливо и относительно избранных Богом верующих. Он выбирает только по Своей Божественной воле и по Своему изволению.

К книге Исайи написано: "Ибо Я Бог, и нет иного Бога, и нет подобного Мне. Я возвещаю от начала, что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно, Я сделаю. Я воззвал орла от востока, из дальней страны исполнителя определения Моего. Я сказал, и приведу это в исполнение; предначертал, и сделаю" (Ис. 46:9-11).

Ап. Иоанн писал об Иисусе: "А тем, которые приняли Его, верующими во имя Его, дал власть быть чадами Божиими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1:12-13).

Степень безопасности

все содействует ко благу (8:28г)

Степень безопасности верующего так же безгранична, как и абсолютная уверенность в этой безопасности. Бог гарантирует это, как и все другие составляющие безопасности верующего. Именно Бог все в жизни верующего обращает в благословение.

Павел подчеркивает, что Сам Бог делает все доброе для Своих людей. Это изумительное обетование осуществляется не через безличные утверждения, оно требует Божественных действий для своего выполнения.

Божий указ о безопасности воплощается благодаря непосредственному, личному и милостивому труду Его Божественного Сына и Св. Духа. "Посему может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). И как только что провозгласил Ап. Павел, "Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией" (Рим. 8:26-27).

"Все" не подразумевает оговорок и ограничений. Ни этот стих, ни контекст не допускают каких-либо ограничений или условий. "Все" употребляется в самом широком смысле. Ничто из существующего или происходящего в небесах или на земле "не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (8:39).

Павел не говорит, что Бог не допускает ничего, что могло бы принести вред Его детям. Он свидетельствует, что Господь все, чему Он позволяет случиться с Его возлюбленными детьми, даже самое худшее, обращает в конечном счете в благословение.

Павел учит этой же основополагающей истине также и в некоторых других посланиях. "Итак никто не хвались человеками, - наставляет он верующих, - ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше" (1 Кор. 3:21-22). Предположительно, год спустя он уверял их в следующем послании: "Ибо все для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию" (2 Кор. 4:15). Далее в Рим. 8 Павел задает риторический вопрос: "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (ст. 32).

Независимо от нашего положения, наших страданий, преследований, греховных поступков, переживаний или недостатка веры - все это, как и все остальное, наш небесный Отец будет обращать для нашей окончательной победы и благословения. Естественное следствие этой истины заключается в том, что в конечном счете ничто не может действовать против нас. Любой нанесенный нам временный ущерб будет обращен Богом для нашей пользы (см. 2 Кор. 12:7-10). "Все", как будет обсуждено ниже, включает все обстоятельства и события, как добрые и полезные, так и вредные и пагубные по своей сути.

"Содействует" - это перевод греческого "сунергео", от которого происходит слово "синергизм", означающее совместное действие различных составляющих, чтобы произвести действие большее и часто совершенно отличающееся от суммы действий всех составляющих, работающих независимо. В физическом мире правильное сочетание разнородных вредных химических элементов может дать исключительно полезное вещество. Так, например, обычная столовая соль состоит из двух ядов - натрия и хлора.

"Все содействует ко благу" не само по себе. Как пояснил Павел в предыдущем стихе, то, что "все содействует ко благу" - это результат действия Божьей силы и воли, а не естественное стечение обстоятельств и событий. Давид свидетельствовал об этой изумительной истине, ликуя: "Все пути Господни - милость и истина к хранящим завет Его и откровения Его" (Пс. 24:10). На какой бы мы не были дороге, какой бы путь не выбрали, Господь обратит его в путь благодати и истины.

Павел, по-видимому, имеет в виду благо и в нынешней, и в грядущей жизни. Поскольку мы - Его дети, то независимо от того, что происходит в нашей жизни, Божье провидение использует это как для нашей временной, так и для нашей вечной пользы, иногда избавляя нас от испытаний, иногда подвергая им, чтобы еще больше приблизить к Себе.

Освободив израильтян из египетского рабства, Бог постоянно заботился об их благополучии, когда они встречались с суровыми трудностями в Синайской пустыне. Провозглашая закон Израилю, Моисей напомнил народу, что Бог - Тот, "Который провел тебя по пустыне великой и страшной, где змеи, василиски, скорпионы и места сухие, на которых нет воды; Который источил для тебя источник воды из скалы гранитной, питал тебя в пустыне манною, которой не знали отцы твои, дабы смирить тебя и испытать тебя, чтобы впоследствии сделать тебе добро" (Втор. 8:15-16). Господь сорок лет водил Свой народ через трудности и препятствия не для того, чтобы сделать ему зло, а чтобы сделать добро - добро, которое иногда должно прийти через Божественную дисциплину и очищение.

Из этого, как и из бесчисленного множества других примеров в Св. Писании, ясно, что Бог часто задерживает и временное, и окончательное обещанное им добро. Иеремия говорил: "Так говорит Господь, Бог Израилев: подобно этим смоквам хорошим Я признаю хорошими переселенцев Иудейских, которых Я послал из сего места в землю Халдейскую; И обращу на них очи Мои во благо им, и возвращу их в землю сию, и устрою их, а не разорю, и насажу их, а не искореню; И дам им сердце, чтобы знать Меня, что Я - Господь, и они будут Моим народом, а Я буду их Богом; ибо они обратятся ко Мне всем сердцем своим" (Иер. 24:5-7). В Своей владыческой милости Господь использовал мучительное и ужасное пленение Израиля и Иудеи, чтобы очистить Свой народ, и, с человеческой точки зрения, это был медленный и трудный процесс.

"Посему мы не унываем, - говорил Ап. Павел коринфским верующим, - но если внешний наш человек и тлеет, то внутренний со дня на день обновляется. Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2 Кор. 4:16-17). Даже когда наши внешние обстоятельства ужасны и кажутся нам безнадежными, Бог очищает и освящает нашего искупленного внутреннего человека, подготавливая его для прославления, для конечного блага.

Прежде всего, Бог есть причиной того, что все праведное действует для нашего блага. Более того, самое значительное и наилучшее - это Божьи свойства. Божья сила поддерживает нас в наших бедах и укрепляет нашу духовную жизнь. В своем последнем благословении детям Израиля Моисей сказал: "Прибежище твое Бог древний, и ты под мышцами вечными" (Втор. 33:27). В прощальных словах, обращенных к апостолам, Иисус обещал: "Вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8).

Чтобы показать нашу полную зависимость от Бога, Его сила, работающая в нас, "совершается в немощи". "И потому, - говорит Ап. Павел, - я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:9).

Божья мудрость обеспечивает наше благо. Самый прямой путь - это наделение нас Его мудростью. Павел молился о том, чтобы Господь дал ефесским верующим "Духа премудрости и откровения к познанию Его" (Ефес. 1:17). О том же он просил и для колоссян: "Не перестаем молиться о вас и просить, чтобы вы исполнились познанием воли Его, во всякой премудрости и разумении духовном" (Кол. 1:9), и далее: "Слово Христово да вселяется в вас обильно, со всякою премудростью: научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" (3:16).

Божья благость, как таковая, действует для пользы Его детей. "Пренебрегаешь богатство благости, кротости и долготерпения Божия, - напоминает нам Павел, - не разумея, что благость Божия ведет тебя к покаянию?" (Рим. 2:4).

Божья верность содействует нашему благу. Даже когда Его дети неверны Ему, их небесный Отец остается верен им. "Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой отвратился от них" (Ос. 14:4). Михей восхищается Господом, говоря: "Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать" (Мих. 7:18). Господь обещает Своему дитяти, находящемуся в беде: "Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его, и прославлю его" (Пс. 90:15). "Бог мой да восполнит всякую нужду вашу, -- уверяет нас Ап. Павел, - но богатству Своему в славе, Христом Иисусом" (Фил. 4:19).

Божье Слово - к нашему благу. "И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" (Деян. 20:32). Всякое благо, которое мы получаем из Божьих рук, "освящается словом Божиим и молитвою" (1 Тим. 4:5). Чем дольше мы смотрим на грех через призму Св. Писания, то есть глазами Самого Бога, тем большее мы испытываем отвращение к греху.

Не только Его свойства, но и святые ангелы Божьи содействуют благу тех, кто верит в Него. "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" (Евр. 1:14).

Божьи дети сами исполнители Его блага в служении друг другу. В начале своего послания в Рим Павел со смирением уверяет своих читателей, что он хочет увидеть римских верующих не только для того, чтобы послужить им, но также получить поддержку от них: "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею" (Рим. 1:11-12). Обращаясь к коринфским верующим, апостол говорит, имея в виду себя и Тимофея: "Мы споспешествуем радости вашей" (2 Кор. 1:24; ср. ст. 1). Поощрять друг друга "к любви и добрым делам" - это и обязанность, и радость для христианина (Евр. 10:24).

Хотя часто это трудно признать и принять, но Господь даже зло обращает к благу. Кажется, что именно эти наименее очевидные и наименее приятные пути Божьего благословения подчеркивает здесь Павел. Они составляют часть "всего", то есть не что иное, как благо. Многое из того, что мы делаем, или из того, что происходит с нами, это либо откровенное зло, либо, в лучшем случае, бессмысленно. Но в Своей безграничной мудрости и всемогуществе наш небесный Отец обращает даже наихудшее из этого к нашему конечному благу.

Как уже говорилось, Бог использовал рабство Своего народа в Египте и его испытания в пустыне не только для того, чтобы показать Свою силу его врагам, но и чтобы очистить Свой народ перед тем, как отдать ему землю обетованную. Хотя бедствия и трудности в Синайской пустыне ожесточили сердца многих и сделали их непокорными, Бог предназначил этим испытаниям обернуться благословением.

Когда Даниил был приговорен к смерти за отказ выполнить запрет царя Дария не молиться никакому богу, а лишь царю, то монарх был вынужден согласиться бросить пророка в ров со львами. Когда оказалось, что львы не причиняют Даниилу вреда, то он сказал Дарию: "Царь! во веки живи! Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и пред тобою, царь, я не сделал преступления". Тогда царь чрезвычайно возрадовался о нем и повелел поднять Даниила изо рва, и никакого повреждения не оказалось на нем, потому что он веровал в Бога своего" (Дан. 6:21-23). Однако страдания и муки многих из Его святых - ясное свидетельство того, что Бог не всегда решает благословить преданность освобождением от вреда.

Зло, которое Бог обращает к благу Его людей, можно разделить на три категории: страдание, искушение и грех.

Бог употребляет страдание как средство принесения блага Своему народу. Иногда страдания - это плата за преданность Богу. Иногда это просто страдания, трудности, болезни или конфликты, которых множество во всем мире из-за его греховного тления. Иногда страдания допускаются Богом, и не всегда они представляют собой наказание или взыскание. Благочестивая Ноеминь сокрушалась: "Называйте меня Марою; потому что Вседержитель послал мне великую горесть" (Руф. 1:20). Испытав на себе действие несчастий, произведенных сатаной с позволения Господа, Иов с истинной верой сказал: "Господь дал, Господь и взял; да будет имя Господне благословенно!" (Иов. 1:21).

Конечно же, страдания часто бывают Божественным наказанием за грех. Бог обещал иудеям, несмотря на их неповиновение и идолопоклонничество, приведшие к пленению: "Я признаю хорошими переселенцев Иудейских, которых Я послал из сего места в землю Халдейскую" (Иер. 24:5). Бог покарал некоторых членов коринфской церкви за их ужасные грехи и нераскаянность - многие из них заболели, а некоторые умерли (1 Кор. 11:29-30). Ничего не сказано о том, какое благо дал Бог этим согрешающим верующим. Возможно, что это просто был способ спасти их от еще большего греха. Возможно, Он действовал для блага других коринфских верующих, как это было в случае с Ананией и Сапфирой, суровое наказание которых явилось очищающей силой, вызвавшей великий страх, который "объял всю церковь и всех слышавших это" (Деян. 5:11).

Независимо от того, каковы наши несчастья и откуда они исходят, Ап. Иаков убеждает нас: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение" (Иак. 1:2-3). Следует с особой радостью принимать испытания, которое вызваны нашими взаимоотношениями с Христом. Ап. Петр говорит, что "дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытанного золота, к похвале и чести и славе в явление Иисуса Христа" (1 Пет. 1:7).

Иосиф - классический Ветхозаветный пример того, как Бог использует незаслуженные страдания, чтобы принести великое благо не только самому страдальцу, но и всей его семье, состоящей из Божьих избранников. Если бы его никогда не продавали в рабство и не бросали в тюрьму, он не имел бы возможности истолковывать сны фараона и не добился настолько выдающегося положения, чтобы иметь возможность спасти Египет и свой собственный народ от голодной смерти. Понимая эту изумительную истину, Иосиф сказал своим испуганным братьям: "Вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть; сохранить жизнь великому числу людей" (Быт. 50:20).

Греховность царя Манассии навлекла завоевателей и великие страдания на царя и на его народ. Но когда "в тесноте своей он стал умолять лице Господа, Бога своего, и глубоко смирился пред Богом отцов своих. И помолился Ему, и Бог преклонился к нему, и услышал моление его, и возвратил его в Иерусалим на царство его. И узнал Манассия, что Господь есть Бог" (2 Пар. 33:12-13).

Хотя Иов никогда не терял веры в Бога, но его непрекращающиеся несчастья в конце концов заставили его искать Господних путей. После сурового упрека Господа Иов признал: "Я слышал о Тебе слухом уха: теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов. 42:5-6).

Враг настойчиво причинял боль Ап. Павлу. Весьма вероятно, что он подстегивал враждебность коринфян к Павлу. Павел знал, что хотя тот человек и находится во власти сатаны, его деятельность, направленная против апостола, разрешена Богом, чтобы удержать его (Павла) от самовосхваления из-за своих видений и откровений (2 Кор. 12:6-7). Тем не менее, Павел трижды усердно просил освобождения от нападок этого человека. Господь ответил Своему верному слуге: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". Этого объяснения было достаточно для Павла, который смиренно сказал: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен" (2 Кор. 12:9-10). Бог не устранил проблему, но увеличил благодать настолько, что Павел смог сознательно смириться с ситуацией, которая в то же время смиряла его.

Разного рода страдания могут научить нас доброте, смирению, состраданию, терпению и мягкости. Важнее всего то, что Бог может использовать страдание, как и немногие другие явления, чтобы приблизить нас к Себе. Ап. Петр уверяет нас: "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соде лает непоколебимыми" (1 Пет. 5:10). Пуританин Томас Уотсон заметил: "Больничная койка часто учит лучше, чем проповедь" ("A Divine Cordial" [Grand Rapids: Baker, 1981], стр. 20).

Страдания могут также научить нас ненавидеть грех. Мы уже до некоторой степени ненавидим грех, потому что именно он - непосредственная или косвенная причина наших страданий. Но наши страдания, вызванные злыми людьми, больше расскажут нам о злобе греха. Мартин Лютер сказал, что он никак не мог понять проклинающие псалмы, пока сам не испытал злобных преследований. Он не понимал, как мог благочестивый Давид призывать Божью месть на врагов, пока сам (Лютер) не испытал преследований врагов Благой вести.

Мы также начинаем ненавидеть грех, когда видим его разрушительное действие на других людей, особенно когда он наносит вред тем, кого мы любим. Иисус скорбел у могилы Лазаря, но не потому, что Он был в отчаянии из-за смерти Своего друга, Он ведь мог мгновенно изменить положение. Он был разгневан и опечален тем, что грех и его главнейшее следствие - смерть - пришли к возлюбленным Лазаря (см. Иоан. 11:33). Он также понимал, что в мире такая мука ежедневно увеличивается в миллион раз.

Страдание помогает нам увидеть и возненавидеть наш собственный грех. Иногда это происходит, когда с нами дурно обращаются, несправедливо обвиняют в чем-то, когда нас подтачивает недуг, финансовые проблемы или какие-либо другие трудности, вызванные нашим характером, нашим самодовольством, нашим безразличием к другим людям или даже к Богу. Помогая нам увидеть и возненавидеть наш грех, страдания также используются Богом, чтобы искоренить грех и очистить нас. "Пусть испытает меня, - говорил Иов, - выйду, как золото" (Иов. 23:10). В последние дни "будет по всей земле, говорил Господь: две части на ней будут истреблены, вымрут, а третья останется на ней. И введу эту третью часть в огонь, и расплавлю их, как плавят серебро, и очищу их, как очищают золото: они будут призывать имя Мое, и Я услышу их и скажу: это Мой народ, и они скажут: "Господь - Бог мой!" (Зах. 13:8-9). Во время этого заключительного и беспримерного периода страданий Господь очистит и возродит остатки Его древнего народа Израиля.

Божественное наказание подтверждает, что мы действительно Божьи дети. Послание к Евреям напоминает нам, что "Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны" (Евр. 12:6-8; ср. Иов. 5:17).

Как отмечается в Послании к Евреям, мудрые родители наказывают своих детей для их же пользы. Даже светские психологи и консультанты признают, что дети, которым их родители потакали сверх меры, не требуя выполнения необходимых правил и норм поведения, обладают внутренним ощущением, что их не любят.

Автор Пс. 118 трижды говорит о том, что Господь употребляет страдание, чтобы укрепить его духовную жизнь: "Прежде страдания моего я заблуждал; а ныне слово Твою храню" (ст. 67); "Благо мне, что я пострадал, дабы научиться уставам Твоим" (ст. 71) и "Знаю, Господи, что суды Твои праведны, и по справедливости Ты наказал меня" (ст. 75).

Страдания предназначены Богом для того, чтобы помочь нам хотя бы частично прочувствовать страдания Христа за нас и чтобы сообразовать нас Себе. Именно поэтому Павел молится о том, "чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его" (Фил. 3:10), и гордится: "Я ношу язвы Господа Иисуса на теле моем" (Гал. 6:17). Когда мы добровольно подчиняемся нашему небесному Отцу, Он может использовать страдания, чтобы сделать нас более совершенными в Божественном уподоблении нашему Господу и Спасителю.

Бог употребляет зло искушения как средство принесения блага Своим людям. Подобно тому, как страдание само по себе - не благо, то не может быть благом, конечно же, и искушение. Но как и в случае со страданием, Господь может использовать искушение для нашей пользы.

Искушение должно заставить нас преклонить колени в молитве и просить Бога дать нам силы противостоять ему. Когда животное видит хищника, оно изо всех сил бежит или летит в безопасное место. Такой должна быть и реакция христианина, когда бы он ни подвергался искушению. Искушение побуждает благочестивого верующего спасаться под защитой Господа.

В каком бы облике ни приближался к нам сатана - рычащего льва или ангела света - если мы хорошо знаем Божье Слово, то сможем распознать его зло. Вот почему псалмопевец провозгласил: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11).

Бог также может обратить искушение к нашему благу, используя его для разрушения духовной гордыни. Когда мы боремся с искушением, то знаем, что все еще подвержены обольщению и развращению греха. И когда мы пытаемся противостоять ему своими собственными силами, то быстро обнаруживаем, что бессильны против него. Даже Христос во время Своей земной жизни противостоял искушениям сатаны не в Своем человеческом воплощении, а всякий раз останавливал искусителя при помощи Слова Божьего (Матф. 4:1-10; Лук. 4:1-12). Наш ответ на искушения сатаны должен быть таким же, как ответ нашего Господа во время Его пребывания на земле. Знание Христом искушения не только явило нам Божественный образец противостояния ему, но и дало Христу человеческий опыт, и поэтому в Послании к Евреям мы читаем: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха" (Евр. 4:15).

В заключение следует отметить, что искушение должно усиливать стремление верующего к небу, где он будет навсегда избавлен от обольщения, силы и присутствия греха. Когда в отчаянии мы восклицаем вместе с Павлом: "Кто избавит меня от сего тела смерти?", то можем также заявить вместе с ним: "Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим. 7:24-25). Мы можем также признать вместе с апостолом, что готовы оставаться на земле, чтобы служить Господу, но наше великое стремление - быть вместе с Ним (Фил. 1:21-24).

Бог использует зло греха для блага Своих детей. Это прямо следует из слова "все", сказанного Павлом. Сам по себе грех - это не благо; он страшнее, чем страдание или искушение, потому что противоположен добру. Однако замечательнее всего то, что Бог в Своей безграничной мудрости и силе обращает грех к нашему благу.

Конечно, очень важно осознавать, что Бог не использует превращение греха во благо в качестве орудия Своей праведности. Подобное утверждение было бы внутренне противоречиво. Господь обращает грех к благу Своих детей, побеждая его, уничтожая его обычные последствия и чудесным образом заменяя их Своими благами.

Поскольку часто нам легче признать существование и злое действие греха в других людях, а не в себе, то Бог может обращать в благо для нас грехи других людей. Если мы стремимся жить благочестивой жизнью в Христе, то рассматривание греха в других будет увеличивать нашу ненависть к нему и побуждать нас старательно избегать его. Конечно же, дух осуждающей самоправедности будет иметь обратное действие, подталкивая нас к западне, о которой уже предупреждал Ап. Павел: "Неизвинителен ты, всякий человек, судящий другого; ибо тем же (судом), каким судить другого, осуждаешь себя, потому что, судя другого, делаешь то же. А мы знаем, что по истине есть суд Божий на делающих такие дела. Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же?" (Рим. 2:1-3; ср. Матф. 7:1-2).

Бог может даже наши собственные грехи обратить к нашему благу. Грехи верующих - это такое же зло, как и грехи неверующих. Но конечное следствие греха верующего сильно отличается от последствий греха неверующего, поскольку наш Спаситель уже понес наказание за все наши грехи - прошлые, настоящие и будущие. Хотя основополагающая истина 8-ой главы Послания к Римлянам состоит в том, что по Божьей несказанной милости христианин навсегда избавлен от окончательных последствий греха, то есть от вечного осуждения (ст. 1), христианин все еще подвержен временным последствиям совершаемых им грехов, а также многим продолжающимся последствиям грехов, совершенных до спасения. Как несколько раз отмечалось выше, согрешающий верующий не избавляется от Божьего наказания, но получает его как средство избавления, чтобы "иметь участие в святости Его" (Евр. 12:10). Это наивысшее благо, в которое Бог обращает наш грех.

Бог также обращает наш грех к нашему благу, вызывая в нас презрение к греху и пробуждая стремление к Его святости. Когда мы опускаемся до греха, то становится очевидной наша духовная слабость, и мы вынуждены смиренно искать Божьего прощения и возрождения. Грех, который по своей природе -- зло, может привести нас к благу, лишая нас гордыни и самоуверенности.

Высочайший пример того, что Бог обращает "все", даже наибольшее зло, к благу Своих детей, - это жертвенная смерть Его Единородного Сына. Распятием Иисуса Христа Бог обратил величайшее зло, которое только мог придумать сатана, в величайшее благословение, которое Он только мог предложить падшему человечеству - вечное спасение от греха.

35. Высочайшая безопасность (часть 2)

Цель и развитие спасения

Ибо, кого Он предузнал, тех и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями; А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил (8:29-30)

Еще со времен раннехристианской церкви верующие обсуждали вопрос о возможности потери своего спасения. С этим вопросом связано множество ожесточенных споров.

Как уже много раз говорилось в этом томе, я глубоко убежден, что несмотря на противоречивые заявления многих нынешних христиан, Св. Писание ясно учит, что каждый, кто действительно спасен, спасен навсегда. Мы никогда не подвергнемся опасности потерять духовную жизнь, данную нам Богом через Иисуса Христа. Рим. 8:29-30 - это, пожалуй, самое ясное и точное изложение этой истины во всем Божьем Слове. В этих двух стихах Ап. Павел раскрывает целостную модель Божьего владыческого искупления - от вечного предведения спасения верующего до его полного завершения в прославлении.

Для облегчения понимания ст. 29 он будет рассматриваться не в текстовом порядке. Так как вторая часть ст. 29 говорит о цели пяти сторон спасения, упомянутых Павлом в этих двух стихах, то мы и начнем с этой части.

Цель спасения

(быть) подобными образу Сына Своего, дабы Он был первородным между многими братиями (8:29в-г)

В предыдущем стихе Ап. Павел раскрыл истины о твердой уверенности христианина и Божьей цели спасения: "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (ст. 28). Божественное призвание предшествовало ответу человека и дало ему возможность услышать и в вере ответить на этот Божественный призыв. Господь обеспечивает безопасность спасения, обращая, в конечном итоге, все во благо верующему. С другой стороны, никакое зло не может причинить верующему непоправимого вреда.

В середине ст. 29 Павел говорит о двоякой цели приведения Богом грешников к вечному спасению. Сначала сформулирована вторая цель: сделать верующих подобными Его Сыну.

Уподобление верующих Христу

(быть) подобными образу Сына Своего (8:29в)

Еще до того, как время начало свой бег, Бог решил спасти верующих от их грехов, чтобы они могли быть подобными образу Его Сына Иисуса Христа.

В результате, каждый истинный верующий неуклонно движется к совершенству и праведности, так как Бог воссоздает для Себя людей в образе и подобии Его Божественного Сына, Который будет вечно пребывать и царствовать вместе с Ним на небесах. Бог искупает для Себя вечно святой и уподобленный Христу народ, чтобы его представители жили в Его Божественном Царстве и были детьми Его Божественной семьи. Поэтому утрата спасения верующими означала бы для Бога неудачу в достижении Его Божественной цели и осуждение на пребывание в аду тех, кого Он вседержавно избрал для искупления. Это означало бы для Бога (Который не может лгать) разрыв с Самим Собой договора, заключенного до сотворения земли. Это означало бы, что Божественная печать Св. Духа, которой Царь царей и Господь господствующих запечатлел каждого из Его избранных детей, была бы нарушена и потеряла силу (см. 2 Кор. 1:22; Ефес. 1:13; 4:30).

Подходя к главнейшей истине о том, что Бог, без всякого исключения, завершит спасение каждого грешника, обратившегося к Христу, Павел уже сказал, что "нет ныне никакого осуждения тем, которые во Христе Иисусе" (8:1); что Божий Св. Дух пребывает в каждом верующем (ст. 9); что каждый верующий уже в этой жизни - усыновленное дитя Божье (ст. 14-16); что, следовательно, эти дети - "наследники Божий, сонаследники же Христу" (ст. 17) и что "Дух подкрепляет (нас) в немощах наших" и "ходатайствует за святых по воле Божией" (Рим. 8:26-27).

Основываясь на категорическом утверждении, что ни один верующий не подвергнется больше Божьему осуждению, апостол приходит к заключению, что принцип "никакого осуждения" неизбежно ведет к прославлению. Не существует неудач или частичного осуществления во владыческом воплощении Божьего замысла спасения. Каждый спасенный верующий будет однажды прославлен. Верующий не может своими грехами лишить себя Божьей благодати. Он сам не может лишить себя спасения, как и не может сам спасти себя. Не существует и некоего промежуточного состояния чистилища, в котором находились бы христиане, не достигшие подобия образа Сына Божьего, и которые должны были бы после смерти каким-то образом завершить свое спасение либо самостоятельно, либо с помощью других.

Хотя полная истина, касающаяся этой темы, слишком велика и прекрасна, чтобы ее мог охватить даже ум искупленного человека, Новый Завет все же дает некоторые сведения о том, что означает быть подобным образу Христа.

Во-первых, мы будем подобны Христу телесно. Однажды Господь "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:21). Отталкиваясь от значения самого слова, прославление (наше окончательное уподобление Христу) будет Божьим милостивым увенчанием Своих детей славой Своего Божественного Сына.

В Послании к Евреям сказано, что "в последние дни сии [Бог] говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте" (Евр. 1:2-3). Апостол Иоанн уверяет нас: "Возлюбленные! мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Находясь на земле, "мы же все, открытым лицеи, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). "Ибо, если мы соединены с Ним подобием смерти Его, - объяснил ранее в Послании к Римлянам Павел, - то должны быть соединены и подобием воскресения" (6:5). "И как мы носили образ перстного, будем носить и образ небесного" (1 Кор. 15:49).

Тела всех людей подобны, но каждый человек выглядит по-своему и обладает лишь ему присущей индивидуальностью. Точно так же искупленные будут обладать сходными духовными телами, но будут отличаться друг от друга. Нигде в Библии не сказано, что смерть разрушает индивидуальность, и что душа умершего, становясь неразличимой, поглощается некоей космической целостностью или, что еще хуже, космическим небытием. В Св. Писании ясно говорится, что в вечности и спасенные, и проклятые сохранят свою индивидуальность. Последнее воскрешение коснется всех людей всех времен, это будет воскресение жизни для праведных и воскресение смерти для грешников (Иоан. 5:29; Деян. 24:15).

Во-вторых, и это более важно, что хотя мы и не обожествляемся, но становимся подобными Христу духовно. В наши нетленные тела вселится святость Христова, и мы будем внешне и внутренне совершенны, как наш Господь. Послание к Евреям дает нам возможность заглянуть в Божий милостивый замысел искупления и приведения к образу и подобию Его Сына тех, кто верит в Иисуса Христа.

"Но видим, что за претерпение смерти увенчан славою и честию Иисус, Который немного был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех. Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения их совершил чрез страдания. Ибо и Освящающий и освящаемые, все - от Единого; поэтому Он не стыдится называть их братиями" (Евр. 2:9-11).

Превосходство Христа

дабы Он был первородным между многими братиями (8:29г)

Наивысшая цель, которую преследует Бог, приводя грешников к спасению, состоит в прославлении Своего Сына, Иисуса Христа, соделав Его превосходящим в Божественном замысле искупления. Выражаясь словами ст. 29, Бог хочет, чтобы Христос был "первородным между многими братиями".

В еврейской культуре понятие "первородный" ребенок, всегда относилось к сыну, если не было оговорено, что речь идет о дочери. Поскольку родившийся первым ребенок мужского пола обладал привилегированным положением в еврейской семье, то это слово часто употреблялось в переносном значении для выражения превосходства. В данном случае слово употреблено именно в таком значении.

Как почти везде в Новом Завете, слово "братия" - это синоним слова "верующие". Главный замысел Бога в Его плане искупления состоял в том, чтобы сделать Своего возлюбленного Сына "первородным между многими братиями", то есть чтобы Христос был первым среди Божьих детей. Те, кто верит в Него, становятся усыновленными детьми Божьими, а Иисус, истинный Сын Божий, по милостивому благоволению считает их Своими братьями и сестрами в Божьей семье (Матф. 12:50; ср. Иоан. 15:15). Изволение Божье - сделать нас подобными Иисусу, чтобы создать великое искупленное и прославленное человечество, которым Он будет править и где всегда будет первым.

В своем послании в Филиппы Павел прекрасно описывает Божий замысел, состоящий в прославлении Христа: "Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних" (Фил. 2:9-10). Наша главная цель как искупленных детей Божьих будет состоять в вечном поклонении и вечном восхвалении Божьего возлюбленного первородного Сына, нашего Господа и Спасителя Иисуса Христа. Колоссянам Павел объясняет, что Христос не только "есть глава тела Церкви", но что "Он - начаток, первенец из мертвых, дабы иметь Ему во всем первенство" (Кол. 1:18).

Замысел Божьего творения заключался в создании людей по образу и подобию Его - людей, которые будут воздавать Ему честь и славу, служа и повинуясь во всем. Но когда Адам и Ева восстали, отвернувшись от Бога, и навлекли проклятие на себя и все человечество, Богу пришлось предложить падшему человечеству путь возвращения к Нему.

Он открыл этот путь через Христа, на Которого Господь возложил грехи всего человечества (Ис. 53:6). Те, кто верит в милостивую жертву ради нас, спасены от греха и им дана Божья слава.

Как искупленные Богом и подобные образу Его Сына мы всегда будем прославлять Его славой, которую Он дал нам. Подобно двадцати четырем старцам, павшим ниц пред престолом Христа, мы положим наши венцы праведности (2 Тим. 4:8), жизни (Иак. 1:12; Откр. 2:10) и славы (1 Пет. 5:4) к ногам Спасителя, восклицая: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Откр. 4:10-11).

Мы благодарны Господу за дарованное нам спасение и вечную жизнь, приносящие мир и радость. Но наша наибольшая благодарность должна быть за данную нам несказанную привилегию вечно прославлять Христа.

Развитие спасения

ибо, кого Он предузнал, тем и предопределил... А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил (8:29а-б, 30)

Описывая развитие Божьего замысла спасения, Ап. Павел упоминает о его пяти главных составляющих: предведении, предопределении, призвании, оправдании и прославлении.

Важно понимать неразрывность этих пяти звеньев в цепи Божьего спасительного труда. Павел подчеркивает это единство повторением связующих слов "а кого", связывая каждый следующий элемент цепи с предыдущим. Каждый, кого Бог предузнал, Им предопределен, призван, оправдан и прославлен. Важно отметить, к какому времени относит апостол каждый элемент спасительной работы. Павел говорит здесь об искупительном труде Господа от вечности в прошлом до вечности в будущем. Сказанное им справедливо для всех верующих во все времена. Безопасность в Христе настолько абсолютна и неизменна, что даже о спасении верующих, которые еще не родились, можно говорить в прошедшем времени, как если бы оно уже состоялось. Поскольку Бог, в отличие от нас, не ограничен временем, то имеет смысл говорить не о последовательных событиях, а об одновременных. Таким образом, с Его точки зрения они различны, но в то же время неразделимы. Бог сделал каждое из них обязательной частью спасения.

Предведение

Ибо, кого Он предузнал (8:29а)

Искупление начинается с Божьего предведения. Верующий - это прежде всего тот, "кого Он [Бог] предузнал". Спасение не начинается с решения человека обратиться к Иисусу Христу как к Господу и Спасителю. В Св. Писании ясно сказано, что покаянная вера важна для спасения и что она - первый наш шаг в ответ на Божий призыв, но кающаяся вера не дает начало спасению. Поскольку Ап. Павел говорит здесь о замысле спасения с точки зрения Бога, то в этих двух стихах он даже не упоминает о вере.

В Своем всеведении Бог, конечно, может видеть и конец истории, и даже дальше, и наперед знать наименьшие подробности самых малых событий. Но было бы не по библейски и нелогично исходя из этого утверждать, что Господь просто посмотрел вперед, чтобы увидеть, кто будет верить в Него, и избрал для спасения именно этих людей. Если бы это было так, то спасение не только начиналось бы с веры человека, но и обязывало бы Бога даровать его. В такой схеме исключалась бы Божья инициатива, а Божья благодать не была бы действительной.

Подобная идея порождала бы такие вопросы: "Зачем тогда Бог создал неверующих, если Он заранее знал, что они собираются отвергнуть Его?" и "Почему Он не создал только верующих?" Еще один вопрос, на который нельзя было бы найти ответ: "Если Бог основывал спасение на Своем заранее полученном знании о том, кто будет верить, то откуда тогда происходит спасительная вера этих людей?" Она не могла возникнуть в их падших натурах, поскольку плотской, греховный человек находится во враждебных взаимоотношениях с Богом (Рим. 5:10; 8:7; Ефес. 2:3; Кол. 1:21).

Ничто в плотской человеческой природе не побуждает людей к вере в Господа, против Которого они восстают. Неспасенный человек слеп и мертв для всего Божьего. В нем нет источника спасительной веры. "Душевный человек не принимает того, что от Духа Божия, - говорит Ап. Павел, - потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14). "Для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2 Кор. 4:4).

Всеведение Божье во всей его полноте не могут постичь даже верующие. Как бы сильно мы не любили Бога и знали Его Слово, мы не можем постичь такие тайны. Мы можем лишь верить в то, о чем ясно говорит Библия - что Бог действительно предвидит веру каждого спасенного. Мы верим также в Божье откровение о том, что хотя люди и не могут спастись без духовного усилия своей воли, спасительная вера, как и любой другой элемент спасения, исходит только от Бога и вдохновляется только Им.

Проповедуя в Галилее в начале Своего служения, Иисус сказал: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37). Но чтобы это заявление не было истолковано в том смысле, что возможно прийти к Нему, не будучи привлеченным Его Отцом, Иисус позднее категорически заявил, что "никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (ст. 44). Новая жизнь, которая от крови Христа, приходит "ни от хотения плоти, ни от хотения мужа, но от Бога" (Иоан. 1:13).

Павел объясняет также, что даже вера не берет начало в верующем, а происходит от Бога. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8-9).

Божье предведение подразумевает не Его всеведающую предусмотрительность, но Его предопределение. Он не только заранее видит веру, но и заранее предопределяет ее. Именно это подразумевал Ап. Петр, когда писал о христианах как об избранных "по предведению Бога Отца" (1 Пет. 1:1-2).

То же самое Петр имел в виду, когда писал о Христе как о Предназначенном "еще прежде создания мира" (1 Пет. 1:20). В обоих случаях подразумевается одно и то же. Верующие были предопределены, как был предопределен Христос. Это означает не простое предузнание, но предопределенное решение Бога. Именно о таком знании предопределенных близких взаимоотношений Бог говорил Иеремии: "Прежде нежели Я образовал тебя во чреве, Я познал тебя" (Иер. 1:5). О таком знании говорил Иисус: "Я есмь пастырь добрый, и знаю Моих" (Иоан. 10:14).

Поскольку спасительная вера предопределена Богом, то и путь к спасению должен быть предопределен Им, как это и было в действительности. Во время своей проповеди на Пятидесятницу Петр сказал о Христе: "Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздивши руками беззаконных, убили" (Деян. 2:23). Слово "предопределенный" происходит от греческого "хоризо", от которого походит слово "горизонт", обозначающее кажущуюся границу земной поверхности, видимую нам из данной точки. Основное значение греческого термина - установление какой-либо границы или предела. "Совет" походит от "боуае", термина, который в классическом греческом языке обозначал официально созванный совет для принятия решений. Оба слова подразумевают сознательное намерение. "Предведение" - это существительное, происходящее от глагола, который в нашем тексте переводится как "предузнал". Согласно правилу, которое ученые, занимающиеся греческим языком, называют правилом Гренвилла-Шарпа, если два существительных, стоящих в одном и том же падеже (например, "совет" и "предведение"), связаны словом "каи" ("и") и перед первым словом употреблен определенный артикль, а перед вторым - нет, то оба существительных обозначают одно и то же (Н. Е. Dana and Julius R. Mantey, "A Manual Grammar of the Greek New Testament" [New York: Macmillan, 1927], стр. 147). Иными словами, Петр считает равными Божий совет (предопределенный план или предопределение) и Его предведение.

Кроме предопределенности, понятие предведения подразумевает также предопределенную любовь. Бог обладает предопределенной Божественной любовью к тем, кого Он замыслил спасти.

"Предузнал" происходит от греческого "прогиноско", составного слова, означающего больше, чем просто "знать заранее". В Св. Писании "знать" часто имеет оттенок особой близости и используется для описания взаимоотношений любви. В выражении "и познал Каин жену свою; и она зачала" (Быт. 4:17) слово "познал" - это обычный перевод глагола, означающего на иврите "знать". То же самое слово в Ам. 3:2 переведено как "соберу", когда Господь говорит Израилю: "Я соберу все народы". Бог "познал" Израиль в особом смысле, предопределив ему быть Его избранным народом. В содержащемся в новой американской стандартной Библии (NASB) описании Матфеем рождения Иисуса греческая фраза, буквально означающая "не знал Ее" (Матф. 1:25), переводится как "сохранил Ее девственность". То же самое слово использовал Иисус, когда предупреждал: "И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:23). Он говорил не о том, что никогда не слышал об этих неверующих, но что никогда не находился с ними в близких взаимоотношениях как Спаситель и Господь. Но о верующих Павел сказал: "Познал Господь Своих" (2 Тим. 2:19).

Предопределение

тем и предопределил (8:29б)

От предведения, с которого начинается Божий замысел в Его действии избрания, Божий замысел искупления переходит к предопределению, относящемуся к заключительной части Божьего замысла. "Прооризо" (предопределил) буквально означает заранее выделить, назначить, определить. Господь предопределил судьбу каждого человека, который поверит в Него. Подобно тому, как Христос был распят "по определенному совету и предведению Божию" (Деян. 2:23), Бог также предопределил каждого верующего к спасению через искупительную жертву.

Группа верующих в Иерусалиме в молитве благодарности за освобождение Петра и Иоанна вознесла хвалу Богу за Его вседержавную силу: "Ибо по истине собрались в городе сем на Святого Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским, чтобы сделать то, чему быть предопределила рука Твоя и совет Твой" (Деян. 4:27-28). Иными словами, правители, распявшие Иисуса на кресте, не смогли бы даже дотронуться до Него, если бы это не соответствовало предопределенному Богом замыслу.

В начале своего послания ефесским верующим Ап. Павел ободряет их восхитительной истиной о том, что Бог "избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей" (Ефес. 1:4-5).

Большая часть современного евангелизма придерживается мнения, что спасение основано на решении человека о его принятии Христа. Но мы христиане в первую очередь благодаря тому, что Бог так решил прежде основания мира, а не из-за нашего решения об отношении к Христу. Мы можем выбрать Его только потому, что Он первым выбрал нас "по благоволению воли Своей". Павел выражает эту же мысль несколькими стихами ниже, говоря, что в Нем "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости и разумении, открыв нам тайну своей воли по Своему благоволению, которое Он прежде положил в Нем" (Ефес. 1:7-9). Затем он говорит, что "мы и сделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей" (ст. 11).

Призвание

А кого Он предопределил, тех и призвал (8:30а)

В Божьем замысле искупления предопределение ведет к призванию, хотя Божье призвание происходит всецело по Его инициативе. Именно в этот момент Его вечный замысел пересекается с нашей жизнью. Призванные - это те, в чьих сердцах действует Св. Дух, чтобы привести их к спасительной вере в Христа.

Как отмечалось при обсуждении ст. 28, Ап. Павел имеет в виду не внешний призыв, исходящий от провозглашения Благой вести, а Божий внутренний призыв. Внешний призыв важен, потому что "как веровать в Того, о Ком не слышали?" (Рим. 10:14), но внешний призыв не сможет вызвать ответную веру, если Бог внутренне еще не призвал человека через Свой Дух.

Господнее вседержавное призвание еще раз подтверждает, что в Христе мы обладаем вечной безопасностью. Мы спасены, потому что Бог призвал нас "званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9). Подчеркивая эти же истины о Господнем владыческом замысле и призвании верующих, Павел свидетельствовал фессалоникийцам, что "Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению, к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа" (2 Фес. 2:13-14). Наше спасение от начала и до конца - это результат Божьей, а не нашей работы. Следовательно, мы, люди, не можем уничтожить то, что Он Божественно сделал. В этом основа нашей безопасности.

Однако следует особо подчеркнуть, что нигде в Св. Писании не сказано, что Бог предопределил неверующих для осуждения. Хотя для наших ограниченных умов это было бы естественным следствием Божьего призвания верующих к спасению. Но согласно Божественному замыслу, который находится далеко за пределами нашего понимания, Бог предопределяет верующих к вечной жизни, но в Св. Писании не сказано, что Он предопределяет неверующих к вечному осуждению. Хотя эти две истины кажутся нам несовместимыми, мы можем убедиться, что они находятся в совершенной Божественной гармонии.

Св. Писание содержит много истин, которые кажутся парадоксальными и несовместимыми. Оно ясно говорит о том, что Бог един, но в то же время утверждает, что Он существует в трех лицах - Отец, Сын и Святой Дух - составляющих единого Бога. Столь же однозначно Библия учит, что Иисус Христос - это Бог и Человек. Наш ограниченный ум не может соединить эти две столь несовместимые истины, однако они основополагающие в Слове Божьем.

Если человек попадает в ад, то это потому, что он отвергает Бога и Его путь спасения. "Верующий в Него [Бога] не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3:18). Как сказал Иоанн ранее в своем Евангелии, верующие спасены и сделаны детьми Бога "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога" (Иоан. 1:13). Но в этой связи он ничего не говорит о неверующих; не говорится об этом и в других местах Св. Писания. Неверующие осуждены своим собственным неверием, а не в результате Божьего предопределения.

Ап. Петр объясняет, что Бог не хочет, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Павел так же ясно говорит, что наш Бог и Спаситель "хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим. 2:3-4). Каждый верующий обязан своим спасением только Божьей благодати, но каждый неверующий сам несет полную ответственность за свое вечное осуждение.

Бог избрал верующих для спасения не из-за того, кто они или что они сделали, но по Его благодати. Основываясь лишь на Своих собственных рассуждениях, Бог избрал Иакова, а не Исава (Рим. 9:13). Основываясь лишь на собственных рассуждениях, Бог избрал Израиль Своим народом (Втор. 7:7-8).

Мы не можем понять, почему Бог избрал нас для спасения, мы можем лишь благодарить и прославлять Его за Его благодать, "которою Он облагодатствовал нас в Возлюбленном" (Ефес. 1:6). Мы можем лишь верить и вечно благодарить Его за то, что были призваны "благодатию Христа" (Гал. 1:6) и что "дары и призвание Божие непреложны" (Рим. 11:29).

Оправдание

а кого призвал, тех и оправдал (8:30б)

Следующий элемент Божьего спасительного труда - оправдание тех, кто верит. После того как они призваны Богом, они Им оправданы. Оправдание, точно так же, как предведение, предопределение и призвание, - это исключительно дело Божье.

Поскольку оправдание детально обсуждается в 17-ой и 18-ой главах этого тома, то сейчас необходимо просто указать, что оправданный - это верующий, который получил праведность перед Богом от Самого Бога. Поскольку "все согрешили и лишены славы Божией", то люди могут быть оправданы только "даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:24).

Прославление

а кого оправдал, тех и прославил (8:30в)

Подобно предведению, предопределению, призванию и оправданию, прославление неотделимо от остальных составляющих спасения и всецело составляет Божий труд.

Говоря, "а кого оправдал, тех и прославил", Ап. Павел снова подчеркивает вечную безопасность верующего. Как отмечалось выше, каждый предузнанный Богом предопределен, призван, оправдан и, в конечном итоге, прославлен. Будучи верующими, мы абсолютно точно знаем, что нас ожидает "в безмерном преизбытке" вечная слава (2 Кор. 4:17).

Прославление - это тема, многократно возникающая в послании Павла к римлянам. В Рим. 5:2 он писал о том, что мы "хвалимся надеждою славы Божией". В Рим. 8:18 он сказал: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас". Он предвосхитил чудесный день, когда "сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих" (8:21).

Фессалоникийцам Ап. Павел писал, что наше окончательное прославление - замысел нашего искупления, "к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа" (2 Фес. 2:14).

Обещание окончательной славы не было для Павла неопределенной надеждой. Употребляя прошедшее время глагола в выражении тех и прославил, апостол показывает свою уверенность в том, что каждый оправданный пребывает в вечной безопасности. Те, кто получает "спасение во Христе Иисусе", получают и вечную славу (2 Тим. 2:10). Залог этого - Сам Бог.

36. Гимн уверенности в спасении

Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем (8:31-39)

Ап. Павел завершает эту изумительную главу стихами, которые можно назвать гимном уверенности в спасении. После того, что уже было сказано апостолом в этой главе об уверенности христианина в незыблемости своего спасения, в особенности после огромной важности заявлений, сделанных в ст. 28-30, казалось бы, к этой теме больше нечего добавить. Но заключительная часть главы - это нарастание вопросов и ответов, затрагивающих темы, которые по-прежнему могут интересовать возражающих. Хотя в ст. 31-39 приводятся аргументы, обосновывающие твердую уверенность спасаемых, они представляют собой почти поэтическое выражение благодарения за Божью благодать, в которой Его дети будут вечно жить и радоваться.

Введение

Что же сказать на это? (8:31а)

Судя по тому, что говорит Павел далее, "это" - без сомнения, вопросы, уже затронутые в этой главе. Многое из сказанного им в ст. 31-39 относится к учению о Христовом заместительном искуплении, но особое внимание по-прежнему уделяется безопасности, которую Его искупление дает верующим в Него.

Павел понимает, что многие испуганные верующие все равно будут испытывать сомнения относительно своей безопасности, а лжеучителя всегда готовы воспользоваться их сомнениями. Чтобы дать этим верующим столь необходимую им уверенность, апостол говорит о Божьем ответе на два тесно связанных между собой вопроса: может ли какой-либо человек или какие-либо обстоятельства стать причиной утраты верующим спасения?

Кто может угрожать нашей уверенности в спасении?

Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас (8:31б-34)

Павел начинает с всеобъемлющего риторического вопроса: "Если Бог за нас, кто против нас?" "Если" - это перевод греческой частицы "ей", обозначающей условие и означающей не просто возможность, а выполненное условие. Следовательно, первая часть предложения означает: "Поскольку Бог за нас".

Поэтому очевидно, что если бы кто-то и был способен лишить нас спасения, то он был бы больше Самого Бога, поскольку Бог - Тот, Кто дает и обеспечивает спасение. По сути дела, Павел спрашивает христиан: "Кто способен лишить нас нашего неосуждения? " (см. 8:1). Существует ли кто-то более сильный, чем Бог, Создатель всего живого и неживого?

Давид провозгласил с безграничной уверенностью: "Господь - свет мой и спасение мое: кого мне бояться? Господь - крепость жизни моей: кого мне страшиться?" (Пс. 26:1). В другом псалме мы читаем: "Бог нам прибежище и сила, скорый помощник в бедах. Посему не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей. Пусть шумят, воздымаются воды их, трясутся горы от волнений их... Господь сил с нами, заступник наш Бог Иакова" (Пс. 45:2-4,12).

Исайя писал, провозглашая неизмеримое величие Бога:

"Он есть Тот, Который восседает над кругом земли, и живущие на ней - как саранча пред Ним; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья... Поднимите глаза ваши на высоту небес, и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает... Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим" (Ис. 40:22, 26, 28).

В Рим. 8:31 Павел не определяет точно тех, кто мог бы добиться успеха, действуя против нас, но было бы полезно рассмотреть некоторые из возможных вариантов.

Прежде всего, мы могли бы спросить: "Способны ли другие люди лишить нас спасения?" Многие из первых читателей этого послания Павла были евреями, и они были знакомы с ересью иудействующих, провозглашаемой крайними законниками-евреями, называвшими себя христианами. Они (иудействующие) утверждали, что ни один человек, будь то еврей или язычник, не может быть спасен и не может сохранить свое спасение, если строго не соблюдает закон Моисея, а особенно, если не обрезан.

Иерусалимский Собор был созван, чтобы обсудить именно вопрос об обрезании, и в результате было принято решение о том, что христиане не обязаны соблюдать обрядовый закон Моисея (см. Деян. 15:1-29). Основной акцент в послании Павла к церкви в Галатии был направлен против ереси иудействующих. Позиция Павла выражена в следующих стихах:

"Если вы обрезываетесь, не будет вам никакой пользы от Христа. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, а мы духом ожидаем и надеемся праведности от веры; ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью" (Гал. 5:2-6; ср. 2:11-16; 3:1-15).

Римская католическая церковь утверждает, что можно лишиться спасения из-за совершения так называемых смертных грехов. Эта церковь утверждает также, что обладает силой даровать благодать и отбирать ее. Но подобные заявления не находят подтверждения в Св. Писании и совершенно еретические. Ни один человек, ни группа лиц, независимо от их положения в церкви, не может ни даровать, ни отобрать и наименьшей частицы Божьей благодати.

Когда Павел прощался с ефесскими пресвитерами, пришедшими в Ми лит для встречи с ним, он предостерег: "Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своей. Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20:28-30). Павел говорил не о том, что истинные верующие могут быть лишены спасения, но предупреждал о том, что они могут быть обмануты, смущены и ослаблены в своей вере, и это может создать серьезные препятствия для Благой вести. Хотя лжеучения не могут помешать завершению спасения верующего, они могут легко запутать неверующего в вопросе о спасении.

Во-вторых, мы могли бы спросить, возможно ли, чтобы христиане лишили себя Божьей благодати, совершив какой-нибудь необычайно ужасный грех, который сводит на нет Божественную труд искупления, связывающий их с Господом. Прискорбно, но некоторые евангельские церкви учат, что потеря спасения возможна. Но если мы не могли сами спастись - очиститься от греха, прийти к Богу и сделаться Его людьми, - то как же мы можем упразднить действие благодати, которое Сам Бог совершил в нас?

В-третьих, мы могли бы спросить, может ли Бог Отец отнять наше спасение. Ведь Он, кроме всего прочего, Отец, Который "так возлюбил... мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:16). Если бы кто-то и мог лишить нас спасения, то это был бы Тот, Кто дал его. Мы могли бы теоретически согласиться с этим, поскольку Бог - Владыка, Он всемогущ, Он мог бы лишить спасения, если бы захотел сделать это. Но сама мысль о том, что Он сделает это, противоречит Св. Писанию, в том числе и стихам, приведенным в начале главы.

В ответ на подобное предположение Павел спрашивает: "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Разве возможно, чтобы Бог пожертвовал Своим собственным Сыном ради тех, кто верит в Него, а затем изгнал некоторых из этих кровью искупленных верующих из Своей семьи и Своего царства? Будет ли Бог меньше делать для верующих после того, как они спасены, чем Он делал до спасения? Будет ли Он меньше делать для Своих детей, чем делал для Своих врагов? Если Бог возлюбил нас настолько, что когда мы были жалкими грешниками, Он отдал Своего Сына за всех нас, то будет ли Он отворачиваться от нас после того, как мы очищены от греха и сделаны праведными пред Ним?

Исаак был Ветхозаветным прообразом Христа. Когда Бог приказал Аврааму принести в жертву Исаака, его единственную надежду, то как Авраам, так и Исаак с готовностью повиновались. Готовность Авраама принести в жертву Исаака - это прекрасный прообраз готовности Бога Отца пожертвовать Своим единственным возлюбленным Сыном за грехи мира. Готовность Исаака быть принесенным в жертву - это предвестие готовности Христа взойти на Крест. Бог вмешался и пощадил Исаака, заменив его овном (Быт. 22:1-13). В этом месте, однако, аналогия заканчивается, поскольку Бог "Сына Своего не пощадил, но предал Его за всех нас".

Исайя превозносил удивительную любовь Бога Отца и Бога Сына:

"Но Он [Христос, Сын] взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом [Отцом]. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас... Но Господу [Отцу] угодно было поразить Его [Сына], и Он предал Его мучению... душа Его принесет жертву умилостивления" (Ис. 53:4-6,10).

Жертва Иисуса на кресте - основание не только для нашего спасения, но и для нашей безопасности. Поскольку Отец так возлюбил нас, когда мы все еще находились под осуждением, что "незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). Поскольку Сын так полюбил нас, когда мы были еще под осуждением, то Он "отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (Гал. 1:4; ср. 3:13).

Иисус обещает всем, кто принадлежит Ему: "В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам". И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоан. 14:2-3). Господь не позволит никому из Своих детей погибнуть снова, Он обещает каждому из них вечное пристанище в Его вечном присутствии. Иисус заверяет нас также в том, что Св. Дух пребудет с нами вовек (Иоан. 14:16), и снова Он не допускает никаких исключений из правила. Какая сила на небе или на земле могла бы отнять Бога у тех, кто был Божественно спасен вовеки веков?

Начиная с 12-го стиха 8-ой главы, Павел почти все время говорит от первого или второго лица, имея в виду себя и своих братьев-верующих. Так, в ст. 32 он дважды говорит о своих духовных братьях (нас, нам). Павел говорит, что если Отец предал Своего Сына за всех нас, "как с Ним не дарует нам и всего?" В своем послании в Ефес апостол также говорит о своих собратьях-верующих: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах" (Ефес. 1:3). Если Бог благословляет всех нас, Его детей, "всяким духовным благословением в небесах", ясно, что утрата спасения невозможна. Каждый верующий получает это вечное наследие.

"Дарует" - это перевод греческого "харизомаи", которое означает милостиво даровать или даровать по благодати. В некоторых других посланиях Павла это слово означает прощение (см. 2 Кор. 2:7, 10; 12:13; Кол. 2:13; 3:13). Поэтому представляется разумным толковать использованное Павлом в Рим. 8:32 слово "харизомаи" как передающее значение Божьего милостивого прощения, а также Его милостивого дарения. Раз так, то апостол также говорит, что Бог прощает нам все (ср. 1 Иоан. 1:9). Неограниченное Божье прощение делает невозможным для верующего из-за греха лишиться Божьей благодати.

Чтобы убедить Своих детей в их безопасности в Нем, "Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду" (Евр. 6:17-18). Божье обещание и Его клятва исполнить это обещание - это две самые характерные черты Божьего замысла. Какое большее доказательство нашей безопасности можем мы получить, чем твердое намерение Бога спасти и поддержать избранных Им наследников обетования.

В-четвертых, мы могли бы спросить, может ли сатана лишить нас спасения. Поскольку он - наш самый могущественный сверхъестественный враг, то если бы кто-нибудь, кроме Бога, и мог отнять у нас спасение, это, конечно же, был бы дьявол. Его называют "клеветник братии наших" (Откр. 12:10). В книге Иова он изображен именно в этой роли:

"И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла. И отвечал сатана Господу, и сказал: разве даром богобоязнен Иов? Не Ты ли кругом оградил его, и дом его, и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле. Но простри руку Твою, и коснись всего, что у него, - благословит ли он Тебя?" (Иов. 1:8-11).

Сатана обвинил Иова в том, что тот поклоняется Богу из эгоистических соображений, а не из почитания и любви. Хотя однажды Иов усомнился в Божьей мудрости и получил Божественный упрек (гл. 38-41), он покаялся и был прощен. От начала и до конца испытания Иова Господь любяще называл его Своим рабом (см. 1:8; 42:7-8). Хотя вера Иова не была совершенной, она была искренней. Поэтому Господь позволил сатане испытать Иова, но Он знал, что сатане никогда не удастся уничтожить твердую веру и лишить Его слугу спасения.

Об одном из своих видений пророк Захария говорит: "И показал он [ангел] мне Иисуса, великого иерея, стоящего пред Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему. И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим! не головня ли он, исторгнутая из огня?" (Зах. 3:1-2). Несмотря на то, что "Иисус же одет был в запятнанные одежды", то есть все еще пребывал в греховной плоти, Он был одним из искупленных Господом и находился вне досягаемости разрушительной и позорной власти сатаны.

Сатана пытался также подорвать веру Петра, но Иисус предупредил Петра об этой опасности: "Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу". Затем Он заверил апостола: "Но Я молился о тебе, чтобы не оскудела вера твоя" (Лук. 22:31-32).

Поскольку каждый верующий обладает Божественной защитой, то Павел спрашивает: "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает?" Мир и сатана постоянно выдвигают обвинения против избранных Божиих, но эти обвинения - ничто перед Богом, поскольку Он - Тот, Кто оправдывает и решает, кто перед Ним праведен. Они были провозглашены пребывающими вечно без греха и более не находятся под осуждением Бога (8:1), единственного, Кто осуждает. Бог создал закон, открыл закон, толкует закон и применяет его. И через жертву Его Сына все требования закона выполнены для тех, кто верит в Него.

Это не значит, что обвинения, которые выдвигает сатана и неверующий мир, всегда лживы. Очевидно, что мы не безгрешны. Но даже когда обвинения против нас справедливы, они никогда не будут достаточным основанием для того, чтобы предать нас проклятию, поскольку все наши грехи - прошлые, настоящие и будущие - искуплены кровью Христа, и мы теперь облечены в Его праведность.

В-пятых, мы могли бы спросить, не лишит ли нас спасения Сам Спаситель. Предвидя подобный вопрос, Ап. Павел говорит: "Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он ходатайствует за нас". Иисус постоянно ходатайствует за всех верующих, избранных Божьих, чтобы не погибли вовек и чтобы никто не похитил их из руки Его (см. Иоан. 10:28). Для Христа лишить нас спасения означало бы действовать против Себя и свести на нет Свой собственный замысел. Христос предлагает не временную, а вечную духовную жизнь. Он не мог бы даровать вечную жизнь, а затем забрать ее, поскольку это свидетельствовало бы о том, что жизнь, которую Он даровал, не была вечной.

В ст. 34 Павел открывает четыре факта, свидетельствующие о защищенности нашего спасения в Иисусе Христе.

Во-первых, он говорит, что "Христос (Иисус)... умер". Своей смертью Он принял на Себя всю полноту наказания за наши грехи. В Своей смерти Он испытал все осуждение, которое мы заслуживаем, но от которого навсегда освобождены (8:1). Смерть Господа Иисуса Христа за нас - это единственное осуждение, которое мы когда-либо испытаем.

Во-вторых, Христос воскрес из мертвых, доказав Свою победу над грехом и над наивысшим смертным наказанием за грех. Могила не могла удержать Иисуса, поскольку Он победил смерть; и Его победа над смертью дает вечную жизнь каждому, кто верит в Него. Как сказал Павел ранее в этом послании, Христос "предан за грехи наши и воскрес для оправдания нашего" (Рим. 4:25). Его смерть явилась платой за наши грехи, а Его воскресение дало абсолютное доказательство того, что за них заплачено. Когда Бог воскресил Иисуса из мертвых, Он показал, что Его Сын понес полное наказание, требуемое законом за грех.

В-третьих, "Он и одесную Бога", то есть занимает место Божественного возвышения и славы. Поскольку Он "смирил Себя, быв послушным даже до смерти, и смерти крестной... Бог превознес Его и дал Ему имя выше всякого имени" (Фил. 2:8-9). Давид предсказал это чудесное событие: "Сказал Господь Господу моему: сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс. 109:1).

В храме не было свободных мест, поскольку жертвоприношения, которые делали там священники, никогда не заканчивались. Но они были лишь прообразами одной единственной истинной жертвы, которую однажды принесет Сын Божий.

Автор послания к Евреям объясняет, что "всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. Он же [Христос], принесши одну жертву за грехи, навсегда воссел одесную Бога" (Евр. 10:11-12; ср. 1:3).

В-четвертых, Христос ходатайствует за нас. Хотя Его труд искупления закончен, Его непрестанное служение в заступничестве за тех, кто спасен благодаря Его жертве, будет непрерывно продолжаться до тех пор, пока каждая искупленная душа не пребудет в безопасности на небесах. Как пророчествовал Исайя, Он "предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" (Ис. 53:12). Иисус Христос "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25).

Если мы понимаем, что сделал Иисус Христос, чтобы спасти нас от греха, то понимаем, что значит пребывать в твердой уверенности в Его спасении. Если мы знаем, что когда мы были жалкими и неправедными, Бог возлюбил нас так сильно, что послал Своего Сына на смерть на кресте, чтобы привести нас к Себе, то как мы можем верить, что после спасения Его любовь недостаточно сильна, чтобы поддерживать нас в спасении? Если Христос обладает силой избавить нас от рабства греху, то как Ему может недоставать силы, чтобы поддерживать наше искупление?

Христос, совершенный Священник, принес совершенную жертву, чтобы сделать нас совершенными. Отрицать безопасность верующих значит отрицать действенность труда Господа Иисуса Христа. Отрицать безопасность верующих значит не понимать сердца Бога, не понимать дара Христа, не понимать значения Христа, не понимать Библейского значения спасения.

Даже будучи спасенными, мы согрешаем. Однако, "если исповедуем грехи наши, то Он, будучи верен и праведен простит нам грехи (наши) и очистит нас от всякой неправды", потому что в Нем "мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника" (1 Иоан. 1:9; 2:1).

Когда мы совершаем грех, наш Господь ходатайствует за нас и становится на нашу защиту - защищает от сатаны и всех, кто может обвинить нас (см. Рим. 8:33). "Бог же силен обогатить вас всякою благодатию", - уверял Павел верующих в Коринфе (2 Кор. 9:8). В оставшиеся нам дни на земле и на протяжении всей вечности наш милостивый Господь будет поддерживать нашу безопасность Своей вечной любовью и Своей вечной силой.

Обстоятельства, которые могут угрожать нашей безопасности

Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас (8:35-37)

Установив, что никто не может лишить нас спасения, Ап. Павел предвидит, что кто-то задаст такой вопрос: "Возможно ли, чтобы обстоятельства лишили нас спасения?" Апостол сейчас продолжает показывать, что это также невозможно.

Этот стих начинается, как и два предыдущих, с вопросительного местоимения "тис" (в переводе с греческого - "кто"). Но греческое слово может также обозначать "что", а тот факт, что Павел в ст. 35-37 говорит не о людях, свидетельствует, что теперь он имеет в виду неодушевленные предметы.

Отвержение и опасности, безусловно, могут иметь определенное воздействие на веру и стойкость верующего. Однако в данный момент вопрос заключается в том, могут ли эти обстоятельства привести верующего к греху, который лишит его спасения. В сущности, этот вопрос - расширение обсуждавшегося раньше вопроса о том, может ли верующий лишить себя Божьей благодати.

Павел предвидит и отвергает мысль о том, что какое-либо обстоятельство, независимо от того, насколько оно угрожающее и потенциально разрушительное, может привести истинного верующего к потере спасения. В ст. 35 Ап. Павел приводит некоторые из бесчисленного множества угрожающих обстоятельств, которые могут встретиться настоящим верующим, пока они пребывают в этом мире.

Прежде всего, стоит отметить, что "любовь Божия" означает не любовь верующего к Нему, но Его любовь к верующему (см. ст. 37, 39). Никто не может любить Христа, не испытав искупительного действия Христовой любви: "Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4:19).

В данном контексте "любовь Божия" олицетворяет спасение. Следовательно, Павел риторически спрашивает, обладает ли какое-либо обстоятельство достаточной силой, чтобы заставить истинного верующего так восстать против Христа, что Он отвернется от него. То есть в центре внимания вопрос о силе и прочности Божьей любви к тем, кого Он искупил Своей кровью и ввел в семью и царство Своего Отца.

Ап. Иоанн сообщает, что "пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их" (Иоан. 13:1). Как явствует из 1-го Послания Иоанна, выражение "до конца" - это указание не только на конец земной жизни Иисуса, но и на конец земной жизни каждого верующего. "Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши... Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он" (1 Иоан. 4:9-10,17). Мы обладаем уверенностью перед судным днем, поскольку знаем, что нас навечно связывает с Ним высшая и нерушимая любовь Божья.

В величественном благословении в конце второй части своего второго послания в Фессалонику Павел говорит: "Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати, да утешит ваши сердца и да утвердит вас во всяком слове и деле благом" (2 Фес. 2:16-17). Вечное утешение и добрая надежда - неизменные дары Божьей благодати, поскольку в сущности то, что вечно, не может окончиться.

Скорбь - это первое угрожающее обстоятельство, о котором упоминает Павел, скорбь - перевод греческого "флипсис", означающего подавленное состояние, пребывание под гнетом чего-либо. В Св. Писании это слово чаще всего употребляется для обозначения исходящих извне трудностей; оно также используется для обозначения эмоционального потрясения. То есть, его общее значение - это какое-то несчастье, которое тяжело переживается любым человеком.

Второе угрожающее обстоятельство - теснота. Теснота - перевод греческого "стенохория", составленного из двух слов, обозначающих нечто узкое, а также пространство. По смыслу оно близко к слову "скорбь" и означает, прежде всего, состояние беспомощности. В таких обстоятельствах верующему остается лишь верить в Господа и молить Его о том, чтобы Он дал силы терпеть. Иногда мы попадаем в ситуации, в которых постоянно испытываем искушение, и не в силах избежать их. Павел советует верующим, пребывающим в подобной тесноте, помнить, что "вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1 Кор. 10:13). До тех пор, пока Господь не откроет путь к освобождению, Он дает силы противостоять трудностям.

Третье угрожающее обстоятельство - это гонение, означающее страдание, переживаемое за Христа. Преследование никогда не бывает приятным, но в заповедях блаженства Иисус дает двойное обещание Божьего благословения тем, кто страдает за Него. Затем Он говорит нам: "Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас" (Матф. 5:10-12).

Голод - это результат гонений, когда христиане испытывают дискриминацию при найме на работу и не могут позволить себе купить достаточно еды. Многих христиан за веру бросали в тюрьму, и они умирали от недоедания.

Нагота означает не полное отсутствие одежды, а нужду, когда человек не может надлежащим образом одеться. Подразумевается также уязвимость и незащищенность.

Быть в опасности просто означает в целом подвергаться опасности, включая и опасность предательства и дурного обращения.

Меч, о котором говорит Павел, это, скорее всего, кинжал, который часто использовали убийцы, потому что его было легко спрятать. Это был символ смерти, который говорил, скорее, об убийстве, чем о смерти на поле брани.

Ап. Павел знал об этих страданиях не понаслышке. Он сам сталкивался с этими и многими другими трудностями, о чем так ярко говорит в 2 Кор. 11. Имея в виду некоторых евреев в руководстве церковью, хвалящихся своими страданиями за Христа, Павел пишет:

"Христовы служители? в безумии говорю: я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл в глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от одноплеменников, в опасностях от язычников, в опасностях в городе, в опасностях на море, в опасностях между лжебратиями, в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе" (2 Кор. 11:23-27).

Цитируя по Септуагинте (греческий Ветхий Завет) Пс. 43:23, Павел говорит: "Как написано: "За Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание". Иными словами, христиане не должны удивляться, когда им приходится терпеть страдания ради Христа.

Еще до того, как Павел написал это послание, верующие столетиями терпели страдания не только от рук язычников, но и со стороны собратьев-евреев. Они "испытали поругание и побои, а также узы и темницу. Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли" (Евр. 11:36-38).

Цена верности Богу всегда была высока. Иисус говорил: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня; и кто не берет креста своего и следует за Мною, тот не достоин Меня. Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее" (Матф. 10:37-39). Павел уверял своего возлюбленного ученика Тимофея, что "все, желающие жить благочестиво во Христе Иисусе, будут гонимы" (2 Тим. 3:12).

Если человек, заявляющий о том, что он христианин, отворачивается от дел Божьих и упорствует в грехе, то показывает, что он вообще никогда не принадлежал Христу. Такие люди не потеряли свое спасение, они никогда не получали его. О таких номинальных христианах Ап. Иоанн сказал: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1 Иоан. 2:19).

Если дела мира постоянно удерживают человека от Божьего дела, то это доказывает, что этот человек не Божье дитя. Во время земного служения Иисуса тысячи людей преодолевали большие расстояния, чтобы услышать Его проповедь и получить физическое исцеление для себя и для дорогих им людей. Во время Его триумфального въезда в Иерусалим толпа провозглашала Его Мессией и хотела сделать Его царем. Но после того, как Он был осужден и распят, и стала очевидной цена истинного ученичества, большинство из тех, кто когда-то приветствовал Христа, невозможно было отыскать.

Лука рассказывает о трех людях, без сомнения подобных многим другим, которые заявляли о своей преданности Иисусу, но не подчинили себя Его владычеству и этим обнаружили недостаток спасительной веры. Первый человек, которого Матфей называет книжником (8:19), обещал повсюду следовать за Иисусом. Но, зная сердце этого человека, Иисус ответил ему: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (8:20). Когда же Господь позвал второго человека, тот попросил разрешения сначала похоронить своего отца. Он имел в виду не то, что отец только что умер, но хотел отложить выполнение обещания перед Христом до смерти отца, после которой сын получит фамильное наследство. Иисус "сказал ему: предоставь мертвым погребать своих мертвецов; а ты иди, благовествуй Царствие Божие" (Лук. 9:59-60). Иными словами, пусть те, кто духовно мертв, сами заботятся о своих плотских интересах. Третий человек хотел следовать за Иисусом после того, как попрощается со своими домашними. Ему Господь ответил: "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук. 9:61-62).

Мы не знаем, последовали ли в конце концов эти три человека за Христом, но очевидно то, что, как и для богатого юноши (Матф. 19:22), цена истинного ученичества (которое всегда признак истинного спасения) была для них слишком высока.

Истинный верующий проявляет терпение не потому, что он сам по себе силен, но потому что он обладает силой пребывающего в нем Божьего Духа. Его настойчивость не сохраняет его спасение, но доказывает, что оно в безопасности. Те, кто не может проявить терпение, проявляют не только недостаток мужества, но что еще более важно, недостаток истинной веры. Бог будет поддерживать и защищать даже самого испуганного человека, если он действительно принадлежит Ему. С другой стороны, даже самый смелый человек, который лишь заявляет, что он - христианин, непременно отступит, когда цена, которую надо платить за это, станет слишком высокой.

Только истинные христиане выходят победителями из подобных испытаний, поскольку только истинные христиане обладают Божественной помощью Духа Христа. "Ибо мы сделались причастниками Христу, - объясняется в Послании к Евреям, - если только начатую жизнь твердо сохраним до конца" (Евр. 3:14). Уверовавшим в Него иудеям Иисус сказал: "Если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32). Твердость и постоянство в Божьем Слове не приводят к спасению и не сохраняют его. Но наличие этих добродетелей подтверждает реальность спасения, а их отсутствие говорит о погибающем состоянии.

Подобно тому, как мы можем любить Бога только потому, что Он первым возлюбил нас, мы можем быть твердыми в Нем только потому, что Он тверд в нас. Мы способны вынести любую опасность и преодолеть любое духовное препятствие, которое воздвигает на нашем пути сатана, поскольку "все сие преодолеваем силою Возлюбившего нас".

"Преодолеваем" - это перевод "хуперникао", сложного глагола, буквально означающего покорять, завоевывать, превозмогать, то есть успешно избавляться от чего-либо. Преодолевающие - это те, кто с успехом побеждают всех и все, что угрожает их отношениям с Иисусом Христом. Но они делают это всецело благодаря Его силе, силе Возлюбившего нас настолько, что Он отдал Свою жизнь за нас, чтобы мы могли иметь жизнь в Нем.

Поскольку наш Господь спасает и поддерживает нас, то мы делаем намного больше, чем просто терпим и переносим угрожающие обстоятельства, о которых говорит Павел в ст. 35. Прежде всего, преодолевая трудности, мы выходим из испытаний более закаленными, чем до встречи с ними. Павел только что сказал, что Бог обращает все, даже наихудшее, к благу Своих детей (8:28). Даже когда мы страдаем из-за своей греховности и неверности, наш милостивый Господь будет опекать нас, давая более глубокое понимание нашей собственной неправедности и Его совершенной праведности, нашей неверности и Его непоколебимой верности, нашей слабости и Его великой силы.

Во-вторых, мы преодолеваем препятствия, поскольку наше окончательное вознаграждение будет намного превосходить любые временные земные потери. Мы, как Павел, должны воспринимать даже самые ужасные обстоятельства всего лишь как "кратковременное легкое страдание", которое приносит нам "в безмерном преизбытке вечную славу" (2 Кор. 4:17).

Конечно, с человеческой точки зрения, обещанная Богом победа часто кажется слишком отдаленной. Но когда мы как истинные верующие проходим через множество испытаний, независимо от их природы и причин, то выходим из них духовно очищенными нашим Господом. Эти испытания не отдалят нас от Христа, а приблизят к Нему. Его благодать и слава не покинут нас, и мы будем возрастать в нашем понимании Его воли и величия Его благодати. Ожидая, чтобы Он провел нас через испытания, мы знаем, что Он скажет нам то, что сказал Павлу: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И мы должны ответить вместе с Павлом: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:9).

Вероятно, Павел писал послание в Рим зимой, находясь в Коринфе, и, наверное, ни он, ни римские верующие не знали, как недалек тот момент, когда они будут нуждаться в утешительных словах Павла, сказанных здесь. Пройдет не так много лет, и они подвергнутся лютым преследованиям со стороны языческих правителей и народа, который пока что равнодушно взирает на них. Пройдет не так много времени, и кровь тех, кому адресовано послание, пропитает песок римских амфитеатров. Некоторые будут растерзаны дикими зверями, некоторые будут убиты безжалостными гладиаторами, других будут использовать в качестве живых факелов для освещения садов во время приемов, устраиваемых Нероном. Следовательно, очень скоро легко будет отличить истинных христиан от ложных. Во многих церквях будут говорить о своих бывших членах: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1 Иоан. 2:19). Но те, на кого мир глядит, как на сокрушенных и подавленных, на самом деле преодолевают любые трудности. В Божьем замысле мира победители побеждены, а побежденные - победители.

Заключение

Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем (8:38-39)

Эта глава завершается прекрасным выводом, подводящим итог всему сказанному. Апостол заверяет своих читателей, что он не учит их ничему такому, в чем не был бы твердо убежден сам. Это убеждение исходит, прежде всего, от знания сущности спасения, которую Бог открыл ему и которую он так ясно изложил в первых восьми главах послания. Его совет - это также личное свидетельство. Он убежден в этом, поскольку лично пережил большую часть того, о чем говорит, и это не отделило его от Христа. И откровение, и опыт принесли ему убеждение. Павел говорил верующим в Риме то же, что несколько лет спустя скажет Тимофею: "По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12).

Павел открывает свой список словом "смерть", которую в земной жизни мы испытаем последней. Даже злейший враг не может отделить нас от нашего Господа, поскольку Он сделал смертную муку из поражения победой. Поэтому мы можем возрадоваться утверждению псалмопевца, что "дорога в очах Господних смерть святых Его" (Пс. 115:6), и что мы можем свидетельствовать вместе с Давидом, что "если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною; Твой жезл и Твой посох - они успокаивают меня" (Пс. 22:4). Вместе с Павлом мы должны желать "лучше выйти из тела", поскольку это будет означать, что мы окончательно водворились у Господа (2 Кор. 5:8).

Дональд Грей Барнхауз рассказывает касающуюся его лично историю, которая прекрасно иллюстрирует бессилие смерти перед христианами. Когда умерла его жена, его дети были еще очень малы и д-р Барнхауз думал о том, как доступно для детского ума объяснить смерть матери. Когда они возвращались с похорон домой, мимо них проезжал большой грузовик, и на мгновение на их машину упала тень от него. Отцу тут же пришел на ум образ, который он искал, и он спросил детей: "Что лучше, попасть под тень грузовика или под саму машину?" "Это очень просто, папа, - ответили они. - Лучше попасть в тень от грузовика, это не принесет вреда". Тогда их отец сказал: "Дети, ваша мать просто идет долиной смертной тени и не испытывает никакой боли".

Второе предполагаемое препятствие даже не выглядит таковым. Мы думаем, что "жизнь" - это нечто положительное. Но именно в нашей нынешней земной жизни кроется духовная опасность. Не только, в самой смерти нет никакого вреда для верующих, но она положит конец любому ущербу. Именно пока мы имеем эту жизнь, мы испытываем скорбь, тесноту, гонение, голод, наготу, опасность, меч (8:35) и многие другие испытания, которые мог бы упомянуть Павел. Но поскольку мы имеем вечную жизнь в Христе, то угрозы во время нашей земной жизни- пусты.

Третья предполагаемая угроза - ангелы. Поскольку приведенная в списке угроза ("Начала"), без сомнения, означает падших ангелов, то кажется правдоподобным, что упомянутая здесь угроза означает святых ангелов. Здесь упоминание Павлом об ангелах - это предупреждение о гипотетической и невозможной ситуации, о которой он говорил галатам. Он убеждал галатов быть твердыми в своем спасении благодаря крови, пролитой Христом на кресте, и не принимать никакие другие благовестил, даже если бы их проповедовал, если это конечно возможно, апостол или "Ангел с неба" (Гал. 1:8).

Четвертая предполагаемая угроза ни в коей мере не гипотетична. Как уже отмечалось, "Начала", вероятно, обозначают злых существ, а именно, демонов. Подобно греческому термину "архе", "Начала" не означают ни добро, ни зло. Но очевидный негативный смысл "архе" в таких местах, как Ефес. 6:12 ("начальство"), Кол. 2:15 ("начальство") и Иуд. 6 ("свое жилище"), а также явный контраст с предыдущим словом (Ангелы), по-видимому, указывает, что речь идет о падших ангелах, демонах. А если так, то сказанное Павлом означает, что никакие сверхъестественные существа, ни добрые, ни злые, не могут разорвать наших уз с Христом.

"Силы" - это перевод греческого "дунамис", обычного греческого термина для обозначения силы. Но, как и в данном случае, это слово во множественном числе часто означает чудеса или могущественные действия. Оно часто использовалось в переносном смысле для обозначения людей, обладающих силой и властью. Независимо от точного значения, которое вкладывал в него Павел, слово "силы" означает еще одно препятствие, которого христианам не следует бояться.

"Настоящее" и "будущее" означает все, что мы испытываем или еще испытаем.

Павел мог использовать слова "высота" и "глубина" как астрологические термины, употреблявшиеся в то время. "Хупсома" (высота) означала наивысшую точку или зенит звездного пути, а "бафос" (глубина) - его нижнюю точку. Если так, то смысл таков: любовь Христа охраняет верующего от начала до конца жизненного пути. Или, возможно, Павел использовал эти термины, чтобы указать на безграничность пространства, которое не имеет конца в любом направлении.

Чтобы не оставить никаких сомнений, что безопасность всеобъемлюща, Ап. Павел прибавляет "ни другая какая тварь". Поскольку лишь Сам Бог не создан, то все остальное исключается.

Ничто и никогда не сможет отлучить нас от любви Божией в Христе Иисусе, Господе нашем. Наше спасение было в безопасности испокон веков благодаря Божьему решению и будет в безопасности благодаря вечной Христовой любви.

Ранее в послании Павел провозгласил, что "как написано: "нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одно негодны: нет делающего добро". Чтобы подчеркнуть, что никто не может считать себя исключением, апостол прибавил: "Нет ни одного" (Рим. 3:10-12). Точно так же Павел не допускает абсолютно никаких исключений и в отношении безопасности верующих в Христе.

В этой чудесной заключительной части 8-ой главы, в ст. 31-34 внимание сосредоточено на любви Бога Отца, а в ст. 35-39 - на любви Бога Сына. Эта часть перекликается с первосвященнической молитвой Иисуса, в которой Он просит о верующих: "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в нас едино... и славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною" (Иоан. 17:21-24).

Поскольку наш Бог безграничен в Своей силе и любви, "мы смело говорим: "Господь мне помощник, и не убоюсь: что сделает мне человек?" (Евр. 13:6). Поскольку наш Бог безграничен в Своей силе и любви, то мы можем сказать вместе с Давидом: "Когда я в страхе, на Тебя я уповаю" (Пс. 55:4) и "Спокойно ложусь я и сплю, ибо Ты, Господи, един даешь мне жить в безопасности" (Пс. 4:9). Поскольку наш Бог безграничен в Своей силе и любви, мы можем сказать вместе с Моисеем: "Прибежище твое Бог древний, и ты под мышцами вечными" (Втор. 33:27). Поскольку наш Бог безграничен в Своей силе и любви, мы можем сказать словами из Послания к Евреям, что надежда, которую мы имеем, - "для души есть как бы якорь безопасный и крепкий" (Евр. 6:19).

ЧАСТЬ II. ГЛАВЫ 9-16

1. Трагическое неверие Израиля

Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь (9:1-5)

Рим. 9-11 - наиболее удивительные главы в Новом Завете - наполнены существенным и весьма практическим учением и имеют в центре внимания Израиль, Богом избранный народ.

В продолжение истории Церкви это место часто все же очень неправильно понимали. Некоторые толкователи и комментаторы совершенно игнорировали его. Другие обращаются с ним, как с текстом "в скобках", который имеет мало связи со всем посланием, если вообще имеет. Они воспринимают его как отступление, в котором Павел выражает личную заботу и мысли в отношении своих соплеменников-евреев. Согласно этих толкователей, центральная проповедь оправдания по вере прерывается в начале главы 9 и возобновляется в начале главы 12. Они доказывают, что прекрасная и великолепная победная песнь хвалы, надежды и уверенности апостола Павла в 8:38-39 естественно переходит в 12:1.

Это правда. Если бы Павел оставил главы 9-11, то сюжет и течение послания никак не были бы прерваны. Однако, как мы увидим, правда также и то, что эти три главы взаимосвязаны с остальным посланием. Павел не хотел продолжать свое учение об оправдании по вере, пока не прояснит некоторые связанные с этим истины в отношении Израиля и израильтян. Как часть такого выяснения апостолу нужно было противостать некоторым преобладающим ложным понятиям, в отношении которых претыкались многие христиане, особенно не евреи.

Павел, вне сомнения, много раз преподавал основные истины Рим. 9-11, и хотя он еще не посетил Рим лично (1:13), многочисленные верующие этого города лично знали Павла и слышали эти истины из его уст. Возможно, христианами в Риме читались некоторые из его посланий к другим церквям. И поскольку до этого Павлу было оказано противление на эти истины, он предвосхищал вопросы и аргументы, которые точно могли последовать со стороны некоторых членов римской церкви, и отвечает им вдохновенными словами этих глав. Начальный взгляд на эти вопросы и краткое соображение об ответах на них могут дать этому разделу полезное начало.

Прежде всего он предваряет аргумент о том, что если Евангелие Иисуса Христа предложило спасение всем язычникам, тогда Бог должен был оставить Свой древний народ, Израиль. Евреи, которые слышали Евангельскую весть, заключили, что учение об оправдании по вере было новой идеей, которая была пригодна лишь для язычников, и что христиане полагали, что праведность иудаизма через обряды и дела не была заслугой перед Богом. Они были уверенны, что Евангелие означало, что евреи больше не обладали исключительным местом или целью в Божьем замысле искупления.

Эти евреи были совершенно правы, конечно же, что Евангелие исключает еврейскую праведность через обряды и дела как средство спасения. Однако обрядовость и законничество, даже соблюдение явленного Богом закона никогда не были средством спасения, а только выражением или знаком послушания Богу. Как ясно указывает Павел в этом послании (см. конкретно гл. 3-5), Бог никогда не оправдывает человека, еврея или язычника, даже Авраама, на каком-либо другом основании, чем Его благодать, которая становится действенной по личной вере. Также было истиной и то, что Новый Завет в крови Христа заменил Ветхий Завет и что Бог ради Своего имени призывает новых людей из среды всех наций, стран и народов.

В своем введении к этому посланию Павел недвусмысленно отмечает, что Христос дал ему уникальное апостольское служение среди язычников (1:1-5; ср. Гал. 1:16). Однако книга Деяния Апостолов ясно указывает, что он был также призван нести Евангелие сынам Израилевым (9:15). Неудивительно, следовательно, что везде, где возможно, этот апостол язычников начинал свое новое служение прежде всего с проповеди Евангелия евреям в синагоге или в другом собрании (например, Деян. 9:20; 13:5,14; 14:1; 16:13; 17:1-2; 19:8). Он был воистину страстно обеспокоен духовным состоянием Израиля и поэтому жаждал ответить на вопросы, которые, как ему было известно, они задавали.

Ближе к концу Рим. 11 Павел утверждает с данным ему Богом авторитетом, что Спаситель мира пришел с Сиона (то есть был евреем) и что в конечном итоге "весь Израиль будет спасен" в точности, как сказал пророк Исайя (Рим. 11:26; ср. Ис. 59:20-21; 27:9). На заре Своего земного служения Иисус сказал самарянке, что "спасение от иудеев", а Он - обетованный еврейский Мессия, Который предложит спасение не только евреям, но и всему человечеству (Иоан. 4:22-26). Павел был, несомненно, знаком с этим заявлением своего Господа, и он уверяет римлян в непостижимости того, что Бог мог отвергнуть или забыть Свой народ Израиль. Истинное христианство и антисемитизм - это, следовательно, взаимоисключающие понятия в наиболее абсолютном смысле.

Павел предварял вопрос, который, как ему было известно, мог возникнуть в умах многих его читателей, и дал на него ответ. Это следующий вопрос: "Если спасение от иудеев и предназначено прежде всего для евреев, то почему же Израиль, включая своих самых высоких религиозных начальников, отверг и Иисуса как своего Мессию, Спасителя и Царя?" Если, как сказал Павел: "...[благовествование Христово] есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину" (Рим. 1:16), и если Богом дарована "слава и честь и мир всякому, делающему доброе, во-первых, Иудею, потом и Еллину!" (2:10), то почему же большая часть евреев все еще в неверии? Почему уникально избранный и благословенный народ израильский, который так хорошо знает закон и пророков, не только отвергает Евангелие Иисуса Христа, но с рвением преследуют единородных евреев, которые веруют в Него?"

Как мы детально изучим далее в этой главе, ответ Павла на подобное мышление был такой: "Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения" спасения по вере (9:30-32). Продолжая свое объяснение апостол сказал: "Братия! желание моего сердца и молитва к Богу об Израиле во спасение. Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией, потому что конец закона - Христос, к праведности всякого верующего" (10:1-4).

Так как Павел хорошо понимал, что большинство его земляков-евреев верили в свое происхождение от Авраама, а также в свои добрые дела, он утверждает безошибочно, что "не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога" (Рим. 2:28-29). Иными словами истинный еврей - это духовный еврей, тот, чье сердце и разум очищены ("обрезаны") Духом, и который, следовательно, принадлежит Богу по вере. Ни физическое обрезание, ни физическое происхождение от Авраама не могут спасти человека. На деле, они могут легко стать препятствием к спасению, давая ложное понятие о духовной безопасности. Доверие подобным человеческим вещам удержало евреев от принятия Иисуса Христа.

Так как Евангельская весть ясно говорит о том, что как евреи, так и язычники спасены по вере, то евреи должны отвернуться от своего упования на собственные религиозные достижения, смириться и отвергнуть устрашающее давление традиций, по которым они жили. Они отвергли это Евангелие и тем самым отвергли своего Мессию.

Это спасение было не ново. "Независимо от закона, явилась правда Божия", - говорит Павел, - "о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия" (Рим. 3:21-22). Отдельно взятый еврей никогда не был спасен на другом основании, чем его личная вера в Бога, независимо от того, насколько чисто и хорошо документально обосновано его физическое происхождение от Авраама. "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона. Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников, потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру" (Рим. 3:28-30). Бог сотворил евреев и язычников похожими и Он одинаково спасет их в вере, вне дел и обрядов. Евреи не были спасены, потому что барьеры обрядов, традиций и вообще законничество преградили им путь.

Далее апостол задает риторический вопрос: "Итак спрашиваю: неужели они [Иудеи] преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность" (11:11). Иными словами то, что Израиль по вере не пришел к Иисусу Христу, как бы это не было трагичным, не есть постоянным или необратимым. Фактически, так как отказ Израиля открыл двери Евангелию к язычникам, то зависть к язычникам со временем сыграет свою роль в приведении Израиля и он обратится к Спасителю Богу через веру в Христа, чтобы, наконец, принять Мессию, Которого они отвергли в Его первый приход.

Но не только это говорит апостол, но "если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их" (ст. 12). Если неверие Израиля привело к Господу столь многих язычников, то насколько больше будет приведено к Нему, когда, наконец, уверует Израиль. Иоанн открывает, что количество будет неисчислимым. "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих" (Откр. 7:9).

Этот вопрос можно сформулировать иначе: "Если Авраам отец тех, кто воистину спасены по вере, то как могут его потомки брать на себя отвержение Божьего пути спасения, как это изложено в Евангелии Иисуса Христа?" Апостол дал ответ на этот вопрос в главе 4, указав: "Что же, скажем, Авраам, отец наш, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность. Воздаяние делающему вменяется не по милости, но по долгу. А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность... И знак обрезания он [Авраам] получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность". (Рим. 4:1-5,11)

Иными словами, большое число евреев отвергают Евангелие Христа, потому что верят во внешний обряд обрезания и, как было уже упомянуто, в свое физическое происхождение от Авраама, а не в безусловную вере в Бога, которая дала Аврааму спасение и сделала его "отцом всех верующих в необрезании" язычников, а также евреев (ст. 11, курсив добавлен).

Павел знал, что в уме еврея также возникнет третий, тесно связанный с этим вопрос: "Раз каждый еврей в отдельности должен быть спасен по личной вере, то как же в отношении народа Израильского? Отбросил ли Бог Свой издавна избранный народ?" Ответ Павла на этот вопрос дан в 9-й главе. Это израильтяне, "которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь" (9:4-5). Всегда было уникальным благословением и привилегией быть евреем, а народ израильский всегда имел "статус благоприятствования" перед Богом среди народов мира.

Однако это положение благоволения не воспрепятствовало Богу наказывать этот народ или на время отставлять его в сторону, "пока войдет полное число язычников" (Рим. 11:25). Когда это произойдет, Господь изольет "дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12:10). Затем "Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышнего, Которого царство - царство вечное, и все властители будут служить и повиноваться Ему" (Дан. 7:27).

В этом разделе Павел показывает, что израильский народ был временно отставлен Богом из-за его непрерывного непослушания и неверия и наиболее конкретно за отвержение Мессии. Однако как милостивый Владыка и с присущей Ему верностью Бог сохранит для Себя остаток Израиля. Этот народ в виде предопределенного остатка его людей будет по вере приведен не только в очищенное и восстановленное Царство великого Сына Давидова, но и в вечное Царство Божие.

Павел также напоминает своим читателям, что в точности с пророчеством Исайи: "Хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется" (Рим. 9:27; Ис. 10:22). Через Своих пророков Бог внес ясность, что только остаток народа в конце придет к Нему в подлинной вере. Через Исайю Он обещал, что "будет в тот день: Господь снова прострет руку Свою, чтобы возвратить Себе остаток народа Своего, какой останется у Ассура, и в Египте, и в Патросе, и у Хуса, и у Елама, и в Сеннааре, и в Емафе, и на островах моря. И поднимет знамя язычникам, и соберет изгнанников Израиля, и рассеянных Иудеев созовет от четырех концов земли" (Ис. 11:11-12; ср. ст. 16). Через Иеремию Он обещал: "И соберу остаток стада Моего из всех стран, куда Я изгнал их, и возвращу их во дворы их; и будут плодиться и размножаться" (Иер. 23:3; ср. Мих. 2:12; Зах. 8:11-12). И поскольку "дары и призвания Божии непреложны" (Рим. 11:29), Израиль имеет Божественное заверение, что этот остаток, представляющий народ, будет спасен. Из минувшей вечности Божий замысел всегда состоял в том, чтобы отвержение Его Израилем было частичным и временным.

В этих ответах своим еврейским единоплеменникам Павел также ответил на вопрос, который, как ему было известно, возникнет в умах многих верующих язычников. "Если Бог не сдержал Своих обетовании в отношении избранного народа Своего Израиля, - могут подумать они, - то как можем мы рассчитывать, что Он сдержит Свои обетования нам, верующим язычникам?" Проблема, конечно же, содержится в вопросе. Бог не оставил Своих обетовании Израилю или отдельным евреям. Его обетования были даны верному Израилю и верным, верующим евреям - тем, кто были духовными, а не просто физическими потомками Авраама, потому что Авраам был таким примером верности. Он не только был отцом верного, который жил после него, но в опережающем смысле отцом того верного, кто жил прежде него. Вера Авраама устремлялась вперед, как Сам Господь Иисус Христос говорит нам, что "Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался" (Иоан. 8:56).

Как нам предстоит усвоить, ответы на эти и многие другие вопросы были даны с глубокой мудростью и святым обоснованием.

В огромном восторге от того, что Господь дал ему написать, Павел заканчивает этот состоящий из трех глав раздел по Израилю (Рим. 9-11) величественной, победной доксологией хвалы и благодарения Богу: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава во веки, аминь" (Рим. 11:33-36).

В первой из этих трех глав Павел фокусирует внимание сначала на трагедии неверия Израиля (Рим. 9:1-5). Затем он заявляет, что это неверие есть часть Божьего плана искупления (ст. 6-13) и показывает, что этот Божественный план в отношении неверия Израиля не есть капризный или несправедливый, но справедливый в совершенстве (ст. 14-29).

Выражая свое глубокое сожаление о духовном состоянии Израиля, апостол сначала заявляет о своей любви к еврейскому народу, как своим соплеменниками.

Личные cвязи Павла c неверующим Израилем

Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти (9:1-3)

Как уже отмечено, Павел начинает этот раздел об Израиле, заявив о своем личном сожалении о неверии своих возлюбленных сородичей. Он только что представил восемь глав Божественных истин, которые восхищают верующих, но сокрушительны для всех неверующих, в особенности же для неверующих евреев, которые чувствовали себя вполне уверенно в своем племенном наследии от Авраама, в своем законническом совершении обрядов и в своей приверженности раввинским преданиям. Неверующий еврей, серьезно воспринимающий слова Павла в главах 1-8, скорее всего почувствует, что Евангелие представляет его абсолютным изгоем, которого вычеркнул Бог.

Павел некогда был наиболее ревностным преследователем евреев, которые называли имя Христа, неуемно "дыша угрозами и убийством на учеников Господа" (Деян. 9:1). Сейчас он был полностью преобразован, с радостью причисляя себя самого к ученикам Христа и глубоко клеймя законничество и лжеуверенность традиционного иудаизма. Для неверующих религиозных евреев христианство видится как антиеврейский заговор. В их глазах Павел полностью противоречил учению Моисея, проповедуя следующее: "Итак, да будет известно вам, мужи братия, что ради Него [Христа] возвещается вам прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13:38-39). Павел, бывший фарисей (Деян. 23:6; Фил. 3:5) и ревностный защитник традиционного иудаизма (Деян. 8:1, 3; 9:1-2), сейчас считался предателем из предателей своего народа, более презираемый, чем язычник. Он был великим изменником, "иудой" иудаизма и архиврагом Израиля (например, Деян. 9:23; 13:50; 20:3; 2 Кор. 11:24).

Еще и ныне иудеи считают, что христианство имеют антисемитскую сущность. Вместо рассмотрения Евангелия как совершенного выполнения и исполнения иудаизма, они видят в нем угрозу разрушения. К несчастью, многие их преследования в течении истории от рук людей, называющих себя христианами, усугубляют это горькое чувство.

Павел не только с великой заботой относился к Израилю как народу, но и чрезвычайно глубоко любил израильтян как личности. Он также знал, что прежде чем неверующие евреи прислушаются к каким-либо словам, которые он должен был сказать, их сначала нужно было убедить, что они действительно были ему небезразличны, и что он был далек от проведения какого-то антиеврейского заговора. В проповеди и в посланиях апостол неуклонно подрывал два основных столпа популярного иудаизма: физическое происхождение от Авраама и праведность от дел закона. Подобно Иисусу во время Его земного служения, Павел обнажил лицемерие и законническое притворство раввинского иудаизма. Он также, подобно Иисусу, знал, что ему нужно было уверить неверующих евреев в подлинности своей любви к ним. Ему нужно было убедить их, что он провозглашал Евангелие, как друг, желающий защитить их и выручить, а не как враг, стремящийся заклеймить и уничтожить. Он должен был показать им свое сердце прежде, чем излагать им свое богословие.

В начале он заверил их в своей личной честности и порядочности, сказав: "Истину говорю вам во Христе, не лгу". Павел удостоверил свою подлинность, провозгласив, что эту истину он сказал во Христе. Он призвал своего Господа и Спасителя Иисуса Христа в качестве неоспоримого свидетеля. Он говорил, что все, что он думал, или делал, или чувствовал, совершалось для или через его Господа. Единство Павла со Христом было той орбитой, по которой двигались его чувства, и тем источником, из которого они проистекали. Иными словами Христос, Который был самою жизнью и дыханием апостола, удостоверяет истину, о которой он собирается учить. Его всеведущий, праведный, вседержавный и благодатный Господь, Который в совершенстве знал сердце и побуждения Павла, подтверждает истинность и безграничность любви апостола к его еврейским соплеменникам.

Вот слова швейцарского толкователя и богослова 19-го века Фредерика Годе: "В глазах Павла в Христе есть нечто настолько святое, что в чистой и светящейся атмосфере Его присутствия невозможна никакая ложь и даже преувеличение" ("Commentary on St. Paul's Epistle on the Romans" [New York: Funk & Wagnall's, 1883], стр. 338).

Павел часто призывает Бога себе в свидетели. В начале этого послания он уверяет римскую церковь в том, что: "Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас, всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам" (1:9-10). Для Павла дать обещание означает выполнить его. В своем 2-ом Послании к Коринфянам он пишет: "Бога призываю во свидетели на душу мою, что, щадя вас, я доселе не приходил в Коринф" (2 Кор. 1:23). Далее в том же послании он опять уверяет своих читателей в своей истинности, заявив: "Бог и Отец Господа нашего Иисуса Христа, благословенный во веки, знает, что я не лгу" (11:31).

Делая подобное же уверение в 9:1, Павел настаивает: "Не лгу". Апостол ни за что не говорил и не делал ничего просто из соображений целесообразности или чтобы произвести благоприятное впечатление. Он не пытался привлечь своих еврейских читателей, чтобы они приняли то, о чем он говорил, льстя им или делая неискренние или преувеличенные заявления о себе. Он ни за что не сказал бы ничего такого, что было бы неистинно или лицемерно с целью приобрести их внимание или согласие. Его слова в точности выражали его ум и сердце.

Далее он призывает в свидетели свою совесть. Защищая себя перед синедрионом в Иерусалиме, Павел, внимательно глядя на совет, сказал: "Мужи братия! Я всею доброю совестью жил пред Богом до сего дня" (Деян. 23:1). Но надежной была не сама по себе совесть Павла. Его совесть была существенно чистой и неосудительной, потому что он жил в весьма большом послушании Господу. "Ибо похвала наша сия" - говорит он, - "есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас" (2 Кор. 1:12).

В противоположность общепринятому совету "пусть твоя совесть тебе подскажет", природная человеческая совесть далеко не надежная подсказка. Она может быть "сожжена" (1 Тим. 4:2) и покрыта бесчувственным рубцом. Как любая другая сторона человеческой падшей природы, она запятнана и испорчена грехом, объяснял Павел Титу: "Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть" (Тит. 1:15). Через пренебрежение общением с Богом и непослушание Его слову даже совесть верующего может стать бесчувственной и ненадежной. Вот почему Павел не позволяет верующим делать уступки против совести, даже в виду безнравственных вещей. Поступать так значит упражняться в отказе от совести (ср. Рим. 14:20-23). Все верующие должны уметь сказать вместе с Мартином Лютером: "Моя совесть в плену у слова Божия".

Совесть, предоставленная Божьему слову - это совесть, которая подчинена Святому Духу, Которого Павел далее призывает как свидетеля своей истинности и надежности своей совести.

Человеческая совесть сама по себе нейтральна. Она приводится в действие природой человека, которому она принадлежит, находясь в соответствии с ней. Совесть злого невозрожденного человека не охраняет против грешных мыслей и действий. С другой стороны, совесть верного христианина надежна, потому что она приводится в действие истинами и стандартами Божьего слова, силой обитающего в нем Святого Духа Божия. Когда мы живем в Духе, ходим в Духе и слушаемся Духа, то можем доверять нашей совести, потому что она находится под Божественным контролем. Совершенная подсказка Св. Духа либо порекомендует, либо осудит то, что мы делаем или собираемся делать.

По причине того, что то, что он собирается сказать, кажется настолько невероятным, в лучшем случае, чрезвычайно преувеличенным, у Павла есть важная причина, чтобы призвать так много свидетелей.

Его вводному утверждению вполне можно верить. Лишь немногие, знающие Павла христиане, могли усомниться, что у него великая печаль и непрестанные мучения сердца в отношении неверующих соплеменников евреев. Выше он отметил, что хотя и был особенным образом поставлен апостолом язычников, ему также поручено провозглашать Евангелие сынам Израилевым (Деян. 9:15). Как он ясно указывает в данном месте, у него бы сердце разорвалось, если бы он не имел возможности провозглашать путь спасения сынам и дочерям своего народа Израиля. Даже имея возможность свидетельствовать, он не мог смягчить великую печаль и непрестанные мучения, которые он испытывал в отношении тех евреев, которые отказывались верить.

Это та же самая печаль, которую пророк Самуил испытывал к Саулу. Мы читаем, что "более не видался Самуил с Саулом до дня смерти своей; но печалился Самуил о Сауле, потому что Господь раскаялся, что воцарил Саула над Израилем" (1 Цар. 15:35). Из-за своей заносчивости и непослушания Саул соделался изгоем перед Богом и своим народом. Но из глубокой любви к Господнему помазаннику Самуил никогда не переставал печалиться о царе. В огромном псалме, который так высоко превозносит Слово Божие, псалмопевец признается: "Из глаз моих текут потоки вод оттого, что [израильтяне] не хранят закона Твоего" (Пс. 118:136).

Иеремию называют плачущим пророком из-за его глубокой печали о неверии и испорченности его народа. "О, кто даст голове моей воду глазам моим - источник слез!" - скорбит он, - "Я плакал бы день и ночь о пораженных дщери народа моего" (Иер. 9:1). Затем он умоляет: "Слушайте и внимайте; не будьте горды, ибо Господь говорит. Воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою. Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу, будет плакать горько, и глаза мои будут изливаться в слезах; потому что стадо Господне отведено будет в плен" (Иер. 13:15-17).

Отвержение Израилем его Мессии таким тяжелым бременем лежало на сердце Павла, что он призвал двух членов Троицы удостоверить его неуемную грусть. Он также знал, что если бы не благодатное вмешательство Бога на дороге в Дамаск, он бы не только все еще находился среди этих неверующих евреев, но продолжал бы руководить ими в преследовании тех, кто признал своего Мессию.

Вся глубина и подлинность печали Павла выражена в почти невероятном заявлении о том, что он желал бы сам быть отлученным от Христа за братьев своих, родных ему по плоти. Как указывают первые слова "я желал бы", Павел знал, что не мог отвергнуть свое спасение и снова стать отлученным (отдать себя на гибель в вечном аду) и таким образом быть вечно без Христа.

Именно для спасения своих собратьев-евреев Павел выражается гиперболами, говоря, что желал бы потерять свое спасение, если бы это каким-то образом могло помочь спасти их от Божьего осуждение. Никто, конечно же, не знал лучше Павла, что спасение - это самое ценное богатство верующего, и что только жертвенная смерть Христа обладает силой к спасению. Но здесь он говорит эмоционально, а не как богослов, и нет причины сомневаться в том, что его пугающее заявление о самопожертвовании было выражением совершенно честного сердца.

Павел испытывал такую любовь, что желал уступить свое собственное спасение и провести вечность в аду, если бы он мог каким-то образом привести своих соплеменников-евреев к вере в Христа! Он знал, конечно же, что если бы такое и было возможным, то его отделение от Христа не имело бы в себе силы привести к Христу ни единого человека. Апостол также знал, что очевидная невозможность и бесполезность подобной жертвы могла дать повод некоторым его критикам обвинить его в беспечном предложении в жертву того, что, как ему было известно, было невозможно потерять. Он, несомненно, мог ожидать подобных обвинений, поэтому призвал Христа и Святой Дух свидетельствовать о своей искренности.

Страстное желание Павла принести такую крайнюю жертву отразило милостивое сердце Бога, Которой так возлюбил этот нелюбящий и злой мир, что послал Своего Единородного Сына, чтобы предоставить людям искупление (Иоан. 3:16). Это также отразило в равной мере милостивое сердце Сына, Который в послушании Отцу отдал Свою жизнь, чтобы другие могли жить. Павел как раз закончил радоваться об абсолютной уверенности верующего в Христе, от Которого "ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39). И все же его любовь к погибающим в Израиле вызвало у него желание уступить эти столь дорогие ему, неоценимые и вечные благословения, если бы это привело его еврейских собратьев к Христу.

Именно огромная любовь Павла к погибающим сделала его столь мощным орудием в руках Бога. Евангелизация имеет мало воздействия, если у благовестника мало любви к погибающим. Джон Кнокс отразил великую любовь Павла, когда молился: "Отдай мне Шотландию, или я умру"; Генри Мартин, когда сказал: "О, чтобы мне быть пламенем огня в руке Божией"; и Давид Брейнерд, который молился о том, чтобы гореть для Бога, что и произошло, когда ему еще не было 30 лет.

Моисей любил ненадежных, неблагодарных и непослушных израильтян во многим подобно тому, как Павел любил их столетия спустя. Ходатайствуя о них, когда они соорудили золотого тельца и поклонялись ему, как раз в то время, когда он находился на горе Синай и принимал от Бога скрижали закона, Моисей умолял о них Господа: "Прости им грех их, а если нет, то изгладь и меня из книги Твоей, в которую Ты вписал" (Исх. 32:32).

Несколько лет тому назад молодая женщина в нашей местности умерла от удара острым предметом, когда занималась бегом недалеко от своей квартиры. И женщина, и ее муж были христианами, а ее родители не были, и она очень заботилась о их спасении. Незадолго до смерти она призналась мужу, что желала бы умереть, если бы Бог мог употребить ее смерть, чтобы привести к Себе ее родителей. После поминального служения, на котором провозглашалось Евангелие, ее мать все же приняла Христа как Господа и Спасителя.

Лишь милосердная любовь Самого Христа в сердцах тех, кто принадлежит Ему, может произвести такое жертвенное посвящение себя. Чем больше мы слушаемся Его слова и подчиняемся Его воле, тем больше мы будем любить, как любил Он.

Личные связи Бога с неверующим Израилем

то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь (9:4-5)

Павел далее выражает свою глубокую печаль по поводу неверия израильтян, потому что у них есть личные связи с Богом. Он не только любил евреев, потому что они были его физическими родственниками, но даже еще больше, потому что они Богом избранный народ. Он любил тех, кого любит Бог, а так как Бог особым образом любит Израиль, то и Павел любил Израиль особым образом.

В этих двух стихах апостол указывает на девять чудесных привилегий, которые принадлежат народу Израиля, милостиво данные им любящим Богом.

Во-первых, они имеют привилегии, потому что они просто израильтяне, потомки Авраама через Исаака, а затем Иакова, имя которого было изменено на Израиль (Быт. 32:28).

В продолжении истории израильтяне (или евреи, как они стали называться после увода в Вавилон) отличились практически в каждой области человеческих занятий - науке, искусстве, музыке, бизнесе, образовании, политическом руководстве и множестве других. Они всегда были благородными людьми и дают несоразмерную долю гениев мира. Когда Бог приготовил Свой особый земной виноградник, Он "насадил в нем отборные виноградные лозы", а именно Израиль (Ис. 5:2).

Во-вторых, именно израильтянам принадлежит усыновление. Помимо своего происхождения от патриархов евреи имеют привилегию быть принятыми как Божии сыны. Бог велел Моисею: "Скажи фараону: так говорит Господь: Израиль есть сын Мой, первенец Мой" (Исх. 4:22). Через Осию Господь провозгласил, что "когда Израиль был юн, Я любил его и из Египта вызвал сына Моего" (Ос. 11:1). В Синайском завете, когда через Моисея был дан закон, Бог провозгласил Израилю: "А вы будете у Меня царством священников и народом святым" (Исх. 19:6). Израиль был выделен, чтобы быть неповторимым и верным свидетелем остальному миру.

Из контекста этих стихов, как и из других бесчисленных мест Св. Писания, ясно, что народ Израиля был в некоторым смысле Божьим дитем. Спасение всегда было на индивидуальном основании. Один человек не может быть спасен верой другого. Павел ясно указывает на это несколькими стихами ниже: "Ибо не все те израильтяне, которые от Израиля" (Рим. 9:6). Однако, пусть даже не в смысле спасения, Бог даровал Израилю как народу Свое особое призвание, завет, благословение и охрану.

Ветхий Завет не говорит о Боге как об Отце отдельных евреев - в том виде, как Новый Завет называет Бога Отцом каждого отдельного христианина - но как об Отце Израиля. Именно по этой причине наряду с другими еврейские вожди воспламенялись, когда Иисус называл Бога Своим личным Отцом.

Но Израиль слабо выполнил это призвание, расточив свою привилегию. Господь сетует через Исайю: "Послушайте меня, дом Иаковлев и весь остаток дома Израилева, принятые Мною от чрева, носимые Мною от утробы матерней: и до старости вашей Я тот же буду, и до седины вашей Я же буду носить вас; Я создал и буду носить, поддерживать и охранять вас. Кому уподобите Меня, и с кем сравните, и с кем сличите, чтобы мы были сходны?" (Ис. 46:3-6).

В-третьих, Бог благословил Израиля, явив ему Свое собственное присутствие в славе - "шекина". Таким уникальным и необъяснимым способом Бог обитал среди Своего народа. В пустыне "слава Господня явилась в облаке" (Исх. 16:10). Он явился в Своей славе Израилю на Синае (Исх. 24:16-17), Его слава также присутствовала в скинии собрания, где Он говорил с сынами Израиля (Исх. 29:42-43; Лев. 9:23). Его слава в высшей степени присутствовала в Святом Святых в скинии, а затем в храме, проявляясь в свете между крыльями херувимов на крышке ковчега завета (см. Исх. 25:22; 40:34; 3 Цар. 8:11).

В-четвертых, привилегия Израиля была в том, что ему даны заветы. Первый завет был с Авраамом, физическим отцом всех евреев (Быт. 12:15-17) и духовным отцом всех верующих (Рим. 4:11). "Через Моисея Израилю был дан завет закона у горы Синай (Исх. 19-31; ср. Втор. 29-30). Через Давида Израилю был дан завет вечного Царства (2 Цар. 7:8-16). Через Израиль предстояло прийти даже Божьему наивысшему завету искупления через Его Сына (Иер. 31:31-34; Иез. 37:26). Ни один другой народ не был и никогда не будет благословен подобными заветами. Как заметил один толкователь, ни один аспект истории Израиля не указывал так на их уникальность как восприемников искупительного откровения, как эти заветы.

В-пятых, привилегия Израиля в том, что Бог дал им через Моисея законоположение. В этом законе Израиль был не только научен десяти заповедям, но также бесчисленным другим принципам и установлениям, исполнение которых принесло бы честь Богу и благословение народу. Им был показан путь благословения и процветания не только в моральном и духовном смысле, но также и в материальном. Непослушание влекло за собой проклятье (ср. Втор. 27-28).

Когда Израиль разбил лагерь на равнинах Моава незадолго до вхождения в обетованную землю, Моисей напомнил народу:

Вот, я научил вас постановлениям и законам, как повелел мне Господь, Бог мой, дабы вы так поступали в той земле, в которую вы вступаете, чтоб овладеть ею; итак храните и исполняйте их, ибо в этом мудрость ваша и разум ваш пред глазами народов, которые, услышав о всех сих постановлениях, скажут: только этот великий народ есть народ мудрый и разумный. Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок к нам Господь, Бог наш, когда ни призовем Его? И есть ли какой великий народ, у которого были бы такие справедливые постановления и законы, как весь закон сей, который я предлагаю вам сегодня? (Втор. 4:5-8)

Как Павел уже сказал своим читателям, Израиль имел несравнимую привилегию, потому что ему "вверено слово Божие" (Рим. 3:2), которое включает в себя не только книги Моисея, но все, что мы называем сейчас Ветхим Заветом.

В-шестых, Израиль был уникальным образом благословен поручением ему богослужения, в котором он поклонялся Господу и посредством которого решал перед Ним вопрос своих грехов. Храмовое богослужение касается целой системы обрядов, которые Бог открыл через Моисея - жертвоприношения, пожертвования, очищение и другие средства поклонения и покаяния, которыми руководили священники и левиты.

Когда Израиль послушно и искренне поклонялся Господу, то Он дал обещание: "Там [в скинии собрания] буду открываться сынам Израилевым, и освятится место сие славою Моею. И освящу скинию собрания и жертвенник; и Аарона и сынов его освящу, чтобы они священнодействовали Мне; и буду обитать среди сынов Израилевых, и буду им Богом, и узнают, что Я Господь, Бог их, Который вывел их из земли Египетской, чтобы Мне обитать среди них. Я Господь, Бог их" (Исх. 29:43-46).

В-седьмых, обетования от Бога были даны Израилю особенным и уникальным способом. Хотя Павел не объясняет природы обетовании, все же он со всей очевидностью указывает на обетованного Мессию, Который выйдет из Израиля, и на Его обещанное Царство, а также на жизнь вечную. Об этом обетовании Петр напоминает своим слушателям в Иерусалиме в день Пятидесятницы, говоря: "Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш" (Деян. 2:39). Позднее, в книге Деяния Апостолов Лука записывает слово Павла к евреям в Галатии: "И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса, как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя. А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: Я дам вам милости, обещанные Давиду, верно" (Деян. 13:32-34; ср. 2 Цар. 7:8-17).

В-восьмых, Павел напоминает своим читателям, что именно из Израиля Бог взял отцов, начиная от первых великих патриархов Авраама, Исаака и Иакова-Израиля. Как раз через этих мужей были заложены основания всех благословений.

Девятое, последнее. Израилю была дана привилегия вывести линию Христа по плоти. Христос не случайно был рожден евреем, но было предопределено Ему родиться как человеческому потомку Авраама и Давида. По этой же причине Матфей приводит родословие приемного отца Иисуса, Иосифа (Матф. 1:1-17), а Лука приводит родословие Его природной матери, Марии (Лук. 3:23-38). Как отмечено выше, Сам Иисус сказал самарянке, что спасение от иудеев, а Он был обещанным еврейским Мессией, Который даст спасение всему человечеству (Иоан. 4:22-26).

Закрывая этот сокращенный, но содержательный перечень особых благословений Израиля, Павел заявляет, что Иисус Христос - самое величайшее их благословение, в котором все другие обретут свое полное значение - сущий над всем Бог, благословенный вовеки, аминь.

Эти слова не столько благословение, сколько утверждение Божественного величия и Господства Христа. В Св. Писании без исключения, как в еврейском Ветхом Завете, так и в греческом Новом Завете в славословии перед именем Бога всегда ставится слово "благословенный". Здесь Павел употребляет обратную форму - Бог благословенный, указывая, вне всякого сомнения, что апостол намеренно приравнивает Христа с Богом. Обозначение Бога есть Сущий, и обозначение Сущего есть Христос.

Он был наивысшим благословением, и все же они отвергли Его! Трагическое неверие, которое опечалило сердце Павла и печалит сердце Самого Бога.

2. Неверие Израиля согласуется с Божьим замыслом (часть 1)

Оно согласуется с Божьими обетованиями

Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля; и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя. То есть не плотские дети суть дети Божии, но дети обетования признаются за семя. А слово обетования таково: в это же время приду, и у Сарры будет сын. И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего. Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего, как и написано: Иакова Я возлюбил, а Исава возненавидел (9:6-13)

В то время как главная тема глав 9-11 - это то, как Бог поступает со Своим избранным народом, ведущая тема, в особенности главы 9 - это вседержавность, с которой Бог это осуществляет. Здесь требуется больше, чем поверхностное понимание. И все же при тщательном рассмотрении глубочайшего смысла и применения этого отрывка, в особенности, о сделанном в нем недвусмысленном заявлении об абсолютной и неограниченной власти Бога, то самый посвященный верующий остается перед некоторыми глубокими тайнами.

В 1948 году евреи восстановили Государство Израиль в части древней земли, которую Бог обещал им через Авраама. В Шестидневной войне 1967 года они приобрели еще одну часть этой земли, включая полный контроль над их святым городом Иерусалимом.

Однако современное государство Израиль - это не теократия, где Бог - вседержавный Господь; это даже не нация, которой управляют служащие Богу руководители. Хотя там есть большие и влиятельные религиозные группы, Израиль, подобно большинству стран сегодняшнего дня - - это мирское государство.

Некоторые израильтяне - откровенные атеисты. Другие хранят свое религиозное Библейское наследие и рассматривают его как ключ для оправдания их права на землю. Некоторые даже полагают, что государство Израиль - это и есть мессия, о котором образно сказано в Ветхом Завете, обетованный искупитель, который вновь приобретет для евреев права и влияние в мире, где народ так долго был преследуем и угнетаем.

Одна такая группа даже проводит параллель между подобным национальным взглядом и заявлениями христиан, что историческая личность Иисуса Христа - это Мессия. Они, например, заявляют, что, подобно Иисусу Христу, народ Израиля был владычески призван или предназначен к существованию как свой собственный мессия. Этот народ сталкивался с истреблением посредством голода и был защищен в Египте, как Младенец Иисус столкнулся с угрозой уничтожения со стороны Ирода и был взят Иосифом и Марией в Египет для Его охраны. Этот народ-мессия стал презираем и ненавидим этим миром, был распят римлянами в 70-м году Р.Х., подобно тому, как Иисус был распят римлянами за 40 лет до этого. И наконец, как Иисус воскрес к жизни на третий день, так и народ-мессия Израиль поднялся к национальной жизни в третьем тысячелетии (период времени 1948-1976).

С другой стороны, многие религиозные евреи в Израиле еще ожидают первого прихода своего обетованного Царя-Мессии. Они ожидают человека, который придет как их искупитель от человеческого угнетения, а не от греха.

Они верят в то, что Он когда-нибудь с триумфом войдет Восточными вратами Иерусалима и утвердит Свой престол в этом городе, восстановив их национальное превосходство, отталкиваясь от которого Он будет править миром.

В земле, обетованной им Самим Богом, лишь немногие евреи признают своего истинного Мессию. Они живут там, где жили пророки и ходят там, где ходил Иисус. Однако они не верят по-настоящему пророкам (почитая лишь память о них) и, что хуже всего, они отвергают истину, о том, что Мессия принес Свою жизнь в жертву за грех.

Многие израильтяне прагматически благодарны евангельским христианам, которые сильно поддерживают государство Израиль. Однако благодарность евреев за такую поддержку христиан основана главным образом на том, что это помогает им достичь собственные экономические и политические цели.

Вопросы, которые евреи повсюду задают христианам, можно сформулировать приблизительно так: "Если по вашим словам Бог послал Своего Сына на землю как обетованного Царя и Спасителя для искупления Израиля и мира для Себя, то каким же образом Его издревле избранный народ не смог узнать и принять Его? Как могли евреи, которых христиане сами признают уникальным Богом избранным народом, отвергли обещанное и долгожданное упование и даже предали Его смерти? Если еврейские начальники времен Иисуса, как и обширное большинство других евреев того времени и всех последующих времен, не признали Его как своего Мессию, тогда становится крайне нерационально верить в то, что Иисус из Назарета был, а тем более есть Тот, Кем Его называют христиане".

Поскольку они исходят из того, что сами эти дилеммы развенчивают Иисуса как Мессию, евреи заключают из этого, что христианство не что иное, как извращение истин Богом данной религии иудаизма.

Две другие причины, по которым евреи не принимают христианства, заключаются в том, что оно выходит за пределы Ветхого Завета Моисея и открывает двери, чтобы язычники прямо приходили к Богу на тех же условиях, что и евреи, и тем самым становились полными и неоспоримыми членами семьи Божией, не проходя через преддверие иудаизма. Принять Новый Завет в Иисусе Христе означало признать, что Он исполнил и заменил Ветхий Завет, то есть полностью отменил церемонии и все человеческие раввинские предания и что Он отодвинул Израиль как уникальный Богом избранный народ, чтобы призвать новый народ из язычников, которым тем самым предлагался равный доступ к Божьей благодати и милости.

В умах большинства евреев времен Иисуса и Павла христианство, которое в скором времени получило это название (см. Деян. 11:26), было не чем иным, как еретическим движением, которое пыталось отменить Божий древний завет и обетования, данные через Авраама и подтвержденные другими патриархами, а также завет и закон, который Он дал через Моисея и Давида. Большинство евреев, следовательно, рассматривало христианство как полное перечеркивание Божией правдивости и праведности.

Поскольку иудаизм тех дней так глубоко ушел в законнические дела праведности по раввинским преданиям, и поскольку Божий план предложения спасения на равных условиях язычникам был тайной, не вполне открытой в Ветхом Завете, то Павел посвящает главы 9-11 Послания к Римлянам для прояснения места Израиля в нынешний век Церкви.

Апостол так объяснял Ефесской церкви:

"Мне через откровение возвещена тайна (о чем я и выше писал кратко) то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым, чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (Ефес. 3:3-6).

В Рим. 9:6-33 Павел приводит четыре основные причины, по которым благовествование Иисуса Христа не есть богохульная ересь и, в частности, почему отвержение Его большинством евреев и Израилем как нацией, не опровергает Божьей праведности и справедливого характера, не извращает Его откровения, данного в еврейских писаниях (Ветхий Завет), не изменяет средства спасения и не отбирает у Израиля его места в конечном плане искупления.

Прежде всего Павел заявляет, что неверие Израиля согласуется с Божьими обетованиями (9:6-13); во-вторых, что оно согласуется с Его Личностью (ст. 14-24); в-третьих, оно согласуется с Божиим пророческим откровением (ст. 25-29); и в-четвертых, оно согласуется с Божиим требованием спасения по вере (ст. 30-33).

"Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля; и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя. То есть не плотские дети суть дети Божии, но дети обетования признаются за семя. А слово обетования таково: в это же время приду, и у Сарры будет сын. И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего. Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего, как и написано: Иакова Я возлюбил, а Исава возненавидел" (9:6-13).

Как обсуждалось в предыдущей главе, Павел начал исправление неправильных представлений евреев о Евангелии Иисуса Христа, заявив о своей неизменной любви к неверующему Израилю (Рим. 9:5). Почти невероятно, призвав в свидетели Святой Дух, он заявил, что по причине непрестанной печали об их вечном отчуждении от Бога, он бы с радостью пожертвовал своим собственным спасением, если бы этим мог искупить своих соплеменников евреев "за братьев моих, родных мне по плоти" (ст. 1-3). Кроме заявлений Самого Иисуса в Его воплощении нет большего человеческого свидетельства сочувствия и готовности самопожертвования для других, записанного во всем Св. Писании.

Апостол, конечно же не мог совершить подобное дело, но он испытывал побуждение уверить неверующих евреев в своей великой любви к ним и о своем желании их спасения, прежде чем провозглашать им более, чем неприятную новость о том, что все их уникальные, милостью Божией данные преимущества и благословения, не учитывались перед Его глазами, если они отвергли Его Сына как Спасителя и Господа (ст. 4-5). Тем самым он говорил, что отвергая Иисуса Христа, Израиль отвергал Бога и терял свой статус благословенного народа, находящегося в милости у Бога. Он более не будет зеницей ока Божия, это более не народ, на который Бог изливает Свои великие благословения, заботу и защиту. Возникает вопрос: "Не представляет ли собой это отвержение Богом нарушение Его обетовании и тем самым отречение от Его правдивости?" Именно на основании подобного размышления евреи отвергли Иисуса как своего Мессию и считали себя оправданными в таком отвержении, потому что они заключали, что Авраама, был Измаил, которого родила ему Агарь, рабыня-египтянка его жены Сарры. Не веря Божиему обетования, что у Авраама будет наследник через нее, бесплодная Сарра дала Агарь Аврааму в жены и настаивала, чтобы ее муж родил через нее наследника (Быт. 16:1-3). Однако как только Агарь забеременела, Сарра начала злиться и ревновать. Измаил родился в положенное время и, если бы он был единственным сыном Авраама, то стал бы единственным наследником. Скоро Сарра потребовала, чтобы Агарь и ее младенец были удалены от дома (ст. 4-6).

Хотя Измаил был сыном Авраама, и хотя Сарра вышла из нормального возраста деторождения, все же именно через нее, настоящую жену Авраама, Бог дал уверение, что родится настоящий сын Его обетования: "Именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным и потомству его после него... Но завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год" (17:19, 21; ср. 18:10-14).

Именно на это конкретное место ссылался Павел, когда напомнил своим читателям о словах Бога Аврааму: "в Исааке наречется тебе семя". Как сын Авраама Измаил получил от Бога свои собственные благословения (Быт. 17:18), но он никогда не был и не мог быть наследником Божьего обетования. После смерти Сарры у Авраама было шесть сыновей от его новой жены по имени Хетурра (25:1-2); однако, как и Измаил, ни один из них не мог быть наследником обетования.

Не только потомки этих сыновей не могли быть детьми Божьего обетования, но даже привилегированные потомки Сарры через Исаака не могли стать полными наследниками обетования просто по линии своего физического происхождения.

Бог всегда знал, что евреи будут духовно мертвы и отторжены от обетования и от спасения. И не все дети Авраама, которые от семени его - указывает на ту же истину. То, что некоторые евреи отвергли Иисуса, не доказывает, что Он не Мессия. Это также не отрицает правдивости Бога. Он знал, что в продолжении истории Израиля в нем будут неверующие евреи.

Для иллюстрации этой реальности Павел возвращается к Исааку. Поскольку Исаак был у Авраама единственным сыном Божественного обетования (Быт. 17:19-21), то Павел называет здесь детей Исаака - дети Авраама (евреи); следовательно, они единственно настоящие дети Божии в племенном смысле. Весь народ Израиль был избран и приведен к Божественной привилегии.

Это не плотские дети, как другие дети Авраама от Агари и Хетурры, но дети Исаака, сына обетования, они были дети обетования. Суть в том, что подобно тому, как не всем физическим детям Авраама положено унаследовать обетование принадлежности к народу Божьему физическим образом, но лишь детям Исаака, точно так же не все дети Авраама через Исаака принадлежат к народу Божьему в духовном смысле. Неверие, грех, отвержение и враждебность Израиля в отношении Христа не есть доказательство того, что Он не Мессия. Напротив, это совершенным образом согласуется с Божьим обетованием, предупреждающим, что не все евреи будут веровать в Иисуса и будут спасены.

Есть замечательный пример этой истины во времена Илии. Из-за постоянных угроз его жизни не только со стороны священников Ваала, но также царя Израиля Ахава и царицы Иезавели, Илия убедился в том, что весь Израиль стал отступником. Позже в Послании к Римлянам Павел напоминает своим читателям о жалобе напуганного пророка и о заверении Бога: "Господи! Пророков Твоих убили, жертвенники Твои разрушили; остался я один и моей души ищут". Что же говорит ему Божий ответ? "Я соблюл Себе семь тысяч человек, которые не преклонили колени пред Ваалом". (Рим. 11:3-4; ср. 1 Цар. 19:10, 18). Иными словами, даже во времена служения этого великого пророка-чудотворца подавляющее большинство Израиля было полностью и откровенно языческим.

От самого времени грехопадения задолго до Божьего завета с Авраамом Бог установил, что единственный путь для человека стать праведным пред Ним - это вера. В Послании к Евреям объясняется, что в отношении детей Адама жертва Авеля была принята Богом, потому что была принесена в вере, а жертва Каина была отвергнута, потому что не была принесена в вере: "Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще" (Евр. 11:4).

Исаак также прекрасный пример дитяти Божьего, потому что еще задолго до своего зачатия он был избран Богом среди потомков Авраама, чтобы быть наследником обетования. Становление его духовным чадом Божьим было таким же владыческим и сверхъестественным образом предопределено, как и его становление физическим чадом Авраама. Это владыческое избрание, осуществленное через веру, касается каждого человека, который был спасен как до, так и после Исаака.

Еще прежде встречи Иисуса с Нафанаилом Он сказал о нем: "Вот, подлинно израильтянин, в котором нем лукавства" (Иоан. 1:47). "Подлинно" на греческом "алетос" означает по-настоящему. Иными словами, из многих и многих тысяч евреев в Израиле того времени Иисус обозначил Нафанаила как настоящего, подлинного израильтянина, заявляя тем самым, что большинство других евреев таковыми не были, невзирая на безупречность их родословия от Авраама. Нафанаил в духовном смысле был без "лукавства", без обмана или претензии, духовным потомком Авраама, который доверял Богу, а не своему человеческому происхождению или делам.

В полную противоположность Нафанаилу религиозные начальники, которые противились Иисусу у храмовой сокровищницы (Иоан. 8:20) возмутились, когда Он заявил, что им нужно принять истину, чтобы быть свободными. "Мы семя Авраамово и не были рабами никому никогда; как же ты говоришь: "сделаетесь свободными"? Когда Иисус объяснил, что Он говорил о свободе от греха, от которого лишь Он, Сын Божий мог их избавить, то они с возмущением сослались на предполагаемую праведность, основанную на их физическом происхождении от Авраама. Но Иисус сказал им: "Если бы вы были дети Авраама, то дела Авраама делали бы; а теперь ищете убить Меня, человека, сказавшему вам истину, которую слышал от Бога: Авраам этого не делал" (Иоан. 8:32-40). Спустя несколько минут Он назвал этих неверующих еврейских начальников сыновьями их отца диавола и обвинил их в том, что из-за отвержения Его и Его Евангелия они были "не от Бога" (см. ст. 43-47).

Утверждения Павла в Рим. 9 перекликается с тем, что сказал Иисус этим неверующим евреям в храме и что Он Сам подчеркивал несколько лет до этого в Своем послании Галатийским церквям: "Так Авраам поверил Богу, и это вменилось ему в праведность. Познайте же, что верующие суть сыны Авраама" (Гал. 3:6-7).

Павел указывает в Рим. 9:6-33, что отвержение Израилем Иисуса как Мессии не доказывало, что Иисус не был от Бога, но напротив, что неверующий Израиль и израильтяне были не от Бога. Их отвержение не отменяло Божьего обетования, но попросту давало дальнейшее свидетельство, что Его обетование всегда было тем, кто верил так, как Авраам, а не тем, которые были просто Его физическими потомками. В конце цитируемой выше главы из Послания к Галатам Павел повторяет: "Если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал. 3:29).

Божий справедливый и праведный характер не допускает возможности невыполнения Им какого-либо из Его обетовании. В дополнение к изначальной проблеме любви к греху и отсутствия веры, большим препятствием для евреев дней Павла, как и большинства евреев сегодня, было отсутствие понимания истинного смысла Божьих обетовании.

Пророки многократно ясно указывали на то, что как лишь один Исаак, избранный сын Авраама, был физическим наследником обетования, так лишь Богом избранный остаток народа будет годен для восприятия Божьих обетовании, данных Аврааму. Ближе к концу 9-й главы Послания к Римлянам Павел записал, что "если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре" (Рим. 9:29).

Как указывалось выше, ссылка Павла на слово Божьего обетования было его заявлением Аврааму: "Я опять буду у тебя в это же время, и будет сын у Сарры, жены твоей" (см. Быт. 18:10, 14). Как было рассмотрено ранее, в предыдущем заявлении этого обетования Господь даже сказал Аврааму, что имя сыну будет Исаак (17:19, 21).

Бог всегда ставит в нужное время и в нужном месте тех, кого Он избирает для употребления в Своем Божественном замысле. Господь руководил возвращением Руфи в Иудею вместе с Ноеминь, ее свекровью, чтобы ей стать предком царя Давида. Мардохей знал об этой истине, когда сказал своей племяннице Есфирь: "Кто знает, не для такого ли времени ты и достигла достоинства царского?" (Есф. 4:14).

Высшим проявлением определения правильного человека в правильное время явилось то, что Он послал Своего Сына, чтобы принести спасение Израилю и миру: "Но когда пришла полнота времени, Бог послал Сына Своего Единородного, Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление" (Гал. 4:4-5).

"И не одно это, - продолжает Павел, приведя второй пример этой истины, - "но так было и с Ревеккою, когда она зачала в одно время двоих сыновей от Исаака, отца нашего". Бог конкретно избрал Ревекку не только в жены Исааку, но чтобы родить ему сыновей-близнецов. И все же вместо того, чтобы позволить этим близнецам быть равными наследниками Исаака, Господь владычески избрал Иакова прежде Исава "ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило не от дел, но от Призывающего), сказано было ей: больший будет у порабощении у меньшего".

Бог не избрал двух сыновей для продолжения физической линии обетования, но владычески избрал Иакова, пропустив Исава еще прежде их рождения. И точно так же, как Он избрал их, невзирая на то, что они сделают в своей жизни, но исключительно, дабы изволение Божие в избрании происходило без какого-либо учета какого-либо человеческого труда, точно так же Бог избрал некоторых евреев, а не всех для спасения.

Без всяких условий и совершенно вне каких-либо соображений человеческих заслуг Бог избирает тех, кто становится Его наследниками обетования. Иаков и Исав не только были от одного отца и матери, но и родились одновременно. Исав первый появился на свет, немного раньше Иакова, но Бог намеренно отвергнул этот факт, сказав их матери, что в противоположность обычаю тех дней "больший будет в порабощении у меньшего" (ср. Быт. 25:23).

Жизнь самого Исава и жизнь его потомков являют собой ясное свидетельство того, что они отвергли Бога. А заявление Бога о том, что Исав будет в порабощении у своего младшего брата касалась также их потомства. В Библии нет указания на то, что Исав лично служил Иакову, но есть много свидетельств, что народ Едом, который произошел от Исава, был часто прямо или косвенно в порабощении и в конфликте с народом Израиля, который произошел от Иакова, имя которого позже было изменено на Израиль.

Едомиты вскоре стали идолопоклонниками, и много столетий спустя пророк Амос заявил им: "Так говорит Господь: за три преступления Едома и за четыре не пощажу его, потому что он преследовал брата своего мечом, подавил чувства родства, свирепствовал постоянно во гневе своем и всегда сохранял ярость свою. И пошлю огонь на Феман, и пожрет чертоги Восора [древней столицы Едома]" (Ам. 1:11-12). Авдий предупреждал их, что "за притеснения брата твоего, Иакова, покроет тебя стыд, и ты истреблен будешь навсегда" (Авд. 10).

Поскольку Господь - Бог правды и справедливости, Он не простил Иакову и его матери обман слепого отца для получения благословения первородства. Он, как часто это бывало, употребил обман Иакова для выполнения Своих Божественных целей, которых Он в совершенстве достиг бы во всяком случае без греховного вмешательства человека.

Грех Иакова нисколько не отменил Божьего обетования, но принес много болезненных и ненужных проблем самому Иакову и многим другим. В отличие от своего брата-близнеца Иаков стремился к Богу, его сердце было расположено к Богу, но он страдал от недостатка доверия Богу в выполнении Его целей Его Божественными способами и в Его собственные Божественные сроки.

Следующие слова Павла, обобщающие то, о чем он только что писал, приведены из Мал. 1:2-3 и кажутся шокирующими и полностью противоположными взгляду большинства людей на Божью непредвзятость: "Как и написано: "Иакова Я возлюбил, а Исава возненавидел". Однако, как и Божье предсказание о том, что старший Исав будет служить младшему Иакову не применялось непосредственно к этим двум людям, но скорее к их потомкам, точно так же это заявление Господа, похоже, имеет такое же применение. Книга Бытие не упоминает о ненависти Бога к Исаву. Заявление Авдия о том, что Бог возненавидел Исава, было записано через тысячу лет после жизни Исава, и наиболее здравое толкование слов пророка со всей очевидностью указывает на то, что ненависть Господа направлена на идолопоклонных потомков Исава. Точно так же любовь Бога к Иакову касается потомков Иакова, которые, хотя часто противились Богу, а иногда поклонялись идолам, были Его владычески избранным народом, через который предстояло прийти Искупителю мира.

Аналогичным образом, через пример Исаака и Иакова Павел показывает, что из чресл Авраама, Исаака и Иакова произойдет избранный остаток избранных евреев, а остальные останутся в неверии и, следовательно, потеряют духовные обетования Бога.

Но Павел уже недвусмысленно заявил, что оправдание Богом избрания Иакова, а не Исава, не основывалось на их личных характеристиках или делах, но исключительно на основе Его Божественной непогрешимой прерогативы (ст. 13), тайны, которую наш ограниченный человеческий разум не может вместить. Из их чресл вышло два народа, один из которых Бог избрал для Божественного благословения и защиты и другой, который Он избрал для Божественного осуждения.

Павел уже установил абсолютную необходимость человеческой веры в спасением, причем Авраам - это духовный отец всех, кто верит в Бога (Рим. 4:11). Но сила спасения полностью от Божьей благодати, а первая цель спасения - воздать Ему славу.

Мыслящий только о себе человек противится подобному понятию; даже многие христиане тщетно стремятся объяснить ясную истину, что Бог есть Бог, и в силу этого, что бы Он не делал, может быть только справедливым и праведным. Он не нуждается в оправдании того, что Он делает, включая призвание некоторых людей к спасению и не призвание других. Он всегда так поступал.

Мы можем лишь вместе с Павлом согласиться с полной верой, но далеки от полного понимания, что "верен Бог, Которым [мы] призваны в общение Сына Его, Иисуса Христа, Господа нашего" (1 Кор. 1:9).

3. Неверие Израиля согласуется с Божьим замыслом (часть 2)

Оно согласуется с Его Личностью

Что же скажем? Неужели неправда у Бога? Никак. Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею. Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле. Итак, кого хочет, милует; а кого хочет, ожесточает. Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?" А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели, дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, над нами, которых Он призвал не только из Иудеев, но и из язычников? (9:14-24)

Вторая мысль Павла в объяснении соответствия неверия Израиля откровению Божия замысла состоит в том, что его неверие ни в коем случае не свидетельствует против Личности Бога или умаляет ее, в частности, Его вседержавную власть и справедливость. В этом месте апостол предваряет ответы на два наиболее часто задаваемых вопроса об избрании Богом некоторых людей для спасения, в то время как другие оставлены для проклятия.

Ответ на первый ожидаемый вопрос

Что же скажем? Неужели неправда у Бога? Никак. Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею. Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле. Итак, кого хочет, милует; а кого хочет, ожесточает (9:14-18)

За всем этим отрывком стоит вопрос о правдивости Бога. Если Он избрал лишь некоторых наследниками обетования, а не других, то люди скажут, что Он несправедлив. Павел только что напомнил своим еврейским читателям, что Бог вседержавно избрал Исаака над Исмаилом, а Иакова над его братом-близнецом Исавом прежде их рождения (Рим. 9:6-13). Они не были избраны или отвергнуты по причине их сущности или кем они станут или по причине того, что они сделали или сделают, "но от Призывающего" (ст. 12), то есть целиком на основе вседержавной Божьей воли. Исаак и Иаков были детьми обетования (ст. 8); Исмаил и Исав не были таковыми. Следовательно, в смысле духовного спасения Бог избрал некоторых к вере.

Природная человеческая реакция состоит в утверждении, что Бог был произвольно несправедлив, избрав одного, а не другого задолго до того, как у них появится возможность довериться Ему или отвергнуть, быть послушными или строптивыми. Такая природная реакция, однако, ведет к утверждению, что у Бога неправда. Следовательно, Павел задает риторический вопрос, вправе ли мы обвинять Бога в неправедности.

Подобное обвинение выдвигалось в продолжении истории Церкви и слышно еще и сегодня, когда провозглашается Божие избрание и предопределение. Как может Бог избирать одного человека и отвергать другого прежде даже их рождения? В свете человеческой мудрости и стандартов, особенно в демократических странах, где все люди рассматриваются как равные перед законом, идеи избрания и предопределения вызывают отвержение и неприятие. Заявляют о том, что эти доктрины никак не могут характеризовать Бога, Который воистину справедлив и праведен. Для спасенного, но невежественного или незрелого разума Бог попросту не мог совершать подобное дело, а для разума неспасенного человека такой Бог недостоин признания, а тем более поклонения.

В скором времени после начала великих страданий Иова жена посоветовала ему: "Похули Бога, и умри" (Иов. 2:9), говоря тем самым, что Бог чрезвычайно несправедлив и не заслуживает поклонения верного человека, в отношении которого были допущены такие мучения.

В свете подобных человеческих возражений и предположений Павел приступает к защите личности Бога. Никак, заявляет он, употребив чрезвычайно сильное отрицание в греческом языке (мегеноито), которое он около десяти раз употребляет в этом послании. Эта фраза иногда переводится "да запретит Бог!" Мысль здесь такая: нет, нет и тысячу раз нет! Сама мысль о том, что Бог может хоть в малейшей степени быть несправедливым или неправедным - это богохульство. Даже при своем ограниченном понимании Бога еще задолго до того, как было записано слово Божественного откровения, Авраам сделал риторическое заявление: "Судия всей земли поступил ли неправосудно?" (Быт. 18:25).

Так как Сам Бог есть мера праведности и правосудия, то Он неспособен к неправедности или неправдивости. По самому Своему характеру Он милостивый, сострадательный, милующий и любящий. Псалмопевец неоднократно заявляет об этой существенной истине. Давид утверждает: "Ты испытуешь сердца и утробы, праведный Боже!" (Пс. 7:10), а также "щедр и милостив Господь, долготерпелив и многомилостив" (Пс. 144:8). Другой псалмопевец провозгласил: "Десница Твоя полна правды" (Пс. 47:11); "Правда Твоя, Боже, до превыспренних" (Пс. 70:19); "Милостив Господь и праведен" (Пс. 114:5); "Праведен Ты, Господи, и справедливы суды Твои" (Пс. 118:137); а также "Правда Твоя - правда вечная" (Пс. 118:142).

Столь же точно есть и свидетельство Иеремии: "Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь" (Иер. 9:23-24). По самой Своей природе Бог всегда был и всегда будет праведным и справедливым. Он так открывается через Малахию: "Ибо Я - Господь, Я не изменяюсь" (Мал. 3:6).

Как и с предыдущим вопросом, в ответ на обвинения о несправедливости Божественного вседержавного избрания Павел приводит два текста Ветхозаветных писаний, которые с ясностью показывают обратное. Он не обращается к рациональным аргументам или философской апологетике, но основывает свое утверждение непосредственно на слове Самого Бога.

Прежде всего он приводит Исх. 33:19, где заявлено: "И сказал Господь [Моисею]... кого помиловать, помилую, кого пожалеть, пожалею".

Моисей как раз пережил испытание. Пока он находился на горе Синай, где ему были даны две скрижали свидетельства от Бога, его брат Аарон, первосвященник, руководил неспокойным народом Израиля, который расплавил свои золотые украшения и сделал тельца для поклонения, который якобы представлял истинного Бога (Исх. 32:2-6). В ответ на это великое отступничество Бог повелел, чтобы было убито около "трех тысяч человек" (ст. 28). Было бы совершенно справедливо с Его стороны убить всех израильтян, которые участвовали в идолопоклонстве, но Он вседержавно избрал казнить лишь эти три тысячи в качестве предупреждения другим и чтобы сберечь народ, свидетельствующий о Нем.

В ужасе от такого великого греха Моисей ходатайствовал за свой народ в молитве: "Прости им грех их. А если нет, то изгладь и меня из книги Твоей, в которую Ты вписал" (Исх. 32:32). Господь сказал в ответ: "Того, кто согрешил предо Мною, изглажу из книги Моей. Итак иди", веди народ сей, куда Я сказал тебе. Вот, ангел Мой пойдет пред тобою, и в день посещения Моего Я посещу их за грех их" (Исх. 32:33-34).

Несмотря на уверения Бога, что Он будет вести и защищать Свой народ, когда он входил в землю обетованную и завоевывал ее (33:1-3), и невзирая на близость самого Моисея к Господу, Который говорил с ним "как бы говорил кто с другом своим" (Исх. 33:11), этот верный человек Божий осознавал свое глубокое несоответствие для такой замечательной задачи, а также свою собственную нужду и нужду своего народа в постоянном присутствии, руководстве и силе Господа (ст. 12-13). В ответ на эту дополнительную просьбу Бог дал уверение, отмеченное провозглашением его Божественной прерогативы: "Я проведу пред тобою всю славу Мою, и провозглашу имя Иеговы пред тобою; и, кого помиловать, помилую, кого пожалеть, пожалею" (ст. 19). Иными словами, то, что Он щадил народ и продолжал вести и защищать его, было чистым отражением Его милосердия и благодати. Он имел абсолютное право покарать или спасти по Своему Божественному усмотрению. Божье владычество и Его благодать не только совместимы, но и неразделимы.

Поскольку все люди грешные и заслуживают Божьей кары, то в отношении ни одного человека не допускается ошибки или несправедливости, если Бог избирает покарать его. В этом справедливость. Его милосердие в отношении любого человека - это чистое действие Его благодати.

Милость и жалость - это по сути синонимы, но милость прежде всего указывает на действие, в то время как жалость указывает больше на чувство или расположение, которое находится за этим действием.

Продолжая просто провозглашать Божественную истину вместо того, чтобы бесплодно пытаться объяснять логику того, что находится за пределами человеческого понимания, Ап. Павел продолжает дальше: "Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего". Это не выбор человека или его стремления, но Бог начинает жалеть человека. Спасение никогда не начинается по выбору человека, оно не заслуживается рвением человеческого усилия. Оно всегда начинается по вседержавной, милосердной и вечной Божьей воле. Получающие Божью милость получают ее исключительно по Его благодати. Исмаил желал благословения, но не получил его. Исав бежал за благословением, но также не получил его (см. Быт. 27).

Писатель Послания к Евреям объясняет: "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано: в Исааке наречется тебе семя" (Евр. 11:17-18).

Однако тот же писатель с ясностью указывает также, что Божий выбор должен подтверждаться верой человека. "Верою в будущее Исаак благословил Иакова и Исава. Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего" (Евр. 11:20-21). Исав принял благословение от своего отца, но не то благословение, к которому он стремился со слезами, потому что он не был благочестивым и стремился к благословению без покаяния или веры (12:16-17).

Далее Павел приводит в поддержку место из книги Исход, на этот раз стих 16 из главы 9: "но для того Я сохранил тебя, чтобы показать на тебе силу Мою, и чтобы возвещено было имя Мое по всей земле". Будучи абсолютным монархом, фараон исходил из того, что в пределах, безусловно, своего царства все сказанное и сделанное им было по его собственному свободному выбору, чтобы служить его собственным человеческим целям. Однако Господь ясно показывает через Моисея, что фараон был поставлен Божественным промыслом, чтобы послужить целям Бога, целям, о которых царь даже не догадывался.

"Эксегеиро" (поставил) несет в себе идею выдвижения или возвышения. Это слово употреблялось для обозначения возвышения исторических личностей на значительные посты. Это слово несколько раз применяется в Септуагинте. Говоря о Мессии, Валаам заявил Валаку, царю Моава: "Происшедший от Иакова овладеет и погубит оставшееся от города" (Числ. 24:19). Через пророка Нафана Господь сказал Давиду, что из-за убийства им Урии и взятии его жены для себя: "Вот, Я воздвигну на тебя зло из дома твоего" (2 Цар. 12:11). Один из "утешителей" Иова справедливо сказал о Боге, что Он "униженных поставляет на высоту, и сетующие возносятся во спасение" (Иов. 5:11). Во многом, подобно тому, как Он поставил фараона, Господь также поднял халдеев для совершения Его воли (Авв. 1:6), и настанет день, когда Он поставит "на этой земле пастуха [антихриста], который о погибающих не позаботится, потерявшихся не будет искать и больных не будет лечить, здоровых не будет кормить, а мясо тучных будет есть и копыта их оторвет" (Зах. 11:16).

Фараон, о котором говорят Моисей и Павел был, вероятно, Аменхотеп II, которого Господь владыческой рукой возвысил для власти. "Но для того, - заявил Бог, - Я сохранил тебя, чтобы показать на тебе силу Мою, и чтобы возвещено было Имя Мое по всей земле". Господь всей истории возвысил царя на позицию большой власти, чтобы показать Свою далеко превосходящую Божественную власть и силу, чтобы прославилось имя Божие... по всей земле.

Именно эту Божественную искупительную власть иудеи в течении тысячи лет отмечали на Пасху, вспоминая избавляющую милостивую власть Господа, явленную в том, что Он спас их от угнетающей руки фараона. Праздник этот - отправная точка искупления в Ветхом Завете, физическое избавление Израиля от человеческого рабства, это предвестие бесконечно большего духовного избавления людей Христом от духовного рабства греха.

Используя гордую заносчивость фараона, Господь показал, что Его чудесная сила далеко превосходит чудеса волхвов фараона, действующих силой сатаны. Он сделал проход через Красное море, чтобы избавить Свой народ, а затем вернул обратно то же самое море, чтобы оно накрыло и потопило всю армию фараона. Празднуя это милостивое избавление,

Моисей и сыны Израилевы воспели Господу песнь сию и говорили: Пою Господу, ибо Он высоко превознесся; коня и всадника его ввергнул в море. Господь крепость моя и слава моя, Он был мне спасением. Он Бог мой, и прославлю Его; Бог отца моего, и превознесу Его. Господь муж брани, Иегова имя Ему. Колесницы фараона и войско его ввергнул Он в море, и избранные военачальники его потонули в Чермном море. Пучины покрыли их: они пошли в глубину, как камень. Десница Твоя, Господи, прославилась силою; десница Твоя, Господи, сразила врага. (Исх. 15:1-6)

Эта песня продолжается до ст. 18 и провозглашает владыческое милосердие Бога в отношении Его народа, а также Его Божественный гнев против врагов Его народа. Израиль пел: "Услышали народы и трепещут: ужас объял жителей Филистимских; тогда смутились князья Едомовы, трепет объял вождей Моавитских, уныли все жители Ханаана" (Исх. 15:14-15). Как и предсказал Господь, это великое избавление послужило тому, чтобы возвещено было имя Мое по всей земле. Он стал известен даже язычникам как великий и страшный Бог, Который избавил Израиля от Египта (ср. И. Нав. 9:9).

Даже в начале истории Израиля, когда началось завоевание Ханаана, язычница-блудница Раав удостоверила, что намерение Господа исполнялось, когда сказала израильским соглядатаям в Иерихоне:

"Я знаю, что Господь отдал землю сию вам, ибо вы навели на нас ужас, и все жители земли сей пришли от вас в робость; ибо мы слышали, как Господь иссушил пред вами воду Чермного моря, когда вы шли из Египта, и как поступили вы с двумя царями Аморрейскими за Иорданом, с Сигоном и Огом, которых вы истребили; когда мы услышали об этом, ослабело сердце наше, и ни в ком из нас не стало духа против вас; ибо Господь Бог ваш есть Бог на небе вверху и на земле внизу". (И. Нав. 2:9-11)

Псалмы 104,105 и 135 празднуют проявление Богом Его вседержавной власти и славы при выведении Его народа из Египта. Как заметил один толкователь, фараон был открытым противником Богу, врагом, который следовал своим собственным планам; и все же в его жизни совершалось Божественное изволение. Только эта цель и ничего больше может объяснить само существование фараона.

Эти всесильные действия Бога показали две великие истины. Он вывел Израиль, чтобы явить Свою владыческую милость к тому, кого хочет, а также возвысил и уничтожил фараона, чтобы в итоге явить истину, что Он, кого хочет, ожесточает. Только Его Божественное желание определяет этот выбор.

Моисей был иудеем, в то время как фараон был язычником, но оба они были грешниками. Оба были убийцами, и оба свидетельствовали о Божьих чудах. Но Моисей был искуплен, а фараон нет. Бог возвысил фараона, чтобы явить Свою славу и силу, и Бог пожалел Моисея, чтобы употребить его для избавления Его народа Израиля. Фараон был правителем, в то время как народ Моисея был в рабстве у фараона. Однако Моисей воспринял Божью милость и жалость, потому что в этом состояла Божья воля. Труд Господа совершается владычески, и Он действует полностью в соответствии со Своей собственной волей для выполнения Своих собственных целей. Вопрос был не во внешних правах одного или другого, но во вседержавной воле Божьей.

"Ожесточает" - перевод слова "склеруно", что буквально означает "сделать твердым", а в метафорическом смысле означает "стать упрямым и навязчивым". В книге Исход, рассказывающей о столкновении Моисея с фараоном, десять раз говорится, что Бог ожесточал сердце правителя (например, 4:21; 7:3, 13). То же самое место повествует нам также о том, что фараон ожесточил свое сердце (например, 8:32; 9:34), подтверждая Божье действие своим собственным. Подобные места указывают на непримиримые, с человеческой точки зрения, противоречия между вседержавностью Бога и волей человека. Исав был отвержен прежде своего рождения, также Иуда был предназначен предать Христа прежде своего рождения (см. Деян. 1:16; Иоан. 6:70-71). И все же оба они избрали следовать за грехом и неверием.

В Своем воплощении Иисус ясно показал, что избрание Богом людей всегда предшествует избранию ими Бога. Он сказал группе неверующих евреев: "Никто не может придти ко Мне, если не привлечет его Отец, Пославший Меня; и Я воскрешу его в последний день" (Иоан. 6:44). Он далее объяснил Своим ученикам: "Не вы Меня избрали, а Я вас избрал и поставил вас" (Иоан. 15:16). Но Он также сказал неверующим евреям: "Вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Иоан. 8:24). В известных словах Иоан. 3:18 Иисус сказал, что "неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия". По причине естественного и избираемого людьми неверия Бог по справедливости карает тех, кто уже заслуживает этого.

Ответ на второй ожидаемый вопрос

Итак, кого хочет, милует; а кого хочет, ожесточает. Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?" А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели, дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, над нами, которых Он призвал не только из Иудеев, но и из язычников? (9:18-24)

Второй вопрос или возражение, который Павел предваряет в своем ответе, это следующий: "За что же еще обвиняет [Бог]? Ибо кто противостанет воле Его?"

Иными словами, если Бог по вседержавному праву, кого хочет, милует, а кого хочет, ожесточает, то как люди могут быть ответственными? Как можно винить их в их неверии и грехе, если их судьба уже была Божественно определена? И снова подобные рассуждения бросают вызов Божьей справедливости и праведности.

Когда Израиль завоевывал Ханаан, "Долгое время вел Иисус войну со всеми сими царями. Не было города, который заключил бы мир с сынами Израилевыми, кроме Евеев, жителей Гаваона: все взяли они войною; ибо от Господа было то, что они ожесточили сердце свое и войною встречали Израиля - для того, чтобы преданы были заклятию и чтобы не было им помилования, но чтобы истреблены были так, как повелел Господь Моисею" (И. Нав. 11:18-20).

Подобные повеления Бога, которых есть достаточно в Ветхом Завете, кажутся совершенно капризными и жестокими мирским плотским умам, которые принимают лишь то, что укладывается в выработанные ими представления о правильном и неправильном, справедливом или несправедливом. Следовательно, они судят даже Бога, исходя из своих собственных, ограниченных предвзятых и греховных стандартов.

Бесконечная вседержавность Божьей воли с такой же ясностью преподается и в Новом Завете. Ниже в этом же послании в Рим Павел говорит своим читателям: "Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились" (Рим. 11:7). В своем первом письме в Фессалонику он заявляет, что: "Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа" (1 Фес. 5:9).

В Своей совершенной мудрости и в совершенной праведности и справедливости Бог предназначил некоторых людей для спасения по Своей благодати, а других по причине их греха и неверия Он предоставил покаранию от Своего гнева. Говоря о некающихся верующих, Петр пишет: "Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают, в растлении своем истребятся" (2 Пет. 2:12).

Многие критики подобного учения, думая, что они выступают в защиту Божьей справедливости, отказываются признать, что каждый человек от времени грехопадения ничего не заслуживает, но лишь Божьего справедливого осуждения на вечность в аду. Если бы Богу пришлось употребить только Свою справедливость, то ни один человек никогда не был бы спасен. Следовательно, едва ли будет несправедливо то, что согласно Своей владыческой благодати, Он избирает некоторых избранных грешников для спасения.

И не в том, конечно же, дело, что мы можем полностью понять, что Бог открывает о Своем владыческом избрании и предопределении. Это можно лишь принять по вере, признав Его истинность, просто потому, что Бог открыл, что это истина. Как верующие мы знаем, что сами по себе заслуживаем лишь Божьего отвержения и покарания. Но мы также знаем, что по Его собственным вседержавным причинам Бог избрал нас быть Его детьми и в Свое время и Своим путем привел нас к спасающей вере в Иисуса Христа. С другой стороны, мы также знаем, что наша человеческая воля имела роль в нашем спасении. Иисус сказал: "Все, что дает Мне Отец, ко Мне придет". В этом выбор Божьей воли. Но Иисус тут же продолжает и говорит, что "приходящего ко Мне не изгоню вон" (Иоан. 6:37). В этом выбор воли человека, с которой Бог милосердно соглашается в отношении всех, кто верит в Его Сына.

Продолжая просто провозглашать Божью вседержавную праведность и справедливость вместо того, чтобы стремиться объяснить ее, Павел возвращает вопрос тем, кто ставит под вопрос Господа: "А ты кто, человек, что споришь с Богом?" Иными словами, будет ставить под вопрос, не говоря уже об отрицании, Божье право спрашивать у людей отчет, когда они пленники Его вседержавной воли.

Из слов Павла становится очевидным, что спрашивающие подобные вопросы не стремятся к Божьей истине, но к самооправданию. Стремясь найти извинение своему неверию, греховности, неведению и духовному противлению, они способны обвинить Бога в несправедливости.

Однако, по причине большой ограниченности человеческого понимания даже искренние вопросы о Божьем вседержавном избрании и предопределении в конечном итоге должны остаться без ответа. Как уже было указано, это одна из многих истин о Боге, которую мы должны принять по вере по той простой причине, что Он открыл ее в Своем Слове.

Опять беря поддержку в Ветхом Завете, Ап. Павел продолжает укорять заносчивых неверующих, показывая абсурдность чьих-либо вопросов о правах Бога. Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого?

За много столетий до этого пророк Исайя употребил такую аналогию:

"Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас. И нет призывающего имя Твое, который положил бы крепко держаться за Тебя; поэтому Ты сокрыл от нас лице Твое и оставил нас погибать от беззаконий наших. Но ныне, Господи, Ты - Отец наш; мы - глина, а Ты - образователь наш, и все мы - дело руки Твоей". (Ис. 64:6-8)

Употребив такой же образ, Иеремия написал:

"И сошел я в дом горшечника, и вот, он работал свою работу на кружале. И сосуд, который горшечник делал из глины, развалился в руке его; и он снова сделал из него другой сосуд, какой горшечнику вздумалось сделать. И было слово Господне ко мне: не могу ли Я поступить с вами, дом Израилев, подобно горшечнику сему? Говорит Господь. Вот, что глина в руке горшечника, то вы в Моей руке, дом Израилев". (Иер. 18:3-6).

Бог есть Создатель людей подобно тому, как горшечник создает свои глиняные сосуды, хотя в бесконечно большей степени. Лишено всякой рациональности, более того, заносчиво и глупо человеку ставить под сомнение справедливость и мудрость Бога, как и глиняной миске задавать вопрос, если бы такое было возможно, о мотивах и целях горшечника, который создал ее.

Мартин Лютер сказал своему другу гуманисту Эразму:

Просто человеческий разум никогда не может понять, как благ и милосерд Бог; и поэтому вы создаете себе Бога на свой вкус, который никого не ожесточает, никого не карает, но каждого жалеет. Вам не понятно, как справедливый Бог может осудить людей, рожденных в грехе, и не могут сами себе помочь, но должны из необходимости их природного устройства продолжать оставаться в грехе и оставаться чадами гнева. Ответ в том, что Бог непостижим и, следовательно, Его справедливость, как и другие Его свойства, должны быть непостижимыми. Именно на этой почве восклицает Св. Павел: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и непостижимы пути Его!" Так вот, Его пути не были бы неисследимыми, если бы мы могли всегда воспринимать их как справедливые. (См. "Martin Luther on the Bondage of the Will", перевод J.I. Packer и O.R. Johnston [Westwood, N.J.: Revell, 1957, стр. 314-315)

Для полного понимания Бога нам пришлось бы быть равными Богу, создавшему нас, что даже еще более абсурдно, чем равенство глиняного сосуда и горшечника, слепившего его.

Что бы не означала вседержавность Бога в ее полноте, это не означает и не может означать, что люди стали грешными по Его выбору. Совершенный в Свое святости и праведности Бог не ответственен ни в малейшей мере за греховность Его создания. Эту истину ясно излагает Иаков: "В искушении никто не говори: "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого" (Иак. 1:13). "Чистым очам Твоим не свойственно глядеть на злодеяния, - сказал о Господе Аввакум. - И смотреть на притеснения Ты не можешь" (Авв. 1:13).

Как и во всей девятой главе Послания к Римлянам, а вернее, и во всем Св. Писании, заключительные три стиха этого места не стремятся показать источник или происхождение зла или не стараются объяснить необъяснимую с человеческой точки зрения согласованность Божьей справедливости и Его праведности. Апостол просто делает заявление в виде риторического вопроса: "Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели?"

Затем Павел приводит две причины, по которым, хотя это и неполное объяснение, Бог позволяет греху войти в Его мир и заражать его. Греческое слово, означающее "желая", содержит более сильный смысл, чем в переводе. Греческое слово содержит мысль о решимости и намеренности, а не безразличия и беспомощной уступки.

Во-первых, Павел говорит, что Бог постановил допустить грех в Его творении, потому что это давало Ему возможность показать Свой гнев. Бог прославляется, когда являет Свой гнев, как и тогда, когда являет Свою благодать, потому что оба эти свойства, наряду со всеми другими, составляют Его Божественную природу и характер, которые совершенным и постоянным образом есть самосодержательны и достойны преклонения и поклонения. Даже Божий гнев, мщение и возмездие, излитые на грешных - славные, потому что они являют Его величественную святость.

Во-вторых, Бог позволил греху войти в мир, чтобы явить могущество Свое. Его могущество явлено в Его суде и наказании греха. Яркие и отрезвляющие события, встречаемые в завершающих главах книги Откровения, отражают конечный гнев Бога как Судьи. Бедствия, жестокие кары и все другие проклятия Апокалипсиса не оставляют места для сомнения, что Господь осудит и устранит всякий грех и грешников с земли прежде установления Своего Тысячелетнего Царства. Когда Христос сойдет с небес в Своей обагренной кровью одежде, на белом коне и мечом, Он поразит антихриста и всех его нечестивых последователей. Божье могущество, явленное первоначально в творении, будет в равной степени славным при разрушении. Оно будет мощно проявлено в Его возмездном, но полностью правдивым и праведным, завоеванием всех врагов, которые пытались завоевать Его.

Бог имеет все права действовать славно в этом суде, однако Он, по милосердию Своему с великим долготерпением щадил мир грешников. Он щадил их в их неверии, отвержении, ненависти, богохульстве, неправедности и в долготерпении оставлял время для покаяния (ср. Пс. 102:8; 2 Пет. 3:9).

Сосуды гнева, готовые к погибели - это, пожалуй, одно из наиболее трагических определений неверующих во всем Св. Писании. Павел, конечно же, говорит о нечестивых и непокаянных человеческих сосудах, которые все испытают конечный гнев Божий, к которому они были приготовлены к погибели своим собственным отвержением Его. Как уже было указано, не Бог делает их грешными, но Он их оставляет в их грехе, пока они не покаются в грехе и не обратятся к Его Сыну за избавлением.

Греческое слово "готовые" стоит в страдательном залоге. Не Бог проводит эту подготовку. Здесь есть очень ясный смысл в подобном употреблении страдательного залога глагола, который освобождает Бога от ответственности и возлагает ее полностью на плечи тех, которые отвергают обратиться к Его слову и уверовать в Его Сына. Через свое отвержение они готовы к месту (ад), приготовленному Богом не для них изначально, но "диаволу и ангелам Его" (Матф. 25:41).

Из этой отрезвляющей истины в отношении неверующих следует утешительная истина в отношении верующих: "Дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, над нами, которых Он призвал не только из иудеев, но и из язычников".

Бог позволил, чтобы грех вошел в мир, не только чтобы показать Свой гнев и явить Свое могущество, но также чтобы явить богатство славы Своей, даровав Свою благодать сосудам милосердия (ср. Ефес. 2:6-7). Это люди, которых Он приготовил к славе. В этом примере греческий глагол "приготовил" стоит в действительном залоге, а субъект, производящий действие, это конкретно Бог (Он). Великий труд, совершаемый Богом в спасении избранных, являет Его славу перед всеми ангелами и всеми людьми (ср. Откр. 5:9-14). Он обладает абсолютным правом открыть и явить Свой характер способом, который Он Сам избирает: через Его справедливое покарание неверующих или через Его милостивое избавление верующих.

Св. Писание ясно указывает, что ни один человек не спасается без веры в Христа, потому что Бог вседержавно требует именно такого ответа от человека на Его благодать. Но самая первая цель спасения - это не преимущество, которое оно приносит спасаемым, но скорее честь, приносимая Богу, спасающему их, дабы явить богатство славы Своей над сосудами милосердия. Верующие есть спасаемые без какой-либо заслуги или их собственного труда для того, чтобы у Бога было средство явить Свою славу, которая видима в благодати, милосердии, жалости, милосердии и прощении, которые Он лишь один представляет приходящим к Христу.

Ап. Павел завершает это место, называя нас, то есть себя и всех других верующих, Богом предопределенными сосудами милосердия. Каждый верующий находится среди тех, которых Он призвал не только из иудеев, но и из язычников. В этом - славная истина всеобщего дара Божьей благодати.

Непостижимая истина, что Бог избирает некоторых для спасения, а иных для гибели, не явлена для того, чтобы смущать или расстраивать нас; и, конечно же, не для того, чтобы искушать нас ставить под сомнение характер личности Бога. Эта истина дана, чтобы всем людям явить Божью славу и вседержавность. Она также дана, чтобы вызвать у верующих благодарность за то, что Он избрал нас, которые сами по себе не были и не есть больше достойны спасения, чем те, кто остается в погибшем состоянии.

В проявлении милосердия и в осуждении греха Бог не проводит различий на основе расы, этнического происхождения, национальности, ума или нравственных и религиозных достоинств. Он проводит различия лишь между теми, кого Он избрал и кого не избрал. Эту истину трудно принять, потому что она непосредственно направлена против природных человеческих наклонностей и стандартов. Плотскому человеку это кажется в высшей степени несправедливым. Даже самый обученный и самый преданный верующий не может полностью объяснить эту истину. Но это вполне Библейская истина, и она находится среди истин, которым учит Ап. Павел, и о которых Ап. Петр говорит, что в них есть "нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели превращают, как и прочие писания" (2 Пет. 3:16).

Для тех кто принимает Слово Божье, как непогрешимое, всегда будет противоречие между полным признанием Божьей владыческой воли и полным признанием Его требования веры от человека. Мы можем верить лишь в то, чему учит Св. Писание, сердцем принимая то, что мы не можем объяснить с помощью разума.

И хотя Св. Писание ясно указывает, что Бог избирает и отвергает исключительно на основании Его Божественной вседержавности, оно с той же ясностью указывает, что Богу неугодна смерть нечестивых (Иез. 18:32), Он также не желает, чтобы даже один человек погиб (2 Пет. 3:9). Не подвергая компромиссу ни Свою святость, ни Свою справедливость, Иисус уверяет нас, что "приходящего ко Мне не изгоню вон" (Иоан. 6:37).

"И поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых! Кто не убоится Тебя, Господи, и не прославит имени Твоего? Ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои" (Откр. 15:3-4).

4. Неверие Израиля согласуется с Божьим замыслом (часть 3-4)

Оно находится в согласии с Его пророческими откровениями и с условиями, которые Он предъявляет к вере

Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную - возлюбленною. И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живого. А Исайя провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется; ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле. И, как предсказал Исайя: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре. Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения, как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится (9:25-33)

Продолжая свой аргумент о том, что неверие Израиля не могло не согласовываться с обетованным Богом заветом искупления, Ап. Павел приступает к подаче еще двух свойств из Ветхого Завета в поддержку Божественной справедливости. Он подтверждает истину о том, что неверие Израиля совершенным образом согласуется с Божественным откровением, данным через Ветхозаветных пророков. Затем он подтверждает, что неверие Израиля согласуется с вечными условиями, которые Бог предъявляет к вере тех, кого Он спасает.

Неверие Израиля согласуется с пророческими Откровениями Бога

Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную - возлюбленною. И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живого. А Исайя провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется; ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле. И, как предсказал Исайя: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре (9:25-29)

Павел употребляет две цитаты из Осии и две из Исайи, чтобы показать, что неверие Израиля и отвержение Мессии и Его Евангелия согласуется с тем, что предсказали пророки.

Перефразируя пророка, Павел заявляет, что Он, то есть Бог, говорит, так же, как и Осии: "не Мой народ назову Моим народом, и не возлюбленную - возлюбленною" (см. Ос. 2:23).

Для понимания полного смысла этой истины необходимо посмотреть на первую главу книги Осии, где мы читаем: "И сказал Господь Осии: "иди, возьми себе жену-блудницу и детей блуда; ибо сильно блудодействует земля сия, отступивши от Господа" (Ос. 1:2). Из текста неясно, была ли Гомерь, жена Осии, блудницей до сочетания с ним браком или стала таковой, выйдя замуж. В любом случае, Господь велел пророку оставить ее как жену, невзирая на ее прелюбодеяние - а если точнее, то именно по причине этого.

"И пошел он [Осия] и взял Гомерь, дочь Дивлаима; и она зачала и родила ему сына. И Господь сказал ему: нареки ему имя Изреель, потому что еще немного пройдет, и Я взыщу кровь Изрееля с дома Ииуева, и положу конец царству дома Израилева... И зачала [Гомерь] еще, и родила дочь, и Он сказал ему: нареки ей имя Лорухама; ибо Я уже не буду более миловать дома Израилева, чтобы прощать им... И, откормив грудью Непомилованную, она зачала, и родила сына. И сказал Он: нареки ему имя Лоамми, потому что вы не Мой народ, и Я не буду вашим Богом" (Ос. 1:3-4, 6, 8-9).

Нравственная неверность жены Осии Гомерь дала живую аналогию с духовной неверностью Израиля Богу. По Его владыческому замыслу и предусмотрению она родила Осии сына, имя которого означает "Бог сеет" (указание на рассеяние семени, а также на место, где Ииуй убил сыновей Ахава). Затем у Осии была дочь, имя которой означает "непомилованная" или "не приобретшая сочувствия", а также другой сын, имя которого означает "не Мой народ". Эти три имени представляют отношение Бога к Израилю, Его избранному, но непослушному народу. В течение Богом определенного периода времени им предстояло быть разбросанными, как посеянному семени, не в милости у мира и оставленными Богом.

Бог верен Своему обетованию, что Его народ не будет оставлен навсегда. Применяя аналогию к неверному и духовно прелюбодейному Израилю, Бог говорит: "Посему вот, и Я увлеку ее, приведу ее в пустыню и буду говорить к сердцу ее". Обращаясь к Израилю, Он добавляет: "И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии" (Ос. 2:14,19). Точно так, как Осия защищал и поддерживал Гомерь, даже когда она блудодействовала, а однажды купил ее как рабыню на помосте открытого базара, обнаженную и полную стыда, так и Бог однажды избавит Израиль.

До этого времени Бог не только будет обращаться с Израилем, как если бы они не были Его детьми, но будет обращаться как со Своим народом с язычниками, которые не были Его народом. И именно эту преобразованную истину, встречаемую в Ос. 2:23, перефразирует Павел: "Не Мой народ назову Моим народом, и не возлюбленную - возлюбленною; И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога Живого".

Осия уже был свидетелем ассирийского завоевания и опустошения Северного царства Израиля, которое произошло в 722 году до Р.Х., всего за 12 лет до написания пророком его книги. Этот языческий народ стал жезлом Божьего гнева (см. Ис. 10:5), который Он употребил для покарания Своего непокорного народа. Когда Бог убрал Свою руку защиты, Израиль стал подвержен военной экспансии Ассирии, и стал тогда на некоторое время не Божьим народом. Израиль был разбросан, лишен милосердия и оставлен Богом в точности, как Он заявил. В 586 году до Р.Х. Южное царство Иуды столкнулось с такой же судьбой от рук вавилонян. Лишь после многих лет ссылки в чужих землях Бог привел Свой избранный народ обратно в землю обетованную. Даже ныне Он еще не избавил их от рабского рынка греха.

Важно понимать, что Павел здесь говорит об Израиле как о народе, который будет в фокусе его слова до конца 11-й главы. Цель Павла показать, что неверие Израиля не удивляло Бога и никак не могло согласовываться с Его Божественным замыслом в отношении Его избранного народа или мира.

Павел также указывает на отвержение Израилем Мессии, Иисуса Христа, при первом Его приходе. Отвержение Божьего собственного Сына явилось вершиной неверности Израиля Богу, его предельным действием духовного прелюбодейства, в котором народ продолжал жить, когда Павел писал свое письмо в Рим, и продолжает жить ныне. Подобное отвержение Бога во времена Осии, отвержение Израилем Христа во времена Павла совершенным образом согласуется с Божьим планом. Отклик Израиля на Христа был в точности таким, как предсказали пророки за сотни лет до этого.

Фактически, Павел говорит: "Нас не удивляет, когда мы видим неверие евреев и как они отвергают Евангелие. Мы не удивляемся, когда они впадают в неверие и отделяют себя от Бога". Через пророка Осию Господь показал им, какие они люди. Пророк видел и понимал неверность Израиля и то, как Бог разбрасывал и отвергал народ в те древние времена, а через Павла Святой Дух применяет к Новозаветным временам то, что увидел Осия и засвидетельствовал в отношении Израиля своих дней. В 70 году Р.Х., спустя приблизительно 10 лет после того, как Павел написал Послание к Римлянам, город Иерусалим, включая его великолепный храм, был полностью разрушен римским генералом Титом по прямому повелению императора. В это время огромная часть оставшихся евреев покинула Израиль, и в 132 году остаток их был насильно изгнан римскими властями. Они оставались рассеянным народом до 1948 года, когда было образовано современное государство Израиль и было признано таковым большею частью мира.

И все же большое множество евреев не живут в Израиле, но все еще разбросаны по всему миру. И этот народ все еще отвергает своего Мессию, и они все еще не есть народ Божий. Однако, как объясняет далее Павел в этом послании, Бог не навсегда отвергнул Свой народ. Однажды, когда "войдет полное число язычников... весь Израиль спасется" (Рим. 11:25-26). Бог дал обетование через Осию и через Павла, что те, которые на длительное время стали не Моим народом, однажды, по милостивому Его замыслу, снова станут Моим народом.

Из того же самого места в Осии и ссылаясь на то же Божественное милосердие, Господь говорит через Петра: "Некогда не народ, а ныне народ Божий; некогда не помилованный, а ныне помилованный" (1 Пет. 2:10). Здесь эти слова относятся к Церкви, Богом избранному народу нынешнего века.

Однако внимание Павла устремлено на Израиль. Когда евреи отвергли Бога и стали разбросанными, лишенными милости и не Мой народ, то стали, как язычники в смысле их отношения с Богом, разбросанными и неспасенными.

Павел продолжает объяснять, что и на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога Живого. Павел снова цитирует из Осии, но на этот раз не перефразирует, но почти дословно приводит слова самого пророка (см. Ос. 1:10). Место, о котором говорил Осия, было всяким местом, куда были разбросаны евреи. В тех местах они были названы "не Мой народ", но однажды они в тех же самых местах будут названы сынами Бога Живого.

Подобно тому, как Осия поступил со своей женой, Бог, разбросав Божий народ в дни Осии, со временем привел их обратно. И после их нынешнего рассеяния Он снова приведет их обратно, не только в их собственную землю, но к их истинному Господу, будут сынами Бога Живого. В Израиль придет избавление.

Но Павел делает основной упор в этом месте не на конечном возвращении Израиля к Богу, но на его нынешнем отчуждении от Бога. Как было уже указано, главная мысль апостолов состоит в том, что неверие Израиля, вызвавшее его отчуждение и рассеяние, находилось в согласии с Божьим владыческим замыслом в отношении Его народа. Напротив, в историческом плане и в смысле времени Мессии, Бог предвидел и предсказал отвержение евреев и его последствия задолго до того, как оно произошло.

Далее Павел цитирует другого пророка, современника Осии, говоря: "Исайя провозглашает об Израиле: "хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется" (см. Ис. 10:22). Греческое слово "кразо" (провозглашает), которым Павел вводит цитату из Исайи, имеет смысл восклицания в великом волнении, как бы от страха или боли, и часто употреблялось, чтобы указать на вопль отчаяния и страдания, Истина, к провозглашению которой он имел Божественное призвание, раздирала сердце пророка. Когда он возопил об этой горестной истине, то, несомненно, рыдал о своих братьях. Из обширного множества человеческих потомков Авраама через Исаака числом, как песок морской, только остаток, очень малый остаток их, спасется.

Начав около 760 года до Р.Х., Исайя в течении 48 лет пророчествовал Южному царству Иудейскому. Подобно Осии, ему было дано Божественное откровение о том, что Божий народ в Иудее в точности, как и в Израиле, будет завоеван, разбросан и на время оставлен Богом по причине их неверия. Похоже на то, что Исайя, как и Осия, лично понимал эту истину в связи с карой, которая должна была произойти в его век, когда отвержение Иудеей Бога приведет к завоеванию страны и уводу в плен Навуходоносором, царем вавилонским.

Павел говорит, что какими бы важными и трагическими не были эти два рассеяния, они были лишь прелюдией несоизмеримо большего и более трагического отвержения Израилем Мессии и последующего завоевания, уничтожения и последовавшего рассеяния евреев.

Приводя цитату из следующего стиха в 10-й главе книги Исайи, Павел заявляет: "Ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле" (см. Ис. 10:23). Когда Бог употребил Вавилон, чтобы покарать Израиль за его неверие и неверность, то Его справедливость была скорой и решительной, и лишь немногие избежали, кроме остатка истинных верующих. Так же было и при разрушении Иерусалима, и при опустошении Палестины в 70-м году Р.Х.

Пророк Амос, который незадолго до Исайи пророчествовал в Иудее, провозгласил: "Посему так говорит Господь Бог: вот неприятель, и притом вокруг всей земли! Он низложит могущество твое, и ограблены будут чертоги твои. Так говорит Господь: как иногда пастух исторгает из пасти львиной две голени или часть уха, так спасены будут сыны Израилевы, сидящие в Самарии в углу постели и в Дамаске на ложе" (Ам. 3:11-12).

Если пастырь не мог вызволить овцу из лап хищника, то он прикладывал все усилия, чтобы выхватить хотя бы часть туши и отнести ее к хозяину, как доказательство, что на овцу напало дикое животное и съело ее, и что она не была украдена или продана пастухом.

Подобно тому, как пастух выхватывает маленькую часть овцы из пасти льва, Бог выхватит для себя лишь малую часть Израиля из неверия и осуждения.

Для дальнейшего объяснения истины, которую он провозглашает, Павел опять цитирует из Исайи, который предсказал: "Если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре" (см. Ис. 1:9).

Господь Саваоф часто переводится как "Господь сил" и часто указывает на все сообразующее Господство Бога во вселенной, всего того, что Ним создано. Семя - перевод с греческого слова "сперма", которое буквально означает "семена", но в широком смысле может также указывать на потомков семени. Евреи в дни Исайи, а еще больше в дни Христа столкнулись и ужасным осуждением за свое неверие. Они не только убили многих Божьих пророков древности, но даже Самого Сына Божьего, их Мессию и Спасителя. И с того дня все евреи, отвергнувшие Христа, продолжают сталкиваться с той же ужасной карой.

Однако Господь Саваоф по милости оставил нам семя, остаток, без которого никто не мог бы спастись, но каждый человек, еврей и язычник сделались бы, как Содом, и были бы подобны Гоморре - осуждены и погублены Богом. Уничтожение Господом этих двух морально развращенных городов стало нарицательным словом, полным гибели, без следа остатка. Лишь Божья благодать предотвратила подобное окончательное и полное уничтожение целого мира.

Скорое и внезапное уничтожение Содома и Гоморры во времена Авраама, а также Израиля и Иудеи в 70-м году Р.Х. - это пример того, как "дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле, когда наступит время". Лишь Божье вседержавное милосердие пощадит остаток.

Неверие Израиля, следовательно, не может не согласовываться с Божьим откровением, данным через Его пророков. Они предсказали это и пронесли от своего времени до дня Мессии.

Неверие Израиля согласуется с предъявляемым Богом условием веры

Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? Потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения, как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится (9:30-33)

Четвертая и последняя мысль Ап. Павла в этом разделе состоит в том, что предъявление Богом условия веры для спасения не конфликтует и не нарушает Его Божественный замысел искупления, но всегда было неразрывным требованием этого замысла.

Божественное требование веры со стороны человека никак не противоречит Его владычеству. По Его собственному владыческому установлению, Его благодатный дар спасения становится действительным только тогда, когда Он с желанием принят по вере. В отношении спасения, другая сторона Божьего владычества - это ответственность людей. С человеческой точки зрения, между этими двумя реальностями есть напряжение, даже кажущееся противоречие. По человеческому разумению они кажутся взаимно исключающими друг друга. Но обе они преподаны в Слове Божьем, и когда одну из них выделяют за счет другой, то неизменно извращается Евангельская весть. По Своему собственному решению Бог не спасет человека, который не верит в Его Сына, а человек не может спасти себя просто через действие своей воли, независимо от того, насколько он искренний или идущий от сердца. В Божьем вседержавном порядке для спасения требуется как Его милосердное предусмотрение, так и применение воли человека. Подобно многим другим откровениям в Св. Писании, эти две истины невозможно полностью привести в гармонию усилиями разума, но только принять по вере.

Поэтому Павел и провозглашает: "Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры".

Павел не имеет в виду, что язычники спасаются на различном основании, чем евреи. Он просто отмечает человеческое требование для спасения, которое всегда было единственным средством приобретения праведности, то есть необходимым для спасения - праведность от веры.

Искать происходит от "диоко", которое означает быстро за чем-то бежать, и поэтому часто применялось для описания охоты. Это слово также употреблялось как метафора искреннего стремления к желаемой цели.

Для евреев это означало, что они не искали праведности... от веры, но вместо этого полагались на право своего рождения как евреи или на свои, как предполагалось, добрые дела в послушании Божьего закона. Однако никто никогда не был спасен ни в какое время, ни под действием никакой диспенсации или завета или на каком-либо другом основании, кроме веры, исповедуемой в ответ на призыв Божьей благодати. Именно эту истину так ясно подчеркивает писатель Послания к Евреям. От Авеля и через пророков люди через свою веру угождали Богу (Евр. 11:4-39). Как Павел ясно показал ранее в этом послании, Авраам, отец всех верующих, был спасен по своей вере, которая вменилась ему в праведность еще прежде, чем Господь потребовал обряда обрезания и задолго до того, как Он дал Свой закон через Моисея (Рим. 4:1-11).

Павел не говорит, конечно же, что языческие народы естественным образом стремятся к Божественной праведности по вере. Будь он евреем или язычником, плотской человек никогда не стремится к Богу по своему независимому выбору. "Плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут" (Рим. 8:7-8; ср. 5:10). Несмотря на то, что они были названы избранным народом Божьим и получили Божественное откровение через Моисея, псалмопевцев, пророков и других Богом вдохновляемых мужей, евреи имели не больше природной склонности стремиться к Богу или слушать Его, чем большинство языческих народов.

В действительности, когда Евангельская весть пришла через Христа, то язычники намного больше уверовали, чем евреи. Величайшее препятствие к спасению - это самоправедность. Человек, думающий, что он уже праведный и угождает Богу, не увидит нужды в спасении. Как отмечалось выше, по причине того, что большинство евреев думали, что Бог был доволен ими из-за их принадлежности к еврейскому народу или по причине их дел праведности, они не испытывали нужды в Евангелии благодати по вере.

Следовательно, Израиль, искавший закона праведности, не достиг до закона праведности. Какой трагический комментарий о напрасном усилии. Божью праведность невозможно достичь человеческими делами, потому что они всегда запятнаны грехом и не достигают совершенных и святых установлений Бога. Ни один человек своими собственными усилиями не может достичь закона праведности.

Почему же преткнулись самоправедные евреи? Потому что искали не в вере, а в делах закона; ибо преткнулись о камень преткновения. Единственное, что может сделать любой человек, еврей или язычник, чтобы спастись - это уверовать для того, чтобы поверить, что он ничего не может сделать, чтобы заслужить спасение, и броситься к Божьим ногам, умоляя Его о милосердии в имя Христа. Евреи обожглись о Евангелие благодати, совершаемое по вере, потому что оно аннулировало все дела, с помощью которых они думали угодить Богу. За несколько лет до написания послания в Рим Павел напомнил церкви в Коринфе: "Ибо и Иудеи требуют чудес, и Еллины требуют мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1:22-23).

Снова цитируя из Исайи, Павел объясняет: "Как написано: "вот, полагают в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится" (см. Ис. 28:16; ср. 8:14; 1 Пет. 2:8). Задолго до прихода их Мессии Господь разными способами и через разных пророков предсказал, что Израиль Его отвергнет. Вовсе не противореча Божьему слову, неверие Израиля подтверждает это слово. Как провозгласил Исайя, он преткнулся о камень преткновения, когда отказался принять своего Спасителя и Господа, потому что Господь не вкладывался в их понятие о Мессии, и потому что как камень соблазна Он объявил их дела бесполезными. Даниил завершает эту картину, добавив, что Тот, Кто был камнем, о который споткнулись евреи и камнем, о который они соблазнились, в будущем станет камнем, который разобьет на куски все царства мира (Дан. 2:45).

Но Благая весть Евангелия состоит в том, что в отличие от тех, кто отверг Господа, всякий, верующий в Него - имеющий веру в Господа Иисуса Христа, Божественный камень преткновения и камень соблазна - не постыдится.

Со стороны людей - вопрос в вере, которая единственно может принести спасение, предусмотренное Божьей благодатью. Человек оправдывается благодатью по вере. Однако неверие Израиля, отсутствие его веры не удивляет Господа и не сводит к нулю Его замысел. Предъявляемое Богом условие веры всегда было тем же, а избрание Им остатка Израиля для спасения находилось в совершенной гармонией с Его всеведущим пониманием, что лишь немногие могут верить в Его Сына и быть спасенными. Бог знал, что именно так все произойдет, и Он все так усмотрел, и все, конечно же, именно так и произошло.

5. Несоответствие Израиля (часть 1)

Незнание личности Бога: Его праведность

Братия! желание моего сердца и молитва к Богу об Израиле во спасение. Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией (10:1-3)

По мере того, как Павел продолжает свою тему и объясняет место Израиля в Божьем плане, он фокусирует сейчас свое внимание на том, что можно было бы назвать несоответствием или неведением Израиля.

Было бы полезно вначале рассмотреть по Св. Писанию один важнейший вопрос, а именно вопрос об истине. Во введение в свое Евангелие Иоанн провозгласил, что Иисус был полон "благодати и истины" (Иоан. 1:14). Уча в сокровищнице храма, "сказал Иисус к уверовавшим в Него иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32). Иными словами, Иисус провозгласил Себя источником и мерой истины, а также, "всякий, кто от истины, слушает гласа Моего" (Иоан. 18:37). "Я есмь путь и истина и жизнь, - сказал Он однажды. - Никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6).

Иисус обещал Своим ученикам, что "когда придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Иоан. 16:13). Он молился Своему Небесному Отцу о них: "Освяти их истиною Твоею: слово Твое есть истина" (Иоан.17:17). Во многих других случаях Иисус подчеркивал истинность Своего учения и начинал учить такими словами: "А как Я истину говорю, то не верите Мне" (Иоан. 8:45) и "Но Я истину говорю вам" (Иоан. 16:7).

Павел заявил, что погибающие погибают, потому что они "не приняли любви истины для своего спасения" (2 Фес. 2:10), а спасенные освящаются "через освящения Духа и веру истине" (2:13). Какими бы не были эрудированными, религиозными и искренними люди, которые полагаются на свои собственные знания и понимание, им суждено всегда учиться и никогда не быть в состоянии дойти до познания истины (2 Тим. 3:7).

Евангелие ставит знак высочайшего качества на Божью истину. Евангелие - это жизнеизменяющая, очищающая от греха, дающая спасение, преобразующая душу и открывающая небеса истина, которая приходит только через доверие Иисусу Христу как Спасителю и Господу.

Ни одна другая группа людей в истории не была больше озабочена религиозной истиной, чем евреи (Рим. 2:17-20). Из древних времен, за столетия до времени Христа, еврейские дети, особенно мальчики, получали тщательное наставление в Ветхом Завете. Но они также получали очень тщательное наставление в еврейской традиции, которая зачастую неправильно толковала Ветхий Завет и даже противоречила ему. Эти предания, которым учили раввины, вместе с их толкованием Св. Писания рассматривались большинством евреев как самое существенное для понимания Божьей истины.

Начальствующие раввины, которые часто были книжниками, считались обладателями и поставщиками религиозной истины и, следовательно, имели большую власть и влияние на еврейский народ. Павел повествует о том, что он учился у ног знаменитого раввина Гамалиила (Деян. 22:3). Мальчики, которые стремились сами стать учителями, преодолевали большие расстояния, чтобы учиться у знаменитого раввина, самые известные из которых обычно были в Иерусалиме. Этот святой город евреев стал цитаделью учения, а его раввины и книжники были почитаемы и уважаемы. Эти учителя были в таком уважении, что их толкования Св. Писания и их религиозные наставления редко подвергались сомнению, независимо от того, как далеко их идеи могли заходить в противоречии ясному посланию слова Самого Бога. Поскольку считалось, что эти учителя обладали эзотерической властью духовного различения, которой большинство евреев не обладали, то в силу этого их слово становилось законом.

Простая история в Талмуде может быть примером крайнего почитания, которым евреи окружили книжников. День очищения был самым священным днем еврейского года, когда первосвященник один входил в Святое Святых и кропил кровью Престол Милосердия как искупление за свои собственные грехи и грехи всего народа. Говорят, что накануне одного Дня очищения первосвященник шел в свой дом в сопровождении большой толпы восторженного народа. Но когда мимо проходили двое любимых всеми книжников, толпа оставила первосвященника и последовала за книжниками.

Книжникам давали престижное звание "равви", что означает "учитель" или господин, или отец (ср. Матф. 23:1-12). Таким великим было их влияние, что некоторые историки полагают, что именно группа ревностных книжников побудила евреев восстать против Рима в 66 году Р.Х. Это восстание четыре года спустя привело к разрушению Иерусалима и его храма.

Книжники всегда сидели на самых почетных местах на банкетах и на религиозных праздниках. В синагоге они обычно сидели спиной к шкафам, содержащим свитки Торы, священный закон Моисея, показывая свое уникальное положение как единственных его толкователей. Даже могилы знаменитых раввинов почитались с суеверным трепетом, а память о них приукрашалась выдуманными легендами о их мудрости и делах.

Поскольку Ветхий Завет был написан на еврейском языке, в то время как большинство евреев Новозаветного времени говорили только на арамейском, то книжники имели дополнительное преимущество в своем толковании Св. Писания. Часть их ответственности состояла в переводе Писания на арамейский язык, что заставляло людей почти полностью полагаться на этих начальников в отношении знания Слова Божьего.

Как будет изучено более подробно далее в этой главе, Ап. Павел говорит об Израиле, типичными представителями которого были такие книжники и их последователи, как о людях, имеющих "ревность по Боге, но по рассуждению (знанию)" (10:2). Иисус сказал о другой группе еврейских религиозных начальников, саддукеях: "Заблуждаетесь, не зная Писаний, ни силы Божией" (Матф. 22:29). Иными словами, при всем их усилии и хваленом интенсивном изучении Св. Писания, они были в неведении о его истинном смысле. Они не могли иметь истинное знание Божьего слова, потому что не знали Самого Бога. "Вы не знаете ни Меня, ни Отца Моего, - сказал Иисус им в лицо. Если бы вы знали Меня, то знали бы и Отца Моего" (Иоан. 8:19). Немного позже Господь ответил на их обвинения в богохульстве, заявив: "Если Я Сам Себя славлю, то слава Моя ничто: Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш; и вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец; но знаю Его и соблюдаю слово Его" (Иоан. 8:54-55; см. также 9:39-41).

После исцеления хромого у ворот храма Петр объяснил удивленным евреям, собравшимся вокруг: "Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его. Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу... Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению" (Деян. 3:13-14,17).

Бесчисленное количество других мест в обоих Заветах говорят о духовном невежестве Израиля и его ужасных последствиях. Через Исайю Господь заявил: "За то народ мой пойдет в плен непредвиденно, и вельможи его будут голодать, и богачи его будут томиться жаждою" (Ис. 5:13) и через Осию: "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною; и как ты забыл закон Бога твоего то и Я забуду детей твоих" (Ос. 4:6).

В течении всей своей истории евреи думали, что знают Божью истину. Но Исайя заявил своему народу: "Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел - ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет. Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святого Израилева, - повернулись назад" (Ис. 1:2-4). А через псалмопевца Он заявил: "Сорок лет Я был раздражаем родом сим, и сказал: это народ, заблуждающийся сердцем; они не познали путей Моих" (Пс. 94:10).

Многие столетия спустя Иисус сказал неверующим потомкам тех евреев: "Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное" (Марк 7:13). В другой раз Он сказал: "Приближаются ко Мне люди сии устами своими, и чтут Меня языком, сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим" (Матф. 15:8-9). Их начальники настолько видоизменили и неправильно объясняли Божие откровение, что возникающие в результате этого религиозные традиции часто сводили на нет Его истину. Как следствие, Израиль шел путем боли и потрясений, горя и страданий, оставленный, ненавидимый и поносимый. Поскольку евреи считают, что они уже знают Бога и находятся в милости у Него, то им всегда было трудно понимать подобные страдания и преследования.

Сенфорд С. Милз, сам еврей-христианин, так комментирует: "Израиль хочет быть капитаном своей собственной души, хозяином своего корабля. Но Израиль потерял руль и компас, и сейчас, когда корабль его государственности плывет по течению греха, что спасет его от крушения в водовороте ада? И все же это состояние Израиля сегодня, каким оно было и в дни Павла" ("A Hebrew Christian Looks at Romans" [Grand Rapids: Dunham, 1968], стр. 333).

Павел признался Тимофею о своем собственном отвержении и духовном невежестве до прихода к спасению: "Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение, меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии" (1 Тим. 1:12-13). Павел ясно указывает, что его собственное духовное невежество, подобно невежеству всех других евреев, было по причине неверия. Иными словами, незнание Бога не ведет к отвержению Его, но скорее отвержение Бога ведет к духовному незнанию Его.

В Рим. 9 Павел фокусирует внимание на Божьем вседержавном избрании и на ответе избранных Богу в вере. В результате, раз Бог не избрал всех евреев, то не у всех евреев была спасающая вера. Как мы рассмотрели ранее, поскольку Павел знал, какой обидной могла быть эта истина большинству евреев, то он начал эту главу Послания к Римлянам с выражения великого сочувствия и горя. Свидетельствуя, что он с радостью пожертвовал бы своим собственным спасением, если бы этим можно было бы принести спасение его неверующим братьям по вере (Деян. 9:1-3).

Глава 10 Послания к Римлянам в равной степени обидная для евреев, потому что апостол здесь фокусирует внимание на выборе Израилем неверия и духовного невежества, а также Божественном осуждении, к которому ведет подобное неверие.

Молитва Павла об Израиле

Братия! желание моего сердца и молитва к Богу об Израиле во спасение (10:1)

И снова (см. 9:1-3) Павел начинает с заявления о своей великой любви к своим одноплеменникам-евреям, говоря: "Братия! Желание моего сердца и молитва к Богу об Израиле во спасение".

У Павла не было холодного и безразличного согласия с Божьим вседержавным избранием. У него было сильное сердечное стремление привести своих физических собратьев к Христу. Глубочайшее желание его сердца было, чтобы каждый еврей был спасен. А его искренняя молитва к Богу за них была об Израиле во спасении. Слово "деесис" (молитва) содержит идею о мольбе, просьбе, настойчивом прошении перед Богом. Павел не возносил безнадежную мольбу, на которую он не рассчитывал получить ответ от Бога. Он молился, потому что верил, что мог спасти весь Израиль, что невзирая на всю кажущуюся невозможность народ Израиля мог быть спасен, если бы только он мог довериться своему Мессии и Спасителю.

Хотя самое главное призвание Павла - быть апостолом язычников (Рим. 11:13; ср. Деян. 9:15), это вовсе не умаляло его безграничной любви к спасению своих собратьев-евреев. Ему, несомненно, хорошо было известно последнее земное повеление Иисуса, данное другим апостолам накануне Его вознесения на небо: "Будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Он также знал, что Иисус заявил о том, что "спасение от иудеев" (Иоан. 4:22). Павел уже провозгласил о благовествовании Христовом, что оно "сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину" (Рим. 1:16). В начале своего служения Павел всегда проповедовал Евангелие сначала в синагоге или в других местах поклонения евреев, если мог также найти (см., например, Деян. 9:20; 13:14; 14:1; 16:13).

Умирая на кресте, Иисус молился о тех, кто распинал Его: "Отче! Прости им, ибо не знают, что делают" (Лук. 23:34). Это была молитва о спасении Его убийц! Следуя примеру своего Господа, Стефан молился своими умирающими устами: "Господи! Не вмени им греха сего" (Деян. 7:60). Это также была молитва о спасении его убийц. С такой же прощающей жалостью Павел не держал зла против собратьев-евреев, которые злословили и преследовали его Господа или его самого, но молился о их спасении.

Ни один другой апостол не понимал лучше и не провозглашал с большей полнотой Божью вседержавность, чем это делал Павел. И все же он в точности знал, что в совершенном соответствии с Божьей вседержавной властью и благодатью, спасение Израиля не было невозможным. Апостол не делал попытку рационального примирения кажущегося несоответствия между Божьим владыческим избранием и желанием человека верить.

Божие постановление об избрании есть абсолютное и точное, но этот выбор тайный, который известен лишь Ему одному. В нашу компетенцию не входит пытаться определить, кого Бог избрал, но провозглашать Евангелие спасения каждому человеку, который услышит его, молясь с искренностью Павла, чтобы все они приняли Христа и были спасены. Наша ответственность состоит в том, чтобы неуклонно проповедовать, учить, свидетельствовать, ходатайствовать и полностью верить вместе с Павлом, что "угодно Спасителю нашему Богу... чтобы все люди спаслись" (1 Тим. 2:3-4), и вместе с Петром верить, что "не медлит Господь исполнением обетования, как некоторые почитают то медленней; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Мы должны быть в состоянии сказать вместе с Павлом: "Я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою" (2 Тим. 2:10).

Верующим нужно молиться о всех неверующих и свидетельствовать им, зная, что Бог верно спасет тех, кто верит в Его Сына. Божья искупительная программа не имеет только одно измерение. Изолировать Божий вседержавный выбор от личной веры верующего означает по-глупому и предвзято разделить то, что Бог так неразрывно соединил. Богословие, которое не отражает подлинного, чистосердечного сочувствия к погибающим и глубокое желание их спасения, это не Библейское богословие.

Невежественное рвение Израиля

Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению (10:2)

Павел чистосердечно желает спасения Израилю и молится о нем, потому что он несет им свидетельство, что имеют ревность по Боге, но не по рассуждению.

Апостол знал из своего собственно опыта как радикального ревностного фарисея, что большинство евреев того времени были очень религиозными, но все же далеки от Бога. Он свидетельствует галатам: "Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию, и опустошал ее, и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий" (Гал. 1:13-14).

Он приводит подобное свидетельство филиппийцам: "обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, по ревности - гонитель Церкви Божией, по правде законной - непорочный" (Фил. 3:5-6). В отношении законнического исполнения внешних требований закона Павел был безупречен. И все же вместе с другими евреями его дней, он имел понимания духовной истины и подлинного благочестия, Он не только не знал Божий путь и не следовал им, но страстно противился ему, преследуя Церковь Божию.

Павел заявил перед рассерженной толпой евреев в Иерусалиме: "Я Иудеянин, родившийся в Тарсе Киликийском, воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы ныне" (Деян. 22:3). Несколько лет спустя перед римским правителем Фестом, царем Иродом Агриппой и его женой Берникой в Кесарии апостол дал такое же свидетельство: "Жизнь мою от юности моей, которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи; они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению" (Деян. 26:4-5).

По его собственным словам Павел был ревностным убийцей наиболее ревностной еврейской секты. Никто лучше его не понимал, что означало иметь ревность по Боге, но не по рассуждению. Евреи обладали определенной степенью или видом знания (гносис) - интеллектуальным пониманием внешних требований Божьего закона. Но у них не было различающего духовного рассуждения (эпигносис), которое приходит только от спасительных взаимоотношений с Богом. Они имели подобие внешнего религиозного знания, которое есть причина гордости и надменности (1 Кор. 8:1), но не благочестивое рассуждение, которое происходит от смирения и святости и производит их.

Павел молился о церкви в Ефесе, чтобы "Бог Господа нашего Иисуса Христа, Отец славы, дал нам Духа премудрости и откровения к познанию [эпигносис] Его, и просветил очи сердца вашего, дабы вы познали [другой термин используется здесь для зрелого, полного знания], в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых" (Ефес. 1:17-18). Истинное спасение приносит с собой истинное "познание Его", которое открывает дверь для духовной мудрости и просвещения.

Невежественная неправедность Израиля

Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией (10:3)

Недостаток познания связан с недостатком веры. Павел уже прояснил, что отсутствие в Израиле праведности произошло из-за отсутствия веры. "А Израиль, искавший закона праведности, не достиг до закона праведности, - сказал он ранее. - Почему? Потому что искали не в вере, а в делах закона; ибо преткнулись о камень преткновения" (Рим. 9:31-32).

Отвержение Израилем Бога не произошло из-за произвольного Божественного избрания, хотя Он и удалил Свою милость от избранного Своего народа. Все еврейские Писания свидетельствуют о том, что Бог призывает Израиль прийти к Нему. Он призывал его снова и снова - через закон, пророков и другие тексты Священного Писания. Из всех народов на земле Израилю было вверено Слово Божие (Рим. 3:2). Таким образом, он уникальным образом ответственен за отказ от него Бога, Который сделал все усилия, чтобы привести народ к Себе.

Как и остальной мир (ср. Рим.1:18-21), Израиль отверг Бога раньше, чем Бог отверг Израиль. Трагедия в истории Израиля состояла в расточении им неизмеримой привилегии непосредственного получения самого Слова Божия - сначала слова Его, записанного в Св. Писании и еще более трагическим образом, живого Слова: Единородного Сына Божия Иисуса Христа.

Израиль по воле своей и без всякого извинения не разумел праведности Божьей, потому что силился поставить собственную праведность и отказался покориться праведности Божией. Такое обвинение было ужасным обвинением народу, который хвалился познанием истины о Боге и тем, что они избраны Богом.

Павел ясно указывает, что самое серьезное неведение Израиля было в отношении праведности Божией, главной природы Его Личности. В свете получения полного откровения Ветхого Завета, поражает мысль о том, что евреи недооценивали Божию святость и праведное совершенство. Но они понизили Божью святость и чистоту до своего собственного греховного уровня, а их основной духовный и нравственный порок состоял в том, что они думали, что Бог менее свят и более терпим к греху, чем Он ясно открыл им о Себе.

Через Иеремию Господь предупреждал Свой народ: "Да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благо-угодно Мне, говорит Господь" (Иер. 9:23-24, курсив добавлен). Человек единственно может хвалиться праведностью Божьей, но никогда своей собственной.

Но большинство евреев того времени хвалилось своей собственной праведностью и считали, что они угождали Богу по той простой причине, что они издревле были Его избранным народом. По этой же самой причине они думали, что многие раввинские предания, которыми они заменили Слово Божие, были совершенным образом приемлемы Богу. Они не только избрали неразумение Божией праведности, но также не имели понятия о своей собственной неправедности. Они думали, что были более святы и праведны, чем на самом деле и в силу этого полностью верили, что какой-либо недостаток их собственного достоинства можно было восполнить их собственными добрыми делами, которые измерялись их собственными стандартами праведности.

Они, следовательно, не испытывали нужды в том, чтобы Мессия спас их от греха, но им нужен был такой мессия, который избавил бы их от земных угнетателей, а именно Рима. Это отвратительное суждение и неведение Божьей праведности, а также их собственной неправедности, было основой всей их системы законнической самоправедности. Через свои раввинские предания они снизили бесконечно святые требования Бога, которых не один человек не может достичь своими собственными усилиями, до созданного людьми уровня, которого они могли достичь без Божественной благодати.

Несмотря на ясное и недвусмысленное учение Ветхого Завета, евреи избрали поставить собственную праведность и святость и тем самым не покорились праведности Божией. Они знали о том, что Моисей провозгласил: "Кто, как Ты, Господи, между богами? Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес?" (Исх. 15:11). Однако, вместо этого они избрали покориться намного менее требовательным стандартам своих собственных преданий.

Евреи знали об искренней мольбе, с которой благочестивый царь Иосафат обратился к своему народу: "Послушайте меня, Иудеи и жители Иерусалима! Верьте Господу Богу вашему, и будьте тверды; верьте пророкам Его, и будет успех вам... Славьте Господа, ибо вовек милость Его!" (2 Пар. 20:20-21). Они, вероятно, часто пели: "Глас Господа силен, глас Господа величествен" (Пс. 29:4), но в своих сердцах они хвалили себя за свое собственное показное достоинство.

Праведность и святость - это, по сути, синонимы, но они могут передавать различные смысловые оттенки. Кто-то сказал, что праведность - это "переходная явленная святость". Иными словами, о святости можно сказать, что это установление, а праведность - это ее активное выполнение. Или можно сказать, что Божья святость - это Его полное отделение от всего зла и греховности, а Его праведность - это проявление этой святости. Он "величествен святостию, досточтим хвалами, Творец чудес" (Исх. 15:11).

Дело не в том, что любой человек может начать полностью понимать Божью святость и Его праведность. И все же эта самая неспособность понимать Божие совершенство должна быть достаточной причиной, чтобы с трепетом и прославлением пасть к Его ногам. Люди в состоянии, по меньшей мере, признать, что Божья святость и праведность абсолютно совершенны и беспорочны, потому что Он открыл эту истину о Себе. Как Павел заявил ранее: "Открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны. Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце" (Рим. 1:18-21, курсив добавлен).

Бог также с ясностью открыл, что Его совершенной святости противно всякое зло, и что Он в силу этого ненавидит даже малейшее проявление греха. Осознание только одного этого должно привести человека к покаянию на коленях, зная, что праведность Бога стоит с осуждением его личной греховности.

Евреи в дни Павла не сильно отличались от большинства людей других времен, включая и наше. Так как люди думают, что Бог менее свят, чем Он есть на

самом деле, а они более святы, чем на самом деле, то они полагают, что могут достичь Его одобрения. Они измеряют Бога и себя по человеческим стандартам правильного и неправильного, и заблуждаются в отношении первого и второго. Псалмопевец Асаф написал о подобном самообмане:

Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои, а сам ненавидишь наставление Мое и слова Мои бросаешь за себя? когда видишь вора, сходишься с ним, и с прелюбодеями сообщаешься; уста твои открываешь на злословие, и язык твой сплетает коварство; сидишь и говоришь на брата твоего, на сына матери твоей клевещешь; ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю пред глаза твои грехи твои". (Пс. 49:16-21). Истинный Бог не такой, как боги, которых люди изобретают, чтобы приспособить к своей греховности. Хвалящиеся самоправедностью "не пребудут пред очами Твоими: Ты ненавидишь всех, делающих беззаконие" (Пс. 5:6), потому что "Бог - судия праведный, и Бог - всякий день строго взыскивающий" (Пс. 7:12).

Плотский человек ненавидит такого Бога, как ненавистна ему и мысль о том, что он по рождению своему греховен и пребывает под проклятием святого Божьего гнева. Ему намного предпочтительнее бог поменьше, бог его собственного изготовления, который будет терпимо относиться к его моральным и духовным недостаткам.

Трагическим образом, в сегодняшнем христианском учении и проповеди Евангелия много провозглашают о Божьей любви и милосердии за счет Его совершенной святости и Его праведного суда. Людям не нравится, что в Своей совершенной праведности Бог осуждает всех нераскаянных и непрощенных людей на вечность в аду.

Неудивительно, что ослабленное понимание Божьей праведности влечет за собой ослабленный подход к Его суду. Когда мы не видим Бога таким, какой Он есть на самом деле, то не можем видеть человека таким, каким он есть на самом деле. Когда Исайя лицом к лицу столкнулся со святым Богом, Он воскликнул: "Горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис. 6:5). Когда Петр свидетельствовал о том, как Иисус чудесно наполнил их сети рыбой, он "припал к коленам Иисуса и сказал: выйди от меня, Господи! Потому что я человек грешный" (Лук. 5:8). Когда Петр увидел великолепие проявления Божества Иисуса, то испугался своей собственной греховности. Когда грешник приходит в присутствие святого Бога, он со страхом осознает отсутствие у себя святости. Фактически, человек никогда не может осознать отсутствие у него святости без осознания совершенной святости Бога.

Все другие свойства Бога функционируют в согласии с Его Божественным совершенством. Он есть любовь, и Его любовь - это совершенная любовь. Он премудрый, и Его мудрость - совершенная мудрость. Он всемогущий, и Его всемогущество - совершенное всемогущество. Он всеведущий, и Его знание - совершенное знание. Он справедливый, и Его справедливость - совершенная справедливость. Он благодатный, и Его благодать - совершенная.

Бог не только совершенен Сам, но и требует совершенства от всех людей. Иисус сказал: "Будьте совершенны, как совершенен Отец ваш Небесный" (Матф. 5:48). Приводя слова из книги Левит, Петр написал: "Ибо написано: "будьте святы, потому что Я свят" (1 Пет. 1:16; ср. Лев. 11:44).

Только крайне заносчивый глупец может заявлять, что он свят в совершенстве. И все же совершенная святость - это единственный стандарт, приемлемый Богу. По этой причине становится очевидным, что без Бога, дарующего по благодати эту святость, ни один человек не может надеяться получить ее.

6. Несоответствие Израиля (часть 2)

Неведение о предусмотрении Христа Неведение о месте веры

Потому что конец закона - Христос, к праведности всякого верующего. Моисей пишет о праведности от закона: исполнивший его человек жив будет им. А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести. Или кто сойдет в бездну? то есть Христа из мертвых возвести. Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем. Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности, а устами исповедуют ко спасению (10:4-10)

Как подчеркивает Павел в первых трех стихах 10-й главы, евреи его дней были в неведении о личности Бога, в частности, о Его совершенной святости и праведности. Следовательно, они также были в неведении о Божественном требовании святости, которое Он предъявляет к людям. Во всяком случае, Божье требование в отношении Израиля было выше, чем в отношении язычников, потому что Израиль обладал большой привилегией и большим преимуществом, потому что "ему вверено слово Божие (Рим. 3:2), а также при Ветхом Завете израильтянам принадлежат "усыновление и слава, и заветы и законоположения, и богослужения и обетования" (9:4).

Однако, гордая заносчивость привела евреев к непониманию "праведности Божией", и они силились поставить "собственную праведность" (10:3). Как уже указал Павел, "Израиль, искавший закона праведности, не достиг до закона праведности. Почему? Потому что искали не в вере, а в делах закона" (9:31-32).

Израиль был в неведении о предусмотрении Христа

Потому что конец закона - Христос, к праведности (10:4а)

По причине этого заносчивого самодовольства и самоправедности евреи были слепы перед прекрасной истиной Нового Завета о том, что конец закона - Христос, к праведности. "Ибо преткнулись о камень преткновения, как написано: "вот, полагаю в Сионе камень преткновения и камень соблазна" (Рим. 9:32-33; ср. Ис. 8:14-15; 28:16). Как и провозгласил Иисус Христос, "камень преткновения", в самом начале Своего земного служения, созданная человеком самоправедность, характеризуемая книжниками и фарисеями, была неприятна Богу и никому не дает право войти в Царство Небесное (Матф. 5:20). Иисус сказал саркастически фарисеям, которые критиковали Его за то, что Он вкушал пищу с мытарями и грешниками: "Не здоровые имеют нужду во враче, но больные" (Матф. 9:11-12). Иными слова, люди, думающие, что они уже праведные и приятны Богу, будут в неведении о том, что Бог действительно приготовил для праведности.

Павел объяснил церкви в Филиппах, что до своего обращения он был "евреем от евреев, по учению фарисей... по правде законной - непорочный" (Фил. 3:5-6). Но оно говорит далее, что все это он считает "тщетою ради превосходства признания Христа Иисуса, Господа" своего, и что он более не полагается на свою праведность (которая от закона), но на такую праведность, "которая чрез веру во Христа, с праведностью от Бога по вере" (ст. 8-9).

Пока человека не признает свою собственную неправедность в свете Божественной и совершенной праведности, он не увидит нужды в Спасителе, Который освободит его от греха и предоставит ему праведность, которая от Бога. Ни один проповедник, учитель или евангелист не может верно и эффективно изложить Евангельскую весть, если в начале не убедит своих слушателей в их ужасающей неправедности вдали от Христа.

Евреи в Новозаветное время стремились исполнить закон своими силами и таким образом приобрести праведность, приемлемую для Бога. Однако Павел возвещает, что Христос - это единственный конец, единственное исполнение совершенной, приемлемой для Бога праведности.

Некоторые толкователи полагают, что Павел здесь указывает на исполнение закона, о котором Иисус сказал в следующих словах: "Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Матф. 5:17-18). Другие придерживаются того, что апостол говорит об исполнении Христом Ветхого завета через Новый Завет Евангельской вести.

Павел не может говорить о историческом выполнении Христом закона, какой бы важной не была эта истина. Да, Христос исполнил закон в историческом плане, а также весь Ветхий Завет посредством Своей совершенной, безгрешной жизни, независимо от того, поверил в Него кто-нибудь или нет. Однако это совершение не обеспечивает никому другому спасающей праведности. Более того, как указано в конце стиха 4, Павел говорит, что вера в Христа как в Спасителя и Господа приводит к концу бесплодные поиски грешников праведности посредством своих собственных несовершенных попыток исполнить закон. Когда грешник принимает Христа, он также принимает дар Христовой праведности.

Павел здесь употребляет термин "закон" в наиболее общем смысле, представляющем всю полноту Божьих заповедей и требований по Ветхому Завету, включая такие вещи, как соблюдение храмовых жертвоприношений и праздников.

Стремящиеся угодить Богу и, таким образом, получить спасение через законничество или религиозный обряд, даже через поведение и формы, заповеданные Им - занялись абсолютно напрасным поиском, потому что наилучшая праведность, которую может надеяться приобрести павший человек, стоит не больше, чем "запачканная одежда" в глазах Бога (Ис. 64:6). Предвкушая предусмотрение Христа, Исайя провозгласил, что только у "Господа правда и сила" (Ис. 45:24). Славная истина о Евангелии состоит в том, что Бог "не знавшего греха... сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21).

Павел напомнил галатийским верующим: "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал. 5:1). Он объясняет другими словами ту же самую основную истину церкви в Колоссах: "Вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним [Христом], простив нам все грехи, истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту" (Кол. 2:13-14). В своем письме в Рим Павел уже провозгласил, что "делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех. Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия чрез веру в Иисуса Христа во всех и на всех верующих" (Рим. 3:20-22).

По воле своей, не разумея Христа и Его праведности, евреи отрезали себя от искупления.

Израиль был в неведении о месте веры

всякого верующего. Моисей пишет о праведности от закона: исполнивший его человек жив будет им. А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести. Или кто сойдет в бездну? То есть Христа из мертвых возвести. Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем. Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, потому что сердцем веруют к праведности, а устами исповедуют ко спасению (10:4б-10)

Поскольку Израиль был в неведении о Божьей святости и о том, что Он предусмотрел спасение через Своего Сына Иисуса Христа, то он также не знал о месте веры в Божьем плане спасения. Поскольку евреи полагались на свои дела праведности, то не видели нужды в вере. Как уже указывал Павел: "А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения" (Рим. 9:31-32), следовательно, они отрезали себя от Христа и тем самым отрезали себя от праведности, которою Он наделяет всякого верующего в Него. Отвергнуть Христа значит отказаться от совершенной праведности, которую лишь Он один может дать.

Верующие принимают как благодатный дар от Бога то, что они никогда бы не смогли прибрести своими собственными усилиями. Каждый верующий в Него подписывает тем самым новый и вечный завет, который Христос скрепил Своей кровью (см. Евр. 12:24,13:20), сделав тем самым Свою праведность нашей.

Чтобы удостоверить место веры в Божьем вечном плане искупления человека, Павел напоминает своим читателям о том, что "Моисей пишет о праведности от закона: "исполнивший его человек жив будет им". Господь также возвестил через Моисея: "Соблюдайте постановления Мои и Законы Мои, которые исполняя, человек будет жить" (Лев. 18:5). Иными словами, каждый полагающийся на свое собственное послушание закону в ответе за все, что требует закон. Приводя снова слова из Второзакония, Павел свидетельствует о том, что "все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал. 3:10; ср. Втор. 27:26).

Праведность от закона требует абсолютного совершенства во всех деталях закона. По этой причине Иаков говорит: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10). Иными словами, если такое было бы возможным, человек, преступивший лишь один пункт закона, будет таким же потерянным, как и человек, преступивший каждый пункт закона.

Каждый, кто не обманывает сам себя до крайности, осознает невозможность никогда не споткнуться, даже в мелочах. А глупый человек, который заносчиво полагается на свое послушание закону, приобретет лишь несовершенную и неприемлемую праведность, достойную его несовершенного послушания. В глазах Бога такая праведность полностью неправедна и никогда не может устранить грех или приобрести расположение у Бога. "А что законом никто не оправдывается пред Богом, это ясно" (Гал. 3:11).

По причине бесчисленных раввинских преданий, которые развились за предыдущие многие сотни лет, евреи времен Павла настолько занизили и заменили своими преданиями Божественный стандарт праведности, что многие евреи действительно считали, что живут в удовлетворительном послушании закона. После того, как Иисус привел несколько Ветхозаветных заповедей, богатый юноша сказал Ему с несомненной искренностью: "Все это сохранил я" (Матф. 19:20).

Истины, которые подчеркивает здесь Павел, можно вкратце изложить так: во-первых, человек, стремящийся к спасению через попытку исполнения закона будет судим на основе этой попытки. Во-вторых, выполнить весь закон невозможно. В-третьих, неизбежная неудача дел праведности сказывается на вечном осуждении.

Мысль о том, что даже самые ревностные фарисеи не могли выполнять Божий закон и, следовательно, находились под проклятием, была чужда евреям. Многие евреи полагали, что были угодны Богу просто потому, что они были евреи, члены Его избранного народа по физическому происхождению от Авраама. В их мышлении самый предосудительный еврей был более угоден Богу, чем самый праведный язычник.

Однако, как проясняет Павел выше в этом послании, "закон производит гнев" (Рим. 4:15). Закон, как показывает, так и возбуждает природное беззаконие человека и производит Божий гнев против него. Закон никого не оправдывает, не избавляет, никому не дает избавления. По закону человек предоставлен своим собственным средствам, которые все несовершенны, греховны и бессильны спасти, что делает необходимым спасение по вере.

Олицетворяя праведность по вере, Павел говорит, что она "так говорит: "не говори в сердце твоем: кто взойдет на небо?" то есть" Христа свести; или: "кто сойдет в бездну?" то есть, Христа из мертвых возвести" (ср. Втор. 30:12-14).

Призывая Свой народ к верному послушанию, Бог сказал Израилю: "С избытком даст тебе Господь Бог твой успех... если будешь слушать гласа Господа Бога твоего, соблюдая заповеди Его и постановления Его, написанные в сей книге закона, и если обратишься к Господу Богу твоему всем сердцем твоим и всею душею твоею" (Втор. 30:9-10).

В Своем законе Бог установил стандарты для святой жизни и всегда требовал послушания сердца, так что упомянутые обетования, данные Израилю, касались его веры при свидетельстве стремления к Господу "всем сердцем твоим и всею душею твоею". Как указал ранее Павел: "Поверил Авраам Богу, и это вменилось ему в праведность" (Рим. 4:3; ср. Быт. 15:6). Физический отец Израиля стал духовным "отцом" всех верующих в необрезании, чтобы и им вменилась праведность" (Рим. 4:11), потому что "не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры" (Рим. 4:13).

Даже заповеди в Ветхозаветных книгах закона (Пятикнижие) не заключаются, в первую очередь, в призвании к внешнему послушанию. Они превыше всего призывают к сердечной, восторженной вере в Бога, милосердию и благости, а Бог желает послушания и милостиво прощает грех. Внешнее послушание закона без внутренней веры в Бога, Который дал закон, ведет к безжалостному осуждению за грех, а не к спасению от него.

На равнинах Моава Моисей провозгласил: "Слушай, Израиль: Господь, Бог наш, Господь един есть; и люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими" (Втор. 6:4-5). Немного позже он напомнил народу:

Не потому, чтобы вы были многочисленнее всех народов, принял вас Господь и избрал вас, - ибо вы малочисленнее всех народов, - но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим, вывел вас Господь рукою крепкою и освободил тебя из дома рабства, из руки фараона, царя Египетского. Итак знай, что Господь, Бог твой, есть Бог, Бог верный, Который хранит завет Свой и милость к любящим Его и сохраняющим заповеди Его до тысячи родов. (7:7-9; см. также 9:4-5; 10:15; 14:2; 15:15-16).

Обрамление книги Второзакония и всего остального Св. Писания - это Божия вседержавная благодать. Спасение и Божественное благословение всегда начинались с Божьей благодати, которая совершается для грешника, когда он приходит к Богу в вере.

Мысль в Рим. 10:6-7 состоит в том, что если бы даже такое было возможно, люди не могли бы прийти к спасению путем искания Христа на небе "то есть, Христа свести" или схождения в бездну, в глубины земли или океанов "то есть, Христа из мертвых возвести". Праведность веры не требует некоего мистического, эзотерического и невозможного путешествия через вселенную, чтобы найти Христа. Какую бы форму не приобретала праведность "от закона" (ст. 5), она отрицает Воплощение Христа и отрицает Его Воскресение. Отсюда следует, что дела праведности - это также отрицание благодатного спасения, которое дает Христос в Своей крови. Джеффри Уилсон замечает: "Полную развращенность неверия показывают многие, кто предпочитает предпринять невозможную одиссею вместо того, чтобы возложить свою веру на доступного Христа" ("Romans: A Digest of Reformed Comment" [London: Banner of Truth Trust, 1996], стр. 177).

Продолжая одушевлять "праведность от веры" (ст. 6), Павел задает вопрос: "Но что говорит Писание? " Близко к тебе слово в устах твоих и сердце твоем ", то есть, слово веры, которое проповедуем". Иными словами, людям не нужно подыматься или опускаться, чтобы найти это, потому что Божий путь спасения уже был ясно и обильно явлен. Его избранный народ был обильно окружен словом веры, которое Павел сейчас проповедовал. Даже при Ветхом Завете люди могли воззвать к Божьей благодати, когда принимали ее просто по вере.

Многое в западном обществе сегодня похоже на Израиль в дни Павла. Хотя многие неверующие имеют ограниченное, а зачастую искаженное понятие о христианстве, у них есть общее представление о его истинах, а также доступ к Библии, церквям и христианам - через эти средства они бы с легкостью могли обнаружить Евангельскую весть, если бы искренно желали этого. Трагизм, однако, в том, что люди все еще избирают дела праведности и подавляют "истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны" (Рим. 1:18-20).

Чрезвычайно важен путь, требуемый Богом для спасения и обеспечения праведности. В сегодняшних церквях есть много смущения по поводу Божьего пути спасения, а Он тот же, как и тогда, когда Павел писал верующим в Риме: "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься". Спасение и свойственная ему праведность приобретаются через исповедание и веру.

Следуя за порядком ст. 9, который цитирует Втор. 30:14, Павел говорит сначала об исповедании, которое совершается "устами твоим", а затем о вере "сердцем твоими". В стихе 10, однако, он говорит о них в обратном порядке, что составляет хронологический порядок искупления. Во-первых, сердцем веруют к праведности; во-вторых, устами исповедуют ко спасению.

Павел говорит об истинной и ложной праведности. Лжеправедность основана на законе (Рим. 10:5), который человеку невозможно исполнить. Истинная праведность, с другой стороны, основана на вере в Христа (ст. 6-8), Который дарует Свою совершенную праведность тем, кто верит в Него. Следовательно, очень важно, что в ст. 10-м Павел уравнивает праведность и спасение. Только человек праведный перед Богом воистину спасен.

Эти две истины представляют положительную и отрицательную стороны Божьей искупительной благодати. Положительная сторона отражает Его совершенную праведность, которую Он милостиво дарует, наделяя ею тех, кто верит в Его Сына Иисуса Христа. Верующий одновременно объявлен праведным (оправданным) и соделан праведным (оживотворен). Именно эту полную Божественную праведность превозносит Павел в Послании к Филиппийцам: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере" (Фил. 3:8-9).

Отрицательная сторона Божьего труда в верующем - это спасение, Божественное избавление от греха, который разделяет павшего человека и святого Бога.

Праведность связана с тем, чем мы становимся, а спасение имеет отношение к тому, чего мы избегаем. Первое связано с вечной жизнью, которую мы получаем, но не заслуживаем, а второе - с вечной карой, которую мы заслуживаем, но не получаем, Первое связано с входом в благословение, а второе с избежанием проклятия.

К несчастью, эти два аспекта часто не сбалансированы в евангелизации и в личном свидетельстве. Когда на первое место выдвигается избавление от греха и ада, то благодатный дар Божьей праведности для верующего оставляют в тени. И как следствие, неверующие, которых неоднократно спрашивали христиане: "Вы спасены?", могут также прислушаться к Евангелию, если бы их вместо этого спросили: "Соделаны ли вы святым во Христе?" С другой стороны, когда Божья любовь и благодать излагаются для действительного исключения нужды в спасении от греха и его осуждения, то Евангельская весть почти неизбежно удешевляется.

Другой контраст между этими двумя стихами состоит в том, что стих 9 - это личное приглашение верить, которое сосредоточено на отдельном человеке (ты), а стих 10 излагает Евангельскую истину в отношении людей вообще.

Св. Писание никогда не утверждает и тем более не дает повеления о бессодержательной вере, "вере в веру", как ее часто описывают. Павел здесь конкретно говорит о двух истинах, в которые нужно верить, чтобы спастись. Первая - Иисус есть Господь, а вторая - Бог воскресил Его из мертвых.

Многие люди признают, что Иисус - это Сын Божий и Господь вселенной. Однако Павел говорит о глубоком, личном, пребывающем убеждении, которое без какого-либо умаления или условий будет исповедовать Иисуса Господом, то есть будет исповедовать, что Иисус - это Владыка верующего, правящий Господь, в Которого единственного он верит для спасения и Кому подчиняется.

Иаков учит, что даже бесы признают истину о Боге. В чисто фактическом смысле они полностью ортодоксальны в своем богословии. "Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут" (Иак. 2:19). Иными словами, бесы - монотеисты. Сатана и его павшие ангелы также твердые креационисты, которые наблюдали, как Бог создавал небо и землю, вызвав их к существованию по слову. Бесы наблюдали труд Бога больше и знают больше о Его природе и силе, чем все люди, вместе взятые, кроме воплощенного Христа. А так, как они первоначально обитали на небе, то они в точности знают, как оно выглядит. Они также с большой точностью знают, что предназначены к осуждению, а имея определенное понятие об осуждении, они "трепещут".

Мысль Иакова - о том, что люди могут иметь такую бесовскую веру, которая правильна в богословском смысле, но не включает принятие Иисуса как Господа. Люди могут прекрасно осознавать свой грех, быть в этом глубоко убеждены и даже испытывать сильное эмоциональное состояние вины, от которого они стремятся получить избавление. Однако они не каются и не оставляют грех, который вызывает вину, они также не доверяются Спасителю, Который может простить и удалить грех. Говоря о таких людях, в Послании к Евреям приводится одно из наиболее отрезвляющих предупреждений в Св. Писании: "Ибо невозможно- однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему" (Евр. 6:4-6).

Иными словами, человек может придерживаться ортодоксального богословия, проводить нравственную жизнь, признавать свой грех, желать вечной жизни, быть до мелочей религиозным и все же идти в ад. Иисус встречал таких поверхностных "верующих" в начале Своего служения. "И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им, потому что знал всех" (Иоан. 2:23-24). Эти ученики, очевидно, признавали, что Иисус - это Мессия (они верили в Его имя), и в отличие от фарисеев (см. Матф. 12:24) они верили, что Его сверхъестественная сила была от Бога. Однако они не подчинились Ему как своему Господу и Спасителю.

Такой же была реакция и богатого юноши, который очевидно желал сделать то, что сказал ему Иисус для того, чтобы унаследовать вечную жизнь - кроме признания своего греха и покаяния, а также раздачи его богатств, которые были его первой любовью, а затем служить Иисусу как Господу (см. Матф. 19:16-22). Точно так же трое других людей заявили о своем желании следовать за Иисусом, однако они свои личные желания поставили выше Его авторитета, тем самым доказав, что они лжеученики (Лук. 9:57-62).

Отец неоднократно и открыто провозглашал, что Он вручил власть, силу, суд и господство в руки Своего Сына Иисуса Христа. При крещении Иисуса Отец провозгласил с небес: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Матф. 3:17). После того, как Иисус явил Свою славу в преображении, Отец сказал оцепеневшим Петру, Иакову, Иоанну: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение, Его слушайте" (Матф. 17:5).

Подчинение Господству Христа - это такая составная часть спасения, что Павел свидетельствует: "Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12:3). Когда Святой Дух приносит веру и спасение в сердце, то это сердце провозглашает Господство Христа. "Ибо Христос для того и умер, и воскрес, и ожил", - говорит Ап. Павел, - "чтобы владычествовать и над мертвыми и над живыми" (Рим. 14:9).

В Послании к Филиппийцам Павел учит, что Бог дал Иисусу Христу "имя, выше всякого имени", имя, которое требует преклоненного подчинения (Фил. 2:9-11). Очевидно то, что имя это "Господь". Бог дал Христу это имя, и все люди должны признать Его и преклониться перед Ним, чтобы спастись.

В противоположность многим сегодняшним учениям Св. Писание никогда не отделяет Господство Христа от Его служения как Спасителя. Господь происходит от слова "курнос", которое означает вседержавную власть и авторитет. В книге Деяния апостолов об Иисусе 2 раза говорят как о Спасителе, но 92 раза как о Господе. Во всем Новом Завете Он около 10 раз назван Спасителем и около 700 раз Господом. Когда два звания упоминаются вместе, Господь всегда предшествует Спасителю. И если бы даже, как ошибочно полагают некоторые, Господь был просто синонимом Бога, то даже сам термин "бог" по определению включает в себя идею вседержавной власти, то есть господства. (Более полное рассмотрение этого вопроса смотрите в книге автора "Благовествование Христово" [Киев, 1996]).

Вторая истина, в которую нужно верить для того, чтобы спастись - в том, что Бог воскресил Его [Иисуса Христа] из мертвых. Есть много важных истин об Иисусе Христе, которым должны верить христиане. Ветхий Завет ясно указывает, например, что Христос воплотился, был зачат от Духа Святого у матери, которая была девой, и что Он испытал всевозможные искушения, проводя жизнь безгрешную.

Однако истина о воскресении Иисуса из мертвых была высшим выражением Его служения. В начале этого послания Павел отмечает, что Иисус Христос "открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем" (Рим. 1:4). Когда Бог воскресил Его из мертвых, то Отец опять возвещал, что Спаситель - Его Сын возлюбленный, в Котором Его благоволение.

Воскресение Христа также продемонстрировало, что Он навечно победил грех, смерть и сатану. Это было "и в отношении к нам: вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего" (Рим. 4:24). Люди должны верить в Воскресение Христа, потому что оно доказывает, что Он совершил их спасение на кресте. Верить в то, что Бог воскресил Христа из мертвых, значит отождествлять себя с Тем, Кто приобрел наше избавление на кресте и воскрес, чтобы разделить Его вечную жизнь с теми, за кого Он есть Господь и Спаситель. Если бы Иисус не воскрес, грех и смерть имели бы победу над павшим человечеством, которое в таком случае не имело бы надежды на приобретение совершенной праведности, требуемой Богом.

В Антиохии Писидийской Павел сказал собравшимся в синагоге евреям: "И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса, как и во втором псалме написано: "Ты Сын Мой: Я ныне родил Тебя" (Деян. 13:32-33). Провозглашая ту же основополагающую истину Евангелия, Петр сказал: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас" (1 Пет. 1:3-4).

Без Воскресения Христа спасение быть не может. Павел предупреждал церковь в Коринфе: "Если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают; ибо если мертвые не воскресают, то и Христос не воскрес. А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших" (1 Кор. 15:14-17).

Воскресение было последней печатью Отца, утверждающего Его Сына, и последним штрихом в предусмотрении спасения для верящих в Него. Воскресение Божественным образом удостоверяет, что Иисус - это Мессия, единственный Спаситель, вседержавный и безгрешный Господь, жертвенный Агнец, уплативший цену за наше избавление, Судья всех людей, Победитель смерти и грядущий Царь царей.

Стихи 9 и 10 оба ясно указывают, что истинная вера в Господство Христа и в Его Воскресение идет от сердца. Евреи рассматривали сердце как центр личности и обиталище души, самую глубокую, самую сокровенную часть человека, где образуются мысли, воля и побуждения. Вот почему древний писатель призывал своих единоплеменников израильтян: "Больше всего хранимого храни сердце твое; потому что из него источники жизни" (Прит. 4:23).

Именно сердцем веруют и, следовательно, в сердце своем человек определяет свою вечную судьбу. В начале Своего служения Иисус сказал прекрасные слова: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). Далее Он возвестил: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан. 8:12). В обоих случаях опять ясно видны положительные и отрицательные аспекты Евангелия. В 3:16 "вечная жизнь" - это положительное, а "погибнет" - это отрицательное. В 8:12 "свет жизни" - это положительное, а "ходить во тьме" - это отрицательное.

Сама цель Иоанна в написании четвертого Евангелия состояла в том, "дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан. 20:31). Вера в Христа приносит с собой совершенно другой образ и качество жизни - жизнь святая, жизнь праведная, жизнь вечная.

Павел говорит: "Устами твоими будешь исповедывать". "Хомологео" (исповедовать) имеет корень, означающий "говорить то же самое, быть согласным и в согласии с кем-то". Человек, исповедующий Иисуса как Господа (ст. 9), соглашается с Богом Отцом, и такое исповедание, соединенное с искренней верой, приносит спасение.

Израиль не понял места такой спасающей веры. Сегодня так поступают многие люди.

7. Несоответствие Израиля (часть 3)

Параметры спасения Предсказания Св. Писания

Ибо Писание говорит: всякий, верующий в Него, не постыдится. Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его. Ибо всякий, кто призовет имя Господне, спасется. Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое! Но не все послушались благовествования. Ибо Исайя говорит: Господи! кто поверил слышанному от нас? Итак вера от слышания, а слышание от слова Божия. Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их. Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. А Исайя смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне. Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному (10:11-21)

Продолжая обсуждать неверие Израиля в Евангелие, Павел еще больше углубляется в вопрос спасения, показывает его размеры и отмечает, что несоответствие Израиля не было неожиданностью, но было задолго до этого предсказано в Св. Писании.

Параметры спасения

Ибо Писание говорит: всякий, верующий в Него, не постыдится. Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его. Ибо всякий, кто призовет имя Господне, спасется. Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое! Но не все послушались благовествования. Ибо Исайя говорит: Господи! кто поверил слышанному от нас? Итак вера от слышания, а слышание от слова Божия. Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их (10:11-18)

Далее Павел объясняет параметры, широту спасения.

Поскольку большинство евреев сильно отвергали идею, что Божья благодать распространяется на язычников, то они по воле своей пребывали в неведении о полном размере и широте Его предусмотрения в деле искупления. Так как они были особым избранным Божьим народом, то полагали, что они также были единственным Его спасенным народом. Они знали, конечно, что Руфь моавитянка была прапрабабушкой Давида и тем самым была в линии Мессии. Однако они настаивали, что такие язычники, которые обратились к иудаизму и получили Божьи благословения, были исключением, которое подтверждало правило.

Следовательно, точно так же, как они отвергли Иисуса и Его учение, они с тем же пылом отвергли учение Павла, бывшего ревностного фарисея и гонителя Церкви, который сейчас не только провозглашал, что Иисус - это Мессия Христос, но что Христос поставил, чтобы он был "избранный сосуд, чтобы возвещать имя Мое пред народами" (Деян. 9:15; ср. Гал. 1:16).

Однако Павел возвещает, что распространение Богом Его спасения на всех язычников не было чем-то новым. Этот дар благодати не начался с всеобъемлющего Евангелия Иисуса Христа, которое христиане, большинство из которых были евреями, провозглашали тогда каждому, кто мог слышать. Напротив, как уже указал Павел (9:33), ибо Писание говорит через Исайю: "Всякий, верующий в Него, не постыдится" (сравнить Ис. 28:16). Бог всегда призывал язычников (всякий). Фактически, Израиль должен был быть народом, свидетельствующим о Боге остальному миру - "царством священников и народом святым" (Исх. 19:6), чтобы проповедовать спасение в истинном Боге.

Ветхозаветное Писание, как "свидетельствуют закон и пророки", давно свидетельствовали о том, что "правда Божия через веру в Иисуса Христа во всех и на всех верующих; ибо нет различия" (Рим. 3:21-22). Иными словами, спасение через веру в Него для всякого (верующего в Него) всегда составляло Божий замысел. Как возвестил Павел ранее: "Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину" (Рим. 1:16). И как он уверил верующих в Коринфе, многие из которых были язычники: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). Из прошедшей вечности слово Божие неизменно выполняло Его Божественную цель, которая всегда включала в себя Его любящее и милосердное желание, чтобы никто из людей не погиб, "но чтобы все пришли к покаянию" (2 Пет. 3:9).

Эта удивительная истина составляет баланс огромного упора, который Павел делает на вседержавности Бога (например, Рим. 9:6-26). Хотя две эти истины кажутся нашему ограниченному разумению взаимоисключающими, Божий вседержавный выбор каждого спасенного человека в Его безграничном разуме совершенным образом согласуется с Его обетованием о том, что всякий, верующий в Него, не постыдится. Как Ветхий, так и Новый Завет четко указывают, что спасение предоставлено лишь тем, кто доверяет Богу, а также, что Он дарует Свое милосердное избавление всему человечеству, евреям и язычникам. Ни один верующий в Него никогда не постыдится спасением, которое Господь с таким милосердием дарует всем.

Препятствия к спасению, следовательно, не расовое или культурное, но личное отвержение Бога, дарующего его. Люди погибают, потому что они "не приняли любви истины для своего спасения" (2 Фес. 2:10). И именно этот всеобщий характер Евангельской вести отвергают многие евреи. Классический Библейский пример еврейской религиозной и национальной гордости и нежелания достигать язычников встречается у пророка Ионы, когда он ответил на призыв Господа проповедовать в Ниневии.

Иона жил в Израиле в правление Иеровоама II, царствовавшего с 793 до 753 года до Р.Х. Это было время процветания народа, который расширил свои границы на северо-востоке и вплоть до Дамаска. Поскольку ассирийцы периодически вторгались в Израиль, то у евреев выработалась особая ненависть к Ниневии как столице Ассирии.

Обширный город, где жило, возможно, 600 тыс. жителей, можно было, по словам очевидцев пересечь пешком за три дня. Жители Ниневии, подобно всем другим ассирийцам, были известны своей безнравственностью и идолопоклонством, а ассирийские солдаты были печально известны своей беспощадной грубостью. Наум говорит о Ниневии как о городе, полном крови, который "полон обмана и убийства, не прекращается в нем грабительство" (Наум. 3:1).

Поэтому когда Господь призвал Иону проповедовать этому погрязшему в грехе языческому городу, то пророк тотчас сел в корабль и отправился в противоположном направлении. По причине ненависти к ассирийцам, которую он разделял со всеми своими единоплеменниками-израильтянами, Иону не заботило, что его проповедь может потерпеть неудачу, но чтобы он наверняка имел успех. Поэтому неудивительно, что замечательное покаяние жителей Ниневии от царя до нижайшего слуги вызвало недовольство пророка - "Иона сильно огорчился этим и был раздражен. И молился он Господу и сказал: "О, Господи! Не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты - Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии" (Ион. 4:1-2). В то время, как он был вынужден свидетельствовать о Божьей благодати и милосердии, он с презрением отказался приложить к себе эти добродетели.

Чудо, произведенное Богом в сердцах жителей Ниневии, было объективным уроком Израилю в нескольких направлениях. Прежде всего оно показало, что великая сила к спасению была у Бога и в Его провозглашенном слово, а не у пророка, который провозглашал это слово. Во-вторых, цель Его, несомненно, была в том, чтобы постыдить Иону и всех других самоправедных жестокосердных израильтян. Один пророк с крайним нежеланием отправился однажды проповедовать одно слово, и Бог совершил покаяние целого города!

По трагическому контрасту, невзирая на все благословения быть народом, призванным Богом, с которым Он вступил в завет и которому Он дал Свой закон и направил Своих пророков, Израиль многократно отворачивался от Него к идолопоклонству и ко всяким другим формам безбожия. А Ниневия, которая была насквозь языческой и не имела таких преимуществ, за один день поверила Богу "и объявили пост и оделись во вретища от большого из них до малого" (Ион. 3:5).

Около восьми столетий спустя евреи еще с неуклонным презрением относились к язычникам. Возвращаясь в Израиль из другой страны, евреи отряхивали пыль с одежды и ног, чтобы не осквернить землю в своей стране. Они не входили в дома язычников, не ели и не пили с посуды язычников и, тем более, не касались руки язычников. Каждое утро многие еврейские мужчины молились: "Я благодарю Бога, что я не женщина, не раб и не язычник". Евреи очень не желали иметь какое-либо дело с язычниками и с особым упрямством не делились искупительной истиной о их Боге, как бы, как боялся того Иона, их "Бог благий и милосердый, долготерпеливый и многомилостивый" не привел даже язычников к покаянию и не даровал спасение.

Павел знал, что Господний замысел состоял в том, чтобы Евангелие проповедовалось сначала в Иерусалиме и во всей Иудее, Самарии и даже до края земли (Деян. 1:8) и чтобы были научены "все народы" (Матф. 28:19). Как уже отмечалось, Павел свидетельствовал в начале Послания к Римлянам, что благовествование Христово "есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину" (Рим. 1:16). Однако была, несомненно, также и другая причина, по которой Павел всегда свидетельствовал вначале в синагоге или другом месте, где евреи поклонялись Богу. Если бы он сначала проповедовал язычникам, то возмущение евреев было бы настолько сильным, что они никогда бы его не слушали.

По мере того, как все больше и больше евреев верило в Иисуса и были спасены, было много больше тех, которые озлоблялись против Него и Его последователей евреев. Как и предупреждал Иисус: "Сие сказал Я вам, чтобы вы не соблазнились. Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу" (Иоан. 16:1-2). Когда Павел привел имеющих обет четырех евреев в храм на обрядовое очищение, "Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили на него руки, крича: мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие. Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел его ввел в храм" (Деян. 21:27-29).

В современном государстве Израиль большинство евреев, включая многих не религиозных людей, все еще отвергают и противятся христианской миссионерской работе в их стране. Хотя евреи считают все другие религии ложными, они особенно ревностны в своем противлении христианству. Подобно евреям в Иерусалиме, которые нападали на Павла за его посещение храма, они рассматривают христианство как языческую религию, которая конкретно направлена "против их народа и закона" (Деян. 21:28). И они прикладывают мало усилия, если вообще прикладывают для обращение язычников в иудаизм.

Ничто не могло больше огорчить евреев, как напоминание о том, что "нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его". Эта смиряющая истина была невыносима для тех, чья высочайшая гордость состояла в вере, что они намного выше всех других народов.

Провозглашая такую же истину Галатийской церкви, Павел написал: "Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе. Если же вы Христовы, то вы семя Авраамово и по обетованию наследники" (Гал. 3:28-29).

Языческим верующим в церкви в Ефесе Павел возвестил: "Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире. А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою" (Ефес. 2:11-13). Далее в этом послании он сказал: "Я, Павел, сделался узником Иисуса Христа за вас язычников" (3:1). Великая тайна Христова, которую евреи так сильно ненавидели, состоит в том, "чтоб и язычникам быть сонаследниками составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (см. ст. 4-6).

Один Господь, призвавший Авраама и его потомков быть Его избранным народом, есть Господь у всех верующих в Него. Однако, поскольку большинство евреев искали национального избавителя, а не всеобщего Спасителя, то Евангелие Иисуса Христа, которое Он распространяет на всех, призывающих Его, было для них неприемлемо.

Христос не только Спаситель и Господь всех верующих, но Он также богатый для всех, призывающих Его. Языческие верующие имеют равное Божье благословение, а также Его равное спасение. И в точности так же, как Бог вседержавно призывает к Себе всех верующих, все должны призвать Его в вере.

Для дальнейшего подчеркивания всеобщей направленности слова спасения, Павел приводит слова другого пророка, Иоиля, который за много столетий до этого возвестил Израилю о широте спасающей благодати, когда сказал, что "всякий, кто призовет имя Господне, спасется" (см. Иоил. 2:32).

В Ветхом Завете выражение "призовет имя Господне" в особенности ассоциировалось с правильным поклонением истинному Богу. Оно содержало смысл поклонения, преклонения, хвалы и превознесения величия, силы и святости Бога. Подчеркивая отрицательную сторону этой фразы, одолеваемый бедами псалмопевец воззвал к Богу: "Доколе, Господи, будешь гневаться непрестанно, будет пылать ревность Твоя, как огонь? Пролей гнев Твой на народы, которые не знают Тебя, и на царства, которые имени Твоего не призывают" (Пс. 78:5-6, курсив добавлен). И снова псалмопевец возвысил хвалу: "Славьте Господа; призывайте имя Его; возвещайте в народах дела Его" (Пс. 104:1). И еще раз мы читаем в Псалтыре о том, что Он "призвал имя Господне" с мольбой: "Господи! Избавь душу мою. Милостив Господь и праведен, и милосерд Бог наш" (Пс. 114:4-5).

В четырех только что приведенных ссылках из Иоиля и Псалтыря слово "Господь" представляет заветное имя Бога, Яхве или Иегова, которое во многих переводах передается капителью (Господь). Следовательно, призвать имя Господне не было воплем отчаяния к любому божеству - кто, что или где он или она могли быть - но воззванием к единому, истинному Богу, Создателю, Господу всех людей и всего. Как только что указал Павел, только через исповедание "Иисуса Господом" и через веру в сердце человека о том, что "Бог воскресил Его из мертвых", может спастись человек (Рим. 10:9). Он единственный истинный Господь, к Которому верные евреи всегда взывали в смирении, поклонении и преклонении. Призвать имя Иисуса как Господа - это признать Его и подчиниться Его Божеству, власти, владычеству, силе, величию, Его слову и Его благодати. Каждый еврей или язычник, поступивший так, спасется.

Формы еврейского слова "яша" в большинстве случаев обычно переводимое как "спасать", встречаются около 160 раз в Ветхом Завете, а формы соответствующего греческого термина "созо" (спасенный) встречаются свыше 100 раз в Новом Завете. Один лишь Павел употребляет этот термин 45 раз.

Для дальнейшего объяснения вселенского размаха и параметров Божьей спасающей благодати апостол задает риторический вопрос: "Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего? И как проповедовать, если не будут посланы?"

С помощью простой прогрессивной логики Павел устанавливает, что лишь те, кто призовет имя Господне, могут спастись, лишь поверившие в Него могут призывать Его, лишь имеющие проповедника могут правильно услышать о Нем, и, наконец, ни один проповедник не может проповедовать истинное Евангелие, если он не послан Богом. Если подойти к этому с другой стороны, то Павел говорит, что если не посылать проповедников, то никто не мог бы слышать; если бы никто не мог слышать, то никто не мог бы поверить; если бы никто не поверил, то никто не призывал бы Господа; а если бы никто не призывал Его, то никто не мог бы спастись.

Основа аргумента Павла в этом тексте состоит в том, что ясная проповедь слова, дающая понимание истины, должна предшествовать спасающей вере. Он напоминает своим еврейским читателям, что Бог призвал Авраама и его потомков для того, чтобы благословились "все племена земные" (Быт. 12:3), а также, что Он призвал этих потомков (Израиль), чтобы они свидетельствовали о Нем перед всей землей и были "царством священников и народом святым" (Исх. 19:5-6). Подобно тому, как Он делал в Ветхом Завете, Бог все еще направляет Своих проповедников для свидетельства в самые отдаленные уголки земли.

Снова обращаясь за помощью к Ветхому Завету, Павел цитирует из Исайи: "Как написано: "как прекрасны ноги благовествующих мир, благовествующих благое!" (см. Ис. 52:7). Прекрасны не физические ноги проповедников Божьих, но то удивительное благое, что эти ноги несут во все концы земли.

Этот стих из Исайи был написан в ознаменование избавления Израиля от многих лет пленения и рабства в начале в Ассирии, а затем в Вавилоне. Но для целей Павла еще большая уместность этого стиха видна в дальнейшем возвещении Исайи будущего дня, когда "обнажил Господь святую мышцу Свою пред глазами всех народов; и все концы земли увидят спасение Бога нашего" (Ис. 52:10). В тот день, как читаем мы у Иоанна, "четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых; И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени" (Откр. 5:8-9).

Переходя с ноты большой радости на ноту большой скорби, Павел напоминает еврейским читателям: "Но не все послушались благовествования. Ибо Исайя говорит: "Господи! Кто поверил слышанному от нас?" (см. Ис. 53:1). Послушались переводится с "хупакоуо", основное значение которого "внимательно слушать", а производное значение - покорность и послушание. Трагическим образом дар спасения, который провозглашен всем людям, не принят ко вниманию всеми людьми.

Как и многие другие места Св. Писания этот стих ясно указывает, что даже в Своей всесильной вседержавности Бог избирает не осуществлять абсолютный контроль над делами людей. В противоположность идее Божественного детерминизма, наподобие ультракальвинизма, Божие благовествование благого должно с верой быть принято слушающими Его. Только одностороннее или небиблейское богословие складывает все на Божьей стороне или на стороне человека. Для совершения спасения Божия незаслуженная благодать требует положительного отклика у человека. Неотъемлемой частью Божьего вечного плана спасения есть человеческая вера в послушании. В, пожалуй, самом сжатом и прекрасном заявлении Евангелия Иисус сказал: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16).

Лука сообщает, что в самой ранней церкви "слово Божие росло и число учеников весьма умножилось в Иерусалиме; и из священников очень многие покорились вере" (Деян. 6:7). Фраза "покорились вере" здесь синоним прихода к спасению. Вслед за началом своего послания в Рим Павел провозгласил "о Иисусе Христе Господе нашем, чрез Которого мы получили благодать и апостольство, чтобы во имя Его покорять все народы, между которыми находитесь и вы, призванные Иисусом Христом" (Рим. 1:4-6). Здесь мы снова видим обе стороны спасения.

Покорившиеся вере - это верующие, "призванные Иисусом Христом". Далее в этом послании Павел возвещает следующую из этого истину: "А тем, которые упорствуют и не покоряются истине, но предаются неправде, [Божьи] ярость и гнев" (2:8). Еще дальше апостол говорит: "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя" (6:16-17).

Павел уверил церковь в Фессалонике, что "вам, оскорбляемым, [Он воздаст] отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2 Фес. 1:7-8). Подобно этому в Послании к Евреям говорится о том, что Христос "сделался для всех послушных Ему виновником спасения вечного" (Евр. 5:9). Священное Писание ясно указывает на то, что спасающая вера отмечена покорным послушанием Божьей праведной истине, и что неверие отмечено непослушанием истины (ср. 2 Фес. 2:10-12).

Иоанн возвещает: "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:6-7). Как говорит далее апостол, истинное спасение не несет безгрешного совершенства в этой жизни. Он объясняет: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды. Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1:8-10). Впадая в грех, истинные верующие прибегают к Господу в стремлении получить прощение, которое Он постоянно предлагает Своим.

Быть спасенным означает подчинить себя Господству Иисуса Христа. Иисус не будет и не может быть Спасителем тех, кто не принимает Его как Господа. Иисус заверил: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Матф. 6:24). В другой раз Иисус заявил группе евреев, заявляющих о своей вере в Него: "...если пребудете в слове Моем, то истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32). На их заявление, что они уже свободны, "Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха" (ст. 34). На их заявление о том, что они семя Авраама, Он сказал: "Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас" (ст. 37). На их слова о том, что Авраам был их отцом, Он сказал: "Если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал" (ст. 39-40). А на их заявление о том, что Бог их Отец, Он ответил: "Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога. Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня... Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (8:41-42, 44).

Иметь одного духовного отца означает иметь одного духовного господина. Эти взаимоотношения неразделимы. Нет такого понятия, как частичное отцовство или частичное господство. Точно так же принимать Христа как Спасителя означает принимать Его как Господа. Христос не существует частично и не может быть принят частично. Те, для кого Христос не Спаситель или не Господь, Он ни Спаситель, ни Господь. Не принявшие Его как Господа, не приняли Его и как Спасителя. Не принявшие Сына как Господа, не имеют права на Отца, но все еще в рабстве греха и все еще пребывают под отцовством и господством сатаны.

Когда Исайя написал слова, приведенные Павлом в Рим. 10:16, то пророк говорил о страданиях, смерти, заместительном Спасителе, Который "изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53:5). Весть, о которой пишет Исайя и Павел, это благовествование Евангелия, Благой вести о Христе умершем для нашей жизни; это славная истина о том, что "так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир был спасен чрез Него" (Иоан. 3:16-17). Но так как евреи, а также язычники, не послушались благовествования, то Иисус далее возвещает о том, что "неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Иоан. 3:18). Ниже, в ходе изложения своего Евангелия, Иоанн записал, что Иисус столько чудес "сотворил пред ними, и они не веровали в Него. Да сбудется слово Исайи пророка: "Господи! Кто поверил слышанному от нас, и кому открылась мышца Господня?" (12:37-38).

Павел и Варнава объясняли неверующим евреям в Антиохии Писидийской: "Вам первым надлежало быть проповедану слову Божию; но как вы отвергаете его, - то есть отвергаете благовествование, - и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам" (Деян. 13:46).

Обобщая сказанное в ст. 1-16, Ап. Павел возвещает: "Итак вера от слышания, а слышание от слова Божия". Спасение не приходит интуитивно, через занятие мистикой, медитацию, рассуждение, философствование или умозаключение, но происходит от слышания и веры в слово Божье. Провозглашение спасающего слова Божия - это, следовательно, центральная и главная цель евангелизации: "Итак идите, научите все народы, крестя во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам" (Матф. 28:19-20). Павел напомнил пресвитерам церкви в Ефесе, что в послушании этому повелению он торжественно свидетельствует, что возвещает "Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деян. 20:21).

Цель евангелизации не в том, чтобы использовать человеческое убеждение или умные приемы, чтобы манипулировать исповеданием веры в Христа, но в том, чтобы верно провозглашать Евангелие Христово, через которое Святой Дух даст убеждение и спасение тем, кто слышит и понимает слово Божье. Трагизм в том, что многие призывы к спасению - это призыв доверять кому-то и чему-то, о чем они ничего не знают. Положительные ответы на такие пустые призывы ведут к ничему другому, как к вере в веру - слепая, нераскаявшаяся, не покорившаяся вера в бесчисленные проповеди, которые в результате производят ложное ощущение духовной надежности. Подобная лжеевангелизация с жестокостью ведет неспасенных к вере в то, что они спасены и оставляет их все еще с их грехами без Спасителя и без спасения.

Павел далее задает риторический вопрос: "Но спрашивая: разве они не слышали?" А затем отвечает, приведя слова из Пс. 18:5 (Септуагинта, греческий перевод): "По всей земле проходит звук их, и до пределов вселенной слова их". Иными словами, даже Давид понимал вселенские параметры Божьего дара спасения, который уже "по все земле проходит". Давид начинает этот псалом с заявления о том, что "небеса проповедуют славу Божию, и о делах рук Его вещает твердь. День дню передает речь, и ночь ночи открывает знания. Нет языка, и нет наречия, где не слышался бы голос их" (ст. 2-4). Язык и голос указывают на Божие откровение Себя, которое пошло по всей земле и было провозглашено до пределов вселенной - всем мужчинам и женщинам, которые когда-либо жили или будут жить.

Это та же самая истина, которую Павел подчеркивает так сильно в первой главе Послания к Римлянам. "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них [неверующих], потому что Бог явил им; ибо невидимое Его, вечная сила Его и божество. От создания мира чрез рассматривание творений видимы, так что они безответны" (1:18-20). Все люди имеют внутреннее и внешнее свидетельство о Боге. Подобно тому, как небесные тела затрагивают всю землю и распространяются до всех концов мира с природным откровением Бога, так и Его Евангельская весть касается всей земли и распространяется до концов мира с Его особым откровением. Бог не может быть несправедливым или неправедным. Те, кто отвергает доверие Ему, поступают так, потому что они подавляют "истину неправдою" (ст. 18).

Путь спасения всегда предлагался всем людям повсюду. Как милосердно обещал Господь через Иеремию: "И взыщите Меня и найдете, если взыщите Меня всем сердцем вашим" (Иер. 29:13). Божие абсолютное и вселенское уверение всем людям состоит в том, что ни один человек, искренне ищущий Его, не сможет не найти Его. Воплощенный Христос: "был свет истины, которая просвещает всякого человека, приходящего в мир" (Иоан. 1:9), и воплощенный Христос Сам провозгласил: "Проповедано будет сие Евангелие Царства по всей вселенной, во свидетельство всем народам" (Матф. 24:14). Даже в 1-ом веке Павел мог, следовательно, провозгласить: "Вы прежде слышали в истинном слове благовествование, которое пребывает у вас, как и во всем мире, и приносит плод и возрастает" (Кол. 1:5-6). Хотя апостол здесь, вероятно, говорит лишь о части мира, которому в полноте было возвещено Евангелие, польза Евангельской вести предназначена для всей земли и до пределов вселенной.

В Рим. 10:11-18 Павел уверяет, что Евангелие - это не просто еще одно местное изобретение или еще одна языческая мистическая религия, но Благая весть спасения, которую Бог всегда стремился провозгласить всем народам и каждому человеку, как евреям, так и язычникам.

Именно такой вселенский размах Евангелия вызвал у многих евреев отвержение Иисуса как их Мессии. Фарисеи укоряли служителей, которые сообщали об авторитетном учении Иисуса и Его делах, говоря с заносчивостью: "Уверовал ли в Него кто из начальников или из фарисеев?" (Иоан. 7:48). Иными словами, простому еврею было предосудительно верить и доверять Мессии, Который не был признан их религиозными начальниками. Трагическим образом, многие евреи сегодня по той же глупой причине отвергают Иисуса как своего Мессию.

Когда Галилей был поставлен перед римской католической инквизицией за учение о том, что Земля вращается вокруг Солнца, а не Солнце вокруг Земли, то он был обвинен в ереси. Когда он предложил продемонстрировать истину своего открытия и предложил им самим посмотреть в его телескоп, они отказались. Их мнение уже было составлено, и они отказались даже рассмотреть свидетельство обратного. С тем же упорством большая часть Израиля с Новозаветных времен до настоящего времени отказывалась даже рассмотреть, о чем говорится в Евангелии. Следовательно, они не достигли познания Бога, Иисуса Христа и спасающей веры.

Предсказания Св. Писания

Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. А Исайя смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне. Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному (10:19-21)

И, наконец, Павел указывает, что Израиль был в неведении о предсказании их Писания, истине, которая подразумевалась в предыдущей части этой главы. Но к сожалению, неведение Израиля не было основано на недостатке истины; оно было по причине того, что народ не знал. Как уже было отмечено, Бог призвал Авраама и его потомков, чтобы благословились "все племена земные" (Быт. 12:3), и Он призвал этих потомков (Израиль) свидетельствовать о Нем перед всей землей, быть "царством священников и народом святым" (Исх. 19:5-6). Они действительно знали и, следовательно, у них не было извинения за то, что они не поняли и не приняли Божьи вселенские параметры спасения.

Приводя другое место из Пятикнижия, Павел напоминает своим читателям слова Моисея: "Я возбужу в вас ревность не народом, раздражу вас народом несмысленным" (см. Втор. 32:21). Божье благословение поверившим в Него язычников вызвало ревность и раздражение у Его избранного народа. Приблизительно за 1500 лет до написания Павлом его послания Моисей провозгласил, что весть о спасении должна была достичь язычников, как и евреев.

Иисус отразил эту истину в притче о хозяине дома, "который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился" (Матф. 21:33). Когда виноградари побили, убили или забросали камнями две группы рабов, которые были посланы одна за другой, чтобы взять урожай хозяина, а затем убили сына хозяина, то хозяин предал злодеев этих злой смерти и отдал виноградник другим виноградарям, "которые будут отдавать ему плоды во времена свои" (ст. 34-41).

Снова цитируя из Исайи, Павел, наконец, напоминает своим читателям, что пророк смело говорит, когда Господь сказал через Него: "Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне" (см. Ис. 61:1). Через Моисея, представлявшего закон, и через Исайю, представлявшего пророков, Павел твердо делает вывод, что отвержение Израилем его Мессии не было неожиданным для Бога. Было предсказано, что по причине этого отвержения, Бога найдут язычники, которые не искали Его, и Он откроется этим язычникам, не вопрошавшим о Нем.

Однако в отношении Израиля, Богом избранного народа, не знавшем Его слова и стремящегося к Нему своими собственными путями и на своих собственных условиях, Господь сказал: "Целый день Я простирал руки Мои к народу непослушному и непокорному". "Апеитео" (непослушный) буквально означает "противоречить, говорить против". В продолжение всей истории Израиль большей частью противоречил и противился истине Бога, Который с любовью призывал его и с милосердием и терпением целый день простирал руки [Свои] к этому народу.

В другой из притч Иисуса человек устроил большой пир, на который не явился ни один из гостей, приглашенных вначале. Когда слуга сообщил о различных отговорках, которые они сказали, "хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города, и приведи сюда нищих, увечных, хромых и слепых. И сказал раб: господин! Исполнено, как приказал ты, и еще есть место. Господин сказал рабу: пойди по дорогам и убеди придти, чтобы наполнился дом мой; Ибо сказываю вам, что никто из тех званных не вкусит моего ужина" (Лук. 14:21-24).

По причине настойчивого отвержения Его Израилем, Иисус скорбел: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф. 23:37).

Какое монументальное и трагическое несоответствие! Неверующие евреи по причине своей самоправедности не поняли и отвергли Бога Иисуса Христа и спасающую веру и не поняли размах спасения по причине своего гордого предрассудка. Они, следовательно, показали свое несоответствие как народ, свидетельствующий о Боге.

8. Бог не отменил Своих обетований Израилю (часть 1)

Оставление Им Израиля носит частичный характер

Итак, спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова. Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут. Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом. Так и в нынешнее время, по избранию благодати, сохранился остаток. Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело. Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились, как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня. И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им; да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда (11:1-10)

Нет другого места Св. Писания, которое с большей ясностью и чаще всего повторяло бы беспримерное заявление о том, что Богу нужно доверять, что Он Сам - источник и мера истины. По определению, Его Божественное слово абсолютно достоверно. Все, что Он говорит - правдиво, и все, что Он обещает - совершается.

Незадолго до своей смерти Иисус Навин свидетельствовал Израилю: "Вот, я ныне отхожу в путь всей земли. А вы знаете всем сердцем вашим и всею душею вашею, что не осталось тщетным ни одно слово из всех добрых слов, которые говорил о вас Господь Бог ваш; все сбылось для вас, ни одно слово не осталось неисполнившимся" (И. Нав. 23:14; ср. 21:45). Давид прославлял и превозносил Господа: "Боже истинный" (Пс. 30:6). После того, как Соломон молился за свой народ перед жертвенником, он "стоя благословил все собрание израильтян, громким голосом говоря: благословен Господь, Который дал покой народу Своему Израилю, как говорил! Не осталось неисполненным ни одного слова из всех благих слов Его, которые Он изрек чрез раба Своего Моисея" (3 Цар. 8:55-56).

В Своей первосвященнической молитве Иисус молил Своего Отца о Своих последователях: "Освяти их истиною Своею" (Иоан. 17:17). Павел напоминал Титу, что Бог не может обманывать (Тит. 1:2), а в Послании к Евреям заявлено о том, что "верен [Бог] обещавший" (Евр. 10:23; ср. 6:17-18). Божьи обетования неизменны, потому что все, что Он говорит - это полная правда, без следа ошибки.

Ни одно другое место в Св. Писании не выражает с большим красноречием Божью истинность и достоверность, чем главы 9-11 Послания к Римлянам. Как мы рассмотрели в предыдущей главе, Павел начинает этот замечательный отрывок о народе израильском с заявления о том, что им "принадлежат усыновление и слава, и заветы и законоположение, и богослужение и обетования" (Рим. 9:4).

Бог дал ясные и конкретные обетования Своему избранному народу Израилю. Некоторые из этих обетовании имели условный характер в зависимости от послушания Израиля. Но Его обетования Своему избранному народу были безусловными и, следовательно, основывались на Божьей святой правдивости. Если бы Бог не сдержал этих обетовании, то Он не был бы таким праведным и справедливым. Он бы стал тем Богом, Каким быть не мог.

В противоположность мнениям некоторых искренних христиан, Бог не может оставить народ израильский по той очевидной причине, что еще не все Его обетования Его народу выполнены. Если бы Бог оставил Свой избранный народ, то Его слово было бы неправдивым, а Его правдивость была бы дискредитирована. Среди людей, которые сильнее всех настаивают на том, что Бог оставил израильский народ, находятся те, чье богословие принято называть богословием завета. К сожалению, из-за искаженного взгляда на Израиль богословие завета не может избежать вывода, что Бог не верен в полном соблюдении Своих заветов.

Первый завет Бога с Израилем был через Авраама, отца еврейского народа, который стал народом израильским. Как раз перед тем, как Бог велел Аврааму идти из Харана в Ханаан, Он дал обещание: "Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение; Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:2-3). После того, как Авраам (называемый в ту пору Аврамом) вошел в Ханаан, "сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу; ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки, и сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет" (Быт. 13:14-16). Спустя несколько лет Бог повторил обещание, сказав: "Посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков" (Быт. 15:5).

В тот раз Бог велел Аврааму разрезать пополам некоторых предписанных животных, разложив эти части на противоположные стороны. Авраам был лишь наблюдателем в подтверждение этого завета. Только лишь Господь прошел между частями животных, обозначив этим, что Он один дает завет и будет его выполнять (см. Быт. 15:8-21).

Хотя этот завет был для блага Авраама и его потомков и, в конечном итоге, для благословения всей земли, завет был составлен в безусловных выражениях; Бог поклялся об этом Собой и утвердил Собой. Он принес нерушимую клятву в Себе Самом о соблюдении Своих обетовании Аврааму. Какой бы не была верность Авраама или его израильских потомков, Бог выполнит обетование в каждой детали. Это был Божественный завет, основанный на Божьем царственном избрании Израиля как Его избранного народа (см. Евр. 6:13-20).

По причине Божьих обетовании Аврааму и его потомкам через Исаака, сына обетования, народ Израиля всегда был и всегда будет под Божественной охраной. В противном случае Бог не мог выполнить данных народу неоспоримых обетовании. Он - причина того, что Израиль пережил все современные ему народы, и Бог сохраняет его и доныне. В 1948 году Он вернул народ обратно в его землю как независимое и признанное государство среди народов мира.

Божий характер и правдивость, Его достоверность и верность зависят от Его непрерывного сохранения Израиля. Бог обязал Самого Себя в конечном итоге искупить народ Израиля и утвердить его как очищенное и славное царство, выше всех других в мире.

Бог обещал благословить все народы земли через Авраама и его потомков, и выполнение этого обетования достигло кульминации в приходе Мессии Иисуса Христа, Спасителя мира. Он поднялся из Израиля, но предлагаемое Им искупление было в равной степени для евреев и язычников. В начале Своего служения Иисус заявил о том, что "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). В вводной части этого послания Павел уверяет своих читателей, что благовествование Христово "есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину [язычникам]" (Рим. 1:16).

Однако по причине того, что евреи как нация отвергли своего Мессию, Бог временно отодвинул этот народ в сторону, "пока войдет полное число язычников" (Рим. 1:25). В это время с непогрешимой точностью "весь Израиль спасется" (ст. 26). В дополнению к приведению Своего избранного народа к спасению, Бог выполнит Свои обетования и восстановит его царство в его собственной земле, которая станет землей вечного благословения и мира. Превыше всего Бог пообещал:

"Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом". (Иер. 31:31-33).

Евреи Ветхозаветного времени понимали, что эти Божественные обетования будут выполнены в буквальном смысле. Однако когда пришел их Мессия, духовная слепота помешала им узнать Его. "Пришел к своим, и свои Его не приняли" (Иоан. 1:11). Когда Пилат насмешливо спросил у толпы евреев: "Царя ли вашего распну?", то первосвященники, говоря от имени всего отступившего Израиля, заявили с лицемерной горячностью: "Нет у нас царя кроме кесаря" (Иоан. 19:15).

Павел знал, что большинство евреев было в смущении относительно истинной судьбы Израиля в отношении их Мессии. Они доказывали, что раз Израиль был Богом избранный народ, то он никак не мог отвергнуть своего Мессию, а тем более предать Его смерти. Каким бы непослушным, противящимся и духовно слепым не стал Израиль, он бы, конечно, непременно узнал и принял своего долгожданного Избавителя. Даже если бы обычные евреи не признали и не почтили Его, то религиозные начальники, конечно же, никогда бы сами ни за что не допустили такой вопиющей ошибки.

Однако Иисус пророчествовал об этом отвержении в притче, в которой "некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться". Подобно гражданам этой страны, заявившим "не хотим, чтоб он царствовал над нами" (Лук. 19:12-14), так и народ израильский отверг царствование над ними Иисуса Христа. Вскоре после дня Пятидесятницы Петр напомнил своим соплеменникам евреям об этом трагическом отвержении: "Вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели" (Деян. 3:14-15).

По причине того, что израильтяне "преткнулись о камень преткновения" - Иисуса Христа - и не поверили в Него (Рим. 9:32-33), "не разумея праведности Божией и усиливаясь поставить собственную праведность" (10:3), и по причине того, что Бог постоянно "простирал руки Мои к народу непослушному и упорному" (10:21), который отвергнул Его, то разве не имел бы Бог полное право отвергнуть их навечно?

Сама по себе эта испорченность более чем заслуживает полного и постоянного Божественного осуждения. Павел все же ясно указывает, что отвержение Израилем Христа не было неожиданностью для Бога, но на деле было составной частью Его вечного плана искупления. Он столь же ясно отмечает, что невзирая на то, что это было частью плана, отвержение Израилем Христа произошло по их собственному выбору неповиновения, за которое Господь сполна у них спросит.

И снова мы видим замечательное и, на первый взгляд, непримиримое сочетание Божьей вседержавности и ответственности людей. Совершенным образом очевидно из истории, а также из Св. Писания, что Израиль отверг Иисуса Христа и предлагаемое Им Евангелие спасения. Св. Писание также ясно указывает, что Бог вследствие этого отставил в сторону Свой древний и возлюбленный народ.

Однако Павел знает, что ни евреи, ни язычники не возложили бы надежду на Бога, Который не сдержал Своих обетовании. А Божье беспримерное обетование Израилю включает уверение в том, что Он никогда полностью не покинет их. Поскольку Божье слово основано на Его Божественной правдивости и верности, то даже Его отвержение избранным народом и распятие Его Сына не отменяют конечного выполнения обетовании, которые были даны этому народу. Именно эту славную истину Павел объясняет и проясняет в 11-й главе Послания к Римлянам.

Апостол начинает с утверждения истины в форме риторического вопроса, вопроса, отражающего смущение и непонимание, с которыми он бесчисленное число раз имел дело: "Итак спрашиваю: неужели Бог отверг народ Свой?"

Отверг идет от слова "апотео", которое означает "отбросить". В Новом Завете этот глагол всегда употребляется в среднем залоге, что указывает на отбрасывание от себя. Павел, следовательно, не спрашивает, отказывался ли Бог принять Свой народ к Себе, но отбросил ли Он от Себя Свой народ, который Он давно принял как Свой собственный.

Павел тотчас отвечает на свой же вопрос, заявив то, что должно было быть очевидным для его верующих читателей. Для тех, кто знает Божий характер, и понимает Его обетования Израилю, был возможен лишь один ответ: Никак! Невозможно! В этом сжатый удар 11-й главы Послания к Римлянам - совершенно невообразимо, чтобы Бог мог отказаться от Своих безусловных обетовании Израилю.

Фраза "мегеноито" (никак) была самым сильным отрицанием в греческом языке, переведенная в английской Библии KJV как "да запретит Бог". Кроме ее употребления в одной из притч Иисуса (Лук. 20:16), это выражение используется в Новом Завете только Павлом, который употребляет его 14 раз, из них только в одном Послании к Римлянам 10 раз. Как и здесь, он употребляет его почти исключительно, чтобы отвергнуть заранее непонимание его читателей (см., например, Рим. 3:4, 6, 31; 6:2,15; 1 Кор. 6:15; Гал. 2:17).

Несмотря на непослушание и упорство Израиля (Рим. 10:21), Св. Писание наполнено обетованиями Господа никогда не оставлять Свой избранный народ. "Господь же не оставит народа Своего ради великого имени Своего, ибо Господу угодно было избрать вас народом Своим" (1 Цар. 12:22). Божья верность Израилю гарантирует его окончательное избавление и восстановление.

Через псалмопевца Господь заявил Израилю:

"Если нарушат уставы Мои и повелений Моих не сохранят: посещу жезлом беззаконие их, и ударами - неправду их; милости же Моей не отниму от него, и не изменю истины Моей. Не нарушу завета Моего, и не переменю того, что вышло из уст Моих. Однажды Я поклялся святостью Моею: солгу ли Давиду? Семя его пребудет вечно, и престол его, как солнце, предо Мною, вовек будет тверд, как луна, и верный свидетель на небесах". (Пс. 88:32-38)

Через другого псалмопевца Бог дал обещание, что "не отринет Господь народа Своего и не оставит наследия Своего" (Пс. 93:14). Несмотря на продолжающуюся неверность Израиля, Бог "призирал на скорбь их, когда слышал вопль их, и вспоминал завет Свой с ними и раскаивался по множеству милости Своей" (Пс. 105:44-45). Божья благодать всегда преодолевает грех Его народа.

Псалом 104 полностью посвящен благодарению и прославлению Бога за Его неизменные и постоянные заветные отношения и Израилем. "Вечно помнит завет Свой ", - провозглашает псалмопевец, - "слово, которое заповедал в тысячу родов, которое завещал Аврааму, и клятву Свою Исааку, и поставил то Иакову в закон и Израилю в завет вечный" (Пс. 104:8-10).

После возвращения Израиля из 70-летнего пленения в Вавилоне левиты обращались к Господу от имени покаявшегося теперь народа, признавая перед Ним то, что народ повторяет циклы от испорченности к покаянию, прощению и восстановлению, а затем вновь возвращается к испорченности: и сделались упорны и возмутились против Тебя, и презрели закон Твой, убивали пророков Твоих, которые увещевали их обратиться к Тебе, и делали великие оскорбления. И Ты отдал их в руки врагов их, которые теснили их. Но когда, в тесное для них время, они взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, давал им спасителей, и они спасали их от рук врагов их. (Неем. 9:26-27; ср. 28-30).

Левиты продолжали молиться: "Но, по великому милосердию Твоему, Ты не истребил их до конца, и не оставлял их, потому что Ты Бог благий и милостивый" (9:31). Хотя Израиль заслуживал только Божьего проклятия, Его собственные обетования народу не позволяли этого, потому что Он Бог "великий, сильный и страшный, хранящий завет и милость!" (ст. 32).

Через Иеремию Господь заверил Свой народ:

И ты, раб Мой Иаков, не бойся, говорит Господь, и не страшись, Израиль; ибо вот, Я спасу тебя из далекой страны и племя твое из земли пленения их; и возвратится Иаков и будет жить спокойно и мирно, и никто не будет устрашать его, ибо Я с тобою, говорит Господь, чтобы спасать тебя: Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мере, но ненаказанным не оставлю тебя... "Кто рассеял Израиля, Тот и соберет его, и будет охранять его, как пастырь стадо свое". (Иер. 30:10-11; 31:10)

По причине Божьих заветных обетовании Израилю, этот народ никогда не был и никогда не может быть полностью отвергнут Господом.

В свете этой истины Павел утверждает, что нынешний отход Господа от Израиля есть лишь частичный (11:1-10). Говоря это, он указывает на себя как на верующего еврея (ст. 1б), указывает на верующий остаток, который Бог всегда сохранял в Израиле (ст. 2-7а), и указывает на Божественное откровение о неверующих израильтянах, сердца которых ожесточились для Его благодати (ст. 7б-10).

Истина о Пишущем

Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова (11:1б)

Первое доказательство того, что Бог не отверг Свой избранный народ, состояло в том, что Павел не только верующий в Христа, но также апостол (1:1), сам был Израильтянин.

Хотя Павел не упоминает здесь этого, подавляющее большинство первых христиан были евреи. Именно по причине того, что столь много его соплеменников евреев обратились к Иисусу как к своему Спасителю, Павел под прежним своим именем Савл некогда жестоко преследовал Церковь (Деян. 8:1-3; 9:1-2). До своего обращения он был самым фанатичным, ненавидящим Христа и христиан евреем в Израиле. Если такой, отвергающий Христа еврей, как он, мог прийти к спасающей вере, то Евангелие имело силу спасти любого еврея.

Даже более того, обращение самого Павла было очевидным свидетельством, что Бог никак не мог отвергнуть весь Израиль. Он был живым доказательством, что подобно тому, как Божьи обетования Израилю не включали всех отдельных евреев, так и Его суд и отвержение Израиля не включали в себя каждого отдельного еврея. Павел едва ли посвятил остаток своей жизни и много раз рисковал своей жизнью, чтобы проповедовать Евангелие, от которого он сам был бы отлучен.

Павел не был прозелитом в иудаизме, но был евреем по рождению - истинный Израильтянин от семени Авраамова. Говоря, вероятно, о иудаистах, которые были как "лжеапостолы, лукавые делатели, принимают вид апостолов Христовых", Павел спрашивает у коринфян: "Они евреи? И я. Израильтяне? И я. Семя Авраамово? И я" (2 Кор. 11:13,22).

Павел не только был от семени Авраамова, но и из колена Вениаминова, "одного из наиболее обласканных колен" Израиля, в соответствии со словами богослова Чарльза Ходжа. "Иуда и Вениамин, особенно после изгнания были главными представителями теократического народа" ("Commentary on the Epistle to the Romans" [Grand Rapids: Eerdmans, 1950; origin. revised ed., 1886], стр. 353).

Павел вновь упомянул это отличие в своем письме к церкви в Филиппах, заявив: "хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я, обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, по ревности - гонитель Церкви Божией, по правде законной - непорочный" (Фил. 3:4-6). Однако принадлежность к колену Вениаминову было лишь земным отличием, которое наряду с другими перечисляемыми им здесь отличиями, он почитал "тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (ст. 8).

Истина об Остатке

Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут. Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом. Так и в нынешнее время, по избранию благодати, сохранился остаток. Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело. Что же? Израиль, чего искал, того не получил; избранные же получили (11:2-7а)

Второе доказательство того, что оставление Богом Израиля имеет всего лишь частичный характер, состоит в том, что Господь всегда сохранял для Себя остаток. От дня Пятидесятницы до сегодняшнего дня Церковь Христова никогда не оставалась без верующих евреев.

Павел здесь дает прямой и эмфатический ответ на риторический вопрос, с которого он начинает главу: "Не отверг Бог народа Своего, который Он наперед знал". Как упоминалось выше в связи со стихом 1, слово "отвергнул" не указывает на неприятие (как в отказе от применения), но на неотторжение от Себя (отвержение того, что когда-то было принято). Дело не в том, что Бог никогда не принимал Свой народ, но в том, что Он никогда полностью и постоянно не прогонит тех, кого Он наперед знал из минувшего прошлого, и кого Он задолго до этого принял к Себе через Свой завет с Авраамом.

Павел не ссылается на индивидуально возрожденных евреев или язычников, хотя главное обетование, конечно, применяется к ним, но на Израиль как народ, сообщество Богом избранных людей, на которых направлено внимание глав 9-11 Послания к Римлянам. Народ, упомянутый в 11:2 - это непослушный и упорный народ Израиля, о котором апостол только что говорил (10:21).

В этом контексте наперед знал (от "прогиноско") не означает просто знать о чем-либо заблаговременно, но определить, что это произойдет. В Св. Писании "знать" часто содержит смысл близости, как у мужа и жены, такой близости, которая характеризуется преданностью и любовью. Божье предузнание часто употребляется в смысле Его близких отношений любви с теми, кого Он призвал к Себе "прежде создания мира" (Ефес. 1:4). Говоря об Иисусе Христе, Петр заявил собравшимся в день Пятидесятницы: "Будет, что всякая душа, которая не послушает Пророка того, истребится из народа" (Деян. 3:23). Божий план предопределения и Его предузнание имеют знак равенства. Для Бога предузнать значит предопределить и предназначить.

Петр говорит о верующих, которые таковы "по предведению Бога Отца" (1 Пет. 1:1-2). Божье предузнание тех, кто будет спасен, такое же самое, как и Его предопределение тех, кто будет спасен. Выше в этом же послании Павел объясняет: "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями. А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим. 8:29-30).

Израиль - это единственный народ, который Бог предузнал и предопределил быть Его народом и восприемником Его любви и благодати. Моисей провозгласил Израилю: "ибо ты народ святый у Господа, Бога твоего: тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле. Не потому, чтобы вы были многочисленнее всех народов, принял вас Господь и избрал вас, - ибо вы малочисленнее всех народов, - но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим..." (Втор. 7:6-8).

Поскольку Бог предузнал и предопределил до основания земли навечно наделить Израиль Своей особой любовью, то Он никогда не может полностью отвергнуть его. Сделать так означало бы поколебать ценность Его Божественных обетовании, отменить Его Божественную верность, дискредитировать Его Божественную правдивость и скомпрометировать Его Божественную любовь. Одно из величайших свидетельств того, что Бог не отверг полностью Израиль - это постоянный остаток этого народа, который Бог милостиво сохраняет для Себя. С того дня, когда Бог призвал Авраама до дня, когда Христос вернется в славе для суда, не было такого периода и никогда не будет на земле, чтобы не было верующих евреев.

Павел напоминает своим читателям о том, что говорит Св. Писание в повествовании об Илии: "Господи! Пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут" (3 Цар. 19:10).

Когда его жизнь подвергалась опасности со стороны Иезавели, то даже благочестивый и обычно бесстрашный Илия стал боязливый и унылый, думая с жалостью о себе самом, что он один остался верующий на земле. Но вот Божественный ответ ему: "Я соблюл Себе семь тысяч человек, которые не преклонили колена пред Ваалом" (ср. 3 Цар. 19:18).

"Хрематисмос" (Божественный ответ) содержит идею Божественного оракула или откровения. Посредством Своего прямого слова Господь уверил Илию, что семь тысяч других сохранили верность Богу и не преклонили колена перед языческим богом Ваалом, к поклонению которому Иезавель и ее священники увлекли большую часть Израиля (см. 3 Цар. 19:9-18).

Когда Господь призвал Исайю на проповедь, то предупредил пророка, что большая часть его слушателей не будут слушать и не покаются и что лишь малый святой остаток пребывает подобно пню, оставленному, когда срубят дерево (Ис. 6:9-13). Это место из Исайи - наиболее цитируемое место из Ветхого Завета в Новом Завете (например, Матф. 13:14-15; Марк 4:12; Лук. 8:10; Иоан. 12:40; Деян. 28:26) - оно неоднократно используется, чтобы подчеркнуть ту истину, что Бог в осуждении ослепил тех людей из Его избранного народа, которые по своей воле избрали закрыть на Него свои глаза.

Когда Божий народ был в пленении в Вавилоне, большинство людей отказались обратиться к Богу. Однако некоторые - благочестивый остаток, который включал в себя Даниила, Иезекииля, Седраха, Мисаха, Авденаго, Мардохея и Есфирь, остались верными Господу. Малахия уверял таких верующих, что их имена записаны в памятной книге Господа (Мал. 3:16).

Когда Мессия Израиля Иисус Христос пришел на землю, то отступивший народ отвергнул и распял Его. Однако у Израиля еще до рождения Иисуса был благочестивый остаток - включая Захарию и Елизавету, Марию и Иосифа. Был благочестивый остаток - включая Симеона, Анну и пастухов возле Вифлеема - которые приняли Иисуса и поклонились Ему, когда Он был всего лишь Младенцем. Во время Его служения все возрастающее число евреев обратились к Нему как к Господу и Спасителю. Три тысячи верующих, большей частью евреев, прибавились в день Пятидесятницы (Деян. 2:41) и еще пять тысяч вскоре после этого (4:4). К моменту событий, упомянутых в конце главы 4 книги Деяния Апостолов, в одном только Иерусалиме вероятно было, как минимум, 20 тыс. евреев-христиан.

"Так и в нынешнее время, - продолжает дальше Павел, - по избранию благодати, сохранился остаток". Ко времени написания апостолом этих слов по всей Римской империи и даже, очевидно, за ее пределами, вне сомнения, были сотни тысяч евреев-христиан.

По избранию благодати переводится из "эклоген харитос", что можно перевести как "избрание по благодати". Как и в отношении всех верующих всех веков, верующий остаток евреев во времена Павла не избирался благодаря их духовному достоинству или нравственных добрых дел и, очевидно, не просто на основе их национального происхождения, но по избранию благодати Божьей, Его вседержавному избранию. Прежде основания мира Бог милостиво предопределил Свой выбор тех физических потомков Авраама, которые также стали его духовными потомками.

Как член этого избранного остатка евреев, Павел объясняет, что Бог спас нас и призвал святым званием "не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9).

Как уже объяснил апостол с некоторой подробностью в Послании к Римлянам (например, 3:21-31; 4:1-11; 5:2, 20-21; 9:11), что если Божье спасение по благодати, то не по делам, иначе благодать не была бы уже благодатью. Фраза "иначе дело не есть уже дело" была, возможно, заметкой переписчика на полях, которая попала в текст.

Подытоживая подчеркнутое им, Павел спрашивает: "Что же?" И вновь, отвечая на собственный вопрос, он говорит: неверующий Израиль, чего искал, того не получил; лишь избранные же получили по благодати.

Слово искал происходит от "эпизетео", которое указывает на интенсивное, прилежное искание. Евреи дней Павла были фанатично религиозны. Об этом их состоянии апостол говорит в предыдущей главе: "Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению" (Рим. 10:2). А поскольку их рвение было сосредоточено на их собственной лжеправедности, а не на истинной Божьей праведности, то "они не покорились праведности Божией" (ст. 3). Следовательно, они не признали и не приняли Иисуса Христа, Который есть "конец закона... к праведности всякого верующего" (ст. 4). Но те, кого Бог избрал для Себя, искали Его праведности и по благодати получили ее.

В конце времен Бог запечатлит для Себя особый остаток 144 000 евреев, которые будут сохранены от антихриста и которые будут Его свидетелями во время дней возрастающего вырождения и отступления (Откр. 7:1-8; 14:1-5). И, наконец, далее в этой главе Павел уверяет нас: "Итак весь Израиль спасется" (Рим. 11:26).

Замечательный христианский исследователь Чарльз Фейнберг, который подобно Павлу, был верующим евреем, приводит следующую историю как современное свидетельство о том, что Бог никогда не останется без верующего остатка Своего избранного народа Израиля.

Свыше четверти века тому назад высокообразованный русский еврей по имени Иосиф Рабинович был отправлен евреями в Палестину, чтобы купить для них землю. Он прибыл в Иерусалим. Однажды он взошел на гору Елеонскую, чтобы отдохнуть. Кто-то сказал ему, чтобы он взял Новый Завет как самый лучший путеводитель по Иерусалиму. Христос, Которого он знал, это был Христос греческих и римских церквей, которые были его преследователями и преследователями его народа. Но по мере чтения Нового Завета он познакомился с настоящим Христом, о Ком было предсказано в Ветхозаветных Писаниях, и его сердце потеплело. Он взглянул на Голгофу и подумал: "Почему это мой народ преследуем и гоним?" И его убеждение дало ему ответ: "Должно быть, потому что мы предали смерти нашего Мессию". Он поднял глаза на этого Мессию и сказал: "Господь мой и Бог мой". Он сошел с горы как ученик Господа Иисуса Христа. Он вернулся обратно в Россию, воздвиг синагогу для евреев над дверью которой было написано: "Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян. 2:36). Он был один из многих

нынешних представителей остатка Израиля, что доказывает окончательно и лучше всяких слов, что Бог не изгнал от Себя Свой народ. ("Israel: At the Center of the History and Revelation" [Portland, Ore.: Multnomah, 1980], стр. 108)

Истина об откровении

а прочие ожесточились, как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня. И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им; да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда (11:7б-10)

Третьим доказательством того, что Бог отставил Израиль лишь частично, состоит в том, что Господь ожесточил сердца лишь тех евреев, которые отказываются верить.

Ожесточились стоит в форме страдательного залога, указывающего, что ожесточение было вызвано внешней силой. Этой внешней силой был ни Кто иной, как Бог, Который, как написано... дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня (ср. Втор. 29:4; Ис. 29:10). Второзаконие представляет закон, а Исайя - пророков. И закон, и пророки свидетельствуют о том, что Бог вседержавно предопределил ожесточение сердец. Однако это ожесточение не есть капризное или несправедливое. Бог ожесточает лишь те сердца, которые отвергая Его милостивый дар праведности, сами ожесточаются для Его благодати.

Бог как судья ожесточил сердце фараона (например, Исх. 4:21; 9:12; 10:20), потому что фараон по воле своей "ожесточил сердце свое против Бога" (Исх. 8:15; ср. 8:32; 9:34; 10:1).

На вечере Господней Иисус сказал: "Вот, рука предающего Меня со Мною за столом; впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается" (Лук. 22:21-22). Божье праведное предопределение предательства Иуды было неразрывно связано с неправедными намерениями самого Иуды, за которые он будет вечно держать ответ. Одна из величайших тайн Св. Писания состоит в сосуществовании Божьего вседержавного предопределения и личной ответственности человека. То, что Бог как Судья ожесточает сердце человека, никогда не отделимо от ожесточения самим человеком своего сердца.

Вновь цитируя Ветхий Завет, Павел приводит слова Давида, который сказал: "Да будет трапеза их сетью, тенетами и петлею в возмездии им; да помрачатся глаза их, чтоб не видеть, и хребет их да будет согбен навсегда" (ср. Пс. 68:22-23). Псалом 68 - один из самых прекрасных Мессианских текстов Ветхого Завета и один их наиболее цитируемых в Новом Завете псалмов. Подобно псалму 21, это плач о страдании и горевании Мессии. Он также проклинающий, так как содержит проклятия на врагов Бога, которые стали причиной Его страдания и горя.

Обычно считается, что трапеза человека связана с безопасностью и насыщением. Но трапеза безбожных и самоправедных станет сетью, тенетами и петлею. Евреи рассматривали Слово Божье, в частности, Тору как свою духовную пищу- каким оно и есть. Однако по причине их непослушного неверия это Слово стало для них осуждением, камнем преткновения и возмездием.

Один из наиболее грустных комментариев истории состоит в том, что множество людей возлагают свою надежду именно на то, что есть их проклятие. Все лжерелигии - языческие культы небиблейского христианства и всякие другие- предлагают средства подмены спасения. Чем больше их приверженцы питаются ложью, тем больше у них вырабатывается невосприимчивости к истинному Евангелию Иисуса Христа, живому хлебу жизни.

Чем больше Израиль продолжает отвергать Бога, тем более духовно слепым он постепенно становился - настолько слепым, что не мог распознать своего собственного Мессию и Спасителя. Как и Давид молился в праведном возмущении против грехов своего народа, глаза Израиля помрачились, чтоб не видеть. Так как Израиль отвергнул увидеть то, что от Бога, Бог как Судья ратифицировал избранную им слепоту. Слова "хребет их да будет согбен" изображает согбенное положение, в котором иногда ходят слепые, когда продвигаются своей дорогой, которую они не могут видеть, и которая ведет их к месту назначения, куда они не стремятся.

9. Бог не отменил Своих обетований Израилю (часть 2)

Оставление Им Израиля имеет временный характер

Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность. Если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их. Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое. Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? Ибо если отвержение их - примирение мира, то что будет принятие, как не жизнь из мертвых? Если начаток свят, то и целое; и если корень свят, то и ветви. Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины, то не превозносись перед ветвями. Если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя. Скажешь: "ветви отломились, чтобы мне привиться". Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине (11:11-24)

Вторая большая истина, которую Павел представляет в 11-й главе Послания к Римлянам, состоит в том, что Божье действие отвержения Израиля имеет преходящий, а не постоянный характер. Эта обнадеживающая истина видна в определенной цели, определенном предостережении и ее определенном обетовании.

В этом есть определенная цель

Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность. Если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их. Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое. Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? Ибо если отвержение их - примирение мира, то что будет принятие, как не жизнь из мертвых? (11:11-15)

Прежде всего временное отвержение Богом Израиля не произошло в результате перемены мнения или вспышки чувства гнева, но имело определенную цель. Опять (см. 11:1) Павел вводит эту тему, задав риторический вопрос и дав на него чрезвычайно сильный отрицательный ответ: "Итак спрашиваю: неужели Бог отверг народ Свой? Никак". Бог не позволил Своему избранному народу Израилю впасть в такое неверие и непослушание, чтобы его нельзя было спасти. Он дал им все же "дух усыпления", а также позволил, чтобы помрачились "глаза их, чтобы не видеть" (ст. 8,10). В продолжении Богом назначенного времени Он позволил блуждать им в духовной слепоте и тьме. И все же их слепота не есть необратимой, а их мрак никогда не должен быть постоянным.

Тяжкое преткновение, о котором говорит Павел - это, конечно же, отвержение Израилем своего Мессии Иисуса Христа. Однако отвержение Израилем Единородного Сына Божия и Его Царства не препятствует исполнению Божьего плана. Напротив (но), Господь употребил ужасное падение Своего народа для выполнения Своих Божественных целей.

Эта обширная цель состоит из двух частей: дать спасение язычникам и евреям.

Спасение язычников

Спасение язычникам (11:11б)

Через преткновение Израиля Божье милосердное, далеко идущее спасение было предоставлено язычникам. Временное оскудение Израиля было постоянным богатством язычников. Иисус оставил обетование: "Говорю же вам, что многие [язычники] придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном; а сыны царства [неверующие иудеи] извержены будут во тьму внешнюю: там будет плач и скрежет зубов" (Матф. 8:11-12). Тот же самый народ, для которого было предназначено царство и которому царство было предложено, будет исключен из царства. Отдельные евреи, которые отвергают своего Мессию, будут отвергнуты и навсегда выброшены во тьму внешнюю, однако неверующий народ уверует однажды и будет восстановлен. А тем временем, по причине их отвержения царства, Бог предложил царство и спасение, которое Он представляет народу, вызванному из среды язычников.

Далее, по другому случаю Иисус предупредил неверующий Израиль через притчу: "Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его" (Матф. 21:43). Он рассказал далее разгневанным первосвященникам и фарисеям еще одну притчу (22:1-14), которая живо изображает их отвержение Его и отвержение их Его Отцом посредством приглашения в царство презираемых язычников, которым оно первоначально не было обещано.

Хотя широта спасения язычников произошла по причине того, что Израиль как народ отверг своего Спасителя, это распространение благодати не произошло в результате того, что Бог передумал.

От первого Его призвания Авраама намерения Бога состояло в том, чтобы Его избранный народ был инструментом спасения для язычников. Господь сказал Аврааму: "Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:3). В Синайском завете Бог призвал Израиля быть Его свидетелем, Его духовным посланцем миру, призвав их быть "царством священников и народом святым" (Быт. 19:6). Подобно их Мессии колена Иакова и остатки Израиля должны были быть "светом народу, чтобы спасение Мое простерлось до концов земли" (Ис. 49:6).

Павел применил то же самое призвание к себе и Варнаве. Обращаясь к возмущенным и ревнивым евреям в Антиохии Писидийской и в присутствии многих язычников оба мужа заявили: "Вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам. Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли" (Деян. 13:46-47).

Несколько лет спустя, проповедуя неверующим и богохульным евреям в Коринфе, Павел, "отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам" (Деян. 18:6). В своих последних записанных словах к своим братьям, родных ему по плоти (см. Рим. 9:3), апостол сказал:

"Хорошо Дух Святый сказал отцам нашим через пророка Исайю: пойди к народу сему и скажи: слухом услышите, и не уразумеете, и очами смотреть будете, и не увидите. Ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их. Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат". (Деян. 28:25-28)

Павел был уникальным образом призван быть Божьим апостолом язычникам (Рим. 11:13; ср. Деян. 9:15), которому "наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово" (Ефес. 3:8). И все же, когда он впервые приходил в какой-либо город, он неизменно посещал сначала синагогу или искал отдельных евреев, если их было слишком мало, чтобы иметь свою синагогу. Некоторые из этих слушателей веровали, но большей частью они сопротивлялись и отвергали Евангелие, о котором "везде спорят" (Деян. 28:22). В этот момент Павел обратил фокус своего внимания к язычникам. Церковь - это новый народ Божий, призванный из среды всех народов.

Спасение евреев

чтобы возбудить в них ревность. Если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их. Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое. Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? Ибо если отвержение их - примирение мира, то что будет принятие, как не жизнь из мертвых? (11:11в-15)

Вторая Божья цель в отвержении Израиля состояла в том, чтобы возбудить в них ревность к язычникам. "Чтобы возбудить" переводится с греческого инфинитива с предлогом и содержит мысль о цели. И хотя ревность, по сути - это отрицательное слово, Божье намерение было в том, чтобы ревность Израиля к язычникам стала положительным стимулом для приведения Его народа обратно к Нему. Однако евреи долгое время презирали язычников, которых они рассматривали, как людей, находящихся за пределами Божьей благодати. Сказать, что они потеряли свои особые взаимоотношения с Богом было достаточно огорчительно, однако сказать, что Бог предложил эти отобранные взаимоотношения язычникам было, конечно же, горькой пилюлей.

Павел уже напомнил своим еврейским читателям о древнем Божьем откровении в отношении Его целей к язычникам. Через Моисея Он сказал: "Я возбужу у вас ревность не народом, раздражу вас народом несмысленным", а через Исайю сказал: "Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне" (Рим. 10:19-20).

Однако конечная цель Бога в отвержении Израиля состояла не в том, чтобы далеко отбросить Свой народ, но вновь привести его к Себе. Он хотел, чтобы они лицом к лицу стали перед своим грехом и его последствиями, осознали свое отчуждение от Иеговы и признали свою потребность в спасении, которую Он сейчас предложил язычникам. Когда евреи видят, как Господь изливает на Церковь язычников те благословения, которые некогда были предусмотрены для Израиля, некоторые из них возжаждут этих благословений для себя и придут к Иисусу Христу, своему отверженному Мессии, в покаянии и вере.

Это происходит с отдельными евреями в продолжении этого века и однажды произойдет со всем народом.

Одно из величайших сожалений в историческом плане - это взаимоотношения Богом избранного народа (евреев) с остальным человечеством (язычниками). Антисемитизм язычников часто шел параллельно, а иногда ему предшествовали антиязыческие чувства евреев. Для многих евреев было и все еще без сомнений остается огромной пропастью переход от отрицательного взгляда на язычников к положительной ревности к ним. И все же именно преодоление этого препятствия предназначил для них Господь в качестве первого шага приведения их обратно к Себе.

У каждого христианина должно быть желание показать духовную реальность преобразованной жизни, которая приведет неверующих евреев к вере в нашего Господа и их Мессию, свидетельство, которое возбудит их Богом ниспосланную ревность к язычникам и будет употреблено, чтобы обратить эту ревность в Богом ниспосланную веру в Его Сына.

К сожалению, христианство, которое евреи видят у некоторых исповедующих и даже подлинных христиан, мало отражает любви и праведности Христа, а также подаваемое Им спасение. Когда они видят бесчестие и безнравственность христиан-язычников, в особенности тех, кто проявляет антисемитизм во имя Христа (Который был в высшей степени совершенным евреем), то они, понятно, глубоко оскорбляются и отталкиваются. Они меньше всего ревнуют подобных язычников и держат еще большее расстояние от Господа вместо того, чтобы приходить ближе к Нему.

Грядет время, когда народ признает своего Мессию, покается в предании Его смерти и будет спасен (Зах. 12:10).

Бог употребил даже великое падение Израиля, отвергшего своего Мессию, чтобы выполнить Свою конечную и дать богатство миру, то есть, язычникам, как Он и возвестил Аврааму, когда впервые призвал к Себе Израиль: "Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12:3). Хотя израильтяне не справились со свидетельством миру в праведности, Бог сделал так, что они свидетельствуют миру в неправедности. Поскольку Господь не мог употребить верность Израиля, чтобы дать богатство язычникам, Он вместо этого употребил их падение.

"Но тем более полнота их [Израиля]!" - восклицает Ап. Павел. Именно так. Если Господь употребил великое преткновение Израиля, отвергнувшего своего Мессию, чтобы благословить языческий мир, то Он тем более благословит мир, когда Израиль обратится к Нему в вере, и когда наступит славное Тысячелетнее Царство.

Ранее в этом послании Павел употребил другой крайний контраст, чтобы показать величие Божьей любви и благодать: "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его" (Рим. 5:8-10). Если умерший Спаситель мог избавить нас, то насколько больше может поддержать нас живущий Спаситель.

По той же самой логике, если неверный Израиль мог принести спасение язычникам, то насколько большее благословение принесет его верность. Господь обещает, что когда Израиль однажды примет отвергнутого им Мессию, то тогда "на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12:10). "В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты" (13:1). И далее: "Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его едино... и проклятия не будет более... Затем все остальные из всех народов... будут приходить из года в год для поклонения Царю, Господу Саваофу" (14:9,11,16).

В этот день Господь Иисус Христос установит Свое Царство на земле, Израиль будет царствовать с Ним, а Его народ станет верным свидетелем и благословением для мира, в чем всегда состояло намерение Бога в отношении этого народа. И в тот день, когда Израиль обратится к Христу, сатана будет связан, небо и земля будут обновлены, справедливость утвердится на земле и повсеместно будет праведность и всеобщий мир. Это и будет то тем большее благословение, которое вера Израиля принесет миру.

Так как это духовное пробуждение Израиля начнется во время Великой Скорби, то Господь запечатлит для Себя "сто сорок четыре тысячи из всех колен сынов Израилевых" (Откр. 7:4), и через их верное свидетельство "великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих" (ст. 9). Плодом верной полноты Израиля будет спасение всего мира. Это также будет происходить во время царства, когда евреи приводят язычников к Господу Христу.

Павел далее углубляется в свидетельство своей подлинной любви к Израилю. "Вам говорю, язычникам: как апостол язычников, я прославляю служение мое". Иными словами, он не желает недооценивать свое особое призвание по приведению языческого мира к Христу. Он подчеркивает это призвание, где бы не совершал служение (см. Деян. 18:6; 22:21; 26:17-18; Ефес. 3:8; 1 Тим. 3:7). Он также знал, что "спасение от иудеев" (Иоан. 4:22), и что благовествование Христово "есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину" (Рим. 1:16).

В дополнению к этому знанию он также имел большую личную любовь к своим братьям евреям и великую "печаль и непрестанное мучение сердцу" его по причине их гибельного состояния. "Я желал бы сам быть отлученным от Христа, - свидетельствовал он, - за братьев моих, родных мне по плоти, то есть Израильтян" (Рим. 9:3-4). Его постоянное "желание... сердца и молитва к Богу об Израиле во спасение" (Рим. 10:1). Его особое призвание и любовь к неспасенному языческому миру никак не приуменьшало его любви к неспасенным братьям-евреям и к неверующему Израилю как народу.

Поэтому он не приносит никаких извинений за свои намерения, которые отражали намерения его Господа возбудить ревность в сродниках моих по плоти, чтобы спасти некоторых из них. В дополнение к желанию привести язычников к спасению для их же блага, он также желал, чтобы их спасение было Божьим инструментом для искупления евреев. "Ибо, если отвержение их - примирение мира, - продолжает он дальше, - то что будет принятие, как ни жизнь из мертвых?" Трагедия их отвержения будет преодолена славой их принятия.

Говоря о жизни из мертвых, Павел не имеет в виду телесное воскресение в отношении отдельных евреев. Он говорит о принятии духовной жизни как благодатного дара взамен духовной смерти как платы за неверие. Имея в виду Израиль, он говорит о его возрождении и о возрождении всего мира в прославленном Тысячелетнем царстве Божьем (например, Ис. 11:1-9; Откр. 20). В этот славный день "и сама тварь освобождена будет от рабства тлению в свободу славы детей Божьих" (Рим. 8:21).

В этом было определенное предостережение

Если начаток свят, то и целое; и если корень свят, то и ветви. Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины, то не превозносись перед ветвями. Если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя. Скажешь: "ветви отломились, чтобы мне привиться". Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. (11:16-22)

Во-вторых, временное отвержение Богом Израиля было определенным предостережением. Здесь Павел строго предупреждает язычников в отношении такой же заносчивой, напыщенной гордости, которая стала причиной отвержения неверующего Израиля от благословения. Бог не осудил Израиль и дал Евангелие язычникам, потому что евреи по существу более неправедны и недостойны или потому что язычники по существу более праведны или достойны (ср. Рим. 2:14-15). Это выворот мнения, которое евреи долго имели о язычниках.

Совсем мало прошло времени, и христиане из язычников стали искушать и поносить евреев, потому что они поносили Христа. Это понятие добавило масла в огонь антисемитизма, который существовал у многих языческих народов и культурах в течении бесчисленных веков. Это видно в Св. Писании по враждебности между Израилем и окружающими его соседями, такими как Сирия, Финикия, Моав, Едом, Филистия и другими ханаанскими народами. Это видно в завоевании и подчинении Израиля Вавилоном, Ассирией, Грецией, а затем Римом. А так как многие верующие язычники раннехристианской Церкви выросли в обстановке языческого антисемитизма, то сатане не трудно было искушать, чтобы они продолжали предрассудки против евреев из-за отвержения и распятия Израилем его Мессии и Спасителя.

Некоторые современные "христианские" культы основаны на понятии британского израильства. Они придерживаются совершенно небиблейского и неисторического понятия о том, что англо-саксоны представляют из себя так называемые десять потерянных колен Израиля - имя, на которое, по их мнению, евреи давно потеряли всякое притязание, потому что Бог навечно отверг и осудил их за отвержение и предание смерти Иисуса Христа. Антисемитизм составляет подоплеку подобных культов.

Менее крайние предрассудки, часто скрываемые и обычно отрицаемые, также отражаются в некоторых христианских церквях и организациях. Даже для истинных верующих не исключена возможность заражения этой древней духовной болезнью, которую Господь столь сильно ненавидит.

Логика Павла, как всегда, неумолима. "Если начатой свят, то и целое", - указывает он, - "то и целое". Начаток - это греческое слово "апархе", которое дословно означает жертвоприношение первого плода любого вида, как животного, так и злака. Оно указывает на первую часть приношения, которая откладывается конкретно для Господа.

Через Моисея Бог дал наставления Своему вновь искупленному народу: "и [когда] будете есть хлеб той земли, то возносите возношение Господу; от начатков теста вашего лепешку возносите в возношение; возносите ее так, как возношение с гумна; от начатков теста вашего отдавайте в возношение Господу в роды ваши" (Числ. 15:19-21). Эти хлеба давались в пищу священникам, которые служили Господу и, следовательно представляли Его в своем уникальном служении в скинии, а затем в храме. Следовательно, прежде, чем семья будет есть хлеб, особая его часть, начаток, прежде всего посвящался и приносился Господу.

Хотя лишь часть этого особого начатка представляла весь хлеб - "целое", весь он признавался как происходящий от Господа. Иными словами, это был образ того, что они возвратили Ему все, что Он им дал. По этой же причине целое свято (отделено). Эта мысль выражена в прекрасных стихах, которые иногда исполняются, как псалом на богослужении до или после приношения.

Другая и некоторым образом обратная аналогия приводится с использованием дерева или виноградника. Если корень свят, то и ветви. Если основание растения (корень) свят, тогда то, что он производит (ветви), также должны быть святы.

Однако, применение Павлом этой аналогии в данном тексте конкретно указывает на истину о том, что если первоплод и корень Израиля - вероятно, символ первых патриархов (Авраама, Исаака и Иакова) - был свят, посвящен Господу, то таковыми были все их потомки, народ Израиля. Следовательно, для Господа оставить Израиль означало бы отказ от Его обетовании, данных этим патриархам - нечто такое, что Его святой характер не позволит.

Даже Джон Мюррей, ведущий амилленионист (который не верит в буквальное Тысячелетнее царство на земле, обетованное евреям и управляемое Христом на престоле Давида в Иерусалиме, но который в общем считает, что дела Бога с народом Израильским закончились с их отвержением Иисуса Христа), не может противостоять силе чудесной истины, которую выделяет здесь Павел. В своем толковании на Послание к Римлянам Мюррей делает замечательное наблюдение о том, что "не может быть бесповоротного отвержения Израиля. Святость теократического посвящения не отменятся и будет однажды доказана в полноте и восстановлении Израиля" ("The Epistle to the Romans [Grand Rapids: Eerdmans, 1965], стр. 85).

Чтобы быть верным Своему слову, Господь должен предоставить будущее спасение Израилю. Израиль еще не выполнил полностью Божье заветное обетование, данное Аврааму и Его бесчисленных повторений этого обетования об искуплении и восстановлении потомков Авраама. Если корень, Авраам и другие патриархи, свят, то и ветви, их потомки, также святы. Они были Богом призваны и отделены прежде основания мира, и Божий труд с этими ветвями не будет полный, пока они не дадут духовный плод, который Он намерен произвести в них и через них до полноты века, когда они действительно станут святым народом, согласно своему предназначению.

Бог сказал Израилю через Исайю: "Послушайте Меня, стремящиеся к правде, ищущие Господа! Взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены. Посмотрите на Авраама, отца вашего, и на Сарру, родившую вас: ибо Я призвал его одного и благословил его, и размножил его" (Ис. 51:1-2). Бог установил постоянное отношение с Израилем через Свой завет с их предком Авраамом. Они были посвящены как народ в посвящении Авраама.

Павел продолжает дальше образ дерева: "Если же некоторые из ветвей отломились, а ты дикая маслина, привился на место их и стал общником корня и сока маслины".

Здесь апостол проводит свою мысль, сделав ссылку на знакомую практику прививания. Оливковые деревья были сельскохозяйственной и коммерческой культурой в древней Палестине и большей части Ближнего Востока и Средиземноморья; они и сейчас поддерживают ценную промышленность в большей части этих регионов. Оливковые деревья могут жить сотни лет, но по мере старения они становятся все менее и менее плодовитыми, и чтобы восстановить их производительность, к старым деревьям прививают веточки молодых деревьев. Когда ветвь перестает давать оливки, то на ее место прививают ветвь моложе.

Здесь Павел применяет именно такой образ. Старые, не дающие плода ветви Израиля отломились. За многие столетия до этого Бог предупреждал Свой народ о том, к чему может привести их постоянное неверие и идолопоклонство. "Зеленеющею маслиною, красующеюся приятными плодами, именовал тебя Господь. А ныне, при шуме сильного смятения, Он воспламенил огонь вокруг нее, и сокрушились ветви ее. Господь Саваоф, Который насадил тебя, изрек на тебя злое за зло дома Израилева и дома Иудина, которое они причинили себе тем, что подвигли Меня на гнев каждением Ваалу" (Иер. 11:16-17). Сам Иисус предупреждал Свой народ Израиля: "Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его" (Матф. 21:43).

На месте неверных, непродуктивных ветвей Израиля привилась дикая маслина, верующие язычники. Эти языческие ветви - люди из всех народов, которые верят в Мессию Господа Иисуса Христа - стали общником верующих потомков Авраама, корня и сока маслины, корня Божественного благословения и вечных взаимоотношений с Богом через спасение.

В начале этого стиха Павел ясно указывает, что некоторые, а не все ветви отломились. На это также указывает фраза "на место их". В Израиле всегда оставался верующий остаток, и многие евреи верили в Христа во время Его земного служения и во время раннехристианской Церкви. Вероятно, вплоть до конца 1-го века большинство христиан, включая всех апостолов, были евреями. Эти первоначальные еврейские ветви оставались общником корня Божьей маслины, как и те еврейские ветви, которые с той поры остались и доныне. Языческие верующие - сонаследники их и Авраама, отца всех верующих в необрезании, "чтобы и им вменилось в праведность" (Рим. 4:11).

А сейчас следует повеление язычникам, основанное на этой истине: то не превозносись пред ветвями, то есть перед неверующими евреями, которые были отломлены; если же превозносишься, то вспомни, что не ты корень держишь (обетование, данное Аврааму о том, что "благословятся в тебе все племена земные", Быт. 12:3), но корень - тебя. Сами язычники были не большим источником благословения, чем были верующие евреи. Верующие язычники имеют благословение Божье, потому что они духовные потомки верного Авраама. Мы имеем благословение, потому что были привиты к завету спасения, который Бог заключил с Авраамом, а сейчас по милости предлагает всем, кто верит в Бога Авраама. Павел объяснил церквям в Галатии несколькими годами ранее:

"Так Авраам поверил Богу, и это вменилось ему в праведность. Познайте же, что верующие суть сыны Авраама. И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: в тебе благословятся все народы. Итак верующие благословляются с верным Авраамом" (Гал. 3:6-9).

Несколькими стихами далее в той же главе Послания к Галатам апостол продолжает объяснять: "Христос искупил нас от клятвы закона, сделавшись за нас клятвою - ибо написано: проклят всяк, висящий на древе, - дабы благословение Авраамово через Христа Иисуса распространилось на язычников, чтобы нам получить обещанного Духа верою" (ст. 13-14). Сколь же смешно и заносчиво для верующих язычников превозноситься перед природными ветвями, даже перед теми, кто были отломлены в неверии. "Вспомни, - продолжает он, - что не ты корень держишь, но корень - тебя". Благословение как еврейских, так и языческих верующих идет от корня Божьих заветных обетовании и силы.

Трагическим и печальным образом в продолжении огромной части истории Церкви обращенные к Христу евреи часто подвергались отношению со стороны язычников с позиций превосходства, их остерегались или с нежеланием принимали в общение христиан.

Павел предвидел, что невзирая на эту ясную истину, некоторые из его языческих читателей продолжат спорить с ним. Скажешь: "Ветви отломились, чтобы мне привиться". "Хорошо", - уступает он, - "Они отломились неверием, а ты держишься верой". Иными словами отламывание и привитие основываются на вере, а не какой-либо присущей расовой или национальной неполноценности или превосходстве. Вопрос не в достоинстве, он не расовый, не этнический, социальный, интеллектуальный или даже моральный. Вопрос лишь в вере. Евреи отломились из-за этого неверия, а поверившие язычники были привиты, то есть держатся на основе их веры в Господа Иисуса Христа.

У вас, следовательно, нет причины, согласно предупреждения Павла, гордиться, но есть очень хорошая причина бояться. Он выразил подобное же предупреждение церкви в Коринфе: "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1 Кор. 10:12). Ибо, если Бог не пощадил природных ветвей Своего заветного народа Израиля, то пощадит ли и вас, язычников, которые не входят в этот завет. Если особое призвание Израиля и благословения от Господа не смогли защитить их от отвержения, то, безусловно, отсутствие такого призвания и благословения язычников не может защитить их от отламывания в случае их неверия. "Следовательно, хорошо вы сделаете, - советует Павел своим читателям-язычникам, - если у вас будет праведный страх и сильное сопротивление всякому искушению превозноситься (ст. 18) и гордиться (ст. 20).

Павел напоминает верующим в Ефесе: "Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (Ефес. 2:11-12). Если Бог отломил отступивший Израиль по причине его неверия, то Он с еще большей вероятностью отломит отступническую церковь по причине неверия.

Видимая церковь сегодня состоит большей частью из язычников и эта церковь приютила большой процент отступников, еретиков и других, которые отвергают абсолютный и непогрешимый авторитет Священного Писания и отрицают его кардинальные истины, включая Божество Христа. И суд Господень падет на отступившую языческую церковь столь же точно и быстро, как на отступивший Израиль. Иисус предупреждал церковь в Пергаме: "Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу. Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих" (Откр. 2:15-16). А церкви в Лаодикии Он обещал, что номинальные неверующие христиане будут извергнуты из Божьих уст (Откр. 3:16). В обобщенном виде о них позже говорится как о Вавилонской блуднице конца времен, которую Господь отдаст на ужасное уничтожение антихристу и его союзу десяти стран (Откр. 17:16).

Ранее в этом отрывке апостол ясно сказал о Израиле (главы 9-11): "Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения" (9:30-32). От начала и во всем послании Павел повторяет вновь и вновь эту основополагающую истину. Во всем, что касается роли человека, спасение всегда было и всегда будет по вере и только по вере. Конечно же, лишь Божья вседержавная благодать делает веру возможной, приемлемой и эффективной, однако Его благодать не будет спасать помимо веры.

Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божьей; иначе и ты будешь отсечен. Строгость переводится словом "апотомия", корень которого имеет значение отрезать напрочь или отрезать быстро и соответствует глаголу "экопто" (отсекать), которым заканчивается этот стих. В этом контексте "пипто" (падать) означает так упасть вниз, чтобы быть полностью разрушенным. Павел, следовательно, говорит о чрезвычайно серьезном духовном состоянии, при котором люди отпадают от духовной возможности в осуждение.

Это взгляд на прошедшее. Затем Павел предупреждает нынешних, которые отождествили себя со спасающим Евангелием, чтобы они пребывали в благости Божьей, не то они также будут строго осуждены, подобно тем, прошлым, кто были близки к благословению, но отпали. Эта знакомая Ветхозаветная мысль, которая утверждает реальность истинной спасающей веры через ее непрерывность. В этом - претерпение святых, которое свидетельствует о подлинности их обращения (см. Иоан. 8:31; 15:5-6; Кол. 1:22-23; Евр. 3:12-14; 4:11; 1 Иоан. 2:19).

По причине Божьего благословения древнего Израиля как народа, многие неверующие евреи участвовали в этом благословении. Точно так же по причине Божьего благословения церкви многие неверующие в церкви вкушают это благословение. Однако если они отпадают, Божье терпение будет исчерпано, и дар Его благодати отнят, чтобы благословение "за компанию" не имело цены, когда неверующие предстанут перед Сущим Богом на суде и будут навечно отсечены от Него. Тем, кто в неверии отвергает Божью благость в даре благодати, суждено быть отсеченными по Его строгости.

В этом есть определенное обетование

Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине (11:23-24)

В-третьих, временное отвержение Израиля Богом содержит прекрасное и определенное обетование. Хотя это обетование дано здесь с условием (параллельно условию об осуждении за несохранение веры) - если не пребудут в неверии - Бог задолго до этого уверил Свой народ, что это условие будет выдержано. Израиль, наконец, увидит Иисуса как своего Мессию и покается в своем неверии и оплачет свое отречение Его. Через Захарию Господь заявил: "На дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12:10). Бог силен опять привить их, и Он это сделает.

В конце времен в период Великой Скорби отступившая языческая церковь -ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине - сама будет отсечена подобно тому, как был отсечен некогда Израиль. И в это время Израиль - сии природные ветви - привьется к своей маслине. Природные потомки Авраама станут также его духовными потомками и снова станут благословенным Богом избранным народом.

Один из наиболее интересных текстов, в котором обещано будущее восстановление Израиля, находится в Откр. 11:

И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем. А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать снятый город сорок два месяца. И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. Это суть две маслины и два светильника, стоящие пред Богом земли, (ст. 1-4)

В этом видении Ап. Иоанну велено взять мерную трость (ср. Иез. 40:5) и измерить храм, жертвенник и поклоняющихся в нем. Это действие похоже на определение пределов Божьей собственности (ср. Откр. 21:15). Иными словами, Бог повелевает Иоанну пометить Свое Божественное владение для сохранности.

Хотя во время, когда писал Иоанн, больше не было храма, пророки часто говорили о храме в последние дни (Дан. 9:27; Ам. 9:11; Мих. 4:1; Агг. 2:9; Зах. 6:12-13; Мал. 3:1; ср. Матф. 24:15; 2 Фес. 2:4).

В период Великой Скорби евреи будут обращены (ср. Зах. 12:8-14; 13:1-2) и будут отмечены Богом как Его собственность для защиты в день Господень.

Измерение храма у Иоанна, похоже, символизирует тот факт, что евреи будут Его народом, который придет к спасению и благословению царства. Картина в книге Откровения похожа на текст Зах. 2:1-5, в котором Иерусалим измеряется с целью охраны Божественною "огненною стеною вокруг него" и испытает Божью славу "посреди него" (ст. 5). Как город измеряется, чтобы пометить его в качестве Божьего владения для перестройки в тысячелетнюю славу, так и храм измеряется для утверждения того, что спасение приходит для Израиля.

Язычники в это время оставлены (Откр. 11:2). Большинство из них, похоже, противятся всему, что представляет Бога, хотя некоторые примут Христа и будут спасены - но не как целый народ, как в случае с Израилем. И снова речь идет о будущем Израиля.

Личность двух свидетелей также говорит о грядущем спасении Израиля. Они названы "две маслины и два светильника" (11:4). Терминология взята из видения Захарии. Пророк Захария жил между временем Ездры и Неемии. Восстановление храма было утверждено во время Ездры, но не было начато. Бог, следовательно, употребил Захарию, чтобы призвать двух мужей руководить восстановлением -Иисус, первосвященник, и Зоровавель, правитель Иерусалима.

Евреи тех дней знали, что они согрешили и боялись, что у них не было основания рассчитывать на Божье благорасположение. Они знали, что Он не может терпеть их неверность и злые сердца, и они осознавали, что Он навечно оставил их. Однако видение, записанное в Зах. 3, есть милостивое обетование восстановления.

И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему. И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим! не головня ли он, исторгнутая из огня? Иисус же одет был в запятнанные одежды и стоял перед Ангелом, который отвечал и сказал стоявшим перед ним так: снимите с него запятнанные одежды. А ему самому сказал: смотри, Я снял с тебя вину твою и облекаю тебя в одежды торжественные. И сказал: возложите на голову его чистый кидар. И возложили чистый кидар на голову его и облекли его в одежду; Ангел же Господень стоял.

И засвидетельствовал Ангел Господень и сказал Иисусу: так говорит Господь Саваоф: если ты будешь ходить по Моим путям и если будешь на страже Моей, то будешь судить дом Мой и наблюдать за дворами Моими. Я дам тебе ходить между сими, стоящими здесь. Выслушай же, Иисус, иерей великий, ты и собратия твои, сидящие перед тобою, мужи знаменательные: вот, Я привожу раба Моего, ОТРАСЛЬ. Ибо вот тот камень, который Я полагаю перед Иисусом; на этом одном камне семь очей; вот, Я вырежу на нем начертания его, говорит Господь Саваоф, и изглажу грех земли сей в один день. В тот день, говорит Господь Саваоф, будете друг друга приглашать под виноград и под смоковницу, (ст. 1-10)

Иисус Великий Иерей - это символ народа Израиля и представитель народа перед Богом - очищен, прощен и восстановлен, чтобы действовать как представитель Бога в восстановлении народа. Бог построил Свое обетование о спасении в завете, если народ будет послушен условиям. Когда народ послушается Бога, настанет восстановление. В ст. 8-10 мы взираем на Мессию и Его Царство - великое, полное и окончательное восстановление святости и мира.

Бог избрал Иисуса Великого Иерея, чтобы Он предстал перед Ним как очищенный и прощенный представитель Израиля в новом храме, который предстояло построить в новом Израиле, вернувшемуся из пленения в свою землю и к своему Богу. В этом - предвкушение, маленькое предисловие к окончательному спасению и восстановлению, которое будет под руководством Мессии во Второе Его Пришествие.

Далее представлен другой образ, Зоровавель.

И возвратился тот Ангел, который говорил со мною, и пробудил меня, как пробуждают человека от сна его. И сказал он мне: что ты видишь? И отвечал я: вижу, вот светильник весь из золота, и чашечка для елея наверху его, и семь лампад на нем, и по семи трубочек у лампад, которые наверху его; и две маслины на нем, одна с правой стороны чашечки, другая с левой стороны ее. (Зах. 4:1-3)

Пророк затем описывает спонтанное непременное предусмотрение, которое вне всякого человеческого действия. "И отвечал я и сказал Ангелу, говорившему со мною: что это, господин мой? И Ангел, говоривший со мною, отвечал и сказал мне: ты не знаешь, что это? И сказал я: не знаю, господин мой. Тогда отвечал он и сказал мне так: это слово Господа к Зоровавелю, выражающее: не воинством и не силою, но Духом Моим, говорит Господь Саваоф" (4:4-6).

Один лишь Дух Святой имеет силу восстановить Израиль, однако эта сила будет изливаться через "две маслины".

Кто ты, великая гора, перед Зоровавелем? Ты - равнина, и вынесет он краеугольный камень при шумных восклицаниях: "благодать, благодать на нем!" И было ко мне слово Господне: руки Зоровавеля положили основание дому сему; его руки и окончат его, и узнаешь, что Господь Саваоф послал Меня к вам. Ибо кто может считать день сей маловажным, когда радостно смотрят на строительный отвес в руках Зоровавеля те семь, - это очи Господа, которые объемлют взором всю землю? (4:7-10)

Как было рассмотрено выше, Зоровавель вместе с Иисусом - это одно из масличных деревьев, которое употребит Бог. Они вместе, великий иерей и правитель, были человеческими орудиями, которые Святой Дух употребил для восстановления народа.

Но в Божьем плане был последний компонент.

Тогда отвечал я и сказал ему: что значат те две маслины с правой стороны светильника и с левой стороны его? Вторично стал я говорить и сказал ему: что значат две масличные ветви, которые через две золотые трубочки изливают из себя золото? И сказал он мне: ты не знаешь, что это? Я отвечал: не знаю, господин мой. И сказал он: это два помазанные елеем, предстоящие Господу всей земли. (Зах. 4:11-14)

Бог употребил эти "два помазанные елеем" сосуда для того, чтобы отстроить и восстановить древний Израиль. Следовательно, когда мы читаем в книге Откровения, что у Бога есть два свидетеля, которые "суть две маслины и два светильника" (11:3-4), то мы знаем, что означает видение Захарии. Бог есть посреди обновления и восстановления, только в этот раз новый храм будет Тысячелетним, новый труд будет состоять в спасении народа, а новое служение Богу будет стоять в поклонении Господу Иисусу Христу.

Иисус и Зоровавель были Божьими орудиями физического восстановления Израиля в древности - "золотые трубочки", через которые излился Святой Дух. Точно так же два свидетеля в Откр. 11 будут будущими орудиями спасения Израиля. Они проповедуют в Иерусалиме (ст. 8), в то время, когда они были убиты, а их воскрешение три с половиной дня позже приводит к спасению этого города (ст. 13). Фразу "и воздали славу Богу небесному" лучше всего отнести к спасению (ср. 14:6-7; 16:9; 19:7). После этого спасения вострубит последняя трубу, и "царство мира соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков" (Откр. 11:15).

Судьбу Израиля можно повернуть, и это произойдет. Его возврат к Господу не только возможен, но и точен. По истине Его собственного обетования, Его собственный народ не может вечно оставаться в неверии. Приводя место из Исайи, Павел заявляет с абсолютной окончательностью о том, что "весь Израиль спасется, как написано: "приидет от Сиона Избавитель и отвратит нечестие от Иакова; и сей завет им от Меня, когда сниму и них грехи их" (ст. 26-27; ср. Ис. 59:20-21).

10. Бог не отменил Своих обетовании Израилю (часть 3)

Цель оставления Им Израиля: прославить Бога

Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; и так весь Израиль спасется, как написано: приидет от Сиона Избавитель, и отвратит нечестие от Иакова. И сей завет им от Меня, когда сниму с них грехи их. В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов. Ибо дары и призвание Божие непреложны. Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их, так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы. Ибо всех заключил Бог в непослушание, чтобы всех помиловать. О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава во веки, аминь (11:25-36)

Отвержение Богом Израиля - это временное явление, имеющее определенную цель. Бог временно отставил Свой избранный народ для того, чтобы принести спасение язычникам (11:11б), чтобы возбудить у Израиля ревность к ним (ст. 11), чтобы они возжаждали получить благословения Мессии, Которого они отвергли, и тем самым употребить их для того, чтобы принести благословения остальному миру (ст. 12-15). Однако окончательная верховенствующая цель состоит в том, чтобы прославить Его.

Славословие в конце этого отрывка - пик доктринального раздела этого послания и фокусирует внимание на верховной цели всего, что делает Бог - прославить Себя.

Высочайшая польза от Божьего искупительного плана как для евреев, так и для язычников состоит в том, что Он дает им спасение и жизнь вечную. Однако верховная цель этого плана состоит в прославлении Его. Даже Его цель в осуждении неправедных - прославить Себя. Подготовка Ним небес для спасенных и ада для неспасенных - проявление Его славы. Далеко идущая цель каждого существа и вещи в Вселенной состоит в том, чтобы прославить Бога (ср. Пс. 19:1; Ис. 43:20; 1 Кор. 10:31). Все другие Божественные намерения подчинены этой верховной и конечной цели. Говоря словами Вестминстерского Краткого Катехизиса, "Главная цель человека - прославить Бога и вечно радоваться в Нем".

Есть два аспекта Божьей славы. Первый можно было бы назвать собственно Его славой, которая составляет часть Самого Его существа и природы. Слава эта - сама сущность Бога, проявление Того, Кто Он есть. Это то, чем Он обладает в Себе, и что невозможно дать Ему или отнять. Именно эту сияющую, существенную славу стремился увидеть Моисей. Он умолял: "Покажи мне славу Твою" (Исх. 33:18). "Яви мне Себя, - говорил он". Это была та слава, которую один серафим провозглашал другому перед Господом в небесном видении Исайи: "Свят, Свят, Свят Господь Саваоф! Вся земля полна славы Его!" (Ис. 6:3). Именно эту славу провозглашал Стефан перед синедрионом в Иерусалиме: "Мужи братия и отцы! Послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран" (Деян. 7:2). Эта слава была в Иисусе - полноты Божьей "благодати и истины" (Иоан. 1:14), которую Он явил в Преображении (Матф. 17:2).

Второй аспект Божьей славы Ему дается. Это честь, которую люди и ангелы воздают Господу, Который создал их. Эта слава, конечно же, нимало не прибавляет к собственно Божьей славе, которая полна и совершенна. Это, скорее, признание и утверждение славы, которой Бог обладает в Себе, и святая жизнь и провозглашение, которые являет Его слава через верующего для мира.

Это та слава, о которой хор священников воспевал, когда Давид внес ковчег завета в Иерусалим: "Пойте Господу, вся земля, благовествуйте изо дня в день спасение Его. Возвещайте язычникам славу Его, всем народам чудеса Его... Воздайте Господу, племена народов, воздайте Господу славу и честь, воздайте Господу славу имени Его. Возьмите дар, идите пред лице Его, поклонитесь Господу в благолепии святыни Его" (1 Пар. 16:23-24, 28-29).

Так как высшая цель человека состоит в признании и почитании Бога за Его славу и величие, то отказ от прославления Его, несомненно, признак духовного противления и безбожия. Как объясняет Павел в начале этого послания, нет извинения какому-либо человеку, когда бы и где бы он не жил, если он отступает от прославления Бога или отказывается от этого. "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны. Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце" (Рим. 1:18-21).

Бог избрал Свой народ Израиль, "чтоб они были Моим народом и Моею славою" (Иер. 13:11). Пророк, следовательно, умоляет своих соплеменников израильтян: "Воздайте славу Господу, Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою" (ст. 16).

Целый год Навуходоносор отказывался внимать Божьему повелению покаяться в своей великой гордости и заносчивости (Дан. 4:16-26). Затем, когда он однажды прогуливался по крыше своего великолепного дворца, упиваясь своей собственной силой и славой, "Еще речь сия была в устах царя, как был с неба голос: "тебе говорят, царь Навуходоносор: царство отошло от тебя!.." Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы" (ст. 28, 30). Когда закончился этот период унижения, покаявшийся царь свидетельствовал: "Я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущего, Которого владычество - владычество вечное, и Которого царство - в роды и роды" (ст. 34).

Когда народ Тира и Сидона льстил уху царя Ирода Агриппы, восклицая "это голос Бога, а не человека. Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер" (Деян. 12:22-23). В противоположность этому, когда Корнилий встретил Петра и "поклонился, упадши к ногам его", апостол тотчас "поднял его, говоря: встань, я тоже человек" (Деян. 10:25-26). Точно так же, после того как язычники в Листре выслушали слова Павла и были свидетелями исцеления хромого, то народ "возвысил свой голос, говоря по ликаонски: боги в образе человеческом сошли к нам. И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове... Но апостолы Варнава и Павел, услышавши о сем, разодрали свои одежды и, бросившись в народ, громогласно говорили: Мужи! Что вы это делаете? И мы - подобные вам человеки" (Деян. 14:11-12,14-15).

В продолжение истории искупления Бог призвал мужчин и женщин возносить хвалу, честь, поклонение и славу лишь Ему и воздавать Ему Его достоинства как единственного, бесконечно святого и величественного Создателя, Спасителя и Господа. Цель всех существ - ангелов, людей, других творений, жизни, смерти, неба, ада, земли, морей и небес, всей Вселенной - являть величие святого вседержавного Творца, Который создал их, и приводить все существа к прославлению Его.

Верующие должны с еще большим осознанием долга и привилегией, чем другие люди, прославлять Бога, потому что они свидетели славы Его спасающей благодати. Мы, следовательно, должны непрерывно провозглашать вместе с Павлом: "Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Ефес. 3:21).

Наиболее веская причина, по которой Бог окончательно искупит Израиль, состоит в том, что слово Его обетования должно быть исполнено, чтобы Ему была воздана слава. В точности с Его владыческим повелением: "народ [израильский] Я образовал для Себя; он будет возвещать славу Мою" (Ис. 43:21).

В настоящем отрывке - вершине внимания Павла к благодатному труду Бога в Израиле (главы 9-11) - мы видим прославление Бога в Его вседержавности (ст. 25:26а), в Его правдивости (ст. 26б-29), в Его милости (ст. 30-32) и в Его непостижимости (ст. 33-36).

Прославление Божьей вседержавности

Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; и так весь Израиль спасется (11:25-26а)

Павел только что предупредил верующих язычников, чтобы они не возгордились и не заносились по причине того, что неверующий Израиль был отсечен от благословения, чтобы оно было подарено язычникам, объяснив, что "если Бог не пощадил природных ветвей [Израиль], то смотри, пощадит ли и тебя [языческую церковь]" (Рим. 11:20-21). Если Его вседержавная благодать сейчас дарует спасение верующим язычникам, "то тем более" Он приведет Свой заветный народ Израиль обратно к Себе в вере и для благословения и отсечет отступившую языческую церковь (ст. 24). Бог не покончил с Своим древним избранным народом; и даже в это время, когда евреи как народ испытывают особое благословение через суровое отношение Бога по причине их неверия, все же антисемитизм в любом виде - это поношение Господа. Приносящий вред Богом избранному народу "касается зеницы ока Его" (Зах. 2:8).

Несомненно, с великой радостью и упованием Павел говорит как верующим евреям, так и язычникам, что он не хочет оставить их в неведении о тайне чудесной. В конце этого послания Павел определяет тайну как откровение: "которая ныне явлена, и через Писания пророческие, по повелению вечного Бога, возвещена" (Рим. 14:25; ср. Ефес. 3:5-7).

Прежде чем указать и объяснить эту конкретную тайну, о которой Павел вновь предупреждает язычников против гордости, остерегая их избегать строить истины об этой тайне, как повод, чтобы мечтать о себе.

Первый компонент этой тайны состоит в том, что ожесточение произошло в Израиле отчасти. Слово "отчасти" относится не к тайне, но к Израилю. То есть те, кого коснулось ожесточение - огромное большинство - полностью ожесточились, однако не каждый еврей ожесточился или будет ожесточен. Как всегда, через века истории искупления, Бог вседержавно сохранял для Себя верующий остаток. И это та благодатная истина, которую Павел подчеркивает в первой части этой главы (11:1-10).

Второй компонент этой тайны состоит в том, что ожесточение будет только до времени, пока войдет полное число язычников. До времени указывает на срок, а полное - на совершение, а вместе эти два термина указывают на непостоянство. Ожесточение будет длиться в течении лишь Богом определенного периода. Оно началось, когда Израиль отверг Иисуса как своего Мессию и Спасителя и закончится, когда войдет полное число язычников.

Войдет происходит от "эйзерхомай", глагол, которым часто пользовался Иисус. Он употреблял его, говоря о входе в Царство небесное [Божие] (Матф. 5:20; Марк 9:47; Иоан. 3:5; ср. Деян. 14:22) и входе в жизнь вечную (Марк 9:43, 45); и то, и то указывает на получение спасения. Неверие Израиля будет продолжаться лишь до того времени, пока полное число избранных Богом язычников придет к спасению. Особое призвание Павла состояло в том, чтобы "быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу" (Рим. 15:16). В своем Послании Титу Павел называет себя "раб Божий, апостол же Иисуса Христа, по вере избранных Божиих" (1:1). Тайна заканчивается, когда собрание избранных достигает полноты.

В этом, конечно же, есть призвание Церкви. Хотя многие евреи были спасены через свидетельство Церкви, огромное большинство обращенных будут оставаться язычниками, пока их число не станет полным. Это явится сигналом начала событий, которые поведут к искуплению Израиля, когда весь Израиль спасется - истина, которая, должно быть, наполняла сердце Павла великой радостью (Рим. 9:1-3; 10:1).

Весь Израиль нужно понимать именно так - весь народ, который переживет Божий суд во время Великой Скорби. Общепринятый взгляд амиллениалистов состоит в том, что весь Израиль касается лишь остатка, искупленного во время века Церкви, не соответствует этому тексту. Заявление Павла о всем Израиле приводится в ясном контрасте к тому, что он уже сказал о верующем еврейском остатке, который Господь уже сохранил для Себя. Факт, например, состоит в том, что лишь некоторые из ветвей (неверующие евреи) были отломлены (ст. 17). Это прямо указывает, что остаток верующих евреев - те, кто не был отломлен - будут продолжать существовать, пока будет входить полное число язычников. Это получающие избавление евреи, которые не составляют духовное ожесточение, которое нашло на Израиль по причине его отвержения Мессии (ст. 25).

Прежде чем спасется весь Израиль, его неверующие безбожные члены будут отделены непогрешимой судейской рукой Бога. Иезекииль с живостью проясняет эту истину:

Живу Я, говорит Господь Бог: рукою крепкою и мышцею простертою и излиянием ярости буду господствовать над вами. И выведу вас из народов и из стран, по которым вы рассеяны, и соберу вас рукою крепкою и мышцею простертою и излиянием ярости. И приведу вас в пустыню народов, и там буду судиться с вами лицом к лицу. Как Я судился с отцами вашими в пустыне земли Египетской, так буду судиться с вами, говорит Господь Бог. И проведу вас под жезлом и введу вас в узы завета. И выделю из вас мятежников и непокорных Мне. Из земли пребывания их выведу их, но в землю Израилеву они не войдут, и узнаете, что Я Господь. (Иез. 20:33-38, курсив добавлен; ср. Дан. 12:10; Зах. 13:8-9)

Те, кто слышит проповедь 144 тысяч (Откр. 7:1-8; 14:1-5), других обращенных (7:9), двух свидетелей (11:3-13), и ангела (14:6), таким образом, безопасно пройдут под Божьим судейским жезлом, составят впоследствии весь Израиль, который - в выполнение Божьего вседержавного и безошибочного обетования - станет полностью народом верующих, который готов к царству Мессии Иисуса.

"Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом. И уже не будут учить друг друга, брат брата, и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более". (Иер. 31:31-34; ср. 32:38)

Божий контроль над историей - неопровержимое свидетельство Его вседер-жавности. И с той же точностью, как Он отрезал неверующий Израиль от Своего дерева спасения, Он с такой же точностью будет прививать обратно верующий Израиль - полностью восстановленный и полностью спасенный народ.

Полезно обратить внимание на дополнительную истину, которую Павел не упоминает в этом месте, а именно, истину о том, что как только полнота язычников даст начало спасения Израиля, точно так же спасение Израиля даст начало Тысячелетнему Царству Иисуса Христа.

Трехступенчатый план Божий был предсказанный в Ветхом Завете и провозглашен в Новом Завете. Приблизительно в 50-м году Р.Х. "апостолы и пресвитеры собрались" на совет в Иерусалиме, чтобы обсудить, следовало или нет язычникам подчиняться закону Моисея, включая обрезание, чтобы спастись (Деян. 15:1-6). После значительного обсуждения, включающего заявление Петра, Павла и Варнавы, "начал речь Иаков и сказал: мужи братия! Послушайте меня. Симон [Петр] изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое. И с сим согласны слова пророков, как написано: Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее, чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие. Ведомы Богу от вечности все дела Его" (ст. 12-18).

После того, как Израиль был временно отвержен, Бог соберет верующих язычников для Себя, Он затем ("потом обращусь") восстановит и призовет Свой древний народ Израиль (в образных выражениях "скинию Давидову") и, наконец, Он установит Свое славное Царство на земле.

Прославление правдивости Бога

как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова. И сей завет им от Меня, когда сниму с них грехи их. В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов. Ибо дары и призвание Божие непреложны (11:26б-29)

В Св. Писании есть множество утверждений ясной Божьей истинности и правдивости. "Бог не человек, чтоб Ему лгать", - говорит Валаам Валаку, - "и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? Будет говорить и не исполнит?" (Числ. 23:19). В Послании к Евреям сделано ободряющее заверение: "Будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр. 10:23). Мы находим подобное утверждение у Ап. Петра: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Божьи обетования верны и точны. Они будут исполнены точно таким же способом и в точности в то время, какое Господь определил и о котором объявил. Другие не могут исказить Божьих обетовании, а Он Сам не нарушит их. Его слово неизменно во всяком виде и во всякой степени.

Приближаясь к завершению этого стремительного отрывка о действиях Бога в отношении Израиля (главы 9-11), Павел еще раз подчеркивает Божью вседержавность и правдивость. В спасении всего Господь являет Себя как Того, Кто всегда держит Свои обетования и выполняет Свои заветы. "Как написано, - говорит Павел, - приидет от Сиона Избавитель и отвратит нечестие от Иакова" (ср. Ис. 59:20-21). Опять приводя цитату из Исайи, он затем говорит: "И сей завет им от Меня, когда сниму с них грехи их" (ср. Ис. 27:9).

Спасение - это прощение и снятие греха, искоренение того, что отделяет павшего человека от Святого Бога. Сила спасения -- это Божья благодать, а условие спасения - человеческая вера. Однако эта требуемая вера, предоставляется Богом. Как Павел уже ясно отметил, наше призвание к спасению, наше оправдание, освящение и прославление, - все проистекают от Божьей вседержавной благодати, плода его Божественного предузнания и предопределения (Рим. 8:29-30).

Окончательное спасение Израиля также утверждается Божественной твердостью. Для того, чтобы весь Израиль спасся, весь его грех должен быть прощен и устранен. И в этом выражено то, что Бог обещает совершить: отвратить нечестие от Иакова и снять с них грехи их. Обетование безусловное, оно не будет зависеть от собственного решения Израиля вернуться обратно к Господу, но от вседержавного приведения Господом Израиля обратно к Нему.

Вероятно, наиболее драматическое Божье обетование Его окончательного безусловного действия с избранным народом Израилем усматривается в тайном и уникальном завете, который Он совершил с Авраамом и который описан в Быт. 15. В ответ на вопрос патриарха: "Владыка Господи! Почему мне узнать, что я буду владеть ею [землей]? Бог велел ему взять "трилетнюю телицу, трилетнюю козу, трилетнего овна" и рассечь их пополам (ст. 8-9). Части каждого животного затем были разложены одна против другой, а также горлица и молодой голубь. Наведя на Авраама глубокий сон, Бог Сам прошел между частями, тем самым закрепив несколько Божественных обетовании. Аврааму предстояло мирно умереть в престарелом возрасте; через 44 лет угнетения и рабства его потомкам предстояло быть избавленным от чужого народа; а Божье обетование о земле было повторено (ст. 10-21). Но в отличие от других заветов не только его условие, но и его заключение полностью было делом Божьим. Невзирая на свой сон, Авраам осознавал, что делал Бог и что говорил, но он был лишь молчаливым зрителем. От Авраама вовсе не требовалось признавать этот завет, а тем более соглашаться с ним. Обетования были без условий. Этот завет восходил к Божественному и нерушимому заявлению, к которому Бог привязал Себя в уникальном действии, описанном в этом отрывке.

Павел продолжает объяснять, что в отношении к благовестию, они [Израиль] враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов. Как он уже объяснял ранее (ст. 11-24), по причине прегрешения Израиля, отвергнувшего Своего Мессию, Израиль был отвержен - став врагом Богу, чтобы спасение могло придти к язычникам. Это была его временная ситуация в отношении к благовестию. Но в постоянном, вечном отношении к Божьему вседержавному избранию израильтяне даже сейчас и вовеки возлюбленные Божии ради отцов - Авраама, Исаака и Иакова.

Когда Господь избрал (по Божественному избранию) народ Израиля Своим народом, Он связал Себя Своими собственными обетованиями привести евреев к спасению, и что они навечно будут Его возлюбленным и святым народом. В нынешний век Израиль можно было бы назвать "возлюбленными" врагами Бога, По причине неверия они, подобно всем неспасенным, находятся во вражде с Богом (Рим. 5:10; 8:7). Но Божье вечное избрание гарантирует, что их враждебность непостоянная, ибо дары и призвания Божьи непреложны. Дары переводится из слова "харизмата", которое содержит наиболее полный смысл даров благодати, проистекающих от чистого и полностью незаслуженного благорасположения Божия. Призвание указывает на Божественное избрание Израиля как Его святого народа. Бог не изменит Свой замысел в отношении духовного возрождения Израиля.

Подобно тому, как Божья вседержавная благодать и избрание не могут быть заработаны, они также не могут быть отвергнуты или изменены. Они непреложны и нерушимы. Ничто, следовательно, не может предотвратить спасение и восстановление Израиля, даже собственное противление и неверие, потому что, как только что заявил Павел, его нечестие будет устранено вседержавно, а грехи - милосердно (ст. 26-27). То, что истинно в отношении избранных верующих, есть истина в отношении избранного Израиля: "Верен Призывающий вас, Который и сотворит сие" (1 Фес. 5:24).

Прославление Божьей милости

Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их, так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы. Ибо всех заключил Бог в непослушание, чтобы всех помиловать (11:30-32)

Милость от слова "элеео", которое содержит основную идею сочувствия нуждающимся, которое ведет к восполнению их нужды. Поскольку величайшая нужда человека состоит в том, чтобы отвратить его грехи и приобрести духовную жизнь, то Божья милость именно это со щедростью и предоставляет.

Псалмопевец сказал: "Ты, Господи, благ и милосерд и многомилостив ко всем, призывающим Тебя" (Пс. 85:5) А также: "Славьте Господа, ибо Он благ, ибо вовек милость Его" (Пс. 135:1). Соломон свидетельствовал перед Господом: "Ты сделал рабу Твоему Давиду, отцу моему, великую милость; и за то, что он ходил пред Тобою в истине и правде и с искренним сердцем пред Тобою, Ты сохранил ему эту великую милость и даровал ему сына, который сидел бы на престоле его, как это и есть ныне" (3 Цар. 3:6).

Исполненный Святого Духа Захарий, отец Иоанна Крестителя, возвысил свой голос по поводу предреченного служения своего новорожденного сына и сказал: "И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицеи Господа приготовить пути Ему, дать уразуметь народу Его спасение в прощении грехов их, по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше, просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира" (Лук. 1:76-79, курсив добавлен). В своем 1-ом Послании Петр написал: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому" (1 Пет. 1:3, курсив добавлен; ср. Ефес. 2:4-5). Точно так, как Он дарует прощение, которое не заслужено, Он в то же время удерживает Свое наказание, которое заслужено.

Объяснение Павла прошло полный круг. По причине неверия Израиля народ был частично и временно отвержен, а Евангелие спасения было распространено на язычников. И если Бог расширил Свою благодать на язычников, даже когда они были в неверии, то сколь более точно расширит Он Свою благодать снова на Свой избранный народ Израиль, когда они находятся в неверии? Конкретно Он говорит: "Если вы как язычники были некогда непослушны Богу, а ныне помилованы, по непослушанию их [Израиля], то сколь больше Израиль по причине милости, явленной вам, язычникам, также ныне помилован".

Будь то язычники или евреи, спасение основывается на милости, а не на заслугах. Это выражение Божьей вседержавной и преизобилующей благодати. Павел свидетельствовал о своем милосердном спасении: "Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение, меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; благодать же Господа нашего Иисуса Христа открылась во мне обильно с верою и любовью во Христе Иисусе" (1 Тим. 1:12-14). В своем 2-ом послании в Коринф апостол называет Господа Отцом милосердия (2 Кор. 1:3).

В продолжении веков богословы сражались с так называемой теодикией, объяснением Божьей праведности и всемогущества в свете зла. Без сомнения, почти каждый верующий в определенный момент времени задавался вопросом о том, откуда происходит зло, и почему Бог позволил ему войти в Свой совершенный мир. Хотя Слово Божье не дает полного ответа на этот вопрос, Павел дает, по крайней мере, частичное объяснение, заявив о том, что "всех заключил Бог в непослушание, чтобы всех помиловать".

Непослушание от слова "апеитеия", основной смысл которого - невозможность убедить. Оно обозначает намеренный и упрямый отказ верить, признавать ли слушаться. В своем послании в Ефес Павел дважды называет нераскаянных грешников сынами противления (Ефес. 2:2; 5:6).

Человеческий грех, проявленный в желании непослушания, дает Богу способ проявить величие и милосердие Его милости. Если бы не было непослушания, то не было бы нужды в Божьей милости, и она бы не выразилась. Чтобы явить Свое милосердие, Он допустил грех. Ибо всех заключил Бог - весь мир, евреев и язычников - в непослушание и неверие, чтобы помиловать всех, кто раскается в грехе и обратится к Нему за милосердным спасением.

По природе Своей Бог - это Спаситель, как это видно в использовании Павлом фразы "Бог и Спаситель" в 1-ом и 2-ом Послании Тимофею и Послании Титу. Он бы не смог явить эту черту Своей личности, не допустив греха и ада.

В Своем вседержавном всемогуществе Бог допустил, чтобы человек интеллектуально, морально и духовно впал в состояние греха до такой степени, что он самостоятельно не может убедиться в Божьей истине, особенно в той истине, что он потерян и осужден и что в нем самом нет силы изменить свое состояние. Бог допустил падение человека в грех, чтобы его единственной надеждой была Божья милость.

Нужно отметить, что эта спасающая милость явлена всем. Совершенный вседостаточный труд Иисуса Христа в Его смерти и воскресении восполнил требование справедливости и святости Бога и тем самым устранил всякие препятствия для прощения всех, а каждый человек, стремящийся к прощению и спасению, получит их. Как заметил Джон Браун, откровение Божьей милости в Евангелии касается людей как грешников, а не как избранных грешников.

Христос умер за мир, и Он мирит мир с Собой, потому что Он любит мир.

Как Павел ранее объяснил в этом послании, Господь дал Свой закон "так - что заграждаются всякие уста, и весь мир становится виновен пред Богом" (Рим. 3:19). Грех вошел к человечество через грехопадение, а познание греха и вина за него пришли всему миру через закон. Он продолжает: "Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия чрез веру в Иисуса Христа во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его [выраженной в Его милости], искуплением во Христе Иисусе" (Рим. 3:21-24).

Прославление Божьей непостижимости

О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава во веки, аминь (11:33-36)

Здесь Павел взрывается великолепным славословием, где ликует о том, что временное отвержение Израиля Богом прославляет Его непостижимость. Вся полнота чуда Божьего всемилосердного всемогущества находятся целиком за пределами человеческого понимания. Это поражает умы даже наиболее зрелых христиан, включая и разум самого апостола.

Завершив аргумент и утвердив Божью вседержавность, правдивость и щедрость Павел не имеет больше, что добавить, кроме песни хвалы: "О, бездна богатства и премудрости и веления Божия!" Дальнейшее описание и объяснение полностью выходят за пределы человеческого выражения и понимания. Подобно скалолазу, достигшему вершины горы Эверест, апостол может лишь стоять, пораженный Божьей красотой и величием. Не в состоянии дальше объяснять безграничного и святого Бога ограниченному и грешному человеку, он может лишь признать, как непостижимы судьбы Его и неисследимы пути Его!

Неисследимы - перевод слова "анексихниастос", которое буквально означает "следы, которые неразличимы", например, отпечатки лап животного, которого охотник не в состоянии преследовать. Эта же мысль в точности выражена псалмопевцем, заявившем о Боге: "Путь Твой в море, и стезя Твоя в водах великих, и следы Твои неведомы" (Пс. 76:20). Лишь только Божий "Дух все проницает, и глубины Божии" (1 Кор. 2:10).

Св. Писание - это Божье откровение Его и Его воли, и Он не дал его, чтобы насмеяться над людьми и смутить их, но чтобы просветить и привести к Себе. Господь предусмотрел, чтобы каждый человек, искренно стремящийся к Нему, мог достаточно познать Его истину, чтобы быть спасенным. Хотя "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14), Бог все же дает милосердное уверение: "И взыщите Меня и найдете, если взыщите Меня всем сердцем вашим" (Иер. 29:13).

Верующие, которые с верой изучают Божье Слово, могут узнать его истину и иметь определенное понимание о ней - все, что необходимо "для научения, для обличения, для исправления, для наставления и праведности", для того, чтобы быть готовым "ко всякому доброму делу" (2 Тим. 3:16-17). Наш милостивый Бог дает нам больше, чем всю истина, которая нам нужна для познания Его, доверять Ему и служить Ему. Однако независимо от того, насколько прилежно мы могли изучить его Слово, мы должны сознаться вместе с Давидом: "Дивно для меня ведение Твое, - высоко, не могу постигнуть его!" (Пс. 138:6).

Когда его хвала достигает вершины этого славословия, Павел представляет три риторические вопроса, которые служат для превознесения Бога, ответ на каждый из них очевиден и одинаков. Первые два вопроса приведены из Септуагинты (греческий Ветхий Завет): "Кто познал ум Господень? Или кто был советником Ему?" (Ср. Ис. 40:13). Сама форма вопроса показывает, что оба вопроса имеют лишь один ответ: никто. Люди могут размышлять об уме Господнем, но лишь Сам Господь может знать это. У людей "при многих советниках [народ] благоденствует" (Прит. 11:14). Но единственный советник Бога - Он Сам.

Павел не говорит о множестве неоткрытого о Боге, но о глубине того, о чем мы знаем через Его самооткровение. И даже эти частично познанные истины содержат элементы, которые далеко превосходят наше понимание (ср. Втор. 29:29).

Третий вопрос Павла также взят из Ветхого Завета. Приводя слова Иова, он вопрошает: "Или кто дал Ему наперед, чтобы Он должен был воздать?" (ср. Иов. 41:11). Так как никто не был прежде Бога и никто не может дать Богу, что не было прежде получено от Него, то ответ здесь должен быть: "Никто". Бог вседержавен, самостоятелен и свободен от каких-либо обязательств, кроме тех, какие Он возлагает на Себя. Он ничего не должен евреям и ничего не должен язычникам.

Мы в восхищении стоим перед нашим милосердным Господом и радуемся оттого, что все из Него, Им и к Нему. Вместе с 24-ю старцами, которые "падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои перед престолом", - мы провозглашаем, - "достоин Ты, Господи, приять славу и честь и силу: ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Откр. 4:10-11; ср. 1 Кор. 15:24-28).

Ему слава вовеки, аминь.

Это вдохновенный кульминационный комментарий апостола к первым одиннадцати главам этого великолепного послания. Пройдя все великие реальности спасения, Павел в конце возносит славу своему Господу. Это простое славословие проводит ясную линию между доктринальным разделом и последними пятью главами о долге христианина.

11. Высший акт духовного поклонения верующего

Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего, и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная (12:1-2).

Завершив одиннадцать глав глубокого и восторженного учения о том, что Бог дал верующим, Павел сейчас говорит этим верующим, что они должны дать Богу.

Несколько лет тому назад во время конференции, на которой я выступал, ко мне подошла молодая женщина в слезах и очевидно вне себя от горя. Она рассказала мне историю, которую я слышал много раз. "Я, кажется, просто не в состоянии жить христианской жизнью так, как я должна, - сказала она. - Я разочарована. У меня нет духовной победы или ощущения достигнутых перемен. Я сражаюсь с простейшими формами послушания и постоянно испытываю поражение. Можете ли вы помочь мне?"

Я сказал: "Как вы сами подходили к решению этих проблем?" Она ответила: "Я все испытала. Я посещала церкви, где говорят на языках и совершают исцеление и где происходят всевозможные чрезвычайные духовные переживания. Я сама говорила на языках, испытала экстаз, пророчествовала и испытала несколько мнимых чудес. Я была "заклана в духе". Однако невзирая на все это я не довольна своей жизнью и знаю, что Бог не доволен. Я стремилась получить от Него все, что можно, но я не удовлетворена. Я все еще несчастный человек и хочу больше".

"Я думаю, что вы точно указали на проблему, - сказал я, - ключ к духовной победе и истинному счастью не состоит в попытке получить от Бога все, что можно, но в том, чтобы отдать Ему всего себя и все, чем мы обладаем".

Сегодня бесчисленные тысячи людей, включая многих истинных христиан, потоком идут в различные церкви, семинары, конференции в поисках личных выгод - практических, эмоциональных и духовных - которые они надеются получить. Они делают как раз противоположное тому, что Павел так ясно подчеркивает в Рим. 12:1-2. В этом мощном и страстном увещевании апостол не фокусирует внимание на том, что нам еще нужно получить от Бога, но на том, что мы можем дать Ему. Ключ к плодоносности и полноте жизни христианина состоит не в том, чтобы получить больше, но в том, чтобы отдать все.

"Истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе" (Иоан. 4:23). Бог отдал Себя за нас, чтобы мы могли отдать себя Ему. Павел дает следующее определение христиан - "служащие Богу духом, и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Фил. 3:3).

Каждый христианин, подобно Мелхиседеку, "священник Бога всевышнего" (Быт. 14:18). Все вместе мы - духовное священство в той же мере, как левитское и Аароново священство из Ветхого Завета. Церковь - это "священство святое", призвание которого состоит в том, чтобы "приносить духовные жертвы, благоприятные Богу Иисусом Христом... [Это] род избранный, царственное священство, народ святый, люди взятые в удел, чтобы возвещать совершенство Призвавшего вас из тьмы в чудный свой свет" (1 Пет. 2:5, 9).

Наше наивысшее призвание состоит в том, чтобы служить Богу всем нашим существом прежде всего и преимущественно в поклонении Богу. Через Христа, как сказано нам в Послании к Евреям, мы должны "непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его" (Евр. 13:15).

Истинное поклонение включает в себя многое помимо таких очевидных вещей, как молитва, хвала и благодарение. Оно включает в себя служение Богу через служение ближнему в Его имя, особенно своим по вере. В жертвенном служении - "не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу" (Евр. 13:15-16; ср. Фил. 4:14). Однако превыше всего прочего наш наивысший акт поклонения состоит в нашей полной и непрестанной отдаче себя Господу в жертву живую.

Трагическим образом это далеко от подхода, который столь общий сегодня для верующих, которые стремятся найти ключ к изобильной жизни. Нам говорят, что победа в христианской жизни состоит в том, чтобы иметь больше от Бога и иметь больше Бога - хотя "Бог и Отец Господа нашего Иисуса Христа, благословивший нас [уже] во Христе всяким духовным благословением в небесах" (Ефес. 1:3). А в Христе мы уже имеем "все сокровища премудрости и ведения", так что "вы имеете полноту в Нем" (Кол. 2:3,10). Петр сказал, что в истинном и спасающем познании Христа мы имеем "все потребное для жизни и благочестия" (2 Пет. 1:3). И мы имеем пребывающего истинного Учителя - Святого Духа, помазание Которого, по словам Иоанна, "учит [нас] всему" (1 Иоан. 2:27).

В глубочайшем вечном смысле мы, следовательно, не можем обладать больше Богом или получить больше от Бога, чем то, чем мы владеем сейчас. Более чем очевидно, однако, что большинство из нас не имеют полноты радости, которую эта полнота благословения должна принести. Радостью и удовлетворенностью, которых столь многие христиане напрасно жаждут, можно обладать лишь когда в ответ предоставить Господу то, что Он уже дал нам, включая саму нашу сущность. Первая и наибольшая заповедь, о которой Иисус сказал, что она была всегда: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим" (Матф. 22:37; ср. Втор. 6:5).

В настоящем тексте мы обнаруживаем четыре элемента о предоставлении себя Богу в жертву живую, святую, благоугодную Богу - по сути те же четыре элемента, встречаемые в первой и наибольшей заповеди. Вот они: принести в жертву Богу нашу душу, тело, разум, волю. Признавая преимущество этих четырех элементов, мы все же можем рассмотреть, как они предоставляют полезный план при рассматривании данного текста.

Душа должна быть предоставлена Богу

Итак умоляю вас, братия, милосердием Божиим (12:1а)

"Умоляю" происходит от слова "паракалео", основное значение которого -вызываться, чтобы оказать помощь или поддержку. Позднее оно стало обозначать увещевание или ободрение. В Своей проповеди в горнице незадолго до того, как Он был предан и схвачен, Иисус говорит о Святом Духе как "параклетос", нашем Божественном помощнике (также переводимое как утешитель, советник, ходатай). Он дал "другого утешителя", который в нынешней жизни заменяет воплощенного Господа (Иоан. 14:16; ср. ст. 26; 15:26; 16:7).

Павел говорит как человеческий помощник или советник для своих христианских братьев в Риме. Его увещание - это повеление, содержащее полноту веса его апостольства. Оно не избирательное. Все же он также желал прийти к этим братьям как собрат по вере, чтобы в любви призвать их исполнить то, что уже было истинным внутренним желанием и склонностью их новых сердец без остатка посвятить себя Господу, искупившему их. Он отражает ту же кроткую нежность, которая видна в его увещевании Филимону, которому он написал: "Посему, имея великое во Христе дерзновение приказывать тебе, что должно, по любви лучше прошу, не иной кто, как я, Павел старец, а теперь и узник Иисуса Христа" (Филим. 8-9).

Кроткое повеление (умоляю), которое далее дает Павел, может быть принято к послушанию лишь братьями, лишь теми, кто уже принадлежит к Божьей семье. Никакая другая жертва не будет благоугодной Богу, если мы прежде не принесем Ему в жертву наши души. Что касается христиан, то этот первый элемент жертвы живой, святой уже был представлен Богу.

Невозрожденный человек не может представить Богу свое тело, разум или волю, потому что он не дал Богу самого себя. Без спасающих отношений с Богом "душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14). Лишь искупленный может представить жертву живую Богу, потому что лишь искупленный имеет духовную жизнь. А лишь верующие - священники, которые могут прийти к Богу с жертвоприношением.

Иисус сказал: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?" (Матф. 16:26). Душа - это внутренняя, невидимая часть человека, которая представляет собой саму суть его сущности. Следовательно, пока душа человека не принадлежит Богу, ничто другое не имеет значения или какого-либо духовного смысла.

Щедрость церквей Македонии, совершаемая в любви, стала возможной и благоугодной Богу и восхваляемой Павлом, потому что верующие в этих церквях "отдали самих себя во-первых Господу, потом и нам по воле Божией" (2 Кор. 8:5). Прежде чем что-либо другое достойное и приемлемое может быть отдано Богу, нужно отдать Ему свое "я" в спасающей вере в Иисуса Христа для оживотворения.

Ранее в этом послании Павел сказал, что "живущие по плоти Богу угодить не могут" (Рим. 8:8). Независимо от своих личных чувств, неискупленный человек не может служить Богу, не может делать благоугодные приношения Ему, не может быть угодным Богу ни своими действиями, ни приношениями. Это созвучно тому, что имел в виду Павел, когда сказал: "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор. 13:3). Если в человеке нет любви к Богу, все его приношения, независимо от их стоимости, ничего не значат для Него.

Поскольку душа неверующего не была принесена Богу, он не может принести жертву, угодную Ему. Неискупленные не могут представить свои тела Богу в качестве живой жертвы, поскольку они не представили себя Богу, чтобы получить духовную жизнь.

"Итак" указывает на великолепное славословие, только что приведенное в предыдущих четырех стихах (Рим. 11:33-36). Именно потому, что "все из Него, Им и к Нему", Ему принадлежит "слава во веки". Мы можем лишь прославлять Господа, то есть мы можем лишь хотеть прославлять Господа, если были спасены милосердием Божиим.

Как отмечено выше, Бог уже благословил "нас во Христе всяким духовным благословением в небесах" (Ефес. 1:3). Милосердие Божие, о котором Павел здесь говорит, включает многие милостивые благословения или дары благодати (ср. Рим. 11:29), которые он обсуждал в первых одиннадцати главах Послания к Римлянам.

Возможно, два самые ценные милости Божии - это Его любовь и Его благодать. В Христе мы - "возлюбленные Божии" (см. Рим. 1:7; ср. 5:5; 8:35, 39), и как апостол мы все получили благодать через Иисуса Христа, нашего Господа (см. 1:6-7; 3:24; 5:2, 20-21; 6:15). Милосердие Божие нашло отражение в Его силе спасения (см. 1:16) и в Его великой благости к тем, кого Он спасает (см. 2:4; 11:22). Его милосердие в Христе дает нам прощение и умилостивление за наши грехи (см. 3:25; 4:7-8), а также освобождение от них (см. 6:18; 7:6). Мы получили примирение с Ним (см. 5:10), оправдание (см. 2:13; 3:4 и т.д.) перед Ним, уподобление образу Его Сына (см. 8:29), прославление (8:30) в подобии Ему, вечную жизнь (см. 5:21; 6:22-23) в Его присутствии и воскрешение наших тел (см. 8:11), чтобы служить Ему в Его вечном Царстве. Мы получили милосердие Божественного сыновства (см. 8:14-17) и Святого Духа, Который лично пребывает в нас (см. 8:9, 11), Который ходатайствует за нас (см. 8:26), и через Которого "любовь Божия излилась в сердца наши" (5:5). В Христе мы также получили милосердие веры (упомянутое тридцать раз в Рим. 1-11), мира (1:7; 2:10; 5:1; 8:6), надежды (см. 5:2, 20, 24). Божье милосердие включает сопричастность к Его праведности (3:21-22; 4:6, 11, 13; 5:17, 19, 21 и т.д.) и даже сопричастность к Его славе (см. 2:10, 5:2; 8:18; 9:23) и чести (см. 2:10; ср. 9:21). И, конечно, милосердие Божие включает Его владыческую милость (см. 9:15-16,18; 11:30-32).

Такое спасающее душу милосердие должно побуждать верующих к полной самоотверженности. В Новом Завете содержится множество предостережений о Божьем наказании для неверных и непослушных верующих. "Сеющий в плоть свою от плоти пожнет тление" (Гал. 6:8), и "Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает" (Евр. 12:6). Однажды "всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). Но самым большим побуждением к верной, послушной жизни должна быть не угроза наказания или потери дара, но огромная и непрестанная благодарность за удивительное милосердие Божие.

Тело должно быть предоставлено Богу

представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего (12:1б)

Второй и следующий по порядку элемент представления себя Богу - это принесение Ему наших тел. Подразумевается, что верующие после того, как они предоставили Богу свои души через веру в Иисуса Христа, призваны представить свои тела Ему в качестве жертвы живой и святой.

В Септуагинте (греческом Ветхом Завете) слово "паристеми" (представить) часто использовалось в качестве технического термина, обозначавшего размещение священником приношений на жертвеннике. Следовательно, это слово означает передачу, представление. Христиан как членов Божьего святого священства (см. 1 Пет. 2:5) здесь призывают к совершению действительно священных действий и служения. Поскольку этот глагол употреблен в повелительном наклонении, то призыв имеет вес приказа.

Первое, что нам велено представить Богу, это наши тела. Поскольку наши души принадлежат Богу через спасение, Он уже владеет внутренним человеком. Но Он также хочет владеть внешним человеком, в котором обитает внутренний человек.

Наши тела, однако, это нечто большее, чем просто физическая оболочка, в которой живут наши души. Это также место, где обитает наша ветхая неискупленная человеческая природа. Фактически, наша человеческая природа -часть нашего тела, но это не относится к нашим душам. Наши тела включают в себя нашу человеческую природу, наша человеческая природа включает нашу плоть, а наша плоть включает в себя наш грех, о чем ясно говорится в Рим. 6 и 7.

Следовательно, в наших телах заключено не только наше физическое естество, но также и злые устремления нашего разума, эмоции и воля. "Ибо, когда мы жили по плоти, - сообщает нам Павел, - тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти" (Рим. 7:5). Однако, спустя длительное время после того, как он был спасен, апостол признал: "Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (Рим. 7:22-23). Иными словами, искупленная душа должна пребывать в плотяном теле, которое все еще есть оплотом греха, местом, которое с готовностью может покориться нечистым мыслям и стремлениям. Это мощная сила в наших "смертных телах", которые соблазняют и искушают нас совершать зло. Наши "смертные тела", когда они уступают давлению плотяного ума, снова становятся орудием греха и неправедности.

Страшно подумать, что наши грешные неискупленные тела, если мы позволим им это, все еще способны разрушать побуждения нашей искупленной и вечной души. Тело по-прежнему есть центр греховных желаний, эмоциональной подавленности и духовных сомнений. Павел сообщил об этом, когда сказал: "Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:27). Для того чтобы вести святую жизнь и проповедовать христианство, а также чтобы служить эффективно, даже великий апостол должен был прилагать значительные и постоянные усилия для того, чтобы контролировать человеческую и греховную часть своего существа, которая настойчиво стремилась управлять и разрушать его жизнь и его работу для Господа. Из Рим. 8 мы узнали, что он должен был умертвить плоть. Павел также сказал, что Бог дал ему "жало", чтобы пронзать его гордую плоть (2 Кор. 12:7).

Полезно понимать, что дуалистическая греческая философия все еще доминировала в римском мире в Новозаветные времена. Эта языческая идеология считала дух или душу исконно доброй, а тело исконно злым. И поскольку тело считалось ничего не стоящим и в любом случае в конце концов смертным, то что бы ни делалось для него или с ним, не имело значения. По очевидным причинам такая точка зрения открывала двери перед разного рода безнравственными действиями. Прискорбно, но многие верующие раннехристианской церкви, имеющие многочисленных подражателей в сегодняшней церкви, легко опускались до безнравственных поступков, характерных для их прежней жизни, оправдывая свой грех ложной и еретической мыслью о том, что тело не может повредить душе и не обладает духовным и вечным значением. Поскольку безнравственность, как и в наши дни, была очень распространена, многие христиане, которые сами не вели безнравственную жизнь, были терпимы к греху собратьев по вере, полагая, что речь идет лишь о естественных делах плоти, которая совершенно не имеет духовного влияния или ответственности.

Однако Павел ясно учит, что тело управляется искупленной душой. Он сказал согрешающим христианам, что тело не для безнравственности, но для Господа; а Господь для тела (см. 1 Кор. 6:11-13).

Св. Писание ясно говорит, что Бог создал тело как доброе (см. Бытие), и что вопреки продолжающемуся разложению грехом, тело, в котором пребывает искупленная душа, также однажды будет искуплено и очищено. Даже теперь наши неискупленные тела могут и должны покоряться силе наших искупленных душ.

Господь создал наши тела, как и наши души, для Себя, и в нынешней жизни Он не может действовать через нас, не действуя некоторым образом через наши тела. Если мы говорим для Него, это должно происходить при помощи наших уст. Если мы читаем Его Слово, это должно происходить при помощи наших глаз (или рук для тех, кто слеп). Если мы слышим Его слово, это должно происходить при помощи наших ушей. Если мы идем совершать Его работу, то это должно происходить при помощи наших ног. И если мы помогаем другим во имя Его, то это должно происходить при помощи наших рук. И если мы думаем для Него, то это происходит при помощи нашего ума, который сейчас пребывает в нашем теле. Не может быть никакого освящения, никакой святой жизни без наших тел. Вот почему Павел молился: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1 Фес. 5:23).

Поскольку наши тела все еще не искуплены, они постоянно должны быть преданы Господу. Именно по этой причине Павел предостерег: "Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его" (Рим. 6:12). Затем Павел дает положительное наставление, сходное с наставлением, содержащимся в разбираемом нами тексте (12:1), предварив его отрицательным: "И не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудие праведности" (Рим. 6:13). Под Божьим управлением наши неискупленные тела могут и должны стать орудием праведности.

Павел задает верующим в Коринфе риторический вопрос: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои?" (1 Кор. 6:19). Иными словами, наши неискупленные тела временно есть дом Божий! Именно потому, что наши тела все еще смертны и греховны, "мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:23). Павел объяснил филиппийцам, что наше духовное "жительство - на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Фил. 3:20-21).

Мы не можем предотвратить того, чтобы остатки греха не упорствовали в наших смертных телах. Но мы способны силою Господа не давать этому греху управлять нашими телами. Поскольку через Иисуса Христа нам дана новая духовная природа, грех не может царствовать в наших душах. И он не должен царствовать в наших телах (см. Рим. 8:11). Грех не будет царствовать, "если духом умерщвляете дела плотские" (Рим. 8:13; ср. 6:16). (Для полного обсуждения Рим. 6-8 см. том "Римлянам 1-8" этой серии толкований.).

Павел наставляет нас Божьей милостью представить наши несовершенные, но полезные тела Господу в качестве жертвы живой, святой. Как отмечено выше, Павел пользуется языком Ветхозаветных обрядовых жертвоприношений в скинии и храме, языком священников-левитов. Согласно закону, иудей должен принести жертвенное животное священнику, который возьмет его, умертвит и поместит на жертвенник от имени человека, который принес его.

Но жертвоприношение, требуемое законом, больше не имеет никакого влияния или даже символического воздействия, потому что "Христос, Первосвященник будущих благ, пришед с большею и совершеннейшею скиниею, нерукотворною, то есть, не такового устроения, и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление" (Евр. 9:11-12).

Жертвоприношения мертвых животных больше не благоугодны Богу. Поскольку Агнец Божий был принесен в жертву вместо них, то теперь искупленные Господа должны приносить себя - все, чем они есть и чем обладают, в качестве жертвы живой. Единственное благоугодное служение по Новому Завету -это предоставление себя Богу.

С самого начала первым и самым важным Божьим требованием для приемлемого служения было верное и послушное сердце. Вследствие своей веры, а не материальных приношений "Авель принес Богу жертву лучшую, нежели Каин" (Евр. 11:4). Поскольку главное Божье желание - это верное и послушное сердце, Самуил упрекал царя Саула за неполное уничтожение Амалика и его животных и за разрешение израильтянам принести в жертву Господу в Галгале некоторых из этих животных. Пророк сказал: "Неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов" (1 Цар. 15:22).

Давид, преемник Саула на троне, понимал эту истину. Когда пророк Нафан упрекал его за прелюбодеяние с Вирсавией, Давид не предложил в жертву животное, но признал: "Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже" (Пс. 50:19). Давид представил Богу свое кающееся сердце как живую жертву, а не показной обряд, и был прощен (2 Цар. 12:13).

Полезный пример различия между мертвой и живой жертвой - это история об Аврааме и Исааке. Исаак был сыном обетования и единственным наследником, через которого мог быть выполнен договор Бога с Авраамом. Он был чудесным образом зачат, когда Сарра, жена Авраама, уже давно вышла из детородного возраста. Лишь от Исаака мог произойти избранный Богом народ, граждане которого будут бесчисленны, как звезды на небе и песчинки на берегу (см. Быт. 15:5; 22:17). Но когда Исаак был юношей, Бог приказал Аврааму: "Возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой я скажу тебе" (Быт. 22:2). Без вопросов и колебаний Авраам немедленно начал следовать приказу. Достигнув Мориа и привязав Исаака к жертвеннику, Авраам был готов вонзить свой нож в сердце возлюбленного сына.

Если бы он совершил это жертвоприношение, Исаак был бы мертвым приношением, таким как овцы или бараны, которые позже будут приноситься в жертву на жертвеннике храма священниками Израиля. Авраам должен был быть живой жертвой, как бы говоря Богу: "Я буду повиноваться Тебе, даже если это означает, что я буду жить без моего сына, без моего наследника, без надежды, что будет выполнено обещание договора". Но Исаак, сын обетования, был бы мертвой жертвой.

В Евр. 11:19 сказано, что Авраам был готов принести в жертву Исаака, поскольку он был уверен, что Бог сможет воскресить его из мертвых, если это необходимо для выполнения Его обетования. Авраам был готов совершить абсолютно все для Бога и для веры в Него, независимо от того, насколько велики требования и насколько ужасающа жертва, поскольку Бог будет верен.

Бог не требовал ни у отца, ни у сына выполнения этого жертвоприношения. И один, и другой уже представили настоящую жертву, которую Бог хотел - их готовность отдать Ему все, что им дорого.

Жертва живая, которую мы должны представить Господу, умершему за нас, - это готовность подчинить Ему все наши надежды, планы; все, что представляет для нас ценность; все, что по-человечески важно для нас; все, что для нас существенно. Подобно Павлу мы должны в этом смысле умирать каждый день (см. 1 Кор. 15:31), поскольку для нас жизнь - Христос (см. Фил. 1:21). Ради своего Господа и для тех, кому он служил, апостол позже свидетельствовал: "Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам" (Фил. 2:17).

Поскольку Иисус Христос уже совершил единственное жертвоприношение, которое требует Новый Завет и которое имеет силу спасти людей от вечной смерти, то все, что остается верующим сегодня - это представить себя в жертву живую.

Рассказывают историю об одном китайском христианине, который проникся состраданием, когда многие из его соотечественников были взяты чернорабочими на шахты Южной Африки. Чтобы иметь возможность свидетельствовать своим братьям-китайцам, этот выдающийся человек продал себя угольной компании на пять лет, чтобы стать чернорабочим. Он умер там, все еще будучи рабом, но перед этим он привел к Христу более двухсот человек. Он был живой жертвой в самом полном смысле этого слова.

В середине 17-го столетия довольно известный англичанин был захвачен алжирскими пиратами и сделан рабом. Будучи рабом, он основал церковь. Когда его брат организовал его освобождение, он отказался от свободы, приняв обет оставаться рабом до смерти, чтобы продолжать служить в церкви, которую основал. Сегодня его имя написано на мемориальной доске в алжирской церкви.

Давид Ливингстон, известный миссионер в Африке, писал в своем дневнике:

"Люди говорят о жертве, которую я принес, проведя значительную часть моей жизни в Африке. Но можно ли называть жертвой то, что представляет собой просто возвращение малой толики нашего великого долга перед Богом, который мы никогда не сможем возвратить? Может ли быть жертвой то, что вознаграждается плодотворным трудом, сознанием совершения добра, спокойствием ума и светлой надеждой на чудесную участь в будущем?..

Долой такие слова, такие взгляды и такие мысли! Разумеется это не жертва. Это скорее привилегия. Беспокойство, болезнь, страдание или опасность в сравнении с упомянутыми выше удобствами и выгодами жизни могут вызвать у нас замешательство и привести к тому, что дух поколеблется и ослабеет, но пусть это будет лишь на мгновение. Все это ничто в сравнении со славой, которая будет открыта в нас и для нас. Я никогда не приносил жертв. Об этом мы не должны говорить, когда вспоминаем о великой жертве, которую совершил Он, оставивший престол Своего Отца в небесах, чтобы отдать Себя за нас" ("Livingstone's Private Journal: 1851-53", ed. I. Schapera [London: Chatto & Windus, 1960] стр. 108,132).

Подобно Ливингстону, христиане, которые представляют себя в живую жертву, обычно не считают это жертвой. И это не жертва в смысле утраты чего-нибудь ценного. Единственное, что мы всецело отдаем Богу, чтобы оно было удалено и уничтожено, - это грех и все греховное, что приносит нам лишь вред и смерть. Но когда мы представляем Богу себя в живую жертву, Он не разрушает то, что мы даем Ему, но очищает его не только для Своей славы, но и для нашего нынешнего и вечного блага.

Наша живая жертва также должна быть святой. "Хагиос" (святой) буквально означает "отделенный для особой цели". В светском языческом греческом обществе это слово не означало нравственную или духовную чистоту. Созданные человеком боги были такими же греховными и испорченными, как и люди, которые создали их, и просто не было потребности в слове, которое выражало бы праведность. Подобно еврейским ученым, которые переводили греческий Ветхий Завет (Септуагинту), христиане очистили термин, используя его для описания Бога, благочестивых людей и всего благочестивого.

По Ветхому Завету, жертвенное животное должно было быть без пятен и не иметь других пороков. Эта физическая чистота символизировала духовную и нравственную чистоту, которую требовал Бог для приношений. Как верующий, который должен придти к Богу с неповинными руками и чистым сердцем (см. Пс. 23:4), так и предоставление христианином своего тела должно быть не только живой, но и святой жертвой.

Через Малахию Господь укорял тех, кто приносил в жертву слепых животных или животных с другими недостатками. "И когда приносите в жертву слепое, не худо ли это? Или когда приносите хромое и больное, не худо ли это? Поднеси это твоему князю! Будет ли он доволен тобою и благосклонно ли примет тебя?" (Мал. 1:8). Эти люди были готовы отдать второсортные приношения Господу, которые даже не подумали бы представить как дар или в виде уплаты налогов своему правителю. Они боялись людей больше, чем Бога.

Хотя мы считаемся праведными и соделаны праведными, благодаря спасению в Иисусе Христе, мы еще не стали совершенными в праведности. Поэтому замысел Господа в отношении Его Церкви заключается в том, чтобы "освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Ефес. 5:25-27). Такую цель также ставил Павел перед теми, кому служил. "Ибо я ревную о вас ревностью Божиею, потому что Я обручил вас единому мужу, чтобы представить Христу чистою девою" (2 Кор. 11:2).

Печально, но как и в дни Малахии, многие люди сегодня готовы отдать Богу второсортное, остатки, которые мало значат для них, а еще меньше для Него.

Богу благоугодна только жертва живая, святая, предоставление себя и всего самого лучшего. Только таким образом мы можем принести Ему наше духовное служение.

"Логикос" (разумный) - термин, от которого происходят слова "логика" и "логический". Наши приношения Богу, несомненно, должны быть разумными. Апостол говорит это в свете бездны "богатства и премудрости и ведения Божия" и непостижимости судеб Его и неисследимости путей Его; и поскольку "все из Него, Им и к Нему" (Рим. 11:33, 36), включая Его неизмеримое милосердие, которое мы уже получили (12:1а), то наше единственно разумное, а значит и духовное служение - представить Богу все, чем мы есть, и все, чем мы обладаем.

Разумное служение - перевод греческого слова "латреиа", обозначающего служение любого рода, причем по контексту оно приобретает смысл служения Богу. Как и слова "паристеми" и "хагиос" (упомянутые выше), "латреиа" использовалось в греческом Ветхом Завете для описания служения Богу в соответствии с предписанными левитами церемониями и было частью языка священнических жертвоприношений. Священническое служение было неотъемлемой частью Ветхозаветного служения Богу. Писатель Послания к Евреям использует слово "латреиа" для описания служения или поклонения Богу, совершаемого Ветхозаветными священниками.

Истинное служение Богу не состоит из сложных и впечатляющих молитв, замысловатых литургий, витражей, зажженных свечей, широких одеяний, ладана и классической священной музыки. Оно не требует великого таланта, умения или лидерских способностей. Многое из этого может быть частью внешнего проявления истинного богослужения, но они благоугодны Богу, только если сердце и ум служителя всецело принадлежат Ему. Единственное разумное служение, которое воздает честь и угодно Богу, - это искренняя, любящая, глубокая и сердечная преданность и восхваление Бога Его детьми.

Во время конференции, на которой я проповедовал о различии между истинными и ложными верующими, ко мне подошел мужчина, у которого по щекам текли слезы. Он сокрушался: "Я думаю, что я не настоящий христианин". Я ответил: "Позвольте мне спросить у вас кое-что. Какое глубочайшее желание вашего сердца? Что дороже всего для вашего сердца? Что более всего прочего занимает ваш ум?" Он ответил: "Мое величайшее желание - отдать Иисусу Христу все, чем я есть и что имею". Я сказал: "Друг, это не может быть желанием ненастоящего христианина. Это порожденное Святым Духом желание искупленной души стать живой жертвой".

Ум должен быть предоставлен Богу

И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего (12:2а)

Третий элемент нашего самопожертвования - это предоставление Ему нашего ума.

Именно в уме пересекается наша новая сущность и наша ветхая человеческая природа. Именно в уме мы принимаем решение, будем ли мы выражать нашу новую сущность в святости или позволим нашей плотяной ветхой природе проявляться в несвятости.

"Сообразуйтесь" - перевод греческого "сусхематизо", означающего внешнее выражение, не отражающее внутренние процессы. Это слово использовалось для обозначения маскарадного переодевания или разыгрывания какого-либо действия, особенно следовавшего предписанной модели или схеме ("схема"). Это слово также передает значение чего-то преходящего, непостоянного и нестабильного. Отрицание "ме" (не) делает глагол запретительным. Глагол выражает повеление, а не предложение. Он употреблен в форме страдательного залога и в повелительном наклонении, указывает на то, что сообразование - это нечто такое, чему мы позволяем произойти с нами.

Павел мягко, но настойчиво приказывает, чтобы мы не позволяли сообразовать себя с веком сим. Мы не должны облекаться в мирских людей ни по каким причинам. Дж. Б. Филлипс переводит эту фразу следующим образом: "Не позволяйте окружающему миру втиснуть вас в его форму". Мы не должны позволять ни себе, ни другим брать пример с духа времени. Мы не должны стать жертвами мира. Мы должны прекратить позволять себе брать пример со злого века, в котором живем.

Исследователь Нового Завета Кеннет Уэст перефразировал это так: "Прекратите принимать внешнее выражение по образу этого мира, которое не исходит из вашей внутренней сущности как возрожденного дитяти Божьего и не представляет этой сущности" ("Wuest's Word Studies from Greek New Testament" [Grand Rapids: Eerdmans, 1955], 1:206-207).

Слово "век" - это перевод греческого "аион", обозначающего нынешний грешный век, устройство мира, в который сейчас подвластен диаволу, "богу века [аион] сего" (2 Кор. 4:4). "Век" здесь выражает всю демоническую человеческую философию жизни. Он соответствует немецкому "Zeitgeist" (дух времени) и хорошо был описан Дж. С. Тренчем как "изменчивая масса мыслей, мнений, принципов, предположений, надежд, побуждений, устремлений, в любой момент времени существующих в мире, которые, может быть, невозможно охватить и точно определить, но которые составляют реальную и действующую силу, нравственную или безнравственную атмосферу, которую мы вдыхаем в каждый момент нашей жизни и неизбежно выдыхаем" (G. С. Trench, "Synonyms of the New Testament" [Grand Rapids: Eerdmans, 1973], стр. 217-218).

Нет ничего необычного в том, что неверующие маскируются под христиан. К сожалению, нельзя сказать, что надевать маски мира необычно для христиан. Они хотят наслаждаться мирскими развлечениями, мирскими модами, мирской речью, мирской музыкой и многими мирскими принципами, даже если они не соответствуют нормам Божьего Слова. Такой образ жизни абсолютно неугоден Богу.

Мир - орудие сатаны, и его безбожное влияние - всеобщее. Это видно в надменном духе противления, лжи, заблуждений и в быстром распространении лжерелигий, особенно тех, которые рекламируют свое "я" и собраны под широким зонтиком движения "новый век". Почти две тысячи лет назад Иоанн писал: "Мы знаем, что мы от Бога, и что весь мир лежит во зле" (1 Иоан. 5:19). Очевидно, что ситуация остается такой и сегодня.

Вместо этого, продолжает Павел, вы должны преобразоваться. Греческий глагол "метаморфоо" означает изменение во внешнем проявлении; от этого слова произошло наше "метаморфоза". Матфей использовал это слово для описания преображения Иисуса Христа. Когда "преобразился [метаморфотее] пред ними: и просияло лице Его как солнце, одежды же Его сделались белыми, как свет" (Матф. 17:2); внутренняя Божественная природа и слава Христа были на короткое время и в ограниченной степени явлены внешне. Наша внутренняя искупленная природа также должна проявляться внешне в нашей повседневной жизни настолько полно и постоянно, насколько это возможно.

Как и предыдущий глагол (сообразоваться), "преобразуйтесь" употреблен в повелительном наклонении и в форме страдательного залога. Нам предписано позволить изменить себя внешне в соответствии с нашей искупленной внутренней сущностью. "Мы же все, - заверил Павел коринфских верующих, - открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Хотя мы должны стремиться к этому внешнему изменению, оно может быть совершено лишь благодаря работе в нас Св. Духа, через наполнение нас Духом (см. Ефес. 5:18).

Св. Дух достигает этого преобразования обновлением ума, что составляет важную и повторяющуюся тему Нового Завета. Внешнее преобразование совершается через внутреннее изменение в уме, и средство, при помощи которого Св. Дух преобразует наши умы - это Слово. Давид свидетельствовал: "Е сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс. 118:11). Божье Слово - инструмент, который использует Святой Дух для обновления нашего ума, который Он в свою очередь использует для преобразования нашей жизни.

Павел многократно подчеркивал эту истину в послании в Колоссы. Он провозглашал Христа, "вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе" (Кол. 1:28). Принимая Иисуса Христа как Господа и Спасителя, мы облекаемся в нового человека, "который обновляется в познании по образу Создавшего его" (Кол. 3:10). Следовательно, мы должны позволить слову Христову вселиться в нас обильно со всякою премудростью, научать и вразумлять друг друга псалмами, славословием и духовными песнями в благодати воспевая в сердцах наших Господу (Кол. 3:16).

Преобразованный и обновленный ум - это ум, поглощенный Божьим Словом и направляемый им. Это ум, который тратит как можно меньше времени на то, что необходимо для земной жизни, и как можно больше времени на дела Божии. Это ум, который помышляет о горнем, а не о земном (см. Кол. 3:2). Когда что-либо происходит в нашей жизни, доброе или плохое, наш немедленный, почти рефлекторный ответ должен быть Библейским. Во время Своего воплощения Иисус Христос отвечал на искушения сатаны, цитируя Своему противнику Св. Писание (см. Матф. 4:4, 7,10). Богу угоден лишь тот ум, который постоянно обновляется Божьим Духом, действующим через Слово Божье. Лишь такой ум способен сделать нашу жизнь жертвой живой, святой, благоугодной Богу для разумного служения нашего.

Воля должна быть предоставлена Богу

чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная (12:2б)

Предполагаемый четвертый элемент предоставления себя Богу в качестве живой, святой и благоугодной жертвы - это предоставить Ему нашу волю, позволить Его Духу через Его Слово преобразовать нашу волю в соответствии с волей Божьей.

Греческая конструкция, которая переводится фразой "чтобы вам познавать", передает цель, результат. То есть, когда ум верующего преобразован, его мыслительные способности, нравственные рассуждения и духовное понимание способны правильно все оценивать, принимая лишь то, что есть воля Божия. Наша жизнь может познавать, что есть воля Божия, совершая лишь то, что для Него есть благим, угодным и совершенным.

Используя греческое слово "эуарестос" (угодно), Павел снова обращается к Ветхозаветным выражениям в связи с жертвоприношениями, чтобы описать святую жизнь, которую одобряет Бог, "жертву живую" - морально и духовно незапятнанную и не имеющую недостатков.

Слово "совершенная" подразумевает нечто завершенное, такое, каким оно должно быть. Наша воля должна хотеть лишь того, чего хочет Бог, и побуждать нас к совершению лишь того, чего Он ждет от нас, и так, как Он этого хочет - в соответствии с Его волей и благодаря Его силе. Наша несовершенная воля всегда должна быть подчинена Его совершенной воле.

Преобразованный ум вызывает преобразование воли, благодаря чему мы приобретаем способность и стремление с помощью Св. Духа отложить наши собственные планы и с полным доверием принять Божьи, невзирая ни на какую цену. Это стремление подразумевает сильное желание лучше узнать Бога, понять Его замысел в нашей жизни и следовать этому замыслу.

Божественное преобразование нашего ума и воли должно быть постоянным. Поскольку мы по-прежнему испытываем постоянное искушение со стороны оставшейся человеческой природы, наш ум и воля должны постоянно преобразовываться Божьим Духом через Божье Слово.

Результат преобразования ума - жизнь, которая совершает то, что Бог провозгласил праведным, надлежащим и совершенным. Это цель наивысшего духовного служения, она составляет основу того, о чем Павел говорит далее - служения духовных даров.

12. Служение духовных даров (часть 1)

По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил. Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, так мы, многие, составляем одно тело во Христе, а порознь один для другого члены (12:3-5)

После второй мировой войны группа немецких студентов вызвалась помочь в восстановлении английского собора, который был сильно поврежден немецкими бомбами. По мере продвижения работ они все больше беспокоились о большой статуе Иисуса с распростертыми руками, внизу которой была надпись "Придите ко Мне". Особенную трудность вызывала у них реставрация рук, которые были полностью разрушены. После длительного обсуждения они решили оставить старую без рук и изменить надпись: "У Христа есть лишь наши руки".

Именно эту фундаментальную истину этой фразы Павел подчеркивает в Рим. 12. Труд Иисуса Христа в этом мире находится в руках тех, кто принадлежит Ему. В этом смысле у Него нет других рук, кроме наших, нет других ног, кроме наших. Господь передал Свое земное служение Своим последователям в следующих словах: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам" (Матф. 28:19-20). Его нынешние служители этому миру в Его имя - это те, кто описан в предыдущих одиннадцати главах Послания к Римлянам, освобожденные от рабства греха, ставшие детьми Божьими и рабами Иисуса Христа. С человеческой стороны именно от их верности, послушания и полезности зависит сейчас труд Его Царствия.

Как мы увидели, первая обязанность раба Христа состоит в высшей форме поклонения Богу, которая выражена в принесении себя Господу как живой жертвы (Рим. 12:1). Это основополагающее требование к каждому верующему. Только в качестве живой жертвы мы можем быть теми, кем Он желает, чтобы мы были; делать то, что Он желает, чтобы мы делали; и тем самым "познавать, что есть воля Божия, благая, угодная и совершенная" (12:2). Подобный акт духовного поклонения отмечает вход христианина в Божественную пригодность. Божье повеление Его народу в отношении послушания всегда заключалось в поклонении, а затем в служении.

Однако разбираемое нами сейчас место (Рим. 12:3-8) прибавляет ту прекрасную истину, что хотя Христос посылает Своих служителей с общим повелением служить Ему, Он наделяет их для этого ответственного труда чрезвычайно разно-, образными дарами. Его Божественный замысел в отношении верующих - это единство в проповеди и посвящении, но разнообразие в служении. Главная цель этих стихов состоит в подчеркивании того, что хотя мы должны войти в полезность для Христа с тем же общим самопожертвованием, мы подготовлены для исполнения подобной полезности неповторимо различными способами.

Цель предоставления себя Богу как жертвы живой - не мистическая или монашеская, но совершенно практическая. Посвящение Господу и активное, верное служение Ему - неразделимы. Мы не можем по-настоящему жертвовать себя для Него и не быть активными в Его труде. А с другой стороны, мы не можем по-настоящему преуспевать в Его труде, не будучи воистину посвященными Ему. Служение Богу приносит честь Ему и благословение нам только тогда, когда оно проистекает из нашего поклонения в приношении себя как жертвы живой. Подобное посвящение естественным и неизбежным образом производит эффективное служение. Не бывает благочестивого посвящения без благословенного Богом служения, и не бывает благословенного Богом служения без благочестивого посвящения.

Этот текст не оставляет камня на камне от понятия, что христианин может посвятить себя Христу, но быть неактивным в служении Ему; что он может любить Господа, но не слушаться Господа; что он может подчинить себя Господу, но не служить для Господа. Истинное поклонение Богу неотделимо от служения.

К несчастью в церкви всегда были такие члены, которые набожно провозглашают близость и поклонение Господу, но в своей жизни не являют служение Ему. В церкви также всегда были такие, кто проявляет деловую активность в церковной работе, но являют мало личной глубины посвящения Господу церкви. И те, и другие - стыд для Господа и препятствие для Его труда, потому что расстраивают духовную зрелость спасенных и евангелизацию погибающих.

Я получил письмо от человека, который выразил озабоченность о том, что безусловно представляется общей проблемой. Он написал: "Пожалуйста, встретьтесь со мной и помолитесь со мной. Я увел в сторону мою жену, потому что научил ее своим примером, как быть святой в воскресенье и жить, как угодно себе в течение недели. Внешне я жил, как христианин и был активен в церкви, но в остальное время это была лживая жизнь. Когда наши отношения начали распадаться, я попытался увлечь нас обоих чтением Библии и молитвой, однако она подумала, что это просто была еще одна из моих личин и не захотела ничего этого". Подобные ситуации - знакомое явление в сегодняшней церкви.

Конечно же правда, что Бог может трудиться даже через неверных и непослушных верующих. Он может употребить проповедь и свидетельство лицемера, чтобы привлечь к Себе грешников. Однако в подобных случаях Он благословляет истину проповеди, а не лицемерное усилие проповедующего. Хотя лицемеры не могут ограничить силы истины, свет которой пробивается через двоедушие, они лишают себя благословения от Бога в том, что Он мог совершить через них, потому что их истинное побуждение состоит в служении не Богу, а своим собственным целям и славе. Если мы делаем что-либо во внешнем выражении, но не имеем внутреннего посвящения, то наше служение ограничено, а вознаграждение утеряно. И что самое важное, не воздается честь имени Бога, а Его труд ограничивается, становится менее эффективным при грязных сосудах, чем при чистых (ср. 2 Тим. 2:20-22).

Однако единство верующих не ограничено их общим посвящением. Хотя наши дарования разнообразны, неизменной остается наша обязанность употреблять их в служении Господу. Человек с одним кажущимся незначительным даром имеет такую же обязанность употреблять этот дар в вере и полноте, как тот, кто обладает несколькими видными дарами, которые кажутся более важными. Точно так же, как ни один верующий не может не быть жертвой живой, точно так же ни один верующий не может не употреблять свое Божественное дарование, каким бы оно ни было. В этой главе Павел ясно указывает, что он взывает ко "всякому из вас" (ст. 3), то есть к каждому верующему. Он так же ясно отмечает, что хотя не у всех "одно и то же дело" (ст. 4) и хотя "по данной нам благодати, имеем различные дарования" (ст. 6а), мы все имеем функцию в Христовой церкви и мы все имеем дары от Его Святого Духа и обязанность применять их (ст. 6б) для Него и в Его силе.

Полное подчинение Господу также представляется основополагающим для христианского служения еще в одном направлении. Без подлинного, самоотреченного посвящения Ему мы не только потеряем желание и утратим силу, которая необходима в эффективном служении Ему, но и никогда не испытаем того, что Бог уготовил нам совершить, когда наши дары и призвание не употреблены в полноте. Бог не наделяет Своих детей дарами, не сообщив им о том, в чем состоят эти дары. Следовательно, если мы не уверены в наших дарах от Бога, это скорее всего происходит по той причине, что мы не находимся вблизи к Богу. Мы более полно познаем наши дары, когда через поклонение в духовной истине мы более полно познаем Его. Когда наша жизнь находится на жертвеннике, то у нас не возникнет трудностей с открытием или применением своих духовных дарований. Их невозможно распознать, если мы их не употребляем. Если верующий ходит в святом повиновении Господу, исполненный Св. Духа и в служении Богу, то ему и другим людям станет очевидным, в чем состоит его дар и как через него получать благословение Тела Христова.

Считается, что даже умнейшие люди употребляют лишь около одиннадцати процентов объема своего мозга, оставляя почти девяносто процентов без употребления. Подобное соотношение, вероятно, применимо к использованию большинством христиан их духовных даров. Когда верующий с трудом понимает, как дары, упомянутые в Рим. 12:6-8, применяются лично к нему, то это не потому, что он не может представить, в чем состоит его дар, но в том, что он не в ладах с посвящением и требованиями предыдущих пяти стихов. А с другой стороны, когда верующий в силе употребляется в Господнем труде, то это происходит не потому, что он в совершенстве понял и проанализировал свой дар, но, скорее, от того, что его жизнь - это жертва живая и святая, которая благоугодна Богу для разумного служения и поклонения Ему (Рим. 12:1), и Дух Божий действует через него в силе служения.

Благородный американский проповедник и богослов Джонатан Эдварде так боялся, чтобы его личные манеры и модуляции голоса не мешали силе Божьего Слова, что он не только читал свои проповеди, но часто передавал их почти механически. И все же Св. Дух с силой употребил эти проповеди, а слушатели были иногда настолько обличаемы в грехе, что они взывали к Божьему милосердию и крепко хватались за свои лавки из страха тут же попасть в ад. Бог мог таким образом употребить его, потому что он жил в соответствии со следующими решениями (в кратком изложении), которые он принял на заре своего служения:

Я полон решимости жить в полную свою силу, пока я жив.

Я полон решимости не терять ни единого момента времени и улучшать его, насколько это возможно и с наибольшей пользой.

Я полон решимости никогда не делать ничего такого, о чем бы я впоследствии думал с презрением или негодованием.

Я полон решимости никогда ничего не делать из мести.

Я полон решимости никогда ничего не делать такого, что бы я боялся делать, если бы это был последний час моей жизни.

(См. Iain H. Murray,"Jonathan Edwards: A New Biography" [Carlisle, Penn.: Banner of Truth, 1987], стр. 43)

Ниже приводится прекрасная молитва, совершаемая в конце причастия в англиканской церкви, которая весьма точно отражает общее посвящение, о котором Павел говорит в Рим. 12. Она гласит: "И вот мы приносим и предоставляем Тебе, о Господи, себя, наши души и тела в жертву живую, святую, благоугодную Тебе".

Наша абсолютная полезность для Господа зависит от трех факторов, упомянутых Павлом в разбираемом нами месте: правильное отношение (ст. 3), правильное взаимоотношение (ст. 4-5) и правильное служение (ст. 6-8).

Правильное отношение: истинное смирение

По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил (12:3)

Апостол указывает на переход от того, о чем он только что дал повеление, связав между собой духовное служение и духовное посвящение, мост между которыми - духовное отношение.

Правильное отношение христианина состоит в смирении: не думайте о себе более, нежели должно думать. Отсутствие этой основополагающей добродетели ведет многих верующих к преткновению. Как бы основательно мы ни знали Божье Слово, как бы ни были здравы в богословии и как бы сильно ни стремились к служению Ему, наши дары не будут действовать таким образом, что наша жизнь произведет духовный плод, пока не отодвинуть в сторону свое "я". Из самоотвержения в духовном поклонении Богу проистекает покорение человека воле Божьей, а от покорения человека Божьей воле проистекает самоотверженное служение в Божьем труде. Этот призыв к смирению звучит к каждому верующему без исключения, потому что Павел обращается к всякому из вас - всеобщее повеление всем, кто Христов.

Основание всего достойного, чем обладает и что делает христианин - от спасения до служения - это данная ему Богом благодать. Как мы спасены лишь по Божьей благодати, точно так же мы можем служить Ему лишь по той же самой благодати. Однако конкретная Божественная благодать, о которой здесь говорит Павел - это та, по которой он назначен Божьим апостолом и наделен полномочиями открывать Слово Божье (Рим. 1:1-5; ср. 15:15; 1 Кор. 3:10; Гал. 2:9).

И все же в этом тексте о смирении не удивительно, что Павел указывает лишь косвенно на свое положение апостола, призывая внимание скорее к Божественному авторитету, из которого происходит его собственный авторитет. Он имеет смирение даже в отношении к своему собственному апостольству, которым он был наделен единственно на основании Божьей благодати, а не из-за собственного достоинства или пригодности. "Благодарю давшего мне силу, Христа Иисуса Господа нашего, - сообщает он Тимофею, - что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; благодать же Господа нашего Иисуса Христа открылась во мне обильно с верою и любовью во Христе Иисусе" (1 Тим. 1:12-14). Как апостол Иисуса Христа он взывает к смирению - самой основной христианской добродетели, которая открывает дверь к любви, силе и единству.

Чтобы подчеркнуть необходимость кротости, Павел четыре раза в ст. 3 употребляет форму "фронео" (думать). Христианин не должен превозносить себя, не думать о себе более, нежели должно думать (хуперфронео), но думать о себе, как о таковом, какой он на самом деле есть. Он не должен чрезмерно высоко думать о своих способностях, дарах, о своей пригодности, но оценивать себя должным образом. "Ибо, кто почитает себя чем-нибудь, будучи ничто, - предупреждает Павел, - тот обольщает сам себя" (Гал. 6:3). А честная оценка должна быть очень низкой (ср. 1 Тим. 1:12-16).

Говоря о самооценке и суждении о других христианах, Павел сказал коринфской церкви: "Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим. Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?" (1 Кор. 4:6-7; ср. 1-5). Петр наставляет всех молодых и старых пастырей в церкви: "Все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать" (1 Пет. 5:5).

Но думайте скромно - это перевод глагольной формы (софронео), и его главное значение "думать здраво, думать трезво". Думать о себе скромно - значит идти к признанию того, что мы сами по себе ничего собой не представляем, но во Христе можем быть использованы для славы Божией через дар, данный нам Св. Духом. Мы должны понимать, что из себя, из своей плотской человеческой сущности нельзя произвести ничего вечного, однако в силе Св. Духа мы можем быть использованы для созидания Царства и воздания чести Царю.

Люди не страдают от низкой самооценки. Они, скорее, превозносятся в гордости. В этом проявлена сущность человека. Гордость человека владеет плотью. Для того чтобы быть полезными для нашего Господа, мы должны честно признать свои ограничения как людей, перенесших падение, а также наши способности как нового творения в Христе, а также держать одно и другое в должной перспективе.

Подобное смирение, которое существенно для всех духовных вопросов, не так легко обретается или удерживается. В Новозаветное время некоторые церкви характеризовались членами, которые желали обладать более заметными и броскими дарами. Главный нарушитель среди них - это коринфская церковь. Павел, следовательно, призывает их: "Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший" - путь смиренной любви (1 Кор. 12:31; ср. 13:1-13). С ясно выраженным укором апостол Иоанн называет по имени человека, ищущего своего - "любящий первенствовать у них Диотреф" (3 Иоан. 9). К сожалению, церковь все еще весьма наполнена членами, которые горделиво ищут собственного превосходства и поэтому лишаются силы смирения.

Современное общество с презрением смотрит на истинное смирение. Напротив, оно характеризуется вызывающим, даже подчеркнутым эгоизмом, созданием своего "я", угождением плоти и намерением исполнять каждую личную похоть или амбицию, обращая мало внимания на тех, кто может пострадать. Мало приходится удивляться, почему так преобладает депрессия и эмоциональный хаос. В своей книге "Психологический соблазн. Провал современной психологии" профессор Уильям К. Килпатрик пишет: "Крайние формы умственных заболеваний - это всегда крайние случаи самопоглощения... отличительное качество того, что буквально раздирает параноиков, состоит в гиперсамососредоточенности. В себе они больше всего ценят автономию. У них постоянный страх, что кто-то другой вмешивается в их волю или стремится руководить их жизнью" ("Psychological Seduction, the Failure of Modern Psychology" [Nashville: Nelson, 1983], стр. 67).

Задолго до появления современной психологии богословы сталкивались с опустошающим следствием себялюбия. В ранние дни Церкви Августин написал свой классический труд "Город Бога": "Два города образованы двумя видами любви; земной - любовью к себе, доходящей до презрения к Богу, и небесный - любовью Бога вплоть до презрения самого себя. Одним словом, первая славится в себе самой, а вторая - в Господе" (Civitas Dei, XIV, 28. Цитируется по John Warwick Montgomery, "The Shape of the Past" [Minneapolis: Bethany, 1975], стр. 46).

Великий реформатор Жан Кальвин заметил:

Мы так слепо мчимся в направлении себялюбия, что каждый считает, будто обладает добрым поводом превозносить себя и презирать всех остальных в сравнении с собой... Нет другого средства, как с корнем вырвать этих пагубных вредителей: себялюбие и любовь побеждать... Это совершает Св. Писание. Так как оно учит нас помнить, что дары, которыми Бог наделил нас - не наши, но данные Им бесплатно, и те, кто наряжается в них, выдают свою неблагодарность ("Institutes of the Christian Religion", пер. Henry Beveridge, в 2-х томах, [Grand Rapids: Eerdmans, 1966], 2:10).

Указывая положительным образом на эту проблему, писатель Послания к Евреям призывает: "Будем внимательны друг ко другу, поощряя к любви и добрым делам. Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного" (Евр. 10:24-25).

Хотя об этом и не упоминается в тексте, гордое отношение к духовным дарам можно разложить на пять категорий. Некоторые уже были упомянуты. Первая - неправильное отношение состоит в употреблении значительного дара или любого другого дара для хвастовства. Как Павел призывает коринфских верующих: "Не может глаз сказать руке: "ты мне не надобна"; или так же голова ногам: "вы мне не нужны" (1 Кор. 12:21) - именно это происходит, когда христианин выставляет напоказ свои дары или успехи.

Второе такое неправильное отношение - это когда мы сами в ложном смирении не ценим себя и свои дары (см. 1 Кор. 12:11-12,19). Подобное отношение - это плохо скрытая попытка привлечь похвалу. С другой стороны, когда человек ясно одарен выше большинства христиан, то есть искушение притвориться смиренным, когда хвалят по-настоящему, тем самым преуменьшая то, чем Бог наделил человека и совершает через него. Все духовные дары обязательно и совершенным образом предназначены Богом для Его славной цели. Третье неправильное отношение к духовным дарам - это заявление об обладании дарами, в особенности самими впечатляющими, которых у нас нет. Поступать так не только нечестно, но и порочит Божью мудрость и вседержавность, когда тем самым преуменьшается дар или дарование, которые даны нам от Него. "Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?" (1 Кор. 12:29-30). Если Бог определил не давать нам какой-либо из самых значительных даров, то мы не должны ни притворяться, ни жаждать их.

Четвертое неправильное отношение состоит в неиспользовании неприметного дара из зависти, огорчения или стыда. Преднамеренное пренебрежение и невнимание к духовному дару - это презрение Божьей вседержавной благодати. "Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу? И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу?" (1 Кор. 12:15-16). У Бога есть замысел для каждого из Своих детей, и это добрый, совершенный и соответствующий план.

Пятое неправильное отношение состоит в полном неиспользовании своего дара по разным причинам: пренебрежение, горечь, зависть, стыд или просто от безразличия. Каждый данный Богом духовный дар должен употребляться в своей полноте, потому что каждый дар получен от Бога, подкрепляется Богом и служит для Него. Павла конечно же заботит этот вопрос, когда в Рим. 12:6-8 он призывает к использованию всех даров.

Смирение, которое требует Бог и которое почитает, не превозносит или недооценивает Его дары, но правильно ценит их и правильно их употребляет. Каждый христианин может утверждать: "Бог одарил меня. Бог милосердно и с любовью одарил меня и даст мне все необходимое для эффективного использования моих даров для Его славы. Я благодарю Его и благословляю Его имя".

Существуют определенные принципы правильного отношения к нашим духовным дарам. Во-первых, мы должны правильно узнавать их и осознавать, что Господь дарует нам именно то, что Он предопределил для нас, и дает нам все необходимое для того, чтобы мы могли служить Ему в соответствии с Его волей по мере веры, какую Бог уделил каждому. В данном контексте выражение "по мере веры" подразумевает, по-видимому, истинную меру духовного дара, которым Бог владычески наделил каждого верующего. Каждый верующий получает дар и средства, которые наилучшим образом подходят для выполнения его части в Теле Христовом.

Фантастическая статья, опубликованная несколько лет назад в школьной газете в Спрингфилде, штат Орегон, очень хорошо иллюстрирует этот принцип.

Однажды животные решили, что должны сделать что-нибудь значительное для решения проблем нового мира. И они организовали школу.

Они приняли план занятий, включавший бег, лазание, плавание и полеты. Чтобы облегчить руководство выполнением плана, все животные должны были посещать все предметы.

Утка превосходно плавала, фактически даже лучше, чем ее учитель. Но имела лишь средние успехи в полете и совсем плохо бегала. Поскольку она медленно бегала, то вынуждена была оставить плавание и после школы практиковаться в беге. Из-за этого очень пострадали лапки утки, и она стала посредственно плавать. Но средний уровень успехов был вполне приемлем, поэтому никто не был обеспокоен этим, за исключением самой утки.

Кролик сперва был лучшим в классе по бегу, но у него развилось нервное подергивание в мышцах ног из-за переутомления при занятиях плаванием.

Белка превосходно лазала, но постоянно испытывала трудности во время обучения полету, поскольку ее учитель заставлял начинать полет с земли вместо того, чтобы лететь с верхушки дерева вниз. От перенапряжения у нее случились судороги и поэтому она получила лишь тройку по лазанию и двойку за бег.

Орел был трудным ребенком, и его строго наказывали за непослушание. На уроке лазания он быстрее всех добирался до верхушки дерева, но настаивал на своем собственном способе выполнения этого упражнения...

Смысл истории ясен. Как и эти животные, каждый человек обладает своим собственным, но ограниченным набором способностей. Попытки действовать, выходя за пределы этих способностей, приводят к разочарованию, унынию, греховным чувствам, посредственности и, в конце концов, к поражению. Когда мы действуем в соответствии с владыческим Божьим замыслом для нас, мы выполняем наше призвание.

Ап. Павел здесь говорит не о спасительной вере, которой верующие уже обладают. Он говорит о верном служении, о вере, необходимой для осуществления нашего дара. Это вера, через которую Господь использует отмеренный нам дар с избытком. Она охватывает все чувства, способности и понимание, в которых мы нуждаемся, чтобы правильно и полностью использовать ниспосланный нам неповторимый дар. Наш небесный Отец не только ниспослал нам дарования, но и обеспечил все духовные, интеллектуальные, физические и эмоциональные средства, необходимые нам для их успешного осуществления.

Поскольку каждый верующий одарен в совершенстве, не следует искать дары, которых не дал Бог, и нельзя пренебрегать и порочить ни одно из данных Им дарований. "Но каждому дается проявление Духа на пользу, - объяснил Павел в своем 1-ом послании в Коринф. - Все сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (1 Кор. 12:7,11).

Ниже приведены девять направляющих принципов, которые могут быть полезны в осуществлении предназначенных нам духовных дарований. Мы должны представить себя как жертву живую (см. Рим. 12:1); признать, что все верующие, в том числе и мы сами, одарены (ст. 3); молиться о мудрости; быть бескорыстным (см. Деян. 8:18, 24); следовать за желанием сердца (см. 1 Тим. 3:1); стремиться к утверждению; искать Божьего благословения; искренне служить Ему; развивать дарование, когда оно проявилось.

Даже когда все это выполнено, все еще может быть невозможно полностью проанализировать и точно определить наши духовные дарования. Часто невозможно провести различие между данным Богом природным талантом, данными Богом духовными способностями и силой Святого Духа. Когда жизнь христианина - живая жертва Богу, и он пребывает в Духе Божием, у него нет причин проводить четкие различия, поскольку все, чем он есть, и все, чем он обладает, посвящено Господу. Упрощение и неправильное определение духовных даров может послужить причиной большой путаницы, уныния, разочарования и сильно ограничить их полезность. Слишком сильное сосредоточение на самих дарах может помешать их верному использованию в служении Господу.

В Новом Завете нет обещания о том, что наш дар придет к нам в аккуратной упаковке с надписью. Там также не обозначен конкретный дар любого верующего, включая апостолов. В раннехристианской Церкви верующие никогда не классифицировались в соответствии с их дарованиями. Напротив, в Новом Завете говорится, что Бог наделяет Своих детей различными комбинациями и степенями одаренности. Он смешивает эти дары подобно тому, как художник смешивает краски на своей палитре, чтобы создать именно тот оттенок, который ему нужен для данного места на картине.

Петр сказал: "Служите друг другу, каждый тем даром, какой получил..." (1 Пет. 4:10а). Здесь речь идет об одном неповторимом даре для каждого верующего. Но очевидно, что этот единственный дар уникален в жизни каждого верующего, поскольку представляет собой комбинацию разнообразных и многоцветных категорий дара слова и дара служения (ст. 10б-11), в которые Дух окрашивает верующего, и которые затем смешиваются с неповторимостью ума, образования, опыта и усилий человека - в результате каждый христианин уникален, и нет другого точно такого же.

Главный акцент в Рим. 12 и в 1 Кор. 12, двух центральных местах Св. Писания, повествующих о духовных дарах, делается не на точном определении дара верующего, а на его верном использовании. Также важно, что в каждом из этих текстов названы дарования, которые не упомянуты в другом. Это приводит нас к убеждению, что эти категории - как бы основные цвета, из которых Господь создает уникальный оттенок для каждого из Своих детей.

Все это должно приводить к смирению, поскольку наша духовная полезность - всецело владыческая работа Бога, ни одна из частей которой не может быть приписана человеку. Наша духовная полезность существует, несмотря на нашу недостойность и бесполезность во плоти, в которой нет ничего доброго и прославляющего Господа.

Правильное отношение: единство в разнообразии

Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело. Так мы многие составляем одно тело во Христе, а порознь один для другого члены (12:4-5)

В ст. 1 Павел убеждает братьев-верующих представить их физические тела как "жертву живую, святую, благоугодную Богу, для разумного служения нашего". Здесь апостол использует образ тела, чтобы представить Церковь, Тело Христово, членом которого есть каждый верующий. Он акцентирует внимание на его единстве в разнообразии - выражение "одно тело" (упомянуто в обоих стихах) представляет его единство, а многие члены, не у всех из которых одно и то же дело - это выражение разнообразия. Как и в природе, объединенное разнообразие в Церкви - признак владыческой и чудесной Божьей работы.

В списке футбольной команды может быть сорок или пятьдесят человек. Если все они решат быть полузащитниками, команда лишится единства и не сможет эффективно действовать. Истинное единство возникает, когда каждый член команды готов играть на четко определенном для него месте.

Здесь Павел акцентирует внимание на уникальном разнообразии и важности каждого члена для надлежащего функционирования Тела. Он указывает здесь на очевидную истину, что хотя у нас много членов, тем не менее, "не у всех членов одно и то же дело".

"Дело" - перевод греческого слова "праксис", означающего выполнение какого-либо действия, функции. Позднее это слово стало означать обычное, часто практикуемое действие, нормальную функцию.

Духовные дары не всегда соответствуют тому, что мы обычно называем церковными служениями - такими как апостол, пророк, евангелист, пастор-учитель или диакон. Не у всех членов одинаковые служения. Большинство членов церкви не имеют специальных служений или должностей. Но каждый верующий, от самого молодого до самого старого и от новообращенного до самого зрелого, обладает данной Св. Духом способностью служить Телу Христову посредством определенного духовного дара. Использование дара - это дело, предназначенное для него Богом.

В духовном организме, христианской Церкви, каждая составная часть, явная и важная, как рука, или скрытая и незаметная, как маленькие кровеносные сосуды или железы, имеет решающее значение для его надлежащего функционирования как единого целого. "Так мы многие, - объясняет Павел, - составляем одно тело во Христе, а порознь один для другого члены". Это разнообразие, действующее в единстве и гармонии, обеспечивает существование Тела Христова и выполнение Его наставлений.

Поскольку это так естественно, мы редко замечаем и ценим великое чудо правильного функционирования наших тел. Нам стоит только подумать, и наши руки, ноги или глаза немедленно выполняют то, что мы хотим. Поскольку мы натренировали их отвечать таким образом, то они многое выполняют почти автоматически. Самые важные функции нашего организма, такие как биение сердца или дыхание, вовсе не требуют мысленных усилий. Они просто выполняют свою работу, свои Божественно предусмотренные функции минута за минутой, день за днем, год за годом. Взаимосвязь частей нашего тела так невообразимо сложна, что медицина постоянно обнаруживает новые функции и связи. И часто только тогда, когда наше тело перестает правильно функционировать, мы понимаем, как изумительно создал его Бог.

В своей книге "Необычайно и чудесно созданный" ("Fearfully and Wonderfully Made") всемирно известный хирург доктор Пол Бренд пишет об удивительном разнообразии и взаимосвязи частей человеческого тела. О клетках тела он говорит:

"Прежде всего меня поражает их разнообразие. По химическому составу клетки почти одинаковы, но по внешнему виду и по своим функциональным особенностям они различаются так же, как животные в зоопарке. Красные клетки крови - диски, похожие на спасательные круги, плавают в моей крови, перенося кислород, чтобы питать другие клетки. Мышечные клетки, которые поглощают так много этого питания, гладкие и гибкие, полные накопленной энергии. Хрящевые клетки с блестящими черными ядрами выглядят, как кучки черноглазого гороха, тесно склеенные друг с другом для прочности. Жировые клетки кажутся ленивыми и тяжелыми, как разбухшие белые пластиковые мешки для мусора, сжатые вместе.

Костные клетки живут в твердых структурах, в которых чувствуется прочность. В поперечном разрезе кости напоминают годичные кольца дерева, одна прочная структура накладывается на другую, придавая надежность и крепость. Клетки кожи, напротив, формируют подвижную, мягкую структуру, которая поднимается и опускается, придавая телу форму и красоту. Они изгибаются, выступают под непредсказуемыми углами, так что отпечатки пальцев каждого человека неповторимы, не говоря уже о его лице.

Аристократы клеточного мира - половые и нервные клетки. Женская половая клетка, яйцеклетка, одна из самых больших клеток в человеческом организме, ее яйцевидная форма видна даже невооруженным глазом. Кажется естественным, что все другие клетки тела происходят от этой элегантной исходной структуры. В противоположность спокойствию яйцеклетки, крошечные клетки мужской спермы - неистово извивающиеся головастики с раздутыми головами и тощими хвостиками. Они борются за место, как будто осознанно конкурируют друг с другом, зная, что лишь один из миллиардов получит честь совершить оплодотворение.

Королева клеток, изучению которой я посвятил большую часть моей жизни, - нервная клетка. Она окружена ореолом мудрости и сложности. Похожая на паука, она охватывает и объединяет тело в компьютерную сеть восхитительной сложности. Ее аксоны, "провода", передающие на значительное расстояние сообщения в человеческий мозг и из него, могут достигать около одного метра в длину.

Я никогда не уставал наблюдать различные типы клеток и просматривать книги о них. По отдельности они кажутся маленькими и непонятно для чего предназначенными, но я знаю, что эти невидимые частички взаимодействуют, чтобы дать мне чудо жизни...

В моем теле используется удивительное разнообразие клеток, ни одна из которых в отдельности не напоминает тело. Точно так же Тело Христово включает невероятное разнообразие людей. Невероятное - очень точное слово, поскольку мы очень непохожи друг на друга и на Того, за Кем идем. По чьему замыслу созданы эти причудливые человеческие формы, которые лишь слабое отражение идеалов Тела как целого?

Тело Христа, подобно нашему собственному телу, состоит из отдельных непохожих клеток, которые соединены вместе, чтобы образовать одно Тело. Оно целостно, и радость Тела возрастает, когда отдельные клетки понимают, что они могут отличаться, но не быть при этом изолированными".

Доктор Бренд описывает также единство, казалось, бесконечного разнообразя клеток.

"Что заставляет клетки работать вместе? Благодаря чему происходит координация работы сотен триллионов клеток, выражающаяся в высокоспециализированных функциях движения, зрения и сознания?

Секрет скрыт внутри каждого клеточного ядра, в свернутой спирали ДНК. Как только яйцеклетка и сперматозоид слились, химическая лестница ДНК разделяется на две одинаковые половины, как замок-молния. ДНК воссоздает себя каждый раз, когда клетка делится: на две, четыре, восемь, шестнадцать, тридцать две и т.д. клеток, каждая из которых обладает такой же самой ДНК. В процессе этого клетки специализируются, но каждая содержит полную книгу инструкций, состоящую из сотен тысяч генов. Считается, что ДНК содержит столько управляющей информации, что если бы ее записать, она заняла бы тысячу книг по шестьсот страниц каждая. Нервная клетка, возможно, действует в соответствии с инструкциями из четвертого тома, а клетка почки - из двадцать пятого тома, но обе они содержат полный текст руководства. Это обеспечивает законность членства в теле. Каждая клетка обладает настолько полным генетическим кодом, что все тело могло бы быть воссоздано по информации, содержащейся в одной к летке...

Точно так же, как полный идентификационный код моего тела - это неотъемлемая часть каждой отдельной клетки, так и Бог присутствует в каждой клетке Тела Христова, соединяя членов в истинное, органичное целое. Я чувствую это, когда встречаю в Индии, Африке или Калифорнии незнакомцев, которые разделяют мою преданность Главе; мы сразу же становимся братьями и сестрами, клетками в Теле Христовом. Я разделяю всеобщую радость в Теле, которое включает каждого мужчину и каждую женщину, в которых пребывает Бог". (Взято из "Fearfully and Wonderfully Made", by Dr. Paul Brand and Philip Yancy. Copyright (c) 1980 by Dr. Paul Brand and Philip Yancy. Использовано с разрешения Zondervan Publishing House.)

В Теле Христовом имеются также и непокорные клетки. Некоторые не опасны в том смысле, что они не могут разрушить церковь. Они просто паразитируют, используя благословение и благо всего Тела. Они становятся все жирнее и жирнее, все время получая и редко отдавая. Смысл их существования - служение самим себе. Их кредо: "Я возьму все, что можно взять от Бога, и все, что можно взять от церкви". Своей неверностью Господу и Его народу они иссушают жизненные силы церкви и могут настолько ее ослабить, что она будет изнуренной и не сможет нормально функционировать.

В церкви также есть мятежные "клетки", грозящие разрушением. Неприкрытой ересью и вопиющей аморальностью эти злокачественные члены открыто атакуют тело, забирая саму его жизнь.

Как верующие мы взаимосвязаны в духовном единстве. Иисус Христос предназначил каждому из нас свою, но гармонически сочетающуюся в Его Теле на земле работу - быть Его руками, Его стопами, Его голосом. Мы разделяем общую жизнь, общее служение, общую силу и прежде всего у нас общий Глава. Нам даны бесчисленные комбинации определенных даров, которые названы здесь и в других местах Нового Завета. Но замысел и желание нашего Господа, чтобы наше разнообразие в духовных дарах было выражено в единстве духовного служения.

13. Служение духовных даров (часть 2)

И как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры; имеешь ли служение, пребывай в служении; учитель ли, - учении; увещатель ли, - увещевай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием (12:6-8)

Правильное служение: использование наших даров

Ни один дар, духовный или иной, и ни одна способность не представляют ценности, если их не используют. Я читал заметку о вышедшем на пенсию фермере из маленького городка в Саскачеванских прериях в Канаде, который владел большой коллекцией редких и дорогих скрипок. Трудно предположить, что пока эти чудесные инструменты будут просто бережно храниться и восхищать своего владельца, кто-то сможет играть на них. Но в руках талантливых музыкантов, исполняющих прекрасную музыку, эти инструменты могли бы принести вдохновение и наслаждение огромному количеству слушателей.

Но намного страшнее то, что многие христиане хранят в себе свои духовные дары вместо того, чтобы использовать их для служения одарившему нас Господу.

Замечено, что американские матери часто сохраняют первую обувь своих детей, возможно, как подтверждение их свободы и независимости, а японские матери сохраняют кусочки пуповины ребенка, символизирующие доверие и преданность. Слова "доверие" и "преданность" описывают прекрасные взаимоотношения, которые Господь желает видеть между членами Его Тела, Церкви.

Духовные дары, о которых сказано в Новом Завете, особенно в Рим. 12 и в 1 Кор. 12, принадлежат к трем категориям: знамения, проповедь и служение. До того как был написан Новый Завет, люди не обладали критериями, позволяющими судить о правдивости тех, кто проповедовал, учил или свидетельствовал во имя Христа. Дары знамений удостоверяли учение апостолов, мерило всех остальных учений; они исчезли после смерти апостолов, а может быть даже раньше. "Признаки Апостола оказались перед вами всяким терпением, - объяснял Павел коринфской церкви, - знамениями, чудесами и силами" (2 Кор. 12:12). В Послании к Евреям о значении этих особых дарований сказано: "То как мы избежим, вознерадевши о толиком спасении, которое, быв сначала проповедовано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле?" (Евр. 2:3-4). Даже во время земного служения Иисуса апостолы "пошли и проповедовали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Марк 16:20).

Первое Послание к Коринфянам было написано примерно в 54 году Р.Х., а Послание к Римлянам - приблизительно четыре года спустя. Важно отметить, что ни одного из даров знамений, о которых сказано в 1 Кор. 12:9-10, а именно дара исцеления, дара чудотворения, дара иных языков, дара истолкования языков, мы не находим в Рим. 12. Два других текста Нового Завета, где сказано о духовных дарах (Ефес. 4:7, 11; 1 Пет. 4:10-11), были написаны несколько лет спустя после написания Послания к Римлянам и в них, как и в этом Послании, ничего не сказано о дарах знамений. Ап. Петр особо выделяет категории даров слова и служения ("говорит ли кто" и "служит ли кто", ст. 11), но ничего не говорит о категории даров знамений и не приводит на этот счет никаких примеров.

Поэтому представляется очевидным, что Павел не говорит в Послании к Римлянам о дарах знамений, поскольку их роль в Церкви уже приближалась к завершению. Они были приметой неповторимого периода в жизни Церкви и не могли постоянно повторяться в продолжающемся служении. Поэтому важно заметить, что все семь даров, упомянутые в Рим. 12:6-8, принадлежат к категориям проповеди и служения.

Необходимо отметить, что в 1 Кор. 12 для описания Божественно ниспосланных даров, о которых идет речь в ст. 8-10, Павел употребляет термин "пнеуматикос" (ст. 1, буквально "духовный"). Он объясняет, что "дары различны, но Дух один и тот же" (ст. 4) и что "все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно" (ст. 11).

Но в Рим. 12 апостол употребляет термин "харизма" (дары), который происходит от "харис" (благодать). В 1 Кор. Павел акцентирует внимание на природе и значении даров - духовного приобретения, ниспосланного благодаря Св. Духу.

В Послании к Римлянам Павел просто обращает внимание на их источник - благодать Божью.

Прежде чем перечислить наши дары, Павел напоминает о единстве в многообразии - теме ст. 4-5. "И как, по данной нам благодати, имеем различные дарования", то и использовать их следует надлежащим образом. Слово "различные" указывает на многообразие даров, а упоминание о благодати - на их единство. По Божьей владыческой благодати, которая дана всем верующим, мы "имеем различные дарования", которыми Он наделяет каждого из нас отдельно. Подобно тому, как в ст. 3 речь идет не о спасительной вере, в ст. 6 говорится не о спасительной благодати. Павел обращается к тем, кто уже поверил в Христа и стал дитем Божьим. Апостол объясняет Его детям, что Господь каждому уделил меру веры (см. ст. 3) и ниспослал каждому по благодати... различные дарования. Благодать - это Божья милость, проявление незаслуженной нами доброты, единственный источник всей духовной силы. И по этой владыческой благодати лишь один Господь выбирает дарование для каждого Своего ребенка. Поэтому каждый верующий должен использовать свой дар надлежащим образом.

Затем Павел перечисляет в качестве примеров несколько видов одаренности.

Пророчество

имеешь ли пророчество, пророчествуй по мере веры (12:6б)

Первый духовный дар, о котором говорит апостол, - пророчество. Некоторые толкователи полагают, что это особый дар откровения, которым наделены лишь апостолы, и подобно дару знамений, он исчез после смерти этих людей. Хотя не вызывает сомнений, что во времена Ветхого Завета и во времена апостолов этот дар имел характер откровения, он не ограничивался одним лишь откровением. Он проявлялся во время провозглашения Божественной истины, и старой, и новой. В 1 Кор. 12:10 он связывается с даром знамений, сверхъестественным и открывающим. В приведенном в начале главы тексте, он связан с дарами проповеди и служения, что наводит на мысль о том, что он мог быть открывающим и не открывающим. Пророки Ветхого Завета и пророки Нового Завета (апостолы) провозглашали новые откровения, но могли говорить и об открытом ранее. Дар пророчества имеет отношение не только к содержанию, но и к значению провозглашаемого. В наши дни он побуждает к проповедованию Божьего Слова, уже изложенного в Св. Писании. Павел не выделяет этот дар среди шести других даров, таким образом не ограничивая его лишь откровением.

"Профетеиа" (пророчество) буквально означает "говорить" и не несет оттенка предсказания или чего-то сверхъестественного и таинственного. Дар пророчества - это просто дар проповеди, провозглашения Слова Божьего. Через многих Ветхозаветных и Новозаветных пророков Бог предсказывал события, которые произойдут в будущем, но предсказание не было необходимым условием пророческого служения. По-видимому, самое лучшее определение того, что такое дар пророчества, Павел приводит в 1-ом Послании к Коринфянам: "А кто пророчествует, тот говорит людям в назидание, увещание и утешение" (1 Кор. 14:3). Увещевание Петра тоже относится к этому дару: "Говорит ли кто, говори как слова Божии... дабы во всем прославлялся Бог чрез Иисуса Христа, Которому слава и держава во веки веков" (1 Пет. 4:11).

Когда Бог призвал Моисея, чтобы вывести Израиль из Египта, то у Моисея была отговорка: "О, Господи! Человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен" (Исх. 4:10). И хотя Бог был разгневан из-за недостатка веры у Моисея, Он ответил: "Разве нет у тебя Аарона брата, Левитянина? Я знаю, что он может говорить... Ты будешь ему говорить и влагать слова в уста его; а Я буду при устах твоих и при устах его, и буду учить вас, что вам делать" (ст. 14-15).

Дар пророчества - это дар быть Божьим глашатаем прежде всего для Его собственного народа - указывать, увещевать, предостерегать, укорять, поправлять, требовать, утешать и ободрять. Бог также использует пророков для обращения к неверующим. "Но когда все пророчествуют, - объяснил Павел коринфянам, - и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится, и таким образом тайны сердца его обнаруживаются; и он падет ниц, поклонится Богу и скажет: "истинно с вами Бог" (1 Кор. 14:24-25).

Иногда Бог использовал некоторых пророков, чтобы дать новое откровение и предсказать будущие события, но Он всегда использовал и продолжает использовать Своих пророков для провозглашения Своей истины. Пророки - это инструменты в Божьих руках, предназначенные для провозглашения и объяснения Его Слова Его миру. Жан Кальвин сказал, что под пророчеством он понимает не дар предсказывания будущего, а дар толкования Св. Писания; так что пророк - это толкователь Божьей воли.

По поводу стиха, приведенного в начале подраздела, Кальвин писал:

"Я склонен согласиться с теми, кто понимает это слово более широко, даже как особый дар откровения, дающий возможность умело и мудро выполнять обязанности толкователя и объяснять волю Божью. Поэтому пророчествовать в христианской церкви в наши дни означает ни что иное, как правильно понимать Св. Писание и иметь дар объяснить его, поскольку все древние предсказания и Божьи пророчества нашли свое завершение в Христе и Его Благой вести. Выражая именно эту мысль, Ап. Павел говорит: "Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали" (1 Кор. 14:5), "ибо мы отчасти знаем и отчасти пророчествуем" (1 Кор. 13:9). Кажется, что Павел здесь имел в виду не чудодейственные благодеяния, при помощи которых Иисус в начале прославлял Свое благовестив, но напротив, мы обнаруживаем, что он говорит об обычных дарах, которые должны постоянно быть в Церкви ("Calvin's Commentaries, v.xix", "Romans" [Grand Rapids: Baker, 1991], стр. 460).

В 16-м веке в Швейцарии, в Цюрихе пасторы собирались вместе каждую неделю для того, что они называли "пророчеством". Они делились полученным из Св. Писания пониманием того, как следует толковать и объяснять Библию, и это помогало им лучше служить людям.

В Деяниях Апостолов говорится не только об апостолах, но и о многих пророках. Агав - один из иерусалимских пророков (имена остальных неизвестны) - предсказал голод, который и случился при кесаре Клавдии (Деян. 11:27-28); позже он предсказал арест и заточение Павла (21:10-11). С другой стороны, "Иуда и Сила, будучи также пророками", не давали никаких предсказаний или новых откровений, просто они "обильным словом преподали наставление братиям и утвердили их", после того как Павел и Варнава доставили письмо с Иерусалимского совета (Деян. 15:32; ср. ст. 22-31). (Для более полного изучения темы пророчества см. раздел по 12:10 книги автора "Первое послание к Коринфянам. Толкование" [Киев: Киевская Духовно-Образовательная Семинария, 1993]).

Независимо от того, в какой форме он это делает, пророк должен служить "по мере веры". В греческом тексте перед словом "вера" употреблен определенный артикль, что, очевидно, указывает на то, что речь идет о полноте евангельской вести. В этом случае выражение "по мере веры" означает, что пророки должны проповедовать в соответствии с Благой вестью, открытой через апостолов - "подвизаться за веру, однажды преданную святым" (Иуд. 3). В субъективном смысле оно также имеет отношение к пониманию верующим Благой вести: что он говорит по мере его собственной веры, владычески определенной для него Богом, для употребления его дара.

Независимо от того, были ли пророчества откровением, предсказанием, провозглашением, указанием, ободрением или чем-нибудь еще, они всегда должны были провозглашать Слово Божье и прославлять Божьего Сына, поскольку "свидетельство Иисусово есть дух пророчества" (Откр. 19:10). Наставление Павла, обращенное к Тимофею, относится ко всем провозглашающим Божье Слово, в том числе и к пророкам: "Проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием" (2 Тим. 4:2).

Служение

имеешь ли служение, пребывай в служении (12:7а)

Второй духовный дар - дар служения. "Служение" - перевод греческого "диакониа", от которого происходят наши слова "диакон" и "диаконисса" - те, кто служит. Первыми диаконами в раннехристианской церкви были люди опытные, исполненные Святого Духа и мудрости, избранные для распределения пищи среди вдовиц, чтобы освободить от этой деятельности апостолов и дать им возможность посвятить себя молитве и служению Слову (см. Деян. 6:3-4).

Служение - простой, незамысловатый дар, который можно применять по разному. По-видимому, дар служения означает то же, что и дар вспоможения, о котором говорится в 1 Кор. 12:28, хотя там и использовано другое греческое слово ("антилемпсис"). Конечно, дар служения не ограничивает свое проявление лишь в деятельности диаконов и диаконисе, его смысл выражен в наставлении Павла, обращенном к ефесским пресвитерам: "Надобно поддерживать слабых" (Деян. 20:35). Дар служения находит свое проявление в любой практической помощи, которую христиане оказывают друг другу во имя Христа.

Учение

учитель ли, - в учении (12:7б)

Третий духовный дар - дар учения. И снова его значение ясно и просто. По-гречески учить - "дидаскон", от него происходит слово "дидаскалия" (учение), имеющее два значения - предмет учения, дело учения. Оба эти значения имеют отношение к дару.

Христианский учитель имеет Богом дарованную особую способность толковать и доходчиво излагать Божью истину. Основополагающее различие между учением и пророчествованием - не в содержании, а в различии между способностью провозглашать и способностью систематически обучать Божьему слову. Дар учения относится к учителям в семинарии, христианском колледже, Воскресной школе или в любом другом месте, где изучают Божью истину, вне зависимости от уровня изучения - начального или более высокого. Регулярное учение осуществлялось в раннехристианской церкви (Деян. 2:42). Великое Повеление содержит такое требование: "Итак идите, научите все народы... уча их соблюдать все, что Я повелел вам" (Матф. 28:19-20). Духовный дар Павла включал как проповедь, так и учение (2 Тим. 1:11).

Далее в только что цитированном послании Павел напутствует Тимофея: "И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить" (2 Тим. 2:2). Варнава обладал этим даром и использовал его, служа вместе с Павлом в Антиохии, где они учили и благовествовали "вместе с другими многими слово Господне" (Деян. 15:35). Подобно им "некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый... был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно" (Деян. 18:24-25).

Иисус - конечно, величайшим Проповедник и величайший Учитель. Он продолжал учить даже после Своего воскресения. Он обратился к двум ученикам по пути в Еммаус: "Начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании... И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Послание?" (Лук. 24:27, 32). Оба слова - "диерменеуо" ("объяснял" ст. 27) и "дианоиго" ("изъяснял", буквально "открывал", ст. 32) - синонимы "дидаскон" (учить) и "дидаскалиа" (учение) из Рим. 12:7.

Систематическое, постоянное учение Слову Божьему - главное предназначение пастора-учителя. Как епископ он должен быть "учителем" (1 Тим. 3:2) и твердо держаться "истинного слова, согласного с учением, чтоб он был силен и наставлять в здравом учении и противящихся обличать" (Тит. 1:9). Более всего просил Павел Тимофея, чтобы тот вникал "в себя и в учение" (1 Тим. 4:16). Пасторы - это не только те, кого Господь призывает и уполномочивает учить. Но если судить о пасторском служении среди прочего по его полезности - а эта мысль содержится в приведенных выше цитатах - то разумно будет предположить, что в некоторой мере пастор должен обладать даром учения.

Увещевание

увещатель ли, - увещевай (12:8а)

Как и три предыдущих дара, увещевание может иметь различное значение. Глагол "паракалео" (увещевать) и существительное "параклесис" (увещевание) происходят от соединения двух греческих слов ("пара" и "калео") и буквально означают "призывать на чью-то сторону". Оба эти слова связаны со словом "параклетос" (ходатай, успокоитель, утешитель), титулом, которым Христос называл Себя ("Утешитель", Иоан. 14:16) и Св. Духа ("другой Утешитель", Иоан. 14:16, 26; 15:26, 27). В 1 Иоан. 2:1 это слово переводится как "Ходатай" и обозначает Иисуса Христа.

Следовательно дар увещевания подразумевает совет, ходатайство, ободрение, предостережение, укрепление и успокоение. Этот дар может проявляться в убеждении верующего отвернуться от греха или вредной привычки, а затем в том, чтобы дать этому человеку силы вести себя по-новому. Дар может проявляться в убеждении церкви в целом соблюдать Слово. Как и дар благотворения (см. ниже), увещевание может проявляться в успокоении брата или сестры в Господе, которые переживают трудности или испытывают физические или эмоциональные страдания. Бог может использовать увещателя, чтобы ободрить и поддержать слабого верующего, попавшего в сложную ситуацию или испытывающего искушение. Иногда этот дар может проявляться в том, чтобы просто быть рядом с другом, который огорчен, разочарован, расстроен или подавлен и оказать ему необходимую помощь. Этот дар может проявляться в несении ноши, которая слишком тяжела для одного.

Дар увещевания проявился в служении Павла и Варнавы, когда "они обратно проходили Листру, Иконию и Антиохию, утверждая души учеников, увещавая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие" (Деян. 14:21-22). Служение увещателя проявляется в наставлении Павла, обращенном к Тимофею: "Обличай, запрещай, увещавай со всяким долготерпением и назиданием" (2 Тим. 4:2).

Служение увещателя имеет в виду писатель Послания к Евреям, когда убеждает верующих: "Будем внимательны друг ко другу, поощряя к любви и добрым делам; не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещавать друг друга, и тем более, чем более усматриваете приближение для оного" (Евр. 10:24-25). Прекрасное славословие, которое завершает это послание, показывает, Кто пробуждает дар увещевания: "Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса Христа, да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему чрез Иисуса Христа. Ему слава во веки веков! Аминь" (13:20-21).

Подытоживая, можно сказать, что подобно тому, как пророчество провозглашает истину, а учение систематизирует и объясняет ее, увещевание призывает верующих к покорности и следованию истине, к жизни, которой должно жить христианам, жизни, которая соответствует Божьей воле. Все эти способности неповторимым и прекрасным образом соединены во многих служителях Христа.

Раздавание

раздаватель ли, раздавай в простоте (12:8б)

Пятый вид дарования - раздавание. Обычное греческое слово, обозначающее это действие, - "дидоми", но здесь использована его усиленная форма - "матадидоми". Тот, кто обладает этим даром, отдает самопожертвенно.

Когда народ спросил, что следует делать, чтобы сотворить "достойные плоды покаяния", Иоанн Креститель ответил: "У кого две одежды, тот дай [метадидои] неимущему; у кого есть пища, делай то же" (Лук. 3:8,11).

В начале Послания к Римлянам Павел выражает желание "преподать [метадидои] вам некое дарование духовное к утверждению вашему" (Рим. 1:11). В послании в Ефес он объясняет, что независимо от того, обладает ли верующий даром раздавания, он должен иметь дух щедрости, свойственный этому дару. Каждый христианин должен трудиться, "делая своими руками полезное, чтобы было из чего уделять [метадидои] нуждающемуся" (Ефес. 4:28). Очевидно, что такая щедрость была свойственна Павлу. Нигде это не проявилось лучше, чем в его служении святым в Фессалониках. Прослужив им относительно короткое время, он мог сказать с полным смирением и искренностью, что благовествование, которое он, Силуан и Тимофей принесли им, "было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами" (1 Фес. 1:5; ср. 1:1). "Так мы, из усердия к вам, - продолжает он несколькими стихами позже, - восхотели передать [метадидои] вам не только благовестив Божие, но и души наши, потому что вы стали нам любезны" (2:8).

"Простота" - перевод греческого "хаплотес" (искренность), слово может означать прямодушность, великодушие, а значит и щедрость. Оно означает искреннее, сердечное раздавание, которое не запятнано притворством или скрытыми намерениями. Христианин - раздаватель в простоте - дает от себя, а не для себя. Он дает не с целью получить благодарность или признание, а ради благополучия того, кто получает эту помощь, и для славы Господа.

Дающие в простоте - полная противоположность тем, кто трубит "пред собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди" (Матф. 6:2). Анания и Сапфира были Богом наказаны смертью за то, что лгали Св. Духу, а ложь эта объяснялась эгоистичным желанием утаить для себя часть денег от продажи своего имущества (Деян. 5:1-10). В этом трагическом случае неспособность раздать в простоте стоила дающим жизни.

Анания и Сапфира были для ранней церкви исключением, а были в ней те, кто добровольно имели "все общее: и продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого" (Деян. 2:44-45). Поскольку гостиницы не могли вместить всех иудеев, прибывающих в Иерусалим на праздник Пятидесятницы, большинство из них останавливались у собратьев иудеев. Но те, кто уверовал в Христа, тут же становились непрошеными гостями. Многие хотели остановиться в общине иерусалимских верующих, но там не хватало места. Некоторым было трудно покупать себе пищу. В критических условиях обладающие средствами христиане добровольно делились своими домами, своей пищей и своими деньгами с нуждающимися верующими.

Много лет спустя македонская церковь имела множество верующих, во всей полноте испытавших дар раздавания. "Они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их преизбыточествует в богатстве их радушия, - говорил Павел, - ибо они доброхотны по силам и сверх сил - я свидетель: они весьма убедительно просили нас принять дар и участие их в служении святым; и не только то, чего мы надеялись, но они отдали самих себя во-первых Господу, потом и нам по воле Божией" (2 Кор. 8:2-5). Они отдавали с великой простотой, веря, что сеять обильно значит и собирать обильно (см. 2 Кор. 9:6).

Начальствование

начальник ли, начальствуй с усердием (12:8в)

"Начальствовать" - перевод греческого "проистеми", главное значение которого - стоять впереди других, то есть быть лидером. В Новом Завете слово нигде не используется по отношению к официальным правителям, но обозначает руководство в семье (1 Тим. 3:4, 5, 12) и в церкви (1 Тим. 5:17). В 1 Кор. 12:28 этот же дар Павел называет другим именем - дар "управления" (кубернесис), что означает "руководить". В Деян. 27:11 и Откр. 18:17 это слово использовано по отношению к рулевому, или кормчему, - человеку, который управляет или начальствует над кораблем.

Хотя этими видами деятельности дело не исчерпывается, дар церковного начальствования, руководства, несомненно, принадлежит пресвитерам, диаконам и диакониссам. Важно отметить, что Павел не упоминал о начальниках и руководящих в 1-ом послании в Коринф. Отсутствие действенного начальствования объясняет существование и обострение серьезных моральных и духовных проблем. Вседозволенность ведет к анархии, гибельной для общества, в том числе и для церкви. Отсутствие руководящих приводит к тому, что каждый делает то, что ему кажется справедливым, как это делали израильтяне при судьях (см. Суд. 17:6; 21:25; ср. Втор. 12:8).

Действенное начальствование должно сопровождаться усердием, серьезностью и рвением. "Споуде" (усердие) может означать также поспешность (см. Марк 6:25; Лук. 1:39). Следовательно, настоящее начальствование несовместимо с откладыванием дел со дня на день и праздностью. Кто бы ни обладал даром начальствования, церковный деятель или член церкви, руководящий Воскресной школой, группой молодежи, детской группой или строительной программой, он должен использовать свой дар, проявляя заботливость, твердость и последовательность.

Благотворительность

благотворитель ли, благотвори с радушием (12:8г)

Седьмая и последняя духовная категория, о которой идет речь, - благотворительность. "Элеео" (благотворить) означает проявлять сострадание к кому-либо и обладать возможностями для того, чтобы успокоить и укрепить этого человека.

Одаренный христианин - благотворитель - имеет Божественно данную особую чувствительность к страданию и горю, способность замечать невзгоды и несчастья, которые могут не замечать другие, и желание и возможность смягчить эти трудности. Этот дар предполагает много больше, чем просто чувство сострадания. Это чувство, ставшее действием. Обладающий этим даром христианин всегда найдет способ выразить свою заботу и участие в виде практической помощи. Его благотворение находит выражение в его словах и в делах для нуждающегося.

Верующий, который благотворитель, может проявить свое дарование, посещая больницы, служа в тюрьме или среди бездомных, бедных, калек, страдающих, скорбящих. Этот дар тесно связан с даром увещевания, и зачастую верующие обладают двумя этими дарами.

Это дарование заключается не в неохотном служении или служении из чувства долга, а в служении с радушием. Каждый, кто испытывал страдания и нужду, знает, что отношение брата верующего может нести помощь, а может быть помехой. Так совет друзей Иова лишь усилил его отчаяние.

"Кто презирает ближнего своего, тот грешит, - сказано в Притчах Соломоновых, - а кто милосерд к бедным, тот блажен" (Прит. 14:21); и "кто теснит бедного, тот хулит Творца его; чтущий же Его благотворит нуждающемуся" (Прит. 14:31). Главное слово в этих стихах - милосердный. Тот, кто помогает искренне, всегда служит с милосердным радушием и никогда не относится к людям свысока.

Читая из книги пророка Исайи, Иисус сказал о Себе: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное" (Лук. 4:18-19). Сам Сын Божий в Своем воплощении явил великую милость с милостивым радушием.

Если бы все христиане, обладающие этим даром, использовали его не только с радушием, но правильно и последовательно, было бы намного меньше нуждающихся, вынужденных полагаться на безбожное, безличное правительство и агентство социальной помощи. И если бы христиане строили свою жизнь на Его милостивом примере, намного больше людей услышали бы и откликнулись на спасительную Благую весть, удовлетворяющую их самую глубокую нужду.

Верующие должны "возгревать дар Божий", который в них; это относится и к этому дару, и ко всем остальным (см. 2 Тим. 1:6).

Плодотворный пуританин Джон Оуэн писал, что без духовных даров церковь не смогла бы существовать, а верующие не смогли бы, как должно, быть полезными друг другу и остальному человечеству во имя славы Христа. Они - силы грядущего мира, их эффективное действие основано на силе Христа, которой было воздвигнуто и сохранено Его царство (см. "The Holy Spirit" [Grand Rapids: Kregel, n.d.]).

Хотя мы, конечно, должны обращать внимание на наше дарование, невозможно правильно использовать его, если концентрировать свое внимание лишь на нем. Господь может полностью использовать нас, только когда "мы же все, открытым лицеи, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18). Мы сможем служить Христу, только когда станем похожими на Него, и сможем использовать дары Духа, только когда представим себя живыми жертвами и подчинимся Его непрестанному преобразованию и освящению нашей жизни.

14. Сверхъестественная жизнь (часть 1)

Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру; будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте; в усердии не ослабевайте; духом пламенейте; Господу служите; утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; в нуждах святых принимайте участие; ревнуйте о странноприимстве (12:9-13)

В нашем обществе слишком большое внимание уделяется спорту, отдыху, развлечениям и эмоциональному удовлетворению, и общество расплачивается за последствия такого дисбаланса. Когда эти занятия превосходят разумные пределы, они становятся бросающимися в глаза признаками мелочности, поверхностности и часто упадочности общества, насаждающего их. "Телесное упражнение мало полезно, - предупреждает Павел, - а благочестие на все полезно, имея обетование жизни настоящей и будущей" (1 Тим. 4:8).

Теодор Рузвельт однажды сказал: "Америку разрушат стремление к процветанию любой ценой, стремление к спокойствию, сколько бы оно ни стоило, стремление к безопасности, которая ставится выше долга, любовь к легкой жизни и стремление к наживе". Это наблюдение не потеряло своей актуальности и до сих пор.

Только подчиненная самодисциплине жизнь может быть плодотворной и приносить настоящее удовлетворение. Сказанное, несомненно, относится и к христианской жизни. Наше духовное водительство и сила идут от Господа, но Он может эффективно действовать в нашей жизни, только когда она подчинена Ему. "Все подвижники воздерживаются от всего, - напомнил Павел церкви в Коринфе, - те для получения венца тленного, а мы - нетленного. И потому я бегу не так, как на неверное, бьюсь не так, чтобы бить воздух; но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:25-27).

Только дисциплинированный ум может ясно мыслить и использоваться Господом для правильного понимания и провозглашения миру Его истины. Лишь дисциплинированный ум способен правильно оценить в свете этой истины идеалы и моральные нормы мира и противостоять им. Точно так же только подчиненная дисциплине христианская жизнь может быть убедительным и действенным примером и в церкви, и перед миром.

В своей книге "Дисциплинированная жизнь" ("The Disciplined Life") Ричард Шейли Тейлор пишет:

"Дисциплинированным характером обладает человек, достигший равновесия благодаря тому, что научился управлять всеми своими силами и дарами... Такой человек непоколебимо выполняет свой долг. Им движет чувство ответственности. Он обладает внутренними силами и ресурсами, которые вызывают удивление у более слабых душ. Он воспринимает несчастья как должное и заставляет их служить себе. Когда трудности становятся слишком тяжелы и наносят ему удары, которые он не может отразить, он сгибается под ними, но не покоряется им. Его дух по-прежнему высоко парит".

Проще говоря, самодисциплина - это готовность подчинить собственные желания и стремления самоотверженному и Божественному, отказ от привлекательного и легкого ради праведного и необходимого. Для христиан самодисциплина - это покорность Божьему Слову, готовность все в жизни - физическое и эмоциональное, социальное и интеллектуальное, моральное и духовное - подчинить Божьей воле, Божьему управлению и Божьей славе.

Абсурдно и небиблейски верить, что кто-либо сможет жить настоящей плодотворной христианской жизнью только за счет благих намерений и теплых чувств к Господу и Его работе. Христианская жизнь - ответственная жизнь, и по сути ответственность означает определенные принципы и нормы. Для христиан это Божественно явленные принципы и нормы, исполнения которых Бог требует от всех Своих детей. Именно из-за того, что мы несем ответственность, Бог наказывает нас, когда мы не повинуемся Его Слову и игнорируем Его волю.

"И забыли утешение, которое предлагается вам, как сынам, - сказано в Послании к Евреям, - "сын мой! Не пренебрегай наказания Господня и не унывай, когда Он обличает тебя. Ибо Господь, кого любит, того наказывает: бьет же всякого сына, которого принимает". Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?.. Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр. 12:5-7, 11; ср. Прит. 3:11-12).

В 17-м столетии англичанин Роберт К. Чепмен писал: "Видя, что многие проповедуют Христа и лишь единицы живут Им, я всегда стремился жить Христом". Близкий друг Чепмена, Дж. Н. Дарби сказал о нем: "Его жизнь - воплощение того, чему я учу".

Об известном английском авторе 19-го столетия Уильяме Арноте говорили: "Он хорошо проповедует. Еще лучше пишет. А самое лучшее - это сама его жизнь". Необходимо, чтобы о каждом христианине можно было сказать, что его жизнь - наилучшая.

Один юноша спросил однажды меня: "Как вы можете знать, настоящий ли вы христианин? Откуда вы знаете, что действительно пребываете во Христе?" Я ответил: "Единственная возможность узнать, оправданы ли мы, дана ли нам праведность и приняты ли мы в Его семью, - заглянуть в свое сердце и проанализировать свою жизнь. Если Христос - наш Спаситель и Господь, то самое сильное желание нашего сердца - служить Ему и быть угодным Ему, и это желание будет выражаться в стремлении к святости и праведности". Это не значит, что наша жизнь совершенна, или что мы никогда не оступаемся в нашей верности и покорности, но общая направленность нашей жизни будет благочестивой, и нашим наивысшим желанием будет все больше и больше уподобляться Христу.

Хотя Джулиан Хаксли отвергал Библию и Бога, он верно заметил, что "быть христианином не означает отдать часть себя, это значит отдать всего себя". Генри Драммонд, близкий друг Д. Л. Муди, сказал: "Не существует платы за вход в Божье Царство, но за пребывание там надо отдать все".

Оправданный по Божьей благодати человек, который представил свое тело "в жертву живую, святую" (Рим. 12:1) и использует духовные дарования, данные ему Господом (ст. 3-8), будет жить чистой духовной жизнью. Иными словами, человек, который действительно спасен, будет свидетельствовать о спасении образом своей жизни. Христианская жизнь - сверхъестественная жизнь, поскольку послушная, дисциплинированная и продуктивная христианская жизнь направляется и вдохновляется Божьим Духом. В этом смысле это отличающаяся от обычной жизни неестественная жизнь, недостижимая для невозрожденного.

Сверхъестественная жизнь - жизнь, достойная "благовествования Христова" (Фил. 1:27). Жить сверхъестественно значит иметь "те же чувствования, какие и во Христе Иисусе" (2:5) и смиренно "со страхом и трепетом [совершать] свое спасение" (2:12). Но совершение спасения происходит не нашей силой, как не совершается нашей силой и новое рождение. "Потому что Бог производит в вас и хотение и действие по Своему благоволению" (2:13).

Короче говоря, сверхъестественная жизнь подчиняет нашу внешнюю жизнь нашей внутренней жизни, жизни искупленной и очищенной, святой природе, которой мы обладаем в Христе, являя на практике нашу праведность и новое творение.

Однако сверхъестественная жизнь - это не мистическая, трудноописуемая жизнь, основанная на неуловимых добрых побуждениях и искренних намерениях. Это настоящая жизнь, которая есть результат сознательной покорности Божьим нормам праведности; жизнь, соответствующая предопределенному Богом. Жить такой жизнью значит думать, говорить и поступать в соответствии с Божьим Словом и Его волей.

Сверхъестественная жизнь - это свободная жизнь, поскольку больше не существует рабства греху. Но это также и покорная жизнь, поскольку она неразрывно связана с праведной волей Бога. "Благодарение Богу, - сказал Павел ранее в этом послании, - что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности" (Рим. 6:17-18). Каждый христианин может сказать вместе с Мартином Лютером: "Моя совесть - пленница Божьего Слова".

В Рим. 12:8 Павел заложил богословское основание оправданной, очищенной и преданной христианской жизни. Далее в послании он конкретно говорит о том, как должны жить верующие, чтобы пребывать в покорности Божьему Слову и Его имени. Призыв к практической святой жизни - кульминация этого ценного послания.

В 12:9-21 Павел приводит обстоятельный, но не исчерпывающий список основополагающих свойств сверхъестественной христианской жизни. По сути он говорит то же, что годом ранее говорил коринфским верующим: "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2 Кор. 7:11). За все, что Бог сделал для нас, и за все, что Он дал нам, мы должны отвечать Ему искренней, покорной, исполненной Духа жизнью. "Мы - Его творения, - объяснил Павел церкви в Ефесе, - созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес. 2:10). Спасение предназначено для того, чтобы создать в нас ясный образ богоугодной, праведной жизни. Мы принесем некий плод, но Господь хочет, чтобы мы принесли много плодов для Его славы (см. Иоан. 15:8). Все это будет желанием нового внутреннего человека, и Павел убеждает верующих подчинить свою плоть этим внутренним святым стремлениям и явить эти добродетели в своей жизни. Эти качества не чужды нашей природе, но они расходятся с нашими желаниями; поэтому когда мы подчиним себя Слову и Духу, эти качества станут реальностью.

В Рим. 12:9-21 Павел делает около двадцати пяти различных, но тесно связанных между собой призывов. Любой верующий, честно оценивающий свою жизнь с точки зрения этих норм, не может не признать, что он очень далек от совершенства, которого желает его внутренний человек. Однако, с другой стороны, живущий под водительством Духа верующий увидит, что благодаря Духу эти наставления проявляются в его жизни все больше и больше. Честный взгляд на нашу жизнь с точки зрения этих принципов покажет, что мы не способны соблюсти некоторые из них и что мы достигли успеха в соблюдении других. Там, где нас постигла неудача, нам следует просить о Божьей помощи. А там, где мы достигли успеха, мы должны благодарить Бога и восхвалять Его.

Все наставления относятся к четырем общим категориям, составляющим как бы все увеличивающийся круг, выходящий за рамки личного и достигающий самого широкого социального применения. Вот эти категории: личные обязанности (ст. 9); семейные обязанности (ст. 10-13); общественные обязанности перед другими людьми (ст. 14-16); долг перед врагами (ст. 17-21).

Личные обязанности

Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру (12:9)

В этом трехгранном требовании (см. также ст. 11,12,16) Павел говорит о трех обязанностях в сверхъестественной жизни.

любовь да будет непритворна (12:9а)

Первое требование - любовь да будет непритворна. Наивысшая добродетель христианской жизни - любовь. Не вызывает сомнений, что слово "агапе" (любовь) редко использовалось в языческой греческой литературе, поскольку оно означало бескорыстную, самоотверженную преданность, которая была абсолютно не свойственна этой культуре. Такая любовь часто высмеивалась и презиралась как признак слабости. Но в Новом Завете такая любовь провозглашается наивысшей добродетелью, которой подчинены все остальные добродетели. Любовь "агапе" сосредоточена на потребностях того, кто любим, на его благополучии и готова заплатить любую цену, если это необходимо, чтобы восполнить его потребности и способствовать его процветанию.

Сам Бог "есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем" (1 Иоан. 4:16). Иисус недвусмысленно заявил, что и в Ветхом, и в Новом Завете наивысшие заповеди таковы: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим" и "Возлюби ближнего твоего, как самого себя" (Матф. 22:37-39). Далее Он сказал: "На сих двух заповедях утверждается весь закон и пророки" (ст. 40). Вторя этой истине, Павел говорит в Послании к Римлянам: "Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон" (13:8; ср. ст. 10).

Любовь для христианина важнее любого другого духовного дарования. "А теперь пребывают сии три: вера, надежда, любовь, - объяснил Павел коринфским верующим, - но любовь из них больше" (1 Кор. 13:13; ср. 12:31). Поэтому не удивительно, что первый "плод же духа: любовь" (Гал. 5:22) и именно благодаря любви к нашим братьям верующим "узнают все, что вы Мои [Христовы] ученики" (Иоан. 13:35). Павел молился за фессалоникийских верующих: "А вас Господь да исполнит и преисполнит любовью друг ко другу и ко всем, какою мы исполнены к вам" (1 Фес. 3:12; ср. 1 Иоан. 3:18). "В великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах" служил Павел народу Господнему "в Духе Святом, в нелицемерной любви" (2 Кор. 6:4-6).

Петр призывал всех верующих проявлять друг к другу такую же искреннюю любовь: "Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1:22). Ниже в послании апостол повторяет это требование: "Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (1 Пет. 4:8).

Искренняя любовь неотделима от сверхъестественной жизни, поэтому Ап. Иоанн говорит: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3:14). Иными словами, если в поступках человека отсутствуют признаки любви "агапе", он не в праве рассчитывать на Христа и вечную жизнь.

Еврейке, живущей неподалеку от нашей церкви, отказались в ее синагоге дать консультацию по вопросам брака, потому что ей нечем было заплатить за это. Огорченная, она была вынуждена обратиться за помощью в ближайшую религиозную организацию. Однажды воскресным утром, когда она проходила мимо нашей церкви, незаметно для себя она решила зайти. Позже она объясняла, что к своему Мессии и Спасителю ее привело в этот день то, что члены нашей церкви проявляли друг к другу великую любовь.

Любовь, о которой говорили Павел, Петр и Иоанн, - это настоящая любовь, искренняя и пламенная, абсолютно непритворная и лишенная эгоцентризма. Христианская любовь чиста, простосердечна и неподдельна.

Притворство - полная противоположность любви "агапе" и совершенно несовместимо с ней. Эти два явления не могут сосуществовать. Притворство становится злом только из-за неверия. Наибольший лицемер, о котором говорится в Св. Писании, - Иуда - был также и самым большим эгоистом. Для достижения своих эгоистических целей он притворялся, что предан Христу. Его притворство и эгоизм проявились, когда он предал Иисуса за тридцать сребреников. Поясняя этот стих из Послания к Римлянам, богослов Джон Мюррей писал: "Если любовь - сущность добродетелей, а лицемерие - сущность зла, то насколько же противоестественно их соединение".

отвращайтесь зла (12:9б)

Второе страстное желание нового человека и обязанность в сверхъестественной жизни - отвращаться зла. Ненависть к злу - оборотная сторона любви, которая по самой своей сути не может одобрить зло, любовь "не радуется неправде, а сорадуется истине" (1 Кор. 13:6). Зло - полная противоположность святости, а следовательно и благочестия. Точно также как "начало мудрости - страх Господень" (Прит. 9:10), "страх Господень - ненавидеть зло" (Прит. 8:13). Дитя Божие ненавидит зло, поскольку Бог ненавидит зло.

Зло - враг Господа и любви, и его надо отвергать так же горячо, как горячо мы жаждем любви. Именно поэтому псалмопевец требует: "Любящие Господа, ненавидьте зло!" (Пс. 97:10). Искренне любящий христианин будет искренне отвращаться зла. Из-за великой любви к Богу Давид сказал: "Сердце развращенное будет удалено от меня; злого я не буду знать" (Пс. 100:4). Настоящий верующий не может терпеть присутствие зла, он избегает любых проявлений и любых разновидностей зла.

Даже великий апостол боролся с грехом. Ранее в этом Послании Павел признал: "А я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю... Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое" (Рим. 7:14-15, 19-21). Иными словами, когда верующие опускаются до греха, их внутренняя благочестивая природа решительно осуждает это.

Ап. Иуда увещевает: "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни. И к одним будьте милостивы, с рассмотрением; а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотию" (Иуд. 20-23). Другими словами, свидетельствуя неспасенным, нам следует быть внимательными, чтобы в страстном желании привлечь их не совершить грехов, от которых их необходимо освободить. Врачи и медицинский персонал призваны помогать тем, кто болен даже самыми опасными болезнями, но они принимают все меры, чтобы защитить себя от этих болезней.

"Димас оставил меня, возлюбив нынешний век", - с горечью сообщал Павел Тимофею (2 Тим. 4:10). Любовь Димаса к греху была больше его любви к Господу, Его народу и Божьей работе.

Кто-то сказал, что единственная возможность защититься от греха - это испытывать шок при встрече с ним. Но постоянная бомбардировка нашего сознания телевидением, газетами, журналами, кино и книгами, пропагандирующими аморальность, насилие и извращения современного общества, делает почти невозможным шок от чего бы то ни было. К огромному сожалению многие христиане регулярно развлекаются, участвуя в абсолютно неблагочестивых действиях; возможно, они полагают, что обладают иммунитетом от инфекции греховности просто потому, что они христиане.

Искренняя ненависть к злу вызывает стремление избегать его. Это желание соответствует сказанному в Псалтыре: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей" (1:1). Мы не можем заигрывать с грехом и не совершать его. Отказываясь от вовлечения в самые малые, кажущиеся безвредными и привлекательными проявления греха, праведный человек находит удовольствие "в законе Господа... и о законе Его размышляет он день и ночь" (ст. 2).

Даже среди язычников Коринф был известен как "греховный город", и многим верующим коринфской церкви было очень трудно переменить способ своей жизни. Павел предупредил их, что единственный разумный ответ на все искушения, связанные с сексуальной распущенностью и идолопоклонством, - избегать их (см. 1 Кор. 6:18; 10:14). Он предостерегал Тимофея, что "корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1 Тим. 6:10). И снова его совет прост и прям: "Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости" (ст. 11). Во 2-ом послании к Тимофею Павел снова повторяет этот совет: "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (2 Тим. 2:22). Невозможно стремиться к праведности и проявлять терпимость к злу.

"Вот шесть, что ненавидит Господь, даже семь, что мерзость душе Его, - сказано в Притчах Соломоновых, - глаза гордые, язык лживый и руки, проливающие кровь невинную, сердце, кующее злые замыслы, ноги, быстро бегущие к злодейству, лжесвидетель, наговаривающий ложь и посевающий раздор между братьями" (Прит. 6:16-19). Конечно, это далеко не исчерпывающий список, но он дает представление о бесчисленных грехах, которые придумывает человек, чтобы ослушаться Господа и отвергнуть Его.

Чем чаще мы встречаемся с грехом, тем сильнее должны противостоять ему, независимо от того, насколько сильно мы искушаемы. Мы должны все испытывать, хорошего держаться, удерживаться от всякого рода зла (см. 1 Фес. 5:21-22). Поскольку мы познали "ум Господень" (1 Кор. 2:16), мы должны подобно Ему любить праведность и ненавидеть грех (см. Евр. 1:9). Мы должны любить то, что любит Он, и ненавидеть то, что Он ненавидит.

прилепляйтесь к добру (12:9в)

Третья личная обязанность в сверхъестественной жизни - прилепляться к добру. Глагол "коллао" (прилепляться) происходит от "колла" (клеить) и употреблялся в различных смыслах - физическом, эмоциональном, духовном. Будучи слугами Иисуса Христа, мы должны "приклеить" себя к добру (агафос), праведному и достойному по своей сути.

Добро - это то, что "истинно, что честно, что справедливо, что чисто, что любезно, что достославно". И "что только добродетель и похвала, - продолжает Павел, - о том помышляйте" (Фил. 4:8).

В 1 Фес. 5:21-22 апостол дает похожие указания: "Все испытывайте, хорошего держитесь. Удерживайтесь от всякого рода зла". Это ясный призыв различать,

вдумчиво и внимательно оценивать все, чтобы суметь принять решение, что следует отвергнуть, а к чему прилепиться.

Как уже объяснил Павел, чтобы найти добро и следовать ему, "не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума... чтобы... познавать, что есть воля Божия, благая, угодная и совершенная" (Рим. 12:2). Когда мы отделим себя от всего мирского и проникнемся Словом Божьим, доброе все больше и больше будет вытеснять злое.

Долг перед семьей детей Божьих

Будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте; в усердии не ослабевайте; духом пламенейте; Господу служите; утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; в нуждах святых принимайте участие; ревнуйте о странноприимстве (12:10-13)

Второй аспект сверхъестественной жизни имеет более широкое измерение - он касается долга верующего перед братьями в Божьей семье.

будьте братолюбивы друг ко другу (12:10а)

Приводимый Павлом список десяти "семейных" обязанностей начинается с заповеди: "Будьте братолюбивы друг ко другу с нежностью".

Выражение "братолюбивы" и "с нежностью" близки по своему значению. "С нежностью" - перевод греческого "филосторгос", состоящего из "филос" (друг, дружеский, дружеская любовь) и "сторге" (естественная любовь в семье, не основанная на личной привлекательности или желании). Слово "братолюбие" - перевод греческого "филаделфиа", состоящего из "филео" (иметь нежные чувства) и "аделфос" (брат). В Божьей семье мы должны испытывать нежную братскую любовь друг ко другу.

Братолюбие и нежность - одни из признаков, по которым мир узнает, что мы принадлежим Христу. "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35). Эта любовь не может быть предметом выбора для верующих. Она не только необходима, но и неизбежна, поскольку "всякий, любящий Родившего, любит и рожденного от Него" (1 Иоан. 5:1). По сути, как сказал ранее Ап. Иоанн: "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?" (4:20).

Братолюбие отражает природу христиан. Вот почему Павел мог сказать: "О братолюбии же нет нужды писать к вам, ибо вы сами научены Богом любить друг друга" (1 Фес. 4:9). Будучи научены Богом, истинные дети Божьи интуитивно знают, что необходимо любить своих духовных братьев и сестер. По той причине, что Бог - наш общий небесный Отец, любовь друг к другу должна быть такой же обычной и естественной, как и нежная любовь членов одной семьи друг к другу. Апостол Иоанн убедительно подтверждает эту истину. "Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме. Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна; а кто ненавидит брата своего, тот находится во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза" (1 Иоан. 2:9-11). В следующие главе апостол использует еще более сильные слова: "Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего... А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Дети мои! Станем любить не словом или языком, но делом и истиною. И вот, по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши" (1 Иоан. 3:10,17-19).

в почтительности друг друга предупреждайте (12:10б)

Если мы действительно "братолюбивы друг ко другу с нежностью", то само собой разумеется, что мы будем предупреждать друг друга в почтительности. Здесь имеется в виду смирение: мы не должны думать о себе слишком высоко (см. Рим. 12:3). "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя" (Фил. 2:3).

"Проэгеомаи" (предупреждайте) означает опережать, лидировать. Но здесь речь идет не о выпячивании своей важности и достоинства, а о прямо противоположном - о почтении к братьям, выраженном в том, чтобы считать их первыми.

Почитать не значит льстить, лицемерно хвалить в надежде услышать похвалу в ответ или чтобы добиться расположения того, кого хвалят. Речь идет об абсолютно противоположном. Почитать значит выказывать искреннее уважение и восхищение друг ко другу в Божьей семье. Мы должны выказывать уважение, признавать достижения других людей, проявлять искреннюю любовь, в которой нет места ревности и зависти, не имеющими ничего общего с "агапе" и "филаделфиа".

в усердии не ослабевайте (12:11а)

"В усердии не ослабевайте" можно перефразировать так: "Не ленитесь проявлять рвение и усердие". Несколькими стихами ранее Павел сказал, что христианин, обладающий даром начальствования, должен проявлять его с усердием (см. ст. 8).

Усердие, о котором говорится в Рим. 12, имеет отношение ко всему, что делают верующие в сверхъестественной жизни. Все, что заслуживает совершения в виде служения Господу, заслуживает восторженного и заботливого отношения. Иисус сказал Своим ученикам: "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать" (Иоан. 9:4).

Господь знал, что время Его земного служения ограничено и каждый момент в служении Его Отцу на земле следует считать самым важным. Павел наставлял верующих в галатийских церквях: "Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере" (Гал. 6:10; ср. 2 Фес. 3:13).

В Господней работе нет места лени и праздности. "Все, что может рука твоя делать, - советовал Соломон, - по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:10). Все, что мы делаем для Господа, должно быть выполнено в нынешней жизни.

Леность в христианской жизни не только не дает совершиться добру, но и позволяет процветать злу. "Итак смотрите, поступайте осторожно, - наставлял ефесян Павел, - не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы" (Ефес. 5:15-16). "Нерадивый в работе своей - брат расточителю" (Прит. 18:9). Чтобы разрослись сорняки, садовнику нужно всего лишь перестать уделять внимание саду.

Господь вознаграждает тех, кто служит Ему с усердием. "Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым. Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца; дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования" (Евр. 6:10-12).

духом пламенейте (12:11б)

В то время как усердие касается, главным образом, самого действия, выражение "пламенеть духом" характеризует позицию, отношение. Буквально "зео" означает кипеть, а в переносном смысле - пламенеть. Речь идет не о том, чтобы накалиться до точки кипения и утратить контроль над собой, но чтобы подобно паровому двигателю обладать достаточной температурой, чтобы произвести энергию, необходимую для выполнения работы. Этот принцип нашел свое воплощение в жизни Генри Мартина, неутомимого миссионера, служившего в Индии, чьим главным желанием было "сгореть для Бога".

Одна из самых древних земных бед - недостаток энтузиазма. Большинство людей могли бы привести внушительный список своих неудач, которые просто результат безразличия и недостаточной преданности делу. Рвение подразумевает решимость и упорство, а не только добрые намерения. "Делая добро, да не унываем, - учит Павел, - ибо в свое время пожнем, если не ослабеем" (Гал. 6:9).

Даже до того, как он полностью понял Благую весть, Аполлос, "горя духом, говорил и учил о Господе правильно" (Деян. 18:25). Но не было в раннехристианской церкви верующего, пламенеющего духом сильнее Павла, более неутомимого в Господней работе. "И потому я бегу не так, как на неверное, - говорил он, - бьюсь не так, чтобы только бить воздух" (1 Кор. 9:26); "для чего я и тружусь" (Кол. 1:29).

Господу служите (12:11в)

Служению Господу, как и горение в духе, следует всегда уделять первостепенное внимание. Все, что мы делаем, прежде всего должно согласовываться с Божьим Словом и, во-вторых, быть настоящим служением Ему и для Его славы. Строгая приверженность Господу намного усилила бы плодотворность церковной деятельности.

Павел никогда не забывал об этой основополагающей цели. Он начинает это послание с торжественного заявления о том, что он служит Богу "духом [своим] в благовествовании Сына Его" (Рим. 1:9).

Чтобы описать христианское служение, Павел в Рим. 12 использует три разных слова. В ст. 1 он использует слово "латреиа", которое переводится как "служение". Это греческое слово подчеркивает необходимость благоговейного отношения к служению. Второе слово - "диакониа", обозначающее практическое служение. В ст. 11 он использует слово "доулео", обозначающее служение раба, главная цель существования которого - исполнять волю хозяина.

Павел считал себя прежде всего рабом Иисуса Христа. Именно так он называет себя в начале этого послания (см. Рим. 1:1), а также в Послании к Филиппийцам (1:1) и в Послании к Титу (1:1).

Как мы служим Господу не благодаря своим собственным силам, так и приходим к Нему не благодаря своим собственным усилиям. Наша главная цель - служить Господу Иисусу Христу, и Он дает нам силы выполнить это служение. "Для чего я и тружусь, - свидетельствовал Павел,- и подвизаюсь силою Его, действующего во мне могущественно" (Кол. 1:29).

утешайтесь надеждою (12:12а)

Верующий, живущий сверхъестественной жизнью, неизбежно испытывает противодействие со стороны мира, а иногда даже вспышки негодования со стороны братьев христиан. Даже спустя годы верного служения Господу некоторые видят очень мало или вообще не видят главных результатов своей работы. "Ибо мы спасены в надежде, - уже объяснил Павел. - Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8:24-25).

Утешаясь надеждою, знаем, что если мы "тверды, непоколебимы", всегда преуспеваем в деле Господнем, то труд наш "не тщетен пред Господом" (1 Кор. 15:58). И мы можем надеяться услышать однажды: "Хорошо, добрый и верный раб" (Матф. 25:21). В 2 Тим. 4:8 сказано: "А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный... всем возлюбившим явление Его".

в скорби будьте терпеливы (12:12б)

Поскольку мы можем утешаться надеждой, мы можем также быть терпеливы и в скорби, какой бы она ни была. Мы способны противостоять любым неудачам и выносить любые страдания, поскольку обладаем полной уверенностью в отношении конечного результата своей жизни. Вот почему Павел мог так уверенно сказать: "Хвалимся надеждою славы Божией. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от тернения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:2-5).

в молитве будьте постоянны (12:12в)

Не вызывает сомнений, что одна из причин, по которой Господь позволяет, чтобы Его дети испытывали скорби, это желание привести их к Себе. Верующий, обладающий силой быть терпеливым в испытаниях, огорчениях, неудачах и несчастьях, иногда даже в потерях и лишениях, будет молиться больше, чем просто от случая к случаю. Он будет постоянен в молитве, общение с Господом станет неотъемлемой частью его жизни. Такими мы должны быть независимо от обстоятельств нашей жизни.

"Проскартерео" (проявлять постоянство) буквально означает твердо держаться чего-либо, проявляя при этом стойкость и непоколебимость. Именно с таким постоянством в молитве поклонялись Богу ранние христиане и до и после сошествия Святого Духа на Пятидесятницу (Деян. 1:14; 2:42). Чтобы дать апостолам возможность посвятить себя молитве и служению Слову (см. Деян. 6:4), в церкви впервые были назначены диаконы.

Подобно тому как дыхание составляет часть физической жизни, постоянная и упорная молитва должна быть неотъемлемой частью духовной жизни христианина. Победоносный христианин молится "духом... и умом" (1 Кор. 14:15). Когда он молится своим духом, он молится и Духом Святым (Иуд. 20, ср. Ефес. 6:18). Он молится непрестанно (см. 1 Фес. 5:17). Поэтому Павел наставлял Тимофея, "чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки" (1 Тим. 2:8).

в нуждах святых принимайте участие (12:13а)

Следующие два принципа, приводимые Павлом, кажутся скорее светскими, чем духовными. Но эти качества проявлял Сам Господь во время земного служения, и ими был хорошо известен Павел. Сверхъестественная жизнь имеет внешнее проявление, и удовлетворение нужд братьев верующих важнее, чем удовлетворение собственных нужд.

"Принимать участие" - перевод греческого "коинонео", означающего участвовать, разделять. Существительное "коинониа" часто переводят как "общение" или "товарищество". Речь идет об общности и партнерстве, предполагающем взаимную помощь. Дух братской общности явно присутствовал в раннехристианской церкви, так как верующие после Пятидесятницы "постоянно пребывали в учении Апостолов, в общении [коинониа] и преломлении хлеба и в молитвах... Все же верующие были вместе и имели все общее [коина] (Деян. 2:42, 44; ср. 4:32). Петр использовал это слово, говоря о нашем участии [коинонео] в Христовых страданиях (1 Пет. 4:13).

Однако, так как особый упор в данном тексте делается на такой стороне братской общности как даяние, то здесь употреблено выражение "принимайте участие". Одну из форм этого слова Павел использовал, наставляя Тимофея: "Богатых в настоящем веке увещевай... чтобы они... были щедры и общительны [коиноникос]" (1 Тим. 6:17-18).

С точки зрения общества мы законно владеем своим имуществом, но перед Господом у нас нет ничего. Мы распоряжаемся лишь тем, чем Он благословил нас. И одна из наших самых главных обязанностей как Его распорядителей - использовать наши личные возможности, чтобы принимать участие в нуждах святых, наших братьев и сестер в Христе.

В притче о добром самарянине Иисус объяснил, что мы должны использовать все свои возможности, чтобы помогать каждому, кто в этом нуждается. Но еще более важный наш долг - служить братьям христианам. "Итак, доколе есть время, - говорил Павел, - будем делать добро всем, а наипаче своим по вере" (Гал. 6:10).

ревнуйте о странноприимстве (12:13б)

Последняя обязанность перед братьями по вере, о которой упоминает здесь Павел, - ревность о странноприимстве. Буквально это место в греческом тексте звучит так: "Следуйте любви к странникам". Другими словами, мы должны не только удовлетворять нужды этих людей, верующих и неверующих, встречающихся на нашем пути, но и должны искать возможность помочь им. "Страннолюбия не забывайте, - сказано в Послании к Евреям, - ибо чрез него некоторые, не зная, оказали гостеприимство Ангелам" (Евр. 13:2).

В настоящем тексте Павел обращается ко всем верующим, но он дает также понять, что служители церкви должны быть примером гостеприимства. Пресвитеры должны быть страннолюбивы, любить добро, быть целомудренны, справедливы, благочестивы и воздержанны (см. Тит. 1:8).

Эту добродетель, как и все остальные, следует проявлять без лицемерия и корысти для себя. Увещевание Иисуса, обращенное к пригласившему Его фарисею, относится также ко всем Его последователям: "Когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. Но когда делаешь пир, зови нищих, увечных, хромых, слепых, и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных" (Лук. 14:12-14).

Из-за того, что в Новозаветные времена было мало гостиниц, они были дороги и часто опасны, христианские семьи обычно открывали двери своих домов для верующих, проходивших через их город. В отличие от Павла, который всегда старался оплачивать свои расходы самостоятельно, многие странствующие проповедники и учителя целиком полагались на поддержку своих братьев во Христе. Иоанн хвалил Гаия за его щедрость в подобной ситуации: "Возлюбленный! Ты как верный поступаешь в том, что делаешь для братьев и для странников; они засвидетельствовали пред церковью о твоей любви; ты хорошо поступишь, если отпустишь их, как должно ради Бога, ибо они ради имени Его пошли, не взявши ничего от язычников. Итак мы должны принимать таковых, чтобы сделаться споспешниками истине" (3 Иоан. 5-8).

Ап. Петр говорил, что мы должны быть "страннолюбивы друг ко другу без ропота" (1 Пет. 4:9). То есть мы должны рассматривать нашу гостеприимность как приятную привилегию, а не как тяжелую обязанность. Об Онисифоре, который проявлял это благодеяние в отношении Павла, апостол писал: "Он многократно покоил меня и не стыдился уз моих, но, быв в Риме, с великим тщанием искал меня и нашел. Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил мне в Ефесе, ты лучше знаешь" (2 Тим. 1:16-18).

15. Сверхъестественная жизнь (часть 2)

Благословляйте гонителей ваших; благословляйте, а не проклинайте. Радуйтесь с радующимися и плачьте с плачущими. Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе (12:14-16)

Наша ответственность перед всеми людьми

Третий цикл в перечислении Павлом главных свойств сверхъестественной христианской жизни охватывает широкий круг вопросов, касающихся нашего общего долга перед верующими и неверующими.

благословляйте гонителей ваших (12:14а)

Эта часть начинается с очень сложного наставления, которое находится в абсолютном противоречии с неискупленной человеческой сущностью: "Благословляйте гонителей ваших". Покорный христианин не только должен воздерживаться от ненависти и мести тем, кто вредит ему, но обязан еще и благословлять их.

По сути дела Павел перефразирует сказанное Самим Господом: "Вам слушающим говорю: любите врагов ваших, благотворите ненавидящих вас, благословляйте проклинающих вас и молитесь за обижающих вас" (Лук. 6:27-28; ср. Матф. 5:44). Иисус говорил о той же самоотверженной, искренней, непритворной любви (агапе), к которой призывал Павел в Рим. 12:9. Чтобы кто-нибудь не подумал, что речь идет просто о добрых чувствах, Господь привел несколько примеров того, как настоящая любовь реагирует на дурное обращение. "Ударившему тебя по щеке, - говорит Он, - подставь и другую; и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку. Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад" (Лук. 6:29-30). Далее Он поясняет: "И если любите любящих вас, какая вам за то благодарность? Ибо и грешники любящих их любят. И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? Ибо и грешники то же делают" (ст. 32-33). Благословлять гонителей значит обращаться с ними так, как если бы они были друзьями.

Несколько лет назад мой племянник, работавший в магазине, был убит наркоманом, который искал денег, чтобы купить наркотики. Мой шурин, тяжело переживавший эту потерю, не озлобился и не замкнулся в себе. Напротив, он молился о спасении того, кто забрал жизнь его сына. Он даже посетил его в тюрьме, чтобы дать ему наибольшее благословение - Благую весть. Это пример христианской любви, благословляющей тех, кто причиняет нам ужасное зло.

Как и следует ожидать, наивысший пример благословения Своих преследователей был дан Самим нашим Господом. Когда безгрешный Сын Божий, приняв великий грех, был распят на кресте, Он молился, проявляя немыслимую милость: "Отче! Прости им, ибо не знают, что делают" (Лук. 23:34). Погибая от побоев камнями, Стефан вторил словам своего Спасителя, говоря: "Господи! Не вмени им греха сего" (Деян. 7:60). "Ибо вы к тому призваны, - писал Петр много лет спустя, - потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его: Он не сделал никакого греха, и не было лести в устах Его; будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному" (1 Пет. 2:21-23).

благословляйте, а не проклинайте (12:14б)

Хотя это должно быть понятно и без объяснений, Павел прибавляет, что благословление тех, кто преследует нас, должно быть всесторонним и постоянным. Мы не только должны благословлять их, мы никогда не должны проклинать.

Общее состояние религиозной свободы, царящее в современном западном обществе, ведет к тому, что преследования христиан, физические или политические, редки. Побуждение к проклятию скорее всего может быть реакцией на враждебные действия, не представляющие прямой угрозы нашей жизни, но создающие для нас неудобства и затруднения. Некоторые исследования показывают, что повышенное давление и другие болезни, связанные с беспокойством, вызываются не серьезными, длительными проблемами или обстоятельствами, угрожающими нашей жизни, а состоянием обиды и враждебности, снедающим людей, которые привыкли отрицательно реагировать на неприятные ситуации или несимпатичных людей. Часто именно множество маленьких "лисенят" наносит наибольший вред нашим духовным и эмоциональным "виноградникам" (ср. Песн. П. 2:15).

радуйтесь с радующимися (12:15а)

Следующий совет Павла намного приятнее - "радуйтесь с радующимися". На первый взгляд, этому принципу легко следовать. Но когда благословение или счастье приходят к другому человеку за наш счет или когда благоприятные обстоятельства или значительные достижения других людей подчеркивают отсутствие наших успехов или безрадостность нашей жизни, плоть будет побуждать нас не к совместной радости, а к возмущению и обиде.

Человек, который "радуется несчастию", неприятен Богу и "не останется ненаказанным" (Прит. 17:5). Но настоящий христианин сорадуется благословению, славе и процветанию других людей, в особенности братьев-верующих, независимо от того, в каком состоянии находятся его собственные дела. Сам Павел, как всегда, следовал своему собственному совету. Точно так же, как прежде он говорил коринфским верующим, что "славится ли один член, с ним радуются все члены" (1 Кор. 12:26), позже он уверял их, что "моя радость и для всех вас" (2 Кор. 2:3).

плачьте с плачущими (12:15б)

Настоящий христианин должен быть чутким к неприятностям, трудностям и печалям других, должен плакать с плачущими. Проникаться страданиями других требует долг сострадания и сочувствия. Суть сострадания - разделять трудности других людей. Бога называют сострадательным и милосердным (см. Втор. 4:31; Неем. 9:17; Иоил. 2:13; Ион. 4:2). Он сострадателен и нежен к Своему народу, Его милосердие никогда не истощиться (см. Пл. Иер. 3:22). Иаков говорит, что "Господь весьма милосерд и сострадателен" (Иак. 5:11). Божье сострадание, сочувствие и нежность мы видим в слезах Иисуса над могилой Лазаря. Он плакал вместе с Марией и Марфой (см. Иоан. 11:35). Напоминая нам, что мы должны быть похожи на нашего Господа, Павел сказал: "Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение" (Кол. 3:12).

В Пс. 55, несомненно, содержится одно из самых трогательных и глубоких доказательств Божьего нежного сочувствия к Своим плачущим детям, псалмопевец умоляет Господа: "Положи слезы мои в сосуд у Тебя" (ст. 9). Господь хранит наши слезы, как сокровище. И если мы хотим быть подобными нашему Отцу и Его Сыну, мы тоже должны разделять горе других.

Прекрасный пример такого отношения мы видим в существовавшей в древнем Израиле традиции. На храмовой горе стоял большой храм, построенный Иродом. У храма был лишь один вход, располагавшийся у основания южной стены; остатки храма можно видеть и сегодня. Выход располагался в восточной части этой же стены. Люди входили, поднимались по лестнице в храм, а затем выходили через другой проход. Огромные толпы людей входили и выходили из храма, образуя непрерывный поток. Было, однако, исключение. Одна группа молящихся должна была идти противоположным путем, входя там, где был выход, и выходя через вход. Идя навстречу друг другу, обе группы встречались лицом к лицу. Печальные лица находящихся в горе видели люди, идущие навстречу, и в этот момент они разделяли горе первых.

Кроме того, что мы плачем с теми, кто плачет, нам следует подобно Иеремии сокрушаться о грешном Израиле (см. Иер. 9:1-3) и подобно Иисусу плакать о неверующем Иерусалиме (см. Лук. 19:41-44), плакать за тех, кто должен плакать, но не делает этого.

будьте единомысленны между собою (12:16а)

Добродетель, выраженная в словах "будьте единомысленны" - это нелицеприятие. В этих словах выражена мысль о единстве. Ниже в этом Послании Павел повторяет свое увещевание: "Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса" (Рим. 15:5).

Наиболее полно о единстве в Новом Завете учил Иаков. "Братия мои! Имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица, - предостерегает он. - Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде, и вы, смотря на одетого в богатую одежду, скажете ему: "тебе хорошо сесть здесь", а бедному скажете: "ты стань там", или "садись здесь, у ног моих", то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями? Но если поступаете с лицеприятием, то грех делаете и пред законом оказываетесь преступниками" (Иак. 2:1-4, 9).

О почитании пресвитеров и о замечаниях им Павел сказал Тимофею: "Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию" (1 Тим. 5:21).

Если "нет лицеприятия у Бога" (Рим. 2:11; ср. Деян. 10:34; 1 Пет. 1:17), то не должно ли то же самое быть справедливым и для нас?

не высокомудрствуйте, но последуйте смиренным (12:16б)

Как пояснил только что Ал. Иаков, смиренномудрие и нелицеприятие - это очень близкие понятия.

Высокомудрие - перевод греческого "хупсела фроноунтес", что буквально означает "мысли о высоком". Но здесь Павел имеет в виду не духовное величие, а гордыню, ищущую своего.

Из сказанного Иаковом также следует, что разномыслие близко к нежеланию проявить уважение к занимающим более низкое положение и пренебрежению общением со смиренными, например, бедняками "в скудной одежде" (Иак. 2:2). Но это, конечно, не означает, что мы должны избегать людей, занимающих более высокое положение и обладающих богатством или влиянием. Но что касается нашего служения им, то мы имеем больше обязанностей перед теми, кто занимает более низкое положение - смиренными - не потому что они имеют преимущество, а потому что они сильнее нуждаются.

То есть в Церкви не существует аристократии или высшей касты. В предыдущей главе этой книги при обсуждении вопроса о странноприимстве сказано, что Господь прекрасно и очень наглядно проиллюстрировал эту истину. "Когда делаешь обед или ужин, - сказал Он, - не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. Но когда делаешь пир, зови нищих, увечных, хромых, слепых, и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных" (Лук. 14:12-14).

Иисус, конечно, подразумевал не само действие, а причины его побуждающие - мотивацию. Нет ничего греховного или недуховного в том, чтобы пригласить домой на обед другую семью, друзей или богатых и влиятельных людей. Ошибкой было бы приглашать их из эгоистических соображений, чтобы и самому быть приглашенным. Еще большая ошибка - пренебрегать теми, кто не может отблагодарить нас.

не мечтайте о себе (12:16в)

Самовлюбленный, думающий в первую очередь о себе христианин - это серьезная проблема. Каждый верующий должен быть покорен Божьей воле, изложенной в Слове Божьем, и не должен полагаться на себя, на свою мудрость и талант. И, конечно же, в Церкви не должно быть ни социальной, ни интеллектуальной аристократии. В Теле Христовом не существует никаких каст. Никоим образом мы не должны мечтать о себе, полагая, что в чем-то превосходим наших братьев христиан.

В последние годы некоторые специалисты по развитию церкви заявляли о необходимости ее развития на основе однородных образований - общин, состоящих из членов, которые подобны друг другу настолько, насколько это возможно. Поскольку много церквей действительно выросли и процветают, основываясь на этом принципе, то подразумевается, что он приемлем и заслуживает подражания. Очевидно, что существует не так много аргументов, если они вообще существуют, свидетельствующих о Библейском основании подобных философских рассуждений, как и вопроса о том, достигается ли рост и успех как результат духовной верности или бездуховных мирских подходов.

Церковь, которая стремиться верно служить Христу, будет привлекать и радостно принимать в свое лоно всех истинных верующих, считая их всех равными, независимо от поверхностных человеческих различий. Единственное предъявляемое к ним общее требование - спасительные взаимоотношения с Иисусом Христом и безграничная преданность Божьему Слову.

Наш долг перед врагами

Никому не воздавайте злом за зло, но пекитесь о добром пред всеми человеками. Если возможно с вашей стороны, будьте в мире со всеми людьми. Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: "Мне отмщение, Я воздам, говорит Господь". Итак, если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья. Не будь побежден злом, но побеждай зло добром (12:17-21)

Четвертый цикл в приводимом Павлом списке основных свойств сверхъестественной христианской жизни включает наши обязанности по отношению к личным врагам.

никому не воздавайте злом за зло (12:17а)

Прежде всего, мы никому не должны воздавать злом за зло, а следовать принципу, изложенному в стихе 14. Мы не только должны благословлять своих гонителей и не проклинать их, но, конечно же, никогда не переходить от устного проклятия к мести.

Ветхозаветный закон "глаз за глаз, зуб за зуб" (Исх. 21:24; ср. Лев. 24:20; Втор. 19:21) относится к гражданскому правосудию, а не к личной мести. Более того, его главная цель состоит в том, чтобы не допустить, чтобы степень наказания превосходила серьезность нарушения. Другими словами, человек, выбивший глаз другому человеку, не может понести наказание большее, чем лишение его одного из его собственных глаз.

Несколькими стихами ниже Павел заявляет, что гражданский начальник "есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое" (Рим. 13:4). Но самой этой власти, существование которой Божественно разрешено, Божественно дано право гражданского управления, но запрещено его использование для личных целей.

"Смотрите, чтобы кому кто не воздавал злом за зло, - предупредил Павел фессалоникийских верующих, - но всегда ищите добра и друг другу и всем" (1 Фес. 5:15). Петр, используя почти эти же слова, повторяет эту же самую истину: "Наконец будьте все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры; не воздавайте злом за зло, или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение" (1 Пет. 3:8-9).

пекитесь о добром (12:17б)

Правильное отношение к врагам предполагает, что мы печемся о добром пред всеми человеками. Если мы будем искренне заботиться о других, в том числе и о наших врагах, мы будем обладать "внутренней" защитой от побуждения с гневом воздавать им злом за зло и будем склонны творить для них добро.

Такое добро поможет нам развить самодисциплину, необходимую, чтобы заранее подготовить себя к тому, чтобы отвечать на зло добром. Верующие должны обладать внутренним чувством, побуждающим их поступать так, как угодно Богу и полезно для других.

Добро ("калос") означает что-то несомненно хорошее, доброе и честное. Слово также означает нечто очевидно доброе, приемлемое для всех людей. Павел говорит не о скрытых чувствах, а о внешних проявлениях добродетели. Наше всепрощающее, доброе отношение к врагам должно улучшать их отношение к нам, а также отношение тех, кто видит наше поведение. Это будет "украшением учению Спасителя нашего Бога" (Тит. 2:10).

будьте в мире со всеми (12:18)

Выполнение следующего требования носит условный характер, поскольку отчасти зависит от отношения и действий наших врагов. Поэтому Павел говорит: "Если возможно с вашей стороны, будьте в мире со всеми людьми". Мир как между нациями, так и между людьми - это обоюдное движение навстречу друг другу. По своей сути, мирные взаимоотношения не могут быть результатом одностороннего движения. Наша обязанность - удостовериться, что с нашей стороны все справедливо, что наше внутреннее желание - быть в мире со всеми людьми, даже самыми недобрыми и не заслуживающими такого отношения.

Не идя на компромиссы в вопросах Божьей истины и Божьих норм и стандартов, мы должны быть готовы пройти долгий путь, чтобы построить мирные мосты с теми, кто ненавидит нас и вредит нам. Мы должны оставить недовольство и горечь и искренне прощать всех, кто причиняет нам вред. Сделав это, мы можем честно искать примирения.

не мстите за себя (12:19)

Две последние черты, о которых говорит здесь Павел, представляют собой повторение уже сказанного. Он снова осуждает воздавание злом за зло, провозглашая: "Не мстите за себя, возлюбленные, но дайте место гневу Божию". Если нам был причинен вред, то независимо от того, насколько он серьезен, нам не дано права самим наказывать за него. Мы должны уступить его гневу Божьему. Цитируя из закона Моисея (Втор. 32:35), апостол напоминает читателям, что "написано: "Мне отмщение, Я воздам, говорит Господь" (ср. 2 Цар. 22:48; Наум. 1:2; Евр. 10:30). Настанет время, придет гнев Божий (см. Кол. 3:6), и возмездие настигнет непрощенных.

побеждай зло добром (12:20-21)

Но в наши обязанности входит не только не воздавать злом за зло. И иногда более приятная часть наших обязанностей бывает даже более трудной. Одно дело отказаться от мести. В этом случае не требуется никаких действий. Совсем другое - воздавать добром за зло.

Однако это было обязанностью верующего даже по Ветхому Завету. Павел цитирует Прит. 25:21-22, где приводятся Божьи наставления, данные много столетий тому назад: "Если голоден враг твой, накорми его хлебом; и если он жаждет, напой его водою: ибо, делая сие, ты собираешь горящие угли на голову его, и Господь воздаст тебе".

Выражение "собираешь горящие угли на голову его" напоминает о древнем египетском обычае. Когда человек хотел публично показать свое раскаяние, он нес на голове противень с горящими углями, символизировавшими горящую боль его позора и вины. В данном случае имеется в виду, что когда мы любим нашего врага и искренне стремимся помочь ему, мы заставляем его стыдиться ненависти.

Увещевание "не будь побежден злом" имеет два значения и приложения. Во-первых, мы не должны позволять злу, причиненному нам другими людьми, победить и сокрушить нас. Во-вторых, и это даже более важно, мы не должны позволять, чтобы нас победили наши собственные злые побуждения, вызванные злом других. Наше собственное зло бесконечно более вредно для нас, чем зло, причиненное нам другими людьми.

В любом случае, это зло необходимо победить, и это можно сделать только добром.

16. Отношение христиан к правительству (часть 1)

Подчинение правительству

Всякая душа да будет покорна высшим властям; ибо нет власти не от Бога, существующие же власти от Бога установлены. Посему противящийся власти противится Божию установлению; а противящиеся сами навлекут на себя осуждение. Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее; ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. И потому надобно повиноваться не только из страха наказания, но и по совести. Для сего вы и подати платите; ибо они Божии служители, сим самым постоянно занятые. Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь (13:1-7)

Эти семь стихов содержат наиболее ясное изложение Новозаветного учения об ответственности христианина перед гражданскими властями. Каждый христианин, независимо от того, какому правительству он подчиняется, пребывает под управлением Господа, требующего надлежащего подчинения этому правительству ради мирной жизни и действенного свидетельства. Много раз повторяющаяся тема подчинения власти нигде не изложена так убедительно, как здесь.

Первые одиннадцать глав Послания к Римлянам (особенно гл. 1-8) детально рассказывают о том, что значит быть спасенным, и как спасаются люди, получая оправдание по Божьей благодати, действующей через веру. Павел говорит: "Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия чрез веру в Иисуса Христа во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (3:21-24).

Изумительное чудо спасения влияет на все, что связано с жизнью верующего. Павел говорит об этом в 12-й главе. Самое важное и очевидное влияние касается наших взаимоотношений с Богом. Когда мы спасены, наше главное стремление - представить наши "тела в жертву живую, святую, благоугодную Богу, для [нашего] разумного служения" (12:1). Апостол беспокоится также о том, чтобы мы обладали правильными взаимоотношениями с нашими братьями и сестрами в Христе (см. 12:3-16) и с нехристианами, включая даже наших врагов (ст. 17-21).

Коснувшись этих вопросов, вдохновленный писатель затрагивает тему о необходимости правильного отношения к управляющему нами человеческому правительству (см. 13:1-7).

Из-за религиозной свободы, в условиях которой большинство западных граждан живут уже в течении многих поколений, верующим из этих стран трудно представить, какое давление испытывают многие из их братьев и сестер в Христе, живущие при режимах, ограничивающих свободу и притесняющих христиан.

"Священные войны", такие как Крестовые походы, которые велись во имя христианской веры, находят справедливое осуждение. Но исторически христиане принимали участие, часто во имя своей веры, в насильственных ниспровержениях репрессивных, а иногда и деспотических правительств. Демократия и политическая свобода традиционно ассоциируется с христианством. По этим причинам для многих христиан трудно быть точными или хотя бы честными и объективными в отношении недвусмысленных ограничений, изложенных в Рим. 13:1-7.

Многие евангельские верующие абсолютно уверены в том, что Американская Революция полностью оправдана не только с политической, но и с Библейской точки зрения. Они считают, что право на жизнь, свободу и стремление к счастью не только дано Божественно, но его достижение и защита - христианский долг и, таким образом, оправданы любые средства, включая, когда это необходимо, также вооруженное восстание. Из цитаты, приведенной в начале главы, очевидно, что такие действия запрещены Богом и подлежат осуждению. Также очевидно, что Соединенные Штаты были рождены вследствие нарушения законов Св. Писания. Но это не означает, что милостивый Бог не послал великого благословения Америке. Однако, это говорит о том, что Он благословил Америку, несмотря на неповиновение Его Слову во время революции, которая привела к рождению нации.

Полагая, что цель иногда оправдывает средства, многие евангельские верующие утверждают, что ненасильственное гражданское неповиновение оправдано, когда порождающая его причина (например, возражение против абортов) - Библейская. Некоторые евангельские верующие отказываются даже платить налоги, поскольку часть денег будет использована для совершения несправедливых и безнравственных действий. Многие евангельские верующие считают, что христиане должны быть активными в политических делах, используя социальные выступления и тактику давления, чтобы изменить неправедные законы или правительственную политику и защитить религиозные права от посягательств. Ради осуществления таких концепций как "совместная борьба" некоторые евангельские верующие объединяют усилия с отдельными людьми и организациями, которые не только не христианские, еретические, но даже провозглашают лжеучения. Они думают, что иногда допустимо объединиться с одним злом, для того, чтобы вести борьбу с другим, еще большим. Стремление к сохранению христианской веры, часто смешивается с определенными воззрениями на экономику, налогообложение, социальные проблемы, так что Библия оказывается завернутой в знамя.

Даже совершенно справедливые социальные и политические действия, могут поглощать чрезвычайно много времени, энергии и денег верующего, необходимых для его главной работы - благовествования. Центр его усилий смещается от его призвания - возводить духовное царство посредством Благой вести - к морализации общества, т.е. стремлению изменить его извне, вместо того, чтобы сделать это изнутри. Когда церковь политизирована, даже если это объясняется стремлением поддержать справедливые требования, она теряет свою духовную силу и моральное влияние. А когда эти требования поддерживаются мирскими способами и средствами, трагедия неизбежна. Мы должны быть совестью народа, преданно проповедуя и живя благочестивой жизнью, которая согласуется не с политическими действиями, побуждаемыми человеческим разумом, в том числе и нашим собственным, а с духовной силою Божьего Слова. Достижение поверхностной мирской "христианской моральности" при помощи законодательства, судебных решений и запугивания - не наше призвание, это не имеет вечной ценности.

В речи, произнесенной в Оксфордском Университете в 1898 году, британский богослов Роберт Л. Оттли отметил:

"Ветхий Завет можно изучать... как руководство по социальной справедливости. В нем изображено моральное управление Бога, более проявившееся в Его отношениях с нациями, чем с индивидуумами; и именно осознание ими действия и присутствия Бога в истории, побуждало пророков к пророчествованию и обращению не только к своим соотечественникам, но и к миру в целом... Имеет большое значение тот факт, что несмотря на их горячее желание осуществить социальной реформы, они, как правило, не принимали участия в политической жизни и не выдвигали требований о необходимости политических изменений. Они желали... не улучшения институций, а улучшения людей. (Robert L. Ottley, "Aspects of the Old Testament", The Bampton Lectures, 1897 [London: Longmans, 1898], стр. 430-431).

Некоторые евангелистские пасторы и другие христианские руководители вместо проповеди Благой вести занялись политикой; вместо провозглашения Слова Божьего, создают коалиции, чтобы "воздействовать на окружающую культуру". Некоторые христиане надеются, что правительство будет не только союзником церкви, но и ее главным партнером. Но государство - это временное образование, оно способно влиять лишь на то, что тоже есть временным. Оно управляет неразумно и нерационально, посвящая много времени попыткам привести народ к более высокому состоянию морали - явлению, в лучшем случае, временному и совсем мало внимания уделяет приносящей вечную жизнь Благой вести. В действительности не важно, какие люди попадают в ад - полицейские или проститутки, судьи или преступники, выступающие за или против абортов. Люди моральные будут пребывать там вместе с аморальными. Наше призвание - провозглашение Благой вести. Пренебрежение им - духовный эквивалент поступка, в результате которого квалифицированный хирург, занимающийся операциями на сердце, отказывается от своей профессии, чтобы стать гримером, и тратит свое время, улучшая внешний вид людей, вместо того чтобы спасать их жизнь. Предназначение церкви состоит не в том, чтобы изменить общество, хотя часто это полезный побочный результат преданного служения и верной жизни, а в том, чтобы поклоняться и служить Господу и приводить других к спасительной вере в Него.

Как и многие либеральные христиане середины столетия, многие евангельские верующие утратили ориентацию на вечные ценности и занялись мирскими проблемами, создавая нечто подобное консервативной политической версии социального христианства. Как и либералы, проповедующие лишь социальные идеи, евангелисты, ставящие социальные потребности выше духовных, все больше и больше относятся к правительству как к мирскому, земному союзнику или врагу. Но даже самое лучшее из человеческих правительств не принимает участия в Божьей работе, и самая плохая из человеческих общественных систем не может помешать силе Слова и Духа. Бог учредил гражданские власти для совершенно другой, мирской и временной цели.

Это не означает, что христиане не должны принимать участия, иногда даже непосредственного, в гражданском правительстве. Это, конечно, не означает, что верующие должны избегать выражения своих взглядов путем голосования за лучших политических кандидатов и положительные законопроекты. Это - часть добрых дел, совершаемых для нашего общества (ср. Гал. 6:10; Тит. 3:1-2). Мы должны быть благодарны Богу за гражданские свободы - поклоняться, проповедовать и преподавать Евангелие - и за отсутствие в нашей жизни почти всяких ограничений. Это - добрые привилегии, но не только это необходимо для действенности истины Благой вести и духовного роста. Мы также должны быть благодарны за наши многочисленные возможности изменять плохие законы и смещать плохие правительства. Но и это не должно влиять на осуществление главного предназначения христианина - благовествовать и жить святой жизнью, чтобы свидетельствовать о том, что наш Бог - Бог спасения.

И в Ветхом, и в Новом Заветах упоминается о верующих, которые в своей земной жизни пребывали на государственной службе и, исполняя ее, приносили пользу Господу. Иосиф в Египте и Даниил в Вавилоне - два самых ярких Ветхозаветных примера такой службы. Исцелив слугу сотника, Иисус не посоветовал ему оставить армию (см. Матф. 8:5-13). Закхей, после того как был обращен, не оставил своей гражданской службы, но стал честным сборщиком налогов (см. Лук. 19:1-10). Корнилий, еще один римский сотник, был спасен благодаря служению Петра и продолжал после этого служить в армии (см. Деян. 10). Нет никаких оснований предполагать, что проконсул Сергий Павел оставил высокий пост после своего спасения (см. Деян. 13:4-12).

Очень важно понимать, что даже наибольшее земное добро, которое мы в состоянии совершить в этом преходящем мире, - ничто в сравнении с духовной работой, которую может совершить через нас Господь в Своем Царстве. Подобно древнему Израилю (см. Исх. 19:26), Церковь призвана быть царственным священством, а не собранием общественных активистов. "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, - напоминает нам Петр, - дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Пет. 2:9, курсив добавлен).

Наш Господь родился в обществе, где политическое разложение и деспотическое правление были нормой. Властвовали безжалостные тираны и кровожадные диктаторы, и все это сопровождалось рабством - полной противоположностью демократии. И так было почти повсюду. По некоторым оценкам, в то время в Римской империи на каждого свободного гражданина приходилось три раба. Будучи вассалом Рима, царь Ирод, тем не менее, управлял с деспотичной жестокостью и Иудеей, и Самарией. "Ирод, увидев себя осмеянным волхвами", не сказавшими ему, где найти младенца Иисуса, "весьма разгневался и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже" (Матф. 2:16). Налоги в те времена были непомерны, правительственные нововведения и поборы сборщиков подати усиливали финансовое давление на народ.

Подобно другим побежденным народам, евреи Палестины значили для победителей не намного больше, чем римское движимое имущество, то есть представляли собой угнетенное и бесправное меньшинство. Они никогда не имели права голоса и обладали очень ограниченными возможностями для защиты от несправедливости. Как следствие, многие евреи испытывали постоянное чувство возмущения Римом, у некоторых оно находило внешнее проявление, у других затаивалось внутри. Некоторые начальники народа отказывались принимать реальное положение дел, потому что оно было слишком ужасно. Они отказывались понимать очевидное. Когда Иисус сказал "уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными" (Иоан. 8:31-32), они холодно ответили: "мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: "сделаетесь свободными?" (ст. 33). В течении пятидесяти лет они подчинялись Риму, а перед этим Греции, Персии, Вавилону, Ассирии и Египту. Конечно, они имели в виду, что никогда не были внутренне порабощены, что несмотря на то, что они вынуждены были преклонять колени, их сердца никогда не поклонялись языческой власти.

Несмотря на строгие ограничения, Рим предоставил иудеям значительную степень религиозной свободы. Во времена Христа от них не требовали поклоняться цезарю или языческим божествам. Им было позволено иметь своих священников и храм и поддерживать пожертвованиями свои религиозные структуры. Римляне разрешили соблюдение субботы, исполнение обрядов, отвечающих закону Моисея, и законов, касающихся питания, а также поддержали желание евреев запретить идолов, включая также изображения императора, за исключением изображений на монетах, что оскорбляло евреев. Римляне даже поддержали еврейский закон, который требовал казнить язычника, который вошел во внутреннее пространство храма. Поскольку римляне относились к христианству, как к иудейской секте, то раннехристианская Церковь смогла воспользоваться многими религиозными свободами, данными иудеям.

Большинство евреев, однако, раздражало римское господство; националисты-фанатики, называвшиеся зилотами, отказывались платить налоги, организовывали террористические нападения на своих правителей. Руководствуясь Втор. 17:15 ("не можешь поставить над собой царем иноземца, который не брат тебе"), некоторые иудеи считали, что само признание язычника правителем греховно. Многие зилоты становились убийцами, совершая месть не только по отношению к римлянам, но уничтожая даже тех из своих соплеменников, кого они считали предателями. Даже во время зарождения Церкви произошло еврейское восстание, закончившееся разрушением Иерусалима в 70 г. Р.Х., когда город и храм были полностью уничтожены и было убито более 1 млн. жителей, включая женщин, детей и священников. Римляне безжалостно подавили это выступление.

Большинство евреев в те времена думали, что Мессия явится как политический избавитель; поэтому многие ученики Иисуса надеялись, что Он освободит их от римского ига. Но Он никогда не призывал ни к каким социальным реформам, даже мирными средствами. Он никогда не пытался привести общество к Библейской морали, и не стремился к обретению для него большей свободы. Напротив, Он ясно заявил: "Отдайте кесарево кесарю, а Божие Богу" (Матф. 22:21). Позднее Он сказал Своим ученикам: "На Моисеевом седалище сели книжники и фарисеи; итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают" (Матф. 23:2-3). Этим греховным начальникам не следует подражать, но им необходимо повиноваться. Изменение формы правления и поверхностная морализация не были той целью, которую преследовал Иисус. Он хотел спасти души людей.

Когда Он не проповедовал, Он проявлял Свое великое сострадание к боли и трудностям, которые люди испытывали в своей жизни. Даже поверхностное чтение Евангелия показывает, что Его сострадание было не просто проявлением эмоций или идеалистического отношения. Он не просто сочувствовал грешникам, но излечил многие тысячи из них от всякого рода болезней и несчастий, часто принося за это большую личную жертву. Общественное устройство и общественная мораль никогда не были предметом Его внимания.

Но и удовлетворение физических потребностей не было целью Его жизни и служения. Он пришел, чтобы прежде всего восполнить нужду, которая превосходит все остальные потребности, которые мог удовлетворить только Он. Поэтому Он обращался к сердцам и душам мужчин и женщин и никогда не касался их политических, социальных, экономических или расовых прав, не говорил о физической боли и несчастьях. Он учил их спасительной Благой вести, обладавшей силой оправдать их души перед Его Отцом и даровать им вечную жизнь, в свете которой мирские права и моральные обязательства не имеют никакого значения. Он пришел не для того, чтобы провозглашать или устанавливать новый социальный или моральный порядок, но для учреждения нового духовного порядка, Своей Церкви. Он не стремился сделать моральным ветхого человека, но сотворить нового святого человека. И Он дал Своей Церкви право продолжать Свое служение для достижения той же цели. Он сказал: "Идите по всему миру и проповедуйте Евангелие всей твари" (Марк 16:15).

Ни одно меньшинство в Соединенных Штатах или в любой другой части западного мира не переживало резни, во время которой уничтожали бы спящих младенцев. Многие люди, живущие сегодня на социальное пособие, обладают привилегиями, возможностями и правами, о которых не могли мечтать даже самые богатые люди во времена Иисуса. Однако ни Господь, ни Его апостолы никогда не оправдывали никаких политических бунтов, восстаний или актов гражданского неповиновения. Он не предпринимал попыток уничтожить социальную или политическую несправедливость.

Что же тогда есть христианский долг перед обществом, в частности перед правительством, если мы должны оставаться в этом мире "пришельцами и странниками" (см. 1 Пет. 2:11), находящимися на возвышении, чтобы призывать к спасению? Как мы должны жить в мире и не принадлежать ему (см. Иоан. 17:11, 16)? В цитате, приведенной в начале главы, Павел формулирует два основополагающих принципа, которые дают ответ на эти вопросы. Первый - будь покорен властям (ст. 1); второй - плати подати (ст. 6). Соблюдение этих заповедей - долг христианина перед обществом. Выполняя эти две обязанности мы отдаем "кесарево кесарю, а Божие Богу" (Матф. 22:21).

Установление: будь покорным властям

Всякая душа да будет покорна высшим властям (13:1а)

Главное правило звучит просто и лаконично: всякая душа да будет покорна высшим властям. В самом широком смысле выражение "всякая душа" означает "каждый человек", поскольку принцип, о котором идет речь, относится к Божьему замыслу для всего человечества. Но в особенности Павел обращается к христианам. Апостол провозглашает, по сути, мысль о том, что в верующем должны сосуществовать приверженность христианству и желание выполнять свои гражданские обязанности. И, как продолжает он объяснять, покорность высшим властям означает намного больше, чем просто соблюдать законы. Она также подразумевает искреннее уважение и почтение к правительственным чиновникам, как к Божьим представителям, поддерживающим порядок и справедливость в обществе.

Поскольку апостол писал церкви в Риме, который был столицей империи, то некоторые толкователи полагают, что он включил в свое послание это единственное в своем роде предостережение из-за большой опасности со стороны предателей и мятежников, истинных или мнимых. Большинство людей не пользовались правом презумпции невиновности, особенно в отношении преступлений против государства. Церковь, долгое время считавшаяся иудаистской сектой, находилась под особым подозрением, учитывая мятежные настроения иудеев.

Но Павел поясняет здесь, и об этом говорится также в других местах Нового Завета, что правило о подчинении человеческим властям применимо к каждому верующему, живущем в любой части света и при любом правительстве. Обращаясь к верующим, "рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии" (1 Пет. 1:1), Ап. Петр сказал: "Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти, правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, - ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей, - как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии. Всех почитайте, братство любите, Бога бойтесь, царя чтите" (1 Пет. 2:13-17).

И как всегда, апостол сам следовал своим предписаниям. В Филиппах, после ложного обвинения в нарушении римского закона, Павел и Сила были жестоко избиты, брошены в тюрьму и забиты в колоду. Но вместо того, чтобы бранить тех, кто так плохо обошелся с ними, и требовать справедливости у властей, они провели первую ночь в тюрьме (после чего Господь чудесным образом освободил их), молясь и воспевая Бога (см. Деян. 16:25).

Георгий Винс - русский пастор, который за много лет до крушения коммунизма испытал вместе со многими другими жестокие преследования за веру. Однако, вспоминает он, несмотря на жестокие репрессии и плохое отношение, пасторы и другие христиане выполняли все законы, справедливые и несправедливые, за исключением тех, которые требовали от них прекратить поклоняться Богу или не следовать Слову Божьему. Следуя увещеванию Петра, они считали, что "лучше пострадать за добрые дела, нежели за злые" (1 Пет. 3:17). Они страдали не как убийцы, воры, злодеи или посягающие на чужое, но с готовностью страдали как христиане (см. 4:15-16).

Верующие должны быть образцовыми гражданами, известными своим законопослушанием, а не непредсказуемостью; покорностью, а не бунтарством; уважением к правительству, а не пренебрежением к нему. Мы должны бесстрашно и самоотверженно выступать против несправедливости, аморальности и безбожия, но делать это мы должны в рамках закона и с уважением к властям. Мы должны являть собою благочестивое товарищество, творящее добро и мирно живущее в безбожном обществе, чтобы в нашей преобразованной жизни ясно была видна Божья спасительная сила.

В своей замечательной книге "О Библейской точке зрения на гражданское правительство", Роберт Д. Калвер пишет:

"Деятели церкви, чья христианская активность используется главным образом для демонстраций, маршей, протестов и митингов, должны были бы обратить свое внимание на того, кто написал эти стихи [Рим. 13:1-7], затем рассмотреть его молитвенное служение и его совет с друзьями и лишь после этого его проповедь в домах и на рыночных площадях. Когда Павел вышел, чтобы быть услышанным власть имущими, он сделал это, чтобы защитить (хотя бы на улицах) свое дело проповеди о дороге в небеса". (Robert D. Culver, "Toward a Biblical View of Civil Government" [Chicago: Moody Press, 1975], стр. 262, курсив добавлен).

Выражение "будет покорна" - перевод греческого "хупотассо", военного термина, обозначающего абсолютное подчинение солдат командиру. Греческий глагол употреблен в форме страдательного залога повелительного наклонения, указывая на то, что речь идет о приказе и означая, что христианин должен повиноваться высшим властям, независимо от того, какие они.

Ап. Павел не упоминает ни о каких оговорках или условиях. Необходимо подчиняться любым гражданским властям. В 1-ом Послании к Тимофею Павел учит: "Прошу совершать молитвы, прошения, моления, благодеяния за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте" (1 Тим. 2:1-2), и снова не проводиться никаких различий между правителями мудрыми и некомпетентными, нравственными и безнравственными, жестокими и милосердными и даже между набожными и безбожными. Апостол дает подобные наставления в Послании к Титу: "Напоминай им [верующим, о которых он заботился] повиноваться и покоряться начальству и властям, быть готовым на всякое доброе дело, никого не злословить, быть не сварливым, но тихим, и оказывать всякую кротость ко всем человекам" (Тит. 3:1-2). Он советовал фессалоникийским христианам "жить тихо, делать свое дело и работать своими собственными руками, как мы заповедывали вам; чтобы вы поступали благоприлично пред внешними и ни в чем не нуждались" (1 Фес. 4:11-12).

На протяжении первых нескольких столетий существования Церкви, многие христиане так мало были связаны с обществом, в котором жили, что иногда их даже считали чужаками. Это не значит, что они не любили других людей, не заботились о них или были черствыми, но что они жили особой, отличной от других жизнью. И хотя они не были пацифистами и не состояли в оппозиции к правительству, очень немногие христиане поступали на военную службу или стремились занять место в правительственных структурах. Тертуллиан, христианский автор третьего столетия, писал, что в языческой Римской империи христиан казнили не за их будоражившее умы учение или поведение, а за предполагаемые антиобщественные наклонности. И хотя подобное мнение тенденциозно, оно отражает тот факт, что церковь думает прежде всего о Божьем царстве, а не о царстве людей. К сожалению, этого нельзя сказать о сегодняшней церкви. Даже духовные и этические сражения часто ведутся при помощи мирских, материальных средств. Многие "оружия воинствования нашего... плотские", а не духовные и "сильные Богом на разрушение твердынь" (2 Кор. 10:4).

Принцип гражданского повиновения сформулирован также и в Ветхом Завете. Даже когда Его народ находился в плену в далеком языческом Вавилоне, Господь говорил ему: "Заботьтесь о благосостоянии города, в который Я переселил вас, и молитесь за него Господу; ибо при благосостоянии его и вам будет мир" (Иер. 29:7).

Как уже было сказано выше, существует только одно условие, упраздняющее обязанность верующего перед Господом абсолютно повиноваться властям, а именно, верующий не должен соблюдать закон или указ, требующий невыполнения Слова Божьего.

Когда фараон приказал повивальным бабкам евреек, Шифре и Фуа, убивать всех родившихся мальчиков, они "боялись Бога, и не делали так, как говорил им царь Египетский; и оставляли детей в живых" (Исх. 1:17). Поскольку эти женщины отказались ослушаться Бога и совершить убийство, Бог поощрил такое гражданское неповиновение и "делал добро повивальным бабкам; а народ умножался и весьма усиливался" (ст. 20). Когда четырем молодым евреям, Даниилу, Седраху, Мисаху и Авденаго, было приказано есть "пищу с царского стола и вино", которое он пил, они почтительно отказались, поскольку это означало бы для них осквернить себя нарушением законов Моисея о пище. Чтобы не оскорбить царя, Даниил предложил начальнику: "В течении десяти дней пусть дают нам в пищу овощи и воду для питья. И потом пусть явятся пред тобою лица наши и лица тех отроков, которые питаются царскою пищею, и затем поступай с рабами твоими, как увидишь". Тот послушался совета и испытывал их в течении десяти дней. Бог отметил и благословил их преданность, "по истечении же десяти дней лица их оказались красивее, и телом они были полнее всех тех отроков, которые питались царскими яствами" (Дан. 1:12-15)

Важно отметить, что даже отказываясь совершать действия, запрещенные Богом, эти четверо верующих проявили уважение к человеческим властям, требования которых они не могли выполнить. Говоря о себе и о трех своих товарищах, Даниил не требовал уважения к своим убеждениям, но почтительно "просил [разрешения] начальника евнухов о том, чтобы не оскверняться ему" (ст. 8), называя при этом себя "рабом" начальника (ст. 12-13). Повинуясь Господу, они не клеветали, не боролись с властями и не осуждали их.

Еще два известных случая гражданского неповиновения, которое может быть оправдано, описано в этой книге. Когда царь Навуходоносор приказал Седраху, Мисаху и Авденаго поклоняться его богам и сделанному им золотому истукану, они сказали: "Нет нужды отвечать тебе на это. Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся" (Дан. 3:16-18). И снова Бог благословил их преданность настолько, что "над телами мужей сих огонь не имел силы, и волоса на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них" (ст. 27).

По подстрекательству князей и сатрапов, завидовавших расположению царя к Даниилу, вавилонский царь Дарий издал указ о том, что тот, "кто в течении тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, того бросить в львиный ров" (Дан. 6:7). Даниил почтительно, но твердо отказался выполнить этот указ, и царь был вынужден приказать бросить его в львиный ров. И снова Бог воздал своему рабу за его верность. "И поднят был Даниил изо рва, и никакого повреждения не оказалось на нем, потому что он веровал в Бога своего" (ст. 30). И снова необходимо отметить отсутствие у Даниила злых умыслов и его искреннее уважение к человеческой власти, которую он вынужден был ослушаться из-за своей совести. Будучи освобожден невредимым, он сказал: "Царь! Во веки живи!" (ст. 21).

Когда иудейские начальники Иерусалима потребовали от Петра и Иоанна "не говорить и не учить об имени Иисуса" (Деян. 4:18), апостолы ответили: "Судите, справедливо ли пред Богом - слушать вас более, нежели Бога? Мы не можем не говорить того, что видели и слышали" (Деян. 4:19-20). Господь повелел: "Идите по всему миру и проповедуйте Евангелие всей твари" (Марк 16:15; Матф. 28:19-20), поэтому выполнить правила, установленные человеческими правителями, означало бы ослушаться их Божественного Правителя, чего апостолы сделать не могли. Петр и Иоанн упорно продолжали свою евангельскую деятельность, и еврейские начальники предупредили их снова: "Не запретили ли мы вам накрепко учить о имени сем? И вот, вы наполнили Иерусалим учением вашим и хотите навести на нас кровь Того Человека. Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам" (Деян. 5:28-29).

И отдельные верующие, и поместные церкви обязаны соблюдать гражданские законы, такие как закон об использовании городской территории, строительный кодекс, противопожарные правила и все остальные законы, которые не требуют ослушания Слова Божьего. Церкви имеют право не выполнять лишь те законы, которые, например, требуют принятия в ее члены гомосексуалистов или требуют принятия их на работу в церкви.

Сегодня в большинстве стран мира, включая даже многие бывшие коммунистические страны, христиане редко вынуждены выбирать, кому им повиноваться - Богу или людям. Как правило, мы должны служить и Богу, и людям.

Несколько лет назад налоговый департамент Калифорнии издал объемистый документ, требовавший ото всех организаций, освобожденных от уплаты налогов, включая и церкви, подтвердить, что они не участвуют и не будут участвовать в политической деятельности. Большое количество общин восприняли подобные действия с возмущением и отказались подписать документ; это привело к тому, что их здания были опечатаны властями. По собственной инициативе в дело вмешался один известный христианский адвокат. Он пояснил властям, что христианская совесть иногда побуждает его занимать четкую позицию в моральных вопросах, связанных с гражданским законодательством, но эта позиция проистекает из его религиозных убеждений, которые основаны на Св. Писании, а не на идеологии. Прислушавшись к замечаниям, власти пересмотрели документ, с тем чтобы он лучше защищал религиозные свободы. Конфликты, конечно, не всегда заканчиваются так хорошо, но и церкви, и отдельные верующие должны прилагать все усилия, чтобы деликатно и уважительно объяснить причины, побуждающие их стремиться к изменению закона или распоряжения, которое, как они считают, принуждает их к неповиновению Господу.

В большинстве вопросов мы должны уважать и выполнять гражданские законы и распоряжения, делая это без нареканий. Даже когда совесть лишает нас возможности повиноваться человеческим властям, мы должны делать это, проявляя уважение, и быть готовыми понести любое наказание за свое ослушание.

Хотя Он посылает Свой собственный народ, "как овец среди волков", наш Господь хочет, чтобы мы были "мудры, как змии, и просты, как голуби" (Матф. 10:16). Мы должны быть в курсе всего происходящего, знать о том, что происходит в мире и вокруг нас. Но не это должно быть в центре нашего внимания, наша жизнь должна быть простой - свободной от беспокойства, злой воли, затаенной вражды и самоправедности. Иисус предупреждает: "И поведут вас к правителям и царям за Меня, для свидетельства пред ними и язычниками. Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать; ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Матф. 10:18-20). Более того, "предаст же брат брата на смерть, и отец - сына; и восстанут дети на родителей и умертвят их; и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется" (ст. 21-22).

Преследования - это повод не к восстанию, а к терпению и праведности. Из этого вовсе не следует, что христианин должен искать преследований или не должен избегать их, когда это возможно. Само по себе преследование не несет духовной ценности. Поэтому Иисус говорит: "Когда же будут гнать вас в одном городе, бегите в другой" (ст. 23).

Невзирая на недостатки правительства, а многое из того, что оно делает, аморально, несправедливо и безбожно, христиане должны молиться и жить спокойной жизнью, воздействуя на мир своим благочестием и самоотверженностью, а не протестами, сидячими забастовками и маршами, а тем более бунтами. Подобно Ветхозаветным пророкам, мы обладаем правом и обязанностью противостоять греху и злу в нашем обществе, но делать это мы должны только при помощи Божьей силы и Божьими средствами, а не мирскими. Павел говорит, что уверовавшие в Бога должны быть "прилежными к добрым делам: это хорошо и полезно человекам" (Тит. 3:8), поскольку показывает им силу Божью, выраженную в спасении. Они видят, каков человек, спасенный от греха.

Основание: Божье обоснование нашего подчинения властям

ибо нет власти не от Бога, существующие же власти от Бога установлены. Посему противящийся власти противится Божию установлению; а противящиеся сами навлекут на себя осуждение. Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро и получишь похвалу от нее; ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. И потому надобно повиноваться не только из страха наказания, но и по совести (13:16-5)

Далее Павел перечисляет семь причин, объясняющих, почему христиане должны подчиняться человеческому правительству: правительство от Бога (ст. 1б); противящийся правительству восстает против установленного Богом (ст. 2а); противящиеся будут наказаны (ст. 2б); правительство ограничивает зло (ст. За); правительство способствует доброму (ст. 36-4а); Бог позволил правителям наказывать за ослушание (ст. 4б); совесть побуждает нас повиноваться правительству (ст. 5).

Правительство от Бога

ибо нет власти не от Бога, существующие же власти от Бога установлены (13:1б)

Прежде всего Павел говорит о том, что человеческое правительство учреждено Богом для общественного блага. В какой бы форме оно (это правительство) ни существовало, оно происходит непосредственно от Бога. Как и брак, это Божье установление имеет всеобщий характер, оно действительно и независимо от места, обстоятельств или каких-либо других условий.

"Нет власти не от Бога", - говорит Павел. Независимо от его формы, ни одно человеческое правительство никогда и нигде на земле не могло существовать и не будет существовать вопреки владыческой Божьей власти, поскольку "сила у Бога" (Пс. 61:12). Весь мир, все на небесах и на земле, включая сатану и его полчища, подчиняется Богу. Бог владычески создал вселенную и Ему принадлежит в ней абсолютная власть, без всяких исключений или ограничений. Точно так же власть, которой обладает какой-либо человек, группа людей или общество, дана свыше, и у этого правила нет исключений. Насколько хорошо или плохо используется эта власть - другой вопрос. Мысль Павла, которую он здесь высказывает, заключается в том, что у власти лишь один источник - Бог.

Тем не менее в Своей владыческой мудрости Бог позволил сатане обладать большой, но не безграничной властью над миром и человеческими делами. Хотя сатана не несет прямой ответственности за грехопадение человека, это его соблазн побудил Адама и Еву ослушаться Бога и совершить первый грех, который перешел от них к потомкам. Сатана не обладает силой, достаточной для того, чтобы заставить человека согрешить, но с того трагического дня в Едемском саду он использует все доступные ему средства, чтобы склонить людей к потворствованию своим греховным побуждениям, выражая этим пренебрежение к Богу. Павел напомнил ефесским верующим, что они были мертвы "по преступлению и грехам вашим, в которых вы некогда жили, и обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Ефес. 2:1-2). Иными словами, сатана в своих злых ухищрениях использует естественную человеческую склонность к греху.

Следовательно, "весь мир лежит во зле" (1 Иоан. 5:19), находясь в подчинении "князя мира сего" (см. Иоан. 12:31; 16:11; 14:30). Будучи искушаем, Иисус не подверг сомнению притязания сатаны на все царства вселенной или его способность дать Иисусу "власть над всеми сими царствами и славу их, ибо она предана мне [то есть сатане], и я, кому хочу, даю ее" (Лук. 4:6).

Из Дан. 10 мы знаем, что многие, если не все, народы находятся под управлением демона или демонов. Из текста главы мы узнаем, что князь царства Персидского (ст. 13), который противостоял святому ангелу (ст. 5-6, 11-12) двадцать один день, был не человеком, а сверхъестественным существом. Его не удавалось победить, пока Михаил, один из первых князей святых ангелов, не пришел на помощь (ст. 13). Предсказав смерть гордого и богохульствующего царя Вавилонского, Исайя обращается к тому, кто упал с неба, и называет его "денница, сын зари [люцифер]" (ст. 12). Тесная связь человеческого царя и сверхъестественного существа, по-видимому, указывает на то, что сам сатана особо заботился об этом языческом народе.

Названное царем Тирским существо, о котором Иезекииль говорит, что оно "печать совершенства, полнота мудрости и венец красоты" и которое находилось в "Едеме, в саду Божием" и было "помазанным херувимом" (Иез. 28:12-14), без сомнения, сверхъестественное, и им может быть лишь сатана.

Из сказанного Исайей и Иезекиилем можно заключить, что сатана тесно связан с царями наций, о которых идет речь. Становится ясно, что хотя человеческие правительства учреждены Богом и выполняют до некоторой степени Его замысел, поддерживая порядок на земле, многие правительства, если не большинство из них, находятся под влиянием сатаны и служат средствами, обеспечивающими и поддерживающими его деятельность.

Автократические, безжалостные и дьявольские режимы Адольфа Гитлера, Иосифа Сталина и Мао Цзэдуна не были исключением из Божьего замысла и были призваны управлять обществом. Не были исключением и не менее жестокие древние империи - Ассирийская и Вавилонская. Не была исключением и Римская империя, которой время от времени управляли цезари, провозглашавшие себя богами. Не были исключением отступнические и еретические "христианские" царства средних веков. Не были исключением и управляемые шаманами анимистические племена Южной Америки. Исключений не существует.

Вот часть истины, провозглашенной Павлом в Афинах перед языческими философами: "Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все; от одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию" (Деян. 17:24-26).

Вот главная причина, побуждающая нас подчиняться человеческому правительству: оно учреждено по воле Божьей и составляет неотъемлемую часть Его Божественного замысла в отношении падшего человечества.

Противящийся правительству восстает против того, что установлено Богом

Посему противящийся власти противится Божию установлению (13:2а)

Логика проста: поскольку гражданское правительство - Божье установление, то восставать против этого правительства значит восставать против Бога, Который учредил его. В комментарии к Посланию к Римлянам шотландский евангелист 19-го столетия Роберт Холдейн писал: "Божий народ должен воспринимать сопротивление правительству, которое им управляет, как ужасное преступление, даже как сопротивление Самому Богу" ("An Exposition of Romans" [McLean, Va.: MacDonald Pub. Co., n.d.], стр. 579).

Серьезность, с которой Бог воспринимает такое противление, ясно показана в книге Числа. Бог избрал Моисея не только человеческим законодателем, но и человеческим вождем Израиля в то время, когда Он освободил его из Египта и вел через пустыню к Земле Обетованной. Бог назначил также брата Моисея, Аарона, первосвященником. Во время путешествия через пустыню двести пятьдесят мятежников во главе с Кореей, Дафаном, Авироном и Авнаном "собрались против Моисея и Аарона, и сказали им: полно вам; все общество, все святы, и среди их Господь! Почему же вы ставите себя выше народа Господня?.. Разве мало того, что ты вывел нас из земли, в которой течет молоко и мед, чтобы погубить нас в пустыне, и ты еще хочешь властвовать над нами!" (Числ. 16:3,13).

Бог был так разгневан их дерзостью, что "расселась земля под ними... И вышел огонь от Господа, и пожрал тех двести пятьдесят мужей, которые принесли курение" (ст. 31-35). Невероятно, но это страшное наказание ничему не научило людей. Вместо того, чтобы приблизить их к Господу, оно только усилило их ненависть к избранным Им вождям. "На другой день все общество сынов Израилевых возроптало на Моисея и Аарона, и говорило: вы умертвили народ Господень" (ст. 41). В ответ на это дерзкое обвинение Господь послал ужасное наказание, тотчас же умертвившее "четырнадцать тысяч семьсот человек, кроме умерших по делу Корееву" (ст. 49). Если бы не вмешательство Аарона, совершившего заступничество за народ, все общество было бы уничтожено (ст. 46-48).

Противящиеся будут наказаны

а противящиеся сами навлекут на себя осуждение (13:2б)

Не вызывает сомнений, что Павел говорит не о прямом наказании со стороны Бога противящихся гражданским властям, а об осуждении, которое люди несут от самих властей как наказание за преступление. Несколькими стихами ниже апостол замечает, что "начальник есть... Божий слуга, отмститель в наказание делающему злое" (Рим. 13:4).

Выразительный и впечатляющий пример применения этого принципа дает Сам Господь. Когда Его арестовывали в саду, чтобы несправедливо обвинить и казнить, Петр выхватил меч, чтобы сражаться с солдатами [с властью], желавшими схватить Его. Если и существовало бы справедливое основание к сопротивлению, то это было именно оно. Но Иисус сказал Петру: "Возврати меч твой в его место, ибо все, взявшие меч, мечем погибнут" (Матф. 26:52). Иисус подтвердил, что независимо от того, насколько благородны побуждения совершившего убийство, власти обладают правом казнить его.

Закон Моисея предусматривал различные наказания, каждое из которых соответствовало совершенному проступку. Наказание за кражу предусматривало возмещение убытков, возвращение украденного или выплату его стоимости. Если у вора не было денег и имущества, достаточного для возмещения убытков, он должен был отработать стоимость похищенного.

По закону Моисея наказание всегда было публичным. Преступник был опозорен перед своей семьей, друзьями и обществом, это было средством предотвращения преступлений. Практиковались, в основном, телесные наказания. Удары плетью, например, немедленно вызывали физическую боль и страдания. Но за некоторым исключением, наказания были краткосрочными. Понеся наказание, преступник жил на свободе.

По закону Ветхого Завета, преступника следовало наказывать без всякой жалости. "Да не пощадит его глаз твой; смой с Израиля кровь невинного, и будет тебе хорошо" (Втор. 19:13). Подобная практика - полнейшая противоположность тому, что мы можем наблюдать во многих странах сегодня, когда по отношению к преступникам проявляется большая жалость, чем по отношению к их жертвам.

В соответствии с законом Моисея, наказание преследовало несколько целей. Во-первых, оно было установлено в качестве инструмента справедливости, как возмездие за преступление или зло: "глаз за глаз, зуб за зуб, руку за руку, ногу за ногу" (Втор. 19:21). Широко известное правило "зуб за зуб", сильно раскритикованное в наши дни, было дано Господом, чтобы не допустить слишком мягкого или слишком сурового наказания. Следует отметить, что наказание должно устанавливаться соответствующими органами власти, а не жертвами преступления. Личной мести не должно быть.

Во-вторых, наказание должно быть средством предотвращения преступления, оно должно удерживать виновного от совершения новых преступлений, а других людей - от следования его примеру. "И весь народ услышит, и убоится, и не будут впредь поступать дерзко" (Втор. 17:13; ср. 13:11; 19:20).

В-третьих, закон Моисея требовал непредвзятости. Виновные должны были быть наказаны независимо от их богатства, социального статуса или положения в обществе, даже если они были членами семьи, даже если это "брат твой, сын матери твоей, или дочь твоя, или жена на лоне твоем, или друг твой, который для тебя, как душа твоя" (Втор. 13:6).

В-четвертых, наказание должно было следовать без промедления. "И если виновный достоин будет побоев, то судья пусть прикажет положить его и бить при себе, смотря по вине его, по счету" (Втор. 25:2). Большинство наказаний осуществлялось сразу же после объявления приговора и на том же месте. Положения о быстром судебном разбирательстве и наказании присутствуют в конституциях большинства современных демократических государств, но к сожалению, их чаще игнорируют, чем соблюдают. По-видимому, этим принципом иногда пренебрегали и в Израиле. Так в книге Екклесиаста сказано: "Не скоро совершается суд над худыми делами; от этого и не страшиться сердце сынов человеческих делать зло" (Еккл. 8:11).

В-пятых, за исключением смертной казни, закон Ветхого Завета служил для прощения и исправления. "Сорок ударов можно дать [виновному], а не более, чтобы от многих ударов брат твой не был обезображен пред глазами твоими" (Втор. 25:3). Совершившие преступление не были заклеймены навсегда. Понеся наказание, человек снова становился полноправным членом общества.

Правительство ограничивает зло

Ибо начальствующие страшны не для добрых дел, но для злых (13:3а)

Мы должны подчиняться властям, поскольку Бог учредил их для ограничения зла.

Конечно, высказывание Павла о том, что начальствующие страшны не для добрых дел, но для злых, следует понимать в самом общем смысле. Он сам испытал со стороны начальствующих много преследований, единственной причиной которых были его добрые дела. Но в те времена, как и на протяжении всей истории человечества, даже самые порочные режимы были средством предотвращения убийств, воровства и многих других преступлений. Очень часто уровень преступности в странах с тоталитарной формой правления ниже, чем в демократическом мире, хотя это и не может служить оправданием существования таких режимов. До недавнего времени, по крайней мере, такие преступления, как убийства, разбойные нападения и изнасилования были почти не известны в некоторых коммунистических странах. Суровое наказание - серьезное средство, сдерживающее подобные преступления у мусульманских народов.

Когда Адам и Ева согрешили, вкусив запретный плод (см. Быт. 2:17; 3:1-7), они получили знание добра и зла, и это знание передалось всем их потомкам. Это знание составляет основу совести, даже если это совесть неспасенных. "Когда язычники, не имеющие закона, по природе законное делают, - объясняет Павел, - то, не имея закона, они сами закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим. 2:14-15). Люди грешат не потому, что не знают, чем отличаются добро и зло, но потому что они подавляют истину неправдою, "ибо, что можно знать о Боге, явно для них, потому что Бог явил им" (Рим. 1:18-19).

Следовательно, через естественное Божье откровение в совести и разуме и благодаря Его всеобъемлющей благодати даже нераскаявшиеся правители интуитивно отличают добро от зла, и, таким образом, знают о том, что одна из их обязанностей - наказывать за злые дела и поощрять добрые дела. Власти понимают также, что для устойчивости общества необходимо соблюдение основных моральных норм. Ни одно общество не способно длительное время существовать в условиях разгула преступности. Добрые дела важны для выживания нации. Общество саморазрушается, если в нем процветают воровство, мошенничество, сексуальная распущенность и насилие.

Важно отметить, что хотя в Библейские времена существование тюрем было обычным явлением для языческих стран, очень мало фактов говорит о том, что они использовались в древнем Израиле. Преступники либо подвергались казни, либо работали, чтобы возместить нанесенные ими убытки. Просто заключение преступников в тюрьму не послужило бы никакой доброй цели. Упоминание о заключении в тюрьму в Езд. 7:26 относиться к пятому столетию до Р.Х.; оно сделано после того, как Божий народ провел семьдесят лет в плену в Вавилоне, а там заключение в тюрьму было распространенным наказанием. Однако явленный Богом закон Ветхого Завета не предусматривал длительного тюремного заключения.

Хотя в Европе на протяжении столетий тюрьмы были обычным делом, в Америке их не было до конца 18-го столетия. Интересно, что учредить их предложили квакеры, полагавшие по-видимому, что заключение - это более гуманное наказание, чем телесное. Но сегодняшние Соединенные Штаты характеризует двойственная особенность, и я думаю, что это не случайно, - наибольшее количество заключенных на тысячу населения и самый высокий в западном мире уровень преступности. Тюрьмы - источник преступности, гомосексуализма и насилия. Поскольку заключенные не могут возместить убытки, нанесенные их преступлениями, к ним не может вернуться чувство собственного достоинства. Поэтому, хотя это и противоречит их предназначению, тюрьмы в сущности представляют собой финансируемые правительством школы преступности. А тот факт, что невообразимое количество преступников никогда не были наказаны и даже не были обвинены в совершении преступлений, еще больше увеличивает уровень преступности. "Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло" (Еккл. 8:11). Насколько же больше людей не будут страшиться делать зло, зная, что наказания вообще не последует.

Правительство способствует доброму

Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее; ибо начальник есть Божий слуга, тебе на добро (13:3б-4а)

Бог поручил правительству способствовать общественному благу. Вообще говоря, правительства всегда хорошо обращались с мирными и законопослушными гражданами. За некоторым исключением, такие люди не боялись власти. Пока они делают добро, они не только не боятся плохого обращения со стороны правительства, но и получают похвалу от него.

Христиане обладают правом искать у правительства помощи в защите своей жизни и имущества. Павел воспользовался тем, что правительство способствует доброму, когда использовал свое римское гражданство, обратившись к кесарю для того, чтобы добиться справедливости (Деян. 25:11). Римский закон также защитил апостола во время его пребывания в Ефесе, когда он совершал третье миссионерское путешествие. Когда серебряник Димитрий подстрекал толпу против Павла, блюститель порядка взял апостола под свою защиту и предостерег народ от мятежа, сказав: "Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания, и есть проконсулы: пусть жалуются друг на друга; а если вы ищите чего-нибудь другого, то это будет решено в законном собрании" (Деян. 19:38-39).

Поскольку официальное лицо представляет учрежденную Богом институцию гражданского правительства, это официальное лицо по сути есть Божий слуга, независимо от того, что он думает об этом, и независимо от своего отношения к Богу. Он выполняет Господню работу, обеспечивая людям мир и безопасность, независимо от того, понимает он это или нет.

Роберт Холдейн объясняет:

"Учреждение гражданского правительства - выражение милосердия. Такое правительство настолько необходимо, что стоит ему прекратить свое существование в одной форме, как оно появляется в другой. Со времени грехопадения, когда было установлено господство одной человеческой расы над другой (см. Быт. 3:16), мир всегда находился в состоянии такого морального разложения и греховности, что без мощной преграды пагубным эгоистическим человеческим страстям, которую представляет собой правительство, было бы лучше жить среди диких зверей в лесу, чем в обществе людей. Об ужасных последствия отсутствия царя в Израиле, когда каждый делал, что хотел, мы узнаем из трех последних глав книги Судей" ("An Exposition of Romans", стр. 581).

Бог позволил правителям наказывать за неповиновение

Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое (13:46)

Чтобы обеспечить и защитить доброе в обществе, человеческое правительство должно наказывать зло. Следовательно делающий зло, имеет основание бояться.

Поскольку меч - инструмент убийства, это оружие здесь олицетворяет право правительства применять наказание, включая и высшую меру - смертную казнь - когда это необходимо. На заре существования человечества Господь учредил смертную казнь. "Кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию" (Быт. 9:6). Сказав Петру: "Возврати меч твой в его место, ибо все, взявшие меч, мечем погибнут" (Матф. 26:52), Иисус напомнил Своему ученику, что если тот убьет одного из Его врагов, тот обречет себя на казнь, которую Господь признает справедливой.

Представ перед римским наместником Фестом с просьбой о суде кесаревом, Павел говорил: Ибо, если я не прав и сделал что-нибудь достойное смерти, то не отрекаюсь умереть" (Деян. 25:11). Произнеся эти слова, апостол признал, что смертная казнь иногда бывает оправдана, и что он готов принять ее, если будет признан виновным в преступлении, заслуживающем такого наказания.

Роберт Калвер снова напоминает нам:

"Нельзя забывать, что хотя это и неприятный факт, но тюремщик, кнут, камера, петля и гильотина поддерживают стабильность цивилизованного общества; они необходимы, как сказал Бог, и согласуются с реальностью, а не с отступническим социологическим мнением. Правительство, обладающее правом принуждать - это социальная необходимость. Оно учреждено Творцом, а не статистическими таблицами какой-нибудь университетской группы, исследующей социальные явления! Ни одно общество не может надолго отменить штрафы, тюремное заключение, телесные наказания и смертную казнь. Общество, которое пытается сделать это, утратило связь с реальностью; забыло о природе человека (о его падшем греховном состоянии); о том, что есть мир; забыло об истине, Божественно явленной в природе, в человеческой совести и в Библии" ("Toward a Biblical View of Civil Government", стр. 256).

Когда общество отменяет смертную казнь даже за самые серьезные преступления, включая убийства, Бог возлагает на него вину за пролитую кровь. После того, как Каин убил Авеля, Господь сказал ему: "Где Авель, брат твой?" А Каин ответил: "Не знаю; разве я сторож брату моему?" И сказал Бог: "Что ты сделал? Голос крови брата твоего вопиет ко Мне от земли" (Быт. 4:10). Как и сатана, которому, не зная этого, служил Каин, он был убийцей и лжецом (см. Иоан. 8:44). Сразу после потопа Бог учредил закон о смертной казни за убийство (Быт. 9:6). В установленном Господом законе Моисея есть такие слова: "Не оскверняйте земли, на которой вы будете жить; ибо кровь оскверняет землю, и земля не иначе очищается от пролитой на ней крови, как кровию пролившего ее" (Числ. 35:33).

Одной из причин Вавилонского пленения Израиля, было то, что оставались безнаказанными многие кровавые преступления. "Сделай цепь, - сказал Бог, - ибо земля эта наполнена кровавыми злодеяниями, и город полон насилия. Я приведу злейших из народов, и завладею домами их. И положу конец надменности сильных, и будут осквернены святыни их" (Иез. 7:23-24). Если народ не отправляет правосудия, он в конце концов сам становиться объектом Божьего суда.

Аборты - это убийство не родившихся детей, и народы, которые допускают или даже поощряют это ужасное убийство самых невинных и самых беспомощных из тех, кто создан по образу и подобию Божьему, не могут избежать Его наказания. Земля кричит о крови миллионов убитых младенцев. Бог ответит.

Совесть побуждает нас повиноваться правительству

И потому надобно повиноваться не только из страха наказания, но и по совести (13:5)

Христиане должны "повиноваться властям не только из страха наказания, но и по [своей] совести", что для христиан означает повиноваться ради Господа. "Итак будьте покорны всякому человеческому начальству, для Господа, - говорит Павел, - царю ли, как верховной власти, правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, - ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей" (1 Пет. 2:13-15). Будучи Божьими детьми, в которых пребывает Св. Дух, мы должны обладать внутренним духовным чувством, что неповиновение правительству или неуважение к нему - это зло независимо от того, наказуемо такое отношение или нет, а послушание и уважение - добро, независимо от того, приносит оно нам пользу или нет.

17. Отношение христиан к правительству (часть 2)

Плата налогов

Для сего вы и подати платите; ибо они Божии служители, сим самым постоянно занятые. Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь (13:6-7)

Налоги не любит платить никто. Но они - часть нашей повседневной жизни. Всем гражданам, в том числе и христианам, позволительно использовать предоставленные законом скидки и льготы, но никто, а особенно христиане, не имеет права уклоняться от уплаты налогов при помощи незаконных или неэтичных методов.

Но в Соединенных Штатах уклонение от уплаты налогов - это, пожалуй, самый распространенный вид преступлений. По подсчетам, произведенным несколько лет назад налоговой службой США, разница между суммой подоходного налога, которую должны были внести американцы, и фактически уплаченной суммой составляла в последние годы 93 млрд. долларов.

Само собой разумеется, что налоги не справедливы. Единственная известная миру абсолютно справедливая налоговая система определена Божественным законом, явленным через Моисея для древнего Израиля. Но хотя налоги в ней были абсолютно справедливы, люди очень быстро нашли пути, чтобы уклоняться от них.

Многие честно уплаченные налоги неправильно используются соответствующими правительственными органами. Однако, как и при обсуждении вопроса о подчинении правительству в целом (см. Рим. 13:1-5), в ст. 6-7 Павел не делает никаких исключений, заявляя, что христиане должны платить все причитающиеся с них налоги.

Как отмечено в предыдущей главе, римское правительство во времена Нового Завета было языческим, деспотическим и часто безжалостным. Некоторые из императоров провозглашали себя богами и требовали, чтобы все в империи поклонялись им. Как также уже отмечалось выше, в империи было больше рабов, чем свободных людей. В последний период своего существования Рим деградировал, превратившись в гигантское, жившее за счет казны государство, в котором все меньше людей зарабатывали себе на жизнь и все больше людей жили за счет государства. Как это происходит во многих странах сегодня, те, кто работал, должны были платить все возрастающие налоги, чтобы содержать все возрастающее число неработающих. Особое беспокойство иудеев и христиан вызывал тот факт, что часть собираемых в Риме налогов использовалась для содержания языческих храмов и других религиозных институтов империи.

В Израиле, как и в большинстве других провинций империи, граждане страны назначались сборщиками налогов (обычно после уплаты большого взноса) и должны были ежегодно собирать для Рима определенную сумму. Пользуясь защитой римских войск, они, по сути, могли установить любую сумму налогов и собирать их как угодно часто. То, что они собрали свыше определенной Римом суммы, они могли оставить себе. Как того и следовало ожидать, были распространены злоупотребления, а поскольку сборщики были соотечественниками жителей провинций, их часто ненавидели сильнее, чем римских официальных лиц или римских солдат. О презрении к мытарям в Израиле ярко свидетельствует Евангелие (например, Матф. 9:10-11).

Таковы обстоятельства, на фоне которых Павел учит о христианском долге в отношении налогов. В двух коротких стихах апостол формулирует принцип (ст. ба), назначение (ст. 6б) и подробности (ст. 7).

Принцип

Для сего вы и подати платите (13:6а)

Выражение "для сего", конечно же, указывает на предыдущие пять стихов, в которых говорится о христианской обязанности подчиняться человеческим властям. Союз "и" говорит о том, что уплата налогов - часть этих общих обязанностей.

"Форос" (подати) - распространенный термин, обозначавший налоги, уплаченные физическими лицами, в особенности налоги, уплаченные представителями покоренных народов их иностранным правителям. По-видимому, речь идет о подоходном налоге и налоге на имущество. Из контекста ясно, что Павел использует этот термин для обозначения всех видов налогов, каждый из которых должны платить христиане.

Израиль длительное время страдал от тягостного и несправедливого налогообложения. Восстанавливая Иерусалим под руководством Неемии, добившегося разрешения на восстановление храма и городских стен, народ горько сокрушался о тяжелом налогообложении, введенном Персией: "Мы занимаем серебро на подать царю под залог полей наших и виноградников наших" (Неем. 5:4). Даже собственные цари иногда вводили слишком высокие налоги. После смерти Соломона северные колена просили его сына и наследника Ровоама: "Отец твой наложил на нас тяжкое иго, ты же облегчи нам жестокую работу отца твоего и тяжкое иго, которое он наложил на нас, и тогда мы будем служить тебе" (3 Цар. 12:4). Однако их просьба осталась без ответа, а налоги стали еще выше. По совету молодых людей Ровоам сказал: "Отец мой наложил на вас тяжкое иго, а я увеличу иго ваше; отец мой наказывал вас бичами, я а буду наказывать вас скорпионами" (ст. 14). В значительной мере из-за этой чрезвычайно несправедливой налоговой политики северные колена восстали и образовали самостоятельное Израильское царство (см. 16-20).

Иногда и собственные цари облагали иудеев налогами, чтобы заплатить дань господствующему народу. Так было при царе Иоакиме: "По оценке своей, он взыскивал серебро и золото для того, чтобы отдавать фараону Нехао" (4 Цар. 23:35).

В Библии о налогообложении впервые упоминается при описании великого голода, случившегося на Ближнем Востоке в то время, когда Иосиф был назначен первым министром Египта. Истолковав сны фараона, в которых были символически предсказаны семь лет изобилия, за которыми последуют семь лет голода, Иосиф приказал, чтобы во время семи лет изобилия пятая часть зерна сохранялась в качестве резерва: "и будет сия пища в запас для земли на семь лет голода... дабы земля не погибла от голода" (Быт. 41:36, 48-49). Несколько лет спустя, когда случился еще один голод, Иосиф издал постоянный закон, требующий, чтобы пятая часть выращенного ежегодно отдавалась фараону (47:26). Поскольку Иосифом руководил Бог, то можно предположить, что по крайней мере двадцатипроцентный налог человеческому правительству есть Божественно разрешенным, если не Божественно установленным.

Как было сказано выше, когда Бог создал народ Израиля, Он учредил для Своего избранного народа подробную схему налогообложения. Первым налогом была десятина. "И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу; это святыня Господня" (Лев. 27:30). Десятина целиком предназначалась для поддержки священнического колена Левия (см. Числ. 18:21-24), которое не имело ни собственной земли, ни средств, чтобы содержать себя. Иногда этот налог называли левитской десятиной.

Священники, в частности первосвященники, были не только духовными руководителями Израиля, но и его гражданскими правителями. Следовательно эта десятина, по сути, была налогом, дающим средства к существованию израильскому теократическому правительству.

Другим Божественно учрежденным налогом была ежегодная праздничная десятина, использовавшаяся для жертвоприношений, для обеспечения скинии, а затем храма, для поддержания социальной и культурной жизни и для сохранения национального единства (см. Втор. 12:10-19).

Через Малахию Господь строго выговаривал Своему народу за неуплату десятины: "Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы Тебя?" десятиною и приношением" (Мал. 3:8). Затем Бог дал широко известное обещание: "Принесите се десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословение до избытка?" (Мал. 3:10).

Третий налог также был десятиной. Но поскольку он уплачивался только один раз в три года, то составлял всего 3,3% в год. Об использовании этого налога во Втор. 14:29 сказано: "И пусть придет Левит, ибо ему нет части и удела с тобою, и пришелец, и сирота, и вдова, которые находятся в жилищах твоих, и пусть едят и насыщаются, дабы благословил тебя Господь, Бог твой, во всяком деле рук твоих, которые ты будешь делать".

Первая десятина шла на покрытие правительственных расходов, вторая использовалась для развития национальной жизни, а третья десятина, платившаяся раз в три года, использовалась на благотворительные нужды.

Четвертый налог использовался на нужды скинии и храма, этот ежегодный налог размером в полсикля платил каждый израильский мужчина, "поступающий в исчисление от двадцати лет и выше", в качестве приношения Господу (Исх. 30:14).

По закону Моисея существовало еще два непрямых налога. В конце каждого сельскохозяйственного периода евреи должны были оставлять часть своего урожая неубранной, эту часть собирали бедняки. "Когда будете жать жатву на земля вашей, - наставлял Господь Свой народ, - не дожинай до края поля твоего, и оставшегося от жатвы твоей не подбирай, и виноградника твоего не обирай до чиста, и попадавших ягод в винограднике не подбирай; оставь это бедному и пришельцу. Я Господь, Бог ваш" (Лев. 19:9-10).

Второй непрямой налог предусматривал, что каждые семь лет возделываемая земля должна оставаться под паром. Урожай, который на ней мог сам по себе вырасти, необходимо было оставить для бедных, а остатки от него - в пищу домашнему скоту.

Общая ставка всех этих шести налогов, каждый из которых был обязательным, составляла примерно 24% в год.

Во времена Нового Завета налоговая ситуация в Израиле, конечно же, была совершенно другой - прежде всего из-за вавилонского пленения, а также из-за последующего подчинения Греции, а затем Риму. Однако римляне позволяли покоренным народам платить некоторые религиозные налоги. Когда сборщики налогов в Капернауме попросили Иисуса заплатить налог для храма размером в две драхмы, Он с готовностью согласился. Он заплатил деньги сверхъестественным образом, сказав Петру забросить уду в Галилейское море и выловить рыбу, во рту у которой был статир - монета в четыре драхмы, именно столько должны были заплатить Иисус и Петр (см. Матф. 17:24-27).

Этот пример особенно поучителен для Его последователей. Господь объяснил Петру, что как Сын Божий Он не обязан платить налог на Божий дом (ст. 26), но как Сын Человеческий Он делает это, чтобы не оскорбить властей человеческих и чтобы быть примером для Своих учеников (ст. 27). Его поступок производит еще более сильное впечатление, если принять во внимание, что уплаченные Им деньги попали в казну первосвященника и старших священников, которые вскоре приговорят Его к смерти. Дань, по сути, попала в казну храма, который был настолько развращен, что Иисус однажды уже очистил его от менял и продавцов жертвенного (Иоан. 2:14-16), и Он сделает это снова незадолго до Своего ареста и распятия (Матф. 21:12-13). Именно из сокровищницы этого храма будут взяты тридцать серебреников, которыми заплатят Иуде за то, что он предаст Христа. И зная все это, Иисус без всяких колебаний и оговорок заплатил налог.

Как уже отмечалось, поскольку храм - это дом Божий, и поскольку Иисус -Божий Сын, то Он не обязан был платить налог на храм. Точно так же и христиане не обязаны делать определенные отчисления на труд своего небесного Отца. Десятина и другие Ветхозаветные платежи никоим образом не касаются христиан. Что же касается отчислений, которые мы отдаем Господу, то Павел говорит: "В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволяет ему состояние, чтобы не делать сборов, когда я приду" (1 Кор. 16:2). О том, как мы должны относиться к тому, что нужно отдавать, апостол замечает: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброохотно дающего любит Бог" (2 Кор. 9:7).

После триумфального въезда Иисуса в Иерусалим фарисеи стали искать причину, чтобы обвинить Его в совершении преступления, требующего смертной казни, они "совещались, как бы уловить Его в словах. И посылают к Нему учеников своих с иродианами, говоря: Учитель! Мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице; итак скажи нам: как Тебе кажется? Позволительно ли давать подать кесарю, или нет?" (Матф. 22:15-17).

Поскольку фарисеи были известны своим ярым национализмом и ненавистью к римлянам, они понимали, что обвинение ими Иисуса в государственной измене скорее всего не будет серьезно воспринято римскими властями. Не вызывает сомнений, что именно по этой причине фарисеи вступили в сговор против Иисуса с иродианами, с которыми они обычно не имели ничего общего, потому что иродиане отличались сильными проримскими настроениями. И, как следует из их имени, иродиане поддерживали царей Иродов, которые не только были вассалами Рима, но и презирались жителями Палестины. Поэтому фарисеи полагали, что обвинение в измене, выдвинутое иродианами, почти наверняка приведет к осуждению Иисуса и Его казни. "Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры? Покажите мне монету, которою платится подать. Они принесли ему динарий. И говорит им: чье это изображение и надпись? Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу" (Матф. 22:18-21).

Поскольку Иисус знал, что Его смерть близка, то даже самый суровый критик не сможет обвинить Его в том, что Своим ответом Он хотел защитить Себя. Точно так же Он ответил бы в любой момент Своего служения. Он ясно заявил, что уплата налогов человеческому правительству - предписанная Богом обязанность. А то, что Рим был деспотическим, языческим, часто несправедливым и даже то, что на этой монете был изображен император Август, называвший себя сыном бога, не отменяет этой обязанности. Налоги необходимо платить.

Назначение

ибо они Божий служители, сим самым постоянно занятые (13:6б)

Власти несут намного большую ответственность, чем осознают они сами и остальной неверующий мир. Независимо от своего политического ранга и личных качеств, независимо даже от их моральности, духовности и осведомленности, должностные лица, собирающие налоги, - Божьи служители. Как и любой другой чиновник сборщик налогов "есть Божий слуга, тебе на добро" (13:4), и по этой причине мы должны платить налоги.

"Служители" - перевод не "доулос", обычно употреблявшегося в Новом Завете для обозначения слуги, а "леитоургос", первоначально обозначавшего человека, который выполняет общественную службу за свой счет. Позже оно употреблялось для обозначения любых чиновников; это слово близко по смыслу к современному понятию "государственный служащий". Это слово применяется повсюду в Новом Завете в отношении ангелов ("служители" Христа, Евр. 1:7, 14), самого Павла ("служитель Иисуса Христа у язычников", Рим. 15:16) и даже в отношении Христа ("священнодействователь святилища в скинии истинной, которую воздвиг Господь, а не человек", Евр. 8:2). Не вызывает сомнений, что использование в Новом Завете и в раннехристианской церкви слова"леитоургос" для обозначения религиозного служителя, Божьего слуги, привело в конечном счете к тому, что слово вошло в наш язык как литургия и обозначает религиозную службу.

Будучи ревностным фарисеем (см. Фил. 3:5-6), Павел (тогда известный под именем Савл), без сомнения, относился к римскому правлению с огромной ненавистью и негодовал по поводу каждого динария, который вынужден был отдавать на содержание римских властей. Но теперь, будучи покорным Христу как Господу, он знал, что должен быть покорен также правительству, которое установлено его Господом. В этом стихе Павел говорит, что поскольку власть от Бога, то все государственные служащие - от самых маленьких до самых высоких, от самых лучших до самых плохих - Божьи служители. Несмотря на то, что огромное большинство руководителей отвергло бы саму мысль о том, что они постоянно заняты Божьим служением, Павел подчеркивает, что они представляют как Божественные институты, так и человеческие.

В конце первого столетия Клемент из Рима (бывший, возможно, сотрудником Павла, о котором апостол говорит в Фил. 4:3), помня о жестоком преследовании императором Нероном, а позже и Домицианом, молился:

"Направляй нас, чтобы пребывали мы в святости и праведности и искренности сердца и совершали то, что праведно и справедливо в очах Твоих и пред нашими правителями. Господи, пусть облик Твой сияет нам на добро, чтобы мы были защищены Твоей могущественной рукой и освобождены от всякого греха. Избавь нас от несправедливо ненавидящих. Дай мир и согласие нам и всем живущим на земле, как дал Ты нашим отцам, когда обратились к Тебе в вере и истине со святостью, в то время как мы, покорные Твоему всемогуществу и высокому имени, покорны и нашим земным правителям.

Ты, Господь и Властелин, дал им власть Своею силою, чтобы мы, зная о славе и чести, которую Ты дал им, подчинились им, ничем не противясь Твоей воле. Дай им, Господи, здоровья, мира, согласия и непоколебимости, чтобы они могли правильно руководить правительством, которое Ты поручил им. Ты, небесный Властелин, Царь веков, дал сынам человеческим славу и честь, и власть над всем, что есть сущее на земле. Господи, направляй их совет к тому, что есть праведным и угодным в очах Твоих, чтобы они, начальствуя мирно и благоугодно, пользуясь данной Тобой властью, могли заслужить Твое расположение" (1 Clement lx.2-lxi.2 Cited in F.F.Bruce, The Epistle of Paul to the Romans [London: Tyndale Press, 1967], стр. 235).

Иустин Мученик, богослов и один из отцов Церкви, живший во 2-ом столетии по Р.Х., писал римскому императору Антонию Пию: "Повсюду мы [христиане] более, чем все остальные, стараемся платить назначенные тобою налоги, обычные и дополнительные, поскольку так научил нас [Иисус]... Мы поклоняемся лишь одному Богу, но во всем остальном стремимся служить тебе, считая тебя царем и правителем людей и молясь о том, чтобы ты разумно использовал свою великую власть" ("The First Apology of Justin", chapter 27 in The Ante-Nicene Fathers, vol. 1, Alexander Roberts and James Donaldson, ed. [Grand Rapids: Eerdmans, rep. 1973, стр. 168).

Во время особенно враждебного отношения Рима к христианству другой отец церкви Тертуллиан писал: "Непрестанно возносим молитвы за всех наших императоров. Мы молимся об их долгой жизни, о безопасности империи, о безопасности императорского дома, о храбрых армиях, преданном сенате, добродетельном народе, о спокойствии в мире, обо всем, чего хочет император как человек и кесарь" ("Apology", глава 30 в The Ante-Nicene Fathers, том 3, стр. 42).

Такое уважение к человеческому правительству было нормой для раннехристианской церкви еще задолго до того, как Римская империя была "христианизирована".

Как отмечено в предыдущей главе, христиане могут использовать все законные способы, чтобы повлиять на политику или гражданские законы, которые они считают несправедливыми, включая также вопросы налогообложения. Но когда все законные возможности исчерпаны, мы обязаны заплатить столько, сколько требует правительство, даже если сумма налогов несправедливая и чрезмерная.

Важно, чтобы христиане напоминали своим начальникам, что гражданская ответственность - это Божественный долг, данный Господом, и Господь следит за его выполнением. Мы должны напоминать им и не забывать сами о многочисленных содержащихся в Псалтыре свидетельствах о Божьем владыческом управлении делами людей. В Пс. 91:9 к Нему обращены слова: "Ты, Господи, высок во веки!" В Пс. 92:1-2 псалмопевец говорит о Боге, как о наивысшем и вечном Правителе: "Господь царствует; Он облечен величием, облечен Господь могуществом и препоясан: потому вселенная тверда, не подвигнется. Престол Твой утвержден искони; Ты - от века".

Когда царь Навуходоносор возгордился: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия", Господь тотчас же наказал его за надменность. "Еще речь сия была в устах царя, как был с неба голос: "Тебе говорят, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!" (Дан. 4:27-29). Некогда гордый монарх искренне смирился и сказал: "Я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущного, Которого владычество - владычество вечное и Которого царство - в роды и роды" (Дан. 4:31).

Христиане должны свидетельствовать миру, что Бог - главный и единственный Владыка. Мы должны с уважением напоминать нашему человеческому начальству, что Господь вразумляет народы (см. Пс. 93:10) и что "Он идет судить землю. Он будет судить вселенную праведно и народы - верно" (Пс. 97:9). Будучи Его народом, мы должны возвещать "в народах славу Его, во всех племенах чудеса Его! Ибо велик Господь и достохвален, страшен Он паче всех богов. Ибо все боги народов - идолы, а Господь небеса сотворил" (Пс. 95:3-5).

Роберт Калвер точно заметил:

"Там, где теистическая религия ослабевает, становится слабым и само понятие справедливости. Преступления тогда определяются как антисоциальная деятельность, сущность которой в свою очередь определяется как таковая большинством населения. Наказание тогда выглядит, как результат нападения большинства на меньшинство, а это противоречит демократическим настроениям. Как следствие - уменьшение эффективности наказания за преступление в результате ошибок суда, попирающего права законопослушных граждан, и рост того, что должно называться преступностью" ("Toward a Biblical View of Civil Government" [Chicago: Moody Press, 1974], стр. 78-79).

Нормы, основанные на мнении большинства, по самой своей сущности подвержены изменениям и зависят от прихотей индивидуумов, составляющих большинство. То, что сегодня считается преступлением, завтра может считаться подобающим поведением и наоборот.

Отцы-основатели Соединенных Штатов хорошо осознавали эту опасность и меньше всего хотели учредить правительственную систему, которая не признает Божье Слово основанием для справедливого гражданского законодательства, не говоря уже о правительстве, которое совершенно не будет признавать Его. Каждый раз, когда принципы, которыми руководствуется правительство, не согласуются с Божьими принципами и не отражают Его Божественные замыслы, справедливость нарушается в такой степени, в какой степени пренебрегают Им.

Христианам следует выбирать таких государственных служащих, которые верны своему гражданскому долгу. Желательно, конечно, чтобы на государственной службе пребывали подлинные христиане, но одна лишь принадлежность к христианской вере не дает права занимать какой-либо государственный пост. В некоторых случаях не христианин может больше подходить для исполнения государственной службы, чем его оппонент христианин.

Будучи Божьими служителями, гражданские власти не только должны понимать, что они служат в соответствии с владыческим Божьим позволением, но что поэтому они несут перед Ним ответственность за надлежащую службу на благо общества.

Господь требует смирения от руководителей правительства. Эта черта, пожалуй, не часто встречается среди них, особенно среди тех, кто обладает значительной властью. Бог обещает положить конец "высокоумию гордых" и уничижить "надменность притеснителей" (Ис. 13:11).

Господь требует также справедливости, милосердия и сострадания. Говоря о неназванном вавилонском царе, Он заявил: "Как не стало мучителя, пресеклось грабительство! Сокрушил Господь жезл нечестивых, скипетр владык, поражавший народы в ярости ударами неотвратимыми, во гневе господствовавший над племенами с неудержимым преследованием... В преисподнюю низвержена гордыня твоя со всем шумом твоим" (Ис. 14:4-6,11).

Даниил укорял Навуходоносора за его гордыню (Дан. 4:22) и немилосердие к бедным (Дан. 4:24). Он укорял Валтасара за бездействие, леность, глупость, богохульство, святотатство, пьянство, гордыню и за непрославление Бога (Дан. 5).

Господь требует, чтобы правители поддерживали порядок, справедливо и твердо требуя исполнения закона. Цари, правители и другие чиновники многократно обвиняются в Ветхом Завете за невыполнение этого требования. Когда народ иудейский отказался выполнить свой договор с Господом и отпустить всех еврейских рабов через шесть лет службы, царь Седекия и другие представители власти не наказали его за это. Поэтому Бог объявил, что страшное наказание ждет этих представителей власти за невыполнение долга; наказание ждет также и владельцев рабов, которых власти не преследовали за нарушение завета (см. Иер. 34:12-22). Отказ освободить этих рабов был одним из грехов, за которые Бог отдал иудеев в руки царя вавилонского, который в это самое время готовился к осаде Иерусалима (см. Иер. 34:1-3).

В дополнение к этим правилам Господь приказывает правителям не стремиться увеличивать свое благосостояние за счет тех, кем они правят. Через Исайю Он предупредил иудейских начальников: "Горе тем, которые постановляют несправедливые законы и пишут жестокие решения, чтоб устранить бедных от правосудия и похитить права у малосильных из народа Моего, чтобы вдов сделать добычею своею и ограбить сирот" (Ис. 10:1-2).

Бог предупредил деспотичного и несправедливого иудейского царя Иехонию:

"Горе тому, кто строит дом свой неправдою и горницы свои - беззаконием, кто заставляет ближнего своего работать даром и не отдает ему платы его; кто говорит: "построю себе дом обширный и горницы просторные", - и прорубает себе окна и обшивает кедром и красит красною краскою. Думаешь ли ты быть царем, потому что заключил себя в кедр? Отец твой ел и пил, но производил суд и правду, и потому ему было хорошо. Он разбирал дело бедного и нищего, и потому ему хорошо было. Не это ли значит знать Меня? говорит Господь. Но твои глаза и твое сердце обращены только к твоей корысти и к пролитию невинной крови, к тому, чтобы делать притеснение и насилие" (Иер. 22:13-17).

В отличие от того, что делал Иехония, правители должны относиться с пониманием к потребностям своего народа и проявлять доброту, освобождая его от страданий и нужды. Они должны поступать подобно Иоакиму, отцу Иехонии, который "производил суд и правду" и "разбирал дело бедного и нищего" (ст. 15-16).

Господь требует справедливости от человеческих правителей, и они становятся объектом его Божественного гнева, когда их ложь сбивает народ с пути (см. Ам. 2:4).

Наконец, гражданские власти несут ответственность за соблюдение общественной морали и приличия. Господь послал Иону проповедовать в Ниневию, "ибо злодеяния его [этого города] дошли до [Него]" (Ион. 1:2).

Хотя христиане должны быть покорными гражданским правителям, они вынуждены, как это делали пророки, выступать против неправедных властей.

Подробности

Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь (13:7)

В заключительных замечаниях о покорности христианина человеческому правительству Павел говорит о некоторых частных вопросах, касающихся уплаты налогов.

Во-первых, мы должны отдавать всякому должное. "Аподидоми" (отдавать) означает возвращать то, что должен, и это значение усиливается словами "всякому должное". Налоги - это не добровольное или не обязательное пожертвование, вносимое для поддержки правительства, и их уплата - безусловный долг каждого гражданина. Христиане несут не только моральную, но и духовную ответственность за уплату налогов, поскольку они знают или должны знать, что этого требует Бог. Уклонение от уплаты налогов - преступление перед правительством и грех перед Богом.

Подать ("форос") - такое же слово, как и в ст. 6 - вероятно, обозначает общий налог на прибыль и имущество, который платили иностранным правителям, что делало его особенно тягостным. Однако требование высказано ясно: христиане должны платить всякому должное.

Оброк ("телос") - форма пошлины или товарного налога, непосредственно платившегося римским правителям или их вассалам, таким как царь Ирод. Такие платежи также должны были без сожаления выплачиваться тем, кому должно.

Следующие два обязательства, о которых сказано в этом стихе, относятся не к вопросу об уплате налогов, а к отношению христианина к государственным служащим.

Во-первых, Павел говорит, что мы должны отдавать страх, кому должно страх. Слово "фобос" (страх) использовалось для обозначения чувств - от благоговейного страха до ужаса. В данном контексте речь, по-видимому, идет об искреннем уважении к чиновникам, собирающим налоги.

Во-вторых, мы должны воздавать честь, кому должно честь. "Тиме" (честь) означает искреннюю, а не притворную высокую оценку. Честь, которую мы воздаем властям, включая и тех, которые собирают налоги, также должна быть искренней.

В "Послании к Диогнету" неизвестный христианин, живший во 2-ом веке Р.Х., прекрасно описал верующих, искренне выполнявших Божественные требования, содержащиеся в Рим. 3:1-7:

"Христиане не отличаются от других людей ни местом проживания, ни языком, ни обычаями. Ибо они не населяют отдельных городов, не говорят на особом наречии, не живут какой-то особенной жизнью. Образ действий, которому они следуют - это не результат умозаключений или измышлений любознательных людей; они подобно некоторым, не провозглашают себя последователями каких-то чисто человеческих доктрин. Но обитая в городах греков, а также варваров в соответствии с выпавшей им участью, и следуя местным обычаям в одежде, еде и во всем остальном, что касается естественного поведения, они являют нам замечательный и, признаем, поразительный способ жизни. Они живут в своих странах, но лишь как временные жители. Как граждане они участвуют в происходящем, однако относятся ко всему, как иностранцы. Каждая страна для них, как родная, и любая родина, как чужая земля. Они так же, как и все остальные, женятся и рождают детей, но не губят свое потомство. Они имеют общий стол, но не общую постель. Они из плоти, но не живут по плоти. Они проводят время на земле, но они - граждане небес. Они повинуются предписанным им законам, но в то же самое время преодолевают эти законы своей жизнью. Они любят всех и преследуемы всеми. Они неизвестны и осуждаемы; их обрекают на смерть, они восстают для жизни. Они бедны, однако творят много богатств; они испытывают во всем нужду, но обильны во всем; их не почитают, и в этом непочтении они прославляются. О них говорят злое, но они оправданы; их оскорбляют, а они благословенны; их поносят, и это воздается им честью; они творят добро, а их наказывают, как делающих злое. Когда их наказывают, они радуются, как будто переживают жизненный успех; евреи нападают на них, как на иностранцев, их преследуют греки; но те, кто ненавидит их, не могут указать причину своей ненависти" ("The Ante-Nicene Fathers", Alexander Roberts and James Donaldson, ed. [Grand Rapids: Eerdmans, rep. 1973], стр. 26-27).

18. Любовь исполняет закон

Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон. Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла: итак любовь есть исполнение закона (13:8-10)

Проявлять энтузиазм легче, чем проявлять послушание. Эта истина особенно согласуется с приведенными выше стихами. Намного легче хвалить любовь, чем жить в соответствии с ней; это справедливо даже в отношении Павла. Ранее в послании он свидетельствует: "Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю", и что "доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7:14-15, 19). Каждый честный христианин знает, что эта отрезвляющая истина справедлива и в отношении его собственной жизни.

И все-таки послушание составляет сущность верной христианской жизни. Благодаря послушанию Богу верующие обладают благословением, радостью и духовной силой. Иисус предупреждал: "Не всякий, говорящий Мне: Господи! Господи!" войдет в царство небесное, но исполняющий волю Отца Моего Небесного" (Матф. 7:21). В другом случае Он сказал: "Ибо, кто будет исполнять волю Божию, тот Мне брат и сестра и матерь" (Марк 3:35). Иисус дал прекрасный пример послушания, который есть образцом для подражания для всех верующих, когда сказал: "Моя пища есть творить волю Пославшего Меня и совершить дело Его" (Иоан. 4:34). Сущность Его воплощения состояла в послушании Его небесному Отцу. "Ибо Я сошел с небес, - сказал Он, - не для того, чтобы творить волю Мою, но волю пославшего Меня Отца" (Иоан. 6:38). Он также свидетельствовал: "Я ничего не могу творить Сам от Себя, как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца" (Иоан. 5:30). Во время тяжких душевных мук в Гефсимании перед ужасным испытанием, которое, как Он знал, ожидает Его, Он, тем не менее, дважды молился о том, чтобы была исполнена воля Его Отца. Сначала Он молился: "Отче Мой! Если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты" (Матф. 26:39). Вскоре после этого, найдя учеников спящими, "отошед в другой раз, молился, говоря: Отче Мой! Если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя" (ст. 42).

Послушание требует усилия воли под руководством Св. Духа и благодаря Его силе, точно так же как это необходимо для того, чтобы прийти к Господу для спасения. Эта сила - источник послушания, однако Господь требует послушания для того, чтобы человек жил духовной жизнью, равно как Он требует веры для получения духовной жизни. Популярное выражение "пойдем с Богом" действенно, если подразумевает, что опора в Божьей мудрости и силе, а не в человеческих способностях. Но оно не может быть верным и конечно же не может быть Библейским, если означает расслабление воли и надежду на то, что Бог будет управлять всем независимо от личной воли и усилий. В противном случае многочисленные указания и увещевания Св. Писания, включая и Новый Завет, были бы бессмысленными. Зачем карать непослушных, если они не ощущают никакой внутренней безответственности? И почему вознаграждают их, если они повинуются?

Однако, по очевидным причинам, послушание никогда не было особо популярно. С самых ранних лет ребенку неприятна мысль о том, что следует выполнять волю родителей, потому что это посягает на его независимость и личную волю. Мысль о подчинении личной воли воле кого-либо другого, даже Самого Бога, или наоборот, именно Бога, всегда была неприятна для падшей человеческой природы. Адам и Ева поставили свою собственную волю выше Божьей, и в этом состоял первый грех, и именно этот дух неповиновения составляет сущность любого греха, совершенного с того трагического дня. По самой своей природе грех - это беззаконие и мятеж (ср. 1 Иоан. 3:4).

Как апостол объяснил ранее в этом послании, ослушание, вызванное неверием, привело к тому, что падшее человечество с самого начала приняло "нечестие и неправду", подавляло истину неправдою, не прославляло Бога, но предалось суете "в умствованиях своих", омрачило свое сердце и славу нетленного Бога изменило в "образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (см. Рим. 1:18-23). И по причине этого ослушания "предал их Бог в похотях сердца их нечистоте" (ст. 24), "постыдным страстям" (ст. 26), "превратному уму" (ст. 28).

Из-за ветхой человеческой природы (см. Ефес. 4:22) послушание Богу не всегда дается легко даже Его собственным детям. Но подлинный христианин расположен выполнять волю своего Отца, поскольку он - новый человек в Иисусе Христе, и в нем пребывает Св. Дух, и это внутреннее желание - самое надежное доказательство спасения. Каждый верующий может честно сказать вместе с Павлом, что несмотря на то, что "нахожу закон, что, когда хочу делать доброе, прилежит мне злое", тем не менее, "по внутреннему человеку нахожу удовольствие в законе Божием" (Рим. 7:21-22). Даже самый духовный верующий иногда не будет повиноваться Господу, но его совесть не очистится до тех пор, пока он не раскается и не станет послушным, поскольку его непослушание находится в противоречии не только с Божьей волей, но и с его сокровенным стремлением.

Послушание Божьему Слову ободряет и обнадеживает верующего. Нигде эта истина не дана так прекрасно и величественно, как в Пс. 118. Не вызывает сомнений, что эта поэма - величайшее по своей серьезности заявление Божьего дитя о его сокровенном желании подчиниться воле Господа. Псалмопевец использует десять различных слов, большинство из которых многократно повторяются, чтобы сказать о Слове Божьем, которое он любит и которому желает повиноваться. Он говорит Господу о своем желании научиться "судам правды Твоей" (ст. 7) и не "уклониться от заповедей Твоих" (ст. 10). Он говорит: "О заповедях Твоих размышляю, и взираю на пути Твои" (ст. 15); "уставами Твоими утешаюсь; не забываю слова Твоего" (ст. 16); и "если бы не закон Твой был утешением моим, погиб бы я в бедствии моем" (ст. 92). Он свидетельствует: "Истомилась душа моя желанием судов Твоих во всякое время" (ст. 20); "откровения Твои - утешение мое, советники мои" (ст. 24); "вот, я возжелал повелений Твоих; животвори меня правдою Твоею" (ст. 40); "закон уст Твоих для меня лучше тысяч золота и серебра" (ст. 72); и "как сладки гортани моей слова Твои! Лучше меда устам моим" (ст. 103). Он умоляет Господа: "Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем" (ст. 34); и "не отнимай совсем от уст моих слова истины; ибо я уповаю на суды Твои" (ст. 43). Он восклицает: "Велик мир у любящих закон Твой, и нет им преткновения" (ст. 165). Всем этим желаниям противостоит остающийся в человеке грех, в конце псалма псалмопевец замечает: "Я заблудился, как овца потерянная: взыщи раба Твоего; ибо я заповедей Твоих не забыл" (ст. 176).

Важная часть очищающей работы Св. Духа - дать нам возможность повиноваться Иисусу Христу (1 Пет. 1:2). Павел предупреждал филиппийских верующих: "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение" (Фил. 2:12). Мы совершаем наше спасение во внешнем мире путем послушания Господу Иисусу Христу. Павел хвалил римских христиан, поскольку их преданное послушание Христу, часто в условиях преследований и трудностей, было известно повсюду среди церквей (см. Рим. 16:19). Отличительная черта любого преданного христианина - жизнь, подчиненная Богу и Его Слову, жизнь, сходная с жизнью Павла, которая счастливо согласуется во внутреннем человеке с законом Божиим (см. Рим. 7:22). Его всепоглощающее желание - во всем быть угодным Господу.

Павел пояснил ранее, что христианин свободен от закона, если речь идет о наказании и осуждении. "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8:1-2). Но сразу же после этого он поясняет, что Бог "осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (ст. 3-4). Моральные и духовные требования закона по-прежнему действуют, поскольку в них выражены вечный Божий характер и Его воля. Для христианина отличие заключается не в требованиях закона, а в том, как эти требования осуществляются в нас, иначе говоря в нашей жизни по Духу, праведность и сила которого действуют в нас и через нас. Для верующих Божественное требование Божественно выполнено, поскольку Святой Дух Христа дает нам возможность повиноваться Его Святому Слову.

Я когда-то разговаривал с новообращенной, которая сказала: "С тех пор как Иисус Христос вошел в мою жизнь, мне кажется, что я постоянно сражаюсь с грехом. Когда окончится эта борьба?" Я ответил: "Когда вы умрете или будете взяты живой на небо". Когда она выразила понятную обеспокоенность, я уверил ее, что борьба с грехом в оставшейся человеческой сущности -- надежный признак спасения. Неспасенные не испытывают такой сильной борьбы, поскольку их греховная жизнь гармонирует с их греховными желаниями. Я также заверил ее, что чем дольше будет длиться борьба в послушании Божьему Слову и силою Его Духа, тем более победоносной будет наша жизнь.

В практической части Послания к Римлянам мы видели, что Павел сначала затронул вопросы правильных взаимоотношений верующего с Богом (12:1), затем правильных взаимоотношений с миром (ст. 2), с собратьями верующими (ст. 3-8), с другими людьми (ст. 9-21) и с человеческим правительством (13:1-7). Теперь он снова сосредотачивает внимание на наших взаимоотношениях с другими людьми, и итогом этих взаимоотношений должна быть любовь (ст. 8-10). Более того, он указывает, что любовь - ключ к благочестивому послушанию, поскольку любовь исполняет Божий закон (ст. 8б-10б).

В этих трех прекрасных и трогательных стихах апостол говорит о долге любви (ст. 8), выражении любви (ст. 9-10а) и предназначении любви (ст. 10б).

Долг любви

Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон (13:8)

Павел только что вел речь об уплате налогов (ст. 6-7), и увещевание не оставаться должными никому ничем продолжает тему финансовых обязательств христианина.

Эту фразу иногда толкуют в том смысле, что христианин никогда и ничего не может брать в долг. Но ни Ветхий, ни Новый Завет не содержат категорического запрета одалживать или брать взаймы.

Закон Моисея требовал: "Если даешь деньги взаймы бедному из народа Моего, то не притесняй его и не налагай на него роста" (Исх. 22:25; ср. Пс. 14:5). Из этого стиха следует, что позволялось брать в долг, поскольку позволялось давать в долг. Моральная проблема заключалась в отношении процента, взимаемого с бедных. Еще яснее об установлении процентов сказано в книге Левит: "Если брат твой обеднеет и придет в упадок у тебя, то поддержи его, пришелец ли он, или поселенец, чтоб он жил с тобою. Не бери от него роста и прибыли, и бойся Бога твоего; чтоб жил брат твой с тобою" (Лев. 25:35-36, Неем. 5:7; Иез. 22:12).

Бог также предостерег Свой народ от отказа дать ссуду соотечественнику из-за того, что близок седьмой год, в который прощаются все долги (см. Втор. 15:7-9). Господь пообещал бескорыстному и щедрому кредитору, что "за то благословит тебя Господь, Бог твой, во всех делах твоих и во всем, что будет делаться твоими руками" (ст. 10). Он заявил, что "праведник милует и дает... Он всякий день милует и взаймы дает, и потомство его в благословении будет" (Пс. 36:21, 26), и что "благотворящий бедному дает взаймы Господу: и Он воздаст ему за благодеяние его" (Прит. 19:17). Независимо от того, вернет должник деньги милостивому кредитору или нет, ему непременно возместит все Господь.

Из процитированных и из многих других стихов становится ясно, что давать в долг, а следовательно и брать в долг, было обычным делом в древнем Израиле. Закон тщательно регулировал вопрос о заимодавстве, запрещая взимать проценты с сильно нуждавшихся, но не запрещая давать деньги под справедливый и разумный процент.

В Нагорной проповеди Иисус косвенно одобрил практику одалживания и повелел потенциальным заимодавцам: "Просящему у тебя дай и от хотящего занять у тебя не отвращайся" (Матф. 5:42). Развивая высказанную выше мысль о Божественном благословении для тех, кто дает милостиво и щедро, Иисус сказал: "Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего" (Лук. 6:35). Снова нам обещано, что когда даем с искренней сердечностью тем, кто нуждается, Сам Господь Божественно вознаградит нас.

Итак и в Ветхом, и в Новом Завете взятие в долг допускается для тех, кто испытывает серьезную нужду и не обладает другими ресурсами, и оба завета требуют от верующих, имеющих возможность дать взаймы нуждающимся братьям, делать это, не стремясь к выгоде.

В области предпринимательства Иисус одобрил одалживание денег с целью их вложения в дело. В притче о талантах (см. Матф. 25:14-30) хозяин очень хвалил двух слуг, мудро вложивших его деньги, но строго упрекал неверного раба, который просто закопал порученные ему деньги: "Посему надлежало тебе отдать серебро мое торгующим, и я пришед получил бы мое с прибылью" (ст. 27).

Многие виды бизнеса не смогли бы существовать без займа денег для инвестиций в строительство, оборудование или сырье. Многие фермеры не смогли бы вырастить новый урожай, не заняв денег для покупки семян и удобрений. Многие семьи никогда бы не смогли купить жилье, не взяв заем.

Когда действительно необходимо брать деньги в долг, их следует возвращать, как условлено с кредитором - вовремя и полностью. Св. Писание нигде не оправдывает взятие денег в долг для покупки ненужных вещей, в особенности предметов роскоши, которые они не могут себе позволить. Всем необходимо возвратить свои долги вовремя и полностью. Эти финансовые принципы составляют сущность увещевания Павла - "не оставайтесь должными никому ничем".

Затем апостол высказывает, на первый взгляд, противоположное утверждение, заявляя, что все христиане имеют одну постоянную задолженность. Абсолютно независимо от финансового положения и обстоятельств все верующие имеют постоянную обязанность - взаимную любовь. Этот долг мы должны выплачивать постоянно, но никогда не сможем выплатить полностью. Ориген, один из отцов раннехристианской церкви, сказал: "Долг любви остается с нами всегда и никогда не покидает нас. Это долг, который мы должны выплачивать ежедневно и всегда". И благодаря милостивому предусмотрению нашего Господа мы всегда будем обладать возможностью выплачивать этот долг, и чем больше мы его выплачиваем, тем более желанной и радостной становится плата.

Наша взаимная любовь затрагивает прежде всего наших братьев верующих, наших сестер и братьев в Христе. "Заповедь новую даю вам, - сказал Иисус, - да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга; по тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:34-35). Служить другим христианам значит служить Христу. "Ибо алкал Я, и вы дали мне есть, - сказал Он, - жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне... Истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матф. 25:35-36, 40). Служба святым не только являет нашу любовь к ним, но и нашу любовь к Богу (Евр.6:10).

Тема 1-го Послания Иоанна - любовь. Он говорит нам, что тот, "кто любит брата своего, тот пребывает во свете, и нет в нем соблазна" (1 Иоан. 2:10). Он напоминает нам, что Бог заповедал, "чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам" (3:23). Он наставляет нас: "Возлюбленные! Будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога" (4:7), и "мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (4:21).

Павел тоже может много сказать о любящих христианских братьях. В послании в Колоссы он писал: "Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. Более же всего облекитесь в любовь, которая есть совокупность совершенства" (Кол. 3:12-14). Он советовал коринфским верующим, которые часто действовали раскольнически и по-мирски, достигать любви (см. 1 Кор. 14:1), и советовал Тимофею поощрять благочестивых женщин пребывать в вере, любви и святости (см. 1 Тим. 2:15). Он молился о том, чтобы любовь филиппийских верующих "еще более и более возрастала в познании и всяком чувстве" (Фил. 1:9).

Апостол Петр, который познал, насколько трудно любить так, как хочет Господь (например, Иоан. 21:15-22, Деян. 10), писал: "Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1:22).

Но никому ничем относится также и к неверующим, ко всем неверующим, а не только к тем, кто симпатичен, и с кем установились дружеские взаимоотношения. Наш Господь говорит нам: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас и гонящих вас" (Матф. 5:44). Как мы видели в предыдущей главе Послания к Римлянам, Павел заповедает: "Благословляйте гонителей ваших; благословляйте, а не проклинайте" (12:14), и "если враг твой голоден, накорми его; если жаждет, напой его" (ст. 20). В послании галатийским церквям он напутствует: "Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере" (Гал. 6:10).

Праведная любовь настолько важна, что "любящий другого - исполнил закон". Это истина, которую Павел повторяет в ст. 10, и мы ее обсудим подробно при изучении этого стиха.

Ясно, что праведная, благочестивая любовь - это намного больше, чем просто эмоции. Как видно из только что процитированного текста из Послания к Галатам, любовь начинается с искреннего сострадания, доброты, смирения, мягкости и терпения. Но она также всегда находит возможность "делать добро" тем, кого мы любим, заслуживают они того или нет. Поскольку расстояние и другие обстоятельства неподвластны нам, иногда единственное доброе дело, которое мы можем совершить - это молиться о них или простить их. Конечно, молиться и простить - это наилучшее из того, что можно совершить для человека, особенно если мы молимся о спасении, а наше прощение может побудить человека искать Божьего прощения. Но как уже отмечено выше, "доколе есть время" мы должны проявить нашу любовь непосредственно и практически. Благочестивая любовь включает служение для удовлетворения физических и финансовых нужд других людей: и верующих и неверующих. Эта истина лежит в основе притчи Иисуса о добром самарянине (см. Лук. 10:25-37).

Существует множество других способов проявить благочестивую любовь. Наивысший - учить Божьей истине и жить в соответствии с ней. Самое важное, что можно передать неверующим, - это Благая весть о спасении. Верующие учатся Божьей истине, верно живя "в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией" (2 Кор. 6:6-7). Даже когда мы считаем нужным предупредить или упрекнуть других, мы должны говорить истину с любовью (см. Ефес. 4:15).

Благочестивая любовь никогда не использует свою свободу "поводом к угождению плоти" (Гал. 5:13) и никогда не сорадуется лжи или неправде (1 Кор. 13:6). Любовь отказывается совершать что-либо даже негреховное само по себе, если это может оскорбить верующего или послужить к моральному или духовному преткновению (см. Рим. 14:21). "Более же всего, - напоминает нам Ап. Петр, - ищите усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (1 Пет. 4:8).

Благочестивая любовь прощает. Мы должны быть "друг ко другу добры, сострадательны", прощать друг друга, "как и Бог во Христе простил [нас]" (Ефес. 4:32). За обещанием Господа, что "если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный", следует предупреждение: "А если не будете прощать людям согрешений их, то и Отец ваш не простит вам согрешений ваших" (Матф. 6:14-15; ср. Лук. 6:36-37).

Для благочестивой любви характерны смиренномудрие, кротость, долготерпение и снисхождение друг ко другу (см. Ефес. 4:2). В прекрасном обращении к коринфской церкви, которой не была свойственна любовь, Павел сказал: "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает" (1 Кор. 13:4-8).

Наивысший критерий благочестивой любви - ее готовность пожертвовать своими собственными нуждами и благосостоянием ради нужд и благосостояния других людей и даже пожертвовать жизнью, если это необходимо. "Нет больше той любви, - сказал Иисус, - как если кто положит душу свою за друзей своих" (Иоан. 15:13). Наивысший пример такой любви явил Сам Иисус, Который "будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:6-8). Мы должны подражать "Богу, как чада возлюбленные", и жить в "любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Ефес. 5:1-2). Как напоминает нам Ап. Иоанн: "Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев" (1 Иоан. 3:16).

Но спросим себя, сможем ли мы любить столь праведно и самоотверженно? Во-первых, мы должны помнить, что наш милостивый небесный Отец дает Своим детям все необходимое, что выполнять Его заповеди и следовать Его примеру. Нам Богом дана возможность заплатить наш великий долг любви, "потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим. 5:5). Божья любовь - неистощимый родник, из которого мы можем черпать сверхъестественную любовь, которой Он заповедал нам жить. Павел молился о ефесянах:

"Верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться с нею полнотою Божиею" (Ефес. 3:17-19).

Чтобы любить, как заповедал Бог, христиане должны подчиниться Св. Духу. Делая это, мы должны отказаться от всякой ненависти, враждебности, злобы, мести и гордыни, которые разделяют нас с теми, кого мы призваны любить. "О братолюбии же нет нужды писать вам, - говорит Павел, - ибо вы сами научены Богом любить друг друга" (1 Фес. 4:9). Сам Бог учит нас любить через Своего Духа Святого! И поскольку Сам Бог есть любовь (см. 1 Иоан. 4:16), неудивительно, что первый плод духа - любовь (Гал. 5:22).

Любовь, которую заповедал нам Бог, должна быть чистой и искренней, поскольку любовь не может соседствовать с лицемерием. Поэтому Петр увещевает: "Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1:22). Ниже в этом же послании апостол призывает к любви безотлагательно: "Близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах. Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (4:7-8).

Благочестивая любовь - дело выбора, и лишь искренняя любовь угодна Богу и может укрепить силой и объединить Его народ. "Более же всего облекитесь в любовь, которая есть совокупность совершенства" (Кол. 3:14). Наша благочестивая любовь побуждает к любви других верующих. Поэтому в Послании к Евреям сказано: "Будем внимательны друг ко другу, поощряя к любви и добрым делам" (Евр. 10:24). Самая лучшая возможность пробудить любовь в других - "не оставлять собрания своего, как есть у некоторых обычай; но... увещавать друг друга, и тем более, чем более усматриваете приближение дня оного" (ст. 28). "Если есть какое утешение во Христе, - говорил Павел филиппийцам, - если есть какая отрада любви, если есть какое общение духа, если есть какое милосердие и сострадательность, то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны" (Фил. 2:1-2).

И замечательно, что по бесконечной благодати нашего Господа праведная любовь - взаимная любовь. Мы знаем, что можем любить Бога лишь потому, что "Он прежде воз любил нас" (1 Иоан. 4:19). Несмотря на это Господь обещает: "Кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам... И Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14:21-23).

Выражение любви

Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла (13:9-10а)

Провозгласив, что любовь исполняет закон (ст. 8б), апостол иллюстрирует эту мысль, называя шесть конкретных законов из Ветхого Завета. Первые пять из Десяти Заповедей в другом порядке представлены в Исх. 20:13-17 и Втор. 5:17-21. Шестой закон - из Лев. 19:18.

Благочестивая любовь не прелюбодействует, поскольку в таком греховном осквернении человека проявляется неуважение к чистоте другого. Любовь высоко ценит достоинство других и не может совершить ничего такого, что могло бы осквернить морально. Как и другие проявления половой распущенности, прелюбодеяние - результат грязного греховного вожделения, а не чистой любви.

То же самое относится и к человеку, совершившему убийство или кражу. Любовь не лишает других жизни или имущества.

Поскольку жажду чужого можно распознать не всегда, Господь - единственный. Кто всегда знает об этом грехе. Но опять же, если мы любим, то не будем желать чужого, поскольку любовь не имеет ничего общего с неправдой (см. 1 Кор. 13:6).

Иисус объяснил, что все грехи возникают в сердце независимо от того, имеет ли это внешнее проявление: "Из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления" (Матф. 15:19). В Нагорной проповеди Он предостерег: "Вы слышали, что сказано древним: "не убивай; кто же убьет, подлежит суду". А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака", подлежит синедриону" (Матф. 5:21-22), и "вы слышали, что сказано древним: "не прелюбодействуй". А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (ст. 27-28).

Любящий Божьей любовью христианин не нарушит ни эти, ни какие-либо другие заповеди, включая и две другие из Десяти Заповедей, которые определяют наше отношение к другим людям, а именно заповеди о почитании отца и матери и о лжесвидетельстве (см. Исх. 20:12,16). Все Божьи законы, касающиеся человеческих взаимоотношений, заключаются в сем слове: "Люби ближнего твоего, как самого себя".

Если мы действительно будем любить других, как самих себя, мы не будем испытывать желание нанести им какой-то вред. Этот цитируемый Павлом закон записан в Лев. 19:18, и Иисус провозгласил его вторым по важности вслед за Наибольшей заповедью: "Возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею, и всем разумением твоим" (Матф. 22:37-39), так записано во Втор. 6:5.

Апостол не говорит здесь о Первой и Наибольшей заповеди и о других заповедях, прямо связанных с Богом, поскольку он говорит о наших взаимоотношениях с другими людьми, которых апостол называет нашими ближними. И как отмечено выше, Иисус объяснил, что ближние - это все, с кем мы общаемся, особенно те, кто испытывает нужду (Лук. 10:25-37).

Заповедь "возлюби ближнего твоего, как самого себя", не служит поддержкой, как некоторые толкуют сегодня, популярной, но абсолютно небиблейской точке зрения о том, что мы должны обладать высокой психологической самооценкой. Это, скорее, означает, что как падшие люди мы и так уже высокого мнения о себе и должны, по Божьей благодати, думать также и о других. В другом месте Павел наставляет нас, что мы должны заботиться о других больше, нежели о себе. "Ничего не делайте по любопрению или по тщеславию, - говорит он, - но по смиренномудрию почитайте один другого высшим себя. Не о себе только каждый заботься, но каждый и о других" (Фил. 2:3-4).

Если верующие так самоотверженно заботятся о благосостоянии других, то несомненно делают это из искренней и благочестивой любви, не делающей ближнему зла, то есть не делающей плохого никому.

Смысл сказанного Павлом заключается в том, что христианин, который позволяет Божьей любви управлять своей жизнью, Божественно защищен от греха и расположен к праведности. Любящий христианин повинуется Божьему закону не потому, что боится последствий ослушания, но потому что он любит Бога и стремится угодить Ему, любя других.

Страх - естественная причина отвращения от греха, поскольку Библия бесчисленное количество раз предупреждает о грехе и его последствиях. Независимо от мотивов греховного поведения всегда лучше не совершать греха, чем грешить. Но страх - не главная причина отвращения от греха, особенно для христианина. Даже неверующие воздерживаются от многих явно неправильных поступков, поскольку боятся, что их задержат и накажут.

Многие номинальные христиане ведут внешне моральную жизнь в надежде угодить Богу и своим хорошим поведением завоевать Его расположение. Но как сказал во времена Исайи Господь о древнем Израиле: "Этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих" (Ис. 29:13).

Божье Слово изобилует обещаниями благословений и наград для Его верных детей, хотя они не всегда совершаются именно так, как мы хотели бы, и не всегда приятны плоти. Но даже милостивая и чудесная перспектива Его небесного благословения - не самый высокий и чистый повод для верующего повиноваться Господу. Благочестивые христиане отвергают зло и творят добро, поскольку это единственное, к чему побуждает их пребывающая в них любовь к пребывающему в них Господу. Желания Бога станут нашими желаниями. Как заметил кто-то, если мы любим Бога и других людей всем сердцем своим, мы можем поступать так, как нам хочется, поскольку мы будем хотеть лишь того, что угодно Богу и полезно другим людям.

Предназначение любви

итак любовь есть исполнение закона (13:10б)

Вопреки тому, что многие думают, жизнь по любви и жизнь по закону не исключают друг друга. В действительности они неразрывно связаны. Божий закон невозможно исполнить без любви, поскольку любовь и только любовь, как уже объяснил Павел (ст. 8б), есть исполнение закона.

В начале Своего служения Иисус провозгласил: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном" (Матф. 5:17-19).

Позже в Нагорной проповеди Он высказал то, что обычно называют золотым правилом: "Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки" (Матф. 7:12). Иаков говорит о любви к ближнему как к себе самому, как об исполнении закона царского по Писанию (см. Иак. 2:8). Любовь выполняет золотое правило Господа и царский закон Господа.

Я приведу прекрасную аналогию из музыки, помогающую понять величие и полноту любви. В музыке всего семь основных нот; чтобы выучить их, многим детям нужен час или даже меньше. Но такие великие композиторы, как Гендель или Бетховен, не смогли истощить эти ноты и их вариации за всю свою жизнь. Такова и Божья любовь. Она использует основные и иногда кажущиеся незначительными события и явления, чтобы породить великие. Любовь управляет характером и рассудком. Она стремится преодолеть недостатки и развить достоинства. Под руководством Св. Духа и благодаря Его силе она преобразует все больше искупленных мужчин и женщин по образу и подобию Иисуса Христа. Не существует человеческих вершин, до которых любовь не может поднять человека. По сути, ничего нельзя сделать без любви, поскольку в любви - сущность человека.

Несколько лет назад появилась такая перефразировка 1 Кор. 13:

"Если я в совершенстве знаю язык и говорю, как все живущие здесь, и не имею к ним Божьей любви, я - ничто. Если я имею дипломы, степени, знаю все новейшие методы, но не имею прикосновения Его понимающей любви, я - ничто. Если я могу с успехом выступать против человеческих религий и высмеивать их, но не имею Его заботы, я - ничто. Если я имею всю веру, великие идеалы и великолепные планы, но не имею Его любви, которая страдает, кровоточит, плачет и молится, я - ничто. Если я отдаю людям одежду и деньги, но не имею Его любви к ним, я - ничто.

Если я отказываюсь от своих планов, оставляю дом и друзей, совершая жертвенное миссионерское служение, но становлюсь хмурым и эгоистичным среди ежедневных трудностей и огорчений миссионерской жизни, не имею любви, которая уступает свои права, удовольствия, любимые планы, я - ничто. Из меня перестала исходить добродетель. Если я могу излечить все болезни, но я раню сердца и задеваю чувства из-за недостатка во мне Его любви, я - ничто. Если я умею писать статьи и издавать книги, которые получают восторженный прием, но не в состоянии истолковать Слово о Кресте на языке Его любви, я - ничто". (Неизвестный автор)

19. Облекитесь в Господа Иисуса Христа

Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали. Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света. Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти (13:11-14)

Заявив о том, что благочестивая любовь выполняет закон (13:8-10), Павел сосредотачивает свое внимание на том, что верующим крайне необходимо все больше и больше уподобляться их Господу и Спасителю, Иисусу Христу, Который Сам источник и сила Божественно требуемой любви. Мы должны облечься в Господа нашего Иисуса Христа (см. ст. 14а). Эта фраза подводит итог освящению (тема глав 12-16), продолжающемуся духовному росту тех, кто стал детьми Божиими через веру в Его Сына, Иисуса Христа. Преданный, послушный, любящий христианин растет духовно, чтобы все больше и больше уподобляться Иисусу Христу. Когда мы облекаемся в Христа, Его праведность, истина, святость и любовь все больше и больше проявляются в нашей жизни. Его характер отражается в нас.

Интересно, что неверующие язычники из Антиохии Сирийской были первыми, кто ради насмешки назвал последователей Христа "христианами" (см. Деян. 11:26); буквально это означало "маленькие Христосики". Вскоре в устах язычников и иудеев слово приобрело презрительное звучание. Когда неверующий иудей, царь Агриппа, "сказал Павлу: ты не много не убеждаешь меня сделаться Христианином" (Деян. 26:28), явно присутствующая в его словах насмешка указывает на то, что он не считает это название заслуживающим уважения и почтения. В Новом Завете лишь однажды встречается другое употребление слова "христианин" - в 1-ом Послании Петра, где он поддерживает братьев верующих такими словами: "А если как Христианин, то не стыдись, но прославляй Бога за такую участь" (1 Пет. 4:16). Он как бы говорит: "Если преследователи высмеивают тебя, называя христианином, не стыдись, но принимай это как знак чести, потому что это объединяет тебя с Божьим Сыном и твоим Спасителем и таким образом прославляет твоего Небесного Отца. Как христианин ты должен хотеть, чтобы тебя отождествляли с Христом, ты должен хотеть быть похожим на Него".

Практическое значение перемены в образ Христа можно понять при помощи простого сравнения с облечением в одежды. Освящение - это облечение в Христа. Образ облечения в одежды как символ нравственного и духовного поведения использовался древними раввинами, которые говорили об истинных прихожанах, что они облеклись в славу ("шекина"), имея в виду, что они должны были стать подобными Богу, Которому поклонялись. Образ облачения использовался Иисусом несколько раз, и мы находим его в различных местах Нового Завета.

Павел наставлял ефесян "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях" и "обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Ефес. 4:22-24). "Посему, как вы приняли Христа Иисуса Господа, - говорил апостол колоссянам, - так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере" (Кол. 2:6-7).

В некоторых местах образы снятия одежды и облечения в одежды использованы в прошедшем времени, что указывает на время обращения, когда верующий получал оправдание, считаясь праведным благодаря вере в Иисуса Христа. Ветхий человек умирал, и новый создавался. Павел использовал этот образ, когда наставлял христиан в Колоссах: "Не говорите лжи друг другу, совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его" (Кол. 3:9-10). "Совлекшись" и "облекшись" -указания на то, что уже испытали верующие. "Обновляется" указывает на то, что впоследствии происходило в их жизни. Первые две фразы указывают на оправдание - часть спасения, которая наступает в тот момент, когда к человеку приходит вера, и которая продолжается постоянно. Третья фраза указывает на освящение - часть спасения, которую Св. Дух продолжает совершать в жизни верующих до прославления, когда их пребывание на земле закончится, - либо смертью, либо восхищением на небо.

Наша духовная жизнь уже обладает определенными свойствами, а о других можно сказать, что они должны быть ей присущи. Есть святость, которой мы уже обладаем, и святость, к которой мы должны продолжать стремиться. Мы уже соделаны праведными, но мы должны стремимся жить праведно.

Говоря об обращении верующих в Галатии, апостол напомнил им, что "все вы, во Христа крестившиеся, во Христа облеклись" (Гал. 3:27). Ранее в Послании к Римлянам Павел уверил христиан, что "правда Божия чрез веру в Иисуса Христа" ниспослана "на всех верующих" (Рим. 3:22). Он также провозгласил, что "не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:5; ср. 5:17; 6:1-11; 2 Кор. 5:21; Матф. 22:11-12). По благодати Бога Отца мы "во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30).

Из этих и из многих других стихов Нового Завета явствует, что каждый истинный христианин уже облекся в Господа Иисуса Христа и Его праведность. Задолго до Христа пророк Исайя восклицал: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня" (Ис. 61:10).

Очень важно проводить различие между оправданием, которое совершено раз и навсегда, и освящением, представляющим собой непрерывный процесс. Оправдание относится к провозглашенной и позиционной праведности, которую иногда называют судебной праведностью. Освящение - это длящийся всю жизнь процесс возрастания в практической праведности.

В Рим. 13:11-14 Павел использует образ облечения в одежды, для того чтобы изобразить освящение, оставление христианами грехов, все еще существующих в их ветхой сущности, или плоти, и принятие праведности человеком, новым творением в Иисусе Христе. Но перед тем как провозгласить эту жизненно важную истину, он хочет привлечь все внимание своих читателей и требует, чтобы они пробудились, вышли из состояния духовной спячки и греха.

Проснитесь!

Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали. Ночь прошла, а день приблизился (13:11-12а)

Фразы о том, что "наступил уже час... ныне ближе к нам спасение... ночь прошла, а день приблизился" выражают безотлагательность. Время ограничено, возможность кратковременна. Время прислушаться и повиноваться - сейчас. Для апатии, самодовольства или безразличия времени нет.

Если это наставление было крайне необходимо во времена Павла, то насколько важно оно сегодня! Оно было важным и будет оставаться важным и необходимым до пришествия Господа, когда исчезнут наши возможности достигнуть земной верности, послушания и проповедования Евангелия, и наступит суд.

В каждом поколении есть скептики, которые спрашивают: "Где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2 Пет. 3:4). Ни один христианин, искренне верящий в непогрешимость Божьего Слова, не мог бы прийти к выводу, что Павел и Петр были просто слишком обеспокоены неизбежностью второго пришествия Христа. Но большинство христиан на протяжении большей части, если не всей истории Церкви верил и в это.

Слова "так поступайте" дополняют сказанное Павлом о любви в ст. 8-10 и побуждают к действию. Дж. Б. Филлипс в общих чертах перефразировал стих Но: "Почему все это влияет на поведение? Потому что, и я думаю, вы это понимаете, нынешнее время чрезвычайно важно". Мы не должны прекращать представлять наши тела "в жертву, святую, благоугодную Богу, для разумного служения [нашего]" (12:1). Мы всегда должны правильно относиться к верующим и к неверующим, к служителям церкви и к мирским деятелям, к друзьям и соседям и к врагам - выполнять Божий закон через любовь (12:2-13:10).

Павел имеет в виду не хронологическое время ("хронос"), а "каирос" - время как эпоху, эру, период. Это слово и его еврейский эквивалент часто используется в Св. Писании. Во время царствования Давида сынов Иссахаровых описывали как людей разумных, "которые знали, что когда надлежало делать Израилю" (1 Пар. 12:32).

Когда группа фарисеев и саддукеев попыталась испытать власть Иисуса Христа, они потребовали, чтобы Он показал "им знамение с неба. Он же сказал им в ответ: "вечером вы говорите: "будет ведро, потому что небо красно"; и поутру: "сегодня ненастье, потому что небо багрово". Лицемеры! Различать лице неба вы умеете, а знамений времен [каирос] не можете?" (Матф. 16:1-3). Иисус говорил о понимании ими того, что Бог делал перед самыми их глазами. Мессия, Божественно обещанный Искупитель, воплощенный Сын Божий, стоял перед ними, но они не узнали Его и не приняли ничего из того, чему Он учил и что делал. Они были в самом центре периода [каирос] искупления, но их духовная слепота не дала им возможности увидеть это.

И другие места в Новом Завете содержат упоминание о таких особо важных периодах или эпохах в Божией искупительной истории (например, Матф. 26:18; Марк 1:15; Рим. 3:26; Откр. 1:3). Особое время искупительной истории, о котором говорит Павел в данном тексте, это время, которое предшествует пришествию Христа.

Поскольку многие верующие не наставлены или неверно наставлены в Слове Божьем и мало интересуются духовным, они некоторым образом добровольно разделяют духовную слепоту неверующих. Вызывает особое сожаление их невежество и недостаток интереса к возвращению их Господа. Эта духовная болезнь, мучавшая верующих раннехристианской церкви, очевидно поразила некоторых и в Риме. Именно по этой причине апостол, кажется, почти кричит: "Наступил уже час пробудиться нам от сна".

Толковый словарь определяет сон как "физиологическое состояние покоя, при котором полностью или частично прекращается работа сознания и уменьшается способность реагировать на происходящее". Павел призывает пробудиться от духовного сна - от бессознательности, безответственности и бездействия в отношении Божиих дел.

Апостол взывает также к верующим в Ефесе: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Ефес. 5:14). Он обращался не к неспасенным, не к тем, кто был духовно "мертв", но к настоящим верующим, чья духовная летаргия и леность побуждали их к таким поступкам, как если бы они не обладали духовной жизнью. Такая леность неуместна в свете безотлагательности духовных вопросов.

Павел и предостерегал, и призывал верующих в Коринфе: "Отрезвитесь, как должно, и не грешите; ибо к стыду вашему скажу, некоторые из вас не знают Бога" (1 Кор. 15:34). Как и в только что упомянутом примере с ефесскими верующими, апостол обвинил коринфян не в том, что они не познали Бога как Спасителя, но в незнании ими Слова Божьего. Они не знали и не интересовались делами Господа в мире и еще меньше тем, что Он обещал еще совершить - в частности Его обещанием, что Христос снова придет на землю не как смиренный Слуга, но как Победитель, Царь и Судья.

Говоря о том, что "ныне ближе к нам спасение, нежели когда мы уверовали", Павел, несомненно, имеет в виду завершение спасения. Он обращается к уже уверовавшим и обращенным христианам. Спасение, которое становится ближе - это будущее и окончательное искупление, а именно, прославление. Как сказано выше, оправдание - это провозглашенная и позиционная праведность, наступившая однажды и спасшая от наказания за грех. Освящение же - это длящийся всю жизнь процесс духовного возрастания верующего в практической праведности. Прославление - это окончательное усовершенствование верующего как дитяти Божьего.

Ранее в послании апостол сказал о страстном ожидании "усыновления, искупления тела нашего" (Рим. 8:23), подразумевая этот третий и заключительный аспект спасения, когда Господь забирает нас, чтобы мы пребывали с Ним вечно. Это будущий аспект спасения, который, как говорит здесь апостол, теперь ближе к нам, нежели когда мы уверовали.

К этому эсхатологическому мотиву, к надежде на неизбежное возвращение Христа взывает апостол. Везде в Новом Завете христиане призываются к жизни святости в ожидании возвращения Иисуса Христа. Это должно быть главным стимулом к жизни в соответствии с Его волей и для Его славы.

Павел напоминает Титу, что "явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувшие нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке, ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит. 2:11-13). Писатель Послания к Евреям наставлял верующих поощрять друг друга "к любви и добрым делам", "не оставлять собрания своего, как есть у некоторых обычай; но будем увещавать друг друга, и тем более, чем более усматриваете приближение дня оного" (Евр. 10:24-25). Иаков советует: "Братия, будьте долготерпеливы до пришествия Господня... Укрепите сердца ваши, потому что пришествие Господне приближается" (Иак. 5:7-8). Петр предостерегает: "Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах. Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (1 Пет. 4:7-8). Павел напоминает, что хотя мы и верующие, "нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10).

Мы уже навечно освобождены от осуждения и наказания за наши грехи. Принятие Христом грехов мира (см. Иоан. 1:29) стало постоянно действующим для нас с момента, когда мы приняли Его как Господа и Спасителя. Но когда Он возвратится, Он будет судить наши дела ради царства, Он "осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4:5).

В конце своего замечательного плодотворного служения Павел радовался: "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но всем возлюбившим явление Его" (2 Тим. 4:7-8). Сам Господь обещал Своему народу: "Праведный да творит правду еще, и святый да освящается еще. Се, гряду скоро, и возмездие Мое со Мною" (Откр. 22:11б-12а; ср. Рим. 14:10).

Мы не знаем и не можем знать часа пришествия Иисуса Христа. Но мы знаем, что Он стал на две тысячи лет ближе к нам со времени написания Павлом послания в Рим. Мы не знаем, сколько песчинок осталось в верхней части "песочных часов" Господа, отсчитывающих время истории человечества, но есть многочисленные свидетельства того, что не слишком много. Мы знаем, что мы ближе к пришествию нашего Господа "с силою и славою великою" (Матф. 24:30), чем любое другое поколение в истории. С каждым прожитым днем мы приближаемся на один день к пришествию нашего Господа Иисуса Христа, заключительному событию в искупительном замысле Бога.

Обещание, которое дали два ангела ученикам Иисуса Христа сразу же после Его вознесения, должно быть постоянным лозунгом и непрестанной надеждой каждого христианина: "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11). В то же время они должны повиноваться последнему требованию Господа к ним: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти; но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (1:7-8).

Заявление Павла о том, что "ночь прошла, а день приблизился" означает, что время человеческого духовного неверия, противления и греха заканчивается, и Божие время суда, славы и праведности близко.

В Новом Завете слово "день" часто используется для обозначения зари, неизбежного возвращения Иисуса Христа, и в этом стихе слово "день" противопоставляется ночи духовной темноты человека, которая почти закончилась.

Говоря о Своем возвращении, Иисус Христос предупредил: "Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" (Матф. 7:22-23). Говоря о мятежных ангелах, "не сохранивших своего достоинства, но оставивших свое жилище", Ап. Иуда подтверждает, что Бог "соблюдает [их] в вечных узах, под мраком, на суд великого дня" (Иуд. 6, курсив добавлен).

Если смотреть с человеческой точки зрения, то иногда кажется, что ночь человеческой греховности бесконечна, а власть сатаны над людьми становится все сильнее и тверже. Мир в целом, конечно, не становится более благочестивым и спокойным, но ставится все более безбожным и жестоким (ср. 2 Тим. 3:13). Сообщения о жестокости человека по отношению к человеку с каждым днем становится все ужаснее; от Бога отказываются, проявляя все большее богохульство и дерзость.

Но возрастающая деградация не осталась незамеченной Богом, не должен удивляться ей и Его народ. Через Петра Господь давно провозгласил:

"Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же". Думающие так не знают, что в начале словом Божиим небеса и земля составлены из воды и водою: потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков" (2 Пет. 3:3-7).

Далее апостол произносит слово великого ободрения: "Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день. Не медлит Господь исполнением обетования, как некоторые почитают то медленней; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (ст. 8-9).

В Послании к Евреям верующим дан совет: "Итак не оставляйте упования вашего, которому предстоит великое воздаяние. Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо еще немного, очень немного, и Грядущий придет и не умедлит" (Евр. 10:35-37).

Везде в Новом Завете Господь ободряет спасенных и предостерегает неспасенных, что возвращение Иисуса Христа близко. Это соединение ободрения и

предостережения Павел дает во 2-ом послании к преследуемым верующим в Фессалониках. Их страдания ради Христа - доказательство того, "что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами. И вы сделались подражателями нам и Господу, принявши слово при многих скорбях с радостью Духа Святого. Так что вы стали образцом для всех верующих в Македонии и Ахаии. Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать" (1 Фес. 1:5-8).

В 1-ом послании Петр предупредил верующих, что "близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах" (1 Пет. 4:7). Иаков писал: "Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господа приближается" (Иак. 5:8).

Ночь мировой истории скоро уступит место дню великолепного царства Иисуса Христа. И в этот день "на небе громкие голоса" провозгласят, что "царство мира соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков" (Откр. 11:15). О нашем ожидании этого великого дня и подготовке к нему Павел говорит:

"О временах же и сроках нет нужды писать вам, братия, ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут. Но вы, братия, не во тьме, чтобы день застал вас, как тать; ибо все вы - сыны света и сыны дня: мы - не сыны ночи, ни тьмы. Итак не будем спать, как и прочие, но будем бодрствовать и трезвиться. Ибо спящие спят ночью, и упивающиеся упиваются ночью. Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения" (1 Фес. 5:1-8).

Отвергните!

итак отвергнем дела тьмы и облечемся в оружия света. Как днем, будем вести себя благочинно, не придаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти (13:12б-13)

Здесь идет речь о солдате, участвовавшем в ночной оргии и пьянстве, все еще одетом в одежды своего греха, который заснул пьяным сном. Но приближается рассвет, вот-вот начнется сражение. Пришло время проснуться, сбросить одежды ночи и надеть доспехи.

"Отвергнем" здесь означает "оставим, откажемся" и в этом контексте указывает на раскаяние в делах тьмы; это общий термин, охватывающий все возможные грехи верующего. Любые грехи огорчают Господа, но грехи Его собственных детей приносят особую печаль Св. Духу Божию, Которым мы "запечатлены в день искупления" (Ефес. 4:30).

Давид говорил о человеке, который облекся "проклятием, как ризою" (Пс. 108:18). Если мы делаем выбор в пользу греха, то добровольно облекаем себя во зло. Благодаря силе Духа мы можем полностью изменить наше решение и отвергнуть грех, совлекшись его. Павел наставляет верующих в Ефесе "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях" (Ефес. 4:22). Он велел верующим в Колоссах отложить "гнев, ярость, злобу, злоречие, сквернословие уст ваших", не говорить "лжи друг другу, совлекшись ветхого человека с делами его" (Кол. 3:8-9). Как было сказано выше, когда мы поверили в Иисуса Христа, все наши грехи перед Богом исчезли. Мы получили оправдание, став абсолютно праведными перед Ним, потому что Он вменил нам праведность Иисуса Христа. Павел говорил колоссянам, что они должны постоянно отвергать, отметать грехи, в данном случае "гнев, ярость, злобу, злоречие, сквернословие" - грязные, недуховные одежды.

Через писателя Послания к Евреям Господь велит нам свергнуть "с себя всякое бремя и запивающий нас грех" (Евр. 12:1). Через Петра Он говорит нам, что надо отложить "всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие" (1 Пет. 2:1). И через Иакова Он велит нам отложить "всякую нечистоту и остаток злобы" и в кротости принять "насаждаемое слово, могущее спасти ваши души" (Иак. 1:21).

Образ тьмы, который часто используется в Св. Писании для обозначения греха, здесь присутствует как "дела тьмы". Преступления часто совершаются ночью во время тьмы, поскольку тогда их легче скрыть. Иов говорил о врагах света, которые "не знают путей его и не ходят по стезям его. С рассветом встает убийца, умерщвляет бедного и нищего, а ночью бывает вором. И око прелюбодея ждет сумраков, говоря: "ничей глаз не увидит меня", - и закрывает лице. В темноте подкапываются под домы, которые днем они заметили для себя; не знают света. Ибо для них утро - смертная тень, так как они знакомы с ужасами смертной тени" (Иов. 24:13-17).

Затем Павел переходит от отрицательного к положительному, от подчеркивания необходимости покаяния и искреннего раскаяния, выражающихся в отвержении разрушительной тьмы, к облечению в защищающий свет праведности.

Павел использует образ солдата, который облекся в выходную одежду и провел ночь в кутеже. На рассвете командир приказывает ему проснуться, снять ночную одежду и облечься в оружия, необходимые для дневного сражения. Оружия предназначены для войны, их цель - защитить того, кто надевает их. Благодаря работе Св. Духа, пребывающего в новом человеке в Христе, мы не только обладаем всем необходимым, чтобы оставить дела тьмы, но и всем необходимым, чтобы облечься в оружия света. Свет Бога обеспечивает Божественную защиту и в нашем сражении со сверхъестественными силами тьмы, и в сражении с природной тьмой человеческого греха, к которому мы, даже будучи верующими, по-прежнему склонны.

"Оружие света" - это "всеоружие Божие", в которое мы должны облечься, чтобы "стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Ефес. 6:11-12). Ничто не дает нам духовной и моральной безопасности, кроме всеоружия Божия, дабы мы "могли противостоять в день злый и, все преодолевши, устоять" (ст. 13). Божие всеоружие света включает пояс истины, броню праведности, ноги, обутые "в готовность благовествовать мир... щит веры, которым возможете угасить все раскаленные стрелы лукавого", и "меч духовный, который есть слово Божие" (ст. 14-17).

В своем Евангелии Иоанн говорит об Иисусе Христе: "Свет истинный, Который просвещает всякого человека, приходящего в мир" (Иоан. 1:9), а в 1-ом послании он провозглашает, что "Бог есть свет, и нет в Нем никакой тьмы" (1 Иоан. 1:5). Далее он говорит, что те, кто действительно принадлежит Богу, также обладают светом Божественной праведности. "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (ст. 6-7, ср. 2:6). Грех и праведность несовместимы и исключают друг друга так же, как тьма и свет.

Павел наставлял ефесских верующих "обновиться духом ума вашего, и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Ефес. 4:23-24). Далее апостол напомнил им: "Вы были некогда тьма, а теперь -свет в Господе: поступайте, как чада света" (5:8). Духовное оружие христиан - свет святости и чистоты Божией, и Бог хочет, чтобы Его дети всегда были облечены в него. Облечение в духовную чистоту и целостность - отражение святости Господа - может видеть весь мир, независимо от того, признает он это или нет.

Следовательно, поскольку мы дети света и обладаем Божиим оружием света, мы должны, как днем, вести себя благочинно.

Вести себя благочинно значит жить так, как угодно Богу. Это значит жить, будучи честным перед Господом и перед людьми, жить так, чтобы наша внешняя жизнь соответствовала нашей внутренней сущности в Христе, жить очищенной от порока жизнью, которая отражает нашу оправданную жизнь. Это значит жить жизнью, которая не имеет ни "пятна, или порока, или чего-либо подобного" (Ефес. 5:27) и "явиться пред Ним неоскверненными и непорочными в мире" (2 Пет. 3:14).

Христианин, который не живет святой и послушной жизнью, это христианин, который не постиг смысла возвращения Господа. С другой стороны, верующий, который понимает, что приближается суд, и все время ожидает явления Господа, это верующий, чья главная цель быть угодным Господу и почитать Его, выражая это своей святой жизнью. Христианину, который с трепетом ожидает пришествия Христа, свойственны святая жизнь и благочестие, поскольку он ожидает "пришествия дня Божия... нового неба и новой земли, на которых обитает правда" (2 Пет. 3:11-13).

После того как Павел дал наставление колосским верующим считать себя мертвыми для грехов, к которым они имели склонность и отложить все эти грехи (см. Кол. 3:5-9а), он напомнил им, что когда они были спасены, они совлеклись "ветхого человека с делами его" и облеклись "в нового, который обновляется в познании по образу Создавшего его" (ст. 3:9б-10). И "как избранные Божии, святые и возлюбленные", они должны посвятить себя праведности, облекшись "в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. Более же всего облекитесь в любовь, которая есть совокупность совершенства" (ст. 12-14).

Мы должны вести себя благочинно, как днем, поскольку мы дети Божии, и "будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения, потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа" (1 Фес. 5:8-9).

Снова возвращаясь к отрицательному, Павел, как он часто это делает, упоминает о множестве грехов и характерных черт нашей жизни, которые отражают духовную тьму, а не свет, ночь неправедности, а не день правды.

Первое слово в этом списке - "пирования", перевод греческого "комос", означавшего празднование военной или спортивной победы. Поскольку такой кутеж часто превращался в пьяный и безнравственный хаос, слово "комос" обозначало дикие сборища, сексуальные оргии, ссоры, а иногда даже бунты (как в англ. Библии KJV, см. этот стих), особенно когда пирование сопровождалось пьянством, вторым грехом из списка. "Мете" (пьянство) чаще всего обозначало намеренное достижение привычного состояния опьянения.

Следующие два греха, о которых идет речь, это сладострастие и распутство, которые также тесно связаны. Сладострастие - это перевод не греческого "порнейа", слова, наиболее часто употребляемого для обозначения половой распущенности, а "коите", буквально означавшего "постель, спальня". Но оно приобрело значение, сходное с тем, что сегодня означает фраза "идти в постель" с человеком противоположного пола. В Новом Завете это слово использовано в отношении супружеского ложа (Евр. 13:4) и в отношении предосудительной половой распущенности, как в данном случае.

"Распутство" - перевод слова "аселгеиа", означавшего крайнее бесстыдство и отсутствие ограничений. Как и "коите", слово почти всегда обозначало исключительную безнравственность, разнузданную и бессовестную похотливость. Это понятие применимо к сексуальной распущенности и разнузданности, которые так характерны для большей части современного общества и которые часто служат предметом гордости.

"Ссоры" ("эрис") означает борьбу, препирательство, разногласие и вражду. Это отражение духа антагонистической конкуренции за право идти своим собственным путем, невзирая на цену и на вред, наносимый другим людям. Ссоры происходят из-за огромного желания господствовать над другими, обладать самым высоким престижем, положением и признанием. Ссоры - признак эгоизма и потворства себе. Это не оставляет места даже для простой терпимости, не говоря уже о смирении и любви.

"Зелос" (зависть) - слово, которое иногда переводится как "ревность" и "усердие", часто имеющие положительный оттенок. Слово иногда используется в положительном смысле в Новом Завете. Ранее в этом послании Павел говорил о некоторых неспасенных евреях, которые были необразованными и неверно направляли "ревность по Боге" (Рим. 10:2). А во 2-ом послании к церкви в Коринфе он выразил глубокую благодарность за их ревность (зелос) к нему (2 Кор. 7:7). Но в данном случае слово "зависть" имеет отрицательный оттенок. Иаков дважды упоминает "зависть" и "сварливость" вместе (Иак. 3:14,16).

Ссоры и зависть - это два плотяных греха, которые вызывали глубокие разногласия в коринфской церкви (1 Кор. 3:3). За исключением "коите", все грехи, о которых Павел говорит в Рим. 13:13, перечислены им среди "дел плоти" в Послании к Галатам 5:19-21. А грех "коите" совпадает по значению с упомянутыми в Послании к Галатам прелюбодеянием и блудом (см. ст. 19).

Павел никогда не упускал из вида, что сам он был наибольшим из грешников (см. 1 Тим. 1:15). Он напомнил Титу:

"Ибо и мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего, чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни" (Тит. 3:3-7).

Облекитесь!

Но облекитесь в Господа нашего Иисуса Христа, и попечение о плоти не превращайте в похоти (13:14)

Как было сказано в начале этой главы, облечение в Господа Иисуса Христа - это постоянное духовное возрастание тех, кто благодаря вере в Его Сына Иисуса Христа стал дитем Божьим. "Будучи укоренены и утверждены" в Иисусе Христе, мы теперь укрепляемся в Нем (Кол. 2:7). И поскольку мы растем в Христе, сбрасывается ветхая одежда греховных мыслей и привычек, и мы облекаемся в Его Божественную одежду праведности, истины, святости и любви. По мере развития процесса освящения сущность Господа все больше и больше становится нашей сущностью. В этом смысле единственная цель христианина - непрестанно облекаться в Господа Иисуса Христа. Это имел в виду Павел, когда сказал, что должен делать лишь одно - стремиться быть подобным Христу, за что будет воздано славой (см. Фил. 3:13-14).

"Возлюбленные! Мы теперь дети Божии, - говорит нам Иоанн, - но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. И всякий, имеющий сию надежду на Него, очищает себя, так как Он чист" (1 Иоан. 3:2). Ожидание в любви пришествия Иисуса Христа очищает нашу жизнь, поскольку стремиться к Нему значит желать стать угодным Ему, а желать стать угодным Ему значит желать быть подобным Ему. Павел сказал верующим в Галатии, что он не будет удовлетворен, что он будет "в муках рождения, доколе не изобразится в вас Христос" (Гал. 4:19). Христос уже изобразился в нас в том смысле, что Он пребывает в нас и наделил нас Своей природой. Но как Иоанн, мы должны ожидать славного дня, когда "будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2). Мы радуемся тому, что все мы "открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот образ от славы в славу, как от Господня Духа" (2 Кор. 3:18).

Мы возрастаем от одного уровня Христовой славы к следующему, когда изучаем Слово Божье и размышляем о нем, когда общаемся с Господом в молитве, когда полагаемся на Его Св. Духа и когда "внимательны друг ко другу, поощряя к любви и добрым делам", не оставляем "собрания своего, как есть у некоторых обычай", но увещеваем "друг друга и тем более, чем более [усматриваем] приближение дня оного" (Евр. 10:24-25).

Спортсмен может надеть форму и выступить за команду-чемпиона, но его мастерство, а не форма или название команды определяет то, какой он игрок. Судья может облачиться в мантию, но его достоинство как судьи определяется профессиональными знаниями и мудростью. Подобным образом, но намного глубже, человек, принимающий Иисуса Христа как Спасителя, получает имя христианина. Но уровень его христианской принадлежности определяется его духовной преданностью.

И снова Павел использует контраст для выражения своих мыслей, в этот раз в обратном порядке по сравнению со ст. 12. Сначала от говорит об облечении в Господа Иисуса Христа, а затем о совлечении греха путем не превращения попечения о плоти в похоти.

"Проноиа" (попечение) означает "предусмотрение, планирование наперед". Чаще всего грехи, которые мы совершаем, возникают из-за нечестивых мыслей и похотливых желаний, которым мы позволяем задержаться в своем уме (ср. Иак. 1:14-15). Чем дольше мы позволяем им оставаться там, тем больше мы печемся о плоти, приближая эти мысли к осуществлению.

Давид понимал, что "нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его... На ложе своем замышляет беззаконие, становится на путь недобрый, не гнушается злом" (Пс. 35:2, 5). В той или иной степени большая часть зла планируется. Нечестивый человек совершает грех не вследствие ошибки, он "замышляет сделать зло" (Прит. 24:8).

Самоотверженный пуританский проповедник Томас Ментон писал: "Каждая порча имеет свой голос", он подразумевал, что каждый грех как-то проявляет себя в разуме и сердце человека. Желание согрешить - свидетельство присутствия в нас греха. Пока мы будем находиться в наших смертных телах, в нас будет присутствовать грех. Но христианин никогда не должен уступать силе греха. Мы не должны попечение о плоти превращать в похоти, потому что имеем в себе предусмотрение природы Христовой и Святого Духа.

Слово "плоть" означает не наше физическое тело, но нашу ветхую человеческую природу, нашу остающуюся склонность к греху, который находит выражение в наших телах. Именно поэтому "имея начаток духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:23). Грех берет начало в наших сердцах, умах, чувствах и желаниях, на которые плоть все еще оказывает сильное влияние. Только когда мы будем поступать по духу, "мы не будем исполнять вожделений плоти" (Гал. 5:16). А жить по Духу значит жить по Слову.

20. Единство сильных и слабых христиан (часть 1)

Принимать друг друга с пониманием

Немощного в вере принимайте без споров о мнениях. Ибо иной уверен, что можно есть все, а немощный ест овощи. Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест: потому что Бог принял его. Кто ты, осуждающий чужого раба? Пред своим Господом стоит он или падает; и будет восставлен, ибо силен Бог восставить его. Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума. Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога. И кто не ест, для Господа не ест и благодарит Бога. Ибо никто из нас не живет для себя и никто не умирает для себя, а живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни. Ибо Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми и над живыми. А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. Ибо написано: "живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога". Итак каждый из нас за себя даст отчет Богу (14:1-12)

Главная мысль, выраженная в Новом Завете, состоит в том, что сила греха разрушает духовное и моральное здоровье как церкви, так и тех, кто совершает грех. Послание содержит множество указаний и запретов относительно необходимости непрестанно искоренять грех в церкви. Это задача как церковной дисциплины, так и самодисциплины. Регулярное совершение Вечери Господней не только напоминает нам о жертве Иисуса Христа, принесенной ради нас, но и дает возможность каждому христианину испытать себя (см. 1 Кор. 11:28), проанализировать свою жизнь, признать свой грех, отвернуться от него и попросить прощения.

Иисус Христос наставлял: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово. Если же не послушает их, скажи церкви; а если и церковь не послушает, то да будет он тебе, как язычник и мытарь" (Матф. 18:15-17).

Ап. Павел дал подобный совет, касающийся самодисциплины церкви в Коринфе: "Итак очистите старую закваску [греха], чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины" (1 Кор. 5:7-8). Во 2-ом послании к этой церкви он призывал: "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2 Кор. 7:1).

Но неприкрытый грех - не единственная опасность для духовного здоровья и единства церкви. Хотя сами по себе не составляют грех, определенный тип отношений и поведения могут разрушать братское общение и плодотворность и причинять вред работе, свидетельству и единству многочисленных общин на протяжении всей истории Церкви. Эти проблемы возникали из-за расхождений между христианами в вопросах, относительно которых в Св. Писании не содержится ни повелений, ни запретов. Это вопросы личного выбора и исторической традиции, которые, когда их навязывают другим, неизбежно вызывают замешательство, противодействие, враждебность, угрызения совести и разлад.

Даже в маленьких церквях часто наблюдаются значительные различия в возрасте, образовании, зрелости, чертах характера, культуре и религиозном воспитании. Некоторые члены церкви могут принадлежать к семьям, насчитывающим многие поколения евангельских верующих. Некоторые из этих семей следуют строгому законничеству, в то время как для других характерны открытость и свобода. Некоторые члены церкви могут быть приучены к литургическому богослужению, другие - к непосредственной и импровизированной службе. Некоторые уже слышали Благую весть и изучали Библию много лет, другие только недавно узнали истинную Благую весть и понимают лишь самое главное. Некоторые могли быть обращены из языческой, культовой среды, либерального протестантизма, римского католицизма, иудаизма, атеистического гуманизма или просто из состояния религиозного безразличия.

Как сказано в одной из предыдущих глав этого тома, вопреки тому, что утверждают некоторые лидеры церковного роста, такое разнообразие может усилить поместную общину, напоминая самой церкви и свидетельствуя окружающему миру о силе Иисуса Христа, могущей связать несхожих между собой людей в братское общение, которое характеризуется подлинным и глубоким единством. Замысел Господа в отношении Церкви не предусматривал разделения на сотню частей, основанных на личных предпочтениях и традициях и не находящих никакого оправдания в Св. Писании. Но по очевидным причинам многообразие в общине может быть легко использовано неискупленной плотью и диаволом, чтобы вызвать разделение, разногласия и даже ненависть и враждебность.

Павел постоянно заботился о том, чтобы каждый христианин стремился сохранить "единство духа в союзе мира" (Ефес. 4:3) и желал облечься "в любовь, которая есть совокупность совершенства" (Кол. 3:14). Наш Господь выразил это же желание: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга; по тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:34-35). Эту же мысль Он высказал в Своей первосвященнической молитве к Своему Отцу за тех, кто принадлежит Ему по вере: "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня" (Иоан. 17:20-21).

В Рим. 14:1-15:13 Павел говорит о том, что особую опасность для единства церкви представляет конфликт, который легко возникает между теми, кого он называет сильными и слабыми верующими; теми, кто возрос в вере, и теми, кто еще незрел; теми, кто понимает и использует свободу в Христе, и теми, кто чувствует себя скованно или ощущает давление некоторых религиозных и культурных запретов и действий, глубоко укоренившихся в их жизни еще до их прихода к Иисусу Христу.

В раннехристианской церкви многие евреи, пришедшие к вере в Иисуса Христа, не могли отказаться от обрядовых законов и действий, в которых они участвовали с раннего детства, в особенности от обрядов и запретов, установленных Самим Господом по Ветхому Завету. Они по-прежнему считали себя обязанными, например, исполнять закон Моисея в отношении пищи, строго соблюдать священный день покоя и даже приносить жертвоприношения в храме, поскольку это были жертвоприношения для истинного Бога.

С другой стороны, многие обращенные язычники столь же сильно погрязли в языческих ритуалах и обычаях, и они чувствовали себя оскорбленными, сталкиваясь с чем-нибудь отдаленно связанным с такими грехами. Так, например, многие язычники не могли есть мясо, которое было принесено в жертву языческому божеству, а затем было продано на рынке.

Другие верующие - как евреи, так и язычники - понимали и использовали свою свободу в Христе Иисусе. Духовно зрелые еврейские верующие понимали, что по Новому Завету, в Христе, обрядовые требования закона Моисея утратили свою силу. Зрелые верующие из язычников понимали, что идолопоклонство - духовное зло, и оно не может влиять на физические предметы и явления, например, на мясо, которое могло использоваться в идолопоклоннических обрядах.

Те, на кого прежние религиозные взгляды и убеждения по-прежнему имели сильное влияние, благоприятное или неблагоприятное, были слабыми в вере, поскольку не понимали своей свободы в Иисусе Христе.

Однажды в Пенсильвании я встретил фермера из амишей, недавно обращенного в христианство. Вопреки традициям амишей, не использовавших современные приборы и транспортные средства, снабженные мотором, этот человек имел радио, которое тайно слушал, и автомобиль, который прятал в сарае и редко использовал в дневное время. Умом он понимал, что в использовании этих вещей нет ничего греховного или небиблейского, но ему по-прежнему было трудно открыто пользоваться этой свободой, особенно перед своими друзьями и соседями амишами.

С другой стороны, сильные верующие часто подвергаются искушению дойти до предела своей свободы в Христе Иисусе, жить на самом краю моральной допустимости, увидеть, как далеко они могут зайти, не совершая греха. Слабые подвергаются искушению с другой стороны. Они настолько боятся совершить какие-то религиозные нарушения, что окружают себя ограничениями, которые выдумали сами.

Раскрепощенный верующий испытывает искушение считать, что его брат-законник слишком косный и ограниченный, чтобы быть хоть в чем-то полезным Господу. С другой стороны, законник подвергается искушению думать о своем раскрепощенном брате, что тот слишком свободный и недисциплинированный, чтобы эффективно служить Иисусу Христу. И в этом коренится отсутствие единства.

В рассматриваемых стихах (Рим. 14:1-12) апостол обращается к верующим обоих типов, но его первый совет адресован сильным верующим, потому что они сильнее в вере. Из этих двух групп верующих они лучше подготовлены к тому, чтобы понять и быть понятыми. Поэтому апостол говорит им: "Немощного в вере принимайте".

"Просламбано" (принимайте) - составной глагол; приставка "прос" усиливает основное значение глагола, превращая его в приказание. Иными словами, Павел не просто предлагал, а приказывал, чтобы сильные верующие принимали слабых.

В Новом Завете "просламбано" всегда используется в греческом среднем залоге, что придает ему оттенок личного и добровольного принятия другого человека. Это значение ясно видно в Деян. 28:2, где Павел использует этот глагол для описания любезного гостеприимства жителей Мальты (в Библии - Мелиты, устаревшее), которые "разложили огонь и приняли всех нас". В этом значении глагол употреблялся и в Рим. 15:7, где Павел использует его дважды: в первый раз - говоря о том, что христиане должны принимать друг друга, а в другой раз - говоря о том, что Христос "принял вас [т.е. всех верующих] в славу Божию".

"Немощный" - перевод греческого причастия настоящего времени, предполагающего временность такого состояния. В греческом тексте перед словом "вера" употреблен определенный артикль, указывающий на то, что Павел говорил не о духовной вере или преданности, а о понимании всей истины Благой вести. Это же значение слова Павел имел в виду, когда наставлял колоссян пребывать твердыми и непоколебимыми в вере (см. Кол. 1:23, ср. Тит. 1:4).

Как отмечено выше, Павел не подразумевал компромиссов в вопросах вероучения или нравственности. Относительно этого он строго предупредил галатов: "Если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8). Он не имел здесь в виду, к примеру, иудействующих, т.е. евреев, которые наводнили церковь, а затем стали утверждать, что язычники не могут прийти к Иисусу Христу, если они не обрезаны, и что как евреи, так и верующие из язычников должны соблюдать закон Моисея (см. Деян. 15:5). Он говорил о верующих евреях и язычниках, которые были немощны в своем понимании истинной веры в Иисуса Христа и жизни в Христе.

Таких верующих должны полностью и с любовью принимать те, кто духовно зрел. Это не означает, что свобода верующего в Христе не должна обсуждаться с христианами, которые еще находятся в плену у какого-то религиозного предубеждения или ограничения, но такое обсуждение не должно быть суждением в отношении немощного в вере, но искренним размышлением о мнениях.

Одно из самых строгих предупреждений Иисуса Христа было обращено к тем, кто "соблазнит одного из малых сих, верующих в Меня". Такому человеку "лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской. Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, чрез которого соблазн приходит" (Матф. 18:6-8). Господь сказал, что противодействие ("соблазн") Божьему народу со стороны мира неизбежно, и к нему нужно быть готовым. Но в этом случае Иисус Христос говорил главным образом, если не всецело, об учениках и для учеников (см. ст. 1), возможно, лишь для Двенадцати (см. Марк 9:30-50; Лук. 9:43-48). В Матф. 18:14 Он называет Своих слушателей сыновьями "Отца вашего Небесного". В следующих стихах (18:15-17) Он ясно говорит о церковной дисциплине, указывая, как вести себя с "братом", то есть с братом по вере, который согрешает. Следовательно, Господь говорит для подлинных христиан и о подлинных христианах:

"Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный; и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную. Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного" (Матф. 18:8-10).

Цель подобной гиперболизации истины - необходимость показать, что когда речь идет о неверующем, которому угрожает ад, к греху следует относиться очень строго. Но этот же принцип применяется и к верующему, который был спасен от ада. Грех - это очень серьезно, и необходимо принять все меры, чтобы остановить его.

Павел предупредил церковь в Галатии, которая испытывала значительные затруднения из-за иудействующих законников: "К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти; но любовью служите друг другу. Ибо весь закон заключается в одном слове: "люби ближнего твоего, как самого себя". Если друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом" (Гал. 5:13-15).

Апостол напомнил пресвитерам из Ефеса: "Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: блаженнее давать, нежели принимать" (Деян. 20:35). Зрелым верующим из галатийских церквей он дал совет и предостережение. Совет таков: "Братия! Если и впадет человек в какое согрешение, вы духовные [сильные] исправляйте такового [слабого] в духе кротости". Предостережение: "Наблюдая каждый за собою, чтобы не быть искушенным" (Гал. 6:1). Иными словами, те, кто сегодня силен, могут не устоять перед искушениями, которые могут сделать их слабыми. Используя несколько другие выражения, он дает этот же совет верующим в Коринфе: "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1 Кор. 10:12).

Всю духовную силу, которую мы имеем, мы имеем в Господе и от Него. И если мы станем гордыми и самодовольными, Господь может лишить нас части Его силы и благословения, чтобы напомнить, насколько слаб сам по себе каждый верующий.

Апостол убеждал церковь в Фессалониках с одной стороны вразумлять бесчинных, то есть предупреждать верующих, которые думают, что они сильные, и постоянно выходят за рамки своей свободы не для того, чтобы служить и угождать Господу, но для того, чтобы служить и угождать себе. Затем в этом же стихе он убеждает тех, кто действительно силен, утешать малодушных, поддерживать слабых, быть долготерпеливыми ко всем (см. 1 Фес. 5:14), то есть использовать свою свободу для того, чтобы служить Господу, помогая тем из Его народа, кто особенно в этом нуждается.

Духовная зрелость - это непрерывный рост, который должен происходить до тех пор, пока Господь не возьмет нас к Себе. В своем 1-ом Послании Иоанн хвалит верующих, находящихся на различных уровнях духовного роста, и обращается к ним "отцы", "юноши", "отроки". Он напоминает им всем, что их духовная сила происходит от познания Бога и пребывания в них Его Слова (см. 1 Иоан. 2:13-14).

Важно отметить, что употребление различных равнозначных определений и имен Бога в Рим. 14:1-12 являет одно из самых ясных учений о Божестве Иисуса Христа. В ст. 3 Павел говорит о Боге, в ст. 4 - о Господе, в ст. 6 - о Господе (четыре раза) и Боге (дважды), в ст. 8 - о Господе (три раза) и в ст. 9 об Иисусе Христе как Господе.

В Рим. 14:2-12 Павел приводит четыре причины того, почему все верующие (и сильные, и слабые) должны принимать всех других верующих. Они должны принимать друг друга, потому что Бог принимает их (ст. 2-3), потому что Господь оказывает поддержку каждому верующему (ст. 4), потому что Господь - Владыка для каждого верующего (ст. 5-9) и потому что лишь один Господь будет судить каждого верующего (ст. 10-12).

Бог принимает их

Немощного в вере принимайте без споров о мнениях. Ибо иной уверен, что можно есть все, а немощный ест овощи. Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест: потому что Бог принял его (14:1-3)

Первая причина, по которой верующие должны принимать всех других верующих, - это то, что Бог принимает всех.

"Иной человек", который уверен, что можно есть все - это, конечно, более сильный и зрелый христианин, понимающий и использующий свою свободу в Христе. Первый пример свободы - право христианина есть все.

Евангелие нового завета в Иисусе Христе не содержит ни обрядовых ограничений, ни ограничений в отношении пищи, Моисеевых или каких-либо других. В 1-ом Послании к Тимофею апостол пишет: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лицемерие лжесловесников, сожженных в совести своей, запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением" (1 Тим. 4:1-3).

Через несколько лет после того как Петр начал миссионерское служение, он все еще боялся употреблять в пищу животных, которые считались нечистыми по закону Ветхого Завета. Чтобы убедить Петра в истине - "что Бог очистил, того не почитай нечистым" - потребовалось, чтобы Господь трижды обратился к нему в видении (см. Деян. 10:15-16). Великое учение, данное в видении, заключалось в том, что Петр не должен почитать "ни одного человека [т.е. язычника] скверным или нечистым" (Деян. 10:28).

Как было отмечено ранее, некоторые языческие верующие, как и некоторые иудеи, но по другим причинам, не могли употреблять в пищу определенные продукты. Поскольку для прежних религий этих верующих были характерны идолопоклонство и безнравственность, верующие не могли разрешить себе употреблять мясо или другую пищу, которая была использована в качестве приношения языческому божеству. Как и Петр, они еще были духовно слабыми в этом отношении. Поэтому чтобы не употреблять мяса, которое, как они считали, осквернено идолами, некоторые христиане из евреев и язычников ели только овощи.

Хотя Павел в ст. 2-3 и ст. 6 говорит лишь о еде, его комментарии в ст. 17 и 27 дают понять, что некоторые верующие точно так же относились и к питью.

Если так, то сказанное относится, по-видимому, в основном к язычникам, которые ранее участвовали или просто были осведомлены о языческих празднествах, таких как римская вакханалия, для которых были характерны оргии и пьянство.

В ст. 3 Павел дает двойное предписание. Первая его часть обращена к сильным верующим, которым он говорит: "Кто ест, не уничижай того [слабого], кто не ест". Слово "эксоутенео" (уничижать) означает относиться к кому-то с полным пренебрежением, как к пустому месту или того хуже. Это выражение не просто ненависти или непочтения, но крайнего презрения и отвращения. Многие евреи в те времена относились к язычникам с пренебрежением, а многие греки и римляне относились так к тем, кого они называли варварами.

Маловероятно, чтобы истинные христиане в раннехристианской церкви в Риме или где-либо еще, уничижали некоторых других верующих в самом крайнем смысле этого слова. Но чтобы нанести вред общине, достаточно одного экстремиста. На протяжении веков церкви страдали от тех, кто в своей гордыне считал, что превосходит других духовно.

Следующее предписание Павла адресовано слабым: "И кто не ест, не осуждай того, кто ест". "Осуждать", как и "уничижать", - перевод сильного греческого глагола ("крино"), главное значение которого "отделять" и "изолировать". Как юридический термин, глагол означает признать обвиняемого виновным в совершении преступления.

В этом стихе "уничижать" и "осуждать", по существу, синонимы. В обоих случаях люди одного типа презирают людей другого типа, и все они не правы. Сильные члены церкви с презрением считают слабых членов законниками и самоправедными, а слабые члены церкви осуждают сильных, считая их в лучшем случае безответственными, а в худшем - распутными.

Несмотря на то, что фраза "Бог принял его" следует за выражением "того, кто ест" (то есть сильного), из контекста ясно, что это Божественное принятие относится и к сильным, и к слабым; к тем, кто ест все, и к тем, кто соблюдает ограничения в еде. Позиция Павла такова: если Бог не считает это проблемой, то какое право имеет один из Его детей делать из этого проблему? Если Господь в равной мере принимает и сильных, и слабых верующих, то для обоих типов верующих не принимать друг друга - это греховное высокомерие.

Господь поддерживает каждого верующего

Кто ты, осуждающий чужого раба? Пред своим Господом стоит он или падает; и будет восставлен, ибо силен Бог восставить его (14:4)

Вторая причина, по которой каждый христианин должен принимать каждого другого христианина, состоит в том, что Господь поддерживает их всех. Верующий, который "сильный" в том, что не относится к учению или морали, в том, что не предписано и не запрещено в Св. Писании, в такой же мере нуждается в Божьей поддержке, как и "слабый" верующий. Мы все слабые в том смысле, что все доброе и праведное, чем мы обладаем, это дар Божий и отнюдь не результат нашей собственной мудрости или наших усилий.

Но остающееся влияние плоти часто наводит раскрепощенных верующих на мысль, что законники настолько негибкие и самоправедные, что не только в значительной степени приносят в жертву собственную радость, но и ограничивают свою полезность для Господа. С другой стороны, то же самое влияние плоти заставляет законников думать, что раскрепощенные верующие заняты сами собой и живут слишком свободно и поэтому не могут хорошо служить Господу.

Будучи хорошо осведомленным об этих тенденциях, Павел обратился к обеим группам верующих с язвительным риторическим вопросом: "Кто ты, осуждающий чужого раба?" Какое право имеет любой из вас, зрелый или незрелый, образованный или необразованный, судить чужого раба, в особенности брата верующего, раба Иисуса Христа? Личная оценка верующим других верующих ни в коей мере не влияет на то, как к этим верующим относится Господь.

Обращаясь, возможно, к своим критикам в коринфской церкви, Павел писал: "Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе. Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. Посему не судите никак прежде времени, пока не приидет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4:3-5).

Это перед своим Господом, то есть перед Иисусом Христом, каждый верующий стоит или падает. Что же касается религиозных традиций и предпочтений, то каждый верующий, сильный или слабый, выдержит суд Божий, потому что Бог не принимает это во внимание. "Будет восставлен", - говорит Павел о каждом верующем, поскольку Господь силен и, конечно же, желает восстановить его.

Ранее в этом послании Павел уже сформулировал подобный риторический вопрос. "Кто будет обвинять избранных Божиих? - спрашивает он. - Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас" (Рим. 8:33-34). "Ибо я уверен, - продолжает он чуть ниже, - что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (ст. 38-39).

Сам Иисус Христос уверяет принадлежащих Ему: "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (Иоан. 10:28). Заключительное славословие в коротком Послании Иуды подтверждает это обетование, напоминая верующим о Могущем "соблюсти вас от падения и поставить пред славою Своею непорочными в радости" (Иуд. 24).

В Послании к Евреям записано свидетельство, что Христос "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7:25). Павел провозгласил, "что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6), а Петр заверил, что мы защищены "силою Божиею чрез веру" (1 Пет. 1:5).

За много столетий до Иисуса Христа, Мессии псалмопевец с такой же уверенностью провозгласил: "Живущий под кровом Всевышнего под сению Всемогущего покоится", "перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение - истина Его", и "Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих" (Пс. 91:1, 4, 11). Воистину Господь поддерживает принадлежащих Ему.

Бог-Владыка для каждого верующего

Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума. Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога. И кто не ест, для Господа не ест и благодарит Бога. Ибо никто из нас не живет для себя и никто не умирает для себя. А живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни. Ибо Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми и над живыми (14:5-9)

Третья причина, по которой каждый христианин должен принимать всех христиан, заключается в том, что Господь Иисус Христос - Владыка для каждого верующего. Независимо от того, сильный он или слабый, настоящий верующий считает действие допустимым или недопустимым, исходя из одного и того же условия - угодно ли это Господу. Никто не может быть более или менее духовным или верным в силу своих убеждений относительно обсуждавшихся выше действиях. Быть "сильным" в этом смысле вовсе не означает быть духовным, а быть "слабым" вовсе не означает быть плотским. Проблема римской церкви, как и многих других церквей с тех времен, заключалась в том, что верующие обоих убеждений считали себя более духовными, а остальных - более плотскими. Основная цель, которую преследовал Павел в этих стихах и в более широком смысле обсуждал в 14:1-15:3, заключалась в том, чтобы разубедить верующих в этих ложных, сеющих распри и разрушение мыслях.

Сначала он касается религиозного значения и соблюдения определенных дней. Апостол, как и прежде, обращается и к сильным, и к слабым верующим, замечая, что иной (слабый) отличает день ото дня, в то время как другой (сильный) судит о всяком дне равно.

Для евреев священным днем покоя был не только седьмой день недели, день отдыха и поклонения, но и множество других дней и периодов, которые они почитали и особо соблюдали. В некоторых языческих религиях также почитались некоторые дни и периоды.

Как и в отношении употребления некоторых продуктов, слабые еврейские верующие с особым вниманием относились к важным иудейским дням и ощущали необходимость соблюдать их. Слабые язычники, с другой стороны, хотели насколько возможно отгородиться от особых языческих дней из-за идолопоклонства и аморальности, сопутствовавшим этим дням.

Павел наставлял верующих в Колоссах: "Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу" (Кол. 2:16). Апостол не давал совета ни оставлять такие традиции, ни следовать им, он лишь напомнил читателям о том, что они не слишком важны. "Это есть тень будущего, а тело - во Христе" (Кол. 2:17).

Слова, с которыми апостол обратился по этому поводу к церквям Галатии, были намного резче, поскольку там некоторые верующие возвращались к обычаям и ритуалам, от которых уже однажды освободились. "Ныне же, - говорит он, - познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им? Наблюдаете дни, месяцы, времена и годы" (Гал. 4:9-10).

В Послании к Евреям записано уверение: "Для народа Божия еще остается субботство" (Евр. 4:9); сказанное относится и к язычникам, и к евреям. Но насладимся мы и будем праздновать грядущее Воскресение лишь когда будем на небесах. Что же касается нашей нынешней земной жизни, то Павел подчеркивает, что каждый человек может поступать "по удостоверению ума своего" в том, что касается соблюдения или не соблюдения дня отдохновения или любых других дней.

В данном контексте понятие "ум", конечно же, включает сердце и совесть, наши глубочайшие убеждения и побуждения. Для Бога важно не само соблюдение или не соблюдение, но намерения. Праведный слабый брат, который различает дни, "для Господа различает". Праведный сильный брат, который ест, "для Господа ест, ибо благодарит Бога". И наоборот, слабый верующий, который не ест, "для Господа не ест и благодарит Бога".

В вопросах, относительно которых в Св. Писании не содержится ни повелений, ни запретов, никогда нельзя поступать против совести, поскольку наша совесть - это то, в правильность чего мы действительно верим. Следовательно, идти против своей совести значит делать то, что мы считаем неправильным. И хотя эти действия сами по себе могут не быть греховными, они греховны для тех, кто считает их неправильными, но, тем не менее, совершает.

Однако, так же греховно навязывать свои личные убеждения другим людям, поскольку, поступая так, мы подвергаем их искушению идти против своей совести. Поэтому Павел дает двойное указание: не идти на компромисс с собственной совестью, чтобы сообразоваться с совестью другого верующего, и не побуждать другого верующего идти на компромисс с совестью, чтобы сообразоваться с нашей совестью.

Как уже отмечалось, сильный верующий несет большую ответственность по той причине, что он лучше знает Слово и более зрел в понимании Слова. Поэтому Павел строго предупреждает сильных христиан: "Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. Ибо, если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа" (1 Кор. 8:9-12). Говоря о себе, апостол продолжает: "И потому, если пища соблазняет брата моего, не буду есть мяса во век, чтобы не соблазнить брата моего" (1 Кор. 8:13).

Перед синедрионом, верховным иудейским судом в Иерусалиме, Павел провозгласил: "Мужи братия! я всею доброю совестью жил перед Богом до сего дня" (Деян. 23:1). В свете только что процитированного из 1 Кор. и многого другого из написанного Павлом, он не только свидетельствует о том, что не шел на компромиссы со своей совестью, но также и о том, что не виновен в побуждении других идти на компромисс с совестью.

Следующий принцип, который подчеркивает Павел, таков: "Ибо никто из нас не живет для себя и никто не умирает для себя. А живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни". Во всем Св. Писании нет более сильного призыва к святой жизни и подчинению безоговорочному владычеству Иисуса Христа.

Ни сильные, ни слабые верующие не живут для себя и не умирают для себя, а по этой же причине все они живут для Господа и умирают для Господа. Все, что мы делаем для других верующих, мы делаем не только для них, но и для нашего Господа, потому что "живем ли, или умираем, - всегда Господни". Христос - наш общий Господь, наш общий Владыка, и потому все, что мы делаем, и даже наша смерть, должны быть угодны Ему и должны прославлять нашего Спасителя и Господа.

Мы всецело принадлежим Христу, поскольку "куплены дорогою ценою" (1 Кор. 6:20; ср. 7:23), которую Он заплатил за наше искупление Своей Кровью (см. Ефес. 1:7; Кол. 1:14). Павел призвал ефесских пресвитеров внимать "себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею" (Деян. 20:28).

Павел недвусмысленно заявляет, что мы - Господни во всей полноте этого слова, и "Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми, и над живыми". Отрицать владычество Иисуса Христа в жизни любого верующего означает ниспровергнуть весь труд, силу и цель Его распятия и воскресения.

Кажется невообразимым, что истинные верующие, которые любят Господа, служат Ему и хорошо знают Его Слово, могут утверждать, как это делают некоторые, что человек может принять Иисуса Христа как Спасителя, но не как Господа. Он умер не только для того, чтобы спасти нас, но и чтобы владычествовать над нами, не только для того, чтобы освободить нас от греха, но и чтобы подчинить нас Себе. Хотя ранняя церковь высоко ценила и славила Иисуса Христа как Спасителя, прежде всего она говорила, что Иисус Христос - Господь.

"Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя, - уже провозгласил Павел в этом Послании. - Освободившись же от греха, вы стали рабами праведности... Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная" (Рим. 6:17-18, 22, курсив добавлен).

Только когда Христос вернется, Он будет всеми признан Господом, всякий язык будет исповедовать, что Иисус Христос - Господь (см. Фил. 2:11; ср. Откр. 17:14,19:16). Но Он не станет Господом в тот момент. Он уже есть "блаженный и единый Царь царствующих и Господь господствующих" (1 Тим. 6:15), и Его народ считает Его таким.

Лишь Бог будет судить каждого верующего

А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. Ибо написано: "живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога". Итак каждый из нас за себя даст отчет Богу (14:10-12)

Четвертый довод, который приводит Павел в подтверждение того, что каждый христианин должен принимать каждого другого христианина, состоит в том, что только Господь будет судить каждого верующего. Поскольку каждый верующий принадлежит лишь Господу, и "Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми и над живыми" (ст. 9), Павел спрашивает: "А ты [слабый, см. ст. 3б], что осуждаешь брата твоего? Или и ты [сильный, см. ст. За], что унижаешь брата твоего?"

Ужасно, когда люди "играются в бога", как часто говорят. Особенно непростительно для детей Божьих брать на себя подобную роль через осуждение друг друга или презрительное отношение.

Дело христиан - служить Господу, а не присваивать себе Его власть, совершая самоправедный суд над собратьями по вере. Мы должны заботиться о том, чтобы Господь судил нас, поскольку "все мы предстанем на суд Христов".

Когда мы вместе со всеми другими верующими предстанем перед Господом на суде Христовом, (т.е. Божественном судилище, "бема"), "каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду; а у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня" (1 Кор. 3:13-15).

Как уже цитировалось ранее, апостол сказал о себе:

"Итак каждый должен разуметь нас, как служителей Христовых и домостроителей тайн Божиих; от домостроителей же требуется, чтобы каждый оказался верным. Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе. Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. Посему не судите никак прежде времени, пока не приидет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4:1-5).

Усиливая свои доводы, касающиеся суждения верующего, цитатой из Ис. 45:23, Павел напоминает своим читателям, что "как написано: "живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедовать Бога" (ср. Фил. 2:10-11).

Наш долг не судить, не относиться с презрением, не критиковать или каким-либо способом унижать наших братьев и сестер в Христе. Наш Господь не потребует от нас отчета за грехи и недостатки других, но "каждый из нас за себя даст отчет Богу".

21. Единство сильных и слабых христиан (часть 2)

Укреплять друг друга, не оскорбляя

Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну. Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто. Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь; не губи твоею пищею того, за кого Христос умер. Да не хулится ваше доброе. Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе. Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей. Итак будем искать того, что служит к миру и ко взаимному назиданию. Ради пищи не разрушай дела Божия: все чисто, но худо человеку, который ест на соблазн. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает. Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает. А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех (14:13-23)

В Новом Завете наш Господь Иисус Христос даровал чудесную свободу тем, кто принадлежит Ему по вере. Важнее всего то, что мы освобождены от наказания за грех, духовной смерти и вечного проклятия. Но христиане освобождены также от бремени обрядового закона и ограничений в питании, налагаемых Ветхим Заветом. Освободившись от греха, мы можем совершенно свободно наслаждаться всеми добрыми дарами, милостиво ниспосланными Богом тем, кто верит в Его возлюбленного Сына, Иисуса Христа.

Но хотя нам позволено пользоваться этой свободой, мы не обязаны делать это. Мы не обязаны использовать все свободы, данные нам в Христе. В сущности, чем больше наша любовь и духовная зрелость, тем менее важны для нас эти блага и тем больше наша готовность отказаться от них ради служения Господу и ради других людей, особенно ради верующих. Мы должны особо заботиться о тех братьях христианах, которых Павел называет слабыми, и которые все еще находятся под тяжестью требований и ограничений, берущих начало в их прежней жизни. Для сильного, зрелого христианина вопрос заключается не в том, обладает или не обладает он свободой, а в том, как ему следует использовать ее или как нужно отказаться от нее, чтобы это имело влияние на других людей.

Но, как подчеркивает Павел в Рим. 14:1-15:13, не вся ответственность ложится на сильных верующих; эта же тема обсуждалась и в предыдущей главе нашей книги. И сильные, и слабые верующие обязаны любить и поддерживать друг друга, а также воздерживаться от осуждения прегрешений других людей, поскольку Новый Завет не указывает и не осуждает.

В большинстве церквей есть истинные, преданные верующие, чья совесть не позволяет им участвовать в осуждении других людей и не одобряет подобной практики. Когда более сильные верующие из любви к братьям и сестрам в Христе добровольно ограничивают себя, чтобы поддержать тех, кто слабее, то они укрепляют свои взаимоотношения друг с другом, а вся церковь становится сильнее и сплоченнее. Такое любящее окружение помогает более слабым верующим стать сильнее.

Наша христианская свобода перед Богом вертикальна. Но проявления этой свободы горизонтальны, потому что ее видят другие, и она влияет на них. Правильное понимание и использование нашей свободы в Христе приносит огромную радость. Но радость многократно увеличивается, когда мы добровольно отказываемся от нашей свободы ради других верующих. Более того, это очень приятно нашему Господу и способствует согласию в Его церкви.

Новый Завет накладывает серьезные ограничения на использование нашей свободы в Христе. Так, ее не следует использовать для самообмана, оправдывая зло и излишества в нашей жизни. Петр говорит, что мы должны поступать, "как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии" (1 Пет. 2:16).

Господь даровал нам свободу не для саморазрушения или рабского подчинения своим прихотям. Сказанное Павлом о себе должно быть справедливо и для каждого верующего: "Все мне позволительно, но не все полезно; все мне позволительно, но ни что не должно обладать мною" (1 Кор. 6:12). Далее в этом же послании он говорит: "Все мне позволительно, но не все назидает" (10:23). Привычка, которая может не быть греховной по своей сущности, легко становится грехом, если получает власть над человеком и вредит ему. То, что начиналось как законная свобода, может обернуться рабством и саморазрушением. Бездумное и эгоистичное использование данной Богом свободы часто приводит к ее потере; мы, по словам Павла, попадаем во власть того, чем можем свободно пользоваться; этой опасности апостолу суждено было избежать. Бездумное использование свободы может вредить Божьему труду, оскорблять Его имя и сеять разрушение среди Его народа, вместо того, чтобы служить Тому, Кто дает ее, и восхвалять Его.

Христианская свобода не предназначена для замедления духовного роста, но к этому неизбежно приводит ее неправильное использование. Кажется, что больше, чем когда-либо прежде нас осаждает бесконечное число дел, требующих времени, энергии и денег. Многие из этих дел чудовищно аморальны и безбожны. Но даже самые невинные из них так проникают в нас и так захватывают, что легко могут поколебать нашу преданность Господу и Его народу, задержать наше духовное развитие и уменьшить нашу духовную полезность.

Свою наивысшую цель Павел выразил в словах: "Сие же делаю для Евангелия" (1 Кор. 9:23). Чтобы показать свое стремление к этой цели, он приводит в пример Истмийские игры, проводившиеся в Коринфе и поэтому хорошо известные читателям Павла. Эти игры были одним из двух знаменитых греческих атлетических праздников, вторым были Олимпийские игры. "Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? - спрашивает Павел. - Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным" (1 Кор. 9:24-27).

Павел использовал христианскую свободу и другие дары и благословения, которыми обладал, лишь для одной цели - достижения праведности, "которая чрез веру во Христа", праведности "от Бога по вере; чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых" (Фил. 3:9-11). Далее он со смирением признает: "Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли и я, как достиг меня Христос Иисус. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:11-14).

В Рим. 14:13-23 Павел продолжает излагать свое учение о христианской свободе и об общей для сильных и слабых верующих обязанности принимать друг друга в Христе без осуждения и оскорбления. В этих одиннадцати стихах апостол, употребляя частицу "не", говорит о множестве принципов, которыми должны руководствоваться все христиане. Эти принципы тесно связаны между собой и иногда пересекаются, но их можно разделить на шесть основных категорий: наша свобода не должна вводить брата в соблазн (ст. 13), не должна огорчать (ст. 14-15а) или опустошать (ст. 15б), она не должна становиться причиной потери нашего свидетельства о Христе (ст. 16-19), не разрушать Его дела (ст. 20-21); мы не должны также отвергать ее или выставлять напоказ (ст. 22-23).

Не вводи брата в соблазн

Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну (14:13)

Этот стих связан с тремя предыдущими стихами, в которых Павел напоминает читателям о том, что лишь один Господь обладает правом и властью судить умы и сердца Его народа, каждый представитель которого предстанет на суд Христов (ст. 10) и даст отчет Богу (ст. 12; ср. 2 Кор. 5:10). Судить - исключительное право Бога.

Поэтому мы не должны судить друг друга (ср. Матф. 7:1-5). Судить других для сильных верующих значит проявлять высокомерие, а для слабых верующих - самоправедность (ст. 3). И во времена Павла, и в наши дни несправедливое осуждение становится главной причиной неуважения, разногласий и разлада в церкви.

В ст. 13 Павел использует греческий глагол "крино" в двух различных значениях. В первой фразе - "не станем же более судить друг друга", как и в ст. 3, 4 и 10, глагол имеет значение "осуждать, порицать". Но в следующем выражении глагол означает "думать, принимать решение". В нашем языке слово "судить" тоже имеет несколько значений. "Судить, осуждать" означает "обличать, обвинять", в то время как "рассудить трезво" означает "принять продуманное решение". Во втором случае не подразумевается ничего отрицательного.

Этой игрой слов Павел подчеркивает, что мы должны не осуждать наших братьев верующих, а больше думать о том, как помочь им. Нам следует рассуждать о том, как не подавать брату повода к преткновению или соблазну. Такое же предупреждение Павел делает в 1-ом послании в Коринф: "Берегитесь однако же, чтобы эта свобода ваша [т.е. сильных] не послужила соблазном для немощных" (1 Кор. 8:9). Имеется в виду: чтобы свобода не послужила соблазном ко греху.

Так, например, хотя Новый Завет и не запрещает употреблять алкогольные напитки, христиане имеют много причин для воздержания. Одна из наиболее важных причин - пагубное влияние, которое это может оказать на бывших алкоголиков. Даже умеренное употребление алкоголя легко может послужить поводом к преткновению или соблазну брата и стать причиной его возвращения к пагубной привычке.

Этот принцип справедлив и в отношении любого действия или поступка, не греховного по своей сути. Для каждого человека и для каждого общества характерны специфические проблемы, не схожие с проблемами других людей и других обществ, но принцип остается неизменным. Преданный, любящий, сильный христианин будет умом и сердцем чувствовать каждую слабость своего брата верующего и будет избегать любых, даже самых невинных поступков, которые могут стать причиной его морального или духовного преткновения.

Не огорчай брата своего

Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто. Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь (14:14-15а)

Во-вторых, чтобы укрепить брата верующего, не оскорбляя его, необходимо следить за тем, чтобы не сказать или не сделать ничего такого, что может стать причиной духовного огорчения или боли.

Имея в виду негреховное, апостол говорит: "Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого". Павел выражает не свое личное мнение или пожелание, но "уверен в Господе Иисусе", то есть ему это известно благодаря Божественному откровению.

Когда Павел был фарисеем, он, без сомнения, чрезвычайно внимательно относился к тому, что можно есть, а что нельзя. Но теперь он с абсолютной ясностью понял истину, которую Господь трижды провозгласил Петру в видении: "Что Бог очистил, того не почитай нечистым" (Деян. 10:15). Это Божественное очищение непосредственно относилось ко множеству животных, которые Петру было велено употребить в пищу, но которые по образу считались нечистыми согласно закона Моисея (ст. 12-13). Очень важно, что косвенно это указывает на то, что Бог безоговорочно принимает в церковь верующих не евреев (ст. 28, 34).

Иисус заявил, что "ничто, входящее в человека извне, не может осквернить его" (Марк 7:15). Павел заверил Тимофея, что "Бог сотворил [всякую пищу], дабы верные и познавшие истину вкушали с благодарением. Ибо всякое творение Божие хорошо и ничто не предосудительно, если принимается с благодарением, потому что освящается словом Божиим и молитвою" (1 Тим. 4:3-5). Он сказал Титу, что "для чистых все чисто" (Тит. 1:15).

Поэтому сильный христианин абсолютно прав в своем убеждении, что он волен делать все, что Господь не объявил греховным. Слабый же христианин, напротив, имеет неправильное понимание об этом. Он ошибается не в смысле допущения ереси или безнравственности. Слабый христианин не прав в том смысле, что у него нет полного и зрелого понимания, и поэтому его совесть становится без надобности чувствительной. Именно по этой причине "почитающему что-либо нечистым, тому нечисто" в его уме.

Затрагивая эту же проблему, Павел дал церкви в Коринфе такое объяснение:

"Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого. Ибо, хотя и есть так называемые боги, или на небе, или на земле, - так как есть много богов и господ много, - но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется" (1 Кор. 8:4-7).

Пожалуй, у каждого христианина есть определенные слабости, которых он стыдится. Это касается и Павла. Он не говорил, что свободен от всех духовных недостатков, но свидетельствовал перед римским правителем: "Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми" (Деян. 24:16).

Мы знаем, что по различным причинам многое из того, что не есть греховным, вызывает у нас чувство неловкости, и поскольку мы испытываем неудобство в отношении чего-либо, нам следует избегать таких дел, даже если они не наносят ущерба другим верующим. Если мы считаем что-либо нечистым, то для нас это нечисто. И если мы заглушаем голос нашей совести, она становится все менее и менее чувствительной, пока не замолкнет вовсе (ср. 1 Тим. 4:2). А тогда она уже не сможет защитить нас от греха.

Но главное внимание в этих стихах Павел уделяет тому, как наши слова и поступки влияют на духовное благополучие братьев христиан. Поэтому если за пищу или по какой-нибудь другой причине огорчается брат наш, то мы уже не по любви поступаем.

"Огорчается" - перевод греческого "лупео", означающего испытывать боль, страдание или печаль. Это слово использовал Иоанн, описывая реакцию Петра на вопрос, в третий раз заданный Иисусом: "Симон Ионин! любишь ли ты Меня?", когда "Петр опечалился" (Иоан. 21:17). Это же слово используется даже в отношении Св. Духа, Которого огорчают наши грехи (Ефес. 4:30).

Прискорбно, когда христиане страдают из-за неверующих, но еще хуже, когда через христианина огорчается его брат в Христе, особенно когда это происходит из-за чего-то, что само по себе не греховно. Слабый христианин огорчается и печалится, когда видит, как другой христианин говорит или делает то, что в его понимании греховно. Огорчение будет еще больше, если слабый верующий восхищается или испытывает уважение к верующему, совершившему такое. Слабый верующий также огорчается, если его более сильный брат словами или собственным примером будет побуждать его действовать вопреки своим убеждениям и совести. Это еще более сильное оскорбление. Когда другой христианин совершает нечто разочаровывающее, это конечно может вызвать огорчение. Но огорчение, вызванное своими собственными поступками, намного сильнее и разрушительнее для совести христианина. В этом случае человек испытывает чувство вины, теряет душевный покой, радость, свое свидетельство и даже уверенность в спасении. Христианин, который неосторожно использует свою свободу и через которого огорчается другой верующий, уже не по любви поступает.

После предостережения, процитированного выше из 1 Кор. 8, Павел говорит, что сильный верующий, который становится причиной преткновения более слабого брата, побуждая его поступать против совести, не только поступает не по любви, но и совершает грех против своего брата и против Самого Господа. "Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, - предупреждает он, - чтобы эта свобода ваша не послужила соблазном для немощных. Ибо, если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа" (1 Кор. 8:8-12).

Говоря "погибнет", Павел, конечно, имеет в виду не проклятие, поскольку от него верующие спасены навечно. Он говорит о потере упомянутого уже душевного спокойствия, радости, свидетельства и уверенности в спасении. Наилучший способ не совершать поступков, огорчающих твоего брата, - поступать не как безучастный и не любящий человек, а всегда поступать по любви.

Не опустошайте вашего брата

не губи твоею пищею того, за кого Христос умер (14:15б)

Третий принцип того, как созидать более слабого верующего, и не наносить ему вред, состоит в том, чтобы не опустошать его духовно. Как уже говорилось в начале этой главы, шесть принципов, сформулированных в ст. 13-23, в некоторой степени перекликаются. Но хотя третье предупреждение во многом совпадает со вторым, оно более категорично.

"Аполлуми" (губить) означает приводить в состояние крайнего опустошения, разорения. Известный специалист по греческой филологии О. И. Вайн поясняет: "Это означает не исчезновение, а крах; не потерю жизни, а потерю благополучия" ("An Expository Dictionary of New Testament Words" [Westwood, N.J.: Revel, 1940]). Это слово часто используется в Новом Завете для обозначения вечного проклятия (например, Матф. 10:28; Лук. 13:3; Иоан. 3:16; Рим. 12:2) и касается неверующих. Но даже в этом значении слово указывает не на исчезновение, как утверждают аннигиляционисты, а на вечно продолжающееся духовное бедствие.

Губить "того, за кого Христос умер", значит серьезно затруднить его духовный рост; фраза не означает "послужить поводом к проклятию". Когда Иисус говорит: "Так нет воли Отца вашего небесного, чтобы погиб [аполлуми] один из малых сих" (Матф. 18:14), то из контекста ясно, что "малых сих" означает "верующих". Они были обращены и стали "как дети" (ст. (3) и поверили в Него (ст. (6). Иисуса беспокоила не потеря ими спасения, а потеря духовного благополучия, что хотя и не является вечной утратой, но представляет собой ущерб, который Господь считал чрезвычайно серьезным. Даже презрение к одному "из малых сих" (ст. (10), "за кого Христос умер", - это сильное оскорбление Бога.

Важно также отметить, что выражение "за кого Христос умер" используется здесь по отношению к верующим. Это обычно называют ограниченным искуплением или частичным спасением. Смысл заключается в том, что Христос пожертвовал Своей жизнью на кресте ради избранных, пришедших к вере.

Очевидно, что искупление в самом полном смысле относится лишь к избранным, но Новый Завет изобилует заявлениями о том, что жертва Христа покрывает грех всего человечества. Следующие цитаты подтверждают эту истину. Иоанн Креститель сказал об Иисусе: "Вот Агнец Божий, Который берет на Себя грех мира" (Иоан. 1:29). Иисус говорил о Себе, что "всякий, верующий в Него [Сына Человеческого], будет иметь жизнь вечную", и что "так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:15-16). Иисус сказал: "Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира" (Иоан. 6:51).

Павел уже заявил в Послании к Римлянам, что "всякий, кто призовет имя Господне, спасется" (10:13). В других посланиях он также недвусмысленно говорит, что "любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли" (2 Кор. 5:14), что наш Спаситель "хочет, чтобы все люди спаслись и достигли познания истины. Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, предавший Себя для искупления всех: таково было в свое время свидетельство" (1 Тим. 2:3-6), и что мы "уповаем на Бога живого, Который есть Спаситель всех человеков, а наипаче верных" (1 Тим. 4:10).

Ап. Петр предостерегал: "И у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель" (2 Пет. 2:1). Другими словами, Господь заплатил достаточную цену, чтобы спасти даже тех неверующих, которые искажают Его Слово и оскверняют Его имя.

В своем 1-ом послании Иоанн писал, что "мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2:1-2), и что "мы видели и свидетельствуем, что Отец послал Сына Спасителем миру" (4:14).

Божье обеспечение безграничного искупления предвосхищено в Ветхом Завете. Когда первосвященник раз в год совершал жертвоприношение в День Искупления, Йом Кипур, он делал это ради всего народа общества, то есть ради всех израильтян (Лев. 16:33). Жертвоприношение было безгранично в своей вседостаточности, но ограничено в своей действенности. Оно не очищало грехов даже верующих иудеев, но было прообразом будущего Божьего искупления, совершенного наивысшим Первосвященником - Иисусом Христом, Который принес Себя в жертву за грехи всего мира и применил ее к избранным.

Не потеряйте своего свидетельства

Да не хулится ваше доброе. Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе. Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей. Итак будем искать того, что служит к миру и ко взаимному назиданию (14:16-19)

Четвертый принцип, призванный укрепить слабых верующих, состоит в том, чтобы не потерять наше свидетельство перед остальным миром.

Многие так злоупотребляют свободой в Христе, что затрагивают интересы братьев верующих. Это вызывает конфликты в церкви и дает миру повод критиковать и осуждать тех, кто говорит, что руководствуется высокими принципами братской любви. Поэтому Павел говорит: "Да не хулится ваше доброе".

Хотя тем, кто правильно использует христианскую свободу, она приносит благословение и наслаждение, ее предназначение не в том, чтобы приносить нам пользу, она не предназначена для наших эгоистичных злоупотреблений. Христианская свобода - удивительно добрый и милостивый дар Бога. Но как и любое другое Божественное благословение, она может быть использована не по назначению, а часто и вопреки Божьим целям. Этот добрый дар свободы следует использовать с большой осторожностью, с любящей заботой о наших более слабых братьях, не забывая о ее свидетельстве неверующему миру. Она не должна вызывать преткновения братьев, не должна огорчать их, а тем более не должна наносить даже незначительного вреда; и она никогда не должна давать смотрящему на нас миру основание хулить нас.

Как сказано в Деян. 15, Иерусалимский совет решительно отвергнул требования иудействующих, "что должно обрезывать язычников и заповедовать соблюдать закон Моисеев" (ст. 5). Но было решено также, что надо следить за тем, чтобы не нанести обиды слабым верующим - как евреям, так и язычникам. Поэтому в церкви было послано письмо, в котором советовалось "воздерживаться от идоложертвенного и крови, и удавлинины и блуда, и не делать другим того, чего себе не хотите; соблюдая сие, хорошо сделаете" (Деян. 15:29). Прелюбодеяние (блуд), очевидно, было моральной проблемой для многих церквей, оно было запрещено, потому что без всякого сомнения греховно. Остальные же три запрета касались религиозных законов и обрядов - как иудейских, так и языческих.

Как было сказано выше, многие верующие из язычников не позволяли себе есть мясо, которое использовалось в языческих обрядах. Павел уделил большое внимание этой проблеме в 1-ом послании в Коринф, потому что она затрагивала многих обращенных язычников, которые продолжали общаться и с неверующими язычниками, и с братьями верующими. Поэтому апостол советовал им:

"Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и возблагодарив преломил и сказал: "приймите, едите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда только будут пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господа возвещаете, доколе Он придет. Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает. Ибо, если бы мы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" (1 Кор. 10:23-32).

Дело было в следующем: сильный и слабый христиане могли быть приглашены на обед в дом неверующего язычника. Когда хозяин подавал мясо, он мог сказать, что оно использовано в языческом жертвоприношении. Слабый верующий немедленно забеспокоился бы и сказал другому верующему, что не может со спокойной совестью есть такое мясо. Из любви к своему более слабому брату сильный христианин поддержал бы его, отказываясь есть мясо и понимая, что обидеть неверующего значит совершить меньшее зло, чем нанести обиду брату верующему. И несмотря на то, что необычный и самоотверженный поступок, вызванный любовью, мог бы нанести неверующему хозяину временную обиду, Св. Дух мог бы использовать этот поступок, чтобы показать глубину христианской любви неверующему и привести его к Благой вести.

В состоящем из двух частей обращении Павел по сути сказал: "Не извиняйтесь за свою свободу в Христе и не отказывайтесь от нее, не позволяйте беспокойству овладеть вами. С радостью и благодарностью пользуйтесь преимуществами вашей свободы, поскольку она - драгоценный дар Бога. Но, с другой стороны, будьте готовы в любой момент отказаться от нее ради духовного благополучия другого верующего или чтобы уберечь его от лишней обиды от неверующего. Перед церковью и перед миром намного важнее проявлять нашу любовь, а не свободу". Он сказал коринфской церкви: "Будучи свободен от всех, я всем поработил себя, дабы больше приобресть" (1 Кор. 9:19).

Многие еврейские христиане, приученные соблюдать ограничения, налагаемые законом Моисея, не могли позволить себе есть мясо, содержащее кровь, или мясо удушенных животных. Когда слабый еврейский верующий оказывался на трапезе, где подавали такое мясо, каждый присутствующий там сильный верующий из любви к своему другу должен был также отказаться есть это мясо.

Такое осторожное использование христианской свободы жизненно важно для единства Церкви и для свидетельства перед неверующим миром. Отказ от свободы - это всего лишь небольшая плата за благополучие как верующих, так и потенциальных верующих, "ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе".

Когда эти три черты характеризуют и самих христиан, и местную церковь, в которой они служат, это свидетельствует о том, что совершается Христов труд и он благословлен в Святом Духе.

Праведность в нашей повседневной жизни всегда должна быть для нас важнее, чем свобода. Несмотря на то, что свобода дана Богом, мы постоянно должны быть "исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию" (Фил. 1:11) и стремиться облечься "в броню праведности" (Ефес. 6:14).

Мир в церкви - дружелюбные, спокойные взаимоотношения верующих, которые стремятся больше служить другим, чем себе - также более важен, чем личные свободы. Это могущественное свидетельство неверующему миру. Это - плод духа (Гал. 5:22). Павел призывает Божий народ: "Будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте; в усердии не ослабевайте; духом пламенейте; Господу служите; утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; в нуждах святых принимайте участие; ревнуйте о странноприимстве" (Рим. 12:10-13, ср. Иак. 3:17). Все это -признаки истинного мира.

Так же как и мир, радость верующих, - это результат праведности. Она и таинственна, и привлекательна для мира. Св. Дух часто с ее помощью приводит мужчин и женщин к Христу. Также как и мир, радость - это плод Духа. Даже испытывая трудности и преследования, мы можем радоваться и всегда должны искать радость Духа Святого (см. 1 Фес. 1:6).

Любящий и самоотверженный христианин "угоден Богу и достоин одобрения от людей". "Докимос" (достоин одобрения) означает принятие чего-либо после тщательного анализа, подобно тому, как ювелир под увеличительным стеклом внимательно исследует драгоценный камень, чтобы определить его качество и цену. Когда вы самоотверженно служите Христу, то показываете себя "неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (Фил. 2:15).

Сам Павел - пример самоотверженного выполнения принципов, о которых он здесь говорит. Так, он признавал, например, право иметь жену и получать плату за свою службу (1 Кор. 9:5-6). Тем не менее, он пояснил, что "мы не пользовались" этим правом, "но все переносим, дабы не поставить какой преграды благовествованию Христову" (ст. 12).

"Итак, - продолжает Павел, - будем искать того, что служит к миру и ко взаимному назиданию". Смирение, самоотверженная любовь и сочувствие к нуждам других - это то, что служит к миру. Завершая 2-е послание в Коринф, Павел говорит: "Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, - и Бог любви и мира будет с вами" (2 Кор. 13:11). Обязательной составляющей верного свидетельства есть стремление "сохранять единство духа в союзе мира" (Ефес. 4:3). Эти добродетели наряду с готовностью отказаться от наших свобод ради братьев верующих служат ко взаимному назиданию в христианском братстве.

Не разрушай божью работу

Ради пищи не разрушай дела Божия: все чисто, но худо человеку, который ест на соблазн. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает (14:20-21)

Пятый принцип укрепления слабого верующего состоит в том, чтобы ради пищи не разрушать дела Божия.

"Не разрушай" - это повелительное наклонение глагола "каталу" в настоящем времени, то есть Павел настоятельно советует некоторым римским верующим не делать некоторых вещей, которые они обычно делают.

Как мы уже могли заметить, во времена раннехристианской церкви многие оскорбления веры слабых братьев были связаны с пищей. Для евреев - с употреблением пищи, которая нечиста по закону Моисея. Для язычников - с пищей, как правило мясом, использовавшимся в языческих жертвоприношениях. Но в более широком смысле предупреждения Павла о пище и питье относятся ко всему, что по своей сущности не греховно, но, тем не менее, может оскорбить слабого христианина или нанести вред его духовному состоянию.

В этом контексте выражение "дела Божия" относится к верующим, "ибо мы - Его творение, созданы во Христе Иисусе" (Ефес. 2:10). Поэтому служить к преткновению слабого верующего- это серьезное оскорбление не только для него самого, но и для замыслов Божьих.

Мы бы посчитали ужасным преступлением поступок человека, решившегося испортить полотно Рембрандта, разбить скульптуру Микеланджело или уничтожить скрипку Страдивари. Но неизмеримо более страшным поступком есть разрушение дела Божия, человека, "за которого умер Христос" (Рим. 14:15).

"А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа", - писал Павел, поучая незрелых и потворствующих своим слабостям верующих в Коринфе. "И потому, если пища соблазняет брата моего, - говорил он о себе, - не буду есть мяса вовек, чтобы не соблазнить брата моего" (1 Кор. 8:12-13).

Апостол снова напоминает нам, что он говорит не о чем-то греховном и нечестивом, а об используемых по собственному усмотрению свободах, которые есть добрым даром Бога. Все чисто и по сути своей - добро (ср. ст. Рим. 14:14, 16). Опасность кроется в том, что если сильные христиане будут вести себя эгоистично и неосмотрительно, эти благословения могут стать злом, ибо "худо человеку, который ест на соблазн".

Поэтому лучше не есть мяса, не пить вина, хотя само по себе это не греховно, и не делать ничего такого, "от чего брат твой претыкается", потому что это препятствует Божьему труду в верующем и через него. Бог стремится укрепить верующего (Ефес. 4:11-15), в то время как мы губим его. Это немыслимо!

Как отмечалось выше, Павел не запрещает употребление алкогольных напитков, не делает этого ни Ветхий, ни Новый Завет. Следует отметить, правда, что вино, которое употребляли евреи в те времена, было сильно разведено водой и содержание алкоголя было низким. Но если бы Павел считал употребление вина греховным по своей сути, то не использовал бы его как пример негреховного и допустимого. (Более подробное обсуждение этого вопроса см. в книге автора "Толкование на Послание к Ефесянам").

Итак, не следует делать "ничего такого, от чего брат твой претыкается". Удовольствие, которое приносит еда, питье или любая другая дозволенная нам свобода - ничто в сравнении с духовным благополучием братьев и сестер в Христе. Все эти вещи становятся греховными, если они могут послужить к преткновению одного из малых сих, за которых умер Христос.

Не отвергай и не выставляй напоказ свою свободу

Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает. А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех (14:22-23)

Шестой и последний довод, побуждающий нас использовать свободу с огромной осторожностью, состоит в том, что мы можем нанести вред даже самим себе, если не будем смотреть на нее с точки зрения Божьих целей. Мы нарушаем этот принцип, когда отвергаем или умаляем то доброе, что Он дал нам, или когда, впадая в другую крайность, мы поступаем не по любви и выставляем напоказ нашу свободу, не думая о том, как это влияет на других людей.

Без сомнения, ст. 22 обращен к сильным христианам, к тем, кто понимает и высоко ценит свою свободу. Обращенный к ним совет Павла прям и прост: "Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает". Когда благодаря искренней вере и правильному пониманию Св. Писания мы убеждены перед Богом, что обычай, событие или какая-то деятельность добропорядочны, мы имеем смелость не осуждать их, как греховные. Нам не следует также позволять нашей совести осуждать нас за то, что мы так поступаем. Конечно, учитывая многократное предостережение Павла, мы с радостью откажемся от этой свободы ради наших братьев и сестер в Христе.

Также очевидно, что ст. 23 обращен к слабым христианам, к тем, в чьем сознании по-прежнему живут религиозные пережитки из их прежней жизни. Апостол так же просто и ясно советует им: "А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех". Если сильный верующий совершает грех, побуждая слабого брата поступать против его совести, то слабый верующий грешит и осуждается, когда против своих убеждений, совершает то, в чем его осуждает совесть.

22. Единство сильных и слабых христиан (часть 3)

Угождайте друг другу, как это делал Христос

Мы, сильные, должны сносить немощи бессильных и не себе угождать: каждый из нас должен угождать ближнему, во благо, к назиданию. Ибо и Христос не Себе угождал, но как написано: "злословия злословящих Тебя пали не Меня". А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса, дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа (15:1-6)

Бог всегда заботился о единстве Своего народа. Посредством спасения Он осуществил настоящее духовное единение. Он создал общность, основанную на участии в единой вечной жизни. Это духовное возрождение должно влиять на жизнь церкви, давая импульс к настоящему единству. В Св. Писании подчеркиваются оба эти аспекта.

Через Давида Господь провозгласил: "Как хорошо и как приятно жить братьям вместе!" (Пс. 132:1). Говоря об избранном Им народе Израиля, Он пророчествовал через Иеремию, что однажды они "будут Моим народом, а Я буду им Богом. И дал им одно сердце и один путь, чтобы боялись Меня во все дни жизни, ко благу своему и благу детей своих после них" (Иер. 32:38-39). В одном из видений Иезекииля Господь учил пророка: "Ты же, сын человеческий, возьми себе один жезл и напиши на нем: "Иуде и сынам Израилевым, союзным с ним"; и еще возьми жезл и напиши на нем: "Иосифу"; это - жезл Ефрема и всего дома Израилева, союзного с ним. И сложи их у себя один с другим в один жезл, чтобы они в руке твоей были одно... и будут одно в руке Моей" (Иез. 37:16-17, 19; ср. Ос. 1:11).

Говоря обо всем мире - о евреях и о язычниках - Бог предсказал, что будет в конце времен: "Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно" (Соф. 3:9), то есть вместе, как братья. "И Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его - едино" (Зах. 14:9).

Единство верующих - это также забота Бога Сына. Однажды, обращаясь к множеству слушающих Его евреев, Иисус сказал: "Есть у Меня и другие овцы [язычники], которые не сего двора [Израилева], и тех надлежит Мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь" (Иоан. 10:16). Другими словами, вечный замысел Бога заключается в том, что все, кто верят в Него, внешне станут такими, какими уже есть внутренне - объединенными в Нем через веру в Его Сына. "Когда же все покорит Ему [Христу], - говорит Павел, -тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (1 Кор. 15:28). В конце концов каждый, кто принадлежит Господу, будет соединен с Ним и со всеми остальными верующими в великом и чудесном братстве.

Во время пребывания в ссылке на острове Патмос апостол Иоанн писал:

"И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я Иоанн увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откр. 21:1-4).

Но даже теперь, несмотря на ограничения оставшихся ветхих одежд греховной плоти, абсолютная и безусловная воля Господа состоит в том, чтобы Его народ пребывал в гармонии с Ним и друг с другом.

Единство Его народа было одним из пожеланий нашего Спасителя, выраженных в Его первосвященнической молитве: "Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы" (Иоан. 17:11).

Единство церкви, конечно, есть заботой и Бога Духа. На Пятидесятницу Дух внезапно явился и вселился в апостолов (Деян. 2:4), которым была дана чудесная способность говорить "о великих делах Божиих" на родных языках многочисленных евреев, отовсюду пришедших в Иерусалим на праздник Пятидесятницы (ст. 7-12). После того как Петр проповедовал перед огромным множеством людей, "они умилились сердцем и сказали Петру и прочим апостолам: что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа" (ст. 37-38).

Со вселением Св. Духа к верующим пришло духовное единство, которое сразу же проявилось в самоотверженном служении друг другу. Около трех тысяч душ, которые поверили в Благую весть и были спасены в тот день, "постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах... Все же верующие были вместе и имели все общее: и продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого; и каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви" (ст. 41-42, 44-47).

Поскольку апостолы, в особенности Петр и Иоанн, продолжали проповедовать, в последующие дни "у множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее... Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавали их, приносили цену проданного и полагали к ногам апостолов; и каждому давалось, в чем кто имел нужду" (Деян. 4:32, 34-35).

Не существует доказательств того, что подобная практика нарождавшейся иерусалимской церкви стала нормой для других церквей того времени или что она продолжалась достаточно долго даже в Иерусалиме. Но каждому христианину и каждой церкви должны быть присущи духовное единство и самоотверженность этих ранних верующих.

В послании в Ефес Павел заявил, что "со всяким смиренномудрием и кротостью и долготерпением" мы должны снисходить "друг ко другу любовью, стараясь сохранять единство духа в союзе мира" (4:2-3). Затем он особо отмечает участие всех Лиц Троицы в духовном благополучии и единстве Церкви. "Одно тело и один дух... Один Господь [Христос, Сын], одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и чрез всех, и во всех нас" (ст. 4-6, курсив добавлен).

Раскольнической, разобщенной церкви в Коринфе Павел писал: "Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях" (1 Кор. 1:10). Позже в этом же послании он напомнил верующим, что "как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи и Еллины, рабы и свободные, и все напоены одним Духом" (12:12-13).

Апостол напомнил верующим галатийских церквей, что "все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужского пола, ни женского; ибо все вы одно во Христе Иисусе" (Гал. 3:26-28). Он наставлял верующих в Филиппах: "Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру евангельскую" (Фил. 1:27). Его радость станет полной, если они будут иметь одни мысли, одну любовь, будут единодушны и единомысленны (см. 2:2).

В Церкви Христовой "нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос" (Кол. 3:11). Единство и гармонию в церкви создают "милосердие, благость, смиренномудрие, кротость, долготерпение", снисхождение друг к другу и взаимное прощение (ст. 12-13). "Более же всего, - продолжает Павел, - облекитесь в любовь, которая есть совокупность совершенства" (ст. 14).

Ап. Петр советовал христианам быть единомысленными, сострадательными, братолюбивыми, милосердными, дружелюбными, смиренномудрыми (см. 1 Пет. 3:8). В 1-ом послании Ап. Иоанн подчеркивает связь между духовным единством и Божественным светом Божьего Слова: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом" (1 Иоан. 1:7). Он также обращает внимание на взаимосвязь между единством и любовью - Божьей любовью к нам и нашей любовью к Богу и друг к другу. "Любовь познали мы в том, - говорит он, - что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Дети мои! Станем любить не словом или языком, но делом и истиною" (1 Иоан. 3:16-18; ср. 4:11, 20-21).

За исключением откровенного греха, ничто так не разрушает братство, духовный рост и свидетельство верующих, как разногласия между ними. В Рим. 15 Павел продолжает развивать учение о жизненной важности единства в церкви, называя еще два принципа, которые необходимы для достижения этой цели. Первый из них состоит в том, чтобы, следуя примеру нашего Господа, угождать друг другу (ст. 1-6), а второй, который будет обсуждаться в следующей главе, - в том, чтобы ликовать друг с другом в Божьем вечном замысле искупления (ст. 7-13).

В первом из этих искренних обращений Павел, используя в качестве примера самого Христа, призывает верующих угождать друг другу. Он называет шесть духовных свойств, которые должны побуждать нас к тому, чтобы угождать друг другу: расположение к другим (15:1а), пренебрежение к себе (ст. 1б-2), уподобление Христу (ст. 3), подчинение Св. Писанию (ст. 4), зависимость от Божьей силы (ст. 5) и воздание славы Богу (ст. 6).

Расположение к другим

Мы, сильные, должны сносить немощи бессильных (15:1а)

Ответственность за то, чтобы угождать друг другу, как и за то, чтобы принимать друг друга с пониманием (14:1-12) и укреплять друг друга без оскорбления (ст. 13-23), ложится на всех верующих, но особенно на сильных. Следовательно, они "должны сносить немощи бессильных".

"Офеило" (должны) означает иметь долг или серьезные обязательства. Это слово используется в Евр. 5:3 и указывает на особую ответственность древнеизраильского первосвященника, который "должен как за народ, так и за себя приносить жертвы о грехах" (Евр. 5:3). В 1-ом послании Иоанн трижды использует это слово, чтобы указать на нашу обязанность следовать Божьему примеру. "Кто говорит, что пребывает в Нем [во Христе], тот должен поступать так, как Он поступал; Он положил за нас душу Свою: и мы должны полагать души свои за братьев"; и "если так возлюбил нас Бог, то и мы должны любить друг друга" (1 Иоан. 2:6; 3:16; 4:11, курсив добавлен).

"Бастазо" (сносить) означает поднимать и нести груз. В буквальном значении слово используется в Марк 14:13 ("несущий кувшин воды") и в Деян. 21:35, где речь идет о том, что пришлось нести человека. В переносном смысле это слово используется в Деян. 15:10, где речь идет о несении груза обязательств.

Следовательно, сносить немощи братьев верующих - это не просто быть терпимым к их слабостям, но помогать преодолевать их; не критиковать и унижать, но проявлять уважение к искренним взглядам или действиям, с которыми мы можем быть не согласны. Это значит действовать "не по любопрению или по тщеславию, но по смиренномудрию", почитать "один другого высшим себя", заботиться не о себе, а о других (см. Фил. 2:3-4).

Идея заключается в том, чтобы проявлять искреннюю, любящую и действенную заботу о других верующих. Мы не должны затевать споры из-за незначительных разногласий и не должны критиковать тех, кто по-прежнему оглядывается на прежние религиозные традиции и запреты. Зрелым верующим следует добровольно и милостиво воздерживаться от использования своей свободы там, где это может случайно задеть чувства менее зрелых братьев и сестер в Христе, тех, кто бессилен.

Именно это имел в виду Павел, когда свидетельствовал:

"Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобресть: для Иудеев я был как Иудей, чтобы приобресть Иудеев; для подзаконных был как подзаконный, чтобы приобресть подзаконных; для чуждых закона - как чуждый закона, - не будучи чужд закона пред Богом, но подзаконен Христу, - чтобы приобресть чуждых закона; для немощных был как немощный, чтобы приобресть немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых" (1 Кор. 9:19-22).

Он не говорил о том, чтобы идти на компромиссы в Благой вести или в Божьих нормах жизни в угоду миру и ради его одобрения - грех, который Павел строго порицал. "У людей ли я ныне ищу благоволения, или у Бога? - спрашивал он галатов, - людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. 1:10). Напротив, он говорил об отказе от личных свобод и преимуществ для блага братьев верующих и даже ради неверующих, если это поможет привести их к Христу.

Пренебрежение собой

и не себе угождать: каждый из нас должен угождать ближнему, во благо, к назиданию (15:1б-2)

Правильное использование христианской свободы, которую сильный верующий понимает и ценит, часто требует самопожертвования. Когда мы искренне желаем угодить Христу, помогая "сносить немощи бессильных" (ст. 1а), мы можем ожидать, что нам придется отказаться от некоторых законных свобод, если их использование может нанести вред более слабому брату или сестре.

Господь предопределил, что наши взаимоотношения с Ним должны исходить от сердца; Он столь милостиво дарует нам свободу, чтобы избавить нас от пут религиозных предрассудков и даже от некоторых обрядовых обязанностей и ограничений, которые Он Сам установил как символы, но которые в Новом Завете Он объявил утратившими силу. Мы обладаем Богом данной свободой делать все, но только не угождать тому, что греховно по своей сути.

Но Господь дарует нам эти свободы не для того, чтобы мы могли эгоистично себе угождать. Он дарует их для блага всей Своей Церкви. Каждый верующий обладает равной с другими верующими свободой в Христе, но поскольку верующие обладают неодинаковым духовным знанием и зрелостью, неосторожное использование свободы одним членом церкви может нанести огромный вред совести и духовному благополучию другого ее члена и даже благополучию всей общины.

Павел глубоко опечалился, когда узнал, что некоторые члены филиппийской церкви, занимавшие, по-видимому, влиятельное положение, искали "своего, а не того, что угодно Иисусу Христу" (Фил. 2:21). Это не значит, что они неправильно проповедовали или жили аморально, но они чрезмерно заботились о собственных выгодах и очень незначительно - об интересах братьев по вере. По этой причине Павел заявил, что они проявляют очень мало настоящей заботы об интересах Иисуса Христа и Его Церкви.

Не вызывает сомнений, что такие члены были и в римской церкви. Это к ним обращается апостол, когда говорит: "Каждый из нас должен угождать ближнему" . Призыв в том виде, в котором его сформулировал Павел, имеет отношение и к нему самому: фраза "каждый из нас" подразумевает всеобщую ответственность и не допускает исключений даже для апостола.

Угождать ближнему значит служить ему во благо и к назиданию, даже если для этого, как часто бывает, придется жертвовать нашим собственным благополучием и удовольствиями. Важно, что подобный призыв Павел уже сделал ранее в этом послании, и тогда он тоже не делал исключения для себя: "Итак будем искать того, что служит к миру и ко взаимному назиданию" (Рим. 14:19).

Служить ко благу нашего ближнего и содействовать к назиданию значит иметь одни мысли с нашими братьями и сестрами в Христе; одну любовь; быть единодушными и единомысленными; ничего не делать "по любопрению или по тщеславию, но по смиренномудрию", почитая "один другого выше себя", заботясь не только о себе, но и о других. Это значит иметь в себе "те же чувствования, какие и во Христе Иисусе" (Фил. 2:2-5).

Уподобление Христу

Ибо и Христос не Себе угождал, но как написано: "злословия злословящих Тебя пали на Меня" (15:3)

Только что было сказано, что Иисус Христос не Себе угождал. Разговор об этом Павел продолжает в Послании к Филиппийцам. Во время Своего воплощения "Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:6-8). Несмотря на Свою совершенную праведность и безгрешную жизнь, Иисус мог сказать вместе с Давидом: "Злословия злословящих Тебя пали на Меня", но смысл Его слов был неизмеримо глубже (ср. Пс. 68:8).

Если бы Иисус хотел угодить Себе, а не Своему Отцу, Он не лишил бы Себя Своей славы, став человеком, и конечно же не стал бы рабом. Однако Он страстно молился: "И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан. 17:5). Перед самым Его арестом в Гефсиманском саду Он умолял Своего Отца: "Если возможно, да минует Меня чаша сия", имеется в виду принятие Им на Себя через распятие грехов всего мира. Но Он пришел на землю не для того, чтобы угождать Себе и поэтому Он добавляет: "Впрочем не как Я хочу, но как Ты" (Матф. 26:39; ср. Евр. 5:7).

То, что наивысшая цель Иисуса заключалась в том, чтобы угодить Своему Отцу и свершить волю Отца, видно во всех четырех Евангелиях, но Его самоотверженная решимость наиболее ясно отражена в Евангелии от Иоанна. Иисус сказал Двенадцати: "Моя пища есть творить волю Пославшего Меня и совершить дело Его" (Иоан. 4:34). Группе неверующих евреев, которые были возмущены тем, что Он "Отцем Своим называл Бога, делая Себя равным Богу", Иисус свидетельствовал в храме: "Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца" (Иоан. 5:18, 30). Он сказал народу возле Капернаума: "Ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца" (Иоан. 6:38). Другой группе евреев, которые спросили Его в сокровищнице храма: "Кто же Ты?" и которые "не поняли, что Он говорил им об Отце", Иисус сказал: "Когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю; пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно" (Иоан. 8:25, 27-29; ср. 14:31). Он пришел в мир, чтобы осуществить замечательный Божий замысел - собрать искупленных для славы.

В Послании к Евреям ясно подчеркивается, что Иисус Христос, Посланник и Первосвященник исповедания нашего, "верен Поставившему Его" (Евр. 3:1-2).

Однако небесный Отец Иисуса не принуждал Своего Сына к воплощению и смерти за грехи мира. "Я и Отец - одно", - провозгласил Иисус (Иоан. 10:30). Поэтому когда Отец "отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16), Сын столь же безоговорочно был готов идти, как и Отец был готов послать Его. Но не только это, Иисус сказал: "Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимает ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее" (Иоан. 10:17-18).

В отличие от нашего Господа мы не обладаем властью отдать и снова принять нашу жизнь. Но как уже отмечалось, мы способны силой Духа быть подобными Христу, обладая теми же чувствованиями, "какие и во Христе Иисусе" (Фил. 2:5). Благодаря той же силе Духа мы способны уподобиться Христу в Его готовности любой ценой угодить Богу. Следовательно готовность угодить Господу несмотря на непонимание, осмеяние, клевету, лишения, преследования и даже смерть должна характеризовать каждого верующего. Готовность жертвовать собой будет характеризовать каждого верующего, жизнь которого будет подобна жизни Христа, и который будет с готовностью угождать другим братьям.

Подчинение Св. Писанию

А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду (15:4)

Четвертое свойство, которое будет вести нас к угождению друг другу, как это делал Христос, - это наше добровольное и безграничное подчинение Божьему Слову.

"Все, что писано было прежде" - очевидное указание на Божественно открытые истины, которые мы теперь называем Ветхим Заветом. Они были предназначены для тех времен, когда были записаны, но они служат также и в наставление нам, Божьему народу в настоящее время.

Как мы видим, начиная с Рим. 14:1, Павел акцентирует внимание на том, что ритуальные требования Ветхого Завета больше не обязательны для верующих, ни для иудеев, ни для еллинов. Но даже несмотря на то, что мы не обязаны выполнять все требования этого завета, каждое Божье откровение, "что писано было прежде", по-прежнему важно для нас как наставление. Знание всего Св. Писания приносило христианам духовную пользу во времена Павла и продолжает приносить сегодня.

За малым исключением (Рим. 16:26; 2 Пет. 3:16), все содержащиеся в Новом Завете ссылки на Св. Писание - это ссылки на Ветхий Завет. Хорошо известное утверждение Павла о том, что "все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17), конечно, относится к Новому Завету. Но первые читатели связывали его со священными писаниями (ст. 15) Ветхого Завета. Так же полагали и те, кому Петр писал: "Никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Пет. 1:20-21).

Павел напомнил верующим в Коринфе, что события, изображенные в книге Исходе и совершаемые под водительством Моисея, "были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы... Все это происходило с ними как образы; а описано в наставление нам, достигшим последних веков" (1Кор. 10:6,11).

Наша часть в этом благословении - это терпение. В связи с пришествием Господа Ап. Иаков советует нам: "Будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний: долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается" (Иак. 5:7-8). Как и спасительная вера, терпение заповедано нам Богом и даровано Им; об этом говорит Павел в следующем стихе (Рим. 15:15). Терпение - это неизменная верность Господу при любых обстоятельствах. В Откр. 14:12 терпение отождествляется со стойкостью в вере и послушанием. В 2 Фес. 1:4 говорится, что терпение - это вера, не поколебавшаяся "во всех гонениях и скорбях, переносимых вами". Самое ясное увещевание о терпении сделано в Кол. 1:22-23 - "Ныне примирил в теле плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными перед Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной" (ср. Матф. 24:13; Евр. 3:12-14; 4:11).

Бог дает нам утешение в терпении. Он делает это с помощью Писаний, в которых содержится все необходимое, чтобы поддержать веру. Они дают нам силы сохранять надежду на великолепное будущее.

Иеремия говорит о Боге, авторе Св. Писания, что Он - "надежда Израиля, Спаситель его во время скорби!" (Иер. 14:8; ср. 17:7). Псалмопевцы многократно заявляют о своей надежде на Господа. "Что унываешь ты, душа моя, и что смущаешься?" - спрашивает себя псалмопевец и продолжает: "Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего" (Пс. 41:6). Другой псалмопевец дает себе такой совет: "Только в Боге успокаивайся, душа моя! Ибо на Него надежда моя" (Пс. 61:6). В прекрасном псалме, который так величественно превозносит Божье Слово, писатель взывает к Господу: "Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать" (Пс. 118:49), и просит: "Укрепи меня по слову Твоему, и буду жить; не посрами меня в надежде моей" (ст. 116), и свидетельствует: "Уповаю на спасение Твое, Господи, и заповеди Твои исполняю" (ст. 166). Другой псалмопевец провозглашает: "Надеюсь на Господа, надеется душа моя; на слово Его уповаю" (Пс. 129:5).

Мы читаем в книге Иова, что "надежда лицемера погибнет" (Иов. 8:13) в отличие от самого Иова, про которого Иаков пишет: "Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен" (Иак. 5:11). Именно надежда на праведность и справедливость Господа дала Иову невообразимое терпение вынести все мучения, которые Господь позволил сатане причинить Своему "непорочному, справедливому" рабу (Иов. 1:8).

Павел напомнил языческим верующим в Ефесе о том, что до обращения они "были в то время без Христа, отчуждены от общества Израильского, чужды заветам обетования, не имели надежды и были безбожники в мире" (Ефес. 2:12; ср. 4:17-18). "Заветы обетования" были частью Ветхого Завета, Божьего Слова, открытого Его избранному народу Израиля.

Из приведенных здесь и из многих других мест в обоих заветах со всей очевидностью следует, что в надежде верующего Бог и Его Слово неразделимы. Мы знаем, что живое Божье Слово, Его Сын, Иисус Христос, - наша надежда (см. 1 Тим. 1:1), поскольку эта замечательная истина стала известна нам благодаря записанному Божьему Слову.

Зависимость от Божьей силы

Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса (15:5)

Как сказано выше, даже то, что Бог требует от нас, исходит от Него и дается нам благодаря Его владыческой милости. Парадоксально, что Бог дает нам не только терпение, которого Он требует, но и утешение. Как ст. 4 призывает полагаться на Божью силу через Его Слово, так ст. 5 - это в сущности призыв полагаться на Его силу через молитву.

В этой молитве благословения Павел умоляет, чтобы Господь даровал его братьям верующим в Риме "быть в единомыслии между собою, по учению Иисуса Христа". Как и в отношении терпения и утешения Бог также усмотрит согласие, которое Он требует.

Призывая верующих "быть в единомыслии между собой, по учению Иисуса Христа", апостол имеет в виду единство в отношении вопросов, по поводу которых Библия хранит молчание, или которые утратили свое значение. Именно несогласие из-за несущественных проблем вызывает конфликты между сильными и слабыми верующими. Поэтому Павел продолжает призывать верующих, несмотря на различные точки зрения, пребывать в любящем, духовном и братском единомыслии между собой по учению их общего Спасителя и Господа Иисуса Христа. Эта заповедь выполнима с помощью Божьей силы.

Прославление Бога

Дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа (15:6)

Однако главное предназначение христианского единства не в том, чтобы угождать другим верующим, что тоже важно, а в том, чтобы угождать Господу внутренне и внешне, лично и сообща. Только когда Его народ единодушен, он едиными устами славит Бога и Отца Господа нашего Иисуса Христа.

За исключением Его мольбы на кресте, когда Он был временно отделен от Отца, так как принял на Себя весь груз грехов человеческих и кричал: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?" (Матф. 27:46), Иисус всегда обращался к Богу как Своему Отцу. По этой, как и по многим другим причинам, иудейские начальники обвинили Иисуса в богохульстве, поскольку Он "Отцем Своим называл Бога, делая Себя равным Богу" (Иоан. 5:18).

Призывая верующих славить Бога и Отца Господа нашего Иисуса Христа, Павел подчеркивает Божество Иисуса Христа. В отличие от верящих в Него, Иисус - не приемный сын Бога (Рим. 8:14-17; Гал. 4:5; Ефес. 1:5). Он единственный и единородный от Отца, Сам полон благодати и истины (Иоан. 1:14, ср. ст. 18; 3:16). Он - обещанный Мессия, Христос и наш Господь, абсолютно равный по Своей Божественности Богу Отцу.

В Новом Завете многократно упоминаются необыкновенные и непостижимые взаимоотношения Бога Отца и Бога Сына. Поприветствовав церковь в Ефесе, Павел восклицает: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах" (Ефес. 1:3; ср. 2 Кор. 1:3), далее в первой главе апостол говорит о Боге Господа нашего Иисуса Христа, Отце славы (см. ст. 17). В послании в Филиппы апостол пророчествует, что однажды перед именем Иисуса преклонится "всякое колено небесных, земных и преисподних", и всякий язык будет исповедовать, "что Господь Иисус Христос в славу Бога Отца" (см. Фил. 2:10-11).

Используя те же слова, что и Павел, Петр провозгласил: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому" (1 Пет. 1:3). Иоанн приветствовал читателей своего 2-го послания словами, которые ясно свидетельствовали, что Божественная благодать, милость и мир в равной степени исходят и от Бога Отца, и от Бога Сына: "Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви" (2 Иоан. 3).

Проявляя благодать, которая выше нашего понимания, Господь Иисус Христос молил о нас Своего Отца:

"Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершенны во едино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня". (Иоан. 17:21-23)

23. Единство сильных и слабых христиан (часть 4)

Возрадуйтесь друг с другом в Божьем замысле искупления

Посему принимайте друг друга, как и Христос принял вас в славу Божию. Разумею то, что Иисус Христос сделался служителем для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, а для язычников - из милости, чтобы славили Бога, как написано: "за то буду славить Тебя, (Господи), между язычниками и буду петь имени Твоему". И еще сказано: "возвеселитесь, язычники, с народом Его". И еще: "хвалите Господа, все язычники, и прославляйте Его, все народы". Исайя также говорит: "Будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут". Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святого, обогатились надеждою (15:7-13)

В этих стихах, завершающих основную богословскую часть послания в Рим, Павел обсуждает четвертый главный принцип, способствующий единству церкви, - всеобщую радость от того, что все участвуют в Божьем вечном замысле искупления.

Этот принцип сформулирован в более положительной форме и в отличие от трех предыдущих принципов не сосредоточивает внимание на отрицательных сторонах противоречивых взаимоотношений между сильными и слабыми верующими. Он подчеркивает взаимную ответственность всех верующих друг перед другом и состоит из трех частей: основное наставление (ст. 7), Библейские примеры (ст. 8-12) и молитва благословения и заступничества (ст. 13).

Основное наставление

Посему принимайте друг друга, как и Христос принял вас в славу Божию. (15:7)

Этот стих, по сути, подытоживает два предыдущих стиха, в которых также речь идет о том, что верующие должны принимать друг друга, как Христос принял нас, и воздавать славу Богу.

"Просламбано" (принимать) - усиленная форма глагола "ламбано", означает принимать что-либо или кого-либо с особым вниманием. Слово может иметь отрицательный оттенок, как в случае, когда Петр, самонадеянно "отозвав [просламбано] Его [Иисуса], начал прекословить Ему" (Марк 8:32).

Но в Рим. 15:7 слово имеет положительное значение, в таком же значении оно несколько раз встречается в Деяниях. Когда Аполлос "начал смело говорить в синагоге", Акила и Прискилла "приняли его и точнее объяснили ему путь Господень" (Деян. 18:26). После того как корабль, на котором пребывал Павел, потерпел крушение возле острова Мелит, "иноплеменники оказали нам немалое человеколюбие: ибо они, по причине бывшего дождя и холода, разложили огонь и приняли [просламбано] всех нас" (Деян. 28:2, курсив добавлен). Это же слово использует Павел, прося Филимона с любовью принять его беглого раба Анисима: "Прими [просламбано] его, как меня" (Филим. 17).

В Послании к Римлянам апостол подает великий пример того, как христианам следует принимать друг друга. В Рим. 14 он использовал это слово дважды и каждый раз (ст. 1, 3), как и в 15:7, для описания того, как верующие с любовью и полностью, без всякого осуждения принимают друг друга. А в 14:3, как и в 15:7, верующие получают указание принимать друг друга так же милостиво, как Христос принял нас. Хотя Иисус использовал другой глагол, Он провозгласил: "Кто принимает вас, принимает Меня; а кто принимает Меня, принимает Пославшего Меня" (Матф. 10:40). Следовательно, принимать друг друга значит принимать Самого Иисуса Христа.

В этом стихе Павел не выделяет тех или иных верующих. Он обращается и к сильным, и к слабым верующим, и к еллинам и к иудеям. Все верующие призваны принимать друг друга. Он говорит не просто о принятии новых верующих в общение наших церквей, хотя конечно и это подразумевается здесь. Он призывает всех христиан принимать друг друга в самом полном и глубоком значении этого слова, относиться друг к другу с любовью и пониманием, как и Христос принял нас. Если совершенный, безгрешный Сын Божий принял нас в семью детей Божьих, то мы тем более должны быть готовы принять каждого; несмотря на то, что мы все еще носим грешные одежды нашей ветхой, неискупленной плоти. Самоправедные и лицемерные книжники и фарисеи критиковали Иисуса за то, что Он "принимает грешников и ест с ними" (Лук. 15:2). Возможно, ни один из этих грешников не был спасен, но до своего спасения каждый, кого принимает Христос, находится в таком же положении, как и они.

Сам Иисус Христос являет нам пример того, как следует принимать друг друга. Как Он напомнил Двенадцати, "ученик не выше учителя, и слуга не выше господина своего" (Матф. 10:24). Говоря "Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем" (Матф. 11:29), Иисус указывает, что мы должны учиться на Его примере таким добродетелям, как кротость, мягкость и смирение. Павел советует ефесянам: "Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас. Итак подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Ефес. 4:32-5:2).

Принимать друг друга, как и Христос принял нас, - это верный признак благочестия, а неспособность поступать так - такой же верный признак суетности. Неспособность принимать друг друга в любви и сострадании - это оскорбление принявшему нас Спасителю. Разделенная, сварливая община, в которой царит дух придирок и осуждения, дает миру повод насмехаться над Христовой церковью и отвергать Того, Кто есть единственной надеждой и спасением.

Существует, по крайней мере, четыре особенности того, как Христос принимает грешников. Во-первых, Он принимает их радостно. В процитированном выше месте из Лук. 15 Иисус рассказал Своим критикам и остальным собравшимся притчу:

"Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А нашед возьмет ее на плеча свои с радостью; и пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу. Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся нежели о девяноста девяти праведниках, не имеющих нужды в покаянии" (Лук. 15:4-7).

Иисус милостиво просит всех людей: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф. 11:28), и "кто жаждет, иди ко Мне и пей" (Иоан. 7:37). В великой печали Он смотрел на святой город и сокрушался: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф. 23:37). На кресте Он выразил желание простить и спасти даже тех, кто обрек Его на смерть, Иисус сказал: "Отче! Прости им, ибо не знают, что делают" (Лук. 23:34).

Несколько лет назад я был в одном городе и проезжал однажды мимо церкви, на фронтоне которой было написано знаменитое обращение Иисуса, упомянутое выше: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Позже я узнал, что предыдущий пастор этой церкви свидетельствовал человеку другой расы и учил его. Люди из этой церкви и из этого поселка были очень возмущены таким поведением пастора, и поскольку он продолжал свои усилия, то ему объявили бойкот. Он был лишен возможности покупать бензин на заправке и продукты в супермаркете. Была аннулирована его страховка, а над его детьми постоянно издевались. У пастора произошел нервный срыв, и он попал в больницу. Через несколько дней он покончил с собой. Тяжелое состояние психики пастора, его грешный поступок были во многом вызваны полной неспособностью церкви жить в соответствии с призывом, провозглашенным ею.

Иисус обратился также к верующим, которые притесняют Его детей и плохо обращаются с ними: "А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской" (Матф. 18:6).

Во-вторых, Иисус принимает грешников, чтобы спасти их несмотря на их грех. Иными словами, никто не может спасти себя, потому что никто не может очиститься от греха. "Бог Свою любовь к нам доказывает тем, - сказал Павел ранее в этом послании, - что Христос умер за нас, когда мы были еще грешниками" (Рим. 5:8). В 1-ом Послании к Тимофею он свидетельствовал: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:15).

Однажды, когда "Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его. Увидевши то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками? Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные; пойдите, научитесь, что значит: "милости хочу, а не жертвы"? Ибо Я пришел призвать не праведников, но грешников к покаянию" (Матф. 9:10-13). В другой раз "книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками? Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные" (Лук. 5:30-31; ср. 6:32-36).

В другом случае Иисус "сказал также к некоторым, которые уверены были о себе, что они праведны, и уничтожали других, следующую притчу: два человека вошли в храм помолиться: один фарисей, а другой мытарь. Фарисей став молился сам в себе так: Боже! Благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаза на небо; но, ударяя себя в грудь, говорил: Боже! Будь милостив ко мне грешнику! Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, уничтожен будет, а унижающий себя возвысится" (Лук. 18:9-14).

В-третьих, Иисус принимает грешников не взирая на лица. Его обещание недвусмысленно: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37). Господь Своим собственным словом возложил на Себя обязательство принимать без исключения всех тех, кто принимает Его по вере. Ранее в послании Павел провозгласил, что "нет лицеприятия у Бога" (Рим. 2:11). Хотя это было трудно для Петра, он в конце концов признал: "Истинно познаю, что Бог не лицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему" (Деян. 10:34-35).

Иаков очень ясно высказывает эту истину. Он пишет:

"Братия мои! Имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица. Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде, и вы, смотря на одетого в богатую одежду, скажете ему: "тебе хорошо сесть здесь", а бедному скажете: "ты стань там", или "садись здесь, у ног моих", то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями?.. Если вы исполняете закон царский, по Писанию: "возлюби ближнего твоего, как себя самого", хорошо делаете; но если поступаете с лицеприятием, то грех делаете и пред законом оказываетесь преступниками" (Иак. 2:1-4,8-9).

В-четвертых, Иисус принимает грешников в славу Божью, как об этом ясно говорит Павел: "Христос принял вас в славу Божию". Божий вечный замысел искупления призван прославить Его. Все, что Он делает, служит Его славе, и все, что делают Его дети, должно служить Его славе.

Павел заявляет, что Бог предопределил "усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Ефес. 1:5-6). Далее в этом же послании он молился: "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (3:20-21). "Бог превознес Его [Христа] и дал Ему имя выше всякого имени", чтобы когда Он придет снова, "пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедовал, что Господь Иисус Христос в славу Бога Отца" (Фил. 2:9-11).

Поэтому когда мы следуем примеру нашего Господа, принимая друг друга в любви, без осуждения и высокомерия, мы поступаем так, как поступал Он во славу Божью. Нужно помнить слова Иисуса: "И кто примет одно такое дитя во имя Мое, тот Меня принимает" (Матф. 18:5).

Библейские примеры

Разумею то, что Иисус Христос сделался служителем для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, а для язычников - из милости, чтобы славили Бога, как написано: "за то буду славить Тебя, Господи, между язычниками и буду петь имени Твоему". И еще сказано: возвеселитесь, язычники, с народом Его. И еще: хвалите Господа, все язычники, и прославляйте Его, все народы". Исайя также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут (15:8-12)

Чтобы показать, что Божий замысел искупления всегда состоял в том, чтобы привести в Его царство как язычников, так и евреев, Павел использует цитаты из Ветхого Завета. Эти цитаты приведены для того, чтобы рассеять предубеждение христиан-евреев против христиан-язычников, показав на примерах из Св. Писания, что присоединение язычников не было запоздалым решением, а всегда входило в Божий замысел.

Повсюду в послании Павел акцентирует внимание на этой истине. В начале он говорит, что Христос "открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем, чрез Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы" (1:4-5). Апостол также объяснил в начале послания: "Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам, - но встречал препятствия даже доныне, - чтобы иметь некий плод и у вас, как и у прочих народов. Я должен и Еллинам, и варварам, мудрецам и невеждам... Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во первых Иудею, потом и Еллину" (Рим. 1:13-14,16).

Цитируя Ис. 52:5, Павел осуждает самоправедных иудеев, он напоминает им, что столетиями из-за них, "как написано, имя Божие хулится у язычников" (Рим. 2:24). Вместо того, чтобы подобно их Мессии быть "светом народов, чтобы спасение Мое простерлось до концов земли" (Ис. 49:6), они самоправедно отделили себя от язычников и презирают их (ср. Деян. 13:47). Позднее апостол риторически спрашивает: "Неужели Бог есть бог Иудеев только, а не и язычников? Конечно, и язычников" (Рим. 3:29).

В Рим. 9-11, где речь идет об Израиле, апостол говорит: "Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо, - как провозгласил пророк Иоиль, - всякий, кто призовет имя Господне, спасется" (Рим. 10:12-13, курсив добавлен; ср. Иоил. 2:32). Он говорит им, что "от их [Иудеев] падения спасение язычникам, чтобы возбудить в них ревность. Если же падение их богатство миру, и оскудение их богатство язычникам, то тем более полнота их... Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников" (Рим. 11:11-12, 25). Послание к Римлянам - это провозглашение владыческого Божьего замысла и стремления спасти и евреев, и язычников.

Иисус Христос, конечно, был рожден иудеем и сделался служителем для обрезанных [Иудеев] ради истины Божьей, чтобы исполнить обещанное отцам, то есть патриархам Аврааму, Исааку и Иакову. Бог Сын был воплощен как иудей, чтобы выполнить Божье Слово. Хотя Он пришел, чтобы дать Новый Завет, Он пришел не "нарушить закон и пророков... но исполнить" их (Матф. 5:17). Он исполнил закон, поскольку подтвердил его святость. Он исполнил Закон, поскольку в совершенстве придерживался его. Он исполнил закон и во всем остальном, и Павел говорит, что Христос пришел, чтобы исполнить всю истину, открытую о Боге. Он пришел, чтобы спасти грешного человека, чтобы принести славу Его Отцу, выполняя обетования, данные Его Отцом в законе и пророках.

Христос подтвердил обещанное отцам во славу Бога. Сам Павел служил иудеям, более подробно объясняя им истину Божью и показывая Еллинам Его милость. Спасенный еврей прославляет Бога прежде всего за Его истину, которую Он подтвердил в Христе. Спасенный язычник прославляет Бога за Его милость, которую Он дал в Христе.

Цитируя Давида в Пс. 17:50, Павел объясняет, что как написано: "За то буду славить Тебя, Господи, между язычниками и буду петь имени Твоему". Приводя цитату из Втор. 32:43, он указывает, что еще сказано: "Возвеселитесь, язычники, с народом Его". Хотя апостол говорит о человеческом авторе, о Моисее, здесь провозглашается и восхваляется истина, открытая Божественным Автором.

В ст. 11 Павел цитирует Пс. 116:1, продолжая напоминать еврейским читателям о свидетельстве их собственного Св. Писания: "Хвалите Господа, все язычники, и прославляйте Его, все народы". Исайя также говорит: "Будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут" (см. Ис. 11:10). Мессия, Который происходит от корня Иессеева, отца Давидова, будет не только править Его древним народом Израиля, но также и язычниками, и "на Него язычники надеяться будут", как и евреи.

В свете великолепного, милостивого владыческого замысла Бога, частично раскрытого в Его древнем откровении Израилю, евреи не могут недоброжелательно относиться к язычникам, поскольку их призвание, цель их существования состоит в том, чтобы достичь язычников во славу Господа. Язычники не могут недоброжелательно относиться к евреям, поскольку именно через евреев Бог дал им спасение.

Молитва благословения и заступничества

Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святого, обогатились надеждою (15:13)

Павел завершает эту часть прекрасной молитвой заступничества для всего Божьего народа. Он не разделяет евреев и язычников, а говорит о цельном, объединенном Теле Иисуса Христа. Он просит Бога надежды милостиво исполнить Его народ Божественной радости, мира и надежды. Это свидетельствует о глубоком желании апостола, чтобы все верующие имели полное духовное удовлетворение в своем возлюбленном Спасителе и Господе.

Следует отметить, что Павел так же благословил церковь в Филиппах: "И мир Божий, который превыше всякого ума, соблюдает сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:7; ср. 1 Пет. 1:3, 8). Это молитва о том, чтобы души, утоленные во Христе, пребывали в мире, надежде, любви, радости и в силе пребывающего в них Божьего Духа, Который объединяет их в Христе Иисусе, их Господе.

24. В защиту смелости

И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу. Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу; ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня, в покорение язычников вере, словом и делом, силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика. Притом я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании, но как написано: "не имевшие о Нем известия увидят, и не слышавшие узнают" (15:14-21)

Завершив главную богословскую часть своего послания (1:18-15:13), Павел переходит к заключительной части, в которой рассказывает о своем служении (15:14-21), планах на будущее (ст. 22-33), передает приветствие от себя и от других людей (16:1-24) и заключительное благословение.

В приведенных выше стихах Павел говорит о своем служении, подчеркивая, что он проявил смелость, написав послание к церкви, в которой его не знали лично, и которую он никогда не посещал. За исключением нескольких человек, с которыми он при различных обстоятельствах встречался, апостол не знал римских христиан, тем не менее он обращается к ним тепло и откровенно, как к близким друзьям. Он смело поднимает перед ними много важных проблем, включая проблему взаимоотношений сильных и слабых верующих, которой посвящена только что завершенная большая часть послания (14:1-15:13). Излагая верующим Божественно открытое учение, он снова (см. 1:8-16) раскрывает им свою душу и сердце.

Поскольку Павел говорил так откровенно, он не хотел подвергнуть опасности свои взаимоотношения с церковью в Риме, показавшись им бесцеремонным, самонадеянным или не любящим. Он давно хотел посетить их, чтобы служить им и разделить с ними взаимное утешение "верою общею, вашею и моею" (см. 1:10-15). Теперь, наконец, апостолу показалось, что его желание вскоре исполнится и он сможет побывать в Риме по пути в Испанию (15:24).

Павел - брат по вере

И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати (15:14-15)

Павел написал это послание как призванный апостол Иисуса Христа (1:1). Но как было сказано в ст. 1:10-15, он знал, что имеет некоторые личные нужды и ограничения, общие для всех христиан.

В этом контексте обращение Павла к читателям "братия мои" говорит не только о признании их спасения, но и об их зрелости. В начале послания он благодарит Бога за их верность, которая "возвещается во всем мире" (1:8).

Теперь апостол снова признает, что совершенно независимо от него римские верующие "полны благости, исполнены всякого познания" и могут наставлять друг друга. В сущности, он говорит: "Хотя я напомнил вам в этом послании, что вы спасены исключительно по Божьей благодати, благодаря вашей вере в Его Сына, и хотя я советовал вам быть покорными Господу, умертвлять плоть, жить свято, использовать свои духовные дары, служить друг другу с любовью и смирением, я совершенно уверен в вашей духовной зрелости и высокой нравственности и хвалю вас за это". Единственной церковью, которую апостол так же сильно хвалил, была церковь в Фессалониках (см. 1 Фес. 1:2-10).

Первой была похвала за благость, высокую нравственность и праведную жизнь верующих. Как объясняет Павел в Гал. 5:22-23, все добродетели - плод Св. Духа. Но Св. Дух может принести плод только в жизни таких верующих, как в Риме, повинующихся Его Божественной воле и силе. Они не были совершенными, но не были и духовно слабыми. В послании Павел не упоминает о каких-то особых проблемах в церкви - ни личных, ни общественных. Эти верующие искренне ненавидели грех, почитали праведность и жили достойно. Они были послушны Господу, сердечно щедры и смиренны. Благодаря моральной благости они давали обильные свидетельства духовного преобразования и добрых дел, которые им предназначил исполнять Бог (Ефес. 2:10). Апостол мог сказать о них то же, что сказал о колоссянах:

"Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас, услышавши о вере вашей во Христа Иисуса и о любви ко всем святым в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования, которое пребывает у вас, как и во всем мире, и приносит плод и возрастает, как и между вами, с того дня, как вы услышали и познали благодать Божию в истине" (Кол. 1:3-6).

Во-вторых, Павел хвалит римскую церковь за то, что ее верующие "исполнены всякого познания". Он говорит, конечно, не о широких человеческих познаниях, а о глубоком познании Божьей истины, заключенной в Благой вести Иисуса Христа. Верующие этой церкви держались здравого учения. О них можно сказать, что "утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа, в Котором сокрыты все сокровища премудрости и ведения" (Кол. 2:2-3).

Добродетель и истина, о которых здесь говорится, как о благости и познании, неразделимы. Павел мог бы сказать о римских верующих, что они люди "чистого сердца и доброй совести и нелицемерной веры" (1 Тим. 1:5; ср. ст. 19). Они знали Бога, Его истину и силой Его Духа были привержены благочестивой жизни.

Каждый верующий может обладать такими добродетелями и знанием и жить в соответствии с ними. Пребывающий в каждом верующем Св. Дух также способствует освящению каждого верующего и углублению его знания. Как уже заявил Павел: "Ибо все из Него [Христа], Им и к Нему" (Рим. 11:36). Благодаря Господу мы "во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30; ср. Ефес. 1:8-9).

Третья добродетель, за которую Павел хвалит верующих в Риме, это результат двух первых добродетелей. Христиане, которые полны благости и всякого познания, можете наставлять друг друга.

"Ноуфетео" (наставлять) означает ободрять, предостерегать и советовать, то есть консультировать. В этом контексте термин обозначает консультирование других христиан по духовным и нравственным вопросам. Павел имеет в виду не особый дар консультировать, а ответственность и обязанность каждого верующего ободрять и укреплять других верующих.

Прискорбно, но многие христиане сегодня убеждены, что компетентный совет может дать лишь человек, обладающий специальной подготовкой и разбирающийся в принципах мирской психологии - и это вопреки тому, что большинство психологических школ высказывают взгляды, которые в корне противоречат Божьему Слову и зачастую взглядам других школ. Хотя эти верующие, как правило, признают, что "все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16), многие из них - и дающие советы, и те, кто в них нуждаются, - не полагаются на вседостаточность Божьего Слова.

Психологических проблем не существует. Все личные проблемы либо духовные, либо физические. Каждый, кто утверждает, что так называемые психологические проблемы могут существовать вне или между этими двумя крайними проявлениями человеческого бытия, не понимают либо природы людей и силы греха, либо природы и силы Божьего Слова и Духа.

Не вызывает сомнений, что некоторые христиане имеют исключительный дар ободрять, точно так же как некоторые обладают особыми дарованиями и способностями в других областях служения. Ранее Павел объяснил, что "как, по данной нам благодати, имеем различные дарования", то должны использовать их соответствующим образом (Рим. 12:6). В 15:14в апостол говорит, что посредством Своего Слова и Своего Святого Духа Бог дал церкви в Риме и даст каждой благочестивой общине верующих все необходимое для верной, плодотворной и радостной жизни в Нем. Апостол особо отмечает, что помимо других даров Св. Духа всем верным христианам дана способность наставлять друг друга, когда среди них в этом возникает необходимость и повод. В этом римляне были примером для других.

Эту главную истину Павел особо выделил в послании в Колоссы, для понимания которого особо полезна парафраза этого послания в изложении Дж. Б. Филлипса.

"Поэтому, как избранные Богом представители нового человечества, очищенные и возлюбленные Им, будьте милосердны в своих поступках, благи в сердце, смиренны рассудком. Принимайте жизнь, будьте терпеливы друг к другу и прощайте друг друга, будьте всегда готовы простить, если имеете с кем-либо разногласия. Прощайте так же легко, как простил вас Христос. И, более всего остального, истинно любите, ибо любовь есть совокупность совершенства. Пусть мир Божий владычествует в сердцах ваших, помните, что как члены одного Тела, вы призваны жить в мире и никогда не забывать благодарить за то, что Бог сделал для вас.

Пусть учение Христа вселится в ваши сердца, обогащая вас истинной мудростью. Учитесь и помогайте друг другу псалмами, славословиями и христианскими песнями, с радостным сердцем воспевая хвалу Господу. И что бы вы ни делали, совершайте это во имя Господа Иисуса Христа, благодаря через Него Бога Отца" (Кол. 3:12-17).

Когда Божье Слово владычествует в наших сердцах, Его Святой Дух обогащает нас истинной премудростью и готовит нас наставлять друг друга и помогать друг другу на пути праведности.

Место, где христиане дают советы и получают их - церковь. Это означает, конечно, не то, что все должно происходить в здании церкви, но что христианин дает совет христианину. Этот принцип, как говорит Павел, применим к общему наставлению среди собратьев по вере, а также к советам по более серьезным и важным проблемам, которые дают утвержденные в Слове и духовно одаренные христианские служители.

После короткой, но трогательной похвалы Павел объясняет смелость, с которой он написал послание, и которую некоторые читатели могли бы посчитать за дерзость: "Но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати".

Павел обладал смелостью и мужеством. Лука сообщает, что в Дамаске Павел "смело проповедовал во имя Иисуса" (Деян. 9:27), так же он поступал в Галатии (13:46; 14:3) и в синагоге в Ефесе, "беседуя и удостоверяя о Царствии Божием" (19:8).

Как уже отмечалось, в отличие от других посланий Павла, в Послании к Римлянам не содержится никаких упреков и замечаний, но в нем имеются серьезные предостережения. Он настоятельно советовал римским верующим: "Почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудие праведности" (6:11-13). Он напомнил им: "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (8:9). Он предостерег язычников в церкви от гордыни, потому что они теперь полностью были приняты в Божий Новый Завет:

"Ибо, если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине. Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников, и так весь Израиль спасется" (11:24-26).

Павел призвал каждого верующего церкви не думать "о себе более, нежели должно думать" (12:3), быть покорным высшим властям, "ибо нет власти не от Бога" (13:1), не оставаться должным никому и ничего (ст. 8).

Он дал церкви так много других указаний и предостережений, что их невозможно перечислить здесь, но все они были даны в духе любви и смелости, "как бы в напоминание". Апостол не учил верующих чему-то новому, а повторял уже известные истины. Он говорил так убедительно не потому, что верующие были несведущими или незрелыми, но напротив, потому что они духовно сильные и хорошо наставлены. Его смелость обусловлена не суетностью и нерешительностью верующих, а их стойкостью и непоколебимой верой.

Хороший учитель всегда должен помнить о том, что хорошая осведомленность и забывчивость - это две противоположности. Даже самые талантливые люди, обладающие искренним желанием учиться, в конце концов забывают то, о чем нет напоминания.

Павел наставлял своего возлюбленного ученика Тимофея, что необходимо напоминать братьям об истинах Благой вести для того, чтобы и сам Тимофей, и его братья верующие постоянно питались "словами веры и добрым учением, которому ты последовал" (1 Тим. 4:6). Во 2-ом послании к своему молодому ученику Павел снова наставляет его постоянно напоминать своей пастве о главных истинах Благой вести (2 Тим. 2:8-14). Он советует Титу напоминать тем, кого он опекает, о необходимости "повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело" (Тит. 3:1). Во 2-ом послании Петр заверил своих читателей, что он всегда готов напомнить уже известные им важные истины о Благой вести (2 Пет. 1:12), и объяснил, что главная цель его Послания заключается в том, чтобы напоминанием пробудить их искренние умы (3:1). Главная обязанность каждого пастора - непрестанно наставлять людей в известных им истинах таким образом, чтобы освежить и утвердить их.

По данной от Бога благодати, дающей Павлу возможность так поступать, он смело напомнил римским христианам об известных в течение долгого времени и принятых ими истинах. Он имел в виду не Божью спасительную и поддерживающую благодать, а благодать Божественно дарованного апостольского повеления провозглашать Слово. Он написал это послание не для того, чтобы высказать свои собственные убеждения и мудрость, и не для того, чтобы осуществить личные стремления и замыслы. Он написал его по Божественному предписанию провозглашать Божественные истины. Павел - это "раб Иисуса Христа, призванный апостол, избранный к благовестию Божию", от Которого и для Которого он получил благодать и апостольство (Рим. 1:1, 5). Павел объяснил церкви в Коринфе, что несмотря на то, что он считает себя наименьшим из апостолов и недостоин называться апостолом, он, тем не менее, может сказать: "Но благодатию Божиею есть то, что есть: и благодать Его во мне не была тщетна" (1 Кор. 15:9-10).

Точно так же каждый верующий, независимо от того, насколько он духовно одарен, имеет данную свыше обязанность повиноваться и служить Господу по мере данной ему благодати (см. Рим. 12:6).

Как бы заново раскрывая сущность своего Божественного призвания как апостола, Павел определяет свою тройственную роль в его выполнении - в качестве служителя (ст. 16), проповедника (ст. 17-19) и первопроходца (ст. 20-21).

Павел - служитель

Быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу (15:16)

Согласно Новому Завету, Иисус Христос - наш совершенный и вечный Первосвященник (Евр. 2:17; 3:1), и больше не существует земного человеческого установления священства, как это было по Ветхому Завету. Есть лишь один "посредник между Богом и человеками, человек Христос Иисус" (1 Тим. 2:5).

И в то же время все верующие - священник. Петр говорит: "И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1 Пет. 2:5). "Вы - род избранный, - добавляет потом Ап. Петр, - царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенство Призвавшего вас из тьмы в чудный Свой свет" (ст. 9). Христос соделал "нас царями и священниками Богу и Отцу Своему" (Откр. 1:6). Те, кто имеет "участие в воскресении первом", то есть верующие, "будут священниками Бога и Христа и будут царствовать с Ним тысячу лет" (Откр. 20:6). В этом смысле вся Церковь - это священство верующих. Мы не нуждаемся в человеческом посреднике, чтобы обратиться к Богу. Он - наш небесный Отец, с Которым мы можем иметь прямые взаимоотношения и непосредственное общение. И мы выполняем священническую функцию, приводя других в присутствие Божье.

Павел не получил священство в наследство. Он был священником точно так же, как и все христиане - священники, хотя к Павлу это относится в большей степени. Во время миссионерских путешествий он обычно начинал свое служение в городе с проповеди или учения в синагоге или среди неформальных групп евреев, таких как женщины, молившиеся на берегу реки (Деян. 16:13). Бог использовал апостола, чтобы привести некоторых из них к Христу. Но особое призвание Павла - быть служителем Иисуса Христа у язычников в качестве священника.

"Леитоургос" (служитель) - греческий термин, обозначавший общественных служащих. Выше в Послании Павел обозначает этим словом государственных служащих, которые независимо от того, осознают они это или нет, "Божии служители [леитоургос]" (см. 13:6). Но в Новом Завете это слово чаще всего обозначает людей, которые так или иначе совершают общественное поклонение Богу. Это слово использовалось по отношению к левитскому священнику Захарию, отцу Иоанна Крестителя, и переведено в Лук. 1:23 как священническая "служба". В таком же смысле это слово употреблено в Фил. 2:17 (ср. Евр. 9:21; 10:11). Оно обозначает служебных ангелов в Евр. 1:7,14 и даже небесное служение Христа как нашего вечного Первосвященника (Евр. 8:1-2, 6).

Так как, образно говоря, Павел совершал священнодействие благовествования Божьего перед язычниками, он делал это, "дабы сие приношение верующих язычников, будучи освящено Духом Святым, было благоприятно Богу". Наивысшее приношение Богу - в верном исполнении Павлом его уникального апостольского служения - состояло из многочисленных язычников, которые благодаря силе Св. Духа были освящены и соделаны благоприятными для общения с Отцом.

Как и Павел, каждый верующий, способствующий приведению души к Иисусу Христу, приносит этого обращенного еврея или язычника как священническое приношение Господу.

Павел - проповедник

Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу: ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня, в покорении язычников вере, словом и делом, силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика (15:17-19)

Хотя Павел был священником лишь в образном смысле, он был проповедником в самом буквальном смысле. Любовь Божья побуждала его к проповедованию Божьего Слова. "Это необходимая обязанность моя, - заявил он в 1-ом послании в Коринф, - и горе мне, если не благовествую" (1 Кор. 9:16).

О своей проповеди он мог сказать с дерзновением и смирением: "Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу".

В следующих двух стихах Павел говорит об источнике своей гордости, открывая при этом пять характерных признаков верного проповедника.

Во-первых, Павел проявляет скромность в оценке своих достижений. Чтобы не быть неправильно понятым, он сразу же объясняет: "Ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня". Иными словами, он хвалится не тем, что совершил как апостол, а тем, что Христос совершил через него.

В обоих посланиях коринфской церкви Павел увещевал незрелых и высокомерных верующих: "Хвалящийся хвались Господом" (1 Кор. 1:31; 2 Кор. 10:17). Мы не имеем права ставить себе в заслугу наши духовные достижения, но имеем все права восхвалять то, что Бог совершил через нас, даже если мы - всего лишь Его слабые сосуды.

Если опираться на содержание Нового Завета, то Павел, казалось бы, обладал большими основаниями хвалиться, чем любой другой апостол, включая Петра и Иоанна. Через Павла Бог открыл так много истин в Новом Завете, как ни через одного другого человеческого автора. Большая часть Деяний описывает его служение. Но Павел не принимает во внимание свои собственные заслуги ни до, ни после спасения. О своей видной религиозной жизни до спасения он говорил, что она - "сор" (Фил. 3:8). Он писал Тимофею: "Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; благодать же Господа нашего Иисуса Христа открылась во мне обильно с верою и любовию во Христе Иисусе" (1 Тим. 1:12-14). Он по-прежнему считал себя первым из грешников и свидетельствовал, что именно по этой причине он "помилован, чтоб Иисус Христос во мне показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной" (ст. 15-26).

"Собою же не похвалюсь, - говорил Павел, - разве только немощами моими... И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:5, 9). "Бог избрал немудрое мира, чтобы посрамить мудрых, - писал он в предыдущем послании в Коринф, - и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась пред Богом" (1 Кор. 1:27-29). Поэтому Павел провозгласил: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа" (Гал. 6:14).

Он хвалил фессалоникийский верующих, говоря, что "мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине, - которое и действует в вас верующих" (1 Фес. 2:13). Они знали, что спасены не словом и силой Павла, но словом и силой Бога, Которого он верно проповедовал.

Павел никогда не хвалился собой. Он хвалился крестом Христа, благодатью и милостью Бога, проявляющейся в спасении недостойных грешников, к которым Павел причислял и себя, и силой Бога, употребляющего его для приведения других недостойных грешников к Спасителю. В то же время это не была ложная скромность, Павел не отрицал, что Бог действительно совершил через него великие дела. "Мы проповедуем [Христа], - говорил он, - вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол. 1:28-29).

Когда Павел и Варнава возвратились в Антиохию, куда они были отделены на служение (Деян. 13:2-3), "они рассказали все, что сотворил Бог с ними, и как Он отверз дверь веры язычникам" (14:27). На совете в Иерусалиме "умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог чрез них среди язычников" (Деян. 15:12; ср. 21:19). В обоих случаях эти люди объяснили, что рассказывают не о том, что совершили сами, но о том, "что Бог сотворил чрез них".

Павел объяснил церкви в Коринфе:

"А мы не без меры хвалиться будем, но по мере удела, какой назначил нам Бог в такую меру, чтобы достигнуть и до вас. Ибо мы не напрягаем себя, как не достигшие до вас, потому что достигли и до вас благовествованием Христовым; мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш, так чтобы и далее вас проповедовать Евангелие, а не хвалиться готовым в чужом уделе" (2 Кор. 10:13-16).

Но как далее поясняет Павел, даже его хваление "по мере удела, какой назначил нам Бог", не есть самовосхвалением. "Хвалящийся хвались о Господе. Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь" (ст. 17-18).

Люди, которых Бог использует, чтобы исполнить Свою волю, - его орудия, и ни один христианин не должен ставить себе в заслугу то, что Бог совершает через него. Нет заслуги кисти в том, что ею написали шедевр. Не скрипка, а музыкант создает прекрасную музыку. Христианин не должен ни отрицать, ни преуменьшать то, что сделал через него Бог, потому что это будет означать отрицание и преуменьшение Божьего труда.

Вторая черта верного проповедника - его послушание Господу. Проповедь Павла привела к покорению язычников вере. Благая весть не только призывает людей к вере в Христа как в Спасителя, но и к послушанию Ему как Господу. В начале этого послания Павел ясно говорит, что "мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы" (Рим. 1:5). Он никогда не проповедовал Благой вести, которая не содержала бы призыва к послушания, поскольку этот призыв - неотъемлемая часть данного ему Богом апостольского повеления. Далее в послании он напоминает верующим в Риме, "что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя" (6:17). В этом контексте идущее от сердца послушание - синоним спасительной веры.

Третья черта верного проповедника - личная правдивость. Павел проповедовал язычникам словом и делом, он жил без всякого лицемерия и самоправедности, в полном соответствии со своими словами. Нет ничего более разрушительного для Божьего труда, чем несоответствие между тем, что провозглашает проповедник и тем, как он живет.

Четвертый признак верного проповедника - это Божественное удостоверение его служения. Для Павла это подтверждение часто проявлялось силой знамений и чудес, силой Духа Божьего. Божественное подтверждение не нуждается в чудесах. Значительная, а возможно и наибольшая часть служения Павла не была подкреплена чудесами. Но всегда, когда Благую весть провозглашают правильно, даже если это делает самый простой и неученый проповедник, провозглашающий и прославляющий Христа, так или иначе проявляется сила Духа Божьего.

До того, как все учение о Благой вести было изложено в книге, которую мы теперь называем Новым Заветом, Бог часто использовал знамения и чудеса, чтобы удостоверить истинность проповеди и учения. Служение апостолов, особенно на заре Церкви, подтверждалось чудесами.

Павел напомнил коринфянам, что "признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами" (2 Кор. 12:12). Несмотря на некоторые разногласия относительно подлинности второй половины 16-ой главы Ев. Марк, истины, изложенные там, соответствуют остальным частям Нового Завета. В Марк 16 говорится о том, что апостолы "пошли и проповедовали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Марк 16:20).

Но даже во времена апостолов наиболее удивительные подтверждения Благой вести происходили не через физические знамения или чудеса. Наибольшим чудом из чудес всегда было возрождение человеческой души из греховности в святость, от враждебности Богу к усыновлению Им, из царства тьмы в Царство света. Наибольшим Божественным подтверждением служения всегда было духовное преобразование душ. Сегодня истина Благой вести удостоверена совершенным Божьим Словом Нового Завета, а доказательством силы Благой вести служат преобразованные жизни.

Пятый признак верного проповедника - это тщательность совершаемого им труда. Он совершает то, для чего Бог призвал его. Павел мог утверждать, что благовествование Христово распространено им от Иерусалима и окрестности до Иллирика.

От Иерусалима, находящегося далеко на юго-востоке, Павел прошел через Малую Азию, Македонию, Грецию до самого Иллирика - области, находящейся на территории бывшей Югославии; путь составляет примерно 2200 км. В Деяниях ничего не сказано о посещении им Иллирика. Видимо, он побывал в этом отдаленном месте во время одного из своих посещений Македонии.

В английской Библии в ст. 19 говорится о том, что Павел "полностью проповедовал" благовествование Христово от Иерусалима до Иллирика. Выражение "полностью проповедовал" можно трактовать двояко. Либо речь идет о проповедовании всей Благой вести (ср. Деян. 20:27), либо о проповедовании на всем пути, то есть на всем географическом пространстве, пройденном апостолом. Очевидно, что Павел имел в виду первое, когда говорил колоссянам, что сделался служителем Церкви "по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие" (Кол. 1:25).

Оба упомянутых значения имеют отношение к служению Павла, но контекст, в котором употреблено выражение, по-видимому, указывает на то, что апостол подразумевал второе. Он подтверждал, что надлежащим образом служил везде, куда Господь посылал его. Ничто не могло помешать его самоотверженному, смелому и пламенному служению. Он сказал коринфянам, что в отличие от других людей, проповедовавших среди них, он "гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе" (2 Кор. 11:23-27).

Павел был идеальным мастерским проповедником. Он был смиренным, верным, искренним, Богом благословленным, тщательным и непоколебимым. В конце своей жизни он мог искренне сказать своему возлюбленному ученику Тимофею: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (2 Тим. 4:7).

Павел - первопроходец

При том я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании, но как написано: "не имевшие о Нем известия увидят, и не слышавшие узнают" (15:20-21)

Достаточно бегло просмотреть Деяния апостолов, чтобы обнаружить, что Павел был первопроходцем в миссионерском служении, евангелизации и основании церквей. Он благовествовал там, где еще никто не служил, где еще не было известно имя Христово. Судя по Новому Завету, Павел больше, чем другие апостолы и проповедники служил там, где Евангелие до этого еще не было проповедано. Более, чем все остальные он достигал недостигнутых, поскольку его призвание и стремление заключалось в том, чтобы не созидать на чужом основании. Это, конечно, было главной функцией проповедника Евангелия по Новому Завету.

Это вовсе не означает, что нельзя строить на основании другого служителя, поскольку этот процесс - часть Божьего замысла установления и поддержания Его Церкви. Апостол объяснил раскольнической церкви в Коринфе, что то, что он "посадил, Аполлос поливал, но возрастил Бог" (1 Кор. 3:6). В данном случае Аполлос строил на основании Павла, что находилось в полном соответствии с призванием обоих. В соответствии с Божьим замыслом одни верующие закладывают основание, приводя неверующих к спасительной вере в Христа (евангелисты), а другие созидают этих обращенных, служа им по Божьему Слову (пастыри).

Цитируя Ис. 52:15 из Септуагинты, греческого Ветхого Завета, Павел заявляет, что "как написано: "не имевшие о Нем известия увидят, и не слышавшие узнают". Контекст этого места из книги Исайи прежде всего указывает на второе пришествие Христа. Но в более широком смысле подразумевается процесс евангелизации, который начался во времена Павла и будет продолжаться на протяжении истории церкви до его полного выполнения в возвращении Христа.

Люди, не имевшие никаких известий о Христе, не слышавшие Благой вести есть везде. Они есть в каждой стране, в каждом городе, в каждой местности, всегда есть по соседству. Бог не требует, чтобы каждый верующий был евангелистом, но Он требует, чтобы каждый был свидетелем. Поэтому каждый верующий должен желать и молиться, чтобы неспасенным было дано духовное зрение для того, чтобы увидеть Христа как их единственную надежду на спасение, и чтобы им был дан духовный слух для того, чтобы узнать и понять Благую весть и прийти для спасения к Господу.

25. Служение по воле Божьей

Сие-то много раз и препятствовало мне придти к вам. Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам, как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти. А теперь я иду в Иерусалим, чтобы послужить святым; ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. Усердствуют, да и должники они пред ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном. Исполнив это и верно доставив им сей плод усердия, я отправлюсь чрез ваши места в Испанию, и уверен, что, когда приду к вам, то приду с полным благословением благовествования Христова. Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу, чтобы избавиться мне от неверующих в Иудее, и чтобы служение мое для Иерусалима было благоприятно святым, дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами. Бог же мира да будет со всеми вами. Аминь (15:22-33)

Основная часть послания Ап. Павла к римской церкви написана, чтобы установить с ее верующими отношения, основанные на вероучении. В эпилоге он переходит к установлению личных взаимоотношений, подчеркивая свое искреннее желание служить римским верующим и иметь с ними общение.

Павел дает дополнительные сведения о своем служении, в особенности о своих планах и надеждах на будущие дела во славу Господа. Эти личные замечания открывают истины более скрытые, чем явные, более общие, чем конкретные. Раскрывая свое сердце группе верующих, большинство из которых он никогда не встречал, и которые живут там, где он никогда не бывал, он обнаруживает некоторые принципы, которые очень важны для всех читающих это послание.

Итог этой очень личной части послания - это основополагающий принцип всей жизни Павла, который определяет все, о чем он думал, говорил, писал и делал. Павел высказывает его в ст. 32: "Если Богу угодно". Остальная часть процитированного лишь подготавливает это высказывание и открывает глубоко личным и уникальным образом отношения, восприятия и цели верующего, жизнь которого полностью посвящена познанию Божьей воли.

Жизнь Павла была посвящена выполнению Божественного призвания "быть служителем Иисуса Христа у язычников" (Рим. 15:16; ср. Деян. 9:15; 26:17-18). Как видно из предыдущей главы, он служил как служитель, проповедник и первопроходец. Хотя он обычно начинал служение в новой местности с проповеди евреям, его конечная цель заключалась в использовании их как основания для достижения неверующих в языческих землях, чтобы "сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу" (Рим. 15:16).

Служение Павла было заботливо сосредоточено на точном выполнении Божьей воли. Он старался следовать примеру своего Господа, Который сказал: "Ибо не ищу Моей воли, но воли пославшего Меня Отца" (Иоан. 5:30). Павел принимал во внимание, кому он проповедовал и где проповедовал. Его три миссионерских путешествия охватывали в основном одну и ту же территорию, хотя второе и третье путешествия превосходили по протяженности первое - он посетил Македонию и Ахаию, теперь это территория Греции. Во время второго путешествия после служения в Галатии Павел и Сила собирались идти на север, "в Вифанию; но Дух не допустил их. Миновав же Мисию, сошли они в Троаду", где Павлу ночью было видение человека, призывавшего их идти в Македонию, после чего они "положили отправиться в Македонию, заключая, что призывал [их] Господь благовествовать там" (Деян. 16:6-10). Личные планы Павла всегда определялись Господом.

Начиная новую жизнь в Христе, Павел знал, что следование Божественному призванию неизбежно ведет к страданиям за Господа (Деян. 9:16). Пресвитерам из Ефеса он говорил, что обязан идти в Иерусалим, не зная точно, что ждет его там, "только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня" (Деян. 20:22-23). "Но я ни на что не взираю и не дорожу своею жизнью, - продолжал он, - только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (ст. 24).

Цена, которой он платил за свое служение, не имела для него никакого значения. "Ныне радуюсь в страданиях моих за вас, - писал он верующим в Колоссах, - и восполняю недостаток в плоти моей скорбей Христовых за тело Его, которое есть Церковь, которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие... Для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол. 1:24-25, 29).

Верный раб Божий знает, что подлинного успеха в Господнем труде можно достичь, только полностью посвятив себя Божественному призванию и всецело отдав свое сердце, ум, время, способности и духовный дар выполнению этого призвания. Иногда можно не добиться настоящего успеха не только потому, что делаешь меньше, чем должен, но и если пытаешься совершить больше, чем ты призван совершить. Павел не пытался выполнять работу нескольких апостолов; он выполнял только ту работу, для которой Господь призвал именно его. Он так же бережно относился к своим силам, как и Иисус, служение Которого точно соответствовало призванию и воле Его Отца. В Палестине Он не лечил все болезни, не пытался проповедовать каждому еврею, а тем более каждому язычнику. И только после трех лет служения Он мог сказать Своему Отцу в горнице: "Я прославил Тебя на земле, совершив дело, которое Ты поручил Мне исполнить" (Иоан. 17:4), и мог воскликнуть на кресте перед миром: "Совершилось!" (19:30).

Глубина служения всегда важнее, чем его широта, а законченность значительнее масштабов. Бог всегда требует глубокой преданности, независимо от того, какое поле служения - большое или маленькое, постоянное или изменяющееся, общественное или личное, благородное оно по мнению мира или позорное.

В Рим. 15:22-32 Павел на примере своей жизни раскрывает шесть характерных черт, или элементов, служения, которые должны присутствовать в жизни и служении каждого верующего, преданно выполняющего Божью волю. Их можно разделить на такие категории: провидение (ст. 22), планирование (ст. 23-24), приоритет (ст. 25-28), преуспевание (ст. 29), целеустремленность (ст. 30а) и молитва (ст. 30б-32).

Провидение

Сие-то много раз и препятствовало мне придти к вам (15:22)

Слово "сие-то" указывает на выполнение Павлом его Божественного призвания как служителя Иисуса Христа у язычников "от Иерусалима и окрестности до Иллирика", благодаря служению апостола "не имевшие о Нем известия увидят, и не слышавшие узнают" (15:16, 19, 21). Верность призванию препятствовала ему совершить многое из того, что он хотел, включая и посещение церкви в Риме.

"Энкопто" (препятствовало) буквально означает "врезывать" или "урезывать". Одно из значений слова - выкапывать рвы на дороге, чтобы препятствовать продвижению неприятеля. В переносном смысле слово употреблялось по отношению к любому препятствию или помехе. Несовершенное время греческого глагола указывает на продолжительность действия, а форма страдательного залога говорит о внешней причине. Божий замысел и Божье вмешательство длительное время удерживали Павла от посещения Рима.

Прямое и чудесное вмешательство Бога изменяло естественный ход событий. Так было, когда Красное море расступилось, чтобы Израиль смог перейти через него, а затем сомкнулось, чтобы уничтожить египетскую армию. Но Бог также чаще всего, насколько мы как люди можем замечать это, неявно и без чудес управляет людьми и событиями, и мы не можем наблюдать это и узнать об этом. Это - провидение, Божье владыческое управление, которое проявляется не в чудесах, а в совершении последовательных природных событий, приводящих к выполнению Его воли. Даже Павел, самый выдающийся апостол, через которого Бог сообщил так много истин в Новом Завете, не осмеливался предположить, что полностью понимает труд Господа в своей жизни. Но Божье провидение было главной направляющей силой в служении Павла.

При упомянутых ранее обстоятельствах Бог не объяснил Павлу, почему Он не позволяет ему служить в Вифинии. Некоторым образом Павел знал лишь то, что "Дух не допустил их" (Деян. 16:7). И только когда он и его спутник миновали Троаду, они узнали о конечной цели своего путешествия.

В Ветхом Завете история об Иосифе - классический пример непрямого Божьего вмешательства, направленного на выполнение Его воли. Во время развития событий ни Иосиф, ни его братья, ни их отец Иаков не знали, в чем состоит Божий замысел, в соответствии с которым было позволено продать Иосифа в рабство. Много лет спустя Господь использовал высокое положение, которое занимал Иосиф в Египте, чтобы спасти от голода Свой избранный народ. Иосиф позже понял это и объяснил кающимся братьям: "Вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей" (Быт. 50:20). В соответствии со Своим замыслом Господь заставил царя Артаксеркса избрать Есфирь себе в жены, и таким образом она получила возможность заступиться за своих собратьев евреев и спасти их от уничтожения.

Иеремия провозгласил: "Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим" (Иер. 10:23). Из Притч мы узнаем, что "сердце человека обдумывает свой путь, но Господь управляет шествием его" (Прит. 16:9), и что "много замыслов в сердце человека, но состоится только определенное Господом" (19:21). Павел напомнил верующим в Филиппах, что "Бог производит в вас и хотение и действие по Своему благоволению" (Фил. 2:13).

Господь осуществлял Свою волю в жизни Павла, провидчески управляя всем, что происходило вокруг него.

Планирование

Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам, как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти (15:23-24)

Вторая черта верующего, верно выполняющего свое Божественное призвание, - забота о составлении плана служения. Хотя на первый взгляд может показаться, что осмысленное и тщательное планирование служения Божьими людьми указывает на недостаток веры в Его провидение, это не так. Надежда на провидение Господа не противоречит личному планированию.

Иисус риторически спрашивал: "Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее... Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостоять идущему на него с двадцатью тысячами?" (Лук. 14:28, 31). В этом случае Иисус говорил о цене ученичества (ст. 33), но принцип планирования справедлив и при выполнении нашего призвания.

В каждом случае необходимо, конечно, чтобы наше планирование, каким бы разумным и искренним оно ни было, постоянно и всецело управлялось Господом, как это было с планами Павла служить в Вифании и посетить Рим.

Павел считал, что для него нет места в сих странах, где он служил, и с давних лет имел желание придти в Рим, как только предпримет путь в Испанию. Он не утверждал, что Бог призывает его проповедовать в Риме и в Испании, но очень надеялся на это и готовился к обоим служениям.

На территории Испании находился город или область, которая в Ветхом Завете именуется Фарсис. Туда хотел бежать Иона (Ион. 1:3), и оттуда корабли каждые три года везли царю Соломону "золото и серебро, и слоновую кость, и обезьян, и павлинов" (3 Цар. 10:22).

Испания находится на крайнем западе континента. Во времена Павла она стала большим торговым и культурным центром, попасть в который можно было по знаменитым Римским дорогам. Развалины впечатляющих римских строений сохранились в Испании до наших дней. Эта провинция дала таких выдающихся людей как знаменитый своими эпиграммами Марциал, поэт Лукан, выдающийся оратор Квинтилиан и самый великий испанец Римской империи Сенека - видный государственный деятель и философ стоик, который был учителем Нерона и первым министром империи. Тем не менее, существуют достоверные исторические и археологические свидетельства, что Испания была евангелизирована только с середины третьего столетия.

Поэтому понятно, почему Павел планировал идти на служение в Испанию. И он очень хотел, проходя Испанию увидеться с верующими в Риме. Поскольку римская церковь была зрелой и прочной, Павел, как он уже объяснил, не хотел "благовествовать... где уже было известно имя Христово, дабы не созидать на чужом основании" (ст. 20). Но несмотря на то, что его предполагаемая остановка в Риме должна была быть короткой, она имела большое значение для Павла. Он надеялся, что римские верующие проводят его в Испанию после того, как он насладится общением с ними, хотя бы отчасти.

"Проводите" - это перевод греческого слова "пропемпо", которое используется в Новом Завете в довольно конкретном и техническом смысле. Оно употреблялось при описании существовавшего в раннехристианской церкви обычая организовывать сопровождение, а также припасы для тех, кого отправляли на служение в дальние места. Возвратившись в церковь в Антиохии, которая отделила и послала их на служение (Деян. 13:2-3), Павел и Варнава снова были "провожены [пропемпо] церковью" на служение (15:3). Слово использовалось для описания того, как ефесские пресвитеры провожали Павла до корабля, который увезет его в Иерусалим. В Деян. 21:5 слово переведено как "провожали", точно так же оно переведено в 1 Кор. 16:6, И в 3 Иоан. 6; а в Тит. 3:13 оно переведено как "позаботиться".

Это не означает, что церкви, в которых он уже служил, были совершенны, что они больше не нуждались в пасторской заботе или что все называвшие себя верующими были настоящими и зрелыми. Как сказал Павел в начале послания, он очень хочет, "чтобы воля Божия когда-нибудь благопоспешила" ему прийти к римским верующим. "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею. Не хочу, братия, оставить вас в неведении, - продолжает апостол, - что я многократно намеревался придти к вам, - но встречал препятствия даже доныне, - чтобы иметь некий плод и у вас, как у прочих народов" (Рим. 1:10-13).

Павел говорил и о других своих планах, но ни один из них не ставил под сомнение его главное стремление - полностью выполнить волю Божью. Он сказал фессалоникийским верующим: "Мы же, братия, бывши разлучены с вами на короткое время лицем, а не сердцем, тем с большим желанием старались увидеть лице ваше. И потому мы, я Павел, и раз и два хотели придти к вам; но воспрепятствовал нам сатана" (1 Фес. 2:17-18). Сатана, конечно же, не мог нарушить Божий замысел, но Бог для выполнения Своих замыслов позволил сатане помешать осуществлению планов Павла.

Составление разумного плана служения Богу не противоречит нашей надежде на Божье провидение, а надежда на Его провидение не избавляет от ответственности за провал планов. Но личные планы, даже самые человеколюбивые и духовные, должны быть подчинены Божьему замыслу. Павел имел сильное желание посетить Рим, но еще сильнее было его желание повиноваться Богу. Он был дисциплинированным и преданным исполнителем того, что поручил ему Бог, он был готов отложить исполнение своих желаний до тех пор, пока не будет на них воли Господней.

Приоритет

А теперь я иду в Иерусалим, чтобы послужить святым; ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. Усердствуют, да и должники они пред ними. Ибо, если язычники сделались участниками в их духовном, то должны и им послужить в телесном. Исполнив это и верно доставив им сей плод усердия, я отправлюсь чрез ваши места в Испанию (15:25-28)

Павел описывает третью черту, присущую верующему, который верно исполняет свое призвание, - установление четких приоритетов. Планирование будущего служения никогда не должно вредить нынешнему служению.

Прежде чем Павел сможет отправиться в Рим и в Испанию, ему необходимо преодолеть более тысячи километров в противоположном направлении - в Иерусалим, чтобы там послужить святым.

Кажется, что намерение Павла посетить Иерусалим противоречит его призванию "благовествовать не там, где уже было известно имя Христово" (15:20). Церковь возникла в Иерусалиме, и ни одном другом городе в первом столетии не служило больше апостолов и других церковных служителей. Но ко времени написания Послания к Римлянам, а это, возможно, произошло в 58 году от Р.Х., церковь в Иерусалиме подвергалась не только сильным преследованиям, но и пребывала в большой нужде.

Повсюду в Палестине был голод, и из-за преследования неверующими евреями многие христиане потеряли работу, были брошены в тюрьму, что еще больше усугубило и без того тяжелое положение их семей. В добавок ко всему многие иудеи из других мест, посещавшие Иерусалим на праздник Пятидесятницы, обратились в христианство и решили остаться в городе как гости римский верующих.

По причине этой великой нужды Павел обратился к церквям в провинциях Македония и Ахаия, которые с удовольствием участвовали некоторым подаянием для бедных между святыми в Иерусалиме. Павел писал галатам несколькими годами ранее, что во время предыдущего путешествия его и Варнавы в Иерусалим Иаков, Кифа и Иоанн подали им "руку общения, чтобы нам идти к язычникам, а им к обрезанным, только чтобы мы помнили нищих, что и старался и исполнять в точности" (Гал. 2:9-10). Это стало подтверждением того, что разделяющая стена между евреями и язычниками, разрушенная в Христе (Ефес. 2:14), не была восстановлена.

В своем 1-ом послании в Коринф, находившемся в провинции Ахаия, Павел писал: "При сборе же для святых поступайте так, как я установил в церквах Галатийских" (1 Кор. 16:1). Во 2-ом послании он радовался щедрости македонских церквей. "Ибо они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их преизбыточествует в богатстве их радушия; ибо они доброхотны по силам и сверх сил - я свидетель: они весьма убедительно просили нас принять дар и участие их в служении святым" (2 Кор. 8:2-4).

В то время все еще чувствовалась враждебность и подозрительность между еврейскими и языческими верующими. Подаяния от главным образом языческих церквей провинций Македония и Ахаия, которые по большей части также были бедны, - это подтверждение любви и примирения с обнищавшими святыми в Иерусалиме, которые в основном были евреями. Вместе с представителями языческих церквей Павел должен был принять эти дары, чтобы способствовать согласию в Теле Христовом.

Подаяние - перевод греческого "коинониа", означающего "делиться". Это слово, как правило, переводится как "товарищество" или "общение". Но здесь, как и в 2 Кор. 9:13, из контекста ясно, что речь идет о финансовой помощи, о даре. Видимо Павел хотел укрепить "коинониа" духовных взаимоотношений между евреями и язычниками при помощи "коинониа" материальной поддержки. Центром его служения было провозглашение истины о том, что "теперь во Христе Иисусе вы [язычники], бывшие некогда далеко, стали близки кровию Христовою. Ибо Он есть мир наш, соделавший из обоих", то есть из евреев и язычников, "одно и разрушивший стоявшую посреди преграду" (Ефес. 2:13-14). Бог дал апостолу особое "разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым апостолам Его и пророкам Духом Святым, чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (3:4-6).

Верующие в Македонии и Ахаии не только были готовы щедро отдавать, но и усердствовали в этом. Они отдавали не только потому, что святые в Иерусалиме были братьями и сестрами в Христе, но и потому, что они поняли, что как сказал Иисус женщине из Сихаря, "спасение от Иудеев" (Иоан. 14:22). Исайя пророчествовал, что "от Сиона выйдет закон, и слово Господне - из Иерусалима" (Ис. 2:3).

На человеческом уровне все христиане из язычников были обязаны своей духовной жизнью еврейским апостолам, пророкам, учителям и евангелистам, которые первыми проповедали Благую весть о спасении в Иисусе Христе. Поэтому язычники, помогавшие святым в Иерусалиме, сознавали, что они в долгу перед этими евреями. "Ибо, если язычники сделались участниками в их духовном, - продолжает объяснять Павел, - то должны и им послужить в телесном (деньгами)".

"Леитоургео" (служить) - греческое слово, от которого произошло наше "литургия". Термин часто обозначал священническое служение, о котором Павел говорил в 15:16. Даже материальный дар - это акт духовного служения.

То, что язычники были духовно и материально должны иудеям, не делает их щедрость менее значительной или менее любящей. Обязанность не исключает желание и радостное согласие. Даже обязанность можно выполнять с любовью. И македонские, и ахайские христиане признали свой долг и выполнили его с радостной готовностью, а не по принуждению. Как уже отмечалось, Послание к Римлянам было написано в Коринфе - главном городе Ахаии, и местные верующие, без сомнения, многократно слышали увещевания Павла, содержащиеся во 2-ом послании: "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброохотно дающего любит Бог" (2 Кор. 9:7). Многие из них давали доброохотно и тем самым были угодны Богу.

Они также были угодны Павлу. "Исполнив это и верно доставив им сей плод усердия, - говорит он, - я отправляюсь чрез ваши места в Испанию". Павел был очень обрадован щедрым даром, который он вместе с представителями языческих церквей доставлял в Иерусалим. Он желал верно доставить сей плод усердия, подтверждающий и для евреев, и для него самого искреннюю любовь и благодарность, которую выразили эти языческие верующие, отправив пожертвование страдающим еврейским святым в Иерусалиме.

Павел снова упоминает (см. ст. 24) о своем замысле посетить римскую церковь по пути в Испанию. Но теперь его главная цель - показать любовь язычников к еврейским верующим, доставив пожертвования языческих церквей в иерусалимскую церковь. Это были пожертвования, о которых Павел писал во 2-ом послании в Коринф, уверяя местных верующих, что "дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу; ибо, видя опыт сего служения, они прославляют Бога за покорность исповедуемому вами Евангелию Христову и за искреннее общение с ними и со всеми" (2 Кор. 9:12-13). Весть об этом грядущем проявлении любви, по-видимому, уже достигла иерусалимской церкви, потому что Павел говорит далее коринфянам о том, что верующие в Риме молятся "за вас, по расположению к вам, за переизбыточествующую в вас благодать Божию" (ст. 14). Бескорыстное пожертвование явилось еще одним доказательством для евреев, что Божья спасительная благодать Благой вести Иисуса Христа действительно распространяется на язычников.

Процветание

И уверен, что, когда приду к вам, то приду с полным благословением благовествования Христова (15:29)

Четвертая черта, характеризующая человека, истинно выполняющего свое Божественное призвание, - это духовное преуспевание. То, что Павел употребляет слово "уверен", говорит о его твердой убежденности в том, что когда он придет в Иерусалим, то будет обладать полным благословением благовествования Христова. Жизнь Павла была под благословением, потому что он пребывал в постоянном послушании Господу. Конечно, благословение не исключало физический лишений и несчастий, о чем он говорит в ст. 31 и во многих других посланиях. Но никакие физические испытания не могли лишить его полноты духовного благословения.

Более всего Павел был далек от того, что называют "евангелием здоровья и процветания". Его послушание Христу дорого ему стоило и в материальном, и в физическом плане. Из-за служения Христу он подвергался тюремному заключению, был избиваем, побиваем камнями, подвергался опасности со стороны язычников и со стороны иудеев, перенес и множество других лишений (см. 2 Кор. 11:23-27). Но ни одна из этих внешних проблем не смогла лишить его внутреннего благословения. Напротив, он писал: "Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования, так что узы мои о Христе сделались известными всей претории и всем прочим, и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедовать слово Божие... Как бы ни проповедовали Христа... я и тому радуюсь и буду радоваться" (Фил. 1:12-14,18).

Пережитые Павлом лишения дали ему больше возможностей "быть служителем Иисуса Христа у язычников" и сделать их приношением Богу, которое "освящено Духом Святым" и "благоприятно Богу", (Рим. 15:16) и таким образом получить благословение, которое может принести только такое самоотверженное служение Господу. Он знал "мир Божий, который превыше всякого ума"; он знал, что умеет "жить и в скудости... и в изобилии" и что Бог восполняет всякую его нужду "по богатству Своему в славе, Христом Иисусом" (Фил. 4:7,12,19).

Цель

Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа(15:30а)

Пятое свойство, которым должен обладать человек, верно исполняющий свое Божественное призвание, - это ясно видеть цель служения Господу. Выражение "между тем умоляю вас" предваряет призыв к верующим молиться о поддержке апостола в его служении. Перед тем как провозгласить этот призыв, Павел ясно говорит о том, что его главная цель - прославить Господа нашего Иисуса Христа. Он сказал верующим в Коринфе: "Сие же делаю для Евангелия, чтоб быть соучастником Его" (1 Кор. 9:23), то есть для Христа - источника и силы Благой вести. "Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию" (10:31).

В следующем послании в Коринф Павел провозгласил: "Ибо мы не себя проповедуем, но Христа Иисуса, Господа... Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтоб и жизнь Иисусова открылась в смертной плоти нашей" (2 Кор. 4:5,11). "Посему я благодушествую в немощах, - признался он, - в обидах, в нуждах, в гонениях, в притеснениях за Христа" (12:10). Завершая послание к галатийской церкви, Павел писал: "Впрочем, никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем" (Гал. 6:17). А филиппийцам он сказал: "Все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Фил. 3:8).

Верный христианин свидетельствует ради тех, кто нуждается в Господе, и служит ради тех, кому нужна помощь, но его главной целью всегда должно быть служение Его Господу и Спасителю, именем и силой Которого он служит другим.

Павел радуется тому, что если сможет успешно достичь Иерусалима, доставив пожертвования церквей из Македонии и Ахаии, Христос будет восславлен и в церкви, и перед взирающим миром. Господь будет прославлен добровольной и любящей щедростью языческих жертвователей, равно как и благодарным приемом этого дара евреями. Христос прославляется всегда, когда Его Церковь объединяется во имя Его и для служения Ему.

Павел служил не только для славы Христа, но и ради любви Духа. Этого выражения и содержащейся в нем мысли нельзя больше нигде найти в Св. Писании. Некоторые считают, что речь идет о любви Св. Духа к Павлу. Будучи частью единого Бога, Дух, как и Отец и Сын, любит и мир в целом, и каждого верующего в отдельности. Но из контекста следует, что Павел, скорее всего, говорит о своей любви к Духу, а не о любви Духа к себе. Несомненно, что огромная любовь Павла к Богу подразумевала и любовь к Св. Духу, и к Богу Отцу, и к Богу Сыну. Давид выразил те же самые чувства, когда писал: "Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня в землю правды" (Пс. 142:10, курсив добавлен). В обоих случаях Св. Духу воздается хвала, а значит и любовь.

Преданность славе Господа Иисуса Христа и любовь к Его Святому Духу должны быть главным мотивом жизни и служения каждого христианина. В благодарность за Божественную благодать, которой Христос спас нас, и за Божественную силу пребывающего в нас Св. Духа все, что мы думаем, говорим и делаем должно выражать нашу любовь к ним и приносить им славу и честь.

Молитва

подвизаться со мною в молитвах за меня к Богу, чтобы избавиться мне от неверующих в Иудее, и чтобы служение мое для Иерусалима было благоприятно святым, дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами (15:30б-32)

Молитва - это, пожалуй, главная характеристика человека, верно исполняющего волю Бога. И теперь Павел просит братьев верующих в Риме "подвизаться со мною в молитвах за меня к Богу".

"Сунагонизомаи" (подвизаться) - усиленная форма глагола "агонизомаи", который означает бороться или воевать, и от которого произошел глагол "агонизировать". Слово первоначально использовалось для описания атлетических соревнований, в особенности тех, на которых соревнующиеся - борцы или боксеры - боролись друг с другом. Иисус использовал это слово, когда сказал Пилату: "Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители мои подвизались [агонизомаи] бы за Меня" (Иоан. 18:36).

Часто молитва - это сражение. Иногда "противник" - наша ветхое "я", которое продолжает противодействовать "закону ума [нашего]" и "[делает нас] пленником закона греховного, находящегося в членах [наших]" (Рим. 7:23). Молитва всегда, так или иначе, - борьба против греха и зла, которые внутри нас или вокруг нас. Иногда, как свидетельствует Исайя, необходимо пробудиться и "крепко держаться за" Господа (Ис. 64:7). Хотя в отличие от Иакова мы не боремся с Господом (Быт. 32:24), духовная борьба, выраженная в молитве, иногда может быть такой же сильной. Борьба Павла за верующих в Колоссах и Лаодикии, несомненно, потребовала многих часов усиленной молитвы за них, за их познание "тайны Бога и Отца и Христа", за то, чтобы они были защищены от обмана (Кол. 2:1-4). В конце послания Павел передает приветствие от Епафраса, который был из их братства и всегда подвизался за них в молитвах, чтобы они "пребыли совершенны и исполнены всем, что угодно Богу" (4:12).

Наш ограниченный ум не в состоянии соизмерить силу молитвы с Божьим всемогуществом. Учение о Троице, как и многие другие ясно открытые учения из Св. Писания, непостижимо для человека, и мы просто признаем их абсолютную истинность. Любые кажущиеся противоречия вызваны ограниченностью человеческого понимания. Из Его Слова мы знаем, что Бог всемогущ, и воля Его неизменна. Но из того же Слова мы знаем, что "много может усиленная молитва праведного" (Иак. 5:16). Господь дал нам владыческое обещание, что "всякий просящий получает, и ищущий находит, и стучащему отворят" (Лук. 11:10). Любое богословское течение, умаляющее силу молитвы или настойчивость в молитве, - ересь.

Хотя Павел просил о поддержке, когда находился в Иудее, сейчас он говорит главным образом не о борьбе против сил зла в молитве. Он подчеркивает необходимость совместной с римскими братьями молитвы к Богу за него. В посланиях Павла такие просьбы встречаются многократно. "Всякою молитвою и прошением молитесь во всякое время духом, - советует он ефесянам, - и старайтесь о сем самом со всяким постоянством и молением о всех святых и о мне" (Ефес. 6:18-19). Во время своего первого заключения в Риме он просил колоссян: "Будьте постоянны в молитве, бодрствуя в ней с благодарением; молитесь также и о нас" (Кол. 4:2-3). Во 2-ом послании в Фессалоники он сказал: "Итак, молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось" (2 Фес. 3:1).

В начале послания в Рим Павел уверяет местных верующих, что "Бог, Которому служу духом моим в благовествовании Сына Его" - свидетель того, что он непрестанно вспоминает о них в молитвах (1:9-10). Теперь он просит братьев и сестер в Христе молиться о нем: о его безопасности в Иудее, когда он посетит Иерусалим (15:31а), об успехе его служения местным святым (ст. 31б), за личное удовлетворение, которое он надеется получить от общения со своими читателями, когда наконец достигнет Рима (ст. 32а, в).

Безопасность

чтобы избавиться мне от неверующих в Иудее (15:31а)

"Неверующий" - перевод греческого слова "апеитео", означающего упрямого и не поддающегося убеждению человека. Из контекста ясно, что речь идет о евреях, отказывающихся верить в Благую весть, а потому не верующих в Бога, Сына Которого, Мессию, они отвергают. В разных переводах Библии "апеитео" переводится различными глаголами, но всегда употребляется по отношению к тем, кто не верит. Так в Деян. 14:2 неверующими названы те, кто "воздвиг гонение на Павла и Варнаву и изгнали их из своих пределов" (см. 13:50).

Еще во время, когда он впервые "стал проповедовать в синагогах об Иисусе, что Он есть Сын Божий" (Деян. 9:20), Павел был приговорен к смерти иудейскими начальниками Дамаска (ст. 23), и вскоре после этого такой же приговор вынесли евреи в Иерусалиме, когда апостол начал проповедовать там (ст. 30). К моменту написания послания в Рим Павел уже испытал осмеяние, тюремное заключение, был сечен, бит и даже побиваем камнями, евреи неистово выступали против него и проповедуемой им Благой вести (например, 2 Кор. 11:23-25; Деян. 14:19; 18:12; 20:3,19).

Просьба Павла об избавлении от неверующих в Иудее не означала, что он просит оградить себя от будущих преследований или даже от смерти. Он хотел избавиться от них лишь настолько, насколько это необходимо, чтобы завершить служение, которое поручил ему Господь. Задолго до своего приезда в Иудею он знал об ожидающих его там опасностях. Когда корабль Павла сделал остановку в Милите, он сказал пришедшим на встречу с ним ефесским пресвитерам: "И вот, ныне я по влечению Духа иду в Иерусалим, не зная, что там встретится со мною; только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня". Апостол продолжает: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20:22-24).

Когда Павел и его спутники достигли Кесарии, они на несколько дней остановились в доме благовестника Филиппа. Лука сообщает, что когда они пребывали там, "пришел из Иудеи некто пророк, именем Агав, и, вошед к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников" (Деян. 21:10-11).

Ответ на молитву Павла о том, чтобы быть избавленным от неверующих в Иудее, был положительным в том смысле, что евреям в Иудее не было позволено убить его. Павла били и заточили в тюрьму, но его жизнь была Божественно сохранена. Когда он находился под римской стражей в Иерусалиме, "Господь, явившись ему, сказал: дерзай, Павел; ибо как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме" (Деян. 23:11).

Успех

и чтобы служение мое для Иерусалима было благоприятно святым (15:316)

Вторая просьба в молитве Павла была о том, чтобы независимо от подстерегающих его опасностей "служение мое для Иерусалима было благоприятно святым". Иными словами, он хотел, чтобы его служение принесло пользу Божьему народу здесь, где родилась Церковь. Он не думал о том, что можно было бы назвать профессиональным успехом. Когда-то Павел предупредил галатийских верующих, что "если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема... У людей ли я ныне ищу благоволения, или у Бога? Людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. 1:8,10).

Поскольку Павел и его языческие спутники из Македонии и Ахаии везли финансовые пожертвования для иерусалимской церкви, которая была преимущественно еврейской, служение, о котором упоминает апостол, по крайней мере отчасти, означало и доставку этих пожертвований. Он хотел, чтобы святые в Риме молились вместе с ним от том, чтобы дар не оскорбил еврейских верующих Иерусалима, а был благоприятен святым. Павел хотел, чтобы пожертвования были приняты с благодарностью, как выражение братской любви и примирения.

Молитва Павла об успехе в Иерусалиме не осталась без ответа. "По прибытии нашем в Иерусалим, - говорит Лука, - братия радушно приняли нас... Приветствовав их, Павел рассказывал подробно, что сотворил Бог у язычников служением его. Они же, выслушавши, прославили Бога" (Деян. 21:17,19-20).

Удовлетворение

дабы мне в радости... придти к вам и успокоиться с вами (15:32а, в)

Это - самая личная из трех просьб, содержащийся в молитве Павла. В ожидании того времени, когда он наконец сможет придти к римской церкви, Павел надеется, что это произойдет в радости. Он уже сказал им: "Ибо надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти" (15:24).

Завершая 1-е послание в Коринф, Павел сказал: "Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше, ибо они мой и ваш дух успокоили" (1 Кор. 16:17-18). Он радуется благословениям и утешению других. "Посему мы утешились утешением вашим, - писал он позже к той же церкви, - а еще более обрадованы мы радостью Тита, что вы все успокоили дух его" (2 Кор. 7:13).

Желание Павла служить в Испании никогда не осуществилось, но он достиг Рима и нашел радость и успокоение в обществе тех, к кому так стремился. Когда он вместе со своими спутниками прибыл в Рим, "тамошние братия, услышавши о нас, вышли нам навстречу до Аппиевой площади и трех гостиниц; увидев их, Павел возблагодарил Бога и ободрился" (Деян. 27:15).

Отметим снова, что более всего остального Павел был непоколебимо предан Божьей воле. Вскоре после того, как он и Варнава были посланы Св. Духом из церкви в Антиохии Сирийской (Деян. 13:2-3), Павел проповедовал в синагоге в Антиохии Писидийской (ст. 14), в Малой Азии. Дважды он упоминал о покорности Давида воле Божией. Цитируя 1 Царств 13:14 он напомнил слушающим его евреям слова Господа о величайшем царе Израиля: "Нашел Я мужа по сердцу Моему. Давида, сына Иессеева, который исполнит все хотения Мои" (Деян. 13:22). Далее в проповеди он снова замечает, что Давид в свое время послужил изволению Божьему (см. ст. 36). С момента обращения единственной целью Павла как служителя, проповедника, и первопроходца (см. Рим. 15:14-21) было лишь выполнение воли Божьей, чтобы, подобно Давиду, тоже быть человеком по сердцу Господа.

Везде в послании к римской церкви Павел говорит об этом желании. Как и в данном тексте, он ясно дает понять, что осуществление его надежды посетить Рим зависит от воли Божьей (1:10). Заявив о том, что одно из дел Св. Духа - ходатайствовать "за святых по воле Божией" (8:27), он просит верующих: "Милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу", а также "не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познать, что есть воля Божия" (12:1-2). Он хвалил верующих в Македонии за то, что они "отдали самих себя во-первых Господу, потом и нам по воле Божией" (2 Кор. 8:5). Он предостерегал верующих в Ефесе: "Итак не будьте нерассудительны, но познавайте, что есть воля Божия" (Ефес. 5:17). Он убеждал рабов: "Повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души" (6:5-6).

В первых стихах 2-го послания в Коринф и в посланиях в Ефес, Колоссы, а также во 2-ом послании Тимофею Павел подтверждает, что он "волею Бога апостол Иисуса Христа". Наивысшим ориентиром его личной жизни и общественного служения всегда была воля Бога.

Когда верующие в Кесарии умоляли Павла не идти в Иерусалим из-за ожидавшей его там опасности, апостол ответил: "Что вы делаете? Что плачете и сокрушаете сердце мое? Я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса" (Деян. 21:13; ср. 20:24). Для него было не важно, что с ним произойдет, потому что, выполняя Божий труд, он следовал воле Господа.

Свидетельствуя в Иерусалиме перед множеством собравшихся евреев о своем обращении и призвании, Павел напомнил им слова, сказанные ему Ананией: "Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его" (Деян. 22:14).

Как уже свидетельствовал Павел в Рим. 15, благодаря тому, что его служение соответствовало воле Божьей, ему знакомы духовные победы, и он может сказать с полным смирением: "Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу; ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня, в покорение язычников вере, словом и делом" (ст. 17-18). Служа исключительно по воле Божьей, он испытал сверхъестественную силу "знамений и чудес, силою Духа Божия" и мог сказать, что "благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика" (ст. 19).

Благословение

Бог же мира да будет со всеми вами. Аминь (15:33)

Перед тем как перейти к личным приветствиям друзьям из Рима и дать заключительное предостережение о необходимости быть начеку, опасаясь тех, кто, вызывая распри, преследует свои собственные эгоистичные цели, Павел произносит короткую, но трогательную молитву.

В этой главе он говорил о Боге, дающем терпение и утешение (ст. 5) и о Боге надежды (ст. 13). Теперь он просит: "Бог же мира да будет со всеми вами", то есть со всеми римскими верующими.

Бог - источник истинного мира, "который превыше всякого ума" (Фил. 4:7). По сути, "Бог есть мир наш, соделавший из обоих", то есть из евреев и язычников, "одно" (Ефес. 2:14; ср. 11-13).

С человеческой точки зрения, жизнь Павла как апостола была далеко не мирной. Внешние обстоятельства вносили в нее неопределенность, а часто и беспорядок. Его физическая безопасность и жизнь постоянно находились под угрозой. Но он был близок к Богу мира и внутренне пребывал в мире и спокойствии, которые Бог дает тем, кто верно пребывает в Его воле. Аминь.

26. Любовь к святым

Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской: примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас; ибо и она была помощницею многим и мне самому. Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе, - которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников, - и домашнюю их церковь. Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа. Приветствуйте Мариамь, которая много трудилась для нас. Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа. Приветствуйте Амплия, возлюбленного мне в Господе. Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне. Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова. Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Паркисса тех, которые в Господе. Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Перейду возлюбленную, которая много потрудилась о Господе. Приветствуйте Руфа, избранного в Господе, и матерь его и мою. Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев. Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых. Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы. Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных. Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло. Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь. Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои. Приветствую вас в Господе и я Тертий, писавший сие послание. Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт. Благодать Господа нашего Иисуса Христа со всеми вами. Аминь (16:1-24)

Несмотря на огромную популярность Послания к Римлянам проповедники, учителя и изучающие Библию часто пренебрегают главой 16. В ней почти нет прямого изложения учения, зато она включает много упоминаний о разных людях. О большинстве из них нам ничего не известно, за исключением того малого, что сказано здесь. Но в то время, когда писалось это послание, эти люди, несомненно, были важным связующим звеном между римскими верующими и товарищами Павла.

Эта глава - самое искреннее и личное выражение заботы и понимания, исходящих из любящего сердца и вдохновленного ума апостола Павла. Сказанное в этой части послания обогащает нас, позволяя лучше понять жизнь Павла, жизнь других ранних христиан, а также сущность и характер церкви первого столетия. Замечания Павла об этих почти неизвестных людях тем более важны, потому что великий апостол уделяет время, чтобы с таким теплом и вниманием рассказать о "простых" христианах, которые были для него такими же братьями и сестрами в Христе, как Петр, Иаков, Иоанн и другие выдающиеся люди Нового Завета. В этом открывается глубокая любовь Павла к тем, кому он служил, к тем, кто служил ему, и к тем, кто служил вместе с ним.

Павел продолжает разговор о личном, начатый им в 15:14, и еще больше открывает свои мысли и чувства, выступая не столько как апостол, сколько как служитель Иисуса Христа. В 15:14-33 апостол говорит о своих взаимоотношениях с Господом. В главе 16 он обращает внимание на свои отношения с другими христианами, с которыми так или иначе было связано его служение. Он особо выделяет, иногда сопровождая это кратким комментарием, тех, кто ему особенно близок. Он говорит о своей любви к братству искупленных, об общей с ними ответственности перед Богом и о том, что его служение и его благополучие зависят от них. В этой главе нашла свое отражение личная и действенная агапе-любовь, которую он так прекрасно описал в 13:8-10 и которой несколькими годами ранее он посвятил 13-ю главу 1-го послания к коринфской церкви.

В прекрасном повествовании Павла его любовь проявляется следующим образом: в похвале (ст. 1-2), в сердечности (ст. 3-16), в предостережении (ст. 17-20) и в приветствиях от его сотрудников (ст. 21-23), после чего следует краткое слово благословения (ст. 24).

Похвала Павла

Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской: примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас; ибо и она была помощницею многим и мне самому (16:1-2)

Павел посвятил два первых стиха похвале одному человеку - Фиве - диакониссе церкви Кенхрейской. Кенхрея - портовый город, находившийся рядом с Коринфом, из которого Павел написал это послание. Кенхрейская церковь, несомненно, происходила от одной из коринфских церквей. Именно из Кенхреи, завершив свое первое служение в Коринфе, Павел, Акила и Прискилла отплыли в Сирию (см. Деян. 18:18).

Павел представляет эту женщину не только за то, что она совершила как верная сестра и раба Христа, но и за то, что она совершит для Господа в будущем. Можно с уверенностью сказать, что именно Фива совершила дело огромной важности - лично доставила послание Павла в Рим.

Имя Фива означает "ясная, светящаяся", и то, что говорит о ней Павел, подтверждает, что эти эпитеты действительно характеризуют как ее лично, так и ее христианскую жизнь. Павел представляет ее римской церкви с трех различных сторон: как сестру в Христе, как диакониссу, и как помощницу многим, включая и его самого.

В Христе мы принадлежим Богу не только как "сограждане святым" в Его Божественном царстве, но также как братья и сестры в Его Божественной семье (см. Ефес. 2:19). То, что Фива была названа сестрой нашей, означает, что она была преданным членом семьи детей Божьих. Из сказанного очевидно, что эта верующая была особенно дорога Павлу.

Затем Павел представляет Фиву как диакониссу, возлюбленную теми, кому она служит в своей церкви в Кенхрее, а возможно и в материнской церкви в Коринфе.

"Диаконисса" происходит от греческого "диаконос". Это общий термин, от которого мы получили слово "диакон". Греческое слово здесь имеет нейтральный смысл и употреблялось в церкви в качестве общего термина, обозначавшего служителя еще до установления диаконского служения. Это слово употреблялось для обозначения домашних слуг, которые наполняли сосуды водой, которую Иисус превратил в вино (Иоан. 2:5, 9). Павел раньше уже использовал слово в этом послании (Рим. 12:4), называя мирского начальника "Божиим слугой, тебе на добро" и даже говоря о Христе, что Он "сделался служителем для обрезанных", то есть для евреев (15:8). Когда слово "диаконос" обозначает церковного служителя, то обычно при переводе используют слово "диакон" (например, Фил. 1:1; 1 Тим. 3:12).

В 1 Тим. 3:11 Павел заявляет, что "жены их должны быть честны, не клеветницы, трезвы, верны во всем". Некоторые полагают, что апостол говорил о женах диаконов, а не о диакониссах. Но нелогично предъявлять такие высокие требования к женам диаконов и ничего не упоминать о женах епископов (или, иначе говоря, пресвитеров, см. Тит. 1:5), требования к которым были только что сформулированы в ст. 1-7. Из контекста (3:1-10, 12-13) ясно, что речь идет именно о диакониссах. Употребление слова "равно" в ст. 11 устанавливает соответствие между требованиями к этим женщинам и требованиями, предъявленными ранее к епископам и диаконам; Павел не называет в ст. 11 жен диаконов диакониссами лишь по той причине, что греческое слово "диаконос" не имеет женского рода.

В первые столетия существования Церкви роль диаконисе ("диаконос") заключалась в заботе о больных братьях верующих, бедных, а также в заботе о странниках и заключенных. Они помогали в крещении и в наставлении новообращенных женщин, занимались обучением детей и других женщин.

Независимо от того, обладала Фива официальным званием диакониссы или нет, Павел говорит о ней, как о проверенной служительнице Христа и просит римскую церковь принять ее для Господа.

Как отмечено выше, Фиве было поручено доставить послание Павла в римскую церковь. Конечно, в те времена не было копировальных аппаратов и копировальной бумаги, и даже самые простые письменные принадлежности стоили очень дорого. Поэтому маловероятно, что Тертий, записывавший послание Павла (Рим. 16:22), сделал больше одной копии. Павел понимал, что послание станет частью письменного Божьего Слова, потому что на истинах, сообщенных в нем, лежит печать Божественной достоверности. Поэтому доставка послания могла быть поручена лишь самым надежным людям.

Павел знал, что путешествие из Коринфа в Рим не будет легким, необходимо будет преодолеть значительное расстояние и по морю, и по суше. Когда посланница Павла прибыла в Рим и передала верующим послание, они, даже не прочитав его рекомендаций, должны были понять, насколько апостол доверял ей. Сразу станет очевидно, что она заслуживает огромного уважения и признательности.

В те дни путешествовать были опасно, немногочисленные гостиницы часто соседствовали с тавернами, многие из которых были также и домами терпимости. Единственным местом, где можно было безопасно остановиться, были дома друзей или знакомых. Поэтому обычно друзья отправлявшихся в путешествие давали рекомендательные письма к родственникам и знакомым, которые жили вдоль избранного маршрута и могли дать путешественнику пищу и ночлег, а иногда и проводить через наиболее опасные участки пути. Для христиан такая помощь была особенно важной, но еще важнее она была для христиан-евреев, которые могли стать объектом преследований не только со стороны язычников, но и со стороны неверующих иудеев.

Упоминания о таких рекомендательных письмах несколько раз встречаются в Новом Завете. Когда Аполлос "вознамерился идти в Ахаию, то братия [из Ефеса] послали к тамошним ученикам, располагая их принять его" (Деян. 18:27). Павел включил рекомендацию Титу и некоторым другим верующим во 2-е послание в Коринф: "Что касается до Тита, это - мой товарищ и сотрудник у вас, а что до братьев наших, это - посланники церквей, слава Христова. Итак пред лицем церквей дайте им доказательство любви вашей и того, что мы справедливо хвалимся вами" (2 Кор. 8:23-24). О таких же письменных рекомендациях упоминает Иоанн в 9-м стихе 3-го послания.

Фиву должны были принять, как прилично святым, то есть как настоящего и заслуживающего доверия верующего. Иисус обещал, что когда верующие служат "одному из сих братьев Моих меньших", они служат Ему (Матф. 25:35-40). Христиане должны принимать и любить друг друга, должны служить друг другу не так, как это происходит в окружающем нас мире, где не понимают такого обращения. Мы должны принимать, служить и заботиться о тех, кто искренне произносит имя Христа (ср. Матф. 18:5-10).

Павел просил римскую церковь помочь Фиве во всем, в чем она будет иметь нужду у них. "В чем" - перевод греческого "прагма", от которого происходит слово "прагматический". "Прагма" означает что-либо сделанное, выполненное. Слово употреблялось для обозначения деловых операций, и, видимо, такое же значение оно имеет и в этом стихе. "В чем" следует понимать как "в любом деле". Павел дает рекомендации Фиве, учитывая не только ее верность Христу, но и дела, которые ей, возможно, еще придется совершить в Риме.

Павел подчеркивает, что Фива - его помощница. "Помощница" - перевод греческого слова "простатис", обозначавшего покровителя, богатого человека, поддерживающего и финансирующего организацию или какое-то начинание, например, покровителя искусств. Фива была не просто помощницей, но и очень уважаемым и честным человеком. Возможно, она была деловой женщиной, обладавшей значительным состоянием. Она использовала свое влияние, финансовые средства, а также время и силы для помощи многим верующим, включая и самого Павла.

Ст. 2 дает нам информацию не только о Фиве, но и о Павле. Уважаемый апостол с готовностью и искренностью выражает свою личную признательность и любовь сестре в Христе, имя которой записано для памяти в двух стихах в Слове Божьем. И хотя Бог не дал ни одной женщине вдохновения написать часть Св. Писания, Он использовал Фиву, чтобы доставить первый экземпляр этого удивительного послания, которое представляет собой одну из опор Новозаветного богословия. Эта женщина символизирует множество женщин, которых Бог использовал и почтил великим отличием в Своем Божественном замысле.

Сердечность Павла

Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе, - которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников, - и домашнюю их церковь. Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа. Приветствуйте Мариамь, которая много трудилась для нас. Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа. Приветствуйте Амплия, возлюбленного мне в Господе. Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне. Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова. Приветствуйте Иродиона, сродника Моего. Приветствуйте из домашних Паркисса тех, которые в Господе. Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Перейду возлюбленную, которая много трудилась о Господе. Приветствуйте Руфа, избранного в Господе, и матерь его и мою. Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев. Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых. Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы (16:3-16)

Павел продолжает изливать свою любовь и привязанность к множеству возлюбленных друзей и братьев по вере. Без сомнения, он мог бы перечислить намного больше людей, но он называет лишь тех, кто ему особенно близок и дорог. Он говорит о них, как о и Фиве, скорее не как наставник, а как друг в Христе.

Хотя Павел еще не был в Риме, он называет имена двадцати четырех человек - семнадцати мужчин и семи женщин - а также упоминает о многих, не называя их поименно, - домашних Паркисса и Аристовула. В этих стихах апостол перечисляет христиан, которых он знал и с которыми трудился, которым служил, и которые служили ему.

Первыми апостол приветствует Акилу и Прискиллу, мужа и жену, сотрудников Павла во Христе Иисусе. Они не были апостолами или пророками, но тем не менее были бесценными сотрудниками раннехристианской церкви.

Павел впервые встретил эту чету евреев-христиан во время своего первого посещения Коринфа, куда Прискилла и Акила бежали из Рима, когда все евреи были выселены из столицы императором Клавдием. Возможно, что Прискилла была язычницей и, как Павел, имела римское гражданство, Акила же был евреем, но они вместе подлежали изгнанию из Рима, хотя только один из них был евреем.

В те времена было принято, чтобы мужчины и женщины располагались в синагогах в разных местах, а мужчины к тому же занимали места в соответствии с их ремеслом или родом занятий. Наверно, Павел впервые встретил Акилу, когда посетил коринфскую синагогу. Тогда Акила и Прискилла, как и Павел, занимались изготовлением палаток, и Павел остановился в их доме, когда начал свое служение в Коринфе (Деян. 18:1-3). Об этой замечательной христианской супружеской паре шесть раз упоминается в Новом Завете, трижды это делает Лука в Деяниях и трижды Павел - в Послании к Римлянам, в 1 Кор. 16:19 и в 2 Тим. 4:19.

Интересно, что в четырех случаях из шести имя Прискиллы называется первым. В текстах этот факт никак не объясняется. Возможно, что в их семье она была лидером. Некоторые предполагают, что Прискилла могла занимать более высокое социальное положение. Однако ни одно из этих объяснений не кажется удовлетворительным, поскольку и Лука, и Павел располагают их имена и в таком, и в другом порядке.

Они были больше, чем просто сотрудниками Павла, за которого "голову свою полагали". Видимо, они не раз подвергали опасности свою жизнь, чтобы защитить жизнь Павла. Они не дали оборваться жизни и служению Павла, что позволило апостолу выполнить роль, отведенную ему в Божьем замысле. Не вызывает сомнений, что они самоотверженно служили и многим другим христианам, поскольку Павел говорит, что не он один благодарит их, но и все церкви из язычников. Где бы ни служила эта пара, она отдавала служению все силы и ко всем относилась без предубеждения.

Впоследствии Акила и Прискилла переехали из Коринфа в Ефес. Находясь там, они встретили молодого еврейского проповедника "именем Аполлос, родом из Александрии", который был "муж красноречивый и сведущий в Писаниях". Он не полностью понимал Благую весть и "был наставлен в начатках пути Господа... зная только крещение Иоанново... Услышавши его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень" (Деян. 18:24-26).

После смерти Клавдия Акила и Прискилла возвратились в Рим, и когда Павел писал послание к римской церкви, они уже жили и служили в столице. К этому времени в Риме насчитывалось много верующих христиан, разбросанных, по-видимому, по всему городу. Одна из общин собиралась в домашней церкви Акилы и Прискиллы, и Павел приветствовал в своем послании всех верующих этой церкви.

Известный толкователь Уильям Хендриксен заметил:

"Во время своей миссионерской деятельности Павел имел множество коллег и сотрудников. Однако, когда возникала необходимость, он критиковал Петра (Гал. 2:11 и далее). Был момент, когда у Павла возникли острые разногласия с Варнавой, после чего они разошлись (Деян. 15:39). Павел воспротивился тому, чтобы Марк составил ему компанию (Деян. 15:38). Апостол собирался сделать внушение Еводию и Синтихию (Фил. 4:2). Димас оставил Павла (2 Тим. 4:10). И хотя Прискилла и Акила были в некотором смысле ближе к апостолу, чем все остальные, поскольку были его товарищами и по ремеслу, и по вере, как свидетельствует Новый Завет, между Павлом и этой парой всегда царило полное согласие!" ("Exposition of Paul's Epistle to the Romans" [Grand Rapids: Baker, 1981], стр. 503).

Затем Павел приветствует своего возлюбленного Епенета, "который есть начаток Ахаии для Христа". По-видимому, Павел особенно любил Епенета, потому что тот был начатком в Ахаии, имеется в виду провинция, называемая сейчас Малая Азия и соответствующая нынешней территории западной Турции. Павел говорит о Епенете с такой любовью, что вполне возможно он был первым пришедшим к Христу благодаря проповедям Павла, и апостол с любовью обучал его.

"Начаток" - перевод греческого "апархе", что буквально означает первый плод. Этот верующий - "начаток Ахаии", ставший первым в приношении язычников, которое Павел совершил для Господа (Рим. 15:16). Все эти годы Павел интересовался судьбой Епенета и был рад, что тот теперь член римской церкви.

"Приветствуйте Мариамь, - продолжает Павел, - которая много трудилась для нас". За исключением того, что Мариамь много трудилась для Римской церкви, мы ничего не знаем о ней, не знаем, откуда она, где и когда была обращена. "Копиао" ("много трудиться") означает работать до изнеможения. Сказанное в этом стихе наводит на мысль о том, что Павел мог не знать Мариамь лично, но знал о ее трудах из рассказов других людей, возможно, Акилы и Прискиллы. Из контекста ясно, что Мариамь некоторое время служила в римской церкви и могла участвовать в ее основании, самоотверженно трудясь над созданием и расширением христианской общины в столице империи.

Андроник и Юния находились в особых взаимоотношениях с Павлом. Поскольку Юния может быть женским именем, то вполне возможно, что эти двое были супругами. А поскольку многие из упомянутых в этой главе были евреями, слово "сродники" указывает не только на то, что они были евреи, но и на то, что Андроник и Юния вместе с Иродоином, Асоном и Сосипатром были родственниками Павла. Если это так, то Павел должен был ощущать особенную радость видя, что его сродники по плоти стали сродниками по духу.

Кроме того, что они были сродниками Павла, эти двое верующих были когда-то и узниками вместе с ним. Поскольку Павел часто попадал в тюрьму (см. 2 Кор. 11:23), они могли находиться вместе в заточении в различных местах. Учитывая то, что Андроник и Юния прославились между Апостолами, мы можем быть уверены, что они, как и Павел, пребывали в заключении за веру. Если в тюрьме они находились в одной или в соседних камерах, то это углубило и укрепило их личное и духовное родство.

Выражение "прославившихся между Апостолами" может иметь несколько значений. Очевидно, речь идет не о том, что Андроник и Юния были апостолами. Сам термин "апостол" означает "тот, кто послан" и поэтому применим к каждому верующему, которого Господь посылает на служение. По-видимому, речь идет о том, что Андроник и Юния прославились выполнением Господних дел, работая среди посвященных в апостолы, а возможно и под руководством таких людей, как Павел или Петр. Такое толкование сказанного согласуется с замечанием Павла о том, что эти двое прежде меня еще уверовали во Христа, то есть были обращены в христианство прежде, чем он. К моменту обращения Павла большинство верующих жили в Иерусалиме или недалеко от него, а некоторые из Двенадцати были руководящими в иерусалимской церкви. И если два сродника Павла были обращены до него, то скорее всего они жили в Иерусалиме и совершали свое выдающееся служение между Апостолами в этом городе.

Поскольку эти двое верующих были обращены до Павла, то вполне возможно, что они подвергались преследованиям с его стороны (тогда его звали Савлом). Его великую ненависть к церкви не остановило бы даже то, что они - его родственники. Их молитвы о его спасении, а может быть и их свидетельство могли содействовать тому, что в конце концов он покорился Спасителю. Если это так, то примирение Андроника и Юнии с Павлом после его прихода к Христу было еще более радостным.

Павел приветствовал Амплия, назвав его своим возлюбленным в Господе. И из исторических, и из археологических свидетельств известно, что имя Амплий было распространено среди рабов. А поскольку рабам не позволялось носить имена свободных людей, то этот возлюбленный друг Павла либо был рабом прежде, либо и оставался им. Многие рабы в высших домах имели такое имя, и поскольку Амплий находился тогда в Риме, вполне возможно, что он был среди верующих в кесаревом доме, о которых Павел говорит в послании к филиппинской церкви (Фил. 4:22).

В одних из самых первых христианских катакомб возле Рима имя Амплий по-прежнему можно разглядеть на одной замечательно украшенной могиле. Поскольку свободные римляне всегда имели три имени, тот факт, что на могильной табличке стоит лишь одно, - еще одно доказательство, что Амплий, о котором говорит Павел, был прежде, а возможно и оставался рабом. Но то, что могила была прекрасно убрана, указывает на большое уважение со стороны братьев верующий и на то, что и они, и Павел любили Амплия. И хотя строгое увещевание Иакова (Иак. 2:1-9) подтверждает, что были исключения, но как правило социальное и экономическое положение не имели большого значения в раннехристианской церкви. Что до преследований, то верующие подвергались опасностям и испытывали страдания, от которых богатство и положение не давали практически никакой защиты. Очевидно, что в римской церкви в самом деле не было ни "Иудея, ни язычника; нет раба, нет свободного; нет мужеского пола, ни женского", поскольку верующие искренне полагали, что все "одно во Христе Иисусе" (Гал. 3:28).

Следующие двое святых, которых приветствует Павел, - это Урбан и Стахий. Урбан - распространенное римское имя, что дает основание предположить, что носивший его был римским гражданином. Павел говорит о нем, как о сотруднике нашем во Христе, но не указывает, где и как он служил Богу. Местоимение "наш" может обозначать и сотрудника Павла, и сотрудника многих других людей, а может означать сотрудника Павла и римской церкви. В последнем случае Урбан должен был работать с Павлом в каком-то другом месте, а затем приехать в Рим и служить в местной церкви.

В отличие от имени Урбан, Стахий - редкое греческое имя, буквально означающее "колос пшеницы". Поскольку Павел называет Стахия возлюбленным, то их взаимоотношения были достаточно близкими, но об этом нам ничего не известно. Как упоминалось выше, многие из тех, кого приветствовал Павел, не были выдающимися служителями в раннехристианской церкви. Но этот факт обнаруживает глубокую и искреннюю любовь апостола к братьям верующим и в частности к сотрудникам, независимо от того, насколько важным было их служение с человеческой точки зрения.

Нам ничего не известно о взаимоотношениях Павла с Апеллесом и не ясно, были ли они знакомы лично. Но то ли из общения с этим человеком, то ли из заслуживающих доверие отзывов других людей Павел признавал Апеллеса человеком, испытанным во Христе. "Докимос" (испытанный) означает проверенный, надежный, слово употреблялось для характеристики драгоценных металлов, таких как золото и серебро, прошедших испытание на пробу. Независимо от того, каким было служение Апеллеса во Христе, он хорошо выполнил его.

Затем Павел приветствует группу верующих из дома Аристовулова. Не известны ни имена этих верных, ни сколько их было. Из того, что нет приветствия самому Аристовулу, можно заключить, что он не был христианином. В греческом оригинале приветствие передается "тем, которые Аристовуловы", а слово "дом" подразумевается. Ничего не сказано и о том, сколько людей из этого дома были христианами, были ли они членами семьи Аристовула или слугами.

Внимательно изучив историю Новозаветных времен, известный исследователь Библии Дж. Б. Лайтфут предположил, что Аристовул мог быть братом Ирода Агриппы I и внуком Ирода Великого. А если так, то он был очень близок к императору Клавдию. После смерти Аристовула его дом, включая жену, детей, рабов и имущество, стал собственностью императора, хотя и сохранил название дома Аристовулова. Поэтому вполне возможно, что группа верующих, о которой здесь идет речь, могла принадлежать императорскому дому.

Павел приветствует Ирод иона, сродника своего, который, как Андроник и Юния (ст. 7), был физическим родственником Павла, а значит евреем и духовным собратом в Христе. Имя Иродион указывает на какую-то связь с семьей Ирода и на возможную связь с домом Аристовуловым.

Как и Аристовул, Наркисс скорее всего не был верующим, но некоторые из его домашних пребывали в Господе.

Некоторые ученые, в том числе и Дж. Б. Лайтфут, полагают, что упомянутый здесь Наркисс, как и Аристовул, был тесно связан с императором Клавдием, будучи его секретарем. А поскольку все связи с императором осуществлялись через секретаря, то Наркисс чрезвычайно разбогател, получая многие взятки за предоставление допуска к императору или просто передачу ему писем. Итак, по крайней мере, в двух домах во дворце могли быть христиане. А если так, то эти верующие могли быть и среди святых "из Кесарева дома", от имени которых Павел, находившийся в заточении в Риме, передавал приветствие церкви в Филиппах (Фил. 4:22).

В ст. 12 Павел приветствует и хвалит трех женщин. Первые две - Трифена и Трифоса - могли быть сестрами-близнецами. Их имена можно перевести как "изящная" и "утонченная". Эти слова, возможно, характеризуют их жизнь до спасения, но в духовной жизни они настойчивые и верные труженицы. Павел говорит о них, как о трудящихся о Господе.

Не вызывает сомнений, что Персида была названа в честь своей родины - Персии. Она не только была возлюбленной, то есть любимой всеми, кто знал ее, но и "много потрудилась о Господе". Поскольку о Трифене и Трифосе говорится в настоящем времени, а о Персиде в прошедшем, то можно предположить, что первые две женщины моложе и более активны, а Персида уже немолодая святая, и самые деятельные годы ее жизни уже позади. Но все три женщины отличились своими трудами для Господа.

Павел отмечает Руфа, как избранного в Господе. "Эклектос" (выбор) буквально означает избранные. Апостол едва бы стал говорить о том, что Руф избран для спасения, поскольку как сказано ранее в Послании, каждому верующему предопределено быть подобным образу Божьего Сына (см. Рим. 8:29). В этом смысле каждый христианин избран в Христе "прежде создания мира" (Ефес. 1:4). Так что здесь, по-видимому, - указание на Руфа как на избранного в общепринятом смысле этого слова. Он был выдающимся христианином, известным своей любовью к Господу и работой для Него, и для Его народа.

Из Евангелия от Марка, которое было написано в Риме после того, как Павел написал послание к Римлянам, мы знаем, что Симон из Киринеи - города, расположенного на средиземноморском побережье северной Африки, - которого солдаты заставили нести крест Иисуса, был отцом Александра и Руфа (см. Марк 15:21). Марк не назвал бы имен Александра и Руфа, если бы они не были известны в Церкви (благодаря широкому распространению послания Павла в Рим) или, по крайней мере, не были бы известны в Риме. Поэтому ученые соглашаются с утверждением, что Руф, о котором упоминает Павел, был одним из сыновей Симона, который мог прийти к спасительной вере в Христа благодаря своей встрече с Ним, когда Он шел на Голгофу. Если это так, то скорее всего Симон умер к моменту написания послания к римской церкви, иначе Павел непременно поприветствовал бы и его. Если Симон - человек, которому выпала честь нести крест Иисуса и идти за Ним на Голгофу - стал верующим, то он был среди самых уважаемых людей раннехристианской церкви. Ясно, что жена Симона - мать Руфа - была верующей, и с уверенностью можно сказать, что и Александр был обращен, именно это дало Марку основание упомянуть его имя рядом с именем Руфа. Александр либо уже умер, либо его не было в то время в Риме, иначе Павел обязательно послал бы приветствие и ему.

То, что Павел приветствует "матерь его и мою" не означает, что Руф - родной брат Павла, но говорит о том, что мать Руфа опекала апостола, как своего сына. Симон и его семья, как и многие другие евреи, обращенные на Пятидесятницу или вскоре после нее, могли решить остаться в Иерусалиме, а значит имели возможность познакомиться и подружиться с Павлом во время его посещения этого города.

Павел не сообщает никаких дополнительных сведений об Асинкрите, Флегонте, Ерме, Патрове, Ермии. Он приветствует также и других с ними братьев, что указывает на то, что первые пять мужчин были руководящими одной из многих христианских групп Рима. И когда Павел в этом стихе говорит о братьях, то имеет в виду всех верующих, в том числе и женщин.

В ст. 15 Павел приветствует другую группу святых, выдающиеся члены и руководители которой - Филолог и Юлия, Нирей и его сестра. Здесь же он приветствует и Олимпана.

Исследования Уильяма Баркли проливают свет на то, кем же был один из упомянутых в этом прекрасном стихе людей. О Нирее Баркли пишет:

"В 95 году Р.Х. произошло событие, поразившее Рим. Двое выдающихся римских граждан были осуждены за принадлежность к христианской церкви. Эти осужденные были мужем и женой, мужа звали Флавий Клеменс, когда-то он был консулом Рима. Его жену звали Доматиллой, в ее жилах также текла благородная кровь, она была внучкой Веспасиана, бывшего императора, и племянницей Домициана, правившего тогда императора. Два сына Флавия Клеменса и Доматиллы были, фактически, преемниками императорской власти Домициана. Флавий был казнен, а Доматилла сослана на остров Понтия, где годы спустя Паула видела пещеру, где "она [Доматилла] терпела великую муку во имя Христа". А теперь внимание - камергера Флавия и Доматиллы звали Нирей. Возможно ли, чтобы раб содействовал обращению в христианство бывшего консула Флавия Клеменса и имевшей благородное происхождение Доматиллы? Конечно, все это, может быть, лишь праздные рассуждения, поскольку Нирей -распространенное имя, но с другой стороны это может быть и правдой" ("Letters to the Romans" [Philadelphia: Westminster, 1957], стр. 237).

Павел заканчивает этот раздел увещеванием: "Приветствуйте друг друга с целованием святым". Во времена Ветхого Завета было общепринято обнимать друзей и целовать их в лоб или щеку. Мужчин иногда целовали в бороду. В таких поцелуях не были ничего романтического, а тем более не было никакой эротики, однако в губы целовали редко, исключение составляли лишь супружеские пары. Как это принято и теперь, целовались родственники и близкие друзья, особенно при встрече после долгой разлуки или перед отъездом. Поцеловать человека, занимавшего высокое положение, означало показать свое уважение и почтение.

В церкви Нового Завета, на первых порах состоявшей, главным образом, из евреев, традиция целования сохранилась среди родственников и близких друзей. Поскольку многие новообращенные были отвергнуты своей кровной семьей, то духовное родство христиан приобретало особую важность и часто проявлялось в том, что стали называть святым целованием. Павел советует верующим в Риме практиковать это при приветствии друг друга.

Такой же совет он дает в конце обоих посланий в Коринф (1 Кор. 16:20; 2 Кор. 13:12) и в 1-ом послании к верующим в Фессалониках (1 Фес. 5:26). Проявление духовного родства имел в виду Петр, когда сказал: "Приветствуйте друг друга лобзанием любви" (1 Пет. 5:14).

После обращения Павла к пресвитерам из Ефеса, пришедшим на встречу с ним в Милит, где он остановился по пути в Иерусалим, апостол "преклонил колена свои и со всеми ими помолился. Тогда немалый плач был у всех, и, падая на выю Павла, целовали его, скорбя особенно от сказанного им слова, что они уже не увидят лица его" (Деян. 20:36-38).

Когда Иисус обедал в доме фарисея Симона, "женщина того города, которая была грешница", наверное блудница, пришла в дом и начала омывать, умащать миром и целовать ноги Иисуса. Видя это, Симон сказал себе: "Если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница". Рассказав притчу, Иисус обратился к Симону: "Видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал; а она слезами облила Мне ноги и волосами головы своей отерла. Ты целования Мне не дал; а она, с тех пор как Я пришел, не перестает целовать у Меня ноги" (см. Лук. 7:36-45). Иисус не только одобрил поступок женщины, но и напомнил Симону, что тот не поцеловал его при приветствии, Он полагал, что такой поцелуй был не только уместен, но и обязателен со стороны человека, принимающего уважаемого гостя.

Святой поцелуй, или поцелуй любви, существовал в раннехристианской церкви многие годы. Возможно, он постепенно исчез из-за того, что был испорчен чувственными отклонениями. Несколько столетий спустя он появился снова в виде литургического поцелуя, который однако имел чисто формальный, ритуальный смысл, а не личный или духовный.

И в наши дни существует опасность, что какие-то физические знаки любви будут неправильно истолкованы. Такая опасность существовала всегда и будет существовать до тех пор, пока не вернется Господь. Но если в любящих объятиях и святых поцелуях проявляется большой такт и они отражают настоящую, идущую от сердца любовь между христианами, то их не следует отвергать только из-за возможного непонимания со стороны других.

Павел приветствует также все церкви Христовы. Это приветствие, несомненно, относится к общинам, которые он недавно посетил. Из Нового Завета мы знаем, что в раннехристианской церкви существовали различия во взглядах даже среди духовных руководителей, включая и апостолов. Известны случаи фракционного разделение, такие как в коринфской церкви, но тогда, в отличие от сегодняшней церкви, не было ни различных конфессий, ни раскольнических групп в Теле правоверных. Просто существовали церкви Христовы, и верующие - евреи и язычники, богатые и бедные, знаменитые и неизвестные - радовались в Христе глубиной братского общения и сопричастности, недоступной для мирского понимания.

Но мир может видеть такие взаимоотношения между верующими, и Божий народ должен дать миру больше возможностей для этого. Господь сказал нам: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35). Чтобы укрепить церковь и иметь влияние на мир, любовь должна быть искренней и чистой. По этой причине Павел сказал ранее: "Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру; будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте... Радуйтесь с радующимися и плачьте с плачущими. Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе" (Рим. 12:9-10,15-16).

Именно такая любовь была характерна для церкви в Ефесе, о которой Павел писал, что слышал "о вашей вере во Христа Иисуса и о любви ко всем святым" (Ефес. 1:15). Объединяя веру в Христа с любовью к братьям, Павел сказал и колосским верующим, что слышал "о вере вашей во Христа Иисуса и о любви ко всем святым" (Кол. 1:4; ср. ст. 8). Апостол мог сказать о фессалоникийской церкви, что "о братолюбии же нет нужды писать вам, ибо вы сами научены Богом любить друг друга" (1 Фес. 1:9).

Павел предостерегает

Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных. Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло. Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь (16:17-20)

Божья любовь "не радуется неправде" (1 Кор. 13:6). Желание предупредить об опасности тех, кого любишь, - неотъемлемая черта любви. Наибольшую опасность для верующих представляет то, что подрывает Божью истину, в которой пребывают верующие. Любовь готова простить любое зло, но она не может мириться с ним или игнорировать его, особенно в церкви. Поэтому Павел посчитал необходимым включить в свое приветствие это предостережение.

По-настоящему любить человека значит содействовать ему ко благу и противостоять всему, что может нанести вред. Это относится к любви мужа и жены, к любви родителей к детям, к любви пастора к своей церкви, к любви верующего к другим верующим.

Поэтому в предостережении Павла, как и в выражении похвалы и сердечного отношения, проявляется его любовь к римской церкви. "Умоляю вас, братия, - говорит он, - остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них".

Зрелый христианин должен остерегаться производящих разделения и соблазны. Однако Павел говорит здесь не о педантизме в мелких вопросах, не о незрелых верующих, разделенных из-за собственных заблуждений, хотя эти явления сами по себе разрушительны и опасны. Мы должны избегать "споров и распрей о законе... ибо они бесполезны и суетны" (Тит. 3:9). Нам следует уклоняться "от глупых и невежественных состязаний, зная, что они рождают ссоры" (2 Тим. 2:23). Павел здесь ведет речь о более серьезном. Он предостерегает против тех, кто подвергает сомнению и подрывает учение, которому вы научились, имеется в виду Божественно открытое апостольское учение.

"Остерегайтесь таких людей", - говорит Павел. Он называет их лжеучителями, которым следует противодействовать и которых необходимо избегать. "Скопео" (остерегаться) означает смотреть на что-то или напряженно наблюдать. Именно от этого глагола появился корень "скоп" в таких словах, как телескоп и микроскоп. Слово означает не просто смотреть, но и анализировать, тщательно исследовать.

Павел не призывает к "охоте на ведьм", которая означает стремление найти виновного независимо от того, есть он или нет. Не говорит апостол и о законнических, часто побуждаемых низкими соображениями и отсутствием любви, которые более жесткие в проверках на правоверность, чем само Писание.

Евангельских верующих, которые твердо, но без претензий заявляют о непогрешимости Св. Писания и отказываются присоединиться к тем, кто утверждает, что они христиане, но компрометируют и очерняют Божье Слово, часто несправедливо обвиняют в раскольничестве. Но настоящую Божью Церковь объединяют Его Слово и сила пребывающего в нас Св. Духа, Который использует Слово для созидания Церкви. Те, кто совершает обман и распространяет ложь, действительно вызывают разрушение и разлад, нечестивые разделения и соблазны, о которых говорит здесь Павел. Никакие организации или движения не могут говорить о единстве в Христе, если их члены не объединены Его Словом и в Его Слове. Любой духовный союз, основанный на духе этого века, - сатанинский, а не Божественный.

В начале послания к церкви в Галатии Павел с очевидным волнением выражает свое удивление: "Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию" (Гал. 1:6). Чтобы подчеркнуть серьезность и опасность этого, он прибавляет: "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (ст. 8).

Снова следует сделать предупреждение о предостережении Павла. Он не говорит и не подразумевает, что настоящий верующий имеет право причинять физический вред еретикам. Во времена Реформации некоторые протестанты и католики во имя Христа совершили тяжкие бесчеловечные поступки. Когда группа самарян отказалась оказать гостеприимство Иисусу и Его ученикам Иакову и Иоанну, которых Иисус нарек "сыны Громовы" (Марк 3:17), ученики спросили: "Господи! Хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их?" На что Иисус ответил: "Не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать" (Лук. 9:54-56). Иисус укорял Петра за то, что тот отсек ухо одному из рабов первосвященника, когда посланные иудейскими начальниками римские солдаты арестовывали Христа. "Возврати меч твой в его место, - сказал Он Петру, - ибо все, взявшие меч, мечом погибнут" (Матф. 26:52; ср. Иоан. 18:10-11). Даже необходимость защищать Божьего Сына - не достаточное основание, чтобы оправдать насилие. Это исключительное право Бога - вмешаться либо непосредственно, либо при помощи Божественно установленного человеческого правительства (Рим. 13:1-4).

Правильный ответ верующих лжеучителям, особенно тем, которые учат ереси, называя это христианством, - это не споры и убеждения. Мы должны уклоняться от них, отвергать их учение и защищать от обмана, смущения и заблуждения братьев верующих, в особенности новообращенных и незрелых. Павел часто спорил и дискутировал с неверующими - как с евреями, так и с язычниками. Будучи в Афинах, апостол "рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися", в том числе и с греческими философами (Деян. 17:16-17; ср. 9:29; 17:2; 18:4; 19:8-9). Однако он не вступал в дискуссию с теми, кто заявлял, что исповедует Христа, но на самом деле учил ложному и извращенному благовествованию. Таких людей следует отвергать, а не дискутировать с ними.

Хотя всем христианам, а особенно проповедникам и учителям, полезно знать, чему учит либеральное христианство и так называемые "христианские" культы, с духовной точки зрения глупо и опасно чрезмерно углубляться в распространяемую ими ложь, не следует слишком увлекаться чтением их литературы и участием в деятельности их церквей, колледжей, семинарий и различных мероприятиях. Такое необдуманное участие серьезно повредило вере и учению многих плохо подготовленных, но самоуверенных верующих, которые колеблются и легко увлекаются "всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Ефес. 4:14). Многие семинаристы, которые обычно лучше других христиан их возраста знают Св. Писание, настолько поглощены дискуссией о богословских ошибках, что действенность их служения падает до нуля. Они, конечно, не теряют своего спасения, но их полезность для Господа сильно снижается, а иногда и исчезает полностью.

В уже упомянутой трогательной сцене прощания Павла с ефесскими пресвитерами апостол напомнил, что он "не упускал возвещать [им] всю волю Божию". Нежно любя их, Павел дает им мудрый совет:

"Итак внимайте себе и всему стаду, в котором Дух Снятый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровью Своею. Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою. Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас. И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" (Деян. 20:27-32).

Сам Иисус многократно предупреждал учеников об опасности, которая исходит от ложных учителей и пророков. В Нагорной проповеди Он сказал: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные: по плодам их узнаете их" (Матф. 7:15-16). В другом случае Он предостерег, что в конце времен "восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Матф. 24:24).

Павел называет две причины, почему следует остерегаться лжеучителей. Первая состоит в том, что их побуждения злы. "Ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву", - объясняет апостол. Независимо от того, насколько искренними и заботливыми могут казаться ложные учителя, в действительности их никогда не интересовал ни Христос, ни Его Церковь. Они движимы своекорыстием и самодовольством, иногда они хотят славы, иногда власти над своими последователями, всегда финансовой выгоды, а часто стремятся сразу ко всему перечисленному. Многие из них полны амбиций и ведут роскошную жизнь, а их сексуальная распущенность - скорее правило, чем исключение. Такие люди "поступают как враги креста Христова; их конец - погибель, их бог - чрево, и слава их в сраме; они мыслят о земном" (Фил. 3:18-19). "Таковые бывают соблазном на ваших вечерях любви: пиршествуя с вами, без страха утучняют себя", - свидетельствует Ап. Иуда. Они - "безводные облака, носимые ветром; осенние деревья, бесплодные, дважды умершие, исторгнутые; свирепые морские волны, пенящиеся срамотами своими; звезды блуждающие, которым блюдется мрак тьмы на веки" (Иуд. 12-13).

Многие лжеучителя посвятили себя изучению Св. Писания, но поскольку они никогда не верили в спасение в Христе и считали Библию выражением человеческих мыслей о Боге, а не Божьим откровением для людей, они извратили и исказили Божье Слово в угоду своим греховным склонностям. Поскольку они находились так близко от Божьей истины, "лучше бы им не познать пути правды, нежели познавши возвратиться назад от преданной им святой заповеди" (2 Пет. 2:21). Такие ученые всегда учатся и никогда не могут "дойти до познания истины. Как Ианний и Иамврий противились Моисею, так и сии противятся истине, люди развращенные умом, невежды в вере" (2 Тим. 3:7-8). Они отвергают истину, которую так ясно провозглашает Петр в своем 2-ом послании:

"Зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым. Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и чрез них путь истины будет в поношении. И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет" (2 Пет. 1:20-2:3; ср. 2:10-19).

Даже те немногие ложные учителя и руководители, которые ведут скромную жизнь и самоотверженно помогают другим, в действительности живут лишь для себя. Они пытаются угодить Богу своими добрыми делами, а не верой в Него и покорностью Его Слову. Сами они не знают Бога и не служат Богу, но мешают другим прийти к Нему и служить Ему.

Вторая причина, по которой следует отвергать лжеучителей, - это разрушительные последствия их учения. Лжеучителя "ласкательством и красноречием обольщают сердца простодушных".

Многие из провозглашаемых сегодня популярных и сентиментальных "благовествований" экуменизма и церковного единства - это воплощение такого ласкательства и красноречия, которые под маской любви и благодетельности скрывают отрицание главных истин Евангелия. Во имя укрепления и объединения Христовой Церкви они подрывают ее основание. Они, провозглашая, что приводят людей ближе к Богу, отрывают их от Него. Как и во времена Павла, они "обольщают сердца простодушных".

Во 2-ом послании к коринфской церкви Павел предостерегает: "Ибо таковые лжеапостолы, лукавые делатели, принимают вид апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор. 11:13-15).

Любовь, которая не признает Божьей истины, не может быть Божьей любовью. Независимо от того, как ловко они скрывают свои взгляды под маской религиозного родства и респектабельности, и независимо от того, как громко они заявляют о своей любви к Богу и Его народу, те, кто противоречит Божьему Слову и компрометирует его, - враги Бога и Его народа. Любовь, которой требует и которую восхваляет Бог, никогда не может быть отделена от открытой Им истины.

Ложным учителям и пророкам предназначено самое суровое Божье наказание, поскольку они лишь делают вид, что служат Богу и Его народу, но действуют исключительно в своих собственных интересах.

Павел говорит также о том, как верующие могут защититься от ложных учителей. "Ваша покорность вере всем известна", - свидетельствует апостол. Приверженность Божьей истине - лучшая защита от лжи, а лучшая защита от греха- придерживаться Его праведности.

Покорность Христу и истине Его Благой вести защищала римских верующих от ложных учителей. Покорность защищала не только римских верующих, но и помогала верующим повсюду, где о ней знали, а доброе имя римской церкви побуждало других к благочестию. Ранее в послании Павел хвалил святых из Рима за их верность. "Благодарю Бога моего чрез Иисуса Христа за всех вас, что вера ваша возвещается во всем мире" (Рим. 1:8). Итак Павел имел все основания радоваться за них. Благочестие этой церкви приносило Павлу радость и ободрение несмотря на то, что он никогда не посещал Рим и не был знаком с большинством римских верующих.

Однако зная, что даже самый верный святой может стать жертвой капканов, расставляемых диаволом, апостол прибавляет: "Но желаю, чтобы вы были мудры на добро и просты на зло". Сказанное Павлом перекликается с тем, что сказал Иисус Своим последователям: "Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби" (Матф. 10:16). Мы не застрахованы от приманок греха до тех пор, пока Христос не возьмет нас к Себе. Поэтому христианам необходимо отвращаться от зла и прилепляться к добру (см. Рим., 12:9). "Наконец, братия мои, - учит Павел верующих в Филиппах, - что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (Фил. 4:8; ср. Кол. 3:16).

Многие христиане объясняют свое внимание к низкопробным кинофильмам и телепрограммам тем, что им необходимо знать, чем интересуется мир, чтобы лучше разбираться в мирской культуре и лучше подготовиться для свидетельства тем, кто в миру. Но совсем не нужно лезть в кучу мусора, чтобы убедиться в том, что это действительно мусор, и чем больше вокруг нас мусора, тем сильнее пропитывает нас его запах. Чем больше мы общаемся со злом, тем сильнее оно тянет нас к себе.

Быть простым на зло не означает не знать о нем или не обращать на него внимания. Мы не можем питать отвращение к злу, если не знаем, что это такое. А единственный способ распознать фальшивую денежную купюру - это хорошо знать, как выглядит настоящая. Единственный надежный способ распознать зло- это знать, что такое добро, а единственный способ понять, что такое добро, - это изучить Божье Слово.

Для тех, кто отвернулся от лжеучителей, и для тех, кто мудр на добро и прост на зло, "Бог же мира сокрушит сатану под ногами [их] вскоре". Павел заверяет

верующих, что настанет день, когда их духовная война закончится. Учителя обмана и лжи - инструменты диавола, и они будут уничтожены, когда Бог мира сокрушит сатану. В Рим. 15:33 Павел говорит о Боге мира в связи с его Божественным провидением для Своих детей. Фраза "Бог же мира" употребляется здесь в связи с Его победой над сатаной и его слугами ради Своих детей. Павел использует пример из Быт. 3:15, где говорится о том, что после грехопадения Бог заявил змею (сатане), что его будут "поражать... в голову", то есть наносить смертельные раны.

Фраза "эн тачеи", переведенная в этом стихе словом "вскоре", означает "быстрее" или "скорее" (например, Деян. 12:7 и 22:18) и часто подразумевает неожиданность происходящего. Близкое по смыслу наречие "тачу" трижды используется в Откр. 22, когда речь идет о пришествии Христа и переводится как "гряду скоро" (ст. 7,12, 20). Из Нового Завета мы знаем, что с точки зрения верующих, живших в то время, сатана еще не был сокрушен. Он и до сих пор не покорен.

То, что Господь "сокрушит сатану под ногами вашими", то есть под ногами Божьего народа, когда он объединится с Христом в Его триумфе над сатаной, вселяет уверенность.

Затем Павел дает второе краткое благословение (см. 15:33). "Благодать Господа нашего Иисуса Христа с вами". В сущности, апостол говорит: "Я знаю, что даже несмотря на вашу покорность вере (ст. 19) вы постоянно нуждаетесь в Божьей благодати, которая направляет и укрепляет вас. Вы нуждаетесь в Его мудрости, которая дает мудрость и вам, чтобы узнавать лжеучителей. Вы нуждаетесь в Его благодати, которая дает вам утешение и покой, когда вас атакуют посланники сатаны, которые все еще обладают властью над миром".

Сотрудники Павла

Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои. Приветствую вас в Господе и я Тертий, писавший сие послание. Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт. Благодать Господа нашего Иисуса Христа со всеми вами. Аминь (16:21-24)

Павел передает приветствие от своих сотрудников, которые, по-видимому, хорошо известны некоторым римским верующим.

Первым идет приветствие от Тимофея, отличного сотрудника, о котором заботился Павел. Апостол напомнил церкви в Филиппах: "А его [Тимофея] верность вам известна, потому что он, как сын отцу, служил мне в благовествовании" (Фил. 2:22). Павел рекомендует, хвалит и благодарит Тимофея дважды в 1 Кор. (4:17; 16:10-11), один раз в 1 Фес. (3:2) и многократно в двух посланиях этому возлюбленному сотруднику.

Луций был, по-видимому, уроженцем Киринеи, одним из пророков и учителей из Антиохии, пославших Павла и Варнаву в первое миссионерское путешествие (Деян. 13:1-3). Судя по имени, человек, о котором идет речь, мог быть либо евреем, либо язычником. Павел мог также использовать другую форму имени Лука. В этом случае имеется в виду человек, написавший Евангелие, носящее его имя, - единственный из язычников, который написал часть Св. Писания. Павел называет Луку "врач возлюбленный" (Кол. 4:14) и упоминает о нем в двух других посланиях (2 Тим. 4:11; Филим. 24). Лука и Павел часто были вместе, на что указывает употребление Лукой местоимения "мы" по отношению к группе людей, в которую входил Павел (например, Деян. 16:11; 21:1-8).

Когда Павел называет Иасона и Сосипатра "сродники мои", он, видимо, указывает на то, что оба они были евреями, но совсем не обязательно его родственниками. Если только что упомянутый Луций был евреем, он тоже был одним из сродников Павла. Иасоном звали одного из первых обращенный в Фессалониках. Наверное Павел останавливался ненадолго у него в доме перед тем, как вместе с Силой был послан верующими в Верию из соображений безопасности (Деян. 17:5-10). Из сказанного в Деян. 20:4-6 мы знаем, что человек из Верии по имени Сосипатр был среди товарищей Павла, встретивших его в Троаде после того, как он ушел из Ефеса. Сосипатр, несомненно, находился среди евреев в Верии, которые "были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так [имеется в виду то, что проповедовал Павел]; и многие из них уверовали" (Деян. 17:10-12). Тот факт, что Иасон и Сосипатр, упомянутые в Деяниях, были из двух соседних городов, которые последовательно посетил Павел, - убедительный довод в пользу того, что именно об этих людях говорит здесь Павел, и что они были не только близкими друзьями апостола, но и дружили между собой.

Тертий был секретарем Павла, записавшим под его диктовку сие послание. Теперь Тертий передает приветствие от себя. Тот факт, что Павел говорит: "Мое Павлово приветствие собственноручно" также указывает на то, что большая часть 1-го Послания к Коринфянам была записана кем-то другим (см. 16:19-21). То, что апостол говорит: "Видите, как много написал я вам своею рукою", может означать, что он лично записал лишь заключительные стихи Послания к Гала-там (см. 6:11). Как Фиве было дана огромная привилегия доставить Послание к Римлянам, так Тертию была дана привилегия записать его для Павла.

То, что Гаий был странноприимец Павлу и всей церкви, скорее всего означает, что община собиралась в его доме. Поскольку Послание к Римлянам было написано в Коринфе, Гаий - это почти наверняка один из многих коринфских верующих, пришедших к вере в Христа благодаря служению Павла, и один из двух верующих, которых Павел крестил лично (1 Кор. 1:14). Распространено мнение, что человек, о котором упоминается в Деян. 18:7, где сказано, что Павел "пришел к некоторому чтущему Бога, именем Иусту, которого дом был подле синагоги", - это Гаий, и его полное имя - Гаий Титий Иуст.

Ераст был городским казнохранителем Коринфа, а значит человеком известным и занимающим высокое положение. Поскольку имя Ераст было тогда очень распространено, то Ераст, о котором здесь идет речь, - это не тот человек, о котором упоминается в Деян. 19:22 или в 2 Тим. 4:20.

Кварт - последний из товарищей Павла, от имени которого он шлет приветствие. О нем говорится, как о брате, и это может означать, что он родной брат Ераста, но скорее всего имеется в виду, что он просто брат в Христе.

В ст. 24 повторяются уже сказанные Павлом благословения (см. 15:33; 16:20б). Следует отметить, что ст. 24 отсутствует в ранних греческих рукописях. Тем не менее, сказанное Павлом полностью соответствует духу заключительной главы. "Благодать Господа нашего Иисуса Христа со всеми вами. Аминь".

27. Откровение Божьей тайны

Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано, но которая ныне явлена, и чрез писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере, единому премудрому Богу, чрез Иисуса Христа, слава во веки. Аминь (14:24-26)

Послание к Римлянам заканчивается [прим. переводчика: в русской Библии приведенные стихи из Рим. 14:24-26 соответствуют Рим. 16:25-27 английской Библии] прекрасным славословием, прославляющим Бога за все, что Он сделал через Своего Сына Иисуса Христа.

Св. Писание содержит множество славословий. Иногда чувство благодарности настолько переполняет автора, что он изливает его во вдохновенной хвале Богу за Его благодать и милосердие. Это особенно хорошо видно в Псалтыре - сборнике гимнов древнего Израиля. Сто пятьдесят псалмов разделены на пять разделов, которые иногда называют книгами. И хотя Бог прославляется во всех псалмах, каждый из пяти разделов заканчивается особым славословием. Первый раздел заканчивается словами: "Благословен Господь, Бог Израилев, от века и до века, аминь, аминь!" (40:14). Второй раздел заканчивается словами: "Благословен Господь Бог, Бог Израилев, един творящий чудеса! И благословенно имя славы Его во век, и наполнится славою Его вся земля. Аминь и аминь" (71:18-19), затем следует замечание о том, что кончились молитвы Давида (ст. 20). Третий раздел заканчивается словами: "Благословен Господь во век! Аминь, аминь" (88:53). Четвертый раздел заканчивается словами: "Благословен Господь, Бог Израилев, от века и до века! И да скажет весь народ: аминь! Аллилуйя!" (105:48). Пятый раздел заканчивается Пс. 150, каждый стих которого - величественное славословие.

Новый Завет изобилует славословиями. Когда родился Иисус, "явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу" (Лук. 2:13-14). Во время триумфального въезда Христа в Иерусалим "множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они. Говоря: благословен Царь, грядущий во имя Господне! Мир на небесах и слава в вышних!" (Лук. 19:37-38). Молитва, которой Иисус учил Своих учеников, известная как "Отче наш", заканчивается славословием: "Ибо Твое есть Царство и сила и слава во веки. Аминь" (Матф. 6:13).

В середине послания к римской церкви Павел провозглашает: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь" (Рим. 11:33-36). В середину Послания к Ефесянам Павел тоже вставляет славословие, которым часто заканчивают богослужение: "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Ефес. 3:20-21).

В конце Послания к Евреям провозглашается: "Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса (Христа), да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему чрез Иисуса Христа. Ему слава во веки веков! Аминь" (Евр. 13:20-21).

Много гимнов славы и в Откровении. "Четыре животных и двадцать четыре старца пали пред Агнцем... и поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени" (Откр. 5:8-9). Они слышали "голос многих Ангелов... и число их было тьмы тем и тысячи тысяч, которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" (ст. 11-12). Другое множество народа в небесах пело: "Аллилуйя! Спасение и слава, и честь и сила Господу нашему, ибо истинны и праведны суды Его!" (19:1-2).

Существует замечательная связь между стихами, приведенными в конце 14-й главы (14:24-26) и первыми одиннадцатью стихами Послания к Римлянам. В 14:24 Павел возносит хвалу Могущему утвердить, а в 1:11 он говорит, что желает утверждения своих читателей. В 14:24 апостол говорит об утверждении верующих по "благовествованию моему", а в 1:1 - о призвании к "благовестию Божию". Он говорит о "проповеди Иисуса Христа", а в 1:3 - о том, что Благая весть рассказывает о Божьем Сыне. Он касается Божьей тайны, о которой от вечных времен было умолчано, а в 1:2 - о Благой вести, которую "Бог прежде обещал". Он упоминает о проповеди Иисуса Христа, а в 1:3 о Благой вести Сына Божьего. Он говорит, что Благая весть возвещена всем народам для покорения их вере, а в 1:5 говорит, что она дана, "чтобы во имя Его покорять вере все народы".

Приведенное в конце 14-й главы славословие замечательно тем, что восхваляя Господа, апостол повторяет главные темы послания. Возможно, взяв перо у Тертия (см. 16:22), апостол пишет о Благой вести, утверждающей людей (ст. 24а), Благой вести, проповедующей Иисуса Христа (ст. 24б), и Благой вести, открывающей Божью тайну (ст. 24в-26).

Благая весть, которая утверждает людей

Могущему же утвердить вас, по благовествованию моему (14:24а)

Павел прежде всего воздает хвалу Богу за Благую весть, утверждающую людей. Бог может, то есть обладает достаточной силой, чтобы утвердить тех, кто верит в Него по истинному благовествованию, которое ясно излагает Павел и все остальные истинные проповедники и учителя.

"Стеризо" (утвердить) означает делать тверже, прочнее, крепче. В данном случае это слово означает утвердиться в своем разуме, укорениться в истине Благой вести. Неверующий не надеется на Бога, Его Слово и Его путь к спасению. Большинство людей даже не интересуются тем, как найти истинного Бога. Их полностью удовлетворяет религия, которую они унаследовали или в которую были посвящены, или они вообще не задаются подобными вопросами. Даже те, кто при помощи своих собственных сил и размышлений пытается найти Бога, всегда учатся и никогда не могут "дойти до познания истины" (2 Тим. 3:7).

Но через благовествование Бог может утвердить в истине ум и сердце верующих, чтобы поставить их на твердое основание и укрепить в Нем. Никто кроме христианина не может быть уверен в Боге, в Его истине, в Его праведности, в Его любви и заботе, в том, что он будет с Ним вечно. Только истинно обращенный может правдиво сказать вместе с Павлом: "Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12). Апостол заверил коринфских христиан, что "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело" (2 Кор. 9:8).

Моля Бога утвердить верующих в Ефесе, Павел просил Господа, чтобы Он дал им "по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (Ефес. 3:16-19).

Говоря "благовествование мое", Павел не хотел сказать, что это его личный взгляд на Благую весть. Его благовествование не отличалось от благовествования Петра, Иоанна и благовествований, проповедуемых другими истинными апостолами и учителями. Это было Божественно открытое благовествование Иисуса Христа. Как сказал он галатийским верующим: "Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое; ибо и я принял его и научился не от человека, но чрез откровение Иисуса Христа" (Гал. 1:11-12; ср. 2:2).

Когда благовествование Иисуса Христа провозглашается правильно, тогда через него Бог силой Своего Духа навечно утверждает в Своей истине падших, развращенных ^колеблющихся, бессильных, незащищенных, неуверенных, трепещущих умом и обреченных душой.

Многие люди тратят всю свою жизнь лишь для того, чтобы понять, что ничто не приносит им удовлетворения. Но жизнь не может иметь смысла, если она оторвана от Творца и Вседержителя. Без Него не существует цели, смысла, удовлетворения, радости, надежды, а есть лишь грех, разочарование и осуждение.

Как раз это и составляет тему первых трех глав Послания к Римлянам. Греховный человек подавляет Божью "истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им" (1:18-19). Отвергая свет, исходящий от Бога, грешники обратились к собственным богам "и славу нетленного Бог изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (ст. 23). Аморальность - неизбежное следствие идолопоклонства. "То и предал их Бог в похотях сердец их нечистоте, - продолжает Павел, - так что они осквернили сами свои тела... предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; подобно и мужчины, оставивши естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам" (ст. 24, 26-27). Вместе с гомосексуализмом пришли неправда, блуд, лукавство, корыстолюбие, злоба, зависть, убийства, распри, обман, злонравие и бесчисленное множество других проявлений греха (см. ст. 28-30), что привело к осуждению людей Богом.

Во 2-й главе Павел говорит о том, что Господь, возвышая и утверждая людей в праведности, одинаково относится ко всем, "ибо нет лицеприятия у Бога" (ст. 11). Не прощает Бог людям и незнания, ибо "те, которые не имея закона согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся" (ст. 12). Божье прощение и утверждение людей не зависит от выполнения ими обрядов, "ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога" (ст. 28-29).

В 3-й главе Павел говорит, что "нет праведного ни одного" (ст. 10), и что "делами закона не оправдается пред Ним [Богом] никакая плоть" (ст. 20). Как он провозгласил ранее, лишь благовествование "есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину" (1:16). В прекрасном и ободряющем славословии Ап. Иуда напоминает нам, что Бог может соблюсти нас "от падения и поставить пред славою Своею непорочными в радости" (Иуд. 24).

Благая весть, которая проповедует Иисуса Христа

и проповеди Иисуса Христа (14:24б)

Единственная Божья Благая весть, которая утверждает людей, это Благая весть, проповедующая Иисуса Христа. Главная тема Послания к Римлянам, как и всего Св. Писания, - это Иисус Христос. Проповедь Иисуса Христа была наивысшей целью жизни Павла. "А мы проповедуем Христа распятого, - говорил он, - для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость" (1 Кор. 1:23-24). Во 2-ом послании к церкви в Коринфе он свидетельствовал: "Мы не себя проповедуем, но Христа Иисуса, Господа... потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:5-6). "Итак вера от слышания, - объясняет он в Послании к Римлянам, - а слышание от слова Божия" (10:17).

Во второй части Послания к Римлянам (3:21-8:39) апостол упоминает почти обо всех благословениях, которые Благая весть приносит в жизнь тех, кто принадлежит Иисусу Христу, и кого Он утвердил. Приведем лишь некоторые из них: праведность приходит через веру в Христа (3:22); мы оправданы даром, "по благодати Его, искуплением во Христе Иисусе" (3:24); праведность будет вменена "верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего" (4:24); "мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (5:1); "если же мы умерли со Христом, то веруем, что и жить будем с Ним" (6:8); "возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (6:23); "умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить [Богу] в обновлении духа, а не по ветхой букве" (7:6); мы преисполнены Св. Духом (8:9); имеем жизнь в Духе (8:11); мы водимы Духом Божьим (8:14); имеем свидетельство Духа, что мы - дети Божьи (8:16); имеем начаток Духа (8:23); Дух ходатайствует за нас (8:26); ничто не может отлучить нас "от любви Божией во Христе Иисусе, Господе нашем" (8:39).

Благая весть, которая открывает Божью тайну

по откровению тайны, о которой от вечных времен было умолчано, но которая ныне явлена, и чрез писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере, единому премудрому Богу, чрез Иисуса Христа, слава во веки. Аминь (14:24в-26)

Благая весть, которая утверждает нас и проповедует Иисуса Христа, открывает также Божественную тайну, о которой от вечных времен было умолчано.

"Тайна" - перевод греческого слова "мустерион". В Новом Завете это слово означает нечто сокрытое прежде и до сих пор не известное. В частности, это касается Божьей истины, которая еще не была открыта в Ветхом Завете или была открыта лишь частично.

В 1-ом Послании к Коринфянам Павел использует это слово в самом общем смысле, когда говорит об апостолах и Новозаветных пророках, имея в виду себя, Аполлоса и Петра, - "домостроителей тайн Божиих" (4:1; ср. 3:22). Эти люди приносили новые откровения, сокрытые в прошлом (ср. Ефес. 3:9; Кол. 1:25-26).

Существует много тайн: тайна беззакония (2 Фес. 2:7-8), тайна благочестия (1 Тим. 3:16), тайна взятия живым на небо (1 Кор. 15:51), тайны Царствия Божия (Марк 4:11), тайна воли Христа (Ефес. 1:9), тайна Христа (Кол. 2:2; 4:3), тайна Христа и Церкви (Ефес. 5:32), тайна благовествования (Ефес. 6:19), тайна Христа в верующих (Кол. 1:27), таинство веры (1 Тим. 3:9) и некоторые другие тайны, о которых сказано в книге Откровение (1:20; 10:7; 17:5, 7). Но тайна, о которой больше всего говорится в Новом Завете, касается дарования Богом спасения как язычникам, так и евреям. Об этой Божественно открытой ему как апостолу истине Павел писал: "Потому что мне чрез откровение возвещена тайна, о чем я и выше писал кратко, то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым" (Ефес. 3:3-5). В частности, тайной есть то, что язычники есть "сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (ст. 6; ср. ст. 9). Иными словами, окончательный Божий замысел искупления всегда относился как к евреям, по Ветхому Завету особо избранному Им народу, так и к язычникам. Через Иисуса Христа верующие язычники точно так же спасены, точно так же есть детьми Бога и точно так же есть гражданами Его царства, как и верующие евреи.

Тайна, которая ныне явлена, была предсказана "чрез писания пророческие, по повелению вечного Бога, и возвещена всем народам для покорения их вере". Через Исайю Бог обещал, что "Праведник, раб Мой, оправдает многих, и грехи их на Себе понесет" (Ис. 53:11). Иеремия предсказал: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет... вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иер. 31:31, 33). Через Иезекииля Господь сказал: "И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам сердце плотяное" (Иез. 11:19).

Евреи всегда считали, что эти предсказания в самом полном своем значении относятся только к ним, избранному Богом народу. "К сему-то спасению, -объясняет Ап. Петр, - относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследуя, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу" (1 Пет. 1:10-11). Даже для богодухновенных пророков Ветхого Завета некоторые из их пророчеств оставались тайной.

Когда Бог заключил Свой первый завет с Авраамом, отцом избранного Им народа Израиля, он подразумевал, что дарует Свою благодать всему миру. Господь сказал Аврааму: "Благословятся в тебе все племена земные" (Быт. 12:3). Когда Бог заключил завет со Своим народом через Моисея на горе Синай, Он сказал: "А вы будете у Меня царством священников и народом святым" (Исх. 19:6). Иными словами, Божье предназначение Израилю как народа заключалось в том, чтобы он был священником, посредником между Богом и остальным миром.

Через Исайю Господь сказал Израилю, что Он не только призвал его в правду и будет держать за руку и хранить, но и поставит его "в завет для народа, во свет для язычников" (Ис. 42:6; ср. 49:22; 54:3; 60:5; 62:2; 66:19). О Мессии Бог предсказал: "Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли" (Ис. 49:6). Это место Павел и Варнава цитировали перед собравшимися евреями и язычниками в Антиохии Писидийской (Деян. 13:46-47).

Эту истину Павел подчеркивает в третьей части Послания к Римлянам (гл. 9-16). Бог явил "богатство славы Своей над сосудами милосердия... не только из Иудеев, но и из язычников... Как и у Осии говорит: "не Мой народ назову Моим народом, и не возлюбленную - возлюбленною" (9:23-25). "Ибо Писание говорит: "всякий, верующий в Него, не постыдится". Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающий Его" (10:11-12). Павел особо говорит о "тайне... что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников" (11:25, курсив добавлен), то есть до тех пор, пока язычники не получат полную возможность слышать и принимать Благую весть.

В 12:3-8 Павел требует, чтобы все верующие - и евреи, и язычники - служили друг другу дарами, данными им Св. Духом. В 13-й он акцентирует внимание на обязанности верующих уважать власти и надлежащим образом вести себя перед миром. В 14-й главе апостол говорит об обязанности верующих не оскорблять совесть друг друга, а в 15-й главе он снова напоминает, что Бог распространил спасительную благодать и как на евреев, так и на язычников. В 16-й главе приветствие Павла евреям и язычникам свидетельствует о его личном убеждении, что они едины в Христе.

Далее Павел говорит о едином премудром Боге, Боге евреев и язычников, Боге всего творения. Может возникнуть вопрос, почему апостол не говорит "о едином могущественном" Боге или о "едином любящем" или "едином милостивом". Ему было что сказать об этих Божественных свойствах. Возможно, Павел привлекает здесь внимание к Божьей мудрости, чтобы подчеркнуть, что только безгранично мудрый разум мог создать и свершить такой план искупления.

В послании к ефесской церкви Павел свидетельствовал: "Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом, дабы ныне соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия, по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем" (Ефес. 3:8-11, курсив добавлен).

Через Иисуса Христа Бог владычески открыл не только Свою великую благодать, но и Свою великую мудрость. Поэтому Ему слава во веки. Аминь.

Библиография

Alleine, Joseph. "The Alarm to Unconverted Sinners". Grand Rapids: Baker, 1980 reprint.

Barnhouse, Donald Grey. "Expositions of Bible Doctrines", vol. 2. "God's Wrath". Grand Rapids: Eerdmans, 1953, p. 18

Barnhouse, Donald Grey. "God's Remedy: Romans 3:21-4:25". Grand Rapids: Eerdmans, 1954.

Barnhouse, Donald Grey. "God's River: Romans 5:1-11". Grand Rapids: Eerdmans, 1959.

Barnhouse, Donald Grey. "God's Wrath: Romans 2-3:1-20". Grand Rapids: Eerdmans, 1953.

Barnhouse, Donald Grey. "Romans: God's Freedom". Grand Rapids: Eerdmans, 1961.

Baxter, Richard. "The Reformed Pastor". Carlisle, Pa.: Banner of Truth, 1974

Bonhoeffer, Dietrich. "The Costof Discipleship". New York: Macmillan, 1959.

Bruce, F.F. "The Letter of Paul to the Romans". Grand Rapids: Eerdmans, 1985

Calvin, John. "Commentary on the Epistle of Paul the Apostle to the Romans". Grand Rapids: Baker, 1979.

Calvin, John. "The Epistles of Paul the Apostle to the Romans and to the Thessalonians. Grand Rapids: Eerdmans, 1960.

Cranfield, С. Е. B. "A Critical and Exegetical Commentary on the Epistle to the Romans". Edinburgh: Т & Т Clark, 1975.

Dana, H. E., and Mantey, Julius R. "A Manual Grammar of the Greek New Testament". New York: Macmillan, 1927.

Edwards, Jonathan. "The Life of David Brainerd". Grand Rapids: Baker, 1980 reprint.

Edwards, Jonathan. "The Works of Jonathan Edwards", vol. 2. Carlisle, Pa.: Banner of Truth, 1986 reprint.

Haldane Robert. "An Exposition of the Epistle to the Romans". Mac Dill AFB, Fla.: MacDonald, 1958.

Henry, Matthew. "Matthew Henry's Commentary on the whole Bible", vol. 6. Old Tappan, N.J.: Revell, n.d.

Hodge, Charles. "Commentary on the Epistle to the Romans". Grand Rapids: Eerdmans, 1983 reprint.

Johnson, Alan F. "The Freedom Letter". Chicago: Moody, 1974.

Lewis, C. S. "The Problem of Pain". N.Y.: Macmillan, 1962.

Lloyd-Jones, D. Martyn. "Romans: An Exposition of Chapter Six". Grand Rapids: Zondervan, 1972.

Moule, Handley. "The Epistle to the Romans". London: Pickering & Inglis, n.d.

Murray, John. "The Epistle to the Romans". Grand Rapids: Eerdmans, 1965.

Murray, John. "Principles of Conduct". Grand Rapids: Eerdmans, 1975.

Murray, John. "Redemption Accomplished and Applied". Grand Rapids: Eerdmans, 1955.

Newton, John. "Out of the Depths: An Autobiography". Chicago, Moody, n.d.

Needham, David C. "Birthright: Christian Do You Know Who You Are?" Portland: Multnomah, 1979.

Owen, John. "Sin and Temptation". Portland, Ore.: Multnomah, 1983.

Pink, Arthur. "The Doctrines of Election and Justification". Grand Rapids: Baker, 1974.

Stott, John R.W. "Our Guilty Silence". Grand Rapids: Eerdmans, 1969.

Tozer, A. W. "The Root of Righteous". Harrisburg, Pa.: Christian Publications, 1955.

Watson Thomas. "A Body of Divinity". Carlisle, Pa.: Banner of Truth, 1983 reprint.

Watson Thomas. "A Divine Cordial". Grand Rapids: Baker, 1981.

Wilson, Geoffrey B. "Romans: A Digest of Reformed Comment". London: Banner of Truth, 1969.

Wuest, Kenneth S. "Romans in the Greek New Testament". Grand Rapids: Eerdmans, 1955.

Wuest, Kenneth S. "Wuest's Word Studies from the Greek New Testament", vol. 1. Grand Rapids: Eerdmans, 1973.


Уроки воскресной школы для взрослых

Оглавление

Творение Божье
Плата за грех
Наши приношения Богу
Неизменный суд Божий
Ковчег безопасности
Решения определяют предназначение в будущем
Вера в Божьи обетования
Вера испытана и незыблема
Почитать первородство
Чистосердечное примирение
Время для возрождения
Претерпевать с верой
Прощен и возвращен
Предусмотрительная забота Божья
Свободны
Цель закона
Добровольная жертвенность
Грех недовольства
Сила духа, несмотря на трудности
Ветхозаветные тени и образы
Радость Пасхи
Божий план воспитания детей
Благословения послушания
Разоблачение тактики сатаны
Ключ к дружбе
Взгляд на Божье величие
Средство от пустой религии
Быть учеником Христа
Условия для благословений
Утренняя заря
Победить дьявола
Привилегия молитвы
Иметь веру в Бога
Самоправедность разоблачена
Нежная любовь Спасителя
Сущность Царства Христа
Милость
Суд и отвержение
Усердно следовать делу
Отец милосердный
Нежна Божья любовь
Ободрение в обетованиях Его
Божий эталон святой жизни
Призван к покаянию
Увещания предшествуют суду
Приглашение придти
Воодушевлены восстанавливать
Духовное Царство предсказано
Отдавая свое самое лучшее Богу
Сознательный грех определен
Суд грядет
Сион - город Бога нашего
Символ служения и смирения
Средство для плодоношения
Верный служитель и миссионер
Почему мы славим Бога?
Вера в Божье провидение
Цена равнодушия
Уклонение в идолопоклонство
Встречая страдания и смерть
Ходатайство за Божий народ
Избрание благочестивой мудрости
Прекрасные храмы для Господа
Благословения, обещанные послушным
Осужденное безрассудство греха
Искупление
Славная надежда христианина
Сила в бедствиях
Облачение ответственностью
Любовь - знамя христианина
Хождение в истине
Ложные духи
Хранить веру
Речь - идущее от сердца
Вера, достигшая совершенства
Непреложность Слова
Приближающееся возвращение Христа
Вечная жизнь в Сыне
Отделенный для Бога
Поддержание мира и доброжелательности
Встреча с Богом в Вефиле
Божье прекрасное сотворение
Бог приносит избавление
Уроки послушания
Приемлемое жертвоприношение
Священство и его цель
Грех и его последствия
Разрушение гордого образа
Бог хранит Свой народ
Притеснение в Египте
Заря нового царства
Лицемерие разоблачено
Приготовление к суду
Ответственны за наше управление
Отвергаться или исповедовать Христа
Непротивление в действии
Поручение нести Евангелие
Иисус учит о молитве
Волхвы поклоняются Христу
Сочувственный призыв Христа
Сокровища Царства
Использование ключей Царства
Дух как у дитя
Награда за духовное видение
Победить великанов, противостоящих нам
Прекрасный дух Ионафана
Осуждение безрассудства Давида
Ревностность к Божьему Царству
Сокрытый грех разоблачен
Сохранение истинной веры и практики
Победа над угнетением
Знамения истинные и ложные
Награда праведности
Внимать Божьему голосу
Открывается евангельская эра
День отдыха, поклонения, служения
Великий дар Бога
Почва сердца
Иисус творящий чудеса
Многое из малого
Взгляд внутрь себя
Настойчивость и смирение
Ужасный приговор Бога
Надежда для пленных
Сокровища благочестивой мудрости
Речь свидетельствует о сердце
Дети - наследие от Господа
Любить и слушаться Божьего Слова
Уверенно уповать на Бога
Божье всевидящее око
Грех распознан и осужден
Печаль ради Бога о грехе
Отвергая ложное Евангелие
Праведность по вере
Хождение в Духе
Спасенный благодатью
Мертв для греха, жив во Христе
Призыв к святой жизни
Наше отношение к правительству
Значение креста
Опасности плотского состояния
Жить для Бога и ближних
Милосердие - Божья любовь в действии
Победоносное царство Христа
Предостерегающий голос наставления
Добродетельность женщины
Благоразумие во всем
Безумство потворства своим желаниям
Обитание на святой горе Божьей
Раскаяние, исповедание, прощение
Взыскание Господнего лица
Быстротечность жизни
Прославление Бога
Знать и любить Божье Слово
Смерть повержена
Страх, угодный Богу
Hаш Ходатай на небесах
Прославлять Бога в бедствии
Способствовать христианскому росту
Посланники Христа
Не отвергнуть благую весть
Излит Святой Дух
Наша миссия исцеления
Суд за грех
Верить ко спасению
Новая жизнь во Христе
Евангелие для всех народов
Делиться с состраданием
Церковь на совете
Преодолеть разочарование
Не пожелай
Ответить на призвание к служению
Трагические результаты потворства своим желаниям
Отпадение к идолопоклонству
Ясное свидетельство об истине
Отвергнутые предупреждения приносят наказание
Образец возрождения
Падение упрямого царя
Передать обязанности
Эммануил: с нами Бог
Свидетельство нашей любви к Богу
Где мы собираем себе сокровища?
Чтобы Божья воля стала моей волей
Настойчивость в молитве
Сеять доброе семя
Великое приглашение
Путь мира
Бодрствуй!
Рождение свыше
Истинная духовность
Божественное исцеление
Иисус - Свет Миру
Дух Святой - постоянный Утешитель
Плодотворная христианская жизнь
Побуждение к служению - любовь
Родился Мессия
Он обильно восполняет наши нужды
Истинная личность Иисуса
Хождение с Пастырем
Через смерть - к жизни

Творение Божье

Текст урока: Быт. 1:1-5, 24-28, 31; 2:1-3, 7
Параллельные места Писания: Быт. 1; 2
Ключевой стих: "Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются" (Неем.9:6)
Введение
В своем стремлении лично познать Бога человек может пропустить одно из самых ярких и реальных откровений Божьих - творение. Тот, кто любит читать "книгу природы" - книгу Бытия - все больше и больше проникается силой, любовью, чистотой, красотой и покоем Отца и Сына. Она написана так просто, что отказавшись принять это послание Божье, рассказывающее нам о Его непреходящей силе и власти, мы вызываем на себя гнев Божий и остаемся без Его ответов (Рим.1:20). Сегодня очень многих заботит прежде всего материальная сторона жизни и они не хотят познать то, чему учит нас Бог в книге Творения, а ведь это - один из Его самых лучших учебников для нас. Давайте будем помнить о тех истинах, которые открыл нам Господь через Свое творение.
"Все чрез Него начало быть" (Ин. 1:3).
Текст урока
Быт. 1:1. В начале сотворил Бог небо и землю.
2. Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою.
3. И сказал Бог: да будет свет. И стал свет.
4. И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы.
5. И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один.
24. И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так.
25. И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо.
26. И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.
27. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.
28. И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими [и над зверями,] и над птицами небесными, [и над всяким скотом, и над всею землею,] и над всяким животным, пресмыкающимся по земле.
31. И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой.
2:1. Так совершены небо и земля и все воинство их.
2. И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал.
3. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал.
7. И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою.
Изучение урока
Мы должны верой принимать библейскую историю о сотворении мира. Описание творения кратко, но полно и ошеломляюще в своей безмерности, хотя и не изобилует деталями. Вероятнее всего, если бы Бог открыл нам все детали сотворения, человек просто был бы не в состоянии понять их. В человеческом стремлении заполнить все пробелы и объяснить все эти чудеса, полагаясь лишь на собственный ум, кроется опасность. Но благоговейные рассуждения о величии небес, о творении Божьих рук, как это делал Давид, принесут лишь пользу для укрепления веры. Как смиряют раздумья о Божьем величии и нашем собственном ничтожестве. Хочется сказать вместе с Давидом: "Что есть человек, что Ты помнишь его?" (Пс. 8:5).
Истинно то, что Творцом есть Отец и Сын. Создать Вселенную и все тончайшие детали из ничего - это действительно подвластно только Богу. Порядок, гармония и сбалансированность всех экологи-ческих систем постоянно свидетельствуют нам о дивном Творце. То, что поражает неверу-ющего человека, радует сердце и разум человека верующего, который живет для Бога, который есть дитя Божье.
Венцом славы всей вселенной, представшей во всей своей грандиозности и красоте, стало творение шестого дня, когда Бог создал человека и вдохнул в него душу живую. Все, созданное Богом, продумано до мельчайших деталей. Так же совершенен и покой, который может получить человек, приняв то, что совершил Иисус Христос на Голгофе. Давайте и мы будем иметь духовный покой, свободный от тягот человеческого труда и усилий. Пусть наш покой будет таким, какой имел Бог, почив на седьмой день (Евр. 4:10). И хотя дети Божьи нашли покой, они все еще будут стенать и мучиться от боли вместе со всей природой до тех пор, пока не будут навсегда искуплены и усыновлены (Рим. 8:22-23).
Практические истины на сегодня
Действительно ли то, что Господь говорит с нами через свои творения? Что же Он говорит нам? Иисус говорит: "Научитесь от Меня". В Слове Божьем мы читаем: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол.1:16,17). Сила, которая все создала, так же действенна и сейчас. Уроки, которые мы можем извлечь из "книги творения" так же насущны, как сам Творец.
Покой. Вся природа говорит о Боге. Вы можете наблюдать, что природа говорит о себе тихо и лишь некоторые звуки нарушают ее тишину. Но с ростом цивилизации люди производят все больше и больше шума. Разум и слух человека наполняется разговорами, громкими криками, деловым шумом, а потом человек не понимает, почему он не слышит тихий голос Творца. "Остановитесь и познайте, что Я - Бог". Другими словами, чтобы познать Бога - окружите себя тишиной. Природа учит нас быть в покое, чтобы позволить Творцу говорить с нами.
Провидение. Иисус особо обращал наше внимание на "книгу природы" - книгу Бытия, чтобы научить нас, насколько тщетно наше беспокойство о собственных физических нуждах. Сама природа через животных, птиц, придорожные цветы учит нас, что Творец с нежностью Сам заботится о всех наших нуждах. Иисус увещевал нас помнить о Божьем провидении, говоря о том, как Бог заботится о птицах и даже о диких цветах. И даже ни одна малая пташка не упадет на землю без Его воли (Мф. 10:29).
Страх Божий. Кто из нас не осознал, столкнувшись в грозу со стихией, насколько мы немощны и незначительны перед силой природы? Ощущение испепеляющего жара от приближающегося лесного пожара или грохот торнадо в темноте ночи многих заставят взывать к Богу. Природа научает слабого человека страху Божьему и тому, что человек нуждается в Божьей защите.
Предостережение. Вы когда-нибудь наблюдали, как паук тщательно и методично оплетает паутиной пойманное насекомое? Оно уже не может себе ничем помочь, разве что вмешается кто-то другой. Слышали ли вы когда-либо жалобный писк животного, которого заживо заглатывает змея? Может ли этот "древний змий" быть нашим другом и не проглотить нас (Откр. 12:9)? Чему учит нас природа, показывая, какое разрушение приносят термиты? Разве это не те "лисенята", которые разрушают нашу первую любовь и нашу духовную обитель? Природа учит нас быть бдительными!
Подлинная красота. Наш Создатель любит красоту. Мы видим это по чистоте и блистательности восхода, по яркости полдня и последним прекрасным лучам заката. Мягкая весенняя зелень и переливы красок осени - это все берет начало в Божьей любви к красоте. Эта красота не поддается усовершенствованию человеком. Она естественна, а не создана искусственным путем. Красота природы черпает свое очарование в силе Творца. Природа учит нас, что источником красоты, которая славит Бога, есть сердце, в котором живет дух Христов. Все искусственное, подражательное, что человек присваивает себе, будь то поведение, одежда, стиль жизни - не есть красотой от Бога. Природа учит нас воздавать "Господу славу имени Его" (Пс. 28:2).
Вопросы
1. Каким должно быть отношение христианина к охране ресурсов, дикой природы, естественной среды обитания животных, и т. д.?
2. "Я люблю ходить в горы, потому что там я чувствую себя ближе к Богу". Кроется ли в этом утверждении опасность?
3. Может ли христианин соотносить Творение, как это описано в книге Бытия, с теорией эволюции? Как мы должны отвечать на вопросы об эволюции?
4. С развитием технологий и экономики, которая уводит нас от простой фермерской жизни, могут ли наши дети потерять любовь к окружающей красоте, к природе? Если "да", то как это повлияет на них?
Для ежедневного чтения
Пн. - Голос творения Божьего - Пс. 18:1-7
Вт. - Нет равного Богу - Иса: 40:18-28
Ср. - Одеяние Божье - Пс. 103
Чт. - Страх Господень наводит его творение - Иов 37
Пт. - Творение раскрывает Бога - Рим. 1:18-25
Сб. - Велика и бесконечна сила Божья - Иов 26:7-14
Вс. - Сотворен Богом - Пс. 99

Плата за грех

Текст урока: Быт. 3:1-10, 22-24; Рим. 5:12
Параллельные места Писания: Быт. 3
Ключевой стих: "Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать" (Ис.59:2)
Введение
Ничто не может сблизить нас с Богом так, как послушание и покорность Ему, которые берут начало в нашей благодарности Ему за тот великий дар спасения, который Он дал нам. И наоборот: ничто не может так быстро отдалить нас от Господа, как непослушание, которое остужает нашу любовь к Нему. Результатом такого пренебрежения к Богу есть гордость, которая мешает нам покориться Ему.
В Едемском саду листья смоковницы, которыми Адам и Ева пытались прикрыть свою наготу, были совершенно безуспешной попыткой скрыть свое непослушание. Так же бесполезны наши собственные попытки покрыть свои грехи. Как же хорошо, что мы знаем, что Бог дал нам одежды, которые действительно могут покрыть нас - Кровь Иисуса Христа.
Текст урока
Быт. 3:1. Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?
2. И сказала жена змею: плоды с дерев мы можем есть,
3. Только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть.
4. И сказал змей жене: нет, не умрете,
5. Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло.
6. И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел.
7. И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания.
8. И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая.
9. И воззвал Господь Бог к Адаму и сказал ему: [Адам,] где ты?
10. Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся.
22. И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно.
23. И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят.
24. И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни.
Рим. 5:12. Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили.
Изучение урока
В Едемском саду сатана преуспел в своем стремлении нарушить Божий план, через который Бог хотел прославить Свое царственное творение. Задав простой вопрос: "Подлинно ли сказал Бог?", дьявол в обличье змея посеял зерно сомнения в разум Адама и Евы, и они вкусили от запретного плода. И сегодня сатана не сильно изменил свою тактику. Сегодня он стремится заполонить разум детей Божьих так же, как он сделал это в Едемском саду. Как заклятый враг Господа и как отец лжи, он продолжает атаковать нас через искушения, которые имеют ту же природу и стремятся достичь той же цели. Он все так же сеет сомнения в наш разум, заставляя нас задаваться тем же вопросом: "Подлинно ли сказал Бог?". Находя малейшую лазейку, он заставляет нас сомневаться в учениях Слова Божьего и в решениях, которые принимает община через всеобщее собрание.
Конечно, Ева помнила и то, что Бог запретил есть плоды того дерева, и то, какие последствия ожидают нарушившего этот запрет (Быт 3:3). Чем она оправдывала свое намеренное непослушание, остается для нас загадкой. Насколько мы отличаемся от Евы? Попадая в лапы к сатане, мы недооцениваем его способность сделать нас слепыми к реальности. О том, как сатана может ослепить людей, свидетельствует то, что произошло с Аханом, Давидом, Ахавом.
Пока Ева была счастлива, занимая то положение, которое предназначил ей Господь, она и не задумывалась о том плоде, который рос на дереве "познания добра и зла" (Быт. 2:17). И только когда сатана привлек к нему ее внимание, она почувствовала искушение. Кажется, есть в человеческой природе что-то, что делает запретный плод особенно желанным. Дьявол знает, когда он может использовать пристрастия, присущие как всем людям, так и каждому из нас в отдельности.
Если бы Адам и Ева знали, как долго человечество будет страдать от того выбора, который они сделали, поступили ли бы они иначе? Если бы мы знали, к чему могут привести наши собственные решения, мы бы, по милости Божьей, были бы осторожны. Мы должны молиться об этом, и только Бог, отвечая на наши молитвы укажет нам, как наши поступки могут повлиять на нашу собственную жизнь и жизнь других людей в будущем. Мы не хотим оказаться в положении, когда нам придется искать пресловутый "фиговый лист", который в действительности будет бесполезен, чтобы прикрыть свою наготу перед Богом.
Адам и Ева утратили свою безгрешность, когда не послушались Бога. У каждого в жизни есть время перехода от состояния невинности к ответственности, когда человек начинает отвечать за свои поступки. Херувим с пламенным мечом в руках, которого после падения человечества Бог поставил охранять Едемский сад, не отделил нас от Бога раз и навсегда. Господь не оставил нас без надежды, и Он дает нам надежду сейчас.
Практические истины на сегодня
Кровь Христа дает нам, как детям Божьим, возможность войти в присутствие Божье. Только через Кровь Христа мы можем избежать гнева всемогущего Бога. Для того, чтобы можно было сделать кожаные одежды для Адама и Евы, также должна была пролиться кровь. И чтобы покрыть наши грехи, должна была пролиться Кровь Сына Божия, ибо "без пролития крови не бывает прощения" (Евр.9:22).
Искушения - это часть жизни. Все мы грешны по природе и нам этого не избежать. "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13). Все наши попытки возложить вину не на себя, а на что-либо иное, не принесут нам пользы. Ева сказала, что змей искусил ее, а Адам сказал, что Ева дала ему плод. Мы также любим думать, что какая-то внешняя сила вызвала наши неприятности. Мы заявляем о невиновности, говоря, что это не мы, а наша природа; мы говорим, что нас вынудили обстоятельства, что другие поступают так же, что мы не хотели сделать ничего плохого, что нас вырастили такими или что у нас не было другого выбора. Можно привести еще большое количество уловок, которыми мы пытаемся оправдать себя, когда мы согрешили. Но все наши оправдания - как "фиговые листья".
Происшедшее в Едемском саду открывает нам, что Господь в Своей премудрости установил особый порядок власти и ответственности в союзе между мужем и женой. И хотя Ева первой вкусила от запретного плода, Бог подошел с вопросом о случившемся не к ней, а к Адаму. Адам же был не готов признать себя виноватым. Как бы там ни было, Адам ослушался Бога и Бог возложил ответственность за содеянное на него, независимо от того, что сделала Ева.
Многое бы можно было изменить к лучшему, если бы глава семьи возлагал на себя полную ответственность и вел семью в послушании и преданности Богу. Если отец сам стремится жить по Слову Божьему, он будет исследовать свою собственную душу, и делая это, будет смирять себя, осознавая свои недостатки и то, что он сам нуждается в Боге. Лукавый может нашептывать ему, что смирение - это признак слабости, тогда как на самом деле - это источник силы, который дает уверенность и способность вызвать доверие.
То, что Адам не смог воспротивиться искушению и Бог наказал его за это, не сняло с Евы ответственность за ее непокорность Богу. Ева была просто очарована прекрасным плодом, который можно было так легко достать и который предлагал ей сиюминутное удовлетворение. Все, что ей нужно было сделать, - это протянуть руку, сорвать его и съесть. Слова сатаны: "Подлинно ли сказал Бог?", которые могли быть лишь шепотом, отогнали угрызения совести Евы, и она взяла плод, ела сама и дала Адаму. Знакомая картина? Дьявол, лукавый, обвинитель, принц мира, змей-искуситель, сатана - кем бы он ни был, приходит к нам, предлагая запретный плод.
Даже наученные опытом прошлого, мы подвержены обманам сатаны. Многое предлагается нам в красивых обертках, имея совершенно безвредный вид, обещая принести удовлетворение. И хотя мы помним о том, что сказал Бог, сатана пытается посеять в наши умы сомнение: "Сказал ли это Бог?". Если мы не тверды в своей вере, сможем ли мы справиться с искушениями лучше, чем это сделали Адам и Ева? Какому голосу мы послушны?
Примеры
За услуги нужно платить. В повседневной жизни мы называем это оплатой. Мы получаем плату от своих работодателей. В духовной сфере мы также получаем вознаграждения от того, кому мы служим. Если мы служим Небесному Отцу, Он дает нам спокойствие духа, покой разума, любовь к Господу, любовь к братьям, любовь к Божьим созданиям, удовлетворенность, благодарность и множество других обильных благословений. Но вместо того, чтобы платить нам этим, Он просто щедро одаривает нас.
Подумайте, насколько отличается то, чем платит нам сатана, от Божьих даров. Он бередит наш разум, беспокоит сердце, и дух наш не имеет покоя в поиске. Дьявол вызывает в нас желания, которые никогда не будут удовлетворены - себялюбивые желания, которые ставят наши нужды выше нужд других людей. Он заставляет нас чувствовать свое превосходство над окружающими, чтобы мы могли самоутвердиться в этом, добиваясь своих собственных целей. С другой стороны, мы чувствуем себя неполноценными, недостойными и поэтому начинаем искать отдушину в зависти. Мы будем завидовать другим в их успехах и будем недовольны своими собственными усилиями. То есть, все, чем желает расплатиться с нами сатана, носит отрицательную, нежелательную окраску. Если мы служим дьяволу, такую плату мы заслуживаем, а последней платой будет смерть.
Господь - ревностный Бог. Он не хочет, чтобы мы подрабатывали на стороне, одновременно работая на Него. Если мы не служим Ему, мы служим лукавому. Если мы служим дьяволу, мы обречены на вечность с ним в аду. Служа же Господу, в вечности мы будем там, где обитает Он. "Изберите себе ныне, кому служить" (Иис. Нав. 24:15).
Вопросы
1. Почему мы стараемся заслужить спасение своими собственными усилиями?
2. Назовите некоторые причины, почему мы стараемся возложить свою вину за грехи на других?
3. Объясните, каким искушениям может быть подвержен христианин?
4. Почему Бог первым спросил о том, что произошло в Едемском саду у Адама, но сначала обвинил Еву?
5. Где, и что такое наш Едемский сад?
Для ежедневного чтения
Пн. - Вкусить запретный плод - Быт. 3:16-19
Вт. - Последствия греха - Суд. 16:4-20
Ср. - Потерять право первородства - Быт. 25: 29-34
Чт. - Заветы Божьи - Пс. 18:7-14
Пт. - Тщетность греха - Иов 15:17-35
Сб. - Слава Сына - Евр. 1
Вс. - Новое творение Божье - Откр. 21:1-7

Наши приношения Богу

Текст урока: Быт. 4:3-10; Евр. 11:4; Рим. 12:1; 1 Цар. 15:22-23
Параллельные места Писания: Быт. 4
Ключевой стих: "О, человек! сказано тебе, что - добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" (Мих.6:8).
Введение
Действия или реакция человека могут быть либо хорошими, либо плохими. Когда воля человека руководит его разумом и телом, любая жертва, которую он приносит, имеет оттенок себялюбия и, таким образом, становится неугодной Богу.
В послушании Создателю душа побуждает обновленный разум человека приносить Ему достойные Его дары. Рожденный свыше верующий становится живой жертвой, всегда помня о том, что должен распинать свою грешную природу, чтобы каждый дар приносился Богу со смиренным сердцем и чистыми побуждениями. Такая жертва благоугодна Богу (Рим. 12:1).
Текст урока
Быт. 4:3. Спустя несколько времени, Каин принес от плодов земли дар Господу,
4. И Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его,
5. А на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лице его.
6. И сказал Господь [Бог] Каину: почему ты огорчился? и отчего поникло лице твое?
7. Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним.
8. И сказал Каин Авелю, брату своему: [пойдем в поле]. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его.
9. И сказал Господь [Бог] Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему?
10. И сказал [Господь]: что ты сделал? голос крови брата твоего вопиет ко Мне от земли.
Евр. 11:4. Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще.
Рим. 12:1. Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего.
1 Цар. 15:22. И отвечал Самуил: неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов;
23. Ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство; за то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем [над Израилем].
Изучение урока
Перед описанием того, что случилось с Каином и Авелем, мы читаем о грехопадении Адама и Евы в Едемском саду, о чувстве вины, которое они испытывали и об изгнании их из рая. Текст сегодняшнего урока содержит самое первое упоминание о жертвоприношениях, хотя, очень даже возможно, что Адам совершал это и раньше. Бог, который есть Богом порядка, должно быть еще тогда установил хорошо организованный порядок жертвоприношений, который был понятен людям и доступен для исполнения.
Кажется очевидным, что Каин осознавал, что его жертва не так уж хороша. Когда Бог отверг его жертву и принял жертву Авеля, его одолела зависть. Бог милостиво предоставил Каину возможность покаяться, но тот пренебрег ею. Завидуя, он убил своего брата, а затем постарался оправдать себя перед Богом.
В новозаветное время Павел размышлял об этом как о событии, относящемся к вере. То, что Каин намеренно не принес должную жертву за грех, не могло остаться незамеченным праведным Богом. Жертва Авеля была признанием его греховности и свидетельствовала о его вере в обетованного Искупителя. Поэтому Бог благоволил к его жертве. В послании к Римлянам Павел умолял братьев, как иудеев, так и язычников, отдавать себя без остатка в постоянную жертву Богу. Он говорил, что именно такое служение есть жертвой благоугодной Богу, жертвой для разумного служения.
Слова, сказанные Самуилом царю Саулу служат нам напоминаем о том, что приношение - это достойное для выполнения требование, но сама жертва не может заменить послушание воле Божьей. Намеренное отступление от Богом установленного порядка оскорбительно для Бога и будет наказуемо. В случае с Саулом непослушание и неправильное жертвоприношение стоили ему титула царя Израильского.
Практические истины на сегодня
Слова: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного" говорят нам о самой значимой жертве, которая когда либо была принесена (Ин.3:16). Движимый любовью, Бог создал план, согласно которому Иисус, невинный Агнец, стал непреходящей жертвой за грехи всего человечества.
Плоды земли, на которой трудился Адам, животные, мясо которых он употреблял в пищу, и одежда были тем, что ему было необходимо для жизни. Понимая их важность и значение, он приносил их в жертву Богу. Только если Адам и последующие поколения приносили эти жертвы так, как этого требовал Господь, их вера в обетованного Искупителя защиты- валась им в праведность.
Реки крови жертвенных животных в ветхозаветное время были лишь знаком, символизирующим Кровь Иисуса, которая должна была пролиться на Голгофе. Этим Бог хотел показать человеку, что тот грешен и совершенно не способен искупить свои грехи; и только через веру человеку было дано понять этот всеобъемлющий план спасения. Этого порядка ничто не могло заменить. Другого пути не было. Нет другой жертвы, которая могла бы сравниться с той, которую Бог отдал за нас.
Сегодня наши жертвы - это не следование ритуалам. Они - состояние наших сердец, и очень важно, чем мы руководствуемся, принося их. Если Бог настолько точно определил сердечные мотивы Каина и Авеля, то тем более Его Дух откроет нам, благоугодны ли Ему наши приношения.
Человек не может принести в жертву то, чем его не благословил Господь, не важно, через какие обстоятельства и через кого мы получаем эти благословения. Любое приношение, которое мы отдаем Ему, было создано Им, и мы обрели это благословение через Него так же, как это было и с жертвоприношениями много лет назад. Дар времени, таланты, материальное благосостояние и сама жизнь - все это от Него. И хотя мы, по большому счету, не имеем власти изменить что-либо из этого, Бог позволяет нам сделать выбор и воздавать Ему славу тем, что подвластно нам по силе выбора. Христианин, дав клятву оставить мир с его похотями, добровольно принял на себя обязанности управителя тем, что дал ему Господь, вместо того, чтобы исполнять обманчивую роль гордого хозяина, которого так любит мир.
Когда преобладает дух смирения, есть и желание поделиться тем, чем благословил Бог. Та любовь, с которой Бог-Отец отдал в жертву Иисуса, наполнит сердца принявших Его. Они будут заботиться о том, чтобы души, пребывающие во тьме, смогли услышать и принять благую весть. Когда верующий щедро делится теми талантами и благами, которые дал ему Господь, он может быть уверен, что его дар будет принят Богом.
Верующие молодые люди очень важны для Царства Божьего. Ценности, по которым они живут, их дела и мотивы служат свидетельством тем, кто живет рядом с ними. Молодежи не нужно замыкаться в себе, считая, что их таланты не развиты, или что их вклад в общее дело совсем незначителен. Молодые люди должны позволить Духу Святому трудиться в их сердцах и разуме, чтобы они могли обрести видение своего служения. Вместо того, чтобы заботиться о будущем и о том, куда идти дальше, они должны задаваться вопросом: "А что я могу принести Богу?"
Мы никогда не слышали, чтобы человек, жизнь которого была посвящена служению Спасителю, сожалел об этом. Такие люди не говорят о том, что стоило им распинание плоти и не хвалятся тем, что сделали для других. Очевидно, что они благодарны Господу за те благословения, которыми Он одарил их, и они хотят и дальше использовать себя для Бога и для служения ближним. В Судный День они будут щедро вознаграждены за свою жертвенность. "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матф.25:40).
Вопросы
1. Что любит Бог в "доброхотно дающем" (2 Кор. 9:7)?
2. Закон требовал, чтобы в жертву приносились только чистые животные. Имеет ли это отношение к нашему времени?
3. Как мы можем знать, принимает ли Бог наше приношение Ему?
Для ежедневного чтения
Пн. - Формализм отвергнут - Амос 5:21-24
Вт. - Отношение - 2 Кор. 9:6-7
Ср. - Радость даяния - 1 Пар. 29:1-14
Чт. - Милость превосходит жертву - Мф. 9:10-13
Пт. - Испытание послушания - Быт. 22:1-18
Сб. - Обман осужден - Деян. 5:1-11
Вс. - Лепта вдовы - Марк. 12:41-44

Неизменный суд Божий

Текст урока: Быт. 6:1-8, 7:21-24
Параллельные места писания: Быт. 6; 7
Ключевой стих: "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7)
Введение
Слово "неизменный" значит "несомненный, конкретный, основательный". Если мы правильно понимаем кто такой Бог, мы не нуждаемся в этом слове, поясняющем, подчеркивающем важность Его судов. Слово Его навсегда запечатлено на небесах. Никакие сомнения и споры по этому поводу со стороны человека не смогут изменить Его воли. Пусть изучение этого урока поможет нам сердцем осознать значимость судов Божьих и чувство безопасности, которым они наполняют нашу жизнь.
Текст урока
Быт. 6:1 Когда люди начали умножаться на земле и родились у них дочери,
2 Тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал.
3 И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками [сими], потому что они плоть; пусть будут дни их сто двадцать лет.
4 В то время были на земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им: это сильные, издревле славные люди.
5 И увидел Господь [Бог], что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время;
6. И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем.
7 И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю, ибо Я раскаялся, что создал их.
8 Ной же обрел благодать пред очами Господа [Бога].
7:21И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди;
22 Все, что имело дыхание духа жизни в ноздрях своих на суше, умерло.
23 Истребилось всякое существо, которое было на поверхности [всей] земли; от человека до скота, и гадов, и птиц небесных, - все истребилось с земли, остался только Ной и что было с ним в ковчеге.
24 Вода же усиливалась на земле сто пятьдесят дней.
Изучение урока
В Библии немного сказано о том, что произошло за 1500 лет от Творения до Всемирного потопа. Мы читаем о том, что земля наполнилась злодеяниями и Бог раскаялся в том, что создал человека на земле. Ранее же мы можем прочитать, что среди людей были и те, кто призывал имя Господа (Быт. 4:26). Тем не менее, численность людей возрастала, и народом Божьим стали править плотские желания и зло. Если мы посмотрим на то, что произошло в самом начале, мы можем увидеть, что человеческий разум стал оружием в руках сатаны. Пользуясь этим, он изказил человеческое понимание Бога. Действительно ли Бог был неизменным? Заповедь Божья была проста и ясна: "Не ешь...!" Он мог объяснить, почему им не следовало есть плодов именно того дерева, но Он хотел, чтобы все было просто.
Дьявол знал природу человека и его желание понять все своим собственным умом. Он знал, что побуждая человека задаваться различными вопросами, он вовлечет его в ловушку, в которой человек будет ставить под сомнения постановления Божьи. Истина была поставлена под сомнение, человек стал сомневаться, и как только человек стал воспринимать Бога по-другому, меньше страшась Его постановлений, сразу же все как бы покрылось пеленой. Но Божьи постановления от этого не стали другими. Они не только возымели силу, но результаты превзошли любые ожидания, которые можно было предположить. Все человечество стало обречено на смерть.
Перед потопом мир был полон насилия, и люди не испытывали страха перед Божьими постановлениями. Дух Божий открывал им волю Господа, но они не прислушивались к ней. Развращение проникло в самое сердце человека, потому что в 5-ом стихе мы читаем, что "все мысли и помышления сердца их были зло во всякое время". Бог поругаем не бывает. Приговор был вынесен. Носители зла должны были умереть. Когда постановления Божьи были нарушены, суд Божий был непреложен и приговор был исполнен.
И хотя казалось, что, будучи окруженным злом и насилием, Ной не мог сохранить чистоту и святость, он снискал милость в глазах Божьих. Сила, которую дает нам Бог, помогла ему и помогает нам сегодня хранить себя в чистоте и быть духовно сильными. Конечно, Ной также не смог бы устоять, если бы не Божья любовь и благоволение. Бог знал сердце Ноя и благословил его стремление. Во 2 Пет. 2:5 Ной назван "проповедником правды". Поэтому мы верим, что Ной смело говорил людям о том, что их образ жизни был не угоден Богу и суд Божий был близок. Его благочестивая жизнь была свидетельством, дополняющим действие Духа Святого. Ной отдал себя в живую жертву Богу и Господь заключил с ним завет. Бог дал Ною Свое благословение на строительство ковчега, чтобы тот мог спасти себя и свою семью. После того, как они, войдя в ковчег, были в безопасности, все живое испытало на себе суровость Божьего суда. Ни одно живое существо, размышляя и сомневаясь, не смогло бы изменить воли Божьей.
Практические истины на сегодня
Осознавая, что конец времен близок, мы можем многому научиться, читая о Ное. Дьявол использует наш разум как оружие против нас самих точно так же, как он делал это много лет назад. К Библии прилагаются разные комментарии и толкования; психологи и философы пытаются объяснить поведение человека, причины наших проблем и найти что, или кого обвинить во всем этом. Читая их книги и прислушиваясь к их советам, мы можем посеять в своей душе сомнения в истинности Слова Божьего. Имея в своем распоряжении такие "учебники", мы можем зайти в духовный тупик, превратившись просто в интеллектуальных индивидуумов. Служители, имеющие талант говорения и увлекающиеся чтением такой литературы, стоят перед опасностью, что проповедуемое ими слово потеряет духовность. Говорит ли через таких Бог? Приводят ли они грешников к покаянию, или их проповеди - всего лишь ласкающие слух идеи? Некоторые обращенные могут часами размышлять, стараясь понять учения церкви. Но Библейские истины будут закрыты для них до тех пор, пока они будут полагаться на свое собственное мышление. И только когда они смирятся, Бог откроет их разум для понимания духовных истин.
Кажется, что сегодня сложнее увидеть, что собой представляет грех. Мы можем утратить чувство умеренности в том, что позволяем себе, в том, что покупаем. То, что было однажды ясно и определенно, становится не белым и черным, а приобретает серый цвет. Мир бросает вызов простоте, скромности, экономности - всему тому, чему учит Писание и Церковь, и возникает опасность, что нам придется пожинать плоды своей небрежности к библейским истинам. Мы можем быть не уверены в том, грех ли поступать так или иначе, больший ли это грех, чем другие грехи? Задаваясь такими вопросами, мы теряем уверенность в том, что можем сами помочь кому-то возрастать духовно, поэтому мы с неохотой говорим на эти темы, если говорим вообще.
Иногда мы можем услышать, что согрешающий брат читает Библию, молится и получает откровения от Бога. Мы приходим в замешательство, не видя последовательности в его жизни. Все это кажется неправильным и мы думаем: "Может Бог в Своей любви закрывает глаза на прегрешения брата и видит в нем только хорошее?"
В таком случае мы можем прийти к заключению, что свою истинную греховную природу согрешающий брат прячет за фиговыми листьями "праведности". Он не слышит крик своей души о спасении, заглушенный покрывалом самоправедности и совесть не осуждает его за грехи плоти. Но разве это изменит суд Божий? Неужели мы забыли о часе расплаты, который так близок?
Разве не так это происходит в нашей жизни? Люди вокруг живут мирскими заботами. Иисус сказал: "Во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех" (Матф.24:38,39). Они были так увлечены земным, преходящим, что совершенно забыли о своих духовных нуждах. Почему же они не опомнились до потопа? Дух Божий наставлял их; Ной пропо-ведовал им; Бог дал им семь дней, чтобы они могли покаяться. После этого Ной с семьей вошел в ковчег и дверь за ними захлопнулась. Этого было достаточно, чтобы они осознали, что час их гибели близок.
Все ли мы посвящаем достаточно времени тому, чтобы удовлетворить свои духовные нужды? Или наши сердца охладели под вилянием собственных рассуждений? Есть ли среди нас те, кто, забыв о Ное и потопе, будут застигнуты врасплох в Судный День? "Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Матф.24:42)
Примеры
Одного, много лет назад отлученного брата спросили, искал ли он примирения с Богом? Он ответил: "О нет! Я не сосредотачиваюсь на этом". Дальше он сказал, что задумываясь над этим, он теряет покой. На краю вечности такой человек, возможно, будет сожалеть, повторяя: "Как глупо, что я просто выбросил это из головы!" Поддаемся ли мы искушениям заполнить свой разум второстепенным, не имеющим значимости, откладывая духовные нужды на более удобное время?
Вопросы
1. Когда время суда Божия будет совсем близко, будет ли людям дано время, как то, когда Ной и семья уже зашли в ковчег, но двери еще оставались открытыми?
2. Можем ли мы провести аналогию между тем временем, когда Ной строил ковчег и тем, что происходит сейчас?
Для ежедневного чтения
Пн. - Душа согрешающая умрет - Иезек. 18:20-28
Вт. - Притча о плевелах - Мф. 13:24-30; 36-50
Ср. - День Господень - 2 Пет. 3:3-14
Чт. - Возмездие - Втор. 7:-11
Пт. - Вторая смерть - Откр. 20:11-15
Сб. - Притча о минах - Лук. 19:12-27
Вс. - Христос пришел, чтобы спасти - Ин. 3:14-21

Ковчег безопасности

Текст урока: Быт. 8:1-12, 18-22
Параллельные места Писания: Быт. 8; 9
Ключевой стих: "Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере" (Евр.11:7)
Введение
В этом уроке мы будем говорить о том, как Бог заботится о своем народе. Мы увидим, как Он щадил тех, кто веровал в Него и следовал Его воле, и как Он наказывал безбожников. Слово Божье рассказывает нам о том, как яркий свет милости Божьей пробивал тучи зла. "И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге". Наказав тех, кто огорчал Его, Он отвратил Свой гнев. Он был готов излить Свою благодать на тех, кто жил в страхе Божьем и тех, кто жил в послушании Ему.
Текст урока
Быт. 8:1 И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились.
2 И закрылись источники бездны и окна небесные, и перестал дождь с неба.
3 Вода же постепенно возвращалась с земли, и стала убывать вода по окончании ста пятидесяти дней.
4 И остановился ковчег в седьмом месяце, в семнадцатый день месяца, на горах Араратских.
5 Вода постоянно убывала до десятого месяца; в первый день десятого месяца показались верхи гор.
6 По прошествии сорока дней Ной открыл сделанное им окно ковчега
7 И выпустил ворона, [чтобы видеть, убыла ли вода с земли,] который, вылетев, отлетал и прилетал, пока осушилась земля от воды.
8 Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли,
9 Но голубь не нашел места покоя для ног своих и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли; и он простер руку свою, и взял его, и принял к себе в ковчег.
10 И помедлил еще семь дней других и опять выпустил голубя из ковчега.
11 Голубь возвратился к нему в вечернее время, и вот, свежий масличный лист во рту у него, и Ной узнал, что вода сошла с земли.
12 Он помедлил еще семь дней других и [опять] выпустил голубя; и он уже не возвратился к нему.
18 И вышел Ной и сыновья его, и жена его, и жены сынов его с ним;
19 все звери, и [весь скот, и] все гады, и все птицы, все движущееся по земле, по родам своим, вышли из ковчега.
20 И устроил Ной жертвенник Господу; и взял из всякого скота чистого и из всех птиц чистых и принес во всесожжение на жертвеннике.
21 И обонял Господь приятное благоухание, и сказал Господь [Бог] в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого -- зло от юности его; и не буду больше поражать всего живущего, как Я сделал:
22 впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся.
Изучение урока
В этом уроке, как и в других уроках, касающихся вопросов спасения, мы должны обратить особое внимание на один аспект - нашу веру. Не имея веры, невозможно угодить Богу. Через веру Ной снискал милость Божью. Вера была источником страха Божьего и усердия в следовании всему, что заповедал Господь. Следует отметить, что особо подчеркивается полное послушание Ноя (Быт. 6:22; 7:5). Чем глубже мы понимаем, в каком окружении приходилось жить Ною, тем больше мы осознаем, какой сильной была вера этого патриарха. Вряд ли кто-то может представить себе, какое мужество потребовалось Ною для того, чтобы решиться на дело, для завершения которого потребовалось 120 лет.
Ной начал строительство, когда ему было 480 лет, за 20 лет до того, как родился его первый сын. Без сомнения, для строительства ковчега Ной нанимал соседей - тех людей, которые высмеивали его. И тем не менее, в течение 120 лет он строил и проповедовал. Он проповедовал тем, кто смеялся над ним, тем, кто отринул Бога. Какое же рвение он должен был иметь, чтобы так долго и без устали наставлять их, когда мы знаем, что все его усилия были совершенно напрасны.
И хотя вера Ноя прошла чрез горнило испытаний, каким утешением для него было видеть, как в ковчег без принуждения зашли животные. Когда каждый нашел свое место в ковчеге, Бог захлопнул за ними дверь. Дальше мы читаем описание страшного шторма, подобного которому никогда не было. Облака изливались дождем, а земля содрогалась в конвульсиях, когда разверзались источники великой бездны.
Сорок дней вода прибывала, пока не поднялась над самыми высокими горами на сорок локтей. "Истребилось всякое живое существо", кроме Ноя и тех, кто был с ним в ковчеге.
Следует заметить, что Библия не менее шести раз говорит о тех немногих спасенных, на ком было благоволение Божье. Но лишь один раз, вскользь, упоминает великое множество тех, кто был истреблен.
По окончании 150 дней, как говорится об этом в Писании: "И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились" (Быт.8:1). Сухой ветер иссушил воды "и стала убывать вода по окончании ста пятидесяти дней" (Быт.8:3). Ровно через 5 месяцев после того, как Ной вошел в ковчег, ковчег снова остановился на суше.
Мы не можем даже представить себе, что думал и чувствовал Ной, отворяя кровлю ковчега. Оттуда, с вершины Араратских гор, он увидел мир, свободный от греха. Земля была не заселена, и Господь возложил на Ноя ответственность и привилегию "плодиться и размножаться, и наполнять землю". Первое, что сделал Ной, это построил жертвенник Богу и принес всесожжение из всякого чистого скота и из всех чистых птиц. Сделав так, как это сделал вначале Авель, он установил на земле поклонение истинному Богу. "И обонял Господь приятное благоухание" (так же, как Он призрел и на дар Авеля) и постановил, что не будет больше проклинать землю, истребляя все живущее на ней, во все дни земли , "потому что помышление сердца человеческого - зло от юности его".
Практические истины на сегодня
"Конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2Пет.2:9).
Разделение благочестивых и нечестивцев началось, потому что Иисус, великий и истинный Проповедник, пришел призвать к Себе тех, кто достоин спасения, чтобы они могли найти единство в обители веры, в семье Божьей, в братстве верующих. "Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, И все напоены одним Духом" (1Кор.12:13). Многие из тех, кто услышал проповедь Петра в день Пятидесятницы, "умилились сердцем" и спрашивали: "Что нам делать, мужи братия?" Ответ был таков: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов" (Деян.2:37,38). Эти и те, на кого ранее, в горнице, был излит Дух Святой, были одними из первых, кто образовал Церковь Нового Завета, Церковь, которую Иисус обетовал создать в Мф. 16:16 на основании исповедания Петра. Иисус сказал, что врата ада не одолеют Его Церковь. Он обещал, что всегда будет со Своей Церковью, "до скончания века" (Мф. 28:20).
Об этой Церкви Павел пишет, что она есть столпом и основанием истины (1 Тим. 3:15). Безопасность Церкви в том, что она поддерживает и помогает хранить веру и истину в сердце. Давид говорил: "Ты возлюбил истину в сердце и внутрь меня явил мне мудрость [Твою]" (Пс.50:8). Это учит нас тому, что истина, обитающая в сердце, - это наивысшая добродетель и сущность спасения. Все дела праведности, совершаемые не от сердца, исполненного истиной, - суетны и бесполезны. Писание увещевает пастырей и смотрителей Сиона пасти свою паству, присматривать за ней, обличая и назидая, дабы сохранить веру. Не только пастыри, но все мы должны участвовать в этом, чтобы факел истины был передаваем из поколения в поколение, чтобы, когда придет Иисус, вера на земле была жива.
Вопросы
1. Иоанн Креститель увещевал книжников и фарисеев не думать, что Авраам - их отец. Есть ли опасность в том, что мы слишком полагаемся на свое наследие?
2. Судит ли сейчас Бог нечестивых? Если да, то как?
Для ежедневного чтения
Пн. - Победа над миром - 1 Ин. 5:1-9
Вт. - Незыблемое царство - Евр. 12:22-29
Ср. - Войди чрез дверь и будешь спасен - Ин. 10:1-16
Чт. - Будет, как во времена Ноя - Мф. 24:36-44
Пт. - Мы - сограждане - Еф. 2:12-22
Сб. - Строить дом, который устоит - Мф. 7:24-27
Вс. - Великий призыв - Откр. 22:10-20

Решения определяют предназначение в будущем

Текст урока: Быт. 13:1; 6-12; 19:15-20, 26
Параллельные места Писания: Быт. 13; 18; 19
Ключевой стих: "Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Лук.16:13)
Введение
Значение слова "решение" можно определить как "постановление, приговор". Некоторые решения принимаются необдуманно, импульсивно. Решения - это часть нашей жизни и многие из них приводят к самым плачевным результатам. Каждое из наших решений определяет наше предназначение в будущем.
Предназначение - это цель, вознаграждение или результат. Слово Божье учит, что наше предназначение в вечности зависит только от нас самих. "Изберите себе ныне, кому служить" (Иис. Нав. 24:15). Есть только два предназначения в вечности, и каждая душа пойдет по одному из двух путей, в зависимости от тех решений, которые принимал человек в своей жизни.
Текст урока
Быт.13:1 И поднялся Аврам из Египта, сам и жена его, и все, что у него было, и Лот с ним, на юг.
Быт. 13:6 И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе.
7 И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле.
8 И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники;
9 Не вся ли земля пред тобою? отделись же от меня: если ты налево, то я направо; а если ты направо, то я налево.
10 Лот возвел очи свои и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская;
11 И избрал себе Лот всю окрестность Иорданскую; и двинулся Лот к востоку. И отделились они друг от друга.
12 Аврам стал жить на земле Ханаанской; а Лот стал жить в городах окрестности и раскинул шатры до Содома.
19:15 Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города.
16 И как он медлил, то мужи те [Ангелы], по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города.
17 Когда же вывели их вон, то один из них сказал: спасай душу свою; не оглядывайся назад и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть.
18 Но Лот сказал им: нет, Владыка!
19 вот, раб Твой обрел благоволение пред очами Твоими, и велика милость Твоя, которую Ты сделал со мною, что спас жизнь мою; но я не могу спасаться на гору, чтоб не застигла меня беда и мне не умереть;
20 вот, ближе бежать в сей город, он же мал; побегу я туда, -- он же мал; и сохранится жизнь моя [ради Тебя].
26. Жена же Лотова оглянулась позади его, и стала соляным столпом.
Изучение урока
Из текста сегодняшнего урока мы видим, что Авраам вернулся в Египет, землю Ханаанскую во второй раз, оставив ее первый раз из-за голода. Это решение чуть не стоило ему жизни (Быт. 12:14-20). По возвращении, он отправился в Вефиль, к жертвеннику, который он сделал там вначале; и там призвал имя Господа (Быт. 13:4).
И Авраам и Лот были богатыми людьми, имели множество скота. В той земле жили Хананеи и Ферезеи. Какой бы ни была действительная причина, конфликт между пастухами послужил толчком к ее решению.
До и после этого мы читаем о том, как Авраам строил жертвенники и поклонялся там Богу. Время от времени он возвращался к построенным ранее жертвенникам, чтобы укрепить веру во Всевышнего. Через прилежание вера Авраама превзошла веру многих, призывающих имя Господа. У этих алтарей он через молитву искал волю Божью и просил Бога выполнить Свои обетования. Отринув самого себя, он всем сердцем стремился, чтобы его цели и намерения были угодны Богу и жаждал мира для своего народа и Лота.
Быть миротворцем - это состояние души, но для этого тоже нужно сделать выбор. Авраам, заботясь о будущем и счастье ближних, подошел к племяннику с мирным предложением. Конечно же, Лот поклонялся Богу у жертвенников, которые тот построил, или, по крайней мере, наблюдал там за своим дядей. Но нигде в Библии мы не читаем о том, что Лот сам построил жертвенник и приходил к нему, чтобы славить там Бога, ища Его водительства. Он избрал хорошо орошаемые долины Содома и Гоморры. Без сомнения, именно вода стала причиной разногласия между пастухами, но теперь уже нечего было ссориться из-за воды. Должно быть, города на равнинах показались ему прекрасными и он раскинул шатры до Содома. Очевидно, что Лот более заботился о себе самом, не питая особого уважения к своему дяде, или к своей семье, потому что забрал их с собой к этим городам, полным беззакония. Это одно решение определило судьбу его семьи. Насколько лучше было бы, если бы он прежде посоветовался с дядей, или позволил дяде принять решение. Было бы хорошо, если бы он сам построил жертвенник и искал Божьей воли для себя и своей семьи.
Божий суд над городами и всей равниной был неизбежен. Чтобы уберечь Лота и его семью, Господь послал Ангелов. Дочери Лота к тому времени вышли замуж за безбожников и Лот не мог уговорить их. По всему становится ясно, что Лот пребывал в нерешительности. "И как он медлил, то мужи те [Ангелы], по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города". Ему было сказано бежать в горы, но он и здесь пытался найти более выгодный ему путь. Он не хотел искать прибежища в горах и упрашивал Бога позволить ему бежать в небольшой город Сигор. И хотя этот город не был так же развращен, как и большие города, он не мог предоставить Лоту ту же безопасность, которую он мог получить в горах. Необдуманные решения и трата драгоценного времени привели к тому, что он потерял жену. Она не послушалась Бога и превратилась в соляной столб. Всего лишь несколько лет до того он был богатым человеком, имевшим много скота и слуг, жену и детей, которые жили с ним. Сделав ложный выбор, он потерял все.
Практические истины на сегодня
Случай с Авраамом и Лотом ясно показывает нам, что мы должны принимать разумные решения в духовных вопросах. Многие духовно богатые люди утеряли свое духовное богатство, принимая неправильные решения даже в малых вопросах.
Адаму и Еве было сказано не есть от дерева познания добра и зла. Бог знал, что человек воздаст должную славу и честь Господу Творцу только тогда, когда сам изберет служение Ему. Небеса ликуют, когда человек решает следовать за Иисусом. Мы принимаем решения каждый день. Можете ли вы принять решение о том, чтобы помолиться сейчас, или, если нужно, продолжать молиться до рассвета? Конечно, легко отложить решение на более удобное время, но прислушиваетесь ли вы к тому тихому голосу, который говорит вам, когда лучше взять в руки Библию, чем углубиться в чтение другой книги или журнала? Правильные, сознательно принятые решения, определяют ваше предназначение в вечности.
Авраам жил с верой, постоянно пребывая в молитве. Его жажда к молитве побуждала его строить жертвенники и возвращаться к ним. Верность Авраама говорит нам о его самоотверженном хождении перед Богом. Если мы имеем тесные отношения с Богом, мы будем иметь Его благословения. Себялюбие, представляющее самую большую угрозу нашей жизни, берет начало в похоти очей, похоти плоти и гордости житейской. Решение Лота было себялюбивым, потому что оно базировалась именно на гордости. Те, кто не беспокоится о благополучии своей души, могут забыть о том, что Бог будет благословлять их. Мы должны принимать решения, помня о том, что перед нами стоит вечность.
Мы редко когда можем знать последствия наших решений, потому что мы просто не в состоянии заглянуть в будущее. О разочарованиях говорят нам свидетельства тех, кто думал, что может некоторое время провести в мирских удовольствиях, а потом вернуться к христианской жизни. Многие жизни были разбиты в результате таких нездоровых решений. Приняв однажды решение отвернуться от Господа, мы предаем себя во власть сатаны и вскоре обнаруживаем, что нас уносит все дальше и дальше в сторону, намного дальше, чем мы хотели уйти. Многие после возвращения просили Бога удалить шрамы, которые напоминали им о прошлом. Но, хорошо то, что они снова стали на путь Божий. Тот же, кто постоянно отвергает руководство Божье в своей жизни, - духовно слаб и болезнен и это касается как пожилых, так и тех, кто моложе.
Посещать тех, кто разочарован своей жизнью, - это задача не только служителя. Тот, кто заглушил в своем сердце порыв навестить кого-то, может завтра предстать перед закрытой дверью в вечность. Мы должны помнить, что не только мы страдаем от своих решений, но они влияют на жизнь наших семей, как это произошло с семьей Лота, когда они следовали по стопам главы семейства. Если же наши решения принимаются во благо ближним, те, кто смотрит на нас, будут следовать нашему примеру.
Мы никогда не сможем полностью осознать и оценить тех благословений, которые будем получать, избрав путь следования за Господом. Вспомните великое обетование: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор.2:9).
Примеры
Когда римский правитель Феликс слушал Павла, который говорил, обращаясь к суду, речь Павла глубоко тронула его. Он обещал Павлу больше свобод и позволил ему встречаться с друзьями. Через несколько дней Феликс снова пришел к Павлу, чтобы послушать наставления в вере. Когда Павел начал говорить о правде, воздержании и грядущем суде, Феликс пришел в страх. Стоя на распутье, не зная, что предпринять, он сказал Павлу: "Когда найду время, позову тебя" (Деян. 24:25). Дальше мы нигде не читаем о том, что он обратился к Господу.
"Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр.4:7).
Вопросы
1. Почему Слово Божье называет Лота праведным? (2 Пет. 2:7-8)
2. Влияют ли наши решения на жизнь, или даже на предназначение в вечности окружающих нас
Для ежедневного чтения
Пн. - Жизнь или смерть - Втор.30:15-20
Вт. - Иисус молился - Лук. 6:12-16
Ср. - Благословен мудрый выбор - Руфь 1:6-18; 4:10-12
Чт. - Положение влияет на решения - Деян. 24:22-27
Пт. - Богатство влияет на принятие решений - Марк 10 :17-22
Сб. - Любостяжательство ведет к смерти - 2 Цар. 5:20-27
Вс. - Кому служить - Иис. Нав. 24:14-24

Вера в Божьи обетования

Текст урока: Быт. 13:14-18; 15:1-6; 17:1-4
Параллельные места Писания: Быт. 15; 16; 17
Ключевой стих: "Не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу и будучи вполне уверен, что Он силен и исполнить обещанное" (Рим.4:20,21).
Введение
Аврам, позже названный Богом Авраамом, подает нам великий пример того, как мы должны веровать в Божьи обетования. В сегодняшнем уроке мы рассмотрим, как проявлялась его вера в отношениях с Лотом. Авраам был готов принять то, что оставит для него Лот, потому что знал, что Господь благословит его. Вера - это осуществление ожидаемого и уверенность в невидимом. Если мы совершенно уверены, что обетование будет исполнено и это убеждение глубоко запечатлено в нашем сердце - это вера.
Наш ключевой стих доказывает, что Авраам не имел ни тени сомнения в том, что Божьи обетования будут исполнены. Пусть при изучении этого урока укрепится наша вера в Господа, Который всегда верен нам.
Текст урока
Быт. 13:14 И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу;
15 Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки,
16 И сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет;
17 Встань, пройди по земле сей в долготу и в широту ее, ибо Я тебе дам ее [и потомству твоему навсегда].
18 И двинул Аврам шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне; и создал там жертвенник Господу.
15:1 После сих происшествий было слово Господа к Авраму в видении [ночью], и сказано: не бойся, Аврам; Я твой щит; награда твоя [будет] весьма велика.
2 Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска.
3 И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой.
4 И было слово Господа к нему, и сказано: не будет он твоим наследником, но тот, кто произойдет из чресл твоих, будет твоим наследником.
5 И вывел его вон и сказал [ему]: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков.
6 Аврам поверил Господу, и Он вменил ему это в праведность.
17:1 Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен;
2 и поставлю завет Мой между Мною и тобою, и весьма, весьма размножу тебя.
3 И пал Аврам на лице свое. Бог продолжал говорить с ним и сказал:
4 Я -- вот завет Мой с тобою: ты будешь отцом множества народов.
Изучение урока
Чтобы избежать голода Аврам бежал в Египет. Его пребывание там было не долгим, вскоре он возвратился в Ханаан. Между пастухами Аврама и пастухами Лота возникли разногласия. "И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники" (Быт.13:8). Этим Аврам показал свою веру в Господа. Он разрешил Лоту избрать себе землю, а сам поселился на других землях. Какая великая вера. В то время, когда Лот избрал хорошо орошаемые равнины у Иордана, Авраму остались холмистые земли. После того, как Лот отделился, Господь сказал Авраму: "Возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу; ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки" (Быт.13:14,15). Бог повелел Авраму обойти эту землю и осмотреть ее, потому что именно эту землю Он дал Авраму в удел. Интересно то, что Аврам строил жертвенники на месте каждой своей стоянки.
Бог снова явился Авраму в видении, вывел его из шатра и повелел ему сосчитать звезды, если такая задача будет ему под силу. Затем Он сказал Авраму: "Столько будет у тебя потомков" (Быт.15:5). Аврам поверил Господу, и это зачлось ему в праведность. Бог заключил с Аврамом завет, говоря: "Потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата" (Быт.15:18).
Когда Авраму было 86 лет, родился его сын Измаил. Когда же Авраму было 99 лет, Бог снова явился ему и дал ему великие обетования. В это же время Бог изменил его имя на Авраам. "И не будешь ты больше называться Аврамом, но будет тебе имя: Авраам, ибо Я сделаю тебя отцом множества народов" (Быт.17:5). Господь обновил Свой завет с ним и установил обряд обрезания как символ завета.
Мы видим, что Господь исполнил свои обетования, данные Аврааму, иОн исполнил обетования, данные нам, дабы укреплялась и росла наша вера. Богу не угодно, когда мы сомневаемся в Его обетованиях. Мы должны помнить, что Он всемогущ и непогрешим. Но многие Божьи обетования могут быть исполнены только тогда, когда наша жизнь соответствует Его требованиям к нам. Иаков писал: "Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой. Да не думает такой человек получить что-нибудь от Господа" (Иак.1:6,7) .
В послании к Евреям мы читаем: "А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6). Мы должны верить не просто в существование Бога, но и в то, что он исполняет Свои обетования.
Практические истины на сегодня
Мы служим тому же Богу, Которому служил Авраам, и Он властен совершать кажущееся нам невозможным сегодня так же, как Он делал это во дни Авраама. Недавно одна овдовевшая сестра свидетельствовала о том, как Господь ответил на ее молитву. Она жила в сельской местности и, поскольку она уже была немолода, ей хотелось переехать туда, где было бы легче жить - ближе к церкви и городу. Все лето она молилась о том, чтобы появилась возможность продать ее дом, чтобы можно было совершить переезд. Ее молитвы были услышаны и она смогла переехать. Вероятно, ее вера была испытываема, но устояв, постоянно пребывая в молитве, она получила благословение.
Бог обещал Аврааму, что тот станет отцом великого народа. Авраам мог бы решить, что для исполнения такого обетования ему потребуются обширные земли, плодородные и хорошо орошаемые. К тому же, как старший по возрасту, он мог бы избрать ту землю, на которую он также имел право, и которую мог предпочесть. Если бы Авраам принял такое решение, его выбор не имел бы ничего общего с верой, но был бы основан на человеческих доводах. Мы восхищаемся щедростью Авраама, читая о том, что он предоставил право выбора своему племяннику. Вера в Бога позволила ему сделать это без малейшего сожаления. Нет подтверждения тому, что, выбрав гористую местность, он воспрепятствовал Божьим благословениям. В то же время, себялюбивый выбор Лота привел его к разочарованию.
В этом мире наша жизнь зависит от материальных вещей, которые восполняют наши физические нужды. Перед нами открыты достижения всех отраслей науки и новейшие технологии, но одновременно с этим существует опасность, что поглощенные этим, мы захотим управлять своей жизнью сами, забыв о всемогущем Боге. Вероятно, мы подпадаем под влияние мирских современных философий, которые обкрадывают нас, отнимая у нас чувство потребности в Боге, убеждая нас в том, что мы можем достигнуть совершенства сами, через позитивное мышление и накопление знаний. Авраам владел многим, что также могло отвлечь его от служения Богу, если бы он позволил себе это. Но он всецело веровал обетованиям Божьим.
Мы - наследники Божьих обетований Аврааму. Бог обетовал Аврааму благословить через него все народы земли. Исполнением этого обетования стал приход в мир Сына Божия, Который был потомком Авраама и в духовном и в буквальном смысле. Авраам стремился к небесной обители (Евр. 11:16). К этому же стремятся все истинные христиане. Чтобы это наше желание было исполнено, мы должны следовать тем путем, который открыл нам Господь. Авраам - это пример живой веры. Он достиг своей цели! А достигнем ли мы?
Вопросы
1. Когда наши сомнения в Божьих обетованиях становятся неугодны Ему?
2. Можем ли мы основывать свою веру на Божьих обетованиях?
3. Как скоро сомнения перерастают в неверие?
4. Можем ли мы слишком усердно прославлять Бога за то, что Он отвечает на наши молитвы?
Для ежедневного чтения
Пн. - Обетования исполнены - 3 Цар. 8:54-61
Вт. - В Нем нет неправды - Пс. 91
Ср. - Иисус тот же - Евр. 13:5-9
Чт. - Он помнил Свое обетование - Пс. 104:37-45
Пт. - Первая заповедь с обетованием - Еф. 6:1-8
Сб. - Благоволение в Его законе - Пс. 39:8
Вс. - Неизменное Слово Божье - Евр. 6:12-20

Вера испытана и незыблема

Текст урока: Быт. 22:1-14
Параллельные места Писания: Быт. 22
Ключевой стих: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение" (Иак.1:2,3)
Введение
Вера и послушание Авраама служат непреходящим примером для всех христиан. Рассказ об Аврааме и Исааке - это повествование о человеке, сердце и любовь которого были всецело посвящены Богу. Авраам верил Богу и это зачлось ему в праведность.
Нельзя здесь также забыть и об Исааке. Его готовность отдать себя в жертву, позволила его отцу проявить послушание, необходимое для исполнения воли Божьей. Когда их вера одержала победу, они спустились с горы и вернулись домой. Их сердца были исполнены радости и благословений.
Можем ли мы, пройдя через испытания веры, одержать победу? Можем, и наша победа должна быть частью жизни каждого христианина. "Ибо Я - Господь, Я не изменяюсь" (Мал.3:6). Изучение и обсуждение этого урока призвано укрепить наше желание ходить с Господом и побудить нас иметь простую, детскую, доверительную веру в Божьи прекрасные и благословенные обетования.
Текст урока
Быт. 22:1 И было, после сих происшествий Бог искушал Авраама и сказал ему: Авраам! Он сказал: вот я.
2 Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе.
3 Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог.
4 На третий день Авраам возвел очи свои, и увидел то место издалека.
5 И сказал Авраам отрокам своим: останьтесь вы здесь с ослом, а я и сын пойдем туда и поклонимся, и возвратимся к вам.
6 И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе.
7 И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения?
8 Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли далее оба вместе.
9 И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова и, связав сына своего Исаака, положил его на жертвенник поверх дров.
10 И простер Авраам руку свою и взял нож, чтобы заколоть сына своего.
11 Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я.
12 Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня.
13 И возвел Авраам очи свои и увидел: и вот, позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна и принес его во всесожжение вместо [Исаака], сына своего.
14 И нарек Авраам имя месту тому: Иегова-ире. Посему и ныне говорится: на горе Иеговы усмотрится.
Изучение урока
Согласно хронологии событий, описанных в Библии, история с Авраамом и Исааком произошла как раз между Творением и рождеством Христа. Значимыми событиями этого промежутка времени были грехопадение человечества в Едемском саду, Божье обетование об избавлении, разрушение развра-щенного мира водами потопа, закрепление завета и радуга, как знак этого, гибель Содома и Гоморры.
Впервые мы читаем об Аврааме в Быт. 11 и 12. Бог, призвав его, установил с ним завет, обетовав ему, что от него произойдет Мессия. "И благословятся в тебе все племена земные" (Быт.12:3). Интересно отметить, что в конце 4-й главы Бытия мы читаем: "Тогда начали призывать имя Господа [Бога]". В сегодняшнем уроке мы видим, что не Авраам призывал имя Божье, но Сам Бог призвал Авраама, чтобы тот доказал на деле свою любовь и преданность Всемогущему Богу.
Вероятно, это было самым большим испытанием в жизни Авраама. Слово "искушал" в стихе первом, главы 22, можно толковать в значении "испытывал". Премудрый Бог знал, зачем Авраам должен был пройти через такое суровое испытание. Это была его проверка любви к Господу, и Авраам прошел ее успешно. Повествование об этом записано в Слове Божьем для того, чтобы мы сегодня могли через него научаться. Подробное описание случившегося имеет глубокую духовную ценность. Заметьте, как незыблемо было послушание Авраама в его стремлении шаг за шагом исполнять Божье повеление принести Исаака в жертву, и с каким смирением Исаак подчинился воле отца, несмотря на то, что был взрослым человеком. Обратите внимание на то, как Бог восполнил всякую их нужду и вложил нужные слова в уста Авраама, чтобы тот смог ответить на вопрос сына: "Где же агнец для всесожжения?". Когда Исаак был освобожден, Бог послал им овна, чтобы восполнить жертву. Этот рассказ символизирует Бога Отца, Сына Его Иисуса Христа и чудный Божий путь спасения человечества. При чтении этого повествования, с каждым стихом перед нами открываются новые детали того, что произойдет, когда наступит полнота времени, когда придет Иисус Христос. Например, Авраам символизирует праведного Отца, Исаак - Сына, покорившегося воле Отца, овен же уподобляется заместительной жертве, которую Сын Божий принес за грехи человечества.
Любовь Авраама не иссякла за те три дня, которые они должны были провести в дороге к месту жертвоприношения; наоборот, мы можем представить, что она во много крат возросла. Такой же непреходящей была Божья любовь к Своему Единородному Сыну, когда Он сошел на землю для того, чтобы исполнить волю Отца. Смерть Иисуса на старом, грубо сколоченном кресте стала отражением любви Божьей к драгоценным душам тех, кто погряз в грехе и погибал в отчаянии.
Практические истины на сегодня
Вера - это дар Божий. Это та сила, которая питает христианина на его пути к небесной обители. "И сказали Апостолы Господу: умножь в нас веру" (Лук.17:5). Сегодня это крик души каждого истинного христианина.
Об одном из источников истинной, живой веры написано в Гал. 5:6: "Вера, действующая любовью". Очень многие христиане в своих поисках большей веры приходят к ощущению, что вера - это почти не досягаемая для них добродетель, но другие могут иметь ее. Вопрос не в количестве веры, а в ее качестве. Вера проявляется через дела любви. Если мы любим Бога и относимся к Нему как к нашему любящему Отцу, искренне почитая и благоговея перед Ним, мы веруем.
Вся красота веры Авраама заключалась в его простом доверии Богу, знании того, что все будет хорошо и в согласии с Божьим планом. Он верил, что Бог мог восставить Исаака из мертвых (Евр. 11:19). Зная о близости смерти Исаака, он был непоколебим и твердо верил в Божьи обетования. Проблемы и испытания жизни очищают, растапливают наши сердца, делая нас смиреннее и добрее. Бог знает это и поэтому не стремится наказывать нас, но готовит нас к служению Ему и к небесной обители. Хорошо, если мы задумываемся над вопросом, который Иисус задал в Лук. 18:8: "Сын Человеческий, придя, найдет ли веру на земле?" Сейчас члены Невесты Христовой проходят через испытания, которые им не приходилось претерпевать до этого. Новый Завет и вера наших отцов основываются на принципе живой веры в Бога. Как мы можем сохранить эту драгоценную веру и оставаться странниками и пришельцами, которые ищут город, создателем которого есть великий Бог?
Молодежь сегодня нуждается не просто в религии и посещении церкви. Отношения молодежи с Богом должны быть искренними и значимыми, чтобы Отец наш Небесный мог избавить их от гордости, любви к миру и глупости. Показателем того, какое положение мы занимаем, есть наше искреннее, беспрекословное послушание Богу, Его Слову, Духу Святому и установлениям Божьим настолько, насколько мы в состоянии их понять. Давайте будем взывать: "Господи, дай нам силу и веру преодолеть испытания, чтобы мы могли предстать перед Твоим небесным, Кровью омытым престолом!"
Вопросы
1. В наши дни большей проблемой есть недостаток веры или недостаток послушания?
2. Что такое "запинающий нас грех", о котором говорится в Евр. 12:1?
3. Говоря о духовном, можем ли мы применять термин "слепая вера"?
Для ежедневного чтения
Пн. - Глупое неверие - Чис. 13:30-14:5
Вт. - Послушание призыву Божьему - Быт. 12:1-9
Ср. - Призыв к истинной вере - Иис. Нав. 1:1-9
Чт. - Вера в великие Божьи обетования - Пс. 137
Пт. - Первая глава веры - Пс. 22
Сб. - Пожинать плоды неверия - евр. 3:7-19
Вс. - Послушание неизвестному вознаграждено - 4 Цар. 4:1-7

Почитать первородство

Текст урока: Быт. 25:21-34
Параллельные места Писания: Быт. 25; Евр. 12:14-17
Ключевой стих: "Храни добрый залог Духом Святым, живущим в нас" (2Тим.1:14)
Введение
Из-за непослушания наших прародителей Адама и Евы мы, без права на искупление, унаследовали вечную смерть. Бог в Своей великой любви избавил нас от этого проклятья через смерть Своего сына. Теперь, вместо смерти, мы можем иметь живую надежду и унаследовать "наследство нетленное, чистое, неувядаемое, хранящееся на небесах для вас" (1Пет.1:3,4). Это первородное право тех, кто рожден свыше через Духа Святого. Разве можем мы, однажды перейдя из смерти в жизнь, пренебречь этим правом? Что имел ввиду Павел, говоря: " Лучше бы им не познать пути правды" (2 Пет. 2:21). С другой стороны, какое это благословение, когда мы осознаем, что недостойны и славим Бога, который так щедро одаривает нас! Когда мы глубже познаем Божьи пути, крепнет наша благодарность Богу и наше желание чтить Его великий дар.
Текст урока
Быт. 25:21 И молился Исаак Господу о [Ревекке] жене своей, потому что она была неплодна; и Господь услышал его, и зачала Ревекка, жена его.
22 Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа.
23 Господь сказал ей: два племени во чреве твоем, и два различных народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему.
24 И настало время родить ей: и вот близнецы в утробе ее.
25 Первый вышел красный, весь, как кожа, косматый; и нарекли ему имя Исав.
26 Потом вышел брат его, держась рукою своею за пяту Исава; и наречено ему имя Иаков. Исаак же был шестидесяти лет, когда они родились [от Ревекки].
27 Дети выросли, и стал Исав человеком искусным в звероловстве, человеком полей; а Иаков человеком кротким, живущим в шатрах.
28 Исаак любил Исава, потому что дичь его была по вкусу его, а Ревекка любила Иакова.
29 И сварил Иаков кушанье; а Исав пришел с поля усталый.
30 И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Едом.
31 Но Иаков сказал [Исаву]: продай мне теперь же свое первородство.
32 Исав сказал: вот, я умираю, что мне в этом первородстве?
33 Иаков сказал [ему]: поклянись мне теперь же. Он поклялся ему, и продал [Исав] первородство свое Иакову.
34 И дал Иаков Исаву хлеба и кушанья из чечевицы; и он ел и пил, и встал и пошел; и пренебрег Исав первородство.
Изучение урока
Исаак глубоко почитал Бога. Авраам, его отец, не только научал его слову Божьему, но и ежедневно служил ему примером веры. С верой Исаак просил Господа за свою бесплодную жену Ревекку и Бог ответил на его молитву. Беременность Ревекки имела свои осложнения и она также молилась об этом. Бог был милостив к ней. Он не устранил проблему, но объяснил женщине причины ее испытаний. В ее чреве боролись два противоборствующих народа.
В земле идолопоклонников и безбожников Исаак и Ревекка были как немеркнущий свет славы истинного Бога. Какое чудесное наследие они могли передать своим детям! С самого рождения мальчиков было видно, что они были совершенно разными. Исав был искусным охотником, знатоком дикой природы. Иаков же был прилежным скотоводом, тщательно планировал свои пути и занимался домашними делами. Такое глубокое различие между братьями привело к разногласиям и между их родителями, что позже принесло им много горя.
Однажды, придя с охоты, Исав был измучен и голоден. Его голод был так силен, что он решил, что умрет, если не поест. Иаков узрел в этом хорошую возможность и предложил брату кушанье в обмен на первородство. Для Исава же, очевидно, его первородство не имело большого значения, и он продал его за чечевичную похлебку. Поев и утолив голод, Исав отправился своим путем. Конечно, Бог был не доволен поведением Исава и его отказом от наивысшего права и благословения, как старшего сына. Исав забыл об этом, но Бог - нет, и Исаву пришлось отвечать за свой необдуманный поступок.
Практические истины на сегодня
Из Писания мы понимаем, что первородство уже имело большое значение во времена патриархов, а позже даже было закреплено законом. Согласно этому обычаю, первородные имели особые духовные и материальные привилегии, которые во много раз превосходили права младших детей и передавались перед смертью отцом сыну. Поэтому первородство было очень престижным.
Исав же совершенно не ценил своего первородства (Евр. 12:16). Его аппетит (в буквальном и переносном значении) правил всей его жизнью. Тщетная самоуверенность Исава позволила ему продать свое бесценное право первородства за кушанье из чечевицы в надежде, что он сможет восстановить его при надобности. Пришло время и он осознал, что это право было утеряно им навсегда. Его мольбы и слезы уже ничего не могли изменить. В Евр. 12:17 говорится, что Исав искал покаяния, но не мог найти его. Из этого мы можем заключить, что мирской, неугодный Богу образ жизни был причиной этой утраты. Вместо этого, его сердце исполнилось горечью и он стал питать невыразимую ненависть к Иакову. Обретя первородство хитростью и обманом, Иаков должен был спасать свою жизнь бегством.
Этот случай ясно показывает нам, что оба брата преступили заповеди Божьи. А как же обстоят дела сегодня? За наше первородство была заплачена большая цена. Христос был единственным на небесах, Кто был достоин заплатить ее. Будучи "рожденным прежде всякой твари", Он искупил нас Своей Кровью. Тем, кто принял Его, Он дал власть быть чадами Божиими через духовное возрождение (Ин. 1:12-13), и этих Он призывает в Свое Царство. При крещении мы даем клятву, что будем верны Богу и Его Церкви, становясь гражданами Его видимого царства на земле. Мы становимся участниками "в наследии святых во свете" (Кол.1:12). Это - дар, бесценное сокровище, и было бы бездумно позволить ему ускользнуть из наших рук. Тем не менее, у нас есть враг, которого Иисус называл убийцей, вором и клеветником. Только если мы поддаемся похоти своей плоти, лукавый может украсть наше первородство. Он искушает нас тем, к чему мы обычно предрасположены и когда мы хоть немного проявляем слабость, он делает все возможное, чтобы лишить нас нашего дара. Жизненные примеры того, как это происходит на самом деле, приведены в конце этого урока.
Жизненно важно, чтобы мы, как родители и наставники в Царстве Божьем, знали и сами исполняли волю Господа. Именно это послужит прекрасным примером нашим детям и тем, кто видит нашу жизнь. Наши учения действительно имеют силу тогда, когда Святой Дух вдыхает в них жизнь, и когда мы живем по этим убеждениям. Это еще больше заставляет нас чувствовать то, что мы недостойны и должны исповедывать свои грехи перед Богом, Его Церковью и своими семьями. Как часто случалось так, что возмущенное сердце сына смягчалось, когда отец искренне извинялся перед ним, сознаваясь в том, что был не прав. Верующие родители не будут стремиться приобрести жилье, соответствующее новейшим веяниям моды, с дорогим интерьером и мебелью. Скорее, их дом будет местом, где всем будут рады и всем будет уютно, и богатым и бедным. Искреннее желание родителей быть ведомыми Духом Святым во всех сферах жизни передается их детям. Они чувствуют, что их родители имеют веру, ради которой они живут, и за которую они готовы умереть. Когда Господь призывает таких детей, их сердца уже готовы, и в смирении они взывают к Богу. Это - дело Духа. И хотя это не прямая заслуга родителей, они искренне рады тому, что их дети тоже могут найти живую надежду в темном, грешном мире. И вправду, мы имеем благодатное наследие!
Примеры
Молодой человек очень трепетно относится к своему обращению к Господу и мужественно начинает свое хождение по тропе жизни во Христе. Но, тем не менее, он не может оставить своих друзей - сверстников и вследствие этого, мелкие непослушания одно за другим входят в его жизнь. Дух Божий начинает отдаляться от него, а стремление к духовному возрастанию и общению становится все меньше и меньше. Это ведет к рождению плотских похотей, и молодой человек истощается духовно. Дьявол же, в ожидании удобного момента, наполняет его жизнь искушениями, перед которыми он, якобы, не может устоять. Юноша знает, что может потерять спасение, отдавшись на волю желаний, но голос Духа, увещевающего его, уже слаб. Сила Духа оставила его. Из-за небольшого плотского влечения он теряет свое право первородства. Как дорого это стоило и как дешево он продал его. Чего будет стоить вернуть его?
Вопросы
1. Можем ли мы продать свое право первородства за еду? (Евр.12:16).
2. Кого символизировал первенец в ветхозаветные времена?
3. Если мы потеряем свое право первородства, можем ли мы быть уверены в том, что его можно восстановить? (Евр. 12:17)
4. Как мы можем свидетельствовать миру, в семье и в церкви о том, что имеем великое право первородства?
Для ежедневного чтения
Пн. - Исав пренебрег первородством - Быт. 27:1-5
Вт. - Осознание потери - Быт. 27:30-40
Ср. - Право первородства утверждено - Втор. 21:15-17
Чт. - Наследие Христа для нас - Кол. 1:9-20
Пт. - Ценность души - Марк. 8:34-38
Сб. - Он дал нам все - 2 Пет. 1:2-11
Вс. - Осквернение право первородства - Дан. 5:17-28

Чистосердечное примирение

Текст урока: Быт. 27:41; 32:6-21, 24-29; 33:8-10
Параллельные места Писания: Быт. 27; 32; 33
Ключевой стих: "Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения" (2Кор.5:18)
Введение
Слово "примириться" имеет чудесное значение. Примирение приносит гармонию туда, где до этого были разногласие, непонимание; приносит покой туда, где была война; приносит доброту туда, где была злоба. Оно восстанавливает разрушенные взаимоотношения.
После Сотворения отношения человека с Богом были совершенны. Везде была гармония. Но, в то же время, сатана уже строил коварные планы, чтобы разделить человека с Богом. Человек согрешил, создав этим самым великую бездну между собой и Богом. Человек был обречен на вечную погибель, но в Своей великой милости и любви Господь великой ценой создал путь к примирению. "А если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника; Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1,2). Поэтому, через смерть и воскресение Иисуса Христа мы можем примириться с Богом. Бог во всех отношениях сделал все возможное, чтобы мы могли примириться с Ним. Человеку лишь осталось желать этого.
Текст урока
Быт. 27:41 И возненавидел Исав Иакова за благословение, которым благословил его отец его; и сказал Исав в сердце своем: приближаются дни плача по отце моем, и я убью Иакова, брата моего.
32:6 И возвратились вестники к Иакову и сказали: мы ходили к брату твоему Исаву; он идет навстречу тебе, и с ним четыреста человек.
7 Иаков очень испугался и смутился; и разделил людей, бывших с ним, и скот мелкий и крупный и верблюдов на два стана.
8 И сказал [Иаков]: если Исав нападет на один стан и побьет его, то остальной стан может спастись.
9 И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи [Боже], сказавший мне: возвратись в землю твою, на родину твою, и Я буду благотворить тебе!
10 Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему, ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана.
11 Избавь меня от руки брата моего, от руки Исава, ибо я боюсь его, чтобы он, придя, не убил меня [и] матери с детьми.
12 Ты сказал: Я буду благотворить тебе и сделаю потомство твое, как песок морской, которого не исчислить от множества
24 И остался Иаков один. И боролся Некто с ним до появления зари;
25 И, увидев, что не одолевает его, коснулся состава бедра его и повредил состав бедра у Иакова, когда он боролся с Ним.
26 И сказал [ему]: отпусти Меня, ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня.
27 И сказал: как имя твое? Он сказал: Иаков.
28 И сказал [ему]: отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом, и человеков одолевать будешь.
29 Спросил и Иаков, говоря: скажи [мне] имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? [оно чудно.] И благословил его там.
33:8 И сказал Исав: для чего у тебя это множество, которое я встретил? И сказал Иаков: дабы [рабу твоему] приобрести благоволение в очах господина моего.
9 Исав сказал: у меня много, брат мой; пусть будет твое у тебя.
10 Иаков сказал: нет, если я приобрел благоволение в очах твоих, прими дар мой от руки моей, ибо я увидел лице твое, как бы кто увидел лице Божие, и ты был благосклонен ко мне.
Изучение урока
Иаков и Исав были полной противоположностью друг другу с самого рождения. Могли ли вообще эти два брата иметь между собой единство? У каждого из них были свои интересы: Исав был охотником, проводя большую часть времени вне дома, а Иаков предпочитал быть ближе к шатрам. Отец больше любил Исава, а мать - Иакова. Это привело к тому, что Исав так сильно возненавидел младшего брата, что даже возжелал смерти Иакова. Боясь гнева брата, Иаков убежал. Двадцать лет братья не видели друг друга и Господь воистину использовал это время, чтобы приготовить их к грядущему примирению. Мы видим, как Бог направлял жизнь Иакова до его встречи с Исавом. Нам не известно, как трудился Господь в сердце Исава, но то, как Иаков представил себя, смягчило его сердце.
Господь повелел Иакову вернуться в землю своих отцов. Это значило, что ему нужно было встретиться с Исавом и его гневом. Мы не читаем, что Иаков молился о том, чтобы Господь избавил его от брата, решив таким образом проблему. Наоборот, Иаков молился, чтобы Господь избавил его от мести Исава. Иаков искренне желал быть в мире со своим братом. Он не собирался устраивать переговоры. Вместо этого он принес Исаву дары мирной жертвы. Иаков предупредил брата о своем приходе. Он посылал впереди себя вестников, чтобы те сообщили Исаву о намерении Иакова. Это дало Исаву время разобраться в своих эмоциях, чтобы избежать безрассудных поступков во время встречи.
Перед тем, как примириться с Исавом, Иаков разговаривал с Богом. Он хотел быть полностью уверенным в том, что Господь пребудет с ним во время встречи с братом, поэтому он искренне молился об этом Господу. Он изложил свою нужду перед Богом и напомнил Ему о Его обетованиях. После этого он боролся с Ангелом. Иаков не хотел, чтобы Господь оставил его. Он предпочел страдать плотью, чтобы не лишиться Божьих благословений. Эта встреча с Господом изменила не только жизнь Иакова, но и его имя. Он стал хромым, но не лишился благословения, к которому так стремился. После этого случая он был назван Израилем. Когда сердце Иакова было готово, Исав, увидев смирение брата, "побежал ... к нему навстречу и обнял его, и пал на шею его и целовал его" (Быт.33:4).
Практические истины на сегодня
Перед причастием мы должны быть уверены, что находимся в мире с Богом и людьми. Если дух примирения постоянно пребывает с вами, то вы с ответственностью относитесь к своим поступкам и будете готовы исповедать свои ошибки и примириться. Осознавая, что живем в грехе, мы теряем покой. Это может привести к тому, что мы разорвем отношения с Богом и другими верующими. Мы можем быть в мире с самим собой только тогда, когда мы в мире с Богом. Мы можем быть в мире со своими семьями, со своими братьями только будучи в мире с собой. Мы не можем одновременно иметь добрые отношения с Богом и плохие отношения с братом. "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой пред жертвенником, и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Матф.5:23,24). "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (1Иоан.4:20,21). Идя на причастие, мы должны быть уверены в том, что мы в мире с Богом и с людьми. Но мир с Богом зависит только от нас. "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9). Если мы не мире с Богом, единственный, кто виноват в этом, это мы сами. "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:38,39). В своих отношениях с другими верующими мы не всегда контролируем себя. Но мы должны помнить заповедь: "Если возможно с вашей стороны, будьте в мире со всеми людьми" (Рим.12:18). Каждый человек имеет право принять решение. Если мы делаем все возможное для примирения с другим человеком, а тот отказывается, он несет бремя непримирения. Мы не должны требовать примирения от кого-либо, но должны быть благоразумны в этом вопросе и, подобно Иакову, искать Божьей воли. Мы должны вести себя мудро, как вел себя Иаков, смирившись перед Исавом. Мы должны быть смиренными и искренними. Сделав со своей стороны все возможное, мы можем предать остальную работу в руки Божьи и обрести покой, даже если тот человек не захотел примириться с нами. Дальше это становится вопросом, который должен быть решен между тем человеком и Богом. В повседневной жизни, когда человеческие жизни так тесно переплетаются, даже если мы имеем наилучшие намерения, наши отношения должны время от времени проходить через испытания, а затем через процесс исцеления. Наши отношения могут пострадать из-за недостатка общения, недопонимания, подозрительности. Но мы не должны принимать это как что-то странное и ненормальное, потому что все мы грешны. Если мы постоянно пребываем в смирении, готовности принимать наставления и открыты для Духа Святого, любовь вскоре вернется к нам. Если мы следуем Божьим путем, вместо рабства, ненависти и недоверия мы обретем свободу, любовь и уверенность.
Бог любит и заботится о нас и для Него нет ничего невозможного. "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер.29:11).
Примеры
В 15 главе Евангелия от Луки мы можем прочесть три притчи о том, как потерянное было найдено. Эти три повествования дают нам возможность увидеть Божью любовь и сострадание. Они выражают огромное желание Господа привести человека к покаянию и возобновить то общение, которое было прервано грехопадением Адама и Евы. В этих стихах говорится о том, как радуются Ангелы, когда хотя бы один грешник возвращается на пути Божьи. В притче о блудном сыне мы читаем о том, как сын раскаялся и сожалел, что покинул отца и о его желании вернуться домой, даже если ради этого ему пришлось бы стать рабом. Таким духом и желанием должен быть исполнен каждый, кто ищет примирения. Мы читаем о любви и сострадании отца, когда он увидел, что его заблудший сын вернулся к нему. Отец не отверг сына за его глупость, но полностью простил его. Подобно этому должно быть состояние сердца человека, с которым хотят примириться. Как мы хотим, чтобы к нам относился Господь, так и мы должны поступать с людьми.
Небеса ликовали обо всех тех из нас, кто был рожден свыше. Мы же должны искренне стремиться к тому, чтобы оставаться верными Господу. Осознавая свою греховность и постоянную потребность быть прощаемыми и Богом и людьми, мы должны сохранять дух примирения, чтобы дверь на небеса не закрылась пред нами из-за нашего непрощения.
Вопросы
1. Необходимо ли для примирения согласие обеих сторон, или для этого достаточно того, что примирился лишь один человек?
2. Возможно ли примирение, если попытки прийти к нему неискренни?
3. Чтобы примириться с нами, Бог отдал за нас Своего Сына; Иаков преподнес дары Исаву. Когда же мы ищем примирения, должны ли мы каким то образом возмещать убытки?
Для ежедневного чтения
Пн. - Прежде примиритесь - Мф. 5:21-24
Вт. - Наше примирение - Евр. 2:14-18
Ср. - Пример Иосифа - Быт. 45:1-5; 14-15
Чт. - Искупление - Рим. 5:1-11
Пт. - Избавление для Израиля - 2 Пар. 29:20-24
Сб. - Свят и безгрешен - Кол. 1:21-29
Вс. - пророчество Даниила об Иисусе - Дан. 9:20-25

Время для возрождения

Текст урока: Быт. 35:15
Параллельные места Писания: Быт. 28; 35
Ключевой стих: "Восстанови нас, Боже спасения нашего, и прекрати негодование Твое на нас" (Пс. 84:5)
Введение
Человек склонен потакать своим эгоистическим наклонностям, поэтому время от времени мы должны пересматривать наши отношения с Богом и братьями. Собрания возрождения - это шанс для нас проверить: имеем ли мы Божью благодать? "Испытывайте самих себя, в вере ли вы" (2 Кор. 13:5). Иногда Бог предоставляет нам возможность возродится во время болезни, потери близкого человека, во время проблем, испытаний и наставлений. Мы не должны противится Божьему делу возрождения наших сердец.
Тест урока
Быт. 35:1 Бог сказал Иакову: встань, пойди в Вефиль и живи там, и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего.
2 И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши;
3 Встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною [и хранил меня] в пути, которым я ходил.
4 И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них, и закопал их Иаков под дубом, который близ Сихема. [И оставил их безвестными даже до нынешнего дня.]
5 И отправились они [от Сихема]. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых.
6 И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним,
7 И устроил там жертвенник, и назвал сие место: Эл-Вефиль, ибо тут явился ему Бог, когда он бежал от лица [Исава] брата своего.
8 И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля под дубом, который и назвал Иаков дубом плача.
9 И явился Бог Иакову [в Лузе] по возвращении его из Месопотамии, и благословил его,
10 И сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль.
11 И сказал ему Бог: Я Бог Всемогущий; плодись и умножайся; народ и множество народов будет от тебя, и цари произойдут из чресл твоих;
12 Землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию.
13 И восшел от него Бог с места, на котором говорил ему.
14 И поставил Иаков памятник на месте, на котором говорил ему [Бог], памятник каменный, и возлил на него возлияние, и возлил на него елей;
15 И нарек Иаков имя месту, на котором Бог говорил ему: Вефиль.
Изучение урока
Покинув Харан, Иаков прими-рился со своим братом Исавом и отправился в Ханаан. Там его семье пришлось пройти через некоторые испытания. После того, как сыновья Иакова отомстили за бесчестие своей сестры, жизнь их стала небезопасной. Поэтому Бог сказал Иакову вернуться в Вефиль и жить там, напомнив ему тем самым о клятве, которую дал ему, когда Иаков бежал от брата Исава. Услышав призыв Божий, Иаков стал наводить порядки в своем доме, приказав, чтобы все идолы - и те, которые украла Рахиль, и те, которые были идолами слуг - были уничтожены и забыты. Он также приказал, чтобы они исполнили все ритуалы, символизирующие очищение и обновление их сердец. Затем он заявил о том, что будет следовать Божьим заповедям. Там, в Вефиле, он вспоминал Того, Кто защитил его и исполнил все Свои обетования.
Когда Иаков и дом его отпра - вились в путь, ужас Божий охватил окрестные города и они не преследовали Иакова за совершенное Симеоном и Левием. Это служит примером того, как Господь заботится о тех, кто искренне раскаялся. Прибыв в Вефиль, Иаков построил там жертвенник, назвав его Эл-Вефиль. Это придало его поклонению еще большую важность. Здесь Господь обновил Свое непреходящее обетование Иакову. Бог дал Иакову новое имя и еще раз подтвердил, что исполнит то, что обещал.
Благословив Иакова, Бог "восшел от него". Иаков, чувствуя себя воистину благословенным и согретым Божьим присутствием и обетованиями, поставил каменный памятник, и возлил на него елей. Этот случай общения с Богом дал ему силы и дерзновение преодолеть многие испытания, которые ему еще предстояло встретить.
Практические истины на сегодня
Каждый из нас много раз в жизни слышит Божий призыв к возрождению и освящению. У некоторых он вызывает беспокойство, потому что они не знают, чего хочет от них Господь. Такие люди обретают Божью свободу только тогда, когда наступает моральное и эмоциональное истощение. Для других это становится обычным делом. Если что-то не так, они стараются исправить положение, и продолжают свой путь. В таких случаях общение с Богом становится просто "механическим", поверхностным. Еще одни занимают пассивную позицию. Услышав назидание, человек предпринимает слабую попытку загладить вину, но если никто не обращает на него внимание, он закрывает на свой грех глаза, убеждая себя, что все хорошо. Люди склонны относится к возрождению, освящению так, как они относятся к своей жизни в целом.
Когда Бог призывает нас к освящению, Он дает нам силу увидеть свои недостатки и раскаяться в них. Сколько раз Он напоминал нам о нашем обращении к Нему и том, что мы дали обещание служить Ему. Он показывает нам, что мы утеряли тот смиренный, кроткий, сокрушенный дух, который жил в нас. Тогда мы не старались оправдать себя, но признали свою вину и умоляли Его о прощении. Тогда мы осознавали, что были своевольны, и сожалели о совершенном. Теперь же мы видим, что стали независимы и упрямы, и, вопреки обещаниям, непокорны Богу и братьям. Мы понимаем, что такое отношение обкрадывает нас, лишая нас благодати и общения. Тогда мы осознаем, что грешны, и преклоняем колени перед крестом, чтобы найти прощение. Смиряясь, мы не даем возможность плоти оправдать себя, а свет Божий начинает светить ярче, открывая все, что спрятано в нашем сердце. Это - деяния милости Божьей, которые становятся явью, когда мы искренне желаем очиститься.
Но прежде всего, мы должны иметь желание возродиться. Человек всегда нищ духом, но склонен скорее видеть свои добродетели, чем недостатки. Когда дело обстоит именно так, такой человек на собраниях возрождения чувствует себя растерянно, потому что ничего не может понять. Но мы должны быть всегда готовы к борьбе с гордостью, страхом, противлением, чувством неполноценности и зависти, с любовью к деньгам, иначе эти проблемы могут стать чужестранными идолами для нас, независимо от того, какими были наши первоначальные намерения и от того, что делают другие. "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?"
(Иер.17:9). Это должно служить нам напоминанием, когда мы пересматриваем свою жизнь. То, как ясно говорит с нами Бог, открывая нам наши нужды, приобретает новое, значимое звучание. Но это благословение мы можем обрести только тогда, когда будем искренне прилагать усилия к тому, чтобы твердо стоять на Его путях и знать, что мы сами по себе недостойны Его любви.
Бог благ. Он жаждет, чтобы мы были святы, для чего Он и посылает нам испытания. Немногие люди чувствуют необходимость пересмотреть свою жизнь, когда все у них хорошо. Именно тогда мы становимся пренебрежительными, начинаем гордиться собой и окружаем себя грехом. Тогда Господь посылает в нашу жизнь испытания, призывая нас вспомнить, как мы ниспали, и покаяться. Именно благодаря Его силе и милости, мы можем обрести прощение.
Вопросы
1. Может ли испытание стать призывом Божьим к возрождению, освящению?
2. Может ли человек возрождаться без покаяния?
3. Может ли человек покаяться, просто лишь узнав от другого человека, что это необходимо в его жизни?
4. Что мы должны делать, чтобы Господь открыл нам наши нужды? Как мы можем достичь этого?
Для ежедневного чтения
Пн. - Обновленная радость спасения - Пс. 50
Вт. - Восстанови нас! - Пс. 79
Ср. - Приготовьте сердца ваши - 1 Цар. 7:3-6
Чт. - Восстановить разрушенное - 3 Цар. 18:30-39
Пт. - Смиритесь перед Господом - 2 Пар. 30:1-12
Сб. - Принимать Слово охотно - Деян. 2:41-47
Вс. - Покаяние после обличения - Ездра 10:9-12

Претерпевать с верой

Текст урока: Быт. 37:23, 28; 39:1-4; 41:38-41
Параллельные места Писания: Быт. 37; 39; 40; 41
Ключевой стих: "И как ты сохранил слово терпения Моего, то и я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле" (Откр. 3:10)
Введение
Писание приводит много примеров того, как люди, становясь на путь веры, затем оставляли его. Нам всегда нравится наблюдать за хорошим началом, но насколько более приятно наблюдать за благочестивыми святыми, которые претерпевают с верой до конца. Когда мы будем изучать историю жизни Иосифа, пусть его долготерпение послужит для нас примером того, как мы должны нести светоч веры в эти последние дни.
Текст урока
Быт. 37:23 когда Иосиф пришел к братьям своим, они сняли с Иосифа одежду его, одежду разноцветную, которая была на нем...
28 И, когда проходили купцы Мадиамские, вытащили Иосифа изо рва и продали Иосифа Измаильтянам за двадцать сребреников; а они отвели Иосифа в Египет.
39:1 Иосиф же отведен был в Египет, и купил его из рук Измаильтян, приведших его туда, Египтянин Потифар, царедворец фараонов, начальник телохранителей.
2 И был Господь с Иосифом: он был успешен в делах и жил в доме господина своего, Египтянина.
3 И увидел господин его, что Господь с ним и что всему, что он делает, Господь в руках его дает успех.
И Снискал Иосиф благоволение в очах его и служил ему. И он поставил его над домом своим, и все, что имел, отдал на руки его.
19 Когда господин его услышал слова жены своей, которые она сказала ему, говоря: "так поступил со мною раб твой", то воспылал гневом;
20 И взял Иосифа господин его, и отдал его в темницу, где заключены узники царя. И был он там, в темнице.
21 И Господь был с Иосифом, и простер к нему милость, и даровал ему благоволение в очах начальника темницы.
22 И отдал начальник темницы в руки Иосифу всех узников, находившихся в темнице, и во всем, что они там ни делали, он был распорядителем.
23 Начальник темницы и не смотрел ни за чем, что было у него в руках, потому что Господь был с Иосифом, и во всем, что он делал, Господь давал успех.
41:38 И сказал фараон: слугам своим найдем ли мы такого, как он, человека, в котором был бы Дух Божий?
39 И сказал фараон Иосифу: так как бог открыл тебе все сие, то нет столь разумного и мудрого, как ты;
40 Ты будешь над домом моим, и твоего слова держаться будет весь народ мой; только престолом я буду больше тебя.
41 И сказал фараон Иосифу: вот, я поставляю тебя над всею землею Египетскою.
Изучение урока
Всем нам нравится история об Иосифе. Мы замираем в восхищении перед его честностью, силой, верой, смирением и долготерпением. Детальнее изучая его жизнь, мы увидим, что он обрел все добродетели, испытав много скорбей. Прежде всего, он был первенцем любимой жены Иакова, Рахили. Вполне естественно, что он получал больше отцовской любви. Чтобы понять, почему Иаков любил Иосифа больше других сыновей, мы должны иметь ввиду, что Иосифу было всего 13 лет, когда Иакову было 104 года. В это же время родился Вениамин, и при родах умерла Рахиль. Вполне вероятно, что Иаков проводил больше времени с Иосифом, чем с другими сыновьями потому, что Иосиф был юн, а также потому, что старшие сыновья могли позаботится о себе сами. Мы можем понять это из того, что Иосиф доводил до отца худые слухи о своих братьях (Быт. 37:2). Без сомнения, то, что он рассказывал отцу об их речах и поведении, не нравилось братьям. Дальше мы читаем о том, что отец пошил ему разноцветные одежды, о снах, которые вызвали ненависть братьев и их чрезвычайную зависть. Когда появилась возможность, они уже были готовы убить его. Тем не менее, Рувим, его старший брат, спас его от смерти.
Знания и характер Иосифа были подвержены испытанию, когда братья предали его в руки дальних родственников, измаильтянских купцов. Мы можем лишь представить, как он, будучи семнадцати лет от роду, любимый сын отца, умолял своих братьев о пощаде. Но сердца его братьев были ожесточены и Иосиф был обречен на неизвестное будущее.
Благодаря честности Иосифа, Бог благословил дом Потифара, в котором Иосиф был рабом, и тот процветал. Именно здесь молодому человеку пришлось пройти через наибольшее искушение в его жизни. Здесь проявились его знания и воспитание. Будучи искушаем, тогда как многие могли бы пасть, Иосиф помнил заповеди Божьи и наставления своего отца. Должно быть, он неоднократно умолял Господа дать ему силы. При последней попытке искусить его, он, оставив свои одежды, бежал. Юноша не пошел на компромисс, не желая изменить Богу, хотя это стоило ему его положения, работы и свободы. Очевидно, что когда Иосиф был брошен в темницу, ему не был вынесен официальный приговор и срок заключения не был определен. Даже в это трудное время, когда свет будущего меркнул, он не впадал в отчаяние, но претерпевал с верой. В этом проявилась его верность, и начальник темницы перепоручил Иосифу управление темницей. Бог благословил все его дела (Быт. 39:22-23).
Практические истины на сегодня
Авраама часто называют отцом веры. Его внук Иосиф был преемником той веры. Получив откровение о значении снов фараона, он воздал всю славу Господу.
Хотя фараону не было известно обо всех испытаниях, через которые пришлось пройти Иосифу, он признал, что Бог направлял его. "И сказал фараон слугам своим: найдем ли мы такого, как он, человека, в котором был бы Дух Божий?" (Быт.41:38).
Вера - неделимая составляющая долготерпения. Нужно иметь видение и веру в то, на что направлена наша надежда. Если человек по-настоящему верит во что-то, он готов претерпевать многое, чтобы в конце обрести то, к чему стремится. Наши отцы и деды учили нас, что единственный верный способ иметь успех - это долготерпение с верой. Это относится и к финансовым вопросам, и к вопросам семьи, воспитания детей, совершенствования характера, и к христианской жизни. Людям нравится сокращать путь, а мирские пути очень соблазнительны. Мы часто слышим о способах быстрого обогащения, и многие обольщаются этим. Когда возникают проблемы в семье, многие психологи советуют развестись и жениться заново, или жить в гражданском браке, чтобы не быть связанным, иметь свободу и счастье. В вопросе воспитания детей рекомендуется предоставить им свободу в решении своих вопросов, что снимает ответственность с родителей, и они перестают выполнять свои родительские обязательства перед детьми. "Теплость" в христианской жизни - это путь суеты и себялюбия, который рождает гордыню, что полностью противоречит учениям Библии. Голос, подстрекающий к себялюбию, похотям - это не голос Божий. "Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд" (Еккл.11:9) . Истинно благочестивые люди понимают, что жизнь по плоти дает только кратковременное удовлетворение и не ведет к небесным вратам. Если мы стремимся достичь того, что приготовил нам Господь, мы должны хранить себя в терпении и быть готовыми к страданиям и гонениям.
Если бы Иосиф не был готов, мог ли бы Бог использовать его? Если бы в данную минуту Богу потребовались труженики, кого бы Он выбрал: тех, кто был возрожден, или тех, кто лишь ходит в церковь по воскресеньям? Можно ли претерпевать с верой, будучи беспечным? Нет! Очевидно, что именно благодаря долготерпению Иосифа в часы тягот и одиночества, его незыблемому послушанию Богу, наставлениям отца и вере в Господа, он обрел благосклонность всех, кто встречался ему на жизненном пути.
Подобная задача стоит и перед молодежью сегодня. Возможно, в своей жизни у нас не будет таких испытаний, которые пришлось преодолевать Иосифу, но как мы должны поступать, даже когда наши испытания не сравнимы с его испытаниями? Иисус сказал: "Верный в малом и во многом верен, а неверный в малом неверен и во многом" (Лук.16:10) .
Вопросы
1. Если мы знаем, что будем вознаграждены, претерпев испытания, почему мы так стараемся избежать их?
2. Если мы верны Богу, можем ли мы быть уверены в том, что будем богаты?
Для ежедневного чтения
Пн. - Недостаток терпения - Марк. 4:14-19
Вт. - Страдать несправедливо - 1 Пет. 2:18-25
Ср. - Стремиться к цели - Фил. 3:10-17
Чт. - Бегите, чтобы получить - 1 Кор. 9:24-27
Пт. - Претерпевать скорби - Рим. 12:10-21
Сб. - Претерпеть до конца - Мф. 10:16-22
Вс. - Непреткновенны в день Христов - Фил. 1:3-11

Прощен и возвращен

Текст урока: Быт. 42:6-9, 15; 43:23, 30; 45:1-9, 15
Параллельные места Писания: Быт.42; 43;44;45
Ключевой стих: "Снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы" (Кол.3:13)
Введение
Прощение. Это слово прекрасно характеризует Господа, Который наполняет прощением сердца и жизни тех, кто уверовал в Него. Величие любви Божьей и Его прощение к нам мы можем увидеть в том, что "что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). Бог дает прощение без остатка и беспристрастно. Когда Господь прощает нас, и мы чувствуем, как это прекрасно, у нас появляется желание прощать.
Истинное прощение никогда не приносит обиду и боль, никогда не вспоминает прошлых обид. Оно не жалеет, не оправдывает себя, не желает никому зла. Если верующий не прощает, он устает от борьбы и испытаний, которые встречаются на его жизненном пути.
Давайте будем помнить, что мы все можем ошибаться и согрешать и будем открыты для прощения и любви к людям. Пусть сегодняшнее повествование о том, как простил Иосиф, станет для нас примером того, как нужно прощать.
Текст урока
Быт.46:6 Иосиф же был начальником в земле той; он и продавал хлеб всему народу земли. Братья Иосифа пришли и поклонились ему лицем до земли.
7 И увидел Иосиф братьев своих и узнал их; но показал, будто не знает их, и говорил с ними сурово и сказал им: откуда вы пришли? Они сказали: из земли Ханаанской, купить пищи.
8 Иосиф узнал братьев своих, но они не узнали его.
9 И вспомнил Иосиф сны, которые снились ему о них; и сказал им: вы соглядатаи, вы пришли высмотреть наготу земли сей
15 Вот как вы будете испытаны: клянусь жизнью фараона, вы не выйдете отсюда, если не придет сюда меньший брат ваш;
43:23 Он сказал: будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших; серебро ваше дошло до меня. И привел к ним Симеона.
30 И поспешно удалился Иосиф, потому что воскипела любовь к брату его, и он готов был заплакать, и вошел он во внутреннюю комнату и плакал там.
45:1 Иосиф не мог более удерживаться при всех стоявших около него и закричал: удалите от меня всех. И не оставалось при Иосифе никого, когда он открылся братьям своим.
2 И громко зарыдал он, и услышали Египтяне, и услышал дом фараонов.
3 И сказал Иосиф братьям своим: я -- Иосиф, жив ли еще отец мой? Но братья его не могли отвечать ему, потому что они смутились пред ним.
4 И сказал Иосиф братьям своим: подойдите ко мне. Они подошли. Он сказал: я -- Иосиф, брат ваш, которого вы продали в Египет;
5 Но теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни;
6 Ибо теперь два года голода на земле: [остается] еще пять лет, в которые ни орать, ни жать не будут;
7 Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением.
8 Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его и владыкою во всей земле Египетской.
9 Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: Бог поставил меня господином над всем Египтом; приди ко мне, не медли;
15 И целовал всех братьев своих и плакал, обнимая их. Потом говорили с ним братья его.
Изучение урока
Благодаря тому, что Дух Божий был на Иосифе, он поднялся до такого высокого положения и был вторым по значимости после фараона. Вероятнее всего, даже когда он был занят решением важных вопросов государства, он вспоминал о том, как поступили с ним братья, когда ему было всего 17 лет от роду. А сколько раз его сердце наполнялось желанием увидеть отца и младшего брата Вениамина. До этого он провел три года в темнице по ложному обвинению женщины, которая пыталась соблазнить его. Несмотря на трудности и плохое обращение, Иосиф не позволил своему сердцу огрубеть и стать жестоким.
Голод в земле ханаанской вынудил Иакова послать старших сыновей в Египет, чтобы купить хлеб. Прошло уже более двадцати лет с тех пор, как Иосиф был продан в рабство, и его братья не узнали его. Они пришли и низко поклонились ему точно так, как ему приснилось в дни юности. Не зная, можно ли им доверять, он строго разговаривал с ними. И даже проверяя их и вспомнив все эти долгие годы, когда он желал увидеть свою семью, когда был одинок, он не смог сдержаться и, отойдя от них, заплакал. Хотя его желание вновь быть со своей семьей было чрезвычайно сильным, он решил еще проверить братьев, чтобы убедиться в их надежности.
Братья вернулись домой с хлебом, но вскоре отец послал их купить еще, потому что голод в земле ханаанской усиливался. С трудом они уговорили отца отпустить Вениамина с ними, как того потребовал Иосиф, но нужда вынудила Иакова согласиться. Во второй раз они предстали перед Иосифом, и снова он был растроган и не мог сдержать слез.
Вновь проверив братьев, "Иосиф не мог более удерживаться при всех стоявших около него" (Быт. 45:1). Его тоска и прощение были настолько сильными, что он зарыдал так, что все во дворце могли слышать его. Дух Иосифа был сокрушен, а его прощение было таким полным, что братья не могли не поверить, что он действительно был их братом Иосифом. После объятий и слез, страх и опасения братьев исчезли, и они говорили с ним..
Практические истины на сегодня
Прощение - это насущная составная христианской жизни. Каждый день мы сталкиваемся с различными ситуациями, которые могут вызвать в нас различные чувства, даже непрощение и оскорбленную гордость. Когда такое случается, претерпевают изменения наши понятия, и такие якобы незначительные составные нашей жизни, как слова, жесты другого человека, его мысли, как мы их представляем, могут стать причиной наших прегрешений.
Когда нами овладевает самоправедность, ханжество, нам становится трудно прощать. Мы будем бояться пропустить что-то, что можно было бы исправить, забывая, что над всем стоит Бог. С тех пор, как Адам обвинил Бога и Еву в своем грехе, а Ева возложила ответственность за свой грех на искусителя-змея, люди постоянно оправдывали себя, осуждая чьи-либо недостатки. Если бы мы больше думали не о собственных добродетелях и прегрешениях других, а скорее замечали их добродетели и следили за своими ошибками, нам было бы намного легче прощать.
В Мф. 18: 23-25 мы читаем о слуге, которому был прощен долг, составлявший сумму, равную по сегодняшним меркам 250 миллионов долларам, и который, тем не менее, чуть не задушил своего товарища, который должен был ему сумму равную 50 долларам. Это кажется нам каким-то безрассудством, но именно это происходит с нами, когда мы не прощаем. В молитве "Отче наш" Иисус говорит нам, чтобы мы молились о таком прощении, какого заслуживаем, прощая других (Мф. 6:12). Не желая прощать, помните, что вы не можете просить большего прощения у Бога, чем то, какое вы дали ближним своим.
Прощение не должно зависеть от того, прав или виноват человек. Мы должны прощать, даже когда люди жестоки с нами. Имея дух прощения, мы не чувствуем себя жестоко оскорбленными, что бы там ни было.
Прощение не отменяет долги. Иисус понес бремя наших грехов за нас и сполна заплатил за них на Гологофе. Его Кровь, Его Жизнь стали платой за наши грехи. Если кто-то просит нас простить ему долг и мы прощаем, это значит, что мы сами понесем ущерб в деньгах, возможно репутации или в чем-то другом. Иногда молодые люди могут чувствовать себя незащищенными и неоцененными , вплоть до того, что у них возникает комплекс неполноценности. Возможно, в детстве с ними произошло что-то, что травмировало их физически и духовно. Затем, даже несознательно, они выстроили вокруг себя защитный кокон. Нужно быть очень осторожным, если мы хотим, чтобы горечь прошлого ушла, потому что если мы будем вести себя неправильно в этом вопросе, реакцией будут слезы, обвинения.
Мы видим, что то, что сделали с Иосифом братья, когда ему было всего семнадцать лет, не ожесточило его сердце. Так и молодые люди, служа Господу, могут наслаждаться свободой духа, прощая тех, кто причинил им боль.
Примеры
Дух прощения, который имел Иосиф, жив и сегодня, и это мы сможем увидеть в следующих примерах. Этот дух присутствовал, когда в одной семье муж и жена почувствовали, что их отношения нужно изменить к лучшему. Нежность смягчила их сердца и они смогли признаться друг другу, что дух непрощения всецело завладел ими, став рутиной. Жена свидетельствовала, что то, как муж выразил свою любовь к ней, было именно тем, чего она так жаждала всю жизнь.
А вот, что произошло однажды между матерью и ее сыном- подростком, который дома был своенравен и непослушен. Мать была просто в отчаянии. Получив откровение искать причину этого в своем собственном сердце, она нашла свою утерянную любовь к сыну и простила его. Однажды она выразила свою любовь, убрав комнату сына, придав обстановке новые нюансы, как это может сделать только мать. Когда сын в тот вечер пришел домой и осознал, что мать любит его, его сердце смягчилось и они смогли поговорить так, как этого долгое время не удавалось сделать. Именно это стало поворотным моментом в восстановлении сына на путях Божьих.
Вопросы
1. Прощение - это акт воли?
2. Если мы прощаем от чистого сердца, навсегда ли покидает нас обида?
3. Если кто-то обижается на вас, лежит ли на вас ответственность сделать первый шаг к примирению? См. Мф. 5:23-24.
Для ежедневного чтения
Пн. - Всем нужно обрести спасение - Рим. 3:20-26
Вт. - Полнота Божьего прощения - Пс. 102:8-18
Ср. - Иисус прощал - Лук. 23:31-43
Чт. - Двери для молитвы открыты - Марк 11:20-26
Пт. - Необходимость покаяния - Деян. 8:18-24
Сб. - Прощение мучителей - Деян. 7:54-60
Вс. - Больше не греши - Ин. 8:3-11

Предусмотрительная забота Божья

Текст урока: Исх. 2:1-10; 3:11-15
Параллельные места Писания: Исх. 1:8-22; 3:1-7; Евр. 11:23-31
Ключевой стих: "Народ! надейтесь на Него во всякое время; изливайте пред Ним сердце ваше: Бог нам прибежище" (Пс.61:9)
Введение
Библия полна обетований и примеров того, как Господь заботится о Своих детях. То, что неверующий человек называет совпадением или удачей, последователи Христа принимают как руку Божью, руководящую событиями во исполнение Его божественной цели. Сегодня Бог так же нежно заботится о людях, как делал это и в библейские времена. Можем ли мы полностью вверять Ему заботу о нас, если происходящие события противоречат нашим чаяниям? Каким утешением для всех, любящих Господа, есть вера в то, что ничто не происходит с ними без воли Божьей и содействует к нашему благу (Рим. 8:28). Давайте же будем надеяться на Господа и вверять Ему все, что бы ни случилось с нами (Пс. 26:14).
Текст урока
Исх. 2:1. Некто из племени Левиина пошел и взял себе жену из того же племени.
2. Жена зачала и родила сына и, видя, что он очень красив, скрывала его три месяца;
3. Но не могши долее скрывать его, взяла корзинку из тростника и осмолила ее асфальтом и смолою и, положив в нее младенца, поставила в тростнике у берега реки,
4. А сестра его стала вдали наблюдать, что с ним будет.
5. И вышла дочь фараонова на реку мыться, а прислужницы ее ходили по берегу реки. Она увидела корзинку среди тростника и послала рабыню свою взять ее.
6. Открыла и увидела младенца; и вот, дитя плачет [в корзинке]; и сжалилась над ним [дочь фараонова] и сказала: это из Еврейских детей.
7. И сказала сестра его дочери фараоновой: не сходить ли мне и не позвать ли к тебе кормилицу из Евреянок, чтоб она вскормила тебе младенца?
8. Дочь фараонова сказала ей: сходи. Девица пошла и призвала мать младенца.
9. Дочь фараонова сказала ей: возьми младенца сего и вскорми его мне; я дам тебе плату. Женщина взяла младенца и кормила его.
10. И вырос младенец, и она привела его к дочери фараоновой, и он был у нее вместо сына, и нарекла имя ему: Моисей, потому что, говорила она, я из воды вынула его.
3:11. Моисей сказал Богу: кто я, чтобы мне идти к фараону [царю Египетскому] и вывести из Египта сынов Израилевых?
12. И сказал [Бог]: Я буду с тобою, и вот тебе знамение, что Я послал тебя: когда ты выведешь народ [Мой] из Египта, вы совершите служение Богу на этой горе.
13. И сказал Моисей Богу: вот, я приду к сынам Израилевым и скажу им: Бог отцов ваших послал меня к вам. А они скажут мне: как Ему имя? Что сказать мне им?
14. Бог сказал Моисею: Я есмь Сущий. И сказал: так скажи сынам Израилевым: Сущий [Иегова] послал меня к вам.
15. И сказал еще Бог Моисею: так скажи сынам Израилевым: Господь, Бог отцов ваших, Бог Авраама, Бог Исаака и Бог Иакова послал меня к вам. Вот имя Мое на веки, и памятование о Мне из рода в род.
10. И вырос младенец, и она привела его к дочери фараоновой, и он был у нее вместо сына, и нарекла имя ему: Моисей, потому что, говорила она, я из воды вынула его.
3:11. Моисей сказал Богу: кто я, чтобы мне идти к фараону [царю Египетскому] и вывести из Египта сынов Израилевых?
12. И сказал [Бог]: Я буду с тобою, и вот тебе знамение, что Я послал тебя: когда ты выведешь народ [Мой] из Египта, вы совершите служение Богу на этой горе.
13. И сказал Моисей Богу: вот, я приду к сынам Израилевым и скажу им: Бог отцов ваших послал меня к вам. А они скажут мне: как Ему имя? Что сказать мне им?
14. Бог сказал Моисею: Я есмь Сущий. И сказал: так скажи сынам Израилевым: Сущий [Иегова] послал меня к вам.
15. И сказал еще Бог Моисею: так скажи сынам Израилевым: Господь, Бог отцов ваших, Бог Авраама, Бог Исаака и Бог Иакова послал меня к вам. Вот имя Мое на веки, и памятование о Мне из рода в род.
Изучение урока
Остановимся на тексте урока из Исх. 2:1-10. Народ израильский пробыл в Египте намного дольше, чем ожидал. Переселение в Египет стало для них настоящим благосло-вением, ибо там они нашли спасение во время голода и бедствования. Пока был жив Иосиф и некоторое время после него,
Пока был жив Иосиф и некоторое время после него, обращение с народом Божьим было доброжелательным, потому что они любили Иосифа, того, кто спас Египет от голодной смерти. Позже, главой Египта стал другой фараон, который не знал Иосифа и был безразличен к его народу. Он боялся, что народ израильский умножится и станет сильнее, чем египтяне, и поэтому он установил для пришельцев жестокие правила. Народу израильскому приходилось непосильно трудиться, строя города для египтян. Кроме того, фараон издал указ, согласно которому должны были быть убиты все младенцы мужского пола, рожденные у израильтян. И хотя избранникам Божьим пришлось пережить невероятные страдания, Бог не оставил их. Именно в это тяжкое время родился Моисей. Когда мать не могла больше скрывать его, она придумала, как спасти младенца и обезопасить его. Дочь фараона нашла малыша и наняла мать Моисея, чтобы та заботилась и кормила его. Теперь никто не мог причинить ему боль, потому что ему покровительствовала сама египетская принцесса. Когда человек пытается помешать исполнению Божьего плана, так как это случилось с фараоном, он в действительности содействует его исполнению. Фараон хотел истребить всех израильских мальчиков-младенцев, но избавитель и вождь народа Божьего был под Его защитой и рос в собственном доме фараона. Теперь обратимся к Иса. 3:11-15. Прошло сорок лет. Моисей рос в самой высокоразвитой и преуспевающей стране того времени. В царских палатах фараона он научился мудрости этого мира. Тем не менее, он любил свой народ, несмотря на то, что египтяне ненавидели израильтян и всячески угнетали их. Он жаждал помочь им. Вначале Моисей попытался помочь своему многострадальному народу, используя физическую силу. Это не принесло хороших результатов и ему пришлось бежать, спасая свою жизнь. Следующие сорок лет он провел в пустыне, выпасая овец. Там, в пустыне, он последующие сорок лет выпасал овец и там Господь воззвал к нему из горящего куста, сказав Моисею, что желает освободить народ израильский из египетского плена и привести их в землю ханаанскую. Бог сказал Моисею, чтобы тот пошел к фараону и вывел народ израильский. Моисей не считал себя способным нести такую огромную ответственность, но Господь обещал ему быть рядом и помогать ему. Через множество испытаний Бог подготовил Моисея к великой ответственности вождя избранного народа Божьего.
Практические истины на сегодня
В книге "Зеркало истины" Иоанна Голдемана, стр. 299-300 говорится: "В завершение, для ободрения и укрепления веры народа Божьего я скажу, что нам просто необходимо веровать в Божье провидение, потому что оно дает нам утешение и уверенность в Боге во всех скорбях, опасностях и бедствиях, через которые нам предназначено пройти. Мы должны быть всегда готовы с долготерпением исполнять то, что Бог предопределил для нас, веруя, что все содействует к нашему благу, даже если бы за это требовалось отдать жизнь. Ни один волос не упадет с головы человека без Его воли. Дорогие братья и сестры в Господе! Какое утешение и силу мы можем иметь, зная, что Всемогущий, единственный мудрый и благой Бог заботится о нас во всякое время, оберегая нас и храня нас наилучшим для нас образом!" "Бог часто испытывает нас, чтобы проверить, имеем ли мы веру в Него в самое тяжкое для нас время. Вера Авраама была испытана, когда Бог повелел ему принести во всесожжение своего единственного обетованного сына. Авраам твердо верил в Божье провидение о том, что в его сыне все равно исполнится обетование, даже если Богу придется воскресить Исаака из мертвых. Если Бог дает нам обещание, а на нашем пути возникают трудности, мы должны поступать так, как это сделал Авраам: держитесь Его обетований и твердо верьте, что Он исполнит их, какой бы тяжкой ни была ваша жизнь. Бог может передвигать горы, воскрешать мертвых и творить то, чего еще не существует. Чем более благочестиво и праведно наше хождение перед Ним, тем легче для нас верить, что Он предусмотрительно заботится о нас. Если Бог предназначил нам трудиться каким-то особенным трудом, никакая сила не может заставить человека или дьявола преждевременно лишить нас жизни, если мы остаемся верными Ему. Я уже доказал это, используя места Писания, но особым примером заботы Божьей о своих детях можно назвать то, что Он совершил для таких людей, как Менно Симонс. Этого человека ненавидели больше, чем других его современников, но он никогда не был предан в руки гонителей, и через неизменное и особое провидение Божье был чудно храним до конца своих дней, и умер естественной смертью. Сегодня Бог - тот же, каким Он был всегда и Он может помогать нам так же, как Он делал это для других своих последователей века назад, если мы вверим себя Ему. Многие могут говорить о Божьем провидении, которое было действенным только в былые времена и потеряло свою силу сегодня. Конечно, то, что Бог совершил через Моисея в Египте и многое другое, не произойдет именно при тех же обстоятельствах. Но Бог во все времена доказывал избранному народу Свою силу, защищая их в Своем провидении, говоря с ним через Духа Святого, через пророчества, сны, видения и являя им Свои чудеса. Есть люди, которым настолько не хватает веры, что они утверждают, что Бог больше не будет творить таких чудес, как воскрешение из мертвых и исцеление слепых и больных. Я верю, что если будет необходимо, в Своем провидении Он будет творить такие чудеса, какие были упомянуты выше, чтобы снова, перед концом времен, продемонстрировать Свою силу. Я твердо верю в то, что Господь явит нам невиданные чудеса еще до конца времен, ибо Дух Святой открыл мне это. Так нужно, чтобы объединить детей Божьих. У меня есть собственное мнение о том, какими будут эти чудеса, но это будущее я предаю в заботливые руки Божьи. Бог исполнит все в совершенстве и в Свое время. Я не буду среди тех, кто пытается ограничить силу Божью, говоря, что Он больше не творит знамений и чудес".
Примеры
Вот одна история о семье верующих, которая жила в России в начале двадцатого века. Бог предостерег их о том, что им должно было вскоре покинуть родину, потому что против верующих надвигались жестокие гонения. Господь дал им день на то, чтобы они успели уехать, и они, закончив необходимые приготовления, в сумерках покинули родные места. Позже семья узнала, что на следующий день представители властей искали их, чтобы арестовать отца. Бог повелел им отправиться в Китай, но недалеко от границы они были схвачены. Как же они были разочарованы! Они вопрошали Господа: "Мы потеряли все, что имели, что же теперь нам делать?" Их заставили косить сено для пограничных лошадей, и им пришлось жить в палатках у границы. Однажды на поле разгорелся пожар, а сухое сено способствовало тому, что огонь стал очень быстро распространяться в разные стороны. Пограничники запаниковали и разбежались кто куда, спасая свои жизни. Сильный ветер раздувал огонь и семья, чтобы спастись, тоже стала убегать. Они бежали долго и остановились только тогда, когда уже совсем не оставалось сил. Они были спасены, но снова вопияли к Господу: "Что же дальше, Боже?" Господь ответил им: "Дети мои, вы уже в Китае". Они возрадовались и возблагодарили Его за чудесное избавление. "Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Ис.55:9).
Вопросы
1. Были ли годы, проведенные Моисеем в пустыне (когда он пас овец), напрасной тратой времени и талантов? Можно ли сравнить это с нашим хождением перед Господом?
2. Распространяется ли предусмотрительная забота Божья и на неверующих, на все народы?
3. Нужно ли нам стараться понять Божью волю, Его цели во всем, что мы переживаем?

Свободны

Текст урока: Исх. 12:3-14; 15:1-2, 11-13
Параллельные места Писания: Исх. 12:29-42; 14:1-31
Ключевой стих: "Зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца" (1 Пет.1:18,19)
Введение
Слова Иисуса о том, что Он есть путь, и истина, и жизнь, имеют власть и указывают путь к свободе. Когда мы принимаем их, через Его Слово и через Духа Святого нам начинает открываться истина о нас самих, о других людях, о жизни. Отвергнуть их - значит жить, ослепленными обманом, как египтяне из нашего урока, фарисеи времен Иисуса и неверующие современности. "И познаете истину, и истина сделает вас свободными" (Иоан.8:32).
Только пройдя через невероятные страдания в десяти казнях, египтяне начали понимать, что их идолы были обманом и только единственный истинный Бог был Богом Небес. Что же может сегодня помочь людям открыть глаза и пробудить свои сердца от дремоты? Неужели это произойдет лишь тогда, когда придет Господь, и все, неготовые к этому души, будут взывать к горам и камням, чтобы те пали и сокрыли их от Него? Слово Божье учит нас, что благодать и истина приходят через Иисуса Христа, а в Ин. 8:36 мы читаем прекрасные слова: "Если Сын освободит вас, то истинно свободны будете" (Иоан.8:36).
Текст урока
Исх. 12:3. Скажите всему обществу [сынов] Израилевых: в десятый день сего месяца пусть возьмут себе каждый одного агнца по семействам, по агнцу на семейство;
4. А если семейство так мало, что не съест агнца, то пусть возьмет с соседом своим, ближайшим к дому своему, по числу душ: по той мере, сколько каждый съест, расчислитесь на агнца.
5. Агнец у вас должен быть без порока, мужеского пола, однолетний; возьмите его от овец, или от коз,
6. И пусть он хранится у вас до четырнадцатого дня сего месяца: тогда пусть заколет его все собрание общества Израильского вечером,
7. И пусть возьмут от крови его и помажут на обоих косяках и на перекладине дверей в домах, где будут есть его;
8. Пусть съедят мясо его в сию самую ночь, испеченное на огне; с пресным хлебом и с горькими травами пусть съедят его;
9. Не ешьте от него недопеченного, или сваренного в воде, но ешьте испеченное на огне, голову с ногами и внутренностями;
10. Не оставляйте от него до утра [и кости его не сокрушайте], но оставшееся от него до утра сожгите на огне.
11. Ешьте же его так: пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью: это - Пасха Господня.
12. А Я в сию самую ночь пройду по земле Египетской и поражу всякого первенца в земле Египетской, от человека до скота, и над всеми богами Египетскими произведу суд. Я Господь.
13. И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую.
14. И да будет вам день сей памятен, и празднуйте в оный праздник Господу во [все] роды ваши; как установление вечное празднуйте его.
15:1. Пою Господу, ибо Он высоко превознесся; коня и всадника его ввергнул в море.
2. Господь крепость моя и слава моя, Он был мне спасением. Он Бог мой, и прославлю Его; Бог отца моего, и превознесу Его.
11. Кто, как Ты, Господи, между богами? Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес?
12. Ты простер десницу Твою: поглотила их земля.
13. Ты ведешь милостью Твоею народ сей, который Ты избавил, -- сопровождаешь силою Твоею в жилище святыни Твоей.
Практические истины на сегодня
Повествование нашего урока начинается с десятой и последней казни, посланной на египтян, когда были поражены все первенцы. Так драматически проявленная кара Божья была вызвана отказом египтян разрешить народу израильскому совершить паломничество в Обетованную Землю под водительством Моисея и Аарона. Несмотря на то, что девять предыдущих казней были очень тяжкими, они только на короткое время смягчали дух фараона, но не смогли изменить его сердце. После каждой казни фараон ожесточался снова и продолжал угнетать народ. Тем не менее, Бог знал, как скорбел Его народ и уже открыл путь для его избавления. Таким же образом сегодня Евангелие раскрывает нам путь к спасению и избавлению, если мы будем слушать Господа и идти за Ним, несмотря на свои бремена. Мы получаем чудесный урок, читая о десятой казни: следуя всем, до наименьшей детали, указаниям Божьим, народ израильский обрел избавление, свободу и жизнь. Ангел смерти минул их дома, косяки дверей которых были помазаны кровью агнца. Так же и сегодня, если мы следуем за Словом Божьим, Кровь Иисуса Христа избавляет нас от смерти. Современные религии склонны к тому, чтобы ослаблять требования о послушании, необходимости нести крест, самоотречении и жизни в согласии со Словом Божьим. Давайте в точности соблюдать все элементы Пасхи, используя свою энергию и понимание для того, чтобы применять эти истины к нашей жизни. Пасхальный ягненок должен был быть мужеского пола, однолетним и без порока. Наша Пасха - Иисус - не имеет изъяна или порока греха. Без Него мы не могли бы иметь надежду, и были бы обречены на смерть. Как и агнца, кости Его не были сокрушены. Он предал Себя на смерть в начале жизни. Его образцовая чистота побуждает нас также быть очищенными. Мы должны представить свою жизнь в жертву живую, которой мы служим Ему за все, что Он сделал за нас. Кровь агнца должна была быть нанесена на косяки дверей с помощью травы иссопа. Так же и мы должны с верой использовать животворящую силу Его Крови и Его Слова для освящения своих сердец. Следуя этому в смиренном послушании, мы получаем избавление от смерти, обретаем силу благовествовать и становимся Его свидетелями, проповедующими из глубины сердца всему миру. Народу Божьему было сказано есть агнца с пресным хлебом и горькими травами. Пресный хлеб символизирует искренность, чистоту и свободу от злобной и лживой человеческой закваски-природы. Съедая горькие травы, израильтяне должны были навсегда запомнить горесть египетского рабства. В то время, как Иисус сладостен для нас, грех горек. Мы должны помнить о бремени греха и о том, как получили освобождение от него. Съедать агнца следовало в поспешности, препоясав чресла, обутыми и держа посохи в руках. Как тогда, так и для верующего сегодня, это означает быть готовым к исходу. Наша жизнь должна свидетельствовать , что наша надежда и чаяния - о другом мире, что позволяет нам жить странниками в этом мире. Наконец, трапезу нужно было есть с благоговением и быстро. Мы должны помнить о важности того, где наша душа будет обитать в вечности, и знать, что сегодня - день нашего спасения. Будучи послушными в исполнении всех этих маленьких повелений, они обрели великое избавление и возрадовались радостью великой. И мы сегодня радуемся, осознавая, что мы на всю жизнь избавлены от рабства и страха смерти. Да прославится Его имя!
Практические истины на сегодня
Как говорят, существует два типа свободы: одна - ложная, имея которую, человек считает, что он свободен делать все, что ему заблагорассудится; и другая, когда человек свободен в исполнении того, что ему нужно делать. Истинная свобода - это понимание, которое приходит к нам, когда Кровь Иисуса окропляет наши сердца и жизнь. Многие из тех, кто называет себя христианами, считают, что достаточно принять события Голгофы. Но, может быть, они не приняли серьезно то, что совершила для них Кровь Господа, и остались слабыми и непокорными. Для народа израильского было недостаточно, чтобы кровь агнца просто вытекла в какой-то сосуд. Этой кровью каждый лично должен был помазать перекладину и косяки дверей, чтобы получить избавление от смерти. Агнец Божий был заклан за наши грехи. Используем ли мы Его Кровь, чтобы иметь избавление? Сегодня, если мы хотим освободиться от рабства греха, от силков мира и холодных объятий страха смерти, мы должны добровольно следовать заповедям Христа. Мы должны веровать в Слово Божье и принимать его наставления как ежедневное руководство. Из текста урока нам становится предельно ясно, что послушание совершенно необходимо нам для того, чтобы жить победоносной и плодотворной жизнью во Христе. Когда наши сердца окропленыЕго Кровью, мы обретаем свободу поступать так, как должны, угождая Богу (Откр. 4:11). Освобождение от мирского и осознание того, что наше место жительства - на небесах, дает свободу, которая избавляет от бесполезных человеческих традиций и позволяет нам жить с верой и усердием полноценной христианской жизнью. Что значит для верующего знать, что прошлое искуплено, что Дух Божий ощутимо и действенно направляет его, и что будущее его уже определено? Как свидетельствовали об этом братья-мученики, такой свободы его уже не смогут лишить злые и грешные люди. Свобода служить Богу, преодолевать зло добром, прощать другим, несмотря на обстоятельства - это то, что наиболее ценно для истинных верующих. Цель сатаны - изменить нашу жизненную позицию и украсть у нас духовную свободу. Избрав путь Евангелия, мы можем разорвать любые узы и утвердиться на свободе, к которой мы и призваны. Иисус учил нас есть Его Плоть и пить Его Кровь (Ин. 6:53). Находя в Нем поддержку, мы растем, становимся сильнее и находим равновесие среди бушующих волн жизненного моря. Мы питаемся Им, учась любить то, что любит Он, скорбя о том, о чем скорбит Он, и делая Его труд своим трудом. Когда мы поступаем так, Его страдания и смерть становятся нашей жизненной силой. Если же мы безжизненны, или наша христианская жизнь деформи-рована, не будет ли это означать, что мы питаемся не от того источника? Если мы сегодня вкушаем от Пасхального Агнца, это дает нам мужество, силу и жизнеспособность для дальнейшего пути. Вкушая ежедневно хлеб и воду жизни, мы обеспечиваем себе победу и вечную жизнь. Благодарность и слава Господу за Его благость к нам обновляет наше хождение в Нем.
Примеры
Некоторое время назад один молодой человек почувствовал, что его стало обременять потакание своим желаниям, привычкам и жизнь для себя. И днем и ночью он чувствовал себя страшным грешником перед Богом и ощущал, что грешная жизнь крепко связала его. Не желая меняться, он продолжал жить, исполненный страхов, беспокойства и неудовлетворения. Однажды, в ненастный, хмурый день солнце осветило именно то место, где он находился. Так или иначе, именно находясь в этом пятачке солнечного света, молодой человек услышал призыв Божий. Он внезапно осознал, что через низко нависающие тучи все время кое-где пробивается солнце. Более того, он увидел, что Сын Божий всегда был там, неся исцеление и ожидая его, чтобы избавить и дать свободу. Когда он шел домой, в его сердце уже зарождалась новая надежда и вера. Он взял иссоп веры и стал наносить жертвенную Кровь Пасхально Агнца на свою жизнь, снова обретая навыки послушания. У моста, ведущего через реку, он остановился и выбросил все вещи, которые отнимали у него свободу и силу. То, что произошло в реальной жизни в том клочке света, теперь происходило в его духовной жизни. Он был свободен! "Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушен-ных сердцем, проповедывать пленным освобождение и узникам открытие темницы" (Ис.61:1).
Вопросы
1. Снимает ли духовная свобода все бремена?
2. Из текста урока мы видим, что для избавления было очень важно исполнить все малейшие указания Господа. Может ли соблюдение всех указаний в служении Господу стать для нас бременем? Обсудите 2 Кор. 3:6.
3. Что значит "стоять в свободе" во Христе (Гал. 5:1)?

Цель закона

Текст урока: Исход 20:1-8, 12-17; Гал. 3:23-24
Параллельные места Писания: Исход 19:3-6; 34:1-17; Гал. 3:10-29
Ключевой стих: " Что же скажем? Неужели от закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай" (Рим.7:7)
Введение
Одной из задач закона было дать людям понять, насколько они грешны и виноваты перед Богом (Рим. 3:19). В ключевом стихе говорится: "Я не иначе узнал грех, как посредством закона". Согласуясь с ключевым стихом, стих 13 продолжает: "Грех становится крайне грешен посредством заповеди". Из этих мест Писания мы понимаем, что задачей и целью закона было привести людей к осознанию их греховности.
Закон Моисея действовал как линейка, определяющая погрешности, не согласующиеся с волей Божьей. Тем не менее, вынуждая людей понять, что есть добро, а что зло, он не мог избавить их от грешной природы. Сорок лет закон был ежедневным водителем для народа Божьего, но действенным он был лишь до прихода Христа, когда Он сошел на землю, чтобы провозгласить другой путь.
Текст урока
1. И изрек Бог [к Моисею] все слова сии, говоря:
2. Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства;
3. Да не будет у тебя других богов пред лицем Моим.
4. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли;
5. Не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня,
6. И творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои.
7. Не произноси имени Господа, Бога твоего, напрасно, ибо Господь не оставит без наказания того, кто произносит имя Его напрасно.
8. Помни день субботний, чтобы святить его;
12. Почитай отца твоего и мать твою, [чтобы тебе было хорошо и] чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе.
13. Не убивай.
14. Не прелюбодействуй.
15. Не кради.
16. Не произноси ложного свидетельства на ближнего твоего.
17. Не желай дома ближнего твоего; не желай жены ближнего твоего, [ни поля его,] ни раба его, ни рабыни его, ни вола его, ни осла его, [ни всякого скота его,] ничего, что у ближнего твоего.
Гал. 3:23. А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере.
24. Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою.
Изучение урока
Закон Ветхого Завета можно разделить на три категории: нравственный закон, в который входят Десять Заповедей; гражданский закон, который учил народ израильский самоуправ-лению и церемониальный закон, изобилующий образами и цифрами, которые указывали на Христа. Десять Заповедей можно в свою очередь разделить на две группы, где первые четыре заповеди устанавливают отношения между Богом и людьми, остальные шесть научают добродетели в человеческих отношениях. Долгое время народ израильский был в Египетском рабстве. Бог, как любящий Отец, жаждал, чтобы Его избранники обрели свободу и независимость. Он видел необходимость установить свод правил, которые могли бы направить народ, который только что вышел из плена. Их сердца постоянно были искушаемы поклоняться идолам, которыеокружали их. Читая параллельные места Писания, мы понимаем, что Бог имел особую любовь к Своему избранному народу. Из всех народов, населяющих землю, Он избрал колена народа израильского, которые были потомками верного Авраама. В то же время мы видим, что Бог не мог прощать грехи даже Своему избранному народу и с ними нужно было бороться. Бог через Моисея учил народ славить и почитать только Его, Великого Бога. Народ израильский не должен был заключать никаких договоров или союзов с теми, кто поклонялся идолам. Наоборот, дети Божьи должны были разрушать идолопоклоннические жертвенники, чтобы не быть искушаемыми ими. Закон Моисея учредил закон праведности, который отделил избранный народ Божий от других народов и определил, что такое грех. Иисус стал заключительной жертвой, требуемой церемониальным законом. До распятия Христа все жертвоприношения, соверша-емые народом Божьим, символизировали последнюю жертву, которую должен быть принести совершенный Агнец - Сын Божий. Помня о жертве, совершенной Агнцем Божьим, мы можем понять, почему для жертвоприношения выбирались животные без пятна и порока. Гражданский закон был исполнен, когда вместо народа израильского избранным народом Божьим стали те, кто последовал за Христом. Теперь дитем Божьим мог стать человек любой национальности. Если мужчина или женщина приходят ко Христу, чтобы обрести спасение, они становятся избранными детьми Божьими. Несмотря на то, что гражданский закон был завершен тем, что закончилось самоуправление народа израильского, он остается сегодня напоминанием современным правительствам. Закон морали в Десяти Заповедях был изложен вкратце. Христос подробно изложил каждую из них, кроме заповеди о соблюдении седьмого дня. В Своей Нагорной проповеди Христос свидетельствует: "не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить" (Мф. 5:17). Позже Он, говорит, что не только убийство заслуживает наказания, но также и гнев и насмешки. Здесь Иисус ясно раскрывает перед нами учение о непротивлении. Вместо того, чтобы воздать врагу так, как сказано: "око за око, и зуб за зуб", Он учил людей жить в любви, долготерпении и прощении.Развод был позволен Моисеем по жестокосердию человеческому, но Иисус очень понятно учил о том, что брак должен быть священным (Мф. 19:3-9).
Практические истины на сегодня
Закон учит нас, что Бог не есть Богом неустройства, и осуждает нас в грехе, который мы совершаем в своей жизни. Сравнивая Десять Заповедей с Нагорной проповедью, мы видим, насколько более глубоким есть новозаветное учение. Согласно словарю, детоводитель - это раб, обязанностью которого было водить детей в школу. Так же, как этот раб, Закон обличает человека в грехе и ведет ко Христу, который есть последней и совершенной жертвой за грех. Когда рожденный свыше человек постигает этот план избавления от грехов и верой во всей полноте свободно принимает спасение, ему больше не нужен детоводитель, потому что живет по вере во Христа Иисуса (ст. ст. 24-26). Одной из проблем ранней церкви было общее убеждение иудеев в том, что Закон Моисея был последним изъявлением воли Божьей. Поэтому они требовали, чтобы обратившиеся ко Христу язычники также исполняли иудейский закон, включая и установление об обрезании. Павел же учит: "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью" (Гал. 5:6, см. также 6:15). Оправдание людей перед Богом основополагается не на Законе Моисеевом, но на благодати Христа. Действительно, закон не имеет к этому отношения, потому что человек по своей греховной природе не может жить настолько праведно, чтобы закон был исполнен сполна. Мы получаем оправдание только потому, что Христос, из Своей безграничной любви, прощает грех. Мы очень хорошо понимаем, насколько несовершенным был закон из того, что пришлось пережить Апостолу Павлу. "По правде законной - непорочный", он был обличаем совестью, когда Дух Святой коснулся его (Фил.3:6). "Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим. 3:20). Для того, чтобы спасти нас от мертвого закона, Иисус пролил Свою Кровь. "То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр.9:14) Эта огромная цена искупительной Крови Христовой была заплачена не дьяволу, но Богу,чтобы был исполнен закон. Несмотря на это, для того, чтобы Бог простил грешника, должны быть выполнены некоторыеусловия. Мы знаем, что неправильно утверждение о том, что, если жертва Иисуса без лицеприятия освободила всех людей, то все будут спасены. Его смерть действительно открыла дверь благодати ко спасению всех людей. Если во времена Ветхого Закона людям постоянно приходилось приносить жертвы для умилостивления за частые согрешения, то теперь оправданием через веру верующие, ходя во Христе Иисусе, становятся прощенными грешниками. Пророк Иеремия прекрасно подытожил цель закона в Иер. 1:31-34. Когда истина действительно становится нашим внутренним естеством, мы обретаем покой и силу преодолевать врага. Закон уже не действует извне, пытаясь изменить сердце человека, но есть Благая Весть, которая изнутри преображает внешний образ. Менно Симонс умело подытожил то, о чем мы сегодня говорим, следующими словами: "вот действительное предназначение и цель закона: открыть перед нами волю Божью, обличить нас в грехе, подвергнуть нас опасности гнева и наказания Божьего, вынести приговор о смерти и направить нас ко Христу, чтобы мы, сокрушенные духом, перед лицом Божьим умерли для греха, искали и нашли единственное и непреходящее средство для исцеления наших душ, которым есть Иисус Христос" (Полное собрание сочинений Менно Симонса, стр. 718).
Вопросы
1. Каковы цель и место Ветхого Закона в современную евангельскую эру?
2. Каким образом закон обличает в грехе?
3. Есть ли какая-то необходимость в законе или какой-либо его части в наше время?

Добровольная жертвенность

Текст урока: Исх. 35:4-5, 10; Лев. 1:1-9; Евр. 9:11-15
Параллельные места Писания: Лев. 6:8-13; 22:17-21; Евр. 10:1-31
Ключевой стих: "Принеси в жертву Богу хвалу и воздай Всевышнему обеты твои" (Пс.49:14)
Введение
Тема жертвоприношения проходит через все Писание. С самого начала человек знал, что для того, чтобы обрести благоволение в очах другого, он должен был что-то ему отдать. Этот принцип имеет свое достоинство, если пожертвование совершается в благодарность за какую-то услугу или просто из почтения. Для нашего небесного Отца более важен мотив жертвенности, чем сама жертвенность. Тем не менее, мы должны отдавать Ему все самое лучшее.
Текст урока
Исх. 35:4. И сказал Моисей всему обществу сынов Израилевых: вот что заповедал Господь:
5. Сделайте от себя приношения Господу: каждый по усердию пусть принесет приношение Господу, золото, серебро, медь.
10. И всякий из вас мудрый сердцем пусть придет и сделает все, что повелел Господь.
Лев.1:1. И воззвал Господь к Моисею и сказал ему из скинии собрания, говоря:
2. Объяви сынам Израилевым и скажи им: когда кто из вас хочет принести жертву Господу, то, если из скота, приносите жертву вашу из скота крупного и мелкого.
3. Если жертва его есть всесожжение из крупного скота, пусть принесет ее мужеского пола, без порока; пусть приведет ее к дверям скинии собрания, чтобы приобрести ему благоволение пред Господом;
4. И возложит руку свою на голову жертвы всесожжения - и приобретет он благоволение, во очищение грехов его;
5. И заколет тельца пред Господом; сыны же Аароновы, священники, принесут кровь и покропят кровью со всех сторон на жертвенник, который у входа скинии собрания;
6. И снимет кожу с жертвы всесожжения и рассечет ее на части;
7. Сыны же Аароновы, священники, положат на жертвенник огонь и на огне разложат дрова;
8. И разложат сыны Аароновы, священники, части, голову и тук на дровах, которые на огне, на жертвеннике;
9. А внутренности жертвы и ноги ее вымоет он водою, и сожжет священник все на жертвеннике: это всесожжение, жертва, благоухание, приятное Господу.
Евр. 9:11. Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения,
12. И не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление.
13. Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело,
14. То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!
15. И потому Он есть ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное.
Изучение урока
Закон, который Бог изрек Моисею на горе Синай, учреждал соблюдение жертвоприношений и детально описывал другие традиции и установки, которые народ израильский должен был исполнять пред Богом. Система жертвоприношений, как об этом говорилось в Законе, состояла из четырех основных составных: всесожжение, мирные жертвы, хлебные жертвы и жертвы за грех и повинность. Доброхотно совершаемые жертвоприношения с искренней верой в Бога были приятным благоуханием Господу (Лев. 6:21). Особенностью всесожжений было то, что нужно было сжигать все животное целиком, что символизировалополное посвящение жизни Господу. Это так же угодно Богу сегодня, как и тысячелетия назад. Приносящий жертву должен был, прежде всего, наложить руки на голову животного, чтобы отождествить себя с ним. Жертва должна была быть из крупного скота, овец или коз. Птиц также можно было приносить в жертву, если человек был беден. Как бы там ни было, жертва должна была быть мужеского пола, без пятна и порока. Отличительной особенностью мирных жертв было то, что они должны были быть разделены. Одна часть должна была быть сожжена во славу Божью, другая становилась пищей для священников, а остальное съедалось приносящими жертву и членами их семей. Целью этого было особо подчеркнуть необходимость иметь истинные отношения с Богом и выразить благодарность Богу за Его благость. Иногда жертвоприношение сопровождалось приношением клятвы. Иной раз клятва становилась особым символом благодарности или просто была спонтанным выражением верности Богу. Хлебные приношения были данью или даром Господу. Этот дар скорее всего приносился от первых плодов и выражал почитание и признательность Богу.Жертвы за грех и повинность были сходны по своему значению. Это были умилостивления за нарушение заповедей Господних или за согрешения в межчеловеческих отношениях. В обоих случаях они были необходимы, чтобы исполнить все требования закона. Чтобы Богу были угодны эти жертвоприно-шения, должна была пролиться кровь. Согласно древнему Закону, кровь искупала, покрывала грех. Таким образом, приводилась в действие идея о милующей Божьей благодати, воплощенной в этих ритуалах.Но ведь можно было исполнить все эти ритуальные действия и не иметь раскаяния в сердце. Такие жертвоприношения отличались особой жестокостью. Несмотря на это, если дети Божьи помнили о Его обетованиях и чтили Его Слово, жертвы освобождали их от грехов. В Послании к Евреям мы читаем ясное учение о том, что система жертвоприношений не могла полностью решить проблему греха. Если бы первый завет был совершенным, отпала бы необходимость во втором.
Практические истины на сегодня
Бог дал Закон через Моисея не для того, чтобы этот закон стал непреложным на все времена. Скорее, он стал предшественником, прелюдией тому, что должно было совершиться. Поэтому мы должны уважать тот Закон как детоводителя ко Христу (Гал. 3:24). Слово "жертвовать" означает отказаться от чего-то в пользу другого. Эта идея составляет большую часть Евангелия. Тем не менее, никакое дело рук человеческих не может прибавить силы жертве, которая была принесена Господом для нашегоспасения. Бог открыл путь для того, чтобы выкуп за наше будущее был уплачен, но для этого должна была пролиться кровь. В Писании говорится: "Потому что душа /жизнь/ тела в крови" (Лев.17:11). Справедливый суд Божий требовал, чтобы убийство каралось смертью. Эту заповедь ясно выражала система жертвоприношений в старом Законе. Сама же эта система была несовершенной, потому что жертвы следовало приносить снова и снова. Сколько бы крови жертвенных животных ни было пролито, она не могла искупить грехи человечества (Евр. 10:4). Только единородный Сын Божий смог заплатить необходимую цену "единократным принесением" (Евр. 10:10). Иисус, Сын Божий, с готовностью пошел на крест, чтобы мы обрели свободу. Он - непорочный Агнец Божий, Который по Своей великой любви искупил нас. Мы в долгу перед Богом за все, что Он для нас сделал. Мы с великой благодарностью отвечаем на Его доброту тем, что живем, отвергнув свое "я" и зная, что вера в сердце - это все, чем мы можем воздать Ему. Глазами, исполненными веры, мы взираем на Голгофу, принимая Его жертву за наши грехи. В своей безграничной любви и милости Бог благосклонно приемлет цену, которую Иисус отдал за нас, и делает нас свободными (Ин. 8:36). Мы должны помнить о том, что тоже должны быть жертвенными. Апостол Павел пишет, что мы должны предоставить свои тела "в жертву живую, святую, благоугодную Богу" (Рим. 12:1). Это проявляется в желании служить Господу и людям.
Вопросы
1. Обсудите: сущность жертвы - в готовности принести ее.
2. Совершается ли истинное жертвоприношение только из чувства долга?
3. Каким образом дух сокрушенный есть жертвой Богу (Пс. 50:19)?

Грех недовольства

Текст урока: Чис. 11:1-6; 13:33; 14:1-2;16:3,41; 20:2-5;1Кор. 10:6, 10
Параллельные места Писания: Чис. 11:13-14; 16; 20
Ключевой стих: "Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть" (Фил.4:11)
Введение
Недовольство можно сравнить с растением, которое произрастает из зерна себялюбия и приносит свои горькие плоды в избытке. Оно может произвести любой грех, который когда-либо был совершен. Среди его плодов можно найти все, что угодно, начиная от ворчливости и заканчивая убийством. Недовольство может возникнуть в сердце как богатого, так и бедного. Дьявол использовал досаду Евы, чтобы заставить ее вкусить от запретного плода. Недовольство возбудило зависть Каина, что, в результате, привело к первому убийству. На протяжение всей истории человеческое недовольство и жажда обладать богатствами других народов становилось причинами войн. "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших?" (Иак.4:1). Если недовольство в человеческом сердце может стать причиной войны, без сомнения, оно может вызывать и много менее серьезных проблем. В этом уроке мы рассмотрим то, как недовольство и ропот привели к неприятностям в лагере израильтян.
Текст урока
Чис. 11:1. Народ стал роптать вслух Господа; и Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень, и начал истреблять край стана.
2. И возопил народ к Моисею; и помолился Моисей Господу, и утих огонь.
3. И нарекли имя месту сему: Тавера, потому что возгорелся у них огонь Господень.
4. Пришельцы между ними стали обнаруживать прихоти; а с ними и сыны Израилевы сидели и плакали и говорили: кто накормит нас мясом?
5. Мы помним рыбу, которую в Египте мы ели даром, огурцы и дыни, и лук, и репчатый лук и чеснок;
6. А ныне душа наша изнывает; ничего нет, только манна в глазах наших.
Чис.13:33. И распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря: земля, которую проходили мы для осмотра, есть земля, поедающая живущих на ней, и весь народ, который видели мы среди ее, люди великорослые.
Чис.14:1. И подняло все общество вопль, и плакал народ во [всю] ту ночь;
2. И роптали на Моисея и Аарона все сыны Израилевы, и все общество сказало им: о, если бы мы умерли в земле Египетской, или умерли бы в пустыне сей!
Чис. 16:3. И собрались против Моисея и Аарона и сказали им: полно вам; все общество, все святы, и среди их Господь! почему же вы ставите себя выше народа Господня?
41. На другой день все общество сынов Израилевых возроптало на Моисея и Аарона и говорило: вы умертвили народ Господень.
Чис. 20:2. И не было воды для общества, и собрались они против Моисея и Аарона;
3. И возроптал народ на Моисея и сказал: о, если бы умерли тогда и мы, когда умерли братья наши пред Господом!
4. Зачем вы привели общество Господне в эту пустыню, чтобы умереть здесь нам и скоту нашему?
5. И для чего вывели вы нас из Египта, чтобы привести нас на это негодное место, где нельзя сеять, нет ни смоковниц, ни винограда, ни гранатовых яблок, ни даже воды для питья?
1 Кор. 10:6. А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы.
10. Не ропщите, как некоторые из них роптали и погибли от истребителя.
Изучение урока
Чис. 11:1-6 Прошло три дня с тех пор, как Израильтяне покинули гору Синай, у которой они стали свидетелями гнева и любви Божьей. Тем не менее, после всего, что Он для них сделал, они выражали недовольство. Воспламенившийся из-за их ропота гнев Божий сошел в виде огня. Моисей же, усердно помолился Господу, и огонь утих. Но вскоре человеческое недовольство вновь подняло свою голову. Люди устали от однообразия пищи. Манна удовлетворяла все их потребности в питании, но народу хотелось разнообразия. Они хотели мяса и сомневались, что Бог властен дать им его. Возможно они полагали, что какой-то другой бог сможет обеспечить их всем, что они желали. Похоть даже убеждала их в том, что им было бы лучше вернуться в рабство в Египет, чтобы они могли есть то, что им хотелось. Недовольство ослепило их. 13:33; 14:1-2 Когда народ израильский уже был близок к земле ханаанской, Моисей выслал "соглядатаев", чтобы те "высмотрели" ханаанскую землю, и они действительно убедились, что земля та была хорошей и плодородной, как Господь и обещал им. Тем не менее, десять из двенадцати соглядатаев испугались и стали запугивать народ тем, что описывали жителей той земли как великанов. И снова они посчитали, что лучше было бы вернуться и умереть в египетском рабстве или в пустыне, и начали роптать против начальства. Они решили избрать другого начальника, который смог бы отвести их назад в Египет. Их недовольство переросло в возмущение и бунт. Гнев Божий воспламенился на них и Он был готов истребить Свой народ. Снова Моисей со смирением ходатайствовал за них и Бог усмирил Свой гнев. 16:3, 41 Четверо мужей израильских особо восстали против Моисея. Они ложно обвинили Моисея, не пожелав увидеть грех народа и то, как Моисей ходатайствовал за них, когда Бог был готов уничтожить их. Они обвинили Моисея в том, что тот присвоил себе всю власть, в то время, как "все святы" и все мудры. Они считали, что Моисей поставил себя выше их. В действительности, ослепленные гордостью, они сами хотели стать у руководства. Но снова воспламенился гнев Божий, и Моисей снова был вынужден ходатайствовать за народ. Так или иначе, этим Моисей не хотел предотвратить божье наказание тем, кто восстал против Него. Земля разверзлась и заживо поглотила Корея и его сообщников. 20:2-5 Прибыв в пустыню Син, общество не могло найти воду, и снова они возроптали на Моисея. Они обвинили его в том, что он привел их в безводную землю вместо той, к которой он обещал привести их раньше. Бог приказал Моисею обратиться к скале, чтобы из нее излилась вода. Но, вместо того, чтобы говорить к скале, Моисей ударил в скалу жезлом и из нее истекло столько воды, что хватило напоить и людей и скот. Из-за непослушания, Моисей лишился возможности ввести народ израильский в обетованную землю, землю, к которой он так стремился привести их. Недостаток терпения по отношению к своему народу привел его неудаче. Давайте же будем поддерживать тех, кто ведет нас, а не ослаблять их.
1 Кор. 10:6, 10 Нам повезло, что мы можем учиться на ошибках, которые допустил народ израильский.Давайте будем помнить о том наказании, которого заслужили допустившие недовольство в своей жизни.
Практические истины на сегодня
Из этого урока мы видим, что недовольство есть грехом в глазах Божьих. Мы оскорбляем Его, когда не верим, что Он может восполнить какие бы то ни было наши нужды. Тогда мы словно говорим Ему, что мы ему безразличны. Мы превозносим себя над Ним. Недовольство часто проявляет себя через ворчание или ропот. Мы можем жаловаться на погоду, экономическое положение, семейные проблемы, работу и многое другое. Недовольство разоблачает нашу неблагодарность. Недовольство ведет к алчности, а благодарный человек никогда не будет скупиться. Недовольство часто вынуждает нас принимать что-то желаемое за необходимое. Много раз, оглянувшись в прошлое, мы можем увидеть, что-то, к чему мы стремились, было совсем не нужным. Возможно, наше желание было даже греховным. Многие семьи распались потому, что один из супругов был недоволен семейной жизнью. Многие народы были обречены на смерть из-за того, что их руководящие чины стремились расширить территорию страны усилить свою власть. Очень часто, ропот народа против правительства приводил к хаосу и кровопролитию. В церкви также есть те, кто ищет более широкого пути. Они отказываются следовать решениям, принятым союзом церквей или общиной и считают, что эти решения ограничивают их свободу. Они восстают против своих духовных лидеров, ведомые тем же духом, что и восставшие против Моисея. Может мы полагаем, что наказание бунтовщиков будет не таким жестоким, как то, которым Он покарал Корея во времена Моисея? Понимаем ли мы, что наши духовные лидеры призваны тем же Богом, Который призвал Моисея вести народ Божий? Довольствующийся тем, что имеет, христианин имеет сердце, исполненное благодарности. Когда путь кажется темным, доверьтесь Богу. Опыт прошлого доказывает, что Бог позаботится о вас. Зачем же бояться? Будьте довольны тем путем, которым Господь ведет вас по жизни. Решив же пойти своим путем, вы можете хлебнуть много горя. Какое успокоение и мир наполняют сердце, когда возвращаешься в сильные руки Божьи! Пусть Он сам усматривает пути решения. Он знает, что вам нужно! Давайте же будем жить, довольствуясь своей жизнью, со смирением и верой в сердце.
Вопросы
1. Нам сказано ревновать о больших дарах (1 Кор. 12:31). Есть ли это проявлением недовольства?
2. Мы знаем, что нет плохого в том, что мы хотим улучшить свое материальное состояние. Как мы можем определить, есть ли наше желание к улучшению чем-то положительным, или это дух недовольства?
3. Приводит ли алчность к недовольству, или недовольство вызывает алчность?
4. Недовольство: является ли оно жизненной позицией до того, как становится духом?

Сила духа, несмотря на трудности

Текст урока: Чис. 13:18-22; 27-32; 14:7-10
Параллельные места Писания: Чис. 13:17-33; 14:1-45
Ключевой стих: "Господь - свет мой и спасение мое: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?" (Пс.26:1)
Введение
Как удивительно бодрость духа, которой питает нас Бог, может изменить нашу жизнь! Заклятый враг человеческих душ - дьявол, знает, как жизненно важно для верующих иметь бодрость духа и поэтому ищет, как бы сделать так, чтобы цель, к которой мы стремимся, показалась нам недостижимой. Когда мы смотрим вперед, наша плоть не может увидеть ни путь к спасению, ни шанс на победу. Часто в духовных битвах, в которых нам должно сражаться, мы можем увидеть, что Бог готов дать нам победу. Тем не менее, мы должны проявить стойкость духа, чтобы в послушании сделать первый шаг. Глазами веры мы можем увидеть будущее и убедиться, что Господь сражается за нас в наших битвах.
Отчет, который принесли десять испугавшихся соглядатаев, "принесли робость" в сердца народа израильского (Иис. Нав. 14:8) и Бог наказал их за их неверие. Сорок лет спустя, когда народ Божий ходил вокруг города Иерихон, Бог вознаградил стойкость их духа победой, которая была приобретена не орудием плотским.
Текст урока
Чис. 13:17. Вот имена мужей, которых посылал Моисей высмотреть землю. И назвал Моисей Осию, сына Навина, Иисусом.
18. И послал их Моисей [из пустыни Фаран] высмотреть землю Ханаанскую и сказал им: пойдите в эту южную страну, и взойдите на гору,
19. И осмотрите землю, какова она, и народ живущий на ней, силен ли он или слаб, малочислен ли он или многочислен?
20. И какова земля, на которой он живет, хороша ли она или худа? и каковы города, в которых он живет, в шатрах ли он живет или в укреплениях?
21. И какова земля, тучна ли она или тоща? есть ли на ней дерева или нет? будьте смелы, и возьмите от плодов земли. Было же это ко времени созревания винограда.
22. Они пошли и высмотрели землю от пустыни Син даже до Рехова, близ Емафа;
13:27. И пошли и пришли к Моисею и Аарону и ко всему обществу сынов Израилевых в пустыню Фаран, в Кадес, и принесли им и всему обществу ответ, и показали им плоды земли;
28. И рассказывали ему и говорили: мы ходили в землю, в которую ты посылал нас; в ней подлинно течет молоко и мед, и вот плоды ее;
29. Но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там;
30. Амалик живет на южной части земли, Хеттеи, [Евеи,] Иевусеи и Аморреи живут на горе, Хананеи же живут при море и на берегу Иордана.
31. Но Халев успокаивал народ пред Моисеем, говоря: пойдем и завладеем ею, потому что мы можем одолеть ее.
32. А те, которые ходили с ним, говорили: не можем мы идти против народа сего, ибо он сильнее нас.
14:7. И сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша;
8. Если Господь милостив к нам, то введет нас в землю сию и даст нам ее -- эту землю, в которой течет молоко и мед;
9. Только против Господа не восставайте и не бойтесь народа земли сей; ибо он достанется нам на съедение: защиты у них не стало, а с нами Господь; не бойтесь их.
10. И сказало все общество: побить их камнями! Но слава Господня явилась [в облаке] в скинии собрания всем сынам Израилевым.
Изучение урока
Начав свое путешествие к обетованной земле, народ израильский был исполнен оптимизма. Когда же на их пути стали встречаться непредвиденные преграды, их оптимизм угас, и нашлись причины жаловаться. Бог был верен, когда враг восставал против Его народа, когда им приходилось голодать и жаждать и когда они предположили, что их предводитель исчез. Их надежда росла в предвкушении, когда они сорок дней ждали возвращения соглядатаев. Мы не знаем, что они ожидали услышать в отчете прибывших. Возможно, они предпочли бы услышать, что жители той земли слабы и могут быть с легкостью побеждены, или что они убегут, когда увидят народ израильский? Когда двенадцать соглядатаев принесли свой отчет об увиденном, они рассказали о земле, в которой течет мед и молоко, представив один из чудесных по своему изобилию плодов, которые росли в той земле. Все двенадцать человек видели жителей той земли, но только двое из них с верой пытались ободрить соотечественников, ибо знали, что никто, кроме самого Бога, не мог привести их к такой богатой земле.
Вероятно, десять соглядатаев говорили правду, рассказывая народу о том, кто был сильнее их самих. Тем не менее, они не хотели поверить, что Бог будет сопровождать их и явит Свою силу чрез их слабость. Прискорбно то, что вся община приняла близко к сердцу неутешительные вести от десяти соглядатаев. Мы знаем, что, благодаря непосильному труду в Египте, народ был подготовлен ко встрече с трудностями; и тем не менее, услышав отчет десяти соглядатаев, они впали в такое уныние, что уже намеревались поднять восстание и свергнуть свое начальство. И в это трудное время, окруженные неприязнью своих попутчиков, Иисус Навин и Халев сохраняли бодрость духа. Слава Божья наполнила скинию собрания, когда Он увидел веру этих двух мужей. Бог явил свою строгость, а затем благость и милость, лишив всех, кому исполнилось двадцать лет и старше, возможности войти в землю обетованную, сохранив это право только за двумя из соглядатаев. История развивалась дальше. Сорок пять лет спустя Халев пришел к Иисусу Навину, чтобы испросить у того свой удел - Хеврон. Несмотря на то, что земли эти были засалены сильным народом - сынами Енаковыми, Халев проявил ту же стойкость духа, что и в прежние времена. "Может быть, Господь [будет] со мною, и я изгоню их, как говорил Господь" (Иис.Нав.14:12). И снова он был вознагражден за свою веру в Бога, в котором нет ни тени перемен.
Практические истины на сегодня
Мы живем во время невероятного расцвета праздности и богатства. Но, несмотря на это, каждый из нас неоднократно сталкивается с трудностями и удручающими обстоятельствами. Воспрянем ли мы духом или нет, зависит не от того, устраним ли мы преграды, но от того, сможем ли мы принять силу Божью, чтобы преодолеть их. "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13). Бог желает явить нам, как Он печется о нас, но он может сделать это только тогда, когда мы осознаем свою беспомощность. Если мы будем полагаться на свои собственные силы, страх перед неудачей или препятствиями может ослабить силу духа или совсем лишить нас ее. Дьявол всегда рядом, предлагая более легкий путь для нашей плоти. Наше желание быть признанными людьми, стремление к праздной жизни и даже воспоминания о прошлых ошибках делают для нас победу словно недосягаемой. Гордость настаивает, что цена полного посвящения себя Господу слишком высока. Когда мы прислушиваемся к своему "я", мы просчитываем высоту каждого камня, составляющего стену, и высота кажется нам непреодолимой.
Самоотвержение - это неоценимое качество, которое может помочь нам укрепить дух. Побеждая свое "я", мы обретаем доверие к Богу, которое становится твердым основанием для крепости нашего духа. Наилучшим образом проявляет доверие ребенок, который верит, что его родители могут сделать то, что не подвластно ему. Давайте будем говорить так, как это делал Давид: "С Богом моим восхожу на стену" (Пс. 17:29). Влияние окружающих также является преградой. Представ перед необходимостью сделать выбор между добром и злом, мы легче склонимся к доброму, если те, кто окружает нас, будут оказывать нам поддержку. Тогда мы можем иметь надежду, что те, кто последует за нами, примут такое же решение. Если же такого не случится, нас может охватить страх. Истинная сила духа ищет прежде, как угодить небесному Отцу, даже если мы должны бороться сами. Давайте не будем путать силу духа и независимость. Если сила духа принимается за силу характера,мы должны глубже понять, что сила Божья становится совершенной через нашу слабость. Бог жаждет наделить силой духа каждого, кто приходит Нему, осознавая свою беспомощность. Претерпевая трудности за Господа, мы можем увидеть, что силой духа нас питает только Божья сила. Мы можем возблагодарить Господа за то, что часто в часы испытаний и трудностей, верные братья и сестры поддерживали нас. Хотя, иногда Бог может пожелать, чтобы Его последователи отделились от тех, на кого ранее можно было положиться, но кто не устоял под нападками врага. Ошибки других могут ввести нас в искушение предаться унынию или отдалиться от их проблем. Эти испытания могут свидетельствовать о том, насколько крепка в нас сила духа. Эта сила поможет нам протянуть руку тому, кто преткнулся, не с пренебрежением или осуждением, но со смирением и любовью. Сила духа даст нам возможность помочь им подняться и идти дальше.
Вопросы
1. Укрепляют ли испытания на нашем христианском пути наш дух в ежедневной борьбе?
2. Как мы можем отличить Богом данную силу духа от просто сильной воли?
3. Идут ли сила духа и смирение рука об руку? Если да, имеющий силу духа человек будет лидером или последователем?
4. Почему мы иногда впадаем в уныние? Прочтите Рим. 8:31.

Ветхозаветные тени и образы

Текст урока: Чис. 20:7-11; 1 Кор. 10:4; Чис. 21:6-9; Ин. 3:14; Чис. 35:10-15; Евр. 6:18
Параллельные места Писания: Чис. 20; 21:1-9, 35; 1 Кор. 10:1-11;Ин. 3:10-21; Евр. 8-9
Ключевой стих: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоан.5:39)
Введение
Как верующие новозаветной эры, получившие искупление, мы часто принимаем его как должное. Мы склонны тому, чтобы забывать, как методично развертывался Божий план в древние времена, когда Он вел Свой народ через Закон, пророков и видимую скинию. Тени и образы Ветхого Завета могут показаться нам смутными и бессмысленными, но мы знаем, у Бога всегда есть цель и Он не сокращает путь, чтобы достигнуть необходимого и не оставляет пробелов в деле построения Своего царства.
Закон был тенью грядущих благ, но не был самим их образом. Цель этого урока - исследовать, какие из ветхозаветных теней и образов привели к тому, что мы обрели спасение.
Текст урока
Чис. 20:7. И сказал Господь Моисею, говоря:
8. Возьми жезл и собери общество, ты и Аарон, брат твой, и скажите в глазах их скале, и она даст из себя воду: и так ты изведешь им воду из скалы, и напоишь общество и скот его.
9. И взял Моисей жезл от лица Господа, как Он повелел ему.
10. И собрали Моисей и Аарон народ к скале, и сказал он им: послушайте, непокорные, разве нам из этой скалы извести для вас воду?
11. И поднял Моисей руку свою и ударил в скалу жезлом своим дважды, и потекло много воды, и пило общество и скот его.
1 Кор.10:4. И все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос.
Чис. 21:6. И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из [сынов] Израилевых.
7. И пришел народ к Моисею и сказал: согрешили мы, что говорили против Господа и против тебя; помолись Господу, чтоб Он удалил от нас змеев. И помолился Моисей [Господу] о народе.
8. И сказал Господь Моисею: сделай себе [медного] змея и выставь его на знамя, и [если ужалит змей какого-либо человека], ужаленный, взглянув на него, останется жив.
9. И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он, взглянув на медного змея, оставался жив.
Ин. 3:14. И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому.
Чис. 35:10. объяви сынам Израилевым и скажи им: когда вы перейдете чрез Иордан в землю Ханаанскую,
11. Выберите себе города, которые были бы у вас городами для убежища, куда мог бы убежать убийца, убивший человека неумышленно;
12. И будут у вас города сии убежищем от мстителя [за кровь], чтобы не был умерщвлен убивший, прежде нежели он предстанет пред общество на суд.
13. Городов же, которые должны вы дать, городов для убежища, должно быть у вас шесть:
14. Три города дайте по эту сторону Иордана и три города дайте в земле Ханаанской; городами убежища должны быть они;
15. Для сынов Израилевых и для пришельца и для поселенца между вами будут сии шесть городов убежищем, чтобы убегать туда всякому, убившему человека неумышленно.
Евр. 6:18. Дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду
Изучение урока
Бог явил Себя во многих чудесах, которые привели к тому, что народ израильский освободился от египетского плена и, после долгих блужданий по пустыне, вошел в обетованную землю. Их природные потребности не были чудным образом упразднены или изменены: Бог предпочел удовлетворить их сверхъестественным образом. Он часто открывается пред Своими детьми, когда они потрясены и более готовы к тому, чтобы услышать Его. Быть лишенными воды, находясь в пустыне, - это одна из таких ситуаций, которая чуть было не вылилась в бунт. Моисей не справился с проблемой так, как должен был, и поплатился тем, что не вошел в обетованную землю. Тем не менее, изобилие воды, которой хватило и для людей и для скота, было примером того, как щедро Бог отвечает на насущные человеческие нужды. Бог нелицеприятен, Его любовь не зависит от нашего поведения или чувства собственного достоинства. Общая нужда всего человечества волнует сердце Божье, и Он заботится о нас. Как скала произвела воду, чтобы утолить жажду всего народа Божьего, так и благодать непреходящей Скалы, Иисуса Христа, удовлетворяет всех, ищущих Его. Так же, как и отсутствие воды чуть не вылилось в восстание, так и уныние может привести к тому, что верующие станут малодушествовать на пути (Чис. 21:4).В свою очередь, это воспламенило гнев Божий. Писание говорит: "И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из [сынов] Израилевых" (Чис.21:6). Люди с большей готовностью принимают Бога, когда в результате греха они ощущают физическую боль. В Библии описано много случаев, когда чистосердечное признание в грехе сдерживало справедливый суд Божий. Моисей проявил поистине Евангельский дух, когда молился за тех, кто угрожал ему. Подсказанное Богом средство против змеиных укусов также имеет евангельский подтекст. Особо об этом говорится в Ин. 3:14. Примеры из Ветхого Завета часто имеют духовное значение. В учреждении городов-убежищ, которые есть тенью вечной обители, которая ожидает нас, мы видим заботу Божью о том, чтобы обезопасить нас в час скорби. Он всегда заботится о своих детях, во времени и в вечности.
Практические истины на сегодня
Многие тени и образы Ветхого Завета исполнены простой красоты и очарования. Отцу Небесному свойственно так обещать что-то своим детям, чтобы они были заинтересованы в получении обещанного. Многие из Его истин и пророчеств, скрытых от мудрых, открываются тем, кто действительно стремиться познать Его волю. Также, то, что дается даром, часто не принимается с такой благодарностью, как то, что достается благодаря усилию и настойчивости. Бог знает, что через поиски скрытого духовного значения осуществляется наш духовный рост. Скала - это символ стабильности. Нам трудно представить себе, что скала может быть источником воды. То, как Моисей извлек воду из камня, стало темой для многих песен и проповедей. Павел увековечил этот случай в прекрасной аллегории, сравнив ту воду с живой водой, бьющей из камня, которым есть Иисус Христос (1 Кор. 10). Сегодня, когда темп жизни стал быстрее и мы потрясены тем, как развиваются события в мире, истинным утешением есть то, что наша жизнь полагается на этот Камень. " Иисус Христос вчера и сегодня и во веки Тот же" (Евр.13:8). Нам гарантирована Его забота как о естественных. Так и о духовных нуждах так же, как в изобилии была излита вода из камня. "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены"(Иак.1:17). Сущность греха ясна. Мы поражаемся тому, как точно можно сравнить укусы ядовитыми змеями, от которых страдал народ израильский, с жалящей болью греха человеческого. Как ропот израильтян против Моисея был неугоден Богу и был наказан нашествием змей, так и челове-ческое противление и непослушание Богу навлекает Его Гнев на человечество. Как чистосердечное сожаление о грехе и взгляд на медного змия приносили облегчение и исцеление, так и наше покаяние и обращение взгляда на Иисуса на кресте приносят прощение и духовное исцеление. Скиния Моисея была построена по заповеди Божьей и, согласно закону, служила местом для жертвоприношений и омовений. Во вторую часть скинии, Святое-святых, лишь один раз в год мог войти священнослужитель "не без крови", предвосхищая жертву Христа, совершенную в начале нового летоисчисления (Евр. 9:7, см. Ст.6-9). Итак, хотя Закон и Евангелие отделены друг от друга и прообразы и символы Закона уже в прошлом, мы должны прислушиваться к духу Закона, ибо он духовен (Рим. 7:14). "Посему закон свят, и заповедь свята и праведна и добра" (Рим.7:12). "Посему Апостолы говорят, что " (Записки Дитриха Филипа, стр. 261).
Вопросы
1. Были ли ветхозаветные тени и образы каким-то особым символом Божьей благодати, которые постепенно открывали Божий замысел об искуплении человечества?
2. Повзрослевшие дети часто вспоминают и дивятся мудрости родителей, которые вдохновляли и вели их по жизненному пути. Можно ли здесь провести аналогию с тем, как Бог относится к Своим детям?
3. Ветхий Завет открывает перед нами лицо Божье, рассказывая о Его мудрости и священных заповедях. Забываем ли мы сегодня о том, что он помог нам понять пути Господни в Его отношениях с людьми?

Радость Пасхи

Текст урока: Мф. 28:1-101 Кор. 15:20-26
Параллельные места Писания: Исх. 12:21-28; Лев. 17:10-11;Мф. 27:1-66
Ключевой стих: "И нас, мертвых по преступлениям, оживотворил со Христом, -- благодатью вы спасены, -- и воскресил с Ним, и посадил на небесах во Христе Иисусе!" (Еф.2:5,6)
Введение
Чудо рождения Христа, Его распятие и воскресение - это наиболее радостные события, известные человечеству. Они символизируют победу над страхом, грехом и всеми силами тьмы. События, которые произошли в Гефсиманском саду и на Голгофе все еще отзывались болью в сердцах и умах учеников Иисуса, и они исполнились великой радостью, узнав о Его воскресении. Понимание случившегося тогда необходимо нам для того, чтобы мы познали, что такое истинная радость воскресения. Изучая этот урок, давайте задумаемся: имеем ли мы во всей полноте радость, которой хотел наделить Своих последователей Христос?
Текст урока
Мф. 28:1. По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
2. И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем;
3. Вид его был, как молния, и одежда его бела, как снег;
4. Устрашившись его, стерегущие пришли в трепет и стали, как мертвые;
5. Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого;
6. Его нет здесь - Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь,
7. И пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам.
8. И, выйдя поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
9. Когда же шли они возвестить ученикам Его, и се Иисус встретил их и сказал: радуйтесь! И они, приступив, ухватились за ноги Его и поклонились Ему.
10. Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.
1 Кор.15:20. Но Христос воскрес из мертвых, первенец из умерших.
21. Ибо, как смерть через человека, так через человека и воскресение мертвых.
22. Как в Адаме все умирают, так во Христе все оживут,
23. Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его.
24. А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу.
25. Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои.
26. Последний же враг истребится - смерть.
Изучение урока
Это было очень тяжелое время для последователей Христа. Тот, на кого они возлагали надежды об освобождении Израиля, умер на кресте. Распятие для них было унизительной смертью, более постыдной, чем побивание камнями. Они не смогли понять жертвенность жизни Иисуса на земле и то, что Он должен был пострадать, умереть и снова воскреснуть. В глубокой скорби Мария Магдалина и другая Мария пришли к гробу Господа. Но, земля не могла удержать Христа, несмотря на то, что Его враги опечатали гроб и поставили стражу, чтобы было надежнее. На рассвете первого дня недели Бог послал Ангела, чтобы тот отвернул камень и сел на нем, как ясное свидетельство исполнения Божьей справедливости. Смерть была побеждена и скорбь сменилась радостью. Страх и благоговейный трепет охватили стражников, когда они поняли, что находятся в присутствии Божественной личности. Храбрые воины, которые олицетворяли силу этого мира, почувствовали себя совершенно беспомощными в присутствии силы Божьей. Никакие силы земли и ада не смогли бы удержать Христа в могиле. Он всегда говорит своему народу: "Не бойтесь!" С такими же словами Ангел обратился к женщинам: "Не бойтесь, ибо знаю, что вы ищете Иисуса распятого; Его нет здесь -- Он воскрес, как сказал" (Матф.28:5,6). Бог всегда знает тех, кто любит Его. Ангел Божий знал, что эти женщины искренне искали Христа, поэтому он обратился к ним с такими утешительными словами. Ангел также сказал им пойти к ученикам и рассказать им о том, что Господь воскрес, и что Он встретит их в Галилее. Галилея была в более чем 25-ти километрах от Иерусалима, в отдалении от исполненных ненавистью толп и Голгофы. Должно быть, несказанная радость наполняла сердца тех двух женщин, когда они бежали к ученикам с чудесной новостью, зная, что они видели Иисуса, распятого и воскресшего Господа и разговаривали с Ним лицом к лицу. Такова история воскресения Христа, которая есть одним из оснований христианской веры. В 1 Послании к Коринфянам Апостол Павел подчеркивает, что придает особое значение воскресению Христа и говорит, что Иисус был первенцем. Из Ветхого Завета мы знаем, что первые плоды следовало всегда оставлять для Бога, что в свою очередь освящало остальной урожай. Через Свою смерть и воскресение Иисус также освящает тех, кто следует за Ним. Проклятие смерти, перешедшее на всех людей посредством греха Адама, побеждено воскресшим Господом. Когда Христос вознесет свое царство к Богу, смерть никогда не сможет победить тех, кто воскреснет в Нем. "Смерть! где твое жало? ад! где твоя победа?" (1Кор.15:55).
Практические истины на сегодня
Скорбные события Гефсимании и Голгофы всегда предшествуют радости воскресения. Мы должны пройти через болезненное осознание тяжести своих грехов и понять, что без Христа мы мертвы в грехах и прегрешениях. Признаем ли мы свои грехи или ищем оправдания за духовное безразличие или греховную жизнь? Великая сила Божья может воскресить нас от греха и смерти и вознести нас к обновленной жизни во Христе. Воскреснув, Иисус сказал Своим ученикам: "Дана Мне всякая власть на небе и на земле" (Матф.28:18). Посредством этой силы Он может привести нас к победоносной жизни в Господе. Имея Иисуса своим водителем, мы будем наслаждаться священными, приносящими радость благословениями обновленной жизни. Иисус преодолел силу смерти. Пусть дьявол стремится убедить нас, что сможет удержать нас - Иисус поможет нам сломить его силу. Мы можем познать, что такое победа над грехом в этом мире и в мире грядущем. Христианин ликует, когда во всей полноте осознает, что сила Христа действенна в его жизни. Старые страхи, которые во все времена преследовали человечество - страх перед неизвестным, страх смерти, страх пред будущим - сменяются тихой радостью. Противники истины оскверняли Христа и искали, как уничтожить Его. Несмотря на свой провал и неизбежность ада, дьявол все еще с яростью противостоит истине. Он ведет войну скрытно. Силы зла часто используют различного рода лжеидеи, недоразумения, мрачные мысли и другие методы, чтобы ослабить нашу веру. Давайте же будем стоять твердо во Христе Иисусе, торжествуя в Его воскресении, ибо "Он есть мир наш" (Еф. 2:14). Молодым христианам часто приходится трудно в борьбе против зла. Дьявол знает, что ослабив молодежь, он сможет утвердиться в грядущих поколениях. Силы зла стремятся скрыть от нашей молодежи тот факт, что их уныние духа - это свидетельство о том, что борьба между добром и злом реальна. Давайте же будем иметь ясное понимание евангельских истин. "Оружия воинствования нашего не плотские, но сильныеБогом на разрушение твердынь: ими ниспровергаем замыслы" (2Кор. 10:4). Апостол Иоанн говорит: "Я написал вам, юноши, потому что вы сильны" (1 Ин. 2:14). Давайте же будем с радостью подвизаться добрым подвигом веры силой воскресшего Господа Иисуса Христа.
Вопросы
1. История о воскресении Господа - это не просто исторический факт. Как она может оставаться насущной и животворящей в нашей жизни?
2. Какой должна быть радость христианина перед лицом неприятностей?
3. Что значит написанное в 1 Кор. 15:26: "Последний же враг истребится - смерть"?
4. Когда Господь посылает Своего Ангела отвалить гробовой камень от жизни тех, кто мертв в грехах и прегрешениях?
5. Стоит ли некоторым жить в сомнении и страхе, или все могут обрести победу над ними? Если да, то как?

Божий план воспитания детей

Текст урока: Втор. 6:6-7, 20-21; Пр. 13:24; 19:18; Пр. 22:6, 15; 23:13; Еф. 6:4; 1 Тим. 3:4; Пс. 126:1
Параллельные места Писания: Втор.6; Иов 4-5; 1 Цар.1:27-28; 2 Тим. 1:3; Втор. 31:12-13
Ключевой стих: "Придите, дети, послушайте меня: страху Господню научу вас" (Пс.33:12)
Введение
Мы находим счастье и благословения, следуя Божьему плану. Христианская семья - это святилище, которое как маяк возвышается над темным, бушующим миром. Особенно жестоким нападкам сегодня подвержены основополагающие принципы христианского воспитания детей. Мир постоянно предлагает альтернативные пути, изобретаемые духовно необновленным разумом. Результатом отвержения Божьего плана для семьи есть то, что дети не чувствуют себя защищенными и постоянно разочаровывают и расстраивают тех, кого это касается. Разбитые семьи, себялюбие и распутный образ жизни могут привести к трагическим последствиям огромных масштабов.
Библейский путь открыт для всех времен и народов, независимо от преобладающих социальных устоев и традиций. Воспитание и научение в духе христианства - это "пути приятные, ... мирные" (Прит.3:17). Награда же - жизнь вечная.
Текст урока
6 И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем [и в душе твоей];
7 И внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая;
20 Если спросит у тебя сын твой в последующее время, говоря: "что значат сии уставы, постановления и законы, которые заповедал вам Господь, Бог ваш?"
21 То скажи сыну твоему: "рабами были мы у фараона в Египте, но Господь [Бог] вывел нас из Египта рукою крепкою [и мышцею высокою]
24 Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его.
Пр. 19:18. Наказывай сына своего, доколе есть надежда, и не возмущайся криком его.
Пр. 22:6. Наставь юношу при начале пути его: он не уклонится от него, когда и состарится.
15. Глупость привязалась к сердцу юноши, но исправительная розга удалит ее от него.
23:13. Не оставляй юноши без наказания: если накажешь его розгою, он не умрет.
Еф.6:4. И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем.
1 Тим. 3:4. Хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью.
Пс. 126:1. Если Господь не созиждет дома, напрасно трудятся строящие его; если Господь не охранит города, напрасно бодрствует страж.
Изучение урока
"Вот наследие от Господа: дети" (Пс.126:3). Дети - дар Божий. Нужно проявить огромную заботу, чтобы научить и воспитать детей так, чтобы они вернулись к Господу, обретя вечную обитель. В тексте урока мы находим наставления искренне следовать Его заповедям и прилежно научить им своих детей, которые есть даром Божьим. Для того, чтобы должным образом научить своих детей покорности отцу как главе семьи, сам отец должен прежде всего быть покорным Великому Главе. У всех людей есть право выбора. Один путь ведет на небеса, а другой - к вечной смерти. Верность родителей в научении детей путям Божьим - это важный фактор, влияющий на то, какой выбор сделает ребенок, осознав, что несет ответственность за свои поступки в будущем. Последовательность и благочестие в отношении к жизни и жизненным трудностям, помогут детям стать на правильный путь. Сказано: "Сидя в доме своем". Дом - это место, где мы учим доброму. Много вреда может принести семейное обсуждение и критика других людей. Семья должна быть примером милосердия и благочестия, а не критиканства и осуждения. Учить, "сидя в доме своем", в пути, ложась и вставая, охватывает все сферы жизни. В научении нет места для частичного отклонения к своим собственным путям. Отношение родителей к служению, соседям, финансовым вопросам, властям, заботе о здоровье и другие вопросы, производят неизгладимое впечатление на детей. Ежедневно проведенное время у семейного алтаря за чтением Библии и молитвой очень важно для успеха в христианском воспитании детей. Важно продуманно и точно отвечать на вопросы детей о христианском наследии и практическом следовании учениям Христа. Воздержание от исправлений и наказания детей за их проступки часто принимают как проявление любви. Это ведет к нежелательным результатам. Дети рождаются в этот мир с "безумием" в сердце, и поэтому их нужно дисциплинировать и наставлять. Родители, чья любовь и забота о детях искренни, будут наказывать своих детей, даже если самиродители будут огорчаться от необходимости сделать это. Должное наказание гарантирует безопасность, любовь и хорошее поведение, но оно должно применятся с ранних лет и с самых первых проявлений непослушания, "доколе есть надежда". Промедление, ожидание, пока ошибки и противление не закрепятся, обычно заканчиваются плачевно. Путь Божий - это путь любви. Во время следования этим путем сердца родителей и детей сливаются воедино. Грубость же отца не свидетельствует о любви Божьей в его сердце и приводит к унынию. Благочестие и доброта - необходимые качества для исполнения Божьего плана воспитания детей.
Практические истины на сегодня
Дети в раннем возрасте очень восприимчивы и легко впитывают информацию и воспринимают духовные ценности из среды своего окружения. Здравое воспитание и обучение детей основано на знании и страхе Божьем. Существование Бога и Его забота о нас проявляется во многих сферах нашей жизни. Занятие сельским хозяйством, летняя гроза, игра с котятами и наблюдение за звездами - все это может помочь нам научить детей познавать Бога. Время, проведенное в научении здравому страху Божьему, становится благословением как для детей, так и для родителей. Первое восприятие Бога ребенком формируется по образу, который оставляет в разуме ребенка его земной отец. Взаимная, безусловная любовь между отцом и матерью развивает в ребенке чувство безопасности. Если между родителями возникают разногласия, они должны быть разрешены не в присутствии ребенка. С раннего возраста нужно воспитывать детей быть честными, потому что это важно для формирования характера. Маленький обман, если на него закрыть глаза, может перерасти в куда большие проблемы. Лжецы также будут ввергнуты в озеро огненное (Откр. 21:8). Дети приходят в этот мир уже унаследовав грешную природу, и не могут преуспеть в жизни без дисциплинирования и наставления. В наши дни воспитание по Слову Божьему не пользуется популярностью. Современные теории, поддерживающие идею о самовыражении, подрывают авторитет родителей. Всеобщее неуважение в наши дни просто очевидно. Для настоящего и будущего счастья детей важно, чтобы они научились слушаться своих родителей и тех, кто имеет право руководить. Ошибкой многих родителей есть то, что они задабривают и уговаривают детей, чтобы заставить их сотрудничать. Такие дети, чья собственная воля не будет подавлена, вскоре станут в противоборство с волей родителей. Ребенок будет в большей безопасности и счастье, если угодный Богу авторитет родителей будет занимать должное место в системе воспитания. Детям, приученным слушаться родителей, будет намного легче покориться Господу и жить плодотворной христианской жизнью, чем тем, которые не были научены этому. Также дети должны учиться ладить с другими детьми. Действительно, для того, чтобы быть родителем и быть близким к детям, требуется время, смирение и жертвенность, но в результате родители получают обильные благословения. Внимательные родители почувствуют, когда совесть начинает осуждать детей, и они приходят к пониманию своей греховности. Иногда обратившаяся к Господу молодежь проходит чрез испытания веры, и им нужно, чтобы кто-то их просто выслушал и дал родительский совет. Для самих родителей это может стать благословенным случаем, чтобы остаться с юным, обремененным грехом созданием после того, как все разойдутся, и поговорить с ним. Родители, имеющие такое общение, могут вспомнить, как их детей коснулся Дух Божий, как лились слезы. Когда они изливали перед ними свою обремененную душу и о том, как они вместе молились. Видеть свое дитя, которое только что впервые обрело свободу и покой в сердце - это незабываемое переживание. Время, которое молодые люди проводят в доме своих верующих родителей, быстро проходит, но проявление любви к родителям и послушание воспитывают чувство безопасности и мира. Бог благословляет молодых людей, которые посвящают свою жизнь Ему, и им не придется сожалеть, что они с почтением относились к тому, чему их научали в благочестии в родительском доме. Напротив, путь следования собственному "я" и своей гордости суров и приведет ко многим бедам. Одним из первых признаков отступления церкви или семьи от Божьего пути есть слабость в вопросах воспитания детей. Принять ответственность о воспитании детей в благочестии - это не вопрос выбора, а заповедь Божья. Родители, которые удручены тем, что у них не получается воспитывать детей, должны ободриться и продолжать идти вперед, посвятив свою жизнь следованию Божьему плану. Милость Божья простирается сверх всяких ожиданий, когда родители готовы смириться и обновить свою веру. Когда сердца родителей посвящены служению Господу, они будут знать, что их долг - научить и наставить детей на путь истины и праведности, проводя время в молитве о Божьем руководстве и помощи. Нет более высокого призвания к служению, чем миссионерское служение в собственной семье.
Примеры
Молодые и беззаботные супруги только что стали семьей и наслаждались благословениями жизни. Затем у них родился сын, став для них источником огромной радости. Мальчик рос, вскоре научился ходить и стал произносить слова. Представьте себе, что первым словом, которое он произнес членораздельно, было глупое восклицание, которое его родители употребляли, когда происходило что-то необычное. Есть пословица о том, что можно научиться большему, чем тебя учат. Молодая девушка, имея бремя греха в сердце, считала, что жизненная позиция ее отца, который в ее понимании был "христианином по воскресеньям", служила преградой для ее веры. Онаговорила: "Если мой отец - образец христианской веры, я не хочу быть такой верующей!" Позже, она все же родилась свыше, хотя для этого ей пришлось пройти через большие испытания. Насколько же лучше, если родители олицетворяют истинную христианскую веру и смирение, потому что именно это помогает сердцам их детей сблизиться с Богом. Еще одна молодая сестра в Господе в свои юные годы считала, что ее родители были слишком старомодными в своих убеждениях. Сейчас, став взрослой, она благодарна, что они воспитывали ее в христианском духе. Сейчас она придерживается тех же ценностей и той же веры в своей жизни, имея собственную семью.
Вопросы
1. Что значит содержать детей в послушании со всей честностью (1 Тим. 3:4)?
2. В чем отличие должного воспитания и принуждения?
3. Влияют ли гуманистические теории современного мира на то, как должно происходить воспитание в семьях верующих церкви? В чем заключается опасность?
4. Отличны ли роли отца и матери в воспитании детей?

Благословения послушания

Текст урока: Втор. 27:10; 28:1-2, 15; 29:29; 30:6; 11-20
Параллельные места Писания: Втор. 27-30
Ключевой стих: "Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Матф.7:21)
Введение
Благословение за послушание основано на простой, но абсолютной истине. Эта истина снова и снова звучит на страницах Писания. Библия говорит о благословениях за покорность священной воле Божьей во все времена. И Старый и Новый Заветы подтверждают обетование о том, что Бог благословит нас за послушание Ему. "Если это знаете, блаженны вы, когда исполняете" (Иоан.13:17). Для Бога не так важно, как мы талантливы или что мы можем сделать для Него, как то, чтобы действовали согласно знанию и пониманию, которое Он дает нам. Освободиться от своеволия, сделать Его волю своей и применять на практике знания, которые Он дал нам - это и есть послушание.
Текст урока
Втор. 27:10. Итак слушай гласа Господа Бога твоего и исполняй [все] заповеди Его и постановления Его, которые заповедую тебе сегодня.
28:1. Если ты, когда перейдете [за Иордан в землю, которую Господь Бог ваш дает вам], будешь слушать гласа Господа Бога твоего, тщательно исполнять все заповеди Его, которые заповедую тебе сегодня, то Господь Бог твой поставит тебя выше всех народов земли;
2. И придут на тебя все благословения сии и исполнятся на тебе, если будешь слушать гласа Господа, Бога твоего.
15. Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя.
29:29. Сокрытое принадлежит Господу Богу нашему, а открытое -- нам и сынам нашим до века, чтобы мы исполняли все слова закона сего.
30:6. Обрежет Господь Бог твой сердце твое и сердце потомства твоего, чтобы ты любил Господа Бога твоего от всего сердца твоего и от всей души твоей, дабы жить тебе.
11. Ибо заповедь сия, которую я заповедую тебе сегодня, не недоступна для тебя и не далека;
12. Она не на небе, чтобы можно было говорить: "кто взошел бы для нас на небо и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?"
13. И не за морем она, чтобы можно было говорить: "кто сходил бы для нас за море и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?"
14. Но весьма близко к тебе слово сие: оно в устах твоих и в сердце твоем, чтобы исполнять его.
15. Вот, я сегодня предложил тебе жизнь и добро, смерть и зло.
16. [Если будешь слушать заповеди Господа Бога твоего,] которые заповедую тебе сегодня, любить Господа Бога твоего, ходить по [всем] путям Его и исполнять заповеди Его и постановления Его и законы Его, то будешь жить и размножишься, и благословит тебя Господь Бог твой на земле, в которую ты идешь, чтоб овладеть ею;
17. Если же отвратится сердце твое, и не будешь слушать, и заблудишь, и станешь поклоняться иным богам и будешь служить им,
18. то я возвещаю вам сегодня, что вы погибнете и не пробудете долго на земле, [которую Господь Бог дает тебе,] для овладения которою ты переходишь Иордан.
19. Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое,
20. Любил Господа Бога твоего, слушал глас Его и прилеплялся к Нему; ибо в этом жизнь твоя и долгота дней твоих, чтобы пребывать тебе на земле, которую Господь [Бог] с клятвою обещал отцам твоим Аврааму, Исааку и Иакову дать им.
Изучение урока
Многие законы и установления, которые требовали послушания народа Божьего в древности, нам кажутся запутанными и сложными. Для них эти законы были не мене загадочными, чем для нас, но их следовало исполнять. В Ветхом Завете чудесно описано, к каким результатам приводило послушание, небрежность или полное пренебрежение к заповедям Божьим. Текст урока рассказывает о ранней истории народа Израильского. Когда народ пренебрегал предостережениями Божьими и отвергал заповеди, данные ему Богом через Моисея, возмездие не заставляло себя долго ждать. Когда они сотворили золотого тельца, якобы олицетворяющего бога, который вывел их из египетского плена, три тысячи человек погибло жестокой смертью. Можно привести много других примеров того, как народ израильский был покаран за непослушание, начиная с того, как они скитались по пустыне и позже, когда избранный народ Божий обосновался в земле ханаанской. Когда непослушание проявляли отдельные мужи, наказание было таким же быстрым и страшным, как в случаях с Аханом, Кореем и его сообщниками; Моисеем, когда он ударил в скалу; Аароном и Мариамью, когда те восстали против Моисея. Позже, когда царь Саул приносил жертвы, противоречащие закону, данному народу Израильскому, он был лишен царства, и пророк Самуил сказал ему, что послушание лучше, чем жертвоприношения. Царь Давид, царь Соломон и все другие цари много раз страдали вместе со своим народом потому, что проявили непослушание Господу. Десять колен израильских, отделившись от Иуды, потеряли свое родство из-за непослушания царей и народа. Идолопоклонничество и отступничество народа Божьего тяжело понять, если вспомнить о Его обетованиях, о том, как Он исполнял их и о тех чудесах, которые Он сотворил, особенно на заре истории народа израильского. Несмотря на неблагодарность своего народа, Бог оставался верен и продолжал призывать их. Сколько раз Он предоставлял им право выбирать между смертью и жизнью, благословением и проклятием, добром излом. Господь не отдалялся от них, видя их возмущение, не удаляя от них Свои заповеди ни к небесам, ни унося за море (Втор. 30:11-14).
Практические истины на сегодня
Призыв Божий к Своему народу не изменился со времен старого летоисчисления. Послушание Христу и Его учениям так же необходимо для верующих сегодня, как и послушание народа израильского Богу, когда они вышли из Египта, чтобы завоевать землю ханаанскую и овладеть землей обетованной. Бог всегда хотел, чтобы мы были послушны и имели жизнь, а не проявляли непокорность и были обречены на смерть. Он с наслаждением благословляет тех, кто послушен Ему. Истинное послушание берет начало в любви к Богу, а не в надежде на вознаграждение или в страхе наказания за непослушание. На Божьи обетования всегда можно положиться, а послушание всегда будет заслуживать Его благосклонность. Выбор зависит от нас самих. Мы можем слушаться воли Божьей и следовать Его заповедям, или мы можем пренебречь ими и жить в непослушании. Пожнем ли мы благословения или проклятия, зависит от того, послушны мы или нет. Мы пожнем то, что посеем. Мы не можем обрести послушание как что-то, само собой разумеющееся. Отвергнув покорность, мы тем самым выбираем непослушание. Страницы истории, описывающие пережитое народом израильским, часто и очень наглядно рассказывают нам об этом. Много раз наставления, которые Бог давал Своему народу, были внятными и последовательными. Во времена Моисея Бог обращался к своему народу через этого мужа. Позже, Господь говорил с народом через священников, судей и пророков. Эти глашатаи Божьи были смертными людьми и многие из них совершили тяжкие грехи. Нежелание следовать воле Божьей есть самой распространенной причиной непослушания. В страхе, что послушание будет слишком тяжелым бременем, мы начинаем искать какие-то рационалистические обоснования, чтобы оправдать свое непослушание, и помогает нам в этом враг наших душ, которому на руку наше неповиновение Богу. Он чувствует себя ущемленным, если вместо того, чтобы прислушаться к его явно обоснованным предложениям, мы отвергаем себя и живем так, как должны - в послушании Богу. Время от времени нам нужно исследовать собственное сердце, чтобы узнать, нет ли в нем места непослушанию. Получив освящение, приняв участи в причастии, или в любое другое время мы можем предаться беззаботности жизни, что может привести нас к нежеланию подчиняться воле Божьей и к непослушанию. Когда, следуя в Дамаск, чтобы исполнить свои обязанности гонителя, Павел встретил Иисуса, Иисус сказал ему: "Трудно тебе идти против рожна" (Деян.9:5). Путь, который раньше казался легким, часто становится трудным. Зачастую наша плоть и человеческие рассуждения вступают в сделку с сатаной в поисках более гладкой дороги, вместо трудного и каменистого пути самоотвержения. Но нет оправдания легкомыслию и безразличию к вопросу следования учению Слова Божьего в послушании Иисусу Христу. Пройдя через испытания, многие верные христиане были послушны Слову Божьему даже тогда, когда послушание стоило им жизни. Мы помним чувство вины, обременяющее проснувшуюся совесть перед тем, как мы обрели рождение свыше. Мы также помним свободу, облегчение и мир, наполнившие наши сердца после того, как мы приняли приглашение посвятить себя без остатка Господу. В стремлении быть верными, мы выразили свое желание быть послушными, что успокоило наш дух. Время идет и, возможно, мы снова можем потерять восприимчивость к ведению Святого Духа. Этого не должно случиться!
Примеры
Иисус использовал притчу об овцах и пастыре, чтобы продемонстрировать нам отношения между людьми и Богом. Маленькие стада овец могут слиться с большим стадом у общего источника воды. Овцы одного стада не отличаются от овец другого. Когда пастырь призывает своих овец, они идут к нему. Овцы научились доверять своему пастырю, который столько раз водил их к злачным пажитям. Они чувствуют себя в безопасности, ощущая его заботу, и не хотят рисковать, отвечая на призыв чужого. Следуем ли мы голосу великого Пастыря? Насколько хорошо мы слышим голос Духа Святого? Пастырь добрый иногда ведет нас к неведомым краям, но, если мы будем послушны Ему, Он обильно благословит нас. Благодать Божья открыта для тех, кто почитает Бога и исполняет Его заповеди. "Вы друзья Мои, если исполняете то, что Я заповедую вам" (Иоан.15:14). Какое это великое благословение - называться Его другом!
Вопросы
1. Правда ли, что, будучи послушными Богу, мы никогда не будем в убытке?
2. Можем ли мы быть должным образом послушны, если наше послушание диктуется страхом?
3. Текст урока из Втор. 28:2 гласит: "И придут на тебя все благословения сии и исполнятся на тебе..." Каким образом это происходит?
4. "Без любви не может быть послушания" (Адам Кларк). Согласны ли вы с этим?

Разоблачение тактики сатаны

Текст урока: Иов 1:6-12; 2:3-10; Быт. 3:1Лук. 4:3-4
Параллельные места Писания: Зах. 3:1-2; Мф. 13:18-19, 39; Ин. 8:44; Ин. 10:10; 2 Кор. 11:13-115
Ключевой стих: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить (1 Пет. 5:8)
Введение
Земным смертным не известно, что происходит в духовном мире, в великой борьбе Бога и дьявола за человеческие души. Ясно, что сатана и другие падшие ангелы содержатся "в вечных узах, под мраком, на суд великого дня" (Иуд.1:6). Возжелав, чтобы человек по собственной воле избрал путь служения Ему, Бог сделал все, чтобы люди могли сделать свой выбор. С некоторыми оговорками, с Божьего позволения, дьявол и его воинство могут искушать человечество ко греху, заставляя людей отступиться от Бога. Дьявол не имеет милости, стремясь разрушить все доброе.
Текст урока
Иов. 1:6. И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана.
7. И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее.
8. И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла.
9. И отвечал сатана Господу и сказал: разве даром богобоязнен Иов?
10. Не Ты ли кругом оградил его и дом его и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле;
11. Но простри руку Твою и коснись всего, что у него, - благословит ли он Тебя?
12. И сказал Господь сатане: вот, все, что у него, в руке твоей; только на него не простирай руки твоей. И отошел сатана от лица Господня.
Иов. 2:3. И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности; а ты возбуждал Меня против него, чтобы погубить его безвинно.
4. И отвечал сатана Господу и сказал: кожу за кожу, а за жизнь свою отдаст человек все, что есть у него;
5. Но простри руку Твою и коснись кости его и плоти его, - благословит ли он Тебя?
6. И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги.
7. И отошел сатана от лица Господня и поразил Иова проказою лютою от подошвы ноги его по самое темя его.
8. И взял он себе черепицу, чтобы скоблить себя ею, и сел в пепел [вне селения].
9. И сказала ему жена его: ты все еще тверд в непорочности твоей! похули Бога и умри. (1)
10. Но он сказал ей: ты говоришь как одна из безумных: неужели доброе мы будем принимать от Бога, а злого не будем принимать? Во всем этом не согрешил Иов устами своими.
Быт. 3:1. Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?
Лук. 4:3. И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом.
4. Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим.
Изучение урока
Достоверно не известно, кто написал книгу Иова. Мы также не знаем, жил ли действительно такой человек, как Иов? В Библии описано три случая, когда дьявол или духи зла испрашивали у Господа разрешения, чтобы через злоключения заставить человека согрешить, или предлагали поспособстовать смерти человека. Эти эпизоды находятся в 2 Пар. 18 и в двух первых главах книги Иова. Бог дал аудиенцию дьяволу и даже обсуждал с ним Иова. Мы не знаем, часто ли дьяволу позволено являться пред лицо Божье. Земля - владение дьявола, в котором он господствует, и из его ответа Богу мы можем сделать вывод, что он хорошо знал, какое положение занимал Иов в глазах Божьих. Конечно же, всем нам хотелось бы услышать хвалебные слова, которыми описывает достоинства Иова Господь. "Человек непорочный, справедливый", "нет такого, как он, на земле". Именно эти качества, присущие Иову, сатана намеревался изменить, если Господь снимет оградительный заслон, который Он восставил вокруг этого славного мужа Божьего. Бог предал все, что имел Иов, в руки дьявола, и тот не замедлил ввергнуть Иова в неприятности и страдания. Дьявол обладает великой силой и может использовать могущество природы и людей, чтобы осуществлять свои планы. Верой Иов был спасен, и его вера в Бога доказала, что сатана - лжец. Интересны слова Бога о том, что дьявол возбуждал Его против Иова (Иов 2:3), не имея на то никакой причины. Позже, в ст. 10, Иов спрашивает свою жену: "Неужели доброе мы будем принимать от Бога, а злого не будем принимать?" Здесь "злое" значит все то, что мешает, препятствует осуществлению планов человека. Иов утверждает, что не только доброе, которым он уже был благословлен, но и злое исходит из рук Божьих. Представ перед Богом во второй раз, сатана получил позволение поразить тело Иова, полагая, что сможет одолеть его этим. Он покрыл плоть этого человека отвратительными нарывами. Жена же Иова, намекая, что Бог был нечестен с ним, никак не могла укрепить его веру. Позже три друга Иова даже обличили его в том, что он творил какие-то беззакония перед Богом. Лук. 4:3-4. Иисус не ел в течение сорока дней и дьявол хотел воспользоваться этим положением, чтобы искусить Его. Дьявол был дерзок, подойдя к Сыну Божьему с таким предложением, хотя мы знаем, что врожденная гордыня толкает многих на необдуманные, глупые действия. Нам также известно, что никто не защищен от предательских уловок и тактики сатаны. Дьявол готов навязать искушения юным и пожилым, богатым и бедным, служителям, диаконам и просто членам церкви. Но, в Своем ответе дьяволу, Иисус открывает нам секрет противоядия от порочных нападок. Отвечая на каждое искушение, Иисус прибегает к Слову Божьему. Это Слово имеет величайшую силу и может избавить нас от искушений так, как это было с Иисусом.
Практические истины на сегодня
Писание говорит нам, что Люцифер возвысил себя в своей гордыне (Откр. 12:7-9), и что ярость его сильна (ст.12). Он принимает вид Ангела света (2 Кор. 11:14), обманывая людей своей ложью, и приходясь ей отцом. Дьявол освобожден и обольщает народы (Откр. 20:7-8). Павел писал: "Нам не безызвестны его умыслы" (2 Кор. 2:11). Как самым младшим, так и самым старшим христианам нужно быть бдительными и подвизаться в молитвах, чтобы устоять против нападок сатаны. "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12).
Иов устоял в испытании и утвердился в вере и праведности. Нам важно укрепляться в вере в Бога, зная, что Он направит нас. Молодой человек, имея простую, доверительную веру в Бога, не позволит своим желанием настолько возрасти, чтобы они противоречили решениям его родителей, хотя иногда ему трудно понять, почему они так делают. Он знает, что Бог направит его в тех решениях, которые он должен принять в своей жизни. Для поколений постарше забота о хлебе насущном, беспокойство о финансовом благосостоянии могут стать настоящим испытанием терпения. Преодолеть уловки искушений здесь поможет понимание их. Дьявол особенно тщательно пытается внушить родителям, что они неспособны должным образом воспитывать своих детей. Он вносит разногласия в отношения между мужем и женой, а гнев и раздражение иногда усугубляют проблемы в отношениях между родителями и детьми. Благодарность в сердце пожилых предохранит их от критиканства и саможаления. В современное время мы видим многое из того, что не было упомянуто в Библии. Церковь призвана толковать Писание и следовать ему в истине в современном мире (Мф. 18:18). Твердое убеждение в том, что Христос - глава Церкви, которую Он искупил собственной Кровью, побуждает нас любить ее и следовать ее указаниям. Богом созданная Церковь гарантирует нам крепкую защиту против сатаны и его лжи. Здесь народ Божий исповедует одну веру, которая берет начало в рождении свыше каждого из них. Здесь их вера находит постоянную пищу и назидание чрез регулярные служения. Их любовь и забота друг о друге находит выражение в братских советах и чрез личное общение. Здесь убедительно звучат предостережения о пагубном влиянии мира на плоть и на жизнь каждого человека. Постоянное следование этому порядку станет надежной защитой от зла.
Вопросы
1. Позволит ли Бог и в наше время дьяволу навлечь серьезные искушения на христианина, хотя тот и будет праведен в глазах Божьих?
2. Можем ли мы чему-либо научиться через искушения, которые Господь допускает в нашей жизни?
3. Если христианин не замечает недостатков в своей духовной жизни, может ли Господь через искушения показать ему его нужды?

Ключ к дружбе

Текст урока: Иов. 2:11-13; 6:14; 19:13-21; 32: 21-22
Параллельные места Писания: 1 Цар. 18:1-4: Еккл. 4:9-12; Ин. 11:1-5, 11, 35-36; 15:13-15
Ключевой стих: "Друг любит во всякое время и, как брат, явится во время несчастья" (Прит.17:17)
Введение
Все мы получаем наслаждение от дружбы и все мы нуждаемся в друзьях. Некоторые живут, как отшельники и заявляют, что для того, чтобы познать прелести жизни не нужно иметь друзей. Но истина заключается в том, что полнота жизни приходит к нам через общение с теми, кто окружает нас. Всем нам нужны друзья, но и мы должны быть друзьями кому-то. Это вдвойне истинно для христиан. Объясняя, каким будет суд Божий, Иисус говорил о том, что нужно творить добро для "сих братьев Моих меньших". (Мф. 25:40). Спасенные дети Божьи помогают везде, где бы им ни пришлось находиться, не требуя за это награды. Грешники же обычно не замечают, что кому-то нужна помощь. Они не дружелюбны. Куда бы мы ни пошли, что бы мы ни делали, мы должны быть открыты тому, чтобы обрести новых друзей.
Текст урока
Иов 1:11. И услышали трое друзей Иова о всех этих несчастьях, постигших его, и пошли каждый из своего места: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин, и сошлись, чтобы идти вместе сетовать с ним и утешать его.
12. И подняв глаза свои издали, они не узнали его; и возвысили голос свой и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу.
13. И сидели с ним на земле семь дней и семь ночей; и никто не говорил ему ни слова, ибо видели, что страдание его весьма велико.
Иов. 6:14. К страждущему должно быть сожаление от друга его, если только он не оставил страха к Вседержителю.
19:13. Братьев моих Он удалил от меня, и знающие меня чуждаются меня.
14. Покинули меня близкие мои, и знакомые мои забыли меня.
15. Пришлые в доме моем и служанки мои чужим считают меня; посторонним стал я в глазах их.
16. Зову слугу моего, и он не откликается; устами моими я должен умолять его.
17. Дыхание мое опротивело жене моей, и я должен умолять ее ради детей чрева моего.
18. Даже малые дети презирают меня: поднимаюсь, и они издеваются надо мною.
19. Гнушаются мною все наперсники мои, и те, которых я любил, обратились против меня.
20. Кости мои прилипли к коже моей и плоти моей, и я остался только с кожею около зубов моих.
21. Помилуйте меня, помилуйте меня вы, друзья мои, ибо рука Божия коснулась меня.
32:21. На лице человека смотреть не буду и никакому человеку льстить не стану,
22. Потому что я не умею льстить: сейчас убей меня, Творец мой.
Изучение урока
Тему книги Иова можно определить как "Проблема человеческих страданий". С ранних времен люди замечали, что жизнь непостоянна и несправедлива и пытались найти исчерпывающий ответ. Так и Иов не мог найти объяснения тем ужасным страданиям, которые выпали на его долю. Мы никогда не сможем полностью понять проблему человеческих страданий. Бог милостиво предоставил в наше распоряжение различные источники помощи в наших скорбях. Один из этих источников - наши друзья. Они рядом не только тогда, когда нам тяжело, но именно через наиболее тяжкие испытания мы узнаем, что такое истинная дружба. Есть пословица: "Друг познается в беде". В одном из мест Писания, в книге Екклезиаста говорится: "Если упадет один, другой поднимет товарища своего... Также, если лежат двое, то тепло им". В повествовании книги Иова печально то, что друзья Иова не поняли Божьего плана. Вместо того, чтобы помочь и поддержать, как должно поступать друзьям, они своей трактовкой причины страданий Иова еще более усугубили его мучения. Начало было хорошим, когда они в молчании провели семь дней и семь ночей возле друга, выражая этим скорбь о его страданиях. Но, когда они начали говорить, стало очевидно, что они ничего не поняли. Они настаивали и все больше и больше утверждались в своей идее о том, что Иов согрешил и в результате страдал за свой грех. Они пытались запугать его и, заблуждаясь, они обвиняли и высмеивали его. Все это усугубило страдания Иова и в главе из текста урока мы читаем, с какой горестью он сокрушается о том, что друзья ненавидят его, а его жена стала чужой. Он чувствовал себя покинутым и забытым всеми, умоляя друзей сжалиться над ним. Несмотря на то, что Иов испытывал и высказывал разочарование, он видел некоторый свет в своих страданиях и в итоге сказал: " А я знаю, Искупитель мой жив" (Иов. 19:25), а также: "Я во плоти моей узрю Бога" (ст. 26). Несмотря на то, что он считал, что друзья предали его, он не сомневался в том, что Бог остался его другом. Друзья Иова предполагали, что знают, что было причиной его страданий. Вместо того, чтобы с состраданием выслушать его, они поспешили осудить его. Скорее всего, они вынесли свой приговор еще до того, как увидели Иова. Как часто дружба разрушалась от преждевременного осуждения, а затем неуместного совета и утешения? Совет истинного друга всегда будет честным и не льстивым. Он никогда не будет основываться на предположениях или исходить из самоправедности.
Практические истины на сегодня
Дружба не рождается сразу и есть много факторов, которые укрепляют ее. Есть разные уровни дружбы. Простой словарь говорит, что слово "друг" значит "человек, который знает и любит другого человека". Но это лишь начало дружбы. Можно повстречаться с человеком и понять, что он вам нравится. Когда вы начинаете больше узнавать друг друга, дружба начинает расти. Хорошие друзья всегда честны друг с другом. Каждый открыт и честен с другим во всех вопросах. Человек чувствует себя свободным говорить о своих чувствах, представлениях и идеях, будучи уверенным, что это не будет использовано, чтобы сделать ему больно или опозорить его. Друг бескорыстен. Прочности дружбы также способствует сострадание. Каждый из друзей знает, что другой посочувствует ему в горестные минуты страданий и болезни, независимо от того, что вызвало эти страдания. И хотя друг честно и искренно говорит о том, что стало причиной страданий или о том, как можно решить проблему, другой знает, что его друг поступает так из любви и сострадания. Дружба основывается на любви, а любовь всегда жертвенна. Если же это не так, такая любовь не истинна. Из этого мы знаем, что настоящий друг бескорыстен. Друг всегда рад действовать так, чтобы принести радость своему другу, пусть даже для этого нужно пожертвовать чем-то. Друзья доверяют друг другу. Если любовь, на которой строится дружба, устоит, то честность, сострадание, бескорыстие и доверие будут только расти. Быть преданным другом - одно из самых больших испытаний для человека. Иисус знает, что такое предательство. В тот вечер, когда его предали, он был оставлен всеми своими друзьями. Он нес на себе бремя наших грехов, но предательство из среды своих учеников сделало Его боль невыносимой. Наряду со многими факторами, которые укрепляют дружбу, если постоянно находятся в действии, есть так много того, что препятствует созданию дружбы или разрушает уже существующие дружеские отношения. Одним важным фактором крепкой дружбы есть смирение, и ничто так не мешает дружбе, как гордость. Смиренный человек искренне интересуется другими. Он скорее будет выслушивать других, чем говорить о себе и не будет разделять людей на популярных, непопулярных, вышестоящих и нижестоящих, сравнивая себя с собой и другими. Некоторые друзья считают себя самодостаточными в своем кругу. Это более заметно среди старших детей и молодежи, но взрослые тоже не защищены от этого. Например: двое или трое считают себя лучшими друзьями, но они не хотят, что бы к их особенному кругу примкнул еще кто-то. Если эти несколько друзей всегда чувствуют потребность в общении только друг с другом, или если кто-то из них начинает проявлять дружеские чувства к другому человеку, вне круга, а оставшиеся осуждают его за это, становится очевидно, что их отношения не есть настоящей дружбой. Часто в таких группах зарождаются и находят развитие сплетни, разногласия и другие проявления критиканства. Дружба же не должна быть лицеприятной. Еще одним препятствием к истинной дружбе в наши дни есть нехватка времени. Чтобы быть другом, нужно посвятить этим отношениям свое время. Печально, что иногда церковь должна методом голосования избирать пару, которая может принять гостей. Давайте будем продолжать учить своих детей в семье и в школе хорошим манерам, поведению, доброте и нелицеприятию. Все это будет учить их быть дружественными. Давайте будем учить детей отрицательно относиться к расизму и предрассудкам. Эти плоды гордости мешают развитию дружбы. Каждый христианин должен знать, что дружба и духовное общение - это не одно и то же. Наши соседи и коллеги по работе могут быть нашими друзьями, но мы не можем иметь духовного общения с ними. Мы не можем содействовать им или участвовать в их мирских делах. Духовное общение может происходить только между теми, кто имеет общность интересов, разделяет те же мнения и стремится к таким же целям. В Царстве Христа духовному общению придается особое значение. Мы общаемся с теми, чьи жизни руководимы тем же Духом. Если мы замечаем, что нам интереснее проводить время с неверующими друзьями вместо того, чтобы проводить его в кругу родившихся свыше, нам нужно пересмотреть свои приоритеты. Но, наши друзья могут стать нашими духовными друзьями. Христианин может и должен иметь много друзей, но духовное общение его должно происходить только с народом Божьим.
Примеры
Часто совсем небольшая и незначительная услуга становится началом крепкой, благословенной дружбы. Я хорошо помню первые недели своей школьной жизни. Я ходил в общеобразовательную школу, где в первом кабинете занималось несколько классов. Мои одноклассники были практически незнакомы мне, и я помню, что сильно переживал, думая о школе. Мои друзья по воскресной школе учились в других школах. На протяжение первых нескольких дней в школе я почувствовал презрение, особенно со стороны старших мальчиков, которые были намного выше меня и, казалось, имели намного больше школьного опыта. Особенно мне вспоминается один день. Я как раз собирался пообедать, когда в мой адрес послышались колкие замечания.
Затем один из мальчишек постарше, который сидел рядом со мной, вступился за меня и усмирил насмешников, а затем начал со мной разговаривать. С этого момента он стал моим героем. И хотя раньше я не знал его, между нами завязалась крепкая дружба. Уже на протяжении многих лет мы остаемся друзьями и он все такой же добрый и учтивый. Окружающие люди очень любят его. Хотя у нас уже нет такого тесного общения как раньше, я знаю, что у него есть много друзей. То его небольшое проявление доброты ко мне стало настоящим благословением. Он не посмотрел, что я был младше и ходил в другую церковь. Он не считал меня "малявкой", но увидел во мне человека, нуждающегося в друге. Как часто мы упускаем возможность обрести бесценное благословение дружбы!
Вопросы
1. Можно ли иметь одного близкого друга?
2. Как научить детей быть дружелюбными?
3. "Искренни укоризны от любящего" (Пр. 27:6). Что подразумевается в этом стихе?
4. Обсудите: к нам дружелюбны настолько, насколько дружелюбны мы.

Взгляд на Божье величие

Текст урока: Иов. 5:8-13; 26:7-14; 33:10-14
Параллельные места Писания: Иса. 40:18-31; Пс. 138; Рим. 11:33-36
Ключевой стих: "Как много у Тебя благ, которые Ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими!" (Пс.30:20)
Введение
"Моисей сказал: покажи мне славу Твою" (Исход 33:18). "И сошел Господь в облаке, и остановился там близ него, и провозгласил имя Иеговы" (Исход 34:5). Поскольку Моисей имел много встреч с Господом, он видел Божье величие отчетливей, чем любой другой человек. Этот взгляд произвел определенные перемены в Моисее и он "был человек кротчайший из всех людей на земле" (Чис. 12:3). Когда мы взираем на Божье величие, оставляет ли это след в нашей жизни?
Господь открывает глаза тем, кто хочет познать Его, чтобы они могли отчасти увидеть Его величие. Пусть же в народе Божьем будет желание искать Его и молиться, как Моисей: "Покажи мне славу Твою".
Текст урока
Иов. 5:8. Но я к Богу обратился бы, предал бы дело мое Богу,
9. Который творит дела великие и неисследимые, чудные без числа,
10. Дает дождь на лице земли и посылает воды на лице полей;
11. Униженных поставляет на высоту, и сетующие возносятся во спасение.
12. Он разрушает замыслы коварных, и руки их не довершают предприятия.
13. Он уловляет мудрецов их же лукавством, и совет хитрых становится тщетным:
26:7. Он распростер север над пустотою, повесил землю ни на чем.
8. Он заключает воды в облаках Своих, и облако не расседается под ними.
9. Он поставил престол Свой, распростер над ним облако Свое.
10. Черту провел над поверхностью воды, до границ света со тьмою.
11. Столпы небес дрожат и ужасаются от грозы Его.
12. Силою Своею волнует море и разумом Своим сражает его дерзость.
13. От духа Его -- великолепие неба; рука Его образовала быстрого скорпиона.
14. Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?
33:10. А Он нашел обвинение против меня и считает меня Своим противником;
11. Поставил ноги мои в колоду, наблюдает за всеми путями моими.
12. Вот в этом ты неправ, отвечаю тебе, потому что Бог выше человека.
13. Для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих.
14. Бог говорит однажды и, если того не заметят, в другой раз...
Изучение урока
Текст нашего урока состоит из свидетельств величия Божьего, данных тремя людьми: Елифазом, Иовом и Елиуем. Свои слова Елифаз начинает с наставлений Иову в его страданиях. Когда мы сталкиваемся с серьезными проблемами и трудностями, у нас может возникнуть искушение обвинять в этом Бога. Но Бог есть убежищем скорбящим. В ком еще можно искать облегчение и утешение? Бог показал, что Он силен непостижимым для нас образом разрешать наши временные нужды. Далее Иов свидетельствует, что величие творения принадлежит Богу. Некоторые дела Божьи, о которых говорит Иов, до сих пор остаются тайной для человека. Кто действительно может объяснить, как Земля и все другие планеты были приведены в движение и как были впервые установлены законы природы? Какими качествами Бог наделил воду так, что тонны этого вещества могут в виде облаков парить высоко над землей и питать землю? Величие Господа так же явно видно в необычайной красоте небес и силе океана и в том, что все это подчиняется Ему. Наука со всеми ее гипотезами, анализом и теориями бессильна объяснить некоторые чудеса творения. Как часто мы должны повторять слова: "Какому могущественному Богу мы служим!" Слова Елиуя завершают текст нашего урока. Он выражает мысль о том, насколько Бог превосходит человека. Как часто мы нарекаем на свое положение в жизни? Когда человек начинает думать, что жизнь не справедлива к нему, он близок к тому, чтобы обвинить в этом Создателя. Можем ли мы представить себя стоящими перед всемогущим Богом и жалующимися на Его отношение к нам? Предъявлять такие жалобы было бы признаком того, что мы не понимаем величия Его присутствия. Все плохие мысли о Боге растаят пред Ним. Но все же Господь продолжает стучать в сердце человека, чтобы тот познал Бога и Его пути.
Практические истины на сегодня
Когда мы обретаем более ясное понимание того, какие качества присущи нашему великому Господу, Он становится для нас дороже, и тогда мы находим свое место в хождении перед Ним. Эти качества являются отражением характера Божьего. Некоторыми из Его качеств в какой-то мере и зависимо от Него обладает и Его творение. Бог милосердный (Псалом 102:17), справедливый (Бытие 18:25; Деяния 10:34), любящий (1 Иоанна 4:8), благой (Псалом 144:9), святой (Исаия 6:3) и истинный (Иоанна 7:28). Некоторые же качества принадлежат только Богу. Писание учит нас, что Господь вечный (Псалом 89:3), неизменный (Малахии 3:6), всемогущий (Бытие 17:1), всеведущий (Притчи 15:3; 3-е Царств 8:39), безначальный (Исход 3:14), вездесущий (Псалом 138:7-11). Божье величие открывается смертным по-разному, но одно из самых ярких свидетельств - это природа. Ярость ураганов, бездонная глубина небес, могущество океана, щедрость земли на протяжении столетий вдохновляли людей. Порядок и скрупулезная точность строения растений, животных и человека изумляют многих ученых и многих скептиков делают верующими. Величие творения все еще говорит к сердцу человека, но современному человеку трудно услышать этот голос в шуме бизнеса, музыки, развлечений и забот житейских. На протяжении прошлыхстолетий Бог открывался человеку "как Бог страшный и ужасный". Эти слова может быть имели другое значение, не такое, как вкладываем мы сегодня. Имелся ввиду страх перед Его величием и ужас перед осознанием положения грешника, стоящего на великом суде (Бытие 18:25). В давние времена эти слова означали глубокое уважение к Богу из-за Его величия. В сегодняшнем мире людям не достает истинного благоговения и уважения к Господу. Мы видим, что драгоценное имя Иисуса и другие слова , где упомянается Бог, пишутся на машинах, футболках, досках объявлений и это дает неполное и не искреннее, иногда легкомысленное представление о величии Отца Небесного. Многие люди, посещающие церковь, говорят об Иисусе, как о своем "приятеле", служители вставляют смешные высказывания и шутки в свои проповеди и молитвы и кажется, что воля Божья имеет очень небольшое влияние на жизнь самых номинальных христиан. В попытке оправдать заниженные требования к христианскому долгу, многие христиане "славу нетленного Бога изменили в образ, подобный тленному человеку" (Римлянам 1:23). Каково ваше понимание Бога? Пребываете ли вы в трепете перед величием Божьим? Когда мы видим, насколько Он велик и позволяем этому откровению укорениться в нашем сердце, тогда оно будет управлять нашей жизнью и у нас появится страх Божий. Страх Божий положит конец беспечности, критицизму и поискам славы. Он произрастит в нас смирение, осмотрительность, любовь, послушание, честность и открытость. Господь увещевал Исаию: "Господа Саваофа - Его чтите свято, и Он - страх ваш, и Он - трепет ваш!" (Ис.8:13) Чем больше мы будем святить Бога, тем глубже мы будем понимать Его величие. Мы можем святить Его в наших мыслях. "И всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2 Кор.10:5). Также мы можем святить Господа своей речью: "Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому" (Кол.4:6), и можем святить Его своими делами, всегда помня о том, что служим могущественному Богу, "Который воздаст каждому по делам его" (Рим.2:6). Во всем Своем величии и могуществе, Бог интересуется самыми незначительными вопросами нашей жизни и отвечает на них. Он заботится о нашем ежедневном пропитании и в избытке восполняет эту нужду. Господь понимает, что мы нуждаемся и в духовном руководстве, поэтому Он дал нам Духа Святого и слово Свое, а также дал церковь для нашего духовного благополучия и роста. Поскольку Бог увидел духовную немощь человека, Он дал нам Иисуса, чтобы нищие и смиренные духом могли жить вечно с великим и могущественным Богом.
Вопросы
1. Обсудите: "Я есмь Альфа и Омега, начало и конец, Первый и Последний" (Откр.22:13)
2. Как стихийные бедствия влияют на наше понимание Бога?
3. Оказывает ли влияние на нас мирское, беспечное восприятие Бога? И влияет ли это восприятие на наш образ жизни?
4. Что значит имя Божье "Сущий"?

Средство от пустой религии

Текст урока: МФ. 3:1-3, 7:12; 5:17-20
Параллельные места Писания: Мф. 9:10-13; 21:33-46
Ключевой стих: "Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев?" (Иез.18:31)
Введение
Очень важно знать, жива ли религия в нашем сердце? Фарисеи и саддукеи думали, что их религия была истинной. Мы любим думать, что именно то, как мы думаем - правильно! Каждый из нас должен искренне исследовать свое сердце и чистосердечно позволить Духу Святому вести нас по жизни. Есть ли в нашей религиозности что-то большее чем просто набожность и святость, которая проявляется перед людьми? Достаточно ли близки наши отношения с Богом, чтобы ничто не могло помешать нашему общению с Ним? Имеете ли вы внутренний покой, который свидетельствует о том, что вы принадлежите Господу?
Сегодня мы будем говорить о том, что нам нужно для того, чтобы иметь мир Божий в своем сердце.
Текст урока
Мф. 3:1. В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской
2. И говорит: покайтесь, ибо приблизилось Царство Небесное.
3. Ибо он тот, о котором сказал пророк Исаия: глас вопиющего в
пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
3:7. Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехидны! кто внушил вам бежать от будущего гнева?
8. Сотворите же достойный плод покаяния
9. И не думайте говорить в себе: "отец у нас Авраам", ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.
10. Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
11. Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем;
12. Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым.
5:17. Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить.
18. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все.
19. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
20. Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.
Изучение урока
Иоанн Креститель появился в пустыне, казалось из ниоткуда, проповедуя и призывая людей к покаянию и примирению с Богом, крестя их по исповеданию ими веры. Человек, явившийся как пророк, проповедующий и преподающий крещение, особенно заинтересовал фарисеев и саддукеев, которые считались самыми набожными людьми того времени. Фарисеи всегда стремились выглядеть на людях набожными. Даже одежда, которую они носили, была рассчитана на то, чтобы показать набожность, которая должна была быть присуща религиозным лидерам. Платья их были сшиты совершенно. Их целью было произвести на людей впечатление религиозного рвения. Им нравилось, когда народ называл их с почтением "Рабби". Но они забыли, что должны усердно хранить свои сердца, а не обличья. Иоанн же, смотря на этих нарядных книжников, видел глубже их внешнего облика. Он знал, что их сердца далеки от того, во что верили и чему учили их предки. Он предупреждал фарисеев не полагаться на то, что их наследие спасет их души от вечной погибели. Им нужно было покаяться в своей гордыне. Он знал, что за внешней набожностью, у них нет ни капли сострадания к бедным, окружавшим их. Он побуждал их покаяться и приносить плоды, свидетельствующие о раскаива-ющемся сердце. Иоанн проповедовал, что Царство Божье близко и каждый, кто не был готов, не сможет войти в это Царство. Те, кто не будет готов, будет отвергнут и брошен в геенну огненную. Единственный путь подготовится был принести плоды покаяния.
Практические истины на сегодня
В своей Нагорной проповеди Иисус давал наставления каждому. Он говорил: "Блаженны плачущие, ибо они утешатся" (Матфея 5:4). Человек, раскаявшийся в сердце своем и плачущий о грехах своих, найдет прощение и утешится. Такой человек пребывает в мире с Господом, так как знает, что все открыто между ним и Богом. Истинное благословение пребывать в таком состоянии и желать поделиться им с другими. Давайте со всей честностью посмотрим на нашу сегодняшнюю жизнь. Не свидетельствует ли что-нибудь в нашей жизни, что мы становимся подобны фарисеям? Не надеемся ли мы на спасение только потому, что регулярно ходим в церковь и скромно одеваемся? Не поступаем ли мы так, чтобы казаться праведными перед людьми? Фарисеи верили, что внешнее следование букве закона, без отступлений и отклонений, сделает их детьми Божьими. Они молились громко и перед людьми. Они постились и регулярно подавали милостыню и все это делалось, чтобы возвысить себя. В своих собственных глазах они были праведными, хотя сердца их были далеки от Бога. Иоанн же сказал им, что Господь может сотворить детей Аврааму даже из камней. Жизнь по закону не имеет никакой ценности без раскаявшегося сердца. Эта тенденция, принимать внешний облик религиозности, но отрицать власть Духа, свойственна и нам. Простое следование традициям и хождение путями наших отцов не принесет нам спасение. Фарисеи обманывались тем, что придавали слишком большое значение своему происхождению от Авраама Их слишком заботило соблюдение тех норм, которые они установили. Это же может случиться и с нами, если мы не позволим Духу Божьему управлять нашей жизнью. Где же сегодня я? Может я хожу в церковь лишь потому, что так научили родители? Почему я изучал урок на этой неделе, или почему проигнорировал его? Посещал ли я вдов и нуждающихся? Когда последний раз я заводил с кем-нибудь разговор о Боге? Когда я отдаю Богу время или деньги, не слишком ли я озабочен тем, что даю слишком много или недостаточно? Если я все это делаю, чтобы выглядеть набожным в глазах своих братьев и друзей, то я потерял из виду путь Господень. Моя праведность не превосходит праведность фарисеев, и я окажусь той соломой, которая сгорит неугасаемым огнем в Судный День. Если же жизнь моя управляется святым Духом, то побуждение молиться и читать Библию или воскресный урок будет принято с радостью. Мне нравится этим заниматься. Мне хочется навещать несчастных людей и делать это как можно чаще. Меня беспокоит то, что я не способен дать Господу больше. Я знаю, что Иисус терпел насмешки, избиения и был распят на кресте, чтобы я был спасен и мог наслаждаться миром в своем сердце. И это побуждает меня смиренно делиться с другими. Когда я полностью полагаюсь на Господа, я чувствую мир и покой. Это и делает действенной мою религию и я стремлюсь поделиться ею с ближними. Я хочу быть примером и не противостоять руководству Духа Божьего. Если Дух подсказывает мне, что я должен исправить что-то в своей жизни, я сделаю так немедленно. Именно гордость обычно мешает следовать Духу. Согласуется ли моя жизнь с моим утверждением о том, что я имею мир Божий в моем сердце? Достойна ли моя работа работы христианина? Скромны и смиренны ли мои лицо и одежда? Похож ли мой дом на пристанище пилигрима и странника? Имею ли я руководство Божье в каждом аспекте общения с молодежью? Мне необходимо быть полностью честным самим с собою во всех сферах моей жизни и осознать, что то, что высоко у людей - мерзость перед Богом (Луки 16:15). Святой Дух - надежный и неизменный поводырь всей моей жизни. Да пребудет с нами желание слушаться Его.
Вопросы
1. Как я могу убедиться, что мною действительно руководит Святой Дух?
2. Если я чувствую что мой брат или сестра в плену пустой религии, что я обязан сделать?

Быть учеником Христа

Текст урока: Мф. 4:18-22; 8:18-22; 10:22-25
Параллельные места Писания: Мф. 10:1-15, 34-39; 19:27-30
Ключевой стих: "Но что для меня было преимуществом, то ради Христа я почел тщетою" (Фил.3:7)
Введение
Многие из тех, кто следовал за Иисусом верили, что Он был учителем, которого послал им Бог. В начале Его служения людям было несложно отождествлять свою жизнь с верой в Него, потому что многие были исцелены и тысячи с благодарностью принимали от Него хлеб и рыбу, которые Он благословил. Но, осознав истинную цену ученичества, "многие из учеников Его отошли от Него и уже не ходили с Ним" (Иоан.6:66) . Иисус спрашивал своих близких последователей: "Не хотите ли и вы отойти?" Петр же твердо и с большой уверенностью заявил о своей вере во Христа и Его учения. Можем ли мы быть такими же преданными и не колебаться, что бы не стало на нашем пути?
Текст урока
Мф.4:18. Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы,
19. И говорит им: идите за Мною, и Я сделаю вас ловцами человеков.
20. И они тотчас, оставив сети, последовали за Ним.
21. Оттуда, идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их, починивающих сети свои, и призвал их.
22. И они тотчас, оставив лодку и отца своего, последовали за Ним.
8:18. Увидев же Иисус вокруг Себя множество народа, велел [ученикам] отплыть на другую сторону.
19. Тогда один книжник, подойдя, сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел.
20. И говорит ему Иисус: лисицы имеют норы и птицы небесные - гнезда, а Сын Человеческий не имеет, где приклонить голову.
21. Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего.
22. Но Иисус сказал ему: иди за Мною, и предоставь мертвым погребать своих мертвецов.
Мф. 10:22. И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
23. Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий.
24. Ученик не выше учителя, и слуга не выше господина своего:
25. Довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?
Изучение урока
В Матфея 3 мы находим описание крещения Иисуса и свидетельства Духа Божия, сошедшего на Него в виде голубя света. После этого Иисус отправился в пустыню, где пребывал, постясь, сорок дней и ночей. Длительный пост истощил Его тело и Сатана сразу же попытался этим воспользоваться, искушая Его благами земными. Иисус же преодолел все искушения Словом Божьим. Это пример, достойный подражания. Иисус не только был искушаем, подобно нам, но и показал, как можно преодолеть искушение. После победы в пустыне, Иисус был готов начать Свое служение. Ему нужны были ученики, которые, оставив мирские заботы, могли бы денно и нощно следовать за Ним. Им не только было уготовано слушать Его поучения и видеть чудеса, творимые Ним, собственными глазами, им также было предназначено учиться у Него и продолжить Его труд, когда Он вознесется на небеса. Ему нужны были послушные, самоотверженные и преданные ученики. Когда Иисус призвал учеников, они ответили "сразу же" и "без промедления". Не было промедления и не было отговорок. Они не знали, чего это будет им стоить, не знали, как много дней и ночей предстоит провести им вдали от дома. Не знали также, сколько верст предстоит им пройти, сколько страданий и лишений, а в конце, и мук вынести. Лишь одно было важным: Иисус возлюбил их и призвал следовать за Ним. Они верили Иисусу и страстно желали исполнять Его волю. Они были истинно преданы Ему. Насколько же отличаются самоотверженные ученики от тех, кто не предан полностью? Иисус смотрит прямо в сердца человеческие и знает, что некоторые следуют за Ним не из искренних побуждений. Он сказал, что не имеет земных богатств, чтобы предложить Своим ученикам. Как могут мертвые хоронить мертвых?
Разве не учил Иисус своих последователей оставить безжизненное дело ради другого, тоже не имеющего Духа в себе? В Матфея 10:22-25 Иисус говорит о высокой цене, которую должны будут заплатить Его ученики. К этому относятся и преследования и отвержения. Иисус претерпел все это ради нас. Он ясно учил, что Его последователи будут противостоять миру до конца времен. Не значит ли это, что ученик, не желающий принять эти страдания, ставит себя выше своего Господа? Сравните это с тем, что сказано во втором послании Павла к Тимофею 2:11-12.
Практические истины на сегодня
Иисус говорил своим ученикам: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Матфея 16:24). Эти слова говорят к нам через столетия и в нашем двадцать первом веке звучат так же ясно, как и тогда, когда они были сказаны впервые. Первое требование для вступления в ученичество - рождение свыше. Иисус сказал Никодиму, что пока человек не переживет рождение свыше, он не сможет войти в Царствие Небесное. И хотя Никодим был лидером в Израиле, это требование казалось ему невыполнимым. Иоанн Креститель проповедовал покаяние. В Евангелие от Матфея первый призыв Иисуса звучит так: "Покайтесь, ибо приблизилось Царство Небесное" (Матфея 4:17). Он предваряет призыв Иисуса в стихе 19: "Идите за Мною, и Я сделаю вас ловцами человеков". Вера и покаяние необходимы для рождения свыше. "Ибо вера от слышания, а слышание от слова Божия" (Римлянам 10:17). Менно Симонс учил, что проповедование покаяния ведет к вере. Как нашафизическая жизнь начинается с рождение на свет, так рождение свыше идет перед вступлением в жизнь, которая может быть посвящена ученичеству. Не может человек объявить себя учеником Иисуса и вести к нему других, прежде, чем причастится ко Христу. Ибо, как может человек, мертвый во грехе, вести других к жизни? Другой аспект рождения свыше - обращение. Иногда термин "обращение" используется как синоним к выражению "рождение свыше". Мы же рассматриваем это как процесс превращения новообращенного из старого, ветхого человека в новую сущность с новыми интересами. Мы знаем пример обращения в перемене, которая произошла с Савлом. После встречи с Иисусом по пути в Дамаск Савл стал совершенно другим человеком. Лев превратился в ягненка. Жаждущий крови гонитель христиан и ревнитель закона стал любящим братом для других верующих, готовым положить свою жизнь за Евангелие. Вместо того, чтобы как и раньше провозглашать превосходство иудеев над другими народами, он стал Апостолом для язычников, послом Христа - тем, кем он никогда не мог бы стать, не родившись свыше. Насколько легче забыть о своих собственных желаниях, когда мы делаем это для того, кого любим. Если мы исполняем порученное нам, не ища предлогов и отговорок, это доказывает нашу верность Христу. Почему среди требований к своим ученикам Иисус особо сказал о кресте, который мы должны нести? Во времена Иисуса кресты были инструментами унизительных расправ. Это значит, что Иисус хочет, чтобы мы покончили со своеволием. Путь Иисуса на земле закончился на кресте, где Он умер за нас и сейчас Он призывает нас следовать за Ним. Когда мы умираем для своего "я", это служит для нашего же блага, но в результате обильные благословения получают те, кто окружает нас. Ученичество начинается с того, что мы принимаем Иисуса как своего Господа и Учителя, а затем следуем за Ним, куда бы Он ни повел нас. Сюда входит и выполнение всего того, что Он потребует от нас. Нет ни слишком крутой горы, ни слишком глубокой долины для того, кто истинно служит Христу. Многие люди сегодня заявляют о своей любви к Господу. Мы слышим много проповедей, которые превозносят любовь и милость Божью. Мы поем множество песен, которые говорят о Его любви и славят Его. Когда в "христианском обществе умирает формальный верующий, его смерть не несет страданий. Его пастырь убеждает скорбящих, что умерший с Господом и нет причины горевать. Слова звучат утешительно, но свидетельствовала ли жизнь умершего о его ученичестве, о том, что он истинно нес свой крест? Обычно человек слышит призыв к ученичеству в молодые годы, еще до того, как он погрязнет в грехе. Те, кто принимают призыв и живут чистой, верной жизнью, становятся примером для тех, кто часто воспринимает молодежь как беспечных и глупых людей. Когда посвящение Господу приводит человека к изучению Слова Божьего и учений церкви, этим полагается хорошее основание для жизни и служения Богу. Иисус учил: "Если любите Меня, соблюдите Мои заповеди" (Иоан.14:15). Доказательством же любви есть послушание - послушание Слову Божьему. "Послушанием Твоему благословенному Слову, о Господи, мы доказываем свою искреннюю любовь к Тебе, потому что мы слышим, как Ты говоришь: "Любовь слышит и делает". (Христианские гимны, № 415). "Кто имеет заповеди Мои и соблюдает их, тот любит Меня" (Ин. 14:21). Иисус дал еще один пример послушания в Ин. 15:1-10. Он учил, что ветвь должна быть на лозе для того, чтобы приносить плоды. Неплодоносные и мертвые ветви следует обрезать, чтобы лоза приносила более обильный урожай.
Ветвь, которая не хочет следовать пути Божьему, должна быть отвергнута и сожжена. Иисус говорил своим ученикам, что они должны быть готовы к тому, что жизнь будет полна страданий. "Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня" (Матф.5:11). "И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется" (Матф.10:22). Для Апостола Павла Иисус сказал: "Я покажу ему, сколько он должен пострадать за имя Мое" (Деян.9:16). Иногда ученик Христа, когда нарушены его "права", должен забыть о себе. Он может чувствовать обиду, когда кто-то пытается перехитрить его в деловых вопросах. Очень сложно с терпением выслушивать несправедливые обвинения. Мы не хотим страдать, и тем не менее Иисус учил, что мы должны быть готовы к ним. Иисус сказал: "Ученик не выше учителя, и слуга не выше господина своего" (Матф.10:24). Мы знаем, что это так. Как мы можем быть готовы к тому, чтобы достойно принимать страдания и извлекать из них пользу? Есть ли польза в том, что благодаря нашим страданиям, наши ближние получают духовные благословения или заблудший становится на путь Божий? Возможно, наилучшей пользой будет то, что через страдания мы учимся терпению. Давайте же будем смиренно говорить: "Да будет воля твоя!"
Примеры
В одной стране человек по имени Джон услышал благую весть и с радостью принял ее. Он очень хотел, чтобы и другие услышали его, приняли истину и были спасены. Однажды миссионер пригласил Джона съездить с ним в соседнее село, чтобы поделиться с тамошними жителями Благой Вестью. Джон ответил, что поехал бы с радостью, но к нему должен был заехать человек, чтобы забрать работу, которую Джон должен был выполнить в своей мастерской. Он попросил прощения и пообещал поехать в следующий раз. Миссионер понимал, что Джону просто необходимо было остаться, потому что от этого зависел его заработок. Приехав на следующий раз, миссионер увидел в Джоне глубоко раскаивающегося человека. Тот, кого Джон ждал, не приехал и Джон не получил так ожидаемую прибыль. Но, не поехав с миссионером в село, он также не получил и духовного назидания, которого так ждал. Он поклялся никогда больше не отказываться от возможности послужить Господу. Позже миссионер свидетельствовал, что Джон сдержал свое слово и следовал ему всю свою жизнь. Его жизнь, исполненная веры, была вдохновенным примером для тех, кто знал его.
Вопросы
1. Иисус говорил очень просто, чтобы каждый мог Его понять, что часто оскорбляло тех, кто кичился своей самоправедностью. А можем ли мы быть слишком осторожными и дипломатичными в своем благовествовании?
2. Иисус говорил, что каждый получит по заслугам. Это высказывание имеет отношение только к вознаграждению в вечности или и к тому, что заслуживает человек живя на земле?
3. Что не так, если ученичество становится бременем?
4. Можем ли мы быть слишком обеспокоенными высокой ценой ученичества и поэтому не отвечаем на Его призыв?

Условия для благословений

Текст урока: Мф. 5:1-12
Параллельные места Писания: Мф. 24:42-47; 25:31-40
Ключевой стих: "Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно [ближнему своему], - тот получит благословение от Господа и милость от Бога, Спасителя своего" (Пс.23:4,5)
Введение
Человек имеет природное желание, чтобы его хвалили. Духовная сторона человека имеет в себе глубоко запечатленную жажду получать благословения от Создателя. Бог в Своей могущественной силе способен восполнить каждую нашу нужду. Апостол Иоанн писал о самом большом благословении, которое только может получить человек: Бог приносит избавление. "И от полноты Его все мы приняли и благодать на благодать ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа" (Иоан.1:16,17).
Познание Божьих принципов, которые управляют природой и поведением, приносит человеку чувство удовлетворения, а жизнь согласно этих законов дарует благословения. Применение истины к нашему сердцу и жизни дарует нам благословения неба. Некоторые благословения изливаются на все творение. Сама жизнь, утро и вечер, производительность ресурсов земли даются всем. Любовь, доброта и другие добродетели даются тем, кто ценит их. Есть духовные благословения, которые изливаются на тех, кто готов занять позицию, противоречащую его грешной природе.
Как и в древние времена, когда Иисус жил во плоти, множество людей сегодня ищут Его благословений. В начале самой глубокой проповеди из тех, что когда-либо были произнесены, наш Господь сказал об условиях благословений. Эти условия непосредственно касаются наших отношений и духа.
Текст урока
Мф. 5:1. Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.
2. И Он, отверзши уста Свои, учил их, говоря:
3. Блаженны нищие духом, ибо их есть Царство Небесное.
4. Блаженны плачущие, ибо они утешатся.
5. Блаженны кроткие, ибо они наследуют землю.
6. Блаженны алчущие и жаждущие правды, ибо они насытятся.
7. Блаженны милостивые, ибо они помилованы будут.
8. Блаженны чистые сердцем, ибо они Бога узрят.
9. Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10. Блаженны изгнанные за правду, ибо их есть Царство Небесное.
11. Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.
12. Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.
Изучение урока
В начале описания служения Иисуса Матфей перечисляет принципы, которые являются основополагающими для христианской жизни, а также говорит о девяти благословениях, которые Иисус обещает дать тем, кто выполнит необходимое условие. Каково значение десяти заповедей в законе Моисеевом, такое же значение заповедей блаженства в учениях Иисуса. Для грешного человека трудно выполнить условия, касающиеся обетования благословений. Чело-веческая природа не желает, чтобы дух был кротким и милосердным или чтобы он исполнял роль миротворца. Иисус ясно видел сердце человека. Часто случалось так, что Он раскрывал внутренние мотивы тех, кто следовал за Ним. То же самое Он делает по отношению к нам и сегодня. В некоторых высказываниях о благословениях указаны условия для вхождения в Царство Небесное, или в Божье присутствие. Иисус пребывал в славе небес. Он вкусил их блаженство, великолепие и радость. Всякая добродетель, которая отвлекает человека от материального, плотского, земного,достойна награды. Действенность благословений зависит то от того, в каком духовном состоянии находится человек. Все обетования блаженства начинаются словами: "Блаженны...". Для того, чтобы быть нищим духом, способным переносить гонения за праведность, быть миротворцем, нужен дух смиренный и сердце сокрушенное. "Близок Господь к сокрушенным сердцем и смиренных духом спасет" (Пс. 33:19). Все верующие в некоторой степени терпят скорби. Но то, что на первый взгляд кажется скорбью, в действительности может быть благословением, если рассматри-вается в свете вечных ценностей. Особое значение уделяется благословению быть преследуемым и ложно обвиненным за имя Божье. Наверное, этими словами Иисус хотел особо ободрить нас в часы гонений. Возможно Он знал, что это будет тяжелым испытанием для Его последователей. Мы можем испытывать радость, перенося эти гонения, если предвкушаем небесную награду: на небе будет царить совершенный мир, любовь и понимание. Все условия для благословений сопровождаются определенной наградой. Некоторые награды мы можем получить уже сейчас. Милостивый человек получает милость от окружающих, не зависимо от того, находится он в Царстве Божьем или нет. Те, кто жаждет праведности, получают удовлетворение этой своей нужды, если они применяют истину к своей жизни. Плачущие утешаются, потому что в часы скорби их утешает присутствие Господне. Насколько утешительна любовь, забота и сострадание братьев в часы скорби и испытания! Некоторые из условий благословений касаются наших взаимоотношений с ближними. Последствия греха могут привести к тому, что отношения станут натянутыми или холодными, может возрасти взаимонепонимание. Человек с кротким духом всегда благословен. Миролюбивый человек может потерпеть материальный ущерб, но результатом будет улучшение взаимоотношений с другими людьми. Каждое благословение по отдельности имеет свое достоинство, а все вместе они отображают дух Христов. Когда Святой Дух свободно проявляется в нашей жизни, мы будем иметь все обетования Блаженств.
Практические истины на сегодня
В ветхозаветное время Божьи благословения распространялись на народ израильский. Эти благословения имели временный характер. Они относились скорее к материальной, а не к духовной сфере. Бог обещал Своему народу победу в сражениях, если народ будет послушен Его голосу и водительству. Господь обещал израильтянам умножить их и превратить в могущественный народ. Он обетовал умножить их стада и дать обильный урожай, а также восполнить материальные нужды. Во Второзаконии 15:6 написано о том, как Бог благословляет Свой народ материально: "Ибо Господь, Бог твой, благословит тебя, как Он говорил тебе, и ты будешь давать взаймы многим народам, а сам не будешь брать взаймы; и господствовать будешь над многими народами, а они над тобою не будут господствовать". Эти благословения народ Божий мог получать тогда, когда был послушен Его голосу и покорен Его заповедям. В эпоху Евангелия внимание уделяется не материальной стороне нашей жизни и не нашему существованию как нации. Тогда, как верующий имеет обетование, что Бог будет заботиться о материальных и о духовных нуждах на протяжении всей его жизни, акцент смещается на духовную сферу. Награды, перечисленные в Блаженствах, имеют духовный характер, кроме обетования кротким наследовать землю. Даже это исключение имеет более глубокое значение, чем просто буквальное истолкование. Мы знаем, что в Господни благословения не входит устоновление человеком всемирной империи. Скорее, кроткий дух поможет человеку установить хорошие взаимоотношения с другими и обезоружить тех, кто, возможно, настроен против него. Человек сам волен выбирать, в каком состоянии ему находиться. Чтобы мы могли обрести Царство Божие, евангельский принцип требует от нас кроткого и смиренного духа. Это особенно касается тех, кто занимает ответственные посты. Для того, чтобы быть хорошим руководителем, необходимо смирение. Когда родители способны понимать своих детей и взрослые - молодежь, тогда воцаряется любовь и забота. Это устанавливает взаимодоверие, которое помогает оказывать влияние на тех, за кого мы в ответе. Чтобы мы могли проявлять милосердие и прощать, нужно, чтобы наши глаза взирали на милосердие, оказанное нам Богом. Мы не можем надеяться на то, что когда мы войдем в нечистое окружение, наше сердце все равно останется чистым. Нам нужно иметь твердое убеждение в истинности Слова Божьего, чтобы претерпеть поругание за веру и при этом не держать обиды или чтобы быть высмеянным за свою привержен-ность истине и не утратить радости.Очень часто Бог милостив к нам и дарует нам благословение, которое превыше человеческого понимания. Он допускает в нашей жизни бедствия, скорбь, трудности, травмы, немощь или смертельную болезнь, чтобы помочь нам оторвать свой взгляд от земного. Иногда нам приходится пройти долину испытаний и скорбей, чтобы сосредоточить свое внимание на небесных ценностях. Благословение заключается в том, чтобы мы позволили этим трудностям закалить нас. Наверное, одной из самых больших трудностей является сегодня исполнение условий для первого Блаженства. Быть нищим духом, независимо от финансового и социального положения, означает признавать, что "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены" (Иак. 1:17). Все, что мы имеем, все, что мы собой представляем и все, чего мы достигли в жизни, дано нам по благодати нашего Отца небесного. Благословения будут дарованы тем, кто не присваивает себе славу за свои таланты или за что-либо достигнутое своими собственными усилиями. Если мы способны исполнить условия, перечисленные в Блаженствах, наша жизнь будет переполнена благословениями. Мы сами можем стать благословением для других и вместе с ними с благодарностью славить Господа!
Примеры
Одна сестра пребывала в глубоком унынии. Один из ее сыновей отверг путь христианства. Это глубоко опечалило ее и она чувствовала себя виноватой в том, что была не такой матерью, какой должна была быть. Однажды ночью она не могла заснуть. Она плакала и молилась. Когда начал зажигаться рассвет, она вдруг поняла, что всю ночь находилась в борении, как Иаков. И она попросила Господа даровать ей благословение. Когда она открыла глаза, в комнате было светло, как днем. Перед ней стоял Христос. Женщина не испытала страха, потому что сразу узнала Его. Он стоял так близко от нее, что она могла коснуться Его. Но она чувствовала себя не достойной сделать это. Вместо этого, она покрыла голову и упала к Его ногам. Она умоляла Христа вернуть ее сына на путь истинный. Она также просила Его простить ее грехи и помочь стать ей лучшей матерью. Женщина молила Господа спасти всю ее семью. Когда она открыла глаза, видение исчезло, но благословение осталось.
Вопросы
1. Является ли желание получить благословения основной причиной исполнения Блаженств или есть более глубокая причина для этого?
2. Касается ли выражение "нищий духом" финансового положения или же оно имеет полностью духовное значение?
3. Какие примеры благословений ветхозаветного времени могут быть разновидностями духовных благословений во времена Нового Завета?
4. Почему Иисус дал наиболее широкое объяснение о благословении, касающегося гонения за Его имя?

Утренняя заря

Текст урока: Мф. 1:18-23; 2:1-2, 9-12; Иса 9:2
Параллельные места Писания: Чис. 24:1-9, 16-19; Иса. 7:10-16; Мих. 5:2
Ключевой стих: "Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца" (Иоан.1:14)
Введение
Каждый человек восхищается красотой рассвета. После тьмы ночи пробивается первый луч света. Постепенно из него загорается яркий день. Насколько же прекраснее рассказ о пришествии Христа в образе младенца! Захария, отец Иоанна Крестителя, об этом сказал, что человечество "посетил ... Восток свыше", Который пришел, чтобы "просветить сидящих во тьме и тени смертной" (Лук.1:78-79). Давайте вспомним то время, когда свет жизни впервые зажегся в нашем сердце и мы стали на путь спасения и нашли избавление от грехов наших. Давайте также будем помнить о тех, для кого также пришел Христос, но кто еще не испытал истинную глубину и значение Рождества Христова.
Текст урока
МФ. 1:18. Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святаго.
19. Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.
20. Но когда он помыслил это, - се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго;
21. Родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.
22. А все сие произошло, да сбудется реченное Господом через пророка, который говорит:
23. Се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог.
МФ. 2:1. Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят:
2. Где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему
2. Они, выслушав царя, пошли. [И] се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец.
10. Увидев же звезду, они возрадовались радостью весьма великою,
11. И, войдя в дом, увидели Младенца с Мариею, Матерью Его, и, пав, поклонились Ему; и, открыв сокровища свои, принесли Ему дары: золото, ладан и смирну.
12. И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою.
Иса. 9:2. Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет.
Изучение урока
Из текста нашего урока мы видим, что народ Израильский находился в духовной темноте. Несколько столетий у них не было пророка, который говорил бы им о Боге. В действительности, Слово Божье было во многом забыть за последние перед приходом Мессии четыреста лет. Обремененные с двух сторон, с одной стороны необходимостью подчиняться законам Римской империи, с другой стороны под властью царя Ирода, чьи немыслимые преступления вызывали отвращение даже у безбожных властителей того времени, израильтяне конечно же жаждали получить свободу, которую обещал принести Мессия. Пророчества Моисея, Давида, Иеремии и многих других рассказывали народу о радости, которая придет к ним вместе со Христом. Мысль об исполнении этихпророчеств в будущем облегчала бремя народа на протяжении всей истории. Печаль сердец развеивалась, когда они слышали верных сынов Божьих, говорящих о благословенной вере Евангелия, которая должна была вскоре наступить! "Пришли в Иерусалим волхвы с востока". Нас поражает вера и настойчивость этих мужей древности. Нам немного известно о них. Мы не знаем, к какому народу они принадлежали, расстояние, какое им пришлось пройти и как долго они путешествовали, следуя за звездой. Но тем не менее, Бог дал ясно увидеть, что они были послушны Духу Святому, уважали Его власть и были последовательны и настойчивы в своих поисках. Потеряли ли они звезду из виду, приблизившись к Иерусалиму? По той или иной причине они вошли в город и предстали перед царем Иродом. Но во дворце этого верховного правителя дитяти Иисуса не было. Создатель вселенной родился в смирении в яслях для скота в Вифлееме. Волхвы выслушали то, что говорили им писцы и священники и отправились в тихое селение. Посмотрев в небо, они снова увидели в нем звезду! Та звезда, которая такверно вела их, появилась снова. Радость наполнила их сердца при виде этого небесного светила, потому что они знали, что все, что требовалось от них - это идти за ней. А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6). Волхвы имели эту истинную веру в Бога и были вознаграждены, увидев Царя, которого так долго искали.
Практические истины на сегодня
"И сказал Бог: да будет свет. И стал свет" (Быт.1:3). Бог создал свет в первый день творения. Он создал его как основной элемент природы. Без света жизнь на земле просто не существовала бы. Оксфордский канадский словарь определяет свет как "естественный элемент, который стимулирует зрение и делает вещи видимыми". Нам же интересно провести духовную аналогию с этим законом природы. Поскольку Бог создал свет, Он и поддерживает его. Всегда были те, кто нес истинный свет даже в самые мрачные времена. Небольшой лучик ярко светит в темноте, а несколько лучиков составляют один большой источник яркого света. Большим вдохновением для нас есть пример мучеников. Каждый из них, неся факел веры, который он получил от Иисуса Христа, стал одним из многих в "облаке свидетелей" (Евр. 12:1). Они сияют, как светила в мире, потому что записанные свидетельства об их страданиях и их свидетельства трогают нас за душу и сегодня (Фил.2:15). Светит ли наш свет сегодня, в евангельскую эру? Разум наш видит , как широко распространилась тьма. Когда же эта тьма одолевает и нас, мы начинаем думать так, как думал Петр, когда он перевел взгляд с Иисуса на море и увидел, как бушует стихия. Если мы будем всегда смотреть на Христа, мы можем быть уверены, что тьма никогда не одолеет нас. Выполняя каждодневные обязанности, давайте будем содержать себя в чистоте, чтобы свет Евангелия, который мы излучаем, светил всем и давал надежду на спасение тем, кто находится в сетях мрака. "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Матф.5:16). Особенную роль в свидетельстве за Христа может играть молодежь. Миряне останавливаются, видя молодых людей, чья жизнь свободна от грехов мира. Они видят целеустремленных молодых людей, которые имеют предназначение и задачу в жизни. Юноши и девушки посвящают свое время уходу за больными, страждущими и неимущими. Поскольку сейчас так редко можно увидеть добродетели бескорыстного служения другим, многие присматриваются к нам, чтобы убедиться, что мы действительно живем по библейским стандартам по всех сферах нашей жизни. Давайте же будем верны нашему долгу, чтобы каждый день пребывать среди праведных, которые "воссияют, как солнце, в Царстве Отца их" (Мф. 13:43). Рождество - это радостное время для многих народов. Семьи собираются вместе, чтобы разделить рождественский ужин. Все обмениваются подарками и всех радует благодарность, которую выражают за полученные подарки как дети, так и взрослые. Поются рождественские песни и везде снова звучит история рождения Иисуса. К сожалению, есть много людей, которые не могут радоваться в Рождество. Кого-то может не быть за праздничным столом; какой-то семье не хватает денег, чтобы купить подарки; еще кто-то может быть совсем не знаком с этой чудесной историей и рождественскими песнями. По иронии судьбы мы должны с грустью признать, что для многих Рождество может быть временем самого большого одиночества. Но, если мы пригласим их на свое празднество и расскажем им историю рождества Господа, оно приобретет еще большую значимость и красоту для нас самих. "Потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа(2 Кор.4:6). В окружении тьмы, давайте будем нести свет Божьей любви обреченному и умирающему миру.
Вопросы
1. В то время, когда лучи света становятся все более редки, с большим ли вниманием к ним относится мир?
2. Как мы можем определить, кто есть "другой Иисус", лжеапостолы и лжеслужители из 2 Кор. 11:4, 13-15?
3. Почему волхвы пошли в Иерусалим вместо того, чтобы отправиться прямо в Вифлеем? Вела ли их туда звезда Божья?

Победить дьявола

Текст урока: Мф. 4:1-11; Пс. 118:9-11
Параллельные места Писания: Мф. 5:27-30; 18:7-9; 26:36-46
Ключевой стих: "Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр.2:18)
Введение
Часто, задумываясь о том, что происходит с нами в жизни, мы подчеркиваем силу, которой владеет сатана. Мы клеймим зло мира и духов тьмы, которые стремятся овладеть нами. Правильно оценивая силу дьявола, потому что результаты его работы очевидны, мы хотим знать, как можно победить его. Нет такой могущественной силы, нет такой укрепленной крепости, нет такого сильного искушения, которое нельзя было победить силой Божьей.
Ключевой стих говорит нам, что Иисус через Свои страдания и искушения может помочь и освободить нас в часы искушений. Мы видим свидетельство любви Божьей к человеку в том, что Он не оставил нас, не открыв нам средство борьбы с врагом наших душ.
Текст урока
Мф. 4:1-7. Тогда Иисус возведен был Духом в пустыню, для искушения от диавола,
2. И, постившись сорок дней и сорок ночей, напоследок взалкал.
3. И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами.
4. Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих.
5. Потом берет Его диавол в святой город и поставляет Его на крыле храма,
6. И говорит Ему: если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею.
7. Иисус сказал ему: написано также: не искушай Господа Бога твоего.
8. Опять берет Его диавол на весьма высокую гору и показывает Ему все царства мира и славу их,
9. И говорит Ему: все это дам Тебе, если, пав, поклонишься мне.
10. Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи.
11. Тогда оставляет Его диавол, и се, Ангелы приступили и служили Ему.
Пс. 118:9. Как юноше содержать в чистоте путь свой? - Хранением себя по слову Твоему.
10. Всем сердцем моим ищу Тебя; не дай мне уклониться от заповедей Твоих.
11. В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою.
Изучение урока
Иисус, Сын Божий, стал плотью и обитал с нами (Ин. 1:14). Придя на землю во плоти, Он стал подвержен тактическим уловкам сатаны, имея присущие человеку чувства боли, голода, жажды. Будучи сыном Божьим, Он смог преодолеть эти скорби, не осквернив Себя. Пророчество, данное в Быт. 3:15 о том, что дьявол будет жалить Его в пяту, подтверждает, что Иисус был искушаем и прошел через испытания согласно Божьей воле. Это было составной частью жертвы для спасения человечества. Дьявол очень искусно подошел к Иисусу, сказав: "Если Ты Сын Божий...". Действительно ли дьявол думал, что Иисус исполнится сомнений о том, что Он - Божий Сын? Его уловки свидетельствуют об отчаянии, которое он испытывает, стараясь найти себе приспешников. Иногда дьявол, искушая, приходит и к нам: "Если бы ты был чадом Божьим, ты бы не поступал так или поступал бы иначе". Искушения, с которыми пришлось столкнуться Иисусу, сродни тем искушениям, через которые приходится проходить нам. Необходимость питаться, стремление владеть имуществом и эгоистичное желание собственной безопасности, которую мы стремимся получить чрез защиту небесного Отца - все это нам хорошо знакомо. Как трогательно осознавать, что Иисус позволил Себе быть искушаемым в этом и то, что Он понимает нас, когда мы проходим через искушения! Против ухищрений сатаны Иисус использовал самое эффективное оружие - Слово Божье. Слово Божье имеет власть и силу, которая превосходит любые наши усилия. Лукавый знал, что Иисус пришел, "чтобы разрушить дела диавола" (1Иоан.3:8). Конечно, он чувствовал свое поражение, когда Иисус цитировал места Писания, относящиеся непосредственно к каждому из искушений, предлагаемых дьяволом. Тогда Сын Божий почувствовал утешение в том, что ангелы приступили и служили Ему, так же как, и дети Божьи имеют сегодня утешение Духа Святого после битвы, в которой они победили над грехом и дьяволом. Псалмопевец также испытал силу Слова Божьего в своей жизни. Когда человек изучает и следует заповедям Слова Божьего, они очищают как молодого, так и старого, и будучи сохраненными в сердце, они всегда могут придти нам на помощь, если в этом появится необходимость.
Практические истины на сегодня
Этот урок дает нам надежду на то, что мы можем победить дьявола и жить победоносной жизнью. Искушения стали частью человеческой жизни еще с времен грехопадения, и особенно остро эта борьба происходит у тех, кто искренне старается следовать воле Божьей. Само по себе искушение - это не грех, но грех рождается в наших сердцах только тогда, когда похоть плоти питается тем, что предлагает ей в пищу дьявол. Бывает, что мы чувствуем вину просто будучи искушаемы, считая, что уже этим мы согрешили; иначе, мы не могли бы говорить об искушениях. Лукавый убеждает нас, что наша ситуация уникальна и больше никто не имеет таких борений, как мы. Пусть же Бог поможет нам принять то, что искушения, через которые мы проходим, свойственны всем людям (1 Кор. 10:13). У Бога есть в избытке милость и сила для тех, кто хочет жить победной жизнью. Прежде всего нам нужно верить, что Бог не позволит нам быть искушаемыми сверх того, с чем Он может помочь нам справиться. Вера в Него всегда будет заставлять дьявола бежать от нас, потому что он видит источник нашей силы и знает, что не может сравниться с Богом. Наши собственные усилия - ничто в сравнении с силой Божьей, которой Он наполняет наши сердца, когда мы с верой обращаемся к Нему и принимаем Его обетования. Автор песни "Я Ему служу" (Христианские гимны, №180), следующими словами очень метко описывает, как защищает нас от дьявола вера в Бога: "Видя веры щит он от нас бежит". Как бы ни велика была сила Божья, мы также должны прилагать усилия к тому, чтобы преодолевать искушения. В Иак. 4:7 говорится: "Противостаньте диаволу, и убежит от вас". Это положительное утверждение, которое несет великие обетования. Может, иногда мы чувствуем, что дьявол все равно придет искушать нас снова и поэтому мы думаем, что не стоит прилагать усилия, чтобы противиться ему? Но в этом стихе говорится, что он не "может" или "наверное" убежит, но убежит точно! Молодые люди, Бог может наделить вас и всех остальных силой бороться. И хотя уловки дьявола кажутся особенно скроенными для каждой отдельной ситуации и подходят именно для вашего темперамента, обетования Божьи остаются теми же. Как же мы противостоим дьяволу или искушениям? Происходит ли эта битва только в нашем сердце, или мы прилагаем также какие-то физические усилия к сопротивлению? Многие искушения приходят к нам только в виде мыслей и тогда мы должны сами изгнать эти мысли из своего разума, чтобы затем наполнить его мыслями добрыми, назидательными. Тогда дьявол чувствует, что ему нет места, когда он стучит в дверь нашего разума и желает войти в него. Да, искушения необходимо прео-долевать, но также необходимо предо-твращать их появление. В молитве "Отче наш" Иисус говорил: "Не введи нас во искушение" (Мф. 6:13).
Мы обычно знаем, что если мы пойдем туда-то или посмотрим на что-то конкретное, это приведет нас к искушению купить что-нибудь непозволительное или просто предаться плотским размышлениям. Если мы позволим себе пойти таким путем, мы потеряем часть силы бороться с искушениями. Давайте же будем твердо стоять в борьбе с искушениями, отвергая свою плоть и ее желания, и Бог обязательно приведет нас к победе. Псалмопевец напутствовал нас хранить Слово Господа в своем сердце. Когда разум молод и не обременен жизненными заботами, мы можем посвящать больше времени и усилий на то, чтобы читать, изучать и запоминать места Писания. Как Иисус использовал Слово Божье, так и мы можем взять свой духовный меч, чтобы отвратить того, кто стремиться украсть, убить и разрушить (Еф. 6:17). Истинное благословение знать, что мы можем иметь утешение Духа Святого, если смиренно следуем воле Божьей. Хотя мы не можем остановить искушения, мы можем победить их и иметь жизнь в избытке в Иисусе Христе. Мы можем уповать на победу над грехом и сатаной в вечности и быть среди победивших "зверя и образ его, и начертание его и число имени его" и поющих "песнь Моисея, раба Божия" (Откр. 15:2,3).
Примеры
Сила Божья, которой наделяет человека Бог, описана во многих местах Писания. Даниил твердо стоял в вере против царя и того, что могло осквернить его. Сегодня и у нас в сердце должна быть такая же цель, как у Даниила: не бояться людей и того, что они могут сделать, но бояться Бога небесного. Иногда мы должны больше молиться, если мы вынуждены пойти туда, где нас будут окружать искушения. Бог примет нашу просьбу и благословит нас милостью и силой. Позже, в своей жизни Даниилу снова пришлось противостоять злым силам, когда он, несмотря на запрет царя, ежедневно три раза молился своему Богу. Его вера привела к тому, что ему пришлось провести ночь в логове львов. Мы видим, что духовная сила Даниила была очевидна, потому чтоцарь сказал: "Бог твой, Которому ты неизменно служишь, Он спасет тебя!" (Дан.6:16). Когда люди наблюдают за нами, пусть сила Божья в нашей жизни будет очевидна для них. Мы должны быть так же тверды в своих убеждениях, как Даниил. Мы должны твердо верить, что наш Бог может избавить нас. Одним из самых лучших свидетельств есть молодежь, которая имеет цель в сердце не осквернить себя и противостоять искушениям, которые окружают их. Это дает надежду тем, кто отчаялся, погрязнув в грехах. Давайте же благодарить Бога каждый раз, когда Он дает нам победу. Получая нашу хвалу, Он будет благословлять нас силой противостоять каждому искушению.
Вопросы
1. Как мы можем радоваться, когда впадаем в различные искушения (Иак. 1:2)?
2. Должны ли мы задуматься, если постоянно искушаемы в одном и том же?
3. Иногда чувствует ли себя сатана побежденным? Прекратит ли он когда-нибудь искушать человека, осознав свое поражение?
4. Будем ли мы помнить искушения, через которые нам пришлось пройти, когда будем на небесах?

Привилегия молитвы

Текст урока: Мф. 6:5-13; 7:7-11; 21:21-22
Параллельные места Писания: Мф. 17:14-21; 21:12-13
Ключевой стих: "И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас. А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него" (1Иоан.5:14,15).
Введение
Молитва - это самая важная часть христианской жизни. Это время, когда наше сердце общается с Богом через Иисуса, нашего ходатая. Молитва - это язык души, которая отвечает на призыв любящего небесного Отца.
На пути христианина будут встречаться различные обстоятельства, о которых ему будет необходимо молиться. "Сказал также им притчу о том, что должно всегда молиться и не унывать" (Лук.18:1). Искренность и простота молитвы - это задача каждого христианина.
Текст урока
Мф. 6:5. И, когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают награду свою.
6. Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
7. А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны;
8. Не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.
9. Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;
10. Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
11. Хлеб наш насущный дай нам на сей день;
12. И прости нам долги наши, как и мы прощаем должникам нашим;
13. И не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь.
Мф. 7:7. Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;
8. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
9. Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?
10. И когда попросит рыбы, подал бы ему змею?
11. Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
Мф. 21:21. Иисус же сказал им в ответ: истинно говорю вам, если будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, - будет;
22. И все, чего ни попросите в молитве с верою, получите.
Изучение урока
Иисус дал четкое руководство о том, как молиться и как не нужно молиться. Некоторые люди, особенно религиозные лидеры, хотели бы, чтобы к ним относились как к святым, и общая молитва способствовала созданию такого имиджа. Иисус же насквозь видел таких с их самоправедностью и гордостью. Он учил, что молитва - это личное общение с Богом, а не речь перед публикой. Молиться, также как и давать нужно для Господа, а не для людей, и это нужно делать со смирением и с чистым сердцем. Наша молитвенная жизнь может быть плодородным полем для духа лицемерия. Когда пренебрегается таинство молитвы, жизнь становится теплой, а молитвы становятся длинными и однообразными. Совершенная молитва, которую обычно называют "Отче наш" записана в Мф. 6:9-13. Она может быть образцом нашей молитвы. Мы должны славить Господа, молиться о Его делах в мире, за наши ежедневные нужды и о помощи в нашей ежедневной борьбе. Начало молитвы, "Отче наш, сущий на небесах!" подразумевает, что Бог великий, святой и любящий. Затем мы читаем слова прославления и почитания Его святого имени. Иисус учил нас просить прощения нашим многим грехам, которые здесь называются долгами. Бог создал человека, чтобы тот славил своего Творца и установил законы, которым человек должен был следовать. Когда человек делает то, что не прославляет Бога, его долг противоречит Божественной справедливости. У человека нет ничего, чем бы он мог оплатить свой долг перед Богом. Если долги его не прощены, они будут вменены ему, когда он предстанет перед Великим Судьей в тот последний день. Прощение исходит из дара благодати, который дает нам Бог во Христе Иисусе. Древние иудеи также верили, что никто не должен ложиться спать, не простив тех, кто причинил ему зло, ибо тот, кто не простит, но последует мести и даст в сердце своем место ненависти, "И не введи нас в искушение". Эти слова часто неправильно трактуются теми, кто обвиняет Бога в своих проблемах и испытаниях. Бог позволяет сатане испытывать нас, но по большому счету, мы сами принимаем решение - позволить силе Божьей вести нас к победе или нет. Многие из тех, кто читает Библию, озадачены заявлением Иисуса о том, что имея веру и не сомневаясь, мы можем передвигать горы. Иисус здесь не говорил о том, чтобы Его ученики использовали молитвы для того, чтобы буквально двигать горы; скорее, здесь Он говорит о том, что имея веру, мы найдем ответы на все затруднения и проблемы. Горы станут всего лишь невысокими холмиками или даже равнинами, если мы возложим заботу о них на Господа. С какими же горами приходится нам сталкиваться? Рассказывали ли мы о них Ему? Насколько сильна наша вера?
Практические истины на сегодня
Бог любит своих детей и хочет, чтобы они направляли свои просьбы к Нему. Именно для этого Он создал путь для своих детей, по которому они могут принести свои бремена, просьбы, приношения и благодарение ему в молитве. Ранняя церковь была единодушна в молитве (Деян.1:14). Это было так же, как и сегодня, отличительной чертой церкви Божьей. Ее нужды удовлетворяются через молитвенное служение. Если у кого-то возникает духовная или физическая нужда, церковь имеет привилегию вознести просьбу к Богу и молится об исцелении и целостности. Через признание грехов и молитвы сохраняется единство церкви и милость Божья изливается на заблудшие души. Пост и молитва могут разрушить оковы сатаны (Мф.17:21). "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом" (Фил.4:6). Прошение - это чистосердечная смиренная просьба, моление.Есть ли место прошению в наших молитвах? Умоляем ли мы Господа ежедневно помогать нам жить согласно Его воле? Можем ли мы постоянно молиться о тех, кто отошел от Бога, даже если мы не видим результатов своих молитв, веря Господь вершит Свое дело? Мы должны принимать много решений, даже больше, чем это приходилось нам делать в прошлом. Иногда мы не решаемся молиться ввиду сложности ситуации, в которой оказались. Может это происходит из-за слабости, недостатка понимания или неуверенности в том, как Бог рассматривает наше положение. Что побуждает меня молиться к Богу, мое плотское "я" или дух? Очень часто мы можем совсем прекратить молитвы потому, что нам недостает стремления к общению с Богом из-за какого-то непослушания .История народа Божьего, рассказанная в Ветхом Завете, повествует нам о победах, сопровождающих их, когда они были близки с Богом, и о трагических поражениях, когда были непослушны. История народа Божьего, рассказанная в Ветхом Завете, повествует нам о победах, сопровождающих их, когда они были близки с Богом и трагических поражениях, когда они были непослушны. Истинно раскаявшись, они просили у Бога помощи и Он всегда прощал их. Милость Божья простирается к Его детям и сегодня. Жизненно важно, чтобы у нас была простая, доверительная вера в нашего небесного Отца. Бог знает наши мысли и наши нужды еще до того, как мы попросим Его о чем-то, потому что Он создал нас. Ему дорог каждый аспект нашей жизни, но мы должны осознавать, что есть время, когда Бог хочет, чтобы мы проявили терпение и обождали. Если таким образом Бог ответит на наши молитвы, давайте будем терпеливо ждать, веруя, а не стараясь убежать от Него. Один из самых важных методов борьбы с дьяволом описан в следующих словах: "Всякою молитвою и прошением молитесь во всякое время..." Конечно, больше всего мы хотим, чтобы были удовлетворены наши духовные нужды. Часто мы начинаем свою молитву с того, что больше всего беспокоит нас: с наших собственных нужд, нужд тех, кого мы любим, с нужд тех, кто сошел с пути и тех, кто ищет спасения. "Много может усиленная молитва праведного" (Иак.5:16).
Вопросы
1. Если наша молитва остается безответной значит ли это, что нам недостает веры?
2. Как настойчивы мы должны быть в своих молитвах?
3. Если Бог знает все наши нужды и все о нас самих, зачем нам нужно молиться?
4. Как нам молится в согласии с волей Божьей?
5. Обсудите: когда мы молимся правильно и с чистым сердцем, через молитву мы становимся сотрудниками Божьими и нет ограничений возможностям нашего служения.

Иметь веру в Бога

Текст урока: Мф. 8:5-10, 13; 9:27-31; 15:22, 25-28
Параллельные места Писания: Мф. 8:23-27; 13:53-58; 14:22-33
Ключевой стих: "А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6)
Введение
Люди - физические существа. Мы в буквальном смысле сталкиваемся с тем, что видим, чувствуем и понимаем, но Бог установил предел нашему восприятию духовного. Глубоко в душе мы имеем убеждение, что жизнь - это намного больше чем то, что мы видим. Мы ищем отношений с невидимым Богом, потому что веруем, что Он существует и для Него нет границ.
Пропасть между Богом и человеком можно преодолеть только верой. Вера являет нам истины, которые намного надежнее, чем мнения и умозаключения ученых мужей.
Через веру человек находит покой и безопасность в Боге, которого не видит. Тот же, кто выбирает путь неверия, слеп к духовным ценностям и действиям Божьим.
Текст урока
Мф. 8:5. Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его:
6. Господи! слуга мой лежит дома в расслаблении и жестоко страдает.
7. Иисус говорит ему: Я приду и исцелю его.
8. Сотник же, отвечая, сказал: Господи! я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой;
9. Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.
10. Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам, и в Израиле не нашел Я такой веры
13. И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга его в тот час
Мф. 27:31. Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов!
28. Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!
29. Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам.
30. И открылись глаза их; и Иисус строго сказал им: смотрите, чтобы никто не узнал.
31. А они, выйдя, разгласили о Нем по всей земле той.
Мф. 15:22. И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.
25. А она, подойдя, кланялась Ему и говорила: Господи! помоги мне.
26. Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам.
27. Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.
28. Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час.
Изучение урока
В тексте урока мы читали о людях, которые испытывали глубокую нужду в чем-то. Они приходили к Иисусу, потому что больше никто не мог помочь им. Принимая Иисуса как чудотворца, они верили, что только Он действительно мог творить чудеса и поэтому обращались к Нему. Любая серьезная проблема, решение которой можно найти лишь пребывая в Господе - это возможность для Него вершить Свой труд. В первом случае слуга сотника жестоко страдал от паралича. Предоставить медицинскую помощь в этом случае, скорее всего, не предоставлялось возможным и этот человек верил, что единственная надежда на помощь - Иисус. Возможно он уже слышал , что Иисус творит невозможное. Что-то в глубине его сердца побудило этого человека иметь надежду на помощь в Господе. У двух слепых, которые обратились к Иисусу, была нелегкая жизнь. Как может слепой человек заработать себе на хлеб? Обычно такие полагаются на милостыню от других людей. Но когда они услышали об Иисусе, они поверили, что жизнь их может измениться. Слепые и не подумали о том, что Иисус может пренебречь их просьбой, исполненной веры. У женщины хананеянки была дочь, одержимая дьяволом. Эта мать чувствовала себя совершенно беспомощной. К кому могла она обратиться, куда пойти? Когда мать призналась в своей беспомощности, состояние ее души подсказало ей, что решение ее проблемы - Иисус. Вера в Бога - это не какой-то мистический процесс. Это не что-то воображаемое. Ее нельзя создать актом воли человека. Скорее, вера - это результат того, что мы принимаем то, что есть и что было, принимаем Господа в Его полноте, принимаем истину Его силы. Принимая всемогущество Божье и веря в то, что Он вездесущ, мы получаем веру в Бога и доверие к Нему в своей жизни.
Практические истины на сегодня
В прогрессивном обществе достигнуты большие успехи в области науки, транспорта, образования и повышения уровня жизни. Но социальные достижения часто делают человека самодостаточным и менее зависимым от Бога. Возрастаем ли мы в вере в Бога, или наша вера слабнет? Хотим ли мы быть более жертвенными перед невидимым Богом? Растет ли в наших сердцах беспокойство о потерянных душах? Кажется, "вера" - это новозаветное слово. Интересно, что когда пришел Иисус, люди услышали назидание иметь веру. Мы могли бы подумать, что с видимым приходом Господа необходимость в вере перестала быть такой насущной, но в действительности истина в противоположном. Благую Весть можно принять только через веру. Сегодня, когда мы видим, как Бог действует в церкви и среди братьев, возникает нужда призывать друг друга иметь веру в Бога. Библия учит, что без веры Богу угодить невозможно. Чтобы иметь искупительные отношения с Богом, мы должны иметь веру, которая может помочь нам достичь этого. Чтобы обратиться к Господу, уверовать, нам нужно поверить, что Он существует, и что Он воздает тем, кто ищет Его (Евр. 11:6). Писание напоминает нам, что "мы ходим верою, а не видением" (2 Кор.5:7). Отвергнуть свое "я" можно только через веру. Понимание того, что нам необходимо очистить себя от корыстолюбия, можно обрести только через глубокую веру в Бога. Доверие кНему позволяет нам быть беспристрастными к материальному, как этому учит Писание. Давайте всегда будем иметь веру, чтобы победоносно трудиться для Господа. Степень нашей веры в Бога отражается в чистоте нашей христианской жизни. Человек веры понимает свою немощность и смиренен. Невозможно по-настоящему знать Господа и быть гордым. Тем не менее, можно быть религиозным и предаваться гордым помыслам. Верующего не будет привлекать мирское. Поскольку Бог занимает самое важное место в его жизни, глаза его будут открыты на тщетность обещаний мира. Павел пишет: "В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет" (Рим.1:17). Праведность Божья отражается в Благой Вести через веру. Эта вера действенна и желает знать больше о чудесной праведности Божьей. Вера есть также уверенность в том, что Библия - это божественная воля, явленная человеку. Мы верим, что в Библии важно все и в ней есть ответы на все наши проблемы. Глубокое уважение к Слову Божьему побуждает нас проводить время за его изучением и жить согласно его учениям. Многие ищут других ответов на свои жизненные вопросы. Интеллектуальный и гуманистский подход советуют человеку исследовать другие возможности: обращаться к психологам, принимать наркотики и использовать другие средства для решения своих проблем, которые можно купить за деньги. Но те, о ком мы читали в сегодняшнем уроки были глубоко убеждены в том, что только Христос мог удовлетворить их нужды и то, что Господь медлил с ответом, не изменило их убеждений. Это и есть вера. Ходить в вере перед своими сверстниками, теми , кто окружает тебя - это может быть большим испытанием для молодежи. Молодому христианину не нужно иметь многолетний опыт, чтобыподтвердить свою веру в то, что Бог вознаградит Своего верного труженика, ведь у него есть Божьи обетования. Когда Он говорит со своими последователями, они слушаются Его голоса. Для того, чтобы исполнять свои обязанности, нужна вера. Когда мы выбираем спутника жизни, Бог благословляет нас миром, покоем и естественным влечением к тому, кого мы избираем. Поднимая глаза к Господу, мы получаем вдохновение, мужество и желание идти вперед.
Примеры
Вера по-разному ведет тех, кто окружает нас. Моисей, например, не захотел называться сыном дочери фараона. Он пренебрег личной безопасностью, экономической выгодой и социальным положением. Возможно ему было сложно пойти на такой шаг, но выбор его был ясен: либо наслаждайся прелестями Египта, любо получи Божьи благословения. "Ибо он взирал на воздаяние ... не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд" (Евр.11:26,27). Его вера была действенным противоядием от давления окружающих. Один молодой человек учился в христианской школе, но плоть возобладала над ним, что привело к большому разочарованию и проблемам в семье. Когда пришла болезнь, он со всей серьезностью вспомнил о тех семенах веры, которые были посажены в его сердце, когда он был еще ребенком. Он стал исследовать Писания и стал приверженцем веры, которая не пользовалась популярностью среди его друзей и семьи. Он с радостью отошел от того, что когда было ему дорого. Его вера оставила яркое свидетельство церкви и другим людям, кто по-настоящему увидел, что этот молодой человек приобрел новое сердце и новую жизнь. И хотя болезнь унесла его жизнь, он получил самую великую награду.
Вопросы
1. Через какие самые большие испытания проходит наша вера сегодня?
2. Свидетельствует ли недостаток активности в благовествовании о слабой вере? Почему?
3. Склонны ли мы больше полагаться на медикаментозное лечение, чем на помощь Господа через молитву?
4. Как мы можем воспитать большую веру в Господа в наших детях?

Самоправедность разоблачена

Текст урока: Мф. 11:20; 12:38-42; 23:23-28
Параллельные места Писания: Мф. 15:1-9; 16:1-12, 21-23; 23:1-36
Ключевой стих: "Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим.10:3)
Введение
Есть что-то такое в святости Божьей, что заставляет человека чувствовать себя совсем незначительным и несовершенным в Его присутствии. Если мы не одеты в праведность Христа, мы будем создавать видимость одеяния, настаивая на своей собственной добродетели, в то же время зная в душе, что этого не достаточно перед Господом. Попытки Адама и Евы прикрыть свою наготу не увенчались успехом, как не получилось это ни у Саула, ни у других героев из Библии, включая и тех тружеников во имя праведности, о которых говорится в Мф. 7:22-23.
Тем не менее, как фарисеи и огромное множество других людей, мы все еще надеемся, что сможем как-то избежать необходимости признать, что мы недостойны, сознаться в своих грехах и смириться перед нашим Господом и Учителем. Только приняв искупительный дар через Кровь Христа, мы можем получить надежду предстать перед присутствие Божье. Одно дело, если человек живет в неведении, и совсем другое, если он намеренно отвергает Его и предпринимает попытки одеться в праведность, отвергая, что "правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия" (Рим.3:22).
Текст урока
Мф. 11:20. Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись:
21. Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись,
22. Но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам.
23. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня;
24. Но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе.
Мф.12:38. Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение.
39. Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка;
40. Ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи.
41. Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы.
42. Царица южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона
Мф. 23:23. Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.
24. Вожди слепые, оцеживающие комара, а верблюда поглощающие!
25. Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды.
26. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их.
27. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты;
28. Так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
Изучение урока
В приведенных местах Писания мы не видим точного указания на то, что Хоразин и Капернаум были как-то по - особенному развращенными городами или что их жители были безбожнее жителей других городов. Всезнающий Господь был уверен, что если бы Содому, каким бы развращенным он ни был, была предоставлена такая же возможность, как Хоразину и Вифсаиде, он бы раскаялся в своих злодеяниях. Они были осуждаемы не только за свою греховность, но за то, что они не приняли чудес, которые были сотворены в их присутствии - то, что было делом рук Божьих. Иисус хотел подчеркнуть, что те, у кого не было силы, данной этим городам, будут порицать, осуждать имеющих ее, но не желающих использовать предоставленную им возможность. Грех жителей Галилеи был не столько в том, что они были чрезмерно развращены, как в том, что они пренебрегали милостью Божьей. Фарисеи и книжники выискивали в Иисусе какие-то знаки и ждали от Него чудес, в то же время пренебрегая Его божественной сущностью и духовным содержанием Его учения. Жители Ниневии должны были осудить поколение, жившее во времена Христа потому, что ниневитяне раскаялись, приняв предупреждение Ионы, а некоторые современники Христа не хотели следовать учениям Самого Сына Божьего. У человека есть особенность: обращать внимание на детали и не замечать более важные аспекты. Книжники и фарисеи были знатоками в вопросах закона и снискали уважение за точность в следовании ему. Именно такой путь часто избирает самоправедность. Форма-лизм, часто стоящий за счет собственных усилий, может найти одобрение среди людей. Слепота, которую демонстрировали фарисеи, была сродни этому и Иисус не зря особо говорил об этом. "Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф.5:20). Слушаем ли мы то, что говорит нам Иисус, или наша реакция похожа на реакцию книжников и фарисеев? Они верили, что говоря о грехе и грешниках, Он имел ввиду других людей. Прося у Господа руководства, делаем ли мы это искренне, желая Божьей воли для себя, или этим мы хотим утвердить самоправедность? Всегда ли Господь - наш постоянный спутник, или Он лишь случайный посетитель, которого мы признаем не в повседневной жизни, а только когда сталкиваемся со сверхъестес-твенным?
Практические истины на сегодня
Самоправедность стремится утвердиться на собственной правоте и особенно доказать, что дела и вера других - неправильны, как об этом говорится в Иса. 65:3-5, где описывается народ, "который говорит: "остановись, не подходи ко мне, потому что я свят для тебя"" (Ис.65:3-5). Гордость - корень самопра-ведности. Смирение - это добродетель, которую нелегко обрести. От желания думать о себе хорошо нелегко избавиться. Мы читаем: "По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил" (Рим.12:3). Истинное покаяние включает в себя сожаление о содеянном грехе, отвращение к греху в целом. Когда мы сталкиваемся лицом к лицу со своей греховностью и осознаем свою беспомощность, Христос облегчает наше бремя и мы глубоко благодарны Ему за это. Когда мы избавляемся от самоправедности и полагаем свою веру на Иисуса Христа, Он одевает нас в одежды Своей праведности. Вместе с этим приходит желание быть послушным Ему во всем, о чем Он говорит нам в Писании. Недостаток послушания тихим наставлениям Духа Святого приведет нас к тому, что мы потеряем простую зависимость от Бога, что может снова возродить нашу самоправедность. С освобождением от греха приходит чувство свободы, которым так высоко дорожит христианин. В душе человека, который возрастает в познании Слова Божьего и понимании христианского хождения перед Ним, нет места самоуверенности. Преследуя собственные грязные цели, дьявол пытается извратить и разрушить все доброе. Кода люди становятся самодовольными и превращают в догмы свою собственную трактовку Писания и то, как, якобы, нужно следовать его принципам, это ведет к самоправедности и не угодно Богу. Самоправедность может стать такой частью нашего естества, что мы сами можем не заметить, как наша жизнь в глазах Господа уподобится "окрашенным гробам". Внешне все кажется благополучным, но внутри все - мерзость и скверна. Как и фарисеи мы верим, что совершенно правы; то есть мы говорим и поступаем правильно, потому что знаем, как это должно быть и находим в этом утешение. Как лицемерие книжников и фарисеев вызвало негодование Божье, так и наша неискренность будет осуждена Богом. Самоправедность - это грех, который мы спешим распознать в других, но только не в себе, именно поэтому с ним трудно бороться. Существует реальная возможность, что осторожный, вдумчивый христианин может быть обвинен в самоправедности. Особенно такое может произойти тогда, когда тот, кто осуждает, исполнен зависти и склонен к мирским суждениям. Большинство из нас не желают указывать брату на его самоправедность. Если бы мы со смирением и искренностью позволяли братьям исследовать нашу жизнь, стремясь получить совет и утешение, мы бы всегда имели помощь. Верность Духу святому в гармонии с любовью Божьей, действующие в сердцах наших братьев, сделают нас победителями над этим грехом.
Примеры
Один брат, обиженный чьим-то обличением, по милости Божьей преодолел обиду и смог увидеть то, чему учил его через это Господь. Но прошло время и обличенный брат заметил, что как бы он ни старался, искушение осуждать брата и его совет снова и снова одолевало его. Он знал, что нужно было остановиться. Предприняв несколько попыток успокоить свои оскорбленные чувства, он, наконец, решил, что одержал победу. Тем не менее, он все еще чувствовал холодность, когда они приветствовали друг друга. Однажды, идя в сад, он увидел маленькую коричневую бабочку, которая попала под пленку, что укрывала растения у тропинки. Когда он поднял пленку и освободил бабочку, она почти сразу полетела к цветам в саду. При виде этого в его сердце родилось такое сильное желание быть свободным как эта бабочка, что он чуть не заплакал. Именно тогда Господь обратился к нему, показав, что тот последний комочек обиды, вызванный самоправедностью, преграждал ему путь к свободе. И когда он попросил Господа освободить его, потому что сам он не мог сделать этого, он получил свободу. Самоправедность так сильно сковывает нас, что мы сами не можем разорвать эту цепь, а самое сильное звено в ней - обида. Будучи самоправедными, мы не выносим мысли о том, что суждения другого человека лучше, чем наши собственные и что мы можем быть не правы. Но когда мы смиренны, самоправедность и обида не смогут одолеть нас. Смиренный человек свободно признает, что он ничтожно мал и нуждается в Божьей помощи, чтобы жить победоносной жизнью.
Вопросы
1. Почему мы стараемся уберечь себя, вместо того, чтобы позволить Богу вершить Свою волю в нас?
2. Как я могу распознать, есть ли признаки самоправедности в моей жизни?
3. С чего начинается смирение в жизни человека, родившегося свыше?
4. В этом уроке мы особо не говорили о лицемерии, но именно это имел ввиду Христос, осуждая действия тех, о ком говорилось в тексте урока. Как мы можем распознать лицемерие в собственной жизни и как бороться с ним?

Нежная любовь Спасителя

Текст урока: Мф. 11:2-6, 28-30; 18:10-14; 23:37
Параллельные места Писания: Мф. 12:46-50; 19:13-15; 15:32-39
Ключевой стих: "Иисус прослезился. Тогда Иудеи говорили: смотри, как Он любил его" (Иоан.11:35,36)
Введение
"О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33). Одним из таких неииследимых путей Иисуса есть Его любовь. Слово Божье позволяет нам лишь немного проследить пути Божьи, но даже то малое, что мы можем увидеть в нем, для нас есть избытком. Это словно смотреть в бесконечный океан, когда то, что мы способны увидеть, есть лишь малой частью его огромных просторов. Давайте же откроем глаза с верой и получим радость, утешение и чувство уверенности, которое жаждет дать нам Иисус. "Будем любить Его, потому что Он прежде возлюбил нас" (1Иоан.4:19).
Текст урока
Мф. 11:2. Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих
3. Сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого?
4. И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите:
5. Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют;
6. И блажен, кто не соблазнится о Мне.
Мф. 11:28. Придите ко Мне все труждающиеся и обремененные, и Я успокою вас;
29. Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим;
30. Ибо иго Мое благо, и бремя Мое легко.
Мф. 18:10. Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.
11. Ибо Сын Человеческий пришел взыскать и спасти погибшее.
12. Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?
13. И если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся.
14. Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.
Мф. 23:37. Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!
Изучение урока
Мы не можем знать точно , какие мысли одолевали Иоанна Крестителя, когда он послал своих учеников поговорить с Иисусом. Может он был в отчаянии, пребывая в заточении и хотел из первых рук получить новости о том, что происходило. Ответ, который Иисус дал ему, говорит нам о Его нежном сострадании к бедным, больным и несчастным. Вместо того, чтобы просто помогать им в их несчастьях, Он избавлял их от них. "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас". Эти слова: самый прекрасный призыв в Слове Божьем. Каждый из нас трудится тем или иным образом. Мирские люди часто обременяют себя желаниями иметь богатство и славу. Другие ищут наслаждения, предаваясь чувствам. Ослепленные сиюминутным весельем, они становятся рабами похотей дьявола. Кто-то же напрасно трудится, чтобы утвердиться в своей собственной праведности. Грешники обременены виной, но даже истинные верующие носят бремена, потому что их также искушает и старается одолеть дьявол. Прекрасное приглашение придти к Иисусу звучитна весь мир. Придя к Иисусу, мы должны взять Его иго, потому что Его иго сплетено из любви. И хотя для этого необходимо отречься своего "я" и подвергнуть себя трудностям, эти бремена облегчают внутренние мир и покой, которые мы обретаем, идя рядом с нежным Пастырем. Любящий отец хорошо заботится о своих детях, но особую нежность он проявляет к самым маленьким. Так и Иисус проявляет особое сострадание к слабым, юным и новообращенным в вере. Он строго наставляет их, чтобы что-либо, что они могут сказать или сделать не заставило их уйти с истинного пути. Он тоскует по тем, кто отбился от стада. Он не стоит над ними, готовый критиковать их каждую минуту, но с тоской в сердце хочет вернуть их. Курица-мать, которая собирает своих цыплят под крылья - хороший пример нежной любви Иисуса к тем, кто верует и кто отверг Его. Он готов и желает принять каждого, кто обратится к нему с искренним сердцем. Только гордыня и нежелание могут стать между нами и вечным счастьем.
Практические истины на сегодня
Мир полон людей, которые страдают от боли и горестей. Терпят унижение дети. Многие из них эмоционально опустошены от того, что развелись их родители. Подумайте о тех детях и взрослых, кто страдает от боли в больницах, имея смертельные недуги. Вспомните о тех, кого убивают и о тех, кто погибает случайно. Многие люди всю свою жизнь тяжко трудятся, чтобы купить самое необходимое без надежды на улучшение. Представьте, как чувствует себя мать, когда ее маленькие дети плачут от недоедания. Некоторые даже умирают от голода. Добавьте к этому дьявольское безбожие, преступления и аморальность, которые преобладают в современном мире. Невозможно даже представить себе масштабы боли и греха в мире, потому что в каждый отдельный момент времени мы можем видеть только маленькую часть всего этого. Мы часто проявляем сострадание, когда узнаем о чем-то печальном, например, когда читаем в газете о беспомощном ребенке, который терпит унижения. Но Иисус видит всю скорбную картину как одно целое. Насколько же большим должно быть Его сострадание от мысли, что многие их этих горестных ситуаций могли бы быть разрешены, если бы только люди обратились к Нему от чистого сердца! Он скорбит об овце, которая осталась одна на холодном холме так же, как и о миллионах, которые бродят в темноте. Если учитывать все это, наши проблемы не будут выглядеть такими уж большими, хотя мы тоже можем страдать. Катастрофы могут покалечить или забрать жизни наших любимых; дети могут родиться с врожденными дефектами; многие из наших братьев и сестер страдают от рака, сердечных болезней, диабета, артрита и других заболеваний. Все это звучит очень печально, но давайте не будем забывать о том, что Иисус видит все это и Он не безразличен к нашим проблемам так же, как и к другим проблемам в мире. Если проблемы с нашим здоровьем вызваны тем, что мы либо слишком потворствуем собственным желаниям, либо пренебрегаем им, Иисус ищет пути, чтобы наставить нас в этом. Если наши финансовые трудности связаны с плохим управлением, Он поможет нам найти пути решения и этой проблемы. Но мы должны быть смиренными для того, чтобы принять Его помощь и прислушиваться к Нему. Когда же наши трудности вызваны чем-то, что мы не можем контролировать, Иисус протягивает нам руки, готовый обнять и утешить нас. Иногда Иисус исцеляет нас, если мы обращаемся к Нему с верой. В других Он помогает нам говорить так, как сказал это Апостол Павел: "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2Кор.4:17). Но больше всего Иисус хочет, чтобы каждый из нас любил Его и ходил рядом с Ним. Разве не хочет Он собрать нас под Свое крыло, как это делает курица-мать? Что же удерживает Его от этого? Может это наша гордость, корыстолюбие, зависть, стремление к собственным удовольствиям или просто нежелание в полном смирении отдаться в Его объятья? Одно мы должны помнить точно. Если нам кажется, что Иисус отдаляется от нас - это не Его вина. Он желает, чтобы Его дети, имея чистую веру, сами желали этих крепких объятий. Молодые люди! Сказанное здесь так же истинно для вас, как и для старшего поколения. В действительности, Он более почитаем именно через вашу преданность Ему, потому что в этом мире так редкоможно увидеть молодых людей, которые истинно посвятили свою жизнь Господу. Хотим ли мы быть более похожими на Иисуса? Когда мы будем становиться похожими на Него, разве не будет смягчаться, становится более жаждущим общения с Ним наше сердце? Предаемся ли мы пылким молитвам о спасении и благосостоянии наших детей и братьев, или мы слишком заняты удовлетворением собственных нужд, чтобы побеспокоиться о спасении наших ближних и мира в целом? Иисус для нас есть примером нежного, жаждущего сердца.
Вопросы
1. Есть ли что-то неправильное в том, что родители так глубоко страдают и переживают о своем неверующем ребенке, что не испытывают радости спасения в своих собственных сердцах?
2. Мы помним о том, что Иисус с состраданием помогал слепым, хромым и больным и не только утешал их, но и исцелял их. Почему же сегодня так много детей Божьих умирает от рака и сердечных заболеваний или страдает от других недугов?
3. Как нежный, сострадательный Спаситель относится к тому, что я трачу деньги на удовлетворение своих нужд, в то время, когда на другом конце земли кто-то умирает от голода?

Сущность Царства Христа

Текст урока: Мф. 13:31-33, 44-46; 18:1-4; 20:25-28
Параллельные места Писания: Мф. 5:38-48; 9:14-17; 20:1-16
Ключевой стих: "Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе" (Рим.14:17)
Введение
Этот урок призван назидать и вдохновить нас стремиться к более точному и полному пониманию того, что есть Царство Христа. Изучая этот урок, мы будем благодарить Господа за Его Царство и постараемся глубже понять его сущность. Природа, сущность чего-то - это свойство, врожденный характер или основная составная, суть, нрав и темперамент. Мы являемся гражданами Царства Божьего, но очевидна ли природа, сущность этого великого Царства в нашей жизни?
Текст урока
Мф. 13:31. Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем,
32. Которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его.
33. Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло все.
44. Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нем идет и продает все, что имеет, и покупает поле то.
45. Еще подобно Царство Небесное купцу, ищущему хороших жемчужин,
46. Который, найдя одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее.
18:1. В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном?
2. Иисус, призвав дитя, поставил его посреди них
3. И сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;
4. Итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;
Мф. 20:25. Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими;
26. Но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою;
27. И кто хочет между вами быть первым, да будет вам рабом;
28. Так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
Изучение урока
Каким-то чудом волхвы, о которых говорится во второй главе Евангелия от Матфея, знали, что Тот, чья звезда была видна на востоке, родился, чтобы стать Царем иудеев. Вспоминая о том, как Иисус путешествовал, везде творя добро, мы склонны забывать о том, что этот смиренный Человек был Царем. Он не созвал армию, для того, чтобы бороться против римского правления в своей родной земле, на что надеялись его соотечественники. Его не интересовал ни трон в Иерусалиме, ни возможность создать там Свое правительство. Он сказал Пилату: "Царство Мое не от мира сего" (Ин. 18:36). В смирении проповедуя Благую Весть бедным, исцеляя слепых, больных, давая пищу голодным и благословляя детей, Он олицетворял природу Своего Царства, которая есть любовь, радость и превосходящий все мир. По-детски смиренные люди легче всего понимали истину, которой учил Иисус, говоря о Своем Царстве, и они стали теми, кто провозглашал Его как Царя, когда Он вошел в Иерусалим незадолго до Своей смерти. Потому, что Бог превыше всего, мы можем утверждать, что весь мир есть Его царством. Действительно то, что Бог правит и руководит делами человеческими так, как Он того хочет, но Иисус учил, что "Царствие Божие внутрь вас есть" (Лук. 17:21). Бог оставил последнюю победу над дьяволом и врагами Царства Своего на последний - Судный День. До тех пор, Он правит в сердцах тех, кто смиренно и с верой следует за Ним, веря в Его Евангелие. Иисус говорил О своем Царстве, используя интересные слова. В тексте нашего урока о нем говорится как о чем-то самом ценном, но сокрытом от нашего понимания, о каком-то самом большом сокровище, спрятанном среди поля. Еще оно описано, как одна жемчужина, чтобы приобрести которую купцу пришлось отдать все свое состояние. Сравнение с горчичным зерном и закваской говорит нам о Царстве, как о чем-то маленьком или почти незаметном, но что производит огромное влияние и имеет великий смысл . Притча о сокровище в поле выражает очень важный принцип: если мы хотим обрести сокровище, мы должны купить все поле, чтобы получить его. Мы не можем надеяться на то, что получим дар вечной жизни, если не будем следовать всем учениям и установкам, которые говорят нам о нем. Примеры с сокровищем и жемчужиной показывают каждому из нас цену, которую мы должны заплатить за его приобретение - то есть в полном смирении и с верой в Бога, Который и есть этим владельцем поля и жемчуга, продать все, что мы имеем. Закваска и горчичное зерно есть образами роста Царства Божьего с начала новозаветной эры. В день Пятидесятницы сердца были наполнены Духом Святым и три тысячи человек приобщились к вере. Перед тем, как вознестись на небеса, Иисус доверил Своим ученикам нести великое поручение проповедовать Евангелие Иисуса Христа всякому человеку. Как горчичное зерно проросло, укоренилось и возрастало и как закваска заквасила все тесто, так и Его последователи уже принесли Благую Весть о спасении большей части этого мира. Огонь преследования разметал верующих, но вера всегда была с ними и стала зерном Церкви. Из учения Иисуса также ясно, что Царство Небесное создано для тех, кто подобен ребенку, смирен и желает быть как Тот, кто "уничижил Себя Самого" (Фил.2:7), и кто принимает истину Царства Божьего с детской верой. В Лук. 18 мы наблюдаем игру контрастов. Иисус, обняв детей, благословил их и сказал: "Кто не примет Царствия Божия, как дитя, тот не войдет в него" (ст. 17). Сразу же после того, как прозвучали эти назидательные слова, к Иисусу подошел молодой правитель, желая узнать секрет вечной жизни. Узнав цену своего спасения, он ушел опечаленный. Он был слишком взрослым, чтобы быть дитем.
Практические истины на сегодня
В организации и структуре христианской жизни и жизни церкви мы часто теряем понимание истинной природы Царства Божия. Писание всегда учит нас смирению, доброте и любви в наших отношениях друг с другом. Иисус сказал Своим ученикам: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан.13:35). Несмотря на то, что послушание и верность доказывают нашу веру, здесь Иисус наставлял Своих учеников о сущности Своего Царства. Кажется невозможным разделить любовь и смирение; конечно, они - одно целое. Иисус никогда не пренебрегал нуждами голодных, просьбами больных или молитвами грешников. Он не переломал надломленной трости и не угасил курящегося льна. Почему 1 Кор. 13 учит нас, что любовь больше, чем вера и надежда? Да просто потому, что Бог есть любовь. Это Его природа, Его "врожденный характер" и "основная составная". Он - наш Царь, и поскольку Он правит в наших сердцах, любовь также должна быть нашей природой. Как часто мы осуждаем или критикуем своих братьев? Как часто бывает так, что мы, превышая свои полномочия и возможности, охваченные ревностным стремлением служить Богу, не отображаем истинную природу Христа? Как часто мы полагаемся на свой собственный опыт, мнение и способности, когда для Бога и для наших братьев большим благословением было бы, если бы мы, поборов себялюбие и с терпением смирились, так, как это делал наш Царь. Как может мир узнать, что мы Его ученики? Видят ли они, что мы со Христом? Знают ли они это потому, что мы любим их так, как возлюбил нас Иисус? Общаясь с братьями и сталкиваясь физическими и духовными потребностями мира, который окружает нас, мы можем безустанно и производительно трудиться, но если наши усилия не пропитаны и не ведомы истинной любовью Божьей - они ничего не значат. Так происходит потому, что мы не видим истинной природы Его Царства. Во всех царствах есть цари и слуги, но в той или иной мере все они подвластны страху перед законом и судом. Некоторые из них могут быть доброжелательными, но мотивом жизни многих есть жадность и эгоизм. Таких защищает оружие и солдаты, и это часто приводит к войнам, вызванным какими-то компрометирующими фактами, угрозой или политическими маневрами. Такова природа этих царств. Церковь Божья - это живой организм, а не просто организация. Церковь жива, потому что она - тело и невеста Христа. Живя во Христе, она является причастницей Его божественной природы. Любовь - это самая большая сила как на небе, так и на земле. Граждане небесного Царства связаны вместе узами любви, которая и есть его олицетворением. Мы счастливы в том, что по милости и благодати Божьей достойны называться гражданами Небесного Царства. Какой же чудесный вечный дар быть Его детьми, быть исполненными Духа Святого и быть причастниками Его священной природы дал нам Бог! Давайте же будем верными представителями Его Царства в этом мире.
Вопросы
1. Как можно достигнуть более ясного понимания Божьего плана для Его церкви?
2. Если любовь - природа Царства Христа, почему нам приходится бороться, чтобы в братстве христиан были любовь и милосердие?
3. Есть ли различие между церковью и Царством Божьим? Если да, то какое?

Милость

Текст урока: Мф. 18:21-35
Параллельные места Писания: Мф. 7:1-5; 26:6-13, 51-56
Ключевой стих: "Милость и истина да не оставляют тебя: обвяжи ими шею твою, напиши их на скрижали сердца твоего, и обретешь милость и благоволение в очах Бога и людей" (Прит.3:3,4)
Введение
В самом начале Бог установил, что наказанием за грех будет смерть. Судный День откроет каждому, как он жил: в грехе или нет. Осознав, что мы несем ответственность за свои грехи, мы должны обратиться к Иисусу и получить оправдание в Нем через веру. Раскаивающийся грешник, приходящий к Нему исповедать свои грехи и просить прощения, будет очищен от вины Его Кровью. Понимая, что заслуживаем Божьего осуждения, мы начинаем по-настоящему, во всей полноте ценить Его милость. Разве не в этом вся суть милости? Какая же это прекрасная часть Божьего плана, когда наши сердца горячи и проникновенны и готовы делиться милостью Божьей с другими! Мы уже не исполняемся духом непрощения к согрешающему брату, но скорее имеем дух понимания и желания помочь ему скорее получить исцеление.
Давайте же заново осознаем, что такое милость и какое значение она имеет для нас. Когда-то мы будем судимы тем же судом, каким судим других (Мф. 7:2). Иисус оставил нам ясное учение по этой теме, а жизненные примеры, которые Он приводил, содержат ответы для нас и сегодня.
Текст урока
Мф. 18:21. Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?
22. Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.
23. Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими;
24. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;
25. А как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить;
26. Тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и все тебе заплачу.
27. Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
28. Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен.
29. Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и все отдам тебе.
30. Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
31. Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему все бывшее.
32. Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня;
33. Не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?
34. И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга.
35. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.
Изучение урока
Вопрос о том, как часто прощать брата, который задал Иисусу Петр, был не случайным. Иудеи установили предел, согласно которому прощать следовало три раза. Петр же, наверное, думал, что простить 7 раз было более, чем достаточно. В Библии цитатам, приведенным в тексте нашего урока, предшествует рассказ о том, как Иисус относился к вопросу братского увещевания и где Он описывает, как помочь тому, кто согрешил против нас. Каждый из трех шагов мотивирован надеждой, что обидчик поймет в чем дело и станет на истинный путь. При чем же здесь милость? Как часто я должен прощать своего брата? Иисус говорит: "До седмижды семидесяти раз". В Лук. 17:4 мы читаем о прощении брата семь раз в день. Это значит, что мы должны проявлять милость к кому-то каждые 2 часа, не считая ночного времени. Если мы попытаемся следовать этому хотя бы в течение 70-ти дней, мы поймем, что имел ввиду Иисус, говоря о постоянном прощении. Чтобы яснее раскрыть истину, в притче Иисус говорит о двух аспектах милости. Сначала Он говорит о долге, который слуга должен был отдать своему господину, а потом говорит о тех деньгах, которые задолжал ему товарищ. Первый был должен своему господину десять тысяч талантов, что приравнивается приблизительно десяти миллионам долларов. Это число было самым большим в греческой системе счета. Товарищ же задолжал ему всего сто динариев, что равно семнадцати долларам. Читая первую часть притчи мы видим богатого царя, у которого было много рабов. Он исправно управлял своими делами, но вот пришло время подбить счета. Один человек задолжал ему немыслимую сумму денег, так же, как мы задолжали Богу. Этот несчастный раб был разорен, и царь мог бы вернуть долг, хоть бы пришлось продать самого раба, его жену и детей, чтобы вернуть в свою казну все до последней йоты. Это говорит нам о том, что не останется ни одного аспекта нашей жизни, который бы остался нераскрытым перед Господом. Когда раб умолял об отсрочке, он милостиво получил прощение и царь стер его постыдную запись. Сегодня христианин может вспомнить время, когда был обременен грехом, но затем, когда он признал свою нужду в спасении, Иисус простил ему все грехи и наполнил его сердце покоем. Теперь давайте обратимся к следующей части, где говорится о милости к своим ближним. Найдя того, кто должен был ему мизерную сумму денег, раб разозлился, и его товарища посадили в тюрьму. В этом мы видим, что в нем не было ни капли сострадания. В Мф. 7:5 говорится о том, что перед тем как заметить соломинку в глазу брата, мы сначала должны увидеть бревно в собственном глазу. Мы можем изобразить любовь, но можем ли мы изобразить милость? Прощать -значит иметь сострадание. Прощать - значит забыть чьи-то прошлые ошибки и прегрешения. Имея милость, мы строим настоящее с доброй надеждой на будущее. Давайте же не будем такими, как тот, кто был отдан истязателям, но будем проявлять милость, которая не престает прощать.
Практические истины на сегодня
Мы склонны забывать, как важна милость. В нашем повседневном общении с окружающими могут возникать различные недоразумения. Наша гордая природа будет реагировать даже на маленькие прегрешения, давая место нежеланию прощать. Это ведет к тому, что мы скоры на осуждение и порицание ближних. Давайте же детальнее разберемся, почему мы обвиняем ближних? Ни мы сами ни брат не извлечет пользы из того, что будет заострять свое внимание на ошибках других. Когда женщина излила драгоценное масло на голову Иисуса, ученики осудили ее, но Сам Иисус проявил к ней милость. Он знал, что тот момент был не подходящим временем для осуждения ее за прегрешения. Ученики думали, что масло было потрачено понапрасну и, наверное, им было стыдно за своего Учителя. Они не медлили с осуждением женщины, которая принесла в дар самое дорогое, что было у нее. Тем не менее, Иисус проявил к ней сострадание. Он знал, что говорило ее сердце и увещевал учеников не беспокоить ее. Нежность, которую Он проявил как к женщине, так и к Своим ученикам, служит нам сегодня уроком. Иисус сказал, что где бы ни было проповедано Евангелие, будут вспоминать об этой женщине (Мф. 26:13). Мы можем получить благословения милости в своем собственном доме. Часто бывает так, что наибольшие испытания мы претерпеваем с теми, кто нам больше всего дорог. Молодые родители находят, что воспитание детей - это очень сложная задача. Труднее всего бывает ответить на вопрос о том, как дисциплинировать непослушного ребенка. Иногда возникает напряжение в семейных отношениях, и мы не понимаем, почему это происходит. Но затем Бог мягко открывает нам, что мы были слишком строги к своим детям. Мы должны всегда помнить о том, что мы сами не безгрешны и позволять Господу очищать нас.
Молодежь! Вы также можете проявлять милость! Принимайте то, что вы сами можете сделать для этого, как привилегию. Не становитесь неудачниками потому, что не можете простить кому-то нанесенную вам обиду. Только искренне сочувствуя другим и понимая их ошибки, мы можем протянуть им руку помощи. Давайте как Иисус будем смиряться и ставить себя на место своих братьев. Возможно, стоит подумать о том, что Бог мог создать всех нас похожими, с похожими характерами для того, чтобы нам не пришлось смиряться друг перед другом. Но, конечно, Он не хотел этого. Скорее, мы должны проявлять прощение и милость друг к другу. Если мы поступаем так, Божья милость и благодать сближают нас. Мы теряем свое "я" и сливаемся воедино, что просто прекрасно!
Примеры
Повествование из Ветхого Завета об Иосифе - это волнующий душу рассказ. Во время голода его братья пришли в Египет. Он простил своих братьев и они вместе зажили счастливо. Когда умер Иаков, братья Иосифа вспомнили, как поступили с ним, тем не менее надеясь, что Иаков не вспомнит им старое. Они так боялись брата, что сначала послали вестника, чтобы испросить прощения. Позже, сами придя к брату, они преклонили перед ним колени. Иосиф заплакал, проникнувшись их несчастьями и не обвинил их в прошлом грехе. Он просто сказал: "Вот, вы умышляли против меня зло; но Бог обратил это в добро ... итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их" (Быт.50:20,21) Для Иосифа исполнение Божьей воли было самым важным в жизни. Поскольку он верил, что все будет обращено в добро, то, что сделали с ним братья, не имело значения. Зло братьев могло ожесточить его, но Бог, напротив, использовал его для великого труда.
Вопросы
1. У раба из текста нашего урока в конце притчи появился новый грех, или вновь возобновил силу старый?
2. Нужно ли находить равновесие между осуждением и милостью?
3. Как лучше всего бороться с недостатком тепла и сострадания в своей жизни?
4. Как милость может помогать нам в воспитании и дисциплинировании детей?

Суд и отвержение

Текст урока: Мф. 24:42-51; 13:37-43
Параллельные места Писания: Мф. 7:13-20; 16:24-28; 26:59-64
Ключевой стих: "И как человекам положено однажды умереть, а потом суд" (Евр.9:27)
Введение
Мы не можем во всей полноте понять реальность и конечность Судного Дня. В книге Христианских гимнов поэт пишет о "разрушении веков, где встретятся время и вечность" (№296). Всякое око увидит Судью и каждый получит справедливое и вечное воздаяние. Какой же это будет день! Затем, как сказал Иисус, он отделит плевелы от зерна и овец от козлов.
Мы гоним от себя эти мысли, но они, тем не менее, настойчиво приходят снова и их трудно отогнать. Многие впадают в искушение откладывать осознание этого и не хотят принять Судный День как грядущую истину. Поэтому они отказываются принять несомненность Слова Божьего. С каждым днем это событие становится все ближе и ближе и его приход неизбежен и скор. "Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше" (Лук.21:28) .
Давайте же будем следовать увещеваниям Библии и действовать соответственно им и тогда мы будем иметь благословения. Вместо того, чтобы жить в страхе, мы будем наслаждаться обетованиями, которые исполнит это неописуемое событие.
Текст урока
Мф. 24:42. Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет.
43. Но это вы знаете, что, если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего.
44. Потому и вы будьте готовы, ибо в который час не думаете, приидет Сын Человеческий.
45. Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?
46. Блажен тот раб, которого господин его, придя, найдет поступающим так;
47. Истинно говорю вам, что над всем имением своим поставит его.
48. Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой,
49. И начнет бить товарищей своих и есть и пить с пьяницами, --
50. То придет господин раба того в день, в который он не ожидает, и в час, в который не думает,
51. И рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.
13:37. Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий;
38. Поле есть мир; доброе семя, это сыны Царствия, а плевелы -- сыны лукавого;
39. Враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы.
40. Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего:
41. Пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие,
42. И ввергнут их в печь огненную; там будет плач и скрежет зубов;
43. Тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!
Изучение урока
Иисус сказал: "Бодрствуйте!" Понимаем ли мы, что Он имел ввиду? Наше безразличие может быть вызвано тем, что мы надеемся получить более ясное предупреждение о том, Что Он грядет, чем то, которое мы имеем сегодня. Люди часто говорят: "Если бы только я знал!" Но кто из нас сможет сказать это в Судный День? Богу угодна наша вера в то, что Он сказал это, а не наше знание того, когда и где это произойдет. Такая вера производит постоянную бдительность и послушание. Господь ожидает, что Его дети будут добрыми управителями. От них требуется быть верными, потому что будут нести ответ перед Ним. Живая церковь состоит из семей, где отцы и матери действительно служат на том месте, где поставил их Господь. Там они удовлетворяют не только физические потребности своих детей, но и духовные, более важные нужды. Они всегда помнят о цели в вечности. Конечно, это достигается послушанием Слову Божьему и молитвой. В таких семьях с большой теплотой и регулярно проходят семейные разборы слова. Здесь учат уважении к старшим и друг ко другу. Именно это время, когда Бог дает возможность потрудиться для Него так, но потом это время закончится. Слишком многие родители сейчас сожалеют, что в прошлом были безразличны. Молодые родители, помните об этом! Предназначение ваших детей в вечности все еще в ваших руках. Словом и примером, давайте будем прилежны каждый день благодати Божьей. Пусть наша жизнь никогда не напоминает жизнь того нерадивого раба. Когда мы предаемся самолюбию и гордости, мы теряем желание достойно исполнять свои обязанности. Но эти наставления так же истинны и для верных рабов Господа, потому что все дадут Ему отчет в том, как управляли тем, что Он вверил нам. Только Бог знает, когда чему быть. Мы должны быть готовы, чтобы не закончить так, как это будет с неверными! В притче о плевелах и семенах Иисус не говорил о власти церкви наказывать непослушных. Конечно же, Он не приуменьшил значение Своего учения, как об этом сказано в Мф. 18:17. Мы знаем, что церковь - видимое собрание верующих, и она должна храниться в чистоте и придерживаться Библейских учений. Поле в притче - это мир, в котором мы живем, а не церковь. "Плевелы - сыны лукавого" (Матф.13:38). В самом начале Бог задумал, что в этом мире будет только одно царство, но сатана насадил еще одно, за что Он ответит перед Богом. Дьявол всегда хотел подражать истинному Царству, чтобы обманывать человечество. Плевелымогут представлять ложных, не имеющих Святого Духа христиан, которые тем не менее могут делать много добрых дел. Самоправедные, или те, кто много говорит о любви, но не может подтвердить ее богоугодными делами, также могут быть среди плевел. Сорняки и пшеница растут на одной и той же земле, под теми же лучами солнца и поливаются тем же дождем. Иногда они могут быть членами одной семьи или религиозной группы. Очень часто они соприкасаются в повседневной жизни и деятельности. Они не могут отделиться друг от друга никак, кроме как в духовном смысле до Суда, когда тот, кто был обидчиком и не веровал в Бога, будет низвергнут в огненную печь. "Всякое растение, которое не Отец Мой Небесный насадил, искоренится" (Матф.15:13). Тогда праведные будут сиять, как солнце в том вечном, небесном царстве. Спутники в странствии, мы не должны пропустить этого. Давайте же будем слышать слова Божьи духовным слухом!
Практические истины на сегодня
В Новом Завете много говорится о возвращении Христа. В среднем о Его приходе говорится через каждые 27 стихов. Иисус оставил нам много увещеваний и пояснений. Выражения "бдеть" и "быть готовым" выделяются из основной массы. Став за судейским престолом, Христос будет великим Судьей. Он сказал: "Слово, которое Я говорил, оно будет судить его в последний день" (Иоан.12:48). Его глаза, как языки пламени будут прожигать сердца, чтобы увидеть их содержимое. Не скроется ни один грех, откроется каждая мысль и за каждое слово нужно будет дать ответ. Представьте, сколько будет раскрыто загадок и неразгаданных преступлений! Будут разоблачены все лжецы, ибо нет ничего, что сможет остаться тайным. И никакой адвокат не сможет защитить грешников. Рас-каяться будет уже навсегда поздно.
Плевелы будут отделены от зерна! Слово Божье, которое мы имеем возможность познавать сегодня, - это воля Божья, открытая нам. Сейчас Его суд отчасти покрывается милостью, но там милость будет навсегда в прошлом. Бог есть истина и Его суд - праведный и беспристрастный. Там мы не сможем найти оправданий своему незнанию или непослушанию. Как ужасна мысль о том, что мы можем быть навсегда отделены от Бога и добра! Талант, деньги или громкое имя в тот день не будут значить ничего. Тогда будет учитываться лишь одно: покрыты ли наши грехи Кровью Иисуса? Вы будете либо спасены, либо отвергнуты навсегда в вечности. Церковь получила право "развязывать и связывать" вопросы дисциплинарного плана, как об этом сказано в Мф. 18:15-18. Пусть же она будет верной этому учению, потому что это труд искупления и очищения. Без этого церковь была бы осквернена и потеряла бы свое лицо. Давайте же будем славить Господа за Его милость! Давайте позволим Слову Божьему судить нашу жизнь, чтобы наши грехи открылись и не вели к осуждению, иначе, они приведут нас к трагедии - к вечному осуждению (1Тим. 5:24). Дорогая молодежь, прислушайтесь к предупреждениям, звучащим в этом уроке. Свидетельство вашей верной жизни, где бы вы ни были, может стать призывом кому-то к спасению от вечной гибели. Также, в псалме 18:9-11 говорится о том, что следование Божьим судам ведет к великим благословениям. Самое важное для нас - быть готовыми. Всегда помните, что Бог искренне желает нашего спасения, но это зависит от нас самих. Давайте же будем отвечать на Его любовь.
Вопросы
1. Какие плоды истинного страха перед Судным Днем?
2. Ясно ли учим мы истине о тысячелетнем царстве?
3. Достаточно ли серьезно мы относимся к тому, чтобы предупреждать нераскаявшихся людей о том, что они могут быть обречены?
4. До какой степени мы несем ответственность за спасение грешников?

Усердно следовать делу

Параллельные места Писания: Мф. 13:1-9, 18-23; 22-1-14
Текст урока: Мф. 5:13-16; 10:40-42; 28:16-20
Ключевой стих: "И подумал я: "не буду я напоминать о Нем и не буду более говорить во имя Его"; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и не мог" (Иер.20:9).
Введение
Большинство людей стремятся в жизни к какой-то цели. Многие из таких целей благородны и служат на добро, но некоторые из них преследуют собственные эгоистичные интересы. Слово Божье ясно говорит, что человек был создан для славы Божьей. Мы не принадлежим себе. Христос искупил нас Своей Кровью. Как искупленные слуги Христа, мы призваны рассказывать другим Его историю, чтобы также узнали о Нем и полюбили Его.
Усердно следовать - значит ревностно исполнять порученное дело. Слово "дело" имеет оттенок направленности к какой-то цели. Итак, мы должны со рвением стремиться выполнять порученное нам дело спасения душ человеческих. Призвав Своих учеников, Христос незамедлительно поручил им призывать ко спасению других людей. Его прощальные слова обязали их собирать воедино заблудших.
Чтобы быть свидетелем за Христа, мы должны иметь личное общение с Тем, о ком мы будем свидетельствовать. "Мы не можем не говорить того, что видели и слышали" (Деян.4:20).
Текст урока
Мф. 5:13. Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
14. Вы - свет мира. Не может укрыться город, стоящий на верху горы.
15. И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
16. Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.
Мф. 10:40. Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня;
41. Кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.
42. И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.
Мф. 18:16. Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус,
17. И, увидев Его, поклонились Ему, а иные усомнились.
18. И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле.
19. Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа,
20. Уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.
Изучение урока
В Своей Нагорной проповеди Иисус говорил о соли, имея ввиду что-то, скорее всего относящееся к старому закону. В Лев. 2:13 говорится, что все приношения следовало солить. Без соли приношения не имели бы своей значимости. Соль использовалась для закрепления завета. Сам Бог утвердил завет соли с Давидом (2 Пар. 13:5). Эта соль обозначает живое присутствие Бога или Его Святого Духа. Без этого присутствия, которое дает нам жизнь, мы мертвы и бесполезны. Христиане, которые имеют живую веру, являются солью земли, приводящей в удивление мир. "Ибо вот, сошлись цари и прошли все мимо; увидели и изумились, смутились и обратились в бегство" (Пс.47:4-6). Соль используется в сотнях различных случаев. Самое распространенное использование соли - для приготовления пищи. Многие блюда становятся вкуснее, если в них добавляется соль. Если же соль потеряет свой вкус, она потеряет и свою ценность как пищевой продукт. Христиане как соль добавляют вкусовые качества и предохраняют землю. Какой же безвкусной и бесполезной была бы соль, если бы потеряла свою силу! Истинных христиан часто глубоко уважают в мире, но если они теряют свою веру, люди глубоко разочаровываются, даже если не могут выразить этого словами. Мы несем свет Евангелия. Иисус сказал, что мы - свет миру. Мы не только несем свет, но мы сами являемся этим светом. даже если мы просто хрупкие человеческие создания, свет Евангелия будет светить в наших жизнях так ярко, что мир не будет видеть нас, но будет видеть этот Свет! Если кто-то идет во тьме, имея с собой источник света, он, конечно, поделится им с тем, кого встретит на своем пути. Оказавшись вдруг во тьме, мы затем радуемся появлению света. Те, кто потерялся, или те, кто ищет что-то утерянное, вряд ли откажутся от света, который помог бы им в поисках. Как часто сомнения или неверие мешали нам нести свет? Давайте же будет так же мужественны, какАпостолы Христа, когда Он напомнил им, что Ему была дана всякая власть. Конечно, ободряя их этими словами и давая им великое поручение благовествовать мир, Он знал их сердца! И Он пребудет с нами даже до скончания века!
Практические истины на сегодня
Когда Адам и Ева согрешили в Эдемском саду, наказание смертью пало на все человечество. Для каждого человека наступает момент, кода Бог призывает его к покаянию. Когда грешник лицом к лицу осознает, что он обречен, перед ним встает выбор. Песня, доброе слово или брошюра в это критическое время могут повлиять на то, станет ли он на истинный путь. Если по Божьей милости, грешник признает, что он - пропащий человек и будет просить у Бога прощения, Бог обещал, что услышит и простит его. Прощение и мир наполняют сердце раскаявшегося человека с избытком Он больше не сдается перед наступлением мира. Тогда он видит, как много заблудших окружают его и в его сердце рождается горячее желание, чтобы и они также были спасены. Глубокая благодарность за искупление рождает в нем стремление служить Господу до конца своей жизни. Даже небольшие дела служения Богу приносят Ему удовольствие, и неважно, замечает ли их кто-то или нет. Он имеет жажду познания Слова Божьего. И даже когда в его жизни наступают тяжелые времена, он знает, что смирив свое сердце перед Господом, он будет возрастать в понимании и вере к Нему. Это открывает новые пути служения Богу и человек не имеет более никаких иных намерений, как только служить своему Искупителю. Действенна ли наша любовь? Изливается ли она на других, кто окружает нас? Понимаем ли мы, какие огромные долги Спаситель простил нам? Все истинные христиане - миссионеры где бы то ни было: дома ли, на работе, на ферме или там, где поставил их Господь. Для того, чтобы наше свидетельство за Христа было успешным, мы должны выполнять одно важное требование: полностью подчиниться Богу и Его плану. Мардохей сказал царице Есфирь, что она стала царицей для того, чтобы через нее исполнился Божий план спасения иудеев (Есф. 4:14). Бог сказал Анании, что Он призвал Савла стать Его избранным сосудом (Деян. 9:15). В 2 Тим. 2:21 мы читаем о том, что очистив себя от греха, мы станем сосудом в чести. Верим ли мы в то, что у Бога есть работа для нас в Его великом плане спасения человеческих душ? Иисус говорил о том, чтобы наш свет светил миру. Это дает возможность каждому христианину занять то место, которое Господь определил ему по его талантам и призванию. Никто не может быть призван делать то, что он не умеет делать. Если мы следуем за Иисусом, мы не будем прятать свой свет и не будем искусственно разжигать его. Молодежь, посвятите свою жизнь Господу! Читайте Библию и запоминайте сказанное в ней. Делайте свою христианскую жизнь глубже через молитвы и богоугодные дела. Будьте готовы служить своим родителям и родственникам. Ищите пути служения за пределами дома среди престарелых и больных. У Бога есть план для вас! Наибольшее, что вы можете сделать - это быть верными сейчас, кода Господь готовит вас к завтрашнему дню. "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (2 Тим.2:22). Христиане, независимо от возраста, всегда должны быть готовы дать отчет в своем уповании (1 Пет.3:15). Несколько трактатов в кармане или в машине могут пригодиться, если вдруг появится возможность поделиться Словом Божьим с миром. Мысль, которой вы поделитесь с незнакомцем, может показаться вам незначительной, но Бог видит все и обещает награду за труд. Молодые матери, те, кто не может выходить из дома и вдовы! Для всех есть место в Божьем плане. Если вы с радостью занимаете приготовленное для вас Богом место, ваш свет светит так ярко, что все могут увидеть его. Вы можете просто поддержать кого-то, написать письмо миссионеру или помолиться за того, кто пребывает в духовной борьбе. Миссионеры, которые служат вдали от дома! Пусть Господь использует вас так, как Он того хочет. Это Его труд. Рассказывайте простую историю спасения. Молитесь за свою родную церковь. Бог обещал вознаградить верных в служении.
Вопросы
1. Что больше всего мешает делу плодотворного благовествования?
2. Помня о том, что конец этого мира близок, как мы можем поторопиться, чтобы рассказать историю о спасении многим?
3. Что значит "чаша воды, поданная во имя ученика" из Мф. 10:42?

Отец милосердный

Текст урока: Иона 4:1-11; Мих. 7:18-20
Параллельные места Писания: Авв. 3:2; Зах. 1:12-17; 10:6
Ключевой стих: "Ибо суд без милости не оказавшему милости; милость превозносится над судом" (Иак.2:13)
Введение
"Славьте Господа, ибо Он благ, ибо вовек милость Его" Пс. 135:1). Бог, создавший небеса, землю и все, что на ней, любит людей непреходящей любовью. Эта любовь движет Богом и Он проявляет сострадание и милость к тому, кто приходит в Нему с верой и покаянием. Многие номинальные христиане не принимают тот факт, что Бог будет судить всех неправедных судом вечным. Он простирает свою милость тем, кто принимает Его призыв прийти к Нему через дверь покаяния, оставляет грешные пути свои и принимает Иисуса как своего Господа и Спасителя. Чувствуем ли мы Божью благосклонность и милость?
Текст урока
Иона 4:1. Иона сильно огорчился этим и был раздражен.
2. И молился он Господу и сказал: о, Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии.
3. И ныне, Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить.
4. И сказал Господь: неужели это огорчило тебя так сильно?
5. И вышел Иона из города, и сел с восточной стороны у города, и сделал себе там кущу, и сел под нею в тени, чтобы увидеть, что будет с городом.
6. И произрастил Господь Бог растение, и оно поднялось над Ионою, чтобы над головою его была тень и чтобы избавить его от огорчения его; Иона весьма обрадовался этому растению.
7. И устроил Бог так, что на другой день при появлении зари червь подточил растение, и оно засохло.
8. Когда же взошло солнце, навел Бог знойный восточный ветер, и солнце стало палить голову Ионы, так что он изнемог и просил себе смерти, и сказал: лучше мне умереть, нежели жить.
9. И сказал Бог Ионе: неужели так сильно огорчился ты за растение? Он сказал: очень огорчился, даже до смерти.
10. Тогда сказал Господь: ты сожалеешь о растении, над которым ты не трудился и которого не растил, которое в одну ночь выросло и в одну же ночь и пропало:
11. Мне ли не пожалеть Ниневии, города великого, в котором более ста двадцати тысяч человек, не умеющих отличить правой руки от левой, и множество скота?
Мих. 7:18. Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать.
19. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши.
20. Ты явишь верность Иакову, милость Аврааму, которую с клятвою обещал отцам нашим от дней первых.
Практические истины на сегодня
Человеку не дано полностью осознать милости Божьи. Как Иона не смог понять путей Божьих и осудил то, что Он сделал, так и книжники и фарисеи часто критиковали Иисуса за то, что Он являл свою милость грешникам. Человек имеет естественное стремление к самоправедности, что вызывает в нем желание критиковать других. Фарисеи и книжники часто становились преградой для распространения благой вести из-за своих самоправедных суждений. Бог же не позволяет человеку каким бы то ни было образом ограничивать Его милость. Он Говорит: "И провозглашу имя Иеговы пред тобою, и кого помиловать - помилую, кого пожалеть - пожалею" (Исх. 33:19). Зная о том, к чему призвал нас Бог, давайте следовать пути, который указал нам Господь. Давайте будем нести весть об Иисусе. Давайте будем увещевать о суде Божьем над грехом и воспевать милости Божьи.
Мы часто падаем и ошибаемся. Бог, Духом Своим Святым, с любовью наставляет нас, указывая нам ошибки. Иногда это делают братья или сестры, которых Бог посылает, чтобы наставить нас на путь истинный. Бог прощает и освобождает нас, если мы, смирившись и проявляя терпение, оставляем грешные пути. Бог не оставляет нас каждый раз, когда мы делаем ошибки, и не ищет возможности /повода/ сделать это. Бог - долготерпеливый, любящий и милостивый. Примером тому есть то, как Он поступил с Ионой и ниневитянами.
Как непреходящи Божьи милости, так и верен суд Божий. Давайте не будем терять видения о том, что грех наказуем. Нераскаявшийся грешник будет отвечать за свои дела. Грех не взойдет на Небеса. Небеса будут домом для тех, кто верен Ему. Пусть Божьи любовь и милость не сделают нас беспечными. Бог видит всякий грех и не приемлет непослушания. Пред нами нет выбора - быть послушными Духу Святому или нет. Только по милости Божьей мы достигнем небес.
Вопросы
1. Почему Иона был раздражен, когда Бог явил Свою милость и простил ниневитян.
2. Чувствуем ли мы раздражение, когда человек раскаивается в свой последний час, прожив до этого жизнь, полную греха.
3. Лишает ли когда-либо Бог милости того, кто имеет плоды покаяния?
Для ежедневного чтения
Пн. - Он знает наш состав - Пс. 102:8:22
Вт. - Мы не достойны - Быт. 32:7-12
Ср. - Милость Божья к боящимся Его - Лук. 1:46-55
Чт. - Не оставляющий без наказания - Исх. 34:1-8
Пт. - Господь благ и милостив - Исх. 33:17-19
Сб. - Милость Его пребудет вовек - Пс. 135
Вс. - Будьте милосерды - Лук. 6:27-36

Нежна Божья любовь

Параллельные места Писания: Соф. 3:14-20; Зах. 12: 8-10
Текст урока: Осия 2:19-23; 6:1-3; 11:1-4; Авв. 3:17-19
Ключевой стих: "Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер.31:3)
Введение
Мы не способны всецело постичь Божью любовь. Она высока как небеса, глубока как океан, широка как вечность. Она - самая великая, но нежная сила во вселенной. Ее невозможно объяснить ни устно, ни на бумаге. Чем ближе к нам Бог и мы - к Нему, тем прекраснее кажется нам Его любовь.
Этот урок поможет нам понять, как нежна Божья любовь. Нежность ее описана в книге пророка Осии.
Текст урока
Ос. 2:19. И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии.
20. И обручу тебя Мне в верности, и ты познаешь Господа.
21. И будет в тот день, Я услышу, говорит Господь, услышу небо, и оно услышит землю,
22. И земля услышит хлеб и вино и елей; а сии услышат Изреель.
23. И посею ее для Себя на земле, и помилую Непомилованную, и скажу не Моему народу: "ты Мой народ", а он скажет: "Ты мой Бог!"
Ос. 6:1 В скорби своей они с раннего утра будут искать Меня и говорить: "пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны;
2. Оживит нас через два дня, в третий день восставит нас, и мы будем жить пред лицем Его.
3. Итак познаем, будем стремиться познать Господа; как утренняя заря - явление Его, и Он придет к нам, как дождь, как поздний дождь оросит землю".
Ос. 11:1. Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего.
2. Звали их, а они уходили прочь от лица их: приносили жертву Ваалам и кадили истуканам.
3. Я Сам приучал Ефрема ходить, носил его на руках Своих, а они не сознавали, что Я врачевал их.
4. Узами человеческими влек Я их, узами любви, и был для них как бы поднимающий ярмо с челюстей их, и ласково подкладывал пищу им.
Авв. 3:17. Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, -
18. Но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего.
19.Господь Бог - сила моя: Он сделает ноги мои как у оленя и на высоты мои возведет меня! [Начальнику хора.]
Практические истины на сегодня
Бог проявлял свою любовь к людям со времен Сотворения. Мы можем также проследить нежность и долготерпение любви Божьей к своему народу в истории десяти колен Израилевых, которые умышленно восстали против Бога.
В этом уроке будет особо говориться о Божьей любви. Для Бога нелегко забыть или отвергнуть даже самого закоренелого грешника. Почему же Бог так сильно любит своих заблудших детей? Они - Его создания, творения Его рук. Он наделил каждого душой-личностью и вдохнул в нее стремление к временному и вечному общению с Ним. Он знает, что каждый из нас будет либо вечно наслаждаться славой небесной, либо будет вечно терпеть невыразимые страдания ада. Особенно печально состояние того, кто некоторое время следовал за Господом, но затем отошел от Него и погряз в грехе.
В Книге пророка Осии говорится: "Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего". В современном переводе второго стиха читаем: "Но чем больше Я взывал к Израилю, тем больше Израиль удалялся от Меня. Они приносили жертву Ваалам и жгли благовония идолам". Большинство из отошедших от Бога расскажут вам, если пожелают, что Бог призвал их, когда они были молоды. Но несмотря на Божью любовь, идолы стали для них более притягательными: настолько, что они отошли от путей Божьих.
Идолопоклонничество было самым тяжелым грехом Израиля. Сначала люди поклонялись золотым тельцам, а затем - Ваалу. В идолопоклонничестве, в плотском обожании земных и мирских вещей есть что-то манящее и разрушительное. Бог знает это, и посылает нам на помощь Своих слуг, благоприятные обстоятельства, чудеса и неоднократно - Духа Святого, который напоминает, призывает и умоляет заблудших оставить свои пути.
То, что Израиль предался идолопоклонничеству, можно сопоставить с периодами жизни церкви Божьей, когда духовность ее падала настолько, что лишь некоторые верные члены считали необходимым отделиться от нее, чтобы сохранить старое и истинное основание. Возможно, старая церковь, как Израиль, придерживалась некоторое время основных духовных истин, и были в ней те, кто не преклонился перед Ваалом. Но, поскольку она действительно и полностью не обратилась на пути Господни, ее ожидал постепенный упадок и лишение Божьей благодати.
Будучи разделены и потерпев поражение, дети Израиля решили обратиться к Богу. Им казалось, что Он в краткий срок исцелит их и возобновит Свои благословения. Но Осия говорит в 6 главе, 4-м стихе, что благочестие их было как утренний туман и как роса, скоро исчезающая. Когда взошло солнце, их благочестие растаяло. Блудных детей современности, которые хотят вновь придти к Богу, ожидает подобное испытание их благочестия.
Как же нам относиться к отпавшим? Сохраняем ли мы свою любовь к ним? Часто ли мы молимся о них? Быстро ли мы теряем терпение, если наши молитвы не получают скорого ответа? Длинен ли список заблудших, за которых мы молимся? Может мы приходим к заключению, что если наши молитвы остаются без ответа, за них не стоит молиться? Давайте молиться не переставая. Бог желает, чтобы мы помогали любому грешнику, ищущему спасения. Часто заблудшие овцы возвращаются в свой двор потому, что кто-то с верой молился за них. Их любовь и забота подтверждались словом и делом. Добрый Пастырь сделал все возможное, чтобы спасти потерявшихся овец. Работа эта зачастую трудна и требует терпения во времени. Но Бог вознаградит нас даже тогда, когда мы не видим результатов своего труда.
Говоря о проявлениях Божьей любви к Своему народу в ветхозаветные времена, мы видим, что Он заботился и о своевольных, и о заблудших. Сила и глубина Божьей любви видна во многих случаях. Но, полнота и красота Его любви еще более трогательно согревают наши сердца, когда мы осознаем, как сильно Он любит верных Ему. Его обетования о неизменной отцовской нежной заботе в наше время заставляют каждого истинного последователя Христа испытывать чувства преданности, благодарности и чувство неоплатного долга. Во втором послании к Коринфянам 6:18 мы читаем: "И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель". Преданность Своему Слову Того, Кто Словом создал мир, просто ошеломляюща. Кому из детей Божьих когда-либо недоставало Его любви и заботы? Кому не хватало милости Его? Или кто-либо из обратившихся к Нему обнаружил, что Он не прощает? Давайте и мы будем как царь Давид - жить и помнить о множестве щедрот Его (Пс. 50:3), и будем служить постоянным сосудом утоления для жаждущих, которые окружают нас.
Вопросы
1) По своей сущности, есть ли нежная любовь Божья вседозволяющей?
2) Может ли Божья любовь не быть нежной?
3) Почему заблудшие возвращаются, или не возвращаются в церковь?
4) Как Бог относится к отпавшим детям Своим сегодня?
Для ежедневного чтения
Пн. - Бог есть любовь - 1 Иоан. 4:7-13
Вт. - Бог избавляет милостивых - 2 Цар. 22:1-4; 26-34
Ср. - Доброе сердце - Матф. 18:23-35
Чт. - Часть Господа народ Его - Втор. 32:1-12
Пт. - Милость к врагам - 1 Цар. 24:1-17
Сб. - Сострадание Божье - Пс 105: 34-48
Вс. - Поиски потерянных грешников - Луки 15:1-7

Ободрение в обетованиях Его

Текст урока: Иоиль 2:23-29; 3:17-18; Амос 9:11-15
Параллельные места Писания: Мих. 4:1-8; 5:2-4; Зах. 8:20-23
Ключевой стих: "Дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе" (Еф.2:7)
Введение
В заглавии нашего урока использовано слово "ободрение". Задумываясь об обетованиях Божьих, давайте не будем забывать, что надежда - это важная составная часть Его обетований. Надежда - это дар милости Божьей, который помогает получить Его обетования. Сегодня, возможно как никогда раньше, Бог озабочен состоянием душ, утопающих в безысходности. Давайте не будем просто наслаждаться обетованиями, но будем выводить других из высохших и обезвоженных пустынь отчаяния, чтобы и они могли испить из потоков воды живой.
Текст урока
Иоиль 2:23-29. И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде.
24. И наполнятся гумна хлебом, и переполнятся подточилия виноградным соком и елеем.
25. И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница, великое войско Мое, которое послал Я на вас.
26. И до сытости будете есть и насыщаться и славить имя Господа Бога вашего, Который дивное соделал с вами, и не посрамится народ Мой во веки.
27. И узнаете, что Я посреди Израиля, и Я - Господь Бог ваш, и нет другого, и Мой народ не посрамится вовеки.
28. И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения.
29. И также на рабов и на рабынь в те дни излию от Духа Моего.
3:17.Тогда узнаете, что Я Господь Бог ваш, обитающий на Сионе, на святой горе Моей; и будет Иерусалим святынею, и не будут уже иноплеменники проходить через него.
18 И будет в тот день: горы будут капать вином и холмы потекут молоком, и все русла Иудейские наполнятся водою, а из дома Господня выйдет источник, и будет напоять долину Ситтим.
Амос 9:11. В тот день Я восстановлю скинию Давидову падшую, заделаю трещины в ней и разрушенное восстановлю, и устрою ее, как в дни древние,
12. Чтобы они овладели остатком Едома и всеми народами, между которыми возвестится имя Мое, говорит Господь, творящий все сие.
13. Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград - сеятеля; и горы источать будут виноградный сок, и все холмы потекут.
14. И возвращу из плена народ Мой, Израиля, и застроят опустевшие города и поселятся в них, насадят виноградники и будут пить вино из них, разведут сады и станут есть плоды из них.
15. И водворю их на земле их, и они не будут более исторгаемы из земли своей, которую Я дал им, говорит Господь Бог твой.
Практические истины на сегодня
Может ли быть так, что нас, как и многих из народа Израильского, поглощают материальные проблемы нашей жизни? Мы уделяем слишком много внимания делам этого мира. В результате, наше внимание и чувство реальности времени и вечности притупляется. Божьи намерения всегда были направлены на то, чтобы Его обетования давали надежду и уверенность Его детям. Люди обычно близоруки и теряют остроту видения из-за своей гордости и самодостаточности. Давайте снова обратимся к обетованиям, данным Богом народу Израильскому при входе в землю ханаанскую. Еще до этого уже был начертан божественный план благой вести о любви Божьей. Богатая материальными благословениями обетованная земля ханаанская не была конечной целью путешествия народа Израильского, но была лишь тенью того, что было предназначено в будущем. В послании к Евреям, 11-й главе, мы читаем о детях Божьих, которым было дано увидеть истинное место предназначения в вечности. Они искали города, имеющего основание, которого художник и строитель Бог. "И все сии, свидетельствованные в вере, не получили обещанного (Евр.11:39).
Бог желал, чтобы его народ ни на минуту не забывал о страшном дне Господнем. Этому дню должно было начаться с основания евангельской эры - с рождения, смерти и воскресения Христа. И этот день завершиться в конце времен последним Судом над человечеством, когда Христос придет во второй раз.
К сожалению, дети Божьи склонны забывать о том, что должно быть на первом месте. Вместо того, чтобы относиться к материальному изобилию как к духовному благословению, они начали возводить его в ранг идола, кумира, тем самым отказавшись быть послужными Богу, Который видит все. Чтобы заставить их вновь обрести духовное видение, Бог наслал на их земли саранчу, червей, гусениц и жуков. В результате, земля была опустошена, стала пустынной и неплодородной. Даже животные, оставшиеся на пастбищах, стенали. Какое бедствие! Но все эти испытания были лишь мольбой любящего и ревностного Бога о том, чтобы дети Его покаялись в своих грехах и обратились к Нему вновь.
Сегодня, в славные дни эры евангельской, мы, дети обетования, выбираем свой духовный путь. Устремлен ли наш взор на Бога вечности? Ожидаем ли мы с нетерпением Дня Господа нашего, или отравлены укусом змия материализма? Неужели яд проник в наше тело так глубоко, что нам необходимы особые средства?
В Ефес. 6:14-15 говорится: "Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, и обув ноги в готовность благовествовать мир". Неужели мы потеряли бремя благой вести и стали глухи к душам, взывающим к нам о помощи? Сердца их сломлены и томятся в темнице. Они хотят получить освобождение от бремени страха, страданий, уныния. Некоторые устали от греха и готовы, чтобы семя благой вести было посажено в их сердцах. "Возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве" (Иоан.4:35). Застлала ли пелена наши глаз? Почему мы настолько поглощены земными вещами, что поклоняемся им как идолам? Возможно, мы убеждаем себя, что богатство - это то же, что набожность и теряем понимание того, что Божьи благословения не принадлежат только нам, но должны изливаться на других.
В эти дни материального изобилия многие люди подавлены, разочарованы и потеряли всякую надежду. Может ли быть так, что в таком разнеженном образе жизни старые эгоистические проявления лишь успешно отстаивают собственнические интересы? Современный человек греха возвышается в своей напыщенности все выше и выше (2Фес. 2:3). Это ведет к тому, что душа более не чувствует себя в безопасности и теряется в свете стремительно накатывающейся вечности. В попытке почувствовать себя более уверенным в жизни, люди могут обратиться к религии, но так не придут к познанию истины. Молимся ли мы о возможности помочь заблудшим душам получить избавление от грехов, примириться с Богом и обрести покой в сердце через Духа Святого? Пусть Господь поможет нам разобраться в этих вопросах.
Вопросы
1. В свете вечности, что такое Божье благословение сейчас?
2. Что плохого в том, что мы чувствуем себя подавленными по причине финансовых трудностей?
3. Страдает ли финансовая сторона нашей жизни, если мы уделяем больше внимания духовному? Если мы сосредотачиваем внимание на материальных и финансовых вопросах, влияет ли это на нашу духовную сущность?
Для ежедневного чтения
Пон. - Благословения благой вести - Иса. 61:1-4
Вт. - Божьи благословения на благие деяния - Матф. 6:1-15
Ср. - Обетования для верных - Иса. 30:19-26
Чт. - Незаслуженные благословения - Иезек. 36:22-38
Пт. - Утешения и обетования Своему народу - Иса. 43:13
Сб. - Желания не по духу - Иак. 4:1-3
Вс. - И узрят лице Его - Откр. 22:1-5

Божий эталон святой жизни

Текст урока: Мих. 6:6-8; Амос 8:4-7; Соф. 2:3; Зах. 8:16-17
Параллельные места Писания: Осия 6:6-7; 10:1-4, 12-13
Ключевой стих: "Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира" (Иак.1:27)
Введение
В этом уроке мы будем рассматривать некоторые неизменные принципы, установленные Богом. Среди них: честность, сострадание к несчастным, доброта и полное посвящение Богу и Его плану. Это всегда было принципами жизни боящихся Бога. Давайте будем просить вдохновения Божьего, чтобы мы могли быть примером святости в нашей собственной жизни и в Его церкви.
Текст урока
Мих. 6:6. С чем предстать мне пред Господом, преклониться пред Богом небесным? Предстать ли пред Ним со всесожжениями, с тельцами однолетними?
7. Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего - за грех души моей?"
8. О, человек! сказано тебе, что - добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим.
Амос 8:4. Выслушайте это, алчущие поглотить бедных и погубить нищих, -
5. Вы, которые говорите: "когда-то пройдет новолуние, чтобы нам продавать хлеб, и суббота, чтобы открыть житницы, уменьшить меру, увеличить цену сикля и обманывать неверными весами,
6. Чтобы покупать неимущих за серебро и бедных за пару обуви, а высевки из хлеба продавать".
7. Клялся Господь славою Иакова: поистине во веки не забуду ни одного из дел их!
Соф. 2:3. Взыщите Господа, все смиренные земли, исполняющие законы Его; взыщите правду, взыщите смиренномудрие; может быть, вы укроетесь в день гнева Господня.
Зах. 8:16. Вот дела, которые вы должны делать: говорите истину друг другу; по истине и миролюбно судите у ворот ваших.
17. Никто из вас да не мыслит в сердце своем зла против ближнего своего, и ложной клятвы не любите, ибо все это Я ненавижу, говорит Господь.
Практические истины на сегодня
Часто мы получаем воодушевление, читая о величественных делах веры, творимых великими сынами Божьими. Вот некоторые из примеров: Давид, противостоящий Голиафу; Моисей, ведущий народ Израильский через Чермное море; Самсон, сокрушающий филистимлян. Сегодняшний урок призван обратить наше внимание на самые простые божественные принципы, которые действуют в жизни простых людей.
Божьи наставления о падших не претерпели никаких изменений с момента грехопадения человека и до наших дней. Обычные люди становились солью земли, так как они почитали Бога и следовали принципам истины и честности, милости и сострадания, смирения и кротости. Сегодня многие заявляют о своей вере в Бога, но доказательством истинной духовной жизни есть жизнь в праведности и страхе Божьем. Слишком часто общественные служения разбиваются о камни бесчестия, нечистоты, жадности и гордыни. Такие плотские скандалы нанесли много вреда делу Христа. Но истина тихо, но верно продолжала вести по жизни кротких и смиренных, потому что они руководствовались Божьими принципами. Честность, милосердие, смирение никогда не служили ограничениями для верных сынов Божьих, даже наоборот, освобождали их. Для того, чтобы дать честный ответ, нет необходимости вдаваться в глубокомыслие, ибо истина защищает себя сама.
Милосердие и сострадание будут плодами становятся плодами, когда Дух Святой живет в нас. Нам нет необходимости специально искать вдов, сирот и других нуждающихся, потому что они будут всегда встречаться на нашем жизненном пути. Наше милосердие часто испытывается, когда мы встречаем тех, кто сам создавал себе проблемы, делая неправильный выбор. Но, осознавая, что лишь по милости Божьей мы не оказались в таком же плачевном положении, мы будем проявлять свое милосердие к ним.
После рождения свыше Дух Святой будет нашим защитником. Мы можем создать много правил, по которым мы будем стараться достичь святости жизни, но только под руководством Духа Святого мы можем жить жизнью угодной Богу. Мы должны научаться через Слово, через церковь и братьев, но Слово Божье будет приниматься нами, и мы будем жить по нему только тогда, когда мы будем действительно рождены свыше.
Для того, чтобы утверждаться в честности, милосердии и смирении, нам нужно будет обращаться к тому первому, непреходящему моменту начала отсчета, чтобы убедиться, что в своей жизни мы неизменно придерживаемся Божьих принципов. Бог установил начало отсчета тем, что даровал нам Слово Свое - Библию. Когда мы читаем ее, слушаем проповедуемое Слово, размышляем над ним, - Бог указывает нам, в чем мы должны исправить свой путь, даже покаяться, чтобы мы могли стоять в истине.
Пример истинного христианина, живущего по наставлениям Божьим, станет назиданием для многих сердец и укажет им путь к истинному Богу даже в эти полные опасности времена.
Вопросы
1) Приведите несколько примеров того, как мы можем стараться умилостивить Бога, вместо того, чтобы следовать Ему в справедливости, милосердии и смирении.
2) Кто получает больше благословений от жизни во святости - мы, или другие люди?
3) Что значит "помогать сиротам и вдовам"?
4) Каждый ли может проявлять милосердие к несчастным?
Для ежедневного чтения
Пн. - Жить в святости, даже когда трудно - Дан. 1-8-15
Вт. - Праведность Лота - 2 Пет. 2:5-9
Ср. - Наставления в святости - Еф. 5:1-7
Чт. - Наказание нечестивого - Пс. 9:16-17
Пт. - Все согрешили и лишены славы Божьей - Рим. 3:19-23
Сб. - Приносите добрые плоды - Матф. 7:15-23
Вс. - Будьте святы - 1 Пет. 1:14-17

Призван к покаянию

Параллельные места Писания: Иона 1; Осия 14:1-9; Иоиль 2:12-14
Текст урока: Иона 2:2-10; 3:3-10
Ключевой стих: Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? (Рим.2:4)
Введение
Покаяние занимает особое место в Божьем плане спасения человечества. Иоанн Креститель и Иисус, проповедуя Евангелие, говорили о необходимости покаяния (Мф. 3:2; Марк. 1:15). Покаяние - это дверь к Божьему прощению. В ветхозаветные времена, отступив от Бога, народ Израильский вызвал на себя праведный гнев и наказания Божьи. Но Бог возобновил Свою милость и благость к ним, когда они покаялись в своих грехах.
Перед нами открывается интересный рассказ о том, кто был призван проповедовать покаяние, но обнаружил, что сам нуждается в нем.
Текст урока
Иона 2:2. И помолился Иона Господу Богу своему из чрева кита
3. И сказал: к Господу воззвал я в скорби моей, и Он услышал меня; из чрева преисподней я возопил, и Ты услышал голос мой.
4. Ты вверг меня в глубину, в сердце моря, и потоки окружили меня, все воды Твои и волны Твои проходили надо мною.
5. И я сказал: отринут я от очей Твоих, однако я опять увижу святый храм Твой.
6. Объяли меня воды до души моей, бездна заключила меня; морскою травою обвита была голова моя.
7. До основания гор я нисшел, земля своими запорами навек заградила меня; но Ты, Господи Боже мой, изведешь душу мою из ада.
8. Когда изнемогла во мне душа моя, я вспомнил о Господе, и молитва моя дошла до Тебя, до храма святаго Твоего.
9. Чтущие суетных и ложных богов оставили Милосердаго своего,
10. А я гласом хвалы принесу Тебе жертву; что обещал, исполню: у Господа спасение!
3:3. И встал Иона и пошел в Ниневию, по слову Господню; Ниневия же была город великий у Бога, на три дня ходьбы.
4. И начал Иона ходить по городу, сколько можно пройти в один день, и проповедывал, говоря: еще сорок дней и Ниневия будет разрушена!
5. И поверили Ниневитяне Богу, и объявили пост, и оделись во вретища, от большого из них до малого.
6. Это слово дошло до царя Ниневии, и он встал с престола своего, и снял с себя царское облачение свое, и оделся во вретище, и сел на пепле,
7. И повелел провозгласить и сказать в Ниневии от имени царя и вельмож его: "чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище и воды не пили,
8. И чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих.
9. Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем".
10. И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел.
Практические истины на сегодня
"Чтущие суетных и ложных богов оставили Милосердаго своего"(Иона 2:9). Эти слова содержат в себе непреходящую истину. В нашей повседневной жизни преизбыточествуют суетные и ложные боги. Они встречают нас сегодня, когда мы стремимся к финансовому успеху и богатству, когда мы поглощены формальным образованием и потворствуем греху и похоти. Мы видим их в ненависти и конфликтах, которые захватили современный мир. Все это зло прикрывается ложной суетой, лживыми обещаниями, оправданиями и защитными уловками. Идущие за такими "суетными и ложными богами" далеко уходят от путей Божьих. Они обманываются сами и затем уводят за собой других. Несмотря на это, тем, кто осознает, что грех разделяет его с Богом и ведет к вечной погибели, Бог предлагает путь к спасению. Иисус есть этот путь освобождения от греха для тех, кто как блудный сын скажет: "Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою" (Лук. 15:18). Затем, как говорил Апостол Павел и убеждаются все, Он "недалеко от каждого из нас" (Деян. 17:27). Ищите прощения у Господа.
Покаяние - необходимая, неотъемлемая часть жизни каждого христианина. Не обманывайтесь мыслью о том, что если вы однажды покаялись и родились свыше, вам нет более необходимости каяться в чем-либо. Письма к церквям Малой Азии полны призывов к покаянию. Одна из этих церквей получила увещевание покаяться в том, что она оставила свою первую любовь (Откр. 2:15-16), другая - в недостатке духовности (Откр. 3:2-3), третья - в духовной беспечности (Откр. 2:15-16). Так и для христиан, покаяние необходимо, чтобы обрести Божью благодать и возобновить отношения с Ним.
Вопросы
1. Как справиться с духовной ленью?
2. Что имел ввиду Апостол Павел, когда писал: "...печаль мирская производит смерть" (2Кор.7:10).
3. Иисус сказал: "Если не покаетесь, все так же погибнете" (Лук.13:3). Касается ли это увещевание лишь грешников, или также и христиан?
4. В чем должен каяться молодой обращенный, если он жил в послушании?
Для ежедневного чтения
Пн. - Поверхностное покаяние (1Цар. 15:16-30)
Вт. - Нежелание покаяться (2 Пар. 36:14-20)
Ср. - Дух истинного покаяния (Пс. 50)
Чт. - Призыв к покаянию (Деян. 17:23-31)
Пт. - Неизменное покаяние (2 Кор. 7:9-11)
Сб. - Слишком поздно каяться (Откр. 6:12-17)
Вс. - Плод покаяния (Деян. 2:36-47)

Увещания предшествуют суду

Текст урока: Амос 5:21-24; 6:1-6; 7:7-8; 8:11-12
Параллельные места Писания: Наум 1:1-6; Иоиль 2:1-3; Амос 4;9-12
Ключевой стих: Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен (Рим.11:22).
Введение
Во многих местах Писания говорится о суде Божьем, о Его гневе, даже отмщении. Современные концепции Бога описывают преимущественно Его любовь, милость и прощение. Это тактика сатаны, направленная на то, чтобы ослабить наш страх перед Господом. В книге пророка Наума мы читаем: "Господь долготерпелив и велик могуществом, и не оставляет без наказания." Человеческая природа склонна противиться принять верой тот факт, что Бог действительно будет судить наши жизни. Но как бы там ни было, если мы хотим полностью посвятить себя служению Господу, наше человеческое мышление должно подчиниться богооткровенным истинам Писания.
Когда уши перестают слышать, когда хлеба в избытке, можно стать беспечными как на Сионе и забыть об угрозе, которая подстерегает нашу церковь. Такое "теплое" состояние таит в себе серьезную опасность. И тогда мы должны доверится Богу, Который всегда верен и не перестанет увещевать нас.
Текст урока
Амос 5:21. Ненавижу, отвергаю праздники ваши и не обоняю жертв во время торжественных собраний ваших.
22. Если вознесете Мне всесожжение и хлебное приношение, Я не приму их и не призрю на благодарственную жертву из тучных тельцов ваших.
23. Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать.
24. Пусть, как вода, течет суд, и правда - как сильный поток!
6:1. Горе беспечным на Сионе и надеющимся на гору Самарийскую именитым первенствующего народа, к которым приходит дом Израиля!
2. Пройдите в Калне и посмотрите, оттуда перейдите в Емаф великий и спуститесь в Геффилистимский: не лучше ли они сих царств? не обширнее ли пределы их пределов ваших?
3. Вы, которые день бедствия считаете далеким и приближаете торжество насилия, -
4. Вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших, едите лучших овнов из стада и тельцов с тучного пастбища,
5. Поете под звуки гуслей, думая, что владеете музыкальным орудием, как Давид, пьете из чаш вино, мажетесь наилучшими мастями, и не болезнуете о бедствии Иосифа!
7:7. Такое видение открыл Он мне: вот, Господь стоял на отвесной стене, и в руке у Него свинцовый отвес.
8. И сказал мне Господь: что ты видишь, Амос? Я ответил: отвес. И Господь сказал: вот положу отвес среди народа Моего, Израиля; не буду более прощать ему.
8:11. Вот наступают дни, говорит Господь Бог, когда Я пошлю на землю голод, - не голод хлеба, не жажду воды, но жажду слышания слов Господних.
12. И будут ходить от моря до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его.
Практические истины на сегодня
Этот урок призывает нас внимательно отнестись к состоянию, в котором мы находимся. Где мы, среди беспечных на Сионе, живем не заботясь об угрозах, нависающих над церковью сегодня? Как мы можем определить, описывает ли этот урок личное состояние каждого их нас?
То, что сатана подбирается к нам издалека и поближе - это очевидно. Понимаем ли мы, что все его действия, его взгляды, его замыслы, ненависть направлены против Сиона? Самая лучшая крепость, которая может противостоять его власти в этом мире - это крепость веры, которою является "Церковь Бога живаго, столп и утверждение истины" (1Тим. 3:15).
Было время, когда сатана хотел избавиться от истины используя насилие. Но это ему не удалось. Хотя эта тактика иногда применяется им и сегодня, мы видим, что его уловки становятся все более коварными и угрожаюшими. Говорится, что один враг в стенах города хуже, чем целая армия за его стенами. Давайте будем помнить о том, что любой дух мира сего будет стремиться проникнуть в церковь. Если члены церкви будут пускать нечистого духа в свое сердце и разум, они тем самым будут прокладывать ему путь к Сиону.
В наши дни угрозу для церкви представляет материализм -любовь к вещам этого мира; духи независимости, держащиеся своего мнения и не желающие смириться; духи, которые полагаются на человеческое мышление, а не на Слово Божье; духи самоправедности, которые не приемлют замечаний, потому что они всегда правы; духи суеты, которые пренебрегают простотой и скромностью; и духи гордыни, "имеющие вид благочестия, силы же его отрекшиеся" (2 Тим. 3:5). Благочестие не имеет никакого вреда, но иметь лишь вид благочестия есть мерзость перед Господом. Все эти духи провоцируют вседозволенность, привнося в церковь то, чего в ней не должно быть.
Столетия назад Бог использовал пастуха Амоса, чтобы тот предупреждал народ о надвигающемся суде. Моисей и царь Давид, два самых выдающихся мужа из народа Божьего во времена Старого Завета, были также пастухами. Бог и сейчас воздвигает пастырей своему народу, которые непрестанно предупреждают церковь о нечистых духах, стремящихся поработить церковь. Служители стремятся помочь людям отличить мирских духов и учат, что мы должны быть распятыми для них (Гал. 6:14). Можем ли мы с верой прислушиваться к их предостережениям?
Амос говорил: "Пусть, как вода, течет суд, и правда - как сильный поток!" (Амос 5:24). Павел писал в 1Кор. 11:31-32: "Ибо если бы мы судили сами себя, то не были бы судимы. Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром". В 1 Петр. 4:17-18 читаем: "Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию? И если праведник едва спасается, то нечестивый и грешный где явится?"
Вопросы
1. Увещания от Господа часто предшествуют наказаниям. Во времена Ветхого Завета Бог увещевал Свой народ через пророков. А как же насчет тех увещаний, которые мы слышим из уст проповедующих? Реальны ли и действительны они?
2. Насколько современный мир и церковь испытывают на себе наказания Божьи?
3. Что такое "страх Божий"? (см. Матф. 10:38)
4. Не устарело ли понятие "страх Божий" в наши дни?
Для ежедневного чтения
Пон. - Грех Ниневии (Наум 1)
Вт. - Суд на соседей Израиля (Амос 1)
Ср. - Приготовься к сретению Бога твоего, Израиль (Амос 4)
Чт. - Суд на Иуду (Иоиль. 2:1-17)
Пт. - Призыв к покаянию (Амос 5)
Сб. - Благословения - за покаянием (Иоиль. 2:18-32)
Вс. - Суд над церковью (Откр. 3)

Приглашение придти

Текст урока: Иоанн 1:35-36, 38-41, 43, 45-51; 3:19-21; 7:40-43
Основные места Писания: Иоанн 1:18-34; 4:24-30; 7:40-53
Ключевой стих: Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день (Иоанн 6:44).
Вступление
Приглашение придти - какая приятная тема для того, чтобы на ней подробно остановиться! Когда мы следуем прекрасному способу, который Иисус использовал для призвания учеников к добровольному служению, мы действительно воодушевлены. Не нужно было искусных речей, ни деланных усилий; действовал Святой Дух.
Сегодня мы имеем того же Иисуса и тот же Святой Дух, которые приглашают нас. Награды за принятие приглашения все те же: мир, удовлетворение и вечная жизнь. При размышлении над нашим уроком, пусть Святой Дух вдохновит наши сердца, во-первых, увидеть свою нужду, затем нужды других.
Изучение урока
Местом событий нашего урока была Вифавара, местность на востоке реки Иордан (Иоанн 1:28). Здесь Иоанн Креститель был занят проповедью и крещением, знакомя толпы с явившимся Мессией. Может показаться, что как будто Иисус неожиданно вступает в служение Иоанна, когда Иоанн самопроизвольно восклицает: "Вот Агнец Божий!" Явление Христа побудило двух учеников Иоанна покинуть его и немедленно последовать за Иисусом. Мы не заметим ни сожаления, ни отговоров со стороны Иоанна при виде их ухода. Мы видим, что они были заранее впечатлены и убеждены глубокой преданностью Иоанна Агнцу Божьему, как он самоотверженно учил их пути смирения.
38-41. Иисус повернулся, как будто удивленный видеть их следующими за Ним.
"Что вы хотите?" - спросил Иисус.
"Где ты остановился?" - спросили они.
"Придите и увидите," - ответил Иисус.
Встреча с Иисусом была убедительной. Андрей был уверен, что они нашли Мессию, и он хотел, чтобы его брат Симон узнал об этом.
43-51. Призыв Иисуса: "Следуй за Мной", возбудил Филиппа не только откликнуться лично, но и стать миссионером. Он чувствовал достаточную уверенность использовать Библейское пророчество для подтверждения своей убежденности, когда он приблизился к Нафанаилу. Человеку свойственно возражать, и Нафанаил поступил так, когда Филипп пытался убедить его. "Если ты не веришь, приди и посмотри сам" - было возможно самым существенным, что убедило Нафанаила последовать за Филиппом. Он был полностью побежден. Когда однажды встретился с Иисусом.
3:19-21. Причина того, что так многие остаются во грехе, всего лишь в том, что они любят тьму более, чем свет.
Когда мы испытываем отвращение ко греху в нас самих и тянемся к свету, мы обретаем освобождение.
7:40-43. Как это было тогда, так оно и сегодня. Мы имеем тех, кто пытается отделаться от Христа и Его дела искупления. Принять это с простой, уповающей верой не является подходящим для гуманистического, богатого и высоко образованного общества.
Практические истины на сегодня
Среди всевозможных приглашений, получаемых человеком на протяжении жизни, ни одно не имеет столь решающего значения, как приглашение ко спасению. Мы можем не принимать в расчет или или отказывать многим формальным приглашениям с незначительными последствиями, но только не тогда, когда Сам Бог приглашает нас Себе. Наш отклик сделает все иным для жизни и вечности. Однако многие беззаботно и невнимательно преследуют житейскую суету, не внимая приглашению. Мы слышим, что люди говорят, сто это важно, и в конечном итоге они планируют в будущем уделить этому серьезное внимание, но именно сейчас это не соответствует их планам. Таким образом любвеобильное приглашение пренебрегается, и для тех, кто пренебрегает им, последствия будут бедственными и окончательными.
Бог желает освободить нас от оков греха. Во-первых Он послал Своего возлюбленного Сына заплатить наш долг. Он также послал Свой Святой Дух, который нежно указывает на избавление. Уже во времена Иова, мы видим Божью руку простирающуюся, чтобы спасти. Он будет смотреть на людей и говорить: "грешил я и превращал правду, и не воздано мне; Он освободил душу мою от могилы, и жизнь моя видит свет". Вот, все это делает Бог два, три раза с человеком, чтобы отвести душу его от могилы и просветить его светом живых (ИОВ 33:27-30). Интересно отметить, что Немецкий перевод (и Русский) стиха 29 читается: два или три раза, вместо многократно, как в Английском.
Порой Дух Святой приближается особенно близко приглашая человечество отдаться Богу. Первый зов приходит в ранней жизни. Это несомненно является наилучшим временем, чтобы отдаться Богу. Те, кто откликаются на этот ранний зов, не только достигают доступ к вечной жизни, но также имеют преимущество быть водимыми Святым Духом в планировании своей жизни, таким образом избежав многих переживаний, о которых позже они могли бы сожалеть.
Благость Божья может побудить Его повторить приглашение в середине жизни человека. Однако, поскольку человек слишком увлечен заботами житейскими, благоприятных откликов мало. Счастлив тот грешник, который получит еще один нежный зов в конце жизни, и положительный отклик в этот период относительно редок. Сердце ожесточается через человеческие отговорки и извинения. Очень печально видеть пожилого человека физически больным, умственно смущенным и неготовым встретиться со своим Создателем! Слова песни: "Если ты лишился небес, ты лишился всего", становятся абсолютной действительностью.
Хотя Святой Дух очень долготерпеливый и повторяет приглашение, можно оскорбить Его до того, что Он отходит. Не вечно Духу Моему быть пренебрегаемым человеками (БЫТИЕ 6:3), было сказано Богом Его заблуждавшимся детям тысячи лет назад. Гораздо позже апостол Павел предостерегал, что мы не должны оскорблять Святого Духа Божьего (Ефесянам 4:30). Возможно оскорбить Его так, что Он отойдет постоянно (Марк 3:29).
Одним из наиболее прекрасных переживаний, которое многие читатели вспомнят, это когда Бог впервые позвал нас отдаться Ему. Его голос был столь нежен и любящ, просящий нас откликнуться. Когда мы отдались Ему, наши сердца наполнились радостью и любовью. Мы желали, чтобы и наши друзья могли пережить эту свободу.
Является ли наша благодарность такой же сильной сегодня? Что мы делаем для свидетельства окружающим? Возможности многочисленны. Если мы сомневаемся в своем собственном спасении, то нашему приглашению будет недоставать положительного звучания. Если наше переживание спасения ясно и мы истинно ценим то, что Бог сделал для нас, мы готовы для свидетельства; действительно мы мы свидетельствуем куда бы ни пошли. Мы не можем не говорить того, что видели и слышали (ДЕЯНИЯ 4:20; Псалом 65:16). Наше выражение лица будет излучать мир, который мы имеем внутри. Мы не должны увязать в волнениях и заботах житейских, потому что как Христиане мы имеем место, где можем отвести душу.
Делиться своим переживанием обращения с ищущей душой может быть плодотворным. Ищущий поймет, когда ты говоришь ему или ей о твоем бремени греха, твоих поисках избавления и, как ты в конце концов нашел то, чего искал. Он имеет право критически относиться к тебе, когда он пытается решить, согласуется ли то, что ты говоришь с тем, что ты есть на самом деле. Являешься ли ты смиренным? Согласуется ли твое повседневное жизненное хождение с тем, что ты исповедуешь? Ищущий будет искать "черты Иисуса", и он имеет право на это. Будем же более охотно делиться. Апостол Павел использовал свое переживание обращения столь действенно в качестве свидетельства, что царь Агриппа сказал: "Ты почти убеждаешь меня стать Христианином" (ДЕЯНИЯ 26:28, англ. Библия).
Бог продолжает призывать в других обстоятельствах жизни и разным образом. После начального посвящения Богу, мы идем через горные вершины и иногда через глубокие долины. Временами наша вера подвергается испытаниям и мы спрашиваем, заботится ли Бог все еще о нас? Мы идем на ощупь направо и налево в пытаясь найти кого-нибудь на кого опереться. Тогда этот тихий, нежный голос приглашает нас встретиться с Богом в потайной комнате молитвы. Какое благословение следует за этим приглашением!
У молодежи борения могут быть очень сильными, когда сатана пытается снова подчинить их себе. Может казаться трудно подчиняться родителям и Богу. Обольщения мира кажутся столь одолевающими, и давление сверстников слишком сильным, чтобы ему противиться. Библейские стандарты кажутся столь требовательными на жизненном пути. Приглашение обращено к вам и вы чувствуете, что Господь зовет вас. Следуйте. Ночь может превратиться в день. Так бывало со многими.
Примеры
Не чувствуем ли мы недостаток возможности свидетельствовать и приглашать? Возможности могут порой быть созданы. В один день пишущий эти строки остановился на красный свет на забитом городском перекрестке. Среди движущихся был одинокий велосипедист, возможно, выбравший этот способ передвижения для лучшего исполнения своей миссии. Он приблизился к моему открытому окну и спросил: "Знаешь ли ты Господа?" После того как я ответил утвердительно, он сказал мне, что у него есть нечто для меня почитать, и вручил мне несколько трактатов. Светофор стал зеленым и мы расстались, чтобы, может быть, никогда больше не встретиться.
Его простой, добрый подход, вместе с эффективностью в создании возможностей, заслужил мое восхищение. Я желал бы иметь больше его инициативы. Каких возможностей мы еще ждем?
Вопросы
1. Почему нам часто необходимо сделать еще несколько шагов веры прежде чем мы увидим свет?
2. Что мы можем сделать, чтобы пробудить желание в сердцах людей к лучшему, небесному пути?
3. Обсудите способы, с помощью которых мы можем отличить правильный от неверных голосов, которые являют себя?
4. Почему одни люди видят в Иисусе Христа, тогда как другие считают Его за обманщика (Иоанн 7:43) ?
5. Обладает ли искренний Христианин, в некоторой степени, притягивающей привлекательностью, которая привлекала людей к Иисусу?
Для ежедневного чтения
Пн. - Приглашение придти - Числа 10:29-32
Вт. - Приглашение к чему? - Иоанн 8:31-36
Ср. - Истина охраняет от зла - 2 Фессалоникийцам 2:8-17
Чт. - Свет дает знание - 2 Коринфянам 4:1-6
Пт. - Отвечая на Божий зов - Лука 14:26-35
Сб. - Ответственность призывать других - Иезекииль 3:17-21
Вс. - Обитель в конце - Лука 15:11-24

Воодушевлены восстанавливать

Текст урока: Аггей 1:3-14; Матфей 16:16-18
Основные места Писания: Аггей; 1 Коринфянам 3:6-11; 1 Петра 2:6-9
Ключевой стих: Ищите же прежде Царства Божия и правды Его, и это все приложится вам (Матфей 6:33).
Вступление
Иисус Христос является истинным основанием. Мы должны искать и найти Его, прежде чем начинать строить истинную духовную жизни. Когда каждый строит духовную жизнь, она становится частью стены Божьей Церкви. Если мы строим в стороне от истинного основания, наше постройка не выдержит. Подчас мы начинаем строить на истинном основании, но используем много кирпичей, сделанных из дерева, сена и соломы. Тогда Господу приходится применить очищающий огонь. Эти стены должны быть перестроены с использованием надлежащих материалов, таких как золото, серебро и драгоценные камни. Пусть изучение этого урока воодушевит нас перестроить те стены нашего духовного храма, которые разрушаются.
Изучение урока
Иудея была покорена, Иерусалим сожжен и храм разрушен. После семидесяти лет плена, около пятидесяти тысяч евреев под руководством Зоровавеля вернулись в Иерусалим из Вавилона. Незамедлительно они построили жертвенник и начали приносить жертвы. Они также начали восстанавливать храм. Прежде чем было положено основание, их враждебные соседи имели успех, препятствуя их начинанию. Работа в храме была остановлена на пятнадцать лет. Однако, в течении этих лет враги не препятствовали евреям взводить и улучшать городские стены и свои жилища.
В это время новый царь Дарий воссел на престол в Вавилоне. Он был хорошо расположен к евреям. Это открыло Аггею возможность донести Божью весть народу.
Евреи в Иудеи терпели невзгоды. Их урожаи пропадали из-за засухи. Зерно, которое они пожинали было низкого качества. Одежды, которую они изготовляли было недостаточно. И заработанного не хватало.
Им было необходимо рассмотреть свои пути. Что для них являлось первоочередным? Когда их любовь и почтение к Богу стало убывать, народ обратился к удовлетворению своих нужд. Они не уделяли должного внимания Божьему дому, и Он допустил невзгодам постигнуть Его народ.
Весть была ясной. Идти в горы, собирать деревья и строить храм. Это было бы угодно Богу. Господь желал, чтобы народ осознал, что их разочарование и расслабленность вынудила Его удерживать Свое благословение.
Весть Аггея возымела хорошее действие на правителя, первосвященника и на народ. Она была воспринята, как Божье слово, и незамедлительна работа над возведением храма была начата. В течении нескольких недель первоначальное основание было расчищено и процесс восстановления начался.
В евангелии МАТФЕЯ 16:13 Иисус спрашивает Своих учеников: "За кого люди почитают Меня, Сына Человеческого?" Ученики ответили, что некоторые думают, что Он является Иоанном Крестителем, другие, что Илия, а некоторые за Иеремию или одного из других пророков. Тогда вопрос был обращен к самим ученикам. В МАТФЕЯ 16:16 записан ответ Петра: "Ты - Христос, Сын Бога Живого." Иисус похвалил Петра за его ответ и затем объяснил, что Он, Иисус является основанием Божьей церкви. На основании этого исповедания веры, в Нем мы можем быть оправданы и избежать приговора вечной смерти.
Практические истины на сегодня
Мы верим в единую, неделимую Божью церковь. Всякий, переживший рождение свыше и отдавший свою жизнь полностью Богу, может стать частью церкви. После такого переживания, подобно Зоровавелю и вернувшихся евреям, начать созидать стены духовного храма с мужеством и усердием.
Сатана, враг нашей души, заметил нашу перемену подданства и незамедлительно предлагает свои искушения нашей плоти. Он не начинает сразу же искушать нас отвергнуть Бога, но старается задержать строительство, как это делали враждебные соседи евреев. Эти искушения проявляют себя в мыслях, ставящих под сомнение в необходимость быть сознательными и искренними, или одолевающими мыслями о работе, которую необходимо совершить. Сомнения восстают в нашем разуме, и мы начинаем быть несколько обескураженными. Мы теряем свой пыл и начинаем искать кратчайшего пути в свой Христианской жизни. Мы становимся более озабоченными земными делами, чем духовной жизнью. Мы допускаем критические и нечистые мысли. Мы можем стать глупыми или слишком ограниченными. Мы не отрекаемся от своей веры в Бога, но мы начинаем строить из дерева, сена и соломы. Это существенно ослабляет стены нашего духовного храма, и враг нашей души имеет более легкий доступ.
Брат, пришедший ободрить нас, Воскресное утреннее Богослужение или ряд собраний по пробуждению могут нести весть, которая пробуждает нас осознать свою нужду. Мы часто изумляемся, как мы приходим к осознанию недостаточности Божьего благословения и руководства Святого Духа в нашей жизни. Как Зоровавель откликнулся на весть Аггея, так и нам необходимо принять эту весть, прийти к Богу и позволить Ему сжечь отбросы. После этого мы можем обновить свое мужество и заново строить стену из золота, серебром и драгоценных камней. Наконец, братья (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте (ФИЛИППИЙЦАМ 4:8).
Что мы предпринимаем, чтобы возводить и сохранять стены духовного храма? Как много времени мы тратим на добывание пропитания и досуг? Наш ответ на эти вопросы, содержит определенное отражение нашей духовной жизни. Наше уважение и забота о молитвенном доме общины может являться свидетельством нашей заботы о Божьей церкви. Мы имеем разнообразные возможности собраться для ремонта и строительных начинаний. Одним из них может быть помочь в этом неудачливым и нуждающимся братьям и соседям. Наш ответ на эти призывы о физической помощи открывает, что является первоочередным для нас. Мы должны уделять Богу первое место в нашей жизни. Мы должны наполнять свой ум и жизнь Словом Божьим. Оно является источником хорошего строительного материала.
Другой стороной духовного строительства является миссионерское подвизание. Когда Евангельские трактаты достигают дальних стран, назад приходит просьба об учителях и миссионерах. Когда Бог побуждает, мы, строящие на Христе, истинном основании, должны охотно идти и учить других, чтобы они тоже могли наслаждаться духовной жизнью, основанной на твердой скале. Если мы попустим себе стать медлительными и самолюбивыми, то наша стена не только будет состоять из непригодного материала, но она может разрушиться. Пусть мы возложим свою надежду и привязанность на то, что имеет непреходящую ценность, и мы не будем посрамлены в судный день.
Вопросы
1. Обсудите, что является противоядием от апатии и разочарования?
2. Может ли мирское сопротивление воспрепятствовать завершению духовного начинания?
3. Насколько важное место в нашей жизни должно занимать строительство и содержание молитвенного дома?
Для ежедневного чтения
Пн. - Храм завершен - 3 Царств 9:1-9
Вт. - Храм разрушен - 4 Царств 25:8-12
Ср. - Ободрение восстанавливать - Аггей 2:1-9
Чт. - Новая жизнь - Ефесянам 4:23-32
Пт. - Инструменты служения - Ефесянам 6:13-18
Сб. - Противник - Ездра 4:1-5
Вс. - Послушание - Матфей 7:21-27

Духовное Царство предсказано

Текст урока: Захария 3:8; 6:12-13; 9:9-10; 12-10; 13:1; 14:6-9
Основные места Писания: Матфей 21:4-5; Иоанн 15:25; Деяния 2:14-16; 13:28-30; 1 Петра 1:10-13
Ключевой стих: Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом (Евреям 12:28).
Вступление
Пришествие Иисуса Христа, как Искупителя было предсказано Адаму и Еве после их грехопадения. С тех пор до конца эпохи пророков, около 400 до Рождества Христова, Бог верно открывал свой план искупления благочестивым людям прошлого.
Во время Рождества Христова, мудрецы видели звезду и пришли посмотреть на обещанного Царя. Анна, пророчица, служившая Богу постом и молитвою днем и ночью, была в храме и узнала младенца Христа. Симеон, праведный и благочестивый старец, также был в храме, ожидая обещанного Мессию, и пророчествовал о Младенце, как о Том, Кто был "на падение и восстание многих в Израиле" (Лука 2:34). Иосиф из Аримафеи "человек добрый и правдивый... ожидавший также Царствия Божия" (Лука 23:50-51). Эти обратили свои сердца чтобы принять Иисуса, своего Царя, как Искупителя и Избавителя.
Самоправедные и плотские люди отвергли Христа, когда они осознали, что Его царство не было буквальным и земным, но духовным царством праведности и мира.
Сегодня, духовный Христианин живет и действует в этом царстве. Невежественные и своекорыстные, как и во времена Христа, все еще ожидают, что Его царство придет.
Изучение урока
Бог использовал Захарию, одного из малых пророков, чтобы наставить Израильтян вернуться в Иудею, их родину. Они провели семьдесят как изгнанники в Вавилоне. Теперь Бог обещал народу Иудеи и Иерусалима благоденствие, если они очистятся от греха.
Бог являл себя Захарии в образах видений и словах увещания. Наряду со словами увещания были переплетены также обетования о смиренном Царе, который принесет спасение. Это должно было быть поводом к ликованию.
Иисус, символизировавший Израиль, стоял между Богом и сатаной, обвинителем со своей стороны. В присутствии сатаны Бог обещал Израилю Искупителя, Царя Царей, Отрасль. Он должен был вырасти, построить храм Господень, и править на Своем престоле. Обратите на важность "на престоле своем". Он не собирался воссесть на престоле, который был бы приготовлен для него в каком-либо месте земли. Престол Его царства был установлен прежде того. как было положено основание миру, и на нем Он должен был царствовать. Однако его земное седалище должно было быть низким - это был осленок.
В этом царстве мира, не нужны были ни боевой лук, ни конь и воинская колесница, но Христос правит владычеством, которое охватывает всю землю.
Было обещано, что дух благодати и сокрушения должен был излиться на Иерусалим. Это обетование было продолжено необычным утверждением: "Они воззрят на Него, Которого пронзили." Это было особенно поразительно, поскольку относится к Царю, который должен был иметь великую могущество и владычество. осознавали ли те, кто изучал писания в те дни, что Царь и Его царство не были озабочены хлебами и рыбами, но искуплением через пролитие крови?
Царство Христа является царством света. Когда Христиане, принадлежавшие церкви, будучи облечены силой в день Пятидесятницы, отправилась, повсюду проповедуя Христа, сидящие во тьме увидели великий свет (Исаия 9:2). Однако среди этого света пришли великие гонения с намерением потушить его. Для нас, немощных людей, даже самый лучшее просветление, которое мы испытали, может временами быть затуманено сомнениями и страхами. Сатана желает уловить Христианина и затуманивает его видение такими мыслями, как: "Библия не учит ясно о царстве Христа. Ты можешь воспринимать его любым образом - духовно и буквально". Павел хорошо описывает немощность человеческого состояния в этом мире в 1 Коринфянам 13:12: "Теперь мы видим как бы сквозь тусклое стекло, гадательно".
Исаия пророчествовал в главе 2:3 о том, что слово Божие выйдет из Иерусалима. В конце концов реки воды живой достигли языческих народов. Когда Божье Слово проповедовалось, грешники уверовали и присоединились к церкви. Верования этих Христиан не различались, но были едины.
Сегодня, все, кто покаялся, уверовал и исповедует Христа, как своего Спасителя имеет преимущество быть гражданином Его царства. Это царство, хотя распространенное по всему миру, является уникальным. Все его граждане поклоняются своему Царю - Его имя одно.
Практические истины на сегодня
В переплетении с историей, пророчеством, откровением, обетованием и проклятием, мы находим в Писании многократно повторяющееся утверждение, сделанное Самим Богом: "Я, Господь, сказал это." Тот факт, что Бог говорил к патриархам и обещал им Искупителя Царя было причиной, вполне достаточной для них, чтобы быть верными и верить в Искупителя, который будет править Его народом Израилем.
Временами обетование, казалось, было почти забыто, но Ною, одному из восьми человек, живших после потопа, Бог сказал: "Но с тобою Я поставлю завет Мой" (Бытие 6:18). Авраам также веровал в Господа, это было вменено ему в праведность (Бытие 15:6). Аврааму Бог сказал: "Благословятся в тебе все племена земные" (Бытие 12:3).
Таким образом мы находим, что Бог верен, когда Он обещал Того, кто должен был быть правителем над Израилем (Михей 5:2). Нить обетования прослеживается на протяжении всего Ветхого Завета. Царь описывается как смиренный (Захария 9:9), без вида и величия, "не было в Нем вида, который привлекал бы нас к Нему" (Исаия 53:2), и другими словами, подразумевающими скромность. Смиренные, искренние люди во дни Его узнали Его.
"Но во всяком народе боящийся Его и поступающий по правде приятен Ему [Богу]" (Деяния 10:35). Царство Божие состоит из такого рода людей. Отличительными чертами являются страх Божий и дела праведности. Божья Церковь находится внутри этого царства, и ее члены находятся в поисках ищущих душ и тех овец которые должны быть собраны в стадо (Иоанн 10:16).
Многие из нас могли бы и не быть сегодня в царстве, если бы не наши верные родители и прародители, которые примером и увещанием указали нам на Христа, наше спасение. Другие их нас, через чудесные проявления благодати, были привлечены ко свету. Павел верно утверждает: "Все вы одно во Христе Иисусе" (Галатам 3:28). Достаточно ли мы благодарны за это преимущество и благодать быть гражданами в царстве и сонаследниками Христу? Будем верно свидетельствовать погибающим о Христе.
Со Христом, как нашим Царем, мы можем успешно сражаться против врага нашей души. Царь, которому мы служим, наградит нас многими благословениями в этой жизни и обещает нам вечную жизнь в конце. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Колоссянам 3:4).
Вопросы
1. Как нам должным образом свидетельствовать о Христе человеку, который претендует называться гражданином в Его царстве, но чьи плоды не доказывают этого?
2. Когда мы называемся Божьим народом, осознаем ли мы огромную ответственность, которая лежит на нас?
3. Активен ли ты в Христовом царстве?
Для ежедневного чтения
Пн. - Ранние пророчества о пришествии Христа - Бытие 3:15; 12:3; 49:10; Второзаконие 18:15, 18
Вт. - Миссия Царя - Исаия 61:1-3
Ср. - Приглашение в царство (Ветх. З.) - Исаия 55
Чт. - Благовещение - Лука 1:26-33
Пт. - Царь рожден - Матфей 2:1-11
Сб. - Подтверждение дела Христа - Лука 1:1-4; 2:25-38
Вс. - Приглашение в царство (Нов. З) - Деяния 2:36-39:13:47-49

Отдавая свое самое лучшее Богу

Текст урока: Левит 27:30; Малахия 1:7-8; 3:8-12; 1 Коринфянам 16:2; Матфей 6:1-4
Основные места Писания: Бытие 28:20-22; 2 Коринфянам 9 гл.; Притчи 3:9-10; Лука 21:1-4
Ключевой стих: А как вы изобилуете всем: верою и словом, и познанием и всяким усердием, и любовью вашею к нам, - так изобилуйте и этой добродетелью (2 Коринфянам 8:7).
Вступление
Даяние является основной частью Христианской жизни. Оно является проявлением любви Божьей, живущей в наших сердцах, ищущей возможности поделиться временем, способностями и материальными благами с другими. Мы, человеческие существа, никогда не достигнем того образца даяния, который оставил нам Иисус. Однако, освященная жизнь следования Святому Духу привьет нам часть этого качества.
Когда Иисус посылал двенадцать апостолов, Он сказал им: "Даром получили, даром давайте" (Матфей 10:8). Эта заповедь остается истинной для учеников на протяжении веков.
В качестве призывной мысли, при изучении этого урока, пусть мы воспримем, что наше даяние является отражением Бога, отображенном в наших сердцах. Будем всегда помнить пример Христа. Он учил нас любить наших врагов и делать добро им, давать взаймы, не ожидая назад, и быть милостивыми даже к неблагодарным. Теперь, давайте проверим все наше даяние (способности, личную щедрость, и деньги), видим ли мы отображение Христа? Пусть этот урок поможет нам отдавать наше самое лучшее Богу, который достоин этого.
Изучение урока
От начала времен Бог праведно ожидает от Своих детей, чтобы они отдавали Ему свое самое наилучшее. Когда Адам и Ева нарушили Божье повеление, произошло разделение между ними и Богом. Божья любовь побудила Его отдать Своего Единородного Сына для спасения людей. Отдав самое наилучшее, что могли предложить небеса для искупления человечества, вполне логично, что Бог, со своей стороны ожидает наилучшего от человека. Мы видим пример этому в повествовании о Каине и Авеле, первой библейской записи о жертвоприношении Богу. Приношение Авеля было принято. Это было наилучшим из того, что он имел, сделанное от чистого сердца. В противоположность этому, приношение Каина не было из его наилучшего, либо его намерения не были чистыми.
Распоряжение нашим временем является существенным приношением для Бога. В Притчах 3:9 мы читаем: Чти Господа от имения твоего и от начатков всех прибытков твоих; И наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином. Когда мы получаем свою зарплату (каким бы ни был источник дохода), оплачиваем ли мы сперва свои расходы и покупаем продукты, смотря как много останется, прежде, чем мы решим сколько дать Господу? Не удерживаем ли мы часть или вообще ничего не даем? Не должны ли мы отдавать Господу первые плоды?
Никто не считает себя грабителем. Однако, Бог говорит через Малахию и провозглашает, что мы грабители, если пренебрегаем давать Ему все наши десятины. Нам бы, разумеется, не хотелось бы оказаться виновными в обкрадывании Бога.
Знакомый пишущего эти строки перечислил свои приоритеты в повседневных платежах: "Десятины, оплата за жилье, счета, и если, что-либо остается, мы покупаем продукты. Не должен ли наш выбор быть похожим, чтобы мы могли пожать благословения, изливающиеся из окон небес? Через пророка Малахию, Бог обещал эти благословения тем, кто платит свои десятины.
Другим злом, обличаемым пророком Малахией была практика приносить нечистое приношение. Люди той эпохи приносили в жертвоприношение черствый хлеб и больных или хромых животных. Было бы приемлемо принести это их царю? Подобием этого может быть, когда мы бы даем неохотно или только из чувства долга. Когда наши жизни осквернены самолюбием, мы не можем отдавать свое самое лучшее Богу. Матфей 6 гл. напоминает нам отдавать свои пожертвования в смирении, а не так, чтобы привлекать к себе внимание. Бог вознаградит нас.
Практические истины на сегодня
Бескорыстное самопожертвование родителей ради благополучия детей является существенной и основной формой даяния и должно быть значительной частью христианской семьи. Бог избрал родителей быть инструментами, чтобы обеспечивать необходимое для должного развития детей. Эти маленькие свертки приходят с небес полностью беспомощными во всех отношениях. Кем они станут в большой степени зависит от их родителей. Мы по праву считаем детей своей собственностью, однако, внутри каждого из них находится душа, которая принадлежит лишь Богу. Первостепенной ответственностью родителей является: наставь юношу при начале пути (в английской Библии: научи дитя пути, которым ему идти) (Притчи 22:6), тем самым подводя их к тому, чтобы отдать свои сердца Богу, когда они придут в сознательный возраст. Это призвание может успешно восприниматься только когда родители предают себя молитве и ежедневному следованию Божьему Духу. Это верно, что дети имеют выбор избрать или отвергнуть спасение. Отрезвляющим фактом является то, что выбор в основном основывается на воспитании, полученном дома.
Нет лучшего способа ребенку научиться добродетели даяния как на примере действий родителей. Родители, любящие друг друга, и показывающие свою любовь, бескорыстно отдавая себя каждому, оставляют бесценное наследство своим детям. Отец, тяжело трудящийся в качестве кормильца, является хорошим примером для своей семьи. Мать, также, в своей роли домохозяйки, оставляет много впечатления в сердцах детей. Пускай мы, как родители, всегда будем заботиться о том, чтобы подавать пример, которому нам бы хотелось, чтобы следовали наши дети.
Сознание того, что мы не являемся хозяевами, но слугами над многочисленными Божьими благословениями, поможет нам давать охотно и добровольно, согласно руководству нашего Господа. Когда мы являемся слугами нашего Господа, мы будем чуткими к нуждам вокруг нас. Наши соседи получат помощь, больные будут посещены, и вдовы утешены. Когда объявлен специальный сбор на достойное начинание, мы будем побуждаемы давать, как укажет нам Дух. Нужды различных церковных служений, таких как миссионерское служение и распространение трактатов, будет поддержано денежно и трудом. Верные супруги будут отдавать свое время для распространения Евангелия.
Наш местный посыльный любит свою работу! Он говорит, что, когда люди в чем либо нуждаются, то они делают заказ и ожидают его прибытия. Ему доставляет большое удовольствие доставлять свертки, в которых они нуждаются и которых ожидают.
В качестве подобия этому небольшому примеру, давайте рассмотрим людей, окружающих нас, как нуждающихся. И, вольно или невольно, их нужды становятся известны Богу. Дух, со своей стороны, полагает эти нужды в наши сердца, прося нас поделиться полученными нами благословениями. Будем помнить, что мы служим в качестве Божьих рук, ног и голосов. Бог нуждается в посыльных. Пусть мы охотно будем нести свертки. Мы будем вознаграждены, увидев радость на лице вдовы, после посещения ее, о котором она молилась. Подобно, наши сердца будут согреты, когда мы получим сердечную благодарность от молодых супругов за своевременное пожертвование.
С другой стороны, взгляд с отрицательной стороны рисует вдову, ожидающую своего свертка, но, увы, нет посыльных принести ее! Как печально! Когда мы отдаем свое самое наилучшее Богу, пусть это принесет плод любвеобильного служения своему ближнему.
Примеры
Брат делился переживанием, которое согревало сердце. Будучи молочником по профессии, он пережил тяжелые времена, когда цены на молоко упали и цены на корма повысились. Он не мог платить за корма, и месяц за месяцем долг накапливался. Он понес огромный убыток за год. Через двенадцать месяцев, хотя тяжелые времена продолжались, он смог справляться и заплатить огромный долг за корма. Когда его спросили, как он смог сделать это, он назвал несколько причин. Наиболее значительной была: "Я начал верно отдавать Господу Его часть".
Другой брат рассказывал о следующем происшествии. Будучи на богослужении, он имел побуждение дать десять долларов на особый сбор, бывший в тот вечер. Это были последние десять долларов, и он нуждался в продуктах. Если он даст деньги, что же будет есть семья? Тихая борьба происходила в его сердце, которая была укрощена мыслью: "Я уповал на Господа в прошлом. Он не покидал меня." Он охотно положил свое пожертвование в корзину в тот вечер, уповая на Господа, что Он имеет выход для него. После окончания богослужения, подошел к нему другой брат и положил что-то ему в карман, объясняя: "Дух побудил меня дать тебе пожертвование". Это была десятидолларовая банкнота. Вкусите, и увидите, как благ Господь! Блажен человек, который уповает на Него (Псалом 34:9).
Бог имеет чудесный план для воспитания Своих детей, как духовно, так и материально. Ищите же прежде Царства Божия и правды Его, и это все приложится вам (Матфей 6:33). Пусть мы отдадим все наше Господу и вкусим те обильные переживания, которые последуют.
Вопросы
1. Является ли нежелание делиться проявлением алчного, неблагодарного сердца?
2. Когда даяние основано на чувстве долга, откроет ли Бог окна небес и изольет ли благословения?
3. Когда мы делаем полное посвящение Богу, отдавая все, следует ли автоматически за эти служение ближним, или нужно это в некоторой мере развивать?
4. Церковь всегда учила и практиковала несение денежного бремени о своих бедных. Во времена наших прадедов, буханка хлеба и котелок супа были достаточны для удовлетворения нужды. Сегодня гораздо чаще встречаются грузы больших долгов. Можем ли мы все еще нести бремя? Обсудите.
Для ежедневного чтения
Пн. - Приемлемый дар - Марк 12:41-44
Вт. - История двух приношений - Бытие 4:1-7
Ср. - Божьи слуги - 1 Петра 4:8-10
Чт. - Благотворительность Македонской церкви - 2 Коринфянам 8:1-5
Пт. - Свидетельство Павла - 2 Тимофею 4:6-8
Сб. - Угождение Богу - Михей 6:6-10
Вс. - Божий дар - Иоанн 3:16-17

Сознательный грех определен

Текст урока: Михей 2:1-3; 3:9-12; 7:1-7
Основные места Писания: Михей 1-3; Римлянам 14:23; Иаков 4:17; 1 Иоанн 5:17; Притчи 24:9
Ключевой стих: От умышленных (грехов) удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения (Псалом 18:14).
Введение
Нуждается ли сознательный грех в определении? Если да, то почему? Павел пишет во 2 главе Римлянам, что даже те, кто не знаком с Божьим законом, неизвинителен в непослушании ему. Каждый человек имеет знание Божьего закона, записанное в его или ее совести. Многие из тех, кто читает этот урок были воспитаны, слыша ясную евангельскую весть. Через слушание Библейских рассказов, сидя на коленях у матери, евангелизационные богослужения, собрания по пробуждению и другие возможности. Божья весть и воля была разъяснена. Некоторые, кто не имел таких преимуществ и пришли к истине, имеют более ясное разумение доброго и худого, чем те, кто имел.
Нам необходимо иметь перед собой определение сознательного греха. Библия учит, что человек может сознательно не слушаться Бога, при этом считая себя оправданным. Пусть этот урок обострит наше чутье, чтобы различать худое от доброго (Евреям 5:14).
Изучение урока
В тексте этого урока мы видим развитие непослушания. Бог видел, что Его дети наполняли свои умы планами и замыслами о самовыдвижении. Мы можем предположить, что сначала они искали пути удовлетворить свои желания законным путем. Когда алчность охватывает человека, то она начинает безжалостно управлять им. Бессонные ночи тратятся на придумывание незаконных замыслов, чтобы осуществить свои желания. Имея успех, они становились еще более безбоязненным, прибегая к насилию и притеснению. Их сердца становились жесткими. Они закрыли глаза на тот факт, что Бог, Всемогущий Судья, призовет их к ответу.
Те, кто должны были править и судить беспристрастно и в Божьем страхе, пали жертвой алчности и допустили извращать свой суд взятками. Священники и пророки учили именем Божьим, но говорили только то, что хотел слышать народ. Деньги сделали их рабами людей. Несмотря на это они успокаивали себя мыслью, что они под Божьей рукой, и ничто им не повредит. Такое положение вещей размножало страх и недоверие. Власть и деньги правили всем.
Те, кто изощряли свои предательские дела имели успех. Деньги давали возможность купить разрешение на злое поведение. Не удивительно, что даже семейные отношения, где должны преобладать естественная любовь и доверие, стали разрушаться. Пророк Михей плачет, что он тщетно искал кого-нибудь, чья праведность не была бы испачкана в этой трясине греха. Однако его духовное видение и дальновидение было ясным. Михей знал, что Бог по-прежнему правит и, что его терпение и упование будут вознаграждены.
Практические истины на сегодня
Место Писания для сегодняшнего урока описывает печальную картину духовного упадка, распада и смерти. Если смотреть на это только лишь как на историческое описание, то цель этого урока не будет достигнута. Наше призвание - изучить его тщательно и исправить направление нашей жизни, чтобы избежать плодов сознательного греха.
Апостол Павел предостерегал Коринфян (1 Коринфянам 10) научиться на примере сынов Израилевых. Он подразумевал, что человеческая природа не изменилась и мы способны упасть, также как они. Павел заканчивает предостережением: Поэтому, кто думает, что он стоит, берегись, чтобы не упасть (ст. 12).
Все верные Христиане отвергнуть мысль о том, чтобы жить в сознательном грехе. Новый Завет несет много предостережений против впадения в непослушание и неверие. Мы должны верить, что Бог знает, что это является настоящей опасностью для нас, Его детей.
Как мы можем различить между состоянием, когда мы преодолены во время немощи, и сознательным грехом? Некоторые в своем желании жить ближе к Богу становятся объектом многих обвинений Сатаны, и многие даже неверно приходят к заключению, что живут в сознательном грехе. Такой человек бросаем и мучим многими сомнениями и страхами, тогда как маловероятно, что сознательный грех является причиной всего этого. Опасность жизни в сознательном грехе нельзя преувеличить. В Евреям 10:26 мы читаем, что не остается более жертвы за грех, если мы грешим сознательно после того как мы получили познание истины.
Маловероятно, что живущий в Божьей благодати, резко впадет в сознательный грех. Более часто уклонение происходит постепенно, через начальное непослушание в скрытых областях жизни. Поскольку Дух Святой огорчен и отходит, то благодать жить победной жизнью убывает, и старые плотские наклонности начинают оживать. Поскольку гордость овладевает человеком, то становится очень трудно предположить, что дела обстоят все хуже и хуже. Начинает действовать самооправдание, и сердце ожесточается к обличению Духа.
Дух также говорит через собратьев, когда мы начинаем заблуждаться. Когда мы охвачены грехом и гордостью, то склонны искать вину в том, кто несет нам весть, тем самым отвергая весть. Если продолжать в этом направлении, то пренебрежении к истине укореняется и состояние сердца становится зрелым для обольщения. Иисус говорит: Итак, если свет, который в тебе, тьма, то какова же тьма? (Матфей 6:23).
Не все сознательные грехи ведут к обольщению. Некоторые условия подобны примеру Исава, который не смог совладать со своею страстью. Человек в таком положении будет временами слабеть в своей жизни и чувствовать бремя осуждения. Поскольку самолюбию и плотским желаниям было дозволено столь долго править, такой человек не может пропустить себя через дисциплину и умертвить злую природу. Поэтому покаяние не обретается.
Сегодня почти каждый брат и сестра знаком с кем-либо с кем они раньше имели духовное общение, но кто сейчас покинул церковь. Возможно он показывал симптомы закоснения в грехе. Пусть мы будем бодрствовать против искушения окончательно его "списать со счетов".
Некоторый брат падал часто и был окончательно потерялся в миру. Его верные братья и сестры тосковали жаждали его возвращения. Непосредственно его семья, в частности, много молилась о его восстановлении, и они были сознательны в своем послушании Духу. Бог даровал ему милость вернуться. Рассказывая о пережитом, он во многом был обязан вере, любви и послушанию тех, кто любил его. Много лет прошло с тех пор, и церковь была благословлена верным служением этого брата.
Те, кто желают следовать за Господом должны носить глубокий страх и отвращение к сознательному непослушанию Духу. Для боящихся Бога Дух верно открывает, где начинается непослушание.
Сегодня мы склонны определять грех степенью тяжкости. В судный день будет проведена черта между спасенными и погибшими. Для осужденных на вечную смерть, тот факт, что их грех не привел их к глубине лишения, не будет утешительным. Пускай мы будем иметь благодать внять предостережению Духа вовремя. Поэтому будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим (Евреям 4:1). Сознательный грех в любом виде несомненно разделяет нас с Богом. Любовь к истине, которая превосходит личные желания и амбиции, является положительным удерживающим средством от впадения в предательскую ловушку греха
Извинение беспорядочной жизни и плотских немощей при помощи современных философий нисколько не поможет. Грех может быть осужден только во свете Божьего Слова. Только через его суд плотская природа может быть умерщвлена. Истинное исцеление может быть обретено у креста Христова. В его убежище мы можем не бояться Божьих судов.
Вопросы
1. Указывает ли Евреям 10:26-31, что нет надежды для тех, кто грешит сознательно после того, как стал однажды Божьим дитем?
2. Как мы можем помочь тому, кто извиняет свои плотские наклонности, говоря что он делает все от него зависящее?
3. Некоторые сознательные Христиане бывают охвачены мыслью, что их немощи являются сознательными грехами. Как им помочь ясно уразуметь разницу между ними?
4. Как мы можем поддерживать ясное видение Библейского учения о грехе пред лицом современного "социального евангелия" ?
Для ежедневного чтения
Пн. - Отвергая Божий мир - Исаия 48:17-22
Вт. - Извинения - Бытие 3:9-19
Ср. - Сопротивление и восстание осуждено - 1 Царств 15:22-30
Чт. - Хула против Святого Духа - Марк 3:22-30
Пт. - Сознательный грех ведет к отчаянию - Марк 27:3-10
Сб. - Божий суд против сознательно грешащих - Евреям 10:26-31
Вс. - Путь избежать искушения - 1 Коринфянам 10:6-13
Страж приготовлен и призван
Текст урока: Аввакум 2:1-3; Иеремия 25:4-7; 1:4-10; Деяния 9:15-16;13:1-3
Основные места Писания: Аввакум 2 гл; Иеремия 25:1-12; Деяния 8:26-40; Исход 3:1-11; 4:1-11
Ключевой стих: На стенах твоих, Иерусалим, Я поставил сторожей, которые не будут умолкать ни днем, ни ночью. О, вы, напоминающие о Господе! не умолкайте (Исаия 62:6).
Вступление
Всякое почитаемое важным Богом и человеком требует заботы и должно охраняться. Это как сказал поэт: Небеса - святое место, наполненное славой и благодатью, грех никогда туда не войдет. Бог обладает силой и властью охранять жемчужные ворота и Вечный Город.
Святой Дух вдохновил святых мужей написать Писания, и они были сохранены Божьей силой. Когда Иисус основал Свою Церковь, Он сказал: Врата ада не одолеют ее (МАТФЕЙ 16:18). Это очевидно, что Бог заботиться о Своем народе и охраняет их, как это Он делал на протяжении веков.
Бог также вверил человеку ответвестсвенность охранять некоторое из сотворенного и основанного Им. Верно, что мы должным образом заботимся о Божьем физическом творении, но наш сегодняшний урок напоминает нам о важности охраны и содействия духовному.
Только те, кто родились свыше и водимы Божьим Духом, одобрены Господом быть стражами в Его славном Царстве.
Изучение урока
АВВАКУМ 2:1-3. Бог является премудрым и всевидящим. Он также придумал совершенный план для гармонии и счастья небес, также и для человечества на земле. Поскольку Божьи пути - не наши пути, и Его мысли - не наши мысли (Исаия 55:8), мы, будучи людьми, часто смущаемся и встревожены, когда Господь совершает Свою работу.
Очевидно пророк Аввакум не разумел Божьего плана на протяжении некоторого времени. Похоже, что он становился немного нетерпеливым к Богу, и чего-то требовал. Когда Божий план и работа не ясны для нас, давайте вспомним стих в ПСАЛМЕ 45:11, Останивитесь и познайте, что Я Бог: буду превознесен в народах, превознесен на земле. Когда пророк ожидал в Господе, весть стала ясной. Он стал верным стражем и глашатаем для Бога.
ИЕРЕМИЯ 25:4-7; 1:4-10. Иеремия жил около ста лет после пророка Исаи. Исаия спас Иерусалим от Ассирии, и теперь Иеремия пытался спасти город от Вавилона, но его попытка была безуспешной.
Бог ясно призвал Иеремию быть вестником к Его народу. Его основной вестью было предостеречь народ о их разрушении, если они не убоятся Бога и не раскаяются в идолопоклонстве. Пророк также напоминал Божьему народу, что Бог продлит милость и исцеление, если они отвратятся от своих грехов.
Изначально Бог приготовил и призвал людей исполнить Его назначение. Иеремия, подобно Моисею, чувствовал себя немощным и неспособным исполнить то, что Бог требовал от него. Поскольку Иеремия осознавал свое недостоинство, Бог явился ему и дал ему уверенность, что Он даст ему слова, какие говорить, и проведет его до конца, не смотря на сопротивление, которое он мог встретить.
Господь по-прежнему ищет людей, таких как Моисей, Исаия, Иеремия и Даниил. Необходимость предостерегать, обличать, ободрять сегодня та же, что и в прошлые века.
Стражи Ветхого Завета были озабочены духовным состоянием Божьего народа. В то же время, они были обременены общим благополучием Божьего буквального царства. То царство включало в себя прекрасный город, Иерусалим, и великолепный храм.
Сегодня мы озабочены Церковью и драгоценными душами людей. Всякий Христианин однажды предстанет пред Богом, чтобы дать отчет о своем служении.
ДЕЯНИЯ 9:15-16; 13:1-3. До своего обращения Павел очень противился Евангелию и последователям Христа. Он имел власть преследовать и губить тех, кто был привержен новой вере.
Когда Павел, бывший в то время Савлом, находился на пути в Дамаск, чтобы арестовывать и приводить в Иерусалим как мужчин, так и женщин, которых он преследовал, он услышал голос с неба. Это был голос Иисуса, которому противился Павел. Когда Павел услышал призыв и весть от Господа, он откликнулся без колебаний. До встречи с Господом столь необычным образом, Павел, должно быть, имел очень высокую самооценку и определенно полагал, что совершал Божье служение.
Павел должен был стать слепым, прежде чем его глаза открылись, и он смог видеть. Он должен был стать водимым, прежде чем он смог бы вести других. Бог призвал Павла нести Евангелие Христа многим народам и также утверждать Церковь. Мы все были вдохновлены и духовно научены через ясное видение Павла и глубокое понимание Божьей воли и плана для человечества.
После того, как церковь сформировалась и начала функционировать, как духовное тело, возникла нужда в большем количестве стражей и тружеников. Бог продолжал пополнять эту нужду через водительство Святого Духа. Дух призывал верных братьев, и Церковь признавала и почитала это призвание. Многие мужи в прошлом, как и сегодня, отдавали свое время, способности и сердца для труда в Божьем Царстве.
Практические истины на сегодня
Многие люди достигли великих владений, богатства, известности и славы. Некоторые достигли эти вещи мира сего, прилагая большое усилие. Они пожертвовали многим для того, чтобы удовлетворить свое личное честолюбие и цели. Другие достигли многого без особого усилия и прилежания. Возможно, их удача и слава были результатом наследства или родословия. Независимо от того, как люди достигли своих частных владений или престижа, они имеют одно общее: их желанием является контролировать то, что они достигли.
Со времени грехопадения человека существуют воры и разбойники. В Десяти Заповедях, данных Моисеем, Бог сказал: Не кради (ИСХОД 20:15). В Нагорной Проповеди Иисус говорит: Собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют, где воры не подкапывают и не крадут (МАТФЕЙ 6:20).
Поскольку люди ценят вещи, которыми обладают, много старания прикладывается. чтобы обезопасить и сохранить их. Это является причиной существования охранников, охранной сигнализации, и программ наблюдения. Однако, в наилучшем случае, эти предосторожности являются частично успешными против опытных преступников.
Бог даровал великие и драгоценные дары человечеству. Мир, прощение и любовь Божья находится в сердцах смиренных и сокрушенных. Нашей ответственностью является блюсти эти добродетели и благословения. Бог учредил Христианскую семью, и родители должны наблюдать за своими детьми с озабоченностью об их духовном благополучии.
Церковь прекрасна и чиста. Бог требует о стража на стене быть верным и показывать пример. Это возможно, с Божьей помощью и силой, сохранять обладание всем тем добрым, что Он дал нам. Дети, вы от Бога, и победили их; ибо Тот, кто в вас, больше того, кто в мире (1 ИОАНН 4:4).
Вопросы
1. Озабоченный страж сам вызывается на служение, или он должен иметь особенное призвание ко служению?
2. Каковы некоторые из наград верному стражу?
3. Является ли верный страж наипервейшей мишенью сатаны?
4. Будучи озабоченными Христианами, наше внимание должно быть сконцентрировано на зле мира, или на том, что происходит в Церкви?
5. Дано ли каждому Христианину одно и то же количество духовных сокровищ?
Для ежедневного чтения
Пн. - Моисей ходатайствует о Божьем народе - Исход 32:29-32
Вт. - Определение истинного пророка - Второзаконие 18:15:22
Ср. - Верный и неверный страж - 1 Царств 3:11-18
Чт. - Неемия возводит стены - Неемия 4:13-22
Пт. - Иисус заботится о Своих - Иоанн 10:7-16
Сб. - Работа Святого Духа - Иоанн 16:7-15
Вс. - Ответственность Христианина - Иоанн 21:9-17

Суд грядет

Текст урока: Софония 1:10-18; 2:15; 3:2; Лука 17:26-29
Основные места Писания: Софония; Римлянам 2:3-11; 2 Фессалоникийцам 2:1-3
Ключевой стих: Ибо время начаться суду с дома Божия; если же с нас начнется, то какой конец непокоряющимся Евангелию Божию? (1 Петра 4:17)
Вступление
Софония пророчествовал отступническому народу. Преобразования царя Иосии еще не произошли. Идолопоклонство и безбожные философии стали общепринятыми. Согласно одному из толкователей, популярным понятием в то время было, что Бог более не заботится о том, что делает человек, худое или доброе. Какое ужасное заблуждение! Бог никогда не изменяется. Его Божественный суд собирался обрушиться на этот народ, как результат безрассудного беззакония, которое продолжалось бесконтрольно.
Как получилось, что Божий народ докатился до столь плачевного состояния? Из-за непослушания их сердца очерствели. Прошлые Божьи суды стали для них ничем, как разве пустыми баснями. Беспорядочное, бездеятельное отношение наполнило их жизнь. Отличаются ли чем-нибудь от этого наши сегодняшние наклонности? Не подпали мы под влияние ленивого, изнурительного духа мира сего? Все это происходило с ними как образы; а описано в наставление нам, достигшим последних веков (1 КОРИНФЯНАМ 10:11). Пусть мы будем хранить свои сердца со всем усердием, помня, что Господь обещал: "Еще раз поколеблю не только землю, но и небо" (ЕВРЕЯМ 12:26). Будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поядающий (СТ. 28-29).
Изучение урока
СОФОНИЯ 1:10-18. Это пророчество вышло до великих преобразований, вызванных благочестивым правлением царя Иосии. Вполне могло быть, что слова Софония содействовали этому пробуждению. Это является пророчеством о всеразрушающем суде, включая людей и животных с лица земли. Особо упомянуты идолопоклонники священники и те, кто отвратился от поклонения Господу, и те, кто никогда не любил Его и не желал любить. Истинно, население Иудеи оставили Господа, источник воды живой, и высекли себе водоемы разбитые, которые не могут держать воды (Иеремия 2:13).
О какой великий и горький вопль, когда падают Божьи суды! Как люди во времена Ноя, должно быть, вопияли, когда дожди полились, и воды поднялись. Катастрофа настигла их, но дверь ковчега была закрыта! Столько возможностей для покаяния было расточено, и Божий верный суд настал. Теперь же снова звучало пророчество, что поднимется горький плач. День суда был близок и должен был скоро прийти.
Можно представить себе, как люди во времена Ноя могли умолять и предлагать любое количество золота и серебра, если бы находившиеся внутри ковчега открыли дверь. Однако, время милости прошло. Бог затворил дверь!
2:15. Этот отрывок напоминает нам о Содоме, о городе, который предался удовлетворению чувственных вожделений. Не нашлось даже десяти праведников для спасения этого нечестивого города. Суд пал на них, и Авраам увидел: вот, дым поднимается с земли, как дым из печи (БЫТИЕ 19:28).
3:2. Предостережения были верно преподаны. Даже теперь еще одна возможность для покаяния проповедовалась. Причина отсутствия отклика указана во второй фразе: на Господа не уповает. Где нет должного упования, там невозможно достичь полной отдачи. Человеческое мышление становится на пути, и человек начинает бояться того, что Бог может потребовать.
ЛУКА 17:26-29. Почему человек столь невнимателен перед лицом грозящего Божьего суда? Неверие является одним из наиболее вероятных ответов. Если верят вести, неужели не будет отклика? Отсутствие отклика также может быть по причине человеческой неправедной склонности к отлагательству. Апостол Петр говорит о насмешниках, которые будут говорить: "Где обетование пришествия Его? ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2 ПЕТРА 3:4). Люди во времена Иехонии показывали ту же склонность откладывать на далекое будущее злой день.
Практические истины на сегодня
Стоит отметить, что в наши дни много говорится и изучается о конце времени, но очень мало внимания уделяется предостережениям Божьего Слова. Произошло так, что ударение на покаянии утрачено в праздной болтовне. Евангельскую весть можно услышать, и люди признают истинность вести. Однако, немногие трепещут пред Господним Словом и продвигаются дальше, не ограничиваясь одними лишь эмоциями, но дозволяя Богу изменить их жизнь. Почему так происходит? Почему Слово Божие приносит плод в жизни одного человека, тогда как у другого, имеющего, кажется, равную возможность, оно остается бездейственным?
Праотец Авраам известен, как отец веры. Мы читаем: поверил Авраам Богу, и это вменилось ему в праведность (РИМЛЯНАМ 4:3). Любовь к истине побудила его поверить Божьей вести. Когда потомки Авраама стали отвергать эту весть, они впали в заблуждение и поклонение иным богам.
Пусть Бог дарует нам полное осознание важности привить нашим детям любовь к истине. Мамы, уделяйте время для чтения Библейских историй своим малышам. Они увидят, что вы верите Богу. Отцы, являются ли ваши молитвы на семейном Богослужении живыми и естественными, или их ваши дети уже помнят наизусть? Научатся ли они верить Богу, если они чувствуют что ваше благочестие является всего-лишь формальностью? Пускай не будет даже намека на неверие в нашей жизни, чтобы оно не препятствовало нашему свидетельству в семье и погибшему миру вокруг нас. Им необходимо увидеть, что мы не просто служим своими устами, но, что мы верим Богу и послушны Его слову.
Наше поколение склонно смягчать весть о проклятии. Никогда не было популярным нести полную весть о нависшем разрушении. В тексте нашего сегодняшнего урока Иехония имел незавидное задание произнести Божье торжественное предостережение людям, которые негодовали на него. Легко было бы смягчить его каким-то образом. Несколько слов от себя, перемешанные с вестью, могли бы притупить остроту вести, уменьшая ее впечатление, но Иехония сохранил ее такой как есть. В новозаветное время апостол Павел встретил то же самое затруднение, когда писал строгое письмо Коринфской церкви. Однако, когда он увидел, что послание произвело покаяние и богоугодную печаль о грехе, он возрадовался. Братья служители, не трубите в трубу, издавая неопределенный звук (1 КОРИНФЯНАМ 14:8). Гораздо лучше, когда грешники будут печалиться сейчас, чем когда они достигнут суда неприготовленными провести вечность в печали.
Сегодня Христиане на Западе наслаждаются великим благоденствием. Это позволяет Церкви нести Евангелие многим народам в других странах. Однако, это изобилие становится ловушкой для нас. Существует много вещей, вполне пригодных, когда они служат нам. Но когда они обретают превосходство над нами и начинают контролировать нас, тогда они вредны для нас. Будем тщательно охранять эту сторону жизни, чтобы наше благоденствие не стало нашим уничтожением.
Отношение является коварным предметом. Оно изменяется медленно и незаметно для нас. Мы удивляемся своей реакции на некоторые ситуации. Мы не осознаем, что произошла перемена в нашем отношении. Изменение в отношении может вынудить нас уклониться от направления, по которому мы однажды последовали, имея убежденность. Беспорядочность является всего-лишь одно из таких отношений. Она ловко захватывает наши сердца и приносит слепоту и попустительство, которые вынуждают нас компрометировать свои убеждения. Святой Дух говорит тихо в наших сердцах. Будем же внимательны.
Бог верен, посылая предостережение прежде, чем падет суд. Это является справедливым в нашей личной жизни, как это было истинно для Иудеи во времена Иехонии. Будем же внимать каждому милостивому предостережению. Те, кто были руководимы Божьей вестью, не будут постыжены в Судный День.
Примеры
В одной из общин проходило богослужения по пробуждению. Многие обретали большую глубину духовности. Однако, была определенная нужда среди остальных в большем посвящении. Были молодые люди, которым необходимо было отдать свои сердца Господу. Бог был милостив, и послал ясную весть. Это было торжественное предостережение о аде, участи неспасенных. Под помазанием Духа, служитель ясно трубил в трубу. Это было поворотным пунктом в этом пробуждении.
Много времени проводится в путешествии. Много делается предосторожностей. Мы следим за знаками и сигналами, которые указывают на возможные опасности на дороге. Порой мы видим трагические результаты, когда на предостережение не обращалось внимания. Иногда мы путешествуем на самолете. Можем ли мы себе представить катастрофические последствия, если бы пилот игнорировал бы контрольные листы, план полета, прогноз погоды и указания диспетчеров?
Мы не можем ожидать достичь небесного дома, если мы перестанем внимать предостережению Священного Писания и Святого Духа.
Вопросы
1. Есть, жениться и выходить замуж является законным. Имеет ли какое-либо значение, что они были упомянуты по отношению к людям во дни Ноя (МАТФЕЙ 24:37-39)?
2. Должна ли Церковь делать больше для того, чтобы предостеречь мир о приближающемся суде?
3. Является ли изобилие корнем безразличия пред лицом приближающегося суда?
4. Что является более важным для Церкви: учить ясно определенной эсхатологии или осторожности для каждого из нас, ибо мы не знаем своего часа?
Для ежедневного чтения
Пн. - Алчность и ложь осуждены - 4 Царств 5:20-27
Вт. - Непослушание влечет за собой суд - Евреям 2:1-4
Ср. - Наказание восстанавливает смирение - Даниил 4:19-37
Чт. - Суд предречен - Иезекииль 26:1-14
Пт. - Дерзновение в день суда - 1 Иоанн 4:15-21
Сб. - Суд над равнодушием - Откровение 3:14-22
Вс. - Божий мягкий суд над Моисеем - Второзаконие 34:1-6
Церковь - предвкушение небес
Текст урока: Откровение 21:1-7,22-27; 22:1-5
Основное Писание: Откровение 21; 22
Ключевой стих: Откровение 22:17
Вступление
Существует множество церквей по всему миру, которые заявляют, что они являются собранием, принадлежащим Господу. В Матфея 16:18 Христос говорит: "...создам церковь Мою". Эта церковь "постоянно пребывает в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деяния 2:42). Христос учил, что должно быть тело из верующих, которые придерживаются апостольского учения "и врата ада не одолеют" их.
Чистота является гораздо более важным для церкви Иисуса Христа, чем акцент, который делают многие, на членство и десятину. Верные члены, подвизающиеся жить в чистоте, будут всегда благодарить Господа за пролитие Его крови за нуждающиеся их души.
Главы 2 и 3 книги Откровения напоминают нам, что даже хотя мы являемся членами Его церкви, мы можем уклониться от истинной веры. Тогда мы нуждаемся в исправляющей руке Духа и невесты.
Божий порядок для церкви не изменился. Мы имеем обетования, что церковь выдержит испытание временем и соединится с Иисусом Христом, как невеста со своим женихом, в последний, великий день. Церковь будет тогда принята в небесную обитель, приготовленную для верных и истинных. "И так всегда с Господом будем" (1 Фес. 4:17).
Изучение урока
ОТКРОВЕНИЕ 21:1-7. Книга Откровение содержит ряд иллюстраций, сравнивающие сегодняшнюю церковь с грядущими небесами. В этом видении Иоанн увидел, что старое временное обличие церкви на земле, с ее несовершенством, проходит, чтобы быть замененным новым состоянием совершенного и вечного порядка. Раньше Бог был доволен, имея Свою скинию с людьми здесь на земле, в новом же состоянии Его присутствие будет непосредственным и явным, и все несовершенное и незаконченное будет удалено. Пока церковь остается на земле, физическая боль, скорбь и печаль будут оставаться частью нашей жизни. Когда мы придерживаемся истинной веры, мы получаем много утешения, что помогает смягчить эти испытания. Всякое помышление и причина печали и разлуки будет удалены на небесах вовеки, где мы будем продолжать пить из источника жизни.
Когда мы отвечаем на великое приглашение, источник воды живой открывается для нас, и мы можем, будучи еще на земле, вкушать вечные блага. Бог помогает нам все преодолевать и ежедневно переживать, что теперь все новое. Какое предвкушение небес!
22:27. Божие присутствие было с Его народом в пустыне. Еще более впечатляет присутствие Бога и Агнца в сердце каждого, кто в истинной вере является частью церкви сегодня. Честь и слава возносится Богу обращенными всей земли, когда они ходят во свете Агнца.
Разбойник на кресте почтил Господа просьбой помянуть его. Ему было обещано место в раю. Мы также приносим честь Богу, когда приходим к Нему со своими нуждами. Как это было с разбойником, рай обещан и нам, когда Бог признает нашу искренность. Врата рая не будут закрыты, также и церковь не отвергнет того, кто смиренно и искренне ищет входа.
"Да будет воля Твоя и на земле, как на небе" (Матфей 6:10). Поскольку ничего скверного не должно быть на небе, то церковь должна знать о тех, чьи имена вычеркнуты из книги жизни (Откровение 3:5). Церковь должна остерегаться тех, кто пытается войти иным путем чем через дверь во двор овчий.
22:1-5 Сознание недостоинства пробуждается внутри нас, когда мы помышляем о красоте, благословении и чистоте представленными этим местом Писания. Когда Его имя пребывает на наших челах, мы будем продолжать видеть красоту и единство Писания. Оно описывает не только грядущий рай, но также и красоту церкви и, что она представляет собой. Пускай каждый из нас принесет драгоценный плод и тщательно удалит всякую тьму из своей жизни. Тогда обетование царствовать со Христом будет нашим навеки.
Практические истины на сегодня
Дом в его истинном смысле и небеса являются почти синонимами. Небеса будут совершенным домом. Верные всех веков называли церковь своим домом, потому что они видели небеса и защиту от мира, которую она предоставляла.
Домашняя церковь является следствием истинной веры. Именно здесь наши дети впервые узнают о безопасности, спокойствии и кротком духе Христа через свидетельство отца и матери. Дети имеют явное преимущество в преодолении западней мира, если со стороны родителей наличествует вера в Бога и церковь. Сегодня мы можем уподобить христианский дом тому месту, о котором говорил псалмопевец. Простейший дом становится дворцом, когда истинная вера в Бога и Его церковь известна внутри его стен. Какое предвкушение небес!
Прочтем Исаия 65:11. Как печально, что есть те, кто почитает церковь маловажной. Это отражается на их семьях и жизни. Если церковь становится маловажной для нас, то мы также отвергаем главу тела, которая есть Христос. Пускай никто из нас не будет среди тех, кто утверждает, что глава Христос является частью их жизни, но однако почитает тело Христа маловажным, при этом заявляя о уверенности в спасении.
Если мы верные приглашению Духа и невесты и в истинной вере являемся членами Его тела, мы будем испытывать предвкушение небес. Когда мы пребываем верными Христу и Его церкви, наша жизнь становится прекрасным приглашением для неспасенных.
Примеры
Евангелие Марка 5 глава содержит повествование о женщине, страдавшей кровотечением, которая была исцелена Иисусом. Она в своей великой нужде получила благо от Иисуса, когда прикоснулась к Нему. Множество других толпились вокруг Иисуса и касались Его. Только эта женщина была исцелена в этом рассказе.
В нашей глубокой нужде Дух влечет нас к подножию креста. Там, в раскаянии, исповедании и оставлении греха, мы находим прощение. С глубокой тоской мы жаждем общения с телом. Чрез наше свидетельство веры и водное крещение, мы становимся частью невесты Христа. Мы назидаемся от тела Христа, если желаем учиться соблюдать все, заповеданное нам.
Если мы перестаем желать быть одним с телом Христа, то мы становимся одним из тех, кто только толпится вокруг Христа. Мы утешаемся церковным членством и посещением богослужений, чтения Библии и ежедневной молитвы, но мы не вполне желаем посвятить себя Его видимому телу соблюдением всего заповеданного нам. Если мы осознаем себя в этом равнодушном состоянии, давайте раскаемся и дадим приглашению Духа и невесты обновить близость, которую мы имели раньше.
Что значит сидеть у ног Иисуса? Мы не можем делать это буквально, как было во времена Христа. Для молодежи это может означать быть верными во всем, чтобы другие могли ободриться, видя их посвящение. Молодым родителям следует быть ближе к ногам Иисуса и ходить в искренности и истине. Старшие и пожилые должны жить последовательно и верно, свидетельствуя о Божьей охраняющей силе. Несомненно, приглашение невесты исходит чрез верных, когда они пребывают рядом со своим Господом.
Иессей, пожилой брат в церкви, перешел в вечность в результате трагического несчастного случая. Один из соседей Иессея оставил такое свидетельство о нем: "Когда я смотрел на Иессея, я видел лицо Иисуса." Приглашение Духа и невесты было живым в жизни Иессея. Пусть предвкушение небес, которое отображал Иессей, также повлияет на наше свидетельство, чтобы нам подвизаться быть верными.
Вопросы
1. В простых словах, объясните, что такое верность церкви.
2. Мы говорим, что обрели безопасность в церкви. Объясните эту безопасность.
3. Что более важно для церкви: поддерживать чистоту или пытаться восстановить заблуждающегося, который вызывает нарекания на церковь?
Для ежедневного чтения
Пн. - Описание церкви - Ефесянам 2:19-22
Вт. - Молитва Христа о церкви - Иоанн 17:6-26
Ср. - Молитва Павла о церкви - Ефесянам 3:14-21
Чт. - Красота церкви - Псалом 47
Пт. - Благословения церковного членства - Деяния 2:41-47
Сб. - Наш долг в церкви - Римлянам 12:4-13
Вс. - Обещанная награда церкви - Малахия 3:16-17

Сион - город Бога нашего

Текст урока: Евреям 12:18, 22-29
Основные места Писания: Исаия 2:1-4; Даниил 2:36-45; Откровение 21:9-27
Ключевой стих: Прекрасная возвышенность, радость всей земли гора Сион; на северной стороне ее горд великого Царя. Бог в жилищах его ведом, как заступник (Псалом 47:3-4).
Вступление
От начала Бог желал общаться с человеком. Его намерения по отношению к человеку были ко благу, а ко злу. Он открывал Себя и Свой замысел на будущее отдельным личностям в прошлые века, тем, кто благоговел перед Ним.
Бог избрал Авраама и его потомков быть особым Его народом. Он приблизился к ним очень близко на горе Синай, разъяснив свои заповеди и пообещав Свои благословения им, если они будут верно послушными Ему. Ковчег завета в скинии вместе с облаком над нею днем и огненным столпом ночью были символами Божьего присутствия посреди Израильского стана. Он всегда был готов вести их вперед в их странствии через пустыню.
Сегодня Господь имеет особую любовь для людей, составляющих Его церковь. Он отдал самое лучшее из небесного для нее, и она является великой горой Сион. Верх красоты, благословения и радости находится в ней. Она состоит из тех, кто раскаялся в своих грехах, и верой принял искупление Его возлюбленного Сына, и в сердцах которых пребывает Господь. Если Его дети будут верно следовать по Его следам, то Он сохранит их до конца.
Он учредил Свою церковь быть местом убежища и духовного общения до того времени, когда Он придет взять Свой народ к Себе. Этот небесный город будет вечной обителью Бога с верными.
Изучение урока
Первая часть нашего урока относится ко времени, когда Господь сошел на гору Синай пред лицом Своего народа Израиля. Это было время, когда Он дал им свои заповеди. Он повелел, чтобы никто, кроме Моисея и Аарона, не прикасался к горе (Исход 19:19-24). Его огненное сошествие на гору Синай было устрашающим зрелищем, поскольку гора тряслась и была окутана дымом. Были громы, и молнии, и густое облако над горою, и трубный звук весьма сильный; и вострепетал весь народ, бывший в стане (ст.16). Затем говорил Моисей, и Бог отвечал ему. Бог хотел утвердить Свои суды и справедливость в сердцах Своего народа. Они были настолько исполнены страха, что умоляли Моисея говорить за них Господу, и обратно говорить слова Господни им. Они обещали слушать, но они не хотели, чтобы Бог говорил им напрямую, чтобы им не умереть.
В новую эпоху, в которую мы живем, автор послания к Евреям обращается к нам, говоря, что мы подошли не к горе осязаемой. Мы приступили к горе Сион, к церкви Бога Живого; к небесному Иерусалиму и к общению с Его святыми, Как Израильтяне не могли приблизится напрямик к Богу, но нуждались в посреднике, так мы нуждаемся в посреднике нового завета, Иисусе, чтоб заступился за нас. Кровь Иисуса сделала возможным наше очищение и открыла дверь милости для нас, чтобы мы могли свободно прийти к Богу нашему Отцу.
Благословение горы Сион (церкви) состоит в том, что ее природой не является мрак, гром, молнии и дым, которые вызывают страх, но она является местом света, благодати и мира.
Что значит духи праведников, достигших совершенства? Мы читаем в Римлянам 5:1, что, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа. Затем из девятого стиха той же главы становится ясно, что оправданы Кровию Его. Можем ли мы сказать, что Бог оправдывает нас по нашей в вере в наивысшую жертву Его Сына? Мы должны предать самих себя, по Его благодати, продолжающему действию освящения, которое Бог желает проявить в нашей жизни.
Поскольку новый завет столь лучше и настолько более совершенный чем прошлые обряды жертвоприношений, даже Авеля, мы должны быть внимательными, чтобы не отвергнуть Говорящего с небес. Моисей говорил Божьи слова ветхого завета Своему народу. Сегодня Иисус, живое Слово, говорит к нам посредством написанного Слова и через Своего Духа. Как мы избежим, вознерадевши о столь великом спасении? (Евреям 2:3).
Наконец, нам говорится, что наступает время, когда то, что может поколебаться, будет поколеблено, чтобы пребыло непоколебимое. Что же не может поколебаться? Стих 28 говорит, что это то царство, которое мы приняли, или к которому пришли и стали частью его. Иисус оставил обетование Своим верным ученикам в следующих словах: вот, Я с вами во все дни до скончания века (Матфея 28:20).
Поскольку мы столь обильно благословлены, давайте будем служить Богу с благодатью и признательностью, и благоговением и страхом. Да, даже хотя мы живем в эпоху благодати, Бог, встретивший Свой народ Израиль на горе Синай, по прежнему Бог справедливости, суда и истины. Потому что Бог наш есть огонь поядающий.
Практические истины на сегодня
Бог призвал Авраама взойти на определенную гору принести в жертву своего сына Исаака. Узы доверия были установлены между Богом и Авраамом. Много лет спустя та же окрестность была избрана Богом для столицы Его народа, и на этой горе был построен храм Соломона.
В Соломоновой молитве освящения было прошение, чтобы Бог услышал молитву всякого человека в глубокой нужде смотрящего в сторону этого города и храма. Иерусалим стал известен людям в разных странах как Божий город. Мудрецы с востока искали Его здесь, Эфиопский евнух приходил для поклонения, царица Савская приходила увидеть его красоту.
Салим (царство Мелхиседека), гора Мориа, Иерусалим и гора Сион являются одним и тем же местом. Много пророчествовалось об Иерусалиме и горе Сион. Иисус был священником по чину Мелхиседека, более великим чем Соломон царем из рода Давида. Было предсказано, что Его царство пребудет вовек.
Мы знаем, что Иисус пророчествовал о разрушении Иерусалима и храма, что вскоре и исполнилось. Его беседа с самарянкой открывает, что ни гора Самарии, ни Иерусалим не имеют значения в поклонении, но Бог желает, чтобы поклонение было в духе и истине. Новый Иерусалим и гора Сион представляют духовное царство Христа. Царством Христа является Божья церковь, которая будет стоять вовек. Его правлению не будет конца. Новым Иерусалимом, описанным в Откровение 21 является Божья церковь, сходящая с небес. Ее основание твердо; стены крепки и дают защиту; ворота прекрасны, будучи открыты принять всех тех, чьи имена записаны книге жизни у Агнца. Новый Иерусалим, Сион, Божья церковь, невеста Христа и город Божий являются одним и тем же. Большинство пророчеств относительно Иерусалима и красоты Сиона исполнились в Божьей церкви в духовном смысле. Только те, кто имеют дух Христов могут увидеть царство и войти чрез его ворота. Им Он обеспечил одежды праведности, которые обозначают их как Своих и оставляют для них Божьи суды.
Город является местом обитания многих людей. Чтобы город хорошо функционировал, требуется, чтобы люди жили вместе в согласии. Поэтому Божьей волей является, чтобы находящиеся в Сионе, Божьем городе, были едины в духе. Это единство является прекрасной чертой Его народа. Новый Иерусалим родственен городу небесному. Там Божьи ангелы являются Его слугами, служащими и хвалящими Его постоянно. Поэтому, Божьей волей является, чтобы Его народ служил Ему словом и делом, служа целям и нуждам Его церкви. Это великое преимущество быть посреди безопасности Его церкви и царства. Давайте будем подвизаться в благоговении и Божьем страхе, чтобы мы были включены, когда церковь, Его невеста, будет перенесена в небесный город. Псалмопевец сказал: Возрадовался я, когда сказали мне: пойдем в дом Господень (Псалом 121:1). Он также выражал свое желание лучше быть придверником в Божьем доме, чем жить в нечестии (Псалом 83:11).
Вопросы
1. Смотрим ли мы на наше церковное поручение как на обязанность перед людьми, или нам следует смотреть на него как на служение Господу?
2. Увеличивает ли возрастание вверенных нам талантов призыв церковью ко служению?
3. Что будет, если мы не принимаем поручения требуемого от нас или отказываемся исполнять необходимое служение? Оправдываемся ли мы? Как Бог смотрит на это?
4. Показывает ли наше поведение в церкви должное благоговение? Как насчет неряшливого внешнего вида? небрежной позы? невнимательности? шепота? жевания жвачки? Обсудите.
5. Библия учит нас не использовать имени Господа впустую. Есть ли опасность в использовании Писания для забавы и потехи?
Для ежедневного чтения
Пн. - Бог никогда не покинет Сион - Исаия 62:1-12
Вт. - Бог с нами в Сионе - Псалом 45
Ср. - Благословение обитать в Сионе - Псалом 83
Чт. - Слава церкви - Псалом 47
Пт. - Величие власти Христа в церкви - Ефесянам 1:3-23
Сб. - Наполненные Христовой любовью и силой - Ефесянам 3:13-21
Вс. - Открытая дверь дана церкви - Откровение 3:7-13

Символ служения и смирения

Текст урока: Иоанн 13:4-17; Филиппийцам 2:5-7; Ефесянам 5:26-27
Основные места Писания: 1 Коринфянам 6:11; 1 Тимофею 5:10; Лука 22:24-27
Ключевой стих: Да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и омывши тело водою чистою (Евреям 10:22).
Вступление
В нашем сегодняшнем уроке мы собираемся изучать значение обряда омовения ног. Иисус учредил этот обряд и дал нам ясный пример того, как он должен совершаться. Он также объяснил, почему он должен исполняться. Это должно быть действием смирения и являть принцип служения. Иисус сказал однажды: И кто хочет быть первым между вами, да будет всем рабом (Марк 10:44). Он учил своих учеников как относиться друг к другу посредством этого основного принципа Евангелия. Чтобы быть великим, человек должен быть слугою всем. Никакое положение или власть не подымает нас достаточно высоко, чтобы нам не быть слугами друг другу. Чем более мы является ответственными, тем больше мы становимся слугами.
Другим важным значением омовения ног является очищенная жизнь. Иисус говорил Петру об омовении его ног. Омытому нужно только ноги умыть, потому что чист весь; и вы чисты... (Иоанн 13:10). Ему не нужно было омывать его целиком, чтобы очистить от внешней грязи, потому что эта грязь не осквернила его. Поскольку он был чист в своем посвящении и поклонении Иисусу, он был приготовлен для символического омовения ног.
Изучение урока
Иоанн 13:4-11. Это было временем пасхи и Иисус знал, что время Его страданий и отшествия от земли приближалось. Он знал, что в последний раз Он будет есть Пасху со Своими учениками. Это было, возможно, предметом удивления для учеников: увидеть Иисуса, опоясанного полотенцем и умывающего их ноги. Однако Иисус, делая это, сказал, что это должно быть образцом. Из последующего разговора мы видим, что Петр не желал позволить Иисусу умыть его ноги. Иисус научил учеников новому уроку. Они не понимали ни того, что Он делал, ни цели, ради которой Он делал это, но Иисус сказал им, что в последствии они будут знать, что Он сделал, и для какой цели. Значение сделанного Иисусом не имело отношения к внешнему очищению, но, наоборот, к внутреннему состоянию сердца. Человек, который должен был предать Его, внешне был так же чист, как и остальные, но Иисус сказал, что они не все чисты, но лишь некоторые.
12-17. После того, как Иисус окончил омовение их ног, Он начал учить их удивительному принципу того, что их Господь и Повелитель стал слугою для них. Пример, который Иисус показал ученикам, Он желал, чтобы они практиковали среди себя. Он желал, чтобы они были смиренными, не стремились к величию, но к служению друг другу. Он уже предостерегал их против проявления власти друг над другом, говоря, что, наоборот, они должны подчиняться друг другу.
Филиппийцам 2:5-7. Иисус не был неправ, делая Себя равным Богу, будучи здесь на земле. Он является частью Божества, и Писание говорит, что земля была создана Им, и без Него ничто не было сотворено (Иоанн 1:3). Имея это отличие, Он не остался бы без положения царя всего, но Он не стремился к самоутверждению. Он стал слугою для всех.
Ефесянам 5:26-27. Иисус основал Новозаветную Церковь, когда Он был здесь на земле. Эта Церковь должна быть чистой, без пятна и приготовленной, как невеста для своего мужа. Иисус пришел отдать Свою жизнь за Церковь, чтобы она была приготовлена для Него. Омовение и очищение, через которые проходит Церковь, служит для этой цели приготовления к возвращению Иисуса за Своей Невестой. Обряд омовения ног является символом этого очищения в жизни тех, кто становится частью Невесты Христа.
Практические истины на сегодня
Со времен Авраама, Богоизбранный народ был отделен от окружающих народов. Божье недовольство было явным, когда Его народ присоединялся к безбожному населению, окружавшему их, и начинали оставлять Его пути, чтобы служить другим богам. Сегодня Бог также имеет Свой народ. Это те, которые желают отделиться от мира, и имеют Святого Духа своим Вождем. Когда группа людей следует за одним вождем, они идут в одном направлении и имею одно и то же видение. Единство будет преобладать в Божьей Церкви. Для того, чтобы преобладало единство, Бог имеет ясный порядок, которому должна следовать Церковь. В духе смирения все подчиняются друг другу и Христу. Имеются некоторые, призванные к руководству, и это урок учит пути смирения истинного служителя.
Обряд омовения ног отображает состояние церкви. Когда мы имеем время духовного очищения, и Бог свершил омытие среди нас, этот обряд является символом всего очищения, которое было совершено среди нас. Апостол Павел учил о том, что это является серьезным, если кто участвует в Причастии недостойно (1 Кор. 11:27-30). Уча об этом, он говорил об участии в хлебе и вине, но тот же принцип применим к омовению ног. Протягивая свои ноги для омовения, мы говорим, что мы добросовестно проверили свою жизнь, и там, где Божий свет выявил грех, мы провели очищение. Если этого не произошло, то мы лжем и участвуем недостойно. Тщательное, заботливое убеждение по этому вопросу делает действие омовения ног особым благословением для церкви, как в чистоте, которая проявилась, так и в единстве, которое проявляется, когда мы были у одного духовного источника и омылись той же духовной водой.
Другой важной частью Божьего порядка для Своей Церкви является то, чтобы мы заботились друг о друге. Мы должны искать очищения друг другу и быть готовыми быть использованы для этой цели, если Бог попросит нас об этом. Если мы желаем быть полезными в этом, мы сперва должны искать собственного очищения. Освящение и святая жизнь является плодом происшедшего очищения.
Многие, исповедующие Христианство, пренебрегают соблюдением обряда омовения ног. Когда практика братского увещания и обличения не жива в общине, обряд теряет свой смысл. Слова Иисуса к Петру: Если не умою тебя, не имеешь части со Мною, имеют торжественный смысл. Пускай мы будем прилежно заботиться о наших собратьях. Пускай мы будем охотно открывать свое жизненное хождение друг другу для проверки и очищения. Это сделает соблюдение омовения ног значительным и Богоугодным переживанием.
Вопросы
1. Почему Иисус избрал омыть ноги ученикам?
2. Каковы некоторые из благословений, которые будут потеряны при пренебрежении обрядом омовения ног?
3. Обсудите слова Иисуса: Если не умою тебя, не имеешь части со Мною.
Для ежедневного чтения
Пн. - Любовь к Божьему дому - Псалом 25
Вт. - Божье желание к Своему народу - Исаия 1:16-20
Ср. - Желание быть очищенным - Псалом 18:8-15
Чт. - Лицемерие фарисеев - Марк 7:1-15
Пт. - Омытие из любви - Лука 7:37-47
Сб. - Омовение в послушании - 4 Царств 5:1-14
Вс. - Действие духовного омытия - Титу 3:3-7

Средство для плодоношения

Текст урока: Иоанн 15:1-8; Ефесянам 2:8-10
Основные места Писания: Иоанн15:18-27; Римлянам 6:12-22
Ключевой стих: исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию (Филиппийцам 1:11).
Вступление
Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы чего ни попросите от Отца во имя Мое, Он дал вам (Иоанн15:16). Всякий христианин был призван и избран быть учеником и последователем Христа и имеет необходимость быть очищенным и преображенным от ветхой природы, которая приносит плоды греха. Это делает его способным приносит плоды Духа. Истинный последователь привит к истинной Лозе, которая приводит его в тесные взаимоотношения с Господом и приготовляет Его для служения Ему (Римлянам 11:16-18). Когда мы пытаемся приносить плоды своими собственными силами, не будучи привиты к истинной Лозе, то такой плод будет плотским. Наша плотская природа является самолюбивой и стоит препятствием для надлежащего плодоношения.
Как Иисус избирал своих последователей? Как Он очищал их, что они могли быть привиты к истинной Лозе? Это происходит только тогда, когда мы отдаем Ему свое сердце и жизнь, распиная "я" и позволяя Ему обитать в наших сердцах. Существует много людей, которые называют себя Его последователями, даже хотя существует очень малое доказательство истинного христианского плода в их жизни. Быть привитым ко Христу означает, что мы были очищены от греха, и новая жизнь зародилась в нас. Теперь мы более не живем, но Христос живет в нас.
Когда мы будем изучать этот урок, пусть мы получим более ясное видение благословений, которые приходят к нам, когда мы позволяем очистить себя и приготовить себя для наибольшего плодоношения. Когда мы приносим плод, который прославляет Бога, великое воздаяние и награды даются нам.
Изучение урока
Иоанн 15:1-8. Христос является истинной Лозой, а Бог - Виноградарем. Последователи Христа являются ветвями на этой Лозе. Христос является Лозой, которая питает ветви. Он также очищает и приготовляет их к плодоношению, ожидая плодоносности от каждой ветви. Те ветви, которые не приносят хорошего плода, отвергаются и удаляются. Всякая ветвь, которая приносит плод, будет очищена так, чтобы она приносила больше плода. В этом очищении существует часть, которую мы должны исполнить сами, чтобы сделать себя более приемлемыми и готовыми для Господнего труда: Кто будет чист от этого, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело (2 Тим. 2:21).
Когда мы привиты к Лозе, мы имеем очень близкие отношения со Христом. Поскольку мы принадлежим Ему, мы оставляем все наши права и полностью зависим от Него. Как ветвь, которая получает сок и жизнеспособность от лозы, так и мы зависим от Него, чтобы иметь способность и благодать приносить плод.
Бог доволен, когда Его дети приносят хороший плод. Для того, чтобы приносить хороший плод, нам необходимо быть очищенными от всего плотского, самолюбия, жадности, мирского и греха, которые препятствуют нам в наших взаимоотношениях с Богом. Легко принимать в расчет наши немощи и другие препятствия и оправдывать их. Это отношение вынудит нас стать равнодушными в нашей христианской жизни и будет препятствовать нам вплоть до того, что вместо доброго плода, мы будем приносить плотской плод. Когда это имеет место, мы находимся в опасности быть отсеченными от Лозы, если мы не покаемся и не вернемся назад к Богу. Грех и непослушание, допущенные в жизни христианина имеют тяжкие последствия. Они вынудят нас быть поставленными по левую сторону в Судный День. Если мы не найдем благодати быть очищенными, мы будет отсечены от Лозы.
Тем прославится Отец Мой, если принесете много плода. Чтобы лоза могла изобильно приносить лучший виноград, она должна быть подрезана должным образом перед каждым плодовым сезоном. Христианин так же находится под наблюдением истинного Виноградаря и нуждается в очищении время от времени, чтобы продолжать приносить должный плод. Плодоношение христианина не является сезонным явлением, но это продолжающееся старание угождать нашему Небесному Отцу и постоянное пребывание в Господе Иисусе.
Ефесянам 2:8-10. Ибо благодатью вы спасены чрез веру, и это не от вас, Божий дар. Дар спасения не зависит от добрый дел, как многие полагают. Это является бесплатным Божьим даром нам, когда с нашей стороны исполнены необходимые условия. Поэтому, как преступлением одного всем человекам осуждение, так правдою Одного [Иисуса Христа] всем людям оправдание к жизни (Римлянам 5:18).
Плод Святого Духа в нашей жизни является доказательством спасения, которое было даровано нам. Мы сотворены и предназначены для добрых дел, ибо мы являемся Его творением, не только как люди, но и как святые. Новый человек внутри нас является новым творением во Христе Иисусе. Мы сотворены для добрых дел, которые Бог прежде установил, чтобы мы могли свершать для прославления Его имени.
Почему так тяжело для человека принять господство Иисуса Христа, что является частью привития к лозе? Испорченная природа человека не желает быть подчиненной власти Господа и стать полностью зависимой от Него. Однако, это является единственным путем, через который Бог делает Свою обитель в сердце человека. Истинное счастье приходит только тогда, когда мы полностью отдаемся Ему и становимся сам причастниками благодати, которая находится во Христе. Мы должны распять наше ветхое "я" с его похотями и желаниями и дать Господу наполнить нас Святым Духом. Это позволяет нам стать на уровень чистоты и покорности, необходимый для того, чтобы делать дела, которые Бог предназначил для Своей славы.
Практические истины на сегодня
Человек был сотворен, наделенный властью выбирать свой путь и участь в жизни. Человек имеет выбор; либо позволить, либо нет, привить его к Лозе в качестве ветви. В естественной жизни ветвь ничего не может сделать или сказать относительно своего роста на лозе. Ветвь будет жить на лозе, пока она дает сок, но она высохнет и умрет. Когда он перестает течь. В духовной действительности человек имеет выбор. Мы поощряемся в Слове выбрать жизнь и предать самих себя Ему, приняв Его волю для себя. Когда мы способны подойти к этой отдачи, отдав самих себя, это позволит Ему принять нас и привить к Лозе. Это дает нам надежду вечной жизни на небесах, так долго, как мы остаемся живой ветвью на истинной Лозе.
Для того чтобы расти духовно и приносить хороший плод мы должны признать свою нечистоту, немощь и недостаточность. Только по Божьей благодати мы становимся соответственными Его подчиненными. Часто для нас затруднительно чувствовать свою недостойность и признавать, что только чрез в Его преобразующую силу мы можем быть привиты к истинной Лозе, Иисусу Христу, и получить жизнь через Него.
Единственное, что будет содействовать большей степени плодоносности нашей жизни, это полная покорность Его воли. Мы должны желать оставить все наши права и желания. Когда мы отдаем самих себя в Его руки как глину в руки горшечника, наши сердца могут быть сформированы в храм, в котором Ему будет приятно обитать.
Когда мы получили ум Христов, и наполнены святым духом, наша жизнь примет совершенно новое значение. Приношение доброго плода станет первоочередным и очень вознаграждаемым переживанием. Если мы желаем быть уверенными в небесном доме, мы будем усердно стараться делать дела, которые Господь требует от всякой ветви на Лозе.
Пример
Один юноша обнаружил себя погружающимся глубоко в грех. Направление, которое он преследовал, привело его к жалкой и бесплодной жизни. Он был очень несчастным и самолюбивым молодым юношей, и ему было очень трудно жить, не ссорясь, дома.
В один момент своей жизни он почувствовал зов Господа. Он открыл свое сердце и дал Господу освободить его. Чувство мира и радости, которое он пережил, охватило его и было тем, что он никогда прежде не чувствовал. Сегодня он является счастливым юношей и братом по вере. Приятно видеть перемену, которая произошла в нем. Его интересы и то, что ему нравится, является проявлением обращенного человека. Когда он находится вместе с христианской молодежью, он активен в совместном пении. Это очень отличается от интересов его прошлой жизни. Его жизнь является свидетельством окружающим о перемене, которую Христос делает в жизни человека, когда происходит полная отдача Господу. Плод его жизни действительно прославляет Господа.
Христианская молодежь сегодня может быть живым свидетельством о Христе. Господь будет использовать их влияние для привлечения других к себе. Многие люди были тронуты свидетельством и примером молодых и посвященных христиан. Это хорошо для молодых людей нести крест и давать своему свету сиять. Когда они использую возможность, данную им, для свидетельства о Господе, Он вознаградит их.
Вопросы
1. Какие условия мы должны принять, чтобы Христос избрал нас своими учениками?
2. Все ли христиане привиты к истинной Лозе, даже если они не растут духовно?
3. Обсудите пути и методы, которые помогают нам возрастать и приносить больше плода для прославления Бога.
4. Каковы некоторые из препятствий к плодоношению?
5. Что мы должны делать со своей стороны, чтобы избежать быть отсеченными от Лозы как бесплодные ветви?
Для ежедневного чтения
Пн. - Плоды духа - Галатам 5:22-26
Вт. - Поведение с кротостью - Иаков 3:13-18
Ср. - Блаженства - Матф. 5:1-13
Чт. - Вперед к плодоношению - 2 Петра 1:1-8
Пт. - Плоды праведности - Филип. 1:1-11
Сб. - Плод в свое время - Псалом 1
Вс. - Праведник цветет - Псалом 91:13-16

Верный служитель и миссионер

Текст урока: 1 Фессалоникийцам 2:1-12, 17-20
Основные места Писания: 1 Фессалоникийцам 3; 1 Петра 5:1-4
Ключевой стих: 1 Коринфянам 4:15-16
Введение
В этом уроке мы желаем научиться из опыта апостола Павла. Он оставил нам хороший пример труда миссионера и служителя. Он пишет, что он был призван Богом к этому труду. Весть, которую он нес, не его собственная, но Божие Евангелие. Она заключала в себе раскаяние пред Богом и веру в Иисуса Христа. Он учил этому как евреев, так и язычников. Дух святой был его руководителем, порой закрывая путь, по которому он хотел идти и иной раз показывая ему открытую дверь в другом месте. Сатана также являлся, чтобы воспрепятствовать ему. Мы также читаем о случае, когда были разногласия среди братьев.
Павел почитал все маловажным ради того, чтобы исполнить волю Божью. Любовь, наполнявшая его сердце чрез пребывающего Духа Святого, побуждала его проповедовать Иисуса Христа распятого, невзирая ни на что.
Как миссионер, он принес весть о спасении Фессалоникийцам. Теперь он пишет как служитель их нуждам, чтобы они могли возрастать в своей Христианской жизни.
Изучение урока
1 Фессалоникийцам 2:1-2. Павел совершал свое второе миссионерское путешествие, когда он впервые посетил Фессалонику. Павел ссылается на это время. Когда Павел хотел идти в одно место, чтобы проповедовать, ему было воспрещено Духом Святым. Затем в видении Павел видел мужа Македонянина, просящего прийти помочь им. Павел и Сила немедленно вознамерились идти.
По прибытии в Филиппы они нашли собравшихся для молитвы, и Павел проповедовал им Евангелие. Позже он изгнал духа прорицания из служанки. Это повлекло за собой. что ее господа вознегодовали на на Павлу и Силу. Эти люди избили их и бросили в темницу. В ту ночь, пока Павел и Сила молились и воспевали Бога, произошло землетрясение, и двери тюрьмы отворились.
Оставив Македонию, Павел и Сила отправились в Фессалонику. Павел напоминает им, что несмотря на то, что им пришлось претерпеть, они все же принесли им Евангелие в силе и убеждении.
3-6. В течении трех суббот Павел рассуждал с ними из Писаний. Из книг Закона и Пророков он доказывал, что Иисус умер за грехи мира и воскрес из мертвых на третий день.
Иисус сказал, что слова, которые Он говорил не Его собственные, но Отца, который послал Его. Верующему Он обещал Святого Духа, который даст ему какие слова говорить. Поэтому Павел пишет Галатам, что он был призван не людьми, но Иисусом Христом и Богом Отцом. Павел был в Фессалонике под водительством Святого Духа. Евангелие, которое он им проповедовал, не было его собственным, но вверено ему Духом Святым. (Вспомним его пребывание в Аравии, см. Галатам 1:11-17).
Из-за гонения, которое претерпевал Павел, не бывал ли он искушаем изменить свою весть? Когда он смотрел в лица своих слушателей не боялся ли он порой проповедовать Иисуса Христа распятого? Он был тверд в своей вере в Бога. Он был вполне уверен, что несет полное Божие Евангелие.
Божие Евангелие было доброй вестью от Бога. Ангелы провозглашали мир на земле и в людях благоволение. Иисус сказал, что пришел в мир не судить, но принести жизнь. Благая весть состоит в том, что есть есть путь раскаяния пред Богом, и чрез веру в Иисуса мы можем быть в мире с Богом.
7-8. Одним из качеств Святого Духа является мягкость. Это качество находит свое. выражение в любви и смирении. С ним приходит спокойствие. Затем чрез Божью благодать мы укрепляемся, чтобы трудиться день и ночь.
10-12. Жизнь Павла является примером жизни верного слуги Божьего. Наши действия видны. То, что мы говорим, запоминается. Наше отношение чувствуется. Павел благодарит Бога за то, что сделал его способным к служению. Он сознавал себя отбретшим милость.
Евангелие проповедовалось. Оно рождало новую жизнь в тех, кто принимал его. Если они держались твердо до конца, они спасались. Была уверенность, что Дух Святой пребывает с ними. Им был вверен также и труд. Павел ободряет их, чтобы они поступали достойно своего призвания.
17-20. Было радостно знать, что они жили победной Христианской жизнью. То, что он претерпел, казалось малым, когда он помышлял о пребывании в присутствии Господа по Его возвращении.
Практические истины на сегодня
Римлянам 10:13. Но как можно верить, если они не слышали? Сказал ли кто-нибудь им? Как могут проповедовать, пока не будут посланы? На эти вопросы Иисус дает ясное руководство. Он сказал своим ученикам: Матфея 9:38; 28:19.
В Деяниях 13 мы имеем пример ранней церкви. Когда они служили и постились, Святой Дух сказал им. Двое братьев были призваны из них. Вместе с призванием Святого Духа, Церковь благословила братьев и отправила их в путь. Результатом было спасение душ. Слово неслось в силе, во Святом Духе и с большой уверенностью.
Божье слово дает нам ободрение: Колоссянам 4:17. Авторитет Божьего Слова накладывает ответственность на тех, кто призван к служению. Это призвание не должно пренебрегаться, и ему нельзя противиться. Питать стадо и надзирать над ним следует охотно и с радостью. Мы нуждаемся, чтобы Святой Дух добавлял добродетель и ясность речи к нашей жизни. Бог откроет дверь пред теми, кто имеет смиренное сердце. Мы ценим дары тех, кто призван руководить общинами. Приятно, когда они смиренно выходят проповедовать и вести молитву.
Возможно бывают моменты, когда мы чувствуем ноту разочарования. Наши молитвы часто возносятся за них. Благодарность наполняет нас, когда мы замечаем, что мир и тишина вновь царит в их сердцах. Мы возвращаемся в укромное место для молитвы, чтобы возблагодарить Его и попросить, чтобы Бог всякого утешения мог поддержать их. Поистине благодеющая рука Господа была над ними ко благу.
С доверием мы садимся на скамьи в церкви, чтобы питаться от Евангелия мира и благодати. С верой мы ищем совета, зная что будет проявлены кротость и милость, потому что мы видели работу Святого Духа в их сердцах. Те, кто заботятся о наших душах, должны дать отчет пред Богом.
Будучи сами причастниками плодов Духа Святого, они имеют разумение, как применять Слово к духовным нуждам. Весть, которую они несут, вдохновенна, потому что Святой Дух свершил Свой труд в их собственной жизни. Они имеют доверие среди братства.
Пускай же братская любовь не будет переставать, чтобы мы могли поощрять друг друга к добрым делам!
Примеры
Писание было дано людям, чтобы они могли понять волю Божью. Верой мы принимаем спасение, которое Бог дал, и мы рождаемся в Царство Божие. Немедленно появляется голод и жажда праведности и духовного общения. Наше сердце наполнено любовью, и мы имеем желание проявлять ее. Мы стремимся знать Бога и истину Его Слова лучше. В общении мы вскоре находим многого полезного, чему мы можем поучиться от света и мудрости наших братьев.
Пастырь призван Богом, и он дал Слову омыть его. Его весть - Иисус распятый. Он один из тех в ком вы можете видеть свидетельство пребывания Святого Духа, и он соучастник как страданий, так и славы Христа. Пастыри питают молодых, чтобы они могли возрастать крепкими в вере. Они предают себя молитве и размышлению, чтобы быть способными учить истинному учению Божьему. Пастыри ободряют старших держаться верой спасения, которое во Христе Иисусе.
Страж внимает Духу Святому, предостерегая против моды, гордости, невоздержанности и увлечений этого мира. Они стражи, пробуждающие дремлющих, увещевая их бодрствовать, потому что времена тяжкие, и предостерегая, что Иисус вскоре вернется и не замедлит!
Нам предстоит труд. Являемся ли мы верными? В Матфея 25 Иисус говорит о работниках, которых Он призвал. Он говорит об одном, который не был верным своему призванию. Он осудил нечестивого слугу и бросил его во тьму внешнюю. Слуга, который исполнял волю Господа был назван добрым и верным слугой. Он был приглашен в радость Господа.
Вопросы
1. Что является ключем к правильным взаимоотношениям между старейшинами и прихожанами? Какая ответственность лежит на прихожанах? Какая на старейшинах?
2. Какая разница между кротостью и попустительством?

Почему мы славим Бога?

Текст урока: 1 Паралипоменон 15:25, 16:1-2,7:1-2, 25-31
Параллельные места Писания: 1 Паралипоменон 16, Псалом 144
Ключевой стих: Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его (Евреям 13:15).
Вступление
Бог, Который проявил к нам Свою безграничную любовь и милость, достоин всей славы и хвалы. Когда мы начинаем познавать Бога, наши сердца наполняются благодарностью. Наши сердца часто тронуты хором голосов во время пения на служении. Покой нашего служения поклонения позволяет нам пережить красоту святости. Существует много благословений в том, чтобы жить верной христианской жизнью, которые дают нам причины для прославления Бога.
Можем ли мы продолжать хвалить Бога, когда обстоятельства жизни становятся трудными, или мы легко становимся неблагодарными, когда приходят испытания? В одной песне мы поем: Бог не обещал, что небо будет всегда голубым. Когда мы принимаем жизнь такой, какой она есть, мы открываемся для Божьего благословения.
Изучение урока
Ковчег завета был в доме Овед-Едома, и Давид делал приготовления к тому, чтобы принести его в Иерусалим. Он поручил левитам нести эту ответственность. Они должны были нести Божий ковчег на своих плечах и устроить празднование его прибытия в Иерусалим. Для исполнения этого труда священники и левиты должны были освятить самих себя.
Когда ковчег прибыл в город, царь Давид присоединился к людям, восклицая и плясав от радости. Когда ковчег был установлен посреди шатра (скинии), Давид особенно был приготовлен к этому событию. Многие жертвы всесожжения и мирные жертвы были принесены пред Богом в знак благодарности и признательности за то, что ковчег благополучно вернулся в Иерусалим. Давид по этому случаю сочинил особый псалом благодарения. В нем мы найдем четыре составляющие истинного благодарения:
1. помнить, что Бог сделал для нас;
2. говорить другим об этом;
3. отдавать в дар наше время и средства и
4. прославлять Бога.
Дары, которые мы приносим, должны быть без порока. Пример отвергнутого жертвоприношения Каина по-прежнему содержит урок для нас. Бог не допускает раздвоенности сердца. Когда грех лежит у двери нашего сердца, мы имеем ответственность позаботиться об этом. Тогда наша хвала Богу в искренности и истине будет принята.
Практические истины на сегодня
Наши Богослужения предоставляют нам различные возможности восхвалять Бога. Разделение данных Богом талантов делает Богослужение полноценным. Для порядка и последовательности Богослужение проводится по определенному образцу, который содействует сохранению непринужденной атмосферы. Мы должны иметь кроткое и спокойное состояние во время Богослужения, не привлекая внимания с себе, но отдавая Богу хвалу и честь.
Наше посещение богослужений является свидетельством нашего желания поклоняться Богу. Если мы становимся безразличными, то наше желание посещать богослужения будет уменьшаться. Если мы находимся в равнодушном состоянии, то в нашем восхвалении Бога не будет хватать вдохновения по причине того, что наши приоритеты изменились. Что стоит на первом месте в нашей жизни?
Дух Святой говорит к нам нежно, и Божье Слово учит нас иметь кроткий и спокойный дух. Существуют способы и выражения, используемые некоторыми, исповедующими Христа, которые противоречат Его учению. Примером тому является харизматический подход к Богослужению. Это является опасным направлением, потому что он способствует эмоциональности, вместо истинной духовности.
Когда ангел явился пастухам, говоря им о рождении Христа, они откликнулись немедленно. Они пошли в Вифлеем, и, когда они уходили от яслей, они имели что рассказать. Небо говорило, и они поделились со многими чудесной вестью. Они прославляли и хвалили Бога за все слышанное и увиденное ими. Когда Небеса говорят к нам, как мы откликаемся? Не боимся ли мы, что Дух попросит от нас того, чего мы не желаем? Наша преданность должна быть безоговорочной.
Бог дает нам много переживаний и благословений. Нам необходимо воздавать Богу честь и славу, когда делимся этими переживаниями с другими. Сатана искушает нас воздавать почесть самим себе, тем самым лишая Бога должной хвалы.
Мелодия и содержание гимнов многоразлично говорят к нашим сердцам. Песнопениями мы восхваляем Бога. Некоторые песни призывают нас принять Христа в наши сердца и, особенно когда они поются на призывных собраниях, они могут быть очень побуждающими. Гимны могут утешать. Очень часто, после периода душевных исканий, весть надежды приносится к нам через песню. Старинные любимые евангельские песнопения по-прежнему способны достичь наших сердец. Некоторые песни, хотя и хорошо спетые, оставляют нас неудовлетворенными и опустошенными. Евангельское служение покажется незаконченным без пения песен, выбранных, в основном, соответственно основной темы служения. Пусть данный Богом талант пения будет использован со смирением, чтобы он мог быть благословением для нас. Простота евангелия делает его весть привлекательным. Эта весть ободряет нас искать более глубокой духовности. Она теряет свою привлекательность там, где существует недостаток смирения.
Когда молодежь отдается, чтобы жить духовной жизнью, то награды будут многочисленными. Их духовное жизненное хождение является самим по себе видом хвалы, и они встречают на пути многие возможности свидетельствовать. Утешение сердец одиноких через пение и посещение много раз оказывалось действительно благословенным. Образ жизни нашей молодежи полагает основание для последующих лет жизни. Учась распознавать Божий голос, мы получаем духовное ведение.
Жизнь не обходиться с каждым одинаково. Печаль и немощи могут стать на нашем пути в любом возрасте. Сатана хочет, чтобы эти невзгоды сделали нас огорченными. Эта горечь проявляется по отношению к Богу, и грех становится еще больше. Когда страдающие переносят страдания терпеливо, они являются благословением для окружающих. Мы имеем многих пожилых братьев и сестер, живущих в поздние дни своей жизни в домах для престарелых. Не смотря на свои немощи, они часто выражают свою благодарность и почтение за ту заботу, которую они получают. Это является благословением видеть такое отношение в них.
О, пусть сердце славит Бога! Когда мы помним, что Иисус умер на кресте за наши грехи, мы чувствуем вдохновение жить жизнью послушания. Вечная награда ожидает в Небесах всех верных.
Вопросы
1. Как мы можем славить Бога во времена трудностей?
2. Каковы внешние признаки того, что сердце наполнено хвалой?
3. Будет ли наша хвала Бога влиять на жизни других людей? Как?
Для ежедневного чтения
Пн. - Верность в трудностях - Даниила 3:16-28
Вт. - Видение с руководством - Деяния 10:9-20
Ср. - Молитва грешника - Луки 18:10-14
Чт. - Христос возвеличен - Филиппийцам 2:5-13
Пт. - Почему мы славим Бога - Псалтырь 118:101-112
Сб. - Божье провидение - Исход 14:19-31; 15:1-2
Вс. - Награда верным - Откровение 2:8-10;3:10-12

Вера в Божье провидение

Текст урока: 4 Царств 4:1-7; Псалом 33:16-23
Параллельные места Писания: Матфея 8:5-13; Евреям 11:32-40
Ключевой стих: Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом (Филиппийцам 4:19).
Введение
Бог сотворил мир и все, что в нем. Человек был венцом его творения. Бог видел, что мы не сможем позаботиться о себе самих, и, в Своей милости, Он позаботился о наших нуждах. Если мы посмотрим назад в прошлое и увидим, как Бог позаботился о человеке и обеспечил всякую его нужду, мы будем ценить Его прекрасное провидение. Отвергать Божье провидение значит отвергать Его существование. Какое утешение для детей Божьих верить, что Бог заботится о них. Также утешительно для Христианина знать, что ничто не происходит с ним без Божьего на то согласия, и все, что происходит с ним, содействует ко благу. Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу (Римлянам 8:28).
Изучение урока
4 Царств 4:1-7. Текст нашего урока описывает затруднительное положение бедной вдовы одного из сыновей пророков, которая была притесняема безжалостным заимодавцем. Закон евреев считал детей собственностью родителей. Заимодавцу было дозволено взять двоих ее сыновей в рабство для уплаты ее долга.
Несомненно, требовалось много веры и смирения, чтобы пойти к Елисею. Запасы вдовы почти истощились, и она имела только один кувшин масла, когда она пришла к Божьему человеку. Бог благословил послушание женщины, когда она последовала указаниям Елисея. До тех пор пока оставались сосуды для наполнения, масло продолжало течь. Оно прекратилось только тогда, когда не стало сосудов для него. Масло было важной жизненной необходимостью. Оно использовалось для приготовления пищи, в качестве лекарства, топлива, а также при помазании и жертвоприношениях. Когда она вернулась к Елисею, он наставил ее продать этот ценный товар и уплатить долг, а оставшимся обеспечить себя и своих детей.
Псалом 33:16-23. Этот псалом Давида описывает благословение для тех, кто искренне ищет Бога. Знакомство царя Давида с Божьим провидением было очень жизненным. Когда он был в затруднении, Он шел к Богу. Когда он испытывал избавление, он воздавал Богу хвалу и благодарение. Когда мы отдаем самих себя полностью Богу, Его уши открыты и Он слышит наш вопль. Давид был орудием в Божьих руках, посредством которого Он показывал Свое провидение. Силой Бога Давид смог поразить великана Голиафа. Позже Давид был преследуем Саулом и вынужден был бежать, спасая свою жизнь. Божье провидение всегда хранило его. Давид говорил, основываясь на своем опыте: "Много скорбей у праведного, и от всех их избавит его Господь."
Бог также имеет способ свершить суд над нечестивыми. Никто не может скрыться от Божьей руки. Нечестивые не водятся Святым Духом, но Бог часто использует их и возбуждает их сердца совершить суд над другими. И десять рогов, которые ты видел на звере, эти возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне; потому что Бог положил им на сердце исполнить волю Его, исполнить одну волю, и отдать царство их зверю, доколе не исполнятся слова Божьи (Откр. 17:16-17).
Практические истины на сегодня
Мы имеем дело с очень важным уроком. Сегодня наша вера в Божье провидение подрывается коварством сатаны. Он сознает, что, если он сможет занять нас мирскими делами, то мы вскоре собьемся с пути и будем зависеть от наших собственных способностей, чтобы обеспечивать свои нужды. Никакой воин не связывает себя делами житейскими, чтоб угодить военачальнику (2 Тим. 2:4).
Образование стало божеством для многих людей. Гуманизм (безбожное учение, превозносящее человека) уходит своими корнями в образование. Это вероучение антихриста, так ка учит, что человек управляет своей судьбой. Исторически, Божьи люди не были высокообразованными. Исключение составляет апостол Павел, который был научен у ног Гамалиила. После своего обращения он написал Филиппийской церкви: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Фил. 3:8-9).
Развитие технологии в сегодняшнем мире может поколебать нашу веру в Божье провидение. Некоторые из нас могут задаваться вопросом: сможем ли мы состязаться в деловом мире, имея только наше среднее образование? Верим ли мы, что Бог обеспечит своих детей в быстро изменяющемся обществе? В Псалме 36:25 мы читаем: Я был молод и состарился, и не видал праведника оставленным и потомков его просящими хлеба. Сохранение Божьей церкви является ясным свидетельством о Божьем провидении, и Иисус обещал, что врата ада не одолеют ее (Матф. 16:18).
Елисей был использован Богом в свершении чуда, чтобы помочь вдове. Употребляемы ли и мы порой Богом для помощи другим? Ободримся и возьмем на себя ответственность. Нам необходимо быть готовыми и желать помогать нуждающимся. Иаков пишет: "Чистое и непорочное благочестие пред Богом и Отцом есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира" (Иак. 1:27). Часто наши посещения и встречи влекут за собой духовные беседы, которые не только ободряют нас, но и сближают нас друг с другом. Действенность нашего служения зависит от нашего видения, приготовленности и готовности. Много может усиленная молитва праведного (Иак. 5:16). Нам, Божьим людям, необходимо иметь более ясное видение любви, которую Бог имеет к человечеству, так, чтобы могли быть лучше приготовлены для содействия ближним.
Мы заметим в нашем уроке, что вдова пришла к Елисею со своей нуждой. Ее смирение является добродетелью, которую мы ценим. Бывают времена в жизни, когда мы находимся в истощении наших запасов. Имею ли я смирение просить? Что я должен делать? Мудрец в Притчах 11:14 говорит: "При недостатке попечения падает народ, а при многих советниках благоденствует." Мы должны доверять своим братьям, которые могут быть для нас в качестве множества советников.
Дорогие молодые люди, уповайте на Бога, что Он позаботится о вас во всех областях жизни. Бог желает самого наилучшего для вас, Он желает дать вам будущность и надежду. Он особенно заинтересован в вашей жизни, вашей работе, вступать ли вам в брак и с кем, или же нет. Некоторые из вас будут служителями в Божьей Церкви в будущем, и Бог знает, кто это будет. Будьте готовы, когда Он зовет. Пусть этот урок ободрит нас иметь большую веру в Божье провидение.
Вопросы
1. Обсудите утверждение: Бог помогает тем, кто помогает сам себе.
2. Было ли хоть немного истинным утверждение сатаны, что Бог кругом оградил Иова?
3. Достигает ли Божье провидение и неверующего?
4. В Римлянам 8:28 говорится, что любящим Бога все содействует ко благу. Что заключается в слове все ?
Для ежедневного чтения
Пн. - Божий народ под защитой - Исход 33:12-23
Вт. - Церковь дорога для Бога - Исаия 43:1-7
Ср. - Божья безграничная забота - Матфея 6:19-34
Чт. - Уповай на Господа - Притчи 3:5-10
Пт. - Давать руку помощи - Иаков 2:14-18
Сб. - Небесный покой обещан - Откровение 14:12-13
Вс. - Преизобильные благословения - Псалом 22

Цена равнодушия

Текст урока: 4 Царств 10:30-31; 13:14-19; Луки 9:61-62
Параллельные места Писания: 4 Царств 10:18-31; Иаков 1:5-8
Ключевой стих: Знаю твои дела; ты ни холо-ден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих (Откровение 3:15-16)
Введение
Равнодушие определяется как недостаток храбрости, интереса или энтузиазма. Оно тоже может означать разделение интересов. Заглавие нашего урока говорит, что у такого состояния есть цена.
Когда мы делаем покупку, мы сначала уплачиваем стоимость, а потом получаем товар. Для рав-нодушия истинно противоположное: сначала приходит это состояние, а потом за ним следует цена. Эта цена обычно гораздо больше, чем та, которую мы ожидали.
Изучение урока
2 Царств 10:30-31. Бог использует различные способы и людей для исполнения Своих намерений. Параллельное место Писания к нашему уроку описывает ревность в сердце Ииуя, которая внешне выглядит очень хорошей. Поклонение Ваалу включало в себя многие крайне греховные обычаи, включая человеческие жертвоприношения. Ииуй имел твердое убеждение, что это плохо, и что ему необходимо твердо противодействовать этому. Не указывал ли способ, который он выбрал для разрешения ситуации, о нужде его собственного сердца? Вместо того, чтобы смиренно заявить, как Иисус Навин, и сказать народу, что он и его дом будут служить Господу, он использовал сомнительные методы. Ииуй использовал обман и, в действительности, помогал приносить всесожжения и жертвы Ваалу. Затем он убедился, что нет Божьих служителей в храме Ваала. Затем он уничтожил как поклонников Ваала, так и их храм. Бог также использовал Ииуя для свершения предреченного суда над домом Ахава. Бог благословил готовность Ииуя наказать грех даже хотя он не служил Богу от всего сердца.
Под этим внешним скрывалось, то, что Ииуй удерживал, и с чем не желал иметь дело. По-скольку он не разрушил золотых тельцов, которых Иеровоам поставил в Дане и Вефиле, сыны Израилевы только переменили свою привязанность от Ваала к ним.
Не боялся ли он, что, если эти места поклонения будут разрушены, то народ снова пойдет в Иерусалим на поклонение? Не послужит ли это к воссоединению Иудеи и Израиля, положив конец его правлению? Поскольку он не доверился Господу всем сердцем, вопросы, подобные этим, могли легко воспрепятствовать ему.
13:14-19. Бог был верен обещанию, которое Он дал Ииую (4 Царств 10:30), и Иоас был третьим поколением, сидящем на престоле Ииуя. Из-за равнодушия Ииуя народ Израильский сильно страдал от притеснений соседних народов. Беспокойство Иоаса в его обращении к Елисею свидетельствует об опасении и неуверенности в Божьей защите и заботе об Израиле.
В течении этой эпохи было обычаем для народа выпустить стрелу или бросить копье в страну, которую они намеревались захватить. Открыть окно на восток и выпустить стрелу в этом направлении, обозначало страну на восток от Иордана, которую Сирийцы захватили у Израиля. Бить по земле стрелами могло, возможно, означать поражение других народов.
Рука Елисея вместе рукой Иоаса на луке ясно означала то, что битва была не их, но они сражались вместе с Господом. Необходимость ударить по земле пять или шесть раз вместо трех раз также говорило о том, что битва требовала решимости от всего сердца и настойчивости. Оба эти урока по-прежнему применимы к повседневной духовной битве Христианина.
Лука 9:61-62. Насколько для нас ценна наша Христианская жизнь? Когда мы посвятили свою жизнь следованию за Господом, желаем ли мы сделать это первоочередным для себя? Сыны Израилевы обращались назад к котлам Египта. Сегодня многие обращаются назад к мирским удовольствиям. Другие только не достаточно серьезно воспринимают жизнь. Таковые не дос-тойны наследовать небесный дом.
Практические истины на сегодня
Сатана является искусным обманщиком, и никто не может избежать его козней. Он насла-ждается своей способностью делать нас очень занятыми религиозной и общественной деятель-ностью, не имея истинной духовности. Если ему не удается достичь этого, он пытается заставить нас поверить, что не обязательно отдавать все Богу. Таким образом сатана обманывает нас, говоря, что все в порядке, тогда как в действительности мы не правы перед Богом.
Перед своим обращением большинство из нас чувствовали действительное бремя грехов и определенный страх перед судом. Когда мы осознали свои грехи и пришли к Богу за прощением, мир наполнил наши сердца. Многим из нас было необходимо уладить свои дела, такие как нечестность и непослушание, и мы уладили это, потому что мы знали, что Бог требует этого от нас. Возможно, боясь последствий, мы оставили без внимания несколько вещей, но вскоре мы обнаружили, что потеряли свой мир.
Бог очень добр к молодым Христианам и часто дает им времена, когда они испытывают Его особую близость и теплоту. Когда мы становимся старше, Бог желает, чтобы мы больше ходили верою, а не чувствами. Это приходит со многими испытаниями и переживаниями, которые порой не кажутся приятными. Для того, чтобы нам жить победно, нам необходимо быть знакомыми с Богом, Его Словом и со своей испорченной природой.
В сегодняшнем мире делается все возможное, чтобы сделать жизнь как можно более легкой. Много стараний прилагается к тому, чтобы сделать ежедневный труд и дела механизированным и автоматизированным, насколько это возможно. Христиане в этом окружении также подвергаются давлению получить от Христианской жизни насколько возможно с меньшим усердием. Сколько времени мы проводим в личном изучении Библии и поиске Божьей воли для самих себя и для тех, за кого мы ответственны?
Если я перенесу это на мою повседневную жизнь, что же я увижу? Когда я равнодушен к своей Христианской жизнью, я буду следовать по пути наименьшего сопротивления. Следова-ние Святому Духу требует много старания и временами угрожает моим собственным интере-сам. Когда необходимо постоять за истину, я знаю, что мне прийдется встретить неодобрение со стороны сверстников. Более того, я довольно легко обвиняю в моей небрежности других или обстоятельства, которые не подвластны мне.
Иисус говорит, что, если мы хотим быть великими в Царстве Небесном, то нам необходимо служить, а не желать, чтобы нам служили. Муж, как глава семьи, должен охотно занимать свое место слуги, а не господина. Когда отец теряет тесную связь с Богом, то первой страдает его собственная жизнь. Вскоре это влияет на жизнь других членов семьи. Недостаток отдачи проявляется в пренебрежении воспитанием детей, чрезмерном увлечении материальным и общим недостатком заботы о семье. Отцам необходимо ежедневно молиться о благодати и силе, если они желают занимать свое данное Богом место, но они не должны освобождать самих себя от своей ответственности по отношении к соей семье. Матери также должны занимать свое место в смирении и подчинении. Христианская является вторым по важности установлением на земле, уступая по важности только Божьей Церкви. Если родители равнодушны в своей Христианской жизни, то наверняка дети будут еще более равнодушными.
Молодежь, если вы желаете наслаждаться Божьими благословениями в вашей жизни, вы должны посвятить себя полностью Ему. Бог может дозволить вам избрать ваш собственный путь, но тогда вы возьмете на себя огромный риск. Библия говорит, что путь беззаконных жесток. Много говорилось о печальных переживаниях, бывших в таких случаях.
Основными причинами равнодушия являются гордость и самоволие. Если мы всегда сохра-няем видение обманчивости человеческого сердца и Божьей святости и праведности, то Он несомненно поможет нам преодолеть сатану.
Вопросы
1. Каковы некоторые причины равнодушия?
2. Всегда ли плоды равнодушия очевидны?
3. Какую цену имеет доброе действие, если в него не вложено наше сердце?
Для ежедневного чтения
Пн. - Возмездие за земное изобилие - Софония 1:12-18
Вт. - Истощение души - Псалом 105:6-15
Ср. - Наглые ругатели - 2 Петра 3:1-14
Чт. - Отвергнутое приглашение - Матфей 22:1-14
Пт. - Духовное равнодушие - Иезекииль 33:30-33
Сб. - Павел в Риме - Деяния 28:17-29
Вс. - Подвизание - 2 Тимофею 2:1-6

Уклонение в идолопоклонство

Текст урока: 4 Царств 17:9-15,18,23,27-29,32-33
Параллельные места Писания: 2 Тимофею 4:1-4; 1 Иоанн 2:15-19
Ключевой стих: "Дети! храните себя от идолов. Аминь" (1 Иоанн 5:21)
Введение
Человек подсознательно чувствует свою недостаточность. Следовательно, он ищет нечто или кого-то помимо себя, к которому можно взывать, не только жизненных сущностях, но и объект достойный поклонения. Таких непросвещенных людей, как язычники, не знакомые с Богом Творцом, это стремление ведет к идолопоклонству.
Человек, подобно кораблю на море, подвержен дрейфу, если у него нет якоря. Падение человека произошло по причине желания, которое было запрещено Богом. Исповедание Ахана гласило: "Увидел я ... это мне полюбилось и я взял это" (ИИСУС НАВИН 7:21). Это произошло потому, что заповедь Божья не занимало первого места в его сердце. Наша вера в Бога является сильным утешением, дающим надежду, которое служит якорем для нашей души, безопасным и крепким (ЕВРЕЯМ 6:18-19). Те, чья вера твердо укоренена в Господе не будут увлечены худым влиянием.
Когда мы будем изучать этот урок, будем помнить следующие мысли из Библии: "Смотрите, берегитесь любостяжания" (ЛУКА 12:15). "Любостяжание ... есть идолослужение" (КОЛ. 3:5). "Великое приобретение - быть благочестивым и довольным" (1 ТИМ. 6:6).
Изучение урока
Бог поселил, как обещал, свой народ в земле Ханаанской. Он также предостерег их против служения другим Богам и идолам народов той земли. Однако, они не были послушны Богу и не уничтожили полностью своих врагов, как заповедал им Бог. Поэтому идолослужение продолжалось в этой земле и являлось постоянным искушением для них. Идолопоклонство имело существенное вторжение, когда Соломон взял себе много языческих жен. Когда царство было поделено между Ровоамом и Иеровоамом, была приготовлена сцена для идолопоклонства. Десять колен Израилевых были обижены отношением Ровоама и отделились, поставив Иеровоама своим царем. Из зависти и страха, Иеровоам поставил двоих золотых тельцов в качестве идолов и представил их народу в качестве богов, которые вывели их из Египта. Эти тельцы были поставлены в удобных для поклонения местах. Началось падение в идолопоклонство, и Иеровоам склонил Израиля ко греху, как никто другой до него не делал.
Этот народ был Божьим народом, и Бог послал к ним пророков, чтобы предостеречь их об их грехе идолослужения. Некоторые люди вняли предостережениям и старались служить Богу. Однако, все последующие за Иеровоамом цари над десятью коленами поклонялись идолам. Никто из них не сделал попытки от всего сердца обратить народ от идолопоклонства к единственному истинному Богу.
Праздность жизни Израиля проявлялась в посадке рощ, в сооружении идолов и устройстве увеселительных мест собраний. Люди угождали самим себе, а не Господу. Им нравились язычники той земли своим внешним видом, украшениями из золота и драгоценных камней и приношением своих детей в жертву идолам. Они кончили смешанной религией. Согласно своим традициям прежних времен они все еще поклонялись Богу из страха, но без духа, служа идолам окружавших их язычников. "Привязался к идолам Ефрем; оставь его!" (ОСИЯ 4:17). В некоторых случаях они поступали хуже язычников, и Бог допустил им впасть в руки Ассирийцев.
Ассирийцы взяли Израильтян из Самарии и поселили на их место своих людей. Священник Господа был послан туда, чтобы учить их путям Господним. Они пытались служить Ему, но по-прежнему продолжали служить идолам. Их страх пред Господом был рабским страхом, подобным страху, которым они боялись своих идолов. В служении из страха пред тем, что случится с ними, если они не будут служить, есть принуждение.
Когда Иисус встретил Самарянку, она говорила об обещанном Мессии. Это свидетельствовало о том, что она имела некоторое познание о Боге, но у нее не было веры, которая приводит к послушанию. Она испытывала уважение к Иакову и ценила то наследие, которое он оставил, но ее жизнь была смесью истины и заблуждения, жизнь разочарования и несчастья. Без решимости веры, которая ведет к полной самоотдаче одному лишь Богу, идолопоклонство правит человеком.
Практические истины на сегодня
В наше время существует много областей жизни, которые кажутся темными и неясными. Когда Илия встретился с Израилем на горе Кармил, он сказал: "Долго ли вам хромать на оба колена? Если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте" И не отвечал ему народ ни слова. (3 Царств 18:21). Когда наша вера не твердая, то мы открываем себя для смущения. Если мы сбиты с толка, то мы становимся нетвердыми и легко поддаемся влиянию окружающих. Когда Израильтяне были неуверенны в положении Моисея, то они сделали золотого тельца и начали поклоняться ему.
Мы можем думать, что идолослужение это то, что практикуется в отдаленных языческих странах. Мы можем быть мало знакомы с идолами и ритуалами, суевериями и святынями. Возможно мы довольно благодушны, думая, что в нашей обстановке идолопоклонство нам не угрожает. Однако название нашего урока гласит: "Уклонение в идолопоклонство" и ключевой стих говорит: "Дети! храните себя от идолов. Аминь." Может быть это уклонение, которое не было замечено? Когда объект уклоняется, он подвергаем влиянию таких сил как ветер, вода или тяжесть. Подобно и такие неуловимые вещи, как наше мнение, отношение, дух, подвержены влиянию того, что нас окружает. Во 2 КОРИНФЯНАМ 10:12 мы читаем: "Они измеряют себя самими собою и сравнивают себя с собою неразумно". Если мы будем ориентироваться относительно окружающих нас вещей, то мы не заметим своего отклонения. По природе человек склонен искать одобрения окружающих. Но Божье Слово учит нас: "что высоко у людей, то мерзость пред Богом" (ЛУКА 16:15). Моисей "поношение Христово почел большим для себя богатством, нежели Египетские сокровища" (ЕВРЕЯМ 11:26). "Даниил положил в сердце своем не оскверняться" (ДАНИИЛ 1:8). Нам необходимо брать ориентиры из Слова Божьего и сравнивать с Его Сыном, Иисусом. Будучи твердо укоренены в Нем, мы избежим уклонения на пути мира.
Первая заповедь велит нам любить Бога всем своим сердцем, душой, умом и крепостью (МАРК 12;29-30). Этот вид любви несомненно будет результатом благоговения пред Богом. Это является поклонением. Мир, в котором мы живем сегодня очень сложный, и он требует и привлекает наше внимание различным образом. Нам необходимо иметь свои приоритеты в порядке и ставить Бога и Его волю на первое место в нашей жизни. Нам необходимо быть утвержденными безопасно в Господе, иначе окружающие нас вещи увлекут нас уклониться от Него.
Люди желают благополучия, чести, безопасности, удовольствий и легкой жизни. Им не нравится думать о Божьих судах, ни о последующем. Их жизнь состоит из гонки за удовольствиями и удовлетворения плоти. Они уделяют мало внимания Божьей воле.
Христианин также увлекаем путями мира. Мы можем тщательно продумывать все, планируя свою жизнь, почти исключая что-либо другое. Наше время и старание посвящены обеспечению своей плоти, хотя мы честны и усердно работаем. О да, мы можем по-прежнему молиться иногда и посещать церковь. Мы можем давать деньги на добрые цели, пытаясь успокоить нашу совесть, но наше сердце и интерес не в них. Мы не хотим быть отсечены от Бога, но большая часть наших интересов в другом. Когда богатство начинает накапливаться, мы становимся почтенными людьми в глазах окружающих. Мы можем прибегать к сомнительным методам, чтобы получить и сохранить богатство. Наша совесть, может быть, встревожена, но мы успокаиваем самих себя тем, что многие поступают также.
Деньги делают доступными многие вещи для наслаждения, то мы начинаем дозволять себе развлечения и удовольствия, которые обкрадывают наш мир и уверенность от Бога. Всегда есть то, что привлекает каждого. Молодые люди могут желать спорта и мирской музыки. Суета моды привлекает юношей и девушек. Многие модели одежды созданы для того, чтобы возбуждать безнравственные мысли, которые ведут к безнравственным поступкам. Финансовый успех кажется важным для некоторых, и они стремятся к материальным владениям. Они могут залезать в долги, пытаясь достичь цели, сформированной в их умах. Некоторые люди достигают своей цели и довольно успешны в жизни. Затем, в поздние годы своей жизни, они любят рассказывать свои истории успеха молодым людям. Это может создать нездоровое желание у молодых людей, и далее все повторяется. Посреди всего этого мы можем благочестиво спросить самих себя, почему другие желают служить идолам. Свободны ли мы от идолопоклонства, или мы уклоняемся в него? Не ценим ли мы слишком высоко вещи этого мира?
Люди сегодня могут и не поклоняться идолу, который может быть виден и осязаем, но они придумывают мысленный образ того, как они представляют себе Божью волю. На этом пути, они делают себе бога, себе подобного, который позволяет делать им то, что им нравится. Их бог позволяет им следовать мирской моде. Он разрешает им развлекать самих себя чувственной музыкой, танцами, безнравственными вольностями, пирушками, пьянками, гонками, играми, зрелищами и различными формами удовольствий, которые пробуждают низость и падшую природу человека. Идолопоклонство в Библейские времена включало в себя это и более того. Можем ли мы сказать, что мы не живем в идолопоклонческое время? Библия говорит, что в последнее время, люди будут "более сластолюбивы (любители удовольствий), нежели Боголюбивы" (2 ТИМОФЕЮ 3:4).
Примеры
Царь Соломон мог преследовать многие интересы и желания в своей жизни. Он предал себя удовольствиям. Он отдал свои силы многим проектам в искусстве и земледелии. Но после этого, он увидел, что все это было суетой и томлением духа и без пользы (Екклесиаст 1-2).
Люди движимы идеями о том, что принесет им удовлетворение. В этом много гордости о самих себе и своих свершениях. Чувство превосходства питается, и суета становится образом жизни. Своему внешнему виду уделяется много внимания. Одежда, наряды и владения являются очень важными и придерживаются моды.
Некоторые оказываются в мире воображения и фантазии. Они рисуют самих себя великим героем или известностью. Великие личности и известности становятся идолами, и много внимания уделяется тому, чтобы быть подобными им. Это может проявляться в прическе, одежде и других владениях. Известности, промышленники и артисты почитаемы, и их личные вкусы высоко ценятся. Образованию отдается огромное значение и важность. Человек приспосабливает свою жизнь к миру и становится настолько связан и пленен, что очень трудно отвергнуть себя и смиренно служить Господу. Этот образ жизни вокруг нас, но давайте будем служить Господу и беречься, чтобы не быть плененными сегодняшним идолопоклонством.
Вопросы
1. Можем ли мы распознать, когда мы служим идолу в своей жизни?
2. Как можно различить между личной ответственностью в жизни и суетными идеалами в жизни?
3. Не является ли неуместный страх перед больным здоровьем свидетельством о том, что мы не возлагаем доверие на истинного Бога?
4. Не являются ли мирские амбиции видом идолослужения?
Для ежедневного чтения
Пн. - Суета осуждена - Исаия 3:10-26
Вт. - Бог, который отвечает - 3 Царств 18:21-39
Ср. - Чужие боги отвергнуты - Бытие 35:1-7
Чт. - Надежда на Бога - 2 Фесс. 2:1-17
Пт. - Преследуемые идеалы - Екклесиаст 2:1-11
Сб. - Неведомы Бог - Деяния 17:22-31
Вс. - Препятствие богатства - Иаков 5:1-6

Встречая страдания и смерть

Текст урока: 4 Царств 20:1-11; Исаия 38:9-12,15-19
Основные места Писания: 4 Царств 18:1-18; 2 Коринф. 4:7-18
Ключевой стих: "Если я пойду и долиной смертной тени, не убоюсь зла, потому что Ты со мною; Твой жезл и твой посох - они успокаивают меня" (Псалом 22:4)
Введение
Само название и предмет этого урока являются тем, с чем мы, вполне естественно, не желаем встречаться. Однако, страдания, смерть, боль, болезни и печаль являются частью жизни всякого человека. То, как мы встречаем эту темную часть жизни, может либо приблизить к нашему Небесному Отцу, либо это может привести глубокое ненужное разочарование. Если мы хотим извлечь пользу из этого урока, на необходимо иметь полностью честное сердце. Пренебрежение страданиями и смертью не является Божьей волей и не может уничтожить их. Мы должны встречать эти темные долины с открытым сердцем, уповая на Единственного, Кто обещал не покинуть и не забыть нас.
Изучение урока
История Езекии является ярким светом в очень темное время для Иудеи. Это повествование может дать каждому надежду и мужество, невзирая на его обстоятельства.
Езекия был всего девяти лет от роду, когда Иофам, его дедушка, который был царем Иудеи, умер. Это, возможно, было единственным воспоминанием, которое Езекия имел, о благочестивом правлении, тогда как во время своего детства он видел много идолопоклонства и смешанного служения. То, что он увидел в течении последующих шестнадцати лет своей жизни, предшествовавших его царствованию, было ужасным греховным кошмаром. В течении шестнадцати лет Езекия наблюдал, как Божий народ обратился к богам язычников. Он видел отвратительные обряды приношения в жертву людей. Вполне возможно, что собственные братья Езекии были принесены в жертву идолам. Он видел, что народ Иеговы унизился до того, что "совершал жертвы и курения на высотах и на холмах и под всяким тенистым деревом" (4 ЦАРСТВ 16:4). Он видел, что медный Божий жертвенник был перемещен, чтобы освободить место для языческого жертвенника, сделанного по образцу дамасского жертвенника. Этот новый жертвенник должен был стать главным для принесения жертв. О! насколько темным и разложившимся стало то, что было некогда зеницей Божьих очей. И затем посреди этого грязного потока нечестия умер царь Ахаз, и жезл правления перешел к его сыну Езекии, которому было всего лишь двадцать пять лет. Какой темной и разочаровывающей была обстановка, в которой Езекия принял правление. Но Езекия не был разочарован. Слово Божье истинно, когда говорит: "Ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне преданно Ему" (2 ПАР. 16:9).
С ревностью молодости, с Божьей силой и властью своего положения, Езекия начал великое преобразование в Иудее. Он удалил высоты, сокрушил истуканов и вырубил рощи. Он дошел до самого сердца Иудейского идолопоклонства, когда он изрубил в куски идола медного змея, называемого Нехуштан - "медный кусок". Он преследовал безжалостно и разбил старых врагов Израиля Филистимлян. "И был Господь с ним: везде, куда он ни ходил, поступал он благоразумно" (4 ЦАРСТВ 18:7). Да, ревность и мужество от нашего небесного Отца почила на этом муже, который служил ему преданно. Езекия продолжал проявлять свою веру и упование на Бога пред лицом Ассирийской армии. Бог проявил себя пред народами, почтив смиренную молитву Езекии и поразив 185,000 человек Ассирийской армии, тем самым обеспечив независимость Иудеи от Ассирии.
В эту яркую картину приходит другая действительность - болезнь и смерть. Езекия, будучи только 39 лет и в начале жизни, получил тяжелую весть, что наступило время ему умирать. Он встречал различные испытания в жизни, но это было самым трудным. Сделал ли Господь ошибку в своем исчислении времени? Было ли исчисление Езекии лучше?
Мы не понимаем, почему Господь берет одних людей из этой жизни в самом начале их полезных годов, в то же время продлевая другим здоровье и жизнь. Для человека естественно желать здоровья и жизни, и молить об этом Господа об этом благе является преимуществом, которое Божье Слово дарует всем верующим (ИАКОВ 5:14-16). Однако, даже в вопросах жизни и смерти наиболее важным является то, чтобы мы могли предать свою волю Божьей воле и принять Его намерения для нас.
Практические истины на сегодня
Мы знаем, что многие люди страдают в этой жизни, и, что все мы должны умереть. Никто не может избежать этого. Честное принятие этого делает сердце лучше. Страдания и смерть пришли по причине греха (РИМЛЯНАМ 5:12). Нам необходимо иметь дело с вопросом греха, чтобы быть способными встретить смерть. Когда человек перешел из духовной смерти в духовную жизнь, он становится свободным от жала смерти и более не "скорбим, как прочие, не имеющие надежды" (1 ФЕСС. 4:13). Мир подходит к этому по-иному, чем Христиане. Плотской человек ищет того, чтобы преодолеть естественную смерть через науку и медицину. Дитя же Божье знает, что ему предстоит оставить этот тленный дом, чтобы облечься в нетленное тело.
Упорство, с которым мы хватаемся за жизнь должно быть покорено Духу Святому. Когда мы стареем или имеем затяжную болезнь, будем же искать того, что угодно нашему Создателю. Если мы ищем исцеления или продления жизни только из самолюбивых побуждений, то это не принесет славы Богу. Нам необходимо иметь то же желание, что выразил апостол Павел, когда говорил, чтобы "возвеличился Христос в теле моем, жизнью ли то, или смертью" (ФИЛИП. 1:20). Не слишком ли мы привязаны к этому миру, что делает трудным принятие Божьих намерений? Когда нет возможности избежать печали и боли расставания, бальзамом для тех, кто остается жить, являются то, что они были свидетелями мира и спокойствия в сердце почившего. Пускай мы мужественно будем встречать страдания и смерть сегодня, чтобы мы могли облечься в нетление и сказать вместе с искупленными: "Смерть! где твое жало? ад! где твоя победа?" (1 КОРИНФ. 15:55).
Вопросы
1. Обсудите, правильно ли это или нет: мы все должны делать все возможное для сохранения жизни - иметь лучших докторов, больницы, особые молитвы, не жалея средств.
2. Есть ли опасность в попытке изолировать себя от действительности страдания и смерти?
3. Будет ли каждый истинный верующий иметь "желание разрешиться и быть со Христом" (Филип. 1:23)?
Для ежедневного чтения
Пн. - Пример Христа - МАТФЕЙ 26:36-44
Вт. - Пример Стефана - ДЕЯНИЯ 6:9-15; 7:54-60
Ср. - Желание быть со Христом - ФИЛИП. 1:20-23
Чт. - Избавление от страха - ЕВРЕЯМ 2:14-18
Пт. - Смерть поглощена - ИСАИЯ 25:7-9
Сб. - Наше время испытаний - 2 ТИМ. 3:1-9
Вс. - Победа над смертью - ОТКРОВЕНИЕ 15:1-4

Ходатайство за Божий народ

Текст урока: Есфирь 4:13-14; 5:1-4; 7:1-4; 8:3-5,17; Иоанн 17:15
Параллельные места Писания: Есфирь 3 и 4 гл., Иоанн 17:6-23
Ключевой стих: И избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства. Ему слава во веки веков. Аминь.(2 Тимофею 4:18)
Введение
Книга Есфирь повествует о событиях, которые имели место в Персии и в ее столичном городе Сузах. Остаток евреев вернулся из плена и восстанавливал храм Господень. Стены Иерусалима были по-прежнему в руинах. Многие евреи оставались рассеянными по различным областям Персии.
Господь свершил Свой план и намерения чудесным образом. Через послушание Есфири Он разрушил планы врага и смог спасти и защитить Свой народ. Бог по-прежнему действует в сердцах людей, которые верою избрали следовать за Ним. Бог по-прежнему действует по ходатайственным молитвам Своего народа.
Изучение урока
ЕСФИРЬ 4:13-14. Мардохей только что узнал о планах Амана погубить евреев из-за того, что он отказался оказать требуемую почесть Аману. Мардохей попросил царицу Есфирь пойти к царю и походатайствовать за евреев. (Царь Артаксеркс был великим царем, который правил над 127 областями от Индии до Эфиопии). Есфирь боялась делать это, потому что, если царь не прострет к ней золотой скипетр, то она потеряет свою жизнь. Мардохей ободрил ее и также уведомил ее, что ее жизнь тоже не будет пощажена, поскольку она тоже еврейка. Мардохей был мужем веры и был убежден, что Бог спасет евреев, даже другим способом, если Есфирь не выполнит зависящее от нее. Аман послал указ, скрепленный царской печатью, во все области, чтобы все евреи были истреблены.
5:1-4. Есфирь попросила Мардохея, чтобы евреи в Сузах постились о ней в течении трех дней, днем и ночью. С такой поддержкой она собралась пойти с прошением к царю. Она была готова сделать это, даже если это будет стоить ей жизни. После трех дней она пошла во двор. Царь простер к ней золотой скипетр, и она знала, что она обрела его благорасположение. Она пригласила царя и Амана на пир, который она приготовила.
Пир был приготовлен, и снова царь пожелал знать в чем состоит просьба царицы Есфирь. Но Есфирь снова пригласила царя и Амана на другой пир на следующий день. Царь не мог уснуть в ту ночь. Обратим внимание на Божий промысел в этом.
7:1-4. На следующий день на пиру царь снова спросил царицу Есфирь о ее просьбе. Есфирь стала умолять о своей жизни и о жизни ее народа евреев. Очень красноречиво она рассказала о том, как ее народ должен был быть уничтожен. Царь, конечно, пожелал знать, кто осмелился сделать такое. Заговор Амана был разоблачен, и позже он был повешен на той же виселице, которую он уготовил Мардохею.
8:3-5. Поскольку повеление уже вышло во все области, что все евреи должны были быть убиты, и повеление не могло быть отменено, то Есфирь ходатайствовала еще раз перед царем. Последующие стихи говорят о том, что царь дал дозволение написать письма во все области, давая евреям разрешение встать и защищать самих себя и поразить своих врагов.
ИОАНН 17:15. Ходатайственная молитва Иисуса была о Его учениках и о всех тех, кто уверовал в Него с тех пор. Она является примером для всех Христиан. Иисус поныне ходатайствует за нас, стоя по правую руку от Отца, моля, чтобы Бог не поступал с нами по справедливости, но по милости. Бог не избрал взять Христиан из этого мира, но наоборот дозволил им оставаться здесь, сталкиваясь с силой противника. Бог хочет явить Свое могущество всем взывающим к Нему. Его целью является убедить тех, кто не знает Его, что Его сила способна изменять сердца и жизни людей, верующих в Него.
Практические истины на сегодня
На протяжении истории сатана пытался подорвать истину и погубить Божий народ. Плотские люди играли на руку сатане, помогая исполнить его намерение. Авраам ходатайствовал о Содоме, ради Лота, и Бог был способен спасти только лишь Лота, разрушив весь город. Многие ходатайственные молитвы были вознесены к престолу благодати на протяжении веков, и Бог вмешивался на основании этих молитв. Иерусалим был спасен, когда Езекия развернул пред Господом письмо от Сеннахарима. Царица Есфирь самоотверженно рисковала своей жизнью, ходатайствуя перед царем, и Господь чудесным образом все устроил к защите Своего народа.
Какова наша вера сегодня? Верим ли мы в то, что Бог слышит молитвы? Верим ли мы, что Бог по-прежнему охраняет и управляет? Или мы становимся боязливыми и испуганными? Вера в Бога и полная привязанность любовью к Господу удаляют страх пред людьми и дает уверенность, что Богу все подвластно.
Юноши и девушки, обдумывая будущий брак, иногда боятся предать весь вопрос в Божьи руки. Недостаток упования заставляет их брать некоторые обстоятельства в свои руки. Они не могут , или не желают, верить тому, что их молитвы действенны, и что Бог в Своем промысле обильно способен сделать все наилучшим образом. Для того, чтобы полностью уповать на Бога, человек должен полностью отвернуться себя и, подобно царице Есфирь, сказать: "Если погибнуть, погибну" (ЕСФИРЬ 4:16).
Сегодня сатана по-прежнему пытается разрушить и погубить, скорее в духовном смысле, чем в физическом. Ходатайства людей помогают поразить Сатану. Моисей ходатайствовал за Израиля, когда Бог был готов поразить их, и жизнь царя Езекии была продлена, когда пророк Исаия сказал, что он должен был умереть. Бог особенно доволен, когда Его дети молятся и ходатайствуют совершенно не из самолюбивых интересов, но желая, чтобы Божье Царство процветало и Имя Иисуса прославлялось.
Имеем ли мы веру, что Бог слышит и почтит искренние молитвы праведника, и что Он тот же вчера, сегодня и вовеки? Верим ли мы, что Он сохранит свою церковь до самого конца? Возможно, многие утомятся взывать к Господу с приближением конца. Иисус спросил: "Но Сын Человеческий пришед найдет ли веру на земле?" (ЛУКА 18:8). Прежде чем прекратиться вере, Бог вмешается и пусти в дело серп пожать верные души и возьмет их для вечной награды. Сатана не может отменить Божьи обетования. "Должно всегда молиться и не унывать" (Лука 18:1).
Вопросы
1. Изменяет ли Бог свои намерения по ходатайствам людей?
2. Стала ли необходимость в ходатайственной молитве меньше из-за докторов, советников, страхования и других вещей, предлагаемых миром?
3. О чем, Бог желает, чтобы ходатайствовали Христиане?
Для ежедневного чтения
Пн. - Ходатай сегодня - ЕВРЕЯМ 7:22-28
Вт. - Моисей умоляет Бога - ИСХОД 32:1-14
Ср. - Моисей ищет славы Божьей - ЧИСЛА 14:11-21
Чт. - Господь слышит вопль Самуила - 1 ЦАРСТВ 7:3-12
Пт. - Езекия молится - 4 ЦАРСТВ 19:8-19,35
Сб. - Даниил ходатайствует - ДАНИИЛ 9:3-23
Вс. - Много может молитва праведника - ИАКОВ 5:13-18

Избрание благочестивой мудрости

Текст урока: 2 Коринфянам 1:7-12; 3 Царств 4:29-30, 32, 34; Притчи 4:7; Иакова 3:17
Параллельные места Писания: Притчи 4; 1 Коринфянам 2
Ключевой стих: Главное - мудрость: приобретай мудрость, и всем имением твоим приобретай разум (Притчи 4:7).
Вступление
Всем людям даны в определенной степени мудрость, знание и понимание. Мудрость - это способность здравого суждения о чем-либо. Знание значит быть знакомым с чем-то по опыту, ассоциациям или через изучение. Понимание - это способность быстрого восприятия, осознания чего-то. Благочестивая мудрость - это руководство от Святого Духа, которое приходит от страха Божьего. Начало мудрости - страх Господень, и познание Святого - разум (Притчи 9:10). Из текста нашего урока, так же как из параллельных мест Писания, можно познать глубокие истины.
Соломон был благословлен благочестивой мудростью, так как он был смиренным и чувствовал себя недостойным, когда принимал на себя обязанности царя (3 Царств 3:7). В наше время, давайте не будет воспринимать образование, знание и популярность как признак Божьего покровительства. Наоборот, пусть мы поймем, что Божьипути к возвышению могут выглядеть, как ведущие к унижению. Бог гордым противится, а смиренным дает благодать (1 Петра 5:5).
Исследование урока
2 Паралипоменон 1:7-12. В одной песне говорится: Время наполнено быстрым перемещением. Это было также истинно в истории Евреев. В первой главе книги Иисуса Навина мы читаем это, Иисус Навин должен был занять место Моисея в руководстве детей Израиля. На протяжении времени судей до времени Соломона, Бог всегда имел путь для Своего народа. Однако, это было при условии, что они будут послушны и смиренны. Соломон, третий царь после судей, осознавал, что его отец Давид был человек по сердцу Богу. Скромный дух Давида свидетельствует о себе во многих псалмах, которые он написал. Когда сердце Соломона было смиренным и способным принимать наставление, Бог говорил с ним ночью во сне. Бог говорит со смиренными и дает им мудрость. Божье послание к Саулу через Самуила было: Не малым ли ты был в глазах твоих, когда сделался главою колен Израилевых, и Господь помазал тебя царем над Израилем? (1 Царств 15:17). Соломон желал, чтобы благословения, пожалованные во время царствования Давида продолжались и во время его царствования. Он допускал, что он был как малый ребенок, не зная, как выйти и войти. Он сознавал, что он нуждался в мудрости и знании, чтобы судить Божий народ, который был многочисленен. Просьба Соломона была приятна Богу. Он дал Соломону больше, чем он просил, даже в материальных вещах. Тот же самое справедливо и сегодня. Когда люди служат Господу, то благословения будут со всех сторон. Не будем же хвалить самих себя, ибо только Бог заслуживает чести.
3 Царств 4:29-30, 32, 34. Соломон был самый знающий человек на земле. Его песни и пословицы слышали во многих народах. В наше время, когда необходимо принять решения или решить задачу, группа братьев, община или совещание собирается и вопрос обсуждается, и обмениваются мнениями. Когда найдено Божье водительство, приходит единодушный ответ, и чувствуется Божье благословение. Когда Божье Царство приведено в порядок, Его народ дают возможность воссиять истинному свету по всему миру. В Притчах 4:1 мы увещеваемся, принимать мудрость и разумение от наших отцов. Наши духовные отцы являются благословенным и достоверным источником совета. Бог доволен, когда молодой и пожилой едины.
Иаков 3:17. Этот стих является прекрасным поучением относительно характеристик благочестивой мудрости. Это сильно отличается от самоуверенной, самоугождающей мудрости, которой сегодняшний мир следует. Мирская мудрость сильно отличается от миролюбия, способности принимать наставление, мягкости и милосердия.
Практические истины на сегодня
Мы живем во времени значительно развитых технологий и образования. Исследования проводятся в многих областях. Подумаем об области медицины. Разработаны новые лекарства, приводящие к исцелению от болезней, которые раньше рассматривались как неизлечимые. В области сельского хозяйства, мы имеем новые разновидности растений, новых химикалий и животных с улучшенной наследственностью, приводящей к большей производительности. Можно было бы упомянуть много еще примеров. Но где же Божья слава в этом? Верно, что мы слышим и читаем о правителях, руководителях различных учреждений и докторах, склоняющих головы в молитве относительно водительства. Мы полагаем, что многие направления являются данными Богом, и много решений делается через благочестивую мудрость. Мы благодарим Бога за это. Горе тем, кто принимают решения, которые мотивируются только жадностью, завистью и эгоизмом. Пусть мы будем молиться за наших руководителей, как этому учит Божье Слово.
Теперь давайте перенесем суть благочестивой мудрости к личному уровню, к простому образу Христианские жизни для блага других. Спасение приходит только через веру в искупительную кровь Иисуса. Переживание рождения свыше принесет водительство Святого Духа. Выборы и решения будут сделаны в страхе Божьем. Мы будем бояться поступать плохо, зная последствия. Итак всякого, кто слушает слова Мои эти и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне. И пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот; и он не упал, потому что основан был на камне. (Матфей 7:24-25).
Благодарение Богу за отцов и руководителей, имеющих благочестивую мудрость. Это столь чисто и кротко. Мы много увещеваемся в Слове, что мудро внимать совету и увещщанию. Кто слушает совета, тот мудр (Притчи 12:15).
В решениях материального характера, мы поступаем правильно, если учитываем советы наших финансовых советников. Мы должны быть очень осторожны в предприятиях, которые ставят нас в сильную долговую зависимость. Во всех наших решениях не будем упускать посоветоваться с Иисусом. В Нагорной Проповеди Он учил нас собирать сокровища на небесах больше чем на земле.
Вопросы
1. Соломон известен как самый мудрый человек из всех когда-либо живших. Какой урок мы можем изучить из его падения?
2. Какое свидетельство в нашей жизни может доказать, что мы предпочли духовную мудрость всякой другой?
3. Как мы можем воодушевить людей избрать благочестивую мудрость вместо популярности, удовольствий или богатств?
Для ежедневного чтения
Пн. - Божьи дела - Псалтырь 110:1-10
Вт. - Мудрость приносит счастье - Притчи 3:13-26
Ср. - Послушайте, дети - Причти 4:1-13
Чт. - Мудрость лучше золота и серебра - Причти 16:16-25
Пт. - Доброе основание - 1 Тимофею 6:17-19
Сб. - Глупый отвергает мудрость - 3 Царств 11:1-12
Вс. - Спокойствие страны - Екклесиаст 9:13-18

Прекрасные храмы для Господа

Текст урока: 3 Царств 5:13-14, 17-18; 6:2, 7, 22, 27-28; Исаия 35:1-2; Откровение 21:9-11
Параллельные места Писания: 3 Царств 5;6: Евреям 9
Ключевой стих: На котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом (Ефесянам 2:21-22).
Введение
С начала времен Бог хотел пребывать среди Его детей. Когда Адам и Ева были в саду, Он сходил к ним и общался с ними. Во времена Моисея Бог сказал людям дать от того, что они имели, чтобы построить скинию для присутствия Бога в ней. Она должна была быть построена согласно образцу, который дал Бог. Позже у Бога был Соломон, который построил храм для Его обитания. План этого храма был дан Давиду Духом. Наконец, в последние дни Бог обитает в нас через Своего Сына. Бог будет обитать в сердцах людей, которые приготовлены и освящены действием Иисуса.
Исследование урока
Желание Царя Давида построить храм в Иерусалиме было вдохновлено тем, что он видел Божью справедливость и милосердие. Позже, когда Давид говорил об этом народу, он сказал: "У меня на сердце построить дом покоя для ковчега завета Господня" (1 Пар. 28:2). Давид был вдохновлен построить великолепное сооружение. Слава и величие этого храма должны были стать известны всем народам.
Царю Давиду не было дозволено построить храм, хотя Бог и показал ему план сооружения. Его сын, Соломон, который был мирным человеком, надзирал за сооружением храма.
Соломон был готов начать сооружение. Он имел проект и материалы, которые его отец дал из своих собственных запасов, и те, что добровольно были пожертвованы народом. Мы можем представить себе ответственность, которую он чувствовал, когда молился при посвящении храма. Поистине, Богу ли жить с человеками на земле? Если небо и небеса небес не вмещают Тебя, - тем менее храм этот, который построил я (2 Пар. 6:18).
Соломон начал сооружение храма, послав просьбу о Ливанских кедрах другу своего отца, Хираму, царю Тира. Он также запросил опытных рабочих из этой области для совместной работы с его собственными людьми. Взамен Соломон обещал продукты питания, масло, и вино для домашних и рабочих Хирама. Пока храм строился, количество, которое Соломон давал каждый год, согласно одной записи, было по 3,600 тонн пшеницы и ячменя, и по 400,000 литров вина и оливкового масла.
Соломон призвал рабочую силу из 30,000 человек из колен Израилевых. Был установлен гибкий график: один месяц работы и два месяца дома. 153,600 иностранца, находившиеся в Израиле, были еще одной группой рабочих. Некоторые из них были надзирателями. Большинство из них либо носили материалы, либо работали в горных каменоломнях.
План был совершенным! Качество отделки было очень высоким. Во время строительства в храме не было слышано звука ни молотка, ни тесла, ни любого другого железного орудия.
Внутри храм был с отделан резным кедром, скрывавшего все камни. Вдоль задней стены была построена внутренняя комната. Два херувима были помещены в эту комнату. Под их распростертыми крыльями был помещен ковчег завета. Это было Святое Святых. Первосвященник входил в эту комнату один раз в год, чтобы принести жертву искупления за народ.
Сооружение храма заняло семь лет. Великолепный храм теперь стоял там, где раньше было гумно. Это было местом, где видна была слава Господня, и явлено Божье величие.
Иоанн видел видение Церкви, которая охватывает период от его времени до нашего, и продолжается до конца времени. Силы ада не могут останавливать ее! Бог живет в сердцах смиренных и сокрушенных. Обитель Бога с теми, кто рождены свыше силой Иисуса Христа, соединяет их жизни в одно. Это - Невеста Христа, Церковь Бога Живого.
Практические истины на сегодня
Соломон строил прекрасный храм. По его повелению большие, ценные обтесанный камни были принесены, чтобы положить твердое основание. В Евангельскую эпоху мы также имеем верное основание Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем (Ефес. 2:20). Божий народ Бога должны строить тщательно на этом основании, руководствуясь водительством Святого Духа.
Камни, использованные для постройки стен храма были взяты из каменоломни. Они были грубыми, жесткими и трудными для работы над ними, не поддавались инструментам, использованным для придания им формы. Приготовленный камень был принесен на место и тщательно установлен в стене. Когда стены были завершены, внутри они были покрыты с кедром и золотом. Храм был прекрасен для созерцания.
Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? (1 Коринф. 3:16). Поразмыслим о чудной Божьей благодати. Все мы были грешниками. Подобно камням в каменоломне, мы были грубы, жестки и противны и не представляли ценности. Бог явился, мы отдались Ему, и Он применил Свое изумительное мастерство. Он покрыл наши грехи с кровью Своего Сына и сделал нас пригодными храмами, в которых может жить Его Дух. Мы стали живыми камни (1 Петра 2:5) в здании, слагаемом стройно, и возрастаем в святой храм в Господе (Ефес. 2:21).
Мы становимся живыми камнями, потому что Христос живет в нас. Это - тайна, которая скрыта от мира, но открытая искренней, ищущей истину душе. Христос, живущий в верующем, производит плоды Святого Духа, которые будут очевидны в его повседневном жизненном хождении. Кротость является отсутствием сопротивления и желания доказать свою правоту. Это исходит из доверия, что Бог присутствует рядом. Любовь радуется истине и никогда не перестает. Смирение делает нас способными любить и быть любимыми, учить и учиться. Единство подобно драгоценному помазанию елеем, текущем плавно. Мы любим общение святых, место где обитает Бог. Радость является утешением Святого Духа, когда мы живем послушно в Его благодати.
Когда каждый человек следует за Христом и приносит плод Духа, он становится красивым небольшим храмом. Объединенное как тело, мы становимся Невестой Христа.
Вопросы
1. В чем находится красота наших храмов?
2. Как то, что мы становимся частью храма Божьего, делает наши жизни прекрасными и улучшает их?
3. Кто-то однажды сказал: "Когда церковь начинает строить прекрасные здания для поклонения, духовность возможно затухает". Обсудите.
Для ежедневного чтения
Пн. - Образец - 1 Паралипоменон 28:2-13, 19-20
Вт. - Любовь к Божьему дому - 1 Паралипоменон 29:1-9
Ср. - История - Деяния 7:43-50
Чт. - План - Ефесянам 3:14-21
Пт. - Каменоломня - Римлянам 3:9-26
Сб. - Христос является основанием - 1 Петра 2:1-12
Вс. - Прекрасные камни - Откровение 7:9-17

Благословения, обещанные послушным

Текст урока: 3 Царств 8:54-61; 9:1-7; 1 Иоанна 3:22
Параллельные места Писания: 3 Царств 8; Матфея 7:21-27
Ключевой стих: Итак умоляю вас, братия, милосердием Божьим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего. (Римлянам 12:1)
Вступление
Сокровищницы нашего великого Бога полны благ, которые Он изливает на всех тех, кто послушен Ему (Малахия 3:10). Наш небесный Отец находит удовольствие в обильном благословении Своих детей, наслаждаясь этим гораздо больше, чем родители, когда они заботятся о своих детях. Божьим желанием является, чтобы Его народ процветал духовно и наслаждался Его творениями и плодами своего труда.
Есть условия, которым мы должны выполнить, чтобы это благословенное состояние стало нашим. Божьи благословения, в своей полноте, зависят от нашего послушания. Бог любит нас и заслуживает нашей любви взамен. Так как наше послушание есть символ нашей любви и верности нашего сердца, то, конечно, со стороны Бога разумно требовать его от нас. Бог дает нам безгранично больше, чем мыслимо, когда Он утешает и благословляет нас, которые были по природе чадами гнева (Ефесянам 2:3). Вот Я предлагаю вам сегодня благословение. . . если послушаете заповедей Господа, Бога вашего (Второзаконие 11:26-27).
Исследование урока
Наш текст урока описывает часть богослужения посвящения храма, построенного во время царствования Царя Соломона. Царь успешно руководил сынами Израилевыми в возведении великолепного храма к Божьей славе и чести. Мы не читаем о том, чтобы Бог дал детальные инструкции для его строительства, как Он дал Ною, когда тот строил ковчег, но мы просто читаем, что Бог повелел Соломону построить дом имени Моему (3 Царств 5:5). Это не было повелением, которому Царь Соломон сопротивлялся, а скорее тем, которое он стремился исполнить, даже если исполнение этого заняло семь лет. Бог дал ясное повеление, и, поскольку Соломон послушался, он и его народ были благословлены. Это, возможно, способствовало тому вдохновению, с которым он молился при посвящении храма.
В своей молитве (3 Царств 8:23-53) царь очень подходяще описывает различные обстоятельства, которые должны вполне могли случиться с Божьим народом. Он умоляет Бога услышать и простить, когда Его народ взывает к Нему, и когда они молятся по направлению к Его храму.
Царь Соломон видел что, если народ станет распущенным и непослушным, то Бог будет должен наказать их. Он имел надежду, что Бог благословит, когда Его народ раскается, оставит свои грехи и обратится к Ему в послушании.
Царь Соломон признавал, что для того, чтобы им быть послушными, Бог будет должен наклонить их сердца к Себе (ст. 58). Он также видел, что нет никого, кто может быть постоянным в послушании (ст. 46). Это приводит нас к заключению, что Бог должен благословить нас даже прежде, чем мы можем быть послушны Ему. Он видит наше сердце и знает наше желание отдаться Ему. Он обеспечивает необходимую благодать, чтобы провести нас. Это наделение благодатью является началом Его благословений для нас, когда мы начинаем в нашем Христианском хождении.
Многие из патриархов и пророков жили и учили послушанию как предпосылке к излиянию Божьих благословений. Иисус подкрепил это учение, когда Он подчеркнул, что послушание от всего сердца является необходимым для получения высшего благословения вечной жизни. В то время как Ветхий Завет в значительной степени основывался на временных благословениях в качестве награды за послушание, Новый Завет переносят ударение на духовные и вечные.
Благословения, которые мы получаем за послушание, включают ответы на наши молитвы, как обещает стих 1 Иоанна 3:22 обещает. Послушание включает просьбу о том, что, мы знаем, является Божьей волей для нас, и сердечную молитву: "Да будет воля твоя."
Практические истины на сегодня
Небольшое слово "если" является очень важное в языке, на котором мы говорим. Оно приводит в центр внимания требование или соглашение. Это указывает, что имеется необходимость принять решение. Если мы послушны, то Бог благословит нас. "Если" зависит от нас. Бог ждет, чтобы благословить. Он хочет наполнить нас добром, но Он смотрит в наши сердца. Его намерением является благословить тех, кто послушен Ему. Наше скромное послушание является только лишь знаком преданности наших сердец, и Бог непосредственно заинтересован в этом.
Не существует "если" с Божьей стороны. Поскольку Бог предвидел наши дни и видел проклятие греха на человечестве, Он обеспечил путь освобождения. Он мог бы оставить нас умирать и быть навсегда погибшими, но любовь побудила Его спасти нас. Если мы покаемся, то Он простит нас. Если мы послушны, Он благословит нас. О, сколь велики последствия, зависящие от выбора человечества! Это является нашим выбором, определяющим будем ли наша жизнь благословенной.
Нам необходимо быть и хотеть быть послушными. Теперь давайте проверим, каковы причины нашего послушания. Страх, любовь или награды? Поскольку Бог производит в вас и хотение и действие по Своему благоволению (Филип. 2:13), то мы должны быть уверенны, что побуждение, которое мы чувствуем, от Него.
Мы часто побуждаемы к послушанию присутствием благочестивого страха. Страх, который проясняет картину греха и порождает доверительное почтение к Богу и к Его Церкви, является благочестивым.
Любовь нашего сердца, если сконцентрирована на Господе, усиливает наше побуждение к послушанию. Истинное послушание является проявлением сердца, которое стремится проявить любовь ко Спасителю. Когда благочестивая любовь наполняет сердце, то это приводит к послушанию.
Благочестивые награды пробуждают в нас благородные стремления, когда мы отдаем себя в послушании ради получения их. Мир и спокойствие души, добрая совесть, сердечное общение и вечная надежда являются наилучшими из этих наград. Божье воздаяние также включает в себя возмездие за злые дела. Это также побуждает нас к послушанию.
Плотской страх, плотская любовь и земные награды никогда не могут вдохновить нас к честному послушанию. Видимость послушания, которую они производят, не удовлетворяет Бога, ни не влечет за собой Его благословения. Плотской страх является духом боязни людей, который может заставлять нас слушаться некоторых правил, для того, чтобы не обнаружилось состояние наших сердец. В плотской любви концентрируем нашу привязанность на нас самих и на тех людях и вещах, которые нам нравятся. Мы можем быть послушны для того, чтобы вроде-бы сохранить мир единство, но мы впадем во вседозволенность. Когда мы послушны, питая надежду на земную награду, или для того, чтобы быть принятыми нашими сверстниками, или ради самоудовлетворения, то благословения Господа не могут почить на нас. Бог желал бы благословлять нас, но не может из-за самолюбивого, плотского состояния нашего сердца.
Если мы находим благодать быть послушными, когда мы молоды и продолжаем следовать по этому пути, то мы можем вполне ожидать, что Божьи благословения Бога будут нашим уделом на протяжении жизни, с ее поворотами и трудностями. Не будет такого обстоятельства, которое Бог не будет способен обратить к нашей вечной пользе (Римлянам 8:28). Божья духовная ограда окружает тех, кто постоянно послушен.
Примеры
Молодая супружеская чета пыталась растить свою семью в мирской обстановке. И когда мир стал наступать вокруг, неся грех и разбитость сердец, и будущее стало темным и небезопасным, Бог начал говорить к этим дорогим душам. Их сердца были тронуты Божьим призывом, и, когда они откликнулись и открыли свои сердца Его призыву, Бог дал им ясное водительство. Необходимо было оставить мирские вещи, чтобы Бог мог обитать в их сердцах. Табакокурение, питье алкоголя и мирская мода являлись тем, на что Бог указывал им, и они были готовы повиноваться. Бог побудил их переехать в район, где Его люди основали общину.
Когда открылась возможность общения с Божьими людьми, Бог открыл свою волю и в других областях жизни, и было необходимо послушание в этом. Перекрещивание, ношение бороды и отношение к фотографиям стали вопросами, относительно которых эта чета чувствовала, что Бог требует их покорности. Как много еще Бог потребует? Бог просит, чтобы мы отдали все. Поскольку эти дорогие люди желали быть преображенными внутренне и внешне, утратить собственную значимость, и полностью отдаться Богу, то они почувствовали, что бог доволен. Бог вел их и ободрял их время от времени, и теперь, в большей мере, Он начал утешать их в их духовном доме. Христианское общение и возможность духовно делиться было бальзамом для их душ. Обильные Божьи благословения, текущие в их жизни, вдохновили их детей желанием служить Господу. Последовало большое количество благословений, когда они смогли поделиться своими переживаниями с другими, ищущими истинный путь.
Бог продолжит благословлять нас, если мы будем верными. Жизнь не будет легкой, но она будет благословенной, если мы будем послушными.
Вопросы
1. До какой степени Бог благословляет того, кто непослушен? Есть ли разница в том, насколько умышленно непослушание?
2. Жалуясь, я говорю: "Бог не благословляет меня". Я просто не вижу Его благословений, или Он действительно не благословляет меня из-за моего непослушания?
3. Являются ли испытания, которые ведут нас ближе к Богу, благословениями? Считаем ли мы их таковыми?
4. Должны ли мы ожидать материальные и физические благословения как результат нашего послушания?
Для ежедневного чтения
Пн. - Благословения - Второзаконие 28:1-14
Вт. - Проклятия - Второзаконие 28:15-29; 45-47
Ср. - Награда за послушание - Матфея 25:31-40
Чт. - Благословения послушания - Притчи 6:20-23; Ефесянам 6:1-3
Пт. - Благословение присутствия Христа - Иоанна 13:17, 14:15, 21-24
Сб. - Водительство, обещанное послушным - Иоанна 7:16-19
Вс. - Страх Божий приносит благословения - Второзаконие 5:26-29

Осужденное безрассудство греха

Текст урока: 3 Царств 11:4, 6, 9-12; Екклесиаст 11:8-9; 12:13-14; Галатам 6:7-8
Параллельные места Писания: Екклесиаст 1:12-18; 2 гл.
Ключевой стих: Больше всего хранимого храни сердце твое, потому что из него источники жизни. (Притчи 4:23)
Вступление
В Библии есть много ясных примеров осуждения и наказания за грех и непослушание. Эти примеры дают нам понимание праведности Бога и Его ненависть ко греху. И хотя мы высоко ценим о понимаем Божью любовь и милость, это нельзя рассматривать как то, что Бог позволяет зло в нашей жизни и не замечает его. Неповиновение Слову Божьему, Духу или Церкви является грехом. Этому ясно учит Святое Слово и показывает это на примерах.
Сегодня, кажется, есть ясное понимание плотских грехов, которые полностью недопустимы в истинной Церкви. Но тем не менее, границы в разных степенях непослушания не кажутся такими четкими. Существует недостаточное понимание тактики сатаны, его предложений и искушений различными вещами, с которыми христианин не должен себя связывать.
Царь Соломон является примером трагедии некогда праведного и честного человека, отошедшего от принципов Бога и поддавшегося своим плотским желаниям. Во время нашего изучения этого урока Бог хочет дать большее понимание и убеждение сердцу каждого человека о разрушительном действии позволения греха в наших жизнях.
Изучение урока
3 Царств 11:4, 6, 9-12. Первый стих этой главы гласит: И полюбил царь Соломон многих чужестранных женщин. Закон Божий ясно утверждал, чтобы Его народ не брал себе языческих жен. Духовный упадок и падение царя Соломона озадачило многих. Трудно понять то, что человек, облеченный Божьей премудростью и земным богатством и великолепием в качестве Божьего благословения, мог обратиться к такому безрассудству в свои поздние годы. Его возраст, опыт и мудрость не обеспечили безопасности в искушениях, с которыми он столкнулся. Библия не говорит о том, сколько времени прошло со времени избрания им мудрости (1 Царств 3 гл.) до его отступления от Бога, о котором говорится в 11 главе.
Изучая и исследуя о начале и причине его уклонения и падения, находим, что существовали некоторые стороны его жизни, стоящие рассмотрения. В первых стихах 3 главы говорится, что он породнился с дочерью Фараона. Она упомянута вместе с иноземными женами в 1 ст 1 гл. Иосиф Флавий, описывая великолепную картину коней и всадников Соломона, утверждает, что его кони были самыми быстрыми и прекрасными. Также и всадники были украшены золотой пылью, которой окропляли их волосы каждый день, чтобы они искрились от отражения солнца на золоте. 10 глава дает нам некоторое описание его изящного богатства. Даже хотя Бог обещал ему богатство, можно задаться вопросом: была ли вся эта роскошь совершенной Божьей волей? Не уклонился ли Соломон от смиренного, как у ребенка, состояния духа, которым он обладал, когда умолял Бога о мудрости, чтобы руководить народом? Несомненно, это было его собственным выбором, когда он выбирал для себя языческих жен. Если бы он решился отвергнуть вожделения плоти, он остался бы на Божьем пути и пребывал в Божьей воле. Кажется, что его падение происходило постепенно.
Екклкзиаст 11:8-9. Писания Соломона являются частью Богодухновенного Божьего Слова. Екклезиаст дает нам много наставлений для осторожной жизни. Они должны быть правильно поняты и истолкованы, если нам нужно применить их к нашей Христианской жизни. Его совет относительно юности и жизни является очень актуальным и правильным. Он открывает неизбежность боли и печаль старости, а также неизбежность встречи с Богом, нашим Создателем.
12:13-14. Книга Еккклезиаста является интересной назидательной книгой. Во второй главе автор касается своего собственного опыта исполнения желаний своего сердца, которые, как он заключил являются суетой и томлением духа. Его писания на протяжении всей книги имеют дело с различными сторонами жизни, включая благоприятное время, богатство и нищету, юность и старость, и краткость жизни. Здесь он приходит к заключению относительно всего. Основным является заключение о необходимости боятся Бога, исполнения Его заповедей, и о том, что все дела будут судимы.
Галатам 6:7-8. Непреложный закон сеяния и жатвы является нитью, которую мы можем проследить на протяжении всего Священного Писания, как в Ветхом, так и в Новом Завете. Слово Божье истинно. Его обетования драгоценны, и им следует верить. Его суды неизбежны и не могут быть изменены человеческой властью.
Практические истины на сегодня
Жизнь и писания царя Соломона являются настоящим уроком для нас сегодня. Название нашего урока: Осужденное безрассудство греха. Широко распространенными грехами наших дней, такие как: удовольствия, алчность, похоть, изобилие и умствования, являются средствами сатаны, которые он использует, чтобы сбить нас с пути в нашем роскошном, легком образе жизни. Часто эти грехи разбавлены или залакированы необходимостями сегодняшнего дня, чтобы они не выглядели столь вредными. Однако, мы можем быть уверены, что они осквернят нашу Христианскую жизнь и разделят нас с Богом. Существует громадное различие мудрым сопротивлением и удалением от этих зол и безрассудством давать им место в нашей жизни.
Молитва искреннего Христианина об охране от этих зол этого мира. Его осторожность и искренность угодны Богу и открывают дверь для благодати в его жизни. Когда Божья любовь изливается из его сердца, она вызывает глубокую благодарность и радость, которые сделают Христианскую жизнь действительной и значительной для него. Это близкие взаимоотношения с Богом заставляют его чувствовать себя недостойным, и он имеет ясное видение нечистоты этих грехов. Он укреплен и защищен для будущих встреч с уловками сатаны.
С другой стороны, уступчивый, непослушный, слабовольный человек становится жертвой многих затруднений и печалей. Он испытывает истощение души, духовную отчужденность от Бога. Он не знает истинного Божьего мира и настоящей Христианской радости. О более вероятно становится снисходительным и защищающим свою вседозволенность. Будь уверен, грех твой найдет тебя (Числа 32:23, англ. Библия). Мы все встретимся с Богом на суде. То что стал бы я делать, когда Бог восстал? И когда бы Он взглянул на меня, что мог бы я отвечать Ему? (Иов 31:14).
Как во времена пророков, Бог существенно предостерегает Свой народ и сегодня. Господь посылал к вам всех рабов Своих, пророков, с раннего утра посылал, - и вы не слушали и не приклоняли уха своего, чтобы слушать (Иеремия 25:4). Когда мы поразмыслим о многих методах, которые Бог использует для того, чтобы научить нас, спасти нас и избавить от зла, мы осознаем, что мы неизвинительны. Мы имеем возможность посещать воскресную школу, Богослужения и служения по пробуждению. Мы имеем Его Святое Слово и Святой Дух. Имеем доступ к братскому совету, вероучительную и другую хорошую литературу для чтения. если все это пренебрегается или презирается, то мы не только подпадаем под осуждение, но, если не раскаемся, будем судимы и наказаны навеки. Устрашились грешники на Сионе; трепет овладел нечестивыми: "кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?" (Исаия 33:14). Наиболее трагичным будет положение погибшей души, отделенной от Бога. Мучения будут возрастать, когда будут вспоминаться дни благодати, утраченная возможность, сознанаваться, что все могло было быть по-другому, если бы следовали по Божьему пути. Действительно, в тот деть путь греха и непослушания будет выглядеть очень глупым. Чтобы этого не случилось, пускай каждая душа будет уверена в своем спасении сегодня.
Вопросы
1. Была ли родство Соломона с фараоном и то, что он взял дочь фараона в жены, уже нарушением Божьей воли?
2. Требовалось ли во время Ветхого Завета полное подчинение себя Богу без сохранения чего-либо для себя, как это требуется сегодня? Обратитесь к 3 Царств 3:3.
3. С духовным знанием и просвещением, которое у нас есть сегодня, почему присутствует постоянная борьба с сомнительным и разрушительным, которое пытается проникнуть в нашу Христианскую жизнь?
Для ежедневного чтения
Пн. - Человеческая греховная природа - Римлянам 1:18-32
Вт. - Наказание за первое непослушание - Бытие 3:8-19
Ср. - Божья строгость - Иисус Навин 7:19-26
Чт. - Пример ранней Церкви - Деяния 5:1-11
Пт. - Безрассудство алчности - Луки 12:13-21
Сб. - Гордый царь свергнут - 1 Царств 15:10-28
Вс. - Грешный ничего не достиг - Откровение 18:14-24

Искупление

Текст урока: Иоанна 18:36-38; 19:1-5, 16-18, 28-30
Параллельные места Писания: Римлянам 5:6-21;2 Коринфянам 5:14-21
Ключевой стих: И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою. (Колоссянам 1:21-22)
Введение
А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертью умрешь (Бытие 2:17). После падения человека в саду Едемском он стал грешным существом без надежды восстановления. Он не мог возвратиться в то величественное состояние, в котором был. С того времени все человечество имеет эту греховную природу. Поэтому, как одним человеком грех вошел в мир, и грехом смерть перешла во всех людей, потому что в нем все согрешили (Римлянам 5:12). Добрые дела, милостыни и даже старательное следование ветхому закону не могли искупить человека из его проклятого грехом положения.
Бог, по Своей любящей доброте, не хотел оставить человека в этом безнадежном состоянии. Он позаботился об искуплении человека через Иисуса Христа, Его единородного Сына, Который умер на кресте искупая наши грехи. Вот Агнец Божий, Который берет на Себя грех мира (Иоанна 1:29). Ибо Он одним приношением навсегда сделал совершенными освящаемых (Евреям 10:14). Через искупительную кровь Иисуса мы снова имеем доступ к Отцу. Как общие наследники с Иисусом Христом мы можем встречать будущее с надеждой.
Изучение урока
Краткое пребывание Иисуса на земле приближалось к концу. Он пытался приготовить Своих учеников к великому событию, которое должно было произойти, но, по-видимому, они не смогли понять происходившее. Из повествования об аресте Иисуса и суде ясно, что Он не сделал ничего, что могло быть использована в качестве свидетельства против Него. Иисус был совершенным и невинным Агнцем Божьим. Когда Иисус был допрошен у Пилата, Он объяснил Пилату, в чем заключалась Его земная миссия. Пилат, должно быть, был впечатлен и, возможно, смущен кротким, не противящимся духом Иисуса. Иисус действительно был Царем царей, Господом всего. Утверждения Иисуса заставили Пилата спросить: "Что есть истина?" О если бы все люди искали ответа на этот важный вопрос!
Для нас трудно постичь тяжкие оскорбления, нанесенные Иисусу. Мы можем усомниться в необходимости переносить Иисусу мучительную, жестокую и позорную смерть, которую требовала толпа. Однако, это было ценой необходимой для утоления Божьего гнева. Иисус не избрал легкий путь, но, наоборот, избрал принести Себя Самого ради нашего спасения. Его терпение являло Его великую любовь к нам и всему человечеству.
Но Он изъязвлен был за грехи наши и мучим за беззакония наши, наказание мира нашего было на Нем, и ранами Его мы исцелились (Исаия 53:5). Это описывает цену, которая была заплачена за наше искупление. Через страдания Христа Божий гнев был утолен. Теперь мы можем приближаться к Богу с полной уверенностью, что цена была уплачена и требования справедливости были выполнены.
Иисус знал, что приближалось время Его страданий. Многие подробности суда над Ним и распятия были предсказаны за много лет до своего исполнения. Он проявил сочувствие Своей матери, поручив Иоанну, к которому Он испытывал особую любовь, заботиться о ней. Когда смерть приближалась, Иисус глубоко прочувствовал тяжесть греха, который Он понес за человечество. Это было страшным и ужасным переживанием. Однако Иисус добровольно перенес это мучение, тем самым открыв для нас путь спасения. Когда Иисус принял уксус, Он склонил голову и воскликнул: "Свершилось!" Его миссия была свершена. Его страдание прошло. Дело искупления было завершено.
Практические истины на сегодня
Искупление является Библейским учением, являющимся очень важным и центральным для Христианской веры. Возможно это может быть разъяснено, если мы рассмотрим некоторые жертвоприношения и обряды, которые соблюдались в Ветхозаветную эпоху. Евреи имели национальный День Искупления, соблюдаемый в десятый день седьмого месяца (Левит 23:26-27). По этому случаю евреи приходили к скинии, исповедуя свои грехи, и приносилась жертва за грех. Два козла было приготовлено. Один должен был быть заклан в качестве жертвы за грех, а другой был выведен в прочь в пустыню после того как первосвященник возложил на него свои руки и исповедал грехи народа. Это было для того, чтобы показать, что грехи народа сняты, и никогда не вернутся к ним. Когда служение заканчивалось, люди должны были верить, что их грехи были прощены и забыты Господом.
Мы также имеем День Искупления. Писания ясно учат, что жертвоприношения ветхозаветного времени никогда не смогли снять грехов. Наоборот, они отображали Иисуса Христа, Его совершенную жертву, в которой все жертвоприношения закона исполнились. Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними (Евреям 10:1). В наши дни, мы можем смотреть назад на тот день, когда Иисус Христос пролил кровь и умер на кресте. Вся Евангельская эпоха является Днем Искупления. Мы имеем постоянный доступ к престолу Господа, нашего Первосвященника. Ныне временя, когда мы можем принять жертву искупления за наши грехи и пойти радуясь, будучи прощенными и безгрешными.
Божье приглашение простирается ко всему человечеству. Спасение является бесплатным даром. Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную (Иоанн 3:16). Христос отдал Себя для искупления всех (2 Тим. 2:6). В Божьем плане спасения приготовлено место для людей всех возрастов и национальностей. Бог не смотрит на лица. В Великом Поручении Иисус повелел нам научить все народы. В этих прощальных словах Он снова подчеркнул, что Евангелие - для каждого.
Хотя это искупление - для каждого, оно доступно лишь тем, кто готов принять условия. Спасение не навязывается никому. Существует много мест Писания, которые учат. что только раскаивающиеся верующие, которые принимают Иисуса Христа своим Господом и Спасителем, могут быть спасены.
Весть обращена ко всем: Ибо вы куплены дорогой ценой. Поэтому прославляйте Бога и в телах ваших и в душах ваших, которые суть Божьи (1 Коринф. 6:20).
Вопросы
1. О какой истине говорит Иисус в Иоанна 18:37?
2. Необходима ли была вера во время ветхого закона для придания жертвам законной силы?
3. Как наилучшим образом мы можем помочь тем, кто верит, что их грехи прощаются без покаяния (Рим. 4:5)?
4. Христос пережил великое страдание в Гефсимании. Было ли это больше, чем муки на кресте?
5. Без сомнения, Бог и Его Сын действовали в абсолютном единстве, чтобы совершить план спасения. Каково было значения крика Иисуса: Боже Мой! Боже Мой! Для чего Ты Меня оставил (Марка 15:34)?
Для ежедневного чтения
Пн. - Страдание предсказано - Исаия 53:1-12
Вт. - Наша недостойность - Исаия 64:5-9
Ср. - Божий план - Деяния 2:22-32
Чт. - Страдание за добрые дела - 1 Петра 3:15-22
Пт. - Однажды за всех - Евреям 10:1-14
Сб. - Божья благодать - Титу 2:11-15
Вс. - Мысли для размышления - Псалтырь 49:1-15

Славная надежда христианина

Текст урока: Иоанна 20:1-8, 11-17, 19-20
Параллельные места Писания: 1 Коринфянам 15:12-28; Филиппийцам 3:7-14
Ключевой стих: Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его (Филиппийцам 3:10)
Вступление
Учение о воскресении было источником надежды для Божьего народа на протяжении всех веков. Иов спрашивал: "Когда умрет человек, то будет ли он опять жить?" (Иов 14:14). Позже он отвечает на свой вопрос: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога" (Иов 19:25-26).
Воскресение Иисуса Христа установило и подтвердило факт телесного воскресения. Но Христос воскрес из мертвых, первенец из умерших (1 Коринфянам 15:20). Также как узы смерти не смогли удержать нашего Господа, они не смогут удержать нас, Его последователей, в могиле.
Христос воскрес! Какое благословенное утешение понимать, что есть вечная надежда после смерти: Которая для души есть как бы якорь безопасные и крепкий (Евреям 6:19).
Изучение урока
Иоанн 20:1-8. Примечательно, что текст нашего урока начинается с рассвета первого дня недели. С первого дня первой недели времени (Бытие 1:3) Бог повелел свету воссиять во тьмою. В этот день Тот, Кто был Светом миру воссиял из могильной тьмы.
Мария Магдалина, которая присутствовала при распятии Иисуса и сопровождала Его тело до могилы, пришла, чтобы помазать Его тело ароматами. Большой камень, который был положен на вход в гробницу был чудесным образом отвален. Немедленно она побежала сказать Петру и Иоанну, что кто-то похитил тело Иисуса из гробницы. Петр и Иоанн поспешили к гробнице и обнаружили погребальные пелены лежащими в пустой гробнице. Должно быть много мыслей пронеслось у них в уме, когда они пытались понять значение пустой гробницы.
Стихи 6-7 специально упоминают о льняных пеленах и повязке как о безмолвном, но выразительным свидетельстве о том, что недавно находившийся в них более в них не нуждался. И увидел, и уверовал (ст. 8). Согласно греческому оригиналу, слово увидел здесь не просто означает зрительное восприятие, но видение внутренним взорором, которое приводит к заключению. Это означает восприятие с пониманием - больше, чем просто видение. Видим ли мы?
Видение в этом смысле означает принятие как факта того, чему имеется неоспоримое свидетельство. Исходя из того, что они видели, Петр и Иоанн достигли непоколебимой уверенности, что Иисус воскрес из мертвых. Пламенность упования Христианина будет непосредственно зависеть от величины его благодарности и признательности воскресению Иисуса их могилы.
11-17. Мария стояла, плача, вне гробницы, и когда она заглянула в нее, она увидела двух ангелов в белом, сидящих у изголовья и у подножья места, где лежал Иисус. Когда она обернулась, Сам Иисус явился ей и спросил, почему она плачет. В своей печали она не узнала Иисуса до тех пор, пока Он сам не назвал ее по имени. Какая радость, должно быть, наполнила ее сердце, когда она услышала голос ее Господа! Мария Магдалина, которая столь усердно искала Иисуса и из любви последовала за Ним к Его могиле, теперь была первой, кому Иисус явился после Своего воскресения.
Когда Мария обратилась к своему Господу, она, возможно, подбежала к Нему. Но Иисус сказал ей: "Не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему." Поскольку было очевидно, что Мария поверила, что Он воскрес из мертвых, Иисус не хотел, чтобы она поклонялась Его телесному присутствию. Наоборот, Он попросил ее пойти рассказать братьям, что Он воскрес, и что Он вознесется к Своему и их Богу и Отцу.
19-20. В тот вечер ученики собрались в комнате и заперли двери из страха перед иудеями. Неожиданно Иисус встал посреди них и сказал: "Мир вам." Затем Он начал показывать им Свои руки и Свой бок. Ученики возрадовались, узнав, что Иисус действительно воскрес из мертвых.
Практические истины на сегодня
Если бы не было надежды на Иисуса, то каким бы мрачным был бы этот мир! Каким был бы этот мир без надежды? Даже в природе, надежда является неотъемлемой частью жизни (Иов 14:7-9). Желание жить является данным Богом инстинктом во всем творении.
Во время смерти Иисуса мир томился во тьме. Даже свет солнца померк. Ученики были сокрушены. Надежда Израиля и Свет миру умер.
Но смерть не смогла удержать Господа господствующих и Царя царей. Аллилуйя! Христос воскрес!
Воскресение Иисуса Христа является величайшим событием истории. Оно выделяется Христианство среди всех других религий. Вечная участь каждого человека зависит от его отношения к воскресшему Господу жизни.
Сегодня смерть и воскресение Иисуса являются вдохновением и источником руководства для верующих. Итак мы погреблись с ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, ... зная что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем (Рим. 6:4-11).
Воскресение Иисуса также подтверждает учение о воскресении мертвых в последний день. Он стал первенцем из умерших (1 Кор. 15:20). Наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившее добро в воскресение жизни, а делавшие зло в воскресение осуждения (Иоанн 5:28-29). Это место Писания ясно учит о том, что будет как и воскресение праведных, так и неправедных.
Воскресение Господа стало центральной темой служения апостолов. Будем же провозглашать весть о воскресшем Господе и в эти последние дни.
Вопросы
1. Как мы показываем силу воскресения в своих жизнях?
2. Почему Мария не узнала Иисуса до тех пор, как Он не назвал ее имя?
3. Каково было значение того, что Иисус воскрес в первый день недели?
Для ежедневного чтения
Пн. - Вера в загробную жизнь - Иов 14:14-15; 19:25-26
Вт. - Вера - якорь - Евреям 6:17-20
Ср. - Вопрос саддукея - Матфея 22:23-33
Чт. - Утешение надежды - Притчи 14:32; 1 Петра 1:3-7
Пт. - Слава воскресения - 1 Коринфянам 15:42-58
Сб. - Второе пришествие - 1 Фессалоникийцам 4:13-18
Вс. - Последний суд - Откровение 20:5-15

Сила в бедствиях

Текст урока: 3 Царств 19:4-13; 2 Коринфянам 12:9-10
Параллельные места Писания: 3 Царств 18; Псалтырь 72
Ключевой стих: Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам (2 Коринфянам 4:7).
Вступление
Если ты в день бедствия оказался слабым, то бедна сила твоя (Притчи 24:10). Бедствие определяют как состояние несчастья, горя или страдания. Все люди встречаются с невзгодами, и христианин не является исключением. Во времена трудностей наша сила действительно испытывается. Если у христианина нет стойкой веры, разочарования приведут к упадку духа. Когда мы встречаемся с жизненными невзгодами, пусть мы имеем ликующую веру, которая была у Апостола Павла, когда он говорил: Притом знаем, что любящим Бога, призванным по Его изволения, все содействует ко благу (Римлянам 8:28).
Изучение урока
Параллельное место Писания для нашего урока говорит об Илии на горе Кармил. Израиль впал в идолопоклонство, и Бог наказал их, посылая голод. Согласно повелению Илии, Ахав призвал Израильтян и четыреста пророков Ваала на гору Кармил. Бог явил свою великую силу, послав огонь с небес пожрать жертву Илии. Когда народ Израильский увидели это чудо, они признали, что Господа как Бога. Пророки Ваала были убиты. Илия помолился о дожде. Он бежал впереди колесницы Ахава, когда темные тучи появились на небосклоне. Когда нечестивая Израильская царица Иезавель, услышала о случившемся, она поклялась убить Илию. Илия потерял мужество и убежал в пустыню.
3 Царств 19:4-8. В своем бедствии Илия молился: "Довольно уже, Господи; возьми душу мою." Куда делось его мужество, с которым он недавно противостал Ахаву и всем пророкам Ваала? Бог послал ангела обеспечить пищей Илию. Эта пища подкрепила силы на сорок дней и ночей, в течении которых он шел к Божьей горе Хориву.
9-13. На Хориве к Илии было слово Господне с испытывающим вопросом: "Что ты здесь, Илия?" Бог прошел, и сильный ветер сокрушил скалы. Следующим было землетрясение, затем огонь, но Бог не был ни в одном из них. После огня Он говорил к Илии тихим, спокойным голосом (ст. 11 в англ. Библии). В смирении Илия покрыл свое лицо плащом и слушал голос Божий.
2 Коринфянам 12:9-10. Апостолу Павлу было дано жало в плоть, которое он называет ангелом Сатаны. Веря, что он может служить Господу лучше, если оно будет удалено, он трижды просил Господа удалить его. Но Господь сказал ему: "Сила Моя свершается в немощи." В радостном подчинении Божьей премудрости Павел сказал: "Поэтому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова".
Практические истины на сегодня
Что ты здесь, Илия? Нам тоже следует рассмотреть этот вопрос, когда мы находимся на дне упадка духа. Бог сказал: "Не оставлю тебя, и не покину тебя." (Евреям 13:5). Бог явил свое присутствие, когда Илия был в унынии. Пускай мы будем находить Божье присутствие во всех жизненных невзгодах. Давайте рассмотрим некоторые из жизненных невзгод, которые могут постичь нас, и как мы можем обрести Божье присутствие в них.
Иногда наилучшие планы расстраиваются и нас постигают финансовые затруднения. Искали ли мы Божьего совета, прежде чем делать планы? Наши прадеды встретили серьезные трудности, когда они прибыли в Северную Америку. С верой в Бога, много работая и тяжело трудясь, они были благословлены тем, что смогли обеспечить скромное пропитание для своих семей. Пускай мы также будем иметь их веру в то, что бог обеспечит жизненные нужды, если мы верно служим Ему. Псалом 72:18 учит, что богатства этого мира уводят на скользкие пути, на которых мы можем пасть.
Мы все желаем иметь крепкое здоровье и свободу от боли. Это смертное тело, однако, подвержено многим немощам. Временами мы подвержены плохому здоровью и страданиям. Дальнейшие годы часто приносят страдания телу. В такие времена пусть мы будем чувствовать Божье присутствие и пусть мы будем уповать на то, что Он знает, что является наилучшим для нас. Некоторые свидетельствовали, что во времена болезни они пересматривали свою жизнь. Материальные вещи в этой жизни теряли свою значимость, и таковые смотрели по-новому на духовные богатства, которые Бог имеет для своих детей. Они также стали высоко ценить любовь и заботу братства. Когда здоровье восстанавливается, не забудем восхвалить Великого Врача за Его исцеление.
Буду радоваться и веселиться о милости Твоей, потому что Ты призрел на бедствие мое, узнал горесть души моей. (Псалом 30:8) Духовные невзгоды могут заключаться во многом. Мы может иметь любимых, которые отпали. Многие молитвы и прошения, кажется, не принесли пользы. Будем же помнить, что наш Спаситель любит их более, чем мы на это способны. Давайте же доверим их Спасителю.
Иногда за благословением следует темная долина. Грозовые тучи собираются на нашем духовном горизонте, пытаясь скрыть лицо нашего Спасителя. В 2 Коринфянам 5:7 говорится, что мы ходим верою, а не видением. Будем же помнить воздавать Богу честь за наше благословение. Если же мы надеемся на самих себя, мы можем встретить темную долину.
Собратья Христиане, не будем падать духом от испытаний и трудностей, встречаемых на пути. Многие святые древности встречали великие трудности, но они преодолевали их силой Господа. Давид нашел ключ у преодолению невзгод. Он сказал: "Господь - крепость жизни моей" (Псалом 26:1).
Молодые Христиане испытывают свои бедствия. Старшим Христианам эти трудности кажутся легкими и пустячными, однако для молодого брата или сестры они могут представлять действительно испытание. Благо человеку, когда он несет иго в юности своей (Плач Иер. 3:27). Самоотвержение, практикуемое в течении юности, поможет иметь силу и мужество встретить трудности в последующие годы.
Мы не знаем, что ожидает нас в будущем. Павел предостерегает Тимофея: "Знай же, что в последние дни наступят времена тяжкие" (2 Тим. 3:1). Он также увещевает его переносить страдания, как добрый воин Иисуса Христа (2 Тим. 2:3). Внемлем же и мы этому увещанию.
Взирая на начальника и свершителя веры, Иисуса, Который, вместо предлежащей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную (по правую руку от) престола Божия (Евреям 12:2). Терпение является качеством необходимым каждому Христианину, чтобы успешно встречать жизненные невзгоды. Не будем же утомленными и малодушными когда нас постигнут неприятности. Наоборот, посмотрим на Иисуса, как на совершенный пример терпения трудностей и невзгод.
Наконец, пусть жизненные невзгоды дадут нам желание однажды быть свободными от этой земной жизни и войти в небесный дом. В небесах не будет более невзгод, но радость и мир вовеки.
Вопросы
1. Верно ли то, что жизненные невзгоды делают нас либо лучше, либо хуже?
2. Посылает ли Бог несчастия, чтобы освятить наши жизни?
3. Должен ли христианин ожидать больше невзгод в своей жизни, чем не христианин?
Для ежедневного чтения
Пн. - Невзгоды - к нашему благу - Псалом 118:65-72
Вт. - Упреки вызывают терпение - Евреям 10:32-39
Ср. - Скорби приносят упование - 2 Коринфянам 1:3-10
Чт. - В трудности не отчаиваться - 2 Коринфянам 4:6-11
Пт. - Сила в трудностях - Псалтырь 26
Сб. - Наша помощь в трудностях - Псалтырь 45
Вс. - Невзгоды навсегда пройдут - Откровение 21:1-7

Облачение ответственностью

Параллельные места Писания: 3 Царств 19:19-21; 4 Царств 2 гл.; Деяния 2:1-21
Текст урока: 4 Царств 2:1-2, 8-15; Иоанна 15:26-27
Ключевой стих: Бодрствуйте, стойте в вере, будьте мужественны, тверды.(1 Коринфянам 16:13)
Введение
От создания и на протяжении веков Богу было угодно призвать Себе народ. В Ветхом Завете ясно и часто в прекрасно изображено, как Бог действовал с Своим Ветхозаветным народом, Израильтянами. Будучи управляемы Законом, данным Моисеем, они часто не отвечали Божьим намерениям о них из-за немощи своей плоти. С пришествием Христа и лучшего нового и живого пути (Евреям 10:19), была основана и начала свое существование Церковь Нового Завета.
Бог никогда не дает Своему народу задание, которое неразумно, или за которое Он не берет на Себя всю ответственность. Пророки, которые должны были толковать закон и вести народ, также в большинстве случаев должны были позаботиться о своих преемниках, которые будут продолжать их работу после них, как об этом говорится в нашем сегодняшнем уроке. Было решающим, насколько Божьему Духу дозволяли влиять на такой выбор, и также насколько преданно они облекались в мантию ответственности. Это также является важным и в наши дни, и рост церкви будет иметь прямую зависимость от того, насколько мы верны в несении этой ответственности.
Изучение урока
Божья оценка людей и их дел не открыта для нашего любопытства. Он является единоличным Господом всего по неоспоримому праву, и Он распоряжается по Своему собственному разумению. Кого хотел возвышал, и кого хотел, унижал (Даниил 5:19). Почему Бог удостоил Илию более его собратий особой почестью быть взятым на небеса в вихре на небесной колеснице, может быть, не ясно для нас. Он был человеком подвластным тем же чувствам, что и мы (Иаков 5:17).
Однако, то, что Илия был выдающимся пророком видно из некоторых отрывков. Одним из них является состязание с пророками Ваала, в котором Илия вызвал огонь с небес, который пожрал мокрую жертву вместе с водой в канаве вокруг жертвенника. Новый Завет подтверждает действенность молитвы Илии в случае долгой засухи и ее примечательного окончания (Иаков 5:17-18; 3 Царств 18:44-45).
Елисей имел предчувствие, что нечто особенное должно произойти, и это наполнило его плохим предчувствием, что его господин будет взят от него, поэтому он настаивал на том, чтобы быть вместе с ним. Также хорошо говорит о Елисее то, что он назвал Илию своим отцом, когда этот пророк был взят от него столь неожиданным образом. Это характеризует в хорошем смысле Илию. Все, что было между этими двумя пророками в течении их жизни, было от Бога и служило к их взаимной пользе. Ибо, хотя у вас тысячи наставников во Христе, но не много отцов (1 Кор. 4:15). Отец занимает особенное и почетное место. Никакое облачение ответственности не принимается легче, чем данное тем, кого мы почитаем за отца.
Примечательно, что оба, пророк который должен был вскоре отойти и тот, который вскоре должен был принять то же облачение, были способны силой Божьей разделить воды Иордана. Это несомненно подтверждало веру Илии в Божье благоволение к его жизни, и было также залогом Божьего присутствия и водительства для Елисея, когда он приступил к своему новому предназначению.
Возможно волнительность происходящего побудила Елисея просить о столь щедром наследии, как двойная мера духа Илии. Мы не можем требовать от Бога, сколько духовных даров дать нам, но желание иметь духовные качества несомненно было в Божьих намерениях для Своих пророков. Получить облачение без силы, которая была столь ярко проявлена в Илие, было бы пустым наследием. Почтение и благоговение, проявленное сынами пророков по отношению к Илие было еще одним свидетельством тому, что происшедшее было Божьим действием.
Несомненно, Елисей предвидел день, когда Божий Дух будет излит на Его людей. Однако желание, которое Елисей выразил Илие, о двойной мере его духа, когда пред ним предстояло особое поручение, свидетельствует о смиренном духе и сознании недостаточности своих собственных сил. Это убеждает нас в том, что его просьба не была неуместной в Божьих очах, но была, в действительности, пророческой.
Практические истины на сегодня
Божьи намерения не совершаются за один день. Его план является намерением для будущего. Поэтому каждый член в Его Царстве стремится к служению и призван к выполнению определенной обязанности. Это является важным, не оставляя никого праздным, и проявляет и развивает многие дарования, часто сокрытые в людях. Когда каждое поколение, в свою очередь, принимает ответственность служения для действия тела, тогда будет обеспечено достижение Божьих намерений через Его Церковь.
Если церковь является столпом и утверждением истины (1 Тим. 3:15), как говорит Писание, тогда ее миссией является провозглашать и знакомить с Божьей любовью и Его дивными делами, которые все истинны (Дан. 4:37). Ветхий завет уточняет развитие Божьего плана, который был осуществлен во Христе. В то время те, кто был призван к служению и положению для осуществления этого плана, были пророками, священниками и царями. Тогда многие божественные установления сопровождались внешними обрядами в качестве свидетельства о Божьем одобрении и благословении. Мы также имеем свидетельства о том, что, порой, тогда было мало ответственности в несении облачения возложенного на их плечи.
При переходе от ветхого пути закона к новому пути благодати были получены многие преимущества. Жертвы и приношения и предписанный закон для установления и управления жизнью людей имели свое место и свое время. Ибо, если бы первый завет был без недостатка, то не было бы нужды искать места другому (Евр. 8:7). С божьим обетованием: вложу законы Мои и мысли их и напишу их на сердцах их (Евр. 8:10), приходит целый новый рад возможностей. Каждый член церкви становится полноправным священником, ибо мы стали царями и священниками Богу (Откр. 1:6). Обязанностью каждого члена является сохранять облачение верной, святой жизнью, руководимой Божьим Духом. Время юности является тем временем, когда нужно подставить свои плечи под эту ответственность.
В конце концов, для тех из нас, старших, настанет время, когда нам будет необходимо сложить с себя это облачение и передать его, как нечто, священное тем, кто заступит на наше место. Они будут ценить его настолько, насколько велика была наша верность этой ответственности.
Вопросы
1. В Писании говорится, что кто епископства желает, доброго дела желает (1 Тимофею 3:1). Является ли нормальным для брата желать епископства или другой должности в церкви?
2. В отношении к первому вопросу, означает ли такое желание недостаток понимания сущности этой ответственности?
Для ежедневного чтения
Пн. - Назначение Моисея - Исход 3:6-15
Вт. - Вызов брошен власти Моисея - Числа 16:1-4, 28-33
Ср. - Облачение передано - Второзаконие 34:9; Иисус Навин 1:5-17
Чт. - Пренебрежение родительской ответственностью - 3 Царств 1:5-6; 2:23-25
Пт. - Ответственная жизнь вознаграждается - Бытие 26:1-5
Сб. - Обвиняя других - Бытие 3:1-13
Вс. - Посланничество Богом - Деяния 9:10-22

Любовь - знамя христианина

Текст урока: 1 Иоанн 2:8-11; 3:14-18 4:7-8,11-12,20-21
Параллельные места Писания: 1 Иоанн 3 и 4 гл.
Ключевой стих: По тому узнают все, что вы Мои ученики, если будете иметь любовь между собой (Иоанн 13:35)
Введение
Любовь - это самоотверженная, верная и благожелательная забота о благополучии других. Божья всеобъемлющая любовь к человечеству предлагает полное и бесплатное спасение в ответ на подлинное раскаяние (1 Иоанн 1:9). Когда мы через усыновление становимся сынами Божьими, появляется теплая духовная любовь к собратьям. Сатана, главный враг Бога, ищет возможности в каждом народе, семье и сердце угасить Христианскую любовь к Богу и к ближнему.
Знамя Христианской любви несет насущную весть для мира, погрязшего во грехе и отчаянии. Есть надежда для самого отъявленного грешника. По неизреченной Божьей любви дверь милости широко открыта сегодня. Пусть этот урок воодушевит нас тщательно хранить свою первую любовь. Как мы держим знамя любви определит проведем ли мы вечность в небесах или в аду.
Изучение урока
От начала Божьим намерением было, чтобы человечество относилось с любовью друг ко другу. Эта заповедь, однако, была снова дана и увеличена, когда Иисус учил Своих учеников любить друг друга, как Он возлюбил их (Иоанн 13:34). Будучи людьми, мы не можем достичь совершенства любви, явленной в жизни Иисуса. Однако, мы иногда успокаиваемся на принятии друг друга и терпимости друг ко другу, тогда как Писание требует от нас пламенной любви. Согласно ключевому стиху, мир судит о наших отношениях с Богом по нашей любви друг ко другу. Перед тем, как Иисус вознесся на небо, Он вверил Церкви торжественную обязанность учить все народы пути любви (Матфей 29:19-20). Если мы учим и проповедуем любовь Иисуса Христа, но имеем распри друг с другом, то наше Христианское свидетельство ослаблено или вообще утрачено. Нам необходимо тщательно и часто проверять качество нашей любви, чтобы не случилось, что из-за недосмотра нам не удалось отобразить ясную картину пути спасения ищущей душе.
1 Иоанн 2:8-11. Нельзя преувеличить важность пребывания во свете для нашего благополучия и также для блага наших братьев. Иисус предостерегал Никодима о суде, "что свет пришел в мир, но люди более возлюбили свет нежели свет" (Иоанн 3:19). Свидетельство об этом состоянии очевидно во всякой стране повсюду с приближением Судного Дня. Как Божий народ, мы не освобождены от искушения предпочесть тьму. Если мы не желаем открывать свои мысли из-за страха подвернуться обсуждению, мы позволяем Сатане соблазнить и увести от света. Когда мы уклоняемся в область полутьмы, мы создаем преткновение окружающим. Когда разногласиям между братьями дозволяется расти и производить разлад, то сатана пользуется этой возможностью, чтобы овладеть сердцем, вызывая ненависть и духовную слепоту.
3:14-18. Как благословенно свободно делиться сердечной озабоченностью, когда мы имеем горячую любовь друг ко другу. Очень немногие организации в сегодняшнем обществе способны действовать без раздоров и вражды. Единство, испытываемое в Божьей Церкви, возможно только тогда, когда ее члены добровольно подчиняются друг другу и дают Богу соединить их воедино. Прекрасно наблюдать членов, как самоуверенных и настойчивых по природе, так и робких и покорных, трудящихся в согласованном взаимодействии. Если оба освящены, то церковь является крепкой, и врата ада не могут преодолеть ее.
4:7-8,11-12,20-21. Здесь мы имеем смиренную просьбу любит друг друга. Однако, без Божьей любви в наших сердцах невозможно достичь совершенной любви к нашим братьям. Истина ясно выражена: если любовь не поддерживается, мы не имеем права называться детьми Божьими. Когда мы любим друг друга, Божья любовь совершенна в нас. Более того, мы будем исполнять Его заповеди, и любовь, проявляемая друг ко другу, является отображением великой Божьей любви к нам. Если мы не можем любить своего брата, но считаем, что мы любим Бога, нам следует заключить, что наши глаза ослеплены и наши сердца обмануты. Лживый дух сатаны овладел сердцами в этом состоянии, и, если не будет обретено раскаяние, то будет горькая жатва в вечности.
Практические истины на сегодня
Вряд ли можно найти более важную предмет для Христианина, чем любовь. Поэт описал прекрасную картину невыразимой Божьей любви, написав слова песни "Любовь Господня." Если океаны наполнить чернилами и небеса превратить в пергамент и каждом человеку поручить описать Божью любовь, то ресурсы будут исчерпаны прежде чем это будет достигнуто. Величие Божьей любви к падшему человечеству превосходит все границы человеческого разумения. Почему Бог простер руку любви к обреченным смертным, погибшим из-за своего собственного непослушания и греха? Как мог Иисус добровольно понести смертное наказание, когда Он не имел греха, кроме нашего? Почему Бог продолжает простирать благодать к Своим детям, когда они часто оступаются в соблюдении Его заповедей? На эти вопросы отвечено всего лишь в нескольких словах в Иоанна 3:16: "Ибо так Бог возлюбил мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную." Мы смиренно останавливаемся в благоговейном трепете и почтении, когда думаем о незаслуженном приглашении ко спасению, предложенном бесплатно для нас по великой Божьей любви. Пользуемся ли мы полностью прекрасной возможностью, данной нам чрез любовь? В сегодняшнем оскверненном окружении, где люди в основном преследуют свои собственные интересы, невзирая на ближнего, свидетельство истинной любви столь остро необходимо.
Как духовные собратья, мы взяли на себя великую ответственность по отношению друг ко другу. Каждый член церкви, как тела, имеет свое место, которое он только может занимать. Когда, один член страдает, все тело страдает вместе с болящим членом (1 Кор. 12:26). Библейское учение о восстановлении заблудшего члена имеет жизненную важность для благополучия и поддержания Церкви. Это учение не может действенно применяться, если мы не побуждаемы пламенной любовью к согрешающей душе. Если мы видим своего собрата в духовной опасности и не предостерегаем его, мы становимся виновны в его крови, если он погибнет (Иезек. 33:6). Согласно человеческому рассуждению, обличение вызовет раздор и разделение. Однако, наоборот, многие разногласия были разрешены, и Христиане испытали сердечное единение, как непосредственный результат чьего-либо обличения или озабоченности в духе смирения и молитвы.
Иногда члены общины приходят к служителю со своей озабоченностью об собрате. От служителя ожидается, что он выскажет озабоченность этому брату, тогда как выразившие озабоченность останутся ему неизвестны. Эта попытка не принесет желаемого плода, поскольку изначальная озабоченность может быть утрачена или искажена. Это также является перегрузкой для служителя, тогда как тот, кто выразил озабоченность, пропускает благословение послушания и примирения. Пусть мы будем тщательно оценивать свою любовь к Богу и к собратьям, проявляя прилежность в поддержании этого драгоценного учения.
В 1 Коринфянам 13 гл. мы находим прекрасное описание свойств и плодов любви. Она является той мерой, которой мы можем измерять самих себя. "Любовь долготерпит, милосердствует" (1 Коринфянам 13:4). Любовь всегда является понимающей, внимательной и терпеливой. Желаю ли проявлять то же терпение к моему страждущему брату, какое было проявлено ко мне, когда я был в подобном борении. Не осуждал ли я брата за его падения и извинял себя тем, что делал это из добрых побуждений? Духовная любовь к душе будет побуждать нас делиться словом ободрения и поддержки там, где предоставляется возможность. Если мы делимся своей озабоченностью о брате с третьим лицом, это часто бывает испорчено критицизмом. Будет хорошо, если мы проверим свою озабоченность и качество нашей любви к брату.
Другой замечательным качеством любви является самоотверженность. Временами мы все искушаемы завистливыми и самовозвеличивающими мыслями, но часто эти мысли становятся обычными, укореняются и приносят свой плод в нашей жизни. Увещание апостола Павла: "Будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте" (Рим. 12:10) столь же своевременно для , для нас как было для римлян. Даже малейшее присутствие зависти является свидетельством тому, что мы ставим себя выше чем своего брата. Когда человек возвышает самого себя, это обычно происходит за счет кого либо другого. Много малых семян зависти было посеяно в семейной вражде, иногда повлияв на несколько поколений.
Примеры
В Луки 10 гл. Иисус описывает печальное переживание путника в Иерихон. Неудача постигла его руками нечестивых людей, и он был оставлен умирать на обочине. Лишенный всех своих ценностей, включая одежды, избитый и полностью беспомощный он был брошен на произвол судьбы. Оба, священник и левит, прошли мимо, заметив пострадавшего, но самолюбиво продолжили свой путь. Сострадательный самарянин, тронутый бедствием пострадавшего, полностью отдал себя, чтобы спасти своего умирающего ближнего. Иисус сказал: "Иди, и ты поступай так же" (Лука 10:37).
Каждый из нас является путником по жизненной дороге в вечность. Иногда мы встречаем попутчика, ставшего добычей в засаде сатаны. Мы, подобно священнику и левиту, можем быть склонны оценить его бедственное состояние на краю дороги. Не говорим ли мы себе и другим: "Как он мог быть столь беззаботным? Живя так, он навлек на себя проблему." Иногда мы проходим мимо какой-либо страдающей жертвы, оставляя человека наедине с противником одного. Слишком многие братья и сестры умерли духовно потому, что никто не позаботился достаточно, чтобы нежно выходить их, когда они были в полусмерти и беспомощны помочь самим себе. Пусть Бог дарует нам самоотверженное желание помогать нуждающимся. Помни, что завтра я могу быть жертвой, израненной, зависящим от того, что мой сострадательный брат протянет мне свою руку любви. "Братолюбие между вами да пребывает" (Евреям 13:1).
Вопросы
1. Когда недостаток братской любви становится ненавистью?
2. Если мы чувствуем недостаток сердечного расположения к своему брату, но нет особенного препятствия, любим ли мы его достаточно?
3. Зависит ли способность человека любить своего ближнего от воспитания, которое он получил в детстве?
4. Как мы полагаем свои жизни за братьев?
5. Любовь к своему собрату приходит сама собой к Божьему чаду или она требует развития?
Для ежедневного чтения
Пн. - Сыновство чрез Божью любовь - 1 Иоанн 3:1-10
Вт. - Любовь Иисуса к человечеству - Иоанн 11:30-45
Ср. - Пример братской любви - Бытие 45:1-15
Чт. - Любовь готова к самопожертвованию - 1 Коринф. 8:1-13
Пт. - Совокупность совершенства - Колос. 3:12-17
Сб. - Любовь в действии - 1 Коринф. 13 гл.
Вс. - Любовь прощает - Деяния 7:54-60

Хождение в истине

Текст урока: 1 Иоанн 2:20-21,27-29; 3:19-22; 2 Иоанн 1-4; 3 Иоанн 34
Параллельные места Писания: Иоанн 8:31-36; 17:17-21;2 Фессалоникийцам 2:10-11
Ключевой стих: Когда же придет Он, Дух истины, то наставит вас на всякую истину(Иоанн 16:13)
Введение
Истина происходит от Бога, истинной Действительности, который будет пребывать, когда вселенная будет сожжена. Слова Иисуса являются истиной. Они предсказывают духовную смерть и духовное воскресение грешников, подобных вам и мне. Жизнь Иисуса была истиной. Чрез нее стало возможно примирение между ограниченными людьми и неограниченным Богом. Святой Дух является истиной. Он верно открывает волю Отца нам и показывает нам путь к вечной жизни.
Иисус, стоя перед Понтием Пилатом, объявил: "Всякий, кто от истины, слушает гласа Моего" (Иоанн 18:37). Пилат задал вопрос, который звучит для всего человечеству: "Что есть истина?" (ст.38). Он не ожидал ответа, возможно, потому, что подсознательно, он знал, что сама Истина стояла пред ним. И как много людей сегодня, когда они стоят лицом к лицу перед истиной, отказываются ждать ответа? Пусть размышления над этим уроком дадут нам ответ.
Изучение урока
Христиане во времена Иоанна были в смятении от противоречивых ветров учений и философии. Поэтому Иоанн сперва написал Евангелие, затем Послания, чтобы обновить уверенность Христиан, поколебленную ложным учением. Поскольку Христианской вере было в это 50-60 лет и она распространилась по всей Римской Империи, было давление со всех сторон, чтобы вплести другие философии в веру.
Сутью послания Иоанна было: истина является истинным учением Христа. Он является Сыном Божьим, и Он стал Человеком и умер за наши грехи. Следование за ним означает послушание Его заповедям, и главной заповедью является любить Бога и друг друга.
1 Иоанн 2:20:29. В ветхозаветные времена человек посвящался Богу посредством помазания елеем. Считалось, что елей был даром от Бога, и елей на коже и голове придавал человеку приятный вид. Христиане, также, получили помазание от Святого Духа. Это помазание, духовное просвещение и ведение в духовных вещах, делает их способными отличать ложных пророков от истинных. Христиане пребывают во Христе, так что они могут безбоязненно встретиться с Ним во время его Второго Пришествия.
3:19-22. Указывая на 17-18 стихи, Иоанн говорит нам, что Христианин, чьи поступки согласуются с его словами, живет в действительной истине. К примеру, соболезненные слова нуждающемуся должны быть подкреплены делами помощи.
Если наше сердце (совесть) осуждает нас, Бог больше нашей совести, и знает, как совесть пытается оправдать наши поступки. Он также знает, насколько доблестной была наша борьба против искушения. Однако, если мы полностью честны перед самими собой, и наша совесть чиста, мы можем с уверенностью приближаться к Богу, и мы получим то, о чем просили.
2 Иоанн 1-4. В этом коротком отрывке слово истина использовано 5 раз: (а) любовь по истине, (б) познание истины, (в) истина пребывает в нас, (г) благодать, милость, мир в истине и любви, (д) ходить в истине. Результатом жизни по истине будет: мы будем любить друг друга.
3 Иоанн 3. Это было написано к служителю церкви, Гаию. Когда Иоанн был огорчен смутьянами и лжеслужителями в церкви, он возрадовался, поскольку Гаий, муж верный, держался истины. Он также помогал своим собратьям Христианам и путешествующим благовестникам и учителям.
Практические истины на сегодня
Истина от Бога открывается людям многоразличным образом: чрез Слово, чрез Духа, чрез водимых Духом людей, чрез природу и другими путями.
Люди играют незаменимую роль в распространении Божьей истины: проповедь, отеческое руководство, перевод, печать и распространение Библий, и толкование Церковью Слова в применении к повседневной жизни.
Библия открывает истину, но ищущий истину иногда читает Слово, чувствуя подобно Эфиопскому евнуху: "Как могу разуметь, если кто не наставит меня?" (Деяния 8:31). Такие люди могут открыть Библию и начать читать с книги Бытия. Сначала они воодушевлены чтением истории сотворения, но после они завязают в запутанности закона Моисея или встревожены кровопролитием вторжения Евреев в Обетованную Землю. У других кружится голова от пророчеств, столь богатых образами и сравнениями. Конечно, все эти писания имеют определенную цель, но стоит отметить, что многие нуждаются в Христианском руководстве, чтобы указать им на ядро Библии - Евангелия, где находится весть о спасении.
Начиная с Новозаветных времен, христианские писатели распространяли весть Евангелия. Героями веры, которые писали об истине, были Игнатий (апостольский отец), Иустин Мученик (отец церкви), Семберт (Павликанец), Петр Вальдо, Менно Симонс и другие. Распространение истины через писания продолжается и в наши дни.
Как счастливы мы, что Дух говорит к нам. Прежде казавшиеся привычными места Писания, неожиданно открываются с новым озарением для верующего. Грешник, прочедший одно предложение или услышавший одно утверждение такое, как "покайся", может отвернуться в отвращении, но может преследовать его в течении 24 часов на дню, напоминая ему об истине.
Истина свыше, однако, часто искажаема сатаной, который не может нести истины, "ибо он лжец" (Иоанн 8:44). Грешники и верующие одинаково затем вводятся в заблуждение мирской мудростью, которая извращает чистое учение, или верующие могут не соглашаться в отношении практического применения истины.
Здесь Христово тело на земле, Церковь приступает, как это было в Иерусалиме (Деяния 15 гл.). Решение принятое там было предварено словами: "Ибо угодно Святому Духу и нам" (Деяния 15:28). Церковь была избавлена, ибо, когда Богобоязненные мужи действуют в согласии с Духом, то истина будет найдена. Также и сегодня, такие практические решения принимаются на соборном уровне, среди верующих данной страны, данной общины, на совещаниях и в семьях.
Христианские родители играют жизненную роль в руководстве своих детей к святой истине, как научением, так и личным примером. Отцы, рассказываете ли вы Библейские истории своим детям, добавляя достаточное разъяснение, чтобы сделать истории жизненными, но не слишком много, чтобы их простая истина не была погребена? Чтение Библии на семейном библейском часе должно быть ясным, выразительным и бодрым. Пояснения должны быть в простых словах соответствующих возрасту детей. Когда наши дети непослушны, вне сомнения они научены библейским принципам, но будем же также учить их, используя наказание.
Действие Святого Духа, ведущее к обращению и освящению, связано с проповедью Евангелия со дней Пятидесятницы. Павел пишет: "Оно есть сила Божия ко спасению" (Римлянам 1:16), и эта сила не зависит от красноречия. Многие Христиане нашли спасение под Его действием. Приведем один из, возможно, характерных примеров. Отлученный брат женился вне Церкви, но жил недалеко от общины верующих. Служения по пробуждению проводились в этой общине, но отпавший брат и его жена не желали посещать их. Его мать посетила их и пригласила их на вечернее Богослужение. Не имея планов на вечер, ее сын нехотя согласился пойти. Это Богослужение изменило их жизнь. Под влиянием проповеди, этот человек и его жена выразили желание следовать за Господом в этот вечер, и вскоре оба посвятили свою жизнь Господу. Оба являются сейчас верными Христианами. Чтобы принять истину, необходимо иметь чуткое сердце - сердце исполненное Духом и открытое для истины. Когда истины открываются, должно быть послушание, чтобы новая истина была дана. Это подобно фонарю моего отца, который он использовал для освещения пути от дома до коровника, но только, когда мы идем шаг за шагом.
Жизнь по истине, честно и открыто имеет великое преимущество для всех. В мое детство, фарфоровая чашка висела на гвозде около ручного насоса в колодце на нашей ферме. Одним жарким днем чашка разбилась, когда я уронил ее. В течении нескольких моментов я спорил сам с собой: должен ли я рассказать о происшедшем папе и маме и подвергнуться выговору, или я должен умолчать о нем и надеяться, что он не всплывет наружу? В конце концов я пошел в дом и рассказал об этом и был удивлен, когда мои родители похвалили меня за правдивостью Я вспоминаю, как свободно я почувствовал себя - свобода, порождаемая правдивостью.
Когда маленькие группы Христиан собираются для того, чтобы открыть свои сокровенные мысли, побуждения, искушения и победы, в этом есть сила. Поскольку они исповедуют свои грехи, нет страха "быть обнаруженными". Это свобода, порождаемая правдивостью.
Христианин, который ходит в истине, имеет особенное благословение иметь способность распознавать заблуждение. Когда он сближается с братьями и сестрами по вере, и когда они поклоняются в духе и истине, их дух соединяется. Всякий чуждый дух или ложное учение часто чувствуется даже прежде чем они выявлены, поскольку общение смущено. Когда истинное учение очищено, снова присутствует свобода, рожденная от истины.
Примеры
Иногда даже природа напоминает нам о Божьих истинах. Одна сестра написала: "Сегодня вспоминала, как я стояла у подножия водопада Такакка. Моя молитвой было: научи меня понимать язык воды... Теплое солнце тихо согревало холодный лед и заставляло его таять. Водопад является результатом этого, внушая трепет. Так и Божье действие является тихим и постоянным, расплавляя ледяное сердце и заставляя его изливать "реки воды живой"(Иоанн 7:38) для других... Реки текут, показывая необычное изобилие даяния, и это является Божьей вестью для меня... Бесстрашно воды бросаются на камни внизу... Дай мне, подобно водам, бросаться и смеяться и радостно петь, преодолевая препятствия и благословения долины."
Вопросы
1. Вспомните случай, когда Бог открывал определенную истину для вас.
2. Существует много способов проверки, по которым мы можем определить, ходит ли человек в истине. Назовите некоторые. Например: открыт ли он говорить о своем жизненном хождении?
3. Что Давид имел в виду в Псалме 50:8?
4. В какой мере говорение истины является частью хождения в истине?
5. Жизнь во лжи является противоположностью хождения в истине. Объясните.
Для ежедневного чтения
Пн. - Бог есть Бог истины - Второзаконие 32:1-4
Вт. - Святые служат Богу в истине - 1 Царств 12:18-24
Ср. - Служители возвещают истину - 2 Коринф. 6:3-10
Чт. - Истина должна быть утверждена - Притчи 4:20-27
Пт. - Нечестивые не следуют истине - Исаия 59:12-15
Сб. - Истины нужно слушаться - Галатам 3:1-9
Вс. - Поклоняться в истине - Иоанн 4:19-24

Ложные духи

Текст урока: 1 Иоанн 4:1-3; 2 Иоанн 7-11; Иуда 16-19; Римлянам 16:17-18
Параллельные места Писания: Матфей 18:15-18; 2 Коринфянам 6:14-18; 2 Фессалоникийцам 3:6-15
Ключевой стих: Возлюбленные! Имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым. (Иуда 3)
Введение
Все подлинное и достоверное обычно имеет ложную и обманчивую подделку. Имея дело с ложными духами, нам необходимо распознавать и испытывать, откуда они. Испытав их во свете Божьего Слова, мы обнаружим, что духи заблуждения сильно отличаются от Духа Истины. Текст нашего урока предостерегает нас, что верующие в наши дни будут сталкиваться с очень обманчивыми обстоятельствами.
Изучение урока
Апостол Иоанн дает ясное наставление жить посвященной Христианской жизнью. Он предостерегал Христиан не всякому духу верить, но испытывать духов, от Бога ли они, потому что много лжепророков появилось в мире.
Апостол видел худое влияние учения многих обманщиков. Они противились Духу Христа, таким образом присваивая себе славу и приобретая последователей. Если кто-либо приходит и не приносит истинного учения Слова Истины, нам следует быть осторожными в том, чтобы принимать их в свой дом и давать им свое благословение. Мы не желаем быть соучастниками худых дел тех, кто имеет неискренние намерения.
Иуда в своем послании Христианам первого столетия прорекает суровое осуждение на лжеучителей и призывает верующих подвизаться за веру, однажды преданную святым. Нас призывают хранить себя от тех, кто, следуя своим собственным похотям и желаниям, при этом исповедует, что они хорошие Христиане. Не желая сами покоряться чистому учению, надутыми и льстивыми речами они пытаются убедить несведущую душу.
Апостол Павел умоляет братьев в Риме остерегаться производящих разделения и соблазны среди них. Были те, кто действовал против учения, которому Павел учил их. От них требовалось применить суровое взыскание и избежание тех, кто извращал истину. Отлучение установлено с тем, чтобы хранить Церковь в чистоте, единстве и мире.
Практические истины на сегодня
Понятие антихрист, как его использует Иоанн в своих писаниях, не является человеческой личностью, но духом, который действует против Христа. Противное учению Христа является антихристом. Христианам следует быть озабоченными тем, чтобы какой-либо ложный дух не прокрался в их жизнь, и не заставил их уклониться от простой веры, которой жили первые Христиане.
Когда мы следуем учениям Христа, апостолов и ранних Христианских отцов, мы можем проследить нить веры и практики, характеризующую истинную веру и сегодня. Этому предмету уделяется так мало непосредственного внимания сегодня. Молодому поколению в целом следовало бы более осознавать важность истинного вероучения и больше ценить посвящение отцов Церкви прошлых веков. В этот век нажимания на кнопки и компьютеров звучит призыв посвятить свои умы и предать их изучению писаний, которые говорят о вещах, имеющих вечную ценность.
Чтобы больше ценить путь креста, по которому шли истинные Христиане прошлого, и, чтобы понять, как они были искушаемы и гонимы ложными духами, прочтите истории мучеников и анабаптистских братьев. Ложные понятия в отношении Библейских учений могут быть выведены на свет, сравнивая их с учением наших праотцов, и исследуя духовные мерки, по которым они жили. Пусть мы воспримем руководство, которое дает Божье Слово, и сокровище учения наших отцов. Они были причастниками общения единой, неделимой Божьей Церкви.
Красота Божьей Церкви обильно показана в Его Слове. Она является столпом и утверждением истины (1 Тим. 3:15). Когда ценности в мире меняются и неопределенны, Церковь предлагает искренней ищущей душе твердое основание. Она предлагает спокойствие духа в растревоженном мире. Иисус возлюбил ее и взял ее Себе невестой. Он отдал саму Свою жизнь за нее и хранит ее как зеницу Своего ока. Есть ли другое место на земле более безопасное для кающейся души, чем общение освященных верующих? Она предлагает Христово приглашение к вечному блаженству для всех кто будет веровать, войдет в нее, будет любить ее требования и пребывать под ее защитным покровом. Это мудрый выбор, искать убежища в ней в юности и всем сердцем быть преданным ее установлениям.
Неудивительно, что особой мишенью для статны является Церковь Бога живого. Он не может покорить ее тактикой рыкающего льва. Во времена гонений Церковь процветает. Кровь мучеников оказалась семенем Церкви. Как же сатана одержит победу над станом преданных святых?
Мы можем хорошо представить себе дьявола, как главного врага человеческой души, вместе со своими злыми духами тайно замышляющего похитить как можно больше овец и агнцев из Божьего загона. Служители дьявола наверняка поймут, что не силой, а хитростью, они смогут захватить их. Они пошлют лживого духа, который кажется добрым в притворном глубоком смирении, однако намеревающийся погубить свою жертву. Он будет говорить одно, подразумевая другое. Он ни на чем не остановится для достижения своей цели - похитить душу человека.
Примеры
Человек может быть утвержденным членом и хорошим Христианином в течении многих лет. Он может быть похваляем за свое хорошее суждение в прошлом, но его смиренный, способный к научению дух постепенно был вытеснен духом гордости и самоуверенности. Уклонение поселилось в душе. Чрез козни лукавого духа, он стал неспособным к научению и противится братскому увещеванию. В то же время дух гордости может побудить его ставить себя слишком высоко, концентрируя внимание на добрых делах, которые он свершил. Он не подозревает о том, что происходит. Дух самоправедности ослепил его глаза, и он не может видеть своего положения.
Когда это состояние выплывает наружу, и церковь начинает задаваться вопросом о вызвавших его отношениях, представляется два пути. Когда увещеванию внимают, и нежелательное отношение исправляется, то брат возвращается к духовному здравию. С другой стороны, когда непостоянство и бунтарство преобладает, закрадывается сильная обида. Немощный брат теряет контакт с братским общением. Попытки восстановления, предпринимаемые Церковью, подвергаются сомнению, и только чудом он может быть сохранен от того, чтобы стать горьким в духе.
Божья Церковь пребудет до конца, и ее сила преодолеет. Если я, будучи членом, начинаю следовать своему собственному видению, Церковь будет продолжать. Я буду в проигрыше. Мое спасение будет в опасности. С другой стороны, если я буду иметь сокрушенный дух и смиренное сердце, Господь примет меня. Писание не зря говорит: "Смотрите, братья, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живого. Но наставляйте друг друга каждый день... чтобы кто из вас не ожесточился, обольстившись грехом (Евреям 3:12-13).
Вопросы
1. Как мы можем знать, не имеем ли мы ложного духа?
2. Какой первый шаг в отношении к ложному духу?
3. Есть ли способ сохранить себя от обольщения?
4. Не боюсь ли я обольстительного духа?
Для ежедневного чтения
Пн. - Различение духов - 1 Коринф. 12:1-11
Вт. - Павел увещевает братьев - 1 Фесс. 5:12-23
Ср. - Предостережение от обольстителей - 2 Иоанн 7-11
Чт. - Различать между добром и злом - 3 Царств 3:5-12
Пт. - Желание Божьих судов - Псалом 118:17-24
Сб. - Дух все проницает - 1 Коринф. 2:10-16
Вс. - Обольщение греха - Евреям 3:7-13

Хранить веру

Текст урока: Иуда 3-6,20-25
Параллельные места Писания: Иуда; Колоссянам 1:9-23; Ефесянам 6:10-18
Ключевой стих: Только живите достойно благовествования Христова, чтобы мне... слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру евангельскую.(Филиппийцам 1:27)
Введение
В этом контексте под верой подразумевается доктрины и учения, установленные Христом, которым Он учил, и которые практиковались ранней Церковью. Эта вера передавалась в чистоте учения от апостолов до наших дней по нерушимой родословии веры, включая анабаптистов и вальденсов и др.
Божья Церковь подвергается испытаниям сегодня как никогда прежде. Тогда как ранняя Церковь испытывалась реальным огнем и кровью, Церковь сегодня испытывается духовным огнем. Сегодня сопротивление является коварным, и сатана искусно играет на наших чувствах, чтобы отвратить нас от веры. Храним ли мы веру, которая была нам предана, когда мы обратились к Богу?
Изучение урока
Иуда 4-6. Опасности, угрожавшие ранней Церкви - те же самые угрозы и опасности, которые встречает Церковь сегодня. Люди превратили Евангелие в товар, обогащаясь посредством извращения Писания и играя на чувствах легковерных людей. Другие используют Евангелие как прикрытие и возможность для угождения похотям плоти.
Хотя иногда кажется, что нет возмездия за эти грехи, мы не можем забыть, что Бог в свое время разобрался со Своим народом прошлого, когда они перестали верить Его обетованиям и слушаться Его заповедей. Множество Его бывших ангелов сохраняются для суда за то, что они последовали за сатаной. Бог разберется и с сегодняшними беззаконниками в Свое определенное время.
20-24. Мы должны не только быть близки к Богу, но и назидать себя на святейшей вере. Назидание в вере включает в себя и искать спасения погибающих. Люди являются разными, поэтому необходимо использовать различные подходы. Мы имеем тех, кто имеет искреннее желание жить ближе к Богу, но они немощны и нуждаются в сострадательном, твердом руководстве. Грех нельзя спускать и смотреть на него сквозь пальцы, однако по отношению к некоторым людям требуется дополнительное терпение. Другие не заботятся о своей жизни и их необходимо пробудить к осознанию своей нужды. Необходимо испытывать страх об их погибельном состоянии, чтобы побудить нас приблизиться к ним.
Если Господь является нашим Богом и Его мощь служит нам силой, мы будем иметь благодать в своей жизни, отличающую нас, и противодействующую нападкам в нашей духовной жизни. Мы не только будем иметь силу обороняться, но и будем иметь силу двигаться вперед, назидая самих себя в святейшей вере.
Практические истины на сегодня
Поддержание веры включает в себя старание, и нам необходимо каждодневно обнаруживать целеустремленность, необходимую для противостояния нападкам сатаны. Эта брань будет смертельной для Христианина, если он будет неразумно сражаться.
Враг, с которым мы сталкиваемся, хитер, лукав и силен. Он приступает неожиданным образом, появляясь в неожиданных местах, используя маскировку для наибольшего преимущества, и никогда не утомляется. Страстная ненависть к Богу и Его последователям является движущей силой приводящей его в бешенство. Сатана раньше жил на небесах. Движимый желанием быть величайшим, он восстал против Бога. Он и его последователи были побеждены и низвержены из места невыразимой красоты и славы. Теперь он бродит как рыкающий лев, ища отмщения. Сатана открыто ведет войну против Христианина, но также приступает и переодетый. Появляясь как волк в овечьей шкуре или как ангел света, он пытается прельстить даже избранных. Когда он смотрит на Христианина, он видит взаимоотношения с Богом, которыми он раньше наслаждался и затем потерял. Стана желает забрать веру у Христианина и обратить ее в сомнения. Он ищет того, чтобы превратить радость в печаль и несчастье. Он не заботится о том каким образом достичь этого, лишь бы совратить кого-либо от истины.
Как Христианин может успешно противостоять такому врагу? Как можно противостать свирепости этого льва и распознать настоящий дух за маскировкой, когда он приходит, притворяясь безобидным как овца? Тленной человеческой мудрости, способности распознавать и силы сопротивляться в лучшем случае недостаточно. Существует только Единственный, всезнающий и способный обеспечить нужным оружием для отражения нападок. Поэтому Он дал Христианину список необходимого оружия, перечисленный в Ефесянам 6:14-18:
(1) Препоясать чресла истиной. Чресла (поясница) считаются центром физической силы и производящей силы. Наши сокровенные мысли и намерения производят наши действия и слова. Необходимо, чтобы они были облечены истиной. Сатана, отец всякой лжи, не истинен. Истина используется Богом для разоблачения маскировки сатаны, ибо сатана не может пребывать в истине.
(2) Броня праведности. Наше сердце, источник жизни и престол привязанностей, требует защиты броней. Сатана метает много своих копий прямо в сердце, центр духовной жизнеспособности. Он знает, что, если он сможет отравить сердце, то он одержит великую победу.
(3) Обуть ноги в готовность благовествовать мир. Наша духовная обувь имеет величайшую важность. Недостаток полного послушания Евангелию будет мешать нашему продвижению вперед ведению битвы со врагом. Евангелие, приготовленное в наших сердцах, вводит нас в битву и продвигает в решимости освобождать души в этом мире от их порочного хозяина.
(4) Щит веры. Хотя мы носим оружие, мы также несем щит веры. Прежде чем копья сатаны могут повредить нашему телу, мы можем перехватить их верой и доверием нашему всемогущему Военачальнику. Если мы допустим нашей вере убывать, то нам будет труднее отражать копья. Шит также несет знаки, возвещающие о принадлежности его носителя, и наша вера возвещает всем, что мы последователи Христа.
(5) Шлем спасения. Наше мышление и наши намерения нуждаются в защите от атак отравленных стрел мыслей. Когда эти стрелы пронзают наш разум, яд распространяется и дает нам искаженное представление о нашем положении. Наши планы, кажется, нам не действуют, и мы становимся разочарованными. Ясное суждение приходит только со спасением, и мы должны дозволить Христу быть нашим Военачальником. Его тактика совершенна.
(6) Меч духовный. Это наше наступательное оружие. Без него, мы только можем стоять и быть занятым, уворачиваясь от оружия сатаны. С мечом Духа, мы имеем разумное оружие. Дух идет впереди нас и разбивает в дребезги наилучшее вооружение врага. Меч духа нападает, расчищает пространство вокруг нас, и простирается дальше, обращая врага в бегство.
(7) Молитва. Молитва - это наша связь с главным командованием. Молитва - это восполнение наших сил. Мы можем обращаться к нашему Военачальнику за подкреплением нашей веры и благодати. Мы можем рассказать нашему Вождю о битве, о временах, когда наша оборона не удавалась и наш щит падал, и о победных моментах, когда маскировка сатаны была сорвана. Он способен приготовить нас для будущих битв и сказать нам, где мы ослабели.
Мы противостоим сильному противнику, который пытается разрушить и уничтожить веру, которая была передана через поколения. Как ученики в этой вере, мы находимся на передовой этой битвы. Даже хотя сатана силен, наш Бог всех могущественней и силен сохранить нас, если мы только примем Его руководство и помощь.
Если мы становимся непостоянными в нашей повседневной Христианской жизни, то становится труднее видеть опасность, подстерегающую нас. Сатана никогда не спит и никогда не уходит на перерыв. Поэтому и мы не можем ни спать, ни ослаблять свою охрану. Иисус сказал: "Подвизайтесь войти сквозь тесные врата" (Лука 13:24). Истинный путь не широк, не популярен и не полон путешествующими по нему. Истинный путь узок и войти на него можно только через переживание рождения свыше. Немногие идут по этому пути. Те, кого мы встречаем на этом пути, желают оставаться верными до конца.
Примеры
Мы встречаемся со многими трудностями, но обетования Божьи более велики! Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Бога (2 Коринфянам 10:4-5).
Не смотря ни на все трудности жизни, мы обнаружим, что наши оружия невидимы и неосязаемы, и поэтому не могут быть отняты от нас физическим или духовным преследованием.
Мы имеем доступ к этому духовному оружию, и оно может быть применено везде. Оно способно пересекать все границы, потому что оно подается нам сверху, свыше. Это оружие не может быть разрушено никакими средствами. Наше оружие сильно, потому что Господь действует на нашей стороне.
Ни молитва, ни вера, ни упование, ни праведность не может быть взята от нас вражеской силой. Ничто не может быть отнято от нас, потому что это оружие Бог сделал сильным.
Мы имеем много повествований в книге Зеркало мучеников о нападках сатаны на Церковь Иисуса Христа. Игнатий, ученик апостола Иоанна был растерзан и съеден львами. Когда его спросили, почему он так часто упоминает имя Иисуса, он сказал: "Мой дорогой Иисус, мой Спаситель, столь глубоко написан в моем сердце, что я уверен, что, если бы мое сердце было бы вырвано и разрезано на куски, то имя Иисуса было бы найдено на каждом кусочке" (Зеркало мучеников, стр. 107). Какое свидетельство! Можем ли и мы сказать то же?
Михаил Видеман (Бек) был арестован, обезглавлен и сожжен в 1538 году. Его свидетельством перед своими гонителями было: "Когда я жил вместе с миром во всей неправедности, во грехах и нечестии, никто не увещевал меня отречься, но я считался хорошим христианином в глазах мира. Но, когда я обратился, и исправил свою жизнь, меня призвали отречься. Но я уже однажды обратился и отрекся от всякой неправды, и это обращение я сохраню до конца, и не отвращусь от него, ибо то, на чем я стою, есть истинное основание" (Зеркало мучеников, стр. 449).
Это истинное основание является той же верой, которую сатана пытается отнять у нас. Мы должны быть способны сказать вместе с мучеником, который был готов умереть за свою веру: "Ибо то, на чем я стою, есть истинное основание. " Тогда мы готовы жить.
Вопросы
1. В первые столетия после Христа, сатана использовал физическое гонение, пытаясь разрушить веру. Какие методы он использует сегодня?
2. Как мы можем распознать сатану, когда он приходит как ангел света (2 Кор. 11:14)?
3. Существует ли времена отдыха, когда мы можем отложить свое оружие и восстановить силы?
Для ежедневного чтения
Пн. - Не забывай Бога - Второзаконие 6:1-3,7-12
Вт. - Иисус - предмет нашей веры - Откровение 1:5-8
Ср. - Единство в вере - Колоссянам 2:1-10
Чт. - Духовное всеоружие - 1 Царств 17:41-48
Пт. - Настойчивость - Евреям 13:5-9
Сб. - Одна вера - Ефесянам 4:1-7
Вс. - Награда за верность - 2 Коринфянам 5:1-11

Речь - идущее от сердца

Текст урока: Иакова 3:1-12; Колоссянам 4:6; Титу 2:8; Притчи 17:27
Параллельные места Писания: Матфея 12:34-37; Ефесянам 5:4-7, 19-20; Луки 4:21-22
Ключевой стих: Уста свои открывает с мудростью, и кроткое наставление на языке ее. (Притчи 31:26)
Вступление
У каждого из нас есть язык, которым мы можем благословлять и проклинать. И однажды мы все дадим отчет за свою речь. "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься, и от слов своих осудишься" (Матфея 12:36-37).
Язык не говорит сам по себе, а говорит то, что лежит на сердце. И как источник узнается по сладости воды и дерево по своему плоду, также и помышления сердца узнаются по речи. Давайте возьмем этот урок для тщательного исследования нашей речи, чтобы мы могли лучше узнать свои сердца.
Изучение урока
То, что Апостол Иаков говорит о языке, почти заставляет нас стать малодушными. Тот факт, что мы имеем прямо в своем собственном теле возможность совершать такое большое зло, вызывает трезвое размышление.
Писание ясно говорит, что сами мы не можем контролировать свой язык. Человек с помощью мастерства и хитрости укротил различных диких зверей, птиц и морских животных, но никто еще не укротил язык. И хотя это очень маленький член нашего тела, он может совершать очень многое. Неукротимые пожары часто начинаются с маленькой искры. Таким же образом и неосторожно сказанные слова имеют силу причинить много страдания и душевной боли. В момент беспечности язык может кинуться как ядовитая змея, причиняя боль и обиды, которые могут длиться на протяжении жизни. И не зря Иаков говорит, что он "сам воспаляем от геенны".
Но сердцу, главой которого является Христос, не стоит бояться. Так же как и удила во рту лошади могут руководить ею, так и Божья сила в наших жизнях дает нам возможность контролировать свою речь.
Когда в наших жизнях есть такая милость Божия, которая дает нам силу контролировать наш язык, тогда у нас будет милость для всей нашей христианской жизни. Мы приправим нашу речь добротой и любовью, всегда будем заботиться о чувствах других людей.
Сердце не может иметь разделенную преданность. Даже природа учит нас этому уроку. Невозможно, чтобы из одного источника текла горькая и сладкая вода. Одно дерево не может приносить два различных плода.
Человек, который в одно время говорит о духовном, а в другое о злом, не искренен. Каждый раз, когда мы пытаемся совместить доброе со злым, злое будет господствовать.
Последние несколько стихов, а также ключевой стих, указывают на то, что есть милость для нас, чтобы содержать нашу речь в порядке. "Разумный воздержан в словах своих". Несколько слов, сказанных с добротою, часто сеют в сердце безбожного человека осознание греховности. Простое: "Я молюсь за тебя", может сделать мир более спокойным местом для обеспокоенного сердца.
Мы должны помнить то сито, через которое наша речь должна проходить. Является ли то, что мы собираемся сказать, истинным? Доброе ли это? Есть ли необходимость говорить это? Когда нашу речь направляет это, то глупость и бессмысленность исчезнут из нее.
Только Божьей милостью и с Его помощью мы может делать это. Мы должны стараться быть осторожными в том, что мы говорим. Мы должны часто молиться о милости для нас, чтобы мы могли контролировать себя в речи. Может быть нам придется возвратиться и попросить прощения за то, что мы не верно сказали. Бог хочет и готов помочь нам в этом, но Он должен увидеть приложенное усилие и с нашей стороны. Когда наше усилие искренно, Бог видит его и делает нас сильными.
Практические истины на сегодня
Мы все знаем, что такое сигналы, и встречаемся с ними каждый день. Сигналы - это способ сообщения о том, что мы не можем видеть. Когда на железнодорожном перекрестке горит красный свет, мы знаем, что есть опасность, даже если мы не можем видеть поезд. Когда горит разрешающий сигнал, мы знаем, что можем продолжать движение с уверенностью.
Когда в машине загорается предупреждающий сигнал, машину нужно остановить и найти проблему. Если мы пренебрегаем сигналом, то проблема станет более серьезной, и после, ее будет решить намного труднее.
Наша речь дает нам сигналы о состоянии нашего сердца. Давайте рассмотрим некоторое из того, что может служить сигналом предупреждения.
Мы знаем, что для христианина не приемлем язык ругательств. Некоторые сленговые и неформальные слова имеют значение ругательных слов. Просто у них различное написание и звучание. Но отличается ли дух, с которым мы произносим эти слова, от духа, с которым произносятся ругательства? "Никакое гнилое слово да не исходит из уст ваших" (Ефесянам 4:29).
Когда мы видим, что становимся развязанными в своей речи, мы должны внять сигналам тревоги, помня, что в день суда мы дадим отчет за каждое праздно сказанное слово (Матфея 12:36).
Пустословие и шутки тоже причиняют неприятности христианам сегодня. Нам нравится говорить то, что остроумно и смешно. Часто мы можем не замечать плохого в этом. Когда мы привыкаем к этому, нам тяжело будет быть серьезными, даже в отношении нашего спасения. Когда что-то говорится с единой целью рассмешить кого-то, это привлекает внимание к говорящему. Такая речь мотивируется духом гордости. В Ефесянам 5:3-4 Павел говорит о том, что пустословие и смехотворство не должны даже именоваться среди нас. Это не значит, что мы никогда не должны быть веселыми или смеяться над чем-то забавным, но во всем должна быть умеренность.
Когда мы видим, что говорим так же, как наши нехристианские друзья, когда мы с ними, и говорим о духовном, когда мы находимся среди братьев, мы должны осознать, что это сигнал предупреждения. Если мы замечаем это в своей жизни, нам необходимо исследовать наши сердца. Пытаемся ли мы сделать так, чтобы из нас текла и сладкая и горькая вода?
Когда Бог руководит нашей жизнью, Святой Дух поможет нам руководить нашей речью. От нашей речи может быть много пользы, если она ценная и назидательная. "Золотые яблоки в серебряных прозрачных сосудах - слово, сказанное прилично" (Притчи 25:11). Мы никогда не должны прекращать хвалить Бога и прославлять Его имя. Если мы, действительно, благодарны Ему за то, что Он сделал для нас, у нас будет желание делиться этим с другими. Когда наши сердца в мире с Богом, мы будем готовы делиться нашим переживанием прощения и свидетельствами - всем чего ни попросит от нас Господь.
Мы только тогда будет успешны в контролировании своей речи, когда поймем свою слабость, как это сделал пророк Исаия. "И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами" (Исаия 6:5).
Если мы верим, мы будем готовы произвести перемены там, где мы видим неверное. Бог даст нам силу, там где мы в ней нуждаемся. Давайте молиться с псалмопевцем: "Положи, Господи, охрану устам моим, и огради двери уст моих" (Псалтырь 140:3).
Вопросы
1. Обсудите Иакова 3:2. Ставит ли этот стих недостижимую цель?
2. Обращается ли (как обращается от зла человек) когда-либо язык?
3. Что такое праздное слово (Матфея 12:36)?
Для ежедневного чтения
Пн. - Плохая речь оскверняет - Матфея 15:1-11
Вт. - Суд на плохие слова - Псалтырь 11:1-6
Ср. - Обуздывать язык - Иакова 1:19-27
Чт. - Нечистые уста очищены - Исаия 6:1-8
Пт. - Осторожность в разговоре - Екклесиаст 5:1-7
Сб. - Да будет ваше да - да - Матфея 5:33-37
Вс. - Кроткий ответ - Притчи 15:1-9

Вера, достигшая совершенства

Текст урока: Иакова 2:14-26
Параллельные места Писания: Евреям 11; Иакова 5:14-16; Матфея 15:21-28; Бытие 12:1-5
Ключевой стих: А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого .(Ефесянам 6:16)
Вступление
Вера - это доверие истинности и верности человека, учения или утверждения. В этом уроке мы будет изучать о том, что составляет спасительную веру, ту, с которой мы можем жить и умереть. "Ибо все обетования Божии в Нем "да" и в Нем "аминь", - в славу Божию, через нас" (2 Коринфянам 1:20). Есть вера в историю, ее имеют многие, и есть вера спасительная, которая включает веру и дела. Важно понять, что наша вера достигает совершенства, когда она связана с послушанием Слову и Духу.
Изучение урока
Во время изучения, будем помнить, что мы спасены кровью Иисуса и через нашу веру в Него. Павел, размышляя о вере Авраама, пишет в Римлянам 4:23-25: "А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего" . И продолжает: "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией" (Римлянам 5:1-2).
Это есть основание спасения.
Изучая этот урок, мы понимаем, что Бог взирает на веру, которая действенна. Иаков учит, что одной веры недостаточно, чтобы привести нас к желаемому концу. И в то время, как истинно то, что мы оправдываемся верой, наше оправдание зависело от послушания Иисуса в Его следовании искуплению нас. Таким образом, если наша вера искренняя, она будет производить дела послушания Христу. Наши дела подтвердят нашу веру. Иисус сказал: "Если любите Меня, соблюдите Мои заповеди" (Иоанна 14:15).
Существует распространенное неправильное понимание, что вера значит просто верить, что является только частью истины. В то время, как вера начинается с этого, спасительная вера заключает в себе нашу веру, наше участие, нашу волю и любовь, которые производят послушание Христу и Его учениям. В нашем уроке мы получаем напоминание о том, что наша вера действительна только тогда, когда она действенна. Популярный фундаменталист пишет, что современные христиане, опасаясь того, чтобы не полагаться на свои дела в их спасении, выплеснули ребенка из ванны вместе с водой, отбросили старомодное послушание! И в то время, как в нашем уроке говорится, что Авраам был оправдан делами, возложив Исаака на жертвенник, мы ясно видим, что его дела были результатом сильной веры в то, что Бог был силен исполнить Свое обетование. Итак, это было естественным следствием, что Авраам повиновался без сомнения. Бог не нуждается в нашем служении для Него Самого, Он просит нас доказать нашу веру в наших отношениях с ближними. И как для жизни необходимы и тело и дух, так для живой веры необходимы и вера и дела. Когда наши добрые дела и послушание исчезают из наших жизней, то, очевидно, что Дух нас оставил.
Утверждение, которое приписывают Менно Симонсу, говорит, что не привычным для разумного человека является одеть и позаботиться об одной части тела, а другие оставить нагими. Разумный человек внимателен по отношению ко всем своим членам. Так должны мыслить те, которые составляют Господню церковь и тело. Все рожденные от Бога призваны в одно тело и приготовлены любовью для служения ближнему.
Ной повиновался в страхе Божьем и построил ковчег для спасения своего дома. Авраам вышел по заповеди Божьей. Моисей избрал страдать с народом Божьим. Иисус Навин избрал служить Господу и сказал Израилю оставить чужих богов. Голиаф был побежден, когда Давид вышел во имя Господне. Мадианитяне были побеждены Гидеоном и горсткой его людей, когда они двинулись в послушании. Подумайте о том, что могло бы быть совершено, если бы Божьи люди понимали более ясно свои обязанности и возможности доказать свою веру многими добрыми делами?
Практические истины на сегодня
Иисус ясно учил нас, что мы будем спасены через веру в Него, но мы будем судимы по нашим делам. Мы стараемся не оставлять таких добрых дел, как честность, несообразованность с миром, посещение церкви и другие добродетели, но Иисус говорил о том, чтобы накормить голодного, напоить жаждущего, принять странника, одеть нагого, пойти к больному и тому, кто в темнице, это будет важным в день суда. Иисус повторил одному книжнику первую заповедь - любить Господа Бога всем сердцем, и вторую - любить ближнего как самого себя (Луки 25:28). И потом привел пример любви к ближнему, рассказав о добром Самарянине (стихи 30-37). Религиозные люди взглянули на раненого человека и прошли. Только тот, в ком проснулось сочувствие, и кто в действии показал свою веру, был похвален. Стоит заметить, что он не ждал дьякона и не просил средств у церкви, но издержал свое, чтобы помочь человеку и заплатить за заботу о нем в гостинице. Иисус сказал идти и поступать так же.
Часто мы хотим выздороветь во время болезни, но молимся ли мы в вере об этом, просим ли мы о молитве в церкви? Мы иногда сожалеем о бедности некоторых людей, но идем ли мы и делаем для них то, что можем? Готовы ли мы оказать помощь при катастрофе, или только хотим, чтобы кто-то пошел? На эти вопросы необходимо дать ответ. Иисус не призывал различные комитеты, Он сказал нам идти.
Два брата шли по большому городу и говорили. И вот они увидели женщину, которая не имела ни крова ни денег и никак не могла себе помочь. Один другому говорит: "Что мы скажем ей? Иди с миром, грейся и питайся или поможем ей?" В их сердце было сострадание к ней, и они помогли ей в материальных и духовных нуждах. Этот урок должен побудить нас более заботится о нуждах людей вокруг нас и быть более послушными.
Вопросы
1. Возможно ли быть спасенным без дел?
2. Насколько важно исповедовать наши грехи и исправлять то, что можно исправить из наших неверных поступков?
3. Поделитесь случаем того, как ваша молитва была отвечена, когда вы ходили в послушании?
4. Есть ли опасность, что человек может иметь традиционную веру, но живой в его сердце она не будет?
Для ежедневного чтения
Пн. - Герои веры - Евреям 11:1-13
Вт. - Страдания верных - Евреям 11:32-40
Ср. - Благословения по вере - Матфея 17:14-21
Чт. - Ложное удивление - Матфея 7:21-23
Пт. - Великая вера - Матфея 8:1-13
Сб. - Дела свидетельствуют - Иоанна 10:25-38
Вс. - Любовь проявляется в послушании - Иоанна 14:15-26

Непреложность Слова

Текст урока: 2 Петра 1:15-21; 1 Петра 1:10-13; 12:6-8
Параллельные места Писания: Исход 20:1-2, 22; Второзаконие 4:32-36; 11:13-21; 18:20-22; Иезекииль 2:1:10; Иеремия 1:4-9; Псалтырь 19:7-11; Галатам 1:11, 20
Ключевой стих: Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности (2 Тимофею 3:16)
Вступление
О, как неоценима ценность Слова Божьего! Какое сокровище это вдохновенное Слово Бога! Мы должны относится к нему с большим почтением.
Должно ли его значение уменьшаться тем отношением, которое мир имеет к нему сегодня? Многие в сегодняшнее время поддают сомнению абсолютность Библии. О ней думают как о книге прекрасных этических правил и высокого морального поведения, а не как об откровении Бога.
Святое Писание - это Божья воля, открытая смертному человеку через руки тех, кто записали слова в этой книге. Когда эти самые слова зажигают наши сердца, мы должны быть благодарны Богу за это непреложное путеводительство в наш дом на небесах. "Небо и земля прейдут, но слова Мои не прейдут" (Матфея 24:35).
Изучение урока
2 Петра 1:15-21. Слова Апостола Петра говорят нам о том, что важно, чтобы мы содержали Слово Божие в нашей памяти. Мы должны понимать, что правдивость Библии есть установленный факт. Слово Божье совершенно и полно. Когда мы читаем Слово, мы часто познаем то, что мы не можем проверить видимыми вещами. Глазами веры мы воспринимаем то, что читаем, когда Бог говорит с нами лично.
Петр и остальные Апостолы были свидетелями чудес Иисуса Христа. Они не передавали это из услышанных выдуманных басней. Они не говорили праздно, но были свидетелями истинности Бога. Мы можем верить тому, что они написали, потому что они ходили и говорили с нашим Господом. Более того, пророчества Ветхого Завета были исполнены в точности, как они записаны. Полная согласованность Ветхого и Нового Заветов, написанных на протяжении 1600 лет сорока авторами, сама по себе изумительна. Когда мы применяем это Слово к своей жизни, мы умудряемся ко спасению. "Откровение слов Твоих просвещает, вразумляет простых (Псалтырь 118-130).
Все те, которые писали Слово Божье были святыми Божьими людьми. Они имели близкую связь с Богом, и это давало им возможность писать, по мере того, как Святой Дух просвещал их разум. Во всем этом они направлялись Богом. Не через их собственные впечатления, но от Самого Бога шли те слова, которые пронесли силу и значимость через столетия.
1 Петра 1:10-13; 2:6-8. Еще давно пророки говорили о той благодати, которая должна была прийти. Сами они не могли пережить благодать в той полноте, в которой мы переживаем ее сейчас. Они мысленно видели то время, когда Бог явит Себя людям. То понимание, которое они имели, было гораздо выше любого другого, которое они могли бы получить даже от усердного исследования. Их направлял Бог, и они говорили о пришествии Христа за сотни лет до того, как это произошло. Точность пророческих изречений была подтверждена Самим Иисусом несколько раз, когда Он открывал Писание перед Своими учениками.
Слово открывает волю Бога и Его Самого. Его краеугольным камнем есть Христос, Сын Божий. И в Нем основание нашего оправдания. В Библии нет упущений, нет ошибок. Она, сотворенная Господином всего, совершенна. Мы, наверняка, достигнем небес, если будем следовать ее направлению.
Слово - это зеркало, которое отражает природу Бога и показывает нашу недостойность и неспособность помочь себе без Спасителя. Когда мы верим тому, что Бог написал нам в Писании, и послушны этому, мы находим прощение наших грехов через покаяние. Мы становимся новыми тварями, и наши стопы находят новый путь, где нас направляет рука Божья, через наше общение с Ним. Мы находим, что Слово достаточно для всех жизненных ситуаций. Мы чувствуем силу и милость расти в вере. Мы имеем пример тех, кто жили в Верии. Они, имея желание познать истину, читали и ежедневно разбирали Писание (Деяния 17:11).
Практические истины на сегодня
Какая неописуемая возможность - иметь свободный доступ к Святой Библии, богодухновенному Слову! "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2 Петра 1:21). С великим усердием эти люди записывали на грубом материале те слова, которые давал им Бог. С приходом книгопечатания, Библии было издавать быстрее и легче, и уже давно широкое распространение Библии воспринимается как должное.
Также удивительно и то, что сама Библия, как книга, сохранилась на протяжении такого долгого периода времени. Так же подтверждением ее божественной природы является то, в каком благоговении и святости люди Божьи сохраняли ее вечные истины. И не смотря на то, что она переписывалась от создания до распятия, сохранилось удивительное единство того, как открывается воля Божья для Его народа, и что Христос остается ее центром. История, законы и пророчества Ветхого Завета находят свое исполнение в Новом.
Мы всегда можем быть уверены, что заповеди и обетования Слова всегда будут согласовываться с руководством Святого Духа для жизни Его народа. Эта гармония подтверждает правдивость Слова. Принятие богодухновенности и истинности Писания очень важно для спасения человека, так как оно есть главным руководством для веры и жизни христианина. Проницающая сила Слова достигнет совести грешника и даст ему понимание осуждения. Результатом будет достижение в вере прощения грехов; так рождаются сыновья и дочери царства. Слово ведет их и просвещает их пути.
У всех христиан должно быть сильное желание читать Божье Слово. Невозможно достичь такого большого понимания Слова, что уже в нем нельзя познать ничего нового. И конечно, мы доказываем свою искренность и желание истины и мудрости ежедневным чтением Слова. При серьезном чтении Библии, может появиться необходимость в изучении определенной темы, которая описывается на протяжении всего Писания. В молитве мы будем просить Бога дать нам большее понимание. Читая места Писания в контексте, мы будем лучше понимать ту обстановку, в которой были написаны стихи. Исполнение в жизни принципов Божьего Слова будет наибольшим свидетельством, которое христианин может предоставить в подтверждение непреложности и истинности Писания.
Правильное использование руководств для изучения может также помочь. Различные объяснения могут часто быть полезными, но ничто не заменит молитвенного чтения Библии. Слово богато и полно. Давайте примем его, как главное основание. "Так и слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Исаия 55:11).
Вопросы
1. Необходимо ли просить Бога об особенном постижении Его Слова?
2. Сейчас, когда Библию так легко достать, как мы можем правильно относится к ее ценности?
3. Насколько важна вера в понимании Слова?
4. Когда необходим различный материал, помогающий в изучении?
Для ежедневного чтения
Пн. - Святость Божьего Слова - Второзаконие 4:1-13
Вт. - Утешение из Писания - Римлянам 15:1-7
Ср. - Действенность Слова - Евреям 4:12-16
Чт. - Слово пребывает вовек - Матфея 5:17-19
Пт. - Божье Слово, огонь поядающий - Иеремия 5:10-18
Сб. - Благословение веры - Иоанна 20:26-31
Вс. - Пребывать в Слове - Иоанна 8:30-38

Приближающееся возвращение Христа

Текст урока: 2 Петра 3:1-17
Основные места Писания: Матфей 24:3-14; Лука 21:34-36; 1 Фессалоникийцам 5:1-11
Ключевой стих: Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше (Лука 21:28).
Введение
Апостол Павел пишет, что в последние дни наступят времена тяжкие (2 ТИМ. 3:1). Мы видим это, когда посмотрим на состояние сегодняшнего мира, гонку за удовольствиями, погоней за богатством и властью и повсеместное уклонение от основных нравственных принципов. Это действительно является большой опасностью, и к тому же, для Божьего народа является опасным привыкнуть к этому злу и почитать его повсеместным.
Никто не знает, когда вернется Христос, но многочисленные предостережения в Св. Писании говорят нам, что конец времени близко. Нужно, чтобы никто не был застигнут неподготовленным. Пусть изучение этого урока побудят нас приложить особенное усердие, чтобы убедиться в том, что мы пребываем в Божьей воле. Сегодня нам необходимо быть готовыми к приходу Христа, потому что оно может быть гораздо раньше, чем мы думаем.
Изучение урока
Апостол Петр начинает эту главу, говоря, что он не говорит ничего нового для верующих, но только еще раз напоминает им. Людям всегда свойственно легко забывать, поэтому Петр снова напоминает верующим о втором пришествии Христа.
Петр говорит, что нам не нужно сомневаться в том, что говорит Божье Слов относительно второго пришествия Христа, только лишь потому, что прошло много лет с тех пор, как это было предсказано. Бог разрушил допотопный мир водой, поэтому несомненно, что он разрушит этот мир огнем, как Он обещал. Но истинные верующие должны взирать на Господа с верой и ожиданием светлой будущности и награды, приготовленных для верных. Более того, нам следует каждодневно зависеть от Божьей помощи, чтобы в конце нам оказаться без пятна и порока.
Практические истины на сегодня
Иоанн, автор Откровения, пишет, что настанет время, когда сатана будет освобожден и выйдет обольщать все народы (ОТКРОВЕНИЕ 20:7-8). Несомненно это время настало. Существуем много идей, которые популярны в сегодняшнем мире и кажутся законными, но их происхождение от сатаны. Это так легко для нас приспосабливаться к ним, и прежде чем мы осознаем, что произошло, эти ложные учения начинают влиять на наши убеждения. Иногда сатана приступает к нам как рыкающий лев, в другие же разы он приходит как ангел света (1 ПЕТР. 5:8; 2 КОР. 11:14).
Гуманизм популярен сегодня в мире. Это представление представляет человека в основном добрым. Поэтому его следует поощрять следовать его природным наклонностям. Мы видим свидетельство это в мире мод и безнравственности, которой он способствует. Перед лицом всего этого, очень мало стыда и сожаления среди людей. Наоборот, грех считается правильным, и истина считается ненужной и препятствием к счастью. Божий народ более уязвим перед этим мышлением, чем они представляют себе. Как часто родители слишком защищают и охраняют своих детей? Как часто братья занимают оборонительную позицию и извиняют самих себя, когда их увещевают? Нам необходимо осознать свою испорченность и действительно принять, что нам необходимо стать более освященными.
Материализм является еще одним богом, желающим прокрасться в нашу жизнь. Наряду с этой философию приходят чувства независимости и самодостаточности. Часто не понимается различие между добрым домостроительством и алчностью. Подчас Бога огорчает то, что зарабатывание на жизнь является слишком первоочередным и занимает столько сил и стараний. Очень часто мы работаем дольше и тяжелее, считая, что мы финансово не успеваем, тогда как мы на самом деле пытаемся обеспечить себя тем, без чего мы вполне могли бы обойтись. Одним из испытаний самоотверженности является быть довольными тем, что старее, меньше или проще, чем то, чем обладает наш сосед, даже хотя наши средства и позволяют нам иметь нечто лучшее.
Наряду с чувством независимости часто приходит утрата пламенной любви, мы перестаем чувствовать нашу нужду в своем собрате. Это является признаком последнего времени (Матфей 24:12). Можем ли мы ценить своего брата, даже если его пути отличны от наших?
Современные религиозные расколы и неразбериха среди церквей являются также признаками последнего времени. Произошло много расколов в церквах и были основаны новые группы, каждая из которых заявляет, что следует по правильному пути. Многие люди решили, что они не нуждаются ни в какой церкви. Другие заключили, что верующие из всех церквей попадут на небеса, и не важно во что верить, главное, чтобы искренне. Писание же учит противоположному. Павел укорял Коринфян за их разделения. Павел сказал, что верующие, которые служат одному и тому же Богу, должны быть едины. Безрассудство многих церквей состоит в том, что они объявляют человека спасенным, тогда как, он не полностью раскаялся в своей прошлой жизни и по-прежнему допускает плотские проявления в своей жизни.
Все истинно возрожденные Христиане должны серьезно искать организованную группу верующих, которая составляет истинную Божью Церковь на этой земле. Может ли всякий отдельный Христианин осмелиться верить, что он может оставаться верным сам по себе, не испытывая нужды в группе верующих? Дьявол очень хитрый и лукавый и посылает много коварных духов, чтобы обольщать мир, и как может Христианин противостоять им без братской поддержки? Члены истинной Божьей церкви нуждаются в том, чтобы зависеть друг от друга. Им необходимо проявлять любовь и заботу друг о друге, ища взаимопомощи. Никто из братьев не должен думать, что он не испытывает нужды в увещаниях других, даже если он искренний или является Христианином на протяжении многих лет.
Молодым Христианам необходимо упражняться в благочестии. Молодость является временем жизни, наполненной энергией и жизнедеятельность, но, тем не менее, необходимо жить в трезвости. Христианская жизнь является серьезной, и требует много усердия. Молодым Христианам необходимо научиться и проявлять самоотверженность и Христианские добродетели, такие как воздержание, терпение, покорность и уважение.
Для всех нас будет хорошо посмотреть на жизнь более серьезно. По-прежнему существует искушение пренебрегать своей личной преданностью Богу и чрезмерно быть увлеченными материальными делами. Часто, мы не осознаем насколько наша плотская натура томится по мирскому и материальной выгоде. Это требует сосредоточенного старания держать плоть в подчинении и поддерживать свои личные взаимоотношения с Богом. Будем осторожны, чтобы не пытаться перехитрить Бога, который милостив и долготерпелив. Мы не должны допускать в своей жизни даже малого непослушания, нечистых отношений, думая, что Бог закроет глаза на это.
Вопросы
1. Как мы можем иметь более горячую любовь между братьями?
2. Должен ли спасенный человек бояться конца света и возвращения Христа?
3. Как мы помогаем братьям, которые по своей природе склонны быть боязливыми и неуверенными в своем спасении, чтобы показать этот урок в должном виде?
4. Как мы можем применить Луки 21:34 в наше время?
Для ежедневного чтения
Пн. - Бодрствуйте и молитесь - Марк 13:32-37
Вт. - Смотрите за собой - Лука 21:29-36
Ср. - Будем любить друг друга - 1 Ианн 4:1-11
Чт. - Быть благочестивым и довольным - 1 Тим. 6:6-12
Пт. - Как вор ночью - 1 Фесс. 5:1-11
Сб. - Десять дев - Матф. 25:1-13
Вс. - Приближающееся возвращение Христа - Откр. 3:1-6

Вечная жизнь в Сыне

Текст урока: 1 Иоанн 1:1-4; 2:24-25; 4:9-10; 5:11-13; Иоанн 3:16
Параллельные места Писания: Римлянам 5:8-21; 1 Иоанн 1:5
Ключевой стих: Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к отцу, как только через Меня (Иоанн 14:6)
Введение
Мы верим в триединого Бога. Он является чудесным, вечным, всемогущим Богом и является основанием нашей веры. Бог Отец, Бог Сын и Бог Дух Святой являются одним в друг друге и неразделимы. Иисус сказал: "И видящий Меня видит Пославшего Меня" (Иоанн 12:45).
Бог является вечным, не имея ни начала дней, ни конца жизни. Чрез Него мы имеем вечную жизнь и искупление грехов. Искупление чрез Божьего Сына, Иисуса Христа, который взял на себя грехи всего мира. Его смерть на кресте была жертвой за все наши грехи. Это отменило все жертвы, которые были заповеданы Богом в Ветхом Завете.
Без веры в свершенное Богом и Его Сыном, наши души остаются в темноте и отчаянии, несмотря на любое религиозное познание, которое мы можем иметь. Эта вера была явной в мучениках, которые умерли во Христе.
Изучение урока
1 ИОАНН 1:1-4. Апостол Иоанн вспоминал прежние дни, когда он и другие ученики ходили и беседовали с Иисусом. Он несомненно должен был помнить насколько их разумение было ограниченным тогда.
В течении трех лет, проведенных с учениками, Иисус терпеливо учил их истине о спасении. Они жили и обитали с Ним и видели его могущественные дела. Они пришли к сознанию того, что Он действительно Божий Сын.
Тем не менее, Он был человеком, подобно им, но без греха. Подобно другим людям, Он уставал, плакал, был голоден и страдал.
Апостол Иоанн написал это об Иисусе, чтобы Его последователи могли радоваться в полноте. Эта радость доступна для нас и сегодня, мы можем испытывать всю полноту спасения.
2:24-25. Иоанн увещевает верующих пребывать в учении, которое Господь предал им от начала Своего служения. Если они пребывают верными драгоценному учению Иисуса, то Бог дает им уверенность в том, что приняты им. Он также дает нам эту уверенность. Бог обещал вечную жизнь всем тем, кто будет верен Тому, Кто призвал нас.
Среди многих замечательных истин Божьего Слова есть обетования Божьи. Ибо все обетования Божьи в Нем "да" и в Нем "аминь", - в славу Божью чрез нас (1 КОР. 1:20). Все эти обетования исполнены благоволения, любви, терпения и милости Божьей, которые Он готов излить на нас, если мы отдаем себя Ему.
4:9-10. Божья любовь к человеку, своему творению, превыше нашего разумения. Адам и Ева при помощи хитрости были научены сатаной не послушаться простой Божьей заповеди не вкушать от дерева познания добра и зла. Они развратились и были отчуждены от Бога (Иеремия 17:9). По причине их непослушания, они подпали под проклятие греха. Справедливость и суд Божий потребовал от них покинуть Едемский сад. Несмотря на падение человека, Бог в Своей любви, достиг их, чтобы спасти их.
5:11-13. Божье Слово, как Иоанн описывает его, является простым и ясным, однако настолько глубоким и возвышенным, что мы не можем постичь его полноту. Недостаточно слов, чтобы объяснить Божье спасение. Мы только можем понять в вере. Когда Бог говорил к Моисею, Он использовал только три слова, чтобы описать Себя: "Я есмь СУЩИЙ" (Исход 3:14). Никто кроме Бога не может безусловно и истинно сказать: "Я есмь СУЩИЙ."
ИОАНН 3:16. Будет уместным назвать этот стих "Золотым стихом" Евангелия, автором которого является Иисус Христос. И совершившись сделался для всех послушных Ему виновником [англ. автором] спасения вечного (ЕВРЕЯМ 5:9).
Практические истины на сегодня
Наиболее важной в этом уроке является мысль о Божьем Сыне. Чрез Него мы имеем вечную жизнь. Без Бога нет настоящей жизни. Бог сотворил человека по Своему образу, и он стал живой душой. И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душой живой (БЫТИЕ 2:7). Через грехопадение человек отпал от Бога, и это повлекло за собой для него духовную смерть.
Существует две участи в вечности. Те, кто будут поставлены по правую руку от Христа на суде будут наследовать вечную жизнь. Те, кто окажутся по левую сторону, пойдут в вечный огонь и наказание. Это является вечной смертью, вовеки умирая, но никогда не умереть, ужасный кошмар без конца. Ад не был предназначен для человека. Он был приготовлен для дьявола и его ангелов и является самым ужасным местом. Бог не желает, чтобы кто-либо погиб, но чтобы все пришли к раскаянию (2 Петра 3:9).
Бог призывает нас к Себе в начале нашей жизни, когда мы еще не закоснели в греховных привычках, и пока наши сердца мягки. Дьявол также очень силен и крайне порочен и коварен. Его целью является не допустить нам придти к Господу и получить прощение грехов. Нам необходимо принять решение: будем ли мы спасенными или погибшими. Если мы окажемся в аду, это будет потому, что мы последовали дьяволу, который будет брошен в озеро огненное и серное (Откровение 20:10-15).
Чтобы быть спасенными, нам необходимо отвратиться от дьявола и его путей, и обратиться к Господу. Это включает в себя беспощадную борьбу. Это не означают, что Божьи пути столь трудные. Иисус сказал: "Иго Мое благо, и бремя Мое легко" (МАТФ. 11:30). Трудным является оставить свои обиды, свои цели и все самоволие. Однако, это является чудесной жизнью, свободной от бремени греха и вины. Это является вечной жизнью, Божьим даром чрез Его Сына Иисуса.
Вечная жизнь на небесах будет вечным общением с Отцом, Его Сыном Иисусом Христом, ангелами и со всеми святыми. Мы можем иметь вечную жизнь уже здесь на земле. Павел увещевает юношу Тимофея: "Подвизайся добрым подвигом веры, держись вечной жизни" (1 ТИМ. 6:12). Христианская является трудной для плоти, но она принесет нам благословение доброй совести и Божье благоволение.
После грехопадения Адама и Евы, Бог был сострадателен к ним. Бог предвидел трагедию в Едеме, поэтому, Божий план спасения был устроен прежде сотворения. Иисус должен был отдать Свою жизнь за падшее человечество, чтобы спасти их от греха. Мы все стали Его врагами чрез непослушание. Мы были бы безнадежно погибшими, если бы не Господь, в своей великой любви не пожертвовал Своим Сыном для нашего спасения. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши (1 ИОАНН 4:10).
Мы не знаем как спасти самих себя. Мы не знаем как достичь любящего Отца, пока Он не достигнет нас. Мы неспособны изменить свою жизнь, если Он не приведет нас к раскаянию, и не проведет через него. "Никто не может придти ко Мне, если не привлечет его Отец" (ИОАНН 6:44).
Вопросы
1. Что имеется в виду в 1 Иоанн 1:1: "то, что было от начала"?
2. В каком смысле Иисус был как человек? В каком смысле Он не был как человек?
3. Что требуется, чтобы быть спасенным? Легче ли обратиться в своей юности, чем позже в жизни?
4. По каким плодам мы узнаем, что человек имеет вечную жизнь в Сыне?
Для ежедневного чтения
Пн. - Иисус обещает вечную жизнь - Иоанн 5:19-25
Вт. - Иметь жизнь вечную - Даниил 12:1-3
Ср. - Нет другого имени - Деяния 4:7-14
Чт. - Награда - вечная жизнь - Римлянам 6:18-22
Пт. - Держись вечной жизни - 1 Тим. 6:17-21
Сб. - Бог обещал вечную жизнь - 1 Иоанн 2:21-25
Вс. - Вечная жизнь во Христе - Иуда 20-25

Отделенный для Бога

Параллельные места Писания: Бытие 11:31-32; 13; 15; 21:1-3
Текст урока: Бытие 12:1-7; 13:14-17; 15:5-7; 17-19
Ключевой стих: Он нашел его в пустыне, в степи печальной и дикой, ограждал его, смотрел за ним, хранил его, как зеницу ока Своего (Второзаконие 31:10).
Вступление
Слово "отделение" означает отъединение чего-то от того, к чему оно раньше было присоединено или с чем было объединено. Мы часто ассоциируем это слово с чем-то болезненным и неприятным. Когда мы приближаемся к Богу, требуется отделение. Мы должны быть отделены от того, к чему по естественным причинам были привязаны (плоти, греха и мира). Это отделение часто бывает трудным для тех, кто хочет стать праведным перед Богом.
Но тем не менее, Библия ставит ударение не на том, от чего мы отделяемся, а на том, для чего мы отделяемся. Мы были отделены для высокого и благородного труда.
Через народ, который Бог отделил для Себя, Он сохранил обетование Искупителя (Иисуса), Который спасет нас от наших грехов. Он призвал из мира Авраама и дал ему великое обетование, если он будет верить и будет послушным. Послушание Авраама в необходимом отделении привело к осуществлению тех обетований, и сегодня они помогают нам.
Истинная вера, которая приводит к отделенной жизни, продолжает существовать и сейчас. Имеем ли мы все еще сегодня видение такой жизни? Да поможет нам Бог жить ею.
Текст урока
Бытие 12:1. И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе;
2. и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение;
3. Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные.
4. И пошел Аврам, как сказал ему Господь; и с ним пошел Лот. Аврам был семидесяти пяти лет, когда вышел из Харрана.
5. И взял Аврам с собою Сару, жену свою, Лота, сына брата своего, и все имение, которое они приобрели, и всех людей, которых они имели в Харране; и вышли, чтобы идти в землю Ханаанскую; и пришли в землю Ханаанскую.
6. И прошел Аврам по земле сей до места Сихема, до дубравы Море. В этой земле тогда [жили] Хананеи.
7. И явился Господь Авраму и сказал: потомству твоему отдам Я землю сию. И создал [он] там жертвенник Господу, Который явился ему.
13:14. И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу;
15. ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки,
16. и сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет;
17. встань, пройди по земле сей в долготу и в широту ее, ибо Я тебе дам ее.
15:5. И вывел его вон и сказал: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков.
6. Аврам поверил Господу, и Он вменил ему это в праведность.
7. И сказал ему: Я Госпоодь, Который вывел тебя из Ур Халдейского, чтобы дать тебе землю сию во владение.
17:19. Бог же сказал: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным [и] потомству его после него.
Изучение урока
Библия не говорит нам много о жизни Аврама до того, как он получил призыв от Бога оставить Арана и идти в Ханаан. Согласно тому, что написано в Иисуса Навина 24:2, отец Аврама, Фарра, служил другим богам. Кажется, что Фарра способствовал исходу Аврама из Вавилона (Бытие 11:31). Позже в Бытии 15:7 мы читаем, что Бог сказал Авраму, что это Он вывел его (также Деян. 7:2-4). Следует вспомнить, что Фарра был потомком Сима, второго сына Ноя. И Иисус пришел по родословии Сима.
Сим наверное жил еще 75 лет после того, как Аврам вошел в Ханаан. Предполагают, что Сим был Мелхидесеком, царем Салима, первосвященником всевышнего Бога. Если так, то наверняка Сим наставил Аврама на истинной вере в Уре, и это установило основание для последующего призыва Бога.
Конечно, Аврам знал голос Бога, и без колебаний он направился в землю, которая была неизвестна ему. Заповедь, которую ему дал Бог, сопровождалась обетованием благословения. Конечно же это было для него воодушевлением.
Понимал ли Аврам значение этого призыва и к чему он приведет, или у него просто была вера, что достаточно уже того, что Бог сказал сделать это? Конечно же в его сердце было смирение, которое сохраняло его от превозношения себя, когда он размышлял о том, что Бог благословит тех, кто благословит его, и проклянет тех, которые проклянут его.
Когда Аврам пришел в ту землю, в которую был призван, Бог снова дал ему уверение, что эта земля благословится его семенем. Здесь Аврам ответил Богу построением жертвенника. Этим он показал свою веру. (Сколько жертвенников мы построили в своей жизни?). Это наверное было местом, где по прошествию многих лет Иаков закопал идолов своей семьи, когда они готовились возвращаться в Вефиль.
Разделение Аврама и Лота показывает величие и щедрость Аврама. Снова Господь обновил Свое обетование ему, говоря, что Ханаан будет дан ему и его семени (потомкам), и что его семя будет как песок земной и звезды на небе. Как человек мог вместить в себя все это? Конечно же он не мог сделать этого без особенной милости. Очевидно, что у Аврама она была.
Аврам уверовал в Господа и это вменилось ему в праведность. Здесь мы имеем пример живой веры. Его вера вменила ему праведность, и он был назван другом Божьим.
И снова Господь напоминает Авраму, что это именно Он вывел его из Ура и дал ему землю, которую обещал. И поистине, это было действие Божье, а не человеческое.
Когда Авраму было 99 лет, Господь снова явился ему и изменил его имя на Авраам. Бог подтвердил свой завет с ним, и сказал ему, что знамением будет обрезание. Также Господь сказал Аврааму, что Сара, его жена, родит сына в свои пожилые года, и что они назовут его Исааком. И вечный завет продолжится с Исааком и его семенем. Исполнение этих слов кажется невозможным, и потребуется чудо, чтобы исполнить это. Но тем не менее, Авраам верил Господу, и для нас он является вдохновляющим примером веры. Прочитайте Евр. 11:8-19.
Практические истины на сегодня
Бог, Которому мы служим сегодня, Такой же Бог, как и Бог Авраама. Его Слово не изменилось, также и время не умалило его силы. Божья забота о людях сегодня такая же, какой она была в ветхие времена. И действие сатаны такое же искусное и реальное, каким оно было в те Библейские времена. Сатана знает, что его время коротко. Он также знает, что смешивая истину с ложью, он создает инструмент эффективного обольщения Божьего народа.
Несообразованность с миром есть Библейским учением, данным Богом для сохранения истины в ее сущности. Без соблюдения этого учения истина бы не была сохранена на протяжении веков до настоящего времени.
Учение о единой истинной церкви Бога также является учением, которое устанавливается в Слове Божьем. Церковь есть столпом и утверждением истины (1 Тим. 3:15).
Мы должны помнить, что истины этих основных учений не будут поняты плотским разумом. Они открыты и понятны только тем, кто кроток и честен в своем сердце и кто имеем глубокое желание быть спасенным. Учение об отделении оживает в истинно ищущем человеке, на основании полного предания себя Иисусу Христу как Господу.
Для многих людей христианская жизнь выглядит тусклой и неполной. Она им кажется жизнью ограничений и жертв. Номинальные христиане верят, что именно то, что в сердце, имеет значение, внешняя же жизнь не имеем значения. Эта вера делает истину относительной и приспосабливаемой. Библейский суд и учения часто трактуются произвольно, чтобы они походили личным и коллективным предпочтениям.
Мы живет в опасные времена, и истинно отделенная жизнь подвергается нападкам сатаны. Мы должны понимать, что несообразованность с миром - это прежде всего состояние сердца. Никакое преобразование и изоляция себя от общества не принесут плодов действительного Библейского отделения. Только то, что в нас совершает Бог, устоит во времена испытаний, и в настоящее время и во время суда. Его силой мы сначала должны быть отделены от нашей эгоистичной, гордой природы через веру и покаяние. Мы говорим о рождении свыше и также о последующий переживаниях возобновления своего завета с Богом, которые Он требует время от времени. В результате рождения свыше мы становимся странниками и пришельцами в этом мире. Наши интересы, образ жизни будут нести свидетельство внутренней перемены, которая произошла, когда мы предали свои жизни Богу.
Во Второзаконии 7:6-8, мы читаем, что Бог не возлюбил Израильтян за то, что они были многочисленны, потому что они в действительности были самым малочисленным народом. Но хотя Его народ и был малочисленным, он был народом особенным и святым. Бог требовал этого на протяжении всех времен. В Матфея 7:14 Иисус сказал, что не многие найдут путь жизни. И сегодня также истинно то, что немного тех, которые истинно творят волю Божью. Действительно, истинная церковь малочисленна, у нее не много членов в сравнении с несколькими миллиардами людей, живущих на земле. Не будем же забывать, как Господь нашел нас. Как говорится в нашем ключевом стихе, мы были найдены в пустыне, в степи печальной и дикой, мы были безнадежно потеряны и не имели руководства. Но пришел Бог и вывел нас, оберегая, как зеницу Своего ока. Как кто-то сказал, что мы нищие, которые могут рассказать другим нищим, где найти хлеб.
У Божьих детей есть важное послание для мира. В план спасения включен каждый, для каждого Христос может быть личным Спасителем. Покаяние и полное придание себя Богу производит великую свободу, которую нельзя пережить благодаря ничему другому. Когда человек предает себя Богу не взирая ни на какие обстоятельства, Бог дарует ему Святого Духа для руководства и облекает верующего силой для послушания учению Его Слова. Сила преодолеть грех, отречься плотских удовольствий, жить в мире с ближними и любить даже тех, кто не любит нас, открывается нам с переменой в сердце. Хотя новая жизнь требует самоотречения и ежедневного несения креста, Бог дает милость для всего этого. Авраам, как пример веры, всего этого в полноте не пережил. Через Иисуса Христа, в Ком исполняются обетования данные Аврааму, мы можем наслаждаться благословения спасения в полной мере.
Молодежь, которая верно живет христианской жизнью, служит особенным свидетельством миру. Усердие в следовании тихому голосу Святого Духа будет многократно благословлено в этой и вечной жизни. О, возлюбленные святые, давайте встанем и облечемся в одеяния истинной праведности и хвалы. Людские сердца сегодня просят света и истины. Любят ли наши сердца учения Божьи и привлекают ли к Его пути?
Вопросы
3. Меняется ли несообразованность с миром с изменением времен?
2. Что не так, если верующий живет отделенной жизнью, но не привлекается к людям Божьим?
3. Можем ли мы жить жизнью, которая не соблазняет мир, без прекращения соблазна креста? (Галатам 5:11).
4. Каково самое явное свидетельство несообразованности с миром?
Для ежедневного чтения
Пн. - Быт. 17:1-8
Вт. - Быт. 7:1-9
Ср. - Пс. 14
Чт. - 2 Кор. 6:14-18
Пт. - 1 Кор. 5:1-13
Сб. - Еф. 4:1-7
Вс. - Кол. 3:8-17

Поддержание мира и доброжелательности

Текст урока: Бытие 13:7-9; 14:22-24; 21:25-26, 31-34; 26:18-23
Параллельные места Писания: Бытие 14:8-24; 31:22-34; 26; Евреям 11:8-16
Ключевой стих: Если возможно с вашей стороны, будьте в мире со всеми людьми (Римлянам 12:18).
Вступление
Мир является центральной темой истинного христианства. Мы говорим, что мы люди любящие мир. Мы говорим, что принадлежим царству мира. Иисус Христос наш Спаситель и Основатель христианской церкви. Мы называем Его Князем мира. Все эти утверждения истинны, но этот мир не приходит сам по себе. Его надо искать и его необходимо поддерживать.
Основой человеческой природы не есть мирное существование. Множество гражданских и этнических войн, происходящих в мире, являются очевидным свидетельством этого факта. Поражающее количество судебных процессов в судах нашей страны также говорит об этом. Человек во многом руководствовался эгоизмом и жадностью с того времени, как грех вошел в мир. Первое убийство было вызвано ревностью. Много ужасных зверств было совершено на протяжении истории, потому что человек считал себя выше других людей. "Мои интересы на первом месте" - это отношение в людях процветает.
И именно в это окружение послан христианин для того, чтобы светить своим светом. Иметь возможность показывать миру тихий и мирный образ жизни - это большая ответственность. Добродетели самоотречения, любви и отсутствия эгоизма необходимы для того, чтобы можно было иметь мирный дом и общину, и также для того, чтобы мирно жить с ближними. Во время изучения этого урока давайте будем слушать Святого Духа, чтобы познать пути мира более совершенно.
Текст урока
Бытие 13:7. И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле.
8. И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники;
9. не вся ли земля пред тобою? отделись же от меня: если ты налево, то я направо; а если ты направо, то я налево.
14:22. Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли,
23. что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: я обогатил Аврама;
24. кроме того, что съели отроки, и кроме доли, принадлежащей людям, которые ходили со мною; Анер, Эшкол и Мамрий пусть возьмут свою долю.
21:25. И Авраам упрекал Авимелеха за колодезь с водою, который отняли рабы Авимелеховы.
26. Авимелех же сказал: не знаю, кто это сделал, и ты не сказал мне; я даже и не слыхал [о том] доныне.
31. Потому и назвал он сие место: Вирсавия, ибо тут оба они клялись
32. и заключили союз в Вирсавии. И встал Авимелех, и Фихол, военачальник его, и возвратились в землю Филистимскую.
33. И насадил [Авраам] при Вирсавии рощу и призвал там имя Господа, Бога вечного.
34. И жил Авраам в земле Филистимской, как странник, дни многие.
26:18. И вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама; и назвал их теми же именами, которыми назвал их отец его.
19. И копали рабы Исааковы в долине и нашли там колодезь воды живой.
20. И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек, потому что спорили с ним.
21. выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна.
22. И он двинулся отсюда и выкопал иной колодезь, о котором уже не спорили, и нарек ему имя: Реховоф, ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле.
23. Оттуда перешел он в Вирсавию.
Изучение урока
Бытие 13:7-9. Аврам и Лот были обильно благословлены материально во время их путешествия от одного места к другому. В тексте нашего урока они возвратились в Ханаан после пребывания в Египте во время голода. Так как их стада были большими, им трудно было найти достаточно выпасных земель. Когда разгорелся спор между их пастухами, благочестивый Арам знал, что для поддержания мира надо было что-то сделать. Он смиренно дал Лоту право выбора земли, сам же взял оставшееся.
Это поучительный пример. Если христианин знает о раздоре между ним и другим человеком, он должен считать своей обязанностью попробовать примириться. Прочитайте Матфея 5:23-24.
Роль веры Арама в поддержании мира и доброжелательности является впечатляющим примером для нас. Вся Ханаанская земля была обещана ему и его потомкам, но он щедро преложил часть ее Лоту. И хотя он и не видел исхода этого решения, он верил, что Бог останется верным Своему обетованию. Как более старший, Аврам мог выбрать первым, а оставшееся дать Лоту. Человеческое рассуждение побудило бы взять лучшие пастбища для своих стад, но опять же, у Аврама была вера, что Бог все устроит.
14:22-24. Неправильное рассуждение в выборе Лота скоро стало явным. Цари соседних городов начали воевать с другими царями. Когда закончилось сражение, Лота и его семью взяли в плен вместе с другой добычей из завоеванных городов. Когда Аврам услышал об исходе битвы, он взял 318 воинов и преследовал врага и догнал его. Ночью он и его люди разделились, и с Божьей помощью, поразили целую армию. Лот был освобожден, также и другие захваченные пленные. Захваченная добыча была возвращена царю Содома. Как жест благодарности царь Содома предложил Авраму все возвращенное ему. Аврам, думая о сохранении мира, в будущем решил не брать ничего для себя, что ему раньше не принадлежало. Он знал, что если примет от царя эти дары, в будущем будет ему чем-то обязан.
В последних двух местах Писания нашего текста мы читаем о некоторых случаях раздора из-за колодцев с водой. Мы также видим, как Авраам (имя которого изменилось) и Исаак отнеслись к этой ситуации. Вода ценна и необходима для поддержания жизни. Копание колодцев - это тяжелая работа, но все же Исаак был готов идти и копать новые колодцы, для того чтобы остаться в мире со своими соседями.
Если мы сможем довериться Богу, нам не нужно будет защищать наши права. Мы знаем, что Бог позаботится о нас, даже если мы терпим потери. Иногда эти потери могут быть потерями нашего личного имущества. Недостаток нашей веры в Бога может побудить нас защищать свои права и собственность. Мы должны иметь ясное видение, что Бог вверил нам эти земные вещи, мы всего лишь должны быть слугами.
Практические истины на сегодня
Жить в мире с ближними не всегда просто. Часто основание для этой милости закладывается в детстве. Дети должны научиться с готовностью делиться игрушками, позволять другим быть первыми, это поможет им жить в мире. Когда приходит подростковый период, испытания жить в мире становятся более тяжелыми. Тогда необходимо иметь Господа в своем сердце, чтобы смочь сохранять мир. О Христе говорили: "Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному" (1 Петра 2:23).
Для сохранения мира нам иногда придется воздержаться от защиты себя, даже если к нам плохо относятся. Чем ближе мы к Богу, тем легче это будет сделать. Готовность простить и забыть не даст обидам расти, которые отбирают мир. Когда наши сердца и наша воля подчинены Богу, пути мира не будут тяжелыми.
В Луки 6:32-35 Иисус учит, что мы не должны ожидать взамен ничего за то добро, которое мы делаем другим. Искренне верующий человек не будет подсчитывать, чтобы вдруг не дать слишком много. Он может и не осознавать, что делает что-то особенное, как это было в Матфея 25:34-40. Когда мы свободно готовы делиться нашим временем и талантами с другими, наши жизни будут живым свидетельством Божьей любви в наших сердцах и веры в Него.
Но следует предостеречь также, чтобы наши отношения с мирскими людьми не заходили слишком далеко в совместной деятельности. Нас могут попросить помочь в чем-то, что заставит пойти на компромисс с нашей верой. Это может помешать нашему свидетельству им и другим людям. Необращенные люди не живут по Библии. Они не уделяют внимания любви, непротивлению, прощению и т.д. Часто, когда в отношениях присутствует денежный интерес, может развиться недоброжелание. Лучше не связывать себя обязательствами с нашими неверующими друзьями. Тогда мы свободны помогать им по руководству Духа и в материальном и в духовном. Апостол Павел учит об этом во 2 Коринфянам 6:14-16.
Видение пути непротивления быстро исчезает в нашем мире сегодня. Многие церкви, которые верили в это учение, отвергли его, ушедши в мир. Пусть же мы, как дети дня, не позволяем нашему свету тускнеть. Тогда, когда мир смотрит на нас, Божье установление о жизни в мире будет привлечением для всех, кого мы встретим.
Вопросы
1. Есть ли опасность в желании, чтобы наши ближние думали о нас хорошо?
2. Что имел в виду Иисус, когда говорил: "Горе вам, когда все люди будут говорить о вас хорошо" (Луки 6:26)?
3. Любостяжание часто приводит к раздорам. Какие уроки мы можем взять из того, как Авраам и Исаак относились к своим соседям?
4. Настолько ли мы заинтересованы в том, чтобы жить в мире, что мы не осмеливаемся открыто говорить против зла? Поразмышляйте над примером наших праотцев.
Для ежедневного чтения
Пн. - Пс. 121:1-9
Вт. - Быт. 33:1-11
Ср. - 1 Тим. 2:1-2
Чт. - Иса. 11:1-9
Пт. - 1 Пет. 3:8-12
Сб. - Еф. 2:13-22
Вс. - Мат. 5:38-42

Встреча с Богом в Вефиле

Параллельные места Писания: Бытие 28; 35:1-20
Текст урока: Бытие 28:10-22; 35:1-3, 9-10
Ключевой стих: Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом (Евреям 8:10).
Вступление
Иаков был таким богобоязненным человеком, как и Авраам, его дед, и Исаак, его отец. И хотя Иаков и был склонен временами к обману, Бог увидел его сердце, готовое принять научение, и проявил к нему Свою милость. В конце концов ему пришлось заплатить за то, что он и его мать обманули его брата, но когда Бог видел его раскаяние, Он благословлял его. Сон, который Бог послал ему в Вефиле, дал ему понять Божье присутствие. Иаков ответил на это принесением обета, что Господь будет его Богом.
Мы можем сравнить свой день просвещения с тем, что произошло в Вефиле c Иаковом. Во время нашего жизненного пути мы можем оказаться в долинах испытаний и трудностей. Иногда в нашей жизни Бог может сказать нам: "Встань, пойди в Вефиль и живи там".
Текст урока
Бытие 28: 10. Иаков же вышел из Вирсавии и пошел в Харран,
11. и пришел на [одно] место, и [остался] там ночевать, потому что зашло солнце. И взял [один] из камней того места, и положил себе изголовьем, и лег на том месте.
12. И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, Ангелы Божии восходят и нисходят по ней.
13. И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему;
14. и будет потомство твое, как песок земной; и распространишься к морю и к востоку, и к северу и к полудню; и благословятся в тебе и в семени твоем все племена земные;
15. и вот Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю, ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе.
16. Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал!
17. И убоялся и сказал: как страшно сие место! это не иное что, как дом Божий, это врата небесные.
18. И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником, и возлил елей на верх его.
19. И нарек имя месту тому: Вефиль, а прежнее имя того города было: Луз.
20. И положил Иаков обет, сказав: если Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться,
21. и я в мире возвращусь в дом отца моего, и будет Господь моим Богом, -
22. то этот камень, который я поставил памятником, будет домом Божиим; и из всего, что Ты, [Боже], даруешь мне, я дам Тебе десятую часть.
35:1. Бог сказал Иакову: встань, пойди в Вефиль и живи там, и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего.
2. И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши;
3. встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною в пути, которым я ходил.
9. И явился Бог Иакову по возвращении его из Месопотамии, и благословил его,
10. и сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль.
Изучение урока
Бытие 28:10-22. В различных испытаниях и переживаниях, через которые проходил Иаков, Бог был недалеко от него. Иаков был человеком кротким живущим в шатрах, а Исав был искусным в звероловстве, человеком полей. И естественно, что Исаак любил Исава больше, и что мать, Ревека, предпочитала Иакова.
Однажды Иаков готовил еду. Пришел Исав, который был так голоден, что был готов все за хорошую пищу. Как первородный сын, он был наследником двойной части наследия от отца и также имел право на особое благословение от своего отца. Когда Исав попросил у Иакова еды, он предложил ему кушанье из чечевицы взамен на его право первородство. В неосторожности Исав согласился и пренебрег своим правом первородства. Он отдал так много за так мало! Бывает ли иногда так, что мы отдает ценные сокровища взамен на горсть наслаждения?
Позже Исав сожалел о том, что сделал, но он не мог найти покаяния, хотя и искал его со слезами (Евр. 12:16-17). Он рассердился на Иакова и допустил в свое сердце ненависть, и она возросла так, что он намеревался совершить убийство. Исаак состарился, и Иаков способом обмана и с помощью Ревеки получил благословение своего отца. И ему пришлось оставить свой дом, потому что его жизнь была в опасности.
Наступила темнота, когда Иаков убегал. Он взял несколько камней вместо подушки и лег спать. Теперь Бог мог говорит с ним. Во сне он увидел лестницу, по которой поднимались и спускались ангелы Божьи. Над этим всем стоял Бог, обещая Иакову бесчисленных потомков и все земли вокруг него. В нем и в его семени благословятся все семьи земли.
Иаков был очень впечатлен этим. Он не знал, что Бог был настолько близок. Когда он пробудился ото сна, он понял, что это был "дом Божий" и "небесные врата". Эти слова понятны душе, которая была потеряна во грехе, а потом обратилась служить Господу. И хотя Иаков сейчас был лишен семейной жизни и страдал от своего поступка, но он понял, что был тот путь, по которому он мог приблизиться к своему небесному Отцу.
Сердце Иакова было тронуто и он дал обещание, что если Бог благословит его и вернет его в дом своего отца, он будет служить Ему верно. То, что пережил Иаков подобно тому, что переживаем мы во время нашего обращения, когда мы все свое полагаем на жертвенник. У нас все тот же милостивый Бог, Который прощает и принимает кающихся грешников.
Утром Иаков продолжил свой путь и пошел в Харан. Он работал семь лет для Лавана, чтобы мочь жениться на его дочери Рахиль. Лаван обманул его и отдал ему Лию. Иаков все таки женился на Рахили, но должен был работать еще семь лет на Лавана.
После этого он жил в Харане 20 лет, и после перешел со своей семьей и тем, что имел, в Ханаан, и поселился в рядом с городом Сихем. Тогда Иакову явился Бог и сказал ему идти в Вефиль и жить там. Он повиновался, собрав свою семью. Он сказал им оставить своих идолов, очистить свои одежды и одеться в чистые одежды. Они повиновались.
Практические истины на сегодня
Вефиль не был конечной целью его пути. Он просто остановился там на ночь во время своего путешествия по пути в Харан. Там Бог решил говорить с ним во сне. Это переживание побудило Иакова принести обет служения Господу. Во второй раз Иаков пошел в Вефиль, Бог сказал ему пойти туда и поселиться там, а не просто провести там ночь. Сегодня мы можем оказаться на неизвестном пути или в сложной ситуации, но Бог открывается и дает нам возможность избрать служить Ему.
Когда Иакову было заповедано идти в Вефиль, он понял, что его семья не была готова к этому. Они должны были отложить своих идолов. Плоть, удовольствие и материализм - это те боги, на которых сатана хочет, чтобы мы надеялись. Когда призывает Бог, мы должны исследовать свою жизнь и посмотреть, не служим ли мы другим Богам и должны быть готовы отложить их. Не будем же как Исав отрекаться от сокровища уверенности в спасении взамен на горсть удовольствия.
Библия увещевает нас помнить дни нашего обращения и то, как Святой Дух говорил с нами (Евр. 10:32). Мы осознавали, что мы были полностью беспомощны. И когда мы были в этом состоянии, Бог подобрал нас и показал нам пути жизни. И мы увидели, что у нас не было сокровищ, которые были бы слишком дороги, чтобы от них отречься.
Дорогая молодежь, мужайтесь и полностью отдавайте свою жизнь для труда в царстве. Бог нуждается в верных работниках, которые готовы идти, когда их призовут. Чтобы быть готовыми, мы должны иметь подчиненную волю и кроткое сердце. Это все еще является единственной основой для общения с Богом. Не имели ли мы этого, когда пришли ко свету? Мы должны иметь это, чтобы быть полезными в винограднике Господа.
Иногда свет христианина тускнеет. Возникают трудности, и на горизонте поднимается буря. Мы можем разочароваться по многим причинам. Давайте возымеем мужество и придем к Нему с сокрушенным сердцем. Он не презрит никого с духом, желающим научения.
Давайте молиться, чтобы Господь приготовил трудящихся для миссий. Мы должны иметь видение, чтобы видеть множество людей упорно идущих к погибели. Давайте идти туда, куда ведет нас Господь. Может нам будет необходимо приготовление, прежде чем мы будем годны для спасения душ. Его послание достигает нас: "Встань, идти в Вефиль и живи там". Пойдем ли мы?
Иллюстрация
Когда мы вместе с Иаковом идем из Харана в Ханаан, мы видим, как он борется с мыслью о встрече своего брата, против которого согрешил. Исав вышел встретить его с 400 людей. Иаков был подавлен своей ситуацией и разделил свой караван на две части для безопасности. В своем отчаянии он пришел к Богу и излил Ему свое сердце. Он чувствовал себя недостойным наименьшей милости Бога. Эта молитва показывает насколько он вырос в Божьей благодати за время его работы на своего дядю. Теперь он был благодарен за все, что Бог сделал для него.
Позже этой ночью Иаков послал всех на другую сторону ручью Иавок, а сам остался один. Там появился человек и начал бороться с ним. Бедро Иакова было повреждено, но он продолжал борьбу до расцвета, когда осознал, что он боролся с Господом. Господь изменил его имя на Израиль. Мы также можем неустанно продолжать молиться и не сдаваться до тех пор, как Господь поможет нам одержать победу и благословит нас. Наша молитвенная жизнь должна быть искренним общением с Господом, это дает победу над грехом и искушением.
Вопросы
1. Что было в Иакове, что побуждало Бога слышать его, не смотря на его согрешения?
2. Почему характеры Иакова и Исава так сильно отличались? Передалось ли это по наследству, было ли результатом воспитания или просто их собственным выбором?
3. Всегда ли для нас открыта возможность идти в Вефиль?
Для ежедневного чтения
Пн. - Быт. 12:4-9
Вт. - Быт. 32:24-32
Ср. - Быт. 49:28-33
Чт. - Исх. 3:1-8
Пт. - 2 Тим. 2:19-22
Сб. - 2 Пет. 1:5-11
Вс. - 1 Иоан. 5:13-21

Божье прекрасное сотворение

Текст урока: Бытие 1:1-5,11-1,13-18,21,24-25,31
Параллельные места Писания: Бытие 1 гл.; Псалом 103; Иов 26:5-14; Римлянам 11:33-36
Ключевой стих: Верою познаем, что веки устроены словом Божьим, так что из невидимого произошло невидимое (Евреям 11:3)
Введение
Библия ясно учит нас тому, что вселенная и все, что в ней находится, начало существовать благодаря воле и действию всеведущего, премудрого, неисследимого Бога. Только Сам Бог не имеет начала; Он вечен. Библия не поддерживает современной точки зрения, что все, что сейчас существует, достигло своего теперешнего состояния в результате естественного развития на протяжении долгого периода времени. Бог установил так, чтобы животные размножались в пределах своего вида. Каждый, кто говорит, что верит Библии, не может в то же время говорить, что верит в теорию эволюции, так как они прямо противоположны.
Два рассказа в первых двух главах Бытия дополняют друг друга. Первая глава Бытия описывает творение вселенной в целом, вторая более подробно рассказывает о создании человека, о других аспектах сотворения не упоминается, о некоторых лишь говорится, что они имели место ранее.
Изучение урока
"Вначале Бог..." Как часто эти слова вдохновляли нас! Утешительно знать, что Бог был, есть и всегда будет. Согласно Библейской хронологии, мир был создан около 4000 лет до н.э. или около 6000 лет назад. Многие археологические находки за последнее время, и даже свидетельства, оставшиеся от идолопоклоннических народов, говорящие о начале существования мира, указывают на истинность Библейского описания. Из Библии мы узнаем, что в начале человечество придерживалось веры в то, что существует только один Бог, и что поклонение множеству других богов развилось позднее. Это прямо противоположно теории настоящего времени, что идея об одном Боге была постепенно развивающимся улучшением идеи поклонения множеству богов. И опять археология подтвердила Библейскую точку зрения.
В первый день Бог сотворил свет и отделил его от тьмы. Какая тайна, что Бог сперва сотворил свет, а не солнце, луну и звезды, которые создал в день четвертый! Это еще одно свидетельство о всемогуществе Бога.
Во второй день сотворения произошло отделение вод. В третий день Бог заставил явиться сушу и собрал воду в моря. После по слову Бога появилась зелень, трава и деревья. Какое удовлетворение Он переживал, когда произвел эту невероятную красоту! "Достоин Ты, Господи, принять славу и честь и силу: ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Откровение 4:11).
Солнце луна и звезды были созданы в четвертый день для отделения дня от ночи, и для знамений, и времен, и дней, и годов. Человек обнаружил потрясающий порядок и строгость во всем, что сотворил Бог.
Все виды птиц и водных обитателей были созданы в день пятый. Действительно, впечатляет все разнообразие форм, размеров, цветов. Остальные животные, обитающие на суше вместе с человеком, венцом Божьего творения, были произведены в день шестой. После каждого дня Своего творения Бог видел, что это было хорошо. После же шестого дня Он сказал, что это было хорошо весьма.
Практические истины на сегодня
Наш Бог в Своих путях превосходит человеческое понимание. "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Римлянам 11:33).
Мы принимаем Библейское описание сотворения мира и всего, что в нем, как истину, как об этом говорится в Евреям 11:3. Давайте воздадим Богу всю честь и славу, достойную Его, за сотворение мира за шесть обычных дней, принимая Писание, как оно говорит: "И был вечер и было утро: день шестой". Нет нужды защищать это учение от современной науки; мы просто верим в него и принимаем его верой. "А без веры угодить Богу невозможно" (Евреям 11:6).
Бог является источником всего того, что вокруг нас. Каждая частица материи на земле, в море и на небе была сотворена Им. Очень часто мы принимаем материальные вещи, окружающие нам, как принадлежащие нам, но в действительности, это все Божье, а мы всего лишь слуги. Рассказывают о пастухе, который был в поле, делая свою работу. Он так привык к тому, что его окружало, что он наступил и раздавил дикие цветы. Ботаник, изучавший эту местность, приблизился к нему и указал на красоту цветов. Пастух раньше этого не замечал. Только когда ботаник вблизи показал пастуху сложные детали хрупкого цветка, пастух был впечатлен и воздал честь и славу Богу. "Господня - земля и что наполняет ее, вселенная и все живущее в ней" (Псалом 23:1). Мы сами принадлежим Господу, как сказано в Римлянам 14:8. Человек осквернил землю. Божье творение было без порока. Текст Писания для нашего урока повторяет снова и снова, что то, что Бог сделал, было хорошо, и в конце Бытие 1 гл. особенно подчеркивается, что все было весьма хорошо.
Это хорошо, наслаждаться Божьим творением. Много раз мы взирали с благоговейным страхом на звезды, или на полнолуние, или на горный пейзаж, или на что-либо другое, особенно впечатлявшее нас в деле Его рук. Для некоторых это могут быть малые вещи, для других это может быть безбрежность вселенной. Много было написано под вдохновением созерцания природы. Помыслим о силе волн, приливах, вулканах, ветре, странствующих песках, феноменальном давлении, необходимом для продвижения сока по стволу дерева весной, и силе атома. С другой стороны, подумаем о хрупкости первых росток травы, которые прорастают, когда тает снег, нежной птице колибри, нежном запахе весеннего цветения. И подумаем, что Бог сделал все это для нашего наслаждения и спланировал каждую деталь, и Он знает, как каждая деталь работает, тогда как человек по-прежнему задается многими вопросами.
Библия содержит много мест, превозносящих Божье величие в Его творении. Дорогая молодежь и также старшие, когда мы наслаждаемся всем этим, сотворенным Богом, будем осторожными, чтобы нам не поклоняться творению более чем Творцу (см. Римлянам 1:25). Это является опасностью наших дней. Когда мы наслаждаемся природой или другой частью Божьего творения слишком много, что их деятельность становится более важным чем духовная деятельность, мы поклоняемся творению. Рассмотрим путешествия по воскресеньям, походы в конце недели, конные походы, посещение парков и слияние с толпой, ищущих удовольствий. Многие из этих вещей становятся идолами, когда мы не духовны.
Будем же следовать тому же Духу, который носился над водой в начале. Мы желаем однажды увидеть этого великого и чудного Бога, который сотворил не только землю и ее красоту, но также приготовил обители для тех, кто любит и верит Ему. Думая о красоте естественного мира, на сотворение которого Богу потребовалось шесть дней, представим себе красоту того места на небесах, на которое Он приготовлял в течении тысячей лет.
Вопросы
1. Объясните, что значит для вас поклоняться творению больше, чем Творцу?
2. Влияют ли мирские теории на вашу веру? Если да, то как мы можем им противостать?
3. Должны ли мы спорить с тем, кто верит в теорию эволюции?
Для ежедневного чтения
Пн. - Вера в Бога - Евреям 11:1-6
Вт. - Благослови Господа за Его творение - Псалом 103:1-18
Ср. - Слава Господня - Псалом 103:19-35
Чт. - Проповедь Павла в Афинах - Деяния 17:22-31
Пт. - Исповедание Иова - Иов 26:7-14
Сб. - Творение не пребудет вечно - Псалом 101:26-29
Вс. - Вопрос Бога к Иову - Иов 38:4-7,19,25-29

Бог приносит избавление

Текст урока: Исход 3:7-9; :1-2; 11:1,5-7; 12:29-30,37;14:10,13-14,22-25,31
Параллельные места Писания: Исход 3 - 14 гл.
Ключевой стих: Который избавил нас от столь близкой смерти и избавляет, и на Которого надеемся, что и еще избавит (2 Коринфянам 1:10)
Введение
Бог всегда проявлял чудесное провидение к Своему народу. Когда Израильтяне дошли до предела, они усердно взывали к Богу. Он имел приготовленного избавителя, когда они были готовы. После некоторого времени подготовки Моисей повел сынов Израилевых из Египта.
Моисей пережил трудные испытания перед тем, как приготовления были окончены. Когда Бог открыл Свои намерения для избавления Израильтян, Моисей с трудом принял Божье водительство. Это характерно для переживаний людей и сегодня. Хотя мы и следуем Божьему водительству, но, когда появляется избавление, оно может оказаться неожиданным для нас. Хотя наше переживание может быть полно порой неопределенностями, мы знаем, что оно от Бога. Избавление с радостью принимается и наполняет наши сердца благодарностью и изумлением. После пересечения Чермного (Красного) моря Израильтяне воспели Песнь Моисея, как написано в Исход 15:1-19.
Изучение урока
Падение человека в Едемском Саду погрузило человечество в рабство. Служение человека из подчинения Богу превратилось в неуловимую рабскую зависимость от самолюбивых похотей и желаний. Физически, он был подвластен телесной слабости, нездоровью и, в конце концов, тлению. Проклятие прореченное в Едеме проявило его нравственное развращенность и его подчинение закону греха в его членах (Римлянам 7:23). Повествование о рабстве Израильтян у фараона отображает духовное состояние человечества.
Израильтянам необходимо было ожидать того, чтобы развились необходимые условия для того, чтобы день их избавления мог настать. Кажется, как будто условия должны были достичь определенного предела, прежде чем Израильтяне были избавлены. Согласно Библии, около четырех тысячелетий прошло от падения Адама до полноты времен, когда план спасения был завершен. Человек должен быть достаточно в затруднении, прежде чем он будет готов воззвать к Господу об избавлении. Наше положение, хотя и плачевное, но не безнадежное. Вопль души, подобно воплю Израильтян, достигает Бога, и Он слышит. Бог продвигает медленно, но верно могущественное избавление.
Египетское рабство отображает греховное состояние, в котором каждый из нас рожден. Христос является Вождем, Которого Бог избрал чтобы вывести нас из духовного Египта. Пасха на кануне исхода представляет собой последнюю трапезу, которую Христос ел со Своими учениками перед тем, как Он принес Себя в жертву на Голгофском кресте. Чермное море является разделительной линией между старой и новой жизнью. Утопление армии фараона в Чермном море представляет собой разрушение власти сатаны. Странствие через великую пустыню является Христианским странствием чрез жизнь. Пересечение Иордана и восшествие в Ханаан представляет собой наше конечное восшествие домой. Как странствия Израиля в конце концов закончились, так наше земное странствие окончится, когда мы достигнем Обетованной Земли.
Практические истины на сегодня
Душа не легко избавляется от власти самолюбия, греха и сатаны. Часто возникает сильное борение, когда Божий зов пробуждает душу от греховного сна. Сатана использует любые средства, чтобы сохранить душу в рабстве. Воля человека находится в центре внимания, поскольку должна принять решение за или против Бога. Когда однажды духовное Чермное Море достигнуто, то путь должен быть открыт могущественной рукой Господа. Раскаяние, вера и послушание не совместимы со старой плотской природой. Когда твердый завет однажды заключен с Богом, то душа обретает мир, превосходящий всякое разумение. Сатана не имеет более власти греха, и человек через возрождение становится победителем через Иисуса Христа (Римлянам 8:37).
То, в какой мере старые грехи, запинающие душу, могут быть побеждены, зависит от постоянства наших взаимоотношений и Избавителем. Божье избавление включает в себя победу над привязанностью к греховным наклонностям, которые происходят из нашей унаследованной греховной природы, а также и силу отвергать огненные нападки сатаны. Бог всегда исполняет Свои обетования избавления, потому что Он знает, что мы бедны, немощны и в нужде. Его великая жалость побуждает Его склониться над нами, особенно во времена искушений, ибо Он знает, что предоставленные самим себе мы становимся легкой добычей сатаны. Верность Его велика (Плач Иер. 3:23).
Примеры
Некая христианка пыталась служить Господу, но имела много разочарований. Самым трудным для нее было покоряться. Ее молодые годы были несколько беспокойными, но она смогла остаться верной Господу по Его благодати. Казалось, что все утряслось, и она вступила в брак. Поскольку не было полной победы над своей старой природой, снова появились разочарования и препятствовали согласию в их семейной жизни. Муж пытался угождать ей как мог, но жизнь была трудной. Когда она не могла добиться своего, обострились ее физические недуги, и она осознала, что заболела, когда все обострилось. В конце концов ее болезнь стала столь явной, что требовала, чтобы дела ее домашних вращались вокруг ее нужд. Духовно, она была несчастна, и ее брак расшатывался. Ее муж, видя ее нужду, искал помощи у служителей, которые рассмотрели ее положение и молились Господу, прося указаний.
В должное время вопрос был рассмотрен. Было сделано заключение, что этот случай был следствием рабства, которое медленно развивалось с детства. Рабство самоволия и возмущения было очевидным и проявилось в физических затруднениях, чтобы запутать следы. С любовью и добрым отношением ей было предложено раскаяться в этом запинающем грехе. Сначала последовали гневный ответ, полный самосострадания, и требование пересмотреть свои требования. Говорившие с нею оставались непоколебимыми, веря, что Господь открыл им суть дела, и что подлинное раскаяние может только даровать ей освобождение.
Сильная духовная борьба последовала до тех пор, пока она не признала, что есть истина в их послании ей. Потерпев неудачу в попытке самой разрешить затруднение, она обратилась к Единственному, Кто мог помочь в таких обстоятельствах, и излила свое горе и боль рабства перед Господом. Господь милостиво освободил ее, когда она полностью покорилась. Ее дух стал мягким и послушным, когда она полностью признала свое рабство, и она обрела мир. Ее прежние физические недуги раньше держали ее все время дома. Теперь эти болезни отступили, и она превратилась в дружелюбного и приветливого человека. Она и ее муж стали свободно общаться со своими духовными братьями и сестрами, рассказывая о том великом, что Господь сделал для них. Прежде она казалась беспомощной до тех пор, пока она, с помощью совета других, не осознала в чем состоит ее затруднение и вняла данному совету.
Такое избавление по-прежнему доступно тем, кто ищет его и верит. Апостол Иаков знал, о чем он говорит, когда писал: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне, - и молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему" (Иаков 5:14-15).
Вопросы
1. Утопающего легче всего спасти, когда он перестает бороться. Можно ли это применить к погибающим грешникам и отпавшим?
2. Можем ли мы ожидать полной свободы от запинающих грехов?
3. Если мы продолжаем часто спотыкаться в тех же своих немощах, не должны ли мы заключить, что мы еще не избавлены?
4. Бог производит действительное избавление, но какова наша ответственность в отношении страждущей души?
Для ежедневного чтения
Пн. - Избавитель из Сиона - Римлянам 11:25-36
Вт. - Невзгоды - последствия грехопадения - Бытие 3:13-24
Ср. - Укрыться от бури - Псалом 54:1-9
Чт. - Победа достигнута - Псалом 54:19-24
Пт. - Побеждая верой - 1 Иоанн 5:1-5
Сб. - Запинающие грехи - Евреям 12:1-11
Вс. - Победа над миром - Иоанн 16:26-33

Уроки послушания

Текст урока: Исход 16:4-5,17-20,27-30; 19:3-8
Параллельные места Писания: Исход 16-19 гл.
Ключевой стих: Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на дерево жизни и войти в город воротами (Откровение 22:14)
Введение
Бог поместил Адама и Еву в прекрасном саду. Они должны были заботиться о нем и жить там в совершенном общении с Богом. Бог сказал им, что они могут вкушать от любого плода в саду, кроме как от плода дерева познания добра и зла. Искушение, которое предложил им сатана состояло в том, чтобы просто не послушаться ясного повеления. С этого времени сатана ослепил глаза людей к истине, умаляя последствия непослушания.
Бог не принуждает никого слушаться Его, но каждому из нас предоставлена свобода выбора. Он имеет благие намерения в отношении каждого, и Он обеспечил все нужды. Это доступно при определенных условиях, самым важным из которых является добровольное послушание. Со времен грехопадения, Бог давал уроки учащие послушанию. Как мы откликаемся на это? Учимся ли мы на уроках, которые Он нам дает? Пусть этот урок послужит ободрением для нас тщательно следовать по пути послушания Божьей воли.
Изучение урока
Исход 16:4-5. Сыны Израилевы роптали из-за своего голода. Пища, которую они ели, более не удовлетворяла их аппетита. В своем ропоте они были настолько упрямы, что считали, что лучше было бы им остаться в Египте. Моисей думал, что они роптали против его руководства, но Бог сказал, что они роптали не против Моисея, но против Его. Не взирая, на их ропот Бог рассмотрел их прошение и обещал им пищу с неба. Его обетование было дано вместе с наставлением, как они должны были собирать пищу, посланную им. Наставления, данные им, были испытанием, чтобы увидеть, будут ли они слушаться или нет. Это требовало веры с их стороны, чтобы собирать столько, сколько необходимо лишь на один день, так же как от нас требуется вера, чтобы следовать, когда мы не можем видеть будущего.
17-20. Когда Моисей преподал сынам Израилевым наставление, как собирать манну, они с радостью послушались. Некоторые собрали больше, другие меньше, но когда это было измерено, было достаточно. Однако были некоторые, не внявшие наставлению и сохранившие немного манны до следующего дня. Последствия их непослушания были очень неприятными.
27-30. Бог также ясно дал знать, что Он собирается обеспечивать их ежедневно. Они должны были собирать в течении шести дней, но на седьмой день манны не было. Манны, собранной ими в шестой день, было вдвое больше чем в другие дни. Они должны были приготовить ее, чтобы она не испортилась, и этого было бы достаточно для них на седьмой день.
На седьмой день, некоторые из них непослушно отправились собирать манну на этот день, но ее не было. Возможно, они очень удивились, не обнаружив манны на земле. Неужели они забыли, что сказал Бог? Не показалась ли им Божье повеление, переданное чрез Моисея, маловажным? Может они думали, что Божья воля будет более ясной, если Он будет говорить непосредственно к ним? Как долго народ собирался противиться внять наставлениям, которые Бог давал им через своего избранного руководителя? Он дал им субботний день и заботился о них, чтобы им не собирать пищу в этот день, но они были непослушны. Те, кто верил и слушался Его наставлений, обнаружили, что Бог имел день покоя для них.
19:3-8. Бог дал Моисею слова возвестить сынам Израилевым. Он напомнил им о великом избавлении, которое Он совершил для них. Моисей сказал им, что Бог с любовью заботится о них, и что, если они будут послушны всем Его заповедям, они будут особенным Его уделом из всех народов (в англ. Библии сокровищем превыше всех народов). Когда народ слышали слова, которые Бог имел к ним, они склонились к тому, чтобы быть верными и пообещали, что исполнят все, что Господь повелел.
Практические истины на сегодня
Послушание было всегда ключом к счастью. Мы обретем безопасность и счастье, когда мы послушно следуем по Божьему пути. Никто, будучи по-настоящему послушным, не встретит настолько сильное затруднение и разочарование, что оно способно разрушить его способность быть в безопасности и счастливым. Наши анабаптистские братья - мученики претерпевали страдания от сильных гонений, однако мы находим в их свидетельстве, что они чувствовали себя безопасно в Боге и были счастливы тому, что удостоились пострадать за истину. Если человек избегает познания того, что безопасность и счастье обретается чрез послушание, то сатана обольщает его мыслью, что он может полагаться на свой ум, в качестве руководства, вместо того, чтобы зависеть от Божьего Слова и Его Духа.
Сатана пытается внести непослушание в нашу жизнь, сперва влияя на наш ум. Это значит, что первым полем битвы являются наши мысли. Человек склонен приспосабливать Божьи пути и Его Слово к своему мышлению. Писание говорит: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь" (Исаия 55:8). Бог требует от нас, чтобы мы покорили свои мысли Его воле (2 Коринф. 10:5).
Иногда мы можем быть искушаемы думать, что, поскольку Бог милостив и долготерпелив к нам, то Он посмотрит сквозь пальцы на наши провинности и слабости. Нам следует всегда помнить, что всякое непослушание является грехом, и грех не войдет на небеса. Иногда мы допускаем ошибки, но Божий Дух всегда рядом, чтобы напомнить нам об этих проступках. Нам необходимо принести их к Богу, прося о прощении, и обязательно примириться с ближними там, где мы согрешили против них. Нежелание раскаяться в осознанном грехе является сознательным непослушанием, и "если мы, получивши познание истины, произвольно (т.е. сознательно) грешим, то не остается более жертвы за грехи" (Евреям 10:26).
Наша молодежь не освобождена от искушений, с которыми встречается мирская молодежь. Сатана желал бы, чтобы мы думали, что мы бываем молоды лишь однажды, так от чего бы не наслаждаться тем, что предлагает нам жизнь. Наши родители пытаются научить нас отличать различать доброе от худого, но мы часто подвергаемся испытаниям, когда появляется возможность делать то, что противоречит родительскому наставлению. Мы искушаемы думать: "Они никогда не узнают" или "Это не имеет значения - на этот раз можно сделать исключение". Очень часто мы слышим вопрос: "Что здесь плохого?", когда выражается озабоченность относительно некоторой деятельности. Сатана желает, чтобы мы подвергали сомнению указания, полученные от наших служителей, точно также как он хотел, чтобы Ева усомнилась в сказанном Богом. Когда мы поддерживаем сомнения, наш разум становится открытым для влияния сатаны. Эти вопросы и сомнения смущают нас, и мы становимся ослепленными в отношении того, что свободы, которые кажутся невинными на поверхности, в действительности содержат непослушание. Сатана не искушает нас совершить тягчайшие грехи до тех пор, пока он достаточно не ослабит нас, соблазняя нас допускать малое непослушание.
На протяжении веков Бог использовал праведных мужей, чтобы вести Свой народ. Сыны Израилевы часто отказывались покоряться руководству избранных Богом мужей, Моисея и Аарона. Также и наше послушание часто испытывается, когда Божий порядок требует от нас покорности другим. Когда предложенное руководство совпадает с нашими мыслями, то не трудно слушаться. Настоящее испытание происходит, когда данное руководство противоречит нашим идеям. Не является ли это указанием на влияние сатаны в наших сердцах?
Целью воспитания в наших семьях должно быть послушание. Когда родители дозволяют своим малым детям не слушаться их, они учат их противиться наставлениям. Научить детей послушанию в их ранние годы гораздо легче чем пытаться исправить сопротивляющихся подростков - бунтарей, которым было позволено жить своевольно. Бунтарство и сопротивление часто является результатом непослушания, позволенного в раннем детстве.
Примеры
Один брат рассказывал о своем переживании. Он работал в большой фирме его Христианскому свидетельству его сотрудники часто делились своими трудностями с ним. Со временем один из сотрудников смертельно заболел. Время от времени, пока он был способен работать, они общались друг с другом. Настало время, когда больной уже не мог работать. Однажды этот брат почувствовал сильное побуждение пойти и посетить своего друга дома. Однако он не пошел немедленно, но имел намерение пойти, когда получится. Однажды на работе, он услышал, что его друг скончался. Это повергло брата в сильное смущение. Он часто стал задаваться вопросом не повлияло ли отсутствие его послушания на вечную участь его друга.
Другой брат имел профессию, которая заставляла его работать в большом городе. Из-за мирского окружения, верующие посоветовали ему искать место работы ближе к общине в меньшем городе, чтобы работать по своей профессии. Он знал, что это было тем, чего от него хотел Бог, но из-за своего человеческого мышления, он замедлил. Через это непослушание сатана смог прокрасться в его жизнь, и вскоре он стал непостоянным в Христианском хождении.
Бог сделал каждого из нас ответственным за свою жизнь. Наше послушание или непослушание является нашей ответственностью. Переживания, приведенные выше, являются примерами того, как непослушание может повлиять не только на нашу участь в вечности, но и участь окружающих нас.
Вопросы
1. Почему некоторым легче быть послушными чем другим? Это является их характером? Или из-за их воспитания? Или это является следствием освящения?
2. Какая связь между верой и послушанием? Созидается ли наша вера черед послушание, или сильная вера позволяет нам быть послушными?
3. Не вынуждает ли нас порой вера в благодать и милосердие Божье медлить в послушании и попустительствовать?
Для ежедневного чтения
Пн. - Послушание лучше жертвы - 1 Царств 15:2-23
Вт. - Испытание послушания - Даниил 6:5-23
Ср. - Научиться послушанию - Евреям 5:1-9
Чт. - Доказательство послушания - Матфей 7:24-27
Пт. - Послушание свидетельствует о любви к Богу - Иоанн 15:1-11
Сб. - Слушаться власти - Римлянам 13:1-7
Вс. - Вечная награда за послушание - Откровение 22:8-14

Приемлемое жертвоприношение

Текст урока: Левит 1:1-9; 5:14-19; 6:12-13
Параллельные места Писания: Левит 1 и 5 гл.; Евреям 9:1-14
Ключевой стих: Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения (Евреям 9:22)
Введение
Бог, который одновременно является и справедливым, и святым, и праведным, никогда не может смотреть на грех сквозь пальцы. Однако, поскольку Он является Богом любви и милости, Он усмотрел средства, посредством которых человек может быть очищен от вины, которая была возложена на него с тех пор, как он впервые согрешил. Бог сам проявил инициативу избавить человека от заслуженного наказания. Во времена закона, вина человека переносилась на непорочные животные, согласно Господнему предписанию, которые приносились в жертвоприношение на жертвеннике во искупление преступлений человека.
Закон, "имея тень будущих благ" (Евреям 10:1), нашел свое полное исполнение во Христе, в Новом Завете. Поскольку "невозможно, чтобы кровь тельцов и козлов уничтожила грехи" (ст. 4), и "Бог предусмотрел о нас нечто лучшее" (Евр. 11:40), мы теперь "освящены единократным принесением тела Иисуса Христа" (Евр. 10:10).
Изучение урока
По обрядовому закону, тщательное внимание уделялось приготовлению всесожжения. Оно приносилось добровольно и должно было быть без порока. Когда израильтянин приносил животное ко дверям скинии, он возлагал свою руку на его голову, признавая, что за свои грехи он достоин смерти, и что он умоляет Бога забрать жизнь животного вместо его жизни. Кровью, жизнью животного, окропляли жертвенник, что обозначало жизнь за жизнь. Жертвоприношение приготовлялось священником, и дерево зажигалось вечным огнем, данным Богом. Жертвоприношение полностью поглощалось и возносилось как благоухание к Богу.
Грехи неведения (повинности) не были исключением. Было ли прегрешение сделано из-за небрежности, или по неведению, за него полагалось определенное жертвоприношение. Если был нанесен ущерб человеку или чьему-либо владению, то священник требовал уплаты определенной суммы денег, чтобы было сделано возмещение ущерба. Когда через прегрешение был сделан обман или притеснение, то пятая часть должна была быть добавлена ко всему, чтобы предотвратить дальнейший ущерб.
С законом пришло познание греха. "Где нет закона, нет и преступления" (Римлянам 4:15). Десять заповедей, данные Моисею на горе Синай, указывали на вину человека. Во время странствия Израильтян в пустыне, человек был пойман за собиранием дров в субботу. Когда он был приведен к Моисею, Божий праведный суд был ужасающе ясным. Человек преступил четвертую заповедь, и приговором было побиение камнями. Должно быть страх и трепет наполнили сердца людей, когда они осознали, что Божий закон нельзя заставить идти на компромисс с человеческими желаниями, и всякое непослушание повлечет за собой возмездие.
Поскольку закон заставлял человека осознавать свою вину, то Бог усмотрел лекарство от этого через обряды жертвоприношений, жертв и возмещение. Однако, даже во времена закона Бог обращал внимание человека на то, что Он смотрит на и его состояние влияет на Его суд. Эти законы были только прообразами и тенями, что само по себе не могло облегчить совесть, но указывало на блаженную надежду, на ту святую и непорочную жертву, на которую они возлагали свое ожидание.
Практические истины на сегодня
Пророк Михей в 6 главе своей книги выражает словами вечную дилемму человека, когда спрашивает: "С чем мне предстать Господом" (Мих. 6:6). Его заключением было, что человек не способен произвести жертвоприношение, приемлемое для Бога, но Ему приятно смиренное сердце, любящее Его пути. Это было той истиной, которой научился патриарх Авраам научился задолго до того. Он любил своего сына так сильно, как только может отец любить, и вместе с этой любовью у него была глубокая благодарность Богу, потому что Исаак был сыном обетования. Когда Бог попросил его принести своего сына во всесожжение на горе Мориа, его вера не поколебалась (Бытие 22 гл.). Авраам незамедлительно приступил к исполнению Божьей просьбы. Когда Авраам и Исаак взошли на гору спустя три дня, Исаак задал вопрос, который пронзил сердце Авраама подобно ножу: "Где же агнец для всесожжения?" (ст. 7). Прекрасный ответ веры прозвучал, несмотря на мучение в его сердце: "Бог усмотрит Себе агнца для всесожжения, сын мой" (ст. 8). Вера Авраама никогда не колебалась, даже в конечном действии, когда он достал нож, чтобы закласть своего сына. Бог остановил Его руку, и затем Авраам увидел жертву, которую Бог приготовил вместо его сына.
В Евреям 9:9 мы читаем, что жертвы и приношения в ветхозаветное время не могли сами по себе сделать совесть совершенной. Они были только прообразом Христа, который принес Свою собственную кровь и тело в жертву совершенную. Авраам вместе с другими мужами ветхого завета, обладавшими духовным видением, осознавали и взирали с верой на это время.
Сегодня мы имеем преимущество, но также на нас возложена большая ответственность. Кровь Христа является верным лекарством от греха и неспокойной совести. Однако, чтобы это исполнилось, необходимо выполнить определенные условия, точно так же как закон имел свои требования.
Наступает время, когда совесть пробуждается Святым Духом. Иногда даже в раннем возрасте, ребенок начинает осознавать, с беспокойством в своем сердце, что не все в порядке. Возможно, сначала обращается внимание на некоторое неправильное поведение. Когда человек начинает отвечать на Божий зов, становится очевидно, что нужда является более глубокой. Появляется осуждение греха, когда развращенность сердца открывается во свете Святого Духа. Здесь начинается духовное странствие к горе Мориа, и там все возлагается на жертвенник, включая самые глубокие привязанности сердца. В ответ на полную отдачу и сознание полной беспомощности, Бог открывает жертву, которую Он усмотрел, Агнца Божьего.
Когда кровь Христа очистила нашу жизнь, Святой Дух вселяется, и Его огонь начинает согревать наши сердца Это также является очищающим огнем, который сжигает шлак самолюбивой жизни и освящает нас, делая наши тела приемлемым приношением для Бога, жертвой живой.
В некоторых случаях, наши приношения считаются неприемлемыми Богу. Мы можем следовать нашей человеческой склонности покоиться на некоторых особых переживаниях, чтобы подтвердить, что "я Господень" и затем пренебрегать нашим необходимым ежедневным приношением. Предоставление наших тел в жертву живую является продолжающимся действием. Иисус учит, что нам необходимо отвергнуться себя, взять свой крест, и делать это ежедневно (Лука 9:23). Во 2 Коринфянам 4:10 Павел упоминает как он носит в своем теле мертвость Господа Иисуса, чтобы жизнь Его могла явиться в нем. Бывают времена в нашем Христианском странствии, когда мы чувствуем, что достигли более высокого уровня. Тут сатана желал бы уловить нас чувством чрезмерной уверенности. Когда обличение или замечание становится на нашем пути, мы с готовностью прибегаем к самооправданию. "Я не имел худых намерений" или "я никогда не думал, что в этом есть что-либо худое" могут быть одними из извинений. Насколько лучше дух смирения и сознания того, что даже с самыми наилучшими своими стараниями мы не можем быть приемлемым приношением Богу. В этом смирении мы можем с готовностью признать свои немощи и грехи, даже те, которые сделали в неведении. Вместе с этим приходит глубокая благодарность за ту совершенную жертву Христа, принесенную за нас.
Это прекрасно и воодушевляюще видеть, как дитя отдает свое сердце Господу и находит вход в Божье царство. Когда этот мальчик или девочка взрослеют, сатана начинает искушать его или ее мыслью, что учение церкви о несообразовании с миром, самоотверженности, покорности и служении являются скучным, невоодушевляющим и неподходящим для молодежи. Когда молодой человек внимает этой мысли, то сатана становится более назойливым со своей ложью, показывая ему или ей, насколько более приятно идти более широким путем. Насколько же лучшей является перспектива счастливой, полноценной жизни, когда после принятия Иисуса в качестве наивысшей жертвы, мы остаемся на жертвеннике в качестве живой жертвы, неоскверненной опустошением худых привычек, греха и похищенной невинности.
Посреди греха и разврата наших дней Божий план сияет как прекрасный луч надежды. Он не проявляет предпочтения или лицеприятия, но одинаково доступен и молодым и пожилым, богатым и бедным, и для всякого народа. Его условия являются все теми же. Должно быть желание иметь совесть свободную от вины, приемлемую Богом. Все должно быть возложено на жертвенник приношения, ничего не удерживая. При этих условиях, ищущая душа видит Христа, который "предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Ефесянам 5:2).
Вопросы
1. Мог ли Израильтянин во времена закона найти покой своей совести без понимания того, что эта жертвоприношение представляло?
2. Почему кровь используется для обозначения очищения от греха?
3. Двое сынов Аарона было убито, потому что они использовали чуждый огонь при жертвоприношении. Что представляет собой чуждый огонь сегодня? (Левит 10:1-2).
4. Во времена закона, непрекращающиеся жертвы постоянно напоминали Израильтянам об их нужде в искуплении. Когда пришел Христос, Он принес самого Себя однажды и за всех. Как может сознание нашей нужды в Его искуплении пребывать с нами постоянно.
5. Как может молодой Христианин обрести большую радость в принесении себя в живую жертву?
Для ежедневного чтения
Пн. - Два жертвоприношения - Бытие 4:1-7
Вт. - Жертвоприношение Ноя принято - Бытие 8:18-22
Ср. - Бог испытывает Авраама - Бытие 22:1-8
Чт. - Величайшая жертва Авраама - Бытие 22:9-19
Пт. - Верность - приемлемая жертва - Михей 6:6-8
Сб. - Жертва Иисуса Христа - Евреям 10:8-22
Вс. - Наши тела - жертва живая - Римлянам 12:1-5

Священство и его цель

Текст урока: Левит 8:1-3,10-12; 10:8-11; 21:4-6; 7:32-34
Параллельные места Писания: Левит 8 гл.; Псалом 132; Евреям 7 гл.; 8:1-6
Ключевой стих: Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать за нас пред лице Божие (Евреям 9:24)
Введение
Человек был сотворен по образу и подобию Божию. Он является венцом Его земного творения. Бог желал, чтобы человек поклонялся Ему и имел общение с Ним. Богу было приятно устроить мир, пригодный для воспитания людей, приготовляя к вечному общению с Ним во славе. В Своем провидении, Он устроил серию планов, которые покрывали периоды веков и разворачивались необходимым образом для Его целей. Тогда как в ранние времена, отдельный человек имел свое личное место для поклонения Богу, также необходим был порядок для совместного поклонения и ответственности. Во времена патриархов (до Моисея) отец семейства возносил молитву и жертвоприношения за себя и свою семью. После установления завета между Богом и Израилем на Синае, особое священническое колено было отделено для заботы о духовном служении среди Его народа. Сегодняшний урок является изучением того священства и его цели. Пусть наше изучение поможет нам понять более ясно свое место в новом завете, установленном Христом.
Изучение урока
Левит 8:1-3,10-12. Господь дает тщательные наставления Моисею для установления священства в Израиле. Колено Левино было избрано Богом быть служителями для публичного Богослужения и для отправления обрядов и установлений ветхого завета. Не все левиты были священниками, но все священники были левитами. Было несколько степеней священства. Председательствующий в народе священник назывался первосвященником. Управляющим чин священства состоял из мужей посвященных для отправления закона, начиная с Аарона и его сыновей, и далее по его родословию. Поэтому он был назван Аароновым священством. также были другие чины Левитского священства, которым было вверены обязанности ручного и писчего труда в скинии и позднее в храме.
Моисей был призван Богом провести обрядовое посвящение Аарона и его сыновей на священство для публичного служения пред собранием Израиля. Сперва состоялось обрядовое помазание самой скинии, ее утвари и сосудов, так, чтобы всякая сторона поклонения в скинии была освящена и посвящена святой цели. Затем над Ароном и его сыновьям было проведено ритуальное омовение водой. Затем священники были облачены в священнические одежды, которые являлись внешним свидетельством их служения. Основной одеждой являлась длинная, белая, бесшовная одежда, поверх которой они одевали одеяние из голубой, пурпурной и червленой вязки. Первосвященник также носил дополнительное голубое облачение, символический ефод, и также на голове кидар. Затем Аарон был помазан елеем Моисеем, и так он стал первым Первосвященником. Моисей после этого принес в жертву за грех тельца и овнов в жертву всесожжения и мирное приношение, приготовляя путь для священника, чтобы служить в святости. Затем жертвенной кровью был помазан большой палец правой руки, правое ухо и большой палец правой ноги священника, таким образом посвящая для служения Богу его действия, восприятия и хождение.
10:8-11. Священники должны были быть примером чистоты и должны были исполнять свои обязанности в трезвости. Совершать обряд под действием алкоголя было преступлением, каравшимся смертью. Они должны были быть особенно осторожны в делах, касающихся их собственной семьи и брака. Они были учителями закона, наставляя людей в вопросах того, что хорошо, а что плохо. Ко времени Христа публичное чтение закона и наставления стало еженедельным субботним правилом в домах для собраний, называемых синагогами. Новозаветная церковь следовала больше образцу Богослужения синагоги, чем храма.
21:4-6. Бог был заботился о том, чтобы Его народ сохранял святые стандарты и избегал прихотей и моды мирского общества. На протяжении истории, плотской человек выражал свое восстание против Божьего порядка в различных проявлениях гордости и вводящих в заблуждение религиозных представлениях. Одно поколение будет дозволять своим волосам расти длинными и беспорядочно. Другое поколение будет портить естественный вид бритьем, татуировкой или другими обычаями.
7:32-34. Колену Левину не было дана земля в наследие, подобно другим коленам, но были даны определенные города, чтобы жить в них. Более того, десятины от одиннадцати колен давались левитам для из пропитания, что было хорошим распределением достатка. Даже при жертвоприношении, священникам было дано преимущество в том, чтобы есть отборное мясо от принесенных в жертву животных.
Практические истины на сегодня
Воистину замечательно, как Бог тщательно установил нравственные, обрядовые и гражданские законы ветхого завета. Хотя обрядовые законы, включая буквальное священство, были пригвозждены ко кресту (Колос. 2:14) и более не связывают во Христе, существует многое, чему мы можем научиться из священства (Рим. 15:4). Рассмотрим следующие утверждения.
Иисус является нашим Первосвященником. Первосвященство в ветхом завете строго регулировалось законами для обеспечения святости и приношениями за их грехи, однако в действительности они часто впадали в глубокое заблуждение. Однажды два молодых священника, сыновья Аарона, принесли "чуждый огонь" на жертвенник, что незамедлительно повлекло за собой Божий гнев. Огонь с неба ниспал на них и пожрал их (Левит 10:1-2). Наш Первосвященник совершен и не подвержен падениям в своем служении духовному Израилю. Он совершенно справедлив и понимает все. Евреям 3:15 утверждает: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха." Поэтому Он не просто левитский священник, но священник по чину Мелхиседека (Евр. 5:1-10; 7:1-28). Заметим сходства: Мелхиседек был царем праведности, царем мира (салима), он был священником-царем, "без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию" (Евр. 7:3). Как наш первосвященник, Христос сейчас пребывает в Божьем присутствии, ходатайствуя за нас. Сегодняшний ключевой стих ясно говорит об этом.
Другой удивительной истинной, которую мы узнаем из изучения священства, является то, что во Христе мы все сделались священниками (1 Петр. 2:5,9; Откр. 20:6). Павел использует образы священнических обрядов в отношении к своему служению. Подобно священникам, мы можем твердо приступать к престолу благодати с тех пор как завеса разодралась надвое (Матфей 27:51). Как священники мы несем Божье Слово своим ближним и приводим души непосредственно ко Христу.
Вопросы
1. Является ли каждый верующий Христианин священником в Царстве Христа?
2. В чем мы должны научиться из стандартов ветхозаветного священства, которые применимы к нам сегодня?
3. Почему левитское священство не могло достичь духовного совершенства (Евр. 7:19-28)?
4. Как Христос является нашим совершенным Первосвященником (Евр. 4:15 и т.д.)?
5. В чем второе пришествие Христа подобно тому, как первосвященник выходит из святилища (Евр. 9:24-28)?
6. В чем новозаветное священство лучше ветхозаветного?
Для ежедневного чтения
Пн. - Постоянное курение и жертвоприношение - Исход 30:1,7-10
Вт. - Проклятие чуждого огня - Левит 10:1-3
Ср. - Иисус - великий Первосвященник - Евреям 4:14-16
Чт. - Непреходящее священство - Евреям 7:19-28
Пт. - Святое и царственное священство - 1 Петра 265-10
Сб. - Ужасные последствия неверных пастырей - Иезекииль 34:1-14
Вс. - Жертвы, которые мы можем приносить - Евреям 13:15-21

Грех и его последствия

Текст урока: Бытие 2:16-17; 3:6-11, 16-19; 6:5-7
Параллельные места Писания: Бытие 3; 4:1-12; 6:1-13
Ключевой стих: Похоть же, зачав, рождает грех, а сделанный грех рождает смерть (Иакова 1:15).
Вступление
Цель этого урока - впечатлить нас страшными последствиями греха. В корне всех бед человека лежит грех. Болезнь, разорванные отношения, и даже материальные затруднения являются результатом греха. Разделения между людьми и отделение человека от Бога - это печальные последствия человеческого непослушания. Но самым трагичным является указание на то, что грех, в котором не покаялись, отделит человека от Бога навсегда.
Грех - это преступление Божьего закона. Через грех Адама все люди стали грешниками, виновными перед Богом. Это было не случайностью, а преднамеренным выбором. Ева раздумывала над запретным плодом, над его привлекательной внешностью, также и над возможностью стать мудрой. Она поддалась искушению, вкусила плод, и поделилась с Адамом. И всегда согрешение происходит подобным образом.
Человек не может освободить себя от своего греха. Единственным настоящим средством для его грехов есть кровь Христа.
Изучение урока
Бытие 2:16-17; 3:6-7. Единым намерением устройства Божьего закона есть благоденствие человека. Закон был дан человеку, чтобы он им руководствовался в жизни для своего же добра. И заповедь не есть от плода в Саду также была дана по доброте и мудрости Бога. Преступление первого закона принесло физическую и духовную смерть. Оно также открыло возможность для действия греха и больших страданий и боли.
Бог создал человека со способностью мыслить и со свободой воли. Это Божественные качества, которые были вверены также и человеку. И вот приходит сатана и желает соблазнить Еву. Она конечно же помнила заповедь, которую Бог дал им: "От дерева познания добра и зла, не ешьте от него". Ее мягкая, не ожесточенная совесть, недавно созданная рукой Создателя, напомнила ей Его заповедь. И если бы она послушалась этого голоса, насколько по другому все бы было!
Сатана использует многое, чтобы ввести человека в грех. Он представляет грех желанным и безобидным. Сатана никогда не открывает ужасных последствий греха. Ева отвергла свою совесть и взяла плод. Грешники почти всегда желают, чтобы в их грехах с ними был кто-то еще. Ева также не хотела оставаться одной во грехе. Она дала плод дерева своему мужу, и он присоединился к ее непослушанию. Теперь их глаза открылись на их физическое и духовное состояние. Теперь они ступили на дорогу греха и его страшных последствий.
8-11. Вина Адама и Евы заставила их спрятаться от Господа, потому что они боялись. Грех часто приносит страх. Есть боязнь последствий греха, потому что они всегда следуют за ним. Вопрос Бога: "Где ты?", не был вопросом о местонахождении, но о состоянии. Несомненно, Бог знал, где они были, но хотел услышать от них ответ. Получая признание от преступающих заповеди, Бог может вести их к покаянию и восстановлению.
Когда Бог указал Адаму и Еве на их грех, они начали оправдываться. Адам сказал, что женщина, которую Бог дал ему, дала ему есть. А Ева сказала, что ее искусил змей. И женщина и змей были частью сотворения. Перенося вину на Божьи создания, они тем самым как бы говорили, что в их проступке был виноват Бог.
16-19. Бог сразу же осудил всех, кто был причастен ко греху. Каждый, змей, как искуситель, Адам и Ева, как согрешившие, понесли наказание. "Душа согрешающая, та умрет" (Иез. 18:4). Избежать этого невозможно. Ничто кроме веры в жертвенную смерть не может отвратить Божьего суда. Божий "приговор", Его проклятие, есть свидетельством праведности и силы всемогущего Бога. Никакие родственные связи не оправдывают участие в грехе другого человека. Грех Евы принес Адаму много терний; не только тернии в поле, но также каждая часть человеческой жизни пострадала от этого.
6:5-7. Разрушающая сила греха продолжает существовать, на протяжении столетий оставляя наследие руин и несчастья. Если действие греха в мире беспокоит нас (оно мучило Лота), то насколько больше оно должно огорчать сердце абсолютно праведного Бога!
Практические истины на сегодня
Человек встречается с силами греха на двух фронтах. В нем самом есть врожденная греховная природа, и извне в него пытаются проникнуть злые силы. Кажется, что человек искушается своими внутренними желаниями и обольщеньями сатаны. Когда на человека действует внутренняя природа и похоть, побуждая совершить зло, тогда внешние сатанинские силы объединяются с внутренними, и тогда происходит зачатие греха и вскоре его рождение. Грех всегда происходит с согласия грешника, и грешник всегда ответственен за него. Человеческими путями не избежать этих фактов, связанных с грехом.
Врожденные побуждения похоти, ревности, жадности, мести, гнева и многого другого действовали в каждом поколении со времени падения человека. Время не смогло ни удалить, ни ослабить эти проявления природы человека. Иногда кажется, что человеческие пороки как никогда сильны в нем в настоящее время. Естественные желания нашего тела были даны нам мудрым Создателем. Но возникает опасность, когда эти желания начинают побуждать человека совершить грех. Даже намеренный взгляд или неотвержение мысли может зачать грех. Недисциплинированность в мыслях может стать причиной попустительского отношения, оно может стать духом, который и приведет к действию. И Бог будет судить эти совершенные грехи мысли и дела. Разница между врожденной греховной природой и совершенным грехом заключается в том, что первое приходит к нам с рождением, а второе - благодаря намеренному выбору. Совершенный грех - это позволение естественным желаниям произвести действие в словах, делах или отношении. И в совершенных грехах необходимо каяться.
Грех очень обманчив. Грех редко представляет себя человеку грехом. Со времени, когда грех вошел в мир, его единой целью было обольстить и разрушить. Грех представляет себя привлекательным, желаемым и даже порядочным. Грех скроет от человека, что он отделит от Бога, испортит совесть, разрушит характер, разрушит дома. Он наполняет тюрьмы заключенными, создает опасности на дорогах, приносит болезни и заполняет больничные койки. И самое серьезное это то, что он в конце времени будет осужден и низвергнут в вечное уничтожение.
Сатана - это наивеличайший совершитель греха. Он использует всю свою силу и мощь для обольщения человека. Двумя начальными причинами греха есть похоть и гордость (1 Иоан.2:16). Есть только один путь удалить осуждения греха из совести - покаяться и принести его ко кресту Христа. Там, кровь Христа пролитая вместо нашей, покрывает наши запятнанные сердца, смывает наш грех, и тогда мы стоим перед Богом, оправданные по вере во Христа (Рим. 5:1).
Грех навлекает на грешника суд Писания и осуждение Святого Духа. Также грех виновен в различиях между верующими, которые мешают им иметь одно общение. Обычно грех устанавливает колею, из которой трудно выбраться. Первый шаг в победе над грехом - признать и исповедать его. После надо молиться о прощении. Когда мы молимся, чтобы Святой Дух пребывал в нас, нам будет дана сила совладать с искушением. Иногда необходима помощь брата или сестры, чтобы преодолеть грех. Грех силен и многих держит в своей хватке, но милость Бога, данная чрез Иисуса Христа, всемогуща. Она может побороть величайшие грехи и дать избавление самым грешным. Благодарение Богу за победу над грехом.
Иллюстрация
Грех - это жестокий хозяин. Он не отпускает свою жертву. Ничто не является слишком низким или подлым для дьявола. Один человек познал это в свои тридцать лет. Он вспомнил свою молодость и свое хождение с Богом. Он с любовью вспоминал о своей жене. Но к нему с обманом пришел сатана и положил разделение между мужем и женой. За утешением муж обратился к наркотикам. Но со временем вернулся к Господу и Его людям, но снова потерял истинный путь и вернулся к наркотикам. Теперь наркотики сильно уловили его. Он чувствует себя беспомощным преодолеть свое влечение к ним. У него нет ни убеждения ни желания возвратиться к Господу. В то же время, его разум говорит ему, что он должен избавиться от пороков, которые удерживают его, или иначе он будет потерян. Его разум молит об избавлении, но его чувства и воля немы. Без сомнения сатана и его силы радуются о страшном мучении, которое они возложили на несчастную душу. Пусть же все читатели этого урока молятся об избавлении, ибо Бог готов избавить.
Вопросы
1. Повинен ли во грехе только сатана? Имеет ли человек сам по себе силу превозмочь искушения сатаны?
2. Виновен ли грех во всех бедах и несчастьях в мире?
3. Может ли человек быть обольщен без его осознания того, что он принимает неправду?
4. Уменьшается ли осуждение совершенного греха по прошествию времени?
Для ежедневного чтения
Пн. - Рим. 5:12-21
Вт. - Иак. 1:12-15
Ср. - Рим. 6:20-23
Чт. - Деян. 5:1-11
Пт. - Рим. 6:1-12
Сб. - 1 Иоан. 1:1-10
Вс. - Иак. 1:29-34

Разрушение гордого образа

Текст урока: Бытие 11:1-9; Даниила 4:25-28; Авдия 3-4
Параллельные места Писания: Бытие 10; 11; Исаия 14:11-19; 2 Фессалоникийцам 2:1-12
Ключевой стих: И падет величие человеческое, и высокое людское унизится; и один Господь будет высок в тот день. (Исаия 2:17)
Вступление
Со времени, когда Адам и Ева вкусили плод, который должен был сделать их мудрыми, гордость стала главным врагом на поле христианского сражения. Грех гордости стоил церкви гораздо больше потерь благословений и силы, чем мы можем себе представить. Покой души, братское общение и доверие, семьи, браки и различные служения подверглись губительному влиянию, и в итоге, бесчисленные души людей были потеряны из-за трудно различимого разрушающего греха. Давайте изучим этот урок с кроткими сердцами и будем открыты для того, чтобы увидеть свои нужды.
Текст урока
Бытие 11:1. На всей земле был один язык и одно наречие.
2. Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там.
3. И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести.
4. И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли.
5. И сошел Господь посмотреть город и башню, которые строили сыны человеческие.
6. И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать;
7. сойдем же и смешаем там язык их, так чтобы один не понимал речи другого.
8. И рассеял их Господь оттуда по всей земле; и они перестали строить город.
9. Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле.
Даниила 4:25. Все это сбылось над царем Навуходоносором.
26. По прошествии двенадцати месяцев, расхаживая по царским чертогам в Вавилоне,
27. царь сказал: это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!
28. Еще речь сия была в устах царя, как был с неба голос: `тебе говорят, царь Навуходоносор: царство отошло от тебя!
Авдия 3. Гордость сердца твоего обольстила тебя; ты живешь в расселинах скал, на возвышенном месте, и говоришь в сердце твоем: `кто низринет меня на землю?'
4. Но хотя бы ты, как орел, поднялся высоко и среди звезд устроил гнездо твое, то и оттуда Я низрину тебя, говорит Господь.
Изучение урока
Бытие 11:1-9. Всего через несколько поколений после потопа человек опять начал противиться Богу. Вместо послушания Ему человек пытался сделать себе имя и прославиться. Божьим планом было, чтобы земля была поделена между потомками Ноя, и чтобы они наполняли ее. Но тем не менее люди предпочли безопасность совместной жизни в одном месте. В это время они все говорили на одном языке. Они решили построить город с большой высокой башней, которая бы достигла неба. Они хотели сделать себе имя. Кажется, что их намерением было построить что-то, что показывало бы их пренебрежение Божьим планом для них на то время.
Мысль о прославлении собственного имени воодушевила их к работе. Они воодушевляли друг друга усердно трудиться во имя этой цели, в корне которой лежала гордость. Мы можем отметить четыре ошибки в их размышлении, которые привели их к этому. Во первых, башня должна была достичь неба, провозглашая соперничество с Богом и неповиновение Ему. Во вторых, она должна была сделать имя им и их детям, она была бы памятником их гордости и величия. В третьих, она должна была сохранять их всех вместе, как сильный народ, в прямом непослушании Божьему намерению рассеять их по всей земле. В четвертых, она показывала, что человек не чувствовал нужды в Боге.
Башни и создания образов сегодня, так же как и тогда, неугодны Богу. Бог начал мешать труду людей смешивая их язык. Очевидно, что они больше не могли работать в гармонии.
Бог не уничтожил этих людей, как мог сделать. Сегодня Он также не уничтожает нас, когда нами начинает руководить гордость. Но мы чувствуем, что это Ему неугодно, и видим меньше благословений. Он разрушает наши цели. В конце мы видим, что у Бога есть Свой путь, и что наши башни рушатся и превращаются в ничто. Сегодня нет никакого города на месте старого Вавилона. Это пустое место. Божье намерение о том, чтобы люди жили в разных местах земли, осуществилось, когда Он вмешался в их планы.
Даниила 4:25-28. Царь Навуходоносор построил великое царство. В своем успехе он возвеличился и приписал всю славу себе. Но Бог увидел его гордость и самовозвеличивание. Бог посетил его во сне с серьезным предупреждением. Проявление Божьей милости очевидно в том, что Он предупредил царя и дал ему 12 месяцев для покаяния.
И хотя Даниил побуждал царя покаяться, Навуходоносор вместо этого еще больше утвердился в своей гордости и самодостаточности. И то, о чем предупреждал Бог, совершилось. Навуходоносор потерял рассудок и стал как скот в поле. Гордый образ пал на землю.
Авдия 3-4. Гордость всегда обольщает людей и ослепляет их видение вещей такими, какими они есть. Это сопровождается ложным чувством безопасности. Таким же образом это было в Едоме.
Гордость всегда приносит чувство непобедимости. Слова притчи 16:18: "Погибели предшествует гордость, и падению - надменность" настолько истины в этой жизни. Гордость побудила Едомитян сказать: "кто низринет меня на землю?"
Но любовь Бога низвергает гордость. Цель этого не уничтожить и подавить человека, но дать ему смирение и сопровождающий его мир сердца и души. Бог не позволит человеческому возвеличиванию устоять перед Собой.
Практические истины на сегодня
Из-за гордости человек склонен строить памятники во свою славу и честь. Это прямо противоречит Божьей заповеди любить и поклоняться только Ему.
Гуманизм, это философская теория, которая учит, что в своей основе человек хорош, в чем и противоречит Библейскому учению, что человек рожден грешным и все грешны. Гуманистические мысли утешают плотского человека по мере того, как он борется с трудностями своей жизни. Вместо того, чтобы принимать ответственность за свои ошибки, он винит других, винит обстоятельства или свой темперамент, который заставляет его поступать определенным образом.
Гуманизм - это тонкий и эффективный инструмент сатаны, который мешает человеку правильно отнестись к нуждам своего сердца. Если человек принимает эту теорию как жизненный принцип, тем самым он затмевает представление о том, что праведный Бог судит грех. Даже если мы отвергаем это учение мы не можем быть не подвержены его влиянию. Каждая теория или представление, которое делает нас менее ответственным за неправильные поступки, является облегчением для плоти и от них необходимо охранять себя. Церкви, пастора и религиозные советники попадают под влияние этого учения. Больше людей не учат принимать ответственность за свои злые дела. Больше грешников не ведут к истинному покаянию и смирению перед всемогущим Богом. Гуманизм говорит, что если удалить всякую несправедливость и препятствия, за которые нас нельзя винить, то это позволит процветать нашей доброй человеческой природе. Это учение противно Богу также как и Вавилонская башня. Оно возносится к небу противореча Его Слову и Святому Духу.
Насколько на нас влияет сегодняшний гуманизм? Можем ли мы сказать, что вообще не подверглись его влиянию? Гуманистические идеи противоречат учению о суде, покаянии и вечном осуждении. Теория о том, что человек хорош по своей природе несовместима с учением о вечном наказании за грех. Настолько ли мы открыты проповедованию о суде за грех, насколько мы были много лет назад? Ставим ли мы под сомнение вечное осуждение тем, что Бог есть любящий Бог? Возможно, гуманизм повлиял на нас в некоторой степени в этом вопросе.
Гуманизм склоняет к интеллектуальному проповедованию, которое находится в гармонии с идеей о человеческом достоинстве и доброте. Давайте молиться о сильном и полном проповедовании Евангелия, которое включает в себя учение о грехе и его последствиях.
Необходимо также не поддаваться незаметному влиянию гуманистических мыслей, когда мы распознаем случаи умопомешательства и советуем по поводу их. Очень вероятно, что грех, в котором не покаялись, и сопротивление Богу и Его церкви может производить симптомы, подобные признакам умопомешательства. И к этому состоянию могут относиться как к заболеванию психики, в то время как средством от этого состояния будет смирение и покаяние. Необходимо духовное суждение, чтобы различить эти две нужды. Смиренные духовные советники найдут Божью милость, чтобы изъяснить эти нужды в свете Евангельского учения и отнестись к ним с сочувствием.
Чувство гордости, которое побудило построить Вавилонскую башню не так уж и чуждо нам. Недостаток веры и доверия Богу производит желание вовлекаться в предприятия, которые обеспечат высокое влияние и безопасность для нас. Мы должны прислушиваться к Святому Духу, чтобы не быть пораженными мирскими идеями.
Медицина очень развилась в лечении болезней, и мы не чувствуем нужды приходить к трону Божьей милости за исцелением и защитой настолько, насколько это чувствовали христиане в прошлом. И хотя христиане и должны пользоваться услугами докторов, они должны приносить все свои просьбы в смирении к Богу. Невероятные достижения в электронных и механических технологиях также отвлекают нас от простого доверия Богу, и вводят нас далее в самодостаточность.
Как мы можем совладать с гордостью, которая ведет нас к построению башен для своей славы? Мы должны питаться Словом Божьим и верить в него. Это укрепит нас против мирского и материалистического давления. Ослабление личной и семейной молитвы и чтения Библии, недостаток руководства Духа в жизни придет к нам, если мы не противимся врожденной гордости наших сердец.
Если мы вместе с псалмопевцем смотрим на конец грешников (Пс. 72-1-17), мы будем понимать глупость и обманчивость наших гордых сердец.
Не происходит ли часто так, что богатые и знаменитые низвержены со своих высот их неумеренной жизнью и нарушением Божьих законов? Даже в их лучшие времена их радости поверхностны, и в глубине их можно часто заметить несчастье.
Божье Слово говорит нам смириться. Если мы внимательны к Святому Духу и воспринимаем заботу наших братьев, то мы постоянно будем привлекаемы к смирению перед Богом и наша гордость будет удаляться каждый раз, когда появляется эта нужда.
Если мы сознательно избираем возвышать Бога в своих жизнях, нам будет легче победить гордость. В нас будет побуждение возносить и хвалить Бога словами и делами. Но тем не менее, мы не можем прикрывать гордые сердца неистинными словами.
Через веру в Божье Слово мы понимаем, что хотя даже и кажется, что гордость царствует в сегодняшнем мире, Бог будет возвеличен и человек смирен однажды. Христианин заранее может принести свою гордость на суд и быть благословленным за это. Грешники и неистинные христиане однажды окажутся стоящими перед страшным гневом Бога без всякой защиты. Все вещи этой жизни, которые гордость так ценила, будут абсолютно бесполезны, когда откроется гнев суда Божьего.
Иллюстрации
Христианского брата однажды обличили за гордость в его жизни. Этот брат исследовал свою жизнь, но не мог найти в себе те нужды, на которые ему указали. В его сердце началась настоящая борьба. С одной стороны ему казалось, что к нему слишком требовательны, но с другой, у него было глубокое неспокойное чувство, которое подсказывало ему, что что-то в нем было не так.
В самый разгар его борьбы к нему с помощью пришел Господь с откровением. Бог показал ему образ, который он строил в своей жизни. Когда в его жизни происходили хорошие вещи, приносящие ему честь и удовлетворение, он прикладывал это к своему образу. Когда случались ошибки и он спотыкался из-за греха, он этого не признавал. Бог показал ему, что в то время, когда у него возникали нужды, он должен был серьезно взглянуть на свою жизнь. Но вместо того, чтобы смотреть на свою реальную жизнь, он смотрел на этот свой образ, который включал в себя только хорошее. И поэтому он не мог распознать свои нужды.
Когда он начал понимать, что происходило, он начал видеть все проступки и плохие черты, которые он раньше отбрасывал и не связывал с собой. В его сердце появилось чувство глубокой нужды, и он взмолился Богу о прощении, не только за те проступки, на которые ему указали, но также за то заблуждение, в которое ввела его гордость. Он действительно осознал, что гордость его сердца обольстила его.
Вопросы
1. Всегда ли Бог будет производить смятение, когда мы строим высоты в свою честь?
2. Обсудите. Как много гуманистических мыслей закралось в наше понимание христианской жизни?
3. Поможет ли нам избрание хвалить, благодарить и почитать Бога оставаться смиренными?
4. Что среди нас сейчас является гордыми образами?
Для ежедневного чтения
Пн. - 3 Цар. 18:20-29
Вт. - Цар. 18:30-39
Ср. - 1 Цар. 17:40-51
Чт. - Лук. 4:1-14
Пт. - Иак. 4:6-10
Сб. - Лук. 20:9-18
Вс. - Евр. 3:7-15

Бог хранит Свой народ

Текст урока: Бытие 41:57; 42:1-5; 45:4-8; 46:1-4; 47:27; 50:19-21
Параллельные места Писания: Бытие 41-50; Откровение 12:13-17
Ключевой стих: Ибо Ты был убежищем бедного, убежищем нищего в тесное для него время, защитой от бури, тенью от зноя; ибо гневное дыхание тиранов было подобно буре против стены (Исаия 25:4)
Введение
От начала времен Бог нежно поддерживал, руководил и исправлял свой избранный народ. Несмотря на человеческую немощность, Божьи изобильные благословения были излиты на человечество, особенно на народ Его завета. Нам необходимо честно проверить свой дух, свои приоритеты, наши цели, чтобы определить являемся ли мы Божьими детьми. Желаем ли мы быть употребленными Богом Им выбранным образом, даже хотя мы не можем увидеть ценности трудностей, которые нам приходится переносить? Пусть изучение этого урока воодушевит нас смиренно восхвалять нашего Творца за Его благость и предать себя полностью Его божественному плану для нас.
Изучение урока
Иосиф точно предсказал семь лет великого изобилия. Земля рождала изобильно, и население Египта наслаждались роскошью и изобилием. Богатство, однако, обратилось в нищету, когда земля перестала плодоносить. Положение людей стало отчаянным, когда тяжкий голод продолжался. Мы читаем мало о последствиях голода, но, вне сомнения, многие испытывали крайнюю нужду или даже смерть, когда условия ухудшались.
В земле Ханаанской Иаков и его семейство также встретилось с перспективой голода. В качестве последнего прибежища, они искали избавления, обратившись за помощью к соседней стране.
За много лет до великого голода Бог обещал потомство Аврааму (деду Иакова). Временное пребывание Израиля в земле Египетской и избавление от рабства было предсказано Аврааму, как это указано в 15 главе Бытия. Божий план для обеспечения Его избранного народа был совершенным, но сокрытым от Иакова и его семейства в то время.
Можно представить себе боль, которую испытывал Иаков от утраты своего любимого сына. Мы не знаем, сопротивлялся ли Иосиф, когда, он был продаваем в рабство. Несомненно, семнадцатилетний юноша лил слезы глубокой печали, когда караван измаильтян уводил его все дальше и дальше от его родины в чужеземное рабство.
Будучи слугой у египтян, Иосиф был верен во всем, что было вверено ему. Тем не менее, разочарование, казалось, было его единственной наградой. Его несправедливое заключение могло привести его к крайнему отчаянию, но Божья благодать оказалась достаточной. Хотя цель обстоятельств, в которых оказался Иосиф, была сокрыта от людей, Бог приготовил путь для сохранения Своего избранного народа.
Чувства, которые до того времени сдерживались, проявились, когда правитель Египта сказал: "Я - Иосиф, брат ваш, которого вы продали в Египет." Хотя братья Иосифа были мучимы чувством вины и страха от этого поразительного откровения, они несомненно почувствовали прощение и сострадание, оказанное им.
Практические истины на сегодня
Когда мы помыслим о неисчислимых благословениях, которые Бог обещал и даровал Своему избранному народу, мы не желаем быть где-либо, как только пребывать в Его божественной воле. Иногда мы искушаемы прибегать к немощным и убогим основам этого мира, чтобы заполнить пустоту в сердце. Если увлечения этого мира пленительны для нас, нам необходимо спросить самого себя: кто владеет нашим сердцем? Не обменяли ли мы свое первородство на "чечевичную похлебку" или на что-либо другое, угождающее чувствам? Только когда наши сердца полностью покорны, мы можем пережить полноту благословения сыновства.
Изучая жизнь Иосифа, мы замечаем выдающиеся качества, такие как: прилежание, благоразумие и прощение. Заботимся ли мы о том, чтобы воспитывать эти качества в своей жизни? Или они порой отбрасываются в сторону в преследовании земных целей или в поисках славы?
Иосифу была вверена огромная ответственность собирания остатков зерна в Египте в течении семи лет изобилия и распределения зерна во время голода. Эту ответственность он исполнил со всем прилежанием, завоевав доверие и уважение Египетских властей. Ответственность, данная нам сегодня, состоит не в сборе зерна, но в сборе бессмертных человеческих душ. Мы поражаемся тому, как Бог открывает дверь для Своих вестников, проповедовать Евангелие во многих уголках мира. Прилежны ли мы в провозглашении вечного Евангелия, которое было вверено нам?
Прощение, которое Иосиф проявил в ответ ненависти и тюремному заключению, является примером, из которого человечество черпало силу в течении веков. Прощать других, даже хотя в самых враждебных условиях, какие можно вообразить, является обязательным для жизни Христианина. Величайшее благословение прощения обретается не тогда, когда обидчик видит свое заблуждение и приходит с исповеданием, но когда обиженный прощает от всего сердца, даже прежде чем обидчик признает свою вину. Иисус особенно подчеркивал, что божественное прощение возможно только при условии, если мы прощаем своих ближних (Матфей 18:55). Почему же мы порой затаиваем небольшое непрощение, тем самым закрывая дверь для более изобильной жизни во Христе.
Целомудрие Иосифа в области нравственной чистоты является ярким примером для нашего времени. Даниил, будучи в плену у Навуходоносора "положил в сердце своем не оскверняться" (Даниил 1:8). Подобно этому Иосиф поддерживал подобное видение и решимость. Молодежь, желали ли бы вы, подобно Иосифу, претерпеть трудности несправедливое тюремное заключение ради сохранения чистоты? Это важно для молодежи иметь твердую решимость сохранять чистоту, чего бы этого не стоило. Когда мы посмотрим на пороки наших дней, мы не смеем встречаться с противником безразлично. Испытание может наступить самым неожиданным образом. Если мы не будет стоять твердо, то это повлечет за собой горькие последствия.
Вопросы
1. Иосиф претерпел рабство, злоупотребления и тюремное заключения, когда Бог употребил его для сохранения его семьи. Будет ли злоключения легче переносить, имея уверенность, что наша верность может помочь сохранить духовность нашего потомства?
2. Братья Иосифа, несомненно, чувствовали угрызения совести за худое обращение со своим братом (Бытие 42:21), но могли ли они искренне раскаяться, не открыв своего греха Иакову?
3. Как мы можем справляться со своими искушениями, невзгодами и злоключениями таким образом, чтобы они могли послужить нам на пользу, а не парализовать нас?
Для ежедневного чтения
Пн. - Наше тело - Божий храм - 1 Кор. 6:9-11,19-20
Вт. - Торжественная обязанность избранных Богом - 1 Петра 2:11-21
Ср. - Наши нужды обильно обеспечены - Псалом 22
Чт. - Охрана обещана послушным - Исход 19:1-5
Пт. - Обещание защиты в бедствиях - Исаия 43:1-7
Сб. - Божественное воспитание отвергнуто - Матфей 23:37-39
Вс. - Бог хранит Своих чрез вечность - Откровение 21:1-7

Притеснение в Египте

Текст урока: Исход 1:6-14; 2:23-25; Деяния 7:17-19
Параллельные места Писания: Исход 1 и 2 гл.
Ключевой стих: Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя (Исаия 43:2).
Введение
Большинство Божьих детей в Северной Америке живет во времена покоя и благосостояния. Мы можем жить по своей вере, имея немного сопротивления со стороны мира, и часто наши соседи хорошо отзываются и хвалят нас. Мы не только хорошо обеспечены в наших материальных нуждах, но также и средствах удовлетворения большинства наших нужд.
Как же насчет притеснения, скорби и испытаний? Являются ли они частью Божьего плана для нас? Наша плоть трепещет перед этой мыслью, но, если мы посмотрим в Божье Слово и прочтем, как Он имел дело со Своим народом в прошлом, нам придется допустить мысль, что притеснения часто приближали их к Богу.
Изучая этот урок, пусть мы узнаем больше о преимуществах притеснений, как во времена Израиля, так и в наше время. Нам необходимо осознать, что даже в трудные времена, Божья любовь содействует благополучию Божьих детей.
Изучение урока
Иаков со своими сыновьями и их семьями, всего семьдесят душ, прибыли для того, чтобы жить в земле Египетской. Божий план для сохранения их жизней от великого голода был упрощен тем, что Иосиф был послан вперед их в Египет. Здесь Иосиф обрел благоволение фараона, который пригласил семью Иосифа прибыть и жить в его земле. Бог благословил Свой народ в Египте, и 7 стих нашего текста говорит о том, что они размножились и усилились чрезвычайно. Это было исполнением Божьего обетования Аврааму, Исааку и Иакову.
Через некоторое время после смерти Иосифа и его братьев, новый правитель восстал, который не знал Иосифа. Этот царь боялся, что израильтяне могут покинуть землю Египетскую. Чтобы они не умножались, и не обратились против него и не покинули землю, он поработил их и заставил их работать на него. Однако, чем тяжелее он делал их работу, тем больше они умножались и росли. Поэтому царь решил прибегнуть к решительным мерам для контроля их возрастания. Он постановил, чтобы каждый новорожденный младенец был утопляем. Это было тягчайшим рабством для Израильтян, и они взывали к Богу за помощью и избавлением.
Почему Бог допустил Своему народу быть притесняемым Египтянами в течении стольких лет? Может быть благоволение, которое они испытывали со стороны фараона, побудило их полагаться больше на человека, а не доверять Богу? Может хорошие времена дали самодовольству поселиться в их сердцах? Может быть они слишком свободно смешивались с египтянами (миром) и участвовали в их идолопоклонстве? "Но они возмутились против меня и не хотели слушать Меня; никто не отверг мерзостей от очей своих и не оставил идолов Египетских. И Я сказал: изолью на них гнев Мой, истощу на них ярость Мою среди земли Египетской" Иезекииль 20:8. Не объединило ли время притеснений и отчаяния их в их мольбе к Богу об избавлении? Мы не имеем всех ответов, однако мы знаем, что это было Божьей волей для них, и что Он заботился о них в эти годы испытаний.
Практические истины на сегодня
В основном, как было ранее упомянуто, мы живем в хорошие времена, но мы не знаем, что будущее принесет нам. Хорошие времена склонны делать нас самодовольными, но нам необходимо практиковать живую веру и упование на Бога в течении хороших времен, чтобы мы были готовы к притеснениям. Они могут придти в форме болезни, несчастья, несчастного случая, смерти любимых и даже гонения. Когда притеснение встречается на нашем пути, откроем свои сердца Богу, чтобы Он мог исполнить Свои намерения.
Каковы же преимущества притеснений и скорбей? Не помогают ли они разрушить наше самоволие и сделать нас покорными и податливыми, способными сказать: "Не моя воля, но Твоя да будет"? Даже Иисус испытывал притеснения. В Исаии 53:7 мы читаем: "Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, Он веден был на заклание, и, как агнец пред стригущими его безгласен, так Он не отверзал уст своих." Мы не можем сказать, что жизнь не является прекрасной, но давайте покорим свою жизнь Богу и будем учиться послушанию чрез страдания, которые Он допускает нам перенести. "Хотя Он и Сын, однако страданиями навык [научился] послушанию" (Евреям 5:8).
Притеснения также приносят нам пользу в том, что они побуждают нас осознавать свою нужду в Божьей помощи. Мы учимся доверять многим обетованиям, данных нам в Божьем Слове. Когда Бог поддерживает нас своей благодатью и силой, мы становимся благодарными. Мы замечали, как люди имели тяжелую физическую жизнь, но они имели благодарное и смиренное отношение и были готовы восхвалять Бога за Его благость к ним. Невзгоды могут сделать нас либо хуже либо лучше. Не будем же восставать против невзгод, но, наоборот, покоримся и дадим Богу сделать нас лучше.
Трудности, через которые мы проходим в жизни, также учат нас сочувствовать другим, находящимся в трудностях. Нам необходимо прилагать усердие в том, чтобы показать им, что мы заботимся о них. "Пришельца не обижай: вы знаете душу пришельца, потому что сами были пришельцами в земле Египетской" (Исход 23:9).
"Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но, как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Исаия 55:8-9). Божьи пути превыше наших путей. Мы не способны уразуметь полностью Божий план для нашей жизни. Не взирая на скорби, мы можем испытывать мир. "Это сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир." (Иоанн 16:33). Другое место Писания говорит нам, что ничто не может отлучить нас от любви Христа: ни скорби, ни притеснения, ни гонение, ни голод, ни опасности, ни меч (Римлянам 8:35-39).
Скорби, с которыми мы сталкиваемся в этой жизни, очень часто заставляет нас удаляться от этого мира и тосковать по небесам, этой обители покоя, где не будет более печали и вздохов. Павел пишет во 2 Коринфянам 5:2: "Оттого мы и воздыхаем, желая облечься в небесное наше жилище." Павел говорит о желании быть принятым в небесные обители. Будем ли мы иметь стремление к этому небесному покою, если у нас нет печалей, разочарований и неудач в этой жизни? Когда наши любимые взяты от нас, наши сердца тронуты и мы жаждем встретиться с ними в небесах. Мы поражаемся мученикам, которые радостно встречали свою казнь. В противоположность этому, мы замечаем многих людей вокруг нас, которые наслаждаются удовольствиями и роскошью, которые дает благосостояние, и эти люди, кажется, забывают, что придет время, когда жизнь окончится и наступит суд.
Этот урок также указывает нам на опасность надежды на людской почет. Упование на милости фараона действовало хорошо для Израильтян до тех пор, пока не появился новый фараон, который не знал Иосифа. Упование на Бога приносит безопасность на веки, поскольку Бог постоянен и никогда не забудет нас. "Горе вам, когда все люди будут говорить о вас хорошо. Ибо так поступали со лжепророками отцы их" (Лука 6:16). Когда мы пытаемся жить правильно только ради того, чтобы угодить нашим братьям, мы не будем стоять на якоре веры в Боге, когда житейские бури постигнут нас.
Молодые люди очень часто чувствуют давление быть своими и популярными среди молодежи. Это является другим примером надежды на людей. Когда мы полагаемся на Бога и ищем того, чтобы угождать Ему, давление необходимости приспособляться оставляет нас. Будем же желать жить соответственно нашим убеждением под водительством Святого Духа. Мы приготовимся к будущему, отвергаясь себя и бескорыстно служа другим. Это хорошо как для молодых, так и для пожилых. Это поможет нам встречать жизненные испытания.
Вопросы
1. Должны ли мы готовиться к притеснениям? Если да, то как?
2. Каковы некоторые из опасностей притеснений?
3. Сегодня Божий народ в основном имеет добрый отзыв со стороны их мирских соседей. Нет ли ловушки в этом?
Для ежедневного чтения
Пн. - Не ищите человеческого благоволения - Лука 6:20-26
Вт. - Ничто не может отлучить нас от Божьей любви - Рим. 8:35-39
Ср. - Пример Христа в притеснении - Исаия 53:1-7
Чт. - Божье чудесное избавление - Псал. 106:1-17
Пт. - Наказание приносит желаемый результат - Иер. 29:10-14
Сб. - Терпение в скорбях - Рим. 12-21
Вс. - Претерпевший скорбь вознагражден - Откр. 7:9-17

Заря нового царства

Текст урока: Матфея 3:1-3; 13-17; 5:17-18; 9:14-17
Параллельные места Писания: Матфея 4:13-17; 11:4-6; Евреям 5:1-6; 7:11-28
Ключевой стих: Народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет (Матфея 4:16)
Введение
Во тьме воссиял свет. Люди прожили сотни лет, имея очень мало духовного руководства, а теперь у них была надежда. Жертвоприношения и другие различные обряды, которые Бог дал Моисею, как прообразы спасения, должны были скоро быть исполнены в смерти и воскресении Христа.
Приближалось пришествие небесного царства. Бог установил Свое царство здесь на земле таким образом, чтобы оно было подобно тому, которое на небесах. Это царство не является пищей и питьем или мирскими целями. Небесное царство - это царство праведности и мира и радости во Святом Духе (Римлянам 14:17). Искупление через Иисуса Христа увековечивает эти добродетели. Входной дверью в это царство является покаяние. Это прямые врата, и чтобы в них войти, необходимо оставить позади дела плоти. Иисус говорит: "Я есмь дверь" (Иоанна 10:9).
Изучение урока
Люди Иудеи собирались в пустыне, чтобы послушать глас вопиющего в пустыне. Этот пророк, просто одетый, нес простое послание: покайтесь, скоро придет Мессия. Среди людей действовал Дух, Он рождал в них жажду спасения.
Люди исповедовали свои грехи и были крещены Иоанном в реке Иордан. Среди люди также были Фарисеи и Саддукеи. Называя их порождениями ехидны, Иоанн спрашивал их: "Кто внушил вам бежать от будущего гнева?" (Лук. 3:7). Теперь эти Иудейские законоучители узнали, что не было достаточным лишь иметь своим отцом Авраама. Им также необходимо было покаяться. При корне деревьев уже лежала секира. Дальнейшие встречи Иисуса с этими людьми свидетельствовали о том, что большинство из них не приняли простого, смиренного послания Иоанна Крестителя. Не смогли ли они понять значения этого нового царства, или они просто не хотели открыть свои сердца посланию Иоанна?
Когда пришла полнота времени перед людьми предстал Иисус. Иоанн узнал в Нем Мессию, не потому что они были двоюродными братьями одного возраста, но потому что Святой Дух открыл ему это. Иисус хотел принять крещение, но Иоанн воспрещал Ему, осознавая, что сам должен был бы быть крещен Сыном Божьим. Иисус и Иоанн вошли в Иордан, и Иисус был крещен также, как и многие другие во время короткого служения Иоанна. Иисус вышел из воды, небеса разверзлись, и Бог явил себя в трех лицах: Боге Отце, Его голосом, Иисусе, стоящем среди людей, и Святом Духе, Который сошел, как голубь. Посвящение в первосвященника включало символическое омытие и потом помазание. Христос, вечный Первосвященник, также был омыт (крещен водой) и после помазан Святым Духом.
В Нагорной Проповеди наш Господь объяснил связь между Законом Моисея и Свои служением. Павел пишет о том, что Закон является нашим детоводителем ко Христу (Гал. 3:24). Таким образом Бог избрал показать людям на их нужду в Спасителе. Закон, сам по себе, всего лишь был тенью будущих благ. Иисус сделал этот Закон совершенным тем, что принес в жертву Себя. Таким образом Он удовлетворил Бога и открыл тот путь, по которому человек мог быть освящен.
Эти стихи в Матфея 9 являются простой иллюстрацией новой жизни во Христе. В Библейские времена кожаные сосуды использовались очень широко. Со временем кожа растягивалась и становилась грубой и негибкой. Так как вино может увеличиваться в объеме, старые мехи не могут удержать его.
Практические истины на сегодня
То, что мы все мертвы во грехах, является установленной истиной. Мы не можем быть избавлены от этой смерти и мертвых дел без истинного покаяния. Через покаяние грешнику дается часть Божьей мудрости, и он умудряется ко спасению. Результатом покаяния является прощение. И к этому покаянию мы призваны благодаря Божьей милости (Рим. 2:4).
Многие из нас выросли в христианском окружении. В юном возрасте ребенок услышит призыв от Бога. В ночной тишине его покинет сон, и молодое сердце будет охвачено устрашающими мыслями и осознанием того, что он потерян и грешен. Благословенно то дитя, которое может найти в себе смелость пойти к родителям и излить им свои сердечные мучения. Скорее всего ребенок будет просить прощения. Если родители распознают, что это есть призыв от Господа, они могут направить своего ребенка молиться Богу и просить прощения у Него. Обычно это приводит к тому, что душа ребенка наполняется сладким миром, и еще один молодой христианин начинает путешествие к Небесному Граду.
Как молодые христиане мы нуждаемся в исследовании Писания и построении твердого основания. И тогда, когда придут времена бурь, у нашей души будет крепкий якорь.
Как много потерянных овец, и молодых, и не молодых, скитаются в поиске истины? Слышим ли мы их вопль? Наш сосед почувствовал призыв от Бога, когда был молодым. Он открыл это служителю своей церкви, и он посоветовал ему забыть об этом. Это заставило его быть циничным по отношению к религии на все время его жизни.
Мелхиседек, царь Салима и священник всевышнего Бога, благословил Авраама победой над Кедорлаомером, царем Елама, и его союзниками. Авраам сражался для того, чтобы спасти Лота и его семью. По возвращению Авраам дал Мелхиседеку десятины, которые состояли из десятой части добычи. У Израильских священников был только один титул. У Мелхиседека - два: священника и царя. Он был символом нашего Спасителя Иисуса.
Закон Моисея не был совершенным. Он указывал людям на то, что они был виновны, и за их вину они должны были приносить жертвы. Жертвы же животных не были совершенны, они лишь были символом крови Христа. Избранный из мужчин священник каждый день должен был приносить жертвы, сначала за свои собственные грехи, потом за грехи людей. Иисус сделал это один лишь раз, принеся в жертву Себя Самого на Голгофе (Евр. 7:27).
О Мелхиседеке говорится, что он "без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни" (Евр. 7:3). Это говорит о том, что он не был внесен в списки законных Иудейских священников. Иисус, также как и Мелхиседек, не имел священнического родословия, Он также не был из колена Левина. Это является исполнением пророчества Иакова, что Примиритель будет потомком Иуды (Быт. 49:10).
И хотя Левитско-Ааронское священство служило символом священнического труда Иисуса, оно не могло полностью передать полноту и вечность Христова служения. На протяжении Ветхого Завета было много первосвященников. По смерти одного помазывался новый. Мелхиседек служит символом вечного священства Христа, символом того, что Христос будет первосвященником во веки вечные.
Сравнение Иисуса и Мелхиседека, новых и старых винных мехов, закона и Духа является тем путем, который избрал Бог для того, чтобы открыть человечеству Свою волю на этой грешной земле. Когда мы перейдем через Иордан и войдем на Небеса, с наших глаз спадет покрывало, и тогда мы все поймем. Тогда все Писание будет исполнено, и мы увидим Его таким, как Он есть.
Вопросы
1. Каким образом церемониальный закон применим к теперешнему времени?
2. Во свете Матфея 9:14-15, должны ли мы радоваться или печалиться?
3. Почему Бог установил покаяние, как требование для вхождения в новое царство?
Для ежедневного чтения
Пн. - Раздирайте сердца ваши, а не одежды ваши - Иоиль 2:10-14
Вт. - Притча о пшенице и плевелах - Матфея 13:24-30
Ср. - Авраам и Мелхиседек - Бытие 14:17-24
Чт. - Царство Божье - Луки 13:18-24
Пт. - Обращение Павла - Деяния 9:1-20
Сб. - Владычество Христа - Даниил 7:13-18
Вс. - Нет возврата к Закону - Галатам 2:16-21

Лицемерие разоблачено

Текст урока: Матфей 16:6; 23:13-15, 23-28; 25:41-46
Параллельные места Писания: Матфей 5:20; 8:10-12; 11:21-24; 12:38-45
Ключевой стих: Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей? (Пс.14:1)
Введение
Лицемерие значит изображать или притворяться, притворяясь тем, чем на самом деле не является, притворяться лучшим, чем есть на самом деле, будто бы благочестивым и добродетельным.
Ели такое притворство не будет прекращено, может повлечь за собой очень серьезные последствия для Христианина и в конце концов приведет к самоправедности и самообольщению. Иисус приберег свои самые резкие утверждения для религиозных притворщиков. Фарисеям он несколько раз провозгласил: "Горе вам" (Матф. 23 гл.) Иисус был полон сострадания, понимания и доброты. Однако Он не произнес ни одной утешающей речи тем, кто почитал себя хорошим и праведным, но не были таковы.
Когда мы проследим рост самоправедности и лицемерия от самого их происхождения, мы обнаружим их корни в гордости, которая является источником всякого греха. Будет хорошо, если мы прочтем Псалом 50, отметив для себя его покаянный настрой. "Ибо беззакония мои я сознаю, и грех мой всегда предо мною." (ст. 5) В 12 ст. Давид молит Господа: "Дух правый обнови внутри меня."
Изучение урока
Иисус, будучи Божьим Сыном, Вечным, Всеведущим, обладает властью, которая включает в себя способность смотреть прямо внутрь человеческого сердца. Когда Он смотрел на книжников и фарисеев с их непреклонным соблюдением закона, которое уводило их столь глубоко в самоправедность и лицемерие, их самые сокровенные тайны и самолюбивые мотивы не были сокрыты от нашего Господа. В тексте нашего урока, слова Христа, обращенные к книжникам и фарисеям критичны и беспощадны.
Господь не оставил церковь без силы различать дух лицемерия. Его прощальными словами, записанными в Евангелии Луки 24:48-49 было: "Вы же свидетели сему. И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше." В Иоанн 14:26 мы читаем: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам." В наших руках мы имеем Его Святое Слово, которое написано вдохновенными мужами Божьими.
В Евангелии Матфея 16 гл. Иисус учит учеников быть внимательными и беречься закваски фарисейской. Закваска является составной частью, которая распространяется и влияет на среду, в которую она помещена. Послание Галатам 5:19-20 гласит: "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение.." Лицемерие вполне может быть названо среди этих дел плоти. Духовные братья вскоре заметят эту вкрадчивую закваску в действии. Последствия становятся явными, когда заблудший отпадает шаг за шагом от учения и практики церкви. Обнаружив это состояние на ранних его стадиях, обличение и духовное наставление может очистить от этой закваски. Вняв этому обличению, можно избежать многих горестей. Однако, часто к лицемерию очень трудно приступиться и разоблачить его.
В Матфея 23:13-15 мы обнаруживаем самые резкие слова и самые горькие упреки, когда либо произносимые нашим Господом, указывающие на серьезность греха лицемерия. Иисус произнес несколько "горе вам..." к книжникам и фарисеям. Иисус, будучи способен заглянуть в глубь их сердец, начал указывать им на их печальное состояние самовозвышения и на то, как их религиозные дела стали преткновением для многих. "Что поедаете домы вдов." Это зло повлекло за собой другое "горе вам", когда Он обвинил их в вымогательстве. Их внешний вид благочестия и соблюдения закона был полностью лживым, и этим нельзя было обмануть Господа. "Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды" (Матфея 23:25).
Иисус продолжал осуждать формализм, пренебрежение милосердием, несоответствием "отцеживания комара" с "поглощением верблюда" (Матфей 23:23-28). Согласно названию нашего урока "Лицемерие разоблачено", мы видим как слова Иисуса разоблачают лицемерие для нас. Кажется, что нет конца злу лицемерия, когда Иисус называет темные дела духовной слепоты, внешней праведности и внутреннего разложения. Это подобно окрашенным гробам (т.е. побеленным гробницам), которые прекрасно выглядят снаружи, но внутри полны мертвых человеческих костей.
В нашем последнем месте Писания, Матфея 25:41-46, описывает участь тех, кто одержим духом лицемерия - тех, кто пренебрегают бедным, не проявляют гостеприимства, не используют данную им возможность сделать добро. "И пойдут сии в муку вечную." Это будет окончательным отделением неправедных от праведных.
Практические истины на сегодня
Наш вышеприведенный заголовок гласит: "Практические истины." Это то, чего, кажется, Иисус не мог найти в сердцах тех, о ком говорилось в предыдущем тексте. Согласно Псалму 50, Давид осознал свой грех и нуждался в очищении и молитве об отпущении грехом и Божьей милости. "Вот, Ты возлюбил истину в сердце и внутрь меня явил мне мудрость [Твою]" (ст. 8). Фарисеи не видели своей нужды, чтобы быть очищенными иссопом, ни в том, чтобы сделаться чистыми, ни чтобы быть омытыми, чтобы быть белее снега. Поэтому они остались побеленными гробницами.
Слова "горе вам" трудно определить, ибо они выражают осуждение, как и печаль. После отвержения Божьей милости религиозными вождями во времена Христа в течении многих лет, их постигло осуждение. Христос показал лицемерие книжников и фарисеев. Они были притворщиками, изображавшими вид праведности, но имевшими самолюбивые мотивы. Христос является нашим источником праведности. Когда мы читаем Его Слово, дадим Ему омыть и очистить нас, чтобы мы могли избежать лицемерия.
Писание ясно говорит об этом. Много увещеваний содержится в Ветхом Завете, так же как и в Новом. Осуждение других и готовность находить вину в них, может привести к лицемерию. Будем же внимательными, когда будем обнаруживать в себе критичное отношение ко своим собратьям. Будем же прилежно внимать многим предостережениям в Божьем слове, чтобы наша праведность не была только лишь наружной. Какую пользу принесет эта наружность человеку пред Богом? Пусть Писание будет зеркалом для нас. Что мы видим? Если мы видим какой либо след лицемерия, будем же искать лекарства.
Давайте начнем, посмотрев в 1 Петра 5:5: "Все же, подчиняясь друг другу, облекитесь смиренномудрием." Когда мы смиренны, мы ищем братского совета и принимаем с благодатью их увещания. Когда мы смиренны, мы читаем Божье Слово и слагаем его в своем сердце. В этом заключается наша безопасность. Затем мы присоединяемся к тем, о ком говорится в нашем ключевом стихе: "Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей?" В Иоанна 12:44-50 говорится о последнем появлении Иисуса в храме. Стих 48 гласит: "Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день."
Примеры
В пособии по изучению Библии "Руководство для Христианской жизни" выражена следующая мысль: "Христианство никогда не предназначалось для того, чтобы быть представлением. Оно должно быть живым, жизненным ответом живому Христу в вере и поступках... Большая часть мира, придерживающегося Христианской религии делает из нее печальное, отталкивающее зрелище" (стр. 54).
Люди говорят, что они верят во Христа, но их дела выдают их. Мы можем спросить самих себя: Где наша вера? Являемся ли мы среди тех, кто непрестанно пребывает в апостольском учении? (Деяния 2:41-42). Или мы видим некоторые склонности в нашей жизни, которые препятствуют нашему духовному видению? Когда мы посмотрим в Ветхий Завет, мы увидим некоторое лукавство в отношениях Лавана с Иакова. Затем, позже, мы видим, дух завистливого лицемерия продолжался, когда братья содрали одежду с Иосифа и продали Мадиамским купцам. Они испачкали его одежду в крови козленка и показали ее отцу, который заключил из этого, что Иосиф был убит диким животным.
В свое время фараон поставил Иосифа над всей землей Египетской. Затем престарелый отец Иаков, по причине сурового голода, послал своих сыновей в Египет, и они представились как честные люди. Из-за милости Иосифа и его прощения, они примирились с ним. Мы должны благодарить Бога за такую милость и благодать.
Если порой мы обнаруживаем в своей жизни лицемерия, мы должны поступить как Закхей. Он искал видеть Иисуса. Он хотел увидеть, кто был Иисус, но не мог увидеть по причине толпы. Он забежал вперед и взобрался на смоковницу, чтобы увидеть его, поскольку Иисус должен был проходить тем путем. Иисус посмотрел наверх и увидел его, и сказал ему: "Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме" (Лука 19:5). В Иисусе мы находим лекарство и исцеление. Откровение слов Твоих просвещает (Псалом 118:130). Свет Божьего Слова на нашей стезе рассеет все тени неискренности и обольщения. "Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна" (Иаков 3:17).
Вопросы
1. Каковы причины и мотивы лицемерия?
2. Где мы находимся сами? Не запутались ли мы в неискренности, или наша жизнь свидетельствует о том, что Дух Христа пребывает в нас?
3. Почему Бог так сильно ненавидит лицемерие?
4. Как хранить свою жизнь от притворства и лицемерия?
Для ежедневного чтения
Пн. - Описание лицемерия - Ис. 29:13-14; Иер. 17:9-10
Вт. - Формализм - Матф. 23:23-32
Ср. - Лицемерие - вид самоправедности - Пр. 20:6; 21:23
Чт. - Укоры Иисуса - Матф. 16:1-4
Пт. - Лицемерие, описанное Павлом - Рим. 2:1-3, 17-21
Сб. - Лекарство - Пс. 50:8-21
Вс. - Питание Словом - Иоанн 6:63-69

Приготовление к суду

Текст урока: Матфей 24:38:-41; 25:1-13
Параллельные места Писания: Матфей 7:21-23; 25:31-46
Ключевой стих: Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах (1 Петра 4:7)
Введение
Бесспорный факт, что всякий человек на земле встретится с Божьим судом. Также несомненно и то, что Божий окончательный суд является окончательным и навеки. Он определит каждого человека либо на вечное блаженство небес, либо на нескончаемые ужасы ада. Печально, но также в большинстве своем люди пренебрегают этим наиболее важным вопросом - приготовлением к суду. По этой причине Писание предостерегает нас: "Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру; чтобы, придя внезапно, не нашел вас спящими. А что вам говорю, говорю всем: бодрствуйте" (Марк 13:35-37).
Изучение урока
Мы не много знаем о времени, в котором жил Ной, но Писание говорит нам достаточно, чтобы понять пророчество Иисуса в сегодняшнем уроке. Мы читаем в Бытие 6:5: "И увидел Господь [Бог], что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время." Бог сказал Ною: "Конец всякой плоти пришел пред лице Мое, ибо земля наполнилась от них злодеяниями" (ст. 13). Иисус сказал, что последние времена будут подобны этому.
Мы все ужасаемся развращению в наши дни. Все больше и больше земля наполняется насилием. Ужасные преступления и убийства совершаются ежедневно, некоторые из них даже детьми. Тираны и террористы несут смерть и разрушения, не считаясь с человеческой жизнью. Безнравственность, похоть и извращения нагло насмехаются и бесстыдно ободряются. Люди очень высоко ценят удовольствия и благополучие. Семейный порядок разрушен в окружающем нас мире, что приводит к душераздирающим последствиям.
В притче о десяти девах, Иисус ясно учил о важности того, чтобы быть готовым к возвращению Жениха, и что время Его пришествия неизвестно. События этой притчи происходили в темнеющей ночи. Было необходимо, чтобы девы взяли свои светильники с собой, а также и масло для них. С нетерпением они ожидали явления жениха.
По какой-то причине, жених замедлил. Девы стали сонными и "то задремали все и уснули". В течении этого времени их лампы стали угасать. Действительно, неразумные девы сказали: "Светильники наши гаснут". Не совсем ясно, что Иисус подразумевал в этой притче. Иисус не осудил мудрых дев за то, что они заснули. Наоборот, когда они услышали ожидаемый (однако неожиданный) крик: "Вот, жених идет", они пробудились ото сна, поправили свои светильники и пошли встречать его.
Более важным различием между мудрыми и неразумными девами заключалось в том, что мудрые девы имели в запасе масло. Они были все девами, у всех были светильники, и вначале ночи все светильники горели. Как нам понять, что значило это дополнительное масло? Очевидно, они не имели с собой большого запаса масла с собой, но, скорей всего, довольно небольшое количество. Это значило, что им необходимо было часто ходить к продающим, чтобы купить еще. Не заключается ли главное различие между мудрыми и неразумными девами в том, что мудрые верно пополняли свои запас масла, а неразумные нет?
Когда неразумные девы поспешно отправились купить еще масла, пришел жених. "Готовые вошли с ним на брачный пир." Возможно, самое глубокое утверждение содержится в словах: "И двери затворились." Это ясно показывает важность того, чтобы быть готовым к суду, и ужасную участь тех, кто не был готов.
Практические истины на сегодня
Похоже, что мы живем во время, когда "задремали все и уснули." Это не подразумевает того, что все Христиане сонные, но самодовольство в повседневной жизни и безразличие в Христианской жизни являются большими опасностями в наше время. Отсутствие гонений, действие изобилия, которым мы наслаждаемся, и преимущества от использования многих технических новшеств притупляют наши духовные чувства. Не бывает ли, что мы спрашиваем порой самих себя: "Где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же" (2 Пет. 3:4).
Если мы ходим быть подобными мудрым девам, имеющим достаточно масла с собой, мы должны часто ходить к продающим, и покупать для себя. Это значит, что во время сгущающейся тьмы ночи мы должны "духом пламенеть; Господу служить" (Рим. 12:11). Не говорит ли это о нашем ежедневном хождении с Господом? Мы пополняем свой запас масла, когда мы приступаем к престолу благодати каждый день с искренним сердцем. Там мы раскаиваемся во всех грехах и молим о Божьей благодати и милости, возлагая свою веру и упование на Него и имея общение с Ним в духе. Если мы не питаемся Божьим Словом, наши светильники будут угасать. Похоже, что неразумные девы слишком воспринимали свое спасение как само собой разумеющееся и стали беспечными. Они, должно быть, надеялись, что жених примет их исходя из того, что они девы со светильниками. Может быть, они предполагали, что масла мудрых дев будет достаточно и для них. Возможно, они предполагали, что будет еще время купить масло до того, как придет жених. Могло быть, что они привыкли к такому образу жизни - светильники иногда горели, а иногда нет.
Иисус употребил в качестве примера дев, чтобы подчеркнуть чистоту. Очевидно, что неразумные хранили себя от греха из зла. Однако, когда они хотели войти на брачный пир, жених печально сказал им: "Не знаю вас." В этом также опасность и для сегодняшних дев. Некоторые могут утешать самих себя чистотой своей жизни и поведения и тем, что не живут в сознательном грехе. Однако, Библия наставляет нас, что мы не только должны хранить себя от зла, но и должны иметь свои сердца исполненными Божьей любви и благодати.
Также ясно, что наше спасение является очень личным вопросом. Каждый Христианин лично ответственен за свою готовность. Вполне могло быть, что среди дев было достаточно масла, чтобы пополнить светильник каждого и пойти встречать жениха. Однако, Иисус очень ясно сказал, что мудрые девы не смогли поделиться с неразумными. Каждый должен был пойти к продающим и купить для себя. Возможно, некоторые надеются, что членство в Божьей церкви, или воспоминания о переживании с Богом, или происхождение из Христианской семьи позволит им "войти с Ним на брачный пир". Нас сегодняшний урок очень ясно говорит о том, что каждый должен иметь свежий запас масла в своем сосуде.
Нашим первым приготовлением к суду является то, чтобы внять Божьему призыву к раскаянию и обрести прощение грехов и мир с Богом. "Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии" (1 Тим 5:24). В Своей милости и любви Бог обеспечил все необходимое для нашего спасения. Однако, Божий суд против греха неизбежен и окончателен.
Хотя мы не можем знать Божью премудрость и полностью постичь Его план, однако в большинстве своем дети Божьи убеждены, что конец времени близок. Апостол Павел написал: "Но вы, братия, не во тьме, чтобы день застал вас, как тать... Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться" (1 Фес. 5:4-6). Понимаем ли мы серьезность нашего времени? Понимаем ли мы важность и серьезность вечности?
Примеры
1. Что мы можем сделать, чтобы сохранять в себе и других белее ясное понимание того, что Христос скоро вернется?
2. Как неизбежность возвращения Христа влияет на денежную и общественную части моей жизни?
3. Нет ли больше самодовольства среди Божьего народа относительно Судного Дня, чем в прежние годы?
4. Как мы должны реагировать на возросший интерес к возвращению Иисуса в связи с приближением нового тысячелетия?
Для ежедневного чтения
Пн. - Престол суда - Откр. 20:11-15
Вт. - Призыв к последнему суду - Откр. 10:1-7
Ср. - Признаки надвигающегося суда - Матф. 24:27-33
Чт. - Приговор Судьи - Матф. 25:34-46
Пт. - Наше поведение в конце времен - 2 Петр. 3:10-14
Сб. - Необходимость бодрствования - 1 Фесс. 5:1-11
Вс. - Важность готовности - Лука 13:23-30

Ответственны за наше управление

Текст урока: Матфей 25:14-30
Параллельные места Писания: Матфей 5:13-16; 20:1-16
Ключевой стих: "Не поусердствует ли еще кто жертвовать сегодня для Господа?" (1 Паралипоменон 29:5)
Введение
Управляющий - это человек, который занимается делами и заботами других. Бог милостиво наделил человечество дарами, дарами, которые он предназначил нам для употребления в Его царстве. Они должны быть для прославления и чести Божьей, а также для того, чтобы усилить Его власть и влияние на жизнь людей.
Человек склонен думать, что он может делать что пожелает со своей жизнью, и в большой мере он может это, но он однажды даст отчет за это. Не думаем ли мы, будучи Христианами, что наше время, способности, деньги и владения являются исключительно нашими собственными, так что мы можем распределять их согласно своему решению? Или же мы сознаем нашу нужду в Божьем водительстве в распределении этих даров.
Наше отношение к управлению открывает во многом наше отношение к жизни, людям и Богу. Наше управление зависит от принятия той истины, что все, чем мы является, и все, чем мы обладаем, дано нам Богом, и однажды мы дадим отчет Ему, как мы вели свои дела. Также наша благодарность за Божьи милости, проявляемая в том, как мы посвящаем Ему самих себя, является важным свидетельством нашей верности как слуг.
"Вооружи заботой ревностной меня, чтоб жил в присутствии Твоем. И твоего слугу, Господь, готовь Тебе отчет дать строгий." (Христианские Гимны (англ.) №163) Пусть этот урок внушит это убеждение в наших сердцах.
Изучение урока
Господин в этой притче дал каждому из слуг часть своего богатства. Хотя это не было ясно сказано, мы можем предположить, что он выдал им свои таланты с определенными ожиданиями. Мы не читаем о каких либо наставлениях относительно того, как таланты должны были быть употреблены, но слуги понимали, что они должны были позаботиться о том, что было им вверено.
В первых стихах, мы не читаем о каких либо отличиях между слугами, кроме как количества ответственности данной им, соответственно их способностям. То, что отличает их друг от друга, это то как они распорядились с вверенными им талантами.
Двое, получившие пять и два таланта, тотчас пошли и употребили так, как они думали их господин хотел, чтобы они поступили. Они несомненно хорошо знали своего господина и понимали как вложить вверенное им для того, чтобы оно должным образом действовало. Их действия показывают верность и самоотверженное желание умножать владения своего господина. Это состояние духа и его плоды, завоевало им звание хороших и верных слуг и также обеспечило им и другие блага, гораздо превосходящие то, чего достоин слуга.
Третий слуга сокрыл свой талант, закопав его. Не замечаем ли мы, что его действие было результатом недостаточного понимания своего хозяина, а также неправильного отношения к нему? Не замечаем ли мы эгоизма в ответе, который он дает, будучи призван к ответу? "Я знал тебя, что ты человек жестокий... и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое." Где же совершенная любовь, изгоняющая всякий страх? Нам остается только догадываться, как бы он поступил, если бы он знал, что он получит от приумножения своего таланта.
Эта притча напоминает нам о том, что мы, подобно слугам, даем отчет в этой жизни. Наша вера подвергается испытанию. Желаем ли мы этого или нет, но наша вера проявляется тем, что мы делаем или не делаем с благами нашего Господина. Последствия являются серьезными и вечными.
Практические истины на сегодня
Термин "Христианское служение" не предполагает, что мы живем обезличенной и обездоленной жизнью, лишающей нас всякого права владения. Это обозначает то, что мы охвачены сильным желанием предоставить самих себя и все, что мы имеем, в распоряжение Того, Кто предал самого Себя добровольно за нас. Не потому ли окружающий мир находится в таком беспорядке, что человек не смотри на самого себя как на слугу, но как на хозяина? Этот мир, сконцентрированный на "мне" и "мое", способен влиять на верующего. Если, как пишет Павел, предоставить наши тела Богу является благоразумным служением (Рим. 12:1), то не является ли также благоразумным предоставить Ему все наши владения?
Наш ключевой стих содержит в себе вопрос: "Не поусердствует ли еще кто жертвовать сегодня для Господа?" Наше служение включает в себя все, чем мы являемся, наши способности и все, чем мы владеем. Наша готовность посвятить эти таланты Господу, подчинив их Его руководству, должно происходить из благодарности Богу. Сердце, полное благодарности Богу за Его бесчисленные дары, с легкостью отдает Ему.
Качество нашего служения и нашей Христианской жизни, несомненно, подвергнется враждебному влиянию, если мы не сознаем, что нам предстоит дать отчет Богу за то, как мы использовали время, способности, деньги и владения, которые Он вверил нам. Один человек написал, что верное служение Апостола Павла свидетельствует о человеке, смотревшим одним глазом на погибающий мир, а другим на судный престол Христа. С этим видением Павел увещевает нас: "Смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы" (Ефес. 5:15-16). "Со внешними обходитесь благоразумно, пользуясь временем" (Колос. 4:5). "Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2-е Коринф. 5:10).
Кто из нас, если мы честно посмотрим на наши дома с их внутренней отделкой и внешним ландшафтом, или наши фермы с огромным объемом работ, или изобилием наших обедов и частыми приемами пищи, не согласиться с тем, что слишком много нашего времени, денег и энергии тратятся на самолюбивую погоню за личным удовольствием и богатством? Это очень обманчивый путь, в котором мы можем закопать талант. Не слишком ли мы увлечены умножением своих владений, что церкви приходится настойчиво просить выслать работников на миссию? Не может ли быть, что многие из нашего поколения находятся в опасности в один день услышать эти роковые слова: "Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет" (Лука 12:21).
Также можно закопать свой талант другим способом: через самопродвижение и желание быть признанными. Брат и сестра могут иметь некоторое дарование, который он или она проявляют таким образом, что в центре внимания находится "я", и честь и слава, которые по праву принадлежат Богу, отнимаются у Него. Это большое зло - обкрадывать Бога в том, что принадлежит Ему. Смирение старается употребить всякий дар, которым мы обладаем, к славе Христа и благополучию братства.
Христиане не должны быть должниками перед обществом, но должны быть производительными и трудолюбивыми. Это хорошо для молодежи научиться этому уроку, когда они формируют свое жизненное направление. Пусть мы все будем иметь видение того, что мы должны зарабатывать достаточно как для своей жизни, так и для того, чтобы делиться с нуждающимися. Мы не должны быть заинтересованы в самолюбивом накоплении богатства для улучшения своих удобств, безопасности и власти, но должны делиться с бедными и щедро жертвовать для продвижения дела Церкви Христа. "Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся" (Ефес. 4:28).
Вопросы
1. В своем желании распространять Евангелие, Павел отправился в густонаселенные города. Как это относится с настроем переехать в деревню? Не закапываем ли мы свой талант, живя в малонаселенной местности?
2. Как мы можем знать, что мы полностью посвятили все, чем мы владеем, Господу?
3. Имея возрастающий уровень жизни, поддерживаем ли мы состояние духа как у странников и пришельцев?
4. Какие преимущества мы испытываем, будучи хорошими управляющими?
Для ежедневного чтения
Пн. - Неверный управитель - Лук. 16:1-13
Вт. - Суетность земных богатств - Еккл. 5:10-15
Ср. - Бескорыстное служение Павла - Деян. 20:32-35
Чт. - Самолюбивые цели - Лук. 12:16-21
Пт. - Необходимые дела - 1 Фесс. 4:9-12
Сб. - Гостеприимство и щедрость - 1 Петр. 4:7-11
Вс. - Требуется верность - 1 Кор. 4:1-5

Отвергаться или исповедовать Христа

Текст урока: Матф. 26:31-35,57-58,69-75; Иоан. 21:15-17
Параллельные места Писания: Матфей 10:16-20; 16:21-28; 1 Петра 2:19-21
Ключевой стих: "Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами." (Марк 8:38)
Введение
Одним из отличий Христианина, который действительно рожден свыше, является то, что он становиться живым свидетелем о том, что Господь сделал для него."И будете Мне свидетелями" (Деяния 1:8). Природный характер человека не относится к тому, становится ли человек свидетелем Божьего дела или нет.
Бог не хочет принимать остатки испорченной и падшей Адамовой природы и потакать распущенности и поддерживать слабости. Наши природные дары и таланты действительно немощны в сравнении с теми, которые Бог хочет сотворить в нас и развить в нас.
То, что мы думаем является нашей сильной областью и дар является нашим камнем преткновения, препятствием и областью немощи. "Потому что обрезание - мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся" (Филип. 3:3). "И облечься в нового человека, созданного по Богу, в праведности и святости истины" (Ефес. 4:24).
Изучение урока
Петр был по природе своей самоуверенным и откровенным человеком. Его намерения и желания были добрыми, но он не понимал самого себя. Наши природные дары и способности могут поднять нас высоко в глазах мира, но они становятся препятствием для царства Божья, когда употребляются самолюбиво. Петр был готов сражаться за своего Господа и даже умереть за него, но Иисус знал его сердце и прорек его скорое отречение.
Петр второй раз видел, как власти взяли Иисуса и увели Его. В Гефсиманском саду, он прибегнул к мечу. Теперь начали проявляться разочарование и растерянность, и он следовал вдали. Ожидал ли Петр, что Иисус снова проявит свое могущество в последний момент и избежит рук притеснителей? События не произошли так, как он ожидал. Петр так самоуверенно уверял, что он ни за что не отречется. Некто сказал, что разочарования являются предвестниками проступков.
Много раз Божьи пути кажутся неудачей для человеческого понимания и видения. Именно тогда наши добрые намерения и самоуверенные свидетельства подвергаются испытанию. Не свидетельство "с вершины горы" действительно является веским, но свидетельство того, кто находится "внизу в долине". Когда земные ожидания приводят к ни к чему, и мы не видим выхода, проявляется истинная вера. Истинная вера производит истинное свидетельство и исповедание Христа.
Духовная слепота и плотское состояние Петра открылась в жаре испытания. Когда он отрекся от Господа, одна неправда повлекла за собой другую. Совесть беспокоила его, и он испытывал сильную горечь и разочарование. В конце концов бедняга Петр, подобно другим людям в таких обстоятельствах, потерял контроль над своими эмоциями. В состоянии гнева и разочарования, он проклял и отрекся от своего Господа, которого он прежде любил и прославлял. Благородные намерения прошли, самоуверенность прошла, и он оказался один, в нужде и под осуждением.
Божье Слово верно. Его милость и нежная любящая доброта простирается дальше наших провинностей и видит нашу нужду. Крик петуха является свидетельством о Божьей милости, ибо это заставило Петра вспомнить слова Господа. Через это воспоминание началось покаяние Петра. Он вышел и горько заплакал. Эти горечь и раскаяние о грехе отличны от горечи и разочарования плотской жизни. Первые открывают дверь для прощения и жизни, вторые приводят к рабству, обиде и смерти.
В Иоанна 21 обстоятельства меняются. Страдания и смерть Иисуса позади. Он разорвал узы смерти. Он явился к ученикам и ел с ними. Теперь перед Петром стояло другое испытание. Иисус обращается к нему, и Его вопросы являются испытующими вопросами, которые проходят в самое сердце. "Петр, любишь ли ты меня более, нежели они?" Три раза Петр подвергся испытанию во дворе первосвященника, и три раза он отрекся от Господа. Три раза испытующие вопросы Иисуса пытались выявить истинную суть исповедания Петра. Печаль Петра после третьего вопроса несомненно была вызвана болезненным воспоминанием о своем великом и ужасном падении, о последующем раскаянии и о Господней любви и прощении.
Практические истины на сегодня
Осознаем ли мы, что всякий человек является живым свидетельством того, что находится в его сердце? Мы не можем скрыть это внутри. Если есть духовная жизнь, то она видна. Если мы равнодушны, то это также проявится. Каждый день мы либо отвергаемся, либо исповедуем Христа своей жизнью.
Это ошибочное представление, что, для того, чтобы свидетельствовать о Господе, нам необходимо быть хорошим оратором или иметь длинные и убеждающие аргументы в защиту Евангелия. Мы ожидаем, что верным свидетелем о Господе является оптимистичный человек, который не стесняется посторонних и всегда разговаривает с людьми о Господе и о их жизни. Напротив, Бог использует все типы людей различного происхождения для того, чтобы они были свидетелями о Нем. Истинный Христианин просто будет свидетелем о Нем будет ли он тихим и замкнутым, или же разговорчивым и открытым.
Одно Бог требует от всех Своих детей, это то, чтобы они были полностью покорными Ему. В этой покорности включает в себя смерть для своего "я" и сознание того, что нельзя полагаться на самих себя. Остатки падшей природы не могут считаться пригодными для Бога. Они должны считаться как запачканная одежда. Мы приходим к Нему с ни с чем, и Он дает нам все.
Чудом в Божьем плане для человека в Евангелии является то, что он становится сосудом для употребления в свидетельстве о Господе. Это требует полной зависимости от Бога. Божья сила становится совершенной в нашей немощи (2 Кор. 12:9-10).
Временами Бог использует Своих детей для свидетельства через их присутствие в каждой отдельной ситуации. Порой Он просит их сказать слово свидетельства. В другой раз потребуется улыбнутся или просто поприветствовать человека. Во всем этом происходит нечто большое, чем может уловить глаз. Здесь присутствует Святой Дух, усиливая и умножая то, что было сказано и сделано, для того, чтобы свершить Божью цель и волю, свидетельствуя об истине. Это видение требует веры в Божью силу для того, чтобы свершить то, что угодно Ему, несмотря на немощность и склонность нашей плоти к падению.
Этой чудесной работе, производимой Богом через Своих детей, наносится вред и чинятся препятствия, когда мы не полностью покорны и преданны Ему. Когда наше видение становится плотским, и мы начинаем советоваться с плотью и кровью, тогда мы, подобно Петру, не являемся Божьим благоуханием, и не можем быть употреблены для свидетельства о Нем. Если мы допускаем грех в нашей жизни, мы обязательно будем препятствием и преткновением для распространения Евангелия. Доступ для Бога к нам будет нарушен, слова и дела, которые Бог мог бы употребить для Своей славы и чести, становятся обязанностью, а не преимуществом. Наши слова могут быть обильными и красноречивыми, и наше внешнее поведение может быть очень религиозным, но пока помазание Святого Духа не даст нам силу и убежденность, то наше свидетельство будет пустым и недейственным, как шелуха, развеваемая ветром.
Примеры
Наиболее действенным свидетельством, которое видимо в этом мире, является свидетельство постоянной, ежедневной Христианской жизни. Сегодня мир полон громких свидетельств о "принятии Христа" и "посвященных жизнях", но во многих случаях повседневная жизнь не согласуется со свидетельством.
Действия и слова последовательного Христианина в молодые годы являются особенно сильным свидетельством, ибо они свидетельствуют о посвящении и сохранении силы, которую немногие молодые люди переживают сегодня. Сегодняшние церкви во многих случаях не имеют молодежи по причине того, что свидетельство духовной жизни церкви не является истинным.
Автор вспоминает рассказ о молодой сестре, которая подрабатывала, ухаживая за больной матерью, которая ожидала ребенка. День за днем эта сестра ходила помогать в домашней работе и ухаживать за детьми в семье. Она не была многословной сестрой, но когда задавались вопросы, она пыталась находить ответ.
Со временем больная больше заинтересовалась в истинах Божьего Слова. Будучи искренним человеком, она захотела быть спасенной. Она изучала и исследовала Св. Писания и другую литературу, и ее сердце потянулось к Богу. Когда наладилось общение и с ее мужем, то и он заинтересовался.
Вскоре недуг прошел, и в семье было прибавление. Семья стала посещать церковь. Божья работа в их жизни была плодотворной. Свидетельство о рождении свыше у обоих, мужа и жены, было проверено, также и последующие плоды новой жизни во Христе. Они оба были крещены, и сегодня они являются счастливой Христианской семьей в церкви.
Вопросы
1. Не слишком ли легко извинить себя, когда мы перестаем свидетельствовать словом, используя в качестве опоры идею о том, чтобы быть молчаливым свидетелем.
2. Как мы можем знать, что сказали достаточно, обсуждая духовные вопросы с неверующим? Не бывает ли, что мы сказали слишком много, пытаясь доказать свою точку зрения, тем самым препятствую убеждающему действию Святого Духа?
3. Должны ли мы искать и просить Бога дать нам возможность свидетельствовать о Нем.
4. Что неправильного, если у меня нет мужества и твердости свидетельствовать о Господе? Всегда ли молчание является отречением от Господа?
5. Насколько твердыми мы должны быть в обличении грешного мира?
Для ежедневного чтения
Пн. - Исповедание Петра и отречение - Лук. 22:31-34,52-62
Вт. - Бог дает слова - Деян. 18:9-11
Ср. - Не нужно бояться - 2 Тим. 1:7-12
Чт. - Наша немощь, Божья сила - 2 Кор. 12:7-10
Пт. - Готов и не стыжусь - Рим. 1:15-18
Сб. - Свидетельство, основанное на опыте - Деян. 4:19-31
Вс. - Твердость в исповедании Христа - Деян. 13:44-52

Непротивление в действии

Текст урока: Матфея 5:21-26; 26:51-52
Параллельные места Писания: Матфея 5:9-12; 10:21-42; 26:59-64; 27:11-50
Ключевой стих: Для чего бы вам лучше не оставаться обиженными? Для чего бы вам лучше не терпеть лишения? (1 Коринфянам 6:7)
Введение
Люди всех возрастов в обществе, как никогда ранее, требуют, чтобы их права уважали. Отстаивание этих прав послужило причиной многих споров и раздоров, и чтобы их отстоять во многих случаях требуются советы безбожных людей. Также требуется применение силы, которая причиняет душевную и физическую боль.
Евангелие Иисуса Христа учит, что христиане должны иметь мирный дух, смирение, и должны быть лишены эгоизма. В рожденном свыше христианине во времена страданий и преследований прощающий дух может быть одним из самых сильных свидетельств неверующему миру. Такой дух является отражением страдания и смерти нашего Господа, незабываемым примером умерщвления плоти. Примем же это учение для себя и будем учить ему для своего спасения и для свидетельствовали миру.
Изучение урока
В стихах, которые предшествуют стихам, данным в уроке, мы читаем, что Христос не желает нарушить и отвергнуть ветхий закон, но хочет открыть высоту, широту и глубину Его закона. Перед тем, как происходит убийство, грех позволения злых мыслей и выражение этих мыслей в словах уже навлекает на нас Божий суд. Эти злые намерения по отношению к другому человеку закрывают пути нашего общения с нашим Небесным Отцом, и это должно быть исправлено, прежде чем мы можем принести Ему дар. Это учит нас тому, что гармония и мир среди нас более важны для нашего Небесного Отца, чем любой материальный дар, который мы хотим принести Ему. Те, кто следуют за Христом, ответственны за то, чтобы предпринять шаги для примирения, как можно быстрее, чтобы сатана не имел власти над ними.
Из стиха: "око за око, и зуб за зуб", мы понимаем, что закон не требовал, чтобы кто-либо искал мести, но позволял искать наказания равноценного нанесенному ущербу. Иисус же начинает учить новозаветной заповеди о том, что мщение нужно оставлять Богу. Ответ злом на зло и месть только создают опасность возникновения еще одного конфликта. Говорят, что именно ответный удар производит ссору.
Наверное, самым трудным в следовании непротивлению является любовь к врагам. Воздержание от мщения может мотивироваться знанием разума, осознанием того, что христианину мстить не должно, но чтобы действительно любить наших врагов в сердце необходимо быть причастниками Божьей природы. Благословлять того, кто проклинает тебя, делать добро ненавидящему тебя, молиться (от глубины сердца) за обижающих тебя - это плоды жизни во Христе. Так же как ребенок наследует характерные черты своего отца, так и христианин отличается характерными чертами природы своего Небесного Отца. Христианина, рожденного свыше, можно узнать по тому, как в нем проявляется природа его Спасителя, Иисуса Христа. Любовь не ищет своего и не мыслит зла (1 Кор. 13:4-5). Мы никогда не должны забывать, что Иисус пришел в мир, чтобы установить царство мира, в котором Его истинные слуги не будут навязывать свою волю силой. Учению о непротивлении могут следовать только те, кто имеют веру, подобную вере ребенка, в Бога и Его Слово.
Практические истины на сегодня
В мире, в котором не хватает христианских принципов, последователи Христа имеют большую ответственность. В начале Бог создал мужчину и женщину по Своему подобию с целью того, чтобы они правильно отражали образ Божий. Теперь, по прошествию приблизительно 6000 лет, мы можем видеть, что этот образ в человеке извратился так, что практически невозможно составить правильное представление о Боге. Человечество все глубже и глубже погружается в похоть и эгоизм. Люди в мире стали очень независимыми и думающими только о себе, они следуют любыми путями, чтобы добиться того, чего они хотят. Суды наших стран заняты разбирательством различных случаев, среди которых очень много разводов и дел об опекунстве детей. Ученики обвиняют учителей в том, что они нарушают их права. Даже заключенные требуют своих прав в тюрьме, и этот список еще очень долго можно продолжать. Все это свидетельствует о том, что мир переполнен злыми людьми. Люди боятся и не доверяют друг другу.
Около двух тысяч лет назад Бог послал надежду мира и благоволения людям на землю. Спаситель мира пришел так кротко и тихо. Он был совершенным примером доброжелательности, совершая прекрасное спасение тем, что смиренно положил Свою жизнь. Таким образом Он навеки установил Свое царство мира. Можем ли мы, как ученики Христа, обрести видение благочестивой жизни Христовой кротости и терпения. Молодые семьи видите ли вы ценность того, чтобы основывать свой дом на этом основании? Муж смиренно ходит перед своей женой, подчиняя себя Господу в Божьем страхе. Его жена подчиняет себя в страхе Божьем мужу. Дети, появившиеся в семье, не только получают устное научение о непротивлении, но и видят его в жизнях своих родителей. Они слышат, как родители просят прощения, когда в их поступках руководила плоть. Они должны иметь возможность видеть плоды смирения в маме и папе во время их общения с соседями и другими людьми.
Что происходит, когда мы встречаемся с раздраженным и гневным сотрудником? Он не может себя контролировать, и мы являемся теми, на кого он может излить свой гнев? Другие стоят рядом и ждут: "Что же будет делать этот христианин?" Оправдываем ли мы их ожидания? Расстраиваем ли мы нашего Небесного Отца? Если мы падаем в этой ситуации, то имеем ли готовность возвратиться и снова примириться?
Молодежь, следуете ли вы примеру своих верующих родителей, которые позволяли другим обмануть и унизить себя, или вы говорите в себе: "Я никогда не позволю, чтобы со мной так поступали"? Чувствовал ли человек когда-либо мир и утешение Святого Духа после того, как отстаивал свои права и доказал, что кто-то другой был не прав? Пытаемся ли мы доказать себе и нашему Небесному Отцу, что заслуживаем, чтобы к нам относились по-другому? Вспоминаем ли мы во время таких случаев тот пример, который оставил нам Иисус, когда смиренно сносил осмеяние и издевательства толпы? Какой мир и утешение наполняют наше сердце, когда мы всякую трудную ситуацию предаем в руки нашего Отца и видим, что Он дает милость претерпеть все без ответа злом на зло! А когда мы ошибаемся, мы получаем утешение, когда находим в своей жизни милость, данную Богом, чтобы возвратиться и примириться. Будем же помнить, что месть это дело Бога, Он воздаст (Рим. 12:19). Кроткие наследуют землю (Мат. 5:5).
Сейчас мы не живем в такое время, когда мы должны следовать непротивлению во время войны с нашими народами. Мы не знаем, предусмотрит ли о нас Бог, чтобы мы прошли через то, через что прошли мученики, но мы должны учить непротивлению и следовать ему в настоящее время в каждодневной жизни. Таким образом мы готовим себя к тому времени, когда мы можем быть призваны нести большее свидетельство своей веры.
Примеры
Рассказывают о следующем, что произошло с одной группой верующих в Виргинии в середине 19-го века во время Гражданской войны. Во время этой войны меннониты часто оказывались в трудном положении, потому что их учение о непротивлении жестоко испытывалось. В расчет не принимались никакие доводы, когда речь шла о необходимости участия в военных действиях. Многие семьи верующих встали перед лицом выбора: быть ли заключенными в тюрьму за веру, спасаться ли бегством в другой штат, или присоединиться к армии с условием, что они не будут использовать оружие. Из-за того, что они не были готовы к такой ситуации, одни избирали одно, другие - другой. Внутри общины начало проявляться отсутствие единства и замешательство. И хотя общим убеждением было следовать учению о непротивлении, различная непоследовательность в действительном следовании ему оказала свое негативное влияние. Интересно то, как жизнь этой общины продолжалась сто лет спустя. Из-за того, что верующие согласились помогать армии (не воевать, но вырубать леса, строить дома и т.д.) и для это требовалось достаточно много времени, они меньше посвящали себя духовному общению и поддержанию друг друга в вере. Даже молодые люди не присоединялись к церкви до тех пор, пока не вступали в брак.
Тот урок, который мы имеем в этом случае, учит нас тому, чтобы мы учили и следовали учению о непротивлении в каждодневном хождении во времена мира и спокойствия. Меньшие испытания подготавливают нас к большим, которые могут прийти в будущем. Родители должны учить непротивлению и следовать ему дома. Наши отношению с нашими соседями и сотрудниками показывают, где мы находимся касательно этого учения. Но мы также должны проявлять усердие в том, чтобы быть послушными законам страны, в которой живем, и почитать начальства, проводящие эти законы в жизнь.
Вопросы
1. Бывают ли когда-либо такие случаи, когда христианин может или должен мстить за себя?
2. Как странники и пришельцы, какую ответственность мы несем перед обществом, если узнаем, что какой-то человек стал угрозой для людей вокруг нас?
3. Что мы делаем, когда чувствуем, что нас обличили не в правильном духе?
Для ежедневного чтения
Пн. - Превосходнейший путь - 1 Коринфянам 13
Вт. - Любите врагов ваших - Луки 6:27-38
Ср. - Воздавая добром за зло - 4 Царств 6:8-23
Чт. - Грех Аарона и Мариами - Числа 12
Пт. - Непротивление приводит к обращению - Деяния 16:19-33
Сб. - Христос перед Пилатом - Матфея 27:11-14
Вс. - Кротость Христа - Исаия 53:7-10

Поручение нести Евангелие

Текст урока: Матфея 9:35-38; 10:5-15; 28:18-20
Параллельные места Писания: Матфея 4:18-25; 9:9-13; 13:3-9; 18-23
Ключевой стих: Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли (Деяния 1:8)
Введение
Поручение проповедовать Евангелие является заповедью на все время жизни, и мы не смеем не уделять этому должного внимания. Вместе с этой ответственностью мы имеем прекрасное обетование, и оно выражено в ключевом стихе, где Иисус говорит: "Но вы примете силу". Могут быть такие времена, когда наша плоть съеживается от страха при мысли, что мы должны поговорить с какой-то жесткой и противящейся душой, но имея в себе силу Духа мы можем исполнить то, что нам поручено. Не каждый имеет один и тот же дар и одни и те же возможности для свидетельствования, но каждый тем или иным образом должен свидетельствовать. Наш Небесный Отец знает наши слабости и возложит на нас ответственность, которая соответствует нашим способностям. Мы никогда не должны чувствовать, что наше поручение исполнено до тех пор, пока мы не будем призваны Богом в наш небесный дом. Апостол Павел увещевает нас быть готовыми дать ответ каждому, требующему у нас отчета о нашем уповании (1 Петра. 3:15). Иисус сказал: "Да будут чресла ваши препоясаны и светильники горящи" (Луки 12:35). Пусть этот урок поможет открыться нашим глазам, чтобы мы могли увидеть множество возможностей нести благую весть нашим ближним.
Изучение урока
Матфея 9:35-38. Мы читаем, что видя толпы народа, Иисус сжалился над людьми, потому что Он увидел их нужду и то, что они не имели пастыря. Он не просто почувствовал жалость к ним, а потом пошел дальше, но Он помог им, физически и духовно. Многие, когда видят толпы людей в городах, впечатлены, видя нужды массы людей на земле. Заставляет отрезвиться та мысль, что все эти люди куда-то торопятся... но куда? Имеем ли мы ту жалость, которая бы руководила нами, как побуждала к действию Иисуса его жалость и сострадание к народу? Побуждает ли нас это сострадание оставить свои дома и спешить на помощь ищущим душам?
В стихах 37 и 38 Иисус говорит, что есть нужда в делателях. Эта нужда все еще остается до сегодняшнего дня. Господин жатвы нуждается в нас, чтобы мы исполняли различные работы. Некоторых Своих последователей Он отделил для проповедования Евангелия, в то время как даром других может быть напоить кого-либо чашей холодной воды во имя Иисуса. Мы не должны намеренно искать для себя такие области служения, в которых бы нас и говорили: "Вот он трудится по-настоящему". Бог небес видит и сердца и дела Своих слуг, и Он соответственно вознаградит. Если мы искренне молимся и в то же время готовы трудиться как здесь, так и там, тогда мы без сомнения сможем найти место нашего служения для царства.
10:5-15. В стихах 5-7 мы читаем о сострадании Иисуса к Божьему народу. Он не желает, "чтобы кто погиб" (2 Пет. 3:9). Он послал Своих учеников, чтобы они особенно искали погибших овец дома Израилева. И хотя они ушли из истинного овчего двора, Отец, Сын и Святой Дух творили великие дела среди них, чтобы вернутье их.
Сегодня, не являются ли нашей первой обязанностью потерянные овцы среди нас? Они далеко отошли от пути спасения и могли впасть в страшный грех. Они могут быть убеждены в самоправедности или будут иметь всепоглощающую жалость к себе, но если мы можем, каким либо образом вложить в их сердца побуждение к покаянию, любящий Отец ожидает принять их в любви.
Когда Иисус послал учеников исполнять Великое Поручение, Он сказал им не брать с собой ни денег, ни двух одежд. Сегодня мы часто склонны заботится о нуждах нашего физического тела и хотим иметь все необходимое для удобного труда. Иногда, время приготовления отнимает время для самого труда. Потерянные овцы часто находятся прямо рядом с нами, и то приготовление, которое нам надо сделать - это открыть наши сердца для Божьей любви. Мы будем чувствовать побуждения от Него, когда будем встречаться с людьми нуждающимися в благой вести. Если мы будем послушны этому руководству и будем готовы незамедлительно идти такими, какими мы есть, Бог может использовать нас для привлечения этих блудных сынов к Нему и к овчему двору. Когда мы исполнили свой долг в этой части служения, мы все еще рабы ничего не стоящие (Лук. 17:10), и будем предавать эти души их Создателю.
28:18-20. После того, как наш Спаситель так много претерпел от Иудейских законоучителей и правителей, и был распят римскими солдатами, Он триумфально воскрес, чтобы открыть спасение для всех. Ему была дана вся власть, и теперь Он никогда не окажется в руках жестоких грешников. Но тем не менее, этих грешников необходимо учить тому, что им надо упасть на Скалу и быть сокрушенными, как Он заповедал. Он заповедует: "Идите", и нам ясно, что является желанием Христа. Не смотря на то, как плохо Его приняли на земле, Он все равно хочет изменить сердца грешников и после, когда придет время, призвать их к вечной славе и к обитанию с Ним на небе.
Нам хочется видеть, чтобы двери были отворены для несения Евангелия. Не оправдываем ли мы иногда этим желанием свое плотское поведение? В Откровении 3:8 посланием Филадельфийской церкви было: "Я отворил перед тобою дверь, и никто не может затворить ее". Не лежит ли на нас вина за то, что мы ищем, или может быть надеемся, что эта дверь будет затворена, и нам не придется встречаться с осмеянием и трудностями, которые может навлечь на нас труд для Господа? Но если мы сторонимся нашей ответственности в этом при том, что открываются такие широкие возможности для благовествования, как мы устоим в день суда?
Практические истины на сегодня
Теперь мы на практике должны следовать тем стихам, которые изучили в тексте урока. Несение Евангелия может быть следующим: Евангелие в слове - проповедование, научение, работа с литературой; и Евангелие в деле - различная помощь, отвечающая нуждам людей вокруг нас.
Многие люди видят нас только издалека, не имея возможности поговорить с нами, и поэтому очень важно, чтобы наши поступки отражали Христа. Часто наши поступки могут закрыть или открыть пути для того, чтобы говорить о Господе. Наши отношения на работе должны быть такими, чтобы мы чувствовали, что ничего не препятствует тому, чтобы дать сотруднику трактат или говорить с ним о Боге. Многие люди уже так устали от номинальных христиан, что они сначала хотят "увидеть" проповедь, а после, они уже готовы ее слушать. Когда мы помогаем людям, то со временем их сердца становятся более восприимчивыми к слушанию Библейских истин.
Господин жатвы нуждается в делателях как на их родине, так и за ее пределами. Каков личный ответ каждого из нас, когда Дух и Невеста предлагают ему трудиться на этой ниве? Что сделал Авраам, когда Бог сказал ему: "Пойди из земли твоей, от родства твоего и из дома отца твоего" (Быт 12:1). Начал ли он спрашивать свою жену о том, было ли это приемлемым? Он скорее всего сказал Саре о том, что Бог сказал ему делать, но Библия об этом говорит только то, что "пошел Аврам, как сказал ему Господь" (ст. 4). Говорил ли Бог с вами? Пошли ли вы? Или вас сдерживают какие-то мирские заботы? Павел в Галатам 1:15-16 пишет, что когда Бог открыл в нем Своего Сына, чтобы он благовествовал Его язычникам, он "не стал тогда же советоваться с плотью и кровью". Мы должны быть честными в сердце. Так часто мы советуемся с плотью и кровью, вместо того, чтобы просто послушаться Духа. Не будем же оскорблять Духа тем, что позволяем душам людей блуждать в темноте, таким образом лишая и себя благословений, который Бог изливает на тех, кто готов трудиться.
Миссионеру, который готов идти и нести ценное семя, придется встретиться с многими трудными ситуациями. Прежде всего брату может быть трудно расстаться со своими материальными вещами. Его жена может переживать о том, как они смогут воспитывать своих детей в незнакомом для них окружении. В семье могут переживать о том, что климаты стран так отличаются, что язык той страны будет непонятен и так сильно разнятся культуры. Не должно ли это быть встречено с утешением, которое в сердце влагает Иисус: "и се, Я с вами во все дни" (Мат. 28:20).
У себя дома также мы встречаемся с испытаниями. Болезни, теряющие путь блудные сыновья и смерти испытывают нашу веру. В других странах мы можем встретиться с другими трудностями, отличающимися от наших домашних, но нас будет вести тот же Господь, если мы доверяемся Ему и нашим духовным братьям, ища руководства. По мере того, как мы учимся трудиться вместе с другими миссионерами и братьями из других стран, мы будем обильно благословлены. Мы будем духовно расти в том, что ново для нас, и наш жизненный и духовный опыт будет увеличиваться.
Может быть будет так, что мы все время будем видеть недостаток делателей для все шире открывающейся нивы, но это не должно заставлять нас унывать. Если мы с готовностью говорим: "Вот я здесь и готов", Бог и Церковь могут использовать нас там, где мы принесем наибольшую славу Творцу, и мы найдем духовный покой в осознании того, что не сторонимся труда для Бога.
Примеры
В Римлянам 1:14-15 Апостол Павел провозглашает себя должником по отношению к Еллинам и варварам, мудрецам и невеждам, и говорит о своей готовности нести Евангелие. Его жизнь и учения показывают нам, что он действительно чувствовал себя должником за то, что Христос сделал для него, и долг этот был долгом труда проповедования погибшим. Мы также нуждаемся в сердечном убеждении что, если мы получили свет Евангелия, мы должны отдать себя на дело благовествования спасения через Иисуса Христа погибающему во грехе миру.
Наш брат, служитель Сальвадор Торес из Мексики, является недавним примером брата, который почувствовал побуждение нести Евангелие. Во время одной из его поездки, сломался автобус, и все пассажиры должны были ждать, пока его отремонтируют. Брат воспользовался возможностью и пошел в ближайший город, там он распространял трактаты и свидетельствовал людям. Результатом этого действия послушания стало то, что теперь там находится небольшая община. Его частые поездки для труда возрождения часто отнимали у него время, необходимое для того, чтобы позаботиться о своем яблочном саду, с которого он жил. Для поездок он часто использовал свои средства и говорил: "Все, что у меня есть я готов предоставить для труда Христова и для труда Его Церкви. С собой на небеса я не смогу взять ни одного яблока. Господь обо всем позаботится". Несколько лет назад он умер, и все его яблоки остались на этой земле, точно так, как он сказал. Мы верим, что его сокровища были на небесах.
Это два примера о братьях, которые служили Богу до конца своих дней. Мы также призваны служить до конца, либо в своей стране, либо за ее приделами, и мы не должны переживать о том, как Господин жатвы позаботится о нас в материальном, если мы провождаем свою жизнь в служении Ему. Люди в мире надеются в старости, когда придет время пенсии отдыхать. Но у этих двух братьев были планы на труд до конца жизни, потому что они имели правильное видение, и в нем они видели небесное. Когда Господь просветит нас пониманием цены души в глазах ее Создателя, мы ответим на призыв Духа: "Вот я, пошли меня" (Иса. 6:8).
Вопросы
1. Бывает ли с нами иногда так, что мы готовы пожертвовать на нужды миссии больше, чем обычно, чтобы заглушить в себе голос Духа, когда Он побуждает нас отдать на это служение себя самого?
2. Отнимает ли у нас наша общественная жизнь время на несение благой вести?
3. Если мы смиренны, можем ли мы быть слишком дерзкими и ревностнымими в том, чтобы рассказывать людям о Господе?
Для ежедневного чтения
Пн. - Посвящение нести Божью весть - Исаия 6:5-8
Вт. - Благие вести - Исаия 52:7-10
Ср. - Явление вестника - Малахии 3:1-4
Чт. - Проповедуя Христа - Деяния 11:19-24
Пт. - Божьи служители претерпевают страдания - Матфея 10:16-22
Сб. - Паси овец Моих - Иоанна 21:15-17
Вс. - Уча все народы - Матфея 28:16-20

Иисус учит о молитве

Параллельные места Писания: Матфей. 6:9-15; 18:19-20; 26:36-44; Иаков 1:5-8
Текст урока: Матфея 6:5-8; 7:7-12; 21:21-22
Ключевой стих: Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными (Римлянам 8:26)
Введение
Молитва - это средство общения Христианина с Богом Отцом. Когда мы размышляем о необходимости молитвы, мы сразу осознаем, насколько она важна для нашей духовной жизни. Наши должны быть искренними и должны быть прямым общением между нами и Богом. Когда мы молимся, мы должны открывать свои сердца и свой дух для руководства от Святого Духа. Осознаем ли мы насколько более важным является наше общение с Небесным Отцом о наших духовных нуждах, чем общение с людьми о наших земных делах?
Христос, во время Своего служения на земле, оставил Своим ученикам и последователям многочисленные примеры и учения о молитве. В Библии говорится о нескольких случаях, когда Иисус отходил от людей и находил тихое место для того, чтобы молиться. Пусть во время изучения сегодняшнего урока наши сердца объединятся прошением учеников Христа: "Господи! научи нас молиться" (Луки 11:1).
Изучение урока
Матфея 6:5-8. Во время Своей нагорной проповеди Иисус учил многим духовным истинам. В стихах, которые предшествуют тексту урока, Иисус учил не творить милостыни пред людьми. В этом же контексте Он говорит и о молитве. Христос учил учеников молится в смирении, а не напоказ, как это делали Фарисеи. Когда мы оставляем все, что нас отвлекает, и приступаем к престолу благодати, наш Небесный Отец увидит истинные чувствования нашего сердца и услышит нашу молитву.
Когда мы молимся, мы не должны говорить лишнего, как было принято среди язычников того времени. Бог не требует ничего больше, как только тихое сердце, ищущее того, чтобы быть услышанным. Мы должны смириться осознанием того, что Бог видит наши духовные и материальные нужды гораздо лучше, чем мы сами их осознаем.
7:7-12. "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф. 6:33). Этот стих дает нам уверенность в том, что если мы прежде всего ищем Божьей воли, Он услышит наши молитвы и даст нам, чего мы просим. Если мы приходим к Богу с чувством большой нужды, Он верен и восполнит ее.
Когда у нас возникает трудность в отношении с людьми, мы должны быть готовы посмотреть на ситуацию с другой стороны. Можем ли мы относиться к нашим братьям с той же любовью и милостью, с какой ожидаем, что они должны относиться к нам? Если нашим мотивом является "Золотое Правило" (ст. 12), то тогда мы действительно сможем молиться так, как учил Иисус. "Прости нам долги наши, как и мы прощаем должникам нашим" (Матф. 6:12).
21:21-22. Писание учит тому, что вера является ключом к истинной духовной жизни. Когда мы приступаем к престолу благодати, требуется вера, потому что без веры наши молитвы бессильны. В большинстве случаев, когда мы просим что-либо у человека, мы верим, что он ответит нам на нашу просьбу. Конечно же, наша вера должна быть настолько жива в наших сердцах, чтобы мы верили, что Бог ответит на наши просьбы гораздо более совершенно и внимательнее, чем кто-либо из наших знакомых.
Ученики были поражены, когда увидели, как Иисус заставил смоковницу засохнуть. Иисус же сказал им, что если у них будет вера в Его силу, то они также смогут совершать чудеса. Очень часто нам не хватает веры, которая бы позволила Богу совершить действие очищения от нечистых духов в нашем сердце. Часто мы пытаемся найти ответ на свои трудности сами собой, не приходя до этого к Богу за ответом. Когда мы смиренно просим помощи даже в малом, мы увидим, что Бог имеет для нас великие благословения.
Практические истины на сегодня
Молитва является способом общения человека с Богом на протяжении всей истории человечества. В Бытие 4:26 говорится, что люди начали взывать к Богу уже во время Адама. Как они молились мы не сможем наверняка узнать, но когда на землю пришел Иисус, Он оставил учение о том, как надо молиться. И хотя Иудеи были хорошо обучены молитве, когда ученики попросили Иисуса научить их молиться, они поняли, что нуждаются в том, чтобы научиться молиться. В примере, который дал Иисус (Матф. 6:9-13), Он не давал пример молитвы, которая обязательно должна быть заучена, но в этой молитве заключено то, о чем мы должны размышлять.
В первой фразе молитвы Христос учил тому, что мы должны почитать Бога, как Создателя, и должны славить Его имя. Перед началом молитвы может быть время некоторого приготовления для нее. Мы должны подготовить наши сердца для того, чтобы слышать побуждения Святого Духа. Если мы готовы принять Божье руководство для нас, наши молитвы не останутся незамеченными. Когда мы молимся, то положение, в котором мы молимся, должно передавать кроткий, готовый принять научение дух. Когда мы молимся колено приклонено, и молимся каждый раз, когда чувствуем для этого побуждение, мы пожнем благословения, которых ищем. Когда молитва возносится в церкви, мы должны сосредоточиться на духовном и соединиться в духе в приношении просьбы и поклонении.
В наших молитвах мы скорее должны молиться о благодати принять для себя Божью волю, чем просить удовлетворения плотских нужд. Мы должны избегать формальной быстрой молитвы. Находим ли мы, что наши молитвы чаще бывают прошением Богу восполнить наши земные нужды, чем молитвы прошения духовной благодати и руководства? Мы должны стараться молится об определенных нуждах, избегая молитв общего плана. Если мы отдаем себя руководству Святого Духа, мы найдет те нужды, за которые молиться.
Как поется в одной песне, мы должны находить время для молитвы утром, в полдень и вечером. Когда мы стоит перед лицом нового дня, мы должны выражать такие же чувства, которые выражал Давид: "Господи! рано услышь голос мой, - рано предстану пред Тобою, и буду ожидать" (Пс. 5:4). Молитва утром после сна подготавливает нас к трудностям дня. Молитвой веры в то, что Бог будет направлять нас, мы связываем руки сатане и защищаем себя от его огненных стрел. По мере того, как мы продолжаем молится на протяжении дня, наши сердца будут пребывать в общении с Богом непрестанно (1 Фес. 5:17).
Бог достоин хвалы за то, что заботится о наших каждодневных духовных и материальных нуждах. По вере мы можем возложить наши земные заботы к подножию креста и положиться на Божью заботу. Христос учит тому, что Бог видит даже нужды воробья, конечно же, Он позаботится и о нас. Наши молитвы Богу о материальных благословениях должны произноситься в смиренном духе, который готов принять все, что Бог предусмотрел о нас. Когда приходит болезнь или какая-либо другая трудность, можем ли мы сначала искать Божьего совета перед тем, как пытаемся решить проблему сами? Мы можем упустить много благословений из-за того, что в поспешности пытаемся решить каждую проблему перед тем, как приходит Бог, чтобы вести нас к большей мудрости в понимании Его путей.
Одним из величайших даров, который получило человечество от Отца - это возможность приступать к Престолу Благодати и просить прощения грехов. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха. Если говорим, что не имеем греха, -- обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:7-9). В притче о слуге, которому был прощен большой долг, но который не мог простить гораздо меньший долг своему должнику, Христос объясняет значение необходимости прощать также, как и мы были прощены (Мат. 18:23-25).
Сердце наполняется благодарностью только тогда, когда мы думаем о благословениях, которые получили, и что только по Божьей благодати мы спасены. Когда мы получили дар спасения, в наших молитвах будут слова благодарности Богу за Его любовь и милость. Если по вере, мы принимаем Его, как Великого Создателя и Благодетеля, Он будет обильно благословлять наши жизни.
Примеры
Рожденные свыше Христиане могут вспомнить отвеченные молитвы, которые были значимы для их жизней.
В раннем возрасте родители учат детей тому, что есть Бог, и что Он слушает и отвечает на их молитвы. Какое благословение видеть, что маленькие дети открывают свои невинные желания в молитве. По мере взросления дети будут понимать, что Бог действительно может помочь им превозмочь их страх и трудности. Когда они становятся лично ответственными перед Богом, дети осознают, что они грешники перед Богом и нуждаются в прощении. Видя их кающийся и сокрушенный дух, Бог верен, Он отвечает на плач их сердца и наполнит сердце утешением Святого Духа. Это переживание укрепит веру в Бога и в Его готовность отвечать на молитвы.
По мере того, как молодые Христиане взрослеют, на и пути будут встречаться многие трудности и искушения. Многие благословения ожидают молодых людей, которые могут смирить себя и приступить к престолу благодати в готовностью следовать Божьему руководству для их жизни. Молодые люди должны молитвенно размышлять над своим будущим и над тем служением, в которое ведет их Бог. И конечно, на их пути будут благословения, если Бог видит кротость и готовность принять научение в их сердце.
В браке, в старании молодых людей устроить Христианскую семью, Бог хочет, чтобы Он был основанием всего. Ежедневное утреннее чтение Библии и молитва поможет семьям всех возрастов утвердить пути для их будущего духовного благополучия. Когда в семье появляются дети, молитвы должны быть неотъемлемой частью семейной жизни. Когда приходят времена болезней или трудностей, первое, что необходимо делать, - это молиться. Когда муж и жена просят Бога о милости и излечении, они должны принимать Божье руководство без колебаний.
Родители должны воспитывать своих детей с молитвой и на основании твердых убеждений о пути, которым детям идти. Могут ли другие видеть в наших детях правильно переданное наследие? И хотя родители и прилагают искренне старание, чтобы воспитать детей во Христе, могут приходить разочарования. Какое благословение видеть, как родители предают их своенравного ребенка Богу и молятся о Божьей милости для него. Рассказано о многих переживаниях и написано много песен о ценности молитвы отца и матери.
Бог желает полностью руководить нашей жизнью. Бог находится всего лишь на расстоянии молитвы. Когда кажется, что Он находится далеко, то может быть, что наши сомнения и страхи сбили нас с пути. Осознав свое отделение от Бога, Христианин должен смириться и возвратиться к Богу.
Вопросы
1. Соотносится ли то положение, в котором мы молимся, с истинным духом молитвы?
2. Есть ли какая-либо отличительная значимость в молитве колено приклонено по сравнению с молитвой в каком-либо другом положении?
3. Является ли духовной проблемой то, что мне трудно молиться в присутствии других людей, или есть некоторое оправдание для стеснительных людей?
4. Что имеется в виду, когда мы говорим о тихой комнате молитвы?
Для ежедневного чтения
Пн. - Пс. 4
Вт. - Иис. Нав. 10:12-14
Ср. - Лук. 18:1-8
Чт. - Иса. 59:1-8
Пт. - Мат. 26:27-44
Сб. - Фил. 4:1-8
Вс. - Иоан. 17:9-21

Волхвы поклоняются Христу

Текст урока: Матфея 2:1-12; 1:22-23
Параллельные места Писания: Матфея 1:18-21; 2:13-23; Евреям 1:1-14
Ключевой стих: Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме (Иоанна 12:46)
Введение
Волхвы пришли в Иерусалим с искренним желанием поклониться новорожденному царю. Их жертва своим временем и богатством была щедро вознаграждена, когда они наши дитя. Ирод также сказал о своем желании поклониться ребенку, но мы знаем, что его сердце не было чистым. Им руководила зависть и ненависть, он хотел погубить маленького Иисуса. Так как сатана не смог погубить Иисуса, теперь он пытается отвлечь людей от Спасителя.
Во время Рождества мы видим украшения и много другого, что напоминает нам об этом особенном времени. Среди всего этого есть много того, что отвлекает наше внимание от действительного значения этого благословенного события. Когда мы думаем о рождении Иисуса, мы утешаемся тем, что знаем, что обетования Бога непреложны. Большая суета окружает нас во время празднования Рождества. Будем же стараться сохранить свои сердца и свой разум в гармонии с руководством Духа, и не будем связываться себя обычаями мира.
Изучение урока
Пришествия Мессии ожидали не только Израильтяне. Об этом событии пророчествовали уже на протяжении многих лет. Чудеса, которые Бог сотворил среди Своего народа, видели и другие народы. То, что писали Божьи слуги, читалось людьми из других народов, и в некоторых из них рождало веру. Могущество Бога и сила Его слуг были уважаемы некоторыми из других народов. Фараон свидетельствовал об этом, почитая мудрость Иосифа. Цари Вавилона - почитая мудрость Даниила. Царица Савская говорила о Боге с почтением. Люди из Эфиопии пришли в святой город Божий, Иерусалим, чтобы поклониться. Женщина сирофиникиянка признала власть Иисуса и взмолилась Ему об исцелении своей дочери. Самарянка говорила о своей вере относительно пришествия Мессии. Волхвы, пришедшие с востока в поиске Царя Иудейского, также подтверждают то, что среди людей других народов было познание о Боге.
Большинство из наших сведений о волхвах - это догадки. Библия не говорит подробно о них, поэтому мы можем только догадываться об этом. Некоторые историки полагают, что они были Персами. Из книги Даниила мы знаем, что у царя Вавилона были астрологи среди его мудрецов. В Матфея говорится "волхвы", поэтому с уверенностью можно сказать, что их было больше одного. Мы не знаем, из какой восточной страны они пришли. Если они из Вавилонского царства или из еще более далекой на восток страны, то им наверняка потребовалось бы много сопровождающих, чтобы пройти такой путь. Кто они были, откуда, как шли и сколько их было - это не то, на чем сосредоточивает внимание Матфей. Он указывает на их веру. Они прошли долгий путь, веря, что увидят царя Иудейского. Бог видя их веру, привел их к Нему.
Когда волхвы пришли в Иерусалим, они говорили с людьми с уверенностью. Они не спрашивали верно или нет, что они слышали о рождении того, кто может стать царем. Они с уверенностью спросили: "Где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему". Может быть они знали место из Писания, в котором говорилось: "Восходит звезда от Иакова и восстает жезл от Израиля" (Чис. 24:17). Бог открыл им приход Своего Сына согласно их пониманию. Они наверняка знали, что Мессия должен будет происходить из колена Иудина, и также что Его пришествие будет помощью всем народам, пророчество, которое многие из Иудеев не смогли понять. Так как Иисус должен был родиться из Иудеев, волхвы пришил в их столицу Иерусалим. Представьте себе их удивление, когда жители Иерусалима ничего не знали о Его рождении. Почему они не слышали ничего о том, что произошло в Вифлееме, который находился в менее чем десяти километрах от Иерусалима? Родители Иисуса принесли Его в храм, где Симеон узнал в Нем утешение Израиля (Лук. 2:25). Анна также увидела дитя и славила Господа, и говорила о Нем всем, ожидавшим избавления в Иерусалиме. Возможно рождение Иисуса не было таким, каким его ожидали люди. Конечно, люди слышали свидетельства пастухов и Анны. Как же тогда они могли пропустить это событие? Когда волхвы узнали о пророчестве, что в Вифлееме должен был родиться Иисус, они пошли, чтобы найти Его. Там они поклонились Ему и принесли свои дары - редкие дары, их принесение было большой жертвой.
Во сне Бог открыл им, что они не должны были возвращаться к Царю Ироду, и они возвратились в свою страну другим путем. Несомненно, Матфея написал об этом, чтобы показать нам, как Бог ведет тех, кто искренно ищет Его всем сердцем.
Практические истины на сегодня
Действительная дата рождения Иисуса документально не указана, и поэтому не определенна. По традиции считают, что это было 7 января (25 декабря). И хотя календари говорят о том, что это произошло 1998 лет назад, историки считают, что календари ошибаются на четыре года. Библия не говорит ни о каком определенном дне для воспоминания о рождении Иисуса. Мы живем во время, когда для празднования Рождества люди очень много суетятся.
Некоторым Рождество нравится потому, что можно много повеселиться. Дети ассоциируют этот праздник с подарками. Некоторым доставляет удовольствие украшать свои дома. Мы же должны задумываться над тем, что является языческим, а что Христианским, потому что очевидно, что не все это по воле Бога. Мы не верим, что надежда нашего спасения усиливается соблюдением традиций празднования Рождества.
Волхвы показали веру в обетования Бога. Вера в то, что пришел Мессия, побудила их пойти в Иерусалим. Возможно их вера была испытана, когда они узнали, что никто не знал об этом событии. Но тем не менее, когда они пошли в Вифлеем, Библия говорит, что они возрадовались великой радостью, когда снова увидели звезду. Их вера дала им живую надежду и уверенность, что они были на правильном пути.
Апостол Павел уверяет нас, что, как Апостолы, они не хитросплетенным басням последовали, но были очевидцами Христова величия (2 Пет. 1:16). Говоря о Писании, которое предсказывало пришествие Иисуса, он далее говорит: "Вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (ст. 19). Когда свет спасения светит в наших сердцах, мы получаем уверенность в том, что Иисус был рожден, чтобы спасти нас от грехов. Это наполняет нас счастьем и живой надеждой на будущее.
Многие люди празднуют Рождество по- плотски. Некоторых это так отягощает, что иногда слышишь, как люди говорят: "Я буду рад, когда это все закончится". Эти слова звучат совсем не так, как свидетельство волхвов и других людей, которые видели Его после Его рождения. Радость надежды во Христе не ограничивается только временем празднования, но она всегда пребывает в тех, которые любят Его и поклоняются Ему.
Вопросы
1. Содействует ли празднование Рождества нашей вере в Бога?
2. Не является красота праздничных украшений тем, что ублажает наши чувства, или она приносит внутреннее утешение в наши сердца?
3. Поскольку Библия ничего не говорит о праздновании рождения Христа, будет ли неправильным, если мы пренебрежем этим праздником?
4. Иногда наши представления о том, каким должно быть рождество не исполняются. Семейные встречи, подарки и общественная деятельность не оправдываю наших ожиданий. Не упускаем ли мы нечто, когда мы неудовлетворены и раздражены?
Для ежедневного чтения
Пн. - Надежда язычникам - Иса. 60:1-15
Вт. - Пришло спасение - Иоанн 3:1-21
Ср. - Единственный светильник - 2 Петр 1:10-19
Чт. - Пути язычников - Иер. 10:1-5
Пт. - Поклонитесь Господу - 1 Пар. 16:29-36
Сб. - Откровение Симеону - Лук. 2:25-337
Вс. - Пострадавший за Иисуса - Деян. 7:51-60

Сочувственный призыв Христа

Текст урока: Матфея 11:25-30; 18:10-14
Параллельные места Писания: Матфея 23:27-39; 19:13-14; 26:6-13
Ключевой стих: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу. (Луки 4:18)
Введение
"Придите ко мне" - это одни из самых прекрасных слов, которые может слышать человеческое сердце. На протяжении столетий благодатные слова Иисуса звучат для потерянных, бедных и сокрушенных сердцем, призывая их прийти.
"Бог Богов, Господь возглаголал и призывает землю, от восхода солнца до запада" (Псалом 49:1). Сначала времен до последнего дня Бог призывает погибшее человечество принять Его искупление. Никто не отвергнут, приглашение простирается для каждого.
Сострадание значит иметь жалость или сочувствие, вызываемое чьим-либо горем, и желание помочь. "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха" (Евреям 4:15). Иисус слышит крик сердца, и Он призывает прийти каждого.
Изучение урока
Матфея 11:25-27. Благодарение Богу, что Он усмотрел открыть чудное спасение кротким сердцем, которые готовы покориться Его учению. Книжники и Фарисеи, сердца которых возгордились, и чье понимание было ослеплено грехом, не были способны принять простое Евангелие. "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).
"Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное" (1 Кор. 1:26,27). Стих 27 из нашего урока открывает великую истину. Бог все предал Своему Сыну, Который в свою очередь стал великим Ходатаем и Первосвященником между Богом и человеком.
28-30. Бог никогда никому не дает бремя, которое человек не мог бы нести. Когда наше бремя кажется нам тяжелым, мы должны искать помощи и утешения у Господа. Каждый из нас имеет свое бремя и свой крест, но Иисус сказал, что бремя Его легко и иго Его благо.
Иисус призвал труждающихся и обремененных к покою. Взамен на их бремена, Иисус дает им Свое благое иго. Ключ к победоносной Христианской жизни заключается в том, чтобы больше познать Христа и стать более похожим на Него. Иго и бремя, которое несет Христианин, приготовляет его к венцу праведности, ожидающего верных.
18:10-14. В предшествующих стихах ученики спрашивали Иисуса о том, кто будет большим в Царстве Небесном. Иисус ответил тем, что призвал к Себе маленького дитя и сказал: "Истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное; итак, кто умалится, как это дитя, тот и больше в Царстве Небесном" (Матф. 18:3,4). Далее Иисус предупреждал об опасности послужить соблазном для других. Сострадание Христа часто было простерто к детям, о которых Он говорил: "Ангелы их на небесах всегда видят лице Отца Моего Небесного".
Спасение, предусмотренное прежде создания мира, открыто для каждого. Иисус уподобил себя пастырю, который оставив своих овец, пошел искать одну пропавшую овцу. Найдя ее, пастырь радовался о ней более, нежели о тех, которые не пропали. Все овцы в Его глазах равны. Он отдал Свою жизнь за всех, чтобы они имели вечную жизнь. "Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан. 10:10).
Практические истины на сегодня
Слово приходить, в его различных формах, употреблено в Библии более восьмиста раз. Во многих случаях оно звучит, как слово приглашения. "Тогда придите - и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" (Ис. 1:18).
Иисус исполнился состраданием, когда увидел толпы бедных, отверженных людей. В любви Он позаботился об их нуждах. Он чудным образом накормил множество людей. Он излечил больных, слепых и хромых. Рыдавшие возрадовались, когда чудо было сделано для их родных.
Но тем не менее, Христова любовь и сострадание были простерты не только для восполнения физических нужд людей, главным образом Христос отвечал на плач сердца для того, чтобы примирить людей с Богом. У погибшего человечества есть великая ответственность и возможность ответить на прекрасный призыв ко спасению и ученичеству.
Размышляя над нашей ответственностью, как тружеников с Богом, мы должны понимать, что проявление сострадания и милости - необходимые добродетели для приглашения погибших ко спасению. Сострадание и готовность делиться жизненными благами открывает пути для того, чтобы поделиться и духовным. Различные программы помощи в районах бедствий часто открывали пути, чтобы в дальнейшем позаботиться и о духовных нуждах людей.
И в последней главе Библии Бог также призывает прийти. "И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).
Вопросы
1. Почему так много людей отвергают призыв Иисуса?
2. Как мы можем содействовать Божьему призыву и как можем мешать ему?
3. Являются наши служения по пробуждению и очищению столь же действенными как и прежде?
Для ежедневного чтения
Пн. - Божий призыв к Ною - Быт. 6:1-6;7:1
Вт. - Природа говорит - Пс. 18
Ср. - Зов с небес - Пс. 49
Чт. - Призыв к покаянию - Матф. 4:12-17
Пт. - Призвание к ученичеству - Деян. 26:12-19
Сб. - Приглашение - Иса. 55:1-7
Вс. - Награда верным - Отк. 22:12-17

Сокровища Царства

Параллельные места Писания: Матфея 6:19-34; 22:1-14
Текст урока: Матфея 13:31-33, 44-52
Ключевой стих: Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия (Иоанна 3:3)
Введение
Земное царство - это государство во главе с властным царем. Царство небесное - это царство, которое сошло с небес, и повелителем которого является Иисус Христос. В нашем ключевом стихе говорится, что если мы не родимся свыше, мы не сможем увидеть Царствия Божия. Все, кто вошли в это Царство, были рождены свыше и приняли Христа царем своей жизни. Они были преображены очищением через Иисуса Христа и Его вхождение в их сердца, где Он царствует. Их дух свидетельствует, что Святой Дух царствует в их жизнях. Сегодняшний урок посвящен сокровищам, которые мы имеем, как причастники этого Царства.
Изучение урока
Иисус сказал Никодиму, что невозрожденному невозможно увидеть Царствие Божие. Этот урок, являясь непостижимым и сокрытым для плотского ума, должен быть вдохновением для родившегося свыше человека, по мере того, как мы будем размышлять о сокровищах Царства.
В словаре о сокровищах говорится, как о собранном или хранимом богатстве. В нашем уроке Царство уподоблено горчичному зерну, которое при начале своего роста очень мало, но вырастает в большое дерево, служащее укрытием для птиц. Очень часто само переживания обращения может показаться маленьким, но как посаженное семя, о котором заботятся, оно может возрасти и достичь невиданного великолепия. Мир в сердце, обретенный после осуждения и подавленности, кажется прекрасным, но каждодневное хождение с Богом, чтение Слова, общение через молитву, вдохновение через Святого Духа и уверенность в спасении могут быть сравнены с деревом, в котором укрываются небесные птицы.
Можно сказать, что сокровищами Царства являются мир и любовь, которые мы переживаем в нем. Не только отдельный гражданин этого царства имеет мир, все в нем между собою в мире. Любовь - отличительный признак этого Царства.
Способность жить превозмогающей Христианской жизнью - это еще одно из сокровищ. Сила для побед приходит не от усилий прилагаемых человеком, но от распятия ветхой греховной природы, и от того, что в сердце царствует Христос. Другое сокровище - это дух смирения.
Сокрытое на поле сокровище является самым великим из всех. Псалмопевец говорит о жилище Всевышнего: "Бог посреди его" (Пс. 45:5). Какое сокровище! Человек может жить в мире с Богом, иметь в себе руководство Святого Духа и чувствовать, что Христос обитает в его сердце - это сокровище, которое стоит того, чтобы продать все для его приобретения. Христианин, который отдается Царству только для того, чтобы избежать суда, наверняка не переживет полноту Божьего Царства.
Церковь Нового Завета начала существовать со дня Пятидесятницы, когда Святым Духом исполнилось 120 душ. И хотя из-за преследования верующие были рассеяны по лицу земли, Царство численно росло. Кажется, что, когда преследование заставляло верующих твердо провозглашать о своем служении Христу и отдаваться Ему, не смотря на цену этого, Церковь росла удивительно быстро. Автор "Зеркала мучеников" цитирует одного из чиновников, который говорил: "Чем больше мы их убиваем, тем больше их появляется". Это напоминает нам о женщине, которая положила закваску в три меры муки, доколе не вскисло все. О, если бы такая верность Царству сохранялась и сейчас!
Церковь несет благую весть Царства тем, что распространяет миллионы трактатов, личным свидетельством и установлением миссий в различных странах мира. Перед нами вопрос, на который мы должны ответить: "Есть ли в Царстве для меня достаточно сокровищ, что я продам все, что имею, чтобы купить поле?"
Иисус сказал: "Поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое". Это говорит о том, что человек не должен оставаться бездейственным, полагаясь только на свои первые переживания, но кроме своего возрождения, он должен иметь победы, переживания и вдохновения Духом в настоящее время, которые бы делали его жизнь значимой. Такого человека воистину можно назвать гражданином небесного отечества. Для утверждения Своего Царства Христос должен был пожертвовать Своей жизнью. Его можно сравнить с человеком, который нашел сокровище на поле, и все продал, чтобы приобрести это поле. Можем ли мы надеяться на то, что получим сокровище, не продав всего?
Когда Христос вознесет Свое Царство назад к Богу, будем ли мы в нем? Решение за нами.
Практические истины на сегодня
В мире вокруг нас мы видим много неверности: детей родителям, подчиненных своим работодателям, граждан своей стране. То, что следует высоко ценить, не уважают. Очень часто к сокровищам Божьего Царства относятся беспечно. Этот урок учит нас тому, чтобы мирские сокровища мы почитали гораздо менее ценными в сравнении с духовными благословениями Христова Царства. Если приоритеты нашей жизни расставлены правильно, мы с легкостью расстанемся с мирским имуществом, чтобы приобрести небесные богатства.
Ценности часто хранят в каком-либо безопасном месте. Выбор этого места зависит от ценности того, что хотят сохранить. В Ветхом Завете Бог предусмотрел использование большого количества золота, серебра и меди для строительства храма. В Новом Завете сокровищем Бог избрал духовное, и теперь не надо украшать церкви драгоценными материалами, тела верующих являются храмами. Бог избрал вложить в нас Святого Духа, и в результате получается прекрасный храм для нашего Бога. Апостол Павел говорит: "Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам" (2 Кор.4:7). Это учит нас тому, что сокровища Царства не хранятся в построенных сокровищницах, но в сердцах истинных верующих.
Примеры
Авраам оставил свое отечество по Божьему руководству и пошел в землю, которая должна была стать его наследием. Моисей "лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение... ибо он взирал на воздаяние" (Евр. 11:25,26). Орна Ивусеянин был готов отдать волов на всесожжение, и молотильные орудия на дрова, и пшеницу на приношение Царю Давиду. Он сказал: "Все это отдаю даром" (1 Пар. 21:23). Раав рисковала своей жизнью, чтобы спасти соглядатаев. Эти места Писания показывают то, что наша послушание Богу будет находится в прямом соответствии с тем, как мы ценим сокровища Царства.
Один человек, познакомившись с истинной верой, осознал, что его вера не была приемлемой перед Богом. Он оставил то, что он думал, он имел, принял истинную веру и вошел в церковь Бога. Другой человек видел, что был бессилен совладать с пороком пьянства, он пришел к Господу, отдавши себя Ему, поверил в Божьи обетования и был избавлен от алкогольной зависимости.
Наш собственный опыт учит нас тому, что, чем более мы послушны, тем более мы понимаем любовь, благодать, силу и величие нашего Бога. Чем больше мы познаем о Царстве, его истории, заповедях, целях, тем больше отчетливо мы видим его сокровища. Мы познаем, что Бог и Его Царство неразделимы, и что, чтобы иметь часть в Боге, мы обязательно должны быть частью Его Царства. Павел говорит: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим. 11:33).
Вопросы
1. Каковы некоторые из сокровищ Царства? Обсудите.
2. Каким образом мы больше узнаем о них?
3. Павел говорит: "Веру сохранил" (2 Тим. 4:7). Каким образом сохраняется вера?
4. Каким образом мы собираем сокровища на небесах?
Для ежедневного чтения
Пн. - Пс. 47
Вт. - Евр. 11:24-27
Ср. - Матф. 6:19-33
Чт. - Матф. 19:16-30
Пт. - Лук. 12:22-34
Сб. - Кол. 1:9-29
Вс. - 1 Тим. 6:17-20

Использование ключей Царства

Текст урока: Матфей 16:13-19; 18:15-18
Параллельные места Писания: Матфей 7:1-5; 18:21-35
Ключевой стих: Чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна (Ефесянам 5:27)
Введение
Ключи Царства даны Божьей Церкви. Огромная ответственность возложено на Церковь, чтобы разуметь и должным образом следовать указаниям Главы, которой является Иисус Христос. Церкви необходимо различать волю Христа чрез Духа Святого для того, чтобы эффективно использовать ключи. Она ответственна в том, чтобы проявлять любвеобильную и прилежную заботу о духовном благополучии всех ее членов. Границы благодати, которые Бог дал Церкви, могут быть пересечены. Хотя Церковь пребудет до конца света, не использование должным образом ключей может стать закваской, которая повлечет за собой то, что отдельные общины потеряют путь.
Когда не верят и не придерживаются порядка, установленного Христом, когда Он дал ключи Церкви, то все это повлечет за собой беспорядок. Если ключи используются верно, это сохранит ее в благодати Божьей.
Изучение урока
В Матфея 21:23-27 первосвященник и старейшины спросили Иисуса: "И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали: какой властью Ты это делаешь? и кто Тебе дал такую власть?" В ответ Иисус задал им вопрос: "Крещение Иоанново откуда было: с небес, или от человеков?" Они рассуждали между собою: "Если скажем: с небес, то Он скажет нам: почему же вы не поверили ему?" Если крещение Иоанна Крестителя было уполномочено с небес, и Его учение имело ту же самую власть. Священники и старейшины не хотели допустить мысли о том, что Иоанн креститель, как и Иисус, имели небесную власть.
Иисус спросил Своих учеников: "А вы за кого почитаете Меня?" Он хотел знать, понимают ли они Его власть, данную Богом. Петр признал, что Иисус является Божьим Сыном, и что вся власть небес принадлежит Ему. В Его власти учить, исцелять, судить, прощать грехи и открыть путь спасения для падшего человечества. Чтобы верить ко спасению сегодня требуется та же самая вера во Христа и уверенность в Его власти.
Утверждение, которое Христос сделал после исповедания Петра используется некоторыми религиями, чтобы присвоить себе слишком много власти. В греческом языке слово Петр означает скала или камень. Когда Иисус сказал: "На сем камне Я создам Церковь Мою", Он имел в виду не Петра, но исповедание Петра: "Ты - Христос, Сын Бога Живого." Христос - Сын Божий является камнем, на котором Он строит Свою Церковь.
Иисус усмотрел то, чтобы власть небес могла быть осуществлена в Его Царстве на земле. Церковь, которая основана на камне Иисусе Христе, будет иметь ключи. В Матфея 21:35-40 Христос приводит пример злоупотребления вверенной ответственностью.
Основные положения истины и праведности находятся в Божьем Слове. Однако применение этих принципов к сегодняшним проблемам и нуждам находится в Церкви под водительством Святого Духа. Бог вверяет Церкви применение дисциплины, принятие или отвержение технологических новшеств и другие подобные вопросы. Когда Его народ становится беззаботным в этом вверенном ему, Бог посылает истощение души и в конце концов скажет: "Если ты не покаешься, то извергну тебя из уст Моих."
Многие люди обиделись, когда Церковь применяла власть использования ключей. Некоторые почувствовали, что применение дисциплины было слишком поспешным, тогда как другие чувствовали, что, наоборот, слишком затянулось. Вполне возможно, что из-за человеческой немощи Божье дело не всегда проводится достаточно совершенно так, как его можно было бы или следовало бы провести. Однако мы не должны ставить под сомнение действия Церкви. Она является установлением Божьей власти на земле. Когда избранные Богом служителя вместе с Божьим народом свершают труд под водительством Святого Духа, то Божье благословение пребывает на этом деле. Когда водительству Духа не следуют, Бог открывает это верным братьям.
Практические истины на сегодня
Человек, который не верит во Христа, как Главу Церкви, будет иметь недостаток доверия всякой власти. Он является своим властелином и будет полагать, что его представления являются самыми превосходными. Во времена Христа книжники и фарисеи превышали свою власть, полагая тяжкие бремена на народ. Несмотря на это, Иисус напоминал народу, что они сидели на седалище Моисеевом (положении власти). Он сказал народу слушаться их, но не следовать их примеру (Матфей 23:2-4).
Некоторые из церквей, упомянутых в Откровении 2 и 3 гл. перестали использовать ключи для того, чтобы дисциплинировать членов за грех и лжеучение. Они были предостережены, что, если они не покаются, их светильник будет сдвинут. Сдвинутый светильник оставит их без божественной власти и силы.
Кто сегодня имеет власть связывать и развязывать? Откуда появились все церкви, называемые Христианством? Уполномочили ли их Небеса крестить во имя Иисуса, соблюдать вечерю Господню и дисциплинировать? Только Церковь, которая устроена на камне - Иисусе Христе имеет эту власть.
Павел задал вопрос: "Разве разделился Христос?" (1 Коринфянам 1:13). Ответ: нет. Организовывать другую церковь, тогда как Христос установил Свою Церковь, будет самонадеянным. Много разделений произошло среди религиозных групп по причине того, что они не на истинном основании. Павел учил, что разделения в Божьей Церкви являются неправильным. В прошедшие века, когда упадок осквернил церковь и Бог призывал верных выйти из Среды неверных, вышедшие несли ключи.
Библейский порядок семьи, состоящей из мужа как главы, жены, находящейся в подчинении, как хранительницы семьи, и детей в покорности родителям, укрепляет власть Церкви. Необходимость оставаться на истинном основании является важной и будет возрастать с приближением конца времен.
Наше параллельное место Писания Матфей 7:1-5 говорит о суждении. В Ветхозаветное время была заповедь: "Не убивай" (Исход 20:13). Как отдельно взятый человек, Израильтянин не должен был брать суд в свои собственные руки и убивать своего брата. Однако, им было заповедано как народу побивать непослушного и убивать врагов. Подобно этому, в церкви суждение не дозволено отдельному члену, но общине.
Когда брат согрешает против другого брата, искушение быть осуждающим является очень сильным. Когда мы видим вину своего брата, нам необходимо поддерживать кроткий дух, признавая, что мы можем не понимать все достаточно ясно. Это облегчает передать суд в руки церкви, которая имеет ключи. Это также приносит нам облегчение от давления попыток убедить своего брата в его заблуждении. Бог благословит путь смирения.
Во время первого собора в Иерусалиме, все присутствующие смогли придти к согласию, потому что они были готовы были изложить свое убеждение и дать Богу, через Святого Духа, дать им водительство. Это показало их веру, что Христос, как Глава Своей Церкви, имеет власть руководить. Никакой человек, несмотря на то, сколькими познаниями и талантами он обладает, не может безопасно руководить Церковью.
Должное уважение к Божьему порядку сильно уменьшилось в сегодняшнем мире. Это проявляется в семье, в школе, в правительстве, в отношениях рабочих с работодателем, и в целом в обществе. Это пытается влиять и на Божью церковь и ее уважение ко Христу, как к Главе. Сатана желает посеять смущение в вопросе должного употребления ключей, но Богом установленный порядок пребудет до конца времен.
Вопросы
1. Возможно ли что Христиане могут злоупотреблять ключами? К примеру, гораздо легче руководствоваться законом, вместо того, чтобы распознавать волю Духа?
2. Рассматривая то, что Бог исполнил желание Израиля о царе, тогда как это не было Его волей, дозволит ли Бог нам сделать что-либо, что не будет Его совершенной волей?
3. Не пытаемся ли мы, как люди, иногда связать или развязать своего брата или обстоятельства?
Для ежедневного чтения
Пн. - Ключ Давидов - Откр. 3:7-13
Вт. - Ключи от ада и смерти - Откр. 1:12-18
Ср. - Ключи даны - Матф. 16:13-19
Чт. - Использование ключей - Откр. 2:1-3
Пт. - Пренебрежение ключами - Откр. 2:12-23
Сб. - Хорошие результаты использования ключей - 2 Кор. 7:8-12
Вс. - Кто имеет власть - Матф. 20:20-28

Дух как у дитя

Текст урока: Матфей 18:1-4; 20:20-28
Параллельные места Писания: Матфей 5:3-5; 22:34-40; 23:1-12
Ключевой стих: Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать (1-е Петра 5:5)
Введение
Дух как у дитя выделяет последователей Иисуса от мира, где смирение презирается и считается слабостью. Христианин желает иметь добродетель смирения. Для него это является внутренней силой и уверенностью в обитающем внутри Божьем Духе.
Дитя, уверенное в родительской любви, чувствует себя безопасно и отвечает любовью и доверием. В таком детстве жизнь проста и беззаботна.
Одним из чудес плана спасения является его простота. Гордое человеческое сердце желает постичь спасение разумом, но Бог сокрыл это от мудрых и разумных и открыл то младенцам (Матф. 11:25). Только дух как у дитя обладает верой, посредством которой спасение может быть обретено, смирением, дающее послушание идти узким путем, и надеждой, которая предвкушает небеса.
Изучение урока
Евреи, несмотря на их подавление римским правлением, гордились своей национальной принадлежностью. Они придавали особенную важность своей родословной, восходящей до Авраама. Они обращали особенное внимание на соблюдение закона Моисея и поклонялись прекрасному храму. Многие презирали Иисуса, поскольку Его учения не уделяли особого внимания этим вещам, но указывали на Него, как обетованного Мессию. Некоторые обвиняли Его в богохульстве.
Иисус не игнорировал закон и не осуждал соблюдение закона. До Его смерти и Воскресения закон действовал, как Божий план для Его избранного народа. Иисус хорошо знал о коррупции среди религиозных вождей, и Он обличал их, давая им возможность покаяться. Он говорил открыто относительно книжников и фарисеев, наставляя людей соблюдать все, что они велят им, но не следовать их примеру (Матфей 23:2). Какое печальное состояние дел!
Ученики провели достаточно много времени с Иисусом. Они были очевидцами чудес: больные исцелялись, демоны изгонялись, мертвые воскрешались к жизни. Они часами слушали Его благодатные слова, когда Он терпеливо учил толпы и сурово укорял книжников и фарисеев. Однако, каким-то образом понимание учеников о Царстве Небесном оставалось неясным.
Саломия, мать Иакова и Иоанна, кажется, также не понимала это. Ее и ее сынов понимание было ограничено представлениями земного царства. Не ищем ли мы, подобно Саломии, земной чести для своих детей, что является результатом помраченного понимания?
Иисус, зная все, подтвердил ее просьбу. Он указал на Свою скорую смерть и гонение на учеников, доверяя будущее Богу. Видя негодование остальных десяти учеников, Он подозвал их всех и научил их принципу, который и сегодня остается непопулярным, как и тогда. Вместо того, чтобы быть руководителями, проявляющими власть, они должны служить в роли слуги. Христос был совершенным примером этому, отдав жизнь за грехи всего человечества (Филип. 2:7-8).
Старая эпоха прошла, новая наступила. Иисус положил Свою жизнь, как окончательную жертву за грех. С распятием и смертью нашего Господа, эта эпоха приблизилась. Его победное воскресение от смерти и ада отрыло евангельскую эру.
Иудеи, будучи богоизбранным народом, показали свое решение в отношении Иисуса перед Пилатом. Их ответом на вопрос: "Что мне сделать с Иисусом?" было: "Распни Его!" Хотя Иисус был явно отвержен большинством Иудеев, Он стал основанием надежды и обетования для "народа, приносящего плоды" Царства. Это включает в себя верующих как из Иудеев, так и из язычников. Для этого нет национальных и географических границ. Всякий, кто приходит к Иисусу с сокрушенным духом как у дитя может положиться на Него с полной уверенностью, что он будет восстановлен, сделан во всей полноте новым творением во Христе.
Те, кто избрали отвергнуть Его, судимы Его словом. Тяжесть этого суда, который падает на их грешную жизнь, сокрушит всякую надежду на восстановление.
Практические истины на сегодня
Адам был сотворен по подобию и образу Божьему. Он был помещен в обстановке идеальной физически и обеспечивающей все нужды. Он, должно быть, был очень мудрым и разумным существом. Бог имел ясные намерения для счастья Адама и дал ясное руководство относительно дерева познания добра и зла. Адам был предостережен о последствиях непослушания: "смертью умрешь" (Быт. 2:17).
В нужное время, Бог сотворил женщину, помощницу для Адама. Когда она беседовала со змеем в саду, она прельстилась запретным деревом. По лживым словам змея, это желанное дерево делает человека мудрым (Быт. 3:6). Это желание мудрости было причиной искушения, которое привело к первоначальному греху. Человек был соблазнен в непослушание Богу, поддавшись искушению, посредством которого он презрел повеление своего Творца.
Гордость является обольстительным духом, который заставляет человека верить в свое собственное превосходство и независимость. Если наши изначально сотворенные прародители стали жертвой сатанинской ловушки гордости, можем ли мы, рожденные в проклятом мире, избежать ее смертельного плена?
В Нагорной Проповеди Иисус подчеркивает качества отличающие Его последователей. Чтобы получить благословения Его обетований, эти добродетели должны быть утверждены в сердце. Они являются качествами дитя. Если наш дух смирен, эти качества будут очевидны. Без смирения эти качества, если даже проявляются вообще, будут всего лишь подделкой.
Дитя не слишком заботится о житейских трудностях и заботах. Оно живет сегодняшним днем. Будучи неспособным обеспечить даже своих основных нужд, он едва ли думает о них. Он не хранит недовольства. Разногласия между детьми во время игры превращаются в длительную вражду, но быстро забываются. Выражение лица ребенка проявляет его чувства. Он плачет или капризничает по причине неудобства или боли только до тех пор, пока источник проблемы не удален.
Как мы становимся подобными маленьким детям? Важной является честная оценка нашей гордой, греховной природы. Дай Богу говорить. Внимательно слушай! Что Он говорит? Воспротивься попытке вашего рассудка истолковать или умалить то, что Он говорит тебе. Будь послушен этому тихому, нежному голосу.
Это является первым шагом. Когда дитя делает свой первый неуверенный шаг, второй самопроизвольно следует за первым. Это поддерживает ребенка, и он продвигается вперед. Так и наше хождение с Богом. В этом смысле, каждый шаг подобен предыдущему до тех пор, пока мы не достигнем своей цели, распростертых рук Бога.
Жизнь Христианина в безопасности с Отцом. Когда мы отвечаем на Его зов, признавая свою беспомощность, мы получаем рождение свыше. В естественной жизни, здоровый новорожденный вскоре издает крик, который дает знать присутствующим, что все в порядке. Вопль из сердца новорожденного верующего является знаком доверия Богу. Пусть твой вопль будет услышан твоим небесным Отцом. Он слышит тебя и знает твою нужду. В Своем понимании и любви Он способен удовлетворить всякую твою нужду.
Малое дитя относится со своими сверстниками без претензий. Он терпим со своими товарищами по игре. Поскольку природа маленьких детей универсальна, они не делают исключения из-за телесных недостатков друг друга, роста, цвета кожи или других физических различий. Будем же подобными детям, относясь друг ко другу с любовью и доверием. Это состояние духа должно быть у нас, когда мы стараемся достичь тех, кто находится во тьме вокруг нас дома и по всему миру.
Невинность малого дитя дает ему свободу быть самим собой. Он просто есть тот, кто он есть. Когда раскаивающийся грешник безоговорочно приходит к небесному Отцу, он смиренно открывает свое грешное сердце Богу. Чтобы не подвергать опасности свое вечное спасение, он полностью приносит свое бремя. Отец удаляет эти грехи искупительной кровью Иисуса Христа. Он затем облекает Свое дитя в смирение.
Многие из нас пережили благословение вырасти в Христианской семье. Когда мы размышляем над настоящим или обдумываем будущее, рассмотрение прошлого может быть неоценимым.
Молодые Христиане, посмотрите назад на ваше обращение и крещение. Вспомните ваше переживание прощения, мира с Богом, и ваши обещания при крещении. Проявляется ли этот смиренный дух в вашей жизни и сегодня?
Требования скромности и простоты, принятые церковью имеют твердое библейское основание. По-прежнему вполне возможно найти одежду, автомобиль и работу, которые не огорчают Святого Духа.
Будет странно видеть ребенка, одетого во взрослую одежду, или изображающего из себя взрослого, но никого нельзя обмануть этим. Подобно этому, смирение является отличием Христианина, и всякое проявление гордости резко бросается в глаза. Может ли смирение быть внутри, а гордость снаружи?
Смиримся же под крепкую Божью руку, чтобы эта же самая рука вознесла нас в должное время.
Вопросы
1. Как насчет смиренного человека, которого другие находят привлекательным?
2. Дух как у дитя желателен. Ребячество - нет. Могут ли оба присутствовать в жизни Христианина?
3. Возможно ли для взрослого Христианина считать, что он может перерасти дух как у дитя?
4. Что такое ложное смирение?
5. Что более очевидно в человеке: гордость или смирение? Как? Почему?
Для ежедневного чтения
Пн. - Сокрыто от мудрых - Матфей 11:25-30
Вт. - Иисус - наш пример - Филип. 2:1-8
Ср. - Просьба Соломона - 2 Пар. 1:7-12
Чт. - Царства Христа не от мира сего - Иоанн 18:33-37
Пт. - Призвание Христианина - 1 Петр. 2:1-3,21-24
Сб. - Отзывчивость - 1 Царств 3:1-10
Вс. - Следование родительскому примеру - 2 Тим. 1:3-5

Награда за духовное видение

Текст урока: Числа 13:2-3, 26, 28-29, 31-34; 14:1; 32:13; Иисус Навин 14:6-8, 10-12, 14
Параллельные места Писания: Числа 13:17-26; 14:1-10; Ефесянам 1:17-19; Матфея 13:13-15
Ключевой стих: Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом (1Коринфянам 15:58).
Введение
"Мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно" (2Кор. 4:18). Чаще всего то, что от Духа, имеет в себе больше вечной ценности и более реально, чем видимые, земные вещи. Видимое временно и пребудет только на время; невидимое вечно и пребудет вечно. Текст нашего урока рассказывает о некоторых людях, которые постигали невидимое, и некоторых, которые не смогли сделать этого. Те, кто не имел этого видения, пали в пустыне.
Этот урок побуждает нас исследовать свое духовное видение и поразмыслить над тем, истинно ли мы ходим во свете истины.
Изучение урока
Давайте попробуем на некоторое время представить себя на месте сынов Израилевых во время их исхода из Египта под руководством Моисея. Мы должны помнить, что они не знали, с чем они встретятся в будущем. Будем также помнить о том, что некоторые из них знали Моисея всего несколько месяцев. Они знали, что Бог дал обетование их отцам, что Он произведет из них великий народ в земле, где жили их предки. Но их вера подверглась многим испытаниям. Они стояли перед лицом страхов, опасностей, усталости. Теперь они стали лагерем в Кадес-Варни, и земля, которую Бог обещал им, была уже очень близко от них. Но, что скрывалось там дальше? Кажется, никто не знал. Вечером, вокруг костров, люди много обсуждали и размышляли, в то время, как соглядатаи высматривали землю. По поводу одного все они были твердо уверены: жители той земли отнесутся к ним враждебно. Им придется сражаться, чтобы захватить ту землю. Это заставило людей трезво рассуждать и ожидать того, что соглядатаи скажут им, когда вернутся.
Из Второзакония 1:22 мы понимаем, что предложение послать соглядатаев изначально исходило от народа. Бог освятил их прошение и дал Моисею повеление послать соглядатаев (Чис. 13:1-3). Было избрано двенадцать главных их колен Израильтян. Из них мы знаем только Халева и Иисуса Навина, помощника Моисея. Им были даны четкие указания, и они вышли из лагеря во время созревания винограда, то есть в конце Июля. Когда они возвращались, они принесли с собой огромную гроздь винограда и другие плоды, чтобы засвидетельствовать о богатстве той земли, которую Господь обетовал дать им во владение.
Соглядатаи вернулись в лагерь по прошествии сорока дней. То, что они сказали, и те плоды, которые они принесли, свидетельствовали о том, что Бог обещал Израилю (Ис. 3:8). Но соглядатаи добавили: "но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там" (Чис. 13:28). В своем страхе, они, наверное, восприняли тех исполинов, как людей допотопного мира (ст. 33).
Эти слова сразу вселили страх в народ, который Халев тщетно пытался развеять. Его сопротивление только сильнее раздражало других соглядатаев. Они заключили, что если Израиль должен был захватить землю, то земля будет землей болезней и трудностей. Таким образом, самые надежные и смелые из их колен, за исключением Халева и Иисуса Навина, провозгласили свою неготовность завоевать землю, ради которой они оставили Египет и перенесли множество трудностей пути в пустыне. Это было ночью полного отчаяния.
На протяжении сорока лет, которые последовали за этим, Божий гнев посещал Его заблуждающийся народ до тех пор, пока непокорное поколение не ушло из жизни. Из-за своего непослушания и недостатка духовного видения они потеряли возможность войти в обетованную землю. Но Бог, Который знал, как сохранить благочестивых, сохранил Халева и Иисуса Навина, которые всегда были исполнены веры.
Халев сказал: "Я в точности следовал Господу" (Иис. Нав. 14:8), и это не было хвастовством. Было свидетельство того, что он поступил именно так (ст. 14), и его наградой было унаследование Хеврона и земли вокруг него, позже он стал царским городом Давида.
Практические истины на сегодня
Этот урок дает нам еще одну возможность поразмыслить над тайнами благочестия. В нем говорится и том, что угодно, и о том, что неугодно Богу. То, что неугодно Богу, выражается в устремлениях к видимым, материальным вещам жизни. Человек концентрируется на настоящем. Его суждение основано на логике естественных законов. Он полагается на людей и почитает человека превыше всего. Верить в невидимого Бога, любить и служить Ему верой чуждо духу, который "ныне в сынах противления" (Еф. 2:2).
Те же, кто угождают Богу, могут делать это только верой, "ибо без веры угодить Богу невозможно" (Евр. 11:6). В вере есть что-то тайное. Она является нашим средством достижения духовного мира, небесного царства. Она дает нам, так же, как и Моисею, возможность видеть Невидимого (Евр. 11:27).
Богу угодна наша вера, что Он иногда намеренно позволяет возникать таким обстоятельствам, которые испытывают нашу веру (видение). Выдающимися примерами этого являются Авраам, Давид, Даниил и царица Есфирь. Их вера помогла им превозмочь их страхи и вручить свою жизнь в руки Божьи. Богу угодно, когда Его дети доверяют Ему настолько, что готовы отдать Ему свои жизни, либо в смерти, либо в служении, творя Его волю вместо своей.
Будем же молиться Богу, чтобы Он помазал наши глаза, чтобы мы могли увидеть Его и не бо-яться будущего или чего-либо другого, что может показаться исполинским для нас. Давайте также осознаем, что когда мы жалуемся на что-то, то мы подобны десяти соглядатаям тем, что не признаем Божьей милостивой заботы о нас. Да, иногда мы встречаемся с трудностями, которые, кажется, не имеют решения. Именно тогда мы должны учиться уповать на Господа.
Вхождение сынов Израилевых в обетованную землю иногда уподобляют победоносной христианской жизни, которой живут в свободе Духа. Но есть те сегодня, кто, хотя и вышел из Египта, слишком много скитались по пустыне и терпели поражение. Они подобны коринфским христианам, которым Павел писал: "потому что вы еще плотские... и не по человеческому ли обычаю поступаете?" (1Кор. 3:3). Те, кто ходят по человеческому рассуждению, отвели свой взор от Спасителя и направили его на земное.
Одной из крепостей, которые мы должны превозмочь, чтобы войти в обетованную землю, это материализм. Это один из исполинов, руководящих миром, он вселяет страх в тех, кто не может ясно видеть Спасителя. Молодой богач, сам, не смог найти силы для избавления от этого исполина (Матф. 19:16-22).
Примеры
Зрение - это хрупкий дар. Глаз - это очень сложный орган, его мембраны, мускулы, линзы, нервы все вместе делают возможным зрение. Это также очень нежный орган, подверженный ранениям от пыли, сильных солнечных лучей. Беззаботность или невнимание могут исказить зрение, или даже привести к слепоте. Глаз необходимо усердно беречь, чтобы зрение не было повреждено.
Духовное видение является результатом совокупности Божьих сил. Благодаря Божьему призыву и благодати человек возрождается, ветхое проходит, и все становится новым (2Кор. 5:17). То, что ограничивает видение растворяется, уходит эгоистическое видение вещей. Вдруг человек видит себя таким, каким действительно является, и осознает свою беспомощность. Он видит свою отчаянную нужду и просит о прощении, очищении и покое, которые ему предлагает Христос.
С этим более широким воззрением, он концентрируется на благополучии братьев, церкви, учениях. Наградой за ясное духовное зрение всегда будет посвященная жизнь, сильная, процветающая церковь и сильная защита против тьмы и обольщения этого мира.
Вопросы
1. В рассказе о богаче и Лазаре (Лук. 16:19-31) богач просил, чтобы Лазарь был послан на землю, чтобы он предупредил пятерых его братьев. Ему было отказано на основании того, что это не принесет никакой пользы. Является ли причиной, которая побуждает человека искать осязаемых, видимых, свидетельств в духовных вопросах, недостаток духовного видения?
2. Каких духовных составляющих не хватало в десяти соглядатаях сынов Израилевых, что у них не было веры, что Бог даст им обетованную землю?
3. Какую роль воспитание, уроки доктрины, и т.д. играют в достижении духовного видения?
4. Духовное видение является даром от Бога. Как мы можем сделать так, чтобы Бог дал нам его в большей мере?
Ежедневное чтение Библии
Пн. - Благословение избежания мирского совета - Пс. 1
Вт. - Мудрость свыше - Иак. 3:13-18
Ср. - Мирская мудрость посрамлена - 1Кор. 1:20-31
Чт. - Слепое послушание - Евр. 11:8-10
Пт. - Испытание веры - 3Цар. 17:9-16
Сб. - Открыто детям - Матф. 11:25-30
Вс. - Полная уверенность - Евр. 6:13-19

Победить великанов, противостоящих нам

Текст урока: 1 Царств 17:4-11, 32-40, 48-49
Параллельные места Писания: 1 Царств 17:1-53
Ключевой стих: Будьте тверды и мужественны, не бойтесь, не ужасайтесь и не страшитесь их, ибо Господь Бог твой Сам пойдет с тобою и не отступит от тебя и не оставит тебя. (Второзаконие 31:6)
Введение
Трудно наглядно представить себе встречу Давида и Голиафа и ее возможные последствия. Очень немногие из нас знакомы с ужасными результатами войны. Еще меньше людей знает о том, каково быть побежденным и порабощенным злым вражеским народом. Израильтяне полностью осознали, что такое длительный плен, рабство и угнетение от рук вражеских солдат, когда им пришлось столкнуться со своим врагом. Возможно, люди чувствовали, что что-то было неправильно в жизни их царя и, должно быть, у них было сильное предчувствие надвигающейся опасности.
Их Небесный Отец знал заранее о наступлении этого дня. В горной Вифлеемской земле Он приготовил мальчика-пастуха, который должен был избавить Его народ, воспитывая его на путях веры, когда он пас стадо своего отца. Изучая этот урок, откроем свои сердца тому же Богу, который может подготовить нас для побед над великанами, с которыми мы сталкиваемся в жизни.
Текст урока
1 Царств 17:4 И выступил из стана Филистимского единоборец, по имени Голиаф, из Гефа; ростом он - шести локтей и пяди.
5 Медный шлем на голове его; и одет он был в чешуйчатую броню, и вес брони его -- пять тысяч сиклей меди;
6 медные наколенники на ногах его, и медный щит за плечами его;
7 и древко копья его, как навой у ткачей; а самое копье его в шестьсот сиклей железа, и пред ним шел оруженосец.
8 И стал он и кричал к полкам Израильским, говоря им: зачем вышли вы воевать? Не Филистимлянин ли я, а вы рабы Сауловы? Выберите у себя человека, и пусть сойдет ко мне;
9 если он может сразиться со мною и убьет меня, то мы будем вашими рабами; если же я одолею его и убью его, то вы будете нашими рабами и будете служить нам.
10 И сказал Филистимлянин: сегодня я посрамлю полки Израильские; дайте мне человека, и мы сразимся вдвоем.
11 И услышали Саул и все Израильтяне эти слова Филистимлянина, и очень испугались и ужаснулись.
32 И сказал Давид Саулу: пусть никто не падает духом из-за него; раб твой пойдет и сразится с этим Филистимлянином.
33 И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним, ибо ты еще юноша, а он воин от юности своей.
34 И сказал Давид Саулу: раб твой пас овец у отца своего, и когда, бывало, приходил лев или медведь и уносил овцу из стада,
35 то я гнался за ним и нападал на него и отнимал из пасти его; а если он бросался на меня, то я брал его за космы и поражал его и умерщвлял его;
36 и льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними, потому что так поносит воинство Бога живаго. [Не пойти ли мне и поразить его, чтобы снять поношение с Израиля? Ибо кто этот необрезанный?]
37 И сказал Давид: Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина. И сказал Саул Давиду: иди, и да будет Господь с тобою.
38 И одел Саул Давида в свои одежды, и возложил на голову его медный шлем, и надел на него броню.
39 И опоясался Давид мечом его сверх одежды и начал ходить, ибо не привык к такому вооружению; потом сказал Давид Саулу: я не могу ходить в этом, я не привык. И снял Давид все это с себя.
40 И взял посох свой в руку свою, и выбрал себе пять гладких камней из ручья, и положил их в пастушескую сумку, которая была с ним; и с сумкою и с пращею в руке своей выступил против Филистимлянина.
48 Когда Филистимлянин поднялся и стал подходить и приближаться навстречу Давиду, Давид поспешно побежал к строю навстречу Филистимлянину.
49 И опустил Давид руку свою в сумку и взял оттуда камень, и бросил из пращи и поразил Филистимлянина в лоб, так что камень вонзился в лоб его, и он упал лицем на землю.
Практические истины на сегодня
Великаны, с которыми мы сталкиваемся сегодня, отличаются по силе, величине или виду, но страх, который они вселяют в нас, - такой же, как тот, который испытали Израильтяне, когда они увидели Голиафа. Великаны, которых мы встречаем пугают нас и заставляют чувствовать себя беспомощными. Они хотят разлучить нас с нашими братьями и сражаться с нами, когда мы одни.
Один из великанов, с которыми мы сталкиваемся, это стремление не уступать ни в чем окружающим. Когда Господь призывает нас отдать Ему свои сердца, мы встречаемся с этим великаном. Нас беспокоит, что о нас подумают другие, и мы думаем, что у нас не будет друзей, если мы ответим на призыв Господа к спасению и освящению. Когда наступает время для того, чтобы начать зарабатывать себе на жизнь, мы задаемся вопросом, а возможно ли вообще зарабатывать достаточно денег, чтобы иметь все необходимое, оставаясь действительно честным и искренним.
Иногда трудности делают отношения в семье напряженными. Когда Святой Дух побуждает нас покаяться в своих ошибках перед своими близкими, мы сталкиваемся с другим великаном, имя которому - гордыня. Мы боимся показаться неудачниками. Гордыня - сильный, хорошо вооруженный великан (Пс. 72:6).
Может случиться так, что наше финансовое положение будет хорошим, и мы можем почувствовать, что окружающие относятся к нам с почтением. Тогда появляется кто-то более богатый, одаренный и уважаемый и мы сталкиваемся с великаном-завистью. Зависть - жестокий великан (Песня Песней 8:6).
Кто-то может совершить грех и через него причинить вред нам или нашим близким. Этот человек может осознавать, насколько сильную боль он причинил нам. И тогда появляется великан-ненависть и нападает на нас (Левит 19:17-18).
Иисус - Добрый Пастырь. Он заботится о своем народе, Божьем стаде. Его труд в том, чтобы бороться с великанами, которые восстают против нас. Это происходит, только когда мы смиряем себя перед Ним и признаем, что мы в плену у этих великанов и не можем победить их собственными силами. Один из самых больших великанов - это страх. Мы часто боремся с сомнениями и страхами, не понимая, насколько велико наше пленение. То, что боязливые и неверующие будут судимы вместе с самыми большими грешниками, показывает, насколько опасны эти великаны (Отк. 21:8).
Если мы готовы встретиться с этими великанами, имея веру и любовь Иисуса в наших сердцах, мы увидим, что они уже были побеждены Добрым Пастырем, когда Он пролил за нас Свою кровь на кресте. Мы не можем одержать победу, если мы полагаемся только на свою силу, но когда мы ходим в силе Господа, мы победим. Эта битва - Господа.
Примеры
Одна девочка-подросток почувствовала призыв к спасению. Она осознала свое безнадежное положение и возопила к Господу о прощении. Она была искренней в своем поиске и вскоре увидела, что Господь - это источник живой воды. Она дорожила прощением, которое она почувствовала в своем сердце. Ее свидетельство церкви было ясным и понятным и спустя немного времени она была крещена и принята в церковь. Однако, она не оставалась христианкой долгое время после того, как столкнулась с духовной борьбой, заставившей ее начать сомневаться и бояться. Что-то, казалось, беспокоило ее, заставляя думать, что она не верно служит Богу и что она не спасена.
Она начала молиться о помощи и Господь послал ей сон, в котором она увидела, как сатана стоял перед ней и обвинял ее. Она повернулась к нему и сказала, что она спасена и последует за Господом. Когда она встала против него и твердо высказала свою решимость, он исчез. На собрании, где духовные братья делились своими заботами и переживаниями, она встала и рассказала, как Господь помог ей. Когда более старшие христиане слушали, как эта молодая сестра рассказывала о пережитом, и видели ясное выражение веры на ее лице, они приободрились и возрадовались вместе с ней. Эта молодая женщина нашла силу, которая была не ее, и великан пал перед ней.
Вопросы
1. Что могло бы произойти, если бы Саул в своем падшем состоянии вышел против великана?
2. Почему Давид пошел к царю прежде, чем сразиться с великаном?
3. Имела ли отношение награда, которую предложил Давид царь Саул, к тому, что он принял вызов брошенный Голиафом?
4. Помогают ли нам прежние победы побеждать великанов, которые противостоят нам, или каждая битва содержит новую угрозу?
Для ежедневного чтения
Пн. - Побеждающие будут столпами - Отк. 3:10-13
Вт. - Побеждай зло добром - Рим. 12:15-20
Ср. - Богатство и гордыня - великаны - Пс. 72:1-23
Чт. - Огромные грехи от огромной зависти - 1 Кор. 6:1-11
Пт. - Иисус победит последнего врага - 1 Кор. 15:20-28
Сб. - Бог за нас - Рим. 8:31-39
Вс. - Вечное спасение от страха - Отк. 7:9-17

Прекрасный дух Ионафана

Текст урока: 1 Царств 18:3-4, 7-8; 19:1, 4-5; 20, 11-15, 17, 30-33
Параллельные места Писания: 1 Царств 17:55-58; 18:1-16; 19:1-10; 20:1-17
Ключевой стих: Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя (Филиппийцам 2:3).
Введение
Чтобы понять Дух Ионафана, нам нужно вкратце познакомиться с обстоятельствами его жизни. Израильтяне воевали с Филистимлянами и подвергались жестокому гнету. Ионафан был исполнен решимости освободить свой народ. Великан Голиаф насмехался над детьми Израиля и вызвал их на бой с ним. Израильтяне были парализованы страхом, пока Давид не пришел во имя Господа Саваофа и не принес избавления, поразив Голиафа. После этой великой победы Ионафан и Давид стали большими друзьями и заключили завет вечной любви друг к другу.
Ионафан с радостью уступил свое право на трон. Он помог Давиду избежать гнева Саула и таким образом помог ему воцариться. Он не завидовал успеху Давида и не щадил себя. Напротив, он ходатайствовал за Давида и подвергал себя большой опасности ради друга. Это свидетельствовало о его прекрасном духе.
Текст урока
1 Царств 18:3 Ионафан же заключил с Давидом союз, ибо полюбил его, как свою душу.
4 И снял Ионафан верхнюю одежду свою, которая была на нем, и отдал ее Давиду, также и прочие одежды свои, и меч свой, и лук свой, и пояс свой.
7 И восклицали игравшие женщины, говоря: Саул победил тысячи, а Давид - десятки тысяч!
8 И Саул сильно огорчился, и неприятно было ему это слово, и он сказал: Давиду дали десятки тысяч, а мне тысячи; ему недостает только царства.
19:1 И говорил Саул Ионафану, сыну своему, и всем слугам своим, чтобы умертвить Давида; но Ионафан, сын Саула, очень любил Давида.
4 И говорил Ионафан доброе о Давиде Саулу, отцу своему, и сказал ему: да не грешит царь против раба своего Давида, ибо он ничем не согрешил против тебя, и дела его весьма полезны для тебя;
5 он подвергал опасности душу свою, чтобы поразить Филистимлянина, и Господь соделал великое спасение всему Израилю; ты видел это и радовался; для чего же ты хочешь согрешить против невинной крови и умертвить Давида без причины?
20:11 И сказал Ионафан Давиду: иди, выйдем в поле. И вышли оба в поле.
12 И сказал Ионафан Давиду: жив Господь Бог Израилев! я завтра около этого времени, или послезавтра, выпытаю у отца моего; и если он благосклонен к Давиду, и я тогда же не пошлю к тебе и не открою пред ушами твоими,
13 пусть то и то сделает Господь с Ионафаном и еще больше сделает. Если же отец мой замышляет сделать тебе зло, и это открою в уши твои, и отпущу тебя, и тогда иди с миром: и да будет Господь с тобою, как был с отцом моим!
14 Но и ты, если я буду еще жив, окажи мне милость Господню.
15 А если я умру, то не отними милости твоей от дома моего во веки, даже и тогда, когда Господь истребит с лица земли всех врагов Давида.
17 И снова Ионафан клялся Давиду своею любовью к нему, ибо любил его, как свою душу.
30 Тогда сильно разгневался Саул на Ионафана и сказал ему: сын негодный и непокорный! разве я не знаю, что ты подружился с сыном Иессеевым на срам себе и на срам матери твоей?
31 ибо во все дни, доколе сын Иессеев будет жить на земле, не устоишь ни ты, ни царство твое; теперь же пошли и приведи его ко мне, ибо он обречен на смерть.
32 И отвечал Ионафан Саулу, отцу своему, и сказал ему: за что умерщвлять его? что он сделал?
33 Тогда Саул бросил копье в него, чтобы поразить его. И Ионафан понял, что отец его решился убить Давида.
Практические истины на сегодня
"Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, проповедующего спасение, говорящего Сиону: "воцарился Бог твой" (Ис. 52:7). Можем ли мы ненадолго представить себе жизнь и поступки Ионафана после того, как его отцу было отказано в царствовании? Многое было неправильно и Ионафана очень заботило царство и дети Израиля. Он не беспокоился о том, чтобы стать царем Израиля. Скорее всего, он хорошо знал закон и религиозные ритуалы того времени. Ионафан ходил в Божьем страхе и стремился к миру и процветанию. Он хотел, чтобы враг был полностью уничтожен, как установил Бог, и он желал и был готов исполнить то, что требовалось от него.
Видим ли мы ту огромную нужду, которая окружает нас? Вокруг столько печали, беспокойства и зла. Мы живем в злом окружении и призваны быть живым свидетельством Христа и Его Царства. Ревностно ли мы трудимся для Царства, как это делал Ионафан, или мы временам чересчур ревностно относимся к своим собственным царствам и эгоистичным интересам? Превосходит ли наша любовь к Богу и Его Царству все земные страсти и похоти и возвышается ли она над нашими личными амбициями точно так же, как горела любовь Ионафана к Божьему Царству и Давиду? Когда наша любовь горяча и чиста, наше общение с братьями также будет горячим.
Ионафан пригласил Давида пойти в поле. Их сердца, однако, были в поле веры и единства. Узы, связавшие их вместе, родились в этом поле. Можем ли мы тоже сказать вместе с Ионафаном: "Иди, выйдем в поле". Брали ли мы своего брата за руку и помогали ему в трудную минуту? Когда опасность была рядом, как в случае с Давидом, шли ли мы рядом с нашим братом или сестрой, отцом или матерью, или больным и одиноким? Чувствовали ли они в нас тот прекрасный дух? Находили ли они в нас для себя мужество, утешение или убежище, проходя через тьму трудного времени?
Пусть этот урок будет настоящим ободрением для нашей молодежи. Молодые люди должны осознавать, что они могут стоять посреди искушений и давления, даже когда они не чувствуют себя принятыми другими. Им нужно стоять за истину, когда кажется, что другие молодые люди слишком небрежные и плотские. Ионафан не смирился с неправотой своего отца. Если молодые люди выстоят сегодня, это укрепит их для верной жизни в будущем. Их окончательной наградой будет небесный дом.
Вопросы
1. Ионафан снял с себя верхнюю одежду и прочие одежды, свой меч, лук и пояс. Что он хотел этим сказать?
2. Какой дух заставляет нас остро чувствовать, что другие преуспевают более нас?
3. Как можем мы лучше показывать свою любовь другим людям?
Ежедневное чтение Библии
Пн. - Прекрасное хождение - Ис. 52:1, 7-9
Вт. - Воззвать к Богу - Пс.5:1-12
Ср. - Трудиться в тишине - 2 Фес. 3:1-12
Чт. - Иметь спокойный дух - Ис. 30:15
Пт. - Воздавать благодарность - 1 Тим. 2:1-8
Сб. - Оставить свои права - Лука 9:23-26
Вс. - Полон добрых дел - Деян. 9:36-42

Осуждение безрассудства Давида

Текст урока: 1 Паралипоменон 21:1-4, 7-8, 11-14,, 16-18, 22-27
Параллельные места Писания: 1 Паралипоменон 21:1-27
Ключевой стих: Так говорит Господь: проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа (Иеремия 17:5)
Введение
"Глупость привязалась к сердцу юноши" (Пр. 22:15). Как результат грехопадения все мы рождаемся с грешным сердцем и грешной природой. Наши поступки напрямую зависят от того, что наполняет наше сердце.
Человек всегда сначала делал, а потом страдал от результатов своих поступков. Мы горды и независимы, и глухи к Божественной воле Небесного Отца. Из-за того, что Бог любит нас, часто Он видит необходимость смирять нас. Иногда мы интересуемся другими, но этот урок должен указать нам на наши собственные сердца. Бог не упустит из виду безумие и безрассудство. Он терпелив с нами, но Он работает в наших сердцах, отыскивая и избавляя нас от глупости, которая так присуща нам.
Текст урока
1 Паралипоменон 21:1 И восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян.
2 И сказал Давид Иоаву и начальствующим в народе: пойдите исчислите Израильтян, от Вирсавии до Дана, и представьте мне, чтоб я знал число их.
3 И сказал Иоав: да умножит Господь народ Свой во сто раз против того, сколько есть его. Не все ли они, господин мой царь, рабы господина моего? Для чего же требует сего господин мой? Чтобы вменилось это в вину Израилю?
4 Но царское слово превозмогло Иоава; и пошел Иоав, и обошел всего Израиля, и пришел в Иерусалим.
7 И не угодно было в очах Божиих дело сие, и Он поразил Израиля.
8 И сказал Давид Богу: весьма согрешил я, что сделал это. И ныне прости вину раба Твоего, ибо я поступил очень безрассудно.
11 И пришел Гад к Давиду и сказал ему: так говорит Господь: избирай себе:
12 или три года - голод, или три месяца будешь ты преследуем неприятелями твоими и меч врагов твоих будет досягать до тебя; или три дня - меч Господень и язва на земле и Ангел Господень, истребляющий во всех пределах Израиля. Итак, рассмотри, что мне отвечать Пославшему меня с словом.
13 И сказал Давид Гаду: тяжело мне очень, но пусть лучше впаду в руки Господа, ибо весьма велико милосердие Его, только бы не впасть мне в руки человеческие.
14 И послал Господь язву на Израиля, и умерло Израильтян семьдесят тысяч человек.
16 И поднял Давид глаза свои, и увидел Ангела Господня, стоящего между землею и небом, с обнаженным в руке его мечом, простертым на Иерусалим; и пал Давид и старейшины, покрытые вретищем, на лица свои.
17 И сказал Давид Богу: не я ли велел исчислить народ? я согрешил, я сделал зло, а эти овцы что сделали? Господи, Боже мой! да будет рука Твоя на мне и на доме отца моего, а не на народе Твоем, чтобы погубить его.
18 И Ангел Господень сказал Гаду, чтобы тот сказал Давиду: пусть Давид придет и поставит жертвенник Господу на гумне Орны Иевусеянина.
22 И сказал Давид Орне: отдай мне место под гумном, я построю на нем жертвенник Господу; за настоящую цену отдай мне его, чтобы прекратилось истребление народа.
23 И сказал Орна Давиду: возьми себе; пусть делает господин мой царь что ему угодно; вот я отдаю и волов на всесожжение, и молотильные орудия на дрова, и пшеницу на приношение; все это отдаю даром.
24 И сказал царь Давид Орне: нет, я хочу купить у тебя за настоящую цену, ибо не стану я приносить твоей собственности Господу, и не буду приносить во всесожжение взятого даром.
25 И дал Давид Орне за это место шестьсот сиклей золота.
26 И соорудил там Давид жертвенник Господу и вознес всесожжения и мирные жертвы; и призвал Господа, и Он услышал его, послав огонь с неба на жертвенник всесожжения.
27 И сказал Господь Ангелу: возврати меч твой в ножны его.
Практические истины на сегодня
"Кто надеется на себя, тот глуп; а кто ходит в мудрости, тот будет цел" (Пр. 28:26). Человек получал достаточно предупреждений о том, что путь, проходящий через него самого, направляем им самим. Он должен быть очень внимателен к божественной воле Отца в своих начинаниях, чтобы сатана не стал подстрекателем его поступков. Сатана рад внимательно следить за нами, и когда мы начинаем остывать в своем рвении к Богу, он уже рядом, чтобы увести нас еще дальше. Его соблазны также приносят с собой целый ряд мыслей, которыми мы пытаемся оправдать себя. Человек начинает много размышлять об этом и вот он уже открыл для себя другой путь. Мысль о том, что он находится в опасности, давно покинула его. У него также более нет прежней способности различать многие вещи и выносить здравые суждения. Желания плоти соединяются с искушением и рождается грех.
Сатана был очень искусен в своем подходе к Давиду. Мы не имеем ясного свидетельства того, что Давиду было сказано не исчислять Израиль, но что-то было в его сердце не так, что заставило его сделать это. Бог осудил именно состояние сердца. Мы также искушаемы думать, что можем просто не видеть, что мы можем делать, а что - нет, когда пытаемся это понять. Есть много вещей, о которых Писание не учит конкретно, но оно достаточно говорит о различных состояниях духа и мотивах нашего сердца.
Сатана незаметно подталкивает человека к тому, чтобы он делал неразумные или грешные вещи, не открывая ему их безрассудства. В наше время, когда любовь к деньгам и страсть к вещам чрезвычайно велики, сатана скрывает от нас истинный дух, который руководит нами. Мы обращаем свою любовь и желание к вещам, не понимая, что сатана восстал против нас и побудил нас исчислять их. Тогда мы становимся слабы и Бог как-либо посылает нам обличение.
Бог проявлял к нам Свое милосердие много раз и это помогает нам вновь приходить к Нему за прощением. Давид испытывал Божье милосердие в прежние времена. Он прекрасно знал о Его божественной любви. Сатана же хотел бы, чтобы мы пребывали в Божьем осуждении. Эта тактика направлена на то, чтобы мы боялись приходить к Богу за милостью. Давид прекрасно знал о Божьем осуждении, однако он знал также, что Бог не всегда наказывает во всей полноте соответственно греху человека. Он знал, что Бог не презрит сокрушенного и смиренного сердца (Пс. 50:19). Мы также должны предать себя Божьей заботе без остатка, позволив Ему наказывать нас, когда Он пожелает, зная, что это будет для нашего спасения.
Другая прекрасная сторона этого эпизода в том, с какой готовностью Давид пожелал заплатить полную цену. Нам было бы полезно поразмышлять о том, как важно платить полную цену. Об этом были сказаны прекрасные слова: "Тот, кому его религия не стоит ничего, имеет ничего не стоящую религию. Также ни один человек не будет ценить Божьи заповеди, если следование этим заповедям ему ничего не стоит".
Именно когда необходимо платить полную цену, многие люди останавливаются сегодня. Грех тянет человека вниз, а исповедь греха унижает. Когда мы возвращаемся к Богу, Его воля в том, чтобы мы смирили себя и признали свой грех. Часто мы скрываем свои грехи, чтобы от нас не потребовалось большого смирения. Сатана делает так, чтобы казалось, что покаяние возможно без того, чтобы платить полную цену. Давид не позволил своей плоти такой роскоши. Он познал чудесный душевный покой и уверенность, которая приходит, когда человек полностью берет на себя ответственность за грех и платит полную цену смирения.
Божий план простирается далеко. Гумно, которое приобрел Давид, впоследствии стало местом, на котором был построен храм Соломона. Сегодня Бог с большой пользой может использовать тех людей, которые готовы полностью покориться Ему. Он благословляет эту покорность и увеличивает веру. Он может использовать ваш опыт, как ободрение для других.
Вопросы
1. Как сегодня мы доверяем "мышце плотской"?
2. Оправдываем ли мы безрассудство наших детей, говоря, что мы также были когда то молоды?
3. Глубоко ли наше покаяние, если во время служения возрождения мы произносим общую фразу: "Я столкнулся с духом гордыни", а не "Я признаю гордыню в моей манере одеваться"?
4. Должен ли христианин говорить о том, как он слаб, когда все, что имеется ни небе, доступно для него?
Для ежедневного чтения
Пн. - Бог судит грех - Иис.Нав. 7:19-26
Вт. - Спешка приводит к неудаче - 1Цар. 13:5-16
Ср. - Ищи Господа - 2 Пар. 15:1-7
Чт. - Поиск божественного водительства - 1 Цар. 30:1-10
Пт. - Мы служим милосердному Богу - Исх. 34:4-9
Сб. - Благословенны соблюдающие заповеди - Пс. 118:1-8
Вс. - Осуждение осознанного греха - Евр. 10:26-31

Ревностность к Божьему Царству

Текст урока: 1 Паралипоменон 21:28-29; 22:1-6, 14-16, 18-19; 28:11-12, 19; Псалом 68:10
Параллельные места Писания: 2 Царств 7:1-13; 1 Царств 28:1-10
Ключевой стих: Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его. (Иоанн 4:34)
Введение
Истинная преданность Богу даст нам ревностное отношение к Его царству. Бог говорил, что Давид был мужем по сердцу Его. Любовь и благодарность Давида к Богу подвигала его к тому, чтобы делать что-то в ответ. Даже несмотря на то, что Бог запретил ему строить храм из-за того, что он был воином, пролившим много крови, ему была поручена подготовка к строительству, которое он с вдохновением планировал. Подобным образом и мы можем внести свой вклад. Нам может никогда не открыться дверь, для того, чтобы мы сделали для Божьего царства какие-то вещи, которые мы себе представляли. Пусть это не обескураживает нас. Напротив, давайте обновим нашу преданность и приложим свои силы к тому, что доступно нашей руке.
Текст урока
1 Паралипоменон 21:28 В это время Давид, видя, что Господь услышал его на гумне Орны Иевусеянина, принес там жертву.
29 Скиния же Господня, которую сделал Моисей в пустыне, и жертвенник всесожжения находились в то время на высоте в Гаваоне.
22:1 И сказал Давид: вот дом Господа Бога и вот жертвенник для всесожжений Израиля.
2 И приказал Давид собрать пришельцев, находившихся в земле Израильской, и поставил каменотесов, чтобы обтесывать камни для построения дома Божия.
3 И множество железа для гвоздей к дверям ворот и для связей заготовил Давид, и множество меди без весу,
4 и кедровых дерев без счету, потому что Сидоняне и Тиряне доставили Давиду множество кедровых дерев.
5 И сказал Давид: Соломон, сын мой, молод и малосилен, а дом, который следует выстроить для Господа, должен быть весьма величествен, на славу и украшение пред всеми землями: итак буду я заготовлять для него. И заготовил Давид до смерти своей много.
6 И призвал Соломона, сына своего, и завещал ему построить дом Господу Богу Израилеву.
14 И вот, я при скудости моей приготовил для дома Господня сто тысяч талантов золота и тысячу тысяч талантов серебра, а меди и железу нет веса, потому что их множество; и дерева и камни я также заготовил, а ты еще прибавь к этому.
15 У тебя множество рабочих, и каменотесов, резчиков и плотников, и всяких способных на всякое дело;
16 золоту, серебру и меди и железу нет счета: начни и делай; Господь будет с тобою.
18 не с вами ли Господь Бог наш, давший вам покой со всех сторон? потому что Он предал в руки мои жителей земли, и покорилась земля пред Господом и пред народом Его.
19 Итак расположите сердце ваше и душу вашу к тому, чтобы взыскать Господа Бога вашего. Встаньте и постройте святилище Господу Богу, чтобы перенести ковчег завета Господня и священные сосуды Божии в дом, созидаемый имени Господню.
28:11 И отдал Давид Соломону, сыну своему, чертеж притвора и домов его, и кладовых его, и горниц его, и внутренних покоев его, и дома для ковчега,
12 и чертеж всего, что было у него на душе, дворов дома Господня и всех комнат кругом, сокровищниц дома Божия и сокровищниц вещей посвященных,
Все сие в письмени от Господа, говорил Давид, как Он вразумил меня на все дела постройки
Псалом 68:10 Ибо ревность по доме Твоем снедает меня.
Практические истины на сегодня
Быть ревностным значит страстно желать и быть горячо заинтересованным в достижении какой-то цели. Подходит ли это определение для тех усилий, которые мы прилагаем в Божьем царстве? Или же апатия охватила нас и более нет в нас горячего интереса к происходящему в царстве? Как заново обрести нам утраченное рвение? Ибо такое состояние, безусловно, неугодно Богу. "Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих" (Отк. 3:16). Если мы видим себя такими, нам нужно прийти к милосердном Богу и мольбой о том, чтобы Он дал нам больше ревности.
Также есть такая вещь, как неосвященное рвение. Эта разрушительная сила происходит от гордыни. "Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению" (Рим. 10:2). Неосвященное рвение не работает в единстве с братьями. Если бы Давид обладал таким духом, он не стал бы довольствоваться тем, что его сын построит храм. Он бы начал строительство, опираясь на свою собственную силу, и совершил бы большую ошибку. Другим знаком неосвященного рвения является собственничество. Когда мы начинаем чувствовать, что работа принадлежит нам, и проявляем недовольство, если другой человек предлагает что-то или пытается внести свой вклад, мы можем быть уверены, в такой ситуации не обошлось без гордыни. Другой тревожный сигнал - когда мы чувствуем, что имеем особый свет или понимание по сравнению с нашими братьями благодаря нашему опыту, образованию или воспитанию. В такой ситуации в наше сердце легко может стать добычей плотских устремлений. Будем же настороже. Ни гнев, ни советы человека не достигнут ничего в Божьем царстве. Все, что не движимо истинной любовью и вдохновением Святого Духа в конце концов окажется неверным и распадется на части.
Многие люди в годы своей юности слышат призыв к служению. Это всеобщий призыв, обычный для тех, кто желает угождать Богу. Богу угоден ответ на этот зов, даваемый с готовностью и желанием. Обычно Он открывает дверь для служения незаметно. Если мы верны в том малом, что Он дает нам исполнить, Он открывает другие двери которые могут испытать наше смирение. Сатана хотел бы подточить наше желание служить и превратить его в пагубное стремление занять высокое положение с властью, сопутствующей ему. У нас есть достаточно места, чтобы работать на той части стены, которая ближе всего к нашему жилищу, как это делалось во времена Неемии. Дух гордыни заставит нас желать быть заметными в нашем служении. Таким образом мы можем упустить много прекрасных возможностей принести пользу царству.
Примеры
Наше рвение нужно правильно направлять, чтобы приносить Божьему царству наибольшую пользу. Святой Дух, работающий в наших собственных сердцах и через наших братьев даст нам нужное водительство, если мы будем слушать Его. Когда нас ведет Святой Дух, мы с готовностью видим, что способности и таланты наших братьев дополняют и усиливают наши. Чтобы проиллюстрировать это, можно привести простой пример строительства. В некоторых местностях есть чиновники, которые инспектируют строительные площадки с тем, чтобы увидеть, соблюдаются ли там определенные правила. Часто строителям трудно хорошо относиться к таким инспекторам. Если мы ставим себя на место инспектора, который проверяет работу наших братьев в Божьем царстве, скорее всего мы уже не будем принадлежать к тем, кто стрит. С другой стороны, можем ли мы ценить тех, кто имеет данный Богом талант направлять работу?
Работы много - достаточно для всех строителей. Однако, если нет "прораба" который бы направлял работу и давал строителям задания, установился бы беспорядок. Рабочие могли бы проявить большое рвение, но строительство не завершилось бы организованно и вовремя. Какое удовольствие - быть частью команды, старательно делающей какое-то нужное дело! Насколько радостнее и приятнее работать в гармонии и с рвением в царстве Бога!
Вопросы
1. Как сегодня мы доверяем "мышце плотской"?
2. Каковы некоторые причины недостатка рвения?
3. Как могут родители воспитывать ревностное отношение к Божьему царству в своих детях?
4. Нужно ли призывать братьев быть более ревностными в преследовании материальных целей, чтобы они могли делать больший вклад для царства Бога?
Для ежедневного чтения
Пн. - Предложение Исаии - Ис. 6:1-12
Вт. - Искать царство - Матт. 6:24-34
Ср. - Свидетельство Павла - 2 Кор. 4:5-11
Чт. - Покайтесь в безразличии - Отк. 3:14-22
Пт. - Дом молитвы - Иоанн 2:12-22
Сб. - Неумеренное рвение Ииуя - 4 Цар. 10:15-28, 31
Вс. - Любовь к истине - Пс. 118:137-144

Сокрытый грех разоблачен

Текст урока: Иисуса Навина 7:2-6, 10-15, 19-23, 25
Параллельные места Писания: Иисуса Навина 7
Ключевой стих: Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии (1Тимофею 5:24).
Введение
Грех определяют, как любую мысль, слово, действие, бездействие или желание, которое противостоит Божьему закону. Он противоположен всякой праведности, он является сутью безбожности и развращенности, он - болезнь, которая заражает сердце и убивает душу. Каждый согрешил и лишен славы Божьей (Рим. 3:23).
Дух, от которого исходит грех, имеет великую силу и влияние на развращенную грехом природу. Люцифер, отец лжи и убийца, князь, господствующий в мире, является тем духом, который "ныне в сынах противления" (Еф. 2:2). Он ненавидит свет и истину, он творит свои дела там, где преобладает тьма. Люцифер, или сатана, ненавидит, когда его разоблачают или выставляют на свет, и имеет твердое намерение скрывать свои истинные мотивы. Он не хочет, чтобы ценные людские души знали, что он в действительности является вором и убийцей, у которого нет никакого другого намерения, как только погубить людские души.
Наш главный враг скрывается под маской ангела света и красоты, предлагая тем, кто поклоняется ему и не отвергает его, "прекрасные вещи" мира. Сатана успешно обольстил многих христиан в том, что они могут наслаждаться миром и все еще поддерживать близкие отношения с Господом. Возможно ли это? Не склонны ли мы позволять немного места своей плоти в этом мире в том, что нам кажется незначительным и безвредным? Пусть же Господь поможет нам, способом этого урока, исследовать свой дух и даст нам видение для ясного различения истинного и ложного.
Изучение урока
Иерихон лежал в руинах. Бог совершил великое чудо, разрушив великие стены города. Сыны Израилевы, без сомнения, знали, что за них сражался Бог. После захвата города, необходимо было выполнить некоторые условия. Так как он был проклят, то все в нем необходимо было уничтожить. Писание говорит нам, что "все истребили мечом" (Иис. Нав. 6:20), и "город и все, что в нем, сожгли огнем" (ст. 23). Была пощажена только Раав и домашние ее. Израильтяне не должны были брать никакой добычи. Только особенные сосуды из меди и железа были взяты и освящены для сокровищницы дома Господня. Если Израильтяне возьмут что-либо еще, их лагерь будет проклят (ст. 6:18).
Но Ахан ходил по городу прежде, чем его сожгли, и нашел ценные вещи - он возжелал их и взял их. Мы можем представить себе, как, он озираясь, быстро положил золото, серебро и одежду в свою сумку и поспешил домой, чтобы сокрыть это. Возможно, его кража прошла очень гладко, и он подумал, что никто не заметил того, что он сделал. Но, Бог то знал.
Завоевание Гая, следующего города, казалось менее трудным, чем предыдущее завоевание Иерихона. Иисус Навин избрал три тысячи доблестных мужей, способных захватить Гай, но его армия была поражена. Сыны Израилевы впали в уныние. Это поражение ясно показало им то, что Бог обратился против них. Что послужило причиной? В 11 стихе мы читаем о причине поражения: "заклятое среди тебя, Израиль". Бог сказал им, что они не смогут побеждать своих врагов до тех пор, пока заклятое не будет удалено от них. Верное послушание было силой Израиля и путем к победе над врагами. Для того, чтобы восстановить силу среди своих людей, ему необходимо было немедленно найти преступника Божьего повеления. То, как Бог открыл согрешение Ахана было в некотором смысле сверхъестественным. Когда он предстал перед фактом, он признал: "Точно, я согрешил". И тогда все, что было у Ахана, было уничтожено. Он, его семья, и все, что у него было, были побиты камнями и сожжены огнем.
Такие времена, наверное, были тяжелыми для сынов Израилевых. Тем не менее, они должны были участвовать в побивании камнями и быть свидетелями этого. Народ должен был знать, что непослушание Господним заповедям, было ужасным.
Практические истины на сегодня
Скрытое действие тьмы будет разоблачено, но не согласно тому, как этого ожидает человек, но как это предусмотрел Бог, в Им избранное время. Суд Божий, который пал на Ахана и его семью, служит для нас отрезвляющим примером. "Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы" (Лук. 8:17). "Испытаете наказание за грех ваш, которое постигнет вас" (Чис.32:23).
Грех прелюбодеяния и убийства, которое совершил Давид, был очень серьезным для Господа. Его грехи казались ему скрытыми, но Господь все видел. Бог открыл грех Давида пророку Нафану, который верно обличил Давида путем аллегории. Наказание Давида также было серьезным. Хотя Давид занимал самое почитаемое место в Израиле, он не имел возможности попирать Божий закон.
Ахан исповедался: "Я возжелал", после того, как его грех был разоблачен. Возжелать значит отдаться похоти, которая извращает восприятие человеком реальности. Похоть происходит от эгоистических интересов и противна Божьему закону. Похоть требует того, чтобы плоть была удовлетворена. Мы должны отвергаться неумеренных аппетитов, потому что Бог требует, чтобы наша любовь была направлена на Него.
До тех пор, пока Святой Дух не живет в сердце человека, им руководит похоть в том или ином виде. Апостол Иоанн в своем первом послании предупреждает нас о похоти нашей плоти и очей. Плоть жаждет того, чтобы руководить нами, но ее влияние порочно и грязно. Только благодаря Божьему Слову мы можем видеть духовным зрением, какие результаты приносит жизнь руководимая похотью. Жизнь для удовлетворения плоти может приносить только временные наслаждения, но она всегда будет оканчиваться смертью. "Есть пути, которые кажутся человеку прямыми, но конец их путь к смерти" (Прит. 16:25).
Непобежденное искушение вводит человека в грех. Апостол Иаков писал о последствиях греха: "Сделанный грех рождает смерть" (Иак. 1:15). К пророку Иезекиилю пришло Господне слово, говоря: "Душа согрешающая, та умрет" (Иез. 18:4). Искушения приходят к каждой душе, но им надо противостоять, а не покоряться. Этот мир полон того, что содействует похоти плоти.
Каждый рожденный свыше христианин имеет помощника - Господа Бога, Который защитит его душу от страшного врага души. С Павлом мы в уверенности можем сказать: "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4:13).
Ахан был одним из Богом избранного народа, израильтянином. Он, его семья, и его колено, были преданы верному следованию закону, который дал Моисей. Ахан знал, что грех не был допустим в лагере Израильтян. Почему же он тогда не смог воспротивиться тому, чтобы взять заклятое?
Каждый человек, живший под законом, как и Ахан, был ответственен за совершенный грех. Для того, чтобы очищение человека обрело силу, он должен был добровольно принести животное для жертвоприношения в скинии для искупления его грехов. Для сынов Израилевых было очень важным хранить себя в святости перед Господом, иначе они ослабевали и не могли побеждать своих врагов. Сегодня духовный Израиль, Божья Церковь, должен сохранять себя чистым от намеренного греха и заражающего влияния. Когда кто-либо восстает против Божьего Слова и учений Церкви, его грех должен быть облечен. Бывает так, что член церкви не осознает, насколько серьезным является поиск дружбы с миром. Мир, со своими похотями и наслаждениями, предлагает много временных утех, и тот, кто покоряется его давлению, вскоре может быть уловлен в его скрытой силе. Святой Дух, являясь верным, побуждает разочаровавшегося христианина возвратиться к Его любви и нежной заботе.
Не следуйте ритуальному ветхому закону для достижения спасения и прощения. В это Новозаветное время Бог требует того, чтобы все в нашем сердце было возложено на жертвенник. Когда в нас есть вера и кающийся дух, тогда кровь Христа искупает совершенные нами грехи. Как прекрасно иметь свои грехи осужденными и покрытыми кровь Христа в этой жизни, чтобы они не стояли на нашем пути в вечности.
Примеры
Многие люди в этом мире "убегают" от своих грехов и преступлений. Есть случаи, когда преступника закона не находят. Иногда встречаются и такие случаи:
Девятнадцатилетний человек совершил убийство, но не был арестован. Позже он женился и стал отцом двоих детей. И хотя он жил в штате, который располагался почти в двух тысячах километров от места его преступления, он никогда не мог забыть страшный грех, который совершил. Прошло девятнадцать лет, и бремя на его сердце становилось невыносимым. Он нашел одного служителя и исповедался ему, что убил одного выпускника университета. Уволившись с работы и позаботившись о семейных делах, он сел на самолет и полетел к месту своего преступления, где сдался властям.
Очевидно, что этот человек думал о своей судьбе в вечности. Для него было важно, чтобы его грехи были открыты и осуждены во время, чтобы не иметь их на себе в день суда. После многолетней борьбы он был готов отдать самое дорогое, что приобрел в жизни, чтобы иметь покой души.
Вопросы
1. Что является причиной того, что мой грех не кажется мне грешным (Рим. 7:13)?
2. Какова моя ответственность, когда я знаю о грехе в общине? В моей семье?
3. Грешные вещи занимают первое место в газетах, журналах и других средствах информации. В чем это влияние разрушительно для нашего духовного руководства и роста?
4. Как мы можем не отводить своего взора от Господа, постоянно подвергаясь атакам зла этого мира? С какими опасностями мы встречается по мере того, как наша душа утомляется "обращением между людьми неистово развратными"?
5. Чем я рискую, когда не открываю свои грехи до собраний возрождения? Требуются ли собрания возрождения, чтобы я осознал свои грехи и слабости?
Для ежедневного чтения
Пн. - Возмездие за грех - Рим. 6:12-23
Вт. - Скрытое осуждено - Еккс. 12:13, 14
Ср. - Человеческое сердце обманчиво - Иер. 17:9-10, Матф. 23:15-18
Чт. - Скалы не скроют - Откр. 6:14-17
Пт. - Избавление от беды и врагов - Пс. 90
Сб. - Божий гнев на грех - Рим. 1:18-25
Вс. - Избавление от греха - Титу 2:11-15

Сохранение истинной веры и практики

Текст урока: Иис. Нав. 23:2-5, 7; Втор. 7:22; Иис. Нав. 23:15-16, 31; Суд. 2:10,12; Прит. 22:6; Втор. 6:7; Пс.47:13,14.
Параллельные места Писания: Иисус Навин 23; Судей 2:1-15; 1 Паралип. 28:6-8
Ключевой стих: Только берегись и тщательно храни душу твою, чтобы тебе не забыть тех дел, которые видели глаза твои, и чтобы они не выходили из сердца твоего во все дни жизни твоей; и поведай о них сынам твоим и сынам сынов твоих (Второзаконие 4:9).
Введение
Сохранять значит сберегать от вреда или перемены, не дать чему-либо пропасть, сберечь жизнь, поддерживать. Для этого требуется приложение усилия и правильное понимание ценности того, что стараются сохранить. Для того, чтобы вера и практика были действенными, они всегда должны идти рука об руку. Вера без дел мертва. Практика без веры подобна шелухе без сердцевины. Апостол Павел, обращаясь к Тимофею, описывает такое состояние во 2-ом Тимофею 3:5: "Имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся". Пусть этот урок откроет нам, где скрываются опасности нашего упадка, чтобы мы с успехом могли сражаться против разрушительного влияния, которое служит для нас искушением ослабеть в вере и практике.
Изучение урока
Духовный упадок характеризуется четырьмя стадиями: 1) Наши праотцы почитали спасение и веру драгоценным даром от Бога. 2) Наши отцы считали это честью, или наследием. 3) Мы принимает это, как само собой разумеющееся, как образ жизни. 4) Наши дети воспринимают это, как бремя, систему правил, которым тяжело следовать. Хотя мы и противимся той мысли, что это относится к нам, история подтверждает, что именно так и происходило со многими группами. Истинная вера и практика всегда имели тенденцию к упадку среди Израиля, от поколения к поколению. Нам стоит определить источники этого постепенного процесса и увидеть, что мы можем сделать, чтобы предотвратить это.
Из текста урока нам видно, что Иисус Навин прилагал усилие для того, чтобы увещевать, предупреждать и воодушевлять следующее поколение усердно слушаться Господа. Тем не менее, после нескольких удачный сражений в новой земле, следующее поколение стало неосторожным и постепенно открылось окружающим влияниям. Чуждые бога соседних народов в конце концов перестали казаться такими уж опасными. Наверняка, для того, чтобы находиться в мире со своими соседями и иметь торговлю с ними, необходимо было пойти на компромисс, и убрать, казалось бы, ненужные преграды. Некоторые, наверное говорили: "Да, во времена Иисуса Навина необходима была война, чтобы захватывать земли, теперь это необходимо делать более тактично". Но компромисс обычно ведет к недостатку ясного видения, что в свою очередь приводит к заблуждению и ошибкам. И "ангел света" и "волк в овечьей шкуре" кажутся привлекательными и невинными.
Новое поколение смотрит на то, о чем переживали их отцы, и им это кажется старомодным. Знакомство с новым образом мышления заставляет воспринимать старое, как обременительное. Осторожностью пренебрегают ради новой свободы. И если отцы будут молчать, то новые тенденции начинают заменять прежнюю осторожность. Настоящим причинам прежней осторожности не уделяют внимания, и начинается упадок.
Молодому поколению стоит остановиться и поразмыслить над пониманием своих отцов. Почему решения совещаний написаны именно так? Почему во многих решениях видна такая строгость? Почему многие решения выступают против перемен и современизации? Более взрослые по всей видимости могут вспомнить почему те или иные решения были приняты так, а не иначе. Их отцы, в свою очередь, также осторожно принимали решения, чтобы позаботиться о будущем Церкви. Как часто молодые просят пожилых поделиться пониманием путей Господа? Отцы должны защищать и говорить о благословениях старых путей, и побуждать молодое поколение ходить ими. Конечный результат самоотвержения и пути креста прекрасен. Боги народов вокруг нас очень коварны и разрушительны, они не смогут сохранить нас от душевной боли и вечной потери.
Практические истины на сегодня
Является ли всякая перемена в нашем христианском воззрении вредной? Современное христианство очень сильно приспосабливается к современному мышлению. Кажется нет конца искажению старых мест Писания для того, чтобы они подходили к настоящему времени. Гуманистическое мышление сегодняшнего дня отражает многие перемены в понимании изначального замысла и значения Библии. Истинное христианство видит все это и призывает остановиться и не искажать Библейских истин, оно "докапывается" до истинного основания учения, чтобы сохранить истинную веру и практику.
Церковь всегда была готова принять перемены, которые являются мудрыми и неразрушительными. Различия в культурах потребовали перемен, которые в итоге оказались благословениями для Церкви Бога. Форма одежды изменилась с Библейских времен, но скромность и простота все еще уместны. Жизнь также изменилась, но смирение и умеренность все еще должны руководить христианами. Во времена мира, в которые, например, живет сейчас Церковь Бога в Америке, она все еще придерживается учения о непротивлении, которому учил Иисус. Мы должны учить своих детей и детей наших детей этим основным учениям.
Для того, чтобы наше свидетельство миру было последовательным, мы также должны быть способны правильным образом производить необходимые, полезные перемены. Павел писал: "Служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех" (1Кор. 12:5,6).
Истинные христиане всегда производили необходимые перемены согласно обстоятельствам в отношении обеспечения жизни. Неразумно думать, что все должны быть рыбаками, как Петр, или делать палатки, как Павел, или быть сборщиками налогов, как Закхей. Мы должны принимать те перемены, которые не противоречат нашим главным принципам веры. Но тогда, когда основные учения о любви, отделении от мира, непротивлении и смирении находятся в опасном положении, будем же осторожны относительно перемен в нашей вере и практике.
Вопросы
1. Какие перемены, которые не благоприятны для истинной веры, оказывают на нас свое давление?
2. Что еще мы можем и должны делать, чтобы сохранить истинную веру и практику?
3. Есть ли среди нас то, что достаточно сильно изменилось, и в чем нам стоило бы возвратиться к старым путям?
Для ежедневного чтения
Пн. - Чистое и непорочное благочестие - Иак. 1:21-27
Вт. - Не всякий, кто говорит Господи - Матф. 7:21-29
Ср. - Имея вид - 2Тим. 3:1-5
Чт. - Противники истинной веры - Иуд. 8-18
Пт. - Добрый совет молодежи - Еккл. 12:1-7
Сб. - Придите дети, я научу вас - Пс.33:11-22
Вс. - Различия с единством - 1Кор.12:4-20

Победа над угнетением

Текст урока: Судьи 4:1-4, 6-8, 13-16; 5:1-2, 17-18, 20-21, 23
Параллельные места Писания: Судьи 4; 5
Ключевой стих: Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! (1 Коринфянам 15:57)
Введение
В человеческом духе живет врожденное желание быть свободным. Несомненно, Адам и Ева испытывали эту свободу до того, как грех вошел в их жизнь и заставил их скрыться от Бога. Грех имеет силу, которая угнетает человека до такой степени, что он может впасть в отчаяние.
В книге Судей 4:2 говорится о том, как Господь предал детей Израиля в руки Иавина, царя ханаанского, потому что они делали злое. Апостол Павел говорит: "А я плотян, продан греху" (Рим. 7:14). Видим ли мы, что грех обладает силой, способной превратить нас в товар? Под гнетом греха человек не в силах освободить себя сам.
Мы можем жить, бедствуя, но не будучи угнетенными. Однако грех, если он присутствует в нашей жизни, всегда будет обременять душу и мешать свободе. Где же избавление? "Благодарю Бога моего Иисусом Христом, Господом нашим" (Рим. 7:25).
Практические истины на сегодня
Сегодня мы, возможно, пребываем в большей опасности не заметить угнетения в нашей духовной жизни. Можем ли мы оправдывать недостаток освящения в своей жизни постоянно преследующими нас грехами? Является ли жизнь от одной службы возрождения к другой нашим пониманием христианской жизни? Почему так сложно отказаться от привычных грехов и плохого отношения? Как часто и как долго может человек подвергаться какому-нибудь искушению, прежде чем оно превратится в угнетение? Вооружение армии Сисеры во много раз превосходило вооружение израильтян. Когда Бог свел две армии для сражения, мы не читаем о том, что устрашающие железные колесницы были проблемой для Израиля. Как часто страх почти парализует нас, когда мы сталкиваемся с врагом души, и только потом обнаруживаем, что эта битва не наша, а Господа? Он требует, чтобы мы занимали то место, на которое Он ставит нас, и шли вперед, куда укажет Он. Бог не просит, чтобы мы смотрели на устрашающие боевые порядки врага, выстроенные в отдалении. Его план для нас - победа сегодня.
Параллельные места урока дают нам более детальное описание победы Израиля. Мы видим, как две женщины, Девора и Иаиль, послужили орудием в победе над Ханаанской армией. Такое участие женщин в войне - редкое явление в истории детей Израиля. Избрал ли Бог женщин, потому что у мужчин не было достаточно умения? Сделал ли страх или недостаток преданности их такими?
У Бога есть план относительно правильного руководства, который угоден Ему и эффективен для достижения Его целей для человечества. Он применим для церкви и похожим образом - для дома. Если назначенные лидеры или отцы становятся небрежными, результатом этого становятся волнение, расстройство и беспорядок. Когда твердая рука приходит на смену благочестивому лидерству, семьи и братства подпадают под еще большее угнетение. Здесь Бог также может послать избавителя, как бы невозможно это не показалось. Богобоязненную мать, смиренных братьев, готовых вступить в образовавшуюся брешь, или, возможно, невинное дитя Бог может использовать неожиданным образом. Когда Бог видит душевные страдания и слышит мольбу, обращенную к Его трону, избавление будет найдено.
Церковь основана на земле, как невеста Христа. Иисус отдал себя за нее. Через это искупление мы понимаем, что Небесный Отец заплатил самую высокую цену из всех возможных. Как же можем мы оправдать любую преданность Богу, которая меньше полной, когда мы думаем о цене искупления?
Молодые люди, пожалуйста, не рассматривайте свою христианскую семью и воспитание, как страховку от греха. Здравое учение дает Вам определенное преимущество в жизни, но Бог требует добровольного самопожертвования, примером которого служат сыны Неффалимовы и Завулоновы, которые добровольно пожертвовали собой и подвергли свою жизнь смертельной опасности.
Сатана настойчиво работает в усиливающейся тьме последнего времени. Мрак сумерек стремится скрыть многие ловушки, которые он приготовил для христианина. Позволим же Господу исследовать наше сердце и избавить его от всякого безразличия или скрытности. Они так быстро могут привести человека к зависимости, а затем к угнетенности в его жизни. Сегодня Христос предлагает нам победу. Примем ли мы ее?
Примеры
Во время рождения и краткой земной жизни Иисуса Еврейский народ пребывал в подчинении римлянам. Иудеи, осознавая свое угнетенное состояние, искали избавителя. На протяжении времени многие мессии-самозванцы и руководимые своим разумением и стремящиеся к разрушению лидеры поднимали восстания против римлян. Это лишь увеличивало презрение римлян к их пленникам и делало угнетение еще более жестоким.
Верующие, которые узнали в Иисусе Мессию, присланного с небес, и провозгласили Его Господом их жизни, часто сталкивались как с презрением своих соплеменников, так и с преследованиями римлян. Тем не менее эти христиане (Деян. 11:26) получили мир в свои сердца, после чего и иудеи и угнетатели видели в них добрую волю, обращенную к ним. Хотя и угнетаемые почти со всех сторон, эти ранние последователи Христа обрели в Нем полную
Вопросы
1. Чем угнетение отличается от бедствия?
2. Требуется ли для победы над угнетением братская помощь?
3. Из-за непокорности Израиль часто подпадал под угнетение народов, которые он ранее побеждал. Можем ли мы применить это к себе?
Для ежедневного чтения
Пн. - Неразумные требования - Исх. 5:6-19
Вт. - Чудо отдает долг - 4 Цар. 4:1-7
Ср. - Запрет угнетению - Неем. 5:1-12
Чт. - Долготерпеть растленность богатых - Иаков 5:1-11
Пт. - Справедливость, правдивость, доброта - Исх. 23:1-9
Сб. - Гнет греха побежден - 1 Кор. 15:50-58
Вс. - Свобода через сына - Иоанн 8:30-36

Знамения истинные и ложные

Текст урока: Судей 6:1, 6, 11, 14, 17, 21, 33, 36-40; 1Цар. 14:6, 9-10; Лук. 11:29; Мар. 13:22
Параллельные места Писания: Судей 6; Деян. 16:9-10; Откр. 3:7-8
Ключевой стих: Все испытывайте, хорошего держитесь. (1Фесс.5:21).
Введение
Знамения от Бога, которые бы подтверждали Его волю в жизни христиан, часто кажутся такими желаемыми. Этот урок исследуют истинные и ложные знамения, и то, как христианин должен различать их.
Временами Бог давал Своему народу ясные знамения, чтобы подтвердить или открыть Свою волю. Временами Бог побуждает Свой народ иметь веру и повиноваться тому руководству, которое Он дает непосредственно сейчас. Сыны Израилевы должны были ступить в воду Иордана прежде, чем для них открылся путь перейти его.
В Евангельское время Бог в большинстве случаев побуждает нас следовать руководству от Святого Духа вместо того, чтобы полагаться на материальные знамения или духовные видения. По причине обольщающих знамений и чудес, которые сотворил сатана, многие были уведены от истины. Пусть же этот урок поможет нам стоять на стороже против ложных знамений и быть открытыми для истины.
Практические истины на сегодня
Исаия пророчествовал о самом великом знамении. "Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил" (Ис.7:14). Это знамение было исполнено, когда Мария родила Иисуса. Теперь у нас есть жизнь через Иисуса Христа и руководство Святого Духа. Теперь нужда во внешних знамениях, которые бы руководили нами, меньше, большее значение имеет личная вера в Бога и Его Слово по мере того, как Его воля отрывается в наших сердцах.
Когда христианин стоит перед лицом сложного решения, ему стоит молиться, чтобы Бог дал ему руководство и откровение. Тем не менее, стоит быть осторожным в отношении различных знамений, которые являются нам. Временами Бог дает нам буквальные знамения, но они все еще должны свидетельствовать об истинности в сердцах наших братьев. Например, если мы видели знамение "горящего куста", которое, как мы думаем, призывает нас к служению в церкви, но церковь не чувствует, что в нас есть дар к этому, мы должны заключить, что это переживание значило что-то другое, или могло быть дано чуждым духом, посланным для того, чтобы обеспокоить нас.
В Евангельское время верующий не должен постоянно искать сверхъестественных знамений, потому что у него уже есть сверхъестественный руководитель от Бога, который наставляет его на истинную верой. Мы не должны искать знамения от Бога, когда Слово уже дает нам ясное руководство. Например, должна ли женщина носить молитвенное покрывало? Божье Слово уже говорит об этом, и для подтверждения этого не требуется знамения. Тем не менее, если кто-то незнаком с этим учением, то он может получить определенное знамение, подтверждающее определенную истину.
Когда мы получаем знамение, мы должны испытать его источник Божьим Словом, и братским советом. И то, и другое будет в гармонии с нашим знамением, если оно от Бога. Поиск знамения тогда, когда у нас есть ясное руководство, неизбежно ведет к обольщению.
Доверие Богу, верность Его Слову и следование руководству Святого Духа приведет нас к небесному дому.
Тот, кто искал истинную церковь, искал ясного знамения для подтверждения того, что он ее нашел. Бог, в ответ на это, при руководстве Святого Духа, мысленно провел его по тем переживаниям и откровениям, которые были в его жизни раньше. В другом знамении не было нужды, теперь требовалось послушание.
Бог, в Своей великой милости, все еще дает знамения, сны и иногда видения, чтобы помочь Своему народу. Когда к ним правильно относятся, они могут быть благословением. В большинстве случаев они используются в особенных ситуациях, и не считаются обычным делом для тех, кто ходит верой, а не видением.
Вопросы
1. Была ли вторая шерсть, которую расстелил Гидеон, свидетельством слабой веры?
2. При каких условиях сегодня для нас может потребоваться знамение?
3. Когда поиск знамения причислит нас грешному и прелюбодейному роду?
4. Обсудите, как поиск знамения может привести нас к обольщению?
Ежедневное чтение Библии
Пн. - Жена Исаака открыта знамением - Быт. 24:1-21
Вт. - Знамение и призыв для Моисея - Исх. 3:1-10
Ср. - Знамение для ожесточенного фараона - Исх. 7:1-25
Чт. - Знамение Иезекии - 4Цар. 20:1-11
Пт. - Знамение Иисуса - Ис. 7:10-16
Сб. - Знамение новорожденной церкви - Деян. 2:1-13
Вс. - Другие знамения новорожденной церкви - Деян. 2:14-24

Награда праведности

Текст урока: Руфь 1:1, 5, 8, 14, 16-17, 2:4, 5-6, 8-12, 4:9-10, 13, 17
Параллельные места Писания: Руфь
Ключевой стих: Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия, и не получил бы гораздо более в сие время, и в век будущий жизни вечной (Луки 18:29,30).
Введение
"Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф.6:33). Этот стих нам знаком - он исполнен обетования. Наш урок напоминает нам о благословении того, чтобы искать Бога в первую очередь, а также делать правильный выбор. Тот выбор, который мы делаем, влияет не только на нас, но обычно имеет далеко идущее воздействие на наше потомство. Богу была угодна Руфь и тот выбор, который она сделала, и Он причислил ее к родословию Давида.
Во время изучения урока давайте не будем забывать о том, что наша праведность как грязные одежды (Иса. 64:4). Когда мы строим на своей собственной праведности, к нам приходят чувства самодостаточности. Эти чувства очень временны. Когда же наша праведность приходит через веру в кровь Иисуса, то награды за это духовные и имеют вечную ценность. У нас есть выбор. Будем ли мы полагаться на свою собственную праведность, или будем искать праведности Бога, как это сделала Руфь?
Практические истины на сегодня
Корнем слова "праведность" является правда. Мы должны не только сообразовываться с истиной, наш внутренний человек должен преобразоваться (Рим. 12:2). Когда мы преобразовываемся, мы облекаемся в природу Христа. И мы должны постоянно находиться в таком состоянии. Бог дает благодать для этого - благодать для того, чтобы жить праведно. Когда мы открываемся Божьей благодати с помощью веры, мы становимся праведными. Он обогащает наши жизни многими благословениями. Они и являются наградой праведности. Насколько же сильно мы зависимы от Него!
Всегда ли Бог вознаграждает праведность? В Псалме 36 Давид пишет: "Я был молод и состарился, и не видал праведника оставленным и потомков его просящими хлеба" (ст. 25). О Иове Бог говорил, что он "непорочен, справедлив и богобоязнен и удалялся от зла" (Иов. 1:1). Мы читаем о том, что его настигли большие бедствия. У него были отняты его дети, его имущество, но "во всем этом не согрешил Иов и не произнес ничего неразумного о Боге"(ст. 22). Бог вознаградил Иова за его дух. "И благословил Бог последние дни Иова более, нежели прежние" (Иов 42:12).
Богу угодно вознаграждать Своих детей духовными благословениями. Наиболее ценными из них являются мир и покой души, и в конце, вечное блаженство на небесах. Богу также угодно благословляться праведных материальными благословениями, хотя их не следует воспринимать, как свидетельство Божьего благоволения, недостаток их также не стоит считать признаком Его неодобрения (Матф. 5:45). Материальное пребудет только в этой жизни и со временем исчезнет.
Бог вознаграждает праведную жизнь, иногда таким образом, что человек не может полностью понять. Некоторые из наград, которыми была благословлена Руф, были плодом ее уважения к своей свекрови. Вооз сказал: "Мне сказано все, что сделала ты для свекрови своей" (Руфь 2:11). Бог все еще вознаграждает тех, кто почтителен. Библия учит нас тому, что мы должны почитать своих родителей, и это также включает в себя родителей нашего спутника жизни. Все произошло бы совсем по другому, если бы Руфь не имела уважению к Ноемини. Послушание родителям будет вознаграждено. Молодые люди должны также уважать лидеров церкви, молодежных лидеров.
Те, кто состоят в браке, также должны жить праведной жизнью. Решения, которые они принимают сегодня, повлияют на их детей завтра. Они должны следовать, изложенным в Писании, руководствам в воспитании детей. Наказание должно иметь свое место. Наказание к исправлению, если преподано в любви, принесет многие награды. Поклонение Богу должно быть мотивом семейного чтения Библии и молитвы.
Дедушка и бабушка должны прилепляться к тому, что праведно. Рассказывают об одном пожилом брате, который проходил через испытание на склоне своих лет. За несколько дней до смерти он сидел в кресле, и казалось, что сатана стоял прямо перед ним, и говорил: "Оставь христианскую жизнь". Он поделился этой борьбой. Через несколько дней этот брат умер, с открытой Библией на коленях и со сложенными руками. Жизнь оставила его, битва закончилась, и мы верим, что величая награда праведности была дарована ему. Готовность поделиться борьбой говорит о праведности и любви сердца. Часто именно это требуется для того, чтобы одержать победу над сатаной.
Вопросы
1. Является ли истинная духовность и праведность синонимами?
2. Когда Орфа возвратилась к своему народу, исполняла ли она просьбу Ноемини, или оставляла путь праведности?
Для ежедневного чтения
Пн. - Доверие Избавителю - 1 Цар. 17:32-50
Вт. - Действие праведности - Иса. 32:17-18
Ср. - Забота о благочестивых - Пс. 36:16-25
Чт. - Благословенное положение благочестивых - Пс. 36:26-40
Пт. - Награда правильного выбора - 3Цар. 3:5-14
Сб. - Вопль праведности вознагражден - Пс. 33:1-10
Вс. - Награды сейчас и в будущем - Лук. 18:28-30

Внимать Божьему голосу

Текст урока: 1 Царств 3:1-13, 16-18; Второзаконие 28:1, 15
Параллельные места Писания: 1 Царств 2:22-36; Притчи 1:24-31; Исаия 65:12; Иоанн 16:13
Ключевой стих: Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною (Иоанн 10:27).
Введение
С начала времени было очень важно покорно внимать Божьему голосу. Слово "внимать" значит больше, чем просто слышать. Очень часто люди слушают, но не внемлют. Когда нас заботит понимание Божьей воли, мы не просто слушаем, мы обращаем свое внимание и следуем за Божьим голосом. Покорность Божьему голосу открывает наше понимание и мы получаем более глубокое видение Божьей воли для нас. Пусть этот урок вдохновит нас для большего стремления внимать Божьему голосу, прославляя Его нашей покорностью Ему.
Текст урока
1 Царств 3:1 Отрок Самуил служил Господу при Илии; слово Господне было редко в те дни, видения были не часты.
2 И было в то время, когда Илий лежал на своем месте, - глаза же его начали смежаться, и он не мог видеть, -
3 и светильник Божий еще не погас, и Самуил лежал в храме Господнем, где ковчег Божий;
4 воззвал Господь к Самуилу: [Самуил, Самуил!] И отвечал он: вот я!
5 И побежал к Илию и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя; пойди назад, ложись. И он пошел и лег.
6 Но Господь в другой раз воззвал к Самуилу: [Самуил, Самуил!] Он встал, и пришел к Илию вторично, и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя, сын мой; пойди назад, ложись.
7 Самуил еще не знал тогда голоса Господа, и еще не открывалось ему слово Господне.
8 И воззвал Господь к Самуилу еще в третий раз. Он встал и пришел к Илию и сказал: вот я! ты звал меня. Тогда понял Илий, что Господь зовет отрока.
9 И сказал Илий Самуилу: пойди назад и ложись, и когда [Зовущий] позовет тебя, ты скажи: говори, Господи, ибо слышит раб Твой. И пошел Самуил и лег на месте своем.
10 И пришел Господь, и стал, и воззвал, как в тот и другой раз: Самуил, Самуил! И сказал Самуил: говори, [Господи,] ибо слышит раб Твой.
11 И сказал Господь Самуилу: вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах;
12 в тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу;
13 Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их;
16 Но Илий позвал Самуила и сказал: сын мой Самуил! Тот сказал: вот я!
17 И сказал Илий: что сказано тебе? не скрой от меня; то и то сделает с тобою Бог, и еще больше сделает, если ты утаишь от меня что-либо из всего того, что сказано тебе.
18 И объявил ему Самуил все и не скрыл от него ничего. Тогда сказал [Илий]: Он -- Господь; что Ему угодно, то да сотворит.
Второзаконие 28:1 Если ты, когда перейдете [за Иордан в землю, которую Господь Бог ваш дает вам], будешь слушать гласа Господа Бога твоего, тщательно исполнять все заповеди Его, которые заповедую тебе сегодня, то Господь Бог твой поставит тебя выше всех народов земли
15 Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя.
Практические истины на сегодня
Как часто мы слышим, но не отвечаем? Часто говорят, что мир читает в христианах гораздо больше, чем он читает Божье Слово. Поэтому очень важно, чтобы мы внимали Божьему Слову, не только потому что другие читают по нам, но прежде всего ради спасения своих собственных душ. Когда Бог говорит, Он ожидает, что мы будем слушать. Мы получили душевный покой, благодаря тому, что приняли и были покорны Его голосу. Подобно этому и сегодня, чтобы мы могли оставаться в Божьей благодати, нам нужно подчинить свою волю Его воле. Большинство людей получает первый Божий зов, который можно назвать пробуждающим. Он дает человеку растущее осознание своей грешной природы. Бывают времена, когда этот зов остается непонятым до конца, и тогда Господь обращается к человеку позднее. Когда человек понимает Его призыв, он может сказать Богу "да" и начать следовать за Ним в покорности. Если человек колеблется или не уверен, что делать дальше, ему может потребоваться помощь и наставление. Именно здесь братья или родители могут помочь, также внимая Божьему голосу, помогая испытывать, что есть Божья воля, и уча мудрости в таких вопросах, как совесть, давление со стороны сверстников и не подчинение миру. С течением времени новый христианин учится узнавать голос своего Учителя, узнает, как говорит его пастырь, и то, как каждый день различать Его голос. Иисус говорит в Иоанн 10:4: "Идет перед ними; а овцы за ним идут, потому что знают голос его". Человек начинает узнавать Его голос, внимательно слушая его, когда Он говорит, и следуя за ним. Это голос наставления, убеждения, исправления и голос любви. Им мы призываемся к освящению и обновлению. Из-за того, что мы люди и мы забывчивы, Бог в Своем милосердии призывает нас осознать свою нужду, если наш дух остывает или мы избираем путь, уводящий прочь от Него. "Ибо дары и призвание Божие непреложны" (Рим 11:29). Бог никогда не раскаивался в том, что то, что давал людям благодать или призывал их. Человек никогда не будет сожалеть о том, что ответил Ему.
Христианин призван служить либо в обычной обстановке повседневной жизни, либо на особом месте или работе. Бог очень заинтересован в деталях жизни человека и Он хочет участвовать в решениях и планах, которые человек принимает день за днем.
Когда христианин прислушивается к Святому Духу, он чувствует нужды своих ближних и это дает ему сочувствие и готовность помочь. Те, кто принимает его помощь, материальную или духовную, часто бывают поражены насколько своевременно и правильно их нужды были удовлетворены. Это происходит, когда Святой Дух легко побуждает Божьих людей и они практически отвечают на Его голос. Когда человек слышит и следует Божьему голосу, Он пожинает полезные плоды. "Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира" (Иаков 1:27).
Молодые люди, как важно, чтобы Вы внимали Божьему голосу в свои молодые годы. Сейчас то время, когда можно утвердиться в способности узнавать нежный голос Бога, когда Он говорит. Молодые люди иногда говорят, что они молоды лишь однажды и сейчас то самое время, когда нужно наслаждаться жизнью. Возможно, это правильно, но это не значит, что нужно предаваться делам плоти. Невозможно наслаждаться молодостью лучше, чем найдя удовлетворение, которое дает безусловная покорность Божьему голосу.
Времена, когда Бог выделяет человека или семью для особой цели, заслуживают особого внимания. Они должны будут научиться покорности и она должна стать их образом жизни. Затем, когда Бог по-особому призывает сердце человека, этот зов будет более ясно понят. Однако, во времена, когда Божий зов по какой-либо причине понимается не так быстро, мы можем полагаться на совет и наставление наших братьев. Однако, когда мы приходим к ним и их совет не находится в согласии с нашим озарением, мы должны внимательно обдумать его и стараться найти в себе готовность последовать ему. Это еще один способ, помогающий нам услышать и последовать Божьему голосу, потому что Бог часто говорит через братьев. Бывают времена, когда мы не имеем общения с братьями из-за определенных обстоятельств или расстояния, которое нас разделяет. В такое время мы должны открывать свои сердца Богу и полагаться только на Него. Это время может оказаться особым для нас, потому что Бог помогает нам нести наши бремена. Во всем этом Бог требует от нас очищенного и освященного сердца, которое готово и желает испытывать, что есть Божья воля.
Есть христиане, глядя на которых, может показаться, что они во всем поступают правильно, но которые в своем сердце противятся Божьей воле. Какое еще можно дать описание христианину с разделенным сердцем, кроме как "не внемлющий Божьему голосу"? Сегодня, как никогда раньше, нужны христиане, покорные Божьему зову, те, кто готов встать, чтобы заполнить собой пустоту, кто готов встать за истину и справедливость!
Вопросы
1. Легче ли понять Божий голос, если мы пребываем в близком общении с Ним? Как же зов, приходящий к грешнику?
2. Достигаем ли мы такой точки, когда внимать Божьему голосу становится "привычкой"?
Для ежедневного чтения
Пн. - Приблизься к Богу - Пс. 144:17-21
Вт. - Его голос узнан - 3 Царств 19:9-12
Ср. - Сила Божьего голоса - Пс. 28
Чт. - Голос свидетельтвует - Матф. 17:1-8
Пт. - Обетование водительства - Пр. 2:1-9
Сб. - Последствия небрежения - Матф. 25:11-13
Вс. - Принятый Богом - Деян. 10:34-44

Открывается евангельская эра

Текст урока: Марка 1:1-15
Параллельные места Писания: Исаия 9:2-5; 35:1-10; Малахии 4:5-6; Матфея 11:7-15
Ключевой стих: И во дни тех царств Бог небесный воздвигнет царство, которое вовеки не разрушится, и царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно (Даниил2:44)
Введение
Евангельская эра, которую открыл Иоанн Креститель, а после Сам Иисус, принесла множество перемен иудейскому народу. Их представлению о Боге и Его замысле о них был брошен серьезный вызов. Пусть мы не судим их очень сурово, но скорее попытаемся понять, как они себя чувствовали, еще больше оценить Божье установление для нас.
Текст урока
Марка 1: 1 Начало Евангелия Иисуса Христа, Сына Божия,
2 как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.
3 Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
4 Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов.
5 И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои.
6 Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед.
7 И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его;
8 я крестил вас водою, а Он будет крестить вас Духом Святым.
9 И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане.
10 И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него.
11 И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
12 Немедленно после того Дух ведет Его в пустыню.
13 И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему.
14 После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия
15 и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
Практические истины на сегодня
Бог использовал несколько значительных знамений для провозглашения рождения Иисуса. Множество небесных ангелов явилось пастухам в полях. Бог сделал так, чтобы ярко сияла звезда над тем местом, где лежал Иисус. Даже волхвы в востока пришли, чтобы поклониться Ему. Те, кто ожидали Мессию, узнали Его в Иисусе, когда Он пришел. Многие книжники и фарисеи, которые любили почет и славу, не могли осознать простоты Его прихода. Иногда у нас также есть свое собственное непоколебимое представление о чем-то, и мы не понимаем, когда Святой Дух или наши братья пытаются помочь нам, видя в нас нужду. Когда мы ходим в своем собственном свете, наше видение того, что Бог действует в Церкви и через нее становится затуманенным.
В начале служения Христа многие люди приходили, чтобы послушать, как Он говорит, и посмотреть Его чудеса. Некоторые приходили по эгоистическим причинам, другие просто из любопытства, но были и такие, их было немного, кто следовал за Ним, побуждаясь истинной, живой верой. Те, кто следовал, не побуждаясь такой верой, скоро оставили Его и возвратились к своим прежним путям. Когда Иисус накормил множество людей, Он начал говорить им о том, что Он был хлебом жизни. Когда они не поняли, что Он говорил, они просто оставили Его.
Какова наша причина следования за Иисусом, или того, чтобы быть частью Его народа? Действительно ли мы заинтересованы в том, чтобы сохранять свои личные отношения с Богом чистыми? Действительно ли Иисус и все, что Он Собой представляет, является хлебом жизни для нас?
Когда мы обращаемся к истории и видим, как разворачивалась евангельская эра, нас удивляет, как так много иудеев не поняли Евангелие и не приняли его. Если же мы взглянем на те огромные перемены, которые Евангелие привнесло в то, как они поклонялись и служили Господу, нам будем легче понять это. Жертвы, требуемые по закону, больше не были необходимы. Определенные внешние обряды больше не исполнялись, ранее установленные праздники были прекращены.
Послание, которое Иоанн и Иисус проповедовали, все еще то же сегодня. Верите ли вы в это, или в вашей жизни также есть неверие? Иоанн проповедовал покаяние и то, что "секира при корне дерев лежит". Когда мы не уделяем внимания греху и позволяем хроническую слабость в своей духовной жизни, значит ли это, что мы верим Евангелию? Под законом человек судился по внешнему, теперь же он судится по помышлениям и намерениям сердечным. Только тогда, когда мы открываем свои сердца Евангелию, Святой Дух может показать нам нашу греховность. Когда мы глубоко в сердце осознаем свою нужду, мы взываем к Богу о милости и благодати. Бог в Своей великой любви достигнет нас и простит нам наши грехи.
Вопросы
1. Что имеется в виду словами "Время исполнилось"?
2. Нужно ли и нам быть голосом в пустыне?
3. Каковы главные, кульминационные, моменты в открытии евангельской эры, если они в ней есть?
Для ежедневного чтения
Пн. - Пророчество о Мессии через Авраама - Быт. 12:1-8
Вт. - Веруйте в Иисуса - Иоан. 6:25-35
Ср. - Крещение крещением Иисуса - Матф. 20:17-23
Чт. - Бог свидетельствует о Своем Сыне - Лук. 9:28-36
Пт. - Иоанн говорит об Агнце - Иоан. 1:19-36
Сб. - Голос в пустыне - Иса. 40:1-11
Вс. - Что еще могло быть сделано - Иса. 5:1-7

День отдыха, поклонения, служения

Текст урока: Марка 2:23-28; 3:1-6
Параллельные места Писания: Бытие 2:1-3; Исход 20:8-11; Неемия 13:15-21; Иоанна 20:19; Деяния 20:7
Ключевой стих: Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного (Евреям 10:25).
Введение
Соблюдение воскресенья, как дня покоя, не является вопросом для нас. Многие из нас, уже в молодости, откладывали свою работу и посещали церковные служения в воскресное утро.
Название нашего урока призывает нас к тому, чтобы мы использовали этот день покоя правильным образом, чтобы имели время на отдых, поклонение и служение. Пусть же мы найдем правильное равновесие в этом вопросе во время изучения Божьего Слова во время сегодняшнего урока.
Текст урока
Марка 2:23 И случилось Ему в субботу проходить засеянными полями, и ученики Его дорогою начали срывать колосья.
24 И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно делать?
25 Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним?
26 как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним?
27 И сказал им: суббота для человека, а не человек для субботы;
28 посему Сын Человеческий есть господин и субботы.
3:1 И пришел опять в синагогу; там был человек, имевший иссохшую руку.
2 И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его.
3 Он же говорит человеку, имевшему иссохшую руку: стань на средину.
4 А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали.
5 И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.
6 Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его.
Практические истины на сегодня
После того, как Адам и Ева согрешили, Бог провозгласил следующее, и это все еще действительно сегодня: "Проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей; терния и волчцы произрастит она тебе; и будешь питаться полевою травою; в поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты и в прах возвратишься" (Быт. 3:17-19).
Фарисеи соблюдали субботу согласно букве закона, но упустили ее духовное значение. Они осквернили ее своим строгим законничеством и не признали самой сути этого установления. У Бога есть прекрасное установление для человечества. Он понимает, что мы всего лишь прах, и что это смертное тело нуждается в отдыхе. Господень день как раз и направлен на это.
Кроме того, что суббота - это день отдыха, она также указывает на время, после искупления Христа, когда народ Божий войдет в покой, в евангельскую эру, где людям больше не нужно будет прилагать усилие для того, чтобы удовлетворять требования закона (Евр. 4:1:10).
Хотя закон был исполнен во Христе, день покоя и поклонения все еще остается для христиан сегодня. День Господа или воскресенье, как христиане знают его сегодня, является первым днем недели, как признание триумфальной победы Христа над смертью. Он воскрес в первый день недели с силой над грехом и смертью, и установил Свое царство, тем самым начиная новую эру для Божьего народа. Во времена апостолов христиане поклонялись в этот день (Деян. 20:7). Письменные работы ранней церкви также служат основанием для этой практики. Некоторые говорят, что это происходит от какого-то языческого поклонения, но это не так.
Четвертая заповедь: "Помни день субботний" (Исх. 20:8), говорит о том, что этот день уже был установлен и соблюдаем (Быт. 2:3). Бог благословил и освятил седьмой день в день сотворения, поэтому это не было введением нового закона, но возрождение давнего установления.
Так как Господень день является днем покоя, поклонения и служения, то очевидно, что мы должны приготовиться к нему. Перенапрягать себя на протяжении недели в надежде, что можно будет отдохнуть в воскресенье, скорее всего не является приемлемым служением. В результате верующий будет засыпать в доме поклонения и не будет иметь достаточно сил для того, чтобы помочь ближнему.
Слова "шесть дней работай" также являются частью этой заповеди. Если эту заповедь исполнять с усердием, то человек достоин отдыха в день Господень. Умеренность в труде, особенно в субботу, подготовит нас к покою и тишине, которые Бог предусмотрел к нашему наслаждению в воскресенье. День, отделенный и освященный, когда отложены житейские заботы, послужит к освежению тела и духа, чтобы мы имели больше сил для встречи трудностей, ожидающих нас на следующей неделе.
Служение поклонения, включая воскресную школу, является временем духовного общения семьи Божьей. Мы вместе возносим голоса в песне восхваления Богу. В объединенной молитве Богу с благодарением мы открываем Ему наши прошения. Когда мы слушаем проповедь, мы питаемся небесной манной. Эта часть служения требует нашего полного внимания и создает покой в наших сердцах. Когда мы общаемся друг с другом после служения, мы можем воодушевить друг друга к вере и добрым делам.
После служения в воскресенье у нас есть время для отдыха, общения и служения. Есть те, кто привязан к дому, и мы можем пойти посетить их. Мы можем пригласить кого-то к себе на обед. Виды служения могут быть различными в зависимости от личности человека и места его проживания.
Найти должное равновесие в отдыхе, поклонении и служении - это наш христианский долг. Чем бы мы не занимались в этот день, мы хотим, чтобы во всем этот прославлялось Божье имя.
Вопросы
1. Как могут те, кто вынужден работать по воскресеньям, обеспечивая людей необходимыми услугами, найти свой день отдыха, поклонения и служения?
2. Как мы должны относиться к тем нашим друзьям, которые относятся к воскресенью так же, как к любому другому дню?
Для ежедневного чтения
Пн. - Дан закон - Исход 20:8-11
Вт. - Преступление субботы - Чис. 15:32-36
Ср. - Иисус в храме - Лук. 2:41-47
Чт. - Иисус идет в синагогу - Лук. 4:16-22
Пт. - Молитва в субботу и результаты - Деян. 16:13-15
Сб. - Побуждение к покою - Марк. 6:30-323; Матф. 11:28-30
Вс. - Вхождение в покой - Евр. 4:1-11

Великий дар Бога

Текст урока: Матфея 1:18-25; Иоанна 3:16-17; Римлянам 12:1-2
Параллельные места Писания: Матфея 2:1-11; Марка 14:3; Иоанна 4:10; Откровение 12:1-6
Ключевой стих: Слава в вышних Богу, и на земле мир, в человеках благоволение! (Луки 2:14)
Введение
Рождение Иисуса девой является основанием одного из фундаментальных учений христианства. Божество Иисуса основывается на том, что Он происходит от Отца и облекся в человека через чудесное действие Святого Духа.
Рождение Иисуса принимается как само собой разумеющееся многими верующими сегодня. Тем не менее, для того, чтобы принять Христа Господом нашей жизни и поверить в Него, как Спасителя человечества, необходимо признать, что Он является Божьим сыном. Петр сказал: "Ты - Христос, Сын Бога Живаго" (Матф.16:16). Когда человек верит в своем сердце, что Иисус Христос является Сыном Божьим, тогда ему не тяжело быть убежденным в божественности Христа. Подобным же образом, если верить тому, о чем повествует Матфей, то не остается другого выбора, как только верить в Иисуса как Божьего Сына, обетованного Мессию. Если же веришь от всего сердца, то не остается иного выбора, как только верно служить Ему.
Верить в Христа как Божьего Сына - это первый элемент веры, которая приносит спасение. Во время обсуждения сегодняшнего урока давайте взглянем на историю Рождества, как на жизненно важную часть нашего спасения.
Текст урока
Матфея 1:18 Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святого.
19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.
20 Но когда он помыслил это, - се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святого;
21 родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.
22 А все сие произошло, да сбудется реченное Господом через пророка, который говорит:
23 се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог.
24 Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою,
25 и не знал Ее. [Как] наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус.
Иоанна 3:16 Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
17 Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
Римлянам 12:1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего,
2 и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная.
Практические истины на сегодня
"Радуйся мир! Господь пришел".
История о рождении Иисуса известна по всему миру. Рождество празднуют во многих странах; Рождество также является наиболее празднуемым религиозным праздником. И хотя христиане сожалеют о том, что этот день поставлен на коммерческую основу, и что мирские традиции затмевают его настоящее значение, всеобщее признание праздника рождения Христа, должно быть, приносит Ему определенную честь. Темнота мира была бы еще большей, если бы Рождество не праздновали.
Для искреннего же христианина в Рождестве гораздо более глубокое значение, чем для мирского человека, ищущего только веселья. Тот, кто пережил жизнь благодаря жертве Христа, радуется великой радостью. Но он также осознает, что дар спасения был приобретен великой ценой. Бог послал Своего Сына из славы небес в развращенный грехом мир, и там Он прочувствовал отвержение людей. И хотя ангелы пели и радовались о рождении Иисуса, в этом рождении была боль. Это было начало жизни, которая будет проведена в страдании и жертвовании в служении людям, в ней также будет отвержение людей, и великая жертва, которой должен будет стать Он Сам. Радость, которая была провозглашена пастухам, открывает факт того, что Небеса видели не только рождение Иисуса, но также и великую ценность, которая открывалась людям, через принятие спасения. Рождение Иисуса было результатом Божьей любви, которая открылась в том, как Бог ценил души людей, и в спасении, данном Им. Сутью Божьей любви является жертвовать ради других, какими бы недостойными эти другие не были.
Когда в сердце человека рождается Божья любовь, ее результатом является то же, что описано выше. Истинный христианин почитает Бога тем, что следует по стопам Христа, жертвуя так же, как жертвовал Он. Подобное Христовому самоотвержение и жертвование для других является результатом того, что в верующем чудесным действием Святого Духа формируется Христос. "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12:1).
Рождение свыше само по себе является Божьим чудом, и оно имеет подобие рождению от девы. Святой Дух указывает грешнику на его непослушание и преступления, и он желает освободиться от этих чувств. Когда в сердце кающегося грешника рождается Христос, на небесах радуются о еще одном Божьем сыне, который родился "ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога" (Иоан. 1:13).
Пусть же каждое дитя Божье воздает Ему всю должную славу и хвалу за "неизреченный дар" (2Кор. 9:15).
Вопросы
1. Размышляя над миссией Христа, которая заставляет серьезно задуматься, а также над радостной надеждой спасения, которое Он принес, каким будет правильное отношение христианина к празднованию Рождества? Что будет угодным Христу?
2. Каким образом христианин может выразить свою радость от надежды спасения и благодарность Богу за Его великий дар?
3. Не слишком ли сильно мир влияет на нас в отношении празднования Рождества (украшения домов, школ, праздничная одежда и т.д.)? Не проникает ли в церковь мир? Поразмышляйте над Римлянам 12:2.
Для ежедневного чтения
Пн. - Пророчество о том, что дева родит - Иса. 7:14; 9:6-8
Вт. - Гавриил послан к Марии - Лук. 1:26-38
Ср. - Мария посещает Елисавету - Лук. 1:39-56
Чт. - Рождение Христа - Лук. 2:2-20
Пт. - Бог вспоминает Свой завет - Лук. 1:67-79
Сб. - Слово стало плотью - Иоан. 1:9-18
Вс. - В полноту времени - Гал. 4:1-7

Почва сердца

Текст урока: Марка 4:3-9, 14-20
Параллельные места Писания: Матфея 2:1-11; Марка 14:3; Иоанна 4:10; Откровение 12:1-6
Ключевой стих: Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением (Колоссянам 2:6,7)
Введение
Сеятель, семя, почва, в которую сеется семя, забота о культуре во время роста - все это очень важно, потому что непосредственно связано с тем, каким будет урожай. То же самое истинно и духовно. Иисус привел пример о сеятеле, чтобы проиллюстрировать, что требуется для успешного распространения Слова. Этот урок обращает наше внимание на почву сердца. Эта почва должна быть подготовлена для того, чтобы слышать, принимать и воплощать в жизнь посеянное в нее Слово.
Пусть каждый исследует свое сердце, чтобы проверить, готово ли оно для принятия Божьего Слова. Бог благословит подготовленное сердце и даст ему обильный урожай. Этот урожай будет и обильным плодом нашей жизни здесь на земле и наградой вечного покоя в конце.
Текст урока
Марка 4: 3 слушайте: вот, вышел сеятель сеять;
4 и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то.
5 Иное упало на каменистое место, где немного было земли, и скоро взошло, потому что земля была неглубока;
6 когда же взошло солнце, увяло и, как не имело корня, засохло.
7 Иное упало в терние, и терние выросло, и заглушило семя, и оно не дало плода.
8 И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто.
9 И сказал им: кто имеет уши слышать, да слышит!
14 Сеятель слово сеет.
15 Посеянное при дороге означает тех, в которых сеется слово, но к которым, когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их.
16 Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его,
17 но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются.
18 Посеянное в тернии означает слышащих слово,
19 но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода.
20 А посеянное на доброй земле означает тех, которые слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.
Практические истины на сегодня
Закон сеяния и жатвы хорошо известен нам. Фермер очень озабочен состоянием почвы, потому что он хочет, чтобы у семени были все условия для того, чтобы взойти и расти. Его интересует плодородность и влажность. Для него также очень важно качество семени, время его посева. Пример нашего урока заставляет нас задуматься над тем, что требуется для того, чтобы Божье Слово принесло плод в сердцах необращенных и отошедших от Бога людей. Божье Слово является полным и истинным. Люди, которые принимают его и верно ему следуют, являются сосудами, приготовленными для несения истины. Самым главным приготовлением, необходимым для того, чтобы успешно нести Слово в истине, является рождение свыше и исполнение Святым Духом. Когда это действие возрождения совершилось в сердце человека, то он научится чистой истине, будет жить согласно ей и учить ей. Такому человеку постоянно будет необходимо противостоять усилиям сатаны отвести его от истины или исказить ее.
Святое Слово не может принести желаемый плод в неподготовленном сердце. К сожалению, кажется, что есть много сердец в таком состоянии, что сатана может сделать так, чтобы Слово не имело плода в них. В отвердевшие сердца трудно проникнуть. Люди часто принимают решения, за которые потом пожинают горькие плоды, хотя их и предупреждали о последствиях. Когда человеку предлагают Божье Слово, сатана также предлагает свое, и эти уловки сатаны могут заглушить то убеждение, которое в сердце пытается вложить Святой Дух.
Некоторые люди слышат истину, видят, как она действует с сердцах Божьих людей, и быстро привлекаются к ней. Им нравится то, что они видят. Многие из них пережили разочарование в жизни и хотят найти облегчение. Они начинают иметь слабое видение той свободы, которая есть для них у Бога. Их выбор основывается на эмоции от того прекрасного, что они видят, и это часто затеняет цену, которая позже им кажется слишком большой. Если они не укрепляются в вере и своей решимости, то часто впадают в уныние по причине атак сатаны. Слишком часто, после того, как они пережили впечатляющее рождение свыше, их подавляет трудность каждодневной жизни. И по причине того, что их основание является очень неглубоким, воодушевление или увещевание, которое они слышат, обижает их, и они отходят от Бога.
Злое окружение теперешнего мира имеет заглушающее влияние на действие Слова в сердцах многих людей. Материальные трудности часто, кажется, оправдывают некоторую нечестность. Занятость занимает место молитв и чтения Библии и приводит к малодушию.
Молодых людей искушает свобода мира, и она привлекает их к себе, заставляя не думать о последствии. Все, что использует сатана, направлено на заглушение действия Божьего Слова в сердцах людей, и приводит к горкой жатве в этой и еще больше в будущей жизни.
Как прекрасны награды верного следования путем истины! Плата за грех не может сравниться с даром Бога (Рим. 6:23) и миром, удовлетворением и счастьем, которое сопровождает его. Нам не надо далеко ходить, чтобы увидеть благословения Бога, которые Он дает верным. Когда думаешь о конце пути верных, то цена жизненных трудностей становится очень малой в сравнении с ним. Так же как и царь Давид наблюдал за путями злых, время от времени и мы можем сомневаться в том, что Божьи пути действительно самое лучшее для нас. Давиду казалось, что им так легко жилось. Но когда он вошел во святилище Господа, он увидел их конец, и тогда Божьи пути показались для него настолько более превосходными. Когда сатана пытается засадить нашу жизнь сорняками, давайте же воспользуемся правильными методами для того, чтобы не позволить этому случиться, чтобы он не смог повлиять на наши отношения с Богом.
Вопросы
1. Что мы можем делать для того, чтобы нести Слово более эффективно?
2. Есть ли что-либо, что можно сделать для того, чтобы приготовить сердца для принятия истины?
3. Если сердце находится в одном из неблагоприятных состояний, о которых говорится в уроке, должны ли мы заключить, что для такого сердца нет надежды, или настойчивость со стороны работника смягчит и подготовит почву?
4. В притче о великом пире (Луки 14:15-24) господин приказал своему слуге сказать званным идти. Достаточно ли усилий мы прилагаем для того, чтобы побуждать погибающих прийти к Господу?
Для ежедневного чтения
Пн. - Сеяние и жатва - Гал. 6:7-10
Вт. - Сеяние приносит результаты - Еккл. 11:1, 6; Иса. 55:8-13
Ср. - Повеление сеять - Марк. 16:14-16
Чт. - Безопасность благочестивых - Пс. 111
Пт. - Принятие семени в подготовленное сердце - 1Иоан. 2:3-6
Сб. - Красота служения - Иса. 52:7-10
Вс. - Обольщение богатством - 1Тим. 6:6-12

Иисус творящий чудеса

Текст урока: Марка 5:22-36, 39-42
Параллельные места Писания: Матфея 13:57-58; 17:14-21; Римлянам 4:91-21; Иакова 1:5-6
Ключевой стих: Ключевой стих: Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам (Матфея 7:7)
Введение
Можно ли каким-либо другим образом лучше начать новую неделю, новый год, новое столетие или даже тысячелетие, как ни тем, чтобы приковать свой взор к творящему чудеса Иисусу? Возможно ли более превосходным образом начинать каждый день нашей жизни?
Наш Спаситель является для нас таким неисчерпаемым источником силы, таким хранилищем духовных даров, что в нашей жизни никогда не должно быть духовных нужд. Не бывает ли так, что иногда мы обрекаем себя на духовную немощь вместо того, чтобы достигать исцеления и восстановления? Благодать к покаянию, прощение, когда мы спотыкаемся, мудрость для жизни, победа над грехом, смирение разума, любовь ко всем - все это и еще многое другое открыто для детей Божьих. К чему же нам тогда успокаиваться на меньшем?
Текст урока
Марка 5:22 И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его
23 и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива.
24 Иисус пошел с ним. За Ним следовало множество народа, и теснили Его.
25 Одна женщина, которая страдала кровотечением двенадцать лет,
26 много потерпела от многих врачей, истощила все, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, -
27 услышав об Иисусе, подошла сзади в народе и прикоснулась к одежде Его,
28 ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею.
29 И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни.
30 В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде?
31 Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне?
32 Но Он смотрел вокруг, чтобы видеть ту, которая сделала это.
33 Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину.
34 Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей.
35 Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя?
36 Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй.
39 И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит.
40 И смеялись над Ним. Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала.
41 И, взяв девицу за руку, говорит ей: "талифа куми", что значит: девица, тебе говорю, встань.
42 И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление.
Практические истины на сегодня
Как же мы связаны с силой этого Творца чудес? Параллельные места Писания указывают нам на ключевой элемент в наших отношениях с Иисусом. В каждом месте Писания внимание привлекается к вере. Текст урока также говорит об этом. "Дщерь, вера твоя исцелила тебя". Иаиру Он сказал: "Не бойся, только веруй". Эти слова, конечно же, указывают на важность веры. Тем не менее, давайте не будем сосредотачивать на ней все наше внимание во время сегодняшнего урока. Давайте посмотрим на это в правильном свете.
Вера, конечно же, является основой христианской жизни. Христианская жизнь - это жизнь веры. "Праведный верою жить будет" (Рим. 1:17). "Но без веры угодить Богу невозможно" (Евр. 11:6). Это не наш замысел, это замысел Бога для нас. Иногда мы можем задумываться достаточно ли у нас веры. Иисус сказал: "Если вы будете иметь веру с горчичное зерно... ничего не будет невозможного для вас" (Матф. 17:20). Не поддаемся ли мы иногда искушению верить в нашу веру, вместо того, чтобы верить в Иисуса?
В одном псалме мы поем: "Если мой взор на Иисусе, то могу я встретить новый день". Мы всегда должны взирать на чудотворца Иисуса. Мы живем верой, но не вера спасает, исцеляет и утешает нас. Это делает Иисус! Иисус спасает, исцеляет и утешает, когда мы приходим к Нему. Давайте же будем подобны женщине, которая описана в тексте урока. Мы не видим, чтобы она переживала по поводу того, было ли у нее достаточно веры. Ее целью было достичь Иисуса, и просто коснуться Его, потому что она знала, что у Него была сила исцелить.
Иаир и больная женщина знали, что Иисус мог помочь, и они пошли к Нему. Пусть мы также придем к Нему со всеми своими нуждами. В наше время быть независимым - это ловушка. Часто последнее, а не первое, что мы делаем, это приходим к Господу в молитве. Даже в малых вещах, как например, излечиться от простуды, приносим ли мы свою нужду в первую очередь Ему? Приходим ли мы когда-либо с малыми вещами к Нему вообще? Если бы больная женщина узнала об Иисусе и Его силе раньше, она бы пришла к Нему гораздо раньше.
Когда мы думаем о силе Иисуса и нашем желании Его помощи в обыденных вещах в жизни, мы должны помнить о том, что хоть Христос и может сделать все, есть много того, что Он избирает не делать. Он может освободить нас от проклятия греха и его рабства, но Он не освободил нашу плоть от проклятия, провозглашенного в Эдеме. Он все еще может творить чудеса среди нас и исцелять нас, и тем не менее, мы будем болеть, некоторые повидают бедность, и все умрут. Последнее избавление от Эдемского проклятия будет величайшим из чудес, и все мы можем участвовать в этом чуде во время воскресения в Судный День.
Мы являемся гражданами духовного царства; наш Бог есть Дух, и мы поклоняемся Ему в духе. И именно в этой сфере чудотворец Христос хочет действовать среди нас. Его главная цель - это не исцелить наши тела, но исцелить наши сердца, душу и дух. Во время того, как Он пребывал во плоти, Он исцелял плоть, сейчас же Он с нами в Духе. Какой из духов не подвластен Ему? Какого злого духа Он не может изгнать? Назовите грех, над которым Он не может дать победу. Есть ли такое своеволие, которое невозможно сокрушить?
Нежелание и "малое" непослушание в наших жизнях лишает нас благодати, ослабляет нас так же, как женщину ослабляло ее кровотечение, и нам также может становиться все хуже и хуже. Давайте же придем к Иисусу, падем перед Ним и скажем Ему всю правду, чувствуя себя недостойными коснуться даже края Его одежды. И тем не менее, давайте коснемся его и будем исцелены!
Примеры
Так как мы греховны по своей природе, и подобны овцам, сбившимся с пути, каждый из нас как поломанный автомобиль, который стоит на обочине дороги. Сами в себе мы не имеем силы добраться до пункта назначения. И мы так и останемся в этом состоянии, если не придет помощь.
Иисус подобен тягачу. Заливая все светом, Он появляется на жизненной дороге рядом с нами. У Него есть достаточно силы, чтобы привезти нас домой. Каким же образом нам присоединиться к этой силе? Мы нуждаемся в канате, канате веры.
Спасает ли нас этот канат? Есть ли у него сила, чтобы тянуть нас? Даст ли канат нам силу? Нет, сила находится только у Иисуса. И канат передает нам эту силу. Но как же часто мы все таки впадаем в сомнения и страхи, переживая о том, достаточна ли длинна нашего каната. Мы больше не смотрим на большой, мощный грузовик, а на канат, и думаем, выдержит ли он.
Мы можем иметь самый толстый и прочный из всех канатов, но если он не присоединен к грузовику, то мы остаемся все такими же неподвижными. От нас не требуется такого прекрасного каната. Иисус сказал, что если наша вера будет с горчичное зерно, то есть очень маленькой, то у нас будет сила, чтобы передвигать горы. Может быть мы думаем, что нуждаемся в толстом канате, потому что наш автомобиль такой большой. Может быть, мы думаем, что нам нужен такой большой канат, потому что наше отчаяние так велико. Давайте же будем готовы думать о себе, как о малых, имеющих веру, возможно, размером с горчичное зерно, и взирать на великого, сильного чудотворца Иисуса. И если мы соединились с Ним, то мы движемся по пути домой.
Вопросы
1. В свете этого урока, может ли больше Божьей благодати быть явной в нашей жизни?
2. Что лишает нас благодати, что может "высасывать" из нас духовную силу?
3. В свете притчи о пяти мудрых и пяти неразумных девах следует ли заключить, что неизбежно среди дев будут "неразумные"?
4. Назовите некоторые духовные слабости.
Для ежедневного чтения
Пн. - Грех неверия - Марк. 6:1-6
Вт. - Власть над творением - Марк. 6:45-51
Ср. - Власть над плотью - Матф. 20:29-34; Лук. 6:6-10
Чт. - Власть над смертью - Лук. 24:1-7
Пт. - Власть прощать грех - Матф. 9:1-8
Сб. - Вера есть ключ - Марк. 10:46-52
Вс. - Вера Авраама - Рим. 4:19-24; 5:1

Многое из малого

Текст урока: Марка 6:33-44
Параллельные места Писания: Исход 16:4-15; Псалом 36:23-26; Луки 24:28-30; 2Коринфянам 8:13-15; 9:5-10
Ключевой стих: Хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши (Деяния14:17)
Введение
"Из малого получается много, когда помогает Бог". В руке мальчика было только пять хлебов и две рыбки - количество еды достаточное только для одного человека. Когда же это было отдано Иисусу, то было накормлено пять тысяч людей, не считая женщин и детей. Так часто мы склонны не делать что-то малое, потому что оно кажется нам таким незначительным. Мы боимся, что другие будут насмехаться над нашими слабыми попытками, или смущаемся того, чтобы исполнить какую-то работу в присутствии тех, кто, как нам кажется, может сделать ее гораздо лучше. Пусть же этот урок воодушевит нас верно трудиться на Господней ниве, и пусть мы помним о том, что Он может взять наш небольшой вклад и во много раз его преумножить. Нет ли у вас хотя бы несколько хлебов, которые вы могли бы дать Господу?
Текст урока
Марка 6:33 Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
34 Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много.
35 И как времени прошло много, ученики Его, приступив к Нему, говорят: место здесь пустынное, а времени уже много, -
36 отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть.
37 Он сказал им в ответ: вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?
38 Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы.
39 Тогда повелел им рассадить всех отделениями на зеленой траве.
40 И сели рядами, по сто и по пятидесяти.
41 Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех.
42 И ели все, и насытились.
43 И набрали кусков хлеба и остатков от рыб двенадцать полных коробов.
44 Было же евших хлебы около пяти тысяч мужей.
Практические истины на сегодня
История в сегодняшнем уроке указывает на то, что Бог заинтересован в обеспечении наших физических нужд так же, как и духовных. Подтверждение этому мы также находим и в других местах Библии. Например, Бог удивительным образом позаботился о Своих детях в пустыне. Иисус также учил нас прежде всего искать Царствия Божьего и Его праведности, и тогда наши физические нужды будут восполнены. Бог предупредил Свой народ, чтобы, когда он войдет в землю Ханаанскую и разбогатеет, он не забыл Бога.
Как сегодня в этом свете выглядим мы?
В сегодняшнее время, когда большинство наших нужд восполнено, мы склонны чувствовать себя независимыми от Божьей заботы? Не приближаемся ли мы к тому, чтобы смотреть на необходимость упования на Бога свысока?
Один знаменитый в религиозных кругах человек пишет о своем бедном детстве. Его отец был служителем, и средств в семье было очень мало. Часто им не хватало денег, чтобы купить самые необходимые вещи. Иногда его отец уезжал в другую церковь, чтобы там провести служения возрождения. Когда он возвращался домой, мать иногда спрашивала его: "Ну что, в церкви были сборы средств?" И отец отвечал: "Да, но детям служителя нужна была обувь, и я отдал все деньги ему".
У них также было так, что не хватало денег на обувь, когда дети в ней нуждались. И тогда отец собирал семью, они все вместе становились на колени и искренне молились Богу, чтобы Он восполнил их нужду. Так случалось много раз, и Бог никогда не изменял Своему обетованию.
И хотя этот человек не слишком хотел вернуться к бедности своего детства, он сожалел о том, что у его детей практически не было побуждений к вере, которые мальчиком испытывал он. Мы бы все хотели иметь возможность рассказать о том, каким прекрасным образом Бог позаботился о нас, но никто не хочет быть достаточно бедным для того, чтобы нуждаться в этом. Восполненность жизненных нужд лишает возможности практиковать веру.
Еще одно, о чем мы должны подумать, это наше даяние. Слово Бога очень ясно говорит об этом. Оно понятно говорит о том, что Бог не считает наше даяние в гривнах. Иисус сказал, что женщина, которая дала две лепты, дала больше всех тех, которые давали от своего избытка, так как она дала от свей скудости. Это так же, как и хлебцы и рыбки, указывает на то, как Бог преумножает. Он может взять две копейки и сделать из них больше, чем тысячи гривен, которые богачи в своей скупости дали от своего избытка!
В одной из притч Иисуса говорится о том, как господин дал каждому из своих слуг таланты, и сказал им как их использовать. Двое из них сразу взялись за работу, и в результате, их талантов становилось больше. Один же из них побоялся взяться за работу в вере и сокрыл свой талант. Находим ли мы удобное место на задней скамейке в церкви, зарывая свой талант? С этой своей позиции мы часто с критикой и иногда завистью наблюдаем за талантами других, за тем как они преумножаются. Мы отказываемся принимать участие в служениях, потому что другие могут сделать это настолько лучше нас. Когда церковь возлагает на нас определенный труд, вместо того, чтобы постараться для Господа, мы пытаемся сделать как можно меньше и рады, когда работа окончена. Мы не говорим людям об Иисусе, боясь, что можем сказать что-то не так. Мы чувствуем себя неполноценными, но причиной того, что другие так процветают, является то, что они просто пользуются талантами, которые получили. Мы не должны преуменьшать наши таланты, потому что поступая таким образом, мы преуменьшаем Бога и свидетельствуем о своем недостатке веры.
Примеры
За несколько центов покупают евангельский трактат. Еще за пару центов посылают его в отдаленный поселок. Шел человек и увидел этот трактат на улице. Он подобрал и прочитал его. Он был обличен в своем грехе, покаялся и нашел спасение.
Кто-то почувствовал побуждение предложить номер псалма на собрании. Сначала смущался, но потом все-таки сделал это. Сердце заблуждающегося брата было тронуто этим псалмом, и благодаря этому он перепосвятил свою жизнь Богу и стал верным христианином.
История христианской веры полна подобных переживаний. Нет ничего больше, что человек мог бы сделать, чем помочь другому найти путь спасения.
Однажды служитель стоял перед общиной, и начав проповедовать, почувствовал необычное вдохновение, и поэтому его проповедь была очень воодушевляющей. Многие похвалили его за прекрасную проповедь, но никто не осознавал, что каждый член общины перед этим отдал для себя для молитвы за этого служителя.
Пусть же мы все будем усердны в том, что Бог возлагает на нас. Будем готовы трудиться там, где нас не замечают, даже если за это признание получают другие.
Вопросы
1. Если бы вы могли выбирать быть богатым или бедным, чтобы бы вы выбрали?
2. Должны ли мы активно использовать свой дар, или нам стоит ожидать, пока нас не попросят помочь?
3. Будем ли и мы, как мальчик с хлебцами, видеть преумножение наших усилий?
4. Сколько богатства сможет в этой жизни скопить человек, если будет давать столько же, сколько дала бедная вдова?
Для ежедневного чтения
Пн. - Маленькая вера - Матф. 17:14-20
Вт. - Пища вдовы - 3Цар. 17:10-16
Ср. - Пять хлебцов и две рыбки - Лук. 9:12-17
Чт. - Победа Гидеона - Суд. 7:7-23
Пт. - Сила в немощи - 2Кор. 12:7-10
Сб. - Бог измеряет наше даяние - Лук. 21:1-4
Вс. - Простое послушание - Иоан. 21:3-11

Взгляд внутрь себя

Текст урока: Марк 7:1-2, 14-23
Параллельные места Писания: Притчи 23:6-7; Иеремия17:9-10; Лука6:43-45; Колоссянам 3:1-10
Ключевой стих: Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое (2 Коринфянам 5:17)
Введение
В Псалме 50:8 Царь Давид написал эти обращенные внутрь души слова: "Вот, Ты возлюбил истину в сердце". Бог смотрит поверх внешних качеств человека прямо в его сердце. Бог заинтересован именно в том, что наполняет сердце и Он ищет там истину - истину, которая исходит на поверхность изнутри. Его всевидящее око не пропустит ничего. Фасад, которым мы прикрываемся, чтобы обмануть человека, никогда не обманет Бога. Он видит сквозь наше лицемерие.
Человеку кажется трудным заглянуть в свое собственное сердце. Он склонен иметь дело с внешней стороной вещей и надеется, что во всяком случае сможет пройти через Суд. Сердце человека греховно от природы. Оно изменяется, только когда он начинает желать заглянуть внутрь себя и увидеть свое сердце таким, каким его видит Бог. Постараемся же заглянуть в себя.
Практические истины на сегодня
Бог создал человека уникальным образом. Человек состоит из внутреннего и внешнего человека. Внутренний, или сердце человека, включает в себя разум, душу и дух. Он включает в себя также всю нашу эмоциональную природу и понимание. Внешний человек - это наше физическое тело и дела и поступки, которые мы совершаем. Хотя часто нам хочется отрицать связь между внутренним и внешним человеком, Библия совершенно ясно говорит о существовании непосредственной связи между ними. Мы должны признать этот факт, иначе наши сердца успешно обманут нас.
Мы рождаемся с семенем греха в нас. Этого невозможно избежать. В установленное Богом время мы бываем призваны к покаянию в своих грехах. И тогда нам нужно иметь дело не только со внешним, но мы должны заглянуть внутрь себя и иметь дело со своей грешной природой. Когда мы обретаем прощение своих грехов, мы становимся новой тварью, как об этом говорит ключевой стих. В Римлянам 12:2 Павел учит, что мы преобразуемся обновлением ума, чтобы познавать, что есть воля Божия, благая, угодная и совершенная.
Но заканчивается ли на этом битва? Нет, она только началась. Враг нашей души никогда не сдается и он ищет, как вновь вернуть нашу любовь. Влияние нашей злой природы никогда не уходит очень далеко. Если мы становимся безразличными и равнодушными, похоть тут же встает перед дверями нашего сердца. "Похоть же, зачав, рождает грех, а сделанный грех рождает смерть" (Иаков 1:15). Все это начинается в нашем разуме. Битву нужно выиграть здесь, чтобы не дать духовной смерти вновь войти в нашу жизнь.
Как нам правильно охранить нашу жизнь, чтобы сокровище, которое мы получили, не было потеряно? Наша повседневная жизнь постоянно подвергается нападкам зла. Наше сердце склонно делать то, что приятно гордыни, амбициям, злым желаниям и разного рода разложению. Настолько ли трудна эта битва, что только сильные и выносливые могут быть спасены? Но нужно помнить, что эта битва праведная и в ней может быть одержана победа с Божьей помощью. Мы никогда не должны совершать злые дела, которые исходят из злого сердца. Мы должны быть внимательны, чтобы не стать жертвой хитрости сатаны. Мы не можем перестать защищаться. Мы должны охранять свои сердца со всем тщанием и заботой. Когда мы позволяем злу входить в наше сердце, оно становится больным. Вскоре болезнь внутреннего человека начинает влиять на внешнего. Развращенный источник дает начало потокам развращения. Мы обязаны наполнять свою жизнь добрыми и здоровыми мыслями и делами. Для этого потребуется самоотречение. "Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною" (Матф. 16:24). Когда мы питаемся добрыми вещами, наши сердца могут быть щедро наполнены добром. Чему мы позволяем входить в наше сердце? Внимаем ли мы учению, содержащемуся в Филппийцам 4:8, думая о том, что истинно, честно, справедливо, чисто, Победа достигается, когда мы наполняем наши сердца этими столь желанными качествами.
Это требует усилий от людей любого возраста. В сегодняшнем мире, особенно важно, чтобы молодежь следила за тем, что впитывает их сердце и разум. Сатана, обманщик, всегда готов убивать и уничтожать там, где защита ослабела. Но Святой Дух хочет хранить, строить и завершать Божью работу в нашей жизни. Церковь является безопасным пристанищем для всех тех, кто хочет больше узнавать о Божьих путях. Слава Богу за всю верную молодежь, которая у нас есть, и пусть они будут желать оставаться верными в их молодые годы и отдавать Богу первые плоды своей жизни. Вся наша жизнь находится под божественным взором Господа. Пусть все мы позволим Ему быть судьей нашей жизни.
Примеры
Нам была рассказана история об одном старике, который пребывал на смертном одре. В своей жизни он не был ни злым, ни безнравственным человеком. Он совершил много добрых дел и его соседи и знакомые считали его хорошим человеком. Но было несколько человек, которые несправедливо обходились с ним в течении его жизни. Они совершали поступки, которые глубоко ранили и оскорбляли его. В своем сердце он никогда не находил возможности простить их и даже находил оправдания своему непрощению из-за неправедности тех поступков, которые они совершали против него. Сейчас время, отпущенное ему, подходило к концу. Возле его постели были некоторые члены его семьи и он попросил их достать записку из его кармана и прочитать ее. В записке со всеми тягостными подробностями было описано то, что эти люди совершили против него. Даже перед лицом смерти, он не смог простить их, но напротив, хотел в последний раз услышать о том, что они делали. Его злое сердце обманывало его до самого конца. Он уходил в вечность с хорошей репутацией среди людей, но с сердцем, неспособным прощать. Какой ужасный уход для встречи с Богом! Если бы только он позволил Богу показать ему, каким безнадежно злым было его сердце.
Мы можем сказать, что это не случится с нами, но понимаем ли мы на самом деле наши сердца? Мы склонны измерять внешнюю сторону и склоняться в своих суждениях в свою пользу. Но мы должны понимать, что Бог смотрит внутрь нас. По самой своей природе человек смотрит на внешнюю сторону и скрывает то, что находится внутри. Опасностью всего этого является поразительная способность наших сердец обманывать нас. Бог знает наши сердца. Можем ли мы доверить Ему правильно судить их? В 1 Иоанна 3:20 мы читаем: "Ибо если сердце наше осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает все". Все, что нам нужно сделать - это позволить Богу открыть нам наши сердца. Это может быть болезненным, но кто может объяснить чудо сотворения Богом нового сердца? Слава Богу за Его работу благодати в нашей жизни, которая происходит, когда мы открываем свои сердца для того, что Он хочет совершить в нас.
Вопросы
1. Существует ли опасность того, что мы можем начать уделять слишком много внимания внешним вещам? Мы знаем, что они важны, поэтому как нам сохранять равновесие и уделять внешним вещам столько внимания, сколько требуется?
2. Библия говорит, что соленая и пресная вода не может течь из одного источника. Как мы объясним некоторые позиции, на которых мы позволяем себе стоять, в свете этого стиха?
3. Является ли одной из уловок дьявола в эти последние дни то, что мы много делаем, не имея достаточно преданности?
Для ежедневного чтения
Пн. - Самое важное - сердце - Матф. 15:10-20
Вт. - Сердце верует к праведности - Рим. 10:10-13
Ср. - Готово сердце мое - Пс. 56:1-11
Чт. - Притча о сеятеле - Лука 8:5-15
Пт. - Доброе дерево - добрый плод - Лука 6:43-45
Сб. - Писано в наших сердцах - Иерем. 31:31-34
Вс. - Божий Закон во внутреннем человеке - Рим. 7:18-25

Настойчивость и смирение

Текст урока: Марк 7:24-30; 8:34-38
Параллельные места Писания: Бытие 32:24-26; Марк 10:17-22; Филиппийцам 3:7-11
Ключевой стих: И блажен, кто не соблазнится о Мне (Матфей 11:6)
Введение
В сегодняшнем уроке мы видим мужество женщины, которая уверовала в божественную силу Иисуса Христа. Ее смирение позволило ей упорно стоять на своем несмотря на сопротивление. Она продолжала говорить о своей нужде в ситуации, в которой многие люди были бы обескуражены и рассержены.
Как мы принимаем свою жизнь сегодня? Расстраивают ли, обескураживают и огорчают ли нас трудности? Воля нашего Небесного Отца в том, чтобы мы в вере обращали свои мольбы к Нему, смиренно доверяясь Ему независимо от того, чисто ли небо или закрыто тучами, и зная, что Он - дающий всякий добрый и совершенный дар.
Текст урока
Мар.7:24 И, отправившись оттуда, пришел в пределы Тирские и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться.
25 Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом, и, придя, припала к ногам Его;
26 а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери.
27 Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам.
28 Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей.
29 И сказал ей: за это слово, пойди; бес вышел из твоей дочери.
30 И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.
Мар.8:34 И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. 35 Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее. 36 Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? 37 Или какой выкуп даст человек за душу свою? 38 Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами.
Практические истины на сегодня
Сегодняшний мир полон насмешников, циников и мужчин и женщин, живущих в гордыне. Многие из них почитаемы и стремятся превзойти друг друга, но слава и похвала этого мира ослепляют человека. Она может не дать нам увидеть нашу великую нужду и великие беды и ловушки, которые готовит для нас сатана. Погибели предшествует гордость, и падению - надменность (Притчи 16:18).
Хотя религия может быть принята в сегодняшнем мире, она принимается лишь, как некая форма набожности, которая отрицает Божью силу. Смирить себя, взять свой крест и следовать за Господом Иисусом Христом - значит быть отделенным духовно от всех неверующих в этом мире. В жизненных битвах, когда мир со всеми его силами обмана выстроен против нас, мы часто можем желать быть принятыми миром. Для плоти трудно быть отвергнутой. Бывают также времена, когда происходящее с нами и обстоятельства, являющиеся частью этого порочного мира, разочаровывают нас. Временами мы можем видеть, как дорогие нам люди следуют за чуждыми духами, и мы знаем, что им требуется избавление. Для стойкого христианина, который настоятельно взывает к Небесному Отцу, есть исцеление, исходящее от Отца, Который знает, что мы нуждаемся в таких вещах.
Давайте же в вере и смирении примем ту всепобеждающую силу, которую предлагает нам сегодня Божья благодать.
Примеры
В Послании к Евреям 11 мы читаем о многих героях веры, которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих (Евр. 11:33-34).
Мы видим, что в духовном смысле эта же самая битва все еще продолжается. Христиане побеждают силу царства сатаны в своей жизни, живут праведно, получают обетование вечной жизни и угашают силу многих обманчивых духов. Испытания мечем и огнем времени не могут сломить их. В своей слабости они взывают ко Христу, Который дает им силу побеждать злые силы сатаны.
Мы видели эту победоносную битву в жизни многих людей, молодых и старых. Был некий молодой христианин, который часто чувствовал себя одиноким, но его мужество и смирение были сильны и позволили ему не соблазняться. Напротив, он продолжал полагаться на Бога и спокойно выдерживал испытания жизни. Пусть все мы также будем подвизаться добрым подвигом веры.
Вопросы
1. Возможно ли, чтобы мы, как христиане, иногда испытывались тем, чтобы отдавать какие-то вещи взамен нашей души?
2. В чем проблема, когда нам кажется, что мы не получаем ответа на наши молитвы? Возможно ли, что мы недостаточно смиренны, чтобы просто попросить крохи?
3. Когда мы просим Бога, не означает ли в некоторых случаях настойчивость упрямство?
4. Означает ли фраза "Не моя воля, но твоя да будет" недостаток веры, или она показывает смирение?
5. Заставит ли мир истинное духовное ношение креста отказать в свей дружбе до такой степени, как это было в прошедшие века?
Для ежедневного чтения
Пн. - Настойчивость Авраама - Быт. 18:23-33
Вт. - Бог ответит - Лука 11:5-13
Ср. - Необходимо смирение - Матф. 25:37-40
Чт. - Смирение Иисуса - Лука 22:24-27
Пт. - Смирение Павла - 1 Кор. 15:9-10
Сб. - Детское смирение - Матф. 18:1-6
Вс. - Что требует Бог - Мих. 6:6-8

Ужасный приговор Бога

Текст урока: Марк 9:42-48; 2 Фессалоникийцам 1:7-9; Откровение 14:10-11; 21:8
Параллельные места Писания: Даниил 12:2; Малахия 4:1; Лука 16:19-31
Ключевой стих: Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, 3 то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него (Евреям 2:2-3)
Введение
Время ввергает миллионы душ в ужасное осуждение. Некоторые невинны, некоторые несведущи, а другие прекрасно знают о неизбежности осуждения и отчаянно пытаются отвлечь себя вещами, которые предлагает этот мир. Ограниченный разум не может полностью представить или объять это событие. Один лишь Бог понимает цену и последствия непокорности. В конечном счете, Он заплатил великую цену, чтобы искупить человечество.
Сегодня церковь оказывается в мире который показывает мало уважения или страха к Божьему осуждению. Общее отношение общества к этому предмету варьируется от безразличия до прямых насмешек. Нам нужно бояться, чтобы внешнее влияние не уменьшило нашей убежденности в неминуемости Божьего осуждения греха. Для тех, кто теряет это видение, наступит пробуждение, но для многих - слишком поздно.
Практические истины на сегодня
Сегодня люди склонны уделять внимание Божьей любви до такой степени, что начинают забывать о Его праведности и суде. Основополагающая истина о том, что человеку нужно будет дать отчет о своих делах высшему судье не укладывается в рамках современного мышления. Политики, религиозные группы и общество в целом скорее предпочитают проповедовать высокую терпимость ко всем верованиям, религиям и жизненным укладам. Однако слегка завуалированная этой проповедью всеобщей терпимости видна очевидная нетерпимость к любой библейской доктрине, говорящей о суде над делами и поступками человека. Номинальное христианство отражает в себе некоего Бога любви, который легко прощает грехи, даже самые тяжкие из них. Ад, место вечных мучений, не вписывается в такой характер их Бога. Окончательным результатом этого является потеря людьми Божьего страха и еще больший откат к непокорности и разложению.
Как Божьи дети мы не смеем позволить внешнему давлению испугать нас и заставить нас утратить наше свидетельство миру.
Как мы понимаем Божий гнев? Не сравниваем ли мы его с гневом, который мы чувствуем, когда кто-то пытается нас рассердить? Наш гнев - это результат реакции нашей грешной плоти на сопротивление или неудобство. Бог постоянно видит успехи сатаны, когда тот обманывает людей, представляя им Бога угнетателем в то время, как он сам, якобы, дает свободу. Бог видит, что когда человек даже немного поддается убеждениям сатаны, он очень легко может стать его добычей. Бог отдал Своего Сына, лучшее, что имели Небеса, чтобы проложить дорогу святости через это злое, полное препятствий окружение. Несмотря на это, сатана добивается успеха через обман, ложные религии и злобу, с которой он ведет большую часть человечества в вечную погибель. Все эти дела зла открыты и предстают перед всевидящим Божьим взором. Разве не понимаем мы поэтому, что Бог не будет даже в малом идти на компромисс со Своим врагом? Его гнев и недовольство всегда направлены против греха и зла.
Бог есть Бог порядка. Когда мы взираем на Его творение, Его порядок поражает нас. Бог заставил работать законы, которые поддерживают этот порядок. Эти законы, когда человек познает их, оказываются надежными и неизменными. Один из самых доступных примеров - закон притяжения. Это невидимая сила, которая удерживает землю, солнечную систему и всю вселенную так, как она была устроена. Непризнание этого закона может иметь самые тяжелые последствия.
Бог также установил законы для духовной жизни человека. Когда они приняты и им следуют, результатом этого становятся жизнь и счастье. Божий закон, касающийся брака, может послужить этому примером. Даже те, кто не проповедует рождение свыше, могут испытать благословение счастливого брака до такой степени, до какой они верны Божьему закону, касающемуся семьи. Однако во многих случаях человек предпочитает игнорировать и дискредитировать этот закон, что приводит к печальным последствиям. Можно привести и другие примеры трагического поминания плодов в этой жизни, когда нарушаются Божьи законы. Однако человек, раскаивающийся перед Богом находит прощение и исцеление, хотя может и столкнуться с последствиями своих грехов.
От нас, как христиан, зависит, позволим ли мы Богу осудить нашу непокорность в этой жизни. Когда мы оступаемся, нам нужно приходить к Богу без отговорок и самооправдания. Наши глаза должны быть открыты на наше ужасное и развращенное состояние. Не только наша непокорность навлекает на нас Божий гнев, но наша унаследованная грешная природа делает нас достойными смерти и в этой жизни, и в жизни грядущей. Когда мы осуждаем грех, как осуждает его Бог, Его милость и благодать достигают нас через кровь Иисуса, которым успокоился ужасный Божий гнев. Если мы удовлетворяем требованиям, установленным на кресте, мы можем быть уверены, что наши грехи не последуют за нами на суд (1 Кор. 11:31-32).
В Новом Завете слово ад иногда является переводом слова Гадес или Геенна. Гадес обычно означает место, где пребывают мертвые, как в Деян. 2:31. Наиболее часто используется слово Геенна, которое относится к долине Хиннома, к югу от Иерусалима. Там все отбросы и мертвые животные сбрасывались в яму, в которой постоянно горел огонь. В местах, где пламя не было таким горячим, личинки насекомых кишели в разлагающейся плоти. Это пример, который использовал Иисус, чтобы описать вечное наказание неверующих, место, где червь не умирает и огонь не угасает. В других местах Писания Иисус описывает ад, как место внешней тьмы, где будет вопль и скрежет зубов. Человеческий разум не способен понять невыразимых ужасов ада. Один неверующий, отрицавший существование Бога, приблизился к вратам смерти и воскликнул: "О, если бы я должен был гореть в огне неугасимом тысячу лет, чтобы заслужить Божью милость и вновь воссоединиться с Ним. Но это бесплодное желание. Миллионы лет приблизят меня к концу моих мучений не более, чем какой-то час".
Иногда человеческий разум может увидеть картину ада через божественное откровение. Однако, не иметь надежды, быть в отчаянии и во внешней тьме навеки - это что-то, что не может понять ограниченный разум человека. Люди задают вопрос: "Как мог любящий Бог создать такое место и позволить ввергнуть в него Своих согрешивших детей?" На него нет простого ответа. Нам нужно принять абсолютную праведность Божьего суда. В вере мы можем принять, что когда обреченный грешник предстает перед Божьим судом, он признает приговор, который будет ему вынесен, как справедливый и заслуженный. Доказательством того, что он получает должное воздаяние, будет время, когда он восставал против Бога и надменно отвергал духа благодати. Там грехи, которые были приуменьшены и сметены под ковер самопровозглашенной благодати, будут открыты в их истинном виде и будут восприняты так, как их видит Бог. Этот суд, которого удавалось избегать так долго в течении жизни вновь возвратится к нему, чтобы пасть на него как камень, о котором говорится в Лука 20:17-18.
Хотя все погибшие будут терпеть вечные муки ада, тяжесть страдания будет соответствовать их знанию Божьей воли (Лука 12:47-48). Внемлем же этому, как Божьи люди.
Примеры
Весной 1902 года на небольшом острове в Карибском море проснулся вулкан Пеле. У его подножия лежал город Сен-Пьер и когда извержения и постоянный дождь из пепла усилились, люди испугались. На одиннадцатое мая того года были назначены выборы и политики хотели любой ценой удержать людей в городе. Так называемые эксперты старались обнадежить людей, вселяя в них самоуспокоенность. Люди видели множество знаков надвигающейся катастрофы, но они были истолкованы как неопасные и преуменьшены теми, кто был ответственен за управление городом. Однако вулкан не стал дожидаться выборов. Восьмого мая вулкан Пеле взорвался и город с населением в тридцать тысяч человек был полностью уничтожен. Уцелели только два человека.
Подобно этому сегодня сатана обманными путями пытается посеять в Божьих людях дух самодовольства. Будем же испытывать свои сердца. Бодрствуем ли мы и молвимся? Несмотря на то, что все знамения говорят о том, что эта эра скоро закончится, достаточно ли часто и глубоко мы думаем о нашей готовности к Страшному суду? Иисус многократно предупреждал Своих детей, что для того, чтобы избежать надвигающегося бедствия, им нужно быть готовыми и бодрствовать.
Когда Бог усмотрит призвать мир к Себе на суд, эта эра милости и благодати закончится навсегда. Некогда благожелательный лик Агнца будет вызывать ужас в сердцах тех, кто не готов, и погибшие будут молить о том, чтобы камни упали на них и сокрыли их от гнева Агнца (Отк. 6:16-17).
"Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире" (2 Петра 3:14).
Вопросы
1. Должны ли мы, как христиане, более активно предупреждать неверующих о Божьем суде? Если да, то как?
2. Порождает ли сегодняшний образ и уровень жизни пренебрежение к Божьему суду?
3. Как нам помочь себе более глубоко осознать серьезность греха и грядущего суда?
4. Насколько буквально мы должны понимать учение Иисуса в Марк 9:43-47?
Для ежедневного чтения
Пн. - Осуждение первой непокорности - Быт. 3:9-24
Вт. - Первый мир осужден за грех - Быт. 6:1-13
Ср. - Суд для всех - Иуда 14-21
Чт. - Божественное возмездие - 2 Фесс. 1:2-10
Пт. - Взвешен на весах и найден очень легким - Дан. 5:22-31
Сб. - Человеческий суд против Божьего суда - Рим. 2:1-9
Вс. - Последний суд - Отк. 6:12-17

Надежда для пленных

Текст урока: Псалом 136:1-6; 94:8; 50:19; Притчи 28:13; Псалом 146:3; 50:12; 125:1-5
Параллельные места Писания: Плач 1:12-14, 18; 2:14; Лука 15:18-24; Иезекииль 18:30:32
Ключевой стих: Выведи из темницы душу мою, чтобы мне славить имя Твое. Вокруг меня соберутся праведные, когда Ты явишь мне благодеяние (Псалом 141:7)
Введение
В одно время сыны Израилевы были великим народом. Их могущество исходило от Бога, которому они служили. Второзаконие 7:7-8 утверждает, что Бог избрал Израильтян в качестве Своего избранного народа не по причине их великого числа, но по причине того, что Он возлюбил их своей любовью. Во 4 Царств 19 главе повествуется о том, как Бог избавил их от Ассирийской армии. Пока они были верны своему завету с Богом, им не нужно было бояться, даже хотя их враги часто казались более могущественными чем они сами. Однако, когда Израиль стал неверным Богу, то Он попустил им быть взятыми в плен царем Вавилонским.
Хотя они были в плену, Бог не забыл о них, но послал свою весть надежды через пророка Иеремию (Иер. 29:10-14). Сегодня эта весть надежды все еще звучит для тех, кто был пленен сатаной.
Изучение урока
Вавилонское пленение, о котором говорится в этих места Писания, произошло около 585 гола до рождения Христа. Это было мрачным временем в истории Божьего народа.
За столетия до этого, Бог милостиво вывел Свой народ из Египетского рабства. Он вел их чудесным образом в Обетованную Землю, землю в которой текло молоко и мед. Здесь они были благословлены более всех других народов.
Со временем сыны Израилевы стали забывать, что Бог сделал для них и часто нарушали Его заповеди. Книга Судей 17:6 гласит: "В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым". Это вызвало много проблем, и они часто попадали под власть окружающих народов. Однако Бог усмотрел им судей, которые руководили ими, и силой Божьей избавляли их. Со временем они перестали довольствоваться судьями и потребовали себе царя. Бог ответил по их просьбе, хотя это не было Его совершенной волей.
Первый царь, Саул, был отвергнут Богом за свое непослушание. Затем Бог избрал Давида и его дом быть потомством царей над Его народом. Во времена Давида Израиль достиг вершины своего могущества, и во времена Соломона вершины своего богатства и славы. Во времена Ровоама, десять колен восстали под руководством Иеровоама и стали отдельным государством.
История десяти колен является очень печальной. Они никогда не имели праведного царя и были взяты в плен и рассеяны за несколько лет, как то же случилось с коленом Иуды, коленом, которое осталось верным дому Давида.
К сожалению, колено Иуды тоже впало в идолопоклонство. Оно потерпели несколько поражений в битвах, поскольку Бога не было с ними. Вместо того, чтобы обратиться к Богу, они ожесточили свои сердца до того, что не было более им исцеления. Бог наконец предал их в руку царя Вавилонского (2 Пар. 32:11-21).
Там в Вавилоне их сердца стали смягчаться. Когда они вспоминали ту свободу, которой одни наслаждались у себя на родине, и сравнивали ее со своим нынешнем положением пленников, они плакали. В течение этого времени был написан Псалом 136, отображавший печаль народа. Молитва раскаяния Даниила, несомненно, отражает их состояние (Даниил 9гл). Бог определил им 70 лет плена, однако дал им эту уверенность: "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер. 29:11).
1 Коринфянам 10:11 гласит, что все это является примером и написано для нашего увещания. Сегодня мы можем обнаружить, что находимся в духовном плене, но Божья весть надежды звучит и ныне, как во время Вавилонского плена.
Практические истины на сегодня
Изучение истории народа Израильского может научить нас многим урокам, когда мы начнем понимать, почему они попали в плен, и как Бог освободил их. Злые духи постоянно пытаются вторгнуться в наши сердца, чтобы совратить нас от Бога. Вполне возможно, что они могут оказывать влияние на нашу жизнь в течении времени, и мы не осознаем серьезность нашего положения. Это могут быть духи обиды, зависти, гордости, гордости и мирского. Когда мы позволяем им влиять на нас, мы становимся пленниками. Мы начинаем замечать, что наше духовное усердие не таковое как прежде. Слово Божье не является столь драгоценным для нас, Дух Святой больше не дает нам ясного водительства, и духовная жизнь становится пустой. Однако, Бог не допустит нам идти этим путем, не предостегши нас.
Когда Бог показывает нам некоторые области нашей жизни, которые необходимо исправить, нам необходимо внять предостережению. Не должно быть самооправданий, таких как: "Эти мое слабое место", "Такой у меня характер" или "Я ошибся". Если злой дух обрел точку опоры в нашей жизни, тогда необходимо раскаяние. Если мы внимаем сразу, когда наше заблуждение обличается либо Духом, либо братом, то проблему можно легко разрешить. Однако, если мы падаем до того, что не можем обрести освобождения, потребуется раскаяние, подобное тому, которое пережил Давид, и о котором он он пишет в 50 псалме.
Когда мы пленены злым духом, нам необходимо обрести освобождение. Если мы не находим освобождения, мы находимся в великой опасности духовной смерти. Когда злой дух получает власть над нами, мы становимся беспомощными, движимыми силой, которую мы не можем контролировать. Мы слышали печальные свидетельства некоторых, которые говорили: "Я делал такие вещи, которые я думал, что никогда бы не сделал".
Да, есть те, кто пали в глубины греха и оказались пленниками в "Вавилоне". Бог использует память о прошлых днях, чтобы призвать их. Есть надежда для тех, кто был пленен злыми духами, даже хотя они утопают в трясине растлевающего греха.
После распятия Иисуса беззаконие в Иерусалиме стало стремительно возрастать. В 66 году Римские армии под предводительством Тита окружили город. Неожиданно, без какой-либо ясной причины, они отступили. Христиане в городе вняли предостережению Иисуса в Матфея 24:16-18 и бежали, оставивши все позади.
Когда мы, как Христиане, находимся в опасности быть побежденными злыми силами, Бог дает нам возможность выхода. Когда Он дает это, мы можем бежать. Вся гордость и самоволие должным быть оставлены позади. Самое трудным является оставить обольщение и самоправедность. Если мы действительно осознаем себя в отчаянном положении, то мы оставим все, лишь бы получить освобождение. Мы не будем колебаться в том, чтобы позвать на помощь духовных братьев. Мы бежим от духовного опустошения, как первые Христиане бежали из Иерусалима.
Когда мы предаем свою волю и свои пути полностью Богу, полностью полагаясь на Его милость и моля о прощающей крови Иисуса, Он чудесным образом прощает, милует и дарует свободу и силу побеждать грех. Господь может и будет делать великие дела для нас!
Возможно, мы сами не находимся в плену, но видим брата, который пленен. Тогда мы, духовные, призваны к тому, чтобы восстановить его в духе кротости. Бы не достигнем ничего хорошего, если мы имеет самоправедный дух превосходства. Самаритянин помог жертве разбойников, который обычно был бы его врагом, однако он имел сострадание к ближнему в нужде. Он не побоялся поучаствовать и потратиться ради того, чтобы помочь ближнему. Нет набора правил как помочь заблуждающемуся. Нам следует следовать Духу. Он даст руководство, когда мы бескорыстно отдаем самих себя тому, чтобы помочь тем, кто попал в плен к сатане.
И, братья, нам следует молиться. Молиться усердно, пламенно и непрестанно. Души погибнут навеки, если они не будут освобождены. Является ли пленение души длительным или случилось недавно, не будем переставать молиться. Может быть, сейчас они тоскуют по своей отчизне.
Для тех, кто молод: наблюдайте за своей жизнью, вашими мыслями, вашими действиями, с кем вы общаетесь, и что вы читаете. Если вы поддались греху сейчас, это повлечет за собой слабость, которую дьявол всегда будет пытаться использовать. Укрепление самих себя в духовной жизни даст вам способность распознавать искушения и ловушки, которые сатана использует для того, чтобы пленить людей. Никогда не пожалеешь о том, что сеял доброе семя.
Вопросы
1. Когда мы смущаемы духами зависти, гордости, гнева и др., когда мы попадаем в плен к ним?
2. Возможно ли победить какие либо из наших наклонностей, не пережив духовного обращения?
3. Как бы пленяем всякое помышление в послушание Христу (2 Кор. 10:5)?
4. Какую роль играет церковная дисциплина в восстановлении падшего члена?
5. Что имеется в виду в утверждении: "Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа." (1 Кор. 5:5)?
Для ежедневного чтения
Пн. - Божья благость и отступление Израиля - Иер. 2:1-13
Вт. - Конец бунтовщиков - 2 Пар. 36:12-21
Ср. - Неразумно уповать на свои пути - Притч. 14:8-14
Чт. - Состояние отступившего народа - Исаия 1:2-15
Пт. - Милостивый призыв обратиться - Ис. 1:16-20
Сб. - Иисус пришел освободить - Ис. 61:1-11
Вс. - Много обителей - Иоанн 14:1-4

Сокровища благочестивой мудрости

Текст урока: Притчи 4:5-7; 10:8; 2:1-11
Параллельные места Писания: 1 Коринфянам 2:6-16; Притчи 15-21 гл.
Ключевой стих: Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни. (Иоан.8:12)
Введение
Человек сотворен со способностью умножать познание через опыт и через изучение. В этом мире очень ценятся знания, которые могут быть получены через светское образование. Даже в вопросах религии, знание ищется через изучение и исследование. Очень часто познания, полученные таким образом, путаются с мудростью, тогда как в лучшем случае это может быть названо мирской мудростью. Мы будем рассматривать в этом уроке благочестивую мудрость, чья ценность настолько превосходит значимость всякого светского и мирского знания, что даже бесполезно их и сравнивать.
Изучение урока
Притчи 4:5-7. Толковый словарь определяет мудрость как знание и здравый рассудок, основанный на опыте. Разумение означает знание, способность учиться и знать, что необходимо делать.
Определение мудрости в толковом словаре является недостаточным и не отражает значения этого слова, используемого в Библии. Библейское значение включает в себя должное представление о человеке и его развращенности. Это разумение будет давать нам способность действовать на основании мудрости, которой мы обладаем.
Без определенного видения и сознания Божьей праведности и нашей собственной греховности, мы никогда не станем Божьим дитем. Нам также необходимо верить, что Бог послал Иисуса в этот мир, чтобы спасти грешников, и что через Него мы можем иметь вечную жизнь. После рождения свыше послушание Богу посредством силы Святого Духа производит Христианскую жизнь. Это является духовной благочестивой мудростью.
Стихи нашего текста Писания гласят, что она не происходит сама собой, но необходимо приложить усердие, чтобы достичь этого. Нам необходимо читать Божье Слово и не уклоняться от его учений. Если мы приняли Бога в свое сердце и не оставляем Его мудрости, это сохранит и убережет нас. Когда мы идем по Христианскому пути, наше представление о Боге, о самих себе и о жизни будет возрастать.
10:8. Мудрое сердце признает свою собственную нужду и ограниченность и будет всегда открыто для наставления. Иногда эти наставления исходят от других людей и могут быть трудными для принятия, но истинная мудрость не будет отвергать совета. Гордое сердце может иметь много слов для объяснения и оправдания своего положения, и поэтому пропускает много необходимого руководства, которое Бог пытается преподать.
2:1-11. Во многих местах Писания говорится о мудрости этого мира и как она противоречит Божьей воле. Апостол Павел пишет о тех, кто всегда учатся и никак не могут достичь познания истины (2 Тим.3:7). Пока мы не будем способны в смирении без оговорок открыть свои сердца Богу и Его людям, мы находимся в опасности того, что имеем лишь мудрость мира сего. Когда сокрыли в своем сердце Божье Слово и заповеди, мы не забудем о том, что они находятся там. Мы можем размышлять и думать об этом, даже когда мы собираемся выполнять свою повседневную работу или где-либо мы имеем свободную минуту. Это время становится драгоценными моментами, потому что оно возносит наш дух к Богу.
Мудрость и разумение не приходит к нам без того, чтобы мы искали их. Нам говорится о том, чтобы мы приклонили свое ухо и приложили свое сердце к мудрости, просили о ней, взывали и искали ее. Если Иисус считал необходимым уединиться и молиться Богу о силе, насколько более необходимо для нас усердно искать Божьей воли для нашей жизни. Обычно золото и серебро находят в подземных шахтах. Существует всего лишь несколько мест в мире, где можно с легкостью добывать золото. В большинстве мест необходимо приложить много усилий, чтобы его добыть. Подобно и с нашим Христианским опытом. Существует несколько самородков премудрости, которые как будто сами собой попали к нам в руки, но в основном необходимо приложить усилие, чтобы их найти. Много премудрости и духовных истин сокрыто в Божьем Слове, которое необходимо исследовать, чтобы их обнаружить.
Бог не лишает благ Свой народ (Псал.83:12), но иногда требуется подождать, чтобы получить ответ на наше прошение, для того, чтобы проверить нашу искренность. Иисус рассказал притчу о неправедном судье, который, в конце концов, даровал вдове просимое, по причине ее неотступности (Лука 18:1-8). Тем более наш Отец небесный даст нам просимое, если мы попросим Его.
Когда Бог дает здравую мудрость для праведника, Он дает руководство для всех областей жизни. Его Слово является сокровищницей наставлений для Христианской жизни сегодня, как и прежде.
Мирская мудрость утверждает, что Библейский путь воспитания детей более не является приемлемым, поскольку он не показывает любви. Писание говорит, что благо юноше нести бремя в своей юности и не быть праздным. Оно говорит нам, как строить хорошие Христианские семьи, где муж является главою, и жена находится в подчинении. В нем содержится наставление к работодателю и работнику, что им необходимо уважать друг друга. Когда люди любят Бога и строят свою жизнь по Его путям, Он благословляет их своим руководством и благодатью творить Его волю.
Практические истины на сегодня
Издревле человек ищет безопасности в мире, полном опасностей. Его желанием также является улучшить свое материальное и социальное положение. Когда сатана сказал Еве, что Бог скрыл от нее какое-то знание, она пожелала не послушаться Божьего повеления, чтобы обрести его. После потопа люди стали строить Вавилонскую башню, для того, чтобы создать себе имя и известность. На протяжении всех веков человек стремился к образованию для достижения своих целей.
Посмотрев на все эти, мы с печалью можем сказать, что человеческие стремления мало чего свершили. Знание произвело великое прогресс в технологии, но ничего не принесло для души. Современная медицина продлила жизнь тела, но дух остается в темноте. Эта мирская премудрость мало чего содержит, если рассмотреть вечные ценности, но только лишь для этой мимолетной земной жизни. Сокровища благочестивой мудрости имеют непреходящую ценность.
Павел, обращаясь к Римлянам, говорит, что Бог дал каждому человеку меру веры (Рим.12:3). Иоанн говорит, что Иисус является Светом, который просвещает всякого человека, приходящего в мир (Иоанн 1:9). Когда эта мера веры и свет соединяются в сердце человека, он получает представление о Боге о самом себе в отношении к Богу. Если этому не препятствуют, но дают возрастать в сердце, то человек начинает осознавать свою нужду в Божьей праведности, и определенный страх охватывает его, говоря, что не все благополучно с ним. Глубокое и благоговейное уважение по отношению к Богу и Его праведности зарождается в сердце человека. Это является началом мудрости. Осознавая свою нужду, он ищет Божьего лица, в поисках руководства для своей жизни. Истинная ищущая душа обратится к Библии и к другим верующим за мудростью и будет возрастать в познании и разумении Божьих намерений для человека. Когда это переживание развивается в сердце человека, он приходит осознанию своей греховности пред Богом. Он также видит Божью любовь и путь спасения через Иисуса Христа. Когда он приходит к Богу в смиренном раскаянии, его грехи прощаются, и мир наполняет его сердце. Это является основным сокровищем благочестивой мудрости.
После своего обращения мы, тем не менее, остаемся во плоти. Наша плоть ищет возможности проявить себя противно Божьей воли, и нам необходимо постоянно освящать самих себя. Наше глубокое уважение по отношению к Божьим праведным судам и святости будет заставлять нас всегда искать лучшего понимания Его воли для нас.
Божья премудрость заставит нас смотреть на вещи творчески. Мудрость мира сего будет искать того, чтобы обвинить кого-либо, чтобы свалить вину, но Божья мудрость ищет смирения. Смирение является результатом благочестивой мудрости. Оно заставляет нас извлекать наилучшее из плохого положения. Когда мы исполнены благочестивой мудрости, мы действительно духовны. Духовный человек будет пытаться принять жизненные решения во свете Библии и вечности.
Многие люди, молодые и старые, избрали не внимать Божьему призыву и пожали очень горько за свой выбор. Однако, есть те, кто, несмотря на внешнее сопротивление, сделали благочестивый выбор и испытали многие обильные благословения. Духовная молодежь, которая желает отвергнуть все мирское и жить благочестивой жизнью, избежит многих искушений. Они могут приходить вечером домой и ложиться спать с чистой совестью и спать мирным сном. Когда они думают об устроении семьи, они могут положиться на Бога и дать Ему выбрать для себя супруга. Они смогут начать свою семейную жизнь с полной уверенностью, что никакая житейская буря не сможет разрушать семью, если они пребудут в близости к Богу. Когда Христианские родители растят свои семьи, они знают, что Бог даст им мудрость в воспитании их детей. Они знают, что дети нуждаются в дисциплине, и что Бог поможет им правильно осуществлять ее. Мудрые и благочестивые родители не будут покрывать своих детей, когда они попались в провинности.
Отцы будут упорядочивать свои материальные устремления таким образом, который Бог может благословить. Могут быть времена, когда, ради Господа, им придется пожертвовать хорошей сделкой или возможностью заработать деньги. Им, возможно, придется понести убыток, чтобы удовлетворить чьи-либо несправедливые претензии. Христианские жены и матери охотно будут занимать свое место в подчинении, потому что Бог в Своей премудрости устроил это так.
Как много времени и стараний мы желаем приложить для того, чтобы искать мудрости и разумения? Озабоченные, духовные Христиане будут часто искать Божьего лица, вопрошая о самих себе и о других. Мы живем в мире, который проповедует удовольствие и легкость жизни. Промышленность механизирована, чтобы как можно больше облегчить труд. Отношение окружающих нас может заставить нас также искать более легкого пути в духовной жизни. Текст нашего урока указывает, что благочестивая мудрость не может быть обретена таким образом. Требуется настоящие прилежание с нашей стороны, чтобы познать Божью волю для нашей жизни в этом сложном мире. Когда мы смотрим, каковы же условия для обретения благочестивой мудрости, сатана пытается внушить нам, что преимущества не велики по сравнению с требуемой ценой. Когда мы рассмотрим все сокровища, которые содержит настоящая мудрость, мы увидим, что это не так. Во-первых, мы имеем благословение мира в наших сердцах и живую надежду на обитель на небесах в будущем, когда эта жизнь окончится. Нам подается благодать, когда мы охотно стараемся в послушании и вере, и мы знаем, что, хотя Божья премудрость и Его пути противны плоти, Он не оставит не исполнившимся ни одно из Его обетований. Сравнивая благословения тихой, мирной Христианской семьи с тем, что предлагает мир: разрушенные семьи, непокорные дети, безнравственность и неудовлетворенность, мы знаем, что никакая цена не является слишком большой для приобретения благочестивой мудрости, посредством которой мы можем иметь эти благословения.
Примеры
"Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна" (Иак.3:17). Этот стих хорошо описывает мудрого человека. Моисей "поношение Христово почел большим для себя богатством, нежели Египетские сокровища" (Евр.11:26).
Даниил продолжал искать Божьего лица, не смотря на смертельную угрозу. Он и его три друга отказались от царской пищи, и Бог благословил их, сделав их внешний вид лучше чем у других отроков в течении десяти дней. Когда Соломон принял царство от Давида, своего отца, он смиренно молился Богу о мудрости и получил больше, чем кто-либо когда-либо имел. Петр и Иоанн проповедовали с такой мудростью и силой, что их убеждение достигло многих сердец и обратило их к Богу. Когда они были приведены к книжникам и фарисеям, те назвали их невеждами и неучами. Многие из мучеников, которых правители называли еретиками, имели свидетельство от простых людей, что они жили мирной и кроткой жизнью. В прошлые годы братья отказывались служить в вооруженных силах своей страны, и им приходилось давать отчет за свою веру пред судьями, чтобы обрести положение отказника от военной службы по убеждениям. Многие свидетельствовали, что Бог давал мудрость как отвечать. Если мы сможем применить эту мудрость к событиям повседневной жизни, наша Христианская жизнь будет достойной и плодоносной.
Вопросы
1. Является ли мудрость неограниченной?
2. Как мы можем более эффективно изучать Библию и другой духовный материал?
3. Достаточно ли для обретения мудрости, всего лишь попросить ее? (Иак.1:5).
Для ежедневного чтения
Пн. - Сокровища мудрости - Притч. 3:1-25
Вт. - Человеческая мудрость - 1Кор.1:17-31
Ср. - Мудрость для смирения - 3Цар.3:5-15
Чт. - Мудрость не противится - Матф.5:21-26
Пт. - Просить о мудрости - Иак.1:1-11
Сб. - Мудрость от Бога - 3Цар.3:16-28
Вс. - Мудрый совет - Исход.18:13-24

Речь свидетельствует о сердце

Текст урока: Псал.14:1-3; 140:3; Прит.10:19,21; 11:13; 12:18-19; 15:1,4,7; 25:11; 31:26; Еккл.3:7; Ефес.5:4; Лука 6:45
Параллельные места Писания: Псал.118:172; Прит. 18:21; Матф.12:34-37; Тит 3:2
Ключевой стих: Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому. (Кол.4:6)
Введение
Внимание, которое Священное Писание уделяет речи, обусловлено ее связью с сердцем. Христианская жизнь является сердечным вопросом. Мы считаем наше сердце центром нашего существа. Оно является источником, из которого проистекают потоки жизни, либо сладкие, либо горькие. Честный взгляд на нашу речь даст твердое свидетельство о том, куда устремлено наше сердце. Мы не можем очистить худой источник, то есть сердце, только лишь тем, что будем контролировать свою речь. Только когда Бог очищает и управляет этим источником, он будет источать целительные и освежающие потоки. "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан.7:38).
Изучение урока
Мы согласимся с псалмопевцем Давидом, что мы чудно устроены. О человеке говорится как о венце Божьего творения. Человек был создан со многими способностями, например: думать, рассуждать, воображать и мечтать - и с широким диапазоном чувств и эмоций. Ему также был дарован дар речи, так что он мог выражать свои мысли и чувства. Каким ограниченным был бы человек, если не мог выражать то, что наполняет его сердце и ум! Этот Богом данный дар общения, как и все дары, дан не для того, чтобы использовать его самолюбиво, но для употребления к чести и славе Творца. "И все, что вы делаете, словом или делом, все делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца" (Кол.3:17).
Мы видим, что дар разума и речи проявлялся изначально, поскольку Адаму было дано задание дать имена тварям на земле. В первоначальном состоянии совершенства человека его выражения должно были чистыми и любвеобильными, потому что его сердце было еще чисто. Но вот, человек избрал восстать против Божьей воли и таким образом осквернил источник, из которого проистекают источники жизни.
В Божьем слове виден контраст между речью, проистекающей из чистого сердца, и той, которая исходит из оскверненного сердца. Адам, полный восторга и любви, назвал Еву своей, когда он провозгласил: "Вот, это кость от костей моих и плоть от плоти моей" (Быт.2:23). В следующем описании разговора Адама с Богом, Адам, падшее творение, обвиняет свою любимую жену, как причину греха. Как печально! Из уст стала исходить речь, прежде не ведомая до грехопадения. И это происходит со всеми людьми, пока Господь не очистит и не будет управлять сердцем.
Мы видим в нескольких местах Писания в тексте нашего урока, какая сила заключена в нашей речи разрушать и вредить, подобно мечу, или исцелять и ободрять, подобно елею и вину доброго Самарянина. Не будем беспечны и неосмотрительны в этой огромной силе, которую Бог вверил Своим детям.
Стихи, выбранные для текста урока, гласят, что наша речь проявляет содержимое наших сердец. Дух, который обладает сердцем, управляет и языком. "Потому что, каковы мысли в душе его, таков и он" (Прит.23:7), так он и будет говорить. Человек, который предается сплетням, излишней болтливости, гневу, насилию, похоти, остротам, глупым выдумкам, осуждению, подозрительности, гордости, дурному обращению, шуткам, неправде и т.д., должен принять на основании Божьего Слова, что Дух Христа не владеет его сердцем. "Течет ли из одного отверстия источника сладкая и горькая вода? Не может, братия мои, смоковница приносить маслины или виноградная лоза смоквы. Также и один источник не может изливать соленую и сладкую воду" (Иак.3:11,12).
Когда Святой Дух проявляет в нас оскверненное сердце, нам следует быть осторожными, чтобы не начать сопротивляться и защищать нечистый дух. "Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину" (Иак.3:14). Когда мы покоряемся очистительному действию Святого Духа, мы можем сказать вместе с Исаией: "И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис.6:5). Очищение, которое очистило сердце и уста Исаии, приготовило его для того, чтобы нести Божью весть. Когда Иисус управляет сердцем, мы пребываем в Нем, и "Кто говорит, что пребывает в Нем, тот должен поступать [говорить] так, как Он поступал [говорил]" (1Иоан.2:6). "И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его" (Лук.4:22).
Пускай и мы в нашем изучении урока обратим внимание на различие между злым, самолюбивым языком с его ужасным вредом и языком, управляемым Святым Духом, который произносит добро, мудрость и утешение.
Практические истины на сегодня
Наши семьи, в большей части, являются испытательным полигоном и местом, где проявляется наша действительная сущность. Насколько любезно мы, мужья, разговариваем со своей женой и детьми? Насколько уважительна и добра, дорогая молодежь, ваша речь к вашим родителям и братьям и сестрам? Дорогая мать, управляет ли закон доброты твоей речью? Часто говорится: "Дома я могу отдохнуть и быть самим собой". Это утверждение часто является истинным, но не всегда проявляет правильное отношение. Наши семьи должны иметь спокойную атмосферу, но должны проявляться добродетели уважения и любви. Не будем ли мы смущены, если кто-либо со стороны услышит разговоры членов семьи? Не огорчают ли Святого Духа некоторые реплики, которыми мы обмениваемся? Является ли чистым наш источник, если мы изображаем в один день "воскресную речь", а в другой день дозволяем себе спорить, жаловаться и осуждать других, находясь в уединении своего дома? Иисус учит, что то, как мы говорим и как обращаемся со своими ближними, является тем же самым как мы поступаем с Ним. "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матф.25:40).
Совет нечестивых поощряет людей давать выход своим чувствам, "облегчая душу", в качестве способа справиться со стрессом и гневом. Нам следует быть осторожными, чтобы не подпасть под влияние этого рассуждения, ибо это противоречит учениям Божьего Слова. Святой Дух является сдержанным и учит нас сдержанности (самоконтролю) во всем. Открыть свое сердце перед кем-либо или бесконтрольно выплеснуть свои чувства являются двумя действиями, сильно отличающимися друг от друга. Первое полезно, второе разрушительно.
Для нас, родителей, является важным учить своих детей с раннего возраста контролировать самих себя в своем воображении и рассказах. Наши праотцы имели глубокое убеждение в этом вопросе и усиленно учили этому в своих проповедях и писаниях об этом предмете. В наши дни, когда к правдивости относятся легкомысленно, и шутки и насмешки являются более обычными, чем серьезная речь, мы хорошо поступим, если рассмотрим их озабоченность и будем учить своих детей основам честности и трезвости. "Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим... Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Еф.4:29-32).
Пускай мы будем стараться сохранять свои сердца, чтобы чистая, смиренная, честная и искренняя речь исходила из него. "Ибо пробьются воды в пустыне, и в степи - потоки" (Ис.35:6).
Вопросы
1. Является ли добрая, чистая речь естественным следствием того, что мы исполнены Божьей любовью, или же это достигается многими стараниями?
2. Является ли трудным для нас принять Библейское учение о том, что наша речь является ясным свидетельством о содержимом нашего сердца?
3. Все, отличное от простой, честной, искренней речи, исходит из худого источника. Обсудите Матф.5:37.
Для ежедневного изучения
Пн. - Бог ведает наши слова - Псал.138:1-6
Вт. - Служение словом - Ефес.4:21-32
Ср. - Двуязычие запрещено - Иак.3:8-13
Чт. - Здравая речь - Тит 2:1-8
Пт. - Охранять источник - Притч.4:23-27
Сб. - Исповедать Христа - Иоанн.4:13-30
Вс. - Единство сердца и языка - Матф.15:10-20

Дети - наследие от Господа

Текст урока: Псалом 127; 126:3-5; 102:17-18; Притчи 22:6; 10:1; 19:18; 6:10; Лука 9:47-48
Параллельные места Писания: Бытие 33:5; Втор. 5:16; 6:6-9; Псалом. 106:41-43; 77:4-8; Притчи 17:6; 1:8-9; 13:22
Ключевой стих: Слушай и исполняй все слова сии, которые заповедую тебе, дабы хорошо было тебе и детям твоим после тебя во век, если будешь делать доброе и угодное пред очами Господа, Бога твоего (Втор.12:28)
Введение
Мужчины и женщины, которые предали самих себя, прежде всего, Господу и затем вступают в брачную жизнь с благоговением и почтением друг к другу, могут сделать свой дом частицей небес. После этого вполне естественно ожидать детей, потому что таким образом человеческий род умножается. Когда они воспитываются в Божьих путях, то Царство Божие также умножается.
Когда наши дети поступают хорошо, мы воздаем им одобрением, когда они поступают плохо, они должны быть наказаны. "И вы, отцы... воспитывайте их в учении и наставлении Господнем" (Еф.6:4). Научение правильным привычкам и правильному отношению является процессом, продолжающимся всю жизнь, пока оба родители и дети живы. "И внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая" (Втор.6:7).
Изучение урока
Благочестивые семьи приносят благословения домам и народам. 127 псалом представляет отца, сидящего со своей большой семьей вокруг стола. Зашедший видит его счастливое состояние, говорит об его утешениях, и предсказывает благополучное будущее. Почему? Потому что этот муж и его семья боятся Господа и ходят Его путями.
Такой богобоязненный человек будет "есть от трудов рук своих". Он, может быть, не будет состоятельным, но он будет довольствоваться тем, что имеет и сможет помогать нуждающемуся.
Счастливым будет его семейный союз. Его "жена... как плодовитая лоза, в доме твоем", содержа домашнее хозяйство и детей в должном порядке. Еда и беседы во время ужина с детьми вокруг его стола будут особенным благословением.
Благословения простираются и за пределы дома. Крепкие, благочестивые семьи созидают "благоденствие Иерусалима", что проявляется в сильной церкви и благоденствии народа. Он увидит "сыновей у сыновей" своих и, возможно, и тех, кто у них родится.
Дети должны почитаться не бременем, но "наследием от Господа". Всякий новый ребенок приносит радость родителям, но также верно и то, что когда семья увеличивается в числе, то материальные ресурсы могут становиться ограниченными. Тогда следует помнить, что ваше "наследие от Господа" может быть семьей, на которую вы изливаете любовь, а не только материальные ценности.
Охотник, ищущий пропитание для своей семьи, укрепляется сознанием того, что его колчан полон стрел. Подобным образом, отцы и матери получают большую помощь от своей семьи. Хотя в свои ранние годы дети требуют много внимания и жертв со стороны родителей, позже они становятся большим подспорьем для семьи, помогая принимать решения и добавляя духовной силы семье.
В древние времена, если дом человека повергался нападению воров, то он старался схватить их с помощью своих сильных сынов и приводил воров к ежедневному судилищу у городских ворот (Пс.126:5). Таким образом, молодежь может быть подспорьем в -охране семьи от греха.
Давид пишет о многочисленных Божьих благословениях в 102 псалме. Божья милость вечна, даже сегодня она простирается от одного поколения к другому, оправдывая наших детей пред Богом, как некогда и нас, и наших отцов до нас.
Однако это благословение зависит от выполнения условий. Его заветом является: "Буду их Богом, и они будут Моим народом" (2Кор.6:16). Только когда мы и наши дети любим Его и слушаемся Его заповедей, наша семья будет благословлена.
Текст урока предлагает для нашего размышления несколько из многих мудрых слов, которые Соломон преподает родителям. "Наставь юношу [дитя]", пишет он. Ребенок должен быть научен, что Бог является Владыкой жизни. Показывай ребенку его обязанности, опасности и благословения, которые встречаются на жизненном пути. Этому учи каждый день и подтверждай личным родительским примером, до тех пор пока это не станет внутренней потребностью и привычкой, которые никогда не сотрутся полностью.
"Сын мудрый" не обязательно тот, который богатый, но тот, который приносит наибольшую радость родителям. Наибольшей озабоченностью должно быть не утрата благосостояния, но утрата духовной жизни.
"Наказывай сына своего". Если ребенок должен научиться искать мудрости вместо самоугождения, то он должен быть наказываем. Несмотря на современную психологию, большинство детей не научатся безусловно покоряться, пока не будет применено физическое наказание, которое причиняет боль. Оно должно применяться без оскорбления ребенка. Хотя и благочестивые родители и уклоняются от того, чтобы не навредить своему ребенку, однако лучше, чтобы дети плакали от наказания сейчас, чем позже они будут плакать в адском пламени.
Родители, которые принимают ребенка во имя Христа, как дар от Бога, как того, кого нужно направить на Божьи пути, имеют одно из величайших призваний на земле и будет вознаграждено в судный день.
Практические истины на сегодня
Семья является очень важной частью Божьего плана для человечества. Единство семьи приводит к прекрасным взаимоотношениям, когда отец, мать, сыновья и дочери общаются друг с другом. Они имеют душевную привязанность друг к другу, которая заставляет их любить друг друга и жить друг для друга и для Бога.
Когда рождается ребенок, он является беспомощным, и семья проявляет внимание, питая и защищая его. Он является подарком от Господа! Вскоре малыш может делать кое-что самостоятельно, и родители избавляются от некоторых забот. Развивающийся ребенок учится есть самостоятельно, убирать свои -игрушки, помогать накрывать на стол, и начинает принимать все большее участи в домашних делах. Он учится мирно играть со своими братьями и сестрами.
Это научение достигается только через воспитание: поощрение и наказание. Когда ребенок поступает хорошо, то это может быть одобрено улыбкой, словом и иногда подарком (таким, как завтрак на природе). Не правильное поведение должно быть встречено неодобрением, таким как: хмурый взгляд, словами, физическим наказанием или лишением удовольствий (например, катания на велосипеде на день). Это твердо. Нет означает нет, и да означает да.
Наказание должно осуществляться обоим родителями. Хотя отец и является главой семьи, мать обычно имеет больше общения с детьми в годы их развития. В целом, каждый родитель должен добиваться послушания детей его и ее требований.
Ребенок получает представление о Боге и в таких малых вещах, как соблюдение тишины и благоговения во время молитвы и чтения Божьего Слова. Духовные представления, однако, будут охотно восприняты ребенком, если он уже научился послушанию в земных вещах. Более того, представление вашего ребенка о Боге будет во многом подобным его представлению о своем отце. О, как же нам отцам следует жить святой жизнью, показывая натуру, как у дитя, превознесенную Христом. Обучение в семье, церкви и в школе подкрепляют друг друга, и взрослеющий ребенок с надеждой приводится к принятию Божьего призыва к посвящению и переживанию рождения свыше.
Когда ребенок развивает новые способности, родителям нужно отходить на задний план. Когда мама продолжает убирать комнату ребенка, потому что он не может делать это быстрее, она тем самым отвергает, как и развитие ребенка, так и чувство ответственности. Это является очень важным во взаимоотношениях родителей с подростками. Подросток, который подкладывает солому для молочных коров и затем наблюдает, как отец поправляет в каждом стойле, учится следующему уроку: и так сойдет, если папа все равно переделает.
Дети, конечно, должны уважать и слушаться родителей, даже когда они не вполне понимают причин определенных наставлений и правил. Подростки, однако, способны принимать все возрастающую ответственность, и иногда в некоторых вещах имеют больше познаний, чем родители. Однако, им следует помнить пятую заповедь: "Почитай отца твоего и мать твою" (Исх.20:12). Молодежь, помните: вы по-прежнему учитесь, и вскоре вы будете достаточно ответственны, чтобы самим вести дела. Потом, порой, вы все равно будете говорить: "Папа все-таки был прав".
Семья, которая молится, трудится, поет и играет вместе, будет всегда вместе.
Даже в Христианских кругах, единство семьи находится под угрозой. Хорошие средства передвижения и изобилие денежных средств делает легкодоступным для детей и молодежи ездить в гости и путешествовать. Хотя необходимо расширять свой кругозор, желательно делать это в рамках семьи.
Родители, работающие на самих себя, которые содержат ферму или семейное дело, обеспечивают наилучшую возможность для семьи трудиться вместе. Это не всегда является возможным, но, чем более родители проводят времени со своей семьей, тем лучше. Вечера обычно проводятся в кругу семьи, однако и совместные путешествия, посещения других семей, или выезд на природу также скрепляют семейные узы. Конечно, ваш круг общения может включать и других людей, но никакой член семьи не должен считать, что счастье можно найти только вне семьи.
Потребуется самоотдача и твердость со стороны членов семьи для того, чтобы семья могла продолжать делать все вместе. Следует ли детям часто оставлять семью для общественных дел? Главной целью для наших семей должно быть меньше общественной жизни и больше семейной.
Привитие детям Христианской нравственности является большой ответственностью родителей. Бог, несомненно, изольет особое благословение на те семьи, где родители постоянно молятся за своих детей, вознося их в молитвах к престолу благодати.
Примеры
В Канаде, не так давно, жила семья в недостроенном доме, и они хорошо знали, что значит скудно жить, экономить и носить поношенную одежду. Однако, богобоязненный отец и мать привили свои детям чувство благоговения пред Богом и почтения к окружающим.
Дети, сами перенося лишения и чувствуя снисходительно отношение окружающих, чувствовали себя обязанными облегчить жизнь нуждающимся. Сильная верность семье была в этом доме. Возможно, не было изящной внешности, но внутри детей развивалась глубина характера, которая достигала и других, помимо самих себя. Имея мало владений, к которым они могли привязаться, они имели боле сильную привязанность к Небесному Отцу.
Хотя эта семья не составляет высшую часть общества, среди них сегодня вы найдете учителей, миссионеров, медсестер и опекунов. Похоже, что яркое сияние Божьей любви в разреженной атмосфере скудного дохода, произвело цветы исключительной красоты.
Вопросы
1. Как родители должны с любовью требовать послушания от своих детей? Какие практические изменения мы, как родители, можем произвести в своем образе жизни, чтобы помочь направить свою семью к благочестивому поведению?
2. Как мы, как родители, справляемся с обстановкой, когда ребенок чувствует, что Бог призывает семью произвести некоторые изменения своей жизни?
3. Какова связь между прощением и наказанием?
4. Иаков сказал своим сынам: "Соберитесь, и я возвещу вам, что будет с вами в грядущие дни" (Быт.49:1). Как мы можем помочь своим детям увидеть то, что Бог имеет особенные намерения для них здесь на земле и после на небесах?
Для ежедневного чтения
Пн. - Брак установлен при сотворении - Матф.19:3-9
Вт. - Мать в доме - Прит.31:10-12,19-31
Ср. - Обязанность детей - Ефес.6:1-4
Чт. - Домашнее обучение - Втор.6:4-9
Пт. - Взаимопомощь в семье - Быт.50:15-21
Сб. - Ходатайственная молитва родителей - Иов 1:5
Вс. - Иисус благословляет детей - Марк.10:13-16

Любить и слушаться Божьего Слова

Текст урока: Псалом 118:2, 4, 6, 9-11, 18, 34-36, 45, 67, 72, 130, 133, 135
Параллельные места Писания: Псалом 118:1-18, 30-37, 57-60, 92, 104
Ключевой стих: Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины. (2 Тим.2:15)
Введение
Библия является святым, вдохновенным Божьим словом. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16). Тогда как земные богатства изменяются и приходят в упадок, Библия остается неизменной. Божье Слово никогда не утрачивает своей верности и силы. Библия оказывается живой и действенной, если ее читают и следуют ей под водительством Святого Духа. Она является путеводной картой к вечному счастью и небесной обители.
Любовь и уважение к истинам и учениям Библии является одними из основополагающих камней для успешной Христианской жизни. "Как люблю я закон Твой! весь день размышляю о нем" (Пс.118:97). Библия будет мало значить а нашей жизни, если мы не будем искренне послушны ей.
Читайте Божье Слово для духовного питания, вдохновения, утешения и руководства в вашей жизни. Оно никогда не подведет вас.
Изучение и обсуждение нашего сегодняшнего урока должно научить нас больше ценить Библию и вселить в нас желание любить, изучать и слушаться Божьего Слова.
Изучение урока
Псалом 118 является уникальной, выдающейся частью Божьего Слова. Он содержит в себе 176 стихов. Все стихи, за исключением 122-го стиха, прямо или косвенно касаются Божьего Слова. Десять ключевых слов используются в нем: слово, закон, повеления, откровения, суды, заповеди, истина, уставы, пути и правда. Псалом разделен на 22 частей, каждая из частей озаглавлена буквой Еврейского алфавита. Каждая из этих частей содержит 8 стихов. Весь псалом составлен очень упорядоченно, и это, однако, не уменьшает значимость его вдохновения, и в нем содержатся обильные наставления. При более тщательном рассмотрении и более глубоком изучении, мы обнаружим, что он также содержит глубокие и основополагающие наставления для любящих и послушных Божьему Слову. Исторические факты позволяют нам предполагать, что Давид мог быть возможным автором и сочинителем этого псалма. Он мог собрать много стихов в различные времена своей жизни. Также вполне возможно, что различные мысли и стихи связаны с обстоятельствами и событиями, которые он пережил в своей жизни. Также впечатляет и подвижный положительный настрой стихов, которые является результатом душевного состояния автора. Он был уверен, что в соблюдении Божьего Слова будет благословение и успех. Следует также отметить, как еще одну его положительную черту, его уважение, благоговение и почтение к Божьему Слову.
Связь этих мыслей с различными Библейскими повествованиями, дает нам достойные примеры для подражания. Божье Слово к Ною было: "Сделай себе ковчег из дерева гофер; отделения сделай в ковчеге и осмоли его смолою внутри и снаружи" (Быт. 6:14). Ной послушался без колебаний и сомнений. Он исполнил Божью волю верным послушанием. Божьим свидетельством об Аврааме было: "Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом все, что сказал о нем" (Быт. 18:19). Одним из величайших уроков человеческого послушания Божьему Слову было, когда Бог сказал Аврааму: "Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе" (Быт. 22:2). Авраам непоколебимо послушался Божьего повеления. Божьим словом к Иисусу Навину было: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Иис.Нав.1:8). Позднее Иисус Навин сказал следующие слова: "А я и дом мой будем служить Господу" (Иис.Нав.24:15). Эти верные мужи, несомненно, обладали тем же убеждением и видением, которое имел автор 118 Псалма относительно важности послушания Божьему Слову.
Практические истины на сегодня
Библия и вспомогательная литература сегодня, возможно, доступны в изобилии как никогда прежде в мировой истории. Хотя еще существуют страны, где Божье Слово не так легко приобрести, однако в большей части мира, особенно в более демократичных странах, Библия доступна для большинства населения. В прошлом были времена, когда Библия была величайшей ценностью, и люди мечтали иметь свою собственную Библию. Для большинства из нас это не так сегодня. Это вполне обычно, что в Христианской семье имеется несколько экземпляров Библии, и для большинства людей они вполне доступны.
Изобилие Писаний, похоже, не является ключевым фактором в том, как мы любим и послушны Божьему Слову. Посреди этого изобилия, мы можем быть духовно нищими в Писании. Иисус учил: "Блаженны алчущие и жаждущие правды, ибо они насытятся" (Матф. 5:6). Для того, чтобы питаться Словом и получить духовное питание, необходимо иметь желание к Слову.
Существует несколько основных качеств или добродетелей, которыми мы должны обладать для того, чтобы действительно любить и слушаться Божьего Слова. Рождение свыше является первым и главным требованием. Вслед за рождением свыше нам необходимо воспитать в себе страх Божий и твердую веру, что Библия является Его святым, вдохновенным, вечным Словом. Нам необходимо осознать, что в судный день оно будет стоять за или против нас. "Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день" (Иоан. 12:48).
Чувство собственного недостоинства и должное уважение к Богу сделают Божье Слово еще более значимым для нас. Истинный ученик Христа - это тот, кто следует за Христом и слушается Его учения. "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки" (1Иоан. 5:3).
Симфонии, толкования, Библейские словари, и т.д. могут быть очень полезными в изучении Слова. Следует понимать, что они не имеют той значимости, которой обладает Божье Слово. Они могут содействовать нам в обретении лучшего понимания Божьей истории, событий, народов и понятий, которые иногда непонятны нам. Эти пособия не дают нам глубокой духовной пищи и вдохновения, которые приходят непосредственно от Бога, когда мы просто читаем Его слово в искренности. Бог может и будет использовать эти пособия для того, чтобы дать нам более ясное понимание Библейских принципов и истин, и, следовательно, мы получаем благословение, и наша Христианская жизнь обогащается.
Общественная обстановка и стиль жизни наших дней не вдохновляют нас любить и читать Божье Слово. Для этого требуется усилие, время, тишина и серьезное размышление. Сегодняшняя обстановка является прямой противоположностью этому. Некоторым людям не хватает силы воли, другие слишком заняты, для третьих вокруг слишком много шума, и многие имеют только поверхностное посвящение. Более того, существует изобилие другого чтения, большинство из которого оказывает отрицательное действие на духовную жизнь. Для нас сегодня звучит призыв любить Божье Слово, уважать Божье Слово, верить Божьему Слову и слушаться Божьего Слова.
Молодые годы, когда разум является глубоким и более восприимчивым, являются временем хорошей возможности для изучения и укоренения в вероучении, принципах и Библейских истинах, так что они содействуют и помогают вам в жизни. Преимущества запоминания и ознакомления с Писанием имеют несравненно большую важность, чем земные вещи. Имея такую возможность и преимущество, как мы сможем дать отчет перед Богом, если наше время и усилия были потрачены в легкомысленных делах и неумеренных материальных устремлениях, и пыль покрыла обложку Библии, потому та редко бралась с полки? Библия ясно говорит по этому поводу: "И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут" (Лук. 12:48). "Итак, кто разумеет делать добро и не делает, тому грех" (Иак. 4:17).
Что ж любовь к Библии делает для истинного, искреннего Христианина сегодня. Искренний духовный человек читает Слово для руководства, и оно направляет его. Он читает Слово, чтобы быть ближе к Богу, Бог приближается к нему. Он читает слово для вдохновения, и он вдохновляется. Он читает о распятии, и приступает к подножию креста. Он читает о небесном доме, и он чувствует себя ближе к небесам.
Может ли и должно ли быть сегодня побуждение в Божьей церкви, которое возбудит большую любовь и послушание Божьему Слову? Как, порой, наша жизнь была бы другой, если мы действительно любили бы и слушались Его Слова!
Примеры
Один брат - мученик доверял и верил Божьему Слову. Ниже приведен отрывок из свидетельства Иориена Симона своему сыну о своем осуждении и обращения от грешной жизни через чтение Святого Слова.
"Сначала моя жизнь была бесполезной, гордой, напыщенной, самолюбивой, лживой и полной всякого идолопоклонства. И когда я достиг зрелости и стал сам себе хозяин, я не искал ничего другого, как угождать своей плоти, в праздной и роскошной жизни. Я был жадным в деньгах. Я искал того чтобы совратить дочь своего соседа, как, увы, было в моих делах. И то, что я делал в тайне, слишком постыдно упомянуть. Да, я был сосудом, полным беззакония. Но, мое дорогое чадо, когда я обратился к Писаниям, и исследовал и тщательно читал их, я обнаружил, что моя жизнь вела к вечной погибели. Да, вечное проклятие нависло надо мной, это озеро огненное, которое горит серой и смолой, было уготовано мне, согласно словам Павла, который говорит: "Поступающие так Царствия Божия не наследуют" (Гал. 5:21).
Когда я принял это к сердцу, я сильно встревожился и испугался, и обратился к Божьему Слову за советом, что будет более благоразумным для меня: вести здесь в течении краткого времени сластолюбивую жизнь, и вслед за этим ожидать вечные адские муки, или претерпевать здесь кратковременные страдания (если их можно назвать так), и затем наслаждаться вечной радостью? Я нашел в Писании: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Матф.16:26). Посему, мой возлюбленный сын, я почел лучшим, подобно Моисею, пострадать с Божьими детьми недолгое время, чем жить во всякой роскоши с миром, который погибнет" (Зеркало Мучеников, стр. 565).
Вопросы
1. Является ли Библия источником вдохновения для вас?
2. Как мы смогли бы иметь Библейское познание, если бы возникло гонение, и все Библии были бы изъяты?
3. Должны ли мы поводить различие между значимостью и авторитетом Ветхого и Нового Заветов?
4. Некто сказал, что было время, когда Божье Слово разрешало споры. Оно было окончательным авторитетом. Является ли это истинным и сегодня? Является ли это нашим видением и убеждением относительно Божьего Слова?
Для ежедневного чтения
Пн. - Десять заповедей - Исход 20:1-17
Вт. - Любовь побуждает к послушанию - Иоанн 14:23-27
Ср. - Научи меня Твоим уставам - Псал. 118:33-40
Чт. - Действенность Божьего Слова - 4 Царств 22:8-20
Пт. - Божье совершенное зеркало - Иак. 1:17-27
Сб. - Отвержение приводит к обольщению - 2 Фесс. 2:7-17
Вс. - Божье слово верно - Матф. 5:17-20

Уверенно уповать на Бога

Текст урока: Псалом 26:1-3, 8, 13-14; 30:2-6; 39:5, 18; Притчи 29:25; Псалом 33:5, 18; 124:1-2; Иов 13:15
Параллельные места Писания: Псалом 90 и 125
Ключевой стих: Надейся на Господа всем сердцем твоим, и не полагайся на разум твой (Притчи 3:5)
Введение
Целью нашего сегодняшнего урока является освободит от сомнений и страхов, ибо они часто являются плодами неверия. Мы лишаемся многих благословений, когда не достаточно надеемся и не принимаем Божьих обетований для нас. Пускай мы, когда будем изучать и обсуждать этот урок, обретем ясное видение нашей своей немощи и того, что мы всего лишь прах. Более того, пусть мы, подобно праотцам прошлого, осознаем Божье величие и уверенно будем надеяться на Него.
Изучение урока
Текст нашего урока в большей своей части взят из книги Псалмов (Псалтирь). Псалмы, в целом, были написаны в течении длинного промежутка времени. Псалом 89 является песней Моисея. Некоторые из псалмов похоже были написаны во время Вавилонского плена. В большинстве своем они являются песнями, поэтому они имеют заголовок "Псалмы" (или "Псалтирь"). Несомненно, Давид является автором большего числа этих песен. Предполагается, что Псалом 26 был написан Давидом после победы над великаном Иесвием (2 Царств 21:15-22). Его собственная сила подвела его, и его воины провозгласили, чтобы он более не выходил с ними на войну, чтобы не угас светильник Израиля. Давид ответил: "Господь - свет мой" (Псалтирь 26:1). Он быль только отражением истинного Света. Даже хотя целые полчища выступали против него, его упование было на Господа. В заключение Псалма, Давид ободряет нас взирать с верой на Бога, верить в Его благость, надеяться на Него, Источника нашей силы.
В Псалме 30 Давид снова показывает свое полное доверие Богу. Он приходит с тем же доверием к Нему за помощью во время нужды. Обстоятельства его постигшего его испытания не ясны. Это могла быть время, когда его люди были в городе Кеиль, или позднее, когда они были в пещере с Саулом. В любом случае, Давид оказался в "сети". Было только одно место, куда он мог пойти, - к Господу. Давид продолжал полностью уповать и не полагаться на самого себя: "В Твою руку предаю дух мой" (Псалтирь 30:6). Это было также словами нашего Искупителя спустя столетия (Лука 23:46). Могут ли быть другие слова, более полно выражающие полное, уверенное упование?
Древний Иерусалим имел естественную защиту. Он находился на плоскогорье с глубокими оврагами с трех сторон и горами позади. Глубокие овраги были "горами" для врагов, поскольку они делали их открытыми и уязвимыми для защитников города. Давид сравнивал Божье присутствие вокруг тех, кто уповает на Него, с Иерусалимской крепостью, которая была пристанью для тех, кто находился внутри города. О, пребывать в воле Господней! Какая это защита против врага наших душ!
Давид, Соломон и Иов, будучи вдохновлены Богом, увещевали нас безоговорочно покориться нашему Господу. Кто мы такие, что Бог заботиться о нас? Однако, Творец всего видимого и невидимого сильно заинтересован в каждом человеке.
Практические истины на сегодня
На протяжении всей истории были люди, являвшие пример веры. Они просто уповали на Бога, когда все жизненные обстоятельства были против них. Ной имел уверенность, что Бог обладает самой большой властью. Если даже, бывают времена, когда обстоятельства, кажется, противоречат этому, все равно это так. Почему же тогда он построил огромное судно на суше? Проповедь и предостережение о том, что Господь уничтожит жизнь с лица земли, казались смешными для окружавших его людей. Однако, Божье Слово говорит нам, что Ной обрел благодать в очах Господа, и что Он ходил с Богом. Приготовления были сделаны, и Ной был готов к этому времени служения.
Авраам является другим примером. Он встал рано, чтобы последовать Господнему повелению пожертвовать своего обетованного сына. Он имел доверие, что Бог является премудрым и имеет полное понимание настоящего, прошлого и будущего.
"Вы слышали о терпении Иова" (Иакова 5:11), как он претерпел все, несмотря на все свои большие утраты. "Во всем этом не согрешил Иов и не произнес ничего неразумного о Боге" (Иов 1:22). Его дети, его слуги, его скот, овцы, верблюды и его здоровье были отняты от него, однако же он говорит: "Вот, Он убивает меня, но я буду надеяться [на Него]" (Иов 13:15).
Давид с юных лет служил примером упования и силы в своем Господе. Когда он пас овец своего отца, упование, а не самоуверенность, давала ему силу настигать и поражать медведя и льва. С доверием Богу и размышлением о своих прежних переживаниях, он ступал вперед без сомнения и страха и поразил великана.
Апостолы и первые Христиане заслужили место в истории за свое упование. Павел сказал: "Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2-е Тимофею 1:12). Павлу пришлось многое претерпеть, но он имел уверенность, что Бог даст ему силу претерпеть до конца. Многие из первых Христиан были замучены за свою веру ужасным образом. "Но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город" (Евреям 11:16).
Дорогой читатель, как оцениваем себя? Является ли наше мужество чем-то определяемым нашими чувственным восприятием? Может ли плохое здоровье или увечье угасить наше мужество? Может быть скопились счета и мы "на вербах повесили мы наши арфы." Что требуется, чтобы иметь непоколебимое упование на Бога? Можем ли мы доверить свою жизнь, свои обстоятельства, свою профессию в руки Господа, зная, что Он в Своем величии имеет Свои намерения для нашей жизни? Мы должны уповать на Господа.
Для того, чтобы уповать на Господа, потребуется покорить свою волю. Полной покорность является, когда она безусловна, с полной отдачей всего что мы имеем и чем мы являемся. Даже наши понимания и убеждения должны быть преданы Господу для испытания. Чтобы уповать требуется доверие Нам необходима доверие, чтобы достичь Божьего престола. Доверие является качеством или состоянием уверенности. Нам необходимо быть уверенными, что Бог рядом, что Он всемогущ, всеведущ и вездесущ. У Бога исчислены все волосы на нашей голове и Он видит всех птиц небесных. Мы можем и должны быть уверенны, что Он заботиться. Божьим намерением и Его действием благодати в нашей жизни является то, чтобы сделать нас способными полностью и уверенно уповать на Него. Это делает нас способными справляться с жизненными потрясениями, и мы найдем радость в служении Ему.
Вопросы
1. Может ли быть место для самоуверенности в безоговорочной покорности Богу? Есть ли разница между самоуверенностью и чувством собственного достоинства?
2. Как родители могут показывать пример упования своим детям?
3. Как мы можем помочь человеку, имеющему сомнения и страхи?
Для ежедневного чтения
Пн. - Уповать на Избавителя - 1 Царств 17:23-37
Вт. - Поражение великанов - 2 Царств 21:15-22; 22:1-7
Ср. - Был в сети и избавлен - 1 Царств 24 гл.
Чт. - Уверенность в затруднении - 2 Пар. 32:1-8
Пт. - Упование посреди трудностей - Авак. 3:17-19
Сб. - Непоколебимая вера - Даниил 3:13-30
Вс. - Не оставляйте упования вашего - Евреям 10:35-39

Божье всевидящее око

Текст урока: Псалом 138:1-13, 16-18, 23-24
Параллельные места Писания: Пр. 15:3; Ис. 29:15; Иер. 17:10; Евр. 4:13; Откр. 2:23
Ключевой стих: И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет (Евреям 4:13)
Введение
Как часто мы задумываемся над тем, что Бог видит нас все время, знает каждого из нас насквозь, и понимает нас лучше нас самих? Пусть этот урок заставит нас задуматься глубже и больше ценить Божье всевидящее око, которое свидетельствует о глубокой любви и заботе, которые Он проявляет по отношению к Своим детям. Благодаря Его заботе, мы можем обрести настоящую безопасность в Нем и чрез Него, хотя мы и переживаем бурные времена в житейском море.
Изучение урока
Псалмопевец начинает с молитвенного признания того, что Бог исследовал, знает и понимает его насквозь, настолько досконально и постоянно, что он почитает это слишком высоким и чудесным, чтобы постичь это все в полноте. Нет ни места, ни времени, ни высоты, ни низины, ни тьмы, ни света, в начали ли жизни, в конце ли, куда бы он мог бы скрыться от своего Создателя.
Мы можем успокоиться в уверенности, что Божья забота совершенна! Она присутствует до рождения, в течении формирующих лет детства, в течении бурного отрочества, и во времена важных решений юности. Бог заботиться о нас, когда мы дорастаем до зрелого возраста, с его возрастающими заданиями и ответственностью, и в течении пожилого возраста с его особенностями и болезнями. Его забота особенно очевидна в последние годы Христианина и в конечном отшествии, когда дух благополучно возносится в небесный дом и тело отправляется на покой. Все страхи, которые мы можем иметь, не могут относиться к недостаточной Божьей действенности и способности, но они могут быть результатом недостатка, который мы чувствуем в своем положении пред Богом.
Насколько похвально и желательно заключение Давида, когда он просто просит Бога испытать и узнать его, и направить на путь вечный! Заключительное предложение псалма (ст. 23-24) являются одной из наиболее существенных молитв во всей Библии.
Практические истины на сегодня
Притчи 15:3 говорят нам о том, что Бог видит добрых и злых. Почему же Он допускает видеть зло? Почему Он просто не отвратится от него? Частью ответа является то, что этот мир является предприятием, которое, Он хотел, чтобы действовало гладко, и много нужно корректировать то уклонение курса, к которому хочет привести человек мир. Его чувство справедливости провозглашает, что все зло и все добро получит свое справедливое возмездие в конце. Это знание часто вселяет в людей холодный ужас, когда они сознают зло в своих делах. Часть этой справедливости производится уже сейчас, когда Бог возводит и низвергает людей, народы и правительства.
Люди, которые имеют вражду, часто прячутся друг от друга. Преступники порой уходят в подполье, где их не может настичь сила закона. Ребенок может забиться под кровать, чтобы скрыться от взгляда разгневанных, нечестивых родителей. Молодежь может чувствовать себя свободно и незамеченными в городе. За закрытыми дверьми и под покровом тьмы совершается много постыдных дел. Будете ли вы смотреть скверные журналы, читать сомнительные книги, лихачить на автомобиле, игнорировать дорожные знаки, если вы уверены, что никто не видит вас? Берегитесь! За вами наблюдают. Каждое ваше дело записывается. То, что делается в тайне или за дверьми, будет провозглашено открыто, проповедано с крыш, будет открыто рано или поздно. О. какой позор, вина и замешательство будет из-за мгновения неблагоразумия и времени во грехе. И нет никакого способа для грешника избежать и спрятаться ныне и вовеки от Божьего пристального взгляда. Он проникает до глубин земли, он видит всякую мысль и самое сокровенное и потайное сердца и ума. Бог любит грешника, но ненавидит грех! Он не может поступить иначе как надзирать над всем, что сотворила Его рука. Как нам следует быть благодарными за его всевидящее око! Оно содействует ко нашему благу. Оно видит нас и достигает нас в нашем грехе, зная, что мы осуждены в нем, и затем пытается и жаждет спасти и освободить нас. В наших переживаниях, во времена смущения и неопределенности, в наши самые темные часы, Он надзирает и посылает Своего Духа служить нам, утешать, вести и обличать. В наши времена свободы и легкомыслия, Он может сохранить нас от впадения в холодность и беззаботность или в какую-либо иную ловушку. Каким невозможным был бы путь Христианина без Него!
Мы видим глазами веры, но мы видим отчасти и нуждаемся в том, чтобы Бог помазал наши глаза глазной мазью, чтобы мы могли лучше видеть. Нам необходимо, чтобы Святой Дух помог нам понять более из того, что Бог видит. Мы имеем уверенность, что Он все видит и поможет нам увидеть то, что нам необходимо увидеть для нашего благополучия и безопасности. Елисей неожиданно увидел гору полную колесниц и лошадей. Осознаем ли мы присутствие невидимых сил, явленных для помощи нам? Какой побеждающей силой, какой безопасностью, каким миром мы можем обладать! Как часто мы видим "проходящих людей, как деревья"? Потому ли это, что Господу необходимо снова помазать наши глаза и нам необходимо только ожидать этого? Можем ли мы стать на колени и умолять его дать нам новое зрение? Или мы изберем быть слепыми? Иногда мы желаем не видеть. Нам необходимо различить те страхи, которые парализуют нас и удерживают нас от того, чтобы поделиться с братом или сестрой о какой-либо проблеме или озабоченности. Если бы мы видели, как Бог видит, мы бы видели где наш путь, или путь наших детей или наших братьев, окончится. Тогда бы у нас было бы желание учить, увещевать и ободрять более радостно. Добровольная слепота и неведение не когда не сделает нас свободными или извинит нас. Любовь побуждает посвященного Христианина действовать согласно того, что он видит, когда Бог дает Свое водительство.
Нам нравиться наблюдать за своими детьми и приятно видеть, как формируется их характер. Их жесты и выражения, некоторые из них приобретенные по наследству, некоторые приобретенные, являются очень интересными для нас. Мы находим удовольствие, наблюдая за тем, как их сознание развивается в том, чтобы распознавать и придерживаться чистых и благородных ценностей. Поскольку они являются нашей частью, существует привязанность, нежность, которой мы желаем, и которая достойна родителя и ребенка. Их невинное проявление веры в Бога является вдохновением для нас. Когда они подрастают и переживают рождение свыше, их верность и духовный рост производят приятное впечатление. Мы видим возможность помочь им пройти через опасные места, и заботой и молитвой мы руководим их первыми шагами в Христианской жизни. Иногда мы замечаем безразличие или духовную небрежность, производимые, возможно, материальным интересом или другими влияниями. Сатана представляет им разнообразие искушений и злых духов: человеческие рассуждения, препирательство, сопротивление тому, что правильно, похотливость, ухаживание до брака, увлечение играми, спортом и развлечениями, и многие другие мирские приманки. Мы, как родители, видим это, если мы пробуждены, и мы молимся более пламенно и ищем того, чтобы быть понимающими, способными наставить и помочь.
Во всем этом родители, будучи сотворены по подобию Божьему, поступают подобно Ему, хотя в меньшем масштабе и несовершенным образом. Он смотрит на свои творения ревностным, всевидящим оком. Будучи Творцом и Вседержителем, Он имеет полно право на владение и контроль. Однако, Он любит добровольное и сознательное служение и поклонении, и поэтому не принуждает нас, но надзирает с озабоченным взглядом, подталкивая и привлекая, побуждая Духом, руководя нежно на путь праведности. Он видит наши недостатки и немощи, но смотрит дальше их и, несмотря ни на что, любит нас. Его сила делается совершенной в нашей немощи. Иногда, как родители, мы становимся слишком озабоченными и применяем давление. Иногда мы легкомысленны и плотские в своих заботах и не говорим ничего, не желая проповедовать и подталкивать. Как печально, когда это случается так! Не так наш Бог. Он все видит, понимает все, что Он видит, и Его истолкование, заключение и последующие действия являются всегда правильными, и конечно, своевременными. Пускай мы научимся из Его верности, и проявим себя более прилежными в той цели, которую Он имеет для нашей жизни.
Примеры
Мы читаем о людях, которые летали на самолетах на опасные задания во время 1 и 2 мировых войн. Они часто руководствовались страхом и суевериями. Символы удачи, знаки креста, заученные стихи и молитвы были обычными среди них. Мы читаем о людях, которые путешествовали по космосу и слетали на Луну. Они исполнились трепета и благоговения, когда они видели пейзажи, которое никогда не видело глаза смертного. Мы читаем о людях, которые работали в глубоких шахтах, во глубине земли. Страх и напряжение часто способствовали мерзкому языку и употребления впустую Божьего имени. Во время недавних землетрясений за границей миссионеры наблюдали, как люди падали на колени и взывали к Богу. Все это свидетельствует о глубокой внутреннем сознании существования невидимой Силы, и того, что Он видит и слышит. Если бы этого не было, то была бы свобода, чувство того, что они вне Божьего взора и доступа. Но наоборот, присутствует страх смерти и грядущих судов. Где бы человек ни находился, куда бы он ни направлялся, и чего бы он не достигал, существует много свидетельств живого сознания, что Бог вездесущ и всевидящ. Адам и Ева являются живым примером того, как неразумный виновный человек пытается спрятаться от Бога среди деревьев и зарослей, но он терпит неудачу. Как часто мы пытаемся сделать то же самое тем или иным образом? Полностью впустую! Кого мы пытаемся провести? Давайте избавимся от этой мерзкой гордости, суеты и независимости, и примиримся с нашим Богом, Создателем и Спасителем. Каким же радостным будет тогда наш приход в небесный дом, какое благословение и святое общение уготовлено нам!
Вопросы
1. Как я могу лучше осознавать Божье надзирающее присутствие? Является ли эта мысль слишком высокой для нас, тем, что мы не можем достичь, как указывает 6 стих?
2. Во время пробуждений открывается многое то, что прежде было сокрыто. Чувствуем ли мы, что имеем дело с человеком, или почему это сокрыто в течении года?
3. Не боимся ли мы порой настоящих судов более чем будущих? Не является ли это признаком очерствелости по отношению е Евангелию?
Для ежедневного чтения
Пн. - Почему Бог надзирает - Пс.32:18-22;33:16-19
Вт. - Прятаться - результат греха - Бытие 3:6-11
Ср. - Как нам видеть более ясно - Матфей 7:1-5
Чт. - Слепое поклонение слепым богам - Исаия 44:14-22
Пт. - Задумайтесь об этом и ищите мудрости - Иов 28:10-28
Сб. - С небес взирает Господь - Псалом 13
Вс. - Все же делается явным - Ефес. 5:8-15

Грех распознан и осужден

Текст урока: Римлянам 1:1, 16-18; 2:1-11
Параллельные места Писания: Римлянам 1:20-32; 3:9-18
Ключевой стих: Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими (Матфея 7:13)
Введение
Что такое грех, и почему он существует? Грех - это непослушание Божьему установлению. В словаре это слово определяется как намеренное непослушание известной воле Бога; состояние отчужденности от Бога, которое является результатом такого непослушания.
Бог дает человеку выбор, служить Ему или нет. Из-за греховного обольщения и человеческой слабости, многие избирают широкий путь. Следствием такого выбора часто является горькая жатва в этой жизни, и мучение на протяжении вечности в аду.
Праведный Бог осуждает грех. Он отделяет человека от общения с Ним в этой жизни и в вечности. Одновременно с тем, что Бог осуждает грех, осуждает смертью, Он предлагает нам принять любовь: Иисуса на кресте, умилостивление за наш грех. Иисус взял на Себя наш грех, и последующее смертное наказание, к которому привел этот грех. По вере в Него мы освобождены!
Изучение урока
Мы рождены во грехе. Все человечество стало подвержено греховной природе в результате падения Авраама. В Римлянам 5:12 говорится: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили". Бог, Который всецело праведен, никогда не сможет мириться с грехом, и поэтому Он осудил всякий грех и непослушание. И человек не может своей собственной силой избавить себя от этого смертного приговора.
Необходимо новое духовное рождение, чтобы человек мог освободиться от греха и смерти. Это благовестие, которого не стыдился Апостол Павел, является силой Бога ко спасению. Когда человек чувствует своей совестью Божьи суды против безбожности и неправедности, они дают человеку осознание того, что он находится в состоянии осуждения, и это осознание приводит к покаянию смиренного сердца.
Евангелие - это добрая весть спасения всем людям. Иисус, совершенный жертвенный Агнец, занял наше место в смерти, неся осуждение за наши грехи. Это удовлетворило суд, лежавший на нашем грехе, и было побуждено Божьей неизреченной любовью.
Чтобы с грехом совладать, его необходимо увидеть. Силы тьмы всегда будут пытаться сделать так, чтобы их злые намерения не были обнаружены. Истина всегда была первой целью сатаны в духовной битве еще со времени того, как он посеял сомнение в Божьей заповеди: "Подлинно ли сказал Бог?" (Быт. 3:1). Дух лжи представляет истину в обманчивом "контексте" (ст. 18). Эта злая сила всегда искажает истину. Гнев Божий, который открывается с небес, воздаст за это в ужасной вечности.
В первой части 1-ой главы Римлянам Павел прекрасным образом описывает то, что совершило Евангелие (ст. 6-8) для римских Христиан. Далее он говорит о великом моральном падении и Иудеев и язычников. Иудеи, гордясь свои превосходством в том, что были Божьим избранным народом, были склонны к тому, чтобы осуждать язычников. Павел усердно старается показать, что их грехи, является настолько же отвратительными, как и грехи язычников, и предупреждает их, что Бог будет судить их одинаково. Он упрекает их в их самоуверенности и осуждении других.
Бог нелицеприятен в Своем суде. Только тогда, когда мы понимаем свою великую нужду в милости и признаем свою греховность, мы получаем видение доброты и терпения нашего Небесного Отца. Тогда в нас нет места для самоправедности. Грубое, некающееся сердце навлекает на себя гнев Божьего суда, не в зависимости от расы или национальности. Тех же, кто постоянны в добором деле, ожидает слава, честь и вечная жизнь.
Заглавие нашего урока: "Грех распознан и осужден". Большинству из нас трудно расстаться с привычкой думать, что грех - это преступление некоторого правила или морального принципа, хотя конечно, именно это и является грехом. Но еще более этого значительна истина, что грех - это наша плотская природа, которая разрушает наши отношения с Богом и ближними. В себе и тех, кто отступает от Бога, мы находим сильную склонность к независимости и самоправедности, которая очень хорошо скрывает себя, а также позволяет грехам внешне не проявляться в человеке. Для того, чтобы принять помощь от Бога и братьев, чтобы совладать с таким грехом, необходимо настоящая чуткость и смирение, только тогда мы найдем освобождение от греха и свободу, которую Бог предусмотрел о Своих детях.
Практические истины на сегодня
Люди любят грех, потому что он приятен плоти. Грех - это ложь, или полуправда, которая обещает мудрость, удовольствие и удовлетворение. Вместо же этого человек получает рабство и разрушение и тела и души. Обольщающий грех вводит наше поколение по всему миру в невиданное доселе растление. Конечно же, Господь долго не будет больше медлить.
Гордость называют корнем всех грехов. Люцифер вознесся в гордости и поэтому лишился своего места на небесах. И теперь ему назначено проводить вечность в бездне. Ад не был создан для людей, но для сатаны и его ангелов. Все, кто следует за сатаной, попадут в озеро огненное. Как часто сила гордости побуждает сделать первый шаг к тьме и греху.
Можем ли мы определить, в каких частях наших жизней гордость незаметно прокрадывается в нас? Скромны ли мы в своей одежде и в других частях своей жизни?
Все реже и реже мы видим среди людей уважение. Во многих школах можно увидеть растление. Это является результатом того, что раннее поколение избрало отвернуться от Бога, и вместо этого приютить у себя грех. Разводы также считаются уже нормальным явлением.
Все это влияет на лагерь святых. Все большим нападкам поддается воспитание детей, основанное на Библии. Нам не легко устоять против этих нападок, особенно молодым семьям. Изберем ли мы истинный Евангельский путь? Будем ли мы бодрствовать и молиться? Безразличие повлечет за собой плату в наших семьях.
Иисус является ответом для всех людей и для всех возрастов. Он заплатил за наш личный грех и за грех всего мира Своей собственной ценной кровью. Он воскрес, чтобы стать нашим живым Господом, и Его Святой Дух верно ведет нас. Господь пообещал, что врата ада не одолеют Его Церковь. Наша безопасность в Его присутствии.
Вопросы
1. Сложнее ли распознать и осудить грех в наше время, чем это было раньше?
2. Почему кажется, что некоторые остаются безнаказанными за то, что живут сомнительной жизнью? Действительно ли они остаются безнаказанными?
3. Церковь должна принимать некоторые перемены по мере того, как меняется время. В чем заключается разница в отношении принятия необходимых перемен и отхождения к миру?
4. Есть ли опасность в том, что мы можем принять "подделку" вместо истинного покаяния, которому учит Библия?
Для ежедневного чтения
Пн. - Пс. 52:1-6
Вт. - Прит. 24:7-10
Ср. - Прит. 10:18-22
Чт. - Рим. 14:23; Иак. 4:17
Пт. - Иис. Нав. 7:7-13
Сб. - 2 Пет. 2:17-22
Вс. - Отк. 1:4-7

Печаль ради Бога о грехе

Текст урока: Лука 22:54-62; 2 Коринфянам 7:6-12,16
Параллельные места Писания: Лук.15:11-23; Псал.51:1-19
Ключевой стих: Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован. (Прит.28:13)
Введение
Согрешили мы или нет, не является вопросом, но то, как мы смотрим на грех, что мы думаем о нем, и что мы собираемся делать с его плодами в нашей жизни, которые определяют, стоим ли мы оправданными или осужденными пред Богом. Невозрожденные люди любят грех. Страстно они ищут возможности осуществить свои желания плоти и ума. Бог этого мира ослепил их умы, так что они чувствуют себя вольно и не заботятся о своем состоянии. Маловероятно, что в таком состоянии человек придет к печали ради Бога. Есть другие люди, которые думают о себе, что они праведны. Они смотрят свысока на нечестивых грешников, но им не удается увидеть глубину своей греховности и свою великую нужду в Божьей милости. Следовательно, они чувствуют себя богатыми, а не нищими духом. Такое состояние вряд ли приведет к благочестивой печали.
Только те, кто узрел праведность Божью и видят свою собственную духовную нищету могут испытать настоящую печаль ради Бога.
Изучение урока
Лука 22:54-62. Требуется значительное мужество для того, чтобы быть учеником Иисуса. Враждебность Иудеев, которые обвинял Иисуса, также причинила ученикам некоторые беспокойные моменты. Это было особенно истинным в ночь предательства Иисуса. Они бывали в накаленной обстановке и раньше, но ни с чем подобным им не приходилось сталкиваться. Жуткий страх охватил их, и они все разбежались. Однако любовь и верность преодолели страх настолько, что Петр и Иоанн отважились следовать за Иисусом во дворец первосвященника. Евангелие Иоанна говорит нам о том, что Иоанну было дозволено войти, поскольку его знали там. Петра пропустили только после того, как Иоанн убедил привратницу пропустить и его тоже. Оказавшись внутри, они искали возможность оказаться незамеченными слугами и прислугой тех, кто сидел на судилище. Однако, похоже, что Петру не удалось остаться незамеченным, и его опознали как одного из последователей Иисуса. Очевидно, это было укором, который он не мог перенести. Таким образом, это сокрытое, неосвященное состояние сердца Петра привело ко греху. Это состояние было у него все время. Иисус распознал его, когда Петр хвалился, что он готов не только пойти в темницу, но и умереть. Иисус уже тогда пытался помочь Петру увидеть свое состояние, когда предсказал его отречение.
Наступило время, когда Петр услышал пение петуха вдали и вспомнил. Взглянув на Иисуса, он увидел, что тот смотрит на него. Петр неожиданно осознал, что как низко он пал. Горький плач свидетельствует о том, что он любил Иисуса. Любовь к Иисусу является, возможно, первой необходимой составляющей печали ради Бога. Другой частью является чувство собственной недостоинства и вины перед Богом. Мы можем быть уверенны, что Петр пережил это тоже, когда плакал в одиночестве за стеной дворца в ту ночь.
2 Коринфянам 7:6-12,16. Апостол Павел в первом послании Коринфянам написал отеческое наставление своим возлюбленным детям, которых он родил благовестием (1Кор.4:14). В нем он поучал и увещевал их в тайнах Евангелия. В упомянутых увещаниях, мы можем особенно оценить откровенность Апостола. Сначала он упоминает о разделениях, которые были среди них в результате их пристрастий. Он сказал им, что они еще плотские. В 5 главе, он разбирается с отъявленным блудником, которого терпели в церкви. В 6 главе Апостол обличает их в использовании мирских судов и законов братьями против братьев. В 11 главе, он обличает их за разделения, ереси и беспорядочное поведение в церкви, говоря о том, что оттого, что некоторые участвуют в причастии недостойно, многие немощны, больны и духовно мертвы.
Апостол Павел, должно быть, имел бремя на сердце, когда отправлял это письмо. После этого, кажется, он почти желал, чтобы он не посылал бы его. Он осознавал, что оно причинит печаль их сердцам, и ему бы хотелось пощадить их. Его озабоченность была велика, не зная, какой будет исход.
Поэтому велика была его радость, когда он получил сообщение от Тита об их искреннем и ревностном отклике. Он подумал снова о той печали, которую доставило им его письмо. Он осознал, что это было ко благу, ибо это привело к умерщвлению плоти. Всегда больно, когда плоть умерщвляется, но благословение от той боли состоит в том, что когда плоть умерщвлена, то боль поглощается радостью духовной жизни.
Если бы их печаль по получении послания Апостола не была бы ради Бога, то они, несомненно, имели чувство негодования, обиды и жалости к себе. Это Апостол называет мирской печалью, которая приносит смерть. Но духовная жизнь, которую производит печаль ради Бога, проявляется в осторожном жизненном хождении, бодрствовании против плохих мыслей, осторожности в речи и в том, чтобы не использовать свободу для потакания плоти.
Печаль ради Бога производит также желание быть чистыми от вины перед Богом и быть восстановленным в доверии братьев. Это достигается добровольным исповеданием своих грехов.
Существует благочестивое негодование, которое кающийся испытывает, когда смотрит на плотской образ своей прошлой жизни. Блудный сын (Лук.15гл.) после своего возвращения вполне мог иметь мысль: "Каким же глупым я был!" Никакой по-настоящему праведный человек не может любить неправедность, но он, наоборот, имеет чувство негодования в отношении ее.
То, что человек стал усердным, искренним и ревностным и испытывает желание избавиться от греха является дальнейшим свидетельством о полном возрождении в Божьей благодати (2Кор.7:11). Поэтому Апостол полностью доверяет им.
Практические истины на сегодня
"Ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы, а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны" (Иоан.3:20,21). Зло преуспевает во тьме. Свет разрушает грех. Печаль ради Бога является результатом света, сияющего в сердце. Свет проявляет зло и заставляет сердце обратиться против зла, потому что свет проявляет истинную природу зла. До тех пор, пока в сердце остается наклонность благосклонно относиться к плотским желаниям, это является свидетельством, что тьма в сердце не поглощена светом. Иногда новообращенные делают все, что они должны сделать, однако, они не имеют свидетельства мира. Необходимо, чтобы свет воссиял, чтобы они могли увидеть, каковы они на самом деле.
Печаль ради Бога происходит в сердце, а не в уме только. Это является сутью истинного покаяния, хотя в полном деле покаяния и другие плоды проявляются также. Печаль ради бога является чудом благодати. Душа становится больной и усталой от греха, который прежде любила, и теперь о чистоте и миру. Только Бог может произвести такую перемену. По Своей великой любви, Бог приходит к каждой душе, достигшей зрелого возраста, и посредством света Своего Духа дает ей знать об ее греховности. Он использует различные средства, чтобы свершить это. Иногда это достигается через проповедь Божьего Слова или жизненный пример искренних Христиан, иногда грозовой шторм напоминает человеку, что не все благополучно. Для Петра это был взгляд, для Коринфян это было обличение в послании. Как бы оно не происходило, решающим фактором является вера. Те, кто имеют достаточную веру, следуют свету, хотя, подобно Нееману, они могут встречать сопротивление плоти. Затем нежные побуждения Святого Духа поддерживают и укрепляют веру до тех пор, пока трудность не преодолена. Возможно, молитва Иисуса за Петра была в помощь ему в момент испытания. Там, где есть злое сердце, полное неверия, там мало отклика на свет. Тем не менее, на суде, тот, кто не ответил, не сможет быть признан не знавшим.
Вопросы
1. Является ли это недостатком понимания, когда тот, кто ищет покаяния, не может обрести его?
2. Не легче ли покаяться молодым людям? Если это так, то почему?
3. Требует ли нечестивое прошлое более глубокого покаяния?
4. Каково должно быть предварительное состояние сердца для того, чтобы человек ответил на Божий призыв к покаянию?
Для ежедневного чтения
Пн. - Молитва покаяния - Псал.24:1-18
Вт. - Всеобщая необходимость в покаянии - Рим.3:9-19
Ср. - Покаяние приносит любовь - Лук.7:36-48
Чт. - Как покаяться - Иак.4:6-10
Пт. - Печаль мирская - Матф.27:3-10
Сб. - Иногда и Христианам требуется покаяние - Откр.2:1-7
Вс. - Предостережение о суде приводит к покаянию - Иоан.3:1-9

Отвергая ложное Евангелие

Текст урока: Гал.1:6-9; 4:9-11; Фил.3:18-19; 1Тим.1:3-7
Параллельные места Писания: 1Тим.4:1-9; 2Петр.2:1-3; 1Иоан
Ключевой стих: Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них (Рим.16:17)
Введение
Когда мы будем изучать этот урок, пускай мы откроим свои сердца для милостивого небесного Отца, который явил истинное Евангелие человечеству, Евангелие, которое способно спасать до края земли.
Сатана, враг нашей души, имеет одну цель. Его единственной целью является отвлечь нас от чистого Евангелия и отвлечь нас надеждой на ложное "евангелие". Пускай мы будем осторожны в отношении лжи сатаны или частичных истин, спокойно и твердо будем отвергать его воздействие, и будем хранить то, что истинно. Архангел Михаил "не смел произнести укоризненного суда, но сказал: да запретит тебе Господь" (Иуд.1:9). Если Михаил, самый главный ангел, признавал сатану и его злые пути и просил помощи у господа, насколько более нам следует видеть свою беспомощность перед сатаной и взывать о помощи к нашему Господу.
Изучение урока
Люди в Галатии откликнулись на путь спасения, проповедуемый Апостолом Павлом. Они оставили свои грехи, пришли ко кресту Христову и ходили в найденном ими новом пути истины. Но противник, сатана, своим хитрым способом умудрился отвратить Галатийскую церковь от Евангелия Христова. Он приступил и смог войти через единственную дверь, которая у него была - это их прошлая зависимость от закона. Смог ли он убедить этих людей обратиться назад и надеть на себя снова иго законов и обычаев, которые они столь недавно оставили? Дьявол не противился тому, чтобы они верили и тому и другому: старому закону смешанному с путем веры. Таким образом, они имели ложное "евангелие", ложную надежду, которая не была построена на твердом основании, на камне, которым является Иисус Христос. Апостол Павел увещевал Галатов восстановить свою веру в Евангелие. Он боялся, что они будут пытаться обрести свою праведность в ветхом законе и, таким образом, утратят свою свободу во Христе.
Озабоченность Павла церковью в Филиппах заставляла его плакать. Действие сатаны проявлялось здесь другим образом. Среди них были те, кто любил потакать своим плотским наклонностям. Он ясно предостерегал их, что если они будут следовать этому пороку, то это повлечет за собой ущерб.
Когда мы смотрим на раннюю церковь и ее дела, мы видим, что ложное евангелие желало проявить себя. Эти ложным "евангелием" был формализм со множеством своих правил. Формализм производит чувство некоторой безопасности и своего рода праведность, которая приятна плоти. Мы также видим, что в этом проявляется "общественное евангелие". "Общественное евангелие" налагает некоторые ограничения и поощряет общественную активность. Это евангелие является также ложным, взывает к чувственной части природы человека и является очень обольстительным. Каждое из них является "чуждым евангелием".
Павел указывал Тимофею, что "цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1Тим.1:5). В наши дни нам необходимо ясное видение истинного духа и жизни во Христе. Нам следует быть внимательными, чтобы быть способными сопротивляться обольстительному влиянию сатаны.
Практические истины на сегодня
Во дни Адама и Евы змеи имел коварный план специально для того, чтобы увести человека от своего создателя. Он сделал Еву прямой мишенью для своих стрел сомнения. Он спросил: "Подлинно ли сказал Бог?" (Быт.3:1). Если бы только в этот час испытания, ее ответ прозвучал бы: "Несомненно, Бог так сказал. И мы не будем слушать другие слова". Однако, Ева остановилась, слушала, смотрела и в конце концов вкусила запретного плода.
Ответственность в отвержении ложного "евангелия" лежит на тех, кто находится в полном общении с Богом. Никто другой не может желать отвергнуть ложное "евангелие". Иов, Божий муж и в благодати Божьей, был искушаем сатаной отвергнуть Бога. Ему пришлось бороться в глубине отчаяния, но он вышел в единстве с Богом. Даниил был помещен прямо во львиный ров, благодаря вероломству князей. Его вера была твердой. Он не пошел на компромисс и прошел через это переживание с чистой верой в Бога. Но пророк Валаам отважился пойти против Божьей воли. Он пошел на компромисс в отношении Божьего слова, посчитав честь и богатство более важным, чем послушание своему небесному Отцу. Его решимость преследовать свои собственные интересы было настолько сильна, что, когда его ослица заговорила против него, он не проявил удивления.
Ранняя церковь была гонимой. Искренние Христиане в средние века были гонимы. Дети Божьи сегодня в равной мере подвержены нападкам сатаны. Но сатана ушел в подполье. Более он не использует язвы Иова, злых князей времен Даниила, притесняющие злые правительства ранних и средних веков, но он пытается разрушить веру изнутри. Поэтому сложность того, чтобы жить настоящей Христианской жизнью, возросла.
Людей, которые должны уметь отличать поддельные деньги, учат тому, каков внешний вид и свойства подлинных банкнот и монет. Следовательно, они приобретают навык различать между подлинником и подделкой. Подобно этому, мы, Христиане, должны быть знакомы с духом и биением сердца истинного Евангелия, чтобы быть способными отличить ложное. Даже хотя мы сами до некоторой степени можем делать это, большая сила заключается в водимой Духом группе верующих - Божьей Церкви. Не будем недооценивать силу и благодать, которую Бог даровал Своей Церкви в эти последние времена.
Посредством Божьей благодати искренние верующие способны определить, если кто-либо полагается на закон или на свои собственные добрые дела, как на основание своей веры. Это ложное евангелие трудно отличить, поскольку оно облечено в одежды праведности, которые оно носит. Очевидным плодом этого ложного "евангелия" являются критические мысли, которые оно допускает, и пренебрежение созидательной, объединяющей любовью. Конечным исходом этого состояния является то, что человек остается полностью один, признав негодными всех остальных верующих, которые не подходят под его требования.
Другим ложным "евангелием" нашего времени является вера в то, что, поскольку наше спасение приходит через законченное дело искупление Христа на кресте, то учения, которые он дал человечеству, когда Он был на этой земле, могут быть частично или полностью быть игнорированы. Одним из наиболее очевидных плодов этого "евангелия" является дух непризнания власти, который приходит вместе с ним. Когда неуместное поведение дозволяется и практикуется, обличения от озабоченных братьев остаются не замеченными. Действительно, подобно Валааму прошлого, нисколько удивления не проявляется, когда делается напоминание или обличение.
Примеры
"Он [Иисус] есть глава тела Церкви" (Кол.1:18). Это показывает Евангелие Христа во всей его полноте. Общим не правильным пониманием сегодня является то, что достаточно лишь верить во Христа и Его одного. Это касается только Головы. Другим неправильным пониманием является то, что, пока мы соединены с группой верующих, имеющих общие учения и обычаи, это является достаточным для обретения благочестия. Это относится только к телу. Наш Господь желает, чтобы мы верили в Его искупительную силу, которая смывает наши грехи посредством Его крови. Таким образом, посредством Его главенства, мы обретаем вход в Его Тело. Там мы объединяемся с искренними единоверцами в рамках учениях Христова, отдавая всю честь Иисусу Христу, который является главой тела. Таким образом, мы придерживаемся как Главы, так и Тела нашего Господа, что составляет полное Евангелие.
Вопросы
1. Является ли распознание ложного "евангелия" уже отвержением ложного "евангелия"?
2. Определите другие ложные "евангелия" распространенные сегодня.
3. Обсудите, что имеется в виду под "другим Иисусом" в 2Кор.11:4.
Для ежедневного чтения
Пн. - Отвергнуть, отвратиться - 2Тим.3:1-5
Вт. - Путь кажется правильным - Прит.16:19-25
Ср. - Дух истины и дух заблуждения - 1Иоан.4:1-8
Чт. - Истина приносит свободу - Иоан.8:31-36
Пт. - Берегитесь лжепророков - Матф.7:13-21
Сб. - Другой Иисус - 2Кор.11:1-4,10-15
Вс. - Божье слово в наших сердцах - Псал.118:9-16

Праведность по вере

Текст урока: Галатам 2:16-21; 3:1-7,21-24
Параллельные места Писания: Галатам 1-3гл.; Иаков 2:14-26
Ключевой стих: И найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере (Фил.3:9)
Введение
Тема праведности является очень обширной. Есть нечто в каждом из нас, что жаждет этой добродетели. Мы мысленно боремся с трудной задачей достичь ее, и мы знаем, что нам необходимо делать это, чтобы получить одобрение Бога и людей. Нам может казать, что, если мы очень стараемся быть хорошими все время, мы, несомненно, достигнем этой великой добродетели. Если мы в стремлении к достижению этой цели поскальзываемся и допускаем ошибку, то нам следует сожалеть и сказать об этом. Нам следует делать все от нас зависящее, чтобы вернуться в прежнее состояние и попытаться исправить все ошибки.
Несомненно, если мы достаточно сильно стараемся и постоянны, Бог заметит это и одобрит. Если нас призовут дать отчет за прожитую жизнь, Он, несомненно, не будет обращать внимания на недостатки в наших действиях, признав, что доброе перевесило худое. Однако, давайте посмотрим, чему Писание учит нас по этому поводу.
Изучение урока
Апостол в своем послании общине Христиан в Галатии использует некоторые слова несколько раз. Тщательно разбирая тему праведности, он использовал такие слова как: "зная", "оправдываться", "дела закона" и "веруя". Для того, чтобы нам понять принципы Евангелия нам необходимо понять эти слова. Когда мы понимаем значение отдельных слов, мы готовы продолжить и исследовать, как они взаимосвязаны, открывая тайну благочестия. Павел уделяет добрую часть своих посланий учению о принципах оправдания и праведности. Нам следует воспользоваться его указаниями для себя и следует посвятить больше времени молитве и изучению этого предмета.
Сразу, сказав Галатам о своем положении в разногласии, возникшем в церкви, Павел продолжает свое послание с предположения, адресованного к верующим из Иудеев. Когда он говорит: "Узнав, что человек оправдывается не делами закона", Он мало уделяет внимания тому, чтобы думать так же, как и они во всех положениях вопроса, которым он был озабочен, а именно, касательно их праведности. Поскольку Павел был "Еврей от Евреев, по учению фарисей" (Фил.3:5), он знал из своего личного опыта, насколько реальной и связывающей могла быть праведность в законе. Он также знал, что для того, чтобы избежать уз самоправедности, необходимо было умереть для своего "я" или, как он пишет Филиппийцам: "сообразуясь смерти Его" (ст.10).
Для того, чтобы Павлу обрести праведность по вере, он "для Него от всего отказался" (Фил.3:8). Для того, чтобы возложить все на жертвенник, для него потребовалось тщательное отречение от всего того, что прежде он ценил. Он обнаружил для себя тщетность скопления заслуг перед законом, для утверждения самоправедности.
Личные преимущества Павла в отношении религиозной правильности включали обрезание, то, что он был Израильтянином, фарисеем, ревностным вплоть до того, что он преследовал Церковь, и, согласно закону, непорочный. Это были знаки праведности, которыми он утешался прежде своего обращения. Они были тем, что он прежде почитал приобретением, но теперь стали утратой ради Христа. Он был готов теперь потерять все это для того, чтобы приобрести праведность, которая по вере во Христа Иисуса.
В своем переживании на дороге в Дамаск, Иисус явился ему в ярком свете и позвал его. Эта встреча была началом великой перемены в его жизни. Сам Павел свидетельствовал, что он не был непослушным этому небесному видению (Деян.26:19). Его обращение преобразило его. Там, где раньше он возвышался над людьми своими достижениями, теперь он умалился. Это самоуничижение привело Павла к поиску понимания этой иной праведности, которую он обрел посредством веры. То, что он нашел в этих поисках, это то, что ныне составляет большую часть его учения на тему оправдания.
Практические истины на сегодня
Ветхозаветные верующие, которых мы видим среди Израильтян, старались из всех сил под заветом закона в течение многих веков. Малый остаток из них преуспел в получении праведности посредством веры, живя под обрядовым законом. Страх Божий и вера в Бога принесли плод послушания в их жизни. Список героев веры в Евреям 11 гл. Показывает нам это. Их вера сделала их способными делать то, что Бог заповедал. Но полный свод законом, однако, подтвердил, что он является непосильным бременем. Этот обрядовый закон показал свою неспособность очистить совесть тех, кто преклонялся под него, и пытался выполнить его.
Неспособность этого закона сделать его последователей совершенными напоминала им об их нужде в грядущем Искупителе. Поскольку они верили в обетования Его пришествия, их вера вменялась им в праведность.
В своем духовном опыте мы часто повторяем то, что пережил Израиль как народ. Мы также пытаемся удовлетворить предписания закона нашей совести. Мы также прилагаем старания, чтобы получить одобрение и похвалу за наши попытки утвердить свою праведность. Мы смотрим вокруг себя и видим, что другие преуспели в большей степени, и мы завидуем. Или же мы видим, что мы достигли высших достижений, и думаем о себе хорошо. Мы слышим проповеди, обличающие самоправедность и гордость, определяющие комплексы неполноценности с гордостью. Кажется, нет выхода. Если мы ставим себя рядом с преуспевающими, мы чувствуем себя в затруднении, если с проигрывающими, мы хуже. Какая безнадежная дилемма!
Нам кажется логичным то, что для того, чтобы быть праведными пред Богом, нам необходимо поступать правильно. Мы забываем то, что мы рождены во грехе, и поэтому совершенно греховны. Следовательно, мы ставим пред собой задачу получить чистое из нечистого. Мы привешиваем хороший плод на дерево, которое худо от самого своего корня. Мы имеем добрые намерения и искренны, но заблуждаемся.
Если требуется сделать жертвы, мы готовы. Если для этого потребуется много денег, мы найдем их. Если исповедания могут помочь нам достичь праведности, мы сделаем их. Если мы можем отдать тело свое на сожжение, мы отдадим их, но наши сердца по-прежнему останутся несчастными. Истина о Божьем отношении звучит эхом на протяжении веков и достигает наших времен: "Всесожжения и жертвы за грех неугодны Тебе" (Евр.10:6).
Нам в конце концов приходится заключить, что вход во святое святых посредством личных жертв и стараний не возможен. Наконец мы пришли к правильному выводу. Наконец мы покорились Божьей праведности. Мы предали свою волю Его воле. Мы оставили мысли о том, чтобы произвести что-нибудь приемлемое для Него и приняли Христа. Мы заменили одежду нашей собственной праведности, которая раньше была столь привлекательной, и приняли Его праведность. Чудесным образом, одежды, в которых мы провели столь много времени и прилагали столько стараний, кажутся нам лохмотьями, и мы обменяли их на чистые, белоснежные одежды святых.
Почему же мы не сделали этого раньше? Нам следовало всем придти на Голгофу, но мы колебались сделать этот шаг. Мы совратились вместо этого, каждый на свою дорогу (Ис.53:6). Мы пытаемся делать это сами и терпим неудачу, и поэтому мы покоряемся Ему, который сделал все для нас, и принимаем это, как бесплатный дар, наше спасение.
Вопросы
1. Насколько много или мало понимания оправдания верой необходимо для того, чтобы быть спасенным, к примеру, в жизни (а) новообращенного или (б) кающегося члена церкви?
2. Если "все от нас зависящее" не достаточно для Бога для нашего спасения, следует ли нам заключить, что оно бесполезно, или "все от нас зависящее" все же необходимо?
Для ежедневного чтения
Пн. - Проблема Иова - Иов.9:1-2; 25:1-6
Вт. - Никто не оправдается - Псал.142:1-6
Ср. - Авраам веровал - Быт.15:1-6
Чт. - Грех не вменяется - Рим.4:1-8
Пт. - Лучший завет - Евр.8:7-13
Сб. - Христос - конец закона - Рим.10:1-10
Вс. - Очищенная совесть - Евр.9:13-16

Хождение в Духе

Текст урока: Галатам 5:16-18; 22-26; 6:7-8; Иоанна 16:13; Ефесянам 4:30
Параллельные места Писания: Галатам 5; Римлянам 8:1-27; Иоанна 16:7-12
Ключевой стих: Совлекшись ветхого человека с делами его и облекшись в нового, который обновляется в познании по образу Создавшего его. (Колоссянам 3:10)
Введение
Мы исполнены желанием, чтобы Святой Дух направлял слова и мысли во время изучения этого урока, чтобы он был воодушевительным и способствовал большему пониманию силы Святого Духа в жизни Христианина.
Бог Отец, Иисус Христос Сын, и Бог Святой Дух едины. Бог, Своим Святым Духом, присутствовал на этой земле уже с первого дня сотворения (Быт. 1:2). Пусть же во время чтения и размышления над этим уроком нам станет ясно, что наши тела являются храмом Святого Духа (1 Кор. 6:19-20).
В Ветхозаветное время Божья воля открывалась Его народу лидерами и пророками (Евр. 1:1-2). В должное время было совершено спасение. И по мере того, как люди принимали его, они рождались свыше и получали Святого Духа. Теперь, во время Нового Завета, присутствие Святого Духа должно быть очевидно во всех рожденных свыше Христианах. "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем" (Кол. 2:6).
Изучение урока
Галатам 5:16-18. Когда мы ходим в Духе, Он нежным образом дает нам мысли любви и доброты вместо эгоизма и похотливых мыслей. Иисус учит тому, что мы не можем служить двум господам. Дух эгоизма и Святой Дух несовместимы.
22-26. Плоды Духа действуют все вместе, дополняя друг друга. В одной притче говорится, что можно делиться без любви, но нельзя любить и не делиться. Любовь приносит радость и мир, которые превосходят разумение. Любовь не позволяет нам думать о себе, как о тех, кто выше или более важен, чем другие. Ей не нужен закон. Закон исполняется в том, что мы любим ближних, как самих себя (Рим. 13:9). Золотое правило: "Поступайте с другими так, как хотите, чтобы поступали с вами", становится божественной природой в нас. По сути дела, наши плотские желания и похоти распяты со Христом. Это и есть хождение в Духе.
6:7-8. Эти стихи напоминают нам о последствиях той жизни, которой мы живем. Бог знает наши сердца, мы не можем обмануть Его. Уже здесь на земле мы пожинаем то, что посеяли, в вечности же мы будем пожинать гораздо более серьезные последствия. Пусть же мы думаем о жатве, когда сеем.
Иоанна 16:13. Иисус говорил со Своими учениками о том, что оставит их. Это должно быть было печальной мыслью. Он заметил их печальные лица. Они должны были быть готовы к великому труду, ожидавшему их впереди. Можем ли мы видеть сравнение с тем, что и мы нуждаемся в приготовлении к будущему труду? Иисус сказал им, что Он пошлет им этот великий дар, Святого Духа. Он будет обличать их, когда они будут поступать неверно, и утешать, когда их дела будут правильными. Он был Духом истины от Отца.
Ефесянам 4:30. Наибольшее благословение Святого Духа - это то, что Он запечатлит нас и сохранит до дня искупления. Святой Дух хочет полностью вести нас. Мы не должны угашать того огня, который Он дает, тем, что следуем своим плотским желаниям.
Практические истины на сегодня
Святой Дух является именно тем, что выражают эти два слова. Он не является видимой личностью. Он есть Бог в нас, мы являемся Его храмом. Иисус сказал, что если мы откроем двери своего сердца, Он войдет к нам и будет вечерять с нами (Отк. 3:20), что значит, что Он будет частью нашей жизни.
С одной стороны это может быть тайной, но пусть же мы смотрим на это переживание истинным и простым образом. Бод даст этот дар каждому, кто смирен, сокрушен и имеет кающееся сердце. Один молодой Христианин спросил служителя, как ему научиться лучше понимать Святого Духа. Служитель ответил ему, что с каждым следующим шагом послушания, голос Духа будет звучать все более ясно для него. В одной песне говорится, что каждая победа помогает нам достичь следующей.
Откуда приходит Святой Дух? Он редко обращается к нам слышимым голосом, хотя мы слышим и о таких переживаниях. С Елисеем Он говорил тихим голосом (3Цар.19:12). Он является волей и голосом Бога. И поэтому, чтобы нам понимать Святого Духа, мы в первую очередь должны читать Божье Слово, Святую Библию. Мы читаем Евангелия, Нагорную Проповедь (Матфея 5-7). Мы читаем послания апостолов и переживания ранних церквей. Все это дает нам руководство в том, как познавать Божью волю и ходить согласно руководству Духа. Мы также полагаемся на Церковь, на работы тех, через кого Бог давал руководство на протяжении веков. Новозаветной Церкви уже почти две тысячи лет. Иисус сказал, что врата ада не одолеют ее. Ее учения основаны на Слове. Они являются голосом Духа.
В 1 Иоанна 4 Апостол воодушевляет нас испытывать духов. Вокруг нас много голосов. Какого же голоса слушаться? Куда нам идти? Часто мы можем распознать Святого Духа нежностью и твердостью Его призыва. Дух дает нежные подсказки, давая побуждение посетить душу, находящуюся в беспокойстве, одинокую вдову, больного. Многие другие подобные побуждения служить являются голосом Святого Духа. "Не угашайте Духа" (1 Фес. 5:19).
"Во всех путях твоих познавай Его, и Он направит стези твои" (Прит.3:6). Жизнь - это время принятия решений. Когда мы еще находимся в детском возрасте, наши родители принимают за нас много решений. Но вскоре мы достигаем того возраста, когда мы ответственны перед Богом, и Святой Дух нежно побуждает нас отдать свое сердце и жизнь Господу. Мы принимаем это решение и начинаем хождение в Духе. Он является верным руководителем во всех частях жизни. Он руководит нами, когда мы выбираем спутника жизни, работу, место, где мы будем жить, или место служения в царстве. Одним из многочисленных благословений Церкви является возможность делиться своими переживаниями с другими и находить помощь в испытании духов, а также в принятии решений. Открытость нашим братьям говорит о нашей открытости Святому Духу. Жизнь в послушании Богу даст уверенность в том, что Бог ведет нас во всем, и в малом и в большом.
Примеры
Бог верно открывал Свою волю Своему народу на протяжении веков. По Божьему руководству Авраам оставил свою страну, Ной построил ковчег, и Неемия отстроил стены Иерусалима. Апостол Павел был послан нести Евангелие во многие страны. Ему было сказано не идти в одни страны, в другие же ему было сказано идти. Во время кораблекрушения ему было сказано, что никто из людей не погибнет. Менно Симонс и Анабаптисты подверглись преследованию, но по руководству Святого Духа Евангелие продолжало распространяться. Некоторых из наших праотцев Бог направил в новую страну. Пусть же мы усердно ходим в Духе.
Церковь продолжала жить на протяжении столетий и будет жить до конца времени. Утешительно видеть, как Святой Дух дает руководство, когда в Церкви возникают сложные вопросы. Примером этого служат решения Генерального Совещания. Там, а также на других собраниях, братья рассматривают различные ситуации. На них они выражают свои за и против. Рассматривая эти вопросы со всех сторон и в свете Божьего Слова, мы принимаем решения, которые угодны Святому Духу и нам. Это, настоящее "хождение в Духе", является Божьим благословением для Церкви.
Вопросы
1. Направляет ли Святой Дух наши жизни, даже если мы не осознаем этого?
2. Осознавая, что все мы люди и несовершенны, насколько большие различия веры и практики мы можем позволять среди братьев?
3. Каким образом вера играет свою роль в нашей зависимости от руководства Святого Духа?
Для ежедневного чтения
Пн. - Обетование - Иоан.16:7-14
Вт. - Дан Святой Дух - Деян.261-8, 12-21
Ср. - Дух приносит раскаяние - Деян.2:22-44
Чт. - Невозможно купить за деньги - Деян.8:14-24
Пт. - Бог обитает со смиренными - Дан.6:1-10
Сб. - Превосходный дух Даниила - Дан.6:1-10
Вс. - Дух и Церковь приглашают - Отк.22:17-21

Спасенный благодатью

Текст урока: Римлянам 3:19-28; 5:1-5
Параллельные места Писания: Римлянам 4:1-25; 5:8-21
Ключевой стих: Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева (Римлянам 5:9)
Введение
Каждый человек на земле нуждается в спасении. Каждая религия или вероучение требует определенного послушания или жертвы со стороны последователей. В то время, как человек желает добиться благосклонности для себя от Бога каким-то действием веры или послушания, его усилие оказывается абсолютно недостаточным для того, чтобы упразднить то разделение между Богом и человеком, которое произвело непослушание человека. Простыми словами псалма: "Спасен благодатью, я живу, чтоб сказать, что Христова любовь сотворила", автор выражает главную истину христианской веры. Божья благодать является неотъемлемой частью Его природы. Божья благодать и Христова любовь сотворили спасение, которое, если мы принимаем его верой, делает для нас то, чего мы никогда не смогли бы сделать для себя.
Изучение урока
Завет, который Бог установил с Авраамом, был обновлен через Моисея, и был руководящим светом для Еврейского народа на протяжении многих веков. Жизнь согласно этому завету стала такой привычной для евреев, что в то время, когда родился Христос, она в большей степени стала всего лишь внешней, ритуалам следовали, практически не задумываясь над смыслом закона. По причине того, что человек начал неправильно трактовать закон и добавлять к нему свое человеческое, закон стал неэффективной системой обрядов. Иисус сказал религиозным руководителям того времени, что даже они не могли соблюсти закон. Вся их религиозная жизнь (культура) было основана на соблюдении закона, и они старались последовать закону с таким упорством, которое одновременно и непоколебимым и неприемлемым.
Язычники, или остальная часть мира, с другой стороны, были людьми без морального руководства. Их жизнь отражала несовершенство множества богов, которым они поклонялись, и аморальную обряды, которых требовали языческие религии. Их боги были созданы их воображением и их же руками.
Но вот пришел Христос. Его учение ясно говорило, что "закон, имея тень будущих благ", не мог "сделать совершенными приходящих" (Евр. 10:1). Христос открыл новый и живой путь ко спасению по благодати через веру. Верующий, направляясь Святым Духом, принимает сознательным выбором прощение грехов, которое предлагает Христос. Это прощение открыто для всех людей, и Иудеев и язычников.
Павел в послании к Римской церкви, в которой были и Иудеи и язычники, ясно о том, что закон открывает познание греха. Он также говорит о том, что все согрешили, даже те, которые не знали закона. "Делами закона не оправдывается перед Ним никакая плоть" - это является однозначным утверждением о переходе от религии, основанной на делах, к религии, в которой спасение основано на оправдании верой.
Когда мы получаем видение чистоты Бога и Его святой природы, мы удивляемся, как Он мог простить грехи мира. Человек даже не может себе представить, каким оскорблением грех служит для Святого Бога. Тем не менее, Божья благодать сияет просвещающим лучом для того, чтобы привести человека к Богу. Это действие Его благодати, благоволение к не заслуживающим его людям. "Благость Божия ведет тебя к покаянию" (Рим. 2:4) - это движущая сила пути спасения. Если бы не было Божьей благодати, для мира не было бы спасения.
Бог справедлив в сути Своей природы. После того, как Бог посмотрел на человека после катастрофы в Едемском саду, Его справедливость потребовала изгнания людей из сада и проклятия их. Грех установил пропасть между Богом и ими. Но хотя они и были преступниками Божьей заповеди, Бог искал путь того, чтобы вернуть их к общению с Ним. Для этого понадобилась смерть Христа на кресте. "Без пролития крови не бывает прощения" (Евр. 9:22). Хотя непоколебимая справедливость Бога отвергла грешного человека, Его благодать желала оправдать его. Благодаря смерти Христа за грешного человека Божий гнев за грех был удовлетворен, и человек был оправдан. Когда мы взираем на смерть Христа за грех (Божий грев), и принимаем Его искупительную кровь верой для своих грехов (наше оправдание), Божий гнев прекращается, мы стоим оправданными верой в прощение, которое Он сотворил для нашего греха. Богу не нуждался в том, чтобы сотворить для нас спасение, но Он хотел этого! Это и есть Божья благодать.
Наше оправдание по благодати через веру. Кровь Иисуса является нашим оправданием и освящением перед Богом, и мы верим в это. Именно Божья благодать является главной движущей силой, которая позволяет нам стать Его детьми. "Благодарение Богу за неизреченный дар Его!" (2 Кор. 9:15).
Практические истины на сегодня
"Незаслуженное благоволение Бога" - это определение Божьей благодати. Бог благоволил к человеку еще с самого сотворения. Вначале, человек был венцом Его творения, и для него был приготовлен Едемский сад, где Бог благоволил к нему непосредственным общением с ним каждый день. После, когда человек пал в саду, Бог приготовил путь спасения для грешного человека великой ценой для Себя, лично. После смерти Христа и Его воскресения и вознесения, Бог дал Святого Духа, чтобы направлять и помогать тем, кто верой принимает Его пути спасения.
Мы не можем разделять между Его спасительной и сохраняющей благодатью. Над миром находится покров Божьей благодати, который продлевает время, чтобы многие услышали о спасении. Человек был создан с возможностью выбора. Когда человек был развращен злом, он больше не мог быть достаточно хорошим в моральном отношении, чтобы отвечать Божьим стандартам. Человек не имеет ничего, чем он бы мог себя очистить, а в таком состоянии невозможно, чтобы Бог принял его. Бог был бы полностью оправдан, если бы Он отверг человека и больше никогда не взглянул на него. Но Бог любит нас сегодня, даже сейчас, святой ты или грешный, молодой или пожилой. Великой сердце Бога тоскует по человеку, и Бог Сам возжелал сотворить путь примирения через Христа.
Чтобы Божья благодать действовала в наших жизнях, мы должны открывать свой разум к Его истине. Он открывает нам наше состояние в Своем Слове. Если Он видит, что мы открываемся для истины, Его просвещающая благодать озаряет наше видение, и мы видим себя таким, какими мы действительно есть, грешниками, нуждающимися в спасении. Принятие этой истины для наших жизней открывает нам возможность верой достичь жертвы Христа. Бог спасает только грешников. Когда мы легкомысленно смотрим на грех, мы ограничиваем благодать Божью, и она не может произвести в нас свое действие. До тех пор, пока мы не увидим свою греховную природу, свою нечистоту такой, как на нее смотрит Бог, и нашу полную неспособность сделать что-либо по этому поводу, Его не действие не может быть произведено в нашей жизни. Если мы закрываем свой разум для этих истин, то это неверие, и в таком состоянии Бог не сможет спасти нас.
Спасение не уничтожает нашей врожденной греховной природы. Часть покаяния - это отказ от руководства плоти и просьба Бога помочь нам покорять ее. Плоть всегда ищет того, чтобы руководить человеком, и только тогда, когда мы покорены Божьей воле, мы находимся под Его благодатью. Когда наша надежда больше не покоится на главном принципе благодати, мы можем пытаться добиваться спасения делами. Надежда на дела приводит нас к рабству формализма, который является оболочкой без содержимого. Если эта надежда будет испытана или открыта для света истины, она разрушится и не сможет прикрыть нас от гнева Всемогущего.
Примеры
Божья благодать будет действовать в нашей жизни только тогда, когда мы признаем свою нужду в ней и постоянно открываемся для нее. Мы можем оскорбить ее, прекратить ее действие, помешать ей или пренебречь ей. Если мы так поступим, то можем оказаться вне Божьей воли, отвергая благоволение Единого, Кто может помочь нам.
Апостол Павел признавал свой большой долг перед Божьей благодатью, когда говорил: "Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:15). Он знал свою греховную природу и часто говорил об этом, глубоко сожалея, что преследовал верующих. Он имел видение того, кем он был, и испытывал к этому чувство отвращения, и поэтому говорил: "Не отвергаю благодати Божией" (Гал. 2:21). Он мог сказать: "Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна" (1 Кор. 15:10). Все доброе, что он делал, он исповедовал как действие Божьей благодати в нем. "Довольно для тебя благодати Моей" (2 Кор. 12:9) - это был ответ Бога на просьбы Павла. Мы нигде не читаем, что Павел просил Бога еще раз обратить Свое внимание на эту особенную просьбу. Он знал, что Бог будет верен Своему слов, и был удовлетворен.
Когда мы получаем правильное видение Божьей благодати, действующей в наших жизнях, мы, как Павел, сможем лично сказать, что мы должники. Не будем же никогда забывать этот факт.
Вопросы
1. В свете нашего урока, когда мы оскорбляем Духа благодати? Прочитайте Евреям 10:29.
2. Павел в Галатам 2:21 говорит об отвержении благодати Божией. Как мы это делаем, и каковы последствия этого?
3. По своей природе мы хотим все сделать сами. Каковы некоторые признаки того, что человек основывает свое спасение на делах?
4. Каким другим образом человек может пытаться оправдать себя сам вместо того, чтобы быть оправданным верой во Христа по благодати?
Для ежедневного чтения
Пн. - Иоан. 1:12-18
Вт. - 1 Пет. 1:18-25
Ср. - 1 Кор. 15:1-10
Чт. - Деян. 4:31-35
Пт. - Евр. 12:21-29
Сб. - Гал. 2:16-21
Вс. - Еф. 2:1-10

Мертв для греха, жив во Христе

Текст урока: Римлянам 6:1-6; 8:1, 10-16
Параллельные места Писания: Римлянам 6:8-14; 8:17-39
Ключевой стих: А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира (Галатам 6:14).
Введение
Для плоти страшна смерть; мы содрогаемся при одной мысли о ней. Тем не менее, из-за греховности человечества смерть перешла на всех людей. Человечество страдает от невероятной скорби, причиной которой стал грех. Человек не может сбросить с себя бремя, которое угнетает его. Многие люди своей собственной силой пытаются освободиться от гнета греха, который поглощает их, но всегда терпят поражение и впадают в уныние.
Но все же есть надежда! Христос - наша единственная помощь. Он может сделать чистым даже самого порочного грешника. Наши немощи становятся силой, когда мы осознаем свою беспомощность и взываем в вере ко Христу.
Для плоти страшна смерть; мы содрогаемся при одной мысли о ней. Тем не менее, из-за греховности человечества смерть перешла на всех людей. Человечество страдает от невероятной скорби, причиной которой стал грех. Человек не может сбросить с себя бремя, которое угнетает его. Многие люди своей собственной силой пытаются освободиться от гнета греха, который поглощает их, но всегда терпят поражение и впадают в уныние.
Но все же есть надежда! Христос - наша единственная помощь. Он может сделать чистым даже самого порочного грешника. Наши немощи становятся силой, когда мы осознаем свою беспомощность и взываем в вере ко Христу.
Изучение урока
У нас нет исторических записей о том, кто был основателем ранней Христианской церкви в Риме. Согласно работ историка Иосифа, во время жизни Иисуса в Риме проживало много Иудеев. Это служит подтверждением словам из Деяний 2:10, где мы читаем о пришедших "из Рима, Иудеи и прозелиты", которые были среди присутствовавших в день Пятидесятницы. Они, вместе с ранними Христианами, были рассеяны по причине преследований, и могли быть среди тех, кто основал раннюю Римскую церковь, которая состояла из Иудеев и язычников.
Римлянам 6:1-6. Апостол Павел, который пережил строгость законничества, постоянно учил тому, что оправдание приходит по вере в действие благодати, которое совершил Иисус. Больше не требовалось обрядов и жертвоприношений за грех. Сатана лукавым образом извращал прекрасные Божьи пути спасения, заставляя Христиан верить, что Божья благодать может покрыть сознательный грех. Сегодня, номинальные Христиане, слепо верят в этот обман. Плоть человека склонна противиться самоотвержению, и ищет легкого пути, наслаждений. Апостол, говоря о Божьей благодати, тем не менее, признает, что необходима ежедневная борьба с плотью. "Я каждый день умираю" (1 Кор. 15:31). Для себя мы не можем ожидать меньшего.
Как Христианину может нравится грех после того, как он облекся во Христа? Наше внешнее христианское крещение символизирует очищение от греха, достигнутое только благодаря смерти Христа на кресте (стих 3). Ветхая природа не только умерла, но и была погребена через Христа. Так же как Иисус физически воскрес из мертвых, одержал победу над грехом, так и наш внутренний человек победоносно воскрес и стал новой тварью. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). По мере того, как мы ходим в обновленной жизни, мы чувствуем отвращение ко греху, в некотором смысле подобное тому, которое мы чувствуем к мертвому телу. Если мы следуем примеру Христа, отвергаясь себя мы можем ожидать побед в этой жизни и вечной жизни с Ним.
8:1, 10-16. Полное предание себя Христу освобождает нас от всякого осуждения и вины. "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:7).
Плотская природа с ее делами должна умереть и быть погребена перед тем, как Святой Дух войдет в сердце человека, эти двое несовместимы друг с другом. Но по причине обстоятельств, которые были вызваны падением человека, нам действительно необходимо сражаться против плоти до тех пор, пока мы живем. Павел говорит, что последний наш враг - это смерть (1 Кор. 15:26). Смерть может постигнуть нас в любой день. От смерти до жизни всего лишь один шаг. Как прекрасно то, что Святой Дух сохраняет нас и дает силу, чтобы нас не засосал водоворот греха!
Практические истины на сегодня
Второе тысячелетие Евангельской эры быстро приближается к концу. Наши верные служители часто напоминают нам, что согласно исполнившихся пророчеств Библии, конец будет скоро. Что принесет с собой новое тысячелетие? Мир неспокоен перед лицом нависшей угрозы. В недавней мирской газете статья, которая занимала всю первую страницу, была озаглавлена: "Предупреждение! Конец мира близок! Приготовьтесь сейчас - пока еще не поздно! 12 наиболее авторитетных ученных в области Библии приходят к согласию". Они определили что апокалипсис произойдет в 2000 году. В то время, как такой заголовок может обеспокоить некоторых, другие не предадут ему значения. Для истинного смиренного Христианина такой заголовок не несет никакого значения. Конец мира - это то, чего он ожидает уже на протяжении долгого времени. Когда бы кто-либо не определял сроки для конца мира, они не оправдывались. Тем не менее, конец неизбежен. Апостол Петр после того, как описывал конец мира, сказал: "Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам" (2 Пет. 3:11).
Необходимо чудо, чтобы быть избавленным от греха и ожить во Христе. Многие из нас могут вспомнить, когда это произошло в нашей жизни. Когда мы были плотскими, наша жизнь стала для нас тягостной и противной. После своего обращения, молитвы и чтение Библии вдруг обрели новый смысл для нас, а бывшая плотская жизнь стала для нас отвратительной.
Нашу молодежь окружают многочисленные ловушки греха. Так же как и Даниил в свое время, мы стоим перед лицом зла сегодня. Пусть же мы встречаем это зло мужественно и молитвенно. Мы должны убегать от различных искушений так же, как мы должны убегать юношеских похотей (2 Тим. 2:22). Является ли то, что мы читаем, содействующим к искушению? Избегаем ли мы искушения так, как мы должны это делать? Как прекрасно, когда молодые люди посвящены, мертвы для греха и живы во Христе! Ваше свидетельство в этом мире занимает особенное место, которое не могут заполнить более взрослые люди. Часто силу церкви определяют по посвящению молодежи. Мы можем попытаться усилить это посвящение добавлением некоторых ограничений, но это не будет таким эффективным, как живая вера во Христа.
Легко начать оправдываться, когда я начинаю духовно ослабевать. Можно сказать: "Милостивый Бог, конечно же, не вменит мне моего падения, потому что я просто человек" или "я унаследовал эту слабость от своих родителей". Такие оправдания могут быть приятными для нашей плоти. Будем помнить, что Бог будет судить нас в последний день, и мы не сможем утверждать, что мы невиновны. Всякий грех должен быть принесен Христу, чтобы Его кровь покрыла его, пока Бог все еще простирает милость. Нам милостиво дан Святой Дух, чтобы наставлять нас на всякую истину. Но мы можем оскорбить Его настолько, что Он больше не сможет обличать нас. Не будем же также игнорировать действие Святого Духа в сердце брата, когда он указывает нам на нашу нужду.
Наши родители, какими бы духовными они ни были, не смогут дать нам спасение. Мы плотские, проданы греху (Рим. 7:14). Мы имеем спасение только тогда, когда мы приняты в Царство Божье. Но так как грех не может войти в это Царство, от него необходимо очиститься. Если мы взываем к Богу в своем несчастном положении и покаянии, кровь Христа омывает наш грех и вину. Мы становимся сыновьями и дочерьми в этой великой Божьей семье, и Иисус становится нашим Братом, а Бог - Отцом.
Вопросы
1. Каковы свидетельства того, что человек жив во Христе?
2. Имею ли я право судить, жив ли во Христе тот или иной брат или сестра?
3. Могу ли я стать слишком уверенным в своем спасении, опираясь на стих Римлянам 8:16?
4. Когда я покидаю Божье стадо, что происходит с моим усыновлением?
5. Достаточно ли смело мы обличаем грех?
Для ежедневного чтения
Пн. - Рим. 5:12-17
Вт. - Евр. 2:9-18
Ср. - Втор. 7:6-9
Чт. - Иез. 33:1-9
Пт. - Мат. 18:10-18
Сб. - 2 Пет. 1:1-13
Вс. - Отк. 15:1-4

Призыв к святой жизни

Текст урока: Римлянам 12:1-3, 9-13; 6:16-22
Параллельные места Писания: Римлянам 14:7-14; 15:1-6
Ключевой стих: Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии. (1Коринфянам 6:20)
Введение
Жить свято значит жить согласно Божьих стандартов духовной чистоты и самоотвержения, чтобы приносить Ему славу. Такая жизнь противостоит мирской жизни, и всегда будет испытывать на себе давление мира. Христианин является целью трудно различимого, но постоянного влияния мира, и если он не бодрствует, то мир одержит над ним победу. Мы не осмеливаемся недооценивать силу и лукавство врага. В одном из старых псалмов "Солдат ли я Креста?"
В сегодняшний день очень важным является ясное видение опасности теплой христианской жизни.
Этот урок на основании Писания попытается показать, что представляет собой святая жизнь. Корнями святой жизни никогда не будут добрые дела. Святая жизнь не является каким-то туманным понятием. Истинная святая жизнь рождается и вдохновляется близкими отношениями с Богом через Иисуса Христа. Она является живым присутствием Иисуса в нас и Его действием через нас. Пусть же это привлекает нас святой жизни.
Изучение урока
Римлянам 12:1-3. Послание Римлянам Апостола Павле до этих стихов говорило о том, что перед Богом мы оправдываемся только Иисусом Христом, а не следованием закону. Святой жизни мы добиваемся не своими усилиями, но только тем, что предаем себя Божьей воле и посвящаем себя Ему. Вместе с этим посвящением приходят дела, которые говорят о том, что Бог ведет наши жизни. Мы отдаем себя жертвенной и святой жизни, что в свою очередь приносит хвалу Богу.
Наш разум дан нам для того, чтобы мы трезво мыслили, думая о Божьей любви, доказывая свою любовь ближним, и не иметь эгоистических намерений. Наша воля должна быть подчинена воле Бога, а не быть сообразованной с миром, который побуждает нас гордости житейской. Наши тела не наши, чтобы мы наслаждались благами жизни, но должны быть подчинены Богу, и использованы для содействия Божьему труду. Если мы используем свои тела, разум, волю для прославления Бога, то наша жизнь будет святой и чистой, без чего мы не сможет узреть Богу (Мат. 5:8).
12:9-12. Божий стандарт святости требует преображения нашей падшей природы в природу Божьего Сына (2 Пет. 1:4). Те, атрибуты, о которых говорят эти стихи, не могут присутствовать в нас, если в наших сердцах не живет Христос. Они становятся результатом, по благодати, того, что мы свою любовь направили на Бога. Когда мы предаем себя Богу, мы становимся причастниками Его святости. Любовь, радость, мир, долготерпение, благость, милосердие, вера, являясь плодами Духа, становятся нашими. Это больше не мы, но Христос в нас (Гал. 2:20).
6:16-22. Никогда не хочется находится под властью другого человека. Каждый хочет, хоть до некоторой степени, чувствовать, что он что-то делает сам. Но Павел очень ясно утверждает, что покорены, являемся слугами, той или иной силы. Бог дал нам право выбора, какой силе мы хотим служить. Если мы избираем служить плоти, то мы находимся под властью сатаны. Если мы избираем служить Богу, то находимся под силой Святого Духа и живем святой жизнью. В любом случае, мы становимся рабами той силы, которую избираем. Когда мы служим плоти, мы испытываем страх, страдаем от греха и в итоге, смерти. Когда мы служим Богу, мы переживаем мир, святость и наследуем вечную жизнь.
Мы должны серьезна подумать о силах плоти и лукавстве наших наклонностей. Мы с трудом можем им противостоять. Требуется постоянное усердие, чтобы не быть покоренными своей собственной злой природой. Мы будем встречаться с искушениями поддаться желанию плоит, и все это время сатана будет утешать нас, что все это допустимо. "Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти" (Прит. 14:12).
Человек не может полагаться на себя из-за своей падшей природы. Его желания и наклонности противоположны Божьим. Он должен броситься к ногам милостивого Господа и осознать, что сам собой он не может одержать победу. Он должен предать свои члены в рабы той Силе, которая может прощать грех, очищать пути и давать благодать, чтобы приносить плоды к святости и вечной жизни.
Практические истины на сегодня
Заглавие нашего урока можно перефразировать следующим образом: "Искренняя мольба о посвященной жизни". Сегодня эта нужда, как никогда насущна. Мир бродит во тьме, ища надежды. Если свет Христианина тускнеет из-за эгоистичной жизни, тогда на кого же будут взирать погибающие? Посвященная жизнь имеет великую привлекающую силу. Такая жизнь отражает Божьи атрибуты и делаем привлекательным христианский путь. Люди жаждут доброго ответа от другого, это дает им чувство того, что их понимают, любят. Практически все тянутся к тем, кто имеет в своей жизни благодать, помогающую им жить жертвенной жизнью для других. Кажется, что даже самое ожесточенное сердце тает в присутствии духа, подобного Христовому. Бог открывает эту благодать для каждого Христианина.
Каждый день мы встречаемся с тем, что раздражает нас, а также с более серьезными трудностями, которые испытывают нас. Практиковать терпение - это часть святой жизни. Для этого потребуется терпение в молитве и близость к Богу.
Молодым людям часто приходится сталкиваться с ситуациями, когда надо оставаться долготерпеливым, когда к ним плохо или нечестно относятся. Для вас может быть испытанием сохранять доброту, хотя к вам и не относятся по доброму, покоряться матери или отцу, хотя хочется сделать что-то наперекор их воле. Оставаться терпеливым и полагаться на Бога, даже когда кажется, что все не так, жертвовать собой, не ожидая ничего взамен, - это важно в христианской жизни.
Чтобы жить святой жизнью, необходимо учиться жить для счастья других. Важно признавать свои проступки перед другими, а также искать у других совета. Когда верующий ищет духовного общения и гостеприимства даже по отношению к тем, с кем, казалось бы, трудно общаться, он будет получать свою награду. Быть терпеливым и благодарным, даже если обстоятельства очень трудны, быть радостным за все, что Господь сделал для вас, быть готовым к тому, чтобы церковь использовала вас таким образом, которым ей необходимо - это важные аспекты святой жизни.
Чтобы быть ответственными родителями, требуется слушание Духа, чтобы Он мог руководить в том, чтобы быть правильным примером для своих детей. Нам очень понадобится добродетель терпения в воспитании наших детей. Доброта и любовь должны сопровождать нас в нашем управлении своей семьей в трудное время. Мы должны продолжать неустанно молиться, даже когда наши дети последовали своими собственными путями. Мы должны противиться тому, чтобы излишне переживать, зная, что Господь знает о нашей трудности. Необходимо сохранять мягкое сердце, чтобы не поддаваться расстройству, когда мы пытаемся помочь сформировать характер и построить убеждения в наших старших детях. Мы никогда не должны загружать себя настолько, что когда наши дети вырастут, чтобы они сказали, что у их родителей никогда не было времени на них.
Приходит старость, и в ней также нужно посвящение. Необходимо смирение, когда мы берем на себя Богом данную ответственность научать молодых. Побуждаясь благодарностью за то, что Бог сделал для нас, мы должны быть готовы делиться материальными благословениями с теми, кто в нужде. Пусть мы никогда не теряем надежду на Того, кто спас нас, и Кто поможет нам пройти в трудные времена.
Примеры
"Не сообразуйтесь с миром!" Эти слова были смыслом Божьего послания Его народу с ранних времен. Сынам Израилевым было заповедано уничтожить и изгнать жителей Ханаана, чтобы они не стали терниями среди них. История говорит о том, что они так не поступили и они пострадали за это. Они часто падали по причине влияния тех, кто остался там, и вскоре сообразовывались с идолопоклонством и безбожной жизнью. Бог знал силу этого влияния и насколько трудным будет Его народу противостоять. Он хотел, чтобы Его народ желал служить только Ему. Он желал, чтобы через это служение, Он являлся всему миру.
Сегодня, Христианину заповедано распять плоть и изгнать то злое влияние, которое хочет похитить его сердце. Он должен быть очень осторожен в том, что он приобретает, куда ходит, что делает, потому что это очень легко может стать тернием в его лагере и отвлечь его от Бога. Он молитвенно в свете Божьего Слова рассматривает решения, которые должен принять в жизни, он ищет утешения Духа и совета церкви. Он не дает места тому, чего желает плоть.
На память приходит Даниил, которые уже в своей молодости посвятил себя Господу. Его жизнь была примером святой жизни, и Бог обильно благословил его. Нет сомнений, что его вера испытывалась. Он мог засомневаться, что такое посвящение Богу действительно было необходимым, но Бог благословил его по мере того, как он был верен. Его жизнь засвидетельствовала о силе Бога тем, кто лично не знал Его. Пусть же и наши жизни свидетельствуют о той святости, которая приходит только от Бога через Иисуса Христа.
Вопросы
1. Почему сегодня есть необходимость к призыву к святой жизни? Является ли сегодняшняя нужда в этом большей?
2. Чем отличаются обращение и посвящение?
3. Будет ли всякая святая жизнь вознаграждаться Богом?
4. Всегда ли святая жизнь будет результатом страданий? Каким образом?
Для ежедневного чтения
Пн. - Лук. 1:67-69
Вт. - Пс. 118:1-8
Ср. - 1 Пар. 29:1-9
Чт. - Лук. 9:57-62
Пт. - Чис. 32:6-15
Сб. - 4 Цар. 23:1-3
Вс. - 2 Пет. 3:10-15

Наше отношение к правительству

Текст урока: Римлянам 13:1-8; 1 Петра 2:13-17; 1 Тимофею 2:1-2
Параллельные места Писания: Римлянам 9:14-24; 11:33-36
Ключевой стих: Сердце царя - в руке Господа, как потоки вод: куда захочет, Он направляет его (Притчи 21:1).
Введение
Предполагается, что во время написания этого письма Павла, императором в Риме был Нерон. Его правление очень усложняло жизнь для Христиан.
Израильтяне твердо верили, что мир и правление им принадлежало им, как Богом избранному народу. Тогда становится понятным, что с таким взглядом на политическое устройство для них было настоящим испытанием покориться власти Рима. Многие Христиане в Риме имели Иудейское происхождение, что влияло на их понимание политического устройства. В этом послании Павел записал некоторые руководства относительно обязанностей, которые Христиане имеют перед мирской властью.
Для нас, как Христиан, важно, чтобы мы честно жили согласно своей веры, чтобы в наших жизнях проявлялась чистота, необходимая для прославления Бога, как нашего верховного Правителя. Мы исповедуем, что мы являемся странниками и пришельцами на этой земле и что мы живем в не своем отечестве. Но Бог, без сомнения, поместил нас сюда с определенной целью, и мы с глубоким чувством благодарности должны быть покорны властям.
Изучение урока
"Никакое царство, ни духовное, ни мирское, не может существовать без порядка и управления. Бог есть Верховный Глава всех правительств и избрал их по мере того, как этого требовали обстоятельства" (Зеркало Истины, стр. 356). Для нас важно осознавать, что Бог заботится о всем мире, что Он руководит всем Своим творением. Бог является источником всей власти, "ибо нет власти не от Бога".
Текст урока преподает очень важное и весомое наставление Христианам. Императором в Риме вероятно был Нерон, когда Павел написал, что Христиане должны покоряться и уважать власти. Нерон был безжалостным, и преследование, которое началось во время его правления, очень усложнило жизнь Христиан.
Евангельский путь требует послушания и покорения властям гражданского правления. Если мы противимся им, то мы заслуживаем осуждения, и Святого Духа и закона страны. Чтобы быть в мире с Богом, мы должны иметь должное уважение по отношению ко всей гражданской власти. Божий свет сияет через нас, и наше христианское свидетельство будет очень усилено, когда мы послушны закону.
В гражданском правительстве чиновник, который проводить в жизнь закон согласно конституции, делает то, к чему он был призван. Закон должен быть проведен в жизнь, иначе он не буде иметь никакого действия. Страх наказания существует для того, чтобы удержать преступника от преступления закона. "Ибо он не напрасно носит меч". Безбожные люди послушны закону, чтобы избежать наказания, люди же, имеющие страх Божий, покорны закону еще и ради чистой совести.
Иудеи однажды спросили Иисуса, законно ли давать подать Кесарю. Иисус попросил, чтобы Ему дали монету, и Он указал на образ Кесаря на ней. И после этого он сказал им, чтобы давали Кесарю Кесарево, а Богу Божье (Лук. 20:22-25).
Христианин побуждается любовью, а не обязанностью. Он с готовностью воздает уважение, где необходимо, и платит то, что он должен, с честностью.
Мы должны почитать свои власти, даже если их поведение не заслуживает уважения. Вместо того, чтобы быть грубым и относиться критически, Христианин должен служить примером смирения, помня, что власти должны быть предметом его молитвы.
Иудеи считали, что было неверным подчиняться правителю, который не был Иудеем. Петр сказал Иудеям покоряться гражданским властям ради Господа. Гражданский закон необходимо уважать во всем. Пути царства мира были новыми для них, и очень отличались от их предыдущего понимания. Божий закон и суд защищают права праведного, но делающий зло должен быть наказан.
В деянии добра и в том, чтобы пройти два поприща, проявляется свидетельство истины. Мы свободы, но не для того, чтобы делать то, что нам хочется, или добиваться своего незаметным образом. Божьи слуги будут искать того, чтобы нести истину и быть светом.
Каждый человек заслуживает нашего уважения, как один из тех, кто был создан Богом. Каждый имеет право искать вечной жизни. Почитать всех людей - значит иметь видение нашего места здесь на земле, и осознавать свою греховность. Мы осознаем, что именно Божья благодать в наших жизнях позволяет нам быть Христианами. Мы можем ценить каждого человека не в зависимости от его положения в жизни. Истинная любовь к Богу будет побуждать нас воздавать почитание тому, чему оно причитается.
Практические истины на сегодня
Христинин будет чтить дух гражданского закона. Бог установил мирские власти, и их законы не обязательно служат узами для Христиан. В тех случаях, когда гражданский закон противоречит Божьему Слову, Христианин должен почитать Божью волю более важной, чем гражданский закон. Во всех других случаях, если мы не послушны закону, мы противимся Богу. Иногда мы можем быть небрежными в следовании закону. Скажем, превышение скорости или другие нарушения будут бросать тень на тот свет, который мы должны отражать.
Есть большая нужда в том, чтобы мы молились о властях и чиновниках. Те, кто у власти, поставлены там по Божьему усмотрению. Мы может быть несогласны со всеми их действиями, но мы должны иметь уверенность, что эти люди поставлены Богом. И не в нашем праве жаловаться, даже если они не правильно пользуются своей властью. Мы не должны говорить злое о властях, и наши слова должны передавать уважение. Христианин не может требовать, но скорее должен приходить с прошением. Это необходимо для того, чтобы сохранять христианское свидетельство.
Мы должны быть "нейтральны" относительно политических вопросов. Должны ли мы быть слишком заинтересованы в войнах и т.п.? Мы в этом мире, но не от него.
Мы почитаем возможностью жить в стране, где есть свобода религии. Мы не имеем никакого отношения к установлению законов, но мы должны быть послушны им. Мы должны с готовностью платить наши налоги, даже если кажется, что эти деньги не будут расходоваться мудро. Налоги по праву принадлежат правительству. Важно, чтобы мы были честны во всех частях нашей жизни.
Гражданское правительство было назначено для блага людей на земле. Мы не можем представить себе общества без правительства. Тогда царствовал бы хаос и не было бы безопасности.
Вопросы
1. Что подразумевается под "духом закона"?
2. Каково наше убеждение по поводу строго следования закону: не нарушения ограничения скорости и т.п.?
3. Должны ли мы говорить чиновникам всю правду полностью, даже когда нас не просят это делать? (Например, при пересечении границы).
4. Может ли Христианин использовать "щели" в законе?
5. Что может заставить Христианина воспротивиться тому, чтобы платить налоги?
Для ежедневного чтения
Пн. - Мат. 17:24:27
Вт. - Лук. 20:20-26
Ср. - 1 Тим. 2:1-8
Чт. - 1 Кор. 6:1-12
Пт. - Рим. 8:35-39
Сб. - Деяния 23:1-5
Вс. - Пс. 90

Значение креста

Текст урока: 1 Коринфянам 1:18-24; 2:1-8
Параллельные места Писания: 1 Коринфянам 1:26-31; 1 Петра 2:19-25; Филиппийцам 2:5-11
Ключевой стих: Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. (Луки 9:23)
Введение
Крест - что же он значит для Христиан 20-го столетия. Из истории мир знает, что много лет назад на старом кресте умер Иисус. Для Христиан крест является символом искупления; местом, где Христос пожертвовала Своей жизнью за грехи человечества. Но видит ли мир свидетельство этому? Имеем ли мы такой же дух жертвенности и самоотвержения, и свидетельствуем ли о нем нашей каждодневной жизнью? Что же он действительно значит?
Человеку неприятна мысль о самоотвержении. Его человеческое рассуждение убеждает его, что хождение небесным путем не требует умерщвления плоти. Кажется, что он легкомысленно идет по жизненному пути, практически не испытывая трудностей. Насколько же подобное мышление действует на Божий народ сегодня? Начинаем ли мы позволять себе больше в теперешнее время, постепенно принимая философию потакания себе, которая так широко принята сегодня?
Есть такая поговорка: "Если не понесешь креста, не будешь иметь и короны". Хотя путь креста и может показаться тяжелым, Бог пообещал дать нам силу и благодать для каждого испытания. Путь этот урок обновит в нас духовную истину о кресте и о том, какое действие он будет иметь в нас.
Изучение урока
Это Евангельское послание Павел принес коринфянам во время своего второго миссионерского путешествия. Согласно истории Коринф был процветающим городом и находился на пересечении многих путей, что также было причиной его известности. Люди в нем, наверняка, имели большое познание. Очевидно и то, что церковь, которая была установлена там, выросла в тело, имеющее множество даров и талантов. Но уже с самого начала кажется, что среди членов возникали разногласия по поводу лидеров в церкви. Павел пытался сказать им, что ни он, ни кто-либо другой не стоил почитания. Все доброе делается благодаря присутствию Бога.
Павел хотел напомнить им, что Евангелие, которое он проповедовал, не должно было восприниматься через рациональное человеческое мышление. Он мог бы рассказать им, как сам служил Господу, позволяя себе руководствоваться своим человеческим разумом. Но он обратился к Новому Пути и теперь проповедовал спасительное Евангелие креста. Когда он говорил другим о Том, Который умер на кресте, был погребен, и воскрес, он сам начал страдать от преследования, которое поддерживал в свое время. В нем росло убеждение о том, что если в этом мире жить благочестиво, то придется страдать от преследования.
Сегодня, как и во времена Павла, путь креста не приветствуется людьми. Павел говорит, что даже в его время были те, кто оказались врагами креста (Фил 3:18). В нашем уроке Павел упоминает и мирскую мудрость, образование. Кажется, что многие из тех, кто уделяет слишком много времени образованию, не привлекаются к истинному пути. Многие думают, что все имеет объяснение, в то время, как очень многое в Писании не поддается логическому объяснению и должно быть воспринято верой. Кажется, что в этом мире есть много того, что запутывает мудрых и образованных. Эти люди пренебрегают или не осознают нужды в своем сердце. Это и есть одной из опасностей уделения повышенного внимания образованию. Люди становятся уверенными в том знании, которое они приобрели, и не чувствуют нужды во всемогущем Боге, Который бы правил их жизнями.
Путь креста - это путь смирения. Для убеждения других не требуются ораторские способности, но скорее кроткий рассказ о том, что Евангелие может и сделает для людей. Для этого требуется лично пережить силу крови Иисуса в своей жизни.
Практические истины на сегодня
Крест - это место смерти Иисуса. Бог избрал крест, как то место, где Его Сын прольет святую кровь, как искупление за наши грехи. Это должно было удовлетворить Божий праведный суд за грех и успокоить Его справедливый гнев. Этот грех был так велик, что Он провозгласил, что согрешающая душа умрет (Иез. 18:4) и будет страдать в том месте, которое Он приготовил для ослушавшихся ангелов (Мат. 25:41). И не будет ничего, что могло бы избавить от этого наказания. Иисус был готов понести наши грехи, и пригвоздил ко кресту те установления, которые были против нас (Кол. 2:14). Он был совершенной жертвой и умер вместо грешника. В то время, как спасение является даром для людей, для того, чтобы его получить, необходимо ответить некоторым условиям. Одним из них является то, чтобы человек был готов понести крест.
Время, в которое мы живем, полно трудностей. Кажется ли, что различия между Божьим царством и миром перестали быть четкими? Почему происходит так, что временами мы задаемся вопросом о том, что же является крестом Христианина сегодня? Современный мир пытается влиять на нас и нашу веру. Готовы ли мы нести крест и все почитать тщетою, чтобы нам приобресть Христа? (Фил. 3:8).
Христов крест разделяет истину от лжи, настоящее от ложного. Крест также влагает в сердце Христианина убеждение. Молодые люди, которые несут крест, понимают, что это такое. Это может унижать их в глазах их сверстников.
Крест не предполагает, чтобы человек отвергался себя своей силой. Он значит, что это будет делаться по убеждению от Святого Духа. Этот крест необходимо нести ежедневно. Это проявляется в ситуациях, когда человек отвергается себя, это может касаться вещей, чувств и т.д. Крест указывает на то, что жизнь самоотвержения не строится на собственной силе человека, но на любви к Богу и благодарности за то, что Он сделал.
Крест Христа должен стать более видимым для Божьего народа сегодня. Действительно ли вы знаете, что такое Христов крест?
Пример
Один маленький мальчик потерялся в большом городе. Его нашел добрый полицейский. Он спросил мальчика, где он живет, но мальчик не знал, где был его дом. Но мальчик знал, как выглядели здания вокруг его дома. Он вспомнил церковь, на которой был большой крест. Он сказал полицейскому, что если бы он мог найти ту церковь, оттуда мальчик бы уже смог добраться домой. Офицер знал, о чем говорил мальчик, и помог ему найти свой дом. Находят ли нас погибшие души по кресту, чтобы когда в их жизни наступает тяжелое время и они осознают, что потеряны, они могли знать, что если кто-то покажет им крест, они смогут найти дорогу домой?
Вопросы
1. Что такое соблазн креста? (Гал. 5:11).
2. Что значит хвалиться крестом Господа нашего Иисуса Христа (Гал. 6:14)?
3. Каким образом мир распят для меня, и я - для мира? (Гал. 6:14).
Для ежедневного чтения
Пн. - Фил. 3:8-23
Вт. - Гал. 6:7-18
Ср. - Гал. 5:1-18
Чт. - 2 Тим. 3:10-14
Пт. - Еф. 2:11-22
Сб. - Кол. 2:1-15
Вс. - Мат. 27:32-37

Опасности плотского состояния

Текст урока: 1 Коринфянам 2:12-16; 3:1-3
Параллельные места Писания: 1 Коринфянам 3гл.; Евреям 5:11-14
Ключевой стих: Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу. (1Пет.2:11)
Введение
Когда мы читаем название урока, мы замечаем, что первым словом является "опасности". Сегодня мы живем в мире, который сделан довольно-таки безопасным, и нам не часто приходится сталкиваться с большой опасностью для нашей жизни. Не потому ли мы имеем склонность засыпать в нашей Христианской жизни? Не чувствуем ли мы себя слишком безопасно, что редко думаем о конце этой жизни, о последнем суде и вечной жизни?
Божьей волей является то, чтобы наши семьи были безопасной пристанью для наших детей, и чтобы наши общины были счастливым, спокойным местом, в котором можно возрастать духовно. Коринфская община стала местом борьбы плотских желаний. Произошла серьезная духовная смерть, но эта община даже не признала этого. Понимаем ли мы настоящие опасности плотских похотей?
Изучение урока
Если мы посмотри назад в историческое прошлое, то обнаружим город Коринф, расположенный примерно в 80 километрах к западу от Афин в Греции, на западной оконечности перешейка, соединяющего Пелопоннес с Грецией, который был одним из величайшх и богатейших городов Римской Империи. Будучи основан в 16 столетии до рождества Христова, он стал процветающим центром торговли для окружающего мира. Там была мощеная дамба, по которой корабли перетаскивались через узкий перешеек между двумя берегами, Ионического моря с севера стороны, и Критского моря с юга. Климат на протяжении всего года был умеренным, и местоположение города было благоприятным для процветания. Коринф был разрушен римлянами в 146г. до. Р.Х. и был основан как римская колония в 46г. до Р.Х. Благодаря своему удачному местоположению он снова быстро стал активным портовым и финансовым центром.
К этим грекам, которые ценили мудрость, пришел Павел с Евангелием Христа, проповедуя крест и основывая общину в Коринфе. Обретя благодать Божью ко спасению, эти дорогие братья и сестры начали учиться новым словам и новому хождению во Святом Духе. Плотское влияние на них, несомненно, быо настоящим препятствием, но Павел не выделяет его как причину их духовных борений.
Павел знал, что древняя борьба против плоти может быть выиграна только посредством хождения в Духе. Ева была искушаема в саду чрез похоть плоти, похоть очей и гордость житейскую. Когда она поддалась искушению, она впала в духовную смерть и отпала от благодати Божьей. Апостол, основавший эту общину в духовной благодати, хотел уберечь новообращенных от этой печальной участи. Они родились в прекрасном саду спасения, и, несмотря, что духовные плоды были даны им для сбора, старый змей говорил к ним и предлагал плод, который влечет за собой духовную смерть. Некоторые понесли печальные последствия вкушения плотского плода, и другие внимали голосу змея. Павел, как добрый, духовный отец, пытался привлечь их внимание к голосу и плоду Святого Духа (1Кор.4:15).
Посмотрим на самих себя. Дорогие дома и автомобили доступны нам. Прекрасные вещи этого мира легко доступны. Мирская музыка и развлечения достигают и касаются нас, и мы чувствуем их плотские и физическое воздействие. Общественные дела с нашими друзьями и семьей обеспечивают нам напряженный ритм жизни. Мы можем позволить эти удовольствиям вместе с нашими денежными устремлениями двигать нами почти безостановочно. Мы утомлены, но стремимся вперед, пытаясь утвердить самих себя настолько твердо, чтобы выбранный ритм жизни мог поддерживаться, прилагая меньшее усилие. Мы так стараемся быть чем-то достойным, но обнаруживаем, что становимся подавленными по причине того, что мы желаем столь многого вне пределов нашей досягаемости, и мы чувствуем себя опустошенными. Отдых мани нас, но эти длинные, спокойные выходные являются обманчивыми. Нам не нужно жить в явном грехе, чтобы оказаться в этой зависимости. Когда этот образ жизни укореняется в нашем разуме и сердцах, мы даже не осознаем, что духовно умираем. "Помышления плотские суть смерть, а помышления духовные - жизнь и мир" (Рим.8:6).
Практические истины на сегодня
Те, кто учились иностранному языку, поначалу говорили запинаясь, и новые слова казались неудобными для их языка. Когда же их интерес увеличился, и они начали понимать новый язык лучше, они говорят все больше и больше. С практикой язык кажется все более и более удобным для них, но дома они по-прежнему говорят на своем родном языке. Как насчет разговора о духовных предметах? Являются ли эти слова приятными для наших сердец и разума? Не спасенные люди заметили, что, когда прежде неученые и несведущие апостолы говорили, что они были с Иисусом. Говорим ли мы на языке окружающих или мы желаем научить их Божьему прекрасному языку? Стараемся ли мы учить свои семьи этому языку, или мы говорим только тогда, когда присутствует служитель, или когда находимся в церкви? Пребываем ли мы у престола благодати и питаемся ли достаточно Божьим Словом, чтобы язык Святого Духа стал уютным для нашего сердца и разума? Посредством такого языка наше сердце и разум выражаются через наши уста? Настоящей опасностью является иметь духовную речь, но при этом пустое, плотское сердце.
Примеры
Молодой человек жил во грехе и самолюбии. Он чувствовал Божий призыв много раз, но отталкивал нежный призыв Святого Духа к покаянию. Однажды он был свидетелем трагической смерти своего друга в школе, и, когда он шел домой, Дух начал говорить к нему и побуждать его сердце к покаянию за тот образ жизни, которым он жил. Он неуважительно относился к родителям и учителям, часто использовал очень плохой язык. Чем дальше он шел, тем более присутствие Святого Духа согревало его сердце, и в истинном раскаянии он желал поступать лучше. Не вполне сознавая, что именно произошло, он отдал свое сердце и волю, и мир влился в его душу, такой мир, которого он раньше не испытывал.
Приятная перемена произошла в его жизни. Родители и учителя были рады. Он исповедался перед теми, с кем поступил плохо, и сделал необходимые изменения в своей жизни. Некоторые из них пришлось сделать, испытывая внутреннюю борьбу, но через молитву была одержана победа. Дух свидетельствовал о спасении, данном в тот день. Времена искушений приходили и проходили, но теперь у него, крещеного члена Невесты Христовой, был очевиден духовный рост.
Со временем он стал осознавать, что не все благополучно. Вера и радость спасения сменилась страхами и подозрениями в отношении других людей. Он чувствовал необходимость быть лучше других, потому что немногие спасутся, и он хотел быть уверенным, что он среди спасенных. Жизнь казалась темной и безнадежной, и думать критически стало его привычкой. Озабоченные члены церкви и семьи протягивали ему руку любви и помощи, и Господь был милостив к нему. Дух снова коснылся его, и с Божьей помощью он осознал, что то, что говорили ему, было верным. Он впал в то же самое плотское состояние и неуважительность, в котором он жил до своего рождения свыше. Когда он снова покорился Господу, любовь и мир вновь наполнили его сердце, и свидетельство Святого Духа вернулось к нему. Простая, доверчивая вера была необходима, чтобы избежать этой новой опасности плотского состояния.
Вопросы
1. Если мы не имеем мира в своих сердцах, следует ли нам заключить, что мы слишком плотские?
2. Притчи 4:26-27 увещевают нас не уклоняться нам ни направо, ни налево. Не является ли это тем положением, в котором можно обрести благословение Святого Духа?
3. Существует много чего плохого вокруг нас. На чем должно быть сконцентрировано наше внимание: на плохом, окружающем нас, или на состоянии нашего сердца?
Для ежедневного чтения
Пн. - Духовные семьи - Кол.3:16-21
Вт. - Вы были тьма, а теперь - свет - Ефес.5:1-10
Ср. - Водимые Духом Божиим - Рим.8:9-17
Чт. - Духовный труд - Кол.3:22-4:6
Пт. - Помышления плотские суть смерть - Рим.8:1-8
Сб. - Измождение плоти, чтобы дух был спасен - 1Кор.5:1-6
Вс. - Прощение и утешение - 2Кор.2:1-8

Жить для Бога и ближних

Параллельные места Писания: 1 Коринфянам 8 гл.
Текст урока: 1 Коринфянам 9:19-27; 10:23-24, 31-33
Ключевой стих: Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее. (Мар.8:35)
Введение
Этот урок является прекрасным приглашением для каждого читателя. Нас призывают предать самих себя Божьей воле и жить для ближних. Нет другого способа жить угодной Богу жизнью. Ради Евангелия и служения нашему Господу и Владыке мы отвергаемся себя и почитаем себя слугами всех. С внутренним убеждением мы следуем руководству Святого Духа для того, чтобы пробежать поприще Христианской жизни. Текст нашего урока дает ясное поучение на примерах и образах. Многие вещи могут быть законными, но не приемлемыми для Христианина. Так что нам следует быть осторожными во всем, чтобы это не привело к соблазну. Все это призывает нас жить смиренной, водимой Духом жизнью, во-первых, в наших семьях, затем и в общине. Пускай мы обретем обновленное мужество и убеждение при изучении этого урока.
Изучение урока
С отцовской любовью и заботой о молодой Коринфской Церкви, Павел имел вдохновение писать в умоляющем и примирительном тоне. Члены Коринфской церкви имели различное происхождение. Многие, похоже, утратили свою первую любовь и стали плотскими. Некоторые были самолюбивыми и не желали учитывать нужды и совесть ближних. Уведомляя об их опасном самодовольстве, и указывал им на необходимость покаяться за свое не милостивое и нечестивое отношение. Павел смиренно называл себя слугою всех, хотя он утверждал, что не был никому обязан. В своем послании Павел стремится укрепить единство Духа в молодой церкви с целью приобрести больше душ для Христа.
Павел в своем послании указывает на различные группировки в церкви. Среди них были приверженцы традиций в своих взгляда и опиравшиеся сильно на закон. Другие желали допускать вольности, чтобы служить плоти. Затем были немощные и, возможно, несознательные, готовые поддаться любому движению большинства. Желанием Павла было объединить их под власть Евангелия Христа, и для того, чтобы достичь этого, он отождествляет себя со всеми ими. Павел научился приспосабливаться к различным обстоятельствам, для того, чтобы содействовать нуждам людей, которым он служил. Таким образом, понимая различные точки зрения, он был способен направить их к единому исповеданию и практике. Ценя воздаяние прилежной, верной Христианской жизни, Павел был исполнен желанием быть причастником этих благословений вместе с ними. Представление Павлом истины и правды было ясным и неопровержимым. Его твердый подход к обличению греха не всегда находил незамедлительное одобрение в церквях, однако, его личная жизнь и свидетельство были способны завоевать уважение его слушателей.
Другой раз, умоляя, Павел приводит в пример атлетическое состязание или гонку (ристалище) в качестве примера. Он сравнивал его с Христианской жизнью. В соревновании, многие бегуны бегут и делают все от них зависящее, но только один - победитель получает приз. Сказанное относится к тленному венцу, награде, которая только хороша для того, чтобы на нее глядеть и питать тщеславие. Со временем она теряет свою ценность. По сравнению с ней, всякий, кто подвизается на Христианском жизненном ристалище, имеет уверенность завоевать награду, если он хорошо и верно бежит. Наградой Христианина является нетленный венец, имеющий непреходящую ценность. "Так бегите, чтобы получить". Это является своевременным и необходимым ободрением для всех. Когда мы бежим на Христианском ристалище, необходимо быть воздержанным во всем. Плотские и мирские желания плоти должны быть покорены. Нам необходимо бежать с усердием, целеустремленностью и посвящением. Было бы очень разочаровывающим оказаться отверженным, пробежав на ристалище некоторое время, но затем из-за того, что мы вернулись ко своим прежним невоздержанности и излишеству, мы утратили свой венец.
Позабыв о милосердии и умеренности, некоторые Коринфяне оправдывали свое состояние соблюдением закона. Павел указывает на то, что, даже если то, что они делают, может быть законным, но оно может быть далеко от того, чтобы быть приемлемым и назидающим. Это должно быть всегда нашим размышлением в нашем старании жить для Бога и в согласии с собратьями. Рассматривая острую нужду Коринфской церкви, апостол призывает их дисциплинировать самих себя и произвести необходимые изменения.
24-й стих порой часто бывает неправильно истолкован. Здесь подразумевается, что в нашем служении ближним, их духовные блага имели преимущества над материальными. Нам также не следует искать своего собственного благополучия за счет других.
Последние стихи нашего текста урока снова подтверждают важность воздержания, умеренности и осторожности, дабы не сделать преткновения и не произвести соблазна. Это является важными и своевременными наставлениями, которые могут быть применены ко всем обстоятельствам.
Практические истины на сегодня
Новый Завет, особенно четыре Евангелия, учат такому Христианскому поведению и служению, которые могут быть названы Евангельским стандартом. Этот стандарт не достигается случайными попытками. Жизнь для Бога требует самоотверженности и смирения. Когда плод Духа становится очевидным в жизни Христианина, Бог начинает открывать двери и пути для служения другим. Это служение часто наиболее вознаграждается и благословляется, когда оно меньше всего заметно. Также в неприметном служении любящий Господь больше всего прославляется.
В наших повседневных делах мы имеем дело со многими людьми. Мы имеем возможность засвидетельствовать для некоторых их них. Как часто мы сообщаем им, что мы живем для Бога? Некоторые могут бросить лишь только мимолетный взгляд. Какие впечатления они получат? Наши семьи, одежда и автомобили создают впечатление, также как и наша манера ездить за рулем и отношения членов семьи, когда мы делаем покупки в людных местах. Даже когда мы где-то стоим, ожидая в очереди, мы можем проявить либо самоотверженности или нетерпение. Первые впечатления часто запоминаются надолго.
В нашем материалистическом обществе, большое внимание уделяется материальным владениям. Это также действует и на Божьих людей. Мы склонны к тому, чтобы уделять чрезмерное внимание и стремиться обладать своими материальными владениями. Это чрезмерное внимание нарушает Евангельский принцип упования на Бога. Молодые братья и сестры, ободритесь сплотиться в единстве с Евангельским принципом. Это принесет убежденность и чувство понимания цели в вашей жизни. Христианское служение начинается в семье, церкви и среди нашего окружения. Сегодня, наши служения, такие как детские приюты и другие учреждения открывают для молодых людей пути служения. Приобретенный опыт и уроки, которым они научатся, останутся с ними на всю жизнь. Люди восхищаются и уважают молодых людей, которые искренне живут для Бога и посвящают себя гуманитарному служению.
Существует множество искушений, которые приводят к самолюбивому отношению и самоугождающим привычкам. Они искусно подкрадываются к нам порой, когда мы не внимаем предупреждению: "Не подавайте соблазна". Нам часто приходится делать выбор. Плоть и человеческое рассуждение могут сказать: "Но это законно". Но тихий голос Святого Духа говорит: "Подумай о своих братьях. Является ли это полезным? Является ли это назидательным?"
В 1 Коринфянам 10:23 слово "все" заслуживает рассмотрения. В сегодняшнем материалистическом обществе мы часто спотыкаемся о то, чем владеют другие. Порой мы склонны оправдывать свое обладание сомнительными предметами. Мы можем сказать, что эти вещи сами по себе не являются плохими, но грех прокрадывается тогда, когда Христианин владеет, использует и злоупотребляет тем, против чего учит Дух и Церковь. Когда мы не проявляем осторожности в том, как мы обращаемся с материальными владениями, то они могут являться причиной подозрений и утраты доверия собратьев. Некоторыми из сомнительных предметов могут быть наши хорошо обставленные дома, модная одежда, дорогие автомобили, удовольствия и предметы для отдыха. Мы также искушаемся электронными изобретениями, как полезными, так и служащими лишь для развлечения. Призыв обращен к нам в ключевом стихе: потерять свою жизнь, посвятив ее Евангельскому образцу, ради Христа. Как мы соотносимся с утверждением апостола Павла: "Я всем поработил себя"?
Очень много стараний и усилий прилагается для обеспечения жизни для самих себя и наших семей. Слишком часто то, как мы считаем, мы нуждаемся, основано на том, что мы видим, чем обладают другие люди. Результат этого сравнения заставляет нас не отставать от них. Потрясения, вызванные давлением сверстников, лишают нас решимости и желания посвятить самих себя Христианскому служению. Библия учит нас умеренности в материальных стремлениях.
Соответствует ли наш образ жизни Евангельскому образцу, или наше изобилие приводит нас к принятию образа жизни, который не позволяет нам вполне соответствовать Евангельскому учению о служении ближним? Мы можем видеть возможности вокруг нас, но мы не можем найти времени и испытываем недостаток убежденности в том, чтобы послужить там, где есть нужда.
Нет личного состязания, когда живешь жизнью служения. Потрясения, вызванные давлением сверстников, не являются проблемой. Дух Святой проведет нас через двери в те области служения, к которым мы как раз подготовлены. Можно вкушать благословения и благодать уже в этой жизни. В конце этого успешного жизненного бега, нетленный венец вечной ценности ожидает нас. Испытания и искушения, с которыми мы встречаемся в жизни, предназначены не для того, чтобы лишить нас мужества, но, наоборот, чтобы помочь нам проверить искренность и глубину нашей преданности. Испытания и искушения помогут нам быть более сочувствующими к ближним, испытывающим трудности. Мы научимся лучше понимать урок в Рим.12:16.
Примеры
"Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все" (Деян.17:24,25). Бог не может использовать и не нуждается в чем-либо, что человек может догадаться принести ему своими руками. "Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан.4:24) Слово истина в отношении к теме нашего урока должно возбудить в нас испытующие мысли.
История о добром самарянине (Лук.10:30-37) отображает различие в сострадании и озабоченности, проявленной различными людьми, когда они столкнулись с очевидной и непосредственной нуждой, которая требовала самопожертвования. Путник по дороге в Иерихон был ограблен и изранен. Он находился в страшной нужде, беспомощный и, несомненно, заслуживающий сострадания. По своему положению и призванию от священника и левита следовало ожидать, что будут иметь сожаление и проявят сострадание путнику. Очевидно, не имея личного убеждения, они не посчитали нужным оказать заботу. Их представление о служении Богу не включало помощь раненой жертве. Их духовное видение не признавало, что служение Богу включает в себя жить для других. Их отношение является характерным для тех, кто находится под законом. Но посмотрим на самарянина. Он был человеком, мы полагаем, который был хорошо знаком с жизненной действительностью и превратностями жизни. Поэтому, он был готов проявить сожаление и сострадание. Его сострадание заставило его оставить свои собственные планы и приложить собственные старания, чтобы позаботиться о нуждах раненого путника. Делясь своими собственными запасами, он содействовал нуждам беспомощного человека, и он был готов уплатить и дополнительные расходы, если необходимо. Это повествование подтверждает, что Самарянин имел настоящий дружеский дух сострадания и милости. Пускай этот пример послужит для того, чтобы дать нам более ясное видение нужд, окружающих нас, и большее желание жить для Бога и ближних.
Вопросы
1. Насколько я должен быть озабочен о том впечатление, которое производит моя одежда и поведение на людей, которые видят меня лишь мельком?
2. Могу ли я сказать, что я живу для Бога, если я не имею сострадания и готовности помочь и послужить тем, кто находится в нужде, тогда как у меня есть для этого возможность?
3. Павел сказал: "Усмиряю и порабощаю тело мое" (1Кор.9:27). Как нам следует применять это место Писания к своей жизни в наши дни?
4. Обсудите место Писания: "Никто не ищи своего, но каждый пользы другого" (1Кор.10:24).
Для ежедневного чтения
Пн. - Жить для Бога - Втор.10:12-14
Вт. - Призвание Моисея - Исх.3:10-16
Ср. - Ахав жил для себя - 3Цар.21:1-7,20
Чт. - Исаия приготовился жить для ближних - Исаия 1:2-15
Пт. - Видение Петра о том, чтобы жить для ближних - Деян.10:21-34
Сб. - Жертвенная отдача - Лук.21:1-4
Вс. - Бог ободрил Иисуса Навина - Иис.Нав.1:1-9

Милосердие - Божья любовь в действии

Текст урока: 1 Коринфянам 12:31;13:1-13
Параллельные места Писания: Иоанн 15:8-17; 1 Иоанн 4:16-21
Ключевой стих: и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею. (Еф.3:19)
Введение
Мы изучаем сегодня о предмете, который заставляет наши сердца трепетать. Верно сказано в гимне: "Такая любовь не может быть измерена, она подобна бескрайнему морю". Тот кто знает любовь, знает Бога, ибо Бог есть любовь!
Слово милосердие подразумевает под собой действие, как указывает название нашего урока. Любовь заставила Отца пожертвовать Своим возлюбленным Сыном ради падшего человечества. Не обнаруживаем ли мы, что когда огонь Божьей любви пламенно горит внутри нас, мы чувствуем побуждение действовать ко благу окружающих? "Дети мои! станем любить не словом или языком, но делом и истиною" (1Иоан.3:18).
Окружающий нас мир много говорит о любви. Некоторых людей много хвалят за их благородные дары служения ближним. Мы ценим многие добрые дела и щедрость, которые видим вокруг нас. Однако, самые великие дары и таланты без милосердия ничего не значат в Божьих глазах.
О, пусть изучение этого урока снова глубоко впечатлит нас сознанием необходимости того, чтобы Божья любовь наполнила наши сердца. "Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1Тим.1:5).
Изучение урока
Эти места Писания указывают на самую основную и фундаментальную истину. Апостол Павел учит, что индивидуальные дары, данные Церкви, чудно смешиваются вместе Богом для назидания всего тела. Он указывает на то, что дары Святого Духа не одни и те же, но есть различие даров. Это наставление подчеркивает единство всего тела и то, как Бог желает, чтобы каждый член тела был употреблен и занимал свое особое место.
Тема нашего урока начинается с увещания иметь усердное желание обладать наилучшими дарами. Павел имел серьезную озабоченность тем, чтобы мы не имели недостатка во внутреннем чистом побуждении к милосердию. Если наша ревность и устремления не будут укоренены в любви, то они будут лишь самоугождением.
Человек слышит оратора и удивляется, как слова могут использоваться для того, чтобы действовать и влиять на слушателей. Человек может быть побужден к действию и тронут до слез с помощью ораторского искусства. Но где же Бог в этой обстановке? Если говорящий не движим глубоким состраданием и озабоченностью об участи бессмертных душ слушателей, то милосердие не может действовать. Если говорящий не движим милосердием, то его слова безжизненны и звучат как звуки мертвого музыкального инструмента.
Писание подчеркивает те области, в которых Христианин должен желать возрастать, такие как, понимание глубоких тайн Библии и заинтересованность в питании и усвоении твердой пищи Божьего Слова. Люди стараются увеличить свое знание, хотя оно всего лишь "надмевает", тогда как, с другой стороны, "любовь назидает" (1Кор.8:1). Люди хвастают своей великой верой, рассказывая о чудесных делах и необычайных переживаниях в их жизни. Но, если милосердие не является побуждающей силой, их вера не имеет вечной ценности.
Великие жертвы приносятся для того, чтобы достичь нуждающихся. Люди готовы отдать свою жизнь на служение страдающему человечеству, и некоторые принимают смерть в своей ревности продолжать служение своего предназначения, но Библия ясно предостерегает о тщетности таких жертв, если они делаются без милосердия. "Нет в том никакой пользы".
Писание впечатляюще показывает тщетность жизни без Божьей любви. Наше внимание должно быть сконцентрировано на Боге и на том, чем лишь только Он может наполнить наши сердца - Его пламенным милосердием.
Мы говорим о любви, и многие выражают словами, но каковы же плоды истинного милосердия Милосердие являет долготерпеливый дух. Милосердие проявляет смирение. "Будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте" (Рим.12:10). Милосердие заставляет нас почитать своего брата вместо того, чтобы искать почестей для самих себя. Оно делает нас способными довольствоваться более низким положением, не обижаясь на то, что другие призвны к более высокому положению (Лук.14:10). Посредством него мы можем радоваться с радующими и плакать с плачущими (Рим.12:15). Милосердие готово оставить доброе свидетельство для наблюдателя. Истинная любовь к Богу заставляет нас быть осторожными во всем, что мы делаем, чтобы Бог был прославлен. Наше еда и питие должно быть умеренным, та чтобы люди могли узреть образ истинного Христианства. Эта осторожность не является застенчивостью, но угождением Богу. Милосердие не предается гневу, но кротко, добро и долготерпеливо.
Милосердие желает пожертвовать тем, что является законным и позволительным ради немощного брата. Апостол Павел сказал, что он не стал бы есть и мяса, если через это соблазнится немощный брат (1Кор.8:13).
Милосердие никогда не перестает! Вера является обязательной, живая надежда является очень важной, но милосердие из них больше. Обратим же свои глаза и сердца к Богу в усердной молитве, чтобы быть исполненными в большей мере этой драгоценной любовью.
Практические истины на сегодня
Как мы можем применить этот урок к повседневной жизни? Не производит ли он на нас впечатление как слишком идеалистический урок? Содержит ли он цели, кажущиеся недостижимыми для среднего Христианина? Чувствуем ли мы, что наши сердца исполнены Божьей любовью, и она изливается на окружающих нас?
Божья любовь внутри нас является сверхъестественной связью, которая сильнее смерти. Об этом особенно подчеркивается в Рим.8:35-39, как невозможно какому-либо внешнему воздействию отделить нас от Божьей любви. Это должно быть действительным утешением для Христианина.
Иисус ясно наставляет нас, что если мы соблюдаем Его заповеди, то мы пребудем в Его любви (Иоан.15:10). Давайте рассмотрим некоторые практические применения этого стиха и посмотрим, как Божья любовь в наших сердца побуждает нас к действию.
Являемся ли мы чуткими к нуждам вокруг нас, когда работаем вместе со своими ближними? Возможно, мы видим тех, кто удручен и печален, или сердит и раздражителен. Не склонны ли мы избегать общения с ними, или мы можем со состраданием искать способа, чтобы возлить вино и елей на израненное сердце? Как насчет водителя, потерпевшего аварию на дороге, возможно, вдали от помощи? Позаботимся ли мы, чтобы остановиться и спросить, чем мы можем помочь? Готовы ли мы испачкать руки, почитая за благословение подать руку помощи? Нам необходимо проявлять участие в несении бремен, которые мы видим вокруг нас. Есть пожилые соседи, которые любят посещения, и не выходящие из дома больные, которые переживают часы одиночества. Другие потеряли родных, пострадали от развода или живут в семьях, разрушенных пьянством, наркотиками или неверностью. Слышим ли мы, как эти души вопиют? Готовы ли мы помочь нуждам окружающих?
Писание ясно говорит, что, если мы любим только тех, кто любит нас, то мы еще не явили любви Отца погибающему и зачаровавшемуся миру (Матф.5:46-48). Нам необходимо служить примером неподдельной любви ко всем людям. "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Матф.5:44,45).
Мы говорили о том, чтобы быть хорошими соседями, но можем ли мы любить своих врагов, которые ругают нас, ненавидят нас и жестоко относятся к нам? Возможно, это является серьезным испытанием на то, присутствует ли в нас Божья любовь.
Бизнесмен обманул нас, лишив нас большой суммы денег, и это принесло трудности нам и нашей семье. Мы купили подержанный автомобиль и обнаружили позже, что много неполадок было замаскировано, чтобы продать машину. Мы пытаемся обеспечивать свою семью, но наш заказчик не платит по счетам. Возможно, он ищет недостатков в том, что мы для него сделали или обвиняет нас в том, что мы слишком много требуем за работу, сделанную нами. Может быть, кто-то начинает пускать слухи, порочащие нашу репутацию. Можно продолжать этот перечень, но способна ли Божья любовь изливаться даже в присутствии наших врагов?
Эта непрестанная и пламенная любовь будет подобна горящим углям, высыпанным на холодные, каменные сердца (Рим.12:20). Бог употребит этот пример, чтобы убедить, обличить и привлечь души к Себе. Примем же этот призыв и покажем миру, что может делать любовь.
Наша любовь также может быть испытана в нашем общении в Божьей Церкви. Мы склонны ожидать слишком многого от своих братьев и сестер. Мы допускаем то, что малая проблема, возможно, всего лишь недоразумение, порой производит разрыв в общении. Возможно, брат занял инструмент у нас и спустя месяц все еще не вернул. Может быть, мы одолжили кому-нибудь книгу, и мы обнаружили, что они одолжили ее кому-то еще. Теперь они позабыли, кому они отдали ее. Порой, когда братья работают вместе, тот из них, кто стремиться достичь совершенства в работе, и тот, кто не столь тщателен в работе, имеют разногласия друг с другом. Может быть есть те, кто, подобно Марфе во времена Иисуса, перепутывают свои приоритеты и критично относятся к тем, кто не соответствует их стандартам в управлении хозяйством? Быть трудолюбивыми является добродетелью, но нам не следует пренебрегать "благой частью" (Лук.10:41-42). Нет сомнений, что будут недобрые, необдуманные слова и дела, которые могут вызвать обиду, но истинное милосердие не обращает внимания на это. "Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов" (1Пет.4:8). Позволим же этому милосердию созидать прощающие и любящие взаимоотношения между собой и нашими ближними.
Примеры
Существует много возможностей в этом мире творить добро. Церковь имеет несколько программ помощи нуждающимся, которые дают возможность для заинтересованных добровольцев пожертвовать своим временем для гуманитарного служения. Мы осознаем, что в лучшем случае все совместные усилия приложенные в этом направлении совершат лишь малую долю в облегчении страданий по всей земле. Однако, нам не следует позволять этой недостаточности лишать нас мужества. Будем помнить лепту бедной вдовы (Лук.21:1-4).
Главе о любви (Кориф.13гл.) поощряет милосердие, которое мотивирует наши дела. Дела милосердия и милости гораздо более великие, более благородные и более жертвенные, чем те, о которых говорилось выше, постоянно совершаются многими людьми, посвятившими себя на гуманитарное служение. Если мы ищем какую либо награду или признание, отдавая самих себя и свое время, мы упускаем саму суть. Как говорит Павел: "Нет в том никакой пользы", если мы не имеем любви.
Вопросы
1. Если наше общение с Богом является горячим и живым, будет ли любовь к ближним являться очевидным плодом?
2. Служитель Ефесской церкви был похвален за свои дела, терпение и прилежный труд в царстве. Однако требовалось покаяние, по причине утраты первой любви. Как такая утрата может быть видна в наших делах?
3. Павел упоминает о людях, которые "нелюбовны" и "непримирительны" (в англ. Библии -"без естественной привязанности") (Рим.1:31; 2Тим.3:3). Связаны ли эти слова с милосердием? Обсудите.
Для ежедневного чтения
Пн. - Какая любовь - 1Иоан.3:1-18
Вт. - Ложное исповедание - Иез.33:30-32; Лук.11:37-42
Ср. - Божья любовь обещает восстановление - Иер.31:1-7
Чт. - Братская любовь - Рим.12:6-10
Пт. - Укорененные и утвержденные - Ефес.3:16-21
Сб. - Благочестивые наставления - Рим.12:10-20
Вс. - Безусловная любовь - Матф.5:43-48

Победоносное царство Христа

Текст урока: Псалом 2:1-9; Деяния 4:23-28; Матфея 12:29; Исаия 9:7; 1Коринфянам 15:25
Параллельные места Писания: Деяния 4:5-22; Псалом 109:1-3; 1Петра 3:22; Откровение 19:11-16
Ключевой стих: Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить (Откровение 6:2)
Введение
Все земные государства существуют для цели поддержания порядка в стране. Власти необходимы и заслуживают уважения и послушания. К сожалению, иногда люди у власти бессовестны, они больше заботятся о своем собственном благе, чем о благе тех, кто им подчиняется. Политическая стабильность и экономическое процветание часто очень зыбки, так как политические лидеры ограничены в своей мудрости и недальновидны. Даже в лучшем случае их цели временны и время их нахождения у власти ограничено. Дела людей и государства имеют короткую историю.
В этом уроке мы изучаем духовное и вечное царство Христа. Его главой является вечный, бессмертный, невидимый и единый премудрый Бог (1Тим. 1:17), Чье благодеяние и Чья сила не могут быть оспорены. Господь крепкий и сильный, Господь, сильный в брани (Пс. 24:8), Он ведет легионы, и Его окончательная победа вне сомнений. Он никогда не желает причинять страдания Своему народу или огорчать его, Он всегда действует так, чтобы это было на его благо. Он никогда не будет провоцировать споры или войну. Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду (Иер. 29:11). Кто не согласился бы с радостью стать гражданином такого царства? Так как природа этого царства духовна, мы нуждаемся в духовном восприятии и просвещении, чтобы понимать то, чему учит этот урок.
Текст урока
Псалом 2:1 Зачем мятутся народы, и племена замышляют тщетное?
2 Восстают цари земли, и князья совещаются вместе против Господа и против
Помазанника Его.
3 "Расторгнем узы их, и свергнем с себя оковы их".
4 Живущий на небесах посмеется, Господь поругается им.
5 Тогда скажет им во гневе Своем и яростью Своею приведет их в смятение:
6 "Я помазал Царя Моего над Сионом, святою горою Моею;
7 возвещу определение: Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя;
8 проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе;
9 Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника".
Деяния 4:23 Быв отпущены, они пришли к своим и пересказали, что говорили им первосвященники и старейшины.
24 Они же, выслушав, единодушно возвысили голос к Богу и сказали: Владыко Боже, сотворивший небо и землю и море и все, что в них!
25 Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: что мятутся язычники, и народы замышляют тщетное?
26 Восстали цари земные, и князи собрались вместе на Господа и на Христа Его.
27 Ибо поистине собрались в городе сем на Святаго Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским,
28 чтобы сделать то, чему быть предопределила рука Твоя и совет Твой.
Матфея 12:29 Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его.
Исаия 9: 7 Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это.
1Коринфянам 15:25 Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои.
Практические истины на сегодня
Бог не обязан открывать человечеству Свои цели. По причине любознательности че-ловеческой природы люди всех поколений задумывались, почему мы здесь, какова цель нашей жизни в этом мире. В Писании предлагается хорошее объяснение Сокрытое принадлежит Господу Богу нашему, а открытое - нам и сынам нашим до века, чтобы мы исполняли все слова закона сего (Втор. 29:29). Первая часть этого стиха обращается к нашей любознательной природе, вторая же уместно говорит о нашей ответственности в отношении Божьего замысла.
Печальная реальность греха не оставляет места для догадок по поводу того, как и почему грех вошел в мир. Глубина проклятия и ужасная греховность человечества является свидетельством страшной силы покушений сатаны. Тем не менее, уже во время первого неповиновения Бог дал женщине, через которую в мир вошел грех, обетование того, что ею также будет рожден Тот, через Кого придет избавление.
Служение и учение Христа глубоко затронуло корни человеческих проблем. Когда Его царство установилось в сердцах людей, эгоизм был выставлен на свет и распят, и должное место заняла красота Христова послания. Вместе с исцелением и освобождением от физических немощей пришло прощение за грехи и увещевание больше не грешить. По слову Христа злые духи были изгнаны, а разум и здоровье восстановлено. Христова сила была такой полной, что ученики со страхом воскликнули: Кто это, что и ветры и море повинуются Ему? (Матф. 8:27).
Такая невиданная сила вызвала огромную зависть и сопротивление со стороны тех, кто отвергал Христа. Царство тьмы защищает каждый сантиметр своей территории, и сатана знает, что его время коротко (Откр. 12:12). Утешительно знать, что хотя все силы тьмы ведут войну против царства Христа, окончательный исход этой войны никогда не подвергается опасности. Царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно (Дан. 2:44).
Вопросы
1. Иисус сказал: "Не придет Царствие Божие приметным образом" (Лук.17:20). Как же мы убеждаемся в его присутствии среди людей?
2. Когда мы смотрим вокруг себя, мы видим, что зло преизобилует. Как члены Его царства мы находим утешение в мысли о том, что мы одерживаем личные победы над грехом, а также в стойкости и росте Церкви. Верно ли это, или нет?
Для ежедневного чтения
Пн. - Прекрасное царство радости - Иса. 60:9-22
Вт. - Природа Христова царства - Иоан. 18:33-37
Ср. - Чин в Христовом царстве - Марк. 10:35-45
Чт. - Вооружение, приносящее победу - Еф. 6:01-18
Пт. - Слава и победа Церкви - Мих. 4:1-7
Сб. - Последняя и вечная победа - Откр. 21:1-5
Вс. - Приглашение разделить победу - Откр. 22:14-21

Предостерегающий голос наставления

Текст урока: Притчи 4:10-23; 6:20-23
Параллельные места Писания: Бытие 39:1-23, Екклесиаст 11:9-10; 12:1; Даниил 1:3-20; 3:16-18
Ключевой стих: И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: "нет мне удовольствия в них!" (Екклесиаст 12:1)
Введение
Необходимость здравого библейского наставления об опасностях греха несомненно велика в эти грозные времена последних дней. В целом люди стали самолюбивы (2 Тим. 3:2), оставляя в себе не более чем пустое, суеверное подобие благочестия. Как могут истинные верующие устоять под постоянным давлением окружающего зла и одержать победу? Только через веру в искупительную кровь Христа и усердное следование заповедям Бога мы можем надеяться победить грех. Искренняя любовь к истине заставит преданных христиан исследовать Писание и учиться узнавать "предостерегающий голос наставления". Изучение этого урока поможет нам защитить себя от зла нынешнего дня.
Текст урока
Притчи 4:10 Слушай, сын мой, и прими слова мои, - и умножатся тебе лета жизни.
11 Я указываю тебе путь мудрости, веду тебя по стезям прямым.
12 Когда пойдешь, не будет стеснен ход твой, и когда побежишь, не споткнешься.
13 Крепко держись наставления, не оставляй, храни его, потому что оно - жизнь твоя.
14 Не вступай на стезю нечестивых и не ходи по пути злых;
15 оставь его, не ходи по нему, уклонись от него и пройди мимо;
16 потому что они не заснут, если не сделают зла; пропадает сон у них, если они не доведут кого до падения;
17 ибо они едят хлеб беззакония и пьют вино хищения.
18 Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня.
19 Путь же беззаконных - как тьма; они не знают, обо что споткнутся.
20 Сын мой! словам моим внимай, и к речам моим приклони ухо твое;
21 да не отходят они от глаз твоих; храни их внутри сердца твоего:
22 потому что они жизнь для того, кто нашел их, и здравие для всего тела его.
23 Больше всего хранимого храни сердце твое, потому что из него источники жизни.
6:20 Сын мой! храни заповедь отца твоего и не отвергай наставления матери твоей;
21 навяжи их навсегда на сердце твое, обвяжи ими шею твою.
22 Когда ты пойдешь, они будут руководить тебя; когда ляжешь спать, будут охранять тебя; когда пробудишься, будут беседовать с тобою:
23 ибо заповедь есть светильник, и наставление - свет, и назидательные поучения - путь к жизни,
Практические истины на сегодня
Бог в Своей мудрости создал человека не самодостаточным существом, но во многом зависимым от божественного наставления и водительства. Сразу после Творения Бог благословил Адама и Еву и сказал им: "плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими и над зверями, и над птицами небесными, и над всяким скотом, и над всею землею, и над всяким животным, пресмыкающимся по земле" (Бытие 1:28). Бог приказал Адаму возделывать и хранить сад, и у нас нет оснований сомневаться в том, что он был верен в исполнении этой обязанности. Однако, затем Бог дал наставление в отношении запретного дерева, находящегося посреди сада, ясно предупредив о последствиях непокорности: "Не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь." (Быт. 2:17). Хитростью змей успешно замаскировал ужасные последствия неповиновения Божьим словам. Как долго и какие горькие плоды пришлось пожинать за одно мгновенье самовозвышения - а ведь предостережение было таким ясным.
Сегодня "запретные деревья" стоят по обе стороны христианского пути, но Бог дает нам достаточно предостережений о грозящих опасностях.
Дорожные знаки на современных шоссе предупреждают путешественников об опасностях на дороге и дают указания, которые необходимы, чтобы достичь места назначения. Подобно этому, Божьи наставления предупреждают христианина об угрожающих душе ловушках, так хитро расставленных сатаной, и указывают путь к небесному городу. Мы не имеем права считать эти предостережения ненужными и оставлять место желаниям плоти. Внимательное следование предостережениям, которые мы получаем, преумножит наше благословения и даст нам глубокую, долгую радость в нашей христианской жизни.
Неприязнь, которую человек иногда чувствует к законам и указаниям, - это один из способов сатаны помешать нам внимать голосу власти. И в земном и в духовном царствах указания или законы даются для того, чтобы это царство пребывало в порядке. Хотя эти законы контролируют и ограничивают действия граждан, уровень свободы, которую имеет все население, гораздо выше той, которую оно имело бы если бы каждый мог делать то, что пожелает. Любой народ, семья, церковь пришли бы к состоянию хаоса, если бы все законы пренебрегались и нарушались его гражданами. Мы оказываем себе и своим ближним великую услугу, воспитывая здоровое уважение к руководящим указаниям, даваемым нам любой властью. Соблюдение наставлений Бога и церкви обязательно для христианина.
Давайте рассмотрим некоторые из методов, которые использует Бог, чтобы донести Свои наставления до Своего народа сегодня.
Божье Слово, хотя и написано человеком, вдохновлено Богом (2 Тим. 3:16). Оно давало водительство в жизненных трудностях на протяжении веков, и даже в век компьютеров мы видим, что Библия содержит в себе ответы на жизненные проблемы. Какая привилегия - иметь Библию, как "светильник ноге моей и свет стезе моей" (Пс. 118:105) без ограничений со стороны какой-либо светской власти. Старание, проявленное при знакомстве с Божьим Словом, проведет к тому, что оно глубоко войдет в наше сердце и будет постоянно пребывать в памяти. Когда мы подходим к Библии всем сердцем, нам не трудно будет принять и согласиться с ней.
Святой Дух - особый Божий дар, данный, чтобы предостерегать, наставлять и вести людей. Дух работает в жизни неверующих, обличая их в грехе и неправедности (Иоанна 16:8). Когда человек отказывается от властвования своей жизнью, Святой Дух входит в его сердце и пребывает в нем, как утешитель. Сам Святой Дух является непосредственным источником божественного руководства, куда бы мы ни пошли. Никто не может отнять у нас Святого Духа, и мы никогда не должны и нет необходимости подвергать сомнению Его водительство. Он никогда не будет спорить с нами или принуждать к подчинению. Поэтому мы должны почитать Его тихие побуждения безусловной покорностью.
Божья церковь дает свет многим темным углам этого мира своим единым толкованием и практикой исполнения Божьего закона. Многие из Божьих наставлений, таких как ношение головного покрывала и церковная дисциплина, были упразднены номинальными христианами просто потому, что они кажутся им обременительными. Истинная Божья церковь придерживается тех же самых доктрин, которые установил Иисус, когда Он Сам ходил по этой земле. То, как общие решения постоянно принимаются на уровне общины или на уровне церковной конференции, положительно указывает на Божье присутствие и водительство.
Вопросы
1. Как можем мы со всем тщанием хранить наши сердца?
2. Насколько избирательно должны мы подходить к выбору своих деловых партнеров или друзей вне веры? См. Притчи 4:14-15.
3. Если решение, принятое церковью, противоречит нашему убеждению, достаточно ли просто подчиниться большинству, или наше убеждение требует изменения?
4. Есть ли опасность того, что родители могут ввести детей в искушение, если они, предупреждая их об опасностях окружающего зла, слишком откровенны в его описании?
Для ежедневного чтения
Пн. - Иисус учил нас, имея власть - Марк 1:16-28
Вт. - Родители должны наставлять детей - Втор. 6:1-9
Ср. - Наставлять в служении - 2 Тим. 4:1-8
Чт. - Услышанное предостережение - Ин. 3:1-10
Пт. - Не услышанное предостережение - Лука 22:31-34, 54-62
Сб. - Слушайся наставления - Евр. 2:1-3; Иакова 1:22-25
Вс. - Предостережения о последних днях - 2 Тим. 3:1-17

Добродетельность женщины

Текст урока: Притчи 31:10-31
Параллельные места Писания: 1 Царств 1:9-11, 19:28; Притчи 19:13-14; 21:9; 27:15; Римлянам 16:1-6, 2 Тимофею 1:3-5
Ключевой стих: Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом (1 Петра 3:3-4)
Введение
Божьи принципы женской добродетельности были установлены Писанием и примеры женщин, верных Христу, сильно контрастируют с деградирующими, нескромными и безнравственными стандартами, которые восхваляются миром сегодня. По настоящему красива та женщина, чья внешность, поведение и дух отражают смирение, покорность и чистоту, установленные Богом в Своем Слове. Мы не можем и не должны позволять мирскому образу мышления влиять на нашу веру и практику.
Текст урока
Притчи 31:10 Кто найдет добродетельную жену? цена ее выше жемчугов;
11 уверено в ней сердце мужа ее, и он не останется без прибытка;
12 она воздает ему добром, а не злом, во все дни жизни своей.
13 Добывает шерсть и лен, и с охотою работает своими руками.
14 Она, как купеческие корабли, издалека добывает хлеб свой.
15 Она встает еще ночью и раздает пищу в доме своем и урочное служанкам своим.
16 Задумает она о поле, и приобретает его; от плодов рук своих насаждает виноградник.
17 Препоясывает силою чресла свои и укрепляет мышцы свои.
18 Она чувствует, что занятие ее хорошо, и - светильник ее не гаснет и ночью.
19 Протягивает руки свои к прялке, и персты ее берутся за веретено.
20 Длань свою она открывает бедному, и руку свою подает нуждающемуся.
21 Не боится стужи для семьи своей, потому что вся семья ее одета в двойные одежды.
22 Она делает себе ковры; виссон и пурпур - одежда ее.
23 Муж ее известен у ворот, когда сидит со старейшинами земли.
24 Она делает покрывала и продает, и поясы доставляет купцам Финикийским.
25 Крепость и красота - одежда ее, и весело смотрит она на будущее.
26 Уста свои открывает с мудростью, и кроткое наставление на языке ее.
27 Она наблюдает за хозяйством в доме своем и не ест хлеба праздности.
28 Встают дети и ублажают ее, - муж, и хвалит ее:
29 "много было жен добродетельных, но ты превзошла всех их".
30 Миловидность обманчива и красота суетна; но жена, боящаяся Господа, достойна хвалы.
31 Дайте ей от плода рук ее, и да прославят ее у ворот дела ее!
Практические истины на сегодня
Деяния многих праведных женщин, молодых и старых, замужних и незамужних, которые повлияли на жизнь других людей, записаны в Писании. Божье Слово здраво учит и дает примеры большого влияния и пользы добродетельных женщин. Многие добродетельные женщины в Писании влияли на историю Божьего народа.
В четвертой книге Царств мы читаем о молодой пленнице-израильтянке. Даже будучи в одиночестве, находясь не по своей воле далеко от дома и семьи, принужденная служить господину из другого народа, она помнила и боялась Бога. Ее тихое свидетельство верности стоит как нетленный памятник великому влиянию истинных добродетелей, находимых даже в молодых.
Много раз в Своей жизни и служении Иисус говорил и благословлял тех женщин, которые искали Его. Иисус использовал пример женщин в некоторых из Своих притч, чтобы проиллюстрировать истины царства.
Что можно сказать о свидетельстве христианок сегодня? Проложило ли влияние и давление мира путь в наше мышление и практику? Сегодня, как никогда раньше жены ищут работу вне дома. Так ли это необходимо, как может показаться? Когда мы пребываем среди мира и его влияния, мы склонны становиться снисходительными к мирскому мышлению, потому что оно так понятно для плотского ума. Сегодня успех и финансовое благополучие ценятся так высоко, что кажется, что можно пожертвовать ради их достижения любым принципом. Слишком многие женщины потеряли благословения в результате попыток следовать по пути, которого не мог позволить им Бог. Еще более печальна ситуация, когда муж, не осознавая, каким сокровищем он обладает, и не понимая, какой опасности он подвергает жену, требует, чтобы она оставила безопасность своего дома и работала среди людей этого мира. Если работа жены вне дома кажется необходимой, эту нужду необходимо обдумать с молитвой, и также в этом вопросе нужен совет других. Не будем же терять веру в истинность следующих слов: "Лучше немногое при страхе Господнем, нежели большое сокровище, и при нем тревога. Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть" (Притчи 15:16-17).
Роскошная жизнь и обладание многими материальными вещами стали сегодня самой важной задачей. Люди тратят много денег, чтобы поддерживать свою жизнь на высоком уровне. Это может накладывать все увеличивающиеся требования на мужа, как кормильца. Некоторые пары не желают иметь детей, чтобы иметь свободу для поиска удовольствий. Многие родители стали слишком либеральны в вопросах воспитания детей. Это - орудия, которыми пользуется сатана, чтобы подорвать и уничтожить добродетельность женщины.
Христианки, сегодня, как никогда, звучит призыв принять обязанности добродетельной женщины. Современные теории феминизма атакуют духовные добродетели со всех сторон. Постоянное бодрствование и освящение в вашем высоком призвании помогут вам в это опасное время.
Примеры
Некая христианка была счастлива в браке с христианином. Божьи благословения для этой семьи были очевидны, по мере того, как Он вел их через очищение и духовный рост, а также родительские обязанности. В ранние годы их брака жена поняла, что она борется с добродетелью покорности. Ее знание говорило ей, что Божья воля в том, чтобы она была покорной, но почему же часто ей приходилось бороться со своим нежеланием? Где была радость и благословение покорности, о которых свидетельствовали другие? Часто она была покорна внешне, но в сердце ее было нежелание и непокорность своему мужу. Это привело к тому, что она стала критичной и ей стало недоставать уверенности.
Наступило время, когда у этой женщины появилось желание, чтобы нужда ее сердца была восполнена. Через поиск всем сердцем и молитву она увидела в своем сердце своеволие и гордыню. Она покаялась перед Богом и пришла к подножию креста. Ее бремя было снято, ее сердце и отношение изменилось и жизнь обрела новое значение. Своеволие и сопротивление, которые часто мешали ей, как жене, покинули ее. Вместо этого она обрела глубокую радость в сердце, которую принесла ей покорность мужу. Насколько все изменяется, когда добродетели святости проистекают из смиренного и искреннего сердца!
Вопросы
1. Как много добродетелей во взрослой жизни являются результатом правильного воспитания в детском возрасте?
2. Как могу я избавиться от чувства безнадежности, читая о высоких стандартах, установленных в тексте урока?
3. Как правильно должна жена справляться с нуждами, которые она видит в своем муже?
4. Правильно ли для жены зарабатывать свои деньги, чтобы покупать для дома дополнительные вещи, которые не может позволить им доход мужа?
Для ежедневного чтения
Пн. - Сонамитянка - 4 Царств 4:8-10
Вт. - Анна - 1 Царств 1:9-28
Ср. - Благочестивое украшение - 1 Тим. 2:9-15
Чт. - Кроткий и молчаливый дух - 1 Петра 3:1-6
Пт. - Смирение - Лука 7:37-50
Сб. - Доброжелательность - Лука 21:1-4
Вс. - Руфь - Руфь 1:16-18

Благоразумие во всем

Текст урока: Притчи 1:10-28
Параллельные места Писания: Матфея 7:24-27; 25:1-13
Ключевой стих: Кто мудр, чтобы разуметь это? кто разумен, чтобы познать это? Ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них (Осия 14:10)
Введение
Благоразумие - это способность выносить здравые суждения в практических вопросах, особенно, когда это касается собственных интересов человека. Близкое по значению слово - осмотрительность, которое означает внимательность в рассмотрении всех относящихся к делу обстоятельств прежде, чем сделать, вынести суждение или принять решение. Когда мы размышляем над этими словами, давайте подумаем над тем, как они применяются в нашей духовной жизни. Давайте помнить, что христианское понятие о благоразумии может отличаться от понятия не обращенного человека. Решения, которые мы принимаем ежедневно, будут влиять на нашу земную жизнь, так же, как на нашу вечную судьбу. Когда каждый человек будет проявлять благоразумие во всех вещах, мы будем радоваться самым благословенным домам, семьям, общинам и народам.
Текст урока
Притчи 12:10 Праведный печется и о жизни скота своего, сердце же нечестивых жестоко.
11 Кто возделывает землю свою, тот будет насыщаться хлебом; а кто идет по следам празднолюбцев, тот скудоумен. [Кто находит удовольствие в трате времени за вином, тот в своем доме оставит бесславие.]
12 Нечестивый желает уловить в сеть зла; но корень праведных тверд.
13 Нечестивый уловляется грехами уст своих; но праведник выйдет из беды. [Смотрящий кротко помилован будет, а встречающийся в воротах стеснит других.]
14 От плода уст своих человек насыщается добром, и воздаяние человеку - по делам рук его.
15 Путь глупого прямой в его глазах; но кто слушает совета, тот мудр.
16 У глупого тотчас же выкажется гнев его, а благоразумный скрывает оскорбление.
17 Кто говорит то, что знает, тот говорит правду; а у свидетеля ложного - обман.
18 Иной пустослов уязвляет как мечом, а язык мудрых - врачует.
19 Уста правдивые вечно пребывают, а лживый язык - только на мгновение.
20 Коварство - в сердце злоумышленников, радость - у миротворцев.
21 Не приключится праведнику никакого зла, нечестивые же будут преисполнены зол.
22 Мерзость пред Господом - уста лживые, а говорящие истину благоугодны Ему.
23 Человек рассудительный скрывает знание, а сердце глупых высказывает глупость.
24 Рука прилежных будет господствовать, а ленивая будет под данью.
25 Тоска на сердце человека подавляет его, а доброе слово развеселяет его.
26 Праведник указывает ближнему своему путь, а путь нечестивых вводит их в заблуждение.
27 Ленивый не жарит своей дичи; а имущество человека прилежного многоценно.
28 На пути правды - жизнь, и на стезе ее нет смерти.
Практические истины на сегодня
Наш урок показывает огромную разницу между правильным и неправильным. Контраст между истиной и обманом, усердием и небрежением, мудростью и глупостью, праведностью и греховностью очевиден. Добродетели не приходят в нашу жизнь естественным путем. Их нужно постоянно развивать. В необращенном состоянии человек склонен быть неуравновешенным во многих вещах. Благоразумие - это способность выносить здравые суждения в практических вопросах. Прежде всего мы должны рассмотреть, какие духовные последствия имеет любой вопрос, с которым мы сталкиваемся. Мы не можем допустить, чтобы чувства недоброжелательности, зависти, безразличия, гордыни или высокомерия зародились и начали возрастать в нашем сердце. Все это необходимо вырвать из себя и оставить позади, иначе они превратятся в дух, который очень трудно контролировать. Мы должны быть хорошим примером для наших детей. То, как мы относимся к этим чувствам, во многом повлияет на всю их будущую жизнь. Эти чувства и отношение, ими порождаемое, подобны сорной траве, растущей в поле. Если от нее избавиться, когда она только начинает разрастаться, ее можно контролировать. Но сорняки, которым позволили вырасти, дадут множество семян, и со временем они наводнят всю местность.
Христиане проявляют благоразумие в материальных вещах. Мы должны практиковать скромность, простоту и экономию в одежде, домах, хозяйстве, автомобилях и во всем, чем мы владеем и распоряжаемся. Хорошо распоряжаться вверенными нам вещами - наша обязанность. Поскольку мы в действительности ничем не владеем, то, что дается нам, не должно пропасть или использоваться неправильно. "Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает?" (Ис. 55:2).
"Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною" (1 Кор. 6:12). Павел не говорит, что ему позволителен грех, как не говорит об отказе от того, что запрещено, но от того, что может помешать его духовной жизни. Действительно ли мне нужна новая одежда для этого случая? Если я работаю в деревне, то будет ли покупка этого оборудования благословением для меня? Если у меня будет больше работы, смогу ли по-прежнему делать ту работу, о которой меня может попросить Бог? Должен ли я повторять интересную историю, которая может быть неправдой, или я готов промолчать, пока я не узнаю, что это правда. Благоразумие может потребовать от меня промолчать, даже если это действительно правда. Когда наша жизнь в порядке, мы будем находится под властью Святого Духа, Который даст нам наставление и водительство, когда мы будем в нем нуждаться. Желания плоти не будут главенствующими силами в нашей жизни.
Разложение моральных устоев в мире является причиной серьезной озабоченности всех христиан. Мы не должны позволять неблагоразумному поведению, которое так распространено в наше время, уменьшать внимательность и осторожность, которую необходимо проявлять. Когда братья и сестры общаются друг с другом и с миром, мы должны усердно поддерживать стандарты, которые позволят нам оставаться чистыми в мыслях и делах. Мы должны быть осторожны в своих словах "ибо от избытка сердца говорят уста" (Матф. 12:34). Мы должны быть осторожны в отношении того, куда мы ходим, что мы читаем, о чем мы думаем. В Филллипийцам 4:8 мы читаем следующее наставление: "Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте".
Вопросы
1. Как достигается благоразумие в финансовых вопросах?
2. Как мы учим наших детей быть внимательными с их вещами?
3. Благоразумно ли занимать деньги под проценты для покупки мебели или автомобиля?
4. Если мы благоразумны во всех вещах, можем ли мы избежать серьезных духовных проблем?
Для ежедневного чтения
Пн. - Отеческие наставления - Пр. 13:1-10
Вт. - Правильное общение - Пр. 13:11-20
Ср. - Мудрость - Пр. 14:8-18
Чт. - Божий закон - Пс. 19:7-14
Пт. - Ничего нового - Еккл. 1:1-10
Сб. - Внимание к обличению - Пр. 15:1-14
Вс. - Мудрый совет - Пр. 11:13-15

Безумство потворства своим желаниям

Текст урока: Екклесиаст 1:17-18; 2:1-3, 11; 5:10-14; 7:29; 11:9; Притчи 23:1-2
Параллельные места Писания: Числа 11:4-6; Притчи 23:26-35; Лука 12:16-21
Ключевой стих: Но те, которые Христовы, распяли плоть со страстями и похотями (Галатам 5:24)
Введение
Наш небесный Отец желает, чтобы человечество служило Ему всем сердцем, однако в нас живо постоянное желание удовлетворять свои желания. Удовлетворение или потворство своим желаниям, отдаляет нас от Бога. Когда мы все больше и больше потакаем своим желаниям, средоточие нашего поклонения переходит от нашего всемогущего, милостивого Бога к самопоклонению.
Изучая этот урок, пусть же мы поймем, что настоящее безумство потворства своим желаниям лежит в его недальновидности. Оно не дает нам полностью увидеть ни его результатов в этой жизни, ни его последствий в вечности.
Текст урока
Екклесиаст 1:17 И предал я сердце мое тому, чтобы познать мудрость и познать безумие и глупость: узнал, что и это - томление духа;
18 потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь.
2:1 Сказал я в сердце моем: "дай, испытаю я тебя весельем, и насладись добром"; но и это - суета!
2 О смехе сказал я: "глупость!", а о веселье: "что оно делает?"
3 Вздумал я в сердце моем услаждать вином тело мое и, между тем, как сердце мое руководилось мудростью, придержаться и глупости, доколе не увижу, что хорошо для сынов человеческих, что должны были бы они делать под небом в немногие дни жизни своей.
11 И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их: и вот, все - суета и томление духа, и нет от них пользы под солнцем!
5:10 Умножается имущество, умножаются и потребляющие его; и какое благо для владеющего им: разве только смотреть своими глазами?
11 Сладок сон трудящегося, мало ли, много ли он съест; но пресыщение богатого не дает ему уснуть.
12 Есть мучительный недуг, который видел я под солнцем: богатство, сберегаемое владетелем его во вред ему.
13 И гибнет богатство это от несчастных случаев: родил он сына, и ничего нет в руках у него.
14 Как вышел он нагим из утробы матери своей, таким и отходит, каким пришел, и ничего не возьмет от труда своего, что мог бы он понести в руке своей.
7:29 Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы.
11:9 Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд.
Притчи 23:1 Когда сядешь вкушать пищу с властелином, то тщательно наблюдай, что перед тобою,
2 и поставь преграду в гортани твоей, если ты алчен.
Практические истины на сегодня
Можем ли мы принять наблюдения и наставления царя Соломона, или нам нужно научиться этим вещам на собственном опыте? В этом царстве тьмы сатана пытается вести нас к вере в то, что собственность и богатство принесут нам счастье. Мы активно стремимся к личному обогащению, ожидая найти в успехе истинное удовлетворение. Средства массовой информации стремятся убедить нас иметь и участвовать в том, что может предложить нам мир. Нам говорят, что использование современных технологий сэкономит наше время и энергию для личного удовольствия. Что происходит с сэкономленными временем и усилиями? В конечном счете мы также вынуждены заключить, что все было "суетой и томлением духа".
Искушения потворствовать своим желаниям приходят к нам со всех сторон и в разных, порой даже противоположных формах. Мы можем потакать себе, если едим слишком много, или напротив, если едим недостаточно, чтобы иметь желаемую внешность. Мы можем с головой уйти в работу или мы можем быть ленивы, в зависимости от наших личных склонностей. Мы можем потакать своему стремлению приблизиться к совершенству во всем или мы можем быть совершенно небрежны. Мы можем потакать себе, не только привлекая к себе внимание многословием, но и уклоняясь от разговора, чтобы защитить себя. "Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною, ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее" (Матф. 16:24-25).
Некоторые формы угождения своему "я" приводят к нежелательным привычкам и зависимостям. Совершенно здраво нас учат удерживаться от того, чтобы вообще пробовать алкоголь. Семьи, дружба разбиваются мощной и разрушительной силой алкоголя. Безнравственность опустошает многих людей и семьи, оставляя шрамы на всю оставшуюся жизнь. Прочитайте Притчи 23:26-35. Пытаясь удовлетворить похоть плоти, последствия не учитываются. Человек, угождающий себе, близорук.
Мы живем во время, когда страдание считается ненужным. Когда мы сталкиваемся с малейшим неудобством, мы склонны искать способ устранить его. Современный человек делает многое, чтобы избежать страданий, ища совета или находя для этого пути, или же он сам изобретает для себя то, что смягчит страдание, и поздравляет себя в случае успеха.
Когда неудобство не устранено, происходит значительное исследование себя. Эта занятость собой и личное утешение не ведут к духовности и вере в Бога. Слишком усердный поиск решения, разговоры о сопутствующих проблемах и проявлениях с легкомысленными друзьями отвлекают нас от духовного общения с Богом, которое Он хочет иметь с верующими. Крест Христов забыт. Его страдание игнорируется.
Когда человек заботится о своем "я" все больше и больше, любая жертва становится трудной. Ему становится трудно сказать слово для Христа на собрании братьев. Слишком много самоотречения требуется, чтобы разделить пищу с семьей, с которой мы обычно не общаемся. Мы не можем заставить себя поделиться своей обеспокоенностью с братом, который отходит от истины. Мы не хотим подвергать своих детей трудностям жизни в другой стране, поэтому не едем туда, чтобы делиться с людьми Благой Вестью Христа. Наше потворство своим желаниям ослепляет нас для глубоких благословений нашего Господа, находимых в страдании за Него.
Молодежь, вам не обязательно проходить через все тяготы бедности, о которых говорят ваши дедушки и бабушки. Вы взрослеете во время изобилия. Во многих случаях, не недостаток денег ограничивает ваши путешествия или приобретение вещей. Перед вами стоит выбор и задача отвергнуть себя и позволить Божьему Духу направлять вас в ваших делах, освящая ваше время и таланты для служения Ему.
Один пожилой человек зарабатывал себе на жизнь, усердно возделывая небольшой участок земли, отвоеванный у окружающих джунглей. Он просто говорил: "Когда я ложусь спать ночью, я снимаю с себя мое бремя, кладу его возле кровати и засыпаю. Мой богатый друг ложится месте с бременем в уме и поэтому ему так трудно уснуть". О, если бы мы могли не быть отягощены желанием угождать себе и могли бы посвятить свою жизнь прославлению и восхвалению нашего небесного Отца.
Вопросы
1. Приведите несколько примеров того, как угождение себе сегодня может навредить нам завтра.
2. Является ли самоотречение по значению прямо противоположным угождению себе?
3. Когда потворство себе становится грехом?
4. Когда уместно покупать устройства, которые экономят наш труд?
Для ежедневного чтения
Пн. - Мудро использовать свои деньги - Пс. 89:1-12
Вт. - Поддавшись желаниям плоти - Исх. 32:1-7
Ср. - Подчинить свои тела - 1 Кор. 9:24-27
Чт. - Добрый воин Иисуса Христа - 2Тим. 2:1-4
Пт. - Оставить все - Лука 18:28-30
Сб. - Пренебрежение ограничениями в воспитании - 1 Цар. 3:10-14
Вс. - Отвергнуть себя - Матф. 16:24-27

Обитание на святой горе Божьей

Текст урока: Псалом 14:1; 42:3-4; 23:3-6; 60:2-5; 3:2-7
Параллельные места Писания: Псалом 23; 90:14; 146:6
Ключевой стих: Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием (2Кор.7:1)
Введение
Мы живем в такое время, когда истинному верующему тяжело стоять за истину. Божий народ должен быть верен в эти опасные времена; поэтому время от времени Бог призывает нас к большему освящению.
Последователи некоторых религий совершают паломничества к местам поклонения, чтобы отдать дань почтения своим богам. Мы благодарны, что у Бога есть лучший замысел для Своих последователей. Тем не менее, в нашей жизни приходит время, когда Бог требует от нас восхождения на большие высоты в нашем христианском хождении. Апостол Петр пишет: Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа (2Пет. 3:18).
Пусть же мы будем внимательны по отношению к Святому Духу и в больших, и в малых вопросах, и принимаем твердое решение близко следовать за Богом.
Текст урока
Псалом 14:1 Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей?
42:3 Пошли свет Твой и истину Твою; да ведут они меня и приведут на святую гору Твою и в обители Твои.
4 И подойду я к жертвеннику Божию, к Богу радости и веселия моего, и на гуслях буду славить Тебя, Боже, Боже мой!
23:3 Кто взойдет на гору Господню, или кто станет на святом месте Его?
4 Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно [ближнему своему], -
5 тот получит благословение от Господа и милость от Бога, Спасителя своего.
6 Таков род ищущих Его, ищущих лица Твоего, Боже Иакова!
60:2 Услышь, Боже, вопль мой, внемли молитве моей!
3 От конца земли взываю к Тебе в унынии сердца моего; возведи меня на скалу, для меня недосягаемую,
4 ибо Ты прибежище мое, Ты крепкая защита от врага.
5 Да живу я вечно в жилище Твоем и покоюсь под кровом крыл Твоих.
3:2 Господи! как умножились враги мои! Многие восстают на меня
3 многие говорят душе моей: "нет ему спасения в Боге".
4 Но Ты, Господи, щит предо мною, слава моя, и Ты возносишь голову мою.
5 Гласом моим взываю к Господу, и Он слышит меня со святой горы Своей.
6 Ложусь я, сплю и встаю, ибо Господь защищает меня.
7 Не убоюсь тем народа, которые со всех сторон ополчились на меня.
Практические истины на сегодня
Теперь, когда мы входим в новое тысячелетие и встречаемся с неопределенностью, нам особенно нужно поддерживать близкие отношения с нашим Спасителем. Лукавый постоянно атакует невесту Христа обольстительными и обескураживающими ситуациями. Часто возникает вопрос: Что есть истина? Более, чем когдалибо, Божий народ нуждается в видении того, где и как мы идем по этому пути христианской жизни. Мы должны быть ведомы к Скале, которая выше, чем мы (Пс. 60:3).
Давайте вспомним случай с Моисеем, который описан в Исходе 19. В третий месяц после исхода из Египта, когда он вводил сынов Израилевых в пустыню на пути в Ханаан, Бог призвал его на гору Синай. Там Бог заключил с ним завет. Бог сказал Моисею сойти и освятить народ к тому дню, когда Он явится на горе. На третий день Бог сошел на гору в форме грома и молнии, густого облака поверх горы, и громкого голоса (ст. 16). Гора же Синай вся дымилась оттого, что Господь сошел на нее в огне (ст. 18). Люди вышли из лагеря, чтобы быть увидеть это.
Моисей заговорил, и Бог громко ответил ему. После этого Бог дал десять заповедей и Моисеев закон, чем и должен был руководствоваться Божий избранный народ на протяжении времени Ветхого Завета. Закон все еще является нашим детоводителем ко Христу (Гал. 3:24).
Когда Моисей взошел на гору Синай, народ уже освятил себя. Прежде чем Моисей мог войти в Божье присутствие и услышать Его, необходимо было провести некоторое время в очищении и приготовлении. Вокруг горы была установлена граница, и было дано предупреждение о том, что если какой-либо человек или животное коснется горы, то наказанием будет смерть.
В нашем путешествии, или восхождении, также существует подобное. Когда мы готовы приложить усилие для того, чтобы прийти в Божье присутствие и покорить Ему свои интересы, материальные устремления, цели, то есть поставить все это на второе место в своей жизни, мы в то же время достигаем готовности встретить Бога, подобно Моисею. Он приготовил себя, чтобы Бог позволил ему пребыть в Его присутствии на горе.
Слово учит нас в Исходе 33:20 тому, что Моисею было позволено взойти на гору и там лично встретиться с Богом, но не лицом к лицу, потому что человек не может увидеть Меня и остаться в живых. Бог закрыл рукой глаза Моисея, прошел мимо него и позволил ему увидеть Себя сзади. Моисей освятил себя и отделился от земных и плотских бремен, которые бы послужили ему препятствием для встречи с Богом. Бог хочет, чтобы мы поступали так же. Он желает, чтобы мы отвели свой взор от своих страхов, забот, трудностей и всего другого, что отвлекает наше внимание от Него. По мере того, как мы поступаем так, мы возрастаем в благодати. А по мере того, как мы возрастаем в благодати, у нас появляется все большее желание освящаться. Павел молился: Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа (1Фесс. 5:23).
Освящение это не побочный результат действия благодати, а скорее постоянное возрастание в Божьей благодати в результате нашей христианской преданности. Если мы совершенствуемся в святости, очищая себя, мы можем сказать вместе с апостолом Павлом: Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня (Гал. 2:19,20).
Когда мы добровольно и полностью предаемся Христу, очищаются наши руки и сердца (Пс. 24:4). И тогда мы можем стоять на святой горе. И если мы остаемся в таком состоянии, то это будет влиять на наши мысли, решения, речь и привычки. Мы будем находить благодать для того, чтобы избавляться от запинающих грехов. Если мы имеем полную уверенность в Господе, волнения и сомнения будут покидать нас. Мы теперь можем вверить Ему свое будущее, потому что совершенная любовь изгоняет страх (1Иоан. 4:18).
Примеры
Когда мы думаем о восхождении на святую гору, нам на память могут прийти примеры тех, кто уже проделал этот путь. Возможно, у нас самих есть некоторый опыт христианского восхождения кроме нашего обращения.
Брат во Христе провел много лет, практически не участвуя в делах церкви. В его среднем возрасте община призвала его использовать свои скрытые способности. Этого брата избрали ведущим занятие воскресной школы. Зная, что Господь призывал его к более близкому хождению и имея желание исполнить то, к чему его призвала церковь, он молитвенно взыскал лица Господня. С энтузиазмом и воодушевлением он говорил вступления к воскресной школе, и общину часто впечатляли те личные переживания и свидетельства, которыми он делился. Позже он и его жена почувствовали, что они должны провести некоторое время в служении Господу в миссии. И хотя его материальные дела не очень ладились и требовали его присутствия дома, он, тем не менее, положился на Господа, на то, что Он проведет их. Эта семья поехала трудиться в миссии, где они многое пережили. И вернувшись домой, они часто делились теми переживаниями, которые происходили в миссии.
Но вскоре в его жизнь пришло страдание. Диагноз показал признаки неизлечимой болезни. Тем не менее, это не повергло брата в уныние. Он просто принял факт того, что его дни были сочтены, и с обновленной силой он продолжал идти вперед в своей жизни. На одном из последних собраний, на котором он присутствовал, он подъехал к кафедре на своем креслеколяске и сказал, насколько он был благодарен за все благословения Господа, за все то, чем Бог помог ему. Теперь ему приходится сидеть дома, и те, которые посещали его, чтобы воодушевить его, часто сами были воодушевлены.
Вопросы
1. Происходит ли освящение в Богом избранное время, или тогда, когда мы избираем покориться освящению?
2. Может ли освящение закладывать основание для самоправедности? Принимают ли иногда самоправедность за освящение?
3. Если среди нас есть те, которые не возрастают в благодати, о чем это говорит?
4. Каким образом сатана обольщает нас, заставляя думать, в нас все достаточно хорошо?
Для ежедневного изучения
Пн. - Господь и Его сила - Пс. 104:1-5
Вт. - Лучше, чем богатства - Пс. 118:65-74
Ср. - Слово не ошибается - 3Цар. 8:54:61
Чт. - Знание приносит мудрость - Прит. 2:1-9
Пт. - Путь к вечной жизни - Иоан. 5:36-47
Сб. - Знание Слова приносит победу - Втор. 11:18-25
Вс. - Слово приносит свободу - Иоан. 8:28-32

Раскаяние, исповедание, прощение

Текст урока: Псалом 31:1-11; 33:18-21
Параллельные места Писания: Псалом 37:9-18; 102:8-14
Ключевой стих: Придите ко Мне все труждающиеся и обремененные, и Я успокою вас (Матф.11:28)
Введение
Апостол Павел сказал: "Я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай" (Рим. 7:7). По причине обольстительности греха для того, чтобы пробудилось чувство настоящего раскаяния, необходимо Богом данное видение греха. Совесть пробуждается, когда через какие-то события, обстоятельства, благодаря чтению Слова или слышанию проповеди, в ней начинает действовать Божий Дух.
Если правильно понять три слова, служащие заглавием нашего урока, то они объясняют условия, отвечая которым человек находит правильное общение с Богом. После того, как мы последовательно пережили раскаяние, исповедание и прощение, мы начинаем идти по христианскому пути.
Давайте же во время изучения сегодняшнего урока сосредоточим свое внимание на библейских условиях, которым необходимо отвечать, чтобы прийти к искреннему и ясному общению с Богом.
Текст урока
Псалом 31:1 Блажен, кому отпущены беззакония, и чьи грехи покрыты!
2 Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!
3 Когда я молчал, обветшали кости мои от вседневного стенания моего,
4 ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху.
5 Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего.
6 За то помолится Тебе каждый праведник во время благопотребное, и тогда разлитие многих вод не достигнет его.
7 Ты покров мой: Ты охраняешь меня от скорби, окружаешь меня радостями избавления.
8 "Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою".
9 "Не будьте как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе".
10 Много скорбей нечестивому, а уповающего на Господа окружает милость.
11 Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем.
33:18 Взывают [праведные], и Господь слышит, и от всех скорбей их избавляет их.
19 Близок Господь к сокрушенным сердцем и смиренных духом спасет.
20 Много скорбей у праведного, и от всех их избавит его Господь.
21 Он хранит все кости его; ни одна из них не сокрушится.
Практические истины на сегодня
Факт того, что человек не хочет признавать себя грешником, известен всем, тем не менее, Писание ясно говорит, что все согрешили (Рим. 30:10-12). Цель закона - дать нам возможность осознать свой грех. Закон был дан, чтобы весь мир стал "виновен пред Богом" (Рим. 3:19). Когда грех открывается, человек старается скрыть, преуменьшить его и оправдаться, чтобы вина за него не была такой явной. Когда это происходит, мы не приходим к печали ради Бога или искреннему покаянию, мы не можем достигнуть истинного раскаяния. У нас не появляется сокрушенный дух. Когда мы осознаем своей грех, мы должны быть полностью честными перед Богом. И тогда мы сможем открыто исповедать свой грех. Исповедание греха, замешанное на самооправдании, не отвечает условиям раскаяния, которые требуются для прощения. Исповедание же, при котором исповедующийся принимает на себя полную ответственность за свои ошибки, удовлетворяет слушающего своей искренностью и облегчает дух самого исповедующегося. Бог принимает честное и сокрушенное сердце. Он дает прощение грехов и освобождает от чувства вины.
Всякий грех обольстителен. Тем не менее, кажется, что некоторые грехи ведут к обольщению более явно. Тому, кто впал в аморальность, может оказаться сложнее открыть свой проступок. Даже если согрешившему представляют факты, он может открыто и не признать своей вины. Грех лжи часто сопутствует греху аморальности, так как один грех требует, чтобы его покрыл другой.
Может быть так, что обращенный вступил на путь покаяния, и пережил обращение, но по причине обольстительности сатаны, или собственной гордости или нежелания, он не совершает необходимых исповеданий. Скрытые грехи должны быть открыты в правильной обстановке. После переживания истинного покаяния и прощения за грех, обращенный желает открыто свидетельствовать о спасительной благодати Иисуса Христа, Который освободил его. Некоторых смутили неправильным учением того, что если они будут открыто исповедовать свое личное переживание с Господом, то это будет проявлением гордости. Писание учит противоположному. "Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими; а кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими" (Лук. 12:8,9). "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет. 3:15).
Исповедание греха без раскаяния заставляет усомниться в искренности исповедания. Мы можем взглянуть на некоторые примеры в Библии. Царь Саул исповедал и признал, что совершил грех, но он хотел, чтобы пророк Самуил почтил его перед народом (1Цар. 15:30). Валаам признал, что согрешил (Чис. 22:34), но не оставил своего упрямства. Он позволил себе искуситься обещаниями даров от Валака, и предпочел эти дары правильному отношению к Израилю. Апостол Петр предупреждает нас о состоянии Валаама и тех, кто любит "мзду неправедную" (2Пет. 2:15).
Можно также привести примеры, когда истинное покаяние и исповедание приводило к прощению. Притча о блудном сыне говорит именно об этом (Лук. 15:11-24). Случай с царем Давидом является еще одним примером. Он сказал: "Согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял с тебя грех твой; ты не умрешь" (2Цар. 12:13).
Вопросы
1. Правильным ли будет сомневаться в том, достаточно ли глубоко мы покаялись?
2. Как нам узнать, было ли наше покаяние искренним?
3. Какова роль человека в покаянии? Какова роль Бога?
4. Опишите дух в котором нет лукавства.
5. Какова роль человека, и какова роль Бога в прощении греха?
Для ежедневного чтения
Пн. - Сокрушенные будут оживлены - Иса. 57:15-21
Вт. - Закон искупления - Лев. 16:6-10, 20-24
Ср. - Пример сомнительного раскаяния - Иис. Нав. 7:16-24
Чт. - Пример искреннего покаяния - 4Цар. 22:16-20
Пт. - Призыв к покаянию - Иса. 55:1-11
Сб. - Необходимо пролитие крови - Евр. 9:13-23
Вс. - Описание печали ради Бога - 2Кор. 7:6-12

Взыскание Господнего лица

Текст урока: Числа 6:24-26; Псалом 30:17; 21:25-27; Евреям 11:27; Матфея 5:8; Псалом 29:7-8; 33:16-17; 1Пар. 16:11; Евреям 12:1-2; Откр. 22:4
Параллельные места Писания: Исход 33:7-23; Исаия 6:1-3; Псалом 63:1-3; Иоанна 9:39; 2Коринфянам 3:18
Ключевой стих: Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего (Иоана15:15).
Введение
"О, если бы я знал, где найти Его, и мог подойти к престолу Его!" (Иов. 23:3). Эти слова передают крик души людей по всему миру. "Ибо вот, все души - Мои: как душа отца, так и душа сына - Мои: душа согрешающая, та умрет" (Иез.18:4). На протяжении веков людские поиски Господнего лица вели их различными путями. Идолопоклонство, спиритуализм и интеллектуализм заключили союз с падшей природой человека, но пустое сердце так и не получило наполнения. Истинный путь прост. "Разве Я - Бог только вблизи, говорит Господь, а не Бог и вдали?" (Иер. 23:23). "И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим. И буду Я найден вами, говорит Господь, и возвращу вас из плена и соберу вас из всех народов и из всех мест, куда Я изгнал вас, говорит Господь, и возвращу вас в то место, откуда переселил вас" (Иер.29:13,14). Возможность знать Бога и Его волю и взывать: "Авва, Отче", открыта для каждого.
Текст урока
Числа 6:24 да благословит тебя Господь и сохранит тебя!
25 да призрит на тебя Господь светлым лицем Своим и помилует тебя!
26 да обратит Господь лице Свое на тебя и даст тебе мир!
Псалом 30:17 Яви светлое лице Твое рабу Твоему; спаси меня милостью Твоею.
21:25 ибо Он не презрел и не пренебрег скорби страждущего, не скрыл от него лица Своего, но услышал его, когда сей воззвал к Нему.
26 О Тебе хвала моя в собрании великом; воздам обеты мои пред боящимися Его.
27 Да едят бедные и насыщаются; да восхвалят Господа ищущие Его; да живут сердца ваши во веки!
Евреям 11:27 Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд.
Матфея 5:8 Блаженны чистые сердцем, ибо они Бога узрят.
Псалом 29:7 И я говорил в благоденствии моем: "не поколеблюсь вовек".
8 По благоволению Твоему, Господи, Ты укрепил гору мою; но Ты сокрыл лице Твое, и я смутился.
33:16 Очи Господни обращены на праведников, и уши Его - к воплю их.
17 Но лице Господне против делающих зло, чтобы истребить с земли память о них.
1Паралипоменон 16:11. взыщите Господа и силы Его, ищите непрестанно лица Его.
Евреям 12:1 Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще,
2 взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.
Откровение 22:4 И узрят лице Его, и имя Его будет на челах их.
Практические истины на сегодня
Человек был создан с желанием воссоединиться с Богом. Мы знаем, что однажды мы умрем, и это знание побуждает нас искать Его лица. Бог призывает нас, потому что любит нас (Пс. 26:9). Он говорит к нам через Своего Святого Духа и нашу совесть (Рим. 1:20). Он также ясно говорит через Свое Слово и Церковь. Для человека не было бы выхода, если бы не искупительная миссия Христа. Божий замысел совершенен и дает каждому возможность прийти под покров Божьей благодати.
Поиск Божьей воли в нашей жизни длится на всем ее протяжении. Наша плоть всегда готова встать перед Богом, и нам постоянно приходится трудиться, чтобы умерщвлять ее. По мере того, как мы возрастаем духовно, и Бог становится более дорогим для нас, Ему угодно открывать Себя, если мы пребываем в Его Сыне, Иисусе Христе. Мы будем переживать благословение действия Духа в нашей жизни, Который будет направлять нас на более самоотверженную жизнь. Подчинение своего мнения своему брату, жизненное хождение с заботой о том, чтобы не послужить ему соблазном - это свидетельство христианского роста (1Кор. 8:9).
Божья любовь к душам простирается дальше наших семей и общин. Он видит бедных и несчастных, которые находятся на обочинах жизненной дороги. Он видит души, которые мучаются от печали и несчастий, иногда не осознавая, почему они пришли в их жизни. В каких бы ситуациях мы не оказались, мы можем быть уверены, что получим утешение, если взыщем Его лица. Когда мы переживаем это в своей собственной жизни, у нас также будет желание достигать других и указывать им на этот источник утешения. Если мы встречаемся с сопротивлением, то можем найти воодушевление и силу в Божьем присутствии.
В конце концов, Господне лицо откроет нам истину: "Без Меня не можете делать ничего" (Иоан. 15:5).
Божье присутствие и наше видение Его лица поможет нам осознать нашу немощность и нечистоту в нашей жизни. "Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется" (2Кор. 4:16). Для того, чтобы жить смиренной христианской жизнью, от нас потребуется все наше сердце и воля. Моисей был кротким человеком. Бог прошел мимо него, когда он скрылся в расселине скалы (Исх. 33:22-23). Это откровение славы было пережито под законом. В евангельское же время это видение может быть пережито всяким, кто ищет Господнего лица.
Примеры
В нашем ключевом стихе говорится, что Иисус называет нас Своими друзьями. Обетование в дружбе сопровождается многочисленными увещеваниями и наставлениями. Когда Иисус призывает нас в наших грехах и спасает нас от них, между нами устанавливаются отношения, в которых мы знакомимся с природой праведного Отца. Мы познаем, что имеем греховную природу. Когда мы открываемся для Божьего света, мы находим свободу в этой истине.
Один брат почувствовал, что в его жизни не хватало тепла Божьего присутствия. Когда он ясно осознал этот факт, то начал искать и нашел, что жил слишком поверхностной христианской жизнью. Он пытался поменяться, но казалось, что ничего не получается. В один день он получил видение или понимание своей плотской природы и возненавидел дух, который принес такой плод в его жизни. Он увидел источник этого плода. Это понимание привело его к покаянию, и Божий мир наполнил его сердце.
Иов ходил с Богом и получил от Него похвалу: "Нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (Иов. 1:8). Иов не знал, что к нему придут большие испытания. Они должны были доказать Божью праведность и то, что Его дети служат Ему не из-за материальных благословений, а благодаря великой любви к Нему. Перед лицом многочисленных страданий и боли Иов принял все так, как оно было, но через некоторое время начал сомневаться в Боге и потребовал ответа от Него. Тем не менее, Божья любовь не оставляла его, и когда Бог проговорил к нему, Иов покаялся (Иов 40-42). Бог принял его покаяние и чудно благословил его.
Сегодняшний мир отвергает тот уровень святости, которому учит Евангелие Христа. Блаженства упускаются христианами, которые смотрят на них как на те, которые присущи будущему времени церкви. Мы должны продолжать искать Господнего лица. Мы должны отвергуться себя и поставить праведную и святую Божью волю выше своей. "О, если бы я знал, где найти Его, и мог подойти к престолу Его!" (Иов.23:3).
Вопросы
1. Что мы можем вынести для своей христианской жизни из сурового испытания Иова?
2. После того, как мы взыскали Господне лицо, всегда ли у нас будет ясное ощущение Его близости, когда Он открывается нам?
3. Какое место занимает пост во взыскании Господнего лица? Из чего состоит библейский пост?
Для ежедневного чтения
Пн. - Результаты взыскания Господнего лица - Пс. 4:3-8
Вт. - Необходима поспешность - Пс. 26:1-8
Ср. - Доверие Его благости - Пл. Иер. 3:25-41
Чт. - Искать в вере - Евр. 11:1-6
Пт. - Настойчивый поиск - Пес. Песн. 3:1-4
Сб. - Ищите со слезами - Пс. 41:1-11
Вс. - Ищите от всего сердца - Втор. 4:29-31

Быстротечность жизни

Текст урока: Пс.38:5-6; 89:9-17; Иак.4:13-15
Параллельные места Писания: Псалом 101; 2Пет.3:8-14
Ключевой стих: смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы (Еф.5:15,16)
Введение
Жизнь коротка. Мы сами видим это. Когда люди стареют, этот факт становится очень очевидным для них. Это также подтверждается многими местами Писания. И хотя это истинно, значение и важность этой жизни не преуменьшаются этим фактом. Напротив, скоротечность жизни еще больше побуждает к тому, чтобы правильно относиться к своей ответственности и возможностям. Частично целью этого урока является заставить нас серьезно задуматься о том, что эта жизнь коротка. Этот урок также указывает на необходимость в трезвом размышлении о смысле жизни.
Текст урока
Псалом 38:5 Скажи мне, Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой.
6 Вот, Ты дал мне дни, как пяди, и век мой как ничто пред Тобою. Подлинно, совершенная суета - всякий человек живущий.
89:9 Все дни наши прошли во гневе Твоем; мы теряем лета наши, как звук.
10 Дней лет наших - семьдесят лет, а при большей крепости - восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим.
11 Кто знает силу гнева Твоего, и ярость Твою по мере страха Твоего?
12 Научи нас так счислять дни наши, чтобы нам приобрести сердце мудрое.
13 Обратись, Господи! Доколе? Умилосердись над рабами Твоими.
14 Рано насыти нас милостью Твоею, и мы будем радоваться и веселиться во все дни наши.
15 Возвесели нас за дни, в которые Ты поражал нас, за лета, в которые мы видели бедствие.
16 Да явится на рабах Твоих дело Твое и на сынах их слава Твоя;
17 и да будет благоволение Господа Бога нашего на нас, и в деле рук наших споспешествуй нам, в деле рук наших споспешествуй.
Иакова 4:13 Теперь послушайте вы, говорящие: "сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль";
14 вы, которые не знаете, что случится завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий.
15 Вместо того, чтобы вам говорить: "если угодно будет Господу и живы будем, то сделаем то или другое".
Практические истины на сегодня
Жизнь, данная нам на земле, ценна. Жизнь в будущем с Богом, которая обещана нам, это славная перспектива. Но между этими двумя жизнями стоит смерть, как написано: "И как человекам положено однажды умереть, а потом суд" (Евр.9:27). Мысль о физической смерти неприятна всем живым существам. Тем не менее, смерть - это неотъемлемая часть перехода человека от земного к небесному, за исключением тех людей, которые будут жить в то время, когда вернется Иисус. Живая надежда во Христе и глубокая вера в Его обетования и откровение о доме для души очень помогают в том, чтобы избавиться от боязни и жала смерти.
Будущая жизнь должна быть явной и реальной для нас. Когда исполнится то, о чем писал Исаия, это будет неописуемым временем: "Глаза твои увидят Царя в красоте Его, узрят землю отдаленную" (Ис. 33:17). Мысли подобные этим также выражены в псалме: "О, восторг души, когда увижу Его лицо", и это должно быть больше, чем просто красивые слова. Это должно быть истинным желанием нашего сердца.
Видеть лицо Бога и быть в Его присутствии - это воистину благословенная надежда. Мы увидим святых всех веков. Мы снова увидим дорогих нам людей, которые пошли на небеса до нас. Мы будем вместе со святыми ангелами. Мы будем присутствовать на брачном пире Агнца. Какой же это будет прекрасный день!
И тогда мы будем в земле, где не будет слез. Там не будет ни смерти, ни печали, ни плача, ни боли, ни разочарований. Нам дано обетование бесконечной, совершенной жизни в прекрасных обителях.
Если эта надежда жива в нас, то она принесет нам пользу. Она будет побуждать нас к очищению (1Иоан. 3:3). Когда мы думаем о скоротечности жизни, а также об обетованиях, то это побуждает нас сознательно относиться к использованию своего времени в поклонении и служении Богу. Мы будем любить небесное, а не земное (Кол. 3:2). "И тем более, чем более усматриваете приближение дня оного" Евр.10:25).
Вопросы
1. Почему то, что временно, так часто сильнее привлекает наше внимание, чем то, что вечно?
2. Существует ли опасность в том, что мы будем настолько сильно концентрироваться на неопределенности жизни и на неминуемости смерти, что не будем уделять достаточного внимания самой жизни?
3. Что мы можем делать для того, чтобы сохранять надежду вечной жизни более живой среди нас?
Для ежедневного чтения
Пн. - Время быстро течет - Иов 7:6-10
Вт. - Лучше, чем земное - 2Кор. 4:17-5:4
Ср. - Поиск небесных сокровищ - Лук 12:31-36
Чт. - Смерть неизбежна - Еккл. 2:14; 9:2-3, 12
Пт. - Победа над смертью - 1Кор. 15:26, 49-55
Сб. - Иисус победил смерть - Евр. 2614-18
Вс. - Дом с Богом - Иоан. 14:1-3

Прославление Бога

Текст урока: Пс. 110:1-8; 114:1-2; 117:1-4; 103:33-34
Параллельные места Писания: Пс. 99; 144
Ключевой стих: Велик Господь и всехвален во граде Бога нашего, на святой горе Его (Пс.47:2)
Введение
Бог достоин хвалы! Все искренние христиане по всему лицу земли должны чувствовать благодарность Богу, которая выражается в прославлении нашего Создателя и Искупителя. Можно ли сказать, что наша хвала Богу напрямую зависит от нашей любви и посвящения Ему?
Что мешает нам возносить хвалу? Сегодняшняя религия ценит мысль о прославлении Бога, которая часто сильно склоняется к харизматическому, мистическому подходу, который привлекает многих так называемых христиан. В то время, как истинный христианин удаляется от такого лицемерия, он, тем не менее, встречается с врагом души, который желает помешать ему просто, но в то же время эффективно, выражать глубоко сердечную хвалу, которая рождается от духа смирения и любви. Наше ежедневное жизненное хождение, поведение, дела и слова должны быть постоянным отражением нашего внутреннего мира и радости. По мере того, как мы ходим в смирении, мы естественным образом будем выражать хвалу Богу. "Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его" (Евр.13:15).
Текст урока
Псалом 110:1 Славлю [Тебя], Господи, всем сердцем [моим] в совете праведных и в собрании.
2 Велики дела Господни, вожделенны для всех, любящих оные.
3 Дело Его - слава и красота, и правда Его пребывает вовек.
4 Памятными соделал Он чудеса Свои; милостив и щедр Господь.
5 Пищу дает боящимся Его; вечно помнит завет Свой.
6 Силу дел Своих явил Он народу Своему, чтобы дать ему наследие язычников.
7 Дела рук Его - истина и суд; все заповеди Его верны,
8 тверды на веки и веки, основаны на истине и правоте.
114:1 Я радуюсь, что Господь услышал голос мой, моление мое;
2 приклонил ко мне ухо Свое, и потому буду призывать Его во все дни мои.
117:1 Славьте Господа, ибо Он благ, ибо вовек милость Его.
2 Да скажет ныне [дом] Израилев: [Он благ,] ибо вовек милость Его.
3 Да скажет ныне дом Ааронов: ибо вовек милость Его.
4 Да скажут ныне боящиеся Господа: [Он благ,] ибо вовек милость Его.
103:33 Буду петь Господу во всю жизнь мою, буду петь Богу моему, доколе есмь.
34 Да будет благоприятна Ему песнь моя; буду веселиться о Господе.
Практические истины на сегодня
Вопрос заключается не в том, достоин ли Бог хвалы - это должно быть твердым убеждение в сердце каждого христианина. Вопрос скорее состоит в том, как мы можем хвалить и прославлять Бога так, чтобы это было угодно ему и воодушевляло других? В Псалме 112:3 мы читаем: "От восхода солнца до запада да будет прославляемо имя Господне", а в Псалме 106:2: "Так да скажут избавленные Господом, которых избавил Он от руки врага". Как это совершается лично и в окружении людей в истинном смирении?
Возможно, ответ на это можно найти в следующем месте Писания: "Воспойте Ему и пойте Ему; поведайте о всех чудесах Его" (Пс.104:2). То, о чем мы говорим, без сомнения открывает то, что находится в наших сердцах. Нет нужды в хвастовстве, в пустых повторениях, и показная хвала также неуместна, но простое и своевременное выражение нашей любви к Богу и Его путям будет трогать сердца людей. Может ли наша речь более концентрироваться на Боге и быть менее плотской? Не должны ли родители за приемом пищи или во время семейного поклонения чаще словесно выражать свою благодарность Богу за спасительную благодать и силу в их жизни? Те, кто в среднем или пожилом возрасте, должны проводить больше времени, делясь своими переживаниями, и говоря о духовном. Таким образом, дети и молодежь будут воспринимать поток хвалы, который происходит от их родителей и других верующих, и это будет запечатлеваться в них.
Бога можно хвалить такими различными путями. В наших молитвах должны содержаться не только просьбы, но также и выражение благодарности. Не способны ли мы более открыто просто свидетельствовать о своей вере? Богу угодно, когда молодые отцы и матери просят о молитвах и совете у тех кто имеет опыт. Свидетельства молодых людей, хотя и могут быть немногословны, часто трогают родителей и других слушателей.
Еще одним путем, который Бог богато благословляет в церкви, это пение. Часто оно воодушевляло тех, кто находился в борении или был печален. Многие обеспокоенные сердца были побуждены к действию, благодаря песне, пропетой одним или нескольким верующими, которые соединили свои голоса в хвале. Одни могут иметь дар пения, у других же его просто может не быть, но почти у всех на устах может быть песня, а в сердце радость. Но это также требует духовного сердца, чтобы не вознестись в гордости, и не потерять послания песни, чтобы не делать это только ради слуха.
Бог прославляется не только словами или пением, но также и тем, что оставили несказанным. Без сомнения Бог прославляется, когда молодые люди или пожилые живут верной, послушной жизнью. Когда верующий полагается на Бога во время бурь, слушает Его голос в шумном обществе, молится о благодати в искушении, молит о милости и прощении после падения и следует убеждениям, которые вложены Богом в его сердце, он тоже приносить честь Божьему святому имени. Сильная и мужественная вера превозносит многие Божьи прекрасные добродетели. Терпение и твердая уверенность всегда будут пожинать благословения. Удовлетворенность своей жизнью также приносит особенную хвалу Богу. Доверие Богу в спокойствии духа, не в зависимости от финансовых и физических трудностей, помогает нам воздерживаться от жалоб и уныния. Когда смотришь на человека, который верно служит своему Создателю, то видишь, спокойное лицо, легкие шаги, жизнь, которая в порядке, сердце, которое тепло, как утреннее солнце. Полная жизнь во Христе, конечно же, приносит угодную хвалу Богу.
Какое же у нас великое призвание! Наша главная цель - прославлять Бога. Нам дана заповедь любить Господа всем своим сердцем, душой, разумом и крепостию (Марк 12:30). Мы воодушевлены тем, что дорого нам. Свидетельствует ли искренность и частота нашего прославления о том, что мы любим Бога больше всего? Что было бы, если бы Божья любовь к падшему человечеству не имела возможности проявиться? Конечно же, мы бы все еще были в рабстве греха и тьмы, не имея возможности избежать хватки вечной смерти. Но нет! Божья любовь была выражена в послании Его Сына, чтобы Он умер на кресте, ради приобретения выхода для нас. Поэтому наша хвала Богу должна быть естественным результатом Божьей любви, которая обитает в наших сердцах.
Вопросы
1. Возможно ли хвалить Бога слишком много?
2. Есть ли какая-либо ценность в том, чтобы хвалить Бога, когда находишься в унынии?
3. Что мешает нам свободно хвалить Бога? Гордость, нежелание или зависимость от мнения других? Или мы просто скромно ведем себя?
4. Как мы можем быть уверены, что наше пение на самом деле прославляет Бога, а не является формальностью или прославление человека?
Ежедневное чтение Библии
Пн. - Гимн хвалы - Пс. 112
Вт. - Воздавайте Богу хвалу - 1Пар. 16:23-31
Ср. - Молитва хвалы Давида - 1Пар. 29:10-19
Чт. - Причина славить Бога - 1Пет 2:6-10
Пт. - Призыв хвалить Бога - Пс. 94
Сб. - Хвала верному Богу - Пс 88:5-18
Вс. - Царь славы - Пс. 23

Знать и любить Божье Слово

Текст урока: Псалмы 118:89-97, 101-104, 129-130
Параллельные места Писания: Псалмы 18:7-11; Римлянам 15:4; 1 Иоанна 5:3
Ключевой стих: Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих (Матфея 4:4)
Введение
"В начале было Слово, и Слово было у Бога, и Слово было Бог" (Иоанна 1:1). Этот факт сам по себе рождает в нас трепет и благоговение, которое невозможно почувствовать больше ни к одной написанной книге. Поскольку Слово едино с Богом, знание Слова помогает нам познать Бога и более ясно понять Его пути и волю для нас. Это знание можно получить, посвящая больше времени изучению Библии с молитвой в сердце и под водительством Святого Духа.
В человеческих взаимоотношениях, чем ближе мы знакомимся с окружающими нас людьми, тем больше мы учимся ценить и любить их, даже несмотря на то, что у них могут быть недостатки, которые бывают не очень приятны нам. Подобно этому, когда мы учимся познавать Бога, чье слово есть истина и чьи пути совершенны, мы также научимся любить Его и Его Слово.
Текст урока
Псалом 118:89 На веки, Господи, слово Твое утверждено на небесах;
90 истина Твоя в род и род. Ты поставил землю, и она стоит.
91 По определениям Твоим все стоит доныне, ибо все служит Тебе.
92 Если бы не закон Твой был утешением моим, погиб бы я в бедствии моем.
93 Вовек не забуду повелений Твоих, ибо ими Ты оживляешь меня.
94 Твой я, спаси меня; ибо я взыскал повелений Твоих.
95 Нечестивые подстерегают меня, чтобы погубить; а я углубляюсь в откровения Твои.
96 Я видел предел всякого совершенства, но Твоя заповедь безмерно обширна.
97 Как люблю я закон Твой! весь день размышляю о нем.
101 От всякого злого пути удерживаю ноги мои, чтобы хранить слово Твое;
102 от судов Твоих не уклоняюсь, ибо Ты научаешь меня.
103 Как сладки гортани моей слова Твои! лучше меда устам моим.
104 Повелениями Твоими я вразумлен; потому ненавижу всякий путь лжи.
129 Дивны откровения Твои; потому хранит их душа моя.
130 Откровение слов Твоих просвещает, вразумляет простых.
Практические истины на сегодня
Много книг было написано философами, богословами и другими людьми, пытавшимися объяснить и помочь нам понять вселенную, природу и человечество. Другие книги были написаны, чтобы помочь людям лучше ладить друг с другом и найти удовлетворение и полноту в своей жизни. Как могут эти писания по-настоящему наставить человека, если они основаны на человеческих рассуждениях? Хотя они могут содержать в себе определенные правильные принципы, они не несут полной истины, потому что они не вдохновлены Творцом человека и вселенной. Только Бог, который создал небеса и землю из ничего, а человека - из праха земного, может по-настоящему понять нашу природу и дать нашим душам то, что им нужно для духовного роста. Если сказанное Божье Слово заставило мир существовать, то как легко Его написанное Слово также может дать руководство и пищу для душ Его творения! Трепет вызывает мысль о том, что Слово есть начало и конец (Отк. 1:8), и христианин любит и дорожит всеми его наставлениями и обетованиями.
Как ребенок отвечает на любовь родителей, так и христианин должен отвечать на Божью любовь. Когда родители показывают свою любовь даже младенцу, ребенок отвечает им любовью. Божья любовь к нам показывается и другими путями, помимо слов Священного Писания. Когда Он изливает на нас Свои благословения, нам нужно также показывать свою любовь к Нему, делясь этими благословениями с другими. Мы увидим, однако, что не имеем совершенной любви к Богу, если не имеем любви к Его Слову. Читая Божье Слово, мы приходим к осознанию того, что оно не только находится в согласии с наставлениями Святого Духа в наших сердцах, но, как мы верим, оно также помогает нам увидеть, исходят ли получаемые нами наставления от Святого Духа.
Давид любил Божьи наставления и утешение, которое они давали ему каждый день, потому что они удерживали Его от зла. Верный христианин также будет учиться любить Божье Слово все больше и больше по мере того, как он будет видеть, насколько по-прежнему сильно Божье Слово и способно сегодня нести Божьи благословения и исправление. Любовь к Слову также помогает нам приблизиться к Богу, и мы испытываем множество прекрасных моментов общения с Господом, читая его.
Одно из великих благ от любви и знания Божьего слова заключается в том, что когда мы ближе знакомимся с ним, у нас также появляется желание поделиться найденным нами сокровищем с другими. Оно становится более драгоценным и делает нашу любовь к Богу и ближнему глубже, когда мы разделяем его с другими.
Даже сегодня, во многих местах написанное Слово не является легко доступным для тех, кто хочет иметь Библию. В прошедшие века часы и дни проводились за переписыванием Писания, чтобы оно могло распространиться. Для многих христиан единственным способом иметь Божье Слово было заучить его. Сегодня для большинства из нас очень легко приобрести Библию и нам редко приходится прилагать усилия для того, чтобы найти Библию для изучения. Из-за этого заучивание стихов стало почти забытой практикой. Для молодых христиан особенно важно учить и запоминать Божье Слово (Еккл. 12:1).
Каждый лидер в церкви, доме, Воскресной школе имеет ответственность вести тех, кто следует за Богом, к знанию и любви к Божьему Слову. Имею ли я достаточные знание и любовь к Слову, чтобы я мог вдохновенно и с воодушевлением взращивать эту любовь в тех, кого Бог вверил в мое попечение?
Вопросы
1. Можем ли мы честно сказать, что любим Бога, если мы не любим Библию и не имеем желания читать Его Слово?
2. Сделает ли нас слишком большое знание интеллектуальными христианами, которые будут поступать по знанию, а не по руководству Духа?
3. Имея весь материал для чтения, доступный нам, и учитывая то время, которое мы тратим на информативное и развлекательное чтение, каким будет разумное время, которое нам нужно тратить на изучение Слова?
Для ежедневного чтения
Пн. - Лучше богатства - Пс. 118:65-74
Вт. - Драгоценное, даже если непонятое - Лука 2:46-52
Ср. - Слово твердо - 3 Царств 8:54-61
Чт. - Знание приносит мудрость - Пр. 2:1-9
Пт. - Путь к вечной жизни - Иоанн 5:36-47
Сб. - Знание Слова приносит победу - Втор. 11:18-25
Вс. - Слово приносит свободу - Иоанн 8:28-32

Смерть повержена

Текст урока: Марк 15:33-38, 44-47; 16:1-6; 12:24-27
Параллельные места Писания: Бытие 22:1-14; 1 Коринфянам 15
Ключевой стих: Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас (Римлянам 8:11)
Введение
Смерть повержена! "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:57). Когда Бог сказал Адаму: "В день, в который ты вкусишь от него, смертью умрешь" (Быт. 2:17), Он предсказывал появление ужасного облака смерти, готового окутать человеческий род из-за его греха. И смерть властвовала с единственным лучом надежды - обетованием Того, Который должен был прийти и одержать победу над грехом и могилой. Вопрос с грехом должен был быть решен прежде, чем смерть могла быть повержена. Когда великое искупление греха свершилось, открылась дверь к вечной жизни в Христе Иисусе. Будем же жить силой воскресения так, чтобы эта жизнь привела нас к небесной славе.
Текст урока
Марк 15:33 В шестом же часу настала тьма по всей земле и продолжалась до часа девятого.
34 В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма савахфани? -- что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил?
35 Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет.
36 А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его.
37 Иисус же, возгласив громко, испустил дух.
38 И завеса в храме раздралась надвое, сверху донизу.
44 Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер?
45 И, узнав от сотника, отдал тело Иосифу.
46 Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба.
47 Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.
16:1 По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его.
2 И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца,
3 и говорят между собою: кто отвалит нам камень от двери гроба?
4 И, взглянув, видят, что камень отвален; а он был весьма велик.
5 И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись.
6 Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен.
12:24 Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией?
25 Ибо, когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах.
26 А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама, и Бог Исаака, и Бог Иакова?
27 Бог не есть Бог мертвых, но Бог живых. Итак, вы весьма заблуждаетесь.
Практические истины на сегодня
Цель воскресения была двоякой. Оно уничтожило ту власть сатаны, которую он имел над всем человечеством, а именно смерть. Христос победил грех и смерть, позволив нам наслаждаться духовной жизнью на земле и вечной жизнью на небе.
Если первой целью воскресения было дать нам "силу жизни непрестающей" (Евр. 7:16), то вторая должна была олицетворять воскрешение от мертвой жизни в грехе к новой жизни во Христе. "Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых." (Фил. 3:10-11). Когда мы преобразуемся обновлением нашего ума и сердца (Рим. 12:2), мы можем жить без страха, потому что Он пришел прежде нас и даже сейчас Он на нашей стороне. Воскресение Иисуса Христа отметило начало новой эры для темного мира. Смерть властвовала от времени падения Адама и Евы. Смерть по-прежнему властвует в сердцах невозрожденных, но для кающейся души новая жизнь теперь стала реальностью. Смерть была лишена своей власти над истинно верующим и будет окончательно уничтожена, когда Христос возвратится в Своей силе и славе. Верные Богу, которые будут жить на земле в это время не умрут, но вознесутся для встречи с Господом. Тогда же могилы откроются и будет воскресение, которое воскресит одних для вечной жизни, а других для вечной смерти и мучений.
Пусть все мы будем жить в силе Христова воскресения, принося плоды новой жизни. Поскольку уже было множество неопровержимых свидетельств и явных доказательств воскресения Иисуса, в наших сердцах также может быть ясное свидетельство для тех, кто окружает нас. Наша собственная воскрешенная жизнь рождает веру в воскресшего Иисуса. Как она дала апостолам великую силу и рвение в труде для Господа, так пусть и мы вдохновимся на служение Ему.
Вопросы
1. Существует ли опасность того, что мы можем придавать больше занчения смерти Христа или Его воскрешению, в плане их важности для нашего спасения?
2. Можем ли мы принять искупление наших грехов, и тем не менее не воскреснуть для новой жизни во Хрсите?
3. Можем ли мы понять, как воскресение Иисуса дает духовную жизнь?
Для ежедневного чтения
Пн. - Воскресение и жизнь - Иоанн 11:20-29
Вт. - Ты избавил от смерти - Пс. 116:1-19
Ср. - Воскрешение сына вдовы - 3 Царств 17:17-24
Чт. - Воскрешение сына вдовы из Наина - Лука 7:11-17
Пт. - Будет ли человек опять жить? - Иов 14:1-14
Сб. - Верные доказательства - 1 Кор. 15:1-8
Вс. - Если бы Христос не воскрес - 1 Кор. 15:12-20

Страх, угодный Богу

Текст урока: Притчи 1:7, 28-29; 8:13; 9:10; 10:27; 14:26-27; 15:16, 33; 16:6; 19:23; 23:17-18
Параллельные места Писания: Иов 1:6-9; Деяния 5:9-10; 10:1-2;Евреям 12:28-29
Ключевой стих: Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия (2 Тимофею 1:7)
Введение
Страх, который угоден Богу, ведет человечество к покаянию, благоговению и истинной любви к Нему. Божий страх способствует желанию человека прийти к небесному Отцу в полной покорности, осознавая свою нужду в спасении. "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его" (Мал. 4:2).
В сегодняшнем мире много страха и люди озабочены многими вещами. Много работы и силы в царстве сатаны опирается на страх. Страх в царстве сатаны приносит плен и тьму. Бог обращает к грешникам Свою великую любовь и призывает их к покаянию, желая избавить их от этого рабства греха и грядущей смерти. Страх, который угоден Богу, противоположен страху царства сатаны. Божий страх приносит душе свободу и покой.
Текст урока
Притчи 1:7 Начало мудрости - страх Господень; [доброе разумение у всех, водящихся им; а благоговение к Богу - начало разумения;] глупцы только презирают мудрость и наставление.
28 Тогда будут звать меня, и я не услышу; с утра будут искать меня, и не найдут меня.
29 За то, что они возненавидели знание и не избрали для себя страха Господня,
8:13 Страх Господень - ненавидеть зло; гордость и высокомерие и злой путь и коварные уста я ненавижу.
9:10 Начало мудрости - страх Господень, и познание Святаго - разум;
10:27 Страх Господень прибавляет дней, лета же нечестивых сократятся.
14:26 В страхе пред Господом - надежда твердая, и сынам Своим Он прибежище.
27 Страх Господень - источник жизни, удаляющий от сетей смерти.
15:16 Лучше немногое при страхе Господнем, нежели большое сокровище, и при нем тревога.
33 Страх Господень научает мудрости, и славе предшествует смирение.
16:6 Милосердием и правдою очищается грех, и страх Господень отводит от зла.
19:23 Страх Господень ведет к жизни, и кто имеет его, всегда будет доволен, и зло не постигнет его.
23:17 Да не завидует сердце твое грешникам, но да пребудет оно во все дни в страхе Господнем;
18 потому что есть будущность, и надежда твоя не потеряна.
Практические истины на сегодня
По своей природе человек горд, высокомерен и своеволен. Чтобы пребывать в общении со своим Творцом, человеку нужно покаяться в этом высокомерии. Подчинение праведности и власти всемогущего Бога противоречит природе человека. Когда Адам и Ева пали и стали непокорными, они испугались Бога и спрятались от Него, услышав, как Он заговорил с Ними. Бог не изменился, но страх, охвативший их, был результатом того, что они отошли от Божьей воли. Их попытка скрыться была типичной реакцией на страх, который приходит вместе с подчинением греху. Адам и Ева были беспомощны, но Бог любил их и открыл перед ними простой и прекрасный путь искупления. В их сердцах был мир, потому что они были избавлены от плена греха. Им и всему человечеству был дан дар спасения, предлагавший избавление от рабства греха.
Человек может быть искушаем желанием спорить с Богом и искать общения с Ним через компромисс. Чтобы получить Божье прощение и быть принятыми в Его царстве, нам нужно ответить на Его приглашение. Он принимает только тех, кто приходит к Нему в полном подчинении своей воли. Когда это происходит, безопасность и мир наполняют их сердца. Христос воцаряется, а страх исчезает.
Через благодать и милость, которые Бог обращает к нам, мы можем стать причастниками Божеского естества (2 Петра 1:4). Переживая это, мы формируем правильное понимание Бога. Многие люди сегодня не понимают, каков в действительности Бог. Даже в призыве, обращенному к грешнику (Иоанн 6:44), выражено Его настоящее естество. Божий свет, проливающийся на жизнь грешника, откроет грех и даст прекрасную надежду, которая есть в его милости и прощении. Бог продолжает призывать грешников к покаянию. Господь призывает настойчиво и пылко. "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петра 3:9). Из-за природы этого зова многие люди приходят к определенному Божьему страху, хотя они могут так и не покаяться и не обратиться к Нему.
В Иеремии 32:40 мы читаем о том, что Бог обетовал вложить свой страх в сердца Своего народа, чтобы они не отдалились от Него. Бог ревностный Бог и Он желает нашей полной преданности. Вещи, которым Он позволяет снизойти на нас, направлены на наше благо и улучшают наши отношения с Ним, если мы позволим Его воле совершиться в наших сердцах. Верная христианская жизнь принесет большее понимание качеств Бога и таким образом даст нам более ясное видение Бога и Его воли для нас. Мы имеем одну короткую жизнь, которую нужно прожить на этой земле, и поэтому важно иметь хорошие и правильные отношения с Богом. Надлежащее почитание и покорность Богу имеют первостепенное значение в жизни христианина, если он хочет испытывать истинное счастье.
Не обращенный человек боится Бога, потому что его грехи осуждают его и он думает о Боге, как о судье, но для смиренного христианина, Божий страх не является неприятным переживанием. "Но во всяком народе боящийся Его и поступающий по правде приятен Ему" (Деян. 10:35). Правильный Божий страх дает христианину безопасность и водительство.
Мы получаем многое, если можем научить детей правильно бояться Бога. Воспитывать своих детей в учении и наставлении Господнем (Ефес. 6:4) - непростая задача. Замечено, что во многом на понимание ребенком Бога влияют его отношения с отцом. Чрезмерно строгая дисциплина, навязываемая отцом, повлияет на понимание Бога его сыном, возможно, приведя к неправильному страху. Также он может быть не готов почувствовать Божью любовь и милосердие. Подобно этому, если отец снисходителен и беспечен, его сын может быть склонным считать, что он сможет ужиться с Богом таким, каков он есть сейчас. Он может не чувствовать того глубокого уважения, которого заслуживает Бог, и это также может повлиять на его страх перед Божьим судом. Это может привести к неглубоким и небрежным отношениям с Богом, даже после его обращения. Правильное почитание Бога основано на правильном равновесии между страхом суда и восторгом от Его доброты. Богобоязненные родители часто будут искать Божьего наставления в воспитании своих детей из-за огромной ответственности, которую они несут за спасение своих детей. Дети должны быть научены любить и бояться Бога с младенчества, и родители не должны уставать от проблем, с которыми они могут столкнуться. Чтобы воспитывать детей, нужно мужество и твердая вера в Бога.
Пренебрежение дисциплиной в семье или церкви уменьшает уважение и почитание Бога. "Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло. Хотя грешник сто раз делает зло и коснеет в нем, но я знаю, что благо будет боящимся Бога, которые благоговеют пред лицем Его; а нечестивому не будет добра, и, подобно тени, недолго продержится тот, кто не благоговеет пред Богом." (Еккл. 8:11-13). Очень важно, чтобы глубина наших духовных переживаний была достаточной в наших отношениях с Богом. В неглубокой христианской жизни таится большая опасность. Разовьется слабость и заставит некоторых сбиться с пути. Бог благ и дает благодать для наших нужд, когда мы испытываем перед Ним правильный страх. Нам нужно Его водительство, чтобы суметь принимать правильные решения в жизни, результатом чего будет живая вера. Бог смотрит в глубины нашего сердца и видит самые сокровенные желания и устремления. Бог приготовил для нас многие благословения, если мы готовы отвергнуть себя, взять свой крест и идти за Ним. Если у нас есть тайная любовь к себе или к миру из-за недостатка Божьего страха, мы не укроемся от Его всевидящего ока. "Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2:19).
"Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его" (Мал. 3:16). Правильный Божий страх улучшит христианское общение. У нас будет, чем поделиться друг с другом. Духовная теплота близости к Богу есть безопасность, которая так важна для христианина. Когда мы думаем о дне Страшного суда, без сомнения, мы иногда содрогаемся. Стоять пред всемогущим Богом страшно. Будем же доверять Ему, зная, что Его обетования верны и Он откроет для нас путь. Пусть же нашим выбором станет страх перед Ним сегодня, и тогда в последний день мы не столкнемся с разочарованием.
Вопросы
1. Что в наибольшей степени способствует возникновения правильного Божьего страха?
2. Зависит ли напрямую уровень нашей духовности от нашего Божьего страха?
3. Обсудите 1 Иоанна 4:18: "В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение. Боящийся несовершен в любви".
4. Общество вокруг нас небрежно во многих отношениях. Как это может повлиять на христианина?
Для ежедневного чтения
Пн. - Бог являет себя - Исх. 19:16-25; 20:18-21
Вт. - Мудрость и понимание - Иов 28:20-28
Ср. - Пример для нас - Дан. 4:28-37
Чт. - Пренебрежение Божьим страхом - Дан. 5:5-6, 17-31
Пт. - Мудрость и страх - Пр. 9:1-12
Сб. - Бояться Бога - Матф. 10:16-39
Вс. - Божьи обетования - Пс. 102

Hаш Ходатай на небесах

Текст урока: Деяния 1:4-11, 14; 2:36; Евреям 7:25-26
Параллельные места Писания: Иоан.17; Евр. 8
Ключевой стих: Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас (Рим.8:34)
Введение
Иисус, наш Спаситель и Искупитель, явление Бога людям, "вознесся во славе" (1Тим.3:16). Каким прекрасным возвращением домой это было! Апостол Иоанн описывает небесную сцену, свидетелем которой он стал: "Слышал голос многих Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч, которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" (Откр.5:11,12). Стефан также, перед своей смертью увидел открытые небеса и Иисуса, стоящего одесную Бога (Деян.7:55-56). Иисус все еще там и сегодня.
Цель этого урока - это помочь нам увидеть Иисуса, Который возвратился на небеса и сегодня является нашим Первосвященником и Ходатаем, "Который воссел одесную престола величия на небесах" (Евр.8:1).
Текст урока
Деян1:4 И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня,
5 ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.
6 Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю?
7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти,
8 но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.
9 Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их.
10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде
11 и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.
14 Все они единодушно пребывали в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса, и с братьями Его.
2:36 Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли.
Евреям 7:25 посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.
26 Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес.
Практические истины на сегодня
Можно частично представить себе служение Христа на земле. Но каково же Его служение на небесах? Пребывает ли Он на небесах только, чтобы наслаждаться величием? Незадолго до того, как Он должен был пойти на крест, Иисус сказал Своим ученикам, что в доме Его Отца много обителей, и что Он идет приготовить место для них. Однажды Он вернется, чтобы взять Своих, и тогда мы навечно пребудем с Ним на небесах.
В Евреям мы читаем о том, что Иисус является нашим Первосвященником. Еврейские первосвященники входили во Святое Святых только один раз в год и стояли на протяжении короткого промежутка времени перед ковчегом и херувимами, символом Божьего престола. Но Иисус вечно восседает на престоле Божьего Величия на небесах. Подобно тому, как первосвященник не входил во Святое Святых без крови, которой должна была быть окроплена крышка завета, так и Христу было необходимо предоставить Себя в жертву и пролить Свою кровь прежде вхождения в небесное Святое Святых. Христос предоставил себя в жертву на земле однажды и навсегда. Тем не менее, Его ходатайство на небесах за нас будет продолжаться до конца времени. Таким образом, мы не только прощены благодаря Его жертве, но благодаря Его ходатайству для нас сохраняется Божье благоволение и Его благодать. В ходатайственой молитве перед тем, как идти на Голгофу, Иисус молился только за Своих, а не за мир (Иоан.17:9). Подобным же образом и сегодня Он ходатайствует за тех, кто пришел к Отцу через Него, а не за неверующий мир.
В 32-ой главе Исхода мы находим трогающий рассказ о том, как Моисей ходатайствовал за Израиль. Когда он сошел с горы и увидел, что народ сделал себя золотого тельца для поклонения, он молил Бога, чтобы Он простил грех Израиля. Моисей просил Бога, что, если Он не простит Израиля, чтобы Он убрал имя Моисея из Своей книги. Позже, когда Моисей послал двенадцать соглядатаев, чтобы высмотреть землю Ханаанскую, десять из них возвратились с печальной вестью. Они понимали, что земля была хорошей, но они думали, что не смогут одолеть исполинов, которые населяли эту землю. Богу было очень неугодно их неверие. Они так оскорбили Бога, что Бог был готов отнять у них право на избранность среди народов и восставить из потомков Моисея еще более великий и могучий народ. Моисей любил народ и сочувствовал ему, хотя люди так часто шли против него. Они так часто роптали и жаловались, что он молился: "Прости грех народу сему по великой милости Твоей, как Ты прощал народ сей от Египта доселе. И сказал Господь [Моисею]: прощаю по слову твоему" (Чис.14:19,20). Как прекрасно! Если Бог слушал Моисея, их лидера, того, кто был прообразом Христа, но в то же время был простым смертным человеком, и прощал грех Израиля, то насколько больше Он будет слышать Своего Сына, Который ходатайствует за нас.
В Евреям 8:6 говорится: "Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях" Евангельский завет - это новый и лучший завет. Он отличается от завета дел. Христос является посредником этого нового завета, и он заключен благодаря Его крови. Эта кровь Христа удовлетворяет Бога и очищает нас перед Ним. Грех отделил нас от Бога, и Иисус является единственным посредником, который может снова воссоединить Бога и человека. От Бога ничего не сокрыто, и поэтому наши греховные наклонности, ошибки и проступки должны быть покрыты кровью Иисуса. Наш первосвященник тронут нашим ощущением своей нужды, потому что Он во всем был искушен так же, как и мы, но не согрешил (Евр.4:15). Личное осознание этих проступков и благодати, которая у нас есть, чтобы покрыть их, и есть доказательством Христова ходатайства на небесах. "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16).
Вопросы
1. Какая разница между ходатаем и посредником?
2. Каковы различия между ветхим и новым заветом?
3. Каким образом мы с дерзновением приступаем к престолу благодати?
Для ежедневного чтения
Пн. - Иоанн видит Иисуса в небесах - Откр.1:9-18
Вт. - Стефан видит Иисуса в небесах - Деян.7:54-60
Ср. - Дух ходатайствует за нас - Рим.8:16-28
Чт. - Моисей ходатайствует за Израиль - Исх.32:30-35
Пт. - Моисей ходатайствует за Мариамь - Чис.12:9-15
Сб. - Моисей снова ходатайствует за Израиль - Чис.14:11-21
Вс. - Один ходатай между Богом и людьми - 1Тим.2:1-8

Прославлять Бога в бедствии

Текст урока: Деяния 16:16-25;2 Коринфянам 4:8-10, 16:18
Параллельные места Писания: Деяния 7:51-60; 12:1-19; 14:8-22
Ключевой стих: Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми (1 Петра 5:10)
Введение
"Но человек рождается на страдание, как искры, чтобы устремляться вверх" (Иов 5:7). Это жизненный факт, что каждый человек испытывает бедствия. Проблемы могут различаться от человека к человеку, но каждый сталкивается со своей мерой проблем. Кажется, что некоторых проблемы накрывают подобно бурным волнам, тогда как другие плывут по более спокойному морю. Когда мы сталкиваемся с бедствиями либо в своей жизни, либо в жизни близких нам людей, мы ищем их значение. Почему так часто нам кажется, что это несправедливо? Почему слезы, страдания и темнота приходят к Божьим друзьям? И почему они приходят ко мне? Когда мы смиряемся, и в тишине позволяем Богу говорить с нами, мы побуждаемы приблизиться к Богу. Мы получаем более глубокое видение духовных вещей и этим более прославляем Бога.
Текст урока
Деяния 16:16 Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим.
17 Идя за Павлом и за нами, она кричала, говоря: сии человеки - рабы Бога Всевышнего, которые возвещают нам путь спасения.
18 Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час.
19 Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам.
20 И, приведя их к воеводам, сказали: сии люди, будучи Иудеями, возмущают наш город
21 и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять.
22 Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками
23 и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их.
24 Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду.
25 Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их.
2 Коринфянам 4:8 Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся;
9 мы гонимы, но не оставлены; низлагаемы, но не погибаем.
10 Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем.
16 Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется.
17 Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу,
18 когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно.
Практические истины на сегодня
Из 2 Кор. 12:1-10 мы узнаем, что бедствия даются для нашего духовного блага. Они помогают нам оставаться смиренными. Они помогают нам сосредоточиться на духовных вещах. Когда мы подчиняем себя Богу, они помогают нам становиться сильнее. Когда бедствие приходит без видимой причины, Бог посылает тихое утешение тем, кто переносит его, полагаясь на Бога в вере.
Наше отношение к бедствиям определяет, будем ли мы научены ими (Евр. 12:11) или отчаемся (2 Кор. 4:8). Нам также нужно напоминать себе о бесценном Божьем обетовании того, что Он не допустит нам быть искушаемыми или испытываемыми более того, что мы можем вынести (1 Кор. 10:13). Даже Иову, который претерпел жестокие испытания, не было дано больше страданий, чем он мог вынести. Бог знал, что Иов выдержит, поэтому Он позволил сатане подвергнуть его крайним испытаниям. Верная стойкость Иова прославила Бога тогда, и теперь она по-прежнему благословляет наши сердца и прославляет Бога сегодня.
Большинство бедствий следуют правилу причины и следствия в мире, проклятом грехом. Например, человек заболевает, если он заразился вирусом. Бог иногда может намеренно посылать бедствие, но, как правило, они обусловлены естественным ходом вещей в этом мире. Иногда бедствия являются прямым результатом нашего неправильного управления своей жизнью, иногда они вне нашего контроля. Конечно же, в Своем провидении, Бог следит за ходом природы, и Своими руками, которые достигают любого уголка, Он останавливает и контролирует все составляющие этого бедствия, чтобы они не поглотили нас. "Все им стоит" (Колоссянам 1:17). Мы можем подумать, что иногда нам бывает плохо, но если бы мы знали, от чего нас уберег Бог, мы восхваляли и благодарили бы Его гораздо больше.
Есть три истины, которые перекликаются с темой бремени и бедствий. Во-первых, мы должны учиться носить свои бремена (Гал. 6:5) и то, что тяготит нас. Некоторые вещи нам нужно нести самим. Во-вторых, мы должны возлагать свои бремена на Господа (1 Петра 5:7; Пс. 54:22). Часто мы носим бремена, которые нам не нужно носить. "Все - потому что в молитве мы не приносим Богу всего". В-третьих, иногда нам нужно просить своего духовного брата помочь нам нести свое бремя. Нам также нужно поднимать руки нашего брата и подставлять свои плечи, чтобы помочь ему нести его бремя (Гал. 6:2).
Вопросы
1. Расскажите об опыте, извлеченном из уроков, которые нам преподали бедствия.
2. Как много из наших испытаний мы вызываем сами, пожиная плоды того, что посеяли?
3. Как более полно мы можем носить бремена друг друга? (Гал. 6:2).
4. Себялюбиво ли мы избегаем реальности бедствий, стараясь изо всех сил поддерживать тот уровень жизни, который предоставляет нам комфорт и безмятежность?
5. Библия учит нас подчиняться друг другу в церкви. Можем ли мы вызывать среди братьев нежеланные бедствия? Обсудите, как можно помогать нести и облегчать бремя, а также время, когда мы, возможно, не огорчаемся или не исправляемся достаточно скоро.
Для ежедневного чтения
Пн. - Выйду, как золото - Иов 23:1-10
Вт. - Волны бедствий - Пс. 87
Ср. - Бедствие часто исправляет - Иов 5:6-18
Чт. - Славить Бога в бедствии - Авак. 3:17-19
Пт. - Обратиться к Богу в бедствии - Пс. 68:1-5, 13-18
Сб. - Больше, чем победители - Рим. 8:35-39
Вс. - Молитва Иисуса-Первосвященника - Иоанн 17:1-20

Способствовать христианскому росту

Текст урока: Деяния 17:1-5, 10-12;Деяния 18:24-28; Деяния 20:32
Параллельные места Писания: Ефесянам 4:13-24; Филиппийцам 1:6-11;2 Петра 1:1-8
Ключевой стих: Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение (1 Петра 2:2)
Введение
Чтобы что-либо росло, оно должно быть живым. Христианин это тот, кто верит в Иисуса Христа и следует Его учениям. Такой человек обладает качествами Иисуса и выражает их через плоды Духа (Гал. 5:22-23). Христианин жив духовно и имеет потенциал для роста и развития.
Условия, требующиеся для духовного роста, можно сравнить с условиями, необходимыми для естественного роста. Важно быть открытым для качеств и даров наших братьев и сестер в царстве и способствовать их возрастанию, даже несмотря на то, что они могут не быть очень утонченными.
Текст урока
Деяния 17:1 Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога.
2 Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний,
3 открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам.
4 И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих Бога, великое множество, так и из знатных женщин немало.
5 Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу.
6 Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда,
7 а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса.
8 И встревожили народ и городских начальников, слушавших это.
9 Но сии, получив удостоверение от Иасона и прочих, отпустили их.
10 Братия же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в синагогу Иудейскую.
11 Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так.
12 И многие из них уверовали, и из Еллинских почетных женщин и из мужчин немало.
24 Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес.
25 Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанново.
26 Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень.
27 А когда он вознамерился идти в Ахаию, то братия послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью,
28 ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос.
20:32 И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными.
Практические истины на сегодня
Хорошее окружение способствует правильному росту. После того, как Бог сотворил человека и поселил его в Едемском саду, человеку было заповедано возделывать и хранить сад. Он был совершенной средой для естественного роста. Одним из важнейших аспектов Божьего творения была способность естественной жизни воспроизводить себя, когда для этого предоставляются необходимые условия.
Божий закон имеет временные рамки для роста как в духовном, так и в природном царствах. Хорошая корневая система и развитие ствола позволят полностью созреть плодам. Среда, в которой растет растение будет определять его жизнь или смерть. Корни будут вбирать в себя воду и питательные вещества из почвы. Листья будут открываться для солнечного света и закрываться, чтобы уберечь растение от сильной жары. При цветении некоторые растения поворачиваются к солнцу. Если сорнякам позволить расти, они задушат растение или приостановят его рост до такой степени, что оно не принесет плодов. Растениям также нужна защита от ветров и бурь. Где же хранитель сада? Может ли он создать тень в летний зной? Будет ли он пропалывать сорняки или ему придется пересадить растение из-за слишком неблагоприятной окружающей среды, которая не позволит ему приносить плоды в полной мере? Текст этого урока рассказывает об эпизоде, когда верующие переходили в другое место как для своего блага, так и для распространения духовного роста в других областях.
Естественные семена могут пролежать очень долгое время, и если их правильно хранить, они не потеряют своей способности прорастать. Однако, если их перегреть, раздробить или намочить, эта способность будет утрачена. Насекомые-вредители могут уничтожить спящую в них жизнь. Знаем ли мы о потенциале духовного роста, который Бог создал в детях? Родители должны заботится об их маленьком сосуде, хранящем в себе Божье семя. В Свое время Бог призовет дитя. В это время станет ясно, правильно ли был развит этот потенциал. Самоотречение крайне важно для христианского роста. Мы должны умереть, чтобы мы могли жить. Мы должны прощать, чтобы быть прощенными. Если мы не отрекаемся себя, мы не будем возрастать духовно. Если мы не внемлем нежным побуждениям Святого Духа, когда Он обрезает наши ветви, в конце концов мы не принесем плода. Наше дерево будет срублено и в конце брошено в огонь. Чтобы учить своих детей, мы должны быть научены. Чтобы нас уважали, мы сами должны уважать. Чтобы быть любимыми, мы должны любить. Чтобы дисциплинировать других, мы должны быть готовы подчиняться дисциплине. Если мы не готовы принять предостережение, мы не будем хранителями своему брату.
Исполнение христианской доктрины способствует росту и убежденности. Делясь нашими личными убеждениями с другими и будучи открытыми для убеждений своих братьев, мы идем по пути, который будет способствовать нашему духовному роту.
Вопросы
1. Хорошее окружение способствует христианскому росту. Можем ли мы слишком сильно зависеть от этого?
2. Можно ли расти духовно, если человек имеет нежелательную ситуацию в семье?
3. Можем ли мы спасись, не показывая знаков духовного роста или приношения плодов?
Ежедневное чтение Библии
Пн. - Продолжать с усердием - Еккл. 11
Вт. - Взгляните на лилии - Матф. 6:28-34
Ср. - Притчи о росте - Марк. 4:24-33
Чт. - Возрастать в благодати - 2 Петра 3:10-18
Пт. - Духовное развитие - Пс. 91:12-15
Сб. - Искать избавления для роста - Пс. 143:9-15
Вс. - Умножение христианской благодати - 2 Петра 1:1-8

Посланники Христа

Текст урока: Деяния 17:16-17, 22-31;2 Коринфянам 5:20
Параллельные места Писания: 1 Коринфянам 9:19-23; Римлянам 1:1-17
Ключевой стих: Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину (Римлянам 1:16)
Введение
Посланник - это личный представитель правительства страны при правительстве другой страны. Божий посланник, Христос, провозгласил волю Отца гражданам иной страны - миру, в котором мы живем. Однако Христос покинул землю и назначил Своим последователям занять Его место. Встав на место Христа, мы умоляем погибших грешников этого мира оставить свою вражду с Богом и примириться с Ним.
В сегодняшнем уроке мы поговорим о пребывании Павла в Афинах, великом центре культуры и образования. Он был озабочен и опечален твердой приверженностью местных жителей к идолопоклонству и, пользуясь логикой, он пытается найти путь к сердцам и умам Афинян.
Его проповедь провозглашает сущность евангельского послания: Есть один истинный Бог, Творец вселенной, и его окончательное и полное откровение всем людям было явлено в Иисусе Христе.
Братья верующие! Насколько усердны мы, провозглашая Божью волю человечеству? Насколько точно мы передаем откровения нашего Царя другим людям?
Текст урока
Деяния 17:16 В ожидании их в Афинах Павел возмутился духом при виде этого города, полного идолов.
17 Итак он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися.
22 И, став Павел среди ареопага, сказал: Афиняне! по всему вижу я, что вы как бы особенно набожны.
23 Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам.
24 Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет
25 и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все.
26 От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию,
27 дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас:
28 ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род".
29 Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого.
30 Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться,
31 ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых.
2 Коринфянам 5:20 Итак мы -- посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом.
Практические истины на сегодня
В день Пятидесятницы в умах учеников не было вопроса о том, каково было данное им поручение. Они имели видение Учителя. Им была дана сила и они были готовы говорить. Это было более чем долгом, это было радостью, потому что после того, как они пришли к общению с Господом, они хотели, чтобы каждый имел такую же надежду. "И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе" (Деяния 5:42).
Нам нужно иметь живое видение Иисуса. Наша жизнь иная благодаря этому божественному влиянию, но нам нужно смотреть дальше своей собственной пользы. Мы хранители своим братьям. Царь ждет от на нас, Своих посланников, чтобы мы провозглашали Его волю другим.
Конечно, не все люди ораторы, не все могут легко находить подход к людям. Но у Бога есть работа для каждого, которая будет соответствовать его таланту. Проповедник, жена проповедника, медсестра, механик, утешитель несчастных, мать, сострадающая детям, - неважно, кто ты. У Бога есть работа для тебя.
Некоторые имеют писательский талант. Этот дар очень ценен, если он благословлен Богом. Написать записку другу или письмо миссионеру - простой поступок, который будет благословлен, если сделан для Христа. Можно писать трактаты, детские рассказы, стихи и книги по учению церкви. Думал ли ты когда-нибудь о том, чтобы написать письмо редактору вашей местной газеты?
В повседневной жизни, однако, Бог дает нам не такие заметные обязанности. Домохозяйка на кухне, механик а автомастерской, фермер на своем поле - все они имеют участие великом Божьем плане.
Когда благовествование уместно и эффективно? Хорошее правило - входить в открытую дверь. Если нашей жизнью движет любовь к душам людей, мы будем постоянно и часто неожиданно находить для этого возможности.
В один момент Павел был готов проповедовать Евангелие в Малой Азии и других областях, "но Дух не допустил их" (16:7). Вместо этого, вняв этому видению, он вступил через открытую дверь в Македонию и совершил великую работу.
Святой Дух может прошептать нашей совести: "Поговори с этим соседом" или "Эти соседи почти всегда одни". Войдя в открытую дверь, что скажешь ты? В земледельческой области Иисус говорил о сеятеле, который вышел сеять. На цветущем лугу Он говорил о лилиях и о том, как Бог будет заботиться о нас, так же как о полевых цветах. Мы также должны делать послание уместным, когда Святой Дух побуждает нас.
Некоторые посланники бывают застенчивы и смущены. Говоря себе о том, что они могут быть тихим свидетельством (и они могут им быть), они оставляют послание только для себя. Много потенциальных благовестников потеряли возможности свидетельствовать из-за своей робости.
Мужество состоит не только из отсутствия боязни, но и из того, чтобы поступать вопреки страху. Вспомните героев ранней церкви и героев-анабаптистов средних веков, которые провозглашали истину, хотя это означало штрафы, пытки или смерть. Они все равно говорили.
Какова для нас мера нашего свидетельствования для Господа? Насколько легко мы можем испугаться при мысли о том, что в ответ мы можем услышать язвительное замечание или насмешку?
В молодости я несколько месяцев жил в одном доме с тремя молодыми людьми. Однажды, к нашему великому разочарованию, нас попросили переселиться в другую комнату, которая была намного более шумной. В тот вечер мои соседи дали выход своим неудачам и разочарованиям, рассказывая все неприличные истории, которые только приходили им на память, пока мне не стало совсем неловко. Неожиданно один из них повернулся ко мне: "Кстати, ты не возражаешь, если мы будем рассказывать эти истории?"
Я ответил: "Я не стану указывать тебе, что нужно делать, но мне кажется, что это неправильно".
Немедленно он повернулся к своим друзьям и сказал: "Он прав. Нам не нужно говорить об этом". На протяжении оставшегося вечера в комнате было очень тихо. Даже несмотря на то, что после этого меня стали называть "пай-мальчиком", мне жаль, что я не говорил открыто более часто.
Миссионерская работа это не только работа миссионера или церкви. Это работа Христа. Мы Его "споспешники" (2 Кор. 6:1). Споспешникам может не хватать видения или они могут иногда колебаться, но когда они молятся и стремятся делать то, к чему их побуждает Христос, они укрепятся Его любовью к погибшим.
Посланник Христа должен молиться. Даже Иисус уделял время молитве. Молитесь утром о возможностях свидетельствовать и способности увидеть возможность. Молитесь о том, чтобы Дух коснулся сердец людей, чтобы они могли ответить на послание Евангелия. Молитесь о мудрости. Один миссионер молился про себя секунду или две, прежде чем ответить на чьи-то слова или вопрос. Молитесь о понимании, потому что обычаи людей, с которыми вы встречаетесь, хотя и не направляемы истиной, кажутся им такими же разумными, как вам - ваши собственные. Молитесь о физической энергии для нового дня. Молитесь о терпении.
Читайте Слово, изучайте и усваивайте его. Хорошие книги о вере помогут вам. Они не заменяют Библию, но они могут пролить свет на ваши духовные нужды. "О сем заботься, в сем пребывай" (1 Тим. 4:15). Размышление о вечных истинах способствует духовному росту. Если ваша христианская жизнь будет сильна, вы будете готовы служить для других. Это работа Господа и мы Его посланники.
Примеры
Семейная пара, которая посещала миссию в Бангладеш, заметила большое смятение. Поспешив на место, они увидели мужчину, который тряс и бил свою дочь. Он не избивал ее. Только что ее вытащили из пруда и отец отчаянно пытался вернуть ее к жизни. Брат немедленно начал делать искусственное дыхание, а сестра стояла и со слезами на лице, молилась. Но было слишком поздно. Девочка умерла.
Позже мать девочки, почти потеряв рассудок от горя и надеясь получить успокоение, захотела увидеться с "белыми врачами". Сестра повторяла снова и снова: "Ваша дочь на небесах", но языковой барьер не позволял им понимать слов друг друга.
Тогда бабушка девочки указала наверх и сказала по-бенгальски: "Девочка на небесах". Это утверждение было поразительным для них, потому что мусульмане верят, что даже за ребенка нужно молиться, чтобы он попал на небо.
У каждого в той стране так много проблем, что никто не вмешивается в чужие дела. Сестра той девочки спросила: "Почему эти гости захотели помочь? Их ребенок тоже утонул?" Этим случаем посланник Христа живо показали местным жителям основной принцип христианства - сострадание.
Вопросы
1. Было сказано: "Мужчины по природе не хотят спасения. Их должны убедить те, кто уже получил его". Так ли это?
2. В Северной Америке жизнь становится все более и более языческой. Люди становятся безразличными к Богу. Каким должно быть отношение христианина к языческому уму?
3. Расскажите о случае, когда Дух направил вас на то, чтобы начать беседу, рассказав о Христе.
4. Какова ответственность посланника по отношению к тем, кто отвергает его свидетельство? Должны ли мы судить о наших усилиях по результатам, которые мы видим, или по верности нашего следования за водительством Господа?
Для ежедневного чтения
Пн. - Христос, исполнение Писания - Деян. 17:1-4
Вт. - Стремление учиться - Деян. 17:10-15
Ср. - Посланник в Самарии - Иоанн 4:30-42
Чт. - Андрей, посланник - Иоанн 1:35-42
Пт. - Единственный Бог - Ис. 44:6-8
Сб. - Всезнающий Бог - Ис. 40:12-20
Вс. - Несравненный Бог - Ис. 40:21-31

Не отвергнуть благую весть

Текст урока: Деяния 24:10, 14-16, 22, 25, 27;26:1-2, 22-29
Параллельные места Писания: Деяния 24-26; 28:23-29
Ключевой стих: Прошла жатва, кончилось лето, а мы не спасены (Иеремия 8:20)
Введение
Бог установил, что каждый человек должен избрать, принять ли ему или отвергнуть спасение. Это самое важное решение, которое стоит перед всеми людьми. Правильный выбор принесет мир и свободу в этой жизни и откроет дверь в небесный дом на всю вечность. С другой стороны, отвергнуть милостивое приглашение Бога - значит навлечь на себя осуждение и рабство на земле и вечное проклятье аду. "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Матф. 25:30). "Где червь их не умирает и огонь не угасает" (Марк 9:44).
Текст урока
Деяния 24:10 Павел же, когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь народ сей, я тем свободнее буду защищать мое дело.
14 Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему, написанному в законе и пророках,
15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.
16 Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми.
22 Выслушав это, Феликс отсрочил дело их, сказав: рассмотрю ваше дело, когда придет тысяченачальник Лисий, и я обстоятельно узнаю об этом учении.
25 И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя.
27 Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах.
26:1 Агриппа сказал Павлу: позволяется тебе говорить за себя. Тогда Павел, простерши руку, стал говорить в свою защиту:
2 царь Агриппа! почитаю себя счастливым, что сегодня могу защищаться перед тобою во всем, в чем обвиняют меня Иудеи,
22 Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет,
23 то есть что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам.
24 Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия.
25 Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла.
26 Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто; ибо это не в углу происходило.
27 Веришь ли, царь Агриппа, пророкам? Знаю, что веришь.
28 Агриппа сказал Павлу: ты немного не убеждаешь меня сделаться Христианином.
29 Павел сказал: молил бы я Бога, чтобы мало ли, много ли, не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз.
Практические истины на сегодня
Феликс и Агриппа каждый получили особое приглашение покориться Господу. Они был жестокими, злыми людьми, обладавшими огромной властью и авторитетом, и столкнулись с необходимостью сделать выбор, который повлияет на их судьбу в вечности. К сожалению, оба промедлили и мы нигде не читаем о том, что они стали христианами.
Каждый из нас также сталкивался с важным решением - принять или отвергнуть спасение. Мы все согрешили, но Бог дал нам действенное лекарство от греха. Это лекарство дается даром и доступно всякому, кто смирится и покается.
Бог верен, давая каждому человеку возможность спастись, независимо от его положения в жизни. У Него есть пути, которыми Он достигает сердец людей и которых мы не понимаем. Многие люди сразу отвергают это приглашение. Другие успокаивают себя тем, что они примут спасение, но не сейчас. К сожалению, многие из них продолжают медлить и так никогда и не принимают спасения.
Как опасно откладывать решение, касающееся судьбы души в вечности! Мы не знаем, сколько возможностей нам будет дано. Если мы отвергаем Христа сейчас, потом окажется уже слишком поздно. Молодые люди, сатана хочет обмануть вас, заставив думать, что еще будет много времени, чтобы принять Христа, когда вы повзрослеете. Он хочет, чтобы вы поддались искушению искать удовольствий и жить в гордыне сейчас, зная, что это сделает решение принять Христа позже гораздо более трудным. Поспешите и последуйте за Христом сегодня.
Нам также нужно предупреждать других, кто не принял Божью волю для своей жизни. В Иезекииль 33 пророк пишет о страже. Насколько ответственны будем мы, если не сможем протрубить в трубу, чтобы предупредить других об опасности?
Вопросы
1. Насколько семейное окружение и влияние друзей определяет выбор человека в отношении спасения?
2. Что мы можем сделать, чтобы избежать медления в себе и других?
3. Ответственны ли мы перед Богом за выбор, который делает кто-то другой?
4. Как можем мы помочь людям, которые говорят, что им не достает веры или понимания, чтобы обратиться, тогда как на самом деле они не хотят подчинить свою жизнь Богу?
Ежедневное чтение Библии
Пн. - Отергнуть Божье предостережение - Быт. 4:3-13
Вт. - Непокорность, ложное покаяние - 1 Царств 15:10-30
Ср. - Христос отвергнут - Матф. 8:28-34
Чт. - Гнев на Божью милость - Иона 4:1-11
Пт. - Следовать за Иисусом - Матф. 4:1.-25
Сб. - Последствия отвержения - Ис. 65:11-15
Вс. - Отвергнуть приглашение - Матф. 22:1-14

Излит Святой Дух

Текст урока: Деяния 2:1-8, 14-18, 37-38
Параллельные места Писания: Деян.2; 4:31-33; Гал.5:22-25
Ключевой стих: Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке (Еф.3:16)
Введение
В этом уроке мы изучаем важное событие в Божьем замысле спасения. Хотя сила Святого Духа много раз проявлялась в ветхозаветное время, Богу было угодно, чтобы только после смерти, воскресения и вознесения Господа Святой Дух изливался на всех людей. Замысел искупления от греха был совершен, и когда Иисус вознесся на небеса, Отец был готов послать Святого Духа, чтобы восполнить духовные нужды последователей Иисуса. Пусть же этот урок даст нам желание быть более верными Святому Духу, чтобы мы могли пережить Его присутствие, и чтобы имели Его силу для свидетельства.
Текст урока
Деяния 2:1 При наступлении дня Пятидесятницы все они были единодушно вместе.
2 И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились.
3 И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них.
4 И исполнились все Духа Святого, и начали говорить на иных языках, как Дух давал им провещевать.
5 В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом.
6 Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием.
7 И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне?
8 Как же мы слышим каждый собственное наречие, в котором родились.
14 Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим:
15 они не пьяны, как вы думаете, ибо теперь третий час дня;
16 но это есть предреченное пророком Иоилем:
17 И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут.
18 И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать.
37 Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия?
38 Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа.
Практические истины на сегодня
По закону Моисея праздник Пятидесятницы должен был соблюдаться на пятидесятый день после праздника Пасхи. Его еще называли днем первоплодов. В этот праздник отмечали установление закона Моисея. Излияние Святого Духа в этот день было очень уместным. Первые плоды излияния Духа были явлены удивительным образом - обратилось три тысячи душ.
Единство Божьего народа символизируется тем, что ученики находились в одном месте и пребывали в согласии. Чтобы обладать полной мерой Святого Духа в церкви или в общине, мы должны быть едины в вере и практике. У нас должно быть истинное смирение, забота друг о друге, готовность исповедовать свои проступки и принимать совет. Верующий должен отложить самозащиту и желать исполнения полной воли Бога.
В Иоанна 16:8-11 говорится о том, как Святой Дух действует в спасении душ. Дух обличает во грехе, указывает на праведность в Иисусе, и если мы не каемся, предупреждает о грядущем суде. Он использует различные меры, чтобы привлечь нас к Богу. В болезни, трудности, в печали, если ушел из жизни близкий нам человек, Он утешает нас. Он побуждает нас молиться за близких нам, но заблуждающихся людей. Он помогает нам во времена материальных потерь и трудностей. Он может говорить через письма, телефонные звонки или личными увещеваниями. Он работает и днем и ночью, чтобы спасать всех, кто внимает Его голосу. Он открывает Свою любовь к нам различными путями, часто даже так, что мы этого не осознаем. Как благодарны мы должны быть за Святого Духа.
Если мы чувствительны и покорны Духу во время своей молодости, мы будем сильными и полезными христианами. Наши тела должны быть Его храмом (1Кор.3:16). Он желает наставлять нас на всякую истину Божьей воли (Иоан.16:13). Святой Дух поможет нам превозмочь искушение, свойственные молодежи, и приготовит нас к труду для Господа. Все те, кто послушен, будут благословенны сейчас и всегда.
Вопросы
1. Должны ли мы ожидать особенного исполнения Святым Духом?
2. Что такое возрастать в благодати?
3. Достигается ли посвящение большим исполнением Святым Духом?
4. Каковы результаты оскорбления Святого Духа?
Для ежедневного чтения
Пн. - Дано обетование Святого Духа - Иоиль2:28-32
Вт. - Покаяние и Святой Дух - Матф.3:7-12
Ср. - Святой Дух и рождение свыше - Иоан.3:1-8
Чт. - Святой Дух и заповеди - Иоан.14:15-26
Пт. - Иисус говорит о Святом Духе - Иоан.16:5-14
Сб. - Увещевание о Святом Духе - Еф.5:8-21
Вс. - Свидетельство Духа - Рим.8:8-17

Наша миссия исцеления

Текст урока: Деяния 3:1-10; Иакова 5:13-15
Параллельные места Писания: Деян. 3; 5:12-16; 19:11-12
Ключевой стих: Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере (Гал.6:10)
Введение
Мир сегодня срочно нуждается в исцеляющей руке. На прошлом воскресном уроке мы говорили об удивительных результатах излияния Святого Духа в сердца верующих. Многие люди чувствовали обличение в своих сердцах через проповедование Слова и обращались. В сегодняшнем уроке мы видим еще одну сторону силы Святого Духа, которая проявилась в чудесном исцелении хромого с рождения человека. Пусть же Господь покажет нам исцеление, которое Он желает сотворить через Свой народ в эти последние дни, когда вокруг так много неверия.
В этом уроке говорится о первом физическом исцелении, которое совершили ученики Христа после Пятидесятницы. За этим последовало много других чудес. Они свидетельствовали о сострадании Иисуса по отношению к людям и подтверждали Слово, которому учили апостолы. Воистину, служение Иисуса было служением исцеления.
Текст урока
Деян 3:1 Петр и Иоанн шли вместе в храм в час молитвы девятый.
2 И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм.
3 Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни.
4 Петр с Иоанном, всмотревшись в него, сказали: взгляни на нас.
5 И он пристально смотрел на них, надеясь получить от них что-- нибудь.
6 Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи.
7 И, взяв его за правую руку, поднял; и вдруг укрепились его ступни и колени,
8 и вскочив, стал, и начал ходить, и вошел с ними в храм, ходя и скача, и хваля Бога.
9 И весь народ видел его ходящим и хвалящим Бога;
10 и узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним.
Иакова 5:13 Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы.
14 Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне.
15 И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему.
Практические истины на сегодня
Петр и Иоанн не говорили, что исцелили хромого своей силой, но силой Иисуса. Поэтому мы заключаем, что наши намерения по поводу исцеления должны совпадать с волей Господа. Когда Иаков и Иоанн спросили Иисуса, не повелеть ли им, чтобы на селение самарян сошел огонь и сжег его, потому что там люди не принимали Христа, Иисус ответил: "Не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать" (Лук.9:55,56).
В начале Своего служения Иисус пришел в Назарет. Там в синагоге Он прочитал из книги Исаии: "Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение и узникам открытие темницы, проповедывать лето Господне благоприятное и день мщения Бога нашего, утешить всех сетующих" (Ис.61:1,2). Иисус закончил словами: "Ныне исполнилось писание сие, слышанное вами" (Лук.4:21). Его служение было исполнением пророчества Исаии. Как же нам не сказать, что Его заповедь Своим ученикам - это продолжать исполнять это служение? Мир полон несчастий, душевной боли, страданий и печали.
Греховное человечество навлекло на себя много несчастий и трудностей. Умы развращены, тела ослаблены пороками и похотью. Дети пренебрежены. Болезни и бедность поражают невинных. Мы можем посмотреть на множество нужд и спросить: "А что мы можем сделать?" Не является ли это результатом безразличия и ожесточения по отношению к тому, что мы видим?
Иисус привел пример доброго самарянина, который послужил человеку, попавшему в руки разбойников. Этот пример был приведет в ответ на вопрос: "Кто мой ближний?" Иисус дал заповедь идти и поступать так, как самарянин.
Можно сказать: "Но я не могу исцелять больных". Да, только у Бога есть сила для исцеления. Но исцеление тела - это всего лишь на время и не имеет вечной ценности. Но если у нас есть Дух Христа, то мы будем приносить Его плод и будем состраданием побуждаться облегать страдания человека.
Наша христианская жизнь в Святом Духе может быть уподоблена дереву, которое посажено при воде, которая проистекает от Божьего престола. Наше дерево должно приносить плод доброты, понимания и утешения нашим ближним, подобно тому, как в природе дерево дает прохладную тень и защиту уставшему путнику. Каждый листик - это доброе дело, которое послужило утешением для кого-либо. И хотя наши усилия могут казаться малыми в сравнении со всем страданием человечества, но если каждый будет так поступать, тогда много добрых дел будут подобны дереву надежды и утешения. Хотя не так уж много можно сделать, чтобы облегчить физические страдания, мы должны трудиться для того, чтобы облегчать разочарования, уныние и отчаяния. Добрые слова и дела помогут нести бремена наших ближних.
Бог заинтересован в физическом благополучии человека. Будут времена, когда Он будет давать исцеление телу посредством Своих последователей, подобно тому, как Он совершал это через учеников. Временами Он также может использовать трудности, болезни, чтобы предотвратить то, что Ему неугодно в нашей жизни. Эти трудности должны побуждать нас иметь страх Божий и почитать Его, а также обращаться к Нему за руководством и исцелением.
В ранней церкви физические исцеления устанавливали веру в Бога и доверие к тем, через кого пришло исцеление. Это открывало двери для проповеди Евангелия. Бог все еще и сегодня использует телесное исцеление, чтобы установить веру в сердцах людей.
Примеры
Одним вечером семья миссионеров поехала в селение на служение проповеди. Когда они приехали на место, они увидели молодую мать, которая была в отчаянии по поводу своего ребенка, который был болен и очень беспокоен. Она умоляла миссионера помолиться за ребенка прежде, чем начнется собрание. После того, как миссионер прочувствовал Божье руководство, он помолился за исцеление ребенка. Ребенок успокоился и взял свою бутылочку, таким образом, все присутствовавшие могли слушать проповедь в спокойной атмосфере.
В другой раз, уже в другой стране, этих же самых миссионеров попросили помолиться об исцелении девочки, которая очень страдала. После обсуждения просьбы с еще одной миссионерской семьей, миссионеры почувствовали побуждение помазать ее маслом и помолиться об исцелении. Бог даровал ей жизнь, и теперь она живет, как нормальный человек. Исцеление этих молодых людей не дало обращения в раннем возрасте. Тем не менее, миссионеры надеются, что эти девочки примут Евангелие и однажды получат спасение, потому что они теперь ответственны перед Богом за Его доброту к ним.
Вопросы
1. Произошло ли исцеление хромого в Деяниях 3-ей главе благодаря вере хромого, или вере апостолов?
2. Когда произносится молитва о физическом исцелении, всегда ли она включает в себя просьбу о духовном исцелении?
3. Является ли обетование в Иакова 5:15 только обетованием для верующих?
4. Является ли наше обладание "серебром и золотом" помехой нашей миссии исцеления?
Для ежедневного чтения
Пн. - Иисус благословил детей - Марк.10:13-16
Вт. - Исцеление иноплеменных людей - Деян.28:1-10
Ср. - Трону Божья милость - Иса.38:1-19
Чт. - Исполнение пророчества Исаии - Матф.8:5-17
Пт. - Исцеление угнетенных - Деян.10:34-43
Сб. - Благодарность за исцеление - Лук.17:11-19
Вс. - Сострадание Иова - Иов 29:11-17

Суд за грех

Текст урока: Деяния 5:1-11; 13:6-12
Параллельные места Писания: Деяния 13:44-52; 2Петра 2:1-10; 3:1-7
Ключевой стих: Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло (Еккл.8:11)
Введение
Познание человека о неизбежном Божьем суде за грех, побуждает его искать Бога. К Божьему закону не относились бы серьезно, если бы не было суда. Приговор, провозглашенный за нарушение этого закона, и наказание за такое поведение несомненны. Бог будет главным и окончательным судьей душ и жизни людей, но Он также дал полномочия мирским властям и Церкви, чтобы связывать и позволять. Многие стараются избежать справедливости, но даже в лучшем случае преуспевают только временно, так как цена за грех определенно смерть. Мы должны правильно судить о себе и о том, за что мы ответственны. Плоды этого простираются в вечность.
Текст урока
Деяния 5:1 Некоторый же муж, именем Анания, с женою своею Сапфирою, продав имение,
2 утаил из цены, с ведома и жены своей, а некоторую часть принес и положил к ногам Апостолов.
3 Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?
4 Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось? Для чего ты положил это в сердце твоем? Ты солгал не человекам, а Богу.
5 Услышав сии слова, Анания пал бездыханен; и великий страх объял всех, слышавших это.
6 И встав, юноши приготовили его к погребению и, вынеся, похоронили.
7 Часа через три после сего пришла и жена его, не зная о случившемся.
8 Петр же спросил ее: скажи мне, за столько ли продали вы землю? Она сказала: да, за столько.
9 Но Петр сказал ей: что это согласились вы искусить Духа Господня? вот, входят в двери погребавшие мужа твоего; и тебя вынесут.
10 Вдруг она упала у ног его и испустила дух. И юноши, войдя, нашли ее мертвою и, вынеся, похоронили подле мужа ее.
11 И великий страх объял всю церковь и всех слышавших это.
13:6 Пройдя весь остров до Пафа, нашли они некоторого волхва, лжепророка, Иудеянина, именем Вариисуса,
7 который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие.
8 А Елима волхв (ибо то значит имя его) противился им, стараясь отвратить проконсула от веры.
9 Но Савл, он же и Павел, исполнившись Духа Святаго и устремив на него взор,
10 сказал: о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних?
11 И ныне вот, рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого.
12 Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню.
Практические истины на сегодня
В тексте урока описаны два случая, когда Святой Дух незамедлительно подействовал, чтобы открыть и обличить грех. Бог творит не только чудеса милости, но и - суда. Он ясно показывает разницу между добром и злом, между истиной и обольщением, и раскрывает дух лицемерия. Иногда мы несерьезно относимся к истине и не тверды в своем "да" и "нет". Особенно этим искушаются дети. Мы не должны позволять детям игнорировать наши требования или уходить от ответа. Мы должны судить их неправильные поступки, как непослушание, и обличать их благочестивым образом. Когда более взрослые дети отходят от библейских принципов, принимают пути мира и позволяют им лишать их любви к Богу, мы должны говорить им об этом и сдерживать их. Если же мы так не поступаем, то тем самым преуменьшаем серьезность Божьего суда.
Мы не читаем о том, что Петр и Павел разгневались на злых людей и гневно осудили их. Это бы противоречило духу Евангелия. Они были исполнены Святым Духом и говорили те слова, которые Он дал им. Когда мы судим, дома или в церкви, мы также должны полагаться на Святого Духа. Мы видим человека внешне и судим в основном по внешним плодам, но чтобы понять внутреннее состояние, нам нужно Господне руководство. Различные условия требуют различную степень строгости. Тот, кто поступает недостойно в первый раз по незнанию, отличается от того, кто продолжает сознательно грешить.
Как родители, церковные лидеры и паства, мы все принимаем участие в работе по испытанию духов и принятию решений по поводу того, как относиться к различным нарушениям Божьих установлений. Наша плоть желает сделать нас либо слишком позволительными, либо слишком строгими и поспешно принимающими решения. Мы, конечно, осознаем страшные Божьи суды на противящихся людей, но мы можем быть либо слишком позволительными, либо слишком строгими, когда судить приходится нам. Мы находим безопасное руководство в Святом Духе и в большом количестве советников. Пусть же мы пользуемся Божьей помощью в этом отношении, чтобы наши суды были справедливыми сегодня. Однажды эти суды будут окончательными, так как судьей будет Бог.
Вопросы
1. Склонны ли мы к слишком мягкому или к слишком жесткому суду?
2. Если бы суд за злые дела совершался скорее, помогало бы это нам избегать греха?
3. Если да, то почему Бог не вмешивается в жизни людей более явно? Каким можем быть Его замысел?
4. Должен ли спасенный человек бояться Божьего гнева и Его окончательного суда?
Для ежедневного чтения
Пн. - Бог справедлив - Быт.18:17-33
Вт. - Благословение праведности - Прит.4:10-19
Ср. - Правосудие не достигает - Иса.59:9-15
Чт. - Справедливость восстановлена - Иса.59:16-21
Пт. - Твердость в суде - Рим.14:10-18
Сб. - Немедленный суд - 2Пар.26:16-21
Вс. - Побуждение страхом и верой - 2Кор.5:7-11

Верить ко спасению

Текст урока: Деяния 8:26-31, 35-39; Римлянам 10:9-13
Параллельные места Писания: Деяния 8; 10:44-48; 19:1-6
Ключевой стих: Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не Слыхали? как слышать без проповедующего? (Рим.10:14)
Введение
Верить или не верить - это наш выбор. Те решения, которые мы принимаем, будут иметь последствия не только в этой жизни, но и в вечности. Сегодня существует очень много поверхностных верующих. Мы можем самодовольно говорить, что верим, и останавливаться на этом. Если наша вера побуждает нас только признать Бога, но не принимать Его условия покаяния к спасению, то мы останемся без награды. Истинная вера будет приносить благочестивые плоды.
Когда Иисус исцелил одержимого юношу, отец, на слова Иисуса, взмолился к Нему со слезами: "Верю Господи; помоги моему неверию" (Марк.9:24). Пусть это будет криком и нашей души.
Текст урока
Деяния 8:26 А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста.
27 Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения,
28 возвращался и, сидя на колеснице своей, читал пророка Исаию.
29 Дух сказал Филиппу: подойди и пристань к сей колеснице.
30 Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь?
31 Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним.
32 А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих.
33 В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его.
34 Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом?
35 Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе.
36 Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься?
37 Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий.
38 И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его.
39 Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь.
Римлянам 10:9 Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься,
10 потому что сердцем веруют к праведности, а устами исповедуют ко спасению.
11 Ибо Писание говорит: всякий, верующий в Него, не постыдится.
12 Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его.
13 Ибо всякий, кто призовет имя Господне, спасется.
Примеры
Библия называет Ноя проповедником праведности. Он поверил Богу, и это было спасением ему и его семье. Не смотря на мнение окружающих людей, и вероятно, постоянно слыша насмешки, он начал строить ковчег. Совершилось Божье время, был завершен ковчег, но никто, кроме семьи Ноя, так и не уверовал. В конце концов, они вошли в ковчег, и дверь была закрыта. Где бы в тот день оказались мы - в ковчеге или вне его? Последствия нашего выбора верить или не верить очень значительны, они также очень отличаются друг от друга. Общественное мнение и низкий уровень моральных стандартов в обществе может охлаждать христиан. Потоп служит ясным и ужасным напоминанием людям всех времен о том, что необходимо внимать Божьим предупреждениям о грядущем суде.
Иона был пророком, которого Бог послал в город Ниневию. Бог провозгласил на этот город суд, но Он воспользовался Ионой, чтобы предложить людям возможность покаяться. Не смотря на отсутствие в Ионе горячего желания исполнить Божье повеление, люди, тем не менее, услышали Его послание. Народ Ниневии избрал поверить и покаяться, и поэтому Бог отменил Свой суд. Он пощадил город и всех его жителей. Их покаяние было искренним, и Бог почтил это.
Божий суд за грех этого мира не отличается от Его суда на Ниневию, за исключением того, что мы не знаем его времени. В состоянии ли мы воспринять вечные последствия того, чтобы не верить ко спасению? "Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Иоан.3:18).
Вопросы
1. Что включает в себя призвание Господнего имени?
2. Каким образом мы можем усложнить путь спасения?
3. Можем ли мы верить своим сердцем и в то же время не найти облегчения своего бремени?
4. Является ли крещение заповедью, или это то, что мы принимаем по своему усмотрению?
Для ежедневного чтения
Пн. - Все возможно - Марк.9:14-29
Вт. - Почти убежден - Деян.26:24-29
Ср. - Не бойся, только веруй - Марк.5:35-42
Чт. - Скептик - Иоан.1:43-51
Пт. - Великие дела невозможны - Матф.13:53-58
Сб. - Последствия этого вечны - Макр.16:16, Иоан.5:24-29
Вс. - Спасительная вера - Иоан.11:20-27

Новая жизнь во Христе

Текст урока: Деяния 26:9-20; 2Коринфянам 5:17-18
Параллельные места Писания: Деяния 9:1-31; Филиппийцам 3:3-14
Ключевой стих: Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, Банею возрождения и обновления Святым Духом (Тит.3:5)
Введение
Новая жизнь во Христе производит большую перемену в человеке. Ее видят и чувствуют окружающие, особенно те, кто лично знал измененного человека. Это радостная жизнь, которую замечают люди. Это часто привлекает искренних людей с открытыми сердцами.
Эта перемена в человеке является не просто преобразованием в жизни, которого человек достиг, приложив свои собственные силы. Это результат ответа на Божий призыв к покаянию и покорение Его воле. Благодаря этому происходит рождение свыше и перемена сердца.
Текст урока
Деяния 26:9 Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея.
10 Это я и делал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос;
11 и по всем синагогам я многократно мучил их и принуждал хулить Иисуса и, в чрезмерной против них ярости, преследовал даже и в чужих городах.
12 Для сего, идя в Дамаск со властью и поручением от первосвященников,
13 среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною.
14 Все мы упали на землю, и я услышал голос, говоривший мне на еврейском языке: Савл, Савл! что ты гонишь Меня? Трудно тебе идти против рожна.
15 Я сказал: кто Ты, Господи? Он сказал: "Я Иисус, Которого ты гонишь.
16 Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе,
17 избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя
18 открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными".
19 Поэтому, царь Агриппа, я не воспротивился небесному видению,
20 но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния.
2Коринфянам 5:17 Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое.
18 Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения.
Практические истины на сегодня
Когда сатана видит, что он не смог удержать человека во грехе, то он удваивает свои силы, чтобы помешать духовному росту и счастливой христианской жизни (Лук.11:24-26). Но с помощью Бога можно удерживать крепкую защиту. Нам необходима ежедневная молитва. Очень важным является чтение Библии, после чего полезно поразмыслить над прочитанным. Не так важно, сколько прочитано из Библии, а сколько понято из прочитанного. Важно искать руководства Святого Духа в этом, а также просить Его открыть значение Слова, чтобы наше понимание было просветлено.
Сегодня доступно много литературы. Часть ее познавательна и полезна, большая же часть - нет. Мы должны быть очень осторожны в отношении того, чему мы позволяем проникнуть в свои дома. Пусть же сердце наполняется тем, что полезно, духовно и наставительно.
Необходимо ясно преподавать учение об истинной Церкви, чтобы формировались твердые убеждения. Обольстительные духи действуют очень усердно в этой области сегодня. Понимание учений Слова способствует единству, миру и крепости церкви.
Пусть же вы, молодые члены, присоединенные к Церкви через покаяние, обращение и крещение, продолжаете вашу новую жизнь во Христе. Часто молитесь и проводите время в чтении Библии и размышлении над ней, следуя руководствам Святого Духа. Это ваши золотые года, когда вы можете приготовиться к тому, к чему Господь побудит вас в будущем. Будьте верны в малом, которое Господь просит делать. Будьте послушны дома, верны Богу и церкви. По мере того, как вы будете возрастать в благодати и ответственности, вы увидите, что это дополняет ваш мир и счастье. Когда сатана увидит, что вы процветаете, он придет к вам с испытаниями и искушениями. Стойте твердо на скале Христе Иисусе. У нас есть обетование достаточной благодати.
Вопросы
1. Каковы некоторые признаки неверно направленной ревности о Боге и царстве?
2. Как можно поддерживать воодушевление и правильное направление по мере того, как мы продолжаем жить в новой жизни?
3. В Филиппийцам 3:14 Павел говорит: "Стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе". Возможно ли достичь цели в этой жизни?
Для ежедневного чтения
Пн. - Послушание - 1Цар.3:10, 16-19
Вт. - Продолжение пути в радости - Деян.8:36-39
Ср. - Жить во Христе - Фил.1:20-30
Чт. - Никто не должен быть праздным - Матф.20:1-7
Пт. - Читайте Библию - 1Тим.4:12-16
Сб. - Христос дает силу - Фил.4:8-13
Вс. - Вы будете свидетелями - Деян.1:7-8

Евангелие для всех народов

Текст урока: Деяния 10:9-16, 30-35, 44
Параллельные места Писания: Деяния 10; Римлянам 11:13-36
Ключевой стих: После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих (Откр.7:9)
Введение
В ключевом стихе нарисована прекрасная картина того, как множество святых стоят вместе и хвалят Бога. Расовых предрассудков, которые беспокоят нас здесь на земле, на небесах уже не будет. На небесах будут те, кто прошел великую скорбь и омыл свои одежды в крови Агнца. Скорее всего именно такое множество разных народов увидел Исаия, когда пророчествовал о Божьем царстве: "и потекут к ней все народы" (Иса.2:2). В эти последние дни мы должны сохранять ясное видение того, что Евангелие для всех народов. Если мы хотим достигать души людей, тогда мы должны иметь Божью любовь и готовность жертвовать собой. Пусть изучение этого урока обновит в наших сердцах любовь и готовность.
Текст урока
Деяния 10:9 На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться.
10 И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление
11 и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю;
12 в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные.
13 И был глас к нему: встань, Петр, заколи и ешь.
14 Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого.
15 Тогда в другой раз был глас к нему: что Бог очистил, того ты не почитай нечистым.
16 Это было трижды; и сосуд опять поднялся на небо.
30 Корнилий сказал: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своем доме, и вот, стал предо мною муж в светлой одежде,
31 и говорит: Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом.
32 Итак пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придет и скажет тебе.
33 Тотчас послал я к тебе, и ты хорошо сделал, что пришел. Теперь все мы предстоим пред Богом, чтобы выслушать все, что повелено тебе от Бога.
34 Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен,
35 но во всяком народе боящийся Его и поступающий по правде приятен Ему.
44 Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово.
Практические истины на сегодня
Когда мы думаем о том, что Евангелие для всех народов, думаем ли мы о тех странах, где люди говорят на других языках? Думаем ли мы о тех людях, которые живут в нашей местности? Когда мы думаем о евангелизации, мы можем быть склонны начинать относить людей к различным группам. Мы считаем, что некоторые группы почти не достойны того, чтобы нести им Евангелие, так как они, вероятно, все равно не примут наше послание. Кто-то может поддать сомнению необходимость посещения тюрем. Кто-то может задумываться, мудро ли иметь миссию в большом городе. Кому-то легче рассказать о спасении незнакомцу, чем своему соседу.
Мы должны сторониться лицеприятия в распространении Евангелия. Иисус и апостолы оставили нам ясный пример. Они без колебаний проповедовали перед первосвященниками и царями, перед бедными и нищими. Если мы имеем истинную любовь к душам людей, мы не будем много думать об их положении в обществе, но будем заботиться о состоянии их душ.
В полотне, опускаемом с небес, находились различные животные и птицы. Это символ человечества. От хорошо одетого бизнесмена до наркомана, мы не должны никого считать недостойным нашего времени и усилий. Иисус любит всех одинаково. Как же мы можем любить меньше?
Чтобы нести Евангелие другим, мы в первую очередь должны пережить его силу в своей жизни. Мы должны испытывать воодушевление по поводу своего послания. Когда мы думаем о состоянии своего сердца до обращения, о том, что спасительная сила Иисуса сделала для нас, мы исполняемся благодарностью. Истинная благодарность будет побуждать нас делиться своим счастьем с другими. И если Бог когда-либо попросит нас пожертвовать рабочим днем, чтобы достичь кого-то, или провести несколько лет в миссии, это не будет казаться большой жертвой. Когда нами движет любовь и благодарность, мы будем жертвовать не потому, что надо, а потому что это наше желание.
Эта же самая любовь будет помогать нам принимать тех, кто недавно пришел в веру. Они могут говорить немного не то, что мы привыкли слышать, но это не будет служить препятствием к общению. Бог не ставит одного человека выше другого. Он смотрит на состояние сердца и его намерения. Братья и сестры, которые недавно обратились, привносят свежий взгляд на те вопросы, с которыми мы встречаемся. Разница в культуре и национальности является благословением, когда мы соединены в единстве Духа. Проблемы можно обсуждать с разных точек зрения, мы можем рассматривать вопросы с позиций друг друга. Каждый человек может обогатиться опытом.
У молодежи также есть важная роль. Очень многие часто замечают сознательных молодых людей. Большая часть работы церкви осуществляется молодежью. Посещение пожилых членов в домах престарелых, забота о детях-сиротах, а также другие подобные служения - это то, что делает молодежь. Пусть же Бог благословит молодых людей обновленным видением и готовностью последовать за Господом в жизни служения. Награды в этой жизни могут казаться малочисленными, но награда вечной жизни стоит всего.
По мере того, как мы видим приближение конца и готовность полей к жатве, каждый из нас должен чувствовать побуждение трудиться? Делаю ли я все, что могу? Будет ли на моей совести вина, когда я буду стоять перед престолом суда? Бог никогда не просил никого делать все, но каждый должен быть верен в своем малом труде. Никто не должен говорить: "Я ничего не могу сделать". Каждый может рассказать об Иисусе. Мы были спасены, чтобы служить. Если в наших сердцах нет этого видения, пусть же мы искренне молимся, чтобы Бог обновил его.
Вопросы
1. В чем проблема, если мне тяжело делиться благой вестью Евангелия с другими людьми?
2. Когда ведет Святой Дух, должны ли быть различия в мнениях братьев?
3. Бог нелицеприятен. Что не так, если мне тяжело относиться ко всем людям без предубеждения?
Для ежедневного чтения
Пн. - Бог призывает всех людей - Деян.17:22-31
Вт. - Все народы придут - Иса.2:1-4
Ср. - Пророчество о Евангелии для всего мира - Зах. 14:6-9
Чт. - Приглашение на великий пир - Лук.14:16-24
Пт. - Евангелие проповедано всем народам - Матф.24:3-14
Сб. - Вечное Евангелие - Откр.14:1-7
Вс. - Всеобщий призыв, мало избранных - Лук.13:23-30

Делиться с состраданием

Текст урока: Деяния 4:32-37; 11:27-30;2 Коринфянам 8:1-2, 7
Параллельные места Писания: 2 Коринфянам 8:1-12; 9:6-11
Ключевой стих: Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог (2 Коринфянам 9:7)
Введение
Человечество эгоистично по своей природе. Детство - это время, когда должно быть заложено основание для бескорыстной жизни. Родители должны учить детей делиться. Этому можно научить, но делать это с состраданием можно, только имея в себе Святого Духа. Когда мы осознаем, что истинное счастье заключается в жизни для других, наши эгоистичные устремления теряют свое значение. Когда мы живем рядом с Богом, Святой Дух вдохновляет нас, и у нас появляется желание помогать другим.
Текст урока
Деяния 4:32 У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее.
33 Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.
34 Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного
35 и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду.
36 Так Иосия, прозванный от Апостолов Варнавою, что значит -- сын утешения, левит, родом Кипрянин,
37 у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов.
11:27 В те дни пришли из Иерусалима в Антиохию пророки.
28 И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии.
29 Тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее,
30 что и сделали, послав собранное к пресвитерам через Варнаву и Савла.
2 Коринфянам 8:1 Уведомляем вас, братия, о благодати Божией, данной церквам Македонским,
2 ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия.
7 А как вы изобилуете всем: верою и словом, и познанием, и всяким усердием, и любовью вашею к нам, - так изобилуйте и сею добродетелью.
Практические истины на сегодня
Иисус сказал богатому молодому человеку: "Если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною" (Матф. 19:21). Молодой человек ушел опечаленный, потому что имел большое имение. Когда мы проявляем эгоизм в отношении своего времени и денег, мы теряем благословение, и те, кто нуждается, не получает помощи. Когда мы благодарны и ценим Божью доброту и провидение в своей жизни, мы будем готовы давать.
Все, что мы имеем, принадлежит Господу. Если мы помним об этом, это поможет нам иметь правильное видение того, как нужно использовать то, что Он дал нам. В Ветхом Завете Бог дал израильтянам указания о десятине. Некоторые десятины шли на содержание Левитов, другая часть шла сиротам, странникам и вдовам. Хотя Бог не дал нам ясных указаний на этот счет в Новом Завете, Он дает нам наставление через Своего Духа.
"В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду" (1 Кор. 16:2). Этот стих призывает нас регулярно отдавать часть своего дохода. Когда мы благодарны, мы чувствуем, что Бог благословил нас обильно. Как кажется, бездумный человек никогда не имеет достаточно и не чувствует желания делиться. Хороший домоправитель может дать и десятую часть своего дохода, и больше, по тому, как Господь побуждает его. Мы должны давать, так как Господь благословляет нас. Иногда Бог может захотеть, чтобы мы отдали прежде, веря, что Он благословит нас потом. Если мы алчны и обеспокоены только собой и приобретением большего количества вещей, мы не даем другим так, как должны, потому что в нашем сердце нет сострадания к тем, кто в нужде. Полностью ли мы покорились Богу в этой области нашей жизни?
Другой аспект необходимости давать, который нельзя недооценивать, - необходимость делиться своим временем. Часто бывает легче дать деньги для какого-то дела, чем посвятить ему часть своего времени. Когда мы посвящаем время помощи менее счастливым людям, огонь сострадания пробуждается в нас. Иногда нам нужно отложить свою работу и поделиться к кем-то своим временем. Приободрить борющуюся душу и помочь испытывающему нужду ближнему с его работой - это вещи, которые может сделать каждый. Жива ли в наших сердцах Божья любовь, которая побуждает нас делиться нашими благословениями с другими?
Помощь кому-то с материальными вещами часто открывает двери для духовной беседы. Когда спасение живо в наших сердцах, мы хотим, чтобы другие также испытывали эту радость. Святой Дух может вести нашу беседу так, чтобы нужды были восполнены, а христианская жизнь - превознесена.
Добродетель самопожертвования - это что-то, что нужно развивать в еще на раннем этапе человеческой жизни. У молодежи есть много возможностей для служения. Церковь имеет служения, которым требуются добровольцы.
У нас есть Божье наследие и самая важная его часть - спасение в наших сердцах. В Матф. 10:8 говорится: "даром получили, даром давайте". В детском доме есть ребенок, начинающий ходить, который возбужден и не может нормально спать. Он родился в трудной семье и не испытал безопасности, даваемой заботливым родителем, укладывающим его спать. Ему нужно утешение. Люди, приходящие за благотворительными обедами, одиноки и нуждаются в том, чтобы кто-то поговорил с ними. Мы можем быть готовы спеть гимны для людей в доме престарелых или больнице, но готовы ли мы также поговорить с ними? Часто они ценят наше общение так же, как и пение. Хотя добровольное служение приносит радость, наша цель - быть благословением для других. Величайшие благословения приходят, когда мы отвергаемся себя и служим тем, кто в нужде.
Нам нужно смотреть на то, каковы наши мотивы, когда мы даем. Отдельные люди иногда дают, чтобы другие видели это. Бог не может благословить даяние, которое возвышает свое "я" дающего. Некоторые люди дают из чувства долга. Возможно, Бог может использовать такой дар, но дающий теряет благословение. Мы должны давать с любовью. "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы" (1 Кор. 13:3).
Примеры
В 3-й книге Царств мы читаем об Илии и вдове. Илия встретил ее собирающей дрова, чтобы приготовить в последний раз пищу. Он попросил ее принести ему воды и хлеба. Вдова сказала, что у них осталось муки и масла еще лишь на один кусок хлеба. Илия попросил ее сделать для него опреснок, а потом для себя и своего сына. Он обещал ей, что мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю. Она послушалась Илию и увидела, что его обещание исполнилось. Когда мы с готовностью прежде всего отдаем Богу Его часть, мы можем быть уверены, что Он позаботится о нас.
Некая сестра работала в детском приюте. Казалось, что небольшая зарплата, которую она получала там, была недостаточной. Она подумала, что ей необходимо также отдавать десятину. Когда она сделала это, у нее оставалось достаточно денег для покупки всего необходимого.
Бог благословляет дающего с радостью. Если мы недодаем Богу и нам кажется трудным сводить концы с концами, нам нужно вновь дать оценку тому, как мы даем. "Давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам" (Лука 6:38).
Вопросы
1. Как можем мы быть вдохновлены на большее сострадание к другим?
2. Как нам найти равновесие в своем даянии, когда мы думаем о проблемах церкви и многих других значимых делах вокруг нас?
3. В свете Матфея 19:21, как мы продаем все и раздаем нищим?
Для ежедневного чтения
Пн. - Добрый самарянин - Лука 10:25-37
Вт. - Обличение не отданной десятины - Мал. 3:7-12
Ср. - Наказ давать бедным - Втор. 15:7-11
Чт. - Награда Руфи за сострадание - Руфь 2:1-17
Пт. - Себялюбие Лота - Быт. 13:7-13
Сб. - Золотое Правило - Лука 6:27-38
Вс. - Обетования дающим - Пр. 3:9-10, 11:24-26

Церковь на совете

Текст урока: Деяния 15:1-2, 6-12, 22, 25-31
Параллельные места Писания: Деяния 15; 1 Петра 5:5-6;1 Коринфянам 12:12-31
Ключевой стих: При недостатке попечения падает народ, а при многих советниках благоденствует (Притчи 11:14)
Введение
Возвратившись из своего миссионерского путешествия, Павел и Варнава рассказали церкви в Сирийской Антиохии о том, как Бог работал с ними, открывая дверь веры для язычников. Однако некоторые братья из Иерусалима пришли и учили, что они заблуждаются в своей проповеди. Беседы с ними не решили проблему. Такие же проблемы возникли в Иерусалиме, когда Павел и Варнава рассказали о том, с чем они столкнулись среди язычников. Секта фарисеев, которые были верующими, настаивала на том, что обращенные язычники должны быть обрезаны и должны соблюсти закон. На собрании, которое последовало за этим, было очевидно, что Бог открыл путь. После длительного обсуждения Петр и миссионеры засвидетельствовали о том, как работал Бог. Наконец Иаков предложил окончательное решение (Деяния 15:13-21).Несмотря на разногласия и споры, очевидно, что братья остались в единстве Духа и могли заключить: "Ибо угодно Святому Духу и нам" (ст. 28). Верой во Христа, главу церкви, они смогли прийти к единому решению, которое принесло утешение братьям и положило основание церквям (Деян. 16:4-5). Пусть этот урок поможет церкви решать проблемы настоящего времени.
Текст урока
Деяния 15:1 Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись.
2 Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим.
6 Апостолы и пресвитеры собрались для рассмотрения сего дела.
7 По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали;
8 и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам;
9 и не положил никакого различия между нами и ими, верою очистив сердца их.
10 Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?
11 Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они.
12 Тогда умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог через них среди язычников.
22 Тогда Апостолы и пресвитеры со всею церковью рассудили, избрав из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, именно: Иуду, прозываемого Варсавою, и Силу, мужей, начальствующих между братиями.
25 то мы, собравшись, единодушно рассудили, избрав мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом,
26 человеками, предавшими души свои за имя Господа нашего Иисуса Христа.
27 Итак мы послали Иуду и Силу, которые изъяснят вам то же и словесно.
28 Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого:
29 воздерживаться от идоложертвенного и крови, и удавленины, и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здравы".
30 Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо.
31 Они же, прочитав, возрадовались о сем наставлении.
Практические истины на сегодня
Проблема ранней церкви, заключавшаяся в желании отдельных братьев жить по закону, а не по вере, не была окончательно разрешена на первом соборе. По мере того, как меняется мода, как технологии предлагают новые устройства, как новые теории и философии предлагаются миру, церкви часто приходится оценивать их воздействие и избавляться от того эффекта, который производят эти нововведения. Иногда на общей конференции, иногда на местном уровне, в зависимости от важности вопроса, правило или указание принимается после обсуждения. Совместное обсуждение и совет братьев необходимы для единства. Однако, если мы полагаемся на соблюдение правил и установлений для своего спасения, мы по-прежнему под законом.
Когда закон был впервые дан детям Израиля, они ответили: "Все, что сказал Господь, сделаем и будем послушны" (Исх. 24:6). Сегодня, когда необходимо соблюдать дисциплину, многие скажут: "Покажите нам, что нужно делать и мы будем делать это". Закон с очевидностью показал, что собственных усилий человека для этого недостаточно. Бог есть дух, человек также духовное существо. Должно быть духовное общение с Богом, чтобы получать силу нужную для того, чтобы поступать правильно. Это делает возможным сказанное Павлом в Римлянам 8:4: "Чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу". Мы должны принимать решения с осторожностью, чтобы не преуменьшить значения решения, принятого первым собранием, о соблюдении закона.
Поиск совета полезен, но человек может столкнуться с искушением просить других принимать за него решения вместо того, чтобы искать и находить ответы самому. Иисус и апостолы оставили учение о том, что необходимо учиться и получать напрямую от Господа. "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Матф. 7:7). "Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся? И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься." (Матф. 9:14-15). См. также Иаков 1:5 и Иаков 4:3.
Богу угодно, когда человек чувствует свою нужду в Нем и обращается к Нему со своими просьбами. Христианин должен настойчиво искать прежде всего Божьей воли вместо того, чтобы сразу идти к братьям или просить совета служителей. Если он получает некоторый свет, но не уверен, правильно ли он истолковывает его, он может поделиться этим с братьями. Если их дух свидетельствует в этом же направлении, это может быть принято, как поддержка. Из-за своей похоти человек часто принимает то, что он хочет, не испытывая правильности такого решения, что, по Иакову, часто мешает свету свыше. Павел и Варнава сначала пытались разрешить разногласия в местной общине, но когда этого не произошло, они вынесли вопрос на общее собрание церкви. Это также дает нам наставление и для нашего времени. Молодые братья и сестры, серьезно обдумайте тот путь, по которому вы идете и молитесь о руководстве, чтобы избежать искушений молодости. Учитесь различать побуждения Духа. Делитесь получаемым руководством с кем-то из братьев или сестер или со своими родителями. Когда ваше руководство свидетельствует сердцу другого человека, согреваются сердца и происходит единение, которое гораздо ценнее вещей, кажущихся важными человеческому разумению. Ваше понимание того, как работает Господь, разрешая трудности, с которыми сталкивается церковь, укрепится.
Примеры
Когда церковь сталкивается с ситуацией, требующей ответа, которого у нас нет, это происходит не потому, что Господь не говорит со своими людьми. Не так давно церковь столкнулась с суровыми испытаниями. Разногласия были очевидны. Однако, когда мы смирили себя, исповедались в своих прегрешениях, и начали искать Его лица, Бог совершил великое избавление. Бог совершил то, что невозможно для человека. Как и в ранней церкви, нужно было честно, открыто поделиться своими убеждениями, не обвиняя и не осуждая других. Это возможно, только если истинно знать Господа. Могут приняться решения и проповедоваться учения, которые могут не являться первейшей волей Бога. В результате братья могут страдать. Как это может быть, когда Израиль просил о царе (1 Царств 8), "И Он исполнил прошение их, но послал язву на души их" (Пс. 106:15).
Оставаясь в единстве Духа, Божьи люди могут найти путь, который ведет к преодолению проблем. На первой церковной конференции в Иерусалиме обсуждение было столь серьезным, что доктрина о спасении верой подвергалась сомнению, и братьям нужно было прийти к правильному решению. Решения, которые приносят утешение верующим и основывают церкви, являются благословением и сегодня.
Вопросы
1. Как ошибочное учение должно быть исправлено в общине?
2. Приемлемо ли в каком-то случае не соглашаться с решением церковного совета?
3. Что важнее - поддерживать единство Духа или быть уверенными в том, что ошибки исправлены? (Еф. 4:3-13).
Для ежедневного чтения
Пн. - Подчиняясь друг другу - 1Петр.5:5-6
Вт. - Советоваться без Господа - Иис.Нав. 9:3-16
Ср. - Неравное ярмо - 2 Пар. 18:3-17
Чт. - Совет перед Божьим престолом - 2 Пар. 18:18-34
Пт. - Убедительный совет - Деян. 11:1-18
Сб. - Основа для доброго совета - 1 Кор. 14:28-40
Вс. - Нужда всех членов - 1 Кор. 12:12-31

Преодолеть разочарование

Текст урока: 1 Царств 19:3-14, 18
Параллельные места в Писании: Числа 11:10-15; Иов 10:1-15, Псалмы 30
Ключевой стих: Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего (Псалмы 41:6).
Введение
Разочарования приходят, когда люди, вещи или события не оправдывают наших ожиданий. Это обычное переживание для большинства людей. Мы можем либо позволить разочарованиям сделать нас несчастными и печальными, либо мы можем смотреть сквозь них на более светлый завтрашний день по Божьей благодати. Выбор - за нами.
Текст урока
3 Царств 19:3 Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее, и оставил отрока своего там.
4 А сам отошел в пустыню на день пути и, придя, сел под можжевеловым кустом, и просил смерти себе и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих.
5 И лег и заснул под можжевеловым кустом. И вот, Ангел коснулся его и сказал ему: встань, ешь [и пей].
6 И взглянул Илия, и вот, у изголовья его печеная лепешка и кувшин воды. Он поел и напился и опять заснул.
7 И возвратился Ангел Господень во второй раз, коснулся его и сказал: встань, ешь [и пей], ибо дальняя дорога пред тобою.
8 И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и сорок ночей до горы Божией Хорива.
9 И вошел он там в пещеру и ночевал в ней. И вот, было к нему слово Господне, и сказал ему Господь: что ты здесь, Илия?
10 Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили Твои жертвенники и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтобы отнять ее.
11 И сказал: выйди и стань на горе пред лицем Господним, и вот, Господь пройдет, и большой и сильный ветер, раздирающий горы и сокрушающий скалы пред Господом, но не в ветре Господь; после ветра землетрясение, но не в землетрясении Господь;
12 после землетрясения огонь, но не в огне Господь; после огня веяние тихого ветра, [и там Господь].
13 Услышав сие, Илия закрыл лице свое милотью своею, и вышел, и стал у входа в пещеру. И был к нему голос и сказал ему: что ты здесь, Илия?
14 Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили жертвенники Твои и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтоб отнять ее.
18 Впрочем, Я оставил между Израильтянами семь тысяч [мужей]; всех сих колени не преклонялись пред Ваалом, и всех сих уста не лобызали его.
Практические истины на сегодня
Жизнь имеет много разочарований. Будучи детьми, мы испытывали разочарования "изменения планов" из-за обстоятельств, находившихся вне нашего контроля. В молодости и в зрелые годы нам по прежнему противостоят ситуации и обстоятельства, которые создают почву для разочарования.
Каждый из нас испытывал разочарование от предательства друга, потери ожидаемого дохода, чрезвычайных погодных условий, чувства неприятия в семье или общине, болезни супруга или ребенка, капризов детей или своей собственной неспособности что-то сделать. Реальны ли эти разочарования или вымышлены, их необходимо преодолевать так, чтобы это восхваляло и прославляло Бога , а не нас самих.
Движение вниз, являющееся результатом того, что ситуации разочарования не преодолеваются, привело многих людей к упадку духа, сомнению, депрессии, и в конце концов, к отвержению Бога и Его путей.
Ситуации разочарования редко исправляются длительным, скучным анализом. В такие времена, дьявол постарается сделать все, чтобы мы сбились с пути, ведущего к настоящему решению проблемы. В конце концов, у него тоже есть для нас план и разочарования в христианской жизни, безусловно, могут использоваться для его выгоды. Люди, разочаровавшиеся в жизни, ищут выхода. Если они не хотят получить совет, вскоре они могут быть ввергнуты дьяволом в водоворот, который двигая человека вниз, ведет лишь к еще большим разочарованиям. Некоторые пути выхода, к которым прибегают люди, выражаются в чревоугодии, чрезмерной активности, затворничестве и нездоровых мыслях и чтении.
Где-то посреди этого вихря наши братья и семья могут заметить перемену и прийти к нам на помощь. В такие тревожные времена сатана скажет, что никто не понимает нас и никто не может помочь нам. Когда братья пытаются помочь и мы не принимаем их помощь, в действительности мы становимся непокорными Богу и помощь проходит мимо нас. Сатана говорит: "Посмотри, даже церковь не может помочь, так что это бесполезно". В такое время мирская мудрость и ее психологи и психиатры становятся более привлекательными, чем Божьи дети. "Что ты здесь?" - этот вопрос может найти хорошее применение в это время. Нам нужно распознать это, как один из приемов сатаны и изменить свой путь, а не продолжать опускаться все ниже.
Депрессия может стать результатом восстания против обстоятельств жизни или глубоких разочарований или обид, которые не были заглажены. Божья благодать доступна, чтобы мы не попадали в сети сатаны, а, напротив, преодолевали свои сомнения, страхи, и разочарования по-христиански последовательно. Слова гимна дают руководство: "Бог планирует самое лучшее, Он заботится обо мне, Я вижу его любовь во всем... Я безопасен с Тем, Кто знает все". Успешное преодоление разочарования способствует духовному росту, который редко приносит время избытка и процветания.
Когда Христос пребывает в нас, у Него есть путь для каждого человека, который в конечном итоге приведет на небо. Апостол Павел пишет в Римлянам 8:38-39: "Ибо я уверен, что ни смерть, ни жизнь... не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.". Если бы мы могли объять Божий разум, мы бы осознали, что многие разочарования в нашей жизни были исправлениями нашего пути, которые по мере нашего движения по жизни, делал Бог. Христианин будет возрастать в духовной зрелости, когда он придет к пониманию этого.
Полезно делиться чувством разочарования с братьями-Христианами. Надежды и мечты, неудачи и потери являются значительной частью жизни каждого человека. Если мы делимся ими, это помогает нам носить бремена друг друга (Гал. 6:2). Открытость и честное общение помогают нам определить Божью волю, чтобы мы могли сказать: "Да будет воля Твоя".
Иногда мы испытываем разочарования, потому что наши ожидания слишком велики. Когда друзья, члены семьи или братья из церкви не оправдывают наших ожиданий, побуждает ли нас любовь в наших сердцах не замечать этого и прощать? Принятие разочарования, как части очищающего огня, позволит достигать победы более легко. Будем же молиться о благодати и мудрости, чтобы мудро справляться с трудностями и разочарованиями, с которыми мы сталкиваемся.
Пример
История Иосифа и Его братьев хорошо иллюстрирует то, как нужно справляться с разочарованиями.
Когда Иосиф был продан своими братьями, великое разочарование и сердечная боль посетили его и его отца, который заключил, что он умер. После прошествия в доме Потифара, в котором Иосиф был невиновен, он был посажен в темницу. Однако Библия говорит: "Господь был с Иосифом, и во всем, что он делал, Господь давал успех" (Быт. 39:23).
После того как Иосиф был заключен в темницу, Фараон призвал его, чтобы истолковать некоторые сны. Свидетельством царя Иосифу было: "Так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты; 0 ты будешь над домом моим, и твоего слова держаться будет весь народ мой... вот, я поставляю тебя над всею землею Египетскою." (Быт. 41:39-41).
Если бы Иосиф был обескуражен из-за разочарований, история вряд ли упоминала его имя. Но Иосиф позволил Богу использовать свою жизнь для особой цели. Когда Иосиф рассказал своим братьям, кто он, он засвидетельствовал: "Бог послал меня перед вами для сохранения вашей жизни".
Многие люди сегодня сталкиваются с трудностями в жизни, путешествуя по бурным, неизведанным ее водам. Если мы следуем за Христом, как за путеводной звездой и внимаем Божьему Слову, имея его своим компасом, мы пройдем сквозь штормы и войдем на небо, где навечно освободимся от разочарований.
Вопросы
1) Какова наша ответственность по отношению к брату, который находится в угнетенном состоянии?
2) Каковы опасности поиска помощи у мирских советчиков, когда мы охвачены разочарованиями?
3) Может ли человек с тайными, незажившими душевными ранами, пребывающий в глубоком разочаровании, успешно продолжать свою христианскую жизнь, или на это должен быть пролит свет?
4) Насколько мы осведомлены о разочарованиях или упадке духа своих братьев?
Для ежедневного чтения
Пн. - Начало разочарования - Быт. 3:6
Вт. - Господь был с Иосифом - Быт. 39:20-23
Ср. - Царь Давид скорбит - 2 Царств. 18:32-19:4
Чт. - Помощь в трудное время - Пс. 26
Пт. - Оставаясь сосредоточенными на Боге - 2 Петра 3:9-14
Сб. - Величайшее разочарование - Матф. 25:41-46
Вс. - Конец разочарованиям - Матф. 25:31-40

Не пожелай

Текст урока: 3 Царств 21:1-7, 15:20
Параллельные места Писания: 3 Царств 15:27; Притчи 15:27; 1 Тимофею 6:3-10
Ключевой стих: Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя (Евреям 13:5).
Введение
В Колоссянам 3:5 Библия говорит: "Итак, умертвите земные члены ваши... и любостяжание, которое есть идолослужение". Иисус сказал: "смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения" (Лука 12:15).
Свободны ли вы от любостяжания, или алчности? Мы творения, имеющие право выбора и много желаний. Осознаете ли вы свои недопустимые желания? Как скоро стремление к получению материальных вещей заражается алчностью? Наше осквернение больше, чем мы считаем? Алчный человек не спасется (Еф. 5:5). Алчность - это в ложном направлении направленная любовь, называемая похотью. "Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай" (Рим. 7:7) Этот грех можно победить, если мы позволим Божьему Духу контролировать нашу жизнь.
Текст урока
3-я Царств 21:1 И было после сих происшествий: у Навуфея Изреелитянина в Изреели был виноградник подле дворца Ахава, царя Самарийского.
2 И сказал Ахав Навуфею, говоря: отдай мне свой виноградник; из него будет у меня овощной сад, ибо он близко к моему дому; а вместо него я дам тебе виноградник лучше этого, или, если угодно тебе, дам тебе серебра, сколько он стоит.
3 Но Навуфей сказал Ахаву: сохрани меня Господь, чтоб я отдал тебе наследство отцов моих!
4 И пришел Ахав домой встревоженный и огорченный тем словом, которое сказал ему Навуфей Изреелитянин, говоря: не отдам тебе наследства отцов моих. И [в смущенном духе] лег на постель свою, и отворотил лице свое, и хлеба не ел.
5 И вошла к нему жена его Иезавель и сказала ему: отчего встревожен дух твой, что ты и хлеба не ешь?
6 Он сказал ей: когда я стал говорить Навуфею Изреелитянину и сказал ему: "отдай мне виноградник твой за серебро, или, если хочешь, я дам тебе другой виноградник вместо него", тогда он сказал: "не отдам тебе виноградника моего, [наследства отцов моих]".
7 И сказала ему Иезавель, жена его: что за царство было бы в Израиле, если бы ты так поступал? встань, ешь хлеб и будь спокоен; я доставлю тебе виноградник Навуфея Изреелитянина.
15 Услышав, что Навуфей побит камнями и умер, Иезавель сказала Ахаву: встань, возьми во владение виноградник Навуфея Изреелитянина, который не хотел отдать тебе за серебро; ибо Навуфея нет в живых, он умер.
16 Когда услышал Ахав, что Навуфей [Изреелитянин] был убит, [разодрал одежды свои и надел на себя вретище, а потом] встал Ахав, чтобы пойти в виноградник Навуфея Изреелитянина и взять его во владение.
17 И было слово Господне к Илии Фесвитянину:
18 встань, пойди навстречу Ахаву, царю Израильскому, который в Самарии, вот, он теперь в винограднике Навуфея, куда пришел, чтобы взять его во владение;
19 и скажи ему: "так говорит Господь: ты убил, и еще вступаешь в наследство?" и скажи ему: "так говорит Господь: на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь".
20 И сказал Ахав Илии: нашел ты меня, враг мой! Он сказал: нашел, ибо ты предался тому, чтобы делать неугодное пред очами Господа [и раздражать Его].
Практические истины на сегодня
Рассказ о царе Ахаве, Иезавели и Навуфее изображает дух алчности в его наиболее ужасной форме. Многие люди сегодня демонстрируют тот же самый дух.
Как мы относимся к алчности? Остерегаемся ли мы алчности так же, как безнравственности? Легко поверить, что желание заполучить то, что принадлежит другому, есть алчность. Однако не является ли началом алчности желание своего собственного пути? Эта позиция самодостаточности имеет далеко идущие последствия и подготавливает почву для алчности.
Иисус сказал: "Ибо извнутрь, из сердца человеческого, исходят злые помыслы ... лихоимство" Марк 7:21-22. Плотская природа человека всегда желает чего-то, чего она не имеет, и хочет быть чем-то, чем она не является. Эта природа должна быть распята. Алчность развивается и приведет к катастрофическим результатам, если не обуздать ее. Многие люди продали свою душу дьяволу, из-за грешных, алчных желаний. Похотливые желания заставляют людей оскверняться духовно и телесно. Другие любят деньги и наживу. Они становятся бесчестными в своих делах и прибегают к обману и даже убийству, когда ими движет ненасытное желание власти и положения.
Алчность часто начинается незаметно. Исав восхотел пищи и продал свое первородство за чечевичную похлебку. Когда позднее он захотел возвратить его, он был горько разочарован. "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1 Тимофею 6:10).
Исторически Божий народ боялся богатства. Сегодня кажется, что сложно довольствоваться лишь предметами первой необходимости (1 Тим. 6:8), и человек легко находит множество возможностей и открытых дверей для финансового обогащения. Чтобы испытать наши сердца, требуется праведная мудрость.
Царь Ахав не принимал "нет" в качестве ответа. Как отвечаем мы, когда Бог говорит "нет" некоторым из наших желаний или амбиций? Можем ли мы принять его смиренно или продолжаем настаивать на своем? Позволяют ли молодые люди Богу вести их в выборе спутника жизни, чтобы они не осквернялись ухаживанием и неправильным выбором? Желание чего-то греховного и усилие, делаемое для того, чтобы получить это, - есть работа духа алчности. В некоторых случаях желание может быть допустимым, но погоня за его исполнением становится грехом.
Алчность упоминается среди других смертных грехов в 1 Коринфянам 6:10. Она приносит смерть духовной жизни и вытесняет Бога с принадлежащего Ему по праву трона в сердце человека. Вот почему Библия называет ее идолопоклонством, и она открывается в нашей жизни нашими словами и поступками. Когда мы думаем, что мы всего лишь немного материалистичны или слишком заняты, алчность уже влияет на нашу жизнь.
Бог верен. Если мы оскверняемся, Он предупреждает нас об опасности через Своего Святого Духа. Те, кто способен внимать Ему и следовать услышанному, услышат Его и сделают необходимые исправления. В неспособных к научению, дух алчности укоренится еще глубже. Для избавления необходимо пройти через покаяние. Прискорбно, но некоторые никогда так и не принимают Божьей благодати, чтобы победить алчность в своей жизни. Они выпадают из Божьей благодати, обижаются, когда церковь наказывает их, и никогда не возвращаются назад к братьям.
Наш ключевой стих наставляет нас о том, что образ нашей жизни должен не оставлять места для алчности. Будем же готовы поставить себя перед светочем Божьего Слова и покаемся в том, чего нам недостает. Наша жизнь будет благословенной, пока мы пребываем в Божьей воле. Живя в Его воле мы свободны от уз греха и свободны прожить свою жизнь для Божьей славы и славы Его церкви.
Вопросы
1) Можно ли алчность легко различить алчность в жизни человека?
2) Обсудите: Довольство основано на искренней вере в Божье провидение.
3 ) Может ли христианин быть богатым и оставаться свободным от алчности?
Для ежедневного чтения
Пн. - Помнить о земных вещах - Быт. 13:5-13
Вт. - Глупый богач - Лука 12:13-21
Ср. - Суд над алчностью - Иис. Нав. 7:16-26
Чт. - Принять недозволенный дар - 4 Царств. 5:20-27
Пт. - Неуместная любовь - Матф. 19:16-22
Сб. - Неправедное сердце - Деян. 8:18-24
Вс. - Путь к довольству - Лука 12:22-31

Ответить на призвание к служению

Текст урока: 3 Царств 19:19-21; 4 Царств 2:1-2, 7-14
Параллельные места Писания: 4 Царств 2:1-18; Матфея 4:18-22; Деяния 13:1-5
Ключевой стих: И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня (Исаия 6:8).
Введение
Когда Бог спас нас от наших грехов и даровал нам мир, наша жизнь преобразилась. Вещи, которые были важными до того, как мы были спасены, тали менее важными после того, как мы обрели спасение. Другие вещи, которые раньше мы считали незначительными в повседневной жизни, стали важнейшими звеньями, поддерживающими наше хождение с Господом.
Наше отношение к другим также преобразилось. Вместо того, чтобы концентрироваться на себе и небольшом, близком круге людей, мы стали живо интересоваться каждым человеком вокруг нас и сопереживать из нуждам. Мы познали величие Божьего провидения в нашей жизни. Дар любви Святого Духа был причиной этой перемены.
Эта любовь есть движущая сила для всякого положительного ответа на призвание к служению. Всякое эгоистичное или честолюбивое побуждение повлияет отрицательно на нашу духовную жизнь.
Текст урока
3-я Царств 19:19 И пошел он оттуда, и нашел Елисея, сына Сафатова, когда он орал; двенадцать пар [волов] было у него, и сам он был при двенадцатой. Илия, проходя мимо него, бросил на него милоть свою.
20 И оставил [Елисей] волов, и побежал за Илиею, и сказал: позволь мне поцеловать отца моего и мать мою, и я пойду за тобою. Он сказал ему: пойди и приходи назад, ибо что сделал я тебе?
21 Он, отойдя от него, взял пару волов и заколол их и, зажегши плуг волов, изжарил мясо их, и роздал людям, и они ели. А сам встал и пошел за Илиею, и стал служить ему.
4-я Царств 2:1 В то время, как Господь восхотел вознести Илию в вихре на небо, шел Илия с Елисеем из Галгала.
2 И сказал Илия Елисею: останься здесь, ибо Господь посылает меня в Вефиль. Но Елисей сказал: жив Господь и жива душа твоя! не оставлю тебя. И пошли они в Вефиль.
7 Пятьдесят человек из сынов пророческих пошли и стали вдали напротив их, а они оба стояли у Иордана.
8 И взял Илия милоть свою, и свернул, и ударил ею по воде, и расступилась она туда и сюда, и перешли оба посуху.
9 Когда они перешли, Илия сказал Елисею: проси, что сделать тебе, прежде нежели я буду взят от тебя. И сказал Елисей: дух, который в тебе, пусть будет на мне вдвойне.
10 И сказал он: трудного ты просишь. Если увидишь, как я буду взят от тебя, то будет тебе так, а если не увидишь, не будет.
11 Когда они шли и дорогою разговаривали, вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понесся Илия в вихре на небо.
12 Елисей же смотрел и воскликнул: отец мой, отец мой, колесница Израиля и конница его! И не видел его более. И схватил он одежды свои и разодрал их на две части.
13 И поднял милоть Илии, упавшую с него, и пошел назад, и стал на берегу Иордана;
14 и взял милоть Илии, упавшую с него, и ударил ею по воде, и сказал: где Господь, Бог Илии, - Он Самый? И ударил по воде, и она расступилась туда и сюда, и перешел Елисей.
Практические истины на сегодня
Призвание к служению может прийти через просьбу или представившуюся возможность. Быстрый ответ на призвание к служению служит доказательством нашей преданности Богу. Когда мы сопротивляемся ему, часто это происходит, потому что мы не осознаем, кому мы обязаны своей жизнью, временем и тем, чем владеем. Мы Божьи творения и поэтому не принадлежим себе. Если мы пытаемся защитить свою жизнь, отказываясь отдавать свое, мы лишаем себя того, что пытаемся защитить (Матф. 10:39). Вера, что о чем бы Бог не попросил нас, является для нас наилучшим, и добровольная покорность Богу, приводит к невыразимой радости (1 Петра 1:8).
Вера в материальные вещи этого мира препятствует нашему служению. Наша вера в Бога возрастает, когда мы испытываем Его заботу и защиту и следуем за Ним в том, о чем Он просит нас. Эта возрастающая вера улучшает наше общение с Богом. Когда наше общение с Богом не имеет помех, мы Готовы подчиняться Его указаниям и принимать обязанности служения.
Когда мы смотрим на других Божьих слуг, мы можем позавидовать областям их служения или образу их служения. Если их служение более эффективно, возможно они проявляют большее самоотречение и смирение в их хождении с Богом (1 Петра 5:5). "Я" не имеет места во вкладе, делаемом слугой.
Божья спасительная сила пришла только после того, как мы полностью подчинились Ему. То полное подчинение нашей воли и стремлений возросло до призвания к служению. Эта перемена, возможно, не была заметна сразу, но становилась все более очевидной по мере того, как мы оглядывались назад в прошлое.
Служение есть для каждого человека, независимо от возраста, положения, талантов или обстоятельств. Божьи слуги, которые готовы слушать, заботиться, делиться и отдавать себя, требуются всегда. Бог сотворил нас так, чтобы мы могли исполнять работу, которую Он имеет для нас. Он создал нас с уникальным набором талантов, соответственных нашему служению Ему. Тормозящие нас слабости могут быть обращены в силу, если позволить Богу очищать и освящать. Мы никогда не должны умалять Бога, думая, что данная Им работа, не важна или недостойна наших самых больших усилий. С другой стороны, превозноситься, когда Бог просит нас работать, занимая более высокое положение, - не меньшая ловушка для нас.
Вопросы
1) Должны ли мы распознать конкретную область служения, к которому Бог призвал нас?
2) Каковы некоторые из важных областей служения, которые часто остаются незамеченными?
3) Требуется от одних людей большее служение, чем от других?
4) После того, как первый призыв к служению отвергнут, продолжает ли Бог призывать нас?
Для ежедневного чтения
Пн. - Созданный для служения Богу - Пс. 138:11-18
Вт. - Служить с радостью - Пс. 99
Ср. - Требуется полная преданность - Матф. 10:32-42
Чт. - Бог избавляет Своих слуг - Дан. 6:15-23
Пт. - Награды служения - Мал. 3:10, Лука 6:38
Сб. - Требуется искренность - Втор. 10:11-15
Вс. - Христос, великий пример - Иоанн 13:12-17

Трагические результаты потворства своим желаниям

Текст урока: 3 Царств 11:1-13
Параллельные места в Писании: Екклесиаст 2:1-11; Амос 6:1-8; Лука 12:15-21; 1 Тимофею 6:6-10
Ключевой стих: Но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти (Римлянам 13:14).
Введение
Годы царствования Соломона изменили не только характер его правления, но и идеалы и поведение самого царя. К концу жизни он утратил свой скромный и смиренный дух и стал тщеславным, высокомерным и деспотичным. Возможно, богатство и роскошь сделали его своим рабом и он стал беспокойным и неудовлетворенным. Катастрофические результаты потворства своим желаниям очевидны в жизни Соломона.
Трагическое падение Соломона является ясным предостережением против роскоши, самодовольства и компромиссов. Сатана с легкостью подрывает положение тех, кто верит, что они сильны, будучи непокорными Господу.
Текст урока
3 Царств 11:1 И полюбил царь Соломон многих чужестранных женщин, кроме дочери фараоновой, Моавитянок, Аммонитянок, Идумеянок, Сидонянок, Хеттеянок,
2 из тех народов, о которых Господь сказал сынам Израилевым: "не входите к ним, и они пусть не входят к вам, чтобы они не склонили сердца вашего к своим богам"; к ним прилепился Соломон любовью.
3 И было у него семьсот жен и триста наложниц; и развратили жены его сердце его.
4 Во время старости Соломона жены его склонили сердце его к иным богам, и сердце его не было вполне предано Господу Богу своему, как сердце Давида, отца его.
5 И стал Соломон служить Астарте, божеству Сидонскому, и Милхому, мерзости Аммонитской.
6 И делал Соломон неугодное пред очами Господа и не вполне последовал Господу, как Давид, отец его.
7 Тогда построил Соломон капище Хамосу, мерзости Моавитской, на горе, которая пред Иерусалимом, и Молоху, мерзости Аммонитской.
8 Так сделал он для всех своих чужестранных жен, которые кадили и приносили жертвы своим богам.
9 И разгневался Господь на Соломона за то, что он уклонил сердце свое от Господа Бога Израилева, Который два раза являлся ему
10 и заповедал ему, чтобы он не следовал иным богам; но он не исполнил того, что заповедал ему Господь [Бог].
11 И сказал Господь Соломону: за то, что так у тебя делается, и ты не сохранил завета Моего и уставов Моих, которые Я заповедал тебе, Я отторгну от тебя царство и отдам его рабу твоему;
12 но во дни твои Я не сделаю сего ради Давида, отца твоего; из руки сына твоего исторгну его;
13 и не все царство исторгну; одно колено дам сыну твоему ради Давида, раба Моего, и ради Иерусалима, который Я избрал.
Практические истины на сегодня
История царя Соломона впечатляюща. Мы можем узнать многое, размышляя о духовном росте и падении, явно просматривающихся в его жизни. Наша плоть склонна ко злу и постоянно стремится к запретным вещам. Иисус учил, что если мы последуем за Ним, нам нужно отвернуться себя, взять свой крест и следовать за Ним в покорности.
Крайне важно, чтобы христианин был исполнен Святого Духа. Когда христианин полностью вверяет и подчиняет себя Богу, он всецело полагается и доверяет Создателю и это позволяет Господу полностью контролировать его жизнь. Духовная проницательность, способность распознавать похоть и желание нашей плоти также очень важны.
Сердце Соломона медленно отворачивалось от истины. Мы можем подумать, что можем дать немного места плоти и мы можем столкнуться с искушением предаться каким-то вещам, которые угождают нашим эгоистичным желаниям. Если мы не внемлем внутренним побуждениям Святого Духа, это приведет к общему и постепенному упадку наших духовных отношений с Богом.
Мы живем во время изобилия и имеем в своем распоряжении много вещей, приносящих удовольствие и делающих жизнь удобной. Тогда как многие из этих вещ ей не злы сами по себе, они могут удовлетворять наше "я" множеством незаметных способов. Захватывающие электронные игры, взывающие к грешной природе, доступны нашим детям. Есть много мест и много вещей, которые угождают плоти. Мы можем для развлечения с легкостью путешествовать к различным зрелищам и с различными целями. Активный поиск удовольствий, походы в рестораны, чрезмерно активное общение могут стать частью христианской жизни. Хотя человек может не совершать ничего, что само по себе греховно, он может жить жизнью, которая сосредоточена вокруг него и удовлетворяет похоти и желаниям его плоти. Это большая угроза духовности, приводящая к душевной бедности, и которая может вызвать духовную гибель.
Что символизируют слова "чужестранные женщины"? Не возможно ли, что мы "женимся" на похоти, мирских вещах и гордыне? Мы можем взять все это к себе и держать у самого сердца, не осознавая опасности и зла, которое они несут. Соломон любил язычниц и пал жертвой их идолопоклоннических порядков и образа жизни. Библия говорит, что он "прилепился к ним любовью". Есть опасность, что мы можем отойти от истины, прилепившись любовью к вещам, которые не разрешает Бог.
Номинальное христианство с готовностью выставляет себя напоказ. Есть реальная опасность того, что христианин может создавать видимость христианской жизни, не имея в сердце теплоты Святого Духа и Божьей любви. Отсутствие самоотречения и смирения порождает склонность жить формально и с готовностью взывает к плоти. Мы можем жениться на этой "чужестранке", если не будем осторожны.
Потворство своим желаниям, особенно когда человек оправдывает его, открывает дверь для еще большего количества искушений. Если человек "женат на чужестранке", он может не знать о том, в каком опасном положении он находится. Непокорность, которая вначале взрастила потворство своим желаниям, часто вызывает духовную слепоту. Чтобы увидеть себя такими, какие мы есть, нужна Божья благодать. Самооправдание часто указывает на заблуждение и грех.
Для ежедневного чтения
Пн. - Потворство своим желаниям - Дан. 5:1-9
Вт. - Божий суд - Дан. 5:17-31
Ср. - Сторонитесь похотей плоти - 1 Петра 2:9-16
Чт. - Бодрствуйте и молитесь - Лука 21:34-38
Пт. - Пьяница, чревоугодник и т.д. - Пр. 23:15-26
Сб. - Грешное тело уничтожено - Рим. 6:1-12
Вс. - Ходите в Духе - Гал. 5:13-26

Отпадение к идолопоклонству

Текст урока: 3 Царств 12:1, 16-17, 20, 26-30; 14:7-9, 11, 22-23
Параллельные места Писания: 2 Паралипоменон 10; 11; 12
Ключевой стих: Дети! храните себя от идолов (1 Иоанна 5:21).
Введение
Израильтяне были народом, на который можно было легко повлиять. Когда их лидеры были верны Богу, большинство следовало за ними, но эта модель срабатывала и когда их лидеры оступались. Израильтяне получили известность народа, который "закоснел в отпадении" от Бога (Осия 11:7) и Библия содержит эту печальную хронику.
Мы удивляемся тому, как быстро Израиль, Божий избранный народ, отпадал от веры после того, как вновь освящался и видел чудеса спасения, которые Бог вновь и вновь совершал среди них. Когда они становились малодушными, одним из первых проявлений их непокорности было принятие идолов своих соседей-язычников.
Упрямство и малодушие - предвестники отпадения, а поражение - его результат. Возьмем же свое сердце и с непоколебимой верой дадим отпор врагу нашей души. Давид дает пример такой веры в Псалме 17:30: "С Тобою я поражаю войско, с Богом моим восхожу на стену". Павел утверждает свою решимость: "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4:13).
Практические истины на сегодня
При царе Соломоне дети Израиля достигли непревзойденного величия. Господь благословил их процветанием и мирным сосуществованием с другими народами. К тому времени царь Давид уже накопил большое количество материалов для строительства храма. Со всех сторон было богатство и благополучие. Царица Савская не могла сдержать изумления при виде великолепия мирного и хорошо организованного царства Соломона.
Богатство, которое должны было быть благословением от Бога, незаметно поставило на пути Соломона ловушку. Его величие и роскошная жизнь отвлекла его внимание от Бога и соблазнила на непокорность, вседозволенность, чувственность и, со временем, идолопоклонство.
Когда богатство используется правильно, оно может принести большую пользу в поддержке Божьей работы в наших миссионерских программах, церковных школах и многих достойных проектах. Однако мы не должны игнорировать те скрытые пути, которыми оно может вселить в нас независимость, вседозволенность и самодовольство. Есть опасность формирования социальной общности с теми, кто имеет схожие интересы, но исключающей тех, кто меньше преуспел материально.
В нашем обществе мы не видим людей, которые в буквальном смысле кланяются изображениям из дерева и камня. Однако наше "я" хочет возвыситься в наших сердцах, чтобы его приказы были главенствующими. Этот дух сопротивляется самоотречению, ищет людских почестей и хвалы, легко ранимый, не прощающий и критичный к другим. Этот дух раздражается, когда ему делаются напоминания. Церковные доктрины становятся обременительными. В такие времена, другие вероисповедания, требующие меньшего самоотречения, начинают казаться привлекательными и манящими. В действительности угождение своему "я" есть идолопоклонство.
Сильное духовное лидерство всегда очень важно. Отсутствие хорошего руководства часто приводило к упадку среди Божьего народа. Иногда при освященных лидерах великие возрождения проносились по Израилю, но преданность Богу быстро начинала убывать, когда начинали править плотские цари.
Сегодня служители и диаконы ставятся на стратегические позиции в церкви, но для того, чтобы их руководство было эффективным, требуется больше, чем программа обучения. Также их жизнь должна быть примером. Обязанность общины - поддерживать лидеров в молитве и следовать их учениям. Молодежные лидеры избираются не для того, чтобы развлекать, но чтобы указывать молодежи на самоотречение, духовную жизнь и уводить их от похоти, ухаживаний, легкомыслия, угождения своим желаниям и спорта. Церковь, школа и родители - все должны помогать защищать духовное царство, чтобы бог этого мира не ослепил наших глаз.
Отпадение есть результат огорчения Святого Духа. Когда мы отдали свои сердца Богу, мы получили ясное видение пути, по которому нам следовать. Наши желания были направлены на Бога, Его Слово и Его церковь. Мы имели в своем сердце любовь ко всем людям. Почему же так трудно сохранить это рвение? Христиане редко утрачивают свои близкие отношения с Богом в результате обдуманного решения. Сатана - мастер обмана и он не будет сразу бросать верующему открытый вызов. Используя время и силу внушения, он положит начало охлаждению рвения. Застигнув христианина врасплох, он сделает так, что разница между истинным и ложным покажется незаметной. Затем он будет взывать к врожденному духу самодостаточности и независимости, заставляя нежные побуждения Святого Духа ослабевать. В конце концов, они изгоняются окончательно. Идолопоклонство восседает на троне вместе с "я" и его цель - удовольствие и удовлетворение.
Только покорное сердце, решительно направленное к Богу и открытое для водительства Духа, может дать нам уверенность в окончательной победе (Еф. 4:30).
Пример
В Индии один молодой человек привел автора в молитвенную комнату своей матери. Посреди комнаты на столе стоял стеклянный ящик, заключавший в себе множество фигурок людей и животных, подобных тем, что украшают угловые полки в некоторых из наших домов. "Моя мать молится им", - сказал он.
Мы можем думать, что мы значительно отдалены от идолопоклонства, но как насчет тех излишеств, которые украшают наши дома или машины? Тот бог, которому мы служим отражается в том, чем мы владеем. Если мы живо заинтересованы в том, чтобы не отставать от последних течений этого мира, наши сердца с легкостью привяжутся к этим вещам. Это заканчивается в форме идолопоклонства.
Христианская молодежь, знаете ли вы, что либо Христос, либо мир отражается в тех вещах, которыми вы владеете? Когда Святой Дух указывает на противоречие в вашей жизни, есть ли у вас мужество произвести перемену? Есть ли у вас что-то скрытое, что не прославляет и не восхваляет Бога? Огромное сопротивление возникает в нас, когда мы пытаемся разрешить свои противоречия. Боги этого мира имеют огромное влияние. "Изберите себе ныне, кому служить" (ИсНав. 24:15).
Вопросы
1) Столь же влиятельно ли сильное лидерство сегодня, как и во времена Ветхого Завета?
2) Какими путями община может поддержать и способствовать здравому, библейскому лидерству?
3) Знал ли Соломон о том, что теряет духовность?
4) Что указывает на наше собственное отпадение?
Для ежедневного чтения
Пн. - Первые отпавшие от Бога - Быт. 3:1-10
Вт. - Безрассудство отпадения - 2 Петра 2:18-22
Ср. - Идолопоклонство запрещено - Втор. 11:13-28
Чт. - Последствия осознанного греха - Евр.10:25-39
Пт. - Призыв к очищению в Вефили - Быт. 35:1-7
Сб. - Искать обновления - Пс. 50
Вс. - Возрождение после покаяния - Ос. 14

Ясное свидетельство об истине

Текст урока: 3 Царств 16:29-33; 18:17-21, 36-40
Параллельные места в Писании: 3 Царств 16; 17; 18
Ключевой стих: Чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди стропти-вого и развращенного рода, в котором вы сияете, как светила в мире (Филиппийцам 2:15).
Введение
"Вы - свет мира. Не может укрыться город, стоящий на верху горы" (Матф. 5:14). Служение, заключающееся в том, чтобы быть светом миру, вверено последователям Иисуса. Мы можем исполнить это служение, если обладаем этим светом и ходим в нем. Эта работа была спонтанной для христиан ранней церкви. Они говорили: "Мы не можем не говорить того, что видели и слышали" (Деян. 4:20). Сегодня Бог полагается на нас. Не достаточно, чтобы Слово было только в письменной форме. Вверяя свою жизнь Слову и живя по нему, мы убедительно даем Слово миру.
Текст урока
3 Царств 16:29 Ахав, сын Амвриев, воцарился над Израилем в тридцать восьмой год Асы, царя Иудейского, и царствовал Ахав, сын Амврия, над Израилем в Самарии двадцать два года.
30 И делал Ахав, сын Амврия, неугодное пред очами Господа более всех бывших прежде него.
31 Мало было для него впадать в грехи Иеровоама, сына Наватова; он взял себе в жену Иезавель, дочь Ефваала царя Сидонского, и стал служить Ваалу и поклоняться ему.
32 И поставил он Ваалу жертвенник в капище Ваала, который построил в Самарии.
33 И сделал Ахав дубраву, и более всех царей Израильских, которые были прежде него, Ахав делал то, что раздражает Господа Бога Израилева, и погубил душу свою.
17: 1 И сказал Илия [пророк], Фесвитянин, из жителей Галаадских, Ахаву: жив Господь Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову.
17 Когда Ахав увидел Илию, то сказал Ахав ему: ты ли это, смущающий Израиля?
18 И сказал Илия: не я смущаю Израиля, а ты и дом отца твоего, тем, что вы презрели повеления Господни и идете вслед Ваалам;
19 теперь пошли и собери ко мне всего Израиля на гору Кармил, и четыреста пятьдесят пророков Вааловых, и четыреста пророков дубравных, питающихся от стола Иезавели.
20 И послал Ахав ко всем сынам Израилевым и собрал всех пророков на гору Кармил.
21 И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова.
36 Во время приношения вечерней жертвы подошел Илия пророк [и воззвал на небо] и сказал: Господи, Боже Авраамов, Исааков и Израилев! [Услышь меня, Господи, услышь меня ныне в огне!] Да познают в сей день [люди сии], что Ты один Бог в Израиле, и что я раб Твой и сделал все по слову Твоему.
37 Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их [к Тебе].
38 И ниспал огонь Господень и пожрал всесожжение, и дрова, и камни, и прах, и поглотил воду, которая во рве.
39 Увидев это, весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!
40 И сказал им Илия: схватите пророков Вааловых, чтобы ни один из них не укрылся. И схватили их, и отвел их Илия к потоку Киссону и заколол их там.
Практические истины на сегодня
Языческие Боги времен Израиля могут и не являться искушением сегодня, но это не означает, что силы тьмы более не приступают к нам. Царство тьмы приспосабливается к любому времени и обществу. Точно так же, как люди древности предавались поклонению злу, современный человек склонен служить идеалам, которые более угодны людям, чем Богу. Это также является идолопоклонством. Все, что высоко ценится среди людей и не от веры, в глазах Бога есть идолопоклонство.
Дьявол обманчив сегодня, как и всегда. Нам нужно отображать истину Божьего Слова так, чтобы она не могла быть отвергнута. Павел и Сила делали это, когда в полночь пели в темнице. Темничный страж был убежден, когда увидел, как сильно Павел заботился о нем. Павел и Сила могли сбежать, но вместо этого, они воскликнули: "Не делай себе никакого зла". Если мы заботливы и сострадательны, у нас будут возможности показать людям, что мы заботимся о них лично.
Не будем забывать и о своих домах. Нет другого места, где непритворная вера приносит большую награду. Дети инстинктивно знают, насколько глубока вера их родителей. Когда родительская вера слаба и их преданность разделена, молодые люди оказываются в очень невыгодном положении. Как много молодых людей были обескуражены и отвернулись от религии из-за неискренности и лицемерия своих отцов? С другой стороны многие дети знали благочестивых отцов и матерей, служивших Господу в смирении и страхе. Хотя эти дети иногда уходили с истинного пути, есть что-то, что следует за ними и зовет их обратно домой.
Вопросы
1) Всем ли христианам дается обязанность свидетельствовать об истине?
2) Существует ли общая нехватка смелости, которая ограничивает эффективность нашего свидетельства?
3) Кажется, что проявление Божьей силы На горе Кармил было воспринято более зрением, чем верой. Происходит ли такое сегодня?
4) В Своей молитве Илия просил Бога, чтобы стало известно, что он сделал все эти вещи по Его слову. Необходимо ли нам также, чтобы делаемое нами совершалось по Его слову?
Для ежедневного чтения
Пн. - Бог свидетельствует о Своем Сыне - Матф. 3:13-17
Вт. - Ученикам быть свидетелями - Деян. 1:1-9
Ср. - Неверующий обращен - Деян. 26:19-29
Чт. - Почти убежденный - Деян. 26:19-29
Пт. - Верою свидетельствовали святые - Евр. 11:32-12:2
Сб. - Ясное свидетельство об истине - Дан. 3:14-29
Вс. - Не убежденные неверующие - Лука 16:19-31

Отвергнутые предупреждения приносят наказание

Текст урока: 2 Царств 17:5-20, 23
Параллельные места в Писании: Евреям 10:26-31, Откровение 16
Ключевой стих: Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (Римлянам 6:23).
Введение
Предупреждающие знаки устанавливаются на дорогах, чтобы помочь нам избежать аварий. Ограничения скорости и сигналы остановки делают движение других безопасным так же, как и наше. Нам нужно замечать предостережения и обращать внимание на них. Чтобы безопасно проследовать по дороге в вечность, нам нужно обращать внимание на предупреждающие знаки, содержащиеся в Библии. Адам и Ева были предупреждены о том, что не должны есть от дерева познания добра и зла. Результатом непокорности была смерть.
Апостол Павел писал церкви в Коринфе: "А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы" (1 Кор. 10:6). Бог в Своей любви посылает нам предупреждения, чтобы мы могли избежать последствий грешной жизни.
Текст урока
4 Царств 17:5 И пошел царь Ассирийский на всю землю, и приступил к Самарии, и держал ее в осаде три года.
6 В девятый год Осии взял царь Ассирийский Самарию, и переселил Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских.
7 Когда стали грешить сыны Израилевы пред Господом Богом своим, Который вывел их из земли Египетской, из-под руки фараона, царя Египетского, и стали чтить богов иных,
8 и стали поступать по обычаям народов, которых прогнал Господь от лица сынов Израилевых, и по обычаям царей Израильских, как поступали они;
9 и стали делать сыны Израилевы дела неугодные Господу Богу своему, и построили себе высоты во всех городах своих, начиная от сторожевой башни до укрепленного города,
10 и поставили у себя статуи и изображения Астарт на всяком высоком холме и под всяким тенистым деревом,
11 и стали там совершать курения на всех высотах, подобно народам, которых изгнал от них Господь, и делали худые дела, прогневляющие Господа,
12 и служили идолам, о которых говорил им Господь: "не делайте сего";
13 тогда Господь чрез всех пророков Своих, чрез всякого прозорливца предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков.
14 Но они не слушали и ожесточили выю свою, как была выя отцов их, которые не веровали в Господа, Бога своего;
15 и презирали уставы Его, и завет Его, который Он заключил с отцами их, и откровения Его, какими Он предостерегал их, и пошли вслед суеты и осуетились, и вслед народов окрестных, о которых Господь заповедал им, чтобы не поступали так, как они,
16 и оставили все заповеди Господа Бога своего, и сделали себе литые изображения двух тельцов, и устроили дубраву, и поклонялись всему воинству небесному, и служили Ваалу,
17 и проводили сыновей своих и дочерей своих чрез огонь, и гадали, и волшебствовали, и предались тому, чтобы делать неугодное в очах Господа и прогневлять Его.
18 И прогневался Господь сильно на Израильтян, и отверг их от лица Своего. Не осталось никого, кроме одного колена Иудина.
19 И Иуда также не соблюдал заповедей Господа Бога своего, и поступал по обычаям Израильтян, как поступали они.
20 И отвратился Господь от всех потомков Израиля, и смирил их, и отдавал их в руки грабителям, и наконец отверг их от лица Своего.
23 доколе Господь не отверг Израиля от лица Своего, как говорил чрез всех рабов Своих, пророков. И переселен Израиль из земли своей в Ассирию, где он и до сего дня.
Практические истины на сегодня
Жизнь содержит множество опасностей. Многие из них обыденны и мы перешагиваем через них, едва ли видя в них какую-либо угрозу. Существует опасность, когда мы ведем машину. Наши сильные, здоровые тела могут быть быстро побеждены болезнью. Также, ежедневно мы сталкиваемся с духовными испытаниями. Однако утешает то, что нам даются предупреждения - естественные и духовные. Если последовать им, они уберегут нас от печали.
На дорогах нас учат останавливаться, тормозить, уступать и обгонять с осторожностью. Нас предостерегают о том, чтобы мы внимательно смотрели, нет ли на дороге играющих детей или диких животных. Если этим предостережениям не внимать, мы сталкиваемся с осуждением властей и своих ближних. Мы не можем ожидать сочувствия от своих ближних, если мы беспечны. Почему не обратить внимание на предупреждения и не вести машину безопасно, и наслаждаться доброжелательностью окружающих?
Наши тела могут выдержать много неблагоприятных воздействий. С другой стороны они хрупкие и слабые. Когда мы стареем, боли и усталость с течением времени дают о себе знать. Обычно мы заботимся о своем здоровье, однако иногда мы медлим с визитом к врачу и, как следствие, страдаем больше чем нужно. Мы должны обращать внимание на предупреждения, которые посылают нам наши тела. Когда мы посещаем церковь, мы открываемся для Божьего Слова. Когда посещение церкви становится лишь привычкой, нам нужно пробудиться. Зачем я хожу в церковь? Что хочет Бог хочет сказать мне лично? Если мы честны, мы обнаруживаем, что иногда становимся равнодушными, и предупреждения, идущие через проповедь, остаются не услышанными.
Человеческая природа хочет быть независимой и поэтому хочет сопротивляться предупреждениям. Но услышанное предупреждение избавляет от многих бед.
Вопросы
1) Как Бог предупреждает грешника?
2) Откладывает ли Бог осуждение до Судного дня?
3) Посылает ли Бог стихийные бедствия, как осуждение?
Для ежедневного чтения
Пн. - Божий суд истинен - Пс. 18:7-14
Вт. - Судья поступит справедливо - Быт. 18:23-25
Ср. - Справедливость и суд - Пс. 88:7-16
Чт. - Бог, Судия всех - Евр. 12:22-29
Пт. - Предупреждайте нечестивых - Иез. 33:7-16
Сб. - Сатана осужден - Иоанн 12:27-33
Вс. - Суд, данный Сыну - Иоанн 5:25-30

Образец возрождения

Текст урока: 4 Царств 22:1-2, 8-11; 23:1-5, 15; 2 Паралипоменон 35:1, 17-18
Параллельные места Писания: 2 Паралипоменон 34; 35
Ключевой стих: И смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их (2 Паралипоменон 7:14).
Введение
В каждую эпоху бывали времена, когда Божий народ утрачивал рвение и усердие, которым они обладали. Бог всегда призывал их к покаянию и восстановлению. Пусть, изучая этот урок, мы исследуем свое сердце и веру, чтобы удостовериться в своем духовном рвении и преданности. Если мы оступились и дошли до безразличия, нам нужно призвать Господа и всем сердцем обратиться к Нему.
Текст урока
4 Царств 22:1 Восьми лет был Иосия, когда воцарился, и тридцать один год царствовал в Иерусалиме; имя матери его Иедида, дочь Адаии, из Боцкафы.
2 И делал он угодное в очах Господних, и ходил во всем путем Давида, отца своего, и не уклонялся ни направо, ни налево.
8 И сказал Хелкия первосвященник Шафану писцу: книгу закона я нашел в доме Господнем. И подал Хелкия книгу Шафану, и он читал ее.
9 И пришел Шафан писец к царю, и принес царю ответ, и сказал: взяли рабы твои серебро, найденное в доме, и передали его в руки производителям работ, приставленным к дому Господню.
10 И донес Шафан писец царю, говоря: книгу дал мне Хелкия священник. И читал ее Шафан пред царем.
11 Когда услышал царь слова книги закона, то разодрал одежды свои.
23:1 И послал царь, и собрали к нему всех старейшин Иуды и Иерусалима.
2 И пошел царь в дом Господень, и все Иудеи, и все жители Иерусалима с ним, и священники, и пророки, и весь народ, от малого до большого, и прочел вслух их все слова книги завета, найденной в доме Господнем.
3 Потом стал царь на возвышенное место и заключил пред лицем Господним завет -- последовать Господу и соблюдать заповеди Его и откровения Его и уставы Его от всего сердца и от всей души, чтобы выполнить слова завета сего, написанные в книге сей. И весь народ вступил в завет.
4 И повелел царь Хелкии первосвященнику и вторым священникам и стоящим на страже у порога вынести из храма Господня все вещи, сделанные для Ваала и для Астарты и для всего воинства небесного, и сжег их за Иерусалимом в долине Кедрон, и велел прах их отнести в Вефиль.
5 И отставил жрецов, которых поставили цари Иудейские, чтобы совершать курения на высотах в городах Иудейских и окрестностях Иерусалима, - и которые кадили Ваалу, солнцу, и луне, и созвездиям, и всему воинству небесному;
2 Паралипоменон 35:1 И совершил Иосия в Иерусалиме пасху Господу, и закололи пасхального агнца в четырнадцатый день первого месяца.
17 И совершали сыны Израилевы, находившиеся там, пасху в то время и праздник опресноков в течение семи дней.
18 И не была совершаема такая пасха у Израиля от дней Самуила пророка; и из всех царей Израилевых ни один не совершал такой пасхи, какую совершил Иосия, и священники, и левиты, и все Иудеи, и Израильтяне, там находившиеся, и жители Иерусалима.
Практические истины на сегодня
Люди, не испытывающие исходящего из глубин сердца возрождения, имеют дело с плодами непокорности в их жизни, а не с плодами их отношения. Они могут чувствовать некоторое облегчение в своем сердце, но они не удаляют корни своих проблем.
Садовник прививает лучшее растение на корневую систему, чтобы вырастить плод, наиболее соответствующий его желанию. Проблема в том, что старые корни прорастают, и если этим росткам позволить расти, они задушат привитый ствол. Садовнику нужно проявлять постоянную бдительность и срезать эти ростки под корень.
Иосия стремился уничтожить плоды, ствол и корень, которые вредили духовному здоровью его народа. Другие цари и лидеры и до него пытались вернуть народ обратно к Богу, но их усилия были безуспешными, потому что они сами не имели преданности. Они были готовы изменить внешнюю сторону своей жизни и они ошибочно полагали, что этого достаточно. Усилие казалось и выглядело полезным, но во власти и силе победить им было отказано, потому что они не избавились от гордыни и эгоизма в своих сердцах. То, что было нужно людям, - это смиренного сердца лидер, преданный Богу и Его народу.
Эта нужда не меньше и сегодня. Наши семьи и церковь нуждаются в таком лидерстве. Пусть все мы, и стар и млад, смирим себя и будем стремиться к тому, чтобы Святой Дух пребывал в нас. Хотя мы полагаемся на сильное лидерство и пример, все мы ответственны за свою собственную духовную жизнь. Возрождение начинается в нашем собственном сердце, и когда мы покоряемся его очищающей силе, мы можем помочь в передаче его нашим ближним.
Вопросы
1) Почему многие люди так быстро возвращаются в прежнее состояние после возрождения?
2) Можем ли мы распознать истинное покаяние и возрождение? Чем они знаменуются и как проявляются?
3) Каковы некоторые из обычных заменителей истинного возрождения?
4) Из чего складывается лидерство в церкви сегодня? Почему большее число людей не готово быть лидерами?
Для ежедневного чтения
Пн. - Вина братьев Иосифа - Быт. 42:18-22
Вт. - Не серебром или золотом - Исх. 20:23-25
Ср. - День искупления - Лев. 16:29-31
Чт. - Признание греха - 1 Цар. 8:46-52
Пт. - Мольба - 3 Царств 8:46-52
Сб. - Истинное покаяние - Лука 7:40-52
Вс. - Радость пребывания с Богом - Пс. 83

Падение упрямого царя

Текст урока: 2 Паралипоменон 36:11-21
Параллельные места Писания: Псалом 78:31-64; Иеремия 7:1-28
Ключевой стих: Жертва Богу - дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже (Псалом 50:19).
Введение
Слово "упрямство" означает сильную привязанность к цели или мнению, невосприимчивость к влиянию аргументов и просьб. С упрямым человеком трудно ладить. Когда человек живет с этим отношением, он начинает постоянно противиться любому добру, которое предлагает Бог или человек. Такое отношение есть грех и вредно для души, духа и тела. В конечном итоге Бог отступает от упрямого человека и результатом становится ожесточенное сердце, духовная слепота и вечная погибель.
С другой стороны, покорность делает человека исполненным милосердия и добрых плодов, беспристрастным и нелицемерным (Иаков 3:17). Одной из главных обязанностей родителей является научить маленьких детей покорности. Такое учение делает их готовыми ко множеству проблем в дальнейшей жизни, когда в центре внимания оказываются вопросы обращения, освящения и служения.
Обращение никогда не отнимает у человека его волю, оно просто направляет ее со злого пути и нечестивых устремлений к благому пути Господа. Христианин не должен быть бесхарактерным, не имеющим руководства или цели. Когда человек становится подчинен Божьей воле, он становится мощной силой добра, готовым быть использованным для Божественных целей Господа в Его царстве.
Текст урока
2 Паралипоменон 36: 11 Двадцати одного года был Седекия, когда воцарился, и одиннадцать лет царствовал в Иерусалиме,
12 и делал он неугодное в очах Господа Бога своего. Он не смирился пред Иеремиею пророком, пророчествовавшим от уст Господних,
13 и отложился от царя Навуходоносора, взявшего клятву с него именем Бога, -- и сделал упругою шею свою и ожесточил сердце свое до того, что не обратился к Господу Богу Израилеву.
14 Да и все начальствующие над священниками и над народом много грешили, подражая всем мерзостям язычников, и сквернили дом Господа, который Он освятил в Иерусалиме.
15 И посылал к ним Господь Бог отцов их, посланников Своих от раннего утра, потому что Он жалел Свой народ и Свое жилище.
16 Но они издевались над посланными от Бога и пренебрегали словами Его, и ругались над пророками Его, доколе не сошел гнев Господа на народ Его, так что не было ему спасения.
17 И Он навел на них царя Халдейского, -- и тот умертвил юношей их мечом в доме святыни их и не пощадил [ни Седекии,] ни юноши, ни девицы, ни старца, ни седовласого: все предал Бог в руку его.
18 И все сосуды дома Божия, большие и малые, и сокровища дома Господня, и сокровища царя и князей его, все принес он в Вавилон.
19 И сожгли дом Божий, и разрушили стену Иерусалима, и все чертоги его сожгли огнем, и все драгоценности его истребили.
20 И переселил он оставшихся от меча в Вавилон, и были они рабами его и сыновей его, до воцарения царя Персидского,
21 доколе, во исполнение слова Господня, сказанного устами Иеремии, земля не отпраздновала суббот своих. Во все дни запустения она субботствовала до исполнения семидесяти лет.
Практические истины на сегодня
Хотя упрямство является признаком не возрожденного сердца, кажется, что независимо от того, обращены мы или нет, мы все боремся с ним до определенной степени. Некоторые более склонны к открытому сопротивлению и своеволию. Другие имеют скрытую форму упрямства, которая тихо противится совету или доводу. "Человек, убежденный против своей воли, остается с прежним мнением". Этот старый афоризм очень хорошее свидетельство тому. Открыто непокорных детей можно видеть сегодня гораздо чаще, чем несколько десятилетий назад. Упадок порядка и покорности в мире стремиться влиять и на нас. Различить этот дух и преодолеть его становится все труднее.
Упрямство легче увидеть и устранить в детстве, чем во взрослой жизни. Если родители будут серьезно смотреть на любое непослушание своих детей, а не игнорировать его, смеяться над ним или умиляться ему, они избавят себя и своих детей от многой сердечной боли.
Когда упрямство вносится во взрослую жизнь, человек будет вновь и вновь сталкиваться с людьми и ситуациями, которые будут ему не по душе. Семейная жизнь не будет мирной и станет трудной. Брак сотрясается и часто сопровождается неустройством. Почти все ситуации сопровождаются враждой, шумом, плохими отношениями и непониманием. Сердца детей и родителей не расположены друг к другу. Если такой человек будет стремиться исповедовать христианство, ему будет трудно подчинить себя убеждениям братства. Решения конференций могут казаться излишними, решения общины - неприемлемыми, а единство с другими становится редким явлением. Братское обличение, осмеивается а церковная дисциплина считается лишенной любви. Упрямый человек чувствует себя непонятым и считает ненужными и навязчивыми любые попытки помочь ему. Он даже может достичь состояния, когда он начинает обвинять других в своих эмоциональных стрессах. В конце концов у него может развиться душевная болезнь и лишить его ситуацию возможности нормального разрешения. Врачи подтверждают, что упрямство является одной из основных причин ряда психических проблем, возникающих у людей с сильной волей. Ясное определение истинной проблемы и глубокое покаяние - вот единственный путь к достижению исцеления. Господь спасает целиком и полностью.
Вопросы
1) До какой степени должна быть сокрушена воля ребенка, чтобы сделать его пригодным для будущей жизни?
2) Можете ли вы указать определенное время или возраст, когда ваше упрямство открылось и было устранено?
3) Многие невинные люди страдают от власти упрямых, несправедливых правителей. Можем ли мы объяснить причину этого?
4) До какой степени нашей обязанностью является напоминать другим об их своевольных наклонностях?
5) Бывают ли случаи, когда мы неправильно используем Божье Слово и смеемся над Его посланниками? Если да, то что нам нужно сделать?
Для ежедневного чтения
Пн. - Опасности непокорности - Исх. 8:1-15
Вт. - Ожесточенные сердца - 4 Цар. 17:7-23
Ср. - Временами Бог позволяет нам идти своим путем - Пс. 80
Чт. - Старое вино прорывает новые меха - Марк 2:13-22
Пт. - Сомнение ведет к упрямству - Иоанн 20:24-31
Сб. - Пример Иисуса - Иоанн 14:23-31
Вс. - Покорность, украшающая жизнь - 1 Петра 3:1-7

Передать обязанности

Текст урока: 3 Царств 1:28-31, 37-40; 2:1-4, 10-12
Параллельные места Писания: 3 Царств 1; 2
Ключевой стих: И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить (2 Тимофея 2:2).
Введение
Мы верим, что существует непрерывная преемственность веры от времени Апостолов до сегодняшнего дня. У Бога всегда были верные слуги, которые передавали доктрины Писания, не искажая истину. Бог продолжает призывать и приближать к Себе тех, кто готов освятить себя и нести факел веры грядущим поколениям.
Мы должны с готовностью исполнять обязанности, которые дал нам Бог. Все, что меньше полной преданности, приведет к бедности души и неглубокой христианской жизни. Благословения, связанные со служением, значительно перевешивают бремя ответственности.
Текст урока
Царств 1:28 И отвечал царь Давид и сказал: позовите ко мне Вирсавию. И вошла она и стала пред царем.
29 И клялся царь и сказал: жив Господь, избавлявший душу мою от всякой беды!
30 Как я клялся тебе Господом Богом Израилевым, говоря, что Соломон, сын твой, будет царствовать после меня и он сядет на престоле моем вместо меня, так я и сделаю это сегодня.
31 И наклонилась Вирсавия лицем до земли, и поклонилась царю, и сказала: да живет господин мой царь Давид во веки!
37 Как был Господь Бог с господином моим царем, так да будет Он с Соломоном и да возвеличит престол его более престола господина моего царя Давида!
38 И пошли Садок священник и Нафан пророк и Ванея, сын Иодая, и Хелефеи и Фелефеи, и посадили Соломона на мула царя Давида, и повели его к Гиону.
39 И взял Садок священник рог с елеем из скинии и помазал Соломона. И затрубили трубою, и весь народ восклицал: да живет царь Соломон!
40 И весь народ провожал Соломона, и играл народ на свирелях, и весьма радовался, так что земля расседалась от криков его.
2:1 Приблизилось время умереть Давиду, и завещал он сыну своему Соломону, говоря:
2 вот, я отхожу в путь всей земли, ты же будь тверд и будь мужествен
3 и храни завет Господа Бога твоего, ходя путями Его и соблюдая уставы Его и заповеди Его, и определения Его и постановления Его, как написано в законе Моисеевом, чтобы быть тебе благоразумным во всем, что ни будешь делать, и везде, куда ни обратишься;
4 чтобы Господь исполнил слово Свое, которое Он сказал обо мне, говоря: "если сыны твои будут наблюдать за путями своими, чтобы ходить предо Мною в истине от всего сердца своего и от всей души своей, то не прекратится муж от тебя на престоле Израилевом".
10 И почил Давид с отцами своими и погребен был в городе Давидовом.
11 Времени царствования Давида над Израилем было сорок лет: в Хевроне царствовал он семь лет и тридцать три года царствовал в Иерусалиме.
12 И сел Соломон на престоле Давида, отца своего, и царствование его было очень твердо.
Практические истины на сегодня
Бог всегда ищет верных людей для распространения веры. Неверные цари Израиля часто уводили народ к неправде, но верные цари приводили к обновлению в служении Богу.
В каждом из нас есть желание быть замеченными и вознестись, подобно Адонии. Мы можем втайне думать, что определенное положение в церкви - для нас. Брат может, осознанно или неосознанно, пытаться достичь этого положения. Если это положение - руководитель хора, он может попытаться показать другим, как хорошо он умеет петь, не делая этого слишком явно. Он может начать критиковать пение других. Это может быть скрыто за желанием петь правильно "для Божьей чести и славы". Если он обнаружит, что считает, что справится с этой обязанностью лучше, чем избранный на эту должность, ему нужно исследовать свое сердце, чтобы увидеть, нет ли в нем духа, ищущего хвалы.
Есть братья, которые не готовятся для служения. Некоторые могут лелеять ложную мысль о том, что они могут какое-то время преследовать свои личные интересы, а Бог сохранит их жизнь, потому что у Него есть особое призвание для них. Некоторые могут "прятаться за спинами". Им не нравится иметь обязанности и они думают, что как-нибудь они смогут достичь небес, не отдавая себя. Но наступит день, когда каждый человек даст отчет в том, чем он руководствовался в жизни.
Есть огромная нужда в подготовке к служению. Подготовка включает примерную повседневную жизнь, изучение Библии и активную молитвенную жизнь. Во времена, когда мы не сталкиваемся с сопротивлением, мы склонны к утрате видения таких доктрин, как непринадлежность к миру и непротивление. Многие молодые люди никогда не сталкивались с противоборством их вере. Мы должны позволять Святому Духу сеять убеждение сейчас, чтобы мы не дрогнули во времена суровых испытаний. Присутствует ли отношение непротивления в нас, когда мы покупаем или продаем, поступаем или принимаем на работу, водим машину, выражаем свое отношение к властям страны?
Мы можем не желать начинать духовную беседу из-за того, что хотя наша вера и основательна, мы не можем процитировать стих или отрывок, чтобы подтвердить свою веру. Выучить одну или две ссылки на Писание по каждой доктрине очень полезно. Особенно молодые люди должны стремиться углублять свои духовные убеждения, готовясь ко времени, когда им будет дана большая ответственность.
Важно, чтобы мы следовали Божьему водительству в служении, которое мы на себя берем. Мы можем быть одарены, но работа не будет успешной, если мы не трудимся вместе с Богом. Мы не знаем, какими были дары Адонии, но царствование не было для него Божьим планом более, чем для Авессалома. Бог мог бы использовать этих сыновей Давида, если бы они подчинили Ему свою жизнь. Бог не оставит нас недоумевающими о том, какое дело Он имеет для нас, если мы искренне ищем Его воли для нашей жизни. Это может не быть эффектным положением в свете прожекторов, но это будет чем-то, для чего мы подходим. Мы найдем полноту, если посвятим себя Его работе.
Где бы ни была основана церковь, Божий план в том, чтобы в ней были верные братья, которые займут положение лидеров. В нем нет места для гордыни или чувства, что кто-то знает лучше, чем братья. Подготовка к служению начинается с того, чтобы самому стать слугой. Тот, кто верен в малом, будет верен в большом. Когда мы поступаем так, Бог добавляет к нашим способностям. В Деяниях 10:34-35 говорится, что Бог нелицеприятен, но принимает из всякого народа боящихся Его. Это же относится и тому, когда мы принимаем для себя какие-либо обязанности. Мы должны оставить свое собственное мышление, культурное восприятие и семейные узы и испытывать Божью волю. Правильное понимание того, как быть слугой, поможет нам исполнять свои обязанности для Божьей чести и славы.
Вопросы
1. Должен ли я пытаться определить, какие обязанности Бог имеет для меня?
2. Как узнать, призывает ли Бог меня к большему служению или это мое "я" желает возвышения?
3. Какое самое большое требование при подготовке к исполнению каких-то обязанностей?
Для ежедневного чтения
Пн. - Награда за обязанности Иакова - Быт.31:36-55
Вт. - Верность Иосифа - Быт. 39:1-6
Ср. - Передача обязанностей - Исх. 18:13-27
Чт. - Подготовка - 2 Тим. 2:15-26
Пт. - Свободное место занято - Деян. 1:15-26
Сб. - Иисус Навин сменяет Моисея - Числа. 27:15-23
Вс. - Иисус дает задание своим ученикам - Марк 16:14-20

Эммануил: с нами Бог

Текст урока: Исаии 7:14; Луки 1:26-35; 2:4-7; Галатам 4:4-5
Параллельные места Писания: Матфея 1:18-25; Иоанна 1:14; Евреям 2:9-18; 2 Иоанна 7
Золотой стих: 2 Коринфянам 8:9
Введение
Каждый раз, когда мы размышляем о пришествии Христа на землю, мы можем испытывать особое благословение и благословение. Может ли человек когда-либо полностью осознать глубокие истины, о которых говорится в этом уроке? Библия говорит: "И беспрекословно - великая благочестия тайна: Бог явился во плоти..." (1Тим. 3:16). Не чудесно ли, что вечный, Всеведущий, всемогущий Бог явился во плоти, в образе крошечного младенца, родившись как человек? Наш ограниченный разум не может понять тайну этого особенного, святого события. Пусть это урок поможет нам по-новому посмотреть на славу и чудо рождения Христа.
Практические истины на сегодня
Иосиф и Мария былы обычными людьми, жили обычной жизнью. Круг их знакомых был, по-видимому, узким, и состоял из друзей, родственников и соседей. Но Бог обратил Свое внимание на них и приготовил им место в Своем плане.
Божье око - над каждым верным христианином, независимо от его статуса и положения в жизни, он приготовил служение для каждого человека. Если мы верны Божьему призванию, наше место в Божьем плане ничуть не менее важно в глазах Божьих, чем служение верных детей Божьих в древности.
Иисус сказал: "Я кроток и смирен сердцем" (Матфея 11:29). Также и те, кто примет его в свое сердце, будут иметь этот кроткий и смиренный дух. Это те, которых Бог избирает для выполнения Своих планов.
Дорогая молодежь, подчинись власти родителей. Поступайте правильно. Будьте верны в малом и Бог благословит вашу жизнь. Кто может знать, какое служение приготовил вам Бог?
Если бы план спасения придумал человек, то Иисус пришел бы на землю совсем по-другому. "Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но, как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших" (Иса. 55:8-9).
Бог желает, чтобы человек подчинился и следовал Его воле и путям. Зачастую нам трудно понять Божий план и цель. Слова Ангела, обращенные к Марии, действительны для нас и сегодня. "Ибо у Бога не останется бессильным никакое слово." (Луки 1:37) Верим ли мы этому?
Дитя Божье переживает глубокую благодарность за дар Иисуса. Эту благодарность мы чувствуем не только за сам дар, но и за то, каким смиренным путем он был дан. Эту благодарность будут видеть и замечать окружающие нас люди. А гордое сердце не благодарит.
Мы всегда ценим подарок, полученный от человека, которого мы любим. Если мы чувствуем себя недостойными любви того человека, то, как правило, мы очень дорожим этим подарком. Не имеет значения, большой это подарок или маленький, практичный или сентиментальный. Мы чувствуем себя недостойными выражения любви этого человека. Это чувство - плод смирения.
Мы чувствуем себя недостойными, когда мы думаем о том даре, который дал нам Единородный Сын Божий. Мы падшее творение Божие, и мы не заслуживаем Его любви. Его дар - совершенный, своевременный, соответствующий нашим нуждам. Давайте балгодарить Бога за Его неизреченный дар. (2 Коринфянам 9:15)
Вопросы
1. Понимали ли Мария и Иосиф природу царства Христа?
2. Бог использовал бедных и скромных людей для осуществления Своего плана. Христос проповедовал бедным и был принят ими. Согласен ли наш дух с таким понятием?
3. Сколько человеческих качеств унаследовал Иисус по плоти?
4. Можно ли переоценить значение рождения Иисуса?
Для ежедневного чтения
Пн. - Пророчество Моисея о Христе - Второзаконие 18:15-22
Вт. - Пророчество Давида - Псалом 2:1-12
Ср. - Поклонение пастухов - Луки 2:8-18
Чт. - Поклонение волхвов - Матф. 2:1-12
Пт. - Смиренный характер Христа - Фил. 2:1-11
Сб. - Елизавета благославляет Марию - Луки 1:39-45
Вс. - Великий Бог - Луки 1:46-55

Свидетельство нашей любви к Богу

Текст урока: Луки 10;25-28; Псалом 90:13; 72:25-26; Иоанна 14:23; Луки 16:13-15; 14:26-27, 33; Псалом 96:11.
Параллельные места Писания: Марка 12:29-30; Псалом 144:20; 36:4; 1 Коринфянам 13:13; Филиппийцам 1:9
Золотой стих: Римлянам 5:5
Введение
"Будем любить Его, потому что Он пержде возлюбил нас" (1 Иоанна 4:19). Способность любить Бога и отдавать и получать любовь исходит от Бога. Благие дары Божьи, особенно Искупление, вдохновляют христиан сосредотачивать свою любовь на Небесном Отце.
Самое важное задание сегодняшнего урока - прийти к божественному пониманию того, имеем ли мы истинную любовь к Богу. Это жизненно важный вопрос. Как мы можем угодить Богу и быть готовыми идти на Небо, если в сердце у нас фальшивая любовь? Библия дает нам много наставлений и примеров, чтобы научить нас истинной любви Божьей.
В нашем уроке есть тест. Как проверить в своих словах, делах, мнениях, любим ли мы Бога всем своим сердцем, душой, силою и разумением. Давайте искренне и прилежно искать истину, которая дает уверенность в Спасении и мудрые наставления для нашего христианского пути.
Практические истины на сегодня
Бог есть любовь: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоанна 3:16). Он послал Своего совершенного, безгрешного Сына для того, чтобы Он пострадал, пролил Свою Кровь и умер позорной смертью за грешное, развращенное человечество. Он умер именно за тех, кто предал Его смерти.
Божья любовь побуждает Его относиться к нам, бедным грешникам, с состраданием. Псалом 102:8-18 описывает отцовские чувства Господа к Своим детям. А какова наша любовь к Нему? Как можно подтвердить, что мы искренно любим нашего небесного Отца?
Чтобы подтвердить свою любовь к Богу, мы должны иметь сердце, пережившее покаяние и получившее прощение. "...Древнее прошло, теперь все новое" (2 Коринфянам 5:17). Следующее требование - чтобы Дух Святой жил в нашем сердце. Если Он обитает в нашем сердце, то мы испытываем непринужденную, сердечную любовь к Богу. Из-за того, что дьявол ставит нам силки и из-за своей человеческой природы, мы должны развивать и питать свою любовь к Богу, чтобы она была горячей и приносила плоды.
Вера в Бога и послушание Ему - это плоды и подтверждение нашей искренной любви к Богу. Другие добродетели - это результат нашей веры и послушания. Христианин дложен осознавать ценность и важность живой веры с послушанием Слову Божьему и Его воле.
Что может разрушить нашу любовь к Богу? В каждом человеке живет склонность любить и угождать своему "я". Это желание подогревается напряженностью быстрого темпа жизни, занятостью, избытком денег и тем, что можно легко общаться и легко путешествовать. Если мы допустим, сатана будет использовать все это для того, чтобы мы отвернулись от Бога и стали вести эгоистичную жизнь.
Жизнь молодых людей, которые сознательно отдают свое сердце и любовь Богу, благословлена и похвальна. Они не соблазняются тем, что делают другие, их не может поколебать или удержать толпа, их не привлекают "крик или веяния моды", плотская жизнь, которые становятся препятствием для полноценного общения с Богом. Самая счастливая молодежь сегодня - это те, кто полностью подчинил себя Богу, кто хранит живую веру и живет в послушании Богу.
Любовь к Богу - это вера в действии, "вера, действующая любовью" (Галатам 5:6). Беда в том, что сегодня люди устами исповедуют то, что на самом деле не имеют, свидетельствуют о том, что в сердце они имеют мир и довольство, но видимых свидетельств этому нет. Такое исповедание противоречит учению Иисуса о самоотвержении и несении креста. Библия написана сликом ясно, ее невозможно не понять. Она касается каждого аспекта нашей жизни. Может быть, сегодня люди не готовы заплатить эту полную цену и пройти путь до конца, несмотря на то, как это тяжело для плоти? Но ведь это необходимые условия Спасения, переживания горячей любви к Богу и обретения прекрасной небесной обители. Давайте отдадим Господу все свое наилучшее, и тогда в вечности мы сможем наслаждаться небесным блаженством.
Примеры
Иерусалим был наполнен деятельностью и волнующими событиями. Толпы народа слушали учение Иисуса и видели чудеса, Им творимые. Многие Его любили, некоторые ненавидели и очень немногие игнорировали. Через два дня евреи будут праздновать свой праздник Пасхи. Первосвященники, книжники и старейшины, посовещавшись между собой, составили план, как схватить и убить Иисуса. Совсем немного осталось времени до того, как Он будет распят и отдаст Свою жизнь за грехи мира.
Иисус остановился в досе Симона в Вифании, которая находилась недалеко от Иерусалима. Туда пришла и женщина. Она принесла с собой драгоценное сокровище. Как она узнала, что Иисус здесь? Она открыла сосуд и возлила это драгоценноемасло на голову Господа. Что ее побудило на этот поступок? Ее сердце горело чистой любовью к Учителю. Люди, которые были свидетелями ее поступка, критиковали ее за такую растрату дорогого товара. Иисус не обращал внимания на эти упреки. Он знал и понимал желание ее сердца. Иисус засвидетельствовал об этом: "Она сделала, что могла". Сегодня, как и пророчествовал Иисус, рассказ об этом поступке по-прежнему живет, напоминая нам об этой бескорыстной, любящей женщине (Марка 14:1-9).
Вопросы
1. Понимаем ли мы сегодня в достаточной мере истинную любовь Божию? Есть ли в этом вопросе какие-то общераспространенные ошибки?
2. Какое самое лучшее доказательство нашей любви к Богу?
3. Будет ли наша любовь к Богу на небе иметь такую же природу и содержание, как любовь святых здесь, на земле?
4. Обсудите Луки 7:47: "...кому мало прощается, тот мало любит".
Для ежедневного чтения
Пн. - Повеление любить Бога - Втор. 10:12-22
Вт. - Отступники против Божьих святых - Иуды 12-25
Ср. - Любовь способствует очищению - 2 Пар. 34:1-7
Чт. - Самоотверженная любовь Руфи - Руфь 1:6-10, 14-18
Пт. - Любовь испытывается - Иоанна 1-13
Сб. - Уважение к Слову Божьему - 4 Царств 22:16-20; 23:13
Вс. - Более глубокая любовь - Ефес. 3:11-21

Где мы собираем себе сокровища?

Текст урока: Луки 12:15-21, 29-37
Параллельные места Писания: Луки 12:28-44; Притчи 817-21; 1 Тимофею 6:6
Золотой стих: Екклесиаста 5:13
Введение
Мы живем во время, когда огромное значение придается накоплению материальных богатств. Но Госплдь призвал христианина к более высоким целям. "Не собирайте себе сокровищ на земле...Но собирайте себе сокровища на небе..." (Матфея 6:19-20).
Сокровища состоят из ценного имущества, которое человек накапливает и сохраняет. В нашей стране с богатыми возможностями и ресурсами, у человека есть шансы больше, чем когда-либо, накапливать эти мирские богатства. Богатства на земле люди собирают посредством эгоистичных накоплений. Мы должны признать, что мы только распоряжаемся, но не владеем тем, что имеем. Соковища небесные мы приобретаем тогда, когда мы полностью отдаем в Божье распоряжение все, что имеем, потому что Бог дал нам все так свободно.
Давайте все зададим себе вопрос: "Где я собираю себе сокровища?"
Практические истины на сегодня
"Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши: ибо, что высоко у людей, то мерзость пред Богом" (Луки 16:15). Иисус обращался этими словами к жадным фарисеям. Он назвал земные богатства тем, что высоко ценится у людей. Очевидно, что те же земные богатства высоко ценятся и сегодня, но тот факт, что они есть мерзость пред Богом не воспринимается так ясно.
Писание говорит, что не ужно жаждать земных богатств. Наоборот, они не представляют духовной ценности (Псалом 48:7-8), они преходящие (Притчи 23:5), они не дают удовлетворения (Екклисиаст 4:8); они приносят боль (Екклисиаст 5:13-14), они обманчивы (Матфея 13:22), ненадежны ( 1 Тимофею 6:17) и несовершенны (Евреям 11:26). Но сердце человека часто склонно желать благ, которые обманчиво предлагают материальное богатство. Это такие блага, как беззаботность, безопасность и власть.
Вы цените материальное богатство высоко? Вы высоко цените тех, кто имеет успех в накоплении богатств? Такое внимание к богатству - это зерно материализма. Материализм и алчность всегда заставляли человека богатеть на земле для своей собственной выгоды.
Мы видим, как этот мир изо всех сил старается приобрести как можно больше материальных богатств. Также у нас может возникнуть искушение делать сбережения для того, чтобы увеличить наш банковский счет и иметь финансовую защищенность и спокойную жизнь после выхода на пенсию. Что-то заставляет нас вкладывать деньги в наши дома, землю, собственность не для того, чтобы зарабатывать на жизнь, а для того, чтобы преумножить свою роскошь или сохранить деньги, надеясь получить прибыль позже. Мы имеем дома многие популярные журналы, которые превозносят роскошную жизнь и подвергают нас искушению пышно украсить свои дома многими дорогими вещами, которые просто стоят на полках или висят на стенах. Тот-же результат мы получаем от коллекционирования антиквариата и занятия дорогостоящими хобби.
Любые родители чувствуют себя обязанными делать определенные сбережения, чтобы дать своим детям хорошее наследство.
Если мы поддаемся этим искушениям, то начинаем "собирать сокровища на земле". Иногда мы успокаиваем себя в этом тем, что сравниваем свои материальные богатства с богатствами наших соседей, братьев, служителей или дьяконов. Христианин не может оправдаться тем, что скрывает свою алчность и честолюбие под видом умения хорошо управлять своим материальным имуществом. Сравнивание себя с приемлемым стандартом, установленным в нашей церкви, собрании, в кругу наших сверстников, друзей, в нашей семье, - это ненадежная мера. "...Они измеряют себя самими собою и сравнивают себя с собою неразумно." (2 Коринфянам 10:12)
Нигде в Слове Божьем не сказано, что христианин должен жить, не имея ни гроша или что он не должен владеть собственностью. Зато Писание подчеркивает, что христианин должен использовать все свое имущество для славы Божьей. Взгляд Библии на богатство и имущество выражен в притче о мудром управителе. В Библии ясно выражено мнение, что все, что мы имеем, принадлежит не нам, а Богу.
Зарабатывать себе на жизнь - это вполне нормально для христианина. "Не во власти человека и то благо, чтоб есть и пить и услаждать душу свою от труда своего. Я увидел, что и это - от руки Божией." (Екклесиаст 2:24) Богу угодно, чтобы нужды человека восполнялись, чтобы у него было все необходимое. Но если мы умножаем свои материальные богатства сверх необходимого, это указывает на то, что мы собираем себе сокровища на земле.
Если мы считаем себя не владельцами, а управителями в Божьем имении, то это помогает нам собирать сокровища на небесах. Такое понимание будет побуждать нас отказаться от управления своим имуществом и позволить Господу полностью руководить нами в том, как мы распоряжаемся тем, что имеем. Это заставит нас быть щедрыми к нуждающимся, облегчая их бремена. У нас будет желание жертвовать материальные средства для церкви, миссионерской работы и другой церковной деятельности. Мы должны бескорыстно помогать нуждающимся, в этом нами должен руководить Святой Дух.
Бог не хочет, чтобы мы не имели пропитания. Бог не прославляется тем, что христианин пренебрегает своими финансовыми возможностями или обязательствами и становится обузой для своих братьев. Похвально для верующего составлять финансовые планы для того, чтобы восполнять свои скромные нужды, а также помнить о нуждах других.
Если мы хотим собирать себе сокровища на небесах, то, в том, как мы делимся тем, что имеем с другими, нами должны руководить три правила. Первое, мы должны делать это регулярно и систематически. Нерегулярные, импульсивные пожертвования создают впечатление, что жертвуется много, а на самом деле эти пожертвования не так уж велики. Делая пожертвования нерегулярно, мы отдаем намного меньше, чем намереваемся. Во-вторых, в пожертвовании нами должны руководить правильные мотивы. Если человек помогает кому-то не от искренного сердца, то хоть этот человек и получит помощь, но дающий не получит награды от Бога. "И если я раздам все имение мое,... а любви не имею, - нет мне в том никакой пользы..." (1 Коринфянам 13:3). В-третьих, мы должны делиться в меру своих возможностей. Рассказ о том, как бедная вдова пожертвовала две лепты, объясняет нам, что тот, кто делает хоть немногое пожертвование будучи бедным, дает намного больше в глазах Божьих, чем тот, кто дает от своего избытка. Наше даяние будет вознаграждено не по мере того, сколько мы дали, а по мере того, сколько у нас осталось.
Примеры
Один пожилой брат на смертном одре выразил сожаление о том, что всю жизнь он хотел иметь солидный счет в банке.
Распоряжение материальным имуществом, которое вверил нам Бог, - это часть нашего христианского долга.
На суде мы будем давать отчет о том, как мы распорядились тем, что имеем. Мы не можем приобрести себе небесную обитель земными средствами так же, как мы не можем заслужить спасение добрыми делами. Как домоправители, мы должны быть верными. Деньги, котрые бездейственно лежат в банке - это мертвый груз. Это как тот талант, который неверный раб закопал свой талант в землю. Эти деньги могут дать чувство защищенности и подстраховки, на случай непредвиденных событий, но они не приносят никакой пользы для общего дела.
В сегодняшние времена материализма давайте помнить слова Иисуса: "Итак не заботьтесь и не говорите: "что нам есть?" или "что пить?" или "во что одеться?" Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом" (Матфея 6:31-32).
Вопросы
1. Многие дьякона замечают, что люди, которые в состоянии по своему финансовому положению жертвовать больше всех, в действительности жертвуют меньше всех. Какова причина этому?
2. Как учения о простоте, скромности и экономности влияют на то, где мы собираем себе сокровища?
3. Отражается ли наш статус "пришельца и странника" на наших домах, их обстановке, на наших машинах и имуществе?
4. Если мы собираем себе сокровища на земле, мешает ли это работе церкви?
Для ежедневного чтения
Пн. - Собирать себе сокровища - Луки 16:1-15
Вт. - Увещавания для верного - 1 Тим. 6:6-10
Ср. - Свидетельство Павла - Деян. 20:32-35
Чт. - Сострадание к нуждающемуся - 1 Иоан. 3:16-18
Пт. - Доброхотный деятель - 2 Кор. 9:6-13
Сб. - Мимолетность богатства - Иак. 5:1-9
Вс. - К чему должно быть привязано наше сердце - Кол. 3:1-4

Чтобы Божья воля стала моей волей

Параллельные места Писания: Псалом 1:1-2; 36:31; Луки 11:23; 19:14; 20:17-18
Золотой стих: Римлянам 12:2
Текст урока: Матфея 6:9-10; Иоанна 4:34; Псалом 39:9; Луки 5:4-6; 6:46-49; 12:47-48
Введение
Задача каждого христианина - знать и понимать волю Божью для своей жизни. Многие вещи пытаются отвлечь наше внимание от мыслей о Боге. Как мы можем узнать волю Божью? Является ли она загадкой, трудной для понимания? Открыта ли она только для мудрых или тех, кто проводит много времени в изучении Писания или в молитве? Бог так велик, его пути насколько выше наших, как же мы, бедные смертные люди можем понять, чего Бог ожидает от нас? Воля Божья не должна быть тайной, и Он открывает ее сынам человеческим. "О, человек! Сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим". (Мих. 6:8) Мы сможем понять Божью волю, когда мы подчиним свою жизнь Ему и примем его наставления.
Практические истины на сегодня
Можно дать следующее определение воли человека: это способность разума человека управлять его сознательными поступками. Это сознательный выбор желаний и следование им в действии. Наши сознательные поступки - это результат решения нашей воли.
Основание всякого покаяния - это полное подчинение Богу. Мы переживаем рождение свыше, когда мы подчиняем свою волю воле Отца Небесного. Невозможно обрести рождение свыше, если мы не в состоянии отдать каждую область нашей жизни в руки Божьи. Мы не должны пытаться удержать что-то от Бога. Мы полностью отдаемся во власть Святого Духа, чтобы Он сделал нас способными позволить Ему производить в нас хотение и действие по его благоволению. (Фил. 2:13). Подчинение своей воли открывает путь для Крови Иисуса. Чтобы она могла омыть нас от грехов и мы могли родиться в Царстве Божием. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, не от хотения плоти, ни от хотения мужа, но от Бога родились". (Иоанна 1:12-13).
В наших отношениях с Богом, мы стараемся привести наши действия в подчинение Божьей воли. В этом мы находим мир и радость. Сознательное подчинение воле Божьей - это не эмоциональное переживание. Уступает ли наш физический человек, а наше внутреннее "я". Мы должны принять сознательное решение, что мы будем идти за Богом независимо от того, что ждет нас в будущем. Мы делаем выбор и принимаем решения с помощью своей воли, подчиненной воле Божьей. Если мы пойдем этим путем, то обретем глубокую, неизменную радость, хотя миру может быть заметна только наша жизнь. "Кто мудр, чтобы разуметь это? Кто разумен, чтобы познать это? Ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них" (Осия 14:10) Мудрость праведника в том, чтобы познавать и исполнять волю Божью.
Подчас кажется, что воля Божья неясна. В Своей мудрости Бог не дал нам способности всегда немедленно разуметь Его волю. Мы должны ждать от Бога вразумления, молиться и искать ответа. Иногда ответ приходит ясный; в другой раз может потребоваться молитва и пост и готовность открыть наше сердце перед братьями. Если наша воля не подчинена Богу, то мы не сможем так ясно различать волю Божью. Нужно убедиться, являемся ли мы полностью преданными Ему. "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1 Иоанна 2:6). Мы должны быть готовыми исследовать свое сердце и просить наших братьев о помощи. Не будем унывать. Бог не оставит нас во тьме, если мы искренне хотим знать Его волю. Он наш Отец и с большой радостью открывает пути Царства Своим детям.
Сегодня Церковь будет сильной только тогда, когда ее члены полностью преданны воле Отца. В это последнее время церкви необходима чуткость к голосу Святого Духа для того, чтобы устоять. Как отдельные люди мы можем или укреплять или ослаблять стены Сиона. Божьи пути всегда хороши и мудры, и если мы позволим Ему жить в нас, то видим, что Его наставлениям следовать легко. Его пути - это мир и счастье. "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем".
Примеры
В стихе Эллы Вилер Вилкокс есть слова: "Наш путь определяют паруса, а не шторма". Пободным образом и успех нашей духовной жизни определяется решением нашей воли. Нужно сделать выбор.
Молодую сестру влек мирской образ жизни. Она для себя решила, что она хочет иметь в жизни, и стала считать церковь слишком ограничивающей. В ее сердце было желание иметь работу, которая, как ей казалось, принесет ей счастье. Церковь старалась помочь ей, видя ее духовную проблему, но она отвергала эту помощь и продолжала идти своим путем. Благодарение Богу, она со временем позволила Небесному Отцу подавить ее сильную волю. Сегодня ее жизнь свидетельствует о том, что Господь благословляет ее и она является верным сотрудником в винограднике Господнем.
Вопросы
1. Должно ли исполнение Божьей воли приносить нам радость?
2. Что такое полное подчинение?
3. Мы говорим о своей плоти и о воле. Являются ли эти два термина синонимами?
Для ежедневного чтения
Пн. - Желать и действовать - Фил. 2:12-16
Вт. - Разумение воли Божьей - Еф. 5:14-21
Ср. - Исполнение воли Господней - Матф. 7:21-23
Чт. - Воля Отца - Матф. 12:46-50
Пт. - Послушание Божьей воле - 1Иоан. 2:15-17
Сб. - Молитва подчинения Иисуса - Матф. 26:36-46
Вс. - Совершенство через Христа - Евр. 13:17-25

Настойчивость в молитве

Параллельные места Писания: Псалом 21:5-6; 39:2; 87:2-3, 10, 14; 144:18; Римлянам 12:12; Колоссянам 4:2
Золотой стих: Филиппийцам 4:6
Текст урока: Луки 11:1-10; 18:1-8; 1 Фессалоникийцам 5:17
Введение
Бог желает, чтобы Его дети открывали Ему свои нужды в молитве. Молиться - это значит благодарить Небесного Отца и смиренно излагать Ему свои просьбы. Воля Божья для человека в том, чтобы он благоговел перед Богом и благодарил Его. В молитве мы также исповедуемся, изливаем пред Богом свои моления, ходатайствуем. Молитва должна быть искренным зовом нашего сердца, мы должны помнить о великой благодати, дарованной нам Отцом.
В Псалме 50:7 Давид говорит: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя". Он признал истину, касающуюся всех людей - все люди отчуждены от Бога, их Творца. Без Бога мы лишены истины и навеки обречены на страдания. Осознавая такое свое плачевное положение, мы понимаем, как нам необходимо взывать к Господу и умолять Его помиловать нас.
Практические истины на сегодня
Достигает своей цели настойчивая молитва. В ней присутствует тот дух, который был у Иакова, когда тот не отпустил Бога до тех пор, пока его молитва не была отвечена. Выражение "неотступность в молитве" означает "настойчивая решительность в молитве", которая не будет постыжена, даже если Бог не даст нам того, о чем мы просим. Такая молитва исходит не из мнения, что мы должны убедить Бога выслушать нас, а из нашего чувства полной зависимости от Бога.
Нам нужно быть более настойчивыми в молитве (Еф. 6:18). Бывает ли иногда, что мы молимся, а потом в сердце говорим: "Какой смысл молиться?" Может показаться, что наша молитва ничего не изменяет в грешной жизни того, кто нам дорог или что нет избавления от наших собственных падений и смущений. Но мы должны продолжать молиться, быть в борении как Иаков, жаждать как Давид, надеяться как Илия, проявлять настойчивость как Вартимей и женщина Сирофиникиянка, молиться со слезами как сам наш Господь.
Плодотворная молитвенная жизнь приносит позитивные результаты. Молитва - это был источник силы Господа Иисуса в Его служении, и она по-прежнему является таким источником в служении Его последователей. Один писатель сказал: "Идеальная христианская жизнь - это вечное общение с Богом, как можно чаще поддерживаемое молитвой".
Искренность - это одна из предпосылок успешной молитвы. К Богу нужно подходить в духе и истине (Иоанна 4:24). Многие псалмы открывают, с каким стремлением и искренностью в сердце люди подходили в молитве к Богу. Их душа жаждала Бога, как олень стремится к потокам вод (Псалом 41:2).
Смирение - это важное требование к молитве. Мы должны входить в присутствие Божье, как слуга входит в присутствие своего господина. "И смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих: то я услышу с неба, и прощу грехи их..." ( 2 Пар. 7:14)
Еще одна предпосылка успешной моливы - это послушание. Бог отвечает на молитвы тех, кто знает и соблюдает Его заповеди. Иисус учил: "Если чего просите во имя Мое, Я то сделаю. Если любите Меня, соблюдите Мои заповеди" (Иоанна 14:14-15). Также читайте 1 Иоанна 3:22.
Жизнь молитвенника должна преизбыточествовать верой. Евреям 11:6 говорит, что невозможно угодить Богу без веры. "И все, чего ни попросите в молитве с верою, получите" (Матфея 21:22).
Необходимо, чтобы излагая свою просьбу Господу, мы прощали других. Если мы не простим, то как мы можем получить прощение от Господа? Иисус учил: "А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших" (Матфея 6:15). Псалмопевец писал: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь" (Псалом 65:18).
Наслаждаемся ли мы теми благословениями, которые Бог хочет дать нам в молитве? Имеем ли мы живое и значимое общение с Богом? Знаем ли мы Бога как верного Друга и Отца, Которому можно доверять?
Время, которое мы провели в молитве, никогда нельзя считать потерянным. Когда мы молимся, мы собираем себе сокровище на небесах. Давайте никогда не будем уставать взывать к Богу и каждый день открывать перд Ним свое сердце. "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией" (Иуды 20-21).
Примеры
Есть много хороших примеров настойчивости в молитве среди народа Божия. Верные матери даже через много лет молитв и слез, пролитых за своих заблудших детей, надеются, что когда-нибудь Бог ответит на их молитвы. Одинокий миссионер возносит к Богу много прошений о защите и охране. Он продолжает смело трудиться там, где преобладают силы тьмы и где злые люди могут причинить зло его семье. Молодой человек, обремененный грехом и разочарованный жизнью, поддавшийся влиянию мира, настойчиво молится склоня колени до тех пор, пока прощение и мир снова не наполняют его сердце. Усердный труженик Царства Божьего находится в молитве всю ночь, молясь о проблеме, которая кажется ему непреодолимой. Когда наступает рассвет, он уже твердо верит, что Бог может удалить эту гору и Он сделает это. Он смиренно воздает Богу всю славу и величие.
Кто-то сказал: "Молитва - это цемент, который скрепляет семью". Именно в молитве мы получаем от Бога дерзновение продолжать христианский путь. В молитве мы молим о водительстве Духом Святым, когда нас захлестывают жизненные испытания и трудности. Мы приносим свое сердце к Богу в часы печали и глубокой скорби, ища утешения. Мы воздаем Богу хвалу и благодарение и Он благословляет наше сердце. Настойчивость в молитве жизненно важна для христианина. Она действительно скрепляет духовный дом.
Вопросы
Пн. - Молитва скорби - Неем.1:4-11
Вт. - Молитва за продление жизни - 4 Царств 20:1-3
Ср. - Побеждающая молитва - 3 Царств 18:42-45; Иакова 5:13-18
Чт. - Практика в раннем христианстве - Деяния 16:11-25
Пт. - Иаков готовится ко встрече с Исавом - Быт. 32:9-12, 24-29
Сб. - Мольба и благодарение - Фил. 4:4-8
Вс. - Сила и добродетель кроткого сердца - Псалом 33:16-23

Сеять доброе семя

Параллельные места Писания: Марка 4:3-10; Псалтырь 125:5-6; Галатам 6:9
Золотой стих: Евреям 4:2
Текст урока: Луки 8:1, 4-15; Ефесянам 1:13; Евреям 4:12
Введение
Притча о сеятеле - это хорошо известная нам притча, которую рассказал нам Иисус. Сегодня стоит поговорить о том, какие виды почвы встречаются в притче, и о качествах сеятеля.
Иисус сказал Своим ученикам, что перед Его пришествием евангелие будет проповедано всем народам. Это пророчество сбывается сегодня. Сегодня Бог широко открыл дверь для проповеди евангелия по всему миру. Для этого нужно много сеятелей. Но дьявол изо всех сил пытается помешать этому, стараясь заглушить Слово в сердце самих сеятелей.
Давайте на этом уроке поговорим о сеятеле, посеянном им семени, о почве, куда оно было посеяно, и о результатах этой работы.
Вопросы
1. Зависит ли от человека то, какой "почвой" он является: как та почва, что при дороге, или каменистая, или тернистая, или же добрая? Может ли человек изменить основную природу своего сердца к лучшему?
2. Правильно ли мы поступаем, если выбираем, где и кому свидетельствовать: человеку бедному или богатому, уважаемому или презираемому, или какой-либо расовой или культурной группе?
3. Как мы готовим нашу молодежь к обязанности быть сеятелями? Что им полезно, а что будет мешать или замедлять их духовный рост, зрелость и подготовку?
Для ежедневного чтения
Пн. - Хранить Слово Божье в сердце - Псалом 118:9-16
Вт. - Со слезами сеющий - Псалом 125:5-6; 126:1
Ср. - Радость от проповеди об Иисусе - Фил. 1:12-21
Чт. - Пойди и потрудись в винограднике - Матф. 20:1-16
Пт. - Земледелец вкушает от плодов первым - 2 Тим. 2:1-6
Сб. - Как они услышат? - Римлянам 10:13-21
Вс. - Нивы, поспевшие к жатве - Иоан. 4:34-38

Великое приглашение

Текст урока: Луки 14:16-24; Иоанна 6:32-35
Параллельные места Писания: Матфея 22:1-10; Исаии 25:6-9
Золотой стих: Откровение 22:17.
Введение
Приглашение! Как оно может изменить наш день, сделать из нашего обычного дня день необыкновенный. "Приходите к нам сегодня вечером. Приходите к нам в воскресенье на обед. Приходите к нам в гости!" Приглашение дает нам почувствовать, что нас любят, ценят, что нам рады.
Приглашение, о котором мы будем говорить на сегодняшнем уроке, - чудесное. Представьте себе, что могущественный правитель или богатый человек пригласил Вас быть его гостем. Если бы Вы неожиданно получили приглашение разделить с ним его богатство, приняли бы Вы это приглашение?
Богатство, предлагаемое евангелием, далеко превосходит все сладкие приманки этого мира. Это приглашение к жизни с избытком в этом мире и к жизни вечной. Это приглашение на праздник любви, радости и мира, которые являются истинным богатством.
Практические истины на сегодня
Многие люди, которые воспитывались не в любящих христианских семьях, находятся на "скоростных дорогах" греха, "огражденных" лжеучениями и трудными обстоятельствами. Духовно они бедны, искалечены, слепы. Но таковых Христос приглашает на Свой пир. Некоторые понимают, какой прекрасной привилегией является это приглашение, и поэтому откликаются на него с великой жаждой и готовностью. Господин пира принимает их с радостью и гостеприимством.
Мы все находимся на путях эгоизма, гордости и плотских помышлений. Когда мы слышим Божий призыв ко спасению, мы получаем приглашение на тот духовный пир, который Он приготовил. Если мы с радостью откликаемся на это приглашение, то мы будем участвовать в этом пире, наслаждаясь теми благами, которыми Он ежедневно благословляет Своих верных детей. (Псалом 67:20) Возможно, нашим первым побуждением являются мысли об этой материальной, земной жизни и размышления о временных благах. Место Писания для нашего урока взято из Евангелия от Иоанна. Оно открывает истинную духовную сущность великой вечери.
Вспомните строки из любимых песен и гимнов: "Что за друга мы имеем в Иисусе, Он понес все наши скорби и грехи"; "Знает Иисус мой, в чем я нуждаюсь... Все мои нужды Он разрешает"; "Иисус Христос - для меня. Он - все, в чем я нуждаюсь, Он все, в чем я нуждаюсь"; "Иисус, от Которого текут все благословения". Мы имеем привилегию ежедневно пользоваться от Его полноты, приходить к реке, которя никогда не иссохнет. Мы имеем привилегию ежедневно пить из источника воды живой. Мы можем приносить все свои бремена к Нему, и Он будет нести их. Мы можем принести к Нему все наши заботы и Он сам позаботится о нас. У нас есть чудесная возможность иметь утешение, наследовать землю, быть исполненными праведностью, обрести благодать и называться детьми Божьими. ( Матфея 5 ) Мы имеем широкий доступ к беспрепятственному участию в Господней полноте.
Будете ли Вы наслаждаться Божьей полнотой? Будучи в числе детей Божьих, участвуете ли Вы в этом раскошном пире? Некоторые христиане, может быть, не сидят за этим праздничным столом, не приняв Божьего приглашения и не обретя жизни с избытком. Что является причиной этому?
В притче, которую рассказал Иисус, люди, которые не принимали приглашения на пир, были слишком поглощены делами этого мира и века. Те причины, которые эти люди высказывали в качестве извинений, открыли, что стоит в их сердцах на первом месте и к чему они на самом деле привязаны. Бремя жизненных забот и обманчивость богатства существуют реально. Можем ли мы ежедневно насыщаться от Господнего стола изобилия и в то же время приносить мало плодов Господу?
Люди, которые были приглашены на этот пир и отвергли это приглашение, совершили смертный грех. Один из проповедников охарактеризовал небрежность как самый большой грех. Небрежность является основной причиной гибели многих душ. Такое небрежное отношение ведет к тому, что человек не почитает и не ценит Сына Божия, Его любовь и Его миссию. На таких грешников изольется справедливый гнев Божий.
Отказ приносить это великое приглашение ведет в вечную погибель. Нет людей, у которых нет возможности спастись. Есть люди, которые отвергают эту возможность.
Вопросы
1. Может ли притча о великом пире относиться к полноценной христианской жизни или здесь говорится о Небесах?
2. Что такое плод для Господа? Что такое добрые дела?
3. Могу ли я нести ответственность за чью-то небрежность, например, небрежность моих детей? Могу ли я считать, что кто-то несет ответственность за мою небрежность?
4. Обсудите значение высказывания в Луки 14:18: "И начали все, как-бы сговорившись..."
Для ежедневного чтения
Пн. - Брачный пир царя - Матф. 22:1-14
Вт. - Божье провидение - Иса. 25:1-9
Ср. - Евангельское приглашение - Иса. 55:1-13
Чт. - Приглашение быть благословенным - Матф. 53-12
Пт. - Иметь часть с Господом - Иоан. 6:47-58
Сб. - Утерянные возможности - Матф. 21:28-43
Вс. - Приглашение войти в покой - Матф. 1125-30

Путь мира

Параллельные места Писания: Филиппийцам 4:7; Евреям 4:3-11; Исаии 26:3; 57:19-21
Золотой стих: Иоанна 16:33
Текст урока: Луки 1:68, 70-75, 79; 2:13-14; 19:37-38, 41-42; Евреям 4:3, 6
Введение
Божий путь - это путь мира. Он говорит со Своим народом тихим голосом и ведет его к водам тихим. Он не применяет насилия по отношению к человеку. Он не угнетает, не порабощает, как это делает сатана. Мир - это одно из качеств Бога, Он приготовил для Своего народа путь мирный. Христиане призваны являть сущность Христа этому беспокойному, тревожному миру. Готовы ли вы, Церковь Божья, чем-то жертвовать для того, чтобы соответствовать образу Христа? Чтобы истинно идти по Божьему пути, нужно распять свою ветхую, буйную, сварливую, плотскую природу. Пусть данный урок вдохновит нас на поиски этого мирного пути.
Практические истины на сегодня
Однажды, много веков тому назад, совершенный мир Небес был разрушен бунтом Люцифера. Раздор и война вошли туда, где раньше царили только любовь и подчинение Богу и Его воле. Чтобы восстановить мир в небесном царстве, непокорность и бунт Люцифера были осуждены. Он был низвергнут с неба и обречен на вечное наказание.
Последующий успех Люцифера в развращении человечества заставил человека искать способ обрести мир и счастье. Этот путь был открыт тогда, когда Иисус принес Свою жизнь в жертву на кресте и, согласно пророчеству, установил царство мира.
Становление на этот путь мира приобретается полным подчинением Богу. Когда сопротивление, сомнение и борьба угасают, тогда Господь входит в сердце и наполняет его миром и покоем. Мир в сердце обычно сопровождается радостью и счастьем. Хотя доверять только чувству, проверяя духовное состояние, было бы неправильно. Когда в сердце нет греха, оно не так легко поддается влиянию внешнего мира. Необходимо, чтобы каждый христианин был честным, проверяя свое духовное состояние.
Молодые христиане должны полагаться на духовных родителей и братьев, которые смогут помочь им идти этим мирным путем. Будучи христианской молодежью, вы можете явить прекрасное свидетельство, живя мирной богобоязненной жизнью. Когда вы сохраняете совесть в чистоте, ваше сердце может быть спокойно. Создавайте мирную атмосферу у себя дома, а когда будете возрастать, начинайте строить мирные отношения в общине и собрании. Галатам 6:7 говорит: "Что посеет человек, то и пожнет". Господь благословит ваше сердце покоем и проведет через жизнь и смерть.
Мир Божий - это больше, чем спокойствие и отсутствие конфликта. Мир Божий - живой, он воздействует и на окружающих нас людей, побуждая нас делиться этим сокровищем с теми, кто не владеет такими богатствами. Мир гасит раздоры и устанавливает единство. Он широко открывает путь для того, чтобы связать всех верующих в любви воедино ( Кол. 2:2). Общение расцветает, когда удалены все препятствия. Будем же идти по этому мирному пути с довольством и благодарностью. Истинно, это есть благословение Господне, что Он приготовил этот путь.
Вопросы
1. Является ли самый мирный путь всегда самым лучшим путем в любой ситуации?
2. Как мир, царящий в нашем сердце, относится к миру между братиями?
3. Мирный путь сам по себе привлекательный. Нужно ли христианам дополнительно приукрашивать его?
Для ежедневного чтения
Пн. - Исаии 57:12-21
Вт. - Ефесянам 2:13-22
Ср. - Римлянам 14:15-21
Чт. - Псалом 115
Пт. - Исаии 32:15-20
Сб. - Иакова 3:13-18
Вс. - Псалом 36:1-11

Бодрствуй!

Текст урока: Луки 21:7-11, 25-36
Параллельные места Писания: Марк 13:1-13, 32-37
Золотой стих: Луки 19:13
Введение
Бодрствовать - значит смотреть и ждать с надеждой или нетерпением. Быть бдительным.
Кажется, все основные Библейские пророчества, относящиеся к событиям, прешествующим возвращению Господа, сбылись. Необычные природные явления, мировое политическое положение, увеличение населения, растление общества, технологическое развитие и духовное обольщение, - все ведет к этому выводу. Для тех, кто не готов к пришествию Господа, оно будет как вор ночью. И многие люди погибнут навеки. "Но вы братия, не во тьме, чтобы день застал вас, как тать" (1 Фес. 5:4) Истинные странники и пришельцы в этом мире будут внимательными и бдительными. Они с радостью услышат зов трубы Господней. Принадлежишь ли ты к ним?
Вопросы
1. Что означает: "будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба" (1 Фес. 5:3). Какое отношение имеют эти слова к нашему времени?
2. Какие существуют самые опасные обольщения последнего времени?
3. Ожидаем ли мы гонений за веру? Готовы ли мы страдать за Христа?
Для ежедневного чтения
Пн. - Дети света - 1 Фес. 5:1-11
Вт. - Нечистые духи - Откр. 16:12-15
Ср. - Не терять времени - Кол. 4:1-6
Чт. - Благословенны бодрствующие - Луки 12:37-40
Пт. - Укрепляться в непреходящем - Откр.3:1-6
Сб. - Некоторые отпадут от веры - 1 Тим. 4:1-8
Вс. - Внимайте стаду - Деян. 20:28-32

Рождение свыше

Текст урока: Иоан. 3:3-8, 14-17; Езек. 36:26-27; 2 Кор. 5:17; 1 Пет. 1:23
Параллельные места Писания: Иоан. 3, Рим. 5:1-21
Ключевой стих: Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа (Рим.5:1)
Введение
Учение о рождении свыше - одно из самых основных учений Христа и Его Апостолов. Писание говорит о "рождении свыше"(Иоан. 3:3; 1 Пет. 1:23), о возрождении (1 Пет. 1:23), рождении от Бога (1 Иоан. 5:1), и о том, что рожденные свыше созданы во Христе Иисусе (Еф. 2:10). Библия также говорит нам о хождении в "обновленной жизни" (Рим. 64), Божеском естестве (2 Пет. 1:4), новом сердце (Езек. 36:26), а также о новом творении (2 Кор. 5:17) , новым человеком (Кол. 3:10).
Сейчас мы живем во время, когда руководители проповедующих Христа организаций и церквей либо переопределяют, не обращают должного внимания, игнорируют, либо в целом забывают ясный призыв Христа о необходимости прийти к Нему чтобы получить рождение свыше. Думающие, что будут наслаждаться наградой небес без обновляющей силы Божьей, подобны тому, кто, сел за свадебный стол, где сидели другие гости, без свадебного облачения и был низвергнут во внешнюю тьму (Матф. 22:11-13).
Божья церковь всегда была верна, провозглашая, что человек, мертвый в грехах, должен родиться снова - получить рождение свыше. И такое познание Бога через рождение свыше, есть первым и абсолютным требованием для крещения в церковь. Пусть этот урок поможет нам быть достойными Божьего призвания ходить в "обновленной жизни" и с уверенностью нести свидетельство о жизнеутверждающей силе Божьей в рождении свыше.
Текст урока
Иоан.3:3. Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.
4. Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?
5. Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие.
6. Рожденное от плоти есть плоть, а рожденное от Духа есть дух.
7. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше.
8. Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа
14. И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому,
15. Дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
16. Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
17. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
Езек. 36:26. И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное.
27. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять
2Кор. 5:17. Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое.
1Пет. 1:23. Возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек.
Практические истины на сегодня
Рождение свыше - Божественное чудо возрождения человека. Он рождается заново по Божьей воле. Рождение свыше происходит по благодати. Вера в спасительную силу Крови Иисуса Христа - основа надежды верующего. Человек не может заставить Бога принять его также, как и возрождение не является просто изменением старого греховного человека. Он становится совершенно новым творением, с призванием "облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф. 4:24). Это действительно духовное воскресение. Это не значит, что человек не участвует в этом действии Божьем. Бог желает, чтобы каждый живущий родился свыше и был спасен (Иоан. 1:7; 2Пет. 3:9). Поэтому Он откры - вается всем людям (Иоан. 1:9), указывая им, что живя в безбожии, в грехе, они обречены на погибель. Роль человека в этом - сотрудничать с Богом, открыто принять ответствен - ность за свои грехи, уступить убеждениям Духа Святого и подчиниться воле Божьей. Когда эти условия выполнены, кающийся грешник, вместо тревоги в душе, находит покой "и мир Божий, который превыше всякого ума" (Фил.4:7). Эта перемена - результат нежной милости Божьей. Когда Дух Святой возрождает внутреннего человека, Он дает ему силу победить плоть и грех. Дух Святой входит в новую скинию Божью и обитает в ней. Об этом говорится в Рим. 7:1-6. До рождения свыше мы были связаны брачными узами с нашей грешной природой. Пока в нас не умер старый плотской человек, мы не могли соединиться с Христом. Бог призвал нас умереть для собственных эгоистичных стремлений, приняв его суд над нашими грехами и полностью подчинить свое естество Ему. Когда мы умираем для своих плотских желаний, мы получаем освобождение от уз греха. В нас зарождается новый, духовный человек. "по действию державной силы Его, которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах" (Еф. 1:19-20).Родители-христиане, а также дедушки и бабушки с нетерпением ожидают, когда молодые члены их семьи примут Господа в свое сердце и родятся свыше. Но мы должны быть осторожны, чтобы наша плотская любовь не заставила нас проглядеть и допустить поверхностное, неполное рождение, которое не дает человеку избавления от грехов и тот полный мир и покой, который желает дать ему Бог. Недостаток сожаления о содеянном грехе, нежелание признаться в нем и безразличие к духовному - лишь некоторые из признаков, что сердце нуждается в помощи. Бремя доказательства достоверности рождения свыше новообращенного лежит на всей общине. Тщательно придерживаясь Библейских стандартов испытывая опыт рождения свыше, мы также должны проявлять мудрость, не ожидая от обращенных более того, что хочет от них Господь. Как сказал один человек: "наши обращенные не всегда будут такими, какими они хотят быть, ли такими, какими они однажды станут. Но они должны отличаться от тех людей, которыми они были когда-то". Мы не можем ожидать, что четырнадцатилетний юноша будет иметь такое же понимание, как взрослый, но в его жизни будут элементы, которые присутствуют в жизни каждого, рожденного свыше. Каждый обращенный должен отказаться от греха (1 Иоан. 3:4, 9). Это не значит, что он станет совершенно безгрешным, но будет целеустремленно сторониться совершить намеренный грех. Когда одного человека спросили, боится ли он умереть, он ответил, что больше боится согрешить. Настоящий обращенный будет всегда иметь мягкий, смиренный дух, стремящийся к научению и готовый принимать обличения (1Иоан. 4:7). Один из самых верных признаков рождения свыше есть любовь, переполняющая сердце. Кроме того, доселе не испытанное желание молиться и читать Слово Божье будут истинными свидетельствами новой природы. "Как люблю я закон Твой! весь день размышляю о нем" (Пс.118:97).
Вопросы
1. Можно ли быть в мире с Богом через рождение свыше, никогда до этого по-настоящему не чувствуя себя потерянным грешником?
2. Невинны ли дети, не достигшие возраста, когда они начинают нести ответственность за свои поступки?
3. Как мы можем наилучшим образом помочь необращенному понять, что такое рождение свыше?
4. Для обсуждения: Иногда обращенные думают, что рождение свыше - это конец, а не начало духовного пути. Является ли это проблемой?

Истинная духовность

Текст урока: Иоан. 4:6-14; 23-24
Параллельные места Писания: Иоан. 4:1-42; Рим. 8:1-16
Ключевой стих: Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу (Рим.8:1).
Введение
Вопрос об истинной духовности очень важен для нас. Существует много подделок истинности, и, возможно, задача определить подлинность намного более ответственна, чем нем кажется. И все же, если мы смиренны и искренно служим Богу, Он благословит нас благодатью знать и понимать истину.
Источник воды, текущей в жизнь вечную, (Иоан. 4:14), дает жизнь, тогда как воды мертвого мирского моря разрушают ее. Вода, утоляющая жажду души, есть истинной живой водой.
Чтобы дать качественное определение чему-то, мы должны указать его характеристики, описать внешние признаки, или установить точное его значение. Определяя, что такое духовность, давайте будем открыты более полному пониманию, что это.
Текст урока
Иоан. 4:6. Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа.
7. Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить.
8. Ибо ученики Его отлучились в город купить пищи.
9. Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются.
10. Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую.
11. Женщина говорит Ему: господин! тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая?
12. Неужели ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его?
13. Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять,
14. А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.
23. Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе.
24. Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.
Практические истины на сегодня
Человек не может жить без воды. Подобно этому мы не можем иметь жизнь вечную без Иисуса, присутствие которого необходимо в нашей духовной жизнь. Без него невозможно получить и наслаждаться вечной благодатью небес. Мы можем либо получить спасение, либо быть обреченными на гибель - среднего не дано. Если мы хотим получить полноту благословений Божьих, мы должны распять плотского человека и покориться Святому Духу. Очень важно знать, что такое истинная духовность. Духовная жизнь - изменяющее ее личное хождение с Иисусом Христом (Иоан. 3:5-8). Бог становиться центральной фигурой интересов и поклонения человека. Каждый точно знает, что был слеп и прозрел. В сердце духовного человека живет чувство постоянного покаяния и знание, что он не достоин; это чувство смягчатся радостью осознания, что Искупитель дарует жизнь, и дарует с избытком (Иоан. 10:10). Духовность проявиться сама в жизни, наследующей учения и пример Самого Спасителя. "Ибо Царство Божие не в слове, а в силе" (1Кор.4:20). "Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира" (Иак.1:27). Если бы это было возможно, сатана бы разрушил Божий план нашего спасения. Но он ищет, как бы пробраться в жизнь невнимательного, безразличного христианина. Благодать и сила Святого Духа, наполняющие наши сердца - единственная защита от врага наших душ. Без Духа мы беспомощны; у нас нет своей силы. Одна из загадок Царствия Божия - чудесная сила, приносимая живой водой. Сила к самоотречению, к преодолению искушений, полнота благодати, наполняющая нашу жизнь превосходят человеческое разумение. Человек по своей природе стремится заслужить спасение. И действительно, хотя мы должны пить воду живую и веровать в Бога, Он предоставляет нам возможность участвовать в чуде. Вначале Он призывает нас и наделяет благодатью и силой следовать Его воле. "Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил.2:13). Многое в нашей жизни кажется сложным и запутанным, но мы должны быть благодарны, что дар нашего спасения так прост. Мы можем спотыкаться и падать, Бог не будет чуждаться нас, как бы желая наказать, но всегда будет готов раскрыть для нас Свои объятия. Любящий Бог "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9). Божий план направлен на то, чтобы мы преуспевали в христианской жизни. Иисус говорит, что никто не может похитить нас из руки Его Отца. Давайте будем каждый день верными Христу, пока не уйдем из этого мира. "Дорога в очах Господних смерть святых Его!" (Пс.115:6). Бесконечны благости христианской жизни. В молодые годы мы иногда имели искушение думать, что для настоящего наслаждения жизнью мы должны хоть немного попустить свою плоть. Это нравится нашему плотскому естеству и сатана повторяет нам, что легкомысленные, пустые люди более полно наслаждаются жизнью. Писание ясно учит, что глубокое внутренне удовлетворение души происходит от истиной живой воды. Нет ничего, сравнимого с радостью и полнотой истинной духовности. Будучи верными, мы можем наслаждаться полным доверием наших семей и церкви. Сатана имитирует духовность искусными подделками, но нам не нужно бояться внезапной лжи, если постоянно пребываем в Господе и следуем духу научения. Бог сохранит нас. Христианин должен всегда внимательно относиться к нуждам тех, кто его окружает. Иисус сказал, что мы должны быть "солью земли" (Матф. 5:13). Соль вызывает жажду. Мир переполнен жаждущими людьми. Узнаем ли мы их? Пойдем ли мы на жертвы, откажемся ли от своего для спасения других?
Вопросы
1. Какими есть некоторые признаки недостатка духовности?
2. Есть ли определенная черта, за которой кончается духовность?
3. Как усовершенствовать видение духовного?

Божественное исцеление

Текст урока: Ин. 5:1-9; Мф. 17:14-21
Параллельные места Писания: Ин. 5:1-18; Лк. 4:18-19; Иак. 5:13-16
Ключевой стих: "Благослови, душа моя, Господа и не забывай всех благодеяний Его. Он прощает все беззакония твои, ис-целяет все недуги твои" (Пс.102:2,3)
Введение
Бог имеет власть над всеми Своими созданиями. Дерево познания добра и зла было доступно Адаму и Еве, но им было запрещено есть его плоды. После того, как они вкусили от него, их тела и тела всех их потомков стали подвержены болезням и смерти. Нет установленного времени прихода болезни и смерти. Но людям Божьим нет причины бояться их, потому что и болезни и смерть лишь есть ступенями, ведущими к небесной обители. Тем не менее, человек был создан с желанием жить и быть здоровым. В Библии упоминается много случаев, описывающих, как люди искали исцеления у пророков, Иисуса и Апостолов. Пусть этот урок поможет нам понять цель этих чудесных исцелений. Пусть будут ясны нам Божьи намерения в этих чудесных исцелениях.
Текст урока
Ин. 5:1. После сего был праздник Иудейский, и пришел Иисус в Иерусалим.
2. Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов.
3. В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды,
4. Ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.
5. Тут был человек, находившийся в болезни тридцать восемь лет.
6. Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров?
7. Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.
8. Иисус говорит ему: встань, возьми постель твою и ходи.
9. И он тотчас выздоровел, и взял постель свою и пошел. Было же это в день субботний.
Мф. 17:14. Когда они пришли к народу, то подошел к Нему человек и, преклоняя пред Ним колени,
15. Сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду,
16. Я приводил его к ученикам Твоим, и они не могли исцелить его.
17. Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас? приведите его ко Мне сюда.
18. И запретил ему Иисус, и бес вышел из него; и отрок исцелился в тот час.
19. Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его?
20. Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас;
21. Сей же род изгоняется только молитвою и постом
Практические истины на сегодня
Божественное исцеление - чудо, в котором Бог действует как бы по-человечески сострадая нам. Многие чудеса носят личный характер общения между личностью и Богом, или семьей и Богом. Некоторые из чудес известны всем и служат для прославления Господа и Его имени. Любое исцеление - действие Божье. Каждый молящийся может исцелиться через веру. Даже некоторые доктора признают, что они являются лишь инструментами в процессе исцеления. Тем не менее, когда мы говорим о Божественном исцелении, мы говорим об особом исцелении отдельной болезни или немощи. Женщина, которая пробиралась сквозь толпу, чтобы прикоснуться к подолу одежды Иисуса (Мф. 9:20) может быть примером того, как отдельная личность взывает к Богу об исцелении. Такая просьба рождается из необходимости получить освобождение от боли и страданий. Также мы хотим старейшины общины ( Иак. 5:13-16). Вера в Бога вознесет прошение. Прокаженный сказал: "Господи! если хочешь, можешь меня очистить" (Мф. 8:2). Смирение необходимо и тогда, когда служителя собираются для принесения молитвы об исцелении. В нас должно быть желание пересмотреть всю свою жизнь, чтобы определить, есть ли что-либо, что мешает Богу ответить на просьбу. Мы также должны осознавать верховность Божьей власти: Он может не даровать исцеление. Бога должно прославлять и в страданиях, и в здоровье. Давайте будем искренне говорить: "Не моя воля, но Твоя да будет". Во всех своих просьбах о Божественном исцелении мы должны осознавать, что тело наше состарится и станет немощным. Моисей говорит, что смерть приходит, когда человеку около 70-80ти лет (Пс. 89:10). Богатство, независимость и современная медицина имеют тенденцию умалять действие веры, заставляя людей полагаться на свои силы. Это не воздает Богу ни славу ни почестей, и небеса наполняются печалью от того, что дети Божьи так слабы в вере. Кто-то сказал: "Вера не будет верой, пока она не будет единственным, что останется". Это хорошо помнить тогда, когда не остается ничего, кроме как молиться. занимать определенное нам место в жизни не страдая от своей ущербности. Просьба об исцелении излагается со смирением. Просящий с верой касается подола одежды Иисуса. Многие свидетельства говорят о том, что просящие получают ответ и исцеление. Давайте не будем забывать благодарить Господа за чудесные исцеления, которыми Он нас благословляет. Иногда просьба об исцелении возлагается во время семейной молитвы. Если кто-либо из членов семьи болен, особая просьба выноситься от имени этого человека. Если такие молитвы к Небесному Отцу приносятся со смирением, с желанием прославить Господа, они получают положительный ответ. Исцеление может быть мгновенным, или постепенным. Такие чудеса помогают простой, живой вере утверждаться в сердцах членов семьи. Библия также учит. Что для молитвы за исцеление могут быть призваны Тем не менее, не нужно ждать, пока мы будем доведены до отчаяния, чтобы затем только молиться самостоятельно, семьей, или со старейшинами церкви. Для того, чтобы участвовать в этом таинстве, служители также должны иметь сильную веру. Они должны быть готовы к помазанию елеем, возложении рук, и затем - молитве веры. В этом старейшина не должен искать славы себе, а просящий об исцелении не должен возлагать свою веру на кого-либо из людей. Все должно совершаться во славу Божию, а мы должны не забывать благодарить Господа, хотя бы так, как это делал прокаженный, осознав, что Иисус исцелил его.
Вопросы
1. Насколько легкая жизнь и независимость мешают нашей вере?
2. Должны ли мы, прежде, чем обратимся к Богу за исцелением, исчерпать все источники медицинской помощи?
3. Как мы можем узнать, предназначено ли исцеление нам, или нашим любимым?
4. Принимаем ли мы как таковые обетования Писания о Божественном исцелении?

Иисус - Свет Миру

Текст урока: Ин. 1: 1-14
Параллельные места Писания: Ис. 60:19; Ин. 1; 3:19-21; 8:12; 12:46
Ключевой стих: Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет (Ис.9:2)
Введение
Все мы любим свет. Без него нет красоты, тепла, цвета. Без него мы ничего не можем увидеть. Согласно Британской Энциклопедии, нельзя дать точного определения, что есть свет, потому что "свет намного проще любых слов, используемых для объяснения этого явления". Источником света есть Бог, ибо "Бог есть свет, и нет в Нем никакой тьмы" (1 Иоан. 1:5). Теперь, поскольку есть свет, мы можем видеть. Изучая этот урок мы будем говорить о духовном свете, который дает нам Иисус.
Текст урока
Ин. 1:1. В начале было Слово, и Слово было у Бога, и Слово было Бог.
2. Оно было в начале у Бога.
3. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть.
4. В Нем была жизнь, и жизнь была свет человеков.
5. И свет во тьме светит, и тьма не объяла его.
6. Был человек, посланный от Бога; имя ему Иоанн.
7. Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все
уверовали чрез него.
8. Он не был свет, но был послан, чтобы свидетельствовать о Свете.
9. Был Свет истинный, Который просвещает всякого человека, приходящего в мир.
10. В мире был, и мир чрез Него начал быть, и мир Его не познал.
11. Пришел к своим, и свои Его не приняли.
12. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими,
13. Которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
14. И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
Практические истины на сегодня
Наши дети рождаются невинными, под защитой покрова благодати. До тех пор, пока они не поймут действие духовного света, не смогут они понять и испытать влияние окружающей их тьмы. Достигнув возраста, когда они уже несут отчет за свои поступки, дети, намеренно не слушаясь старших, потеряв защиту невинного детства, начинают испытывать внутреннее беспокойство. Но, когда они, или мы, позволяем свету Божьему проникнуть в наше сердце и открыть наши грехи, мы можем получить освобождение! Иисус входит в нашу жизнь, возвращая нам благословенное чувство чистоты. Тогда мы имеем свет стезе своей, который позволяет нам видеть истинный путь. Напротив же: те, кто не принял Господа - слепы, потому что они не знают Иисуса - свет наш. Сегодня нас окружает мирская духовная темнота, и, чтобы противостоять ей, наши сердца должны нести свет. Беспечные братья не могут найти решения многим жизненным проблемам. В непослушании Слову меняется их способность отличить добро от зла. Охваченные духом независимости они более не ценят братское общение. В конце концов они теряют видение истинной веры, и, утверждая, что имеют свет и присутствие Духа Святого, погрязают в темноте. Иисус сказал: "если свет, который в тебе, тьма, то какова же тьма?" (Матф. 6:23). "Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан. 8:12). Когда в наших сердцах Иисус, мы не можем жить в темноте ( Иоан. 12:46).
Вопросы
1. Обсудите некоторые характеристики света, такие как: читоту, тепло, свет. Сравните их с духовным светом?
2. В чем состоит опасность частичного света для христиан?
3. Может ли христианин перейти от духовных сумерек к темноте? Каким образом?
4. Почему грех обитает и процветает в темноте?
5. Как можно проверить себя, живем ли мы в свете? См. Иоан. 1:7

Дух Святой - постоянный Утешитель

Текст урока: Ин. 14:26-27; 16:7-14
Параллельные места Писания: Ин. 14:15-18; Деян. 1:8; Ин. 15:7-14; Иоиль 2:28-29
Ключевой стих: "Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез.36:27).
Введение
Постоянный утешитель - Дух Святой - это третья личность триединого Бога. Он не третий по важности, но третий по функциональному главенству. Бог-Отец - верховный Бог, Бог-Создатель. Создателем и Спасителем мира есть и Сын Божий. Дух Святой - утешитель верующих, живущий в их сердце.
Дух Святой - это живая личность. Он пребывает в полной гармонии со целями Троицы. Он вездесущ. Он - связь человека с триединым Богом. Он передает человеку послание от Бога и несет к Богу послание от человека. Его наивысшей задачей есть управлять планом спасения человечества, и Он дает освобождение душе от тяжести закона и греха.
Текст урока
Ин. 14:26. Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.
27. Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.
16:7. Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам,
8. И Он, придя, обличит мир о грехе и о правде и о суде:
9. О грехе, что не веруют в Меня;
10. О правде, что Я иду к Отцу Моему, и уже не увидите Меня;
11. О суде же, что князь мира сего осужден.
12. Еще многое имею сказать вам; но вы теперь не можете вместить.
13. Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.
14. Он прославит Меня, потому что от Моего возьмет и возвестит вам.
Практические истины на сегодня
Сердце, омытое кровью Иисуса, готово получить Духа Святого. "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него" (Лук.11:13). Пока рожденные свыше будут стоять в вере и послушании, Дух Святой будет направлять и утешать их. Чуждаться же и огорчать Его, проявлять к Нему безразличие - заставят Его покинуть сердце человека. Крещение Духом Святым - это не харизматическая демонстрация непонятных слов, звуков или действий. Целеустремленная, победоносная христианская жизнь есть наилучшим свидетельством присутствия Духа, словно Он всегда стоит рядом, готовый при необходимости дать надежду, мужество и силу. Для Него нет слишком трудной задачи. Рожденный свыше верующий уверен в Божьем присутствии и в том, то Бог направит его жизнь на пути освящения. Такая жизнь будет вести к процветанию и духовному возрастанию, дающему свои плоды. Для спасения и христианского возрастания необходимо слушать голос Духа Святого. Ни один верующий по своей собственной добродетели не может заслужит благоволения Божьего. Действие Духа Святого в посвященном сердце приведет к освященной жизни, которую благословит Бог. Этого не возможно достигнуть человеческими усилиями. Дух Святой не даст мирскому духу места в сердце верующего. Иисус победил смерть и покорил силы тьмы. Смертный человек не имеетсилы превозмочь искушение. Дух Святой дает силу, чтобы свидетельствовать для Господа. "Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1:8). Все жизненные начинания, как преходящие, так и духовные, должны быть в согласии с Духом. Все, что не так, огорчает Его. "И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления" (Еф.4:30). Бога радует, когда Он может выполнять свою работу через верных детей Своих. Он возлагает на них задачу нести Благую Весть, подсказывает им увещевать и наставлять других. Действием Духа Святого призываются труженики, чтобы нести Слово в чужих землях и на родине. Дух Святой побуждает сострадательные сердца, чтобы утешать и ободрять тех, кто в унынии. Через верных служителей своих Он дает совет, научение и уверенность тем, кто в сомнении. Дух Святой - надежный руководитель и учитель молодежи. Юношеские годы - это волнующее время возрастания и учебы, и именно в этот период принимаются некоторые очень важные решения. Самое важное решение - принять Иисуса как личного Спасителя. Другое - выбрать спутника жизни. Чтобы мудро принять эти два решения, молодому человеку необходимо водительство Святого Духа. Современный мир столько возможностей для жизни, работы, карьеры. Мир изобилует множеством средств перемещения и связи. Соблазнами служат спортивные игры и развлечения. Обеспеченность позволяет покупать то, что не было возможности позволить купить даже несколько поколений назад. Важным учением церкви есть несообразованность с миром. Апостолы увещевали, что мы не должны любить мир. А мир говорит: "Любите меня. Уделяйте мне свое внимание. Я сделаю вашу жизнь волнующей и стоящей. Впереди еще столько много лет; посвятите мне частицу своего времени". Мир обещает хорошее времяпрепровождение, но ничего не упоминает о разочарованиях и ранах, которые наносит мирская жизнь. Послушание Святому Духу делает жизнь сбалансированной и умеренной. Он - постоянный утешитель, дающий верным христианам покой и удовлетворение в смиренном служении. "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал.5:22,23). Присутствие Духа Святого проявится в любви к Богу и Его Слову, Дух Святой также назидает нас любить церковь и души человеческие. Он всегда противостоит злу и поддерживает праведных.
Вопросы
1. Как мы исполняемся Духом Святым?
2. Как можно потерять силу Духа?3. Каким образом Дух Святой утешает верующего?

Плодотворная христианская жизнь

Текст урока: Ин. 15:1-12
Параллельные места Писания: Ин. 15; Гал. 5:22-25; Фил. 1:11
Ключевой стих: "И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет" (Пс.1:3).
Введение
Связь христианина с лозой дает ему жизнь и силу жить. Бог знает, что давление греха и окружающего мира могут привести к тому, что ветвь будет расти не в ту сторону, которую нужно, и ее необходимо будет обрезать. Такое наказание часто бывает болезненным для плоти, но оно служит для возрождение к процветающей, плодотворной жизни. Притча о лозе также учит нас, что как бы тяжело ни было очищение, Бог не проявляет жестокости, деспотизма в Своем стремлении помочь нам. В Своей великой любви и мудрости Он планирует и привносит в нашу жизнь события, которые помогают нам приносить добрые плоды. "Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей" (Иоан.15:9).
Текст урока
1. Я есмь истинная виноградная лоза, а Отец Мой - виноградарь.
2. Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.
3. Вы уже очищены через слово, которое Я проповедал вам.
4. Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне.
5. Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.
6. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
7. Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам.
8. Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками.
9. Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей.
10. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви.
11. Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна.
12. Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас.
Практические истины на сегодня
Учение Иисуса в притче о лозе и ветвях имеет более глубокий смысл, чем просто учение о церкви или заявление о принадлежности к христианству. "Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне" (Иоан.15:4). Ветвь, отрезанная от ствола, увядает и не может приносить плоды, так как она больше не может получать влагу и питание от него. Если тот, кто считает себя христианином не имеет тесного, личного, ежедневного общения с Иисусом, Который и есть истинная лоза, он не сможет в полной мере приносить плоды. Иисус есть источником животворной любви, которая наделяет нас энергией служить другим. Он дает нам веру, чтобы преодолеть сложные жизненные обстоятельства. В действительности садовник обрезает свои растения, чтобы придать им форму, чтобы убрать сухие, или больные ветви и более всего, чтобы побудить растение в изобилии приносить плоды. Неопытному постороннему может показаться, что обрезка - это слишком варварское действие, которое принесет ущерб. Но садовник знает, что обрезка улучшит качество и умножит количество урожая. Таким же образом Бог - Опытный Садовник, который в совершенстве знает будущее, желает сделать нашу жизнь угодной Ему. Он не укрывает нас от всех неблагоприятных и сложных обстоятельств. Которые готовит нам жизнь. Иногда нам на плечи ложиться незаслуженное обвинение; иногда мы должны нести бремя ответственности, иногда мы испытываем материальные затруднения или страдаем от болезни. Бог не использует эти обстоятельства, чтобы смутить нас, или омрачить нашу жизнь. Напротив, они скорее являются процессом обрезания , целью которого есть заставить нас приблизиться к Нему и сделать нас более плодоносными в его царстве. Обрезание, которое производит Господь, не всегда приятно, "но после наученным через него доставляет мирный плод праведности" (Евр. 12:11). Несказанной радостью Господь наделяет тех, кто покоряется ему даже находясь в сложных обстоятельствах. Как составную основания своей духовной жизни истинные дети Божьи должны быть благодарны за свое спасение. Когда такая благодарность сопутствует процессу обрезания, который совершает Господь в человеческом сердце, результатом обрезания становится духовная зрелость. "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда" (Рим. 5:3,4). "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона"(Гал.5:22,23). Сила и победа через молитву обещаны тем, чья жизнь покоится во Христе. "Чего ни пожелаете, просите, и будет вам" (Иоан.15:7). Возможно, из всех благословений, обещанных любящим Бога, есть пребывание в любви Иисуса. "Пребудете в любви Моей" (Ин. 15:10). Там мы можем быть в безопасности и вкушать в полноте от пищи, которая оздоровляет нас, плодоносящие ветви лозы.
Вопросы
1. Необходима ли процветающая, плодотворная жизнь для спасения?
2. Что служит наибольшим препятствием плодотворности христианской жизни в наши дни?
3. Дайте объяснение 6-му стиху из текста урока. Относится ли этот стих к этой жизни, или говорит о наказании в вечности?
4. Следует выражать признательность и хвалить братьев, щедрых на добрые дела?

Побуждение к служению - любовь

Текст урока: Ин. 20:20-21; 21:15-17; Мф. 28:18-20;Деян. 1:8; 1 Кор. 13:1-3, 13
Параллельные места Писания: Ин. 20; 21; 1 Кор. 13
Ключевой стих: "Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои" (Пс.125:5,6).
Введение
Все христиане в своей жизни призваны к служению. Посвятили ли мы полностью свою жизнь Господу? Иногда мы пытаемся разделить духовное и материальное, в результате чего лишь разочаровываемся, пытаясь найти необходимое равновесие. Можем ли мы позволить Святому Духу руководить нашей жизнью, чтобы мы исполняли даже самые повседневные дела во славу Божию.
Текст урока
Ин. 20:20. Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа.
2.1 Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас.
21:15. Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих.
16. Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
17. Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
Мф. 28:18. И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле.
19. Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа,
20. Уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.
Деян. 1:8. Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.
1 Кор. 13:1. Если я говорю языками человеческими и ангельскими, а любви не имею, то я -- медь звенящая или кимвал звучащий.
2. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто.
3. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы.
13. А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.
Практические истины на сегодня
Почему Бог создал небеса и землю? Искал ли Он славы Себе, или таким образом Он хочет показать нам Свои качества? Мы знаем, что Бог желает, чтобы мы Его уважали и почитали, но было ли это целью Его создания? Если наши сердца полны эгоизма и противления, мы думаем. Что Бог несправедлив, и Ему трудно угодить. Мы начинаем думать. Что Бог требует от нас больше чем, от других. Видя красоту Божьего создания и то, как Бог обращается с детьми человеческими, мы видим, что так Он проявляет Свои качества. Все в природе живет и движется по Божьей воле и согласно Им установленному порядку. Только человек, вершина Его создания, избрал путь, нарушающий Божий план. Поэтому Бог в образе Иисуса Христа пришел показать нам лучший путь, чтобы завершить план спасения. Приход Иисуса в этот мир - величайшее проявление любви, какое только знал мир. Иисус не был обязан прийти в мир чтобы спасти человечество, но любовь побудила Его создать путь спасения для грешников. Никакая наша заслуга, а только Его великая любовь завершила план спасения. Первая любовь Божья -видеть души человеческие спасенными от греха. Первая любовь Иисуса - исполнять волю Отца. Было ли первой любовью Петра следование плотским интересам? Что есть центром нашей первой любви? Иисус говорил, что даже малые пташки и животные имеют дома, а Ему негде приклонить голову. Насколько важны для нас развлечения и удобства по сравнению с христианским служением? Первая любовь - любовь к Богу - должна побуждать нас отделиться от материального мира и принимать решения во свете вечности.. Разве не возлагает это на нас ответственность за человеческие души? Возможно мы не призваны работать миссионером за рубежом, но мы можем исполнять свою миссию в нашей собственной общине.
Ясное понимание того, что мы, с одной стороны остро нуждаемся в спасении, а с другой стороны имеем благодать Божью, должно производить глубокую благодарность в наших сердцах и побуждать нас дарить свою любовь другим. Значит ли недостаток такой любви, что мы потеряли видение того, что сами мы беспомощны? Понимание нашей беспомощности будет проявляться в смиренной христианской жизни. Мы не будем бояться свидетельствовать о Господе на работе, друзьям, на собрании в церкви. Мирская жизнь потеряет свою привлекательность, потому что она будет мешать нашему христианскому служению. Когда Апостол Павел призывает нас делать все от души, как для Господа, а не для человеков, разве не имеет он ввиду каждую сферу нашей жизни? Плотской разум считает, что это касается только духовных вопросов, но если мы лишь распоряжаемся материальными вещами, они подразумеваются также. Если мы думаем о том, как обеспечить свою семью всем необходимым как о служении любви к Господу за все те щедрые дары, которыми Он нас благословляет, не поможет ли это нам правильно расположить наши приоритеты? Это поможет нам оставаться верными Богу и быть готовыми служить другим. В наших общинах есть много возможностей проявить себя в служении. Есть много одиноких сердец, которые нуждаются в утешении; обремененные души, которые хотят, чтобы кто-то их выслушал, и соседи, у которых возможно случилось несчастье. Видим ли мы тех, кто нуждается в нашей помощи? Бог возложил ответственность нести Благую Весть на своих детей. Часто самое простое проявление любви и доброты становятся большим свидетельством, чем многословие и бурная деятельность. Чашка холодной воды, поданная жаждущему во имя Господа, не будет оставлена без вознаграждения.
Вопросы
1. Есть ли какое либо значение, ценность в служении, выполняемом из чувства долга?
2. Возможно ли иметь веру, передвигающую горы, и не иметь любви Божьей в сердце?
3. Почему Иисус три раза спросил Петра, любит ли он Господа? Значит ли это что-нибудь для нас?

Родился Мессия

Текст урока: Иса. 9:6-7; Лук. 2:8-14
Параллельные места Писания: Лук. 2; Иоан. 1:14; Матф. 1:18-25; 2:1-23
Ключевой стих: "Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная" (1Иоан.5:20).
Введение
Рождественская история всегда дышит новизной. События, окружающие рождество Иисуса настолько прекрасны, что мы снова и снова вспоминаем их с вдохновением и радостью. Когда мы думаем о том, что бесконечная любовь Иисуса побудила Его оставить Свою славу на небесах, родиться беспомощным ребенком в сарае в Вифлееме, жить среди нас простым человеком из Назарета - наши сердца ликуют от осознания истинности обетования Иосифу через ангела: "И нарекут имя Ему Еммануил, что значит: с нами Бог" (Матф.1:23).
Текст урока
Иса.9:6. Ибо младенец родился нам - Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира.
7. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это.
Лук. 2:8. В той стране были на поле пастухи, которые содержали ночную стражу у стада своего.
9. Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.
10. И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям:
11. Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь;
12. И вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.
13. И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее:
14. Слава в вышних Богу, и на земле мир, в человеках благоволение!
Практические истины на сегодня
Мы видим любовь Божью к смирению, выраженную через рождение Христа. Он пришел на землю как царь, но Иисус сказал: "Царство Мое не от мира сего" (Иоан. 18:36). Он избирает жить и править в сердцах смиренных - тех, кто имеет кроткий и смиренный дух. Иисус появился на свет в самом униженном окружении. Кто может сказать, что его место в жизни еще более низко, чем место Господа? Кто бы искал своего Царя в хлеву? Кто бы мог подумать, что он родится в семье крестьян из Назарета? Кто бы мог ожидать, что о Его рождении прежде всего известят пастухов в ночи? Кто бы искал своего Царя за станком плотника или среди рыбацких лодок в Галилее? "В вас должны быть те же чувствования, какие и во Христе Иисусе: Он ... уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек" (Фил. 2:5-7). Какие, должно быть, противоречивые чувства и эмоции владели Иосифом и Марией в том хлеву. Они с нетерпением ожидали рождения этого ребенка, но это должно было произойти так, как этого не происходило ни с одними из родителей. Живя обычной жизнью они всегда имели напоминание, что Тот, кому предстояло родиться, был Сыном Божьим. Скорее всего на рождении Иисуса никто, кроме Его родителей, не присутствовал, и оно прошло незамеченным. Конечно же они, как и все молодые родители, радовались рождению первенца, но их сердца также были исполнены благоговения и почтения. Мы не знаем, как пастухи нашли путь к месту Его рождения, но когда они робко подошли к священному месту, Иосиф и Мария должно быть освободили место для них для поклонения и прославления. Мудрецы с востока возможно были состоятельными и уважаемыми в обществе людьми, и прибыли, скорее всего, вскоре после Его рождения. Тем не менее мы считаем, что они бы с радостью преклонили колени рядом с пастухами на соломенном полу земляного пола. В том хлеву не было места гордыне и притязаниям. Искренне, от всего сердца, они прославляли родившегося младенца. Единственным свидетельством того, что Он был их Царем, было вдохновение Божье в их сердцах. Мы также должны знать нашу роль в этом. Как часто мы забываем, что нуждаемся в Искупителе и Господе, Том, кто лежал в яслях? Как часто мы либо слишком горды, либо слишком заняты, чтобы в благоговении преклонить колени. Сегодня Его пример полного смирения и любви испытывает наши сердца и направляет нас. Или мы слишком сложно устроены для такого примитивного поклонения? Приблизиться к Всемогущему Богу на Его троне - одно, а как же младенец в яслях? Разве величие и слава небес для нас больше, чем смирение и нежная любовь Вифлеема? Традиции празднования Рождества развивалась в течение многих лет. Мы, как народ Божий, не принимаем их все, но и не отвергаем. Тем не менее очень важно, чтобы традиции не затмили и не умалили духовного значения Рождества. Этот праздник - это время, когда вся семья собирается вместе, и мы можем получить настоящее благословение, преклонив колени у яслей Иисуса. Тем не менее, опасность подстерегает нас, если за хорошей едой, подарками, весельем мы обнаружим, что хлев пуст, а Царь предан забвению. Мы все приняли традицию дарить в этот день друг другу подарки. Если мы воспринимаем эти подарки как знаки внимания, а не трофеи, они также могут стать нашим благословением. Мы бы с недоверием отнеслись к тому, что мудрецы тогда одаривали друг друга и пастухов. Нас могут обременять попытки найти желаемые подарки для детей и друзей, которые им будут дороги. Пусть наши похождения в универмаги не уводят нас от пути, ведущего к яслям. Ценя то, что рождение Иисуса празднуется во всем мире, мы должны помнить, что многие обычаи общества и культуры заставили человечество забыть, что Иисус пришел в Вифлеем для них. Давайте поможем им помнить об этом.
Вопросы
1. Есть ли причина для беспокойства, если Рождественская история не согревает меня каждый год новым вдохновением?
2. Говоря об огромной важности рождения Иисуса: почему Бог окутал рождение Иисуса такой тайной?
3. Точно ли мы знаем какие из культурных традиций празднования Рождества являются мирскими, мы не должны им следовать?
4. В Рождественские дни друзья и соседи по-особому сближаются друг с другом. Как мы можем наилучшим образом использовать эту возможность для проповеди Евангелия?

Он обильно восполняет наши нужды

Текст урока: Ин. 6:5-13; Рим. 12:1; Фл. 4:19
Параллельные места Писания: Ин. 6; 3 Цар. 17-1:16; Фл. 4
Ключевой стих: "Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал.3:10)
Введение
Верить в то, что в одном Боге обитает вся полнота, и Он сполна удовлетворяет все нужды, о которых может мечтать смертный - противоречит человеческой природе. Господь дает мерою "доброю, утрясенною, нагнетенною и переполненною" (Лк. 6:38). Способность Христа спасать и давать с избытком по нуждам Его детей - главная тема нашего урока. Наша задача - верить в это, учить этому и жить по этому.
Текст урока
Ин. 6:5. Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить?
6. Говорил же это, испытывая его; ибо Сам знал, что хотел сделать.
7. Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу.
8. Один из учеников Его, Андрей, брат Симона Петра, говорит Ему:
9. Здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества?
10. Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак возлегло людей числом около пяти тысяч.
11. Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел.
12. И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало.
13. И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели.
Рим. 12:1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего
Фил. 4:19. Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом
Практические истины на сегодня
В Библии есть много примеров и свидетельств Божьего провидения для человечества. Во время хождения по пустыне дети Божьи питались манной. Им было указано, сколько следовало собирать манны на день субботний. Когда они исполняли постановление как это было сказано, собирая манну по своим нуждам, манна оставалась свежей. Но когда они отступили от указаний, манна испортилась. Заглавие нашего урока гласит: "Он обильно восполняет наши нужды". Здесь, давайте не будем путать слово "нужды" со словом "желания". Наши желания могут остаться неудовлетво-ренными, но Бог обещал удовлетворить наши нужды. Накормив многих, Иисус удовлетворил их нужды. Сразу же после этого народ решил схватить Иисуса и сделать Его своим царем. Это было плотское желание, которому не суждено было исполнится. Сегодня, зная о наших потребностях в еде, одежде и жилье, мы также должны помнить о том, что нужды и желания - это разные вещи. Бог заботится о каждой частичке нашей жизни, как духовной, так и физической. Бог - не просто такой себе "удовлетворитель" наших нужд. И если бы мы не были так поглощены своими желаниями, эта истина была бы более очевидной для нас. Простая вера в Божью силу давать вдохновляет нас приносить Ему те несколько хлебов и рыб. Мы верим, что Он умножит их, чтобы удовлетворить наши нужды, и удовлетворить с избытком, чтобы мы могли поделиться с другими. Мы несем ответственность за все, что Он дает нам сверх наших нужд. Это великое благословение для дающего и принимающего, когда мы с радостью делимся излишками с теми, кому трудно приходится в жизни. Мы должны не забывать славить Бога за то, что Он прибавляет к тому, что мы имеем. Очень часто мы приписываем заслугу в этом приросте хорошо налаженному делу, нашему мудрому управлению и способностям, но даже дар к руководству есть даром от Бога и к нему нужно относиться соответственно. Умножение пяти хлебов и двух рыб не зависело от их точных размеров или качественных составных пищи. В действительности, Иисусу для благословения принесли все, что было. Сегодня, настоящим благословением было бы, если бы мы, думая о пище, планируя, надеясь, больше полагались на Бога. Если мы будем настаивать на незначительности наших нескольких хлебов и рыб и сетовать о том, как могут быть удовлетворены наши нужды, мы можем впасть в отчаяние. Усилия многих миссий получили обильные благословения, сверх всех наших ожиданий, потому что семьи миссионеров отдавали то немногое, что имели, Богу. Силой Его Духа смягчались окаменевшие сердца, открывались двери для дальнейшей евангелизации, многие приходили к покаянию. И те, кто жил в темноте, увидели свет и примкнули к овечьему двору. Не развитие талантов и дарований, которые мы имеем, обеспечивает нам успех. Но когда мы смиренно и доверительно отдаем Ему нашу скудную корзину и веруем, что Тот, Кто накормил множество народа, умножит также и содержимое нашей корзины, мы, как и другие, будем сыты. Теперь мы думаем о тех из нашего братства, кто иногда живет в нужде. Имея наставление быть верным в малом, то есть в материальном, мы не должны спешить обсуждать этих людей в их борьбе со сложными обстоятельствами и неудачами. Библия неоднократно предупреждает богатых и желающих обогащаться. Иисус говорил, что нищие всегда будут окружать нас (Марк.14:7). Нужды бедных, особенно своих по вере (Гал. 6:10), должны быть удовлетворены теми, кого Господь благословил сверх их нужд. Если мы будем слишком беспокоится о том, будут ли эти подарки облагаться налогом, и можно ли их использовать с выгодой для себя - мы утеряли видение о необходимости принимать участие в нуждах святых. Да благословит нас Господь твердым знанием о Его благодати и милости к нам, чтобы мы никогда не забывали о том, что Он для нас сделал.
Вопросы
1. Как мы соотносим Фил. 4:19 с тем, что некоторые члены нашей церкви живут в нужде? В чем причина их бедности: в их вере, или в неверности с "малом"?
2. Если мы молились о чем то, что мы посчитали нуждой, духовной, или материальной, и она осталась безответной, потому ли это, что мы, со своей стороны не отдали Иисусу все, что имеем?
3. Как мы можем отличить наши нужды от наших желаний?
4. Могут ли обильные Божьи благословение заманить нас в западню материализма?

Истинная личность Иисуса

Текст урока: Ин. 8:12-19; 54-58
Параллельные места Писания: Ин. 7; 8 ; 1 Ин. 1
Ключевой стих: "Хотя Он и Сын, однако страданиями навык послушанию, и, совершившись, сделался для всех послушных Ему виновником спасения вечного" (Евр.5:8,9)
Введение
Cлужение Иисуса было уникальным по своей ясности и власти. Но многие отказались признать, что Он был именно тем, кем Он был. Иудейские старейшины приписывали чудеса, которые Он творил, дьяволу. Его заявление о том, что Бог - Его Отец, и что Отец говорит через Него, было встречено насмешками, злобой и ненавистью. "Разве мы не знаем, что он из Назарета, и в какой семье он родился?" - говорили они. Тем не менее были те, кто поверили в Его весть. Возможно они не знали о том, каким чудесным образом Он родился, или не понимали, каким будет конец Его служения, но их сердца свидетельствовали, как сказал Петр: "Господи! к кому нам идти? Ты имеешь глаголы вечной жизни" (Иоан.6:68).
Человеческий разум не в силах полностью понять загадку личности Иисуса, но она открывается нам. Иисус молился: "славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам; ей, Отче! ибо таково было Твое благоволение" (Матф.11:25,26).
Текст урока
12. Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
13. Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, свидетельство Твое не истинно.
14. Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно; потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду.
15. Вы судите по плоти; Я не сужу никого.
16. А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня.
17. А и в законе вашем написано, что двух человек свидетельство истинно.
18. Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня.
19. Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего.
54. Иисус отвечал: если Я Сам Себя славлю, то слава Моя ничто. Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш.
55. И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его и соблюдаю слово Его.
56. Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался.
57. На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама?
58. Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь.
Практические истины на сегодня
Пророки с трудом находили слова, чтобы описать Мессию, которого они предсказывали. Исаия называет Его "Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис.9:6) . Пророчества Ветхого Завета, начиная с Едемского сада, предсказывали приход Искупителя. Иудеи верили, что если они будут служить одному истинному Богу и исполнять Его законы, их благословения как свободного народа никогда не закончатся. И тем не менее, к приходу Иисуса они уже были под властью Рима. Непослушание Богу и неспособность исполнять закон привели к тому, что они не смогли избавиться от поработителей. Единственную надежду они возлагали на Мессию, который должен был вскоре прийти. Божий план был исполнен, так как Он и говорил через своих посланников. Апостол Иоан начинает свое послание следующими словами: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (Иоан.1:1). Будучи равным Богу и пребывая с Ним в вечности, Иисус тем не менее должен был "во всем уподобиться братиям" (Евр. 2:17). Придя "в подобии плоти греховной" (Рим. 8:3), Он был чист и свят как Бог, став жертвою за наш грех. (2 Кор. 5:21). Он не был как первый человек - из земли, но пришел с небес (1Кор.15:47). В этом Бог, в своей непреходящей мудрости, создал чудесный план, который представляет собой великую тайну (1Тим.3:16). Он сошел с небес и родился, как обычный ребенок. Он стал человеком с плотью и кровью, но воистину Он был "Господь с неба" (1 Кор. 15:47).Для того, чтобы быть как братья, Он покорился недостаткам человеческого тела. Он голодал (Мф. 4:2), уставал (Ин.4:6) и жаждал (Ин. 19:28). Предвидя смерть на кресте, Он невыразимо страдал (Лук. 22:44). Агностики, неверующие и поборники других религий признают, что Иисус был хорошим человеком, возможно даже пророком. Его учения достойны внимания и того, чтобы им следовали те, кто избрал этот путь, но Он не был Богом. Они верят, что такая концепция позволяет им отрицать Его воплощение и воскресение. Такая трактовка личности Иисуса и Его служению не может объяснить цель, которую имел Отец, посылая Его на землю. Искренне ищущий истину не сможет сочетать подобную концепцию с учениями Иисуса. Перед тем, как родился Иисус, ангел сказал Марии, что "Он будет велик и наречется Сыном Всевышнего" (Лук.1:32). В стихе 35 говорится: "Рождаемое Святое наречется Сыном Божиим". Сам Иисус свидетельствовал, что "так возлюбил Бог мир, что отдал Сына Своего Единородного" (Ин. 3:16). В Ин.10:30 Он говорит: "Я и Отец - одно". Филипп попросил Иисуса показать им Отца, на что Иисус ответил: "Столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца?" (Ин.14:9). Через эти и другие утверждения Он указывает на свое совершенное единство с Богом Отцом. Веровать в Иисуса и найти в Нем спасение - не оставляет нам другого, чем полностью согласиться с истиной о Его совершенной чистоте и божественности. Иисус был также нашим Создателем (Ин.1:13). Наш век изобилует множеством изобретений, которыми мы пользуемся. Но, все эти приспособления ломаются. Нет лучшего способа починить их, чем обратиться к тому, кто их создал. Этот человек знает внутреннее устройство этих приспособлений, потому что он создал их. Так и Иисус, как наш Создатель, знает каждую частицу нашего естества. Поэтому только Он может дать нам избавление от ужасной проблемы, возникшей с момента грехопадения человека. Иисус, будучи Господом небес, пришел в человеческом обличье. Он вырос среди людей, жил с ними, и во многом ничем не отличался от них. Начав Свое служение Иисус говорил людям о Боге и о Его любви. Сострадательное сердце побуждало Его доказывать Свою любовь чудесными делами. Сердца человеческие стали просыпаться и тянуться к Его великой любви, наполняясь ее силой. Народ с желанием следовал за Ним, удивляясь Его чудесам и буквально впитывая каждое произнесенное Им слово. Сатана, приложив максимум усилий, не смог прервать служение Иисуса. Иисус же, даже став немощным, как простой человек, не мог завершить Свое служение не испытав на Себе мерзость их греха. Поэтому Он "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:8). Чистый и безгрешный, Он висел на кресте, выставленный с позором на всеобщее обозрение, и умер смертью, которой заслуживали разве что самые отъявленные преступники. Но, именно придя чистым и безгрешным с небес, Он смог своей смертью понести наши грехи. Также тело Его после смерти не увидело тления, но Он победоносно воскрес из мертвых (Деян. 2:31-3). Сегодня Он ходатайствует за нас перед Отцом. На земле нет ни одного лидера, который может вдохновить своих последователей больше, чем лидер, который сам следует тому, чего он требует от других. Иисус - наш спаситель, сделал гораздо больше. По благодати Божьей Он умер за каждого человека (Евр. 2:9). Он поразил сатану на его территории и спас его пленников. Он создал новый путь - путь святой (Ис. 35:8), по которому следующие за ним могут безопасно войти в небесную обитель. Кто может постигнуть этого Иисуса, нашего друга, брата, Спасителя, Царя и Господа для всех? Грядет день, когда все живущие смирятся и признают господство Христа. В этот день Иисус навечно отречется от тех, кто отрекся от Него. Давайте от чистого сердца признаем Иисуса своим Господом сегодня, чтобы в тот день признал нас Его перед Своим Отцом (Мф. 10:32).
Вопросы
1. Во времена гонений, причиной преследований наших братьев государственной церковью была их вера в воплощение Иисуса. Умаляем ли мы сегодня важность этого учения?
2. Иисус сказал: "Я и Отец - одно" (Ин. 10:30). Склонны ли мы ставить различие между личностями Бога и Иисуса?
3. В Мф. 11:29: "научитесь от Меня, ибо Я кроток и смирен сердцем". Как мы научаемся от Него?
4. Как мы можем исповедывать Его имя перед людьми (Мф. 10:32)?

Хождение с Пастырем

Текст урока: Ин. 10:1-14; Ис. 40:11
Параллельные места Писания: Ин.10:1-29; Пс. 23
Ключевой стих: "Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря" (Матф.9:36).
Введение
Многие их писавших Библию говорили о сходстве отношений между пастухом и овцами и Богом и Его детьми. Псалмопевец Давид написал: "Господь - Пастырь мой; я ни в чем не буду нуждаться" (Пс.22:1). Такое заявление резко контрастирует с написанным в ключевом стихе, где толпы народа были "рассеяны, как овцы, не имеющие пастыря". Отец приглашает и зовет своих овец по имени, ведя их вперед. Будем же понимать и следовать за нежным голосом Пастыря.
Текст урока
Ин. 10:1. Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник;
2. А входящий дверью есть пастырь овцам.
3. Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их.
4. И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его.
5. За чужим же не идут, но бегут от него, потому что не знают чужого голоса.
6. Сию притчу сказал им Иисус; но они не поняли, что такое Он говорил им.
7. Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам.
8. Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.
9. Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет.
10. Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком.
11. Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец.
12. А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их.
13. А наемник бежит, потому что наемник, и нерадит об овцах.
14. Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня.
Ис. 40:11. Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей, и водить дойных.
Практические истины на сегодня
Иногда нам бы хотелось верить, что мы сами имеем контроль над своей жизнью и можем поступать, как нам вздумается. Это противоречит Писанию, которое говорит: "Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти" (Прит.14:12). В этом уроке мы будем говорить о двух силах, которые состязаются за то, чтобы властвовать над нами. Как можем мы различить между голосом Пастыря и голосом наемника? Нам необходимо помнить о намерении наемника прийти и обмануть нас лестными словами и красивыми речами. "Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан. 10:10). Один путь ведет к беспокойству и сумятице, другой - к тишине и упованию (Ис. 30:15). Пастырь говорит спокойно. Когда мы после покаяния в своих грехах отдали свое сердце Господу, Он дал нам покой и умиротворение в сердце. Мы быстро отвечали на тихие подсказки Духа Святого о том, что мы делали не так, и что следовало исправить. Со временем мы хорошо запомнили, что голосу Духа можно доверять, ведь Он дает тот же непреходящий совет во всех наших испытаниях. Каждый раз следуя Ему в послушании, мы наслаждались миром Божьим. Пастырь постоянно стремится иметь такие отношения со своими овцами. Если мы научились распознавать голос Пастыря, голос наемника будет чужд для нас, потому что он будет вселять в наши сердца чувство беспокойства. Но, прислушиваясь к его словам, мы становимся скрытными - скрываем сам факт того, что мы слушаем кого-то, кто говорит неправду. Каждый может иметь жизнь в изобилии, которую обещает Иисус. Это реально в моей жизни, но показывают ли это ее плоды? Наш враг ищет, как бы помешать нам, используя нашу врожденную гордость и своеволие. Следуя за Пастырем мы идем тропами мира, самоотречения, и служения другим. Иногда мы попадаем в полосу испытаний и задаемся вопросом: может ли Пастырь вести нас этим путем? Но мы должны пройти этими долинами испытаний, потому что они ведут нас к зеленым пажитям, которые Он готовит для нас. Борясь с желанием отказаться от испытаний, которые под руководством Пастыря возникают в нашей жизни, мы знаем, что Он приготовил нам место за всеми этими испытаниями. "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2Кор.4:17). Мир, с его шумом и суматохой стремится отвлечь нас об богоугодной жизни, и особо направляет свои стрелы на молодежь. Тихий голос Пастыря не сможет заглушить шумы мира. Поэтому очень важно уединяться в тихом месте, чтобы позволить Богу говорить к нам. И стар и млад должны отказаться от стремлений к почестям, матери-альному процветанию, увеселениям и наслаждениям, чтобы позволить Пастырю вести нас.
Вопросы
1. Всегда ли кротость, которую имеет овца, является хорошей реакцией для христианина?
2. Является ли которое не имеет описание овцы на пастбище, не имеющем определенных границ, подходящим примером жизни детей Божьих?
3. Что мы должны делать, чтобы не слушать голос наемника?
4. Обсудите: кто такие воры и разбойники, входящие не через дверь?

Через смерть - к жизни

Текст урока: Ин. 12: 23-27; Лук. 9:23-24; Гал. 2:20
Параллельные места Писания: Ин.12; Рим. 6:1-13
Ключевой стих: "Ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим. 8:13).
Введение
В этом уроке мы будем говорить о том аспекте христианской жизни, который будет трудно понять необращенному. Христовы апостолы также не понимали его до тех пор, пока не получили помазания Святым Духом. Даже после смерти и воскресения Христа они спрашивали Его, восставит ли Он царство Израильское. Не понимая этого во всей полноте, они ожидали исполнения обетования. Они жаждали отдать свою жизнь и посвятить себя жизни с Господом Иисусом. В этом значении они умерли для себя и открыли свои сердца для новой жизни. И Господь вскоре дал им эту жизнь, излив на них Святого Духа. Только под водительством Святого Духа старая жизнь может закончиться, чтобы дать возможность процветать новой жизни. Отказаться от собственного "я" чтобы обрести духовную, а затем вечную жизнь - это и есть темой нашего урока.
Текст урока
Ин. 12:23. Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому.
24. Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода.
25. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.
26. Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой.
27. Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.
Лук. 9:23. Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.
24. Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее.
Гал. 2:20. И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня.
Практические истины на сегодня
Мы находимся в том же положении, в котором оказался Иисус перед тем, как был распят. Через Духа Святого мы получаем частицу радости, которую мы можем иметь, если оставим свои прежние грехи. Но оставить свои прежние грехи для нас - это все равно, что умереть, и никто обычно не хочет умирать. По иронии судьбы все мы делаем свой выбор в молодости, когда жизнь волнует и испытывает нас. Будущее кажется ярким, полным возможностями для свершения плотских мечтаний. Даже после того, как мы уже сделали свои выбор служить Богу, искушения продолжают окружать нас. Сатана следит за тем, чтобы постоянно напоминать нам о заманчивости мира. Возможно мы находим в себе способности и таланты, которые, как мы думаем, могут сделать нас популярными, или даже знаменитыми. Мудры те молодые люди, которые сразу же распознают даже малейшую мысль о том, что нарушает внутренний покой и удовлетворенность сердца, и чувствуя это, отказываются от них, не позволяя им развиваться. Мир давит на христиан, стараясь обратить их на свои пути: как думать, как говорить, как поступать. Поэтому Иисус ходатайствовал за тех, кто будет следовать за Ним, чтобы сохранить их от зла (Ин. 17:15). Поэтому же и церковь учит о необходимости несообразовываться с миром. Идущий за Христом, живущий новой жизнью, столкнувшись с мирской жизнью и деятельностью, почувствует отчужде-ние. Поэтому христиане должны наблюдать за собой, чтобы не закоснеть в грехе. Часто, более зрелый последователь Христа становится перед выбором, связанным с дальнейшим служением Ему. Он знает пути Господни настолько, что это дает ему возможность внешне жить праведной жизнью, не отдавая себя полностью. Такая жизнь не дает истинного удовлетворения. Дух Святой говорит тихо, приглашая или призывая нас служить Господу. Благословен буден человек, который откажется от плотской безопасности и удобств, чтобы служить Богу. Господь почтит такого человека и он почувствует, что новая внутренняя жизнь, которую он получил при рождении свыше, становится более благословенной. Мы видим, что самоотречение означает отказаться от права на собственную жизнь. Это намного больше, чем просто отказаться иметь или делать что-то. Это путь к смерти, с полным отречением, без остатка. Затем мы увидим, что хотя наша плоть соблюдается в послушании крестом Христа, мы свободны, и живы как никогда до этого. Перед тем, как мы возродимся к новой жизни, мы должны умереть. Это противоречит человеческому мышле-нию. Наш плотской разум рассматривает смерть как что-то угрожающее, и для того , чтобы избежать ее прилагаются все возможные усилия. Поэтому нам так страшно встретить опасность лицом к лицу. Как человеческий инстинкт эта боязнь служит хорошую службу, потому что благодаря ей мы можем сохранить Богом данную нам жизнь. Но не есть ли эта же боязнь причиной того, что мы чувствуем сомнения и сопротивление плоти, когда Бог через Духа Святого указывает нам сделать что-то, пойти куда-то; убеждает нас посвятить кому-то свое время, или дать деньги. Тогда дух послушания по благодати Божьей побеждает слабость нашей плоти. Когда мы умираем для своей плоти, умираем для искушений мирской жизни, наше плотское видение становится духовным и мы можем видеть красоту Божьей воли и уродство греха. Через Духа Святого открываются наши глаза, которые видят красоту святости, и уши которые умеют различать добро. Наша единственная надежда на победу над плотью - в обновленном пониманиитого, что дает нам полное посвящение себя Богу. "Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти" (Гал.5:16). Если мы живем духом, то по духу и поступать должны (стих. 25).
Вопросы
1. Пропорциональна ли духовная жизненная сила желанию умертвить дела плоти?
2. Каким образом мы можем ненавидеть свою жизнь в этом мире?
3. Одним из определений самоотречения есть "отказ от, или ограничение собственных желаний или интересов". Это ли имел ввиду Иисус? (Смотри "Текст урока").

Издано Отделом воскресных школ Церкви Бога во Христе (Менонитской)


Джил Мастерс

Уроки на всю жизнь

(в четырех книгах)

Оглавление

Введение
КНИГА 1
Об этой книге
Предисловие
Работа с детьми: наши библейские полномочия
Открытие или расширение воскресной школы
Правила для подготовки уроков
Раздел 1. Евангелие от Марка (Часть I). Чудеса, раскрывающие власть Иисуса
Раздел 2. Бытие (Часть I). В начале
Раздел 3. Евангелие от Марка (Часть II). Сопротивление деятельности Иисуса
Раздел 4. Деяния (Часть I). Главные события жизни Павла после его обращения
Раздел 5. Бытие (часть II). Великие Божьи планы
Раздел 6. Евангелие от Иоанна. Великие изречения Господа Иисуса "Я есмь"
КНИГА 2
Предисловие
Раздел 7. Исход - И.Навин (Часть 1). Христианский путь - спасение от рабства греха
Раздел 8. Евангелие от Луки (часть 1). Люди, следовавшие за Иисусом
Раздел 9. Исход - Книга Иисуса Навина (Часть II). Странствование христианина - образы спасения и неба
Раздел 10. Евангелие от Луки (II часть). Проповедь Евангелия в притчах Спасителя
Раздел 11. Кн. Иисуса Навина - 1 Царств. Суд и избавление
КНИГА 3
Предисловие
Раздел 12. Евангелие от Марка (часть 3). Приообретения и потери от следования за Иисусом
Раздел 13. 1 Царств - 2 Пар.9 (исключая 3 Царств 12 - 4 Царств 25). Великие различия: уроки из жизни Давида и Соломона
Раздел 14. Деяния Апостолов (Часть 2). Первые результаты апостольской проповеди
Раздел 15. 1 и 2 Царств - Илия и Елисей. Грех и избавление от него
Раздел 16. Евангелие от Матфея (1 часть). Открытое начало служения Спасителя
КНИГА 4
Предисловие
Раздел 17. Период от разделения царства до Вавилонского плена. Раздел, посвященный Слову Божьему
Раздел 18. Евангелие от Матфея (2 часть). Жизнь, смерть и воскресение Господа Иисуса Христа
Раздел 19. Образы из Книг Пророка Даниила и Неемии
Раздел 20. Исход 20. Десять Заповедей
Раздел 21. Послание к римлянам и другие Послания. Как Бог готовит нас для неба

Введение

Бог обращается к молодым с призывом: "Помни Создателя твоего в дни юности твоей". В свою очередь, христиане должны иметь широкое сердце, открытое к юным не только из своих собственных семей, но также к огромному числу детей и подростков из окружающего населения, которые растут без света Евангелия и без надежды. Проповедь Евангелия среди детей должна быть нашим приоритетом.
Данная книга, написанная Джил Мастерс, предоставляет материал для годичной программы занятий в Воскресной школе. Все уроки носят евангелизационный характер, причем они излагают великие Библейские доктрины и события таким образом, чтобы в памяти детей остался неизгладимый след.
Проверенные на опыте в течение более двадцати лет, эти уроки были тщательно пересмотрены автором и составляют четырехлетнюю программу, издаваемую в четырех томах. Данные уроки были с радостью восприняты в Англии, Америке, Австралии, Африке и других странах через переводные издания. Они также широко применяются для чтения в семейном кругу.
Джил Мастерс, которая раньше работала учительницей в общеобразовательной школе, посвятила работе и преуспеванию Воскресных школ более 30 лет. 25 лет она выполняет ответственную работу в Воскресной школе при основанной Спердженом церкви Метрополитен Табернакл в Лондоне, самой большой Воскресной школе в Великобритании.

КНИГА 1

Об этой книге

Необходимость в евангельской воскресной школе сегодня как никогда велика. Что ждет будущее поколение? Смогут ли наши церкви достичь его проповедью вечного Евангелия, или по крайней мере преподать основы библейского наставления и морали? Божье милосердие с новой силой побуждает евангельские церкви расширить или реорганизовать работу воскресных школ не только для посетителей церкви, но также для юных душ, проживающих вокруг нас.
"Уроки на всю жизнь" представляют собой подробные конспекты для годичного курса занятий воскресной школы (не включая праздничных и других особых мероприятий). Эти уроки, вместе с планируемыми для издания в будущем, являются частью четырехлетней программы, которая включает в себя евангельский призыв а также главные великие темы Ветхого и Нового Заветов в систематическом, и вместе с тем живом изложении.
Эти конспекты нашли широкое признание еще несколько лет назад, когда публиковались отдельными частями в христианском журнале. Пасторы и другие духовные работники по достоинству оценили их пригодность также для других видов евангелизационной деятельности, как например, евангельские вечера для взрослых, собрания для женщин и молодежи, и т.п.
Джил Мастерс, жена служителя церкви Метрополитен Табернакл, имеет большой преподавательский опыт. Она работала учительницей в одной из больших общеобразовательных лондонских школ, а потом преподавала в воскресной школе: семь лет в Гертфордшире и более двадцати лет в Лондоне.

Предисловие

Данные конспекты уроков первоначально были задуманы для того, чтобы приступить к работе с детьми на совершенно новом месте в начале 60-х годов. Мы начали с того, что вывесили пригласительные объявления, затем посетили семьи местных жителей, многие из которых не ходили ни в какую церковь, - и в результате для Воскресной школы было собрано почти сто детей. Далее, мы собрали весь имеющийся у нас материал, чтобы преподать Евангелие для этих детей и подростков.
Этот материал затем был тщательно пересмотрен и отредактирован, но все же он остается по своей сути прежде всего евангелизационным. Спустя годы, многие церкви организовали работу Воскресных школ на базе данных уроков, в том числе и церковь Сперждена, где сейчас трудится автор этой книги.
Итак, прежде всего эти уроки предназначены для евангелизации, поэтому используются те Библейские рассказы, которые лучше всего подходят для этой цели. Каждый урок рассчитан на то, чтобы дать детям правильное понимание тех истин, которые позже, при действии Святого Духа, могли бы привести их к обращению.
Во-вторых, они должны дать хороший обзор всех книг Ветхого и Нового Заветов. Программа рассчитана на знакомство с Библейскими событиями в таком порядке, чтобы дети могли оценить по достоинству все Слово Божье. Ветхий Завет рассматривается, в основном, хронологически, чтобы лучше усвоить суть отношений Бога к человечеству до пришествия в мир Христа. В нашей книге уроки по Ветхому Завету чередуются с уроками из Евангелий и Деяний. Дети и преподаватели предпочитают именно такой метод знакомства с основными библейскими историями, по сравнению с методом слишком частого перепрыгивания от одной части Библии к другой, от чего теряется правильная перспектива занятий. Наша методика предусматривает еженедельную смену угла зрения при знакомстве с великим Планом Божьим. Кроме того, учитывается потребность юных новообращенных в пастырском служении, так что родители (как верующие, так и неверующие) смогут по достоинству оценить тот факт, что их дети получают библейское образование.
Третьей задачей наших уроков было представить для юных умов наиболее жизненно важные духовные истины. Само расположение книг Библии предлагает различные темы, на которые следует обратить особое внимание при обучении. Например, первые главы Бытия дают возможность бросить серьезный вызов системе эволюционно-атеистических взглядов; книга Исход представляет тему земного странствования; уроки из последних книг Царств включают целый ряд археологических доказательств того, что Библия, как Слово Божье, надежна и достоверна. Евангелие от Луки подразделяется на два раздела - притчи и перечень случаев обращения, озаглавленный: "Люди, последовавшие за Иисусом". А Евангелие от Иоанна как бы само предлагает легко запоминаемую серию великих изречений Господа "Я ЕСМЬ".
Используя эти средства, мы ставим задачу предложить детям великий и многосторонний Евангельский призыв в самом начале их жизненного пути. Мы молитвенно озабочены тем, чтобы это привело детей к Спасителю в ранние годы; но даже если так не случится, в их сердца и умы будет вложено то знание о Господе, которое может быть использовано Его Духом позже, чтобы потревожить совесть и заставить искать Спасителя.
Ранее мы публиковали эти уроки отдельными статьями в журнале, и по опыту знаем, что они с успехом могут употребляться также для других видов детских собраний, таких, например, как детские вечера на неделе. Кроме того, уроки были использованы для специальных евангелизационных встреч отдельно с мужчинами и женщинами. Проповедники находили им применение в качестве конспектов для призывных проповедей; они употреблялись также для семейного молитвочтения.
Существует много других методик, которые предлагают конспекты и рабочие листы отдельно для разных возрастных групп. Но это дорого, и в этом нет особой необходимости. Само собой понятно, что как классы, так и сами Воскресные школы отличаются друг от друга по своему характеру и по окружающей среде, поэтому попытка с абсолютной точностью определить, что именно должен говорить преподаватель, может помочь не более, чем в полудюжине случаев. К тому же, было бы неправильно угашать благословение и помазание от Духа, которое имеет каждый преподаватель лично. Опыт показывает, что сами преподаватели лучше всего могут приспособить уроки каждый для своего класса. Поэтому данные конспекты содержат такой материал, который может пригодиться для всех возрастных групп, начиная с дошкольников и заканчивая подростками. Большой выбор предлагаемого материала позволяет преподавателю использовать в своей группе то, что наиболее подходит для данного возраста. Старшие классы обычно используют целиком всю тематику урока, тогда как младшие выбирают для себя меньшее количество материала. За многие годы пользования нашей программой, преподаватели еще ни разу не жаловались, что это для них когда-либо представляло проблему.
Данная программа уроков разработана в расчете примерно на один учебный год. (Сжатый конспект четырехлетней программы будет дан позже). Большинство Воскресных школ делят свою программу на такое же количество четвертей в году, что и обычные дневные школы. Учеба прерывается на Рождество, Новый год, Пасху и другие каникулы или специальные мероприятия. Обычно во время каникул для детей готовят темы, отдельные от школьной программы, и в итоге выходит, что для Воскресной школы требуется максимум 46 уроков в году. Уроки сгруппированы в разделы, и каждая Воскресная школа может использовать их в течение года как угодно. Однако Ветхозаветные уроки надо преподавать в хронологическом порядке, тогда как Новозаветные можно приспособить к годовой программе по собственному усмотрению.
Обещание Господа, что Его Слово не возвращается к Нему тщетным (Исаия 55:11), служит для нас хорошим поводом с уверенностью продолжать терпеливый труд в течение многих дней и лет. Медленно но уверенно, действие Слова Божьего в жизни детей будет доказывать его надежность, а наблюдение за этим принесет глубокое удовлетворение в награду за наш труд. В дни неверия и духовного равнодушия среди взрослого населения нам так трогательно будет видеть многочисленные собрания детей, и быть свидетелями того, как Господь по прежнему устраивает Себе хвалу из уст младенцев (Матфея 21:16).
Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои. (Псалом 125:6).

Работа с детьми: наши библейские полномочия

Наш долг евангелизации детей. Собери народ, мужей и жен, и ДЕТЕЙ, и пришельцев твоих, которые будут в жилищах твоих, чтоб они слушали и учились, и чтобы боялись Господа, Бога вашего, и старались исполнять все слова закона сего. И сыны их, которые не знают сего, услышат и научатся бояться Господа, Бога вашего, во все дни, доколе вы будете жить на земле, в которую вы переходите за Иордан, чтоб овладеть ею. (Второзаконие 31:12, 13).
Слова Иисуса: Смотрите, не презирайте ни одного из малых сих (Матфея 10:5).
А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской (Матфея 18, 6).
Пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное (Матфея 19:14).
Видевши же первосвященники и книжники... детей, восклицающих в храме и говорящих: "осанна Сыну Давидову!" вознегодовали и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: "из уст младенцев и грудных детей Ты устроил хвалу"? (Матфея 21:15, 16).
Иисус сказал Петру: "Паси агнцев Моих" (Иоанна 21:15).
И сказал им: идите по всему миру и проповедуйте Евангелие всей твари (Марка 16:15). (Сперджен заметил по этому поводу: "Разве дети не являются творением Божьим?")
Слова из Ветхого Завета. И когда скажут вам дети ваши: "что это за служение?" - скажите: ... (Исход 12:26, 27).
Наставь юношу при начале пути его: он не уклонится от него, когда и состареет (Притчи 22:6).
Слова из Посланий: И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем (Ефесянам 6:4).
Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость (Ефесянам 6:11).
Притом же ты из детства знаешь Священные Писания, которые могут умудрить тебя во спасение верою во Христа Иисуса (2 Тимофею 3:15).

Открытие или расширение воскресной школы

Некоторые практические предложения
Осознайте важность повествования о Господе новому поколению. Это дело заслуживает наших наилучших стараний. Заручитесь также ревностной молитвенной поддержкой вашей церкви.
Подумайте о лучшем времени для проведения уроков Воскресной школы. В некоторых местах, вероятно, наиболее удачным вариантом будут утренние занятия. Однако там, где это возможно, более целесообразной будет послеобеденная Воскресная школа, поскольку она позволит всей поместной общине оказывать работе с детьми безраздельное внимание, причем таким образом достигается намного лучшая посещаемость. Многие дети из неверующих семей с большим удовольствием принимают участие в послеобеденных воскресных занятиях, и родители отпускают их с радостью. Чаще всего, уроки перед утренним Богослужением оказываются слишком ранними для неверующих семей, однако иногда местные обстоятельства могут диктовать именно это.
День открытия. Предпримите все усилия, чтобы начать занятия с возможно большим количеством детей. Толпа привлекает толпу. Дети не очень-то любят маленькие, жалкие собрания. Лучше провести встречу в маленькой, но переполненной комнате, чем в большом, но пустом зале.
Как собрать детей. (а) Поощрите членов церкви привести свои собственные семьи, а также детей соседей и друзей, (б) Посетите окрестные дома, имея с собой хорошо оформленные пригласительные открытки или письма за неделю или две до начала занятий. (в) Побывайте сами в семьях в течение предшествующей недели, чтобы ответить на расспросы и лично поощрить детей прийти в школу. (г) Организуйте бригаду из взрослых членов церкви, которые будут собирать детей в день занятий. (д) Обеспечьте, по возможности, побольше транспорта: машины, микроавтобусы и т.п. чтобы собрать детей, особенно из отдаленных районов. В случае, если Воскресная школа проводится после обеда, почти каждый владелец машины в общине мог бы поучаствовать в этой работе. (е) Данная бригада по сбору детей сможет наладить неоценимые контакты с семьями, на что ушли бы годы, не будь взаимосвязи через детей.
Учет посещаемости. Организуйте эффективную систему учета посещаемости. Лучше всего, если этим будут заниматься люди не из преподавательского состава, чтобы более сосредоточенно заниматься этим делом. Разработайте систему поощрений за регулярное помещение и хорошее поведение. Дети очень чутко отзываются на то, что побуждает их к активности, а также любят новшества. Небольшие призы, новые идеи и свежие наглядные пособия буквально творят чудеса, к тому же все это согласуется с небесным принципом награды и наказания.
Открытки с фотографией или рисунком церковного здания, включая название, адрес и т.д. подействуют успокаивающе на умы родителей, чтобы они не думали, что их дети вовлечены в какой-либо культ. Каждому новенькому ребенку можно дать такую открытку и попросить заполнить ее деталями о возрасте, номере телефона и т.п. Служба учета посещаемости должна своевременно представлять персоналу Воскресной школы точные сведения об отсутствующих, с тем, чтобы вовремя планировать их посещение. Дети непостоянны, поэтому им надо время от времени напоминать ходить в школу. Ведь в Воскресный день в Доме Божьем есть так много привлекательного!
Подача материала и наглядные пособия. Обеспечьте достаточное количество хорошо оформленных листков с гимнами, словами для заучивания, диаграммами и т.п., чтобы общая атмосфера производила на детей благоприятное впечатление. Важно, чтобы качество подачи наглядных пособий было не ниже, чем в обычных школах. Меньшее будет бесславить Господа. Преподаватели могут использовать цветные карандаши, фломастеры, копировальные машины чтобы изготовить привлекательные наглядные пособия.
К некоторым урокам в данной книге предлагаются несложные в изготовлении и пользовании наглядные пособия.
Гимны и музыка. Над этим предметом стоит поразмыслить внимательно. Мы должны показать детям, что поклоняемся святому Богу, и что быть христианином - значит быть отделенным от этого греховного, плотского мира. Везде и во все века христианам приходилось отворачиваться от мирской культуры своего времени и производить на свет музыку и хвалу, достойную Господа.
У нас имеется прекрасное наследие из коротких, простых, духовно богатых и полных чувствами гимнов и песен, написанных христианами, посвятившими себя работе с детьми в прошлом. Есть также много хороших современных песен, пригодных для нашего употребления. Печально, что многое из этого евангельски богатого материала было отвергнуто, как старомодное, нашим поп музыкальным поколением, и детей научили неглубоким по смыслу песенкам, под современный ритм.
Многие старые гимны содержат всю полноту евангельской вести для погибающих, выраженную самым простым языком. Если дети запомнят эти песни в юном возрасте, они будут хранить их в сердце всю свою жизнь, и возьмут с собой евангельский призыв даже на смертное ложе. Пройдет время, и школьные дни забудутся, но эта весть о Господней искупительной любви останется с ними навсегда. Поэтому нам надо обратить самое серьезное внимание на гимны и музыку, которые употребляем.

Правила для подготовки уроков

Читайте библейский текст внимательно; конспект урока не может заменить личное чтение.
Проверьте искренность вашей личной заинтересованности в занятиях со своим классом. Дети очень быстро замечают лицемерие или безразличие по отношению к ним.
Приготовьте нужные наглядные пособия для урока либо из данной книги, либо из других подходящих источников, как например, вырезки из журналов и т.п., для иллюстрации главных мыслей.
Обдумайте, как преподнести материал урока. Интересное вступление очень существенно, чтобы завладеть вниманием детей с самого начала. Добившись внимательного слушания, поддерживайте интересное, захватывающее изложение в течение всего урока. Не отвлекайте внимания детей ответами на вопросы или разговорами посреди урока. (Ответы на вопросы можно предложить в конце урока).
Подготовьте свой собственный конспект с подзаголовками. Даже если вам не придется им воспользоваться во время занятий, конспект поможет зафиксировать в уме наиболее важные детали урока, и придаст вашему изложению свободу и беглость.
Проверьте содержание своего урока. Помогает ли урок детям видеть тот или иной аспект реальности и ужаса греха? Содержит ли урок элементы благодати; есть ли в нем какие-либо реальные усилия убедить детей в Божьей любви и милости, обеспечившей путь прощения на Голгофе? Чем завершится ваш урок? Слова заключительного призыва должны быть приготовлены с особенным старанием. Не думайте, что это делается просто и легко; это важная часть урока должна быть всегда свежей и впечатляющей.
Просите Господнего благословения на каждую деталь вашей работы, помня Его слова: Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ИБО БЕЗ МЕНЯ НЕ МОЖЕТЕ ДЕЛАТЬ НИЧЕГО (Иоанна 15:5).

Раздел 1. Евангелие от Марка (Часть I)
Чудеса, раскрывающие власть Иисуса

Оглавление

Власть Иисуса над природой (1). Укрощение бури. Марка 4:35-41
Власть Иисуса над смертью (2). Дочь Иаира. Марка 5:21-43
Власть Иисуса над дьяволом (3). Бесноватый в стране Гадаринской. Марка 5:1-21.
Власть Иисуса над нуждой (4). Насыщение пяти тысяч. Марка 6:31-44; Иоанна 6.1-15, 66
Власть Иисуса над болезнью (5). Слепой Вартимей. Марка 10.46-52

Вводная часть к Евангелию от Марка. Евангелие от Марка делится на три части, первые две из которых излагаются в данной книге. Они озаглавлены: -
I - Власть Иисуса - Пять уроков о чудесах Иисуса и о том, чему они нас учат.
II - Сопротивление деятельности Иисуса - Случаи, показывающие злую вражду, с которой встречался Спаситель. Предупреждение о том, как нам избежать такого рокового отношения ко Христу.
III - Приобретения и потери в следовании за Иисусом - Примеры и поучения из Евангельских повествований, призывающие нас отнестись к ним с самым серьезным вниманием.
Уроки о власти Иисуса
1 - Власть Иисуса над природой
"Кто же это, что и ветер и море повинуются Ему?" - спрашивали потрясенные очевидцы этого удивительного события. Уникальное в мировой истории, это великое чудо должно заставить и нас серьезно задуматься.
2 - Власть Иисуса над смертью
С самого зарождения цивилизации человек изощрял свое мастерство в борьбе со смертью. Как лично, так и сообща, люди очень мало преуспели в своих попытках отодвинуть или предотвратить смерть. Но сегодня мы знакомимся с Человеком, Который в один момент, единым словом мог повелеть смерти оставить свою жертву, и успех был немедленным. Тот же Иисус сегодня желает спасти и нас от духовной смерти.
3 - Власть Иисуса над дьяволом
Состояние человека, мучимого и одержимого дьяволом казалось безнадежным, но и здесь власть Иисуса победила, и освобождение последовало немедленно. Мы все в той или иной мере порабощены врагом наших душ, и нас может освободить только Иисус.
4 - Власть Иисуса над нуждой
Каждый из нас вовлечен в пожизненную борьбу за средства к существованию. Толпа людей быстро сообразила, что значило для них это уникальное и удивительное событие. Однако оно не раскрыло для них Личность и силу Господа, и дело свелось всего лишь к их алчному и корыстному самоудовлетворению. А каковы наши мотивы в искании Его?
5 - Власть Иисуса над болезнью
Даже маленькие дети бывают нездоровы, так что они могут посочувствовать тем, кто страдает от тяжелой болезни. Однако Спаситель мог исцелять любой вид болезни или инвалидности. По одному лишь Его повелению, многие люди получили немедленное и полное восстановление. Он и сегодня имеет такую же власть исцелять нас от болезни греха. Просили ли мы Его когда-нибудь об этом?
Вводная часть для преподавателей к 1 разделу
Большинство детей имеет хотя бы слабое представление об этих чудесах. Но, к сожалению, многие дети воспринимают их не более, чем за обычную сказку. Для них евангельские рассказы находятся в стране придуманных чудес и занимательных историй. Поэтому нашей первоочередной задачей будет убедить класс в том, что мы имеем дело с реальной историей и фактами, а не с досужими вымыслами В этом свете Евангельские рассказы о чудесах поразительны и удивительны. Они впечатляют наш ум описанием Божественной власти Господа. Мы должны добиться на наших уроках того, чтобы дети, как и апостолы, с удивлением спрашивали "Кто же это?"
Знамения. Точный перевод с Греческого текста из Иоанна 20:30, 31 передает вместо чудеса, как в Синодальном переводе, слово знамения. Эти знамения учат нас не только тому, Кем Господь является, но также и тому, каким образом Он действует, Наши предшественники по вере рассматривали их, как "живые притчи" - т.е. наглядные образы того, что Он может совершать Своей любовью и силой в духовном смысле. Эта мысль придает нашим урокам новое измерение. Те дети, которые считают, что они уже знакомы с этими притчами, смогут таким образом увидеть и раскрыть для себя целый пласт новых и важных истин, глубоко касающихся сердца каждого из них.

Власть Иисуса над природой (1)
Укрощение бури
Марка 4:35-41

Цель: показать детям, почему и как мы можем доверять Господу.
План урока
Пробудите интерес детей к огромной важности этого уникального и поразительного события. Расскажите им о применении в повседневной жизни различных символических знаков и указателей. Например, если нажать на клавишу компьютера с определенным символом, можно получить целую массу информации. Простое название на дорожном указателе может означать ту или иную перемену местности. Объясните детям, что великие чудеса, совершенные Господом Иисусом, в то же самое время служили указателями, говорящими нам о чем-то не менее важном и великом. Укрощение бури на море содержало в себе несколько таких указателей.
Указатель 1 - Начало путешествия. Опишите, как Иисус предложил ученикам переплыть море вместе с Ним. Следом за ними отплыли также и другие лодки, которые затем стали соучастниками всего случившегося.
Наша жизнь тоже похожа на великое путешествие по неверному морю. Отправляясь по нему в плавание, мы похожи на неопытных моряков. Станем ли мы при этом легкомысленно смеяться над картой, компасом и кормчим? Взяли ли мы с собой Господа в нашу лодку?
Указатель 2 - Хрупкая ладья. Пока ученики стояли на берегу, лодка казалась им крепкой и надежной, но как только подул ураган, ее стало бросать из стороны в сторону, как спичечную коробку, и они испугались, что волны разобьют их лодку вконец. Мы тоже путешествуем по жизненному морю в хрупком суденышке. Нам может показаться, что наше тело здоровое и сильное, но на самом деле всего лишь один удар сердца отделяет нас от смерти, и те силы, с которыми нам придется встретиться в жизни, намного превосходят наши.
Указатель 4 - Опасность! Опишите, как на вечернем небе внезапно появилось маленькое облачко, подул ветер, и за короткое время тихое вечернее море превратилось в клокочущую стихию. Даже столь опытные рыбаки пришли в ужас. Так и жизненное путешествие намного опаснее, чем многие люди себе представляют.
Спросите детей, не было ли им когда-нибудь по-настоящему страшно. Помогите им вообразить, например, чувства, которые люди испытывают в потерявшем управление самолете. Напомните классу, что жизненные бури часто уносят наше счастье и против нашей воли диктуют нам, как мы должны поступать. Возможно, что как раз то, чего мы с радостью ожидаем - например, каникулы, или новую игрушку, или приятное путешествие - будет вдруг расстроено неожиданной бедой. Может случиться, что на нашу семью обрушится безработица, или она будет разбита на части раздором, или, может быть, серьезно заболеют родители. Сможем ли мы с этим справиться? Переживая годы юности, устоим ли мы перед грехом и искушениями, или побоимся тех, кто этому уже поддался - и присоединимся к ним? Наша жизнь полна подобных страхов и тревог!
Указатель 5 - Испытание нашей веры. Несмотря на то, что ученики уже последовали за Господом, Он подверг их испытанию тем, что уснул во время ужасающего шторма. Поверили ли они в Него в этот момент? Доверились ли вполне тому, что спящий или бодрствующий, Он оставался Господом, и потому с Ним они могли быть безопасны? Находясь на берегу, они думали, что верили в Него, но теперь Он сделал так, что их вера подверглась испытанию. Так ни один человек не может считаться по настоящему обращенным, если он не доверится Иисусу.
Указатель 6 - Всемогущество Иисуса. Людям нелегко дается понимание духовной силы Господа Иисуса. Ученики, даже будучи опытными моряками, оказались в смятении. Несмотря на то, что Иисус находился с ними на борту, они были уверены, что скоро погибнут! Своим отчаяньем и паникой они показали отсутствие всякой мысли о том, что Иисус даже спящий мог их спасти! Они считали, что для того, чтобы быть в состоянии оказать им какую-либо помощь, Он должен был бодрствовать, как любой обыкновенный человек! Если бы они по-настоящему оценили, что Он был Бог, они сообразили бы, что Он не мог погибнуть в несчастном случае.
А разве мы с вами хоть сколько-нибудь лучше их? Осознаем ли мы, что Господь Иисус, хотя скрыт от наших глаз и находится на Небе, имеет духовную силу изменить внутренность нашего сердца одним Своим взглядом? Он может преобразить наш характер, наделить нас способностью понимать Евангелие, укрепить и благословить нас, даже не присутствуя с нами физически.
Указатель 7 - Его власть над нами. Всемогущая Господня воля совершается над всем тем, что кажется для нас неуправляемым. Тот, Кто повелевал когда-то морю, может и сегодня преобразить самого непокорного, так, что тот будет знать и любить Его. Когда мы молимся о помощи, то даже если мы согрешили против Него, Он без замедления придет, чтобы помочь и спасти нас одним Своим словом.
Мы слышим иногда о людях, претендующих на способность исцелять других, но мы не знаем никого, кто мог бы распоряжаться погодой. Даже в век спутников, космических полетов и компьютеров мы не можем предсказать погоду со всей определенностью, тем более управлять ею с помощью одних только слов. Однако Господь Иисус в присутствии многих совершенно трезвых людей сказал волнам всего два слова, и результат последовал немедленно.
Расскажите детям, как Господь совершенно изменил не только погоду, но также жизнь миллионов людей. Он открывает им Свою великую силу каждый день, отвечая на молитвы и помогая им, особенно в их служении и труде для Него. Напомните детям, что Иисус не изменился. Он и сегодня все Тот же Господь вселенной и Владыка всего.
Указатель 8 - Наше греховное неверие. Господь строго выговаривает всем тем, кто отказывает Ему в доверии, и из-за этого терпит неудачу. Расскажите, как Иисус высказал ученикам Свое недовольство. Ветер и море "знали" и повиновались своему Создателю, а Его собственные ученики испугались и вели себя так, как будто Он был не более, чем обычный беспомощный человек. (Сравните Исаии 1:3; Иеремии 8:7).
Заканчивая урок, объясните детям, как мы можем опечаливать Господа, когда отказываемся Ему доверять. Он пришел из небесных дворцов совершить самое великое чудо - умереть на кресте для того, чтобы иметь право и власть спасти великое множество детей и взрослых от их грехов.
Какая это трагедия, когда мы отворачиваемся от Спасителя и возлагаем нашу надежду на кого-то или что-то еще, кроме Него Одного! Побудите детей присмотреться к свидетельству Евангелия и взглянуть с удивлением и изумлением на Сына Божьего, Того, Кто управляет морской стихией, Того, Кто пришел в этот мир спасти всех тех, которые осознали, что погибнут без Него, и призвали Его на помощь.

Власть Иисуса над смертью (2)
Дочь Иаира
Марка 5:21-43

Цель: показать детям, почему им нужна новая жизнь от Спасителя, и как они могут ее получить. (Пожалуйста, имейте в виду, что этот урок преподается не в хронологическом порядке, чтобы добиться лучшей тематической последовательности).
План урока
Опишите, как большие толпы народа встретили Иисуса, когда Он вернулся с другого берега озера. Среди них был человек, которого многие люди знали: Иаир, начальник синагоги. Расскажите, как Иаир, несмотря на то, что был начальником, упал к ногам Иисуса и умолял Его о помощи.
Как надо приходить к Иисусу. Покажите детям, что Слово Божье - не просто книга рассказов, но та Книга, через которую говорит к нам и призывает нас к Себе Сам Бог. И даже этот короткий рассказ показывает нам, как надо приходить к Иисусу. Может быть, кто-нибудь думает, что стать христианином - это дело пустяковое, наподобие посещения клуба? Или что это нечто такое, чем можно заниматься сегодня и забыть завтра? А может быть, кто-либо думает, что Иисус так сильно нуждается в последователях, что рад принять любого приходящего к Нему, независимо от настроения сердца?
Сравните такое несерьезное отношение ко Христу с тем, какое было у Иаира:
(1) Он пришел в смирении. Он упал перед Ним на колени. Он понимал, что не заслуживает внимания и помощи Иисуса. Надо иметь в виду, что многие религиозные вожди относились к Спасителю критически, и возможно Иаир раньше также разделял их мнение.
(2) Он пришел в отчаянии. Он просил и усердно умолял Иисуса прийти, потому что никто другой не мог спасти его дочь. Будучи начальником синагоги, он наверное пытался обращаться ко всем знакомым докторам, и употреблял все доступные лекарства, но никто не был в состоянии помочь его дочери.
(3) Он был настойчивым в своей просьбе. Когда Иисус остановился, чтобы помочь женщине из толпы, Иаир не оставил своего намерения. Он продолжал стоять рядом веря, надеясь и ожидая, пока Иисус не освободился, чтобы прийти и посмотреть его дочь.
Так и мы должны приходить к Иисусу с признанием того, что Он есть Господь всего, и что мы недостойны и не можем заслужить Его внимания к нам. Более того, мы нуждаемся в помиловании уже за наше отношение к Нему в прошлом. Подобно Иаиру, мы должны вполне осознать, как велика наша нужда в Нем. Он один может спасти нас от греха и смерти. И если Он не обратит нас к Себе, мы погибнем навеки. Наконец, мы должны показать Иисусу серьезность наших намерений. Мы должны продолжать настойчиво молиться, прося Его благословения. Если покажется, что Он не ответил на нашу первую молитву, нам все равно надо неотступно продолжать, показывая Ему, что мы на самом деле желаем быть по-настоящему обращенными к Нему.
Зачем Иаиру нужен был Иисус? Дети могут поучаствовать в ответе на этот вопрос. Они могут припомнить возраст дочери Иаира и ее очень серьезную болезнь. Может быть, это было что-то наподобие белокровия, а может, эта жизнерадостная девочка была поражена обычной в те дни восточной лихорадкой, - во всяком случае, дети могут понять, какая великая беда пришла в эту семью.
Почему Иисус замедлил с ответом? Это вопрос хорошо поможет стимулировать мышление и интерес детей. Помогите им представить переживания Иаира когда Иисус остановился, чтобы помочь кому-то другому. Далее, опишите отчаянье матери девочки, на глазах которой ее дочь слабела с каждым моментом, пока, наконец, не умерла. Теперь все было потеряно. Ее дочь была мертва, так что уже ничем нельзя было помочь. Она послала позвать мужа, чтобы тот скорее возвращался домой.
Почему Иисус позволил их дочери умереть? Выскажите два предположения:
(а) Иисус намеревался сделать нечто еще более удивительное, чем то, о чем просил Иаир. (б) Вернув к жизни умершую девочку, Иисус хотел показать Иаиру, а также нам с вами, что если мы доверяем Ему, для Него нет ничего слишком трудного.
Обратите внимание детей на доброту Иисуса. Он понимал, что значило для Иаира услышать страшные слова от своих слуг: - "твоя дочь умерла". Иисус тут же отложил все остальные дела и обратился к Иаиру со словами: "Не бойся, только веруй!" Во что должен был верить Иаир? Он должен был верить в Божественность и силу Господа Иисуса. Ему надо было довериться Иисусу всем своим сердцем. Как было бы хорошо, если бы и мы могли сделать то же! Только при таком расположении сердца мы можем молиться о нашем обращении к Богу.
Насмешливые плакальщики. Опишите шумную толпу людей, которых встретил Иисус с горсткой учеников у дома, и их презрительные насмешки, когда Иисус сказал, что девочка не умерла, но спит.
Почему Иисус сказал такие слова? Этот вопрос наводит на размышления.
(а) Слова Иисуса подтверждали (для тех, кто понимал, в каком смысле Он употребил слово "спит"), что девочка была мертва. Многие люди видели ее безжизненное тело. Пусть класс будет вполне убежден, что Иисус воскресил дочь Иаира из мертвых.
(б) С другой стороны, слова Господа показывают, как Иисус смотрел на смерть. Поскольку у Него есть власть взять душу на небо (или отослать в ад), Он называет состояние смерти "сном". Люди не любят говорить о смерти. Они боятся смерти и упрятывают ее. Но если человек верует в Господа и познал Его, смерть для него, на самом деле, не отличается от обычного сна, потому что как только умирает тело, душа пробуждается уже в присутствии Спасителя.
Иисус возвращает жизнь. Пригласите детей мысленно войти в тихую комнату, где лежала дочь Иаира. Какая грустная картина! Смерть в двенадцать лет всегда кажется особенно трагичной. Но вот, Господь Иисус взял девочку за руку, и потом мягко, но властно произнес: - "Талифа куми!" Девочка не только сразу же ожила, но, поднявшись с постели, начала ходить. Возможно, ей было интересно, почему ее семья смотрит на нее с таким изумлением, и она была благодарна Господу Иисусу за то, что Он знал, как сильно она проголодалась.
Чему нас учит это чудо? Преподаватель может показать сходство между дочерью Иаира и нами:
(а) Она была обычной девочкой, нам неизвестно ее имя, она не представляла никакого значения для кого-либо, кроме своих родных, однако Господь Славы пришел в ее дом, чтобы вернуть ей жизнь после смерти.
Может быть, мы тоже не занимаем в этом мире важного положения, но Спаситель так полюбил наши души, что добровольно отдал Свою жизнь за недостойных грешников, какими мы являемся. Бог проявляет к нам Свою любовь независимо от того, какие мы есть и как низко мы могли упасть, - так велика чудная милость Божья!
(б) Она была мертва, и Библия говорит нам, что мы тоже мертвы в грехах и преступлениях. Нам нужен Спаситель, Который может снять грехи и дать нам жизнь вечную, чтобы мы знали Его и жили с Ним в общении.
(в) Многие насмехались на Иисусом, когда Он высказал уверенность в ее восстановлении. Точно так же сегодня многие наши друзья будут насмехаться и презирать нас за то, что мы веруем в Него и полагаемся на Него, чтобы Он спас нас.
(г) Закрыв за Собой дверь в тихой комнате, Иисус немедленно вернул девочке жизнь. Он сделает то же самое и для нас, когда мы раскаемся в наших грехах и обратимся к Нему.
Предложите серьезным ученикам в вашем классе найти тихое место, где они могли бы разговаривать с Господом. Они могут сказать Ему, что все еще не являются и не могут сами стать христианами. Они должны просить Его вернуть к жизни их душу. И если они просят действительно серьезно и веруют в то, что Господь совершил на Голгофе, чтобы снять наш грех, они вскоре узнают и почувствуют, что Он коснулся их сердец и дал им новую жизнь. Господь станет для них совершенно реальным.
(д) Обращение должно включать в себя наше доверие и веру. В тот ужасный момент, когда Иаир услышал, что его дочь умерла, только одна мысль могла заставить его слушать Иисуса - сознание того, что Он действительно был Господь Бог! И как только Иаир поверил в Него, как в Создателя и в то же время Вечного, Всемогущего Спасителя, он смог довериться Ему вполне.
Заключительный призыв. Закончите урок, серьезно призывая класс помнить, что это событие является историческим фактом, а не просто придуманным рассказом. Предупредите детей не считать это событие как бы само собой разумеющимся из-за того, что они знают о нем. Пусть оно напомнит им о чудесной власти Иисуса даже над смертью, и это доказывает, что Он есть Сын Божий, Тот, на Которого они могут вполне положиться для получения своего собственного спасения.

Власть Иисуса над дьяволом (3)
Бесноватый в стране Гадаринской
Марка 5:1-21.

Цель: Показать, что Иисус пришел спасти и дать выход из самой отчаянной ситуации, как это было в данном случае. Расскажите детям о существовании внутри нас тех сил, которые стремятся не допустить нас ко Христу.
План урока
Безнадежное положение. Осторожно, чтобы не напугать детей, расскажите классу об одержимом человеке, вышедшем навстречу Иисусу. Этот человек был хуже, чем сумасшедший - он был полностью во власти злых духов, которые жили внутри него. Никто не мог ни помочь ему, ни усмирить, ин укротить, ни одолеть этого бедного, умалишенного человека. Все его боялись и старались держаться от него подальше.
И только Господь Иисус, по Своей доброте и заботе, мог преобразить этого человека. Сразу же после исцеления Иисус вернулся на другой берег, и этот факт говорит о том, что Он предпринял это путешествие именно ради данной нужды.
Объясните, что Спаситель никогда не изменяется. Он сошел с небес, чтобы взыскать и спасти погибших. Он знает и любит всякого, кто доверяет Ему. Он сознательно взял на Себя наказание за все их грехи. Точно так же, как Он однажды причалил к Гадаринским берегам, чтобы спасти этого одержимого человека, Он теперь приходит и призывает каждого из нас лично следовать за Ним.
Раздвоенность. Опишите, как одержимый отреагировал на прибытие Иисуса. Казалось, что одна половина этого человека, его настоящее "я", узнала, что пришел его Избавитель. Когда Господь был еще далеко, он выбежал Ему навстречу и упал перед Ним ниц.
Однако другая половина его существа, то есть, нечистые духи, которые им овладели, со всей силой сопротивлялись прибытию Спасителя. Они признавали Иисуса за Сына Божьего и ненавидели Его. Они понимали, что дни их злого обладания этим человеком пришли к концу, и стали просить разрешения убежать не куда-нибудь, а в стадо свиней, пасшегося поблизости. Иисус разрешил им войти в свиней.
Результат. Опишите чудесную и наглядную перемену, которая затем произошла. Полуголое существо, наводившее ужас на всю округу диким криком и воем среди кладбищенских могил, вскоре стало нормальным человеком, сидящим спокойно, одетым и в здравом уме беседующим с Иисусом. Человек, которого перед этим нельзя было связать даже цепями, теперь смиренно выразил свое желание служить Господу. Чему может нас научить это случай?
(1) Для Иисуса никто не является слишком плохим. Скажите детям, чтобы никто из них не говорил, что они слишком плохи или безнадежны, чтобы прийти к Иисусу. Если Он смог исцелить человека, который был так наполнен злом, что 2000 свиней бросились в море, как только все эти бесы вошли в них, то Он может спасти и любого из нас.
(2) Никакой грех не является слишком большим, чтобы помешать нам найти Господа, если мы того пожелаем. Ободрите в вашем классе тех, которые чувствуют, что желают обратиться к Иисусу, но не могут этого сделать, потому что что-то более сильное обладает ими. Это могут быть их греховные привычки, гордость, любовь к мирскому (развлечения, вещи, и т.п.). Все это отталкивает людей от Бога и не дает им искать Его помощи и спасения. Покажите детям, как злые духи, владевшие человеком, не могли помешать ему броситься к ногам Иисуса, даже хотя слова, произнесенные его устами, были словами демонов. Часть его человеческого сознания все же призвала на помощь Господа. Эта часть выразила свою беспомощность и желание избавления.
Если только мы по-настоящему, сердечно попросим Иисуса о прощении и помощи - и сделаем это осмысленно - Спаситель даст победу над силой наших грехов. Скажите детям, что они должны прийти к Иисусу такими, как есть - и Он, только Он один их спасет. Объясните детям слова гимна:

Таков, как есмь, без дел, без слов,
Принявши с радостью Твой зов,
И с верою в святую кровь
К Тебе, Господь, иду!

(3) Для Иисуса нет ничего трудного. Напомните детям, что все те проблемы, с которыми нам никогда не справиться человеческими силами, легко может разрешить Спаситель, чему и учит наш урок. Веками люди что-то придумывали и устраивали, чтобы положить конец злу в этом мире, но - безрезультатно. Человеческая жизнь не становится лучше. Войны происходят чаще и страшнее, чем раньше; голод и нищета занимают территории намного большие, чем в прошлом; проблемы брака и семьи ухудшаются; преступность становится все более организованной и активной. Усилия общества изменить положение дел к лучшему безнадежно жалки.
Но все те, кто в смирении обратился к Спасителю, знают, что Он удалил прочь их эгоистичные, корыстолюбивые сердца и заменил их на новые, любящие Его и стремящиеся угодить Ему. Объясните детям, что большинство хороших вещей, существующих в этом греховном мире (т.е. больницы, школы и т.п.) были основаны христианами, главным желанием которых было угодить Господу.
Пойди и расскажи! Закончите урок этой прекрасной темой. Исцеленный человек упрашивал Иисуса, чтобы Он разрешил ему остаться с Ним - такова была его любовь к Господу. Но несмотря на столь сильное желание этого человека остаться с Иисусом, Господь предложил ему сделать для Него нечто другое. Иисус сказал, что он должен оставаться среди своего народа и рассказать, что совершил для него Господь. Через это и другие смогут прийти к вере в Спасителя и найти в Нем прощенье.
Господь предлагает также и нам, чтобы после нашего обращения к Нему мы шли по всему миру и несли Евангелие другим, имеющим великую нужду в нем. Если мы действительно любим Его, для нас будет величайшим удовольствием повиноваться этому Великому Поручению и сказать другим:

Спаситель о мне недостойном печется,
Грехи мои кровью Своей Он омыл;
Любовью Его мне прощенье дается;
О, если б Он вашим Спасителем был!

Власть Иисуса над нуждой (4)
Насыщение пяти тысяч
Марка 6:31-44; Иоанна 6.1-15, 66

Цель: показать классу, как много Спаситель может сделать для детей, которые следуют за Ним, имея для этого правильные стремления.
Вниманию преподавателей
Будучи работниками с подрастающим поколением, мы можем заметить, что Библия довольно часто говорит о месте и роли детей в Господнем плане спасения. В Евангелии от Иоанна рассказ об этом великом чуде включает тот факт, что пять хлебов и две рыбки были предложены простым "мальчиком из толпы". Нельзя себе представить, что Господь с учениками взяли обед мальчика без его согласия, поэтому мы можем смело заключить, что он отдал свой обед, как добровольный отклик на все увиденное и услышанное им от Спасителя.
Это позволяет нам рассмотреть данное событие под несколько необычным, но очень практичным для воскресной школы углом зрения. Дело в том, что все мальчики, начиная со старшей группы и заканчивая начинающей, смогут поставить себя на месте того мальчика, и это поощрит их быть такими же отзывчивыми по отношению к Господу, как и он.
План урока
Опишите классу происшедшее чудо, сосредоточив внимание на мальчике, о котором говорится в Евангелии от Иоанна. Помогите детям представить, как этот мальчик поднялся очень рано, чтобы присоединиться к большой толпе, следовавшей за Иисусом. Подчеркните важность того, с каким вниманием отнесся мальчик к запасу еды. Он удостоверился в том, что приготовил себе на обед достаточно пищи: как обычно, хлеб и рыбу, наверное, выловленную отцом в близлежащем озере.
Иисус ушел!.. Опишите разочарование, и даже досаду толпы, обнаружившей, что Иисус отправился на другую сторону озера.
Ученики в эти дни были так заняты, что у них не было времени даже нормально поесть, поэтому Иисус предложил им уединиться на день и отдохнуть. Однако многие люди были решительно настроены слушать Его проповедь и видеть чудеса. Поэтому, увидев отплывающие лодки с учениками, они решили обежать озеро по берегу, и прибыть на ту сторону озера, опередив Иисуса. Может быть, мальчик был в числе первых, преодолевших дистанцию. Во всяком случае, ко времени прибытия Иисуса на том месте была уже собрана большая толпа, готовая слушать Его слово.
Что делать с людьми? Спросите класс, как поступил Иисус. Отослал ли Он людей прочь, или, может быть, сказал, чтобы они пришли на другой день, когда Он с учениками хоть немного отдохнет?
Спросите детей, почему Иисус на захотел отослать их прочь. Он знал их большую нужду. Для Него они были, как большое стадо овец, которых сатана хотел увести подальше от Бога. Их искушали приманки этого мира, и они были неспособны увидеть вечную опасность, которая их ожидает впереди. Иисус увидел неотложную необходимость учить этот народ. Он пожелал показать им, что Он силен спасти их от грехов. Никто другой не смог бы научить их этому, так что Иисус не отпустил толпу людей, но начал говорить им Слово Божье.
Глаз веры. Предположите, что мальчик, о котором мы говорим, слушал и наблюдал с искренним интересом. Возможно, что он сидел в толпе в первых рядах, поскольку ученики заметили его без особого труда. Можно сказать вполне определенно, что он был единственным, кто был готов провести с Господом весь день! И может быть потому, в отличие от многих взрослых, этот мальчик воспринял близко к сердцу все то, что он видел и слышал. Когда он видел глухих, слепых, тяжело больных, исцеленных Иисусом, - он наверное осознавал, что Иисус был действительно Сыном Божьим. Ведь никто другой не мог совершить такие удивительные чудеса!
Голод. Опишите, как к концу дня все собравшиеся вдруг ощутили сильный голод. Ученики предложили отослать людей, чтобы они где-нибудь достали себе пищи, но Иисус не пожелал так поступить. Он знал, что многим из них надо было далеко добираться домой пешком, и Ему захотелось, чтобы люди поели чего-нибудь перед дорогой.
Опишите недоверчивость учеников. Действительно, им понадобилась бы колоссальная сумма денег, чтобы накормить такую огромную толпу! (Филипп жаловался, что тех денег, которые они имели, то есть, примерно $ 5-7.000, едва ли хватило бы на всех едоков!)
Разрешение проблемы. Ученики как будто забыли, что Господь, повелевающий крошечному зернышку превратиться в пшеничный колос и обеспечивающий хлебом весь мир, стоял рядом!
Но что же сделал Иисус? Совершил ли Он какое-то показное чудо и громовым ударом низвел с небес хлеб для собравшейся толпы? Нет, Иисус не действовал таким образом. Он творил великие чудеса не для того, чтобы развлекать и производить впечатление, но чтобы помочь людям поверить в Него. Часто Он достигал великих и славных результатов самыми скромными средствами.
Мальчик отдает свой обед. Иисус попросил принести к Нему хлеб и рыбу, бывшие у мальчика. Наверное, ученики отнеслись к этому с некоторым сомнением. Что пользы от такого ничтожного количества пищи. когда надо накормить пять тысяч мужчин, не считая женщин и детей? Напомните классу, как Иисус однажды говорил ученикам, что две последние лепты вдовы были намного ценнее и полезнее перед Господом, чем крупные пожертвования богачей (Марка 12:41-44). Обед мальчика был небольшим, но он показал, что Господь употребляет даже маленькие на вид старания Своих слуг (хотя для них самих они велики), и многократно умножает их пользу. Истинно верующий может иметь большое влияние на других, находясь в руках Господа.
Способ действия Иисуса. Опишите, как Иисус воспользовался обедом мальчика, чтобы накормить громадную толпу. Спросите детей, сколько осталось не съедено.
Господь и сегодня действует таким же образом. Ободрите юных верующих напоминанием о том, что любое их старание для Господа Иисус может обильно благословить и умножить для помощи нуждающимся душам. Предупредите детей, чтобы они остерегались такого настроения, которое было у толпы людей, видевших чудо голодными, но в то же время неверующими глазами. В совершившемся чуде они увидели всего лишь возможность с помощью Иисуса удовлетворить свои земные нужды - получить даром хлеб по одному лишь Его слову! Но когда Он стал говорить о хлебе небесном, их интерес пропал, и они отошли от Него с разочарованием (Иоанна 6:66).
Убеждайте детей, чтобы они не приходили в Воскресную школу просто для послеобеденного развлечения, чтобы выиграть приз или послушать интересные истории. Пусть они ищут Спасителя, пусть позволят Его слову потревожить и сердца и пожелают небесных даров, которыми Он наделяет всех, кто видит свою нужду в Нем.

Власть Иисуса над болезнью (5)
Слепой Вартимей
Марка 10.46-52

Цель: Показать, каким образом мы можем начать "видеть" все то, что говорит нам о Христе, хотя мы раньше не имели об этом никакого понятия, а также разъяснить, каким чудесным переживанием является обращение к Богу.
План урока.
Помогите детям оценить силу Господа Иисуса, показав им рисунок (или описав словами картину) современной больницы, где толпится множество больных. Перечислите различные отделения больницы.
Обрисуйте состояние людей, которые простаивают в длинных очередях, чтобы пройти многочисленные обследования и затем наконец, получить лечение от своих болезней. Затем опишите толпы людей, которые могли прийти к Иисусу и исцелиться - без всяких анализов - в доли секунды, по одному лишь слову! Да, это был Сын Божий, Который придумал и создал столь сложное человеческое тело, и поэтому мог исцелять все болезни в один миг, уверенно и полностью.
Не секрет, что если бы какой-нибудь современный врач имел хоть долю той целительной силы, которой обладал Иисус, он стал бы всемирно известным и баснословно богатым на всю свою жизнь. Однако во многих случаях Господь Иисус приказывал не говорить никому об исцелении, и конечно же, никогда не брал деньги за врачевство.
Господь совершал Свои великие чудеса отчасти из чувства жалости к страдающим людям, но главным образом Он делал это для того, чтобы поощрить нас всех возложить наше доверие на Него, как на нашего Господа и Спасителя. Среди многих тысяч исцеленных Им, мы рассмотрим сейчас всего лишь один случай - исцеление слепого, и раскроем для себя духовные истины, содержащиеся в этом исцелении.
Слепой Вартимей. Помогите детям осмыслить трудности и лишения, с которыми связана жизнь слепого. Перечислите, чего слепые не могут делать, чего они боятся больше, чем обычные люди, а также в чем они зависимы от других людей. Объясните, что вдобавок к этим трудностям, в прошлые века они были вынуждены просить милостыню для того, чтобы выжить. До того, как была изобретена система Брайля, не было собак-поводырей и специального обучения, слепые не могли делать никакую оплачиваемую работу. Поэтому они были зависимы от милости других людей. Где бы ни собиралась толпа - на рыночной площади, или во время каких-либо примечательных событий - там всегда можно было видеть слепых, просящих милостыни с протянутой рукой.
Он "увидел" Иисуса. Познакомьте ваш класс с Вартимеем, который жил в Иерихоне. Предположите, каким образом он мог услышать об Иисусе и Его многочисленных чудесах. Возможно, в какой-то день он подошел к краю толпы с надеждой получить подаяние, и таким образом смог издалека услышать голос Иисуса. И даже будучи слепым, Вартимей осознал нечто такое, на что даже многие зрячие люди "закрывали свои глаза" - тот факт, что Иисус из Назарета был обещанным Сыном Давида, Мессией и Спасителем. Он слышал разговоры о совершенных Им чудесных исцелениях и еще больше убедился в этом. Он стал уверен в том, что Иисус имеет власть делать все, что захочет, и если так, Он может дать зрение и ему.
Спросите детей, к какой категории они причисляют себя. Не похожи ли они на толпы народа, следовавшие за Иисусом и видевшие Его своими глазами, но слепые, чтобы увидеть, Кем Он был и для чего пришел в этот мир? (Исаии 6:9; Деяния 28:26). Или же они похожи на бедного нищего, который не мог видеть своими глазами, но слышал и видел своим разумом и поверил всем сердцем, что Иисус может спасти и исцелить его?
Иисус проходит мимо. Вообразите себе напряженное ожидание Вартимея, услышавшего шум приближавшейся толпы. Толпа всегда была хорошим местом для нищего, но на этот раз он был по особому взволнован, услышав, что Сам Иисус проходит мимо. Пришел его час! Он верил в то, что Иисус был Сыном Божьим; он знал, что Он может исцелить его. Все, что ему оставалось сделать, было закричать и позвать Иисуса на помощь. У него не было никакого сомнения в том, что если удастся пробраться к Иисусу, Он исцелит его.
Однако, Вартимею было очень нелегко это сделать. Он был незрячим, и поэтому не мог сам подойти к Иисусу, особенно сквозь такую большую толпу. К тому же у него не было друзей, которые могли бы помочь. Поэтому он стал кричать. Люди тут же начали заставлять его замолчать, но он не захотел оставаться обойденным. Он не мог воспользоваться глазами, но зато мог употребить свой голос, и закричал еще громче: "Иисус, Сын Давидов, помилуй меня!" Его "молитва" была короткой, но в ней было выражено все, в чем он имел нужду.
Уроки для нас. Изучая данную серию уроков, дети к настоящему времени уже будут знать, как через изучение всех этих чудес мы можем научиться искать Спасителя. Можно извлечь из данных событий несколько практических уроков:
(1) Вартимей от всего сердца желал, чтобы к нему пришел Иисус. Желаем ли и мы того же? Может быть, мы посещаем Воскресную школу просто из любопытства, чтобы угодить нашим родителям или побывать в компании друзей? Но в действительности, здесь мы имеем дело со Спасителем мира. Мы слышим Его слово, читаемое из Библии и познаем, что значит быть истинным христианином.
Мы слышим, как Господь зовет нас пройти к Нему в самом раннем возрасте. Рады ли мы этому, как Вартимей? Осознаем ли, что это для нас величайшая возможность, какую только можно себе представить - слышать Того, Кто Один может простить наши грехи и взять нас на небо?
(2) Для Вартимея не нашлось серьезных препятствий. А как обстоят дела у нас? (а) Не мешает ли нам иногда "плохое самочувствие"? Не позволяем ли мы каким-нибудь мелким причинам или посторонним занятиям в Воскресный день стоять на нашем пути? (б) Не препятствуют ли нам наши друзья и родные, желая остановить нас, чтобы мы не стали серьезными христианами? Вартимей не обращал внимания на тех, кто пытался заставить его замолчать, и вскоре эти же люди стали ободрять его (ст. 49). Если поначалу некоторые будут насмехаться над тем, что вы ищете Иисуса, - не сдавайтесь! Вполне может случиться так, что вскоре они сами начнут искать Его.
Иисус остановился. Представьте, что это значило для Вартимея. Вместе с громадной толпой, следовавшей за Ним, Иисус остановился ради бедного слепого нищего, который не имел абсолютно ничего, чтобы предложить Ему в знак благодарности. Ободрите ваш класс напоминанием о том, что, хотя мы находимся в таком же положении - бедные, погибшие грешники, не имеющие ничего, чем расплатиться с Господом, - Он, тем не менее, пришел умереть за нас и готов простить всякого, кто доверяет Ему и просит о Его милости.
"Чего ты хочешь?" Как чудесно было услышать от Господа вселенной, Создателя неба и земли эти слова: - Чего ты хочешь от Меня? Стал ли Вартимей просить чего-то такого, о чем он, может быть, мечтал всю свою жизнь: денег, хороший дом и т.п.? Нет, у него была единственная простая мысль: он хотел видеть мир своими собственными глазами, и это было все, о чем он просил. Убеждайте детей, чтобы они искали для себя это единственное решающее благословение, - способность видеть то, что от Бога, а также получить Его прощение.
Получение зрения. Мы снова видим, что Господь Иисус не совершил это чудо для большей популярности и славы. Он не был похож на фокусника или хвастливого "целителя-по-вере", которые создают вокруг себя специальную атмосферу и нагнетают эмоции перед тем, как кого-то исцеляют. Вместо этого, Иисус заговорил с Вартимеем просто и мягко и вернул ему зрение.
Должно быть, слепой был потрясен, когда он впервые в жизни открыл свои глаза и увидел Господа Иисуса. Как чудесно видеть Его! Напомните всем верующим, что на небе они тоже увидят Иисуса таким, как Он есть, и будут похожи на Него. Засвидетельствуйте сомневающимся в вашем классе, что стать христианином - это такое же чудесное переживание, какое испытал слепой, когда он впервые в жизни смог видеть. Объясните причину этого.
Он последовал из Иисусом. Завершите урок, обратив внимание на удивительный парадокс Евангельской вести. Иисус сказал Вартимею, что он может идти. Он был теперь свободен, - впервые в жизни он мог пойти туда, куда только захочет. Он больше не нуждался в поводыре; ему не надо было держаться заученных дорог, которыми до этого ходил всю свою жизнь. Но Евангелие говорит нам, что в этот первый великий момент свободы он избрал для себя следование за Иисусом. Расскажите классу, что это отображает картину того, что происходит со всеми христианами. Господь Иисус спасает их от грехов и дает свободу, но они тут же радостно и добровольно избирают себе следование Его путем, куда бы Он ни повел.

Спаситель, красотою
Любви Твоей пленен,
Я жить хочу с Тобою,
Тобою я спасен.

Освобожденный от греха, христианин может засвидетельствовать, что он добровольно стал рабом и слугой Господа Иисуса Христа, Который возлюбил его и отдал Себя за него.

Раздел 2
Бытие (Часть I)
В начале

Оглавление

В начале Бог... (6). Бытие 1:1-8; Исаии 40:10-31.
Сотворение жизни и человека (7). Бытие 1:9-31 и 2:1-25
Грехопадение человека (8). Бытие 3
Каин и Авель (9). Жизнь вдали от Бога. Бытие 4:1-16
Ной (10). Бытие 6:5-9; Матфея 24:37-42
Повторение (11). Ев. от Марка (часть I) и Бытие (часть I)

6 - В начале Бог...
Как была создана наша земля? Откуда появилась вселенная? Библия дает точный, подробный ответ на эти вопросы. Она говорит нам, что у нас есть Великий Творец. Признаем ли мы и чтим ли Его по достоинству?
7 - Сотворение жизни и человека
Кто придумал столь сложную природу? Как был сотворен человек? Единственный удовлетворяющий ответ на эти вопросы можно найти в первых главах книги Бытие, Признаем ли мы, что жизнь - это дар от Бога и что мы отвечаем перед Ним за то, как употребляем ее?
8 - Грехопадение человека
Повествование Библии о грехе и непослушании Адама и Евы проливает свет на наше собственное состояние вражды против Бога. Оцениваем ли мы милость Господню в том, что Он обеспечил нам путь к примирению?
9 - Каин и Авель.
Живя в гордой независимости от Бога, Каин самонадеянно думал, что сможет угодить Господу, принеся Ему в дар продукт своих собственных достижений. Когда же Бог показал ему, что такой дар абсолютно непригоден, разъяренный Каин убил своего родного брата, что привело его к жалкому существованию, лишенному Божьих благословений. Так и сегодня, всякий грех и несчастье являются следствием нашей самонадеянной независимости от нашего Создателя.
10 - Господь пожалел о том, что сотворил человека. Не чувствует ли Господь такое же сожаление, когда смотрит на наш образ жизни? Он предусмотрел для Ноя путь спасения от страшного суда за грех; спустя века, Господь Иисус пришел спасти всех, кто прислушивается к Его предупреждению.
11 - Повторение 1 и 2 разделов
Этот проверочный урок дает возможность собрать вместе все важнейшие истины из уроков обеих серий, и напомнить детям, как Своими великими чудесами Господь Иисус Христос показал, что Он есть Сын Божий, Который участвовал в сотворении мира, и теперь желает стать нашим личным Спасителем.

В начале Бог... (6)
Бытие 1:1-8; Исаии 40:10-31.

Цель: Дать детям Библейское объяснение сотворения мира; помочь понять и оценить великую силу и доброту их Создателя. Убедить детей, чтобы они боялись и любили Его, как должно.
Вниманию преподавателей
Большую часть этого урока мы посвятим рассказу о Боге, а не о сотворении мира. Многие отвергают повествование о сотворении, записанное в книге Бытие, потому что судят о величии и силе Бога мерками человеческого ума. Все те, кто по доброй воле уверовал в рационалистическое учение, что Бога нет, не имеют для своей веры абсолютно никакого оправдания. Они пренебрегают Господом умышленно. Но мы вполне можем посочувствовать тем детям, которые выросли в атеистических семьях, если у них нет правильных понятий о Боге.
Задача нашего урока состоит в том, чтобы показать им величие, могущество и силу Господа, которая действовала с самого начала бытия мира. Подробные доказательства в пользу сотворения и опровергающие теорию эволюции лучше обсудить на других собраниях (скажем, среди недели), но на данном уроке нашей задачей будет просто позволить книге Бытие говорить самой за себя.
План урока
Напомните, что люди всегда были любопытны в отношении происхождения мира, но вопрос о том, каким образом можно раскрыть эту тайну, остается открытым.
Кто знает? Ясно одно: ни один ученый или историк не присутствовал, когда рождалась вселенная. Никто не видел ни солнце, ни луну, когда они засияли в первый раз. Даже растения и животные уже существовали до появления человека. Так что у нас нет очевидцев, которые могли бы описать сотворение мира. Вне Слова Божьего на этот счет могут быть только догадки и в высшей степени невероятные ссылки на так называемые "доказательства".
Библия уникальна тем, что она является личным Божьим рассказом о том, как был сотворен мир, Бог сотворивший вселенную и все, что в ней, был также вдохновителем слов, записанных в Бытие 1. Можем ли мы найти для себя авторитет выше этого? Давайте же вместе проанализируем рассказ, который возвращает нас к самому началу всего, что существует. Заметим, что ученые атеисты пытаются объяснить начало вселенной с помощью таких идей, как, например, "теория большого взрыва". Но их объяснения всегда оставляют вопрос: - А что было до этого?
В начале. В отличие от всех других теорий и схем, Библия начинает свой рассказ с того, что было в самом начале. Они говорит нам, что еще тогда, когда в мире ничего не было, был Бог. В начале Бог... (Бытие 1:1 и Иоанна 1:1). Эту истину мы должны постигнуть в первую очередь. Некоторые люди спрашивают: - Откуда же взялся Бог? Ответ на этот вопрос таков: Бог ниоткуда не взялся: Он был всегда. У Него не было начала, потому что Он был, и есть, и будет вечно живущим Богом.
Объясните детям, что чаще всего, думая о Боге, мы представляем Его похожим на нас самих, имеющим начало и конец, живущим во времени и пространстве в ограниченном физическом теле. Подчеркните, что Бог абсолютно во всем неизмеримо больше нас. Он вечен; Он живет над временем и может смотреть на нас сверху наподобие того, как летчик с высоты видит дорогу сразу во всю длину, тогда как идущий по ней пешеход не знает, что ждет его за следующим поворотом.
Кроме того, Бог никаким образом не ограничен физическим телом, как мы с вами. Бог есть дух; Он может видеть все и присутствовать везде в одно и то же время. Хотя мы не в состоянии постичь столь великое Существо, нам надо принять на веру ту истину, что Бог во всем несравнимо превосходит нас с вами. Библия начинает свой рассказ с того, что именно Бог сотворил всю вселенную.
День 1 - Свет. Библия говорит нам, что Бог есть свет, и нет в Нем никакой тьмы (1 Иоанна 1:5). Самое первое, что Бог сотворил, в соответствии со Своим характером, был свет. Бог добр, и чист, и свят по Своей природе. Ему нет необходимости скрываться и делать Свои дела в темноте, что присуще грешному творению, и Он видит все так, как при полном дневном свете. Итак, еще до создания солнца, луны и звезд, Он сотворил свет; и был вечер, и было утро в самый первый день. Тот факт, что Бог произвел свет из Самого Себя, говорит нам о том, что солнце является всего лишь Его "агентом", т.е., посредником, и если понадобится, Он может легко обойтись и без него.
День 2 - Небеса. На второй день Бог сотворил небеса (или твердь), отделившие воду вверху от воды внизу. "Но - кто-нибудь скажет, - я думаю, что на это ушло миллионы лет, а Библия говорит так, как будто весь процесс занял лишь мгновенья". Однако вспомним еще раз, что мы говорим о том Боге, Который создал великие законы природы, очевидные для нас, и Который стоит выше этих законов.
Измерение времени. Давайте классу иллюстрацию, наподобие нижеследующей. Представим себе большие современные города, построенные за короткий промежуток времени (такие, например, как Канберра, Сингапур или некоторые города Латинской Америки, а в нашей стране - города БАМа, Братск, Тольятти и т.п.). Давайте теперь представим, что в один из этих городов приехал деревенский мальчик, никогда в своей жизни не видевший современную технику, с помощью которой строился город. И вот, в один прекрасный день в голове мальчика возникает вопрос: - Как долго строился этот город? В его памяти всплывают картины деревенского строительства с ручным трудом и примитивной техникой, и он задумывается, сколько времени ушло на то, чтобы таким же образом построить эти огромные дома. К какому выводу мог прийти мальчик? - По его мнению, город должен был строиться сотни, если не тысячи лет!
Конечно же, мальчик не прав. Если бы он своими глазами увидел огромные современные краны, гигантские экскаваторы, грузовики и тракторы, он понял бы, что город мог быть выстроен менее чем за десять лет!
Объясните классу, что мы думаем о времени сотворения примерно так же, как этот мальчик. Мы забываем или просто не желаем поверить, что Бог Своей великой силой, могучим творческим актом вполне мог вызвать мир к существованию за очень короткий промежуток времени. После завершения этой удивительной работы Бог повелел, чтобы все подчинилось законам природы, которые мы видим в действии сегодня. В настоящее время дереву для роста нужны многие годы, при условии пользования светом, водой и кислородом, но тогда было достаточно одного Божьего повеления, чтобы дерево появилось на свет во мгновение ока.
Сегодня мощные подземные толчки сдвигают горы всего лишь на несколько сантиметров, но тогда моря и суша были отделены друг от друга в тот самый момент, когда Бог повелел этому быть. Если мы по-настоящему верим в Бога, нам становится нетрудно понять, что миры устроены словом Божьим (Евреям 11:3).
Законы природы появились позже. Сегодня мы измеряем время с помощью часов, совершенно непохожих на те, которые действовали при сотворении мира. Вернемся к нашей картине строительства города. Во время стройки машины, тракторы и прочая техника могли перемещаться как угодно в любом нужном направлении, двигаясь по траве или через кустарник. Но когда город уже построен, в силу вступают строгие дорожные законы. После этого транспорт должен двигаться только по правой стороне улицы, соблюдая правила и указания дорожных знаков, иначе не миновать хаоса и трагедий.
Подобно этому законы природы, которые теперь, для нашего блага, действуют медленно и мягко, во время сотворения еще не вступили в силу. Тогда Бог действовал свободно и с большой скоростью. Но впоследствии Он привел в действие созданные Им же физические законы, которые действуют и сегодня. Тогда Он за один день мог достичь таких результатов, каких мы теперь не можем добиться и за тысячу лет. Конечно, Бог может и сейчас временно отменять Свои собственные законы и управлять ими, как это делал Господь Иисус Христос, творя Свои удивительные чудеса, но при нормальных обстоятельствах эти великие естественные законы действуют так, что мы с вами живем в строго упорядоченном мире.
Всемогущий Бог. Итак, мы можем дать нашим юным друзьям следующий ответ: - Да, для нас, оценивающих прошлое мерками настоящего, может показаться, что сотворение мира заняло миллионы, а то и миллиарды лет. Но когда мы поймем, что Божья сила безгранична, тогда мы постигнем, что Он может легко управлять естественными законами и творить великие дела по Своему усмотрению. Поэтому неразумно высмеивать Библию за то, что в ней говорится о сверхъестественных событиях, Если мы действительно верим в Бога, мы должны ожидать от Него великих дел. И события шести дней творения - иллюстрация этого.
Не слишком ли много вымысла? Мы можем уверенно сказать, что наивное понятие о длительном процессе творения происходит от слепой веры в теорию эволюции. Если бы постепенный процесс перехода от одного вида организма к другому был возможен (хотя на это нет никаких разумных доказательств), такой процесс занял бы сотни тысяч лет. А для того, чтобы в ходе процесса возникло все известное нам множество разных видов, потребовалось бы придумать еще больший срок - миллионы лет, - то есть вообразить вещи намного менее вероятные, чем рассказ из книги Бытия.
Детям старших классов будет интересно узнать, что даже многие неверующие ученые признают теорию эволюции невозможной, и эти ученые предлагают множество других вариантов происхождения мира. Как глупо не принимать на веру рассказ Самого Создателя о начале жизни! Однако враждебность человека к Богу столь велика, что он предпочитает самые нелепые выдумки, лишь бы не поверить, что нас сотворил Бог.
Практические выводы. Завершите этот урок, прочитав вместе с классом Исаии 40. Обратите внимание детей особенно на стих 26, чтобы и они могли поднять свои глаза на высоту небес и познать величие Господа. Красота и совершенство творения не оставляет никакого извинения для неверия (Римлянам 1:20). Поразмыслите вместе с детьми над стихами 17-18 из Исаии 40 о том, что величье Божье не может быть выражено словами физического мира. он совершенно не такой, как мы, и не похож ни на что из того, что мы можем сделать или постичь. Никакая выдуманная людьми теория не может дать жизнеспособную замену вере в Бога. Он же со Своей стороны готов дать силу и помощь всем, кто начнет усердно искать Его (ст. 28-31).
Но все же самое лучшее и великое из всего, что Господь Бог нам желает - это пасти нас, как Пастырь пасет Свое стадо, и носить ягнят на Своих руках (ст. 11). Спросите детей, знают ли они, что Всесильный Творец и Вседержитель мира желает этого именно для них. Плените внимание детей этой удивительной картиной Божьей любви и заботы. Помогите им почувствовать стыд за свое пренебрежительное безразличие и открытое противление по отношению к Господу. Напомните им о Его готовности принять к Себе всех, кто с покаянием возвращается к своему Небесному Пастырю.
Наглядные пособия
Преподаватели могут сделать альбом с наклейками по уроку о сотворении мира. Каждый день творения можно иллюстрировать по очереди, со ссылками на текст. Дети могут сами принести иллюстрации и принять участие в оформлении наглядных пособий. Такой способ подачи материала не только способствует лучшему запоминанию, но также обеспечивает наглядность главной мысли каждого урока.

Сотворение жизни и человека (7)
Бытие 1:9-31 и 2:1-25

Цель: Продолжить рассказ о Божьем творении. Подчеркнуть особую важность и значение Его завершающего творения - человека, и дать знать детям о нашей ответственности за грех, когда мы оставляем Господа.
Вниманию преподавателей.
Продолжая тему предыдущей недели, остановимся на рассказе о третьем дне творения. На этой неделе мы подчеркнем главную тему Псалма 8 - честь, которой Господь наделил человека. Мы будем рассматривать тему грехопадения на следующей неделе, но уже на этом уроке нам станет совершенно очевидной полная неспособность человека жить в соответствии с высокими Божьими намерениями. Как только дети узнают, какими они должны быть согласно Божьему замыслу, им невозможно будет не заметить свое несоответствие этому замыслу. Это даст возможность преподать детям Евангелие таким образом, что оно будет для них особенно насущным и необходимым.
План урока
День 3 - Суша и жизнь. На третий день Бог отделил землю от моря и создал сушу. Он одел землю в покров из деревьев, травы и растений.
Подчеркните следующее:
(а) Красота и разнообразие в природе. Перед нами - удивительная природа земного покрытия с мириадами деревьев, цветов и других растений, у каждого из которых есть своя совершенная форма очертаний; сравним, например, могучую силу кедра и тщательно продуманные детали мельчайшего живого растения. Земля несет на себе следы великого Художника и Архитектора. Мир показывает собой не только блестящий замысел, но также красоту и совершенство. Художники и фотографы с удовольствием делают копии этих прекрасных картин природы, ученые изучают и открывают естественные законы, управляющие нашим миром, но придумал и сотворил все это Бог. И чем больше мы задумываемся, тем абсурднее становится мысль о том, что эти величественные пейзажи с их многосложными внутренними процессами возникли просто так, по воле слепого случая.
(б) Мир был приготовлен для проживания человека. Напомните старшеклассникам, что когда Бог сотворил мир, Он сделал его прекрасным и совершенным с самого начала. Он насадил не семена, но сразу большие деревья. Мир и все, что его наполняло, был сотворен уже как бы долголетним, - например, деревья имели годичные кольца на стволах, и т.д.
День 4 - Солнце, луна и звезды. Следующим Божьим творением были солнце, луна и звезды, чтобы подразделять время на дни и сезоны.
(а) Совершенные часы. Рассмотрим еще один факт, для нас как бы самоочевидный: совершенство и точность мировых часов. Опишите их аккуратность и наглядность. С тех пор, как живет человек, ход естественных часов на нашей земле никогда не замедлялся и не останавливался во время путешествия земли вокруг солнца, измеряемом многими миллионами километров. Могло ли все это произойти случайно?
(б) Взаимное удовлетворение. Еще более удивителен тот факт, что естественный ход движения природы соответствует потребностям живых существ, населяющих землю, чтобы обеспечить их пищей, одежной и топливом, а также удовлетворить их потребность в красоте и разнообразии окружающей среды.
День 5 - Животный мир. Сказано, что на пятый день Бог начал творить животный мир. Сначала Он создал обитателей морей и рек, от мелких рыбешек до огромных китов, а также мир пернатых. Почему многие из них имеют схожие черты? Как нам и следовало ожидать, Один великий Конструктор наделил одинаковыми характерными чертами многих животных, птиц и рыб.
Эволюция или творение? Тот факт, что одна рыба в чем-то напоминает другую, говорит о том, что их создал один и тот же Творец. Но тот, кто заявляет, что эта схожесть доказывает происхождение от общих предков, должен решить невозможную задачу. Как в таком случае объяснить, что, например, у двух видов рыб могут быть совершенно одинаковые глаза, а остальные органы различны? Сторонники эволюции всеми силами стараются воспроизвести наглядно эволюционный процесс, каким они его представляют от начала до наших дней, но они не в состоянии сделать это так, как требуется. Бесконечное число деталей не сходятся между собой на их схеме.
День 6 - Животные и люди. На шестой день Бог сотворил всех сухопутных животных, скот, пресмыкающихся и зверей. Жителям городов редко выпадает возможность видеть эти создания на природе, во всем многообразии их видов и манер поведения. Даже наблюдая за ними на экране или в зоопарке, мы не можем вполне оценить достоинства и уникальные особенности различных животных, насекомых и прочих живых существ. Но непредвзятое рассмотрение приведет нас к выводу, что их сотворила Божественная рука.
Даже неверующие вынуждены употреблять для описания чудес животного мира такие выражения, как "Природа дала животным эти качества". Природа, по их словам, становится едва ли не живым создателем! Замечал ли кто-нибудь, как авторы учебников по природоведению пытаются приписать животным способность изменяться в соответствии с окружающей средой? Однако Иисус сказал, что даже человек не может прибавить себе росту хотя бы на один локоть (Матфей 6:27), как бы он ни старался это сделать. Некоторые биологи отвергают мысль о Боге, но зато приписывают простейшим творениям богоподобные способности!
Когда Бог удовлетворился тем, что Он сотворил и сказал, что все творение хорошо, Он решил создать человека, причем не как побочный продукт, а как вершину Своего творения. Первый человек был совершенно отличен от животных, потому что был создан по образу Самого Бога. Он не был Богом, но некоторым особым образом отражал Бога. В отличие от животных, человек имел душу, которую в него вдохнул Господь. Это значит, что внутренняя личность, которая и есть настоящее "я", - бессмертна, и способна (по первоначальному замыслу) говорить с Богом, любить Бога и повиноваться Ему. Какое огромное отличие от животных!
Вместе с душой появились на свет и две другие вещи: совесть и разум. Мы знаем, что хорошо, и что плохо, и у нас есть способность думать. Расскажите детям об этих трех вещах, которыми обладает только человек: - душа, совесть и разум.
Стоит только сравнить, например, племя горилл с современным городом, построенном человеком, как мы сразу же увидим множество "недостающих звеньев", в которых нуждается никогда и никем не доказанная теория эволюции. Речь, одежда, организация, строения, музыка, библиотеки, школы, церкви и т.п., - вот лишь некоторые примеры того, что отсутствует в животном мире, зато имеется в любом уголке земли, где только есть люди. Бог насадил для первого человека Адама сад. Он также из него самого сотворил ему жену, достойного помощника и друга.
День 7 - Суббота. К этому моменту сотворение было полностью завершено. Бог увидел, что все Им созданное было очень хорошо, и Он отдохнул от Своих трудов, навсегда установив для человечества образец выходного дня.
Все плохое, что затем произошло, мы рассмотрим на следующем уроке. Но сейчас нашей задачей было посмотреть на сотворение мира с его наилучшей стороны. Библейский рассказ говорит нам о Боге, Который придумал и сотворил весь мир и нас с вами. Он наделил нас, Свое высшее творение, особой способностью знать, любить и слушаться Его. Чтим ли мы и любим нашего Создателя? Осознаем ли мы, что обязаны своим существованием Господу Богу? Радуется ли Бог общению с нами, или мы относимся к Нему, как чужие? Может быть, мы пользуемся и наслаждаемся Его благословениями, не думая о Том, Кто на их дает? Принимаем, как положенное, все доброе, и обвиняем Бога за все плохое? Библия предупреждает нас; Помни Создателя твоего в дни юности твоей (Екклесиаста 12:1).

Грехопадение человека (8)
Бытие 3

Цель: Показать, как велик грех человека. Объяснить падшее состояние нашего нынешнего мира. Раскрыть Господень путь прощения.
Вниманию преподавателей
На этом уроке мы будем иметь дело с важными принципиальными вопросами человеческого бытия. Живя в мире, который выставляет напоказ передовую технологию, но не может объяснить человеческую жестокость и бессилие перед злом, юные души очень расположены к восприятию уникального Библейского объяснения противоречивой человеческой природы. Только Библия говорит нам всю правду как о высоких человеческих идеалах, так и о несостоятельности попыток их достижения. Только в Библии объясняется загадка человеческого рода: удивительные дарования, способности и тонкие чувства смешанные с крайней жадностью, эгоизмом и жестокостью. Это объяснение можно преподать таким образом, что учение Библии о грехопадении поймет и оценит как новичок из младшей группы, так и старшеклассник.
Надо стремиться преподать этот урок так, чтобы дети возвращались после него домой с искренней скорбью в своих сердцах, увидев сущность и величину человеческого греха перед Богом. Они должны понять, что окружающие их в этом мире безобразия противны Богу и порождены тем, что человеческий род преднамеренно нарушает Божьи заповеди. После этого юные души должны правильно оценить то, что у Бога нашлась в сердце любовь к неблагодарным, возмутившимся против Него людям, и что Он все еще держит открытыми двери прощения и новой жизни.
План урока
Опишите положение и особые достоинства человека перед его грехопадением.
(а) Человек, существо высшее, чем животные, был создан по образу Божьему, наделен живой душой и помещен в совершенном мире, о котором Сам Бог сказал, что он "очень хорош".
(б) Он владычествовал над всем земным творением (Бытие 1:26), и ему была оказана честь дать имена всем животным, которых Господь к нему привел. (Бытие 2:19).
(в) Но даже и это прекрасное царство не было удовлетворительным в глазах Господа, как достаточно хорошее для человека, и вдобавок к уже имеющимся благословениям и саду, который Бог насадил специально для человека, Он сотворил для него совершенного помощника и друга, чтобы разделять с ним общение. Ева, первая женщина, которая была частью Адамовой сущности, стала его женой (Бытие 2:22-24). Помогите детям увидеть, что первая пара имела все, чего они только могли желать или о чем мечтать.
(г) Они знали общение с Богом. Для них не было неприятным или скучным занятием исследовать мир, находясь в общении с его Создателем. Перед ними расстилалась захватывающие прекрасная земля, которую они должны были возделывать; им повиновались и служили животные, населявшие мир. До искушения Адам и Ева сами были совершенными и праведными. Они не знали, как можно быть эгоистичными, сердитыми или недобрыми. они могли абсолютно во всем доверять друг другу и, конечно же, любили своего Господа Бога. Не имея в своей жизни греха, они не знали, что такое страх, чувство вины или подозрение; процесс старения также не искажал жизнь в земном раю.
Самый великий дар. Даже грешный мирской человек высоко ценит свободу, и Бог наделил наших прародителей этим великим даром. Человеческие существа не предназначались быть рабами Божьих желаний, они не должны были быть счастливыми, но подневольными созданиями. Наоборот, Бог дал им право служить своему Создателю от благодарного сердца, как привилегию. Из этого следовала возможность пойти другим путем. Это значило, что они могли, при желании, отвернуться от Господа и начать вести "альтернативный" образ жизни.
В насажденном Господом саду было дерево, плоды которого открывали для человека возможность познать и испытать на опыте другую "жизнь", отличающуюся от жизни совершенства и святости. Эта жизнь могла наступить только в том случае, если Адам с Евой отвернулись бы от Бога. Объясните младшей группе, что Адам с Евой не были прикованы к Богу цепями. Хотя им было дано предупреждение о страшных последствиях, они были вольны не послушаться. Бог не убрал от них запретное дерево так, чтобы они его при желании не смогли достать.
Грехопадение. Опишите случившиеся события и их последствия. Первый грех представлял собой много грехов, собранных вместе. Он не состоял только в том, что был сорван запретный плод. Подумайте о всех остальных грехах, которые привели к употреблению плода.
(а) Обвинение против Бога. Змей, которым воспользовался сатана, начал свою речь с предположения, что Бог был несправедлив, лишив их права на пользование деревом, и Ева охотно поверила этому. Как легко мы верим всему тому, что говорится против Бога! И наоборот, нам кажется так трудно доверять Ему Самому и Его Слову, - это характерно даже для маленьких детей.
(б) Был ли Бог лжецом? Вместо того, чтобы с негодованием отвернуться от змея, Ева продолжала слушать, как дьявол обвинил Бога во лжи. Бог говорил, что они умрут, но дьявол сказал, что это неправда. Здесь Ева должна была насторожиться. Она знала, что Господь никогда не лжет, однако позволила себе засомневаться в словах Божьего предупреждения.
(в) Неблагодарность и алчность Змей убедил Еву в том, что Бог не допускал ее к чему-то необыкновенно хорошему. Он, якобы, был несправедлив по отношению к ней. Он поставил ее в униженное положение, не разрешая есть этот плод. Если она съест запретный плод, - сказал змей, - то станет такой же великой, как Бог, и сможет знать обо всем том, что сейчас для нее скрыто. Ева была неблагодарной и не оценила свои необыкновенные благословения, пожелав вместо этого познать предложенный ей врагом "таинственный мир". В наши дни человечество точно так же неблагодарно Богу за все блага жизни, и всякий стремится иметь еще больше. Ева пожелала большего, однако непослушание привело к бедствию не только саму ее, но также и всех тех, за кого она была ответственна, как мать всех живущих (Бытие 3:20).
(г) Самонадеянность, непослушание, хищение. Подумайте, какой самонадеянной была Ева в тот момент, когда решила, что она знает лучше, чем Бог и может пренебречь Его предупреждением. Какой гордой она была, подумав, что сможет справиться с миром, полным не только добра, но и зла. Она к тому же была непослушна, потому что открыто пошла против того, о чем Бог сказал столь определенно. Она стала мятежницей, бунтовщицей против Бога. Кроме того, она стала также воровкой, потому что взяла то, что ей не принадлежало. Не грешим ли и мы всеми этими грехами? Мы думаем о себе очень высоко; мы не обращаем внимания в Божьи заповеди и воруем для собственного пользования данную нам Богом жизнь.
(д) Самооправдание. Помогите классу представить, как Ева пыталась успокоить свою совесть, делая вид, будто ее решение было вызвано всего лишь невинным желанием съесть вкусный плод, от которого она могли получить только пользу. Глубоко в сердце она должна была понимать, что пренебрегает дарами Божьими и прекращает дружбу с Ним, обвиняя Его во лжи и злоупотребляя данным ей от Бога влиянием на мужа, чтобы и он вместе с ней совершил этот акт измены Богу. Но она сделала вид, что это было просто невинное пользование некоторым красивым плодом. Это был грех самооправдания. Как часто мы делаем то же самое! Как часто мы убеждаем себя, что ложь и другие грехи извинительны!
Результаты. Вместо того, чтобы отвергнуть предложение Евы и выговорить ей, Адам также согласился съесть запретный плод. Он должен был разобраться в сути дела лучше, чем Ева, но вместо этого принял предложение и сделался соучастником в ее грехах. Самым первым результатом содеянного был стыд. Впервые в жизни Адам с Евой почувствовали стыд и беззащитность. Им вдруг захотелось прикрыться и спрятаться. Они знали, что несмотря на попытки оправдать содеянное (стих 6), их действия были неблагодарными, самонадеянными, эгоистичными и в то же время жалкими. Впервые они почувствовали необходимым убежать от Бога. А в скором времени после этого она стали лгать, чтобы прикрыть свой грех. Так они превратились в бесчестных лицемеров.
Тот факт, что они убежали от Бога, служит осуждением как для них, так и для множества других людей. Почему в этот день многие дети и взрослые стоят вдали от дома Божьего? Есть ли что-либо плохое в Боге? Или же зло находится в нас самих? Бог немедленно узнал о странном поведении Адама с Евой, и подозвал их к Себе, чтобы объявить об ужасных последствиях содеянного ими греха: -
(а) Наступление духовной смерти - человеческие существа стали теперь отрезанными от познания Бога, как своего Руководителя и Друга.
(б) Приход в мир физической смерти.
(в) Появление страданий и тяжких трудов для мужчин, женщин и всего творения.
(г) Лишение жизни вечной в Божьем присутствии.
(д) Изгнание человеческого рода из Сада Едемского.
Объясните детям, что эта знаменательная глава книги Бытия - не сказка. Это единственно надежное объяснение того мира, в котором мы живем. Именно так, через грехопадение, высшее творение Божье, имеющее душу, совесть и силу разума - стало слабым, падшим существом, отрезанным от Бога. Если мы правильно поймем эту главу, нам станет ясным все то, о чем мы читаем в газетах или видим на экранах. И хотя мы только дети, но все же зная Слово Божье, мы станем мудрее многих психологов и политиков (Псалом 118:99, 100), а также сможем правильно понимать самих себя.
В этой главе говорится, что люди были созданы Богом для того, чтобы знать и любить Его, и поэтому у нас в сердце есть моральные законы - понятие о том, что правильно, и что неправильно - чего не имеет ни одно животное. Но поскольку наши прародители избрали себе другой путь, мы теперь падшие существа, и не можем жить по этим стандартам. Иногда мы тоскуем о том, чтобы быть чистыми и праведными, но у нас нет сил достичь этого. Не только отдельные люди, но даже правительства целых государств, говоря о свободе, справедливости и правах человека, остаются во власти насилия, коррупции и греха. И только Библия дает верное объяснение этим противоречиям человеческого рода.
Божье милосердие. Что предпринял Бог, когда случилось грехопадение человека? Он пообещал дать людям Спасителя! Так как мы неспособны изменить самих себя, Он пообещал послать Освободителя, Который возьмет на Себя наказание за наш грех и победит сатану. Дети должны запомнить Его имя. Помогите детям увидеть, как они опутаны грехом. Напомните им, что они бессильны сами победить грех. Скажите им о Господе Иисусе Христе, Который один только может их спасти. Поясните детям, что обратившись к Нему, они будут поступать полностью противоположно тому, как поступила Ева. И когда они примут Господне прощение, Он восстановит их не то место, которое потерял Адам - но только это будет еще лучше. Они узнают дружбу с Господом в повседневной жизни и будут ожидать жизни с Ним вечно на небе, как поется в гимне:

О, Имя Иисуса! Нам так сладостно оно,
Спасенье, счастие сердцам от Бога в Нем дано.

Каин и Авель (9)
Жизнь вдали от Бога
Бытие 4:1-16

Цель: Показать, что если мы упорствуем, когда Господь милостиво взывает к нашему разуму, нам придется пожинать самые горькие последствия.
Вниманию преподавателей
Это урок описывает жизнь столь правдиво, что мы видим в нем нашу действительность такой, как она есть на самом деле. Нарисовав классу картину человеческой глупости и безрассудства, мы должны постараться показать детям путь истинного разума. Для младших классов лучше не говорить слишком много об искупительной символике жертвы Авеля, сосредоточив внимание на состоянии нашего сердца, с которым мы приходим к Господу.
План урока
Попросите класс представить, что значило бы для ребенка уйти из дому. Кому-то такая идея на первых порах может показаться заманчивой. Можно будет, например, не возвращаться домой, пока не захочешь; родители не будут тебя выговаривать и воспитывать... Но вскоре обнаружится, что потерян теплый дом, вкусно приготовленная пища, выстиранная одежда, и прежде всего - любовь семейного очага. Ушедший из дому рано или поздно обнаружит себя подавленным трудностями и ответственностью, о которых даже не мог подумать.
Напомните классу урок предыдущей недели: Адам и Ева самонадеянно возмутились против Господа и решили обойтись без Него. Однако за пределами Едемского сада им пришлось тяжело работать и терпеть трудности. Рождение детей, вместо того, чтобы быть удовольствием, стало включать в себя боль и страдания. Хуже того, они не могли наслаждаться близким общением с Господом, как это было в Едеме. На этом уроке мы увидим, как один из членов их семьи пошел еще дальше в своем состоянии вражды и мятежа, за что потом пожал самые горькие последствия. Мы рассмотрим, что случилось с двумя сыновьями Евы, и какой урок из этого можно извлечь для нас.
Два вида даров. Каин и Авель должны были оба одинаково тяжело работать для обеспечения своей жизни. Авель пас стада, а Каин был земледельцем. Даже лишившись первоначальных Божьих благословений они, тем не менее, признавали Бога и поэтому принесли Ему свои дары. Один из этих даров был угоден Богу, а другой - неугоден. На первый взгляд, это может показаться странным, но вскоре мы узнаем причину, почему так случилось. Узнав разгадку этой тайны, мы сможем проверить себя, не находимся ли и мы в такой же опасности, как когда-то Каин.
Дар Каина. Дар Каина был отвергнут Богом, потому что он был принесен в неправильном состоянии сердца. Бог не имел нужды в Каиновом приношении. Он обладает всей Вселенной, и поэтому не нуждается в каком-нибудь снопике пшеницы. Однако Бог с радостью принимает самый маленький дар, если его приносят, как знак доверия, благодарности и любви. Но в даре Каина ничего этого не было. Откуда мы знаем об этом? Потому что когда Господь не обратил внимания на его дар, Каин стал сердит и мрачен.
Каин принес свой дар с чувством гордости за самого себя. Он выставил напоказ свою собственную продукцию и свое земледельческое уменье. Он хотел этим показать, что добился успеха, благодаря своим личным способностям, и поэтому Бог должен был признать его достижения. (Преподаватели младших классов могут привести примеры того, когда дети и в наши дни могут поступать точно так же). Каин принес свой дар Богу только для того, чтобы получить вознаграждение. И когда это было отвергнуто, он пришел в ярость.
Спросите детей, не приходилось ли и им когда-нибудь думать подобным образом. Не считают ли и они, что их жизнь, возможно, будет одобрена Богом? Миллионы людей уверены в этом. Когда они слышат христианскую весть о том, что им нужно полное прощение, чтобы быть принятыми Богом, они очень сердятся и оскорбляются. Они начинают протестовать, говоря, что делают много добра. Но даже все "добро", которое люди могут делать, не может ни на миллиметр прикрыть то плохое, что в них есть.
Объяснение. Но даже при таком положении, Бог милостиво пришел к Каину и стал взывать к его разуму. Скажите детям, как важно прислушиваться, когда нам делают замечания. Если, например, мы ремонтируем велосипед, и перепутали местами колеса, то хороший друг всегда подскажет нам нашу ошибку и предупредит о последствиях, если мы ее не исправим. Пусть дети увидят, насколько абсурдно было бы с нашей стороны топнуть ногой и не прислушаться. Гордое упрямство приведет нас к тому, что в конце концов мы будем выглядеть просто смешно.
За гордостью последовал гнев. Однако, когда Господь сказал Каину о его неправоте и возможности исправления, тот не захотел слушать. Его самолюбие было слишком сильно затронуто, и это привело к ненависти и зависти по отношению к собственному брату. Не обижаемся ли и мы на Божье Слово, говорящее к нам? Не противно ли нам слышать о том, что мы грешны? Не причиняет ли нам Евангелие досаду? Расскажите классу, как многие христиане уже давно похоронили свою гордость, признали, что их понятие об угождении Богу было неверным и приняли Божий путь спасения. Один из таких красноречивых примеров - Мартин Лютер. Ему пришлось признать, что даже лучших попыток делать добро недостаточно, чтобы быть достойным неба. Может быть, кто-то из нас тоже пришел к такому же выводу? Расскажите, как он был когда-то монахом, и думал, что истязая свое тело, он смирит себя и будет вознагражден Богом. Но затем он пришел к осознанию того, что все это бесполезно, и что нужно доверять одному Богу, чтобы быть спасенным.
Предупреждение. Господь предупредил Каина, что если он упорно не пожелает исправиться, его ждет большая опасность. Он должен прийти к Богу с таким же сокрушенным духом, какой был у Авеля. Приближаясь к Богу, ему надо смиренно просить прощения за свои грехи. Затем он должен подчинить Богу всю свою жизнь и руководствоваться Его советами. Он должен получить для себя всю необходимую помощь от Бога. В противном случае, сказал Господь, грех всегда будет стоять у дверей его сердца (стих 7). Грех будет омрачать и подстерегать его каждое утро. И тогда для Каина останется единственный путь на небо - победить грех собственными усилиями, что, конечно, было бы невозможно. Другими словами, Бог предупредил Каина, что если человек не будет просить прощения и искать спасения, он будет предоставлен сам себе в жизненной борьбе, и таким образом пойдет в ад в конце своего жизненного пути.
Самооправдание. После того, как Каин отверг Божьи предупреждения, в его сердце закипела зависть, и предметом обвинения стал его родной брат. Дети наверняка знакомы с такого рода ситуацией. Например, мальчик, выбывший из школьной футбольной команды, найдет массу недостатков в том, кто его заместил. Часто в детях вскипает зло против тех, кого заслуженно хвалят больше, чем их самих!
Объясните, что это же может случиться с нами, когда Евангелие указывает нам на наш грех. Вместо того, чтобы принять Его Слово и покаяться, мы начинаем извинять самих себя. Часто мы виним в ошибках самого Бога. Иногда мы также обвиняем христиан. В тайне души мы завидуем их вере в Господа и преображенной жизни, но вместо того, чтобы последовать их примеру, мы проявляем негодование на них и на Господа, Которого они любят.
Убийство. Каин и Авель встретились на поле. Мы не знаем, о чем они там говорили между собой, но вполне возможно, что богобоязненная речь Авеля уязвляла совесть Каина и воспламеняла в нем злую зависть. Его ненависть вскоре достигла такого предела, что он убил своего собственного брата. После содеянного даже сам Каин осознал, что его грех был очень велик, хотя он и жаловался на слишком тяжкое наказание. Расскажите детям, как он затем был изгнан из своей семьи и от Господа, чтобы жить в страхе и тяжких трудах. Помогите детям почувствовать всю трагедию случившегося, особенно потому, что в этом не было никакой необходимости. Убеждайте детей, чтобы они не позволяли глупой гордости держать их вдали от Спасителя.
Лучший путь. Опишите дар Авеля. Этот дар не был предназначен для того, чтобы выставить напоказ себя и свои достижения. Мы убеждены, что Авель делал то, о чем Бог перед этим уже говорил первым людям: он принес жертвоприношение. Это жертвоприношение было прообразом того, что кто-то должен пострадать и умереть вместо нас, чтобы снять наш грех. Все жертвоприношения Ветхого Завета поучали людей, что однажды придет Спаситель и заплатит цену, которая сделает возможным прощение наших грехов. Повелевая людям приносить жертвы, Бог учил их этим, что прежде, чем поклоняться Богу, они должны осознать всю серьезность своего греха.
Совсем неверно было бы впопыхах вбежать в присутствие Божье и помолиться несколькими легкими словами. Мы должны понимать, что наш грех делает нас достойными вечной смерти, и если мы желаем быть спасенными, кто-то другой должен умереть вместо нас. Удивительная Библейская повесть заключается в том, что Бог послал Своего собственного Сына, Агнца Божьего, Который умер за грехи мира чтобы спасти тех, кто поверит в Него и будет всецело полагаться на дело искупления, совершенное Им на Голгофе. Поэтому не удивительны слова гимна:

Когда я поднимаю взор
На крест, где Божий Сын страдал,
Я сознаю греха позор,
Стыжусь того, что почитал.

Убеждайте детей вашего класса не присоединяться к массам людей, которые пойдут в ад из-за своей глупой самонадеянности, Помогите им помыслить о совершенном Господе славы, Который, не сделав никакого греха, добровольно согласился претерпеть всю глубину унижения на кресте, чтобы спасти недостойных грешников.

Ной (10)
Бытие 6:5-9; Матфея 24:37-42

Цель: Показать детям, как глубоко грех опечаливает Господа. Сравнить дни Ноя с нашими днями, как это сделал Спаситель, и серьезно предупредить об ответственности. Указать на то, что в каждом поколении Бог, по Своей милости, находит путь ко спасению для тех, кто верит Ему всем сердцем.
Вниманию преподавателей
И раскаялся (т.е. пожалел) Господь, что создал человека на земле, и восскорбел (т.е. опечалился) в сердце Своем. Эти слова, наверное, звучат, как одни из самых трагичных слов, когда-либо написанных. В один момент Святой Дух отодвигает занавес, и показывает, как больно грех ранит сердце Всемогущего Бога. Взрослые люди могут оставаться равнодушными к этим словам, или же спешат перейти к следующему стиху, но дети с их чуткими сердцами будут затронуты этим рассказом (Бытие 6:5-7).
Эти стихи помогут нам понять, что грех представляет собой намного больше, чем просто определенные ошибки или действия, но что он также включает в себя наше отношение к Создателю, как таковое. У нас не должно складываться впечатление, что Бог, сотворив мир и человека, вдруг переменил Свои мысли. Данные слова не предназначены для буквального описания Божьего характера, так как Бог никогда не изменяется. У Него нет телесных органов и человеческих страстей. Эти слова показывают нам доступным языком, что наш грех так велик и тяжек, что он ранит Бога в самое сердце. Если дети это поймут, они, с помощью благодати Божьей, оценят любовь Спасителя в том, что Он отдал Свою жизнь за грешников. Этот урок представляет собой одну из тех Ветхозаветных жемчужин, которая приводит в благоговейный трепет душу каждого преподавателя.
План урока
Предложите детям вспомнить какой-нибудь случай горького разочарования в их жизни. Например, кто-нибудь со всем старанием делал что-то такое, что в конечном счете было отвергнуто. Может быть, кто-нибудь потратил время, взбивая тесто для торта, только для того, чтобы потом выбросить его в мусорное ведро, так как торт не получился. Другие же могли посвятить целые часы труда и размышлений, ремонтируя игрушку или велосипед, а потом обнаружилось, что вещь уже не подлежит ремонту, и ее надо выбрасывать. Опишите боль сердца, например, у фермера, который оказался вынужден уничтожить свое стадо скота, - дело всей его жизни, - так как в нем обнаружилась неизлечимая болезнь, например, ящур.
Расскажите классу, как велик Бог, Который знает начало и конец всему, что Он не изменяет Свои мысли, и что еще до сотворения Адама у Него был план послать Спасителя. И в то же самое время, как говорит нам Библия, Он чувствует печаль за наш грех и его последствия больше, чем мы чувствуем это сами.
Божья печаль. Первая часть нашего урока говорит нам, что когда Бог в дни Ноя посмотрел на сотворенную Им землю, Он пожалел о том, что создал человека, потому что люди очень сильно развратились. Дело было не в том, что люди время от времени оступались и впадали в непослушание, но что все мысли и помышления сердца их были зло ВО ВСЯКОЕ ВРЕМЯ (Быт. 6:5). Мы можем себе представить, что когда Бог посмотрел на людей с высоты небес, Он должен был вычеркнуть их со Своего учета, наподобие того, как списывают потерю от стихийного бедствия. Но Библия говорит нам, что вместо этого Он восскорбел в Своем сердце (ст. 6).
Теперь спросите ваш класс, как они представляют себе свое собственное положение в глазах Божьих. Доволен ли Он, глядя на их жизнь? Видит ли Он среди них тех, которые любят Его, беседуют с Ним и ни в чем другом не находят такого счастья, как в служении Своему Небесному Отцу? Или же, наоборот, Он видит молодых людей, которые не желают иметь с Ним никакого дела, думают только о себе и находят удовольствие в нарушении Его повелений и в оскорблении Его имени? Помогите детям почувствовать, что все это значит для Господа, Который создал и любит всех их. Покажите им, что когда они бездумно грешат и легкомысленно злоупотребляют Его именем, Божье сердце опечаливается и наполняется скорбью. Может быть, дети еще никогда не задумывались над этим.
Последствия. В результате человеческого греха, Бог решил уничтожить злое поколение с лица земли. Он решил навести великий потоп, от которого не могло убежать ни одно живое существо.
Библия много раз говорит нам, что настанет день, когда в конце времени Бог будет судить наш мир уже не водой, но огнем (2 Петра 3:10). Но, несмотря на это, люди ведут себя, как тот наивный преступник, который думает, что вся милиция глупая и его никогда не поймают. Люди воображают себе, что Бог ничего не видит и никоим образом не реагирует на их непослушание. Но это совсем не так!
Доброта. Опишите искренность Божьей печали. Даже решив уничтожить человечество, Бог все же проявил Свою милость к Ною и его семье. Это случилось не потому, что Ной был безгрешным или совершенным, но потому что, в отличие от других людей, Ной старался слушаться Бога. Ной не относился к Богу пренебрежительно. Он ходил пред Богом (ст. 9). Ради одного этого человека Бог согласился отложить Свой суд и предложил Ною план спасения.
Поясните детям, что Бог остается неизменным и сегодня. Он в свое время задержал суд над Содомом ради Лота. Он откладывает день Последнего суда, чтобы обеспечить спасение и безопасность тем мальчикам, девочкам и взрослым, которые веруют в Него и стараются угодить Ему.
Ковчег. Нет сомнения, многие дети будут уверены в том, что они знают все о Ноевом ковчеге, поэтому попросите их назвать некоторые детали и цифры. Спросите детей о размере ковчега, о том, сколько в нем было этажей, из чего он был сделан. Для преподавателей, не знакомых со всеми этими ответами и затрудняющихся с переводом локтей на современные меры, даем ниже некоторые справки.
Итак, ковчег был водоизмещением около 13.960 тонн, что приравнивает его к категории больших современных океанских судов, сделанных их металла. Длина ковчега 140м, ширина 24м, высота 14м. Внутри могло разместиться более 500 грузовых вагонов. Три этажа (или палубы) ковчега были по 4,5м высотой. Ковчег был похож внешним видом на баржу; машинный и топливный отсеки не занимали места в ковчеге, так как он не был предназначен для передвижения.
Опишите, как Господь давал указание Ною построить такой большой корабль, который смог послужить домом на время потопа для Ноя с семьей, а также для всех животных, взятых по паре.
Объясните, как глупо выглядел Ной с семьей, а также для всех животных, взятых по паре.
Объясните, как глупо выглядел Ной в глазах своих неверующих современников. Он верил и повиновался Богу, несмотря на их насмешки и презрение, и мы с вами должны поступать так же. Мирские люди и сегодня глумятся над теми, кто верит Господу и воспринимает Его повеления всерьез, и Господь Иисус Христос предупредил, что мы должны на это рассчитывать, если последуем за Ним.
Слишком поздно! Выскажите предположение, что Ною в его время было труднее, чем нам. Надо иметь в виду, что он строил огромный корабль посреди поля, где не было ни глубокой реки, ни моря. Это должно было показаться возмутительно смешным для тех, кто желал оправдать свое подшучивание над этим человеком, верующим в Бога. Но вскоре им стало не до смеха. Когда вода полилась сверху и снизу, они стали кричать в страхе и ужасе. Случилось именно то, о чем Ной их долго предупреждал, но только теперь им было уже слишком поздно каяться. Спаслась только Ноева семья. Господь накрепко закрыл за ними двери ковчега, и теперь, как бы ни лил дождь, они были в безопасности.
Человечество во дни Ноя и в наши дни. Употребите слова Спасителя, чтобы показать детям, что наше современное общество очень похоже на то, которое было во дни Ноя. Конец мира близится с каждым днем, но человечество продолжает устраивать свои дела, не рассчитывая на то, что когда-нибудь настанет конец. Люди спешат есть, пить и работать, не задумываясь серьезно о своей смерти, которая только и является единственно реальным и определенным событием в нашей жизни! Помогите классу всесторонне оценить всю серьезность ситуации, и признать нашу глупость. Напомните детям о плаче и рыдании, которые начнутся, когда день суда застанет людей неготовыми, как предсказал Господь Иисус. Убеждайте ваших детей позаботиться о том, чтобы они не были захвачены врасплох.
Спасение. Расскажите, что Господь предназначил чудесный план для нашего спасения. Все те, кто верует в Господа и пережил обращение к Нему, спасутся от грядущего суда. Они найдут убежище не в ковчеге, но в руках самого Господа (Матфея 23:37). Он вместо нас понес на Себе всю ярость Божьего гнева на Голгофском кресте. Убеждайте ваш класс пробудиться духом, оставить безумную, глумливую толпу, отвергающую Божьи предостережения, и искать убежище, приготовленное Господом для всех, кто искренне сожалеет о своем греховном прошлом и желает отныне угождать Богу.

Повторение (11)
Ев. от Марка (часть I) и Бытие (часть I)

Уроки 1-10
Цель: Убедить детей, окруженных безбожным обществом в том, что у них есть Создатель, и что они должны помнить Его в дни своей юности (Екклесиаста 12:1).
Вниманию преподавателей
Проверочный урок никоим образом нельзя проводить с меньшим энтузиазмом, чем другие уроки. Он заключает в себе несколько функций: -
(а) Помочь детям запомнить уроки в контексте всего раздела и дать общее тематическое представление. Мы с успехом можем объединить оба эти раздела вместе и напомнить детям, что Господь Иисус, живя на земле, проявлял Свою могущественную силу для того, чтобы показать, что Он есть Бог, Тот же, Который присутствовал и при сотворении мира.
(б) Говорят, что повторение - мать учения. Если сказать что-нибудь детям только однажды, они, возможно, это запомнят, но вероятность запоминания будет намного большей, если повторить материал дважды. Данная система проверки и экзаменов хорошо зарекомендовала себя на протяжении многих лет, и хотя мы не устраиваем слишком строгих экзаменов, с помощью этого метода дети запоминают преподаваемый материал намного лучше.
(в) Хотя проверочный урок предназначен прежде всего для учеников, он, на самом деле, экзаменует и самого преподавателя! Этот урок дает нам возможность оценить свою собственную работу за прошедшую четверть и сделать соответствующие выводы на следующую. Если мы вдруг обнаружим, что какие-то истины детский ум воспринимает с трудом, у нас будет причина в чем-то изменить подход к преподаванию. Может быть, надо будет упростить подачу материала, дать побольше иллюстраций, или же проявить больше воодушевления и живости.
(г) Проверочный урок дает детям возможность задать вопросы и получить разрешение своих проблем. Для нас, возможно, будет сюрпризом услышать от детей такие элементарные вопросы, как: "Почему Бог наказывает за грех? Как можно узнать, что я христианин? Как вы покаялись?" и т.п. Если дети действительно озабочены такими вопросами, то лучше всего отложить проверку урока и дать им возможность свободно высказать свои проблемы.
Проверочный урок надо готовить так же тщательно, как и любой другой урок, если мы хотим получить от него максимальную пользу. Для младших классов возможно понадобятся дополнительные наглядные пособия и какая-то форма вознаграждения за хорошие ответы. Преподавателям нужно специально обдумать те вопросы, которые помогут выявить духовную отзывчивость их детей. Мы должны быть особенно внимательны, чтобы замечать всякий признак действия благодати в их душах. В безбожном обществе, наподобие нашего, даже слабый проблеск понимания может указывать на то, что Господь работает в сердце ребенка, и мы не должны пренебрегать или недооценивать такие признаки.
План урока
Форма проведения урока может быть разной, в зависимости от возраста детей. Ниже предлагаются два возможных варианта проведения проверочного урока:
(1) Акростих на тему уроков по книге Бытие, подчеркивающий общую для обеих серий тему - один из возможных вариантов для младших классов:
С - И увидел Бог (...), что он хорош (Бытие 1:4).
О - и (...) небесные отворились (Бытие 7:11).
З - В начале сотворил Бог небо и (...) (Бытие 1:1).
Д - и увидела жена. что (...) хорошо для пищи (Бытие 3:6).
А - Первого человека звали (...) (Бытие 3:8).
Н - (...) был человек праведный и непорочный в роде своем (Бытие 6:9).
И - Ной родил трех сынов: Сима, Хама и (...) (Бытие 6:10).
Е - И насадил Господь Бог рай в (...) на востоке (Бытие 2:8).
Можно предложить детям найти пропущенное слово в своих Библиях.
(2) Второй вариант может содержать вопросы по разделу Власть Иисуса, имеющие большую духовную нагрузку. Используя пятиугольник из наглядных пособий, задайте детям вопросы, наподобие следующих:
(а) Какие дела Иисуса показывали Его власть над природой? Кому мы можем довериться, как нашему проводнику и хранителю в жизненном море? Какой вопрос о Господе Иисусе возник у учеников, когда они увидели это изумительное чудо?
(б) Как Иисус проявил Свою власть над смертью? С каким расположением сердца пришел Иаир к Иисусу? Какую жизнь Иисус желает дать нам с вами?
(в) Иисус проявил Свою власть над дьяволом, изгнав беса из совершенно безнадежного и беспомощного человека. Где жил это одержимый? Откуда мы знаем, что Иисус отправился туда именно для того, чтобы исцелить его? О чем Господь попросил этого человека после исцеления? Что должен делать для Господа каждый христианин после того, как Господь спас его?
(г) Сколько людей были очевидцами того, как Иисус проявил Свою великую власть над нуждой и голодом? Что понадобилось Иисусу, чтобы накормить такую большую толпу? Кто дал Ему это небольшое количество пищи? Какое значение имеет для нас то, что Иисус назвал Себя "хлебом жизни"?
(д) Во многих случаях Иисус проявлял Свою власть, исцеляя всякую болезнь одним словом. О ком мы изучали на нашем уроке? Какой болезнью он страдал? Чему мы можем научиться от этого человека? В каком смысле мы с вами являемся слепыми? Кто может открыть наши глаза, чтобы мы увидели нашего Спасителя и поверили в Него?
Практические выводы. Завершите урок напоминанием о том, что наши библейские занятия побуждают нас верить и доверять Господу Иисусу, Который проявил Свою могущественную власть над всеми угрожающими нам силами. Он есть истинный Сын Божий, Который сотворил всю вселенную. В последний день Он будет нашим Судьей. Сегодня Он приглашает нас, чтобы мы здесь же, на этом месте наших занятий стали искать Его, как своего Спасителя.

Раздел 3
Евангелие от Марка (Часть II)
Сопротивление деятельности Иисуса

Оглавление

Предубеждение (12). Исцеление расслабленного. Марка 2:1-12
Самонадеянность и гордость (13). Иисус призывает Матфея и его друзей. Марка 2:13-17
Ожесточение и ненависть (14). Иисус исцеляет в субботу. Марка 3:1-6
Лицемерие (15). Иисус осуждает фарисеев. Марка 7:1-23 (смотри также Матфея 23)
Нечестность (16). Приход Иисуса в Иерусалим. Марка 11:15-19 (см. также Марка 14:10-11, 53-65; 15:1-15, 31; и 12:28-34)
Как мы можем попасть на небо (17). Завеса в храме разодралась сверху донизу. Марка 15:38; Евреям 9

12 - Предубеждение
Вражда к Иисусу часто начинается ни чем иным, как упорным неповиновением по отношению к Господу и Его слову, что показано в этом уроке на примере книжников. Не вступают ли и наши дети на путь противления своему Создателю, оставляя без внимания Его благодатный зов?
13 - Самонадеянность и гордость
Фарисеи не пожелали принять Спасителя таким, как Он о Себе заявлял, и еще больше стали выгораживать самих себя. Они считали себя достаточно праведными - и на основании этой так называемой "праведности", они позволяли себе презирать тех, кого считали "грешниками". Не ослепляет ли гордость и самоправедность также и наших детей до такой степени, что они не видят свою нужду в Спасителе?
14 - Ожесточение и ненависть
Никто не может оставаться равнодушным ко Спасителю на долгое время. В скором времени книжники и фарисеи составили заговор против Иисуса, и решили предать Его смерти. Те люди, которые считали себя очень высоко "религиозными", чаще всего становились Его злейшими врагами. Если юные сердца не любят Его и не следуют за Ним, они также впоследствии становятся ожесточенными против Него.
15 - Лицемерие
Иисус часто обличал лицемерие и пороки религиозных лидеров тех дней и предупреждал народ не следовать за ними. Мы должны поступать так же.
16 - Нечестность
Когда Иисус пришел в Иерусалим и увидел религиозных лидеров, они проявили себя, как шайка преступников, и Он выгнал их из храма. Вскоре после этого они опозорили себя тем, что потребовали смерти посланного Богом Мессии, не имея на то никаких законных оснований. Они злорадствовали, насмехаясь над умирающим Христом, но даже и тогда Он желал и мог бы простить ожесточенных книжников и фарисеев.
17 - Как мы можем попасть на небо?
Если даже многие великие религиозные лидеры попадут в ад, то кто же может спастись? Спасение зависит не от нас и нашей воображаемой доброты, но от Божьей милости и любви. В этом уроке рассматривается путь, проложенный Им для грешников, чтобы вернуть их к Себе.

Предубеждение (12)
Исцеление расслабленного
Марка 2:1-12

Цель: Предупредить детей об опасности противиться Иисусу, если они, подобно фарисеям, не пожелают покаяться и обратиться.
Вниманию преподавателей
Данный урок интересен во многих отношениях. Дети всегда приходят в восторг, когда слышат о решительных усилиях тех четверых, которые принесли своего друга к Иисусу столь необычным способом. Здесь мы видим, как Спаситель еще при начале служения заявил о Своей Божественности и совершил великое чудо, чтобы доказать, что Он есть Сын Божий. Затем мы видим, как Он обличил предубеждение и непокорность книжников. Это дает преподавателям возможность показать детям, как много благословений люди теряют из-за своей гордости и непокорности.
План урока
Вступление. Напомните классу, что в те дни у людей было двоякое отношение к Господу. Многие (особенно иудеи) видели Его чудеса и слышали Его проповедь, однако не верили в Него. Другие же последовали за Ним и пережили на собственном опыте полную перемену своей жизни. То же самое происходит и сегодня. Миллионы людей на всей земле нашли в Иисусе своего Господа и Спасителя. Но гораздо больше в мире тех, которые не желают признать и поверить в Него.
Как это может быть? Почему большинство людей отворачиваются от Того, Кто может для них "превратить ад в рай"? Они готовы толпиться в очередях и требовать шумных зрелищ, чтобы посмотреть на какого-нибудь земного героя. Но почему же они уходят от Царя царей и Господа господствующих? Не может ли случиться так, что кто-нибудь из нашего класса окажется среди тех, кто отвергает Спасителя?
Иисус снова в Капернауме. Опишите, как толпы народа собрались, когда услышали, что Иисус снова пришел в Капернаум. Что заставило их прийти? Напомните классу, что люди уже слышали об изумительных чудесах, совершенных Иисусом. Многие желали быть исцеленными, и всем было любопытно послушать, о чем Он учит. Он не утомлял их длинными, скучными проповедями, но ясно говорил о пути на небо. Они никогда еще не слышали ничего подобного.
Среди собравшейся толпы было и "духовенство" тех дней - книжники и фарисеи. Это были люди, выхвалявшиеся тем, что они очень религиозны. Они носили одежду специального религиозного покроя и гордились своими внешне строгими жизненными правилами. Можно было подумать, что эти люди в числе первых пожелают принять Спасителя, но они, наоборот, были настроены по отношению к Нему очень недоброжелательно.
Выискивание повода. Они не желали, чтобы Бог вмешивался в их жизнь! Они руководили "церковью" в своей стране, и не хотели, чтобы Мессия имел больший авторитет! Но главным образом их затрагивало за живое то, что Иисус говорил им о грехе. Он указал прямо на их поведение и греховные склонности. Это вызывало у них сильное негодование на Иисуса, и переполняло слепым предубеждением, которое сделало их абсолютно неспособными оценить Его великие чудеса. Они просто не верили, что эти чудеса были совершены Его Божественной силой - даже хотя и не могли объяснить их изумительные результаты.
Некоторые книжники и фарисеи проделали длинный путь из Иерусалима на север страны только для того, чтобы попытаться найти в чудесах Иисуса что-нибудь предосудительное. Они не пожелали присоединиться к тем, кто почитал Иисуса, и стояли в стороне, как "инспектора". Нет ли и у нас такого отношения ко Спасителю, при котором говорят: "Мне интересно ходить в Воскресную школу, но только не ждите от меня, чтобы я стал христианином"? (Старшим классам можно рассказать о том, что даже и сегодня есть неверующие академики, которые берутся судить Библию и ее содержание по тем же меркам, как делали книжники и фарисеи в те дни).
Решительность. Опишите необычный ход событий, чтобы дети были заинтригованы. Помогите оценить по достоинству решительность четверых, не пожелавших отступить назад перед кажущейся невозможностью принести своего парализованного друга к Иисусу. Помогите детям отдать должное их инициативе в том, что они отважились раскрыть кровлю.
Помогите детям представить такую сцену, когда на потолке вдруг появилась большая дыра, и парализованный был спущен прямо к ногам Иисуса. Сделайте предположение, что если бы у нас была хоть половина их усердия в искании Господа, мы нашли бы Его очень скоро. Поощрите юных верующих с такой же решительностью приводить своих друзей к Иисусу.
Прощение доказано. Продолжите рассказ, объяснив детям, что как раз в тот момент, когда все ожидали, что Иисус исцелит человека, Спаситель обратился к нему со словами: "чадо (т.е. дитя), прощаются тебе грехи твои". Это привело к двум довольно острым последствиям: народ пришел в изумление, но фарисеи были шокированы. Они пришли в ярость, слыша Спасителя говорящим, как Бог, когда Он сказал человеку о прощении его грехов, и они тут же решили обвинить Иисуса в богохульстве.
Хотя у них не хватило смелости высказать свое обвинение публично, Иисус знал их мысли, (Иисус всегда знает, о чем мы думаем!). Иисус не стал опровергать обвинение, но вместо этого немедленно доказал делом, что имеет Божескую власть. Он повелел парализованному встать со своей постели и идти домой.
Опишите реакцию этого человека, а также его друзей и толпы. Все люди были удивлены и прославляли Бога, говоря, что никогда не видели ничего подобного. Опишите, каким радостным, наверное, был исцеленный человек. Это было чудесно - ходить по земле свободно, а еще более того, знать, что когда-то он будет ходить и по небесным улицам. Попросите детей в вашем классе перечислить то, чего бы им хотелось иметь в первую очередь. Чем они больше озабочены: своим земным и материальным состоянием, или же благополучием своих душ? Что имело наибольшее значение в глазах Иисуса - хотя бы на примере этого серьезно больного человека? Что Он сделал для него в первую очередь - исцелил тело или душу?
Книжники и фарисеи. Были ли книжники убеждены этим изумительным чудом? Пришли ли они к признанию того, что Иисус был из Мессией, посланным с неба? К сожалению, нет. Их сердца были накрепко закрыты, и никакое множество чудес не могло изменить их мысли. Вместо того, чтобы воздать Господу должное почтение, они осуждали Его по поводу церемоний и традиций тех дней (Марк 2:16). Они не пожелали склонить свои колени, признав Его власть, а потому стали противиться Ему.
Если бы они были истинно верующими, на что претендовали, они радовались бы, видя эти чудеса, и признали бы Иисуса своим Господом и Богом. Но вместо этого, несмотря на радость и восторг других, мы видим их сидящих мрачными и незатронутыми. Создается такое впечатление, как будто они от души желали, чтобы исцеление больного человека не удалось!
Но прежде, чем слишком строго осуждать фарисеев, посмотрим, не похожи ли на них, возможно, и мы? Слушая Слово Божье, принимаем ли мы его с радостью? Или мы им легкомысленно пренебрегаем? Если следование за Христом потребует от нас исповедания грехов и перемены всей нашей жизни, не станем ли мы противиться этому, как и те книжники?
Не ошибаемся ли мы? Тысячи людей идут в ад из-за своего предубеждения. Еще не прочитав ни разу Библию и не посетив Евангельскую церковь, они уже настроили свой ум против Бога - что Бога нет, или что о Нем невозможно узнать. Они упорно не желают допустить в своем уме ничего другого. Некоторые не желают посетить церковь даже хотя бы раз. Они похожи на тех людей, которые верили, что земля плоская! Может быть, и в нашем классе найдется кто-нибудь с подобными же понятиями, и этот человек даже не осознает, как это глупо! Подобно страусу, прячущему свою голову в песок, некоторые, может быть, решили, что нет ни жизни после смерти, ни Бога на небе, ни Судного дня. Но что, если человек с такими понятиями ошибается?
Последствия такого отношения к Богу ужасны, как мы это скоро увидим. Спустя недолго, книжники и фарисеи пригвоздили Сына Божьего ко кресту, и тем самым взяли на себя величайший грех. Предубеждение и непокорность всегда будут порождать другие грехи. Мы должны обратиться к Спасителю и просить Его о спасении, пока эти пороки не овладели нами окончательно.
Какие великие благословения могли бы получить эти книжники! Они могли бы познать дружбу и общение с Господом славы. Но из-за своей предубежденности они упустили такую возможность.
Убеждайте детей воспользоваться великой возможностью следовать за Иисусом, чтобы всеми средствами избежать повторения ошибки этих книжников.

Самонадеянность и гордость (13)
Иисус призывает Матфея и его друзей
Марка 2:13-17

Цель: Показать детям великую нужду в том, чтобы Спаситель простил их, даже если гордость может говорить им противоположное.
План урока
Вступление. Опишите, как толпы народа пришли за Иисусом к берегу моря, чтобы послушать Его учение о Боге и о том, как важно найти Бога. Среди многих людей, приходивших послушать, были и те, которым было недосуг заниматься религией, потому что они были более заинтересованы в больших деньгах и приобретении на них вещей для своего удовольствия. Тем не менее, даже такие люди желали слышать Иисуса, потому что Его проповедь была особенной. Матфей, возможно, был одним из них.
Цена. Слушая Иисуса, Матфей начал понимать, каким непрочным и мимолетным было его неправедно нажитое богатство. Он начал вдруг осознавать, что так же, как он должен отчитываться перед римскими властями за сбор пошлин, ему придется однажды дать отчет и перед Богом, своим Создателем, за всю прожитую жизнь. Он почувствовал огромную нужду в том, чтобы привести свою жизнь в порядок, но потом подумал о цене этого, и отпрянул назад.
Покаяться для него значило начать совершенно новую жизнь, и порвать со всем, чем он раньше наслаждался и для чего жил. Он не пытался скрыть свой грех, и не делал вид, будто у него нет греха, но разорвать дружбу с грехом было делом нелегким. Напомните классу, что и сегодня следовать за Иисусом - значит оставить позади старую жизнь и полностью порвать с грехом.
Следуй за Мной! Продолжите тему урока рассказом о том, что произошло, когда Иисус подошел к рабочему месту Матфея. Матфей не находил в себе ни силы, ни решимости сделать твердый шаг и порвать со своей грешной жизнью. Но когда Иисус пришел и позвал его, он с готовностью повиновался повелению Спасителя. В тот момент он живо увидел, какой пустой и напрасной была его жизнь. И он воспользовался этим уникальным случаем, когда его призывал и принимал к Себе Тот Единственный, Кто был в состоянии изменить его жалкую, презренную жизнь. Объясните, что обращение Матфея значило для него радость прощения грехов, счастье беседы с Самим Сыном Божьим, а также познание превосходства духовны сокровищ в сравнении с земными благами.
Расскажите о его желании поделиться чудесным опытом своего обращения с друзьями и коллегами, а также о том, как он пригласил их всех встретиться с Господом в своем доме. Объясните, что такое желание рассказать о Спасителе друзьям и домашним присуще для всех новообращенных христиан.
В доме Матфея. Представьте себе атмосферу, царившую на этом собрании. Мирской публике было любопытно посмотреть на нового Друга, который появился в доме Матфея. Они все были удивлены тем, что Иисус охотно обедал с ними, а не отворачивался и не держался на расстоянии, как это делали другие религиозные вожди. Им хотелось понять, что же было во Христе такое, что заставило Матфея бросить свою прибыльную профессию и последовать за Ним. Хотя они не могли терпеть обычных религиозных учителей, живших в те дни, они с радостью слушали Этого, Который по-настоящему правдиво говорил им о Боге.
Расскажите далее, как потом произошло нечто такое, что могло перечеркнуть для друзей Матфея всякую возможность слышать проповедь, в которой они так остро нуждались. В тот самый момент, когда Господь Иисус пробудил интерес этих зачерствелых людей, атмосфера собрания обострилась появлением группы книжников и фарисеев. Они не были затронуты удивительными чудесами Иисуса, и упорно не желали слушать Его учение, несмотря на то, как чудесно Его власть была проявлена и доказана. Вместо этого, они решили найти в Нем какую-нибудь придирку. Чуть ли не с ликованием, они обнаружили, что Иисус нарушает одно из придуманных ими же самими правил. Он ел вместе со сборщиками пошлин! Опишите состояние их лицемерного шока и ужаса. Они сами ни на момент не вступили бы в близкие отношения с таким человеком, как Матфей!
Им показалось, что наступил идеальный момент "разоблачить" Иисуса, и они спросили учеников: "почему Он ест и пьет с мытарями и грешниками?" Фарисеи намекали на то, что Иисус стал нечистым и оскверненным, общаясь с грешными людьми. Они считали, что всякий, кто общался с грешниками, неизбежно осквернялся от них. И тот факт, что Иисус вступил в контакт со столь далекими от религии людьми якобы вполне доказывал, что Он не мог быть Тем, Кто пришел от Бога.
Иллюстрация с четырьмя выводами. Иисус слышал их рассуждения, и в нескольких простых предложениях сумел объяснить для всех собравшихся суть дела. помогите классу оценить по достоинству Его метод. Иисус привел только один простой пример, который заставил фарисеев замолчать и прекратить всякие споры.
(а) Спросите класс: кому нужен врач? Люди, пышущие здоровьем, не ходят на прием к доктору. Кого пришел Иисус спасти? Совершенных людей, или же тех, жизнь которых была поражена болезнью греха? Иисус пришел, как Спаситель, и поэтому вполне естественно, что мы видим Его имеющим дело с погибшими и нуждающимися душами, которых Он пришел спасти.
(б) Хотя врачи посещают больных, это вовсе не значит, что они сами заражаются их болезнями! (Есть, кстати, немало тех, которые не захотели стать врачами только из-за страха заразиться какой-нибудь болезнью!) Конечно же, Божий Сын не заразился от грешников их грехами, так же, как и врач не заражается при лечении больного.
(в) Некоторые люди страдают и умирают только потому, что не желают обратиться к доктору. Они пытаются скрыть симптомы болезни, притворяясь совершенно здоровыми. Они не хотят знать всю правду о своей болезни или о необходимости операции. Фарисеи были такими же грешниками, как и все, повинными во многих грязных грехах, но они думали, что не имеют нужды в Спасителе, и что могут справиться со всякими "мелкими" проблемами с помощью своих собственных сил. Какое глупое и гордое заблуждение!
(г) Спаситель изображает Себя, как опытный и искренне участливый врач. Он не льстит нам, и не уверяет, что с нами все хорошо, когда на самом деле это не так. Каким бы болезненным ни был процесс обращения, результатом всегда будет радость прощения и восстановления, как это и открыл для себя Матфей. Не пришло ли время также и кому-либо из вас обнаружить свою проблему и взыскать Спасителя? Как это трагично - упустить возможность исцеления от смертельной болезни греха.
Гордость - наш заклятый враг. На предыдущем уроке мы начали расследовать, почему столь многие люди не находят Господа. Мы обнаружили, что многие не приходят ко Спасителю из-за своего упрямства. На этой неделе мы открыли еще двух других врагов: гордость и самомнение. Очень немногие фарисеи стали христианами, потому что они считали себя слишком хорошими, чтобы нуждаться в Спасителе. Библия всегда предостерегает нас против гордости. Не погубит ли она также и вашу жизнь, и не ослепит ли до такой степени, что вы не увидите свою великую нужду в Спасителе?

Ожесточение и ненависть (14)
Иисус исцеляет в субботу
Марка 3:1-6

Цель: Показать, что многие "религиозные" люди находятся дальше от Царствия Божьего, чем обычные. Научить детей распознавать ложную религию и, с другой стороны, ценить по достоинству Господа.
Вниманию преподавателей
Многие дети не ищут Господа только из-за того, что они видели в официальной церкви или по телевидению вполне определенный сорт безжизненной религиозной службы. Они остро и совершенно правильно реагируют против формализма и лицемерия, выставляющего себя во имя Бога. Если мы по-настоящему озабочены судьбой детских душ, мы тоже должны, как и наш Спаситель, быть разгневаны и опечалены этим. Подобно Ему, мы должны быть готовы изобличать тех, кто говорит людям о Господе неверно.
План урока
Для того, чтобы лучше передать классу, что внешняя доброта фарисеев только маскировала порочность их сердец, мы предлагаем следующий подход к этому уроку.
Опишите то, что произошло субботним утром в Капернауме. Многие люди пошли в синагогу, и среди них были также книжники и фарисеи, желавшие обратить на себя внимание следующим образом:
(1) Они не удовлетворялись ношением такой одежды, какая была у остальных людей, и одевались в специальные религиозные облачения (рясы, филактерии и т.п.).
(2) Они всеми силами старались выставить напоказ строгое соблюдение многочисленных субботних правил, которые сами же придумали и выполняли на протяжении многих лет. Они дотошно соблюдали такие правила, как например: пройти в субботу лишь столько-то шагов, нести груз лишь такого-то веса, и т.п.
(3) Они выставляли напоказ свою религиозность, останавливаясь на углах улиц для молитвы, а также занимая передние места в синагоге.
А что было на самом деле? Спросите класс, что было на самом деле в уме у фарисеев. Думали ли они о Слове Божьем? Стремились ли они привести в порядок свою жизнь перед тем, как пойти в Дом Божий? Или, может быть, они старались произвести впечатление на других и убедить самих себя в том, что они - люди высшего сорта, праведные перед Богом?
План. Покажите детям, что некоторые из них зашли еще дальше. Они придумали план, как "изобличить" Господа Иисуса, чтобы представить Его перед народом, как заурядного нарушителя субботы. Но как они планировали это сделать?
(1) Во-первых, они решили использовать для осуществления своего заговора Дом Божий и богослужебное собрание.
(2) Они рассчитывали выставить в качестве своей главной "приманки" больного человека, имеющего сухую руку.
(3) Они были слишком трусливы, чтобы бросить вызов Иисусу прямо, поэтому намеревались воспользоваться известным методом "удара в спину".
Опишите их план. Они специально наблюдали за человеком с высохшей рукой. Фарисеи рассчитывали на то, что этот несчастный калека непременно вызовет к себе сострадание со стороны Иисуса, что было столь присуще Его характеру. Но затем, как только Он исцелит сухорукого, фарисеи тут же обвинят Его в нарушении субботы. Опишите, как они предвкушали унижение своего врага перед глазами всего народа.
Безжизненная рука восстановлена. Опишите, что на самом деле произошло:
(1) Господь Иисус читал их мысли и знал их план.
(2) Хотя Господь знал об опасности, Он тем не менее не прошел мимо, не проявив сострадания,
(3) Не уклоняясь в мелочные детали, Он поставил перед всем собранием великий принцип Закона Божьего - "Можно ли делать добро в субботу?"
(4) Даже самый простой из собравшихся понял, что имел в виду Иисус, но фарисеи ответили угрюмым молчанием.
(5) Иисус был разгневан тем, что люди, считавшие себя представителями Его Небесного Отца, могли быть столь черствыми и бессердечными.
(6) Без долгих раздумий, Иисус исцелил сухую руку у больного человека. Он предложил ему сделать нечто невозможное - протянуть свою руку вперед (дело в том, что он просто не мог этого сделать!). Но как только этот человек попытался это сделать, повинуясь повелению Христа, его рука исцелилась - и это урок для нашей веры!
(7) Опишите последовавшую затем разную реакцию: исцеленный человек был несказанно рад, что его правая рука была восстановлена (даже дети понимают, насколько важна роль правой руки); простые люди тоже радовались; но книжники и фарисеи стали договариваться с власть имущими, как бы им вместе убить Иисуса. Даже и это чудо не смогло ни убедить, ни смягчить их сердца.
Какой урок для нас?
(1) Гордое упрямство обычно приводит к чему-то худшему. Данный урок показывает нам, как фарисеи поставили своей целью убить Иисуса. Неужели и мы с вами станем Его врагами?
(2) Не все те, кто ходит в церковь, являются истинно верующими. Если люди, отправляясь в церковь, больше заинтересованы тем, во что они одеваются, на чем они туда добираются, на каких местах сидят в церкви - тогда будьте с ними осторожны! Если священник одевается в разукрашенное и дорогое облачение и совершает для публики обряды в величественном храме, но при этом не повинуется Библии - даже выказывает скуку, читая молитвы - тогда задайте вопрос: кто он, - современный фарисей, или же искренний верующий? Расскажите классу, как на протяжении церковной истории настоящие слуги Божьи - такие, как Лютер, Тиндаль, Уэсли, Сперджен (а также многие евангельские христиане в России, например, Пашков, Корф, Рябошапка, Цимбал, Каргель, Одинцов и другие) - встречали сопротивление со стороны подобных религиозных лидеров.
(3) Нам надо серьезно посмотреть в свои собственные сердца. Может быть, посещая Воскресную школу мы остаемся с сердцем, ожесточенным против Евангельской вести? Не позволяем ли мы себе, слушая о смерти Иисуса за грешников, холодно пожимать плечами? Не забудем: один из злейших врагов Господа был из числа Его учеников. Проверим серьезно наши сердца!
Подумаем о том, что мы узнали на этом уроке об Иисусе: -
(а) Он был озабочен тем, чтобы сухорукий человек не ушел без Его внимания даже при столь неблагоприятных обстоятельствах.
(б) Он старался убедить фарисеев и помочь им, даже зная их враждебность и лицемерие.
(в) Он ненавидел грех. Он не пожелал пойти на компромисс и заискивание перед религиозными вождями, хотя на их стороне была власть.
Убеждайте ваш класс смягчить сердца перед Спасителем и искать Его милости и прощения, пока есть возможность. Если любовь Спасителя, проявленная на Голгофском кресте, еще никогда не касалась их, предложите, пусть они попросят Господа растопить лед их сердца:

Начальник жизни, Пастырь мой,
Хвала Твоей любви;
Чтоб не забыл я подвиг Твой,
Голгофу мне яви.

Лицемерие (15)
Иисус осуждает фарисеев
Марка 7:1-23 (смотри также Матфея 23)

Цель: Показать детям, как опасно полагаться на внешнюю показную доброту в то время, как внутри все полно неправды.
Вниманию преподавателей
С первого взгляда, этот жизненно важный урок может показаться трудным, но приложив немного старания, можно сделать его захватывающе интересным. Урок можно намного улучшить, приготовив некоторые наглядные пособия, чтобы облегчить понимание сути, особенно для самых маленьких. Мы видим, что Иисус достигал больших результатов в Своей проповеди именно благодаря ясности и простоте. В Евангелия от Марка много говорится о том, как Он обличал книжников и фарисеев. Следуя Его примеру, мы также должны предпринимать усилия, чтобы изобличать религиозное лицемерие, процветающее в нашем обществе.
План урока
Задайте детям вопрос о том, какие у них понятия о грехе. Покажите им подходящие газетные вырезки, где говорится о разных очевидных грехах, и затем выскажите предположение, что есть много людей, гордых собой и довольных своей "добротой" только потому, что они не делают чересчур грубых грехов и слишком страшных преступлений.
Напомните классу, что книжники и фарисеи считали себя намного выше остальных не только потому, что они старались не делать открытых грехов, но еще и потому, что практиковали внешнюю показную доброту. Заинтересуйте класс твердым заявлением Господа Иисуса о том, что книжники и фарисеи не попадут на небо (Матфея 5:20; 23:15); точно так же, не попадем туда и мы, если не будем лучшими, чем они, по нашей сути. Продолжите мысль, задав вопрос: почему Иисус сказал, что эти "хорошие" люди пойдут в ад? Не может ли случиться, что мы тоже пойдем в ад, даже если считаем себя вполне хорошими?
Внешнее вместо внутреннего. Это урок объясняет, в чем была неправота фарисеев. Дело в том, что для них самое большое значение имело не внутреннее, а внешнее (Марк 7:1-5, 14-15). В качестве наглядного пособия возьмите, например, красивую фарфоровую вазу, которой можно восхищаться, глядя на внешний вид, но если ее повернуть и показать внутренность, то там полно грязи и мусора. Опишите, как дотошно фарисеи и книжники соблюдали церемонии перед тем, как садились за стол. Расскажите классу, как они осуждали учеников Иисуса за несоблюдение этих строгих предписаний.
Сравните их мысли с учением Иисуса. Он сказал, что такие вещи, как пища и питье, которые входят в человека, не делают его нечистым и запятнанным перед Богом, но только то, что выходит из него, как, например, мысли, слова и поведение.
Помогите классу увидеть, какой смешной была столь усердная забота фарисеев о многократном мытье рук, в то время, как их сердца были наполнены гордостью, себялюбием, обманом, злостью и многими другими пороками. Для Бога гораздо важнее было состояние их сердца, чем состояние желудка! Разъяснив классу фарисейскую суть, спросите детей, что Господь видит, когда смотрит в их собственные сердца.
Покажите им, что мы тоже можем быть похожи на фарисеев. Нам нравится выглядеть красиво, одеваться в модную одежду, иметь шикарный велосипед, машину, вещи и т.п. и при этом мы забываем, что Бог смотрит внутрь, желая видеть благодарное, бескорыстное сердце, честный язык и чистый ум. Иисус сравнивал фарисеев с окрашенными гробами, сверкающими белизной снаружи, но внутри полными гниющих, зловонных костей (Матфея 23:27-28).
Скажите классу, что Бог смотрит гораздо глубже, чем мы можем при старании выглядеть перед людьми. Он видит человека таким, как он есть на самом деле. Библия говорит, что хотя мы можем считать себя богаче и лучше других, в глазах Бога наши души бедны, несчастны, нищи, слепы и наги (Откровение 3:17).
Ничтожное вместо великого. (Марк 7:6-8; Матфея 23:1-12). В качестве наглядных пособий возьмите пучок мяты и какой-нибудь дешевый предмет, какой продают в благотворительных целях - значок, лотерею, открытку, и т.п. Эти вещи хорошо помогут проиллюстрировать суть урока. Фарисеи были особо тщательны в мелочах. Мята - это почти сорняк. Она растет где угодно. Однако фарисеи столь сильно старались показать свое совершенство, что давали десятину даже из мяты. Они, наверное, считали каждый листик мяты, чтобы соблюсти свои предписания. Однако в то же время их родители могли быть серьезно больными, несчастными и в крайней нужде, но фарисеи оправдывали свое пренебрежение к престарелым родителям тем, что они, якобы, всецело посвятили себя соблюдению Закона Божьего!
Сегодня тоже есть много людей, которые гордятся собой из-за того, что пожертвовали полтинник на благотворительность, в то время, как тратят огромные суммы денег для своего собственного удовольствия. Бог заинтересован тем, в каком состоянии находятся наше сердце и жизнь, чтобы мы на самом деле посвятили все это Ему. Он обращает на нас Свое внимание, чтобы благословить нас и жить вместе с нами.
Религия вместо Бога. (Марк 7:6-8; Матфея 23:1-12). В качестве наглядных пособий здесь подойдут картинки с церковными зданиями, соборами, алтарями, свечами, и т.д. Опишите, как фарисеи были очень и очень довольны своей религией. Они любили одевать специальные религиозные облачения, отличавшие их от других людей, кроме того, они были очень усердны в соблюдении показных религиозных церемоний, однако, когда Господь пожелал увидеть в них признаки настоящего благочестия, Он не нашел ни одного. Окончательная проверка всех их дел состоялась, когда Единородный Сын Божий пришел в мир и жил среди них. Но оказалось, что у фарисеев не было с Ним ничего общего. Наоборот, они сразу же переполнились ненавистью ко всему, что Он делал и говорил.
Научите ваших детей, чтобы они не думали, что Бог примет их к Себе за соблюдение некоторых внешних религиозных церемоний. Например, крещение не спасло еще ни одного. Такие обряды не производят обращения к Богу. Посещение церковной службы тоже не дает гарантии, что мы истинные христиане. Спросите детей, в чем состоит разница между не обращенным и обращенным посетителем церкви. Внешние религиозные дела не спасают душу. Истинный христианин - это тот, кто пережил перемену внутри, и по-настоящему познал Бога.
Толпа вместо душ. (Матфея 23:13-15). Фарисеи любили, когда за ними следовало много народа. Они были озабочены тем, чтобы синагоги были переполнены, и предпринимали для этого немалые усилия. Но добившись этого, они не заботились, чтобы затем научить людей истинному познанию Бога. Они не желали видеть существенную перемену в жизни людей, не были заинтересованы в их духовном перерождении.
Примените это к нашей сегодняшней ситуации. Многие религиозные лидеры желают, чтобы люди слушали их мнение на политические или общественные темы, но они не заинтересованы в проповеди Слова Божьего и в подлинном обращении людей к Богу. Правда состоит в том, что такого сорта религиозные вожди сами не знают Бога.
Закончите урок, дав детям соответствующие наставления по пройденному материалу. Скажите им, что для Господа намного приятнее видеть даже одного ребенка, который обращается к Нему с искренним сожалением о своих грехах, чем полную церковь гордецов, озабоченных лишь тем, чтобы красиво выглядеть в глазах других людей.

Нечестность (16)
Приход Иисуса в Иерусалим
Марка 11:15-19 (см. также Марка 14:10-11, 53-65; 15:1-15, 31; и 12:28-34)

Цель: Показать детям самый великий грех фарисеев в том, что они распяли Сына Божьего, а также привести пример величия Божьей милости в Его готовности спасти даже таких грешников, как они.
Вниманию преподавателей
Многие дети уже имеют некоторое представление о главных происшествиях, сопровождавших распятие. Цель этого урока - пробудить истинный интерес к этому величайшему событию, сосредоточив внимание на той роли, которую сыграли в нем религиозные лидеры. Мы уже видели, насколько грешны были эти люди. Мы говорили об их предубеждении, упорстве, самоправедности, ненависти и лицемерии. Завершая раздел данным уроком, мы увидим их крайнюю нечестность, которую Господь вскрыл и сказал, что они сделали храм "вертепом разбойников".
План урока
Начните урок описанием бурного приема, оказанного толпой, когда Иисус прибыл в Иерусалим.
Христос в храме. Объясните, что на предыдущих уроках мы видели, как книжники и религиозные лидеры предприняли путешествие на север страны, чтобы изобличить и осудить Господа Иисуса. Они любили играть роль очень сведущих религиозных вождей, преданных делу Божьему. Но сейчас, наоборот, Сам Иисус явился, чтобы расследовать их дела. На этот раз Он пришел с севера страны на юг, и появился в храме для "инспекции" того, что они делали. Опишите картину, которая предстала перед глазами Иисуса и Его учеников, когда они вошли в храм и увидели огромный двор, похожий больше на рыночную площадь. Здесь продавали голубей и разных животных для жертвоприношения; торговля шла очень бойко и выгодно. Опишите также столы, где Римская валюта обменивалась на храмовые деньги, причем проценты за обмен незаконно взимались в пользу служителей храма.
Совершенно понятно, что эти религиозные вожди, забыв страх Божий, совесть и благочестие, просто набивали себе кошельки. Даже то мошенничество, которым когда-то занимался Матфеем со своими друзьями, казалось мелким в сравнении с рэкетом, каким занимались эти люди во имя Бога. Многие иудеи были возмущены такой вопиющей нечестностью, а Господь Иисус исполнился возмущением и гневом, когда увидел дом Своего Отца, использовавшийся для таких грязных дел.
Гнев и действия Иисуса. Хотя Иисус знал, что Его действия вызовут к Нему ненависть со стороны этих иудейских религиозных вождей, Он вошел в храм и выгнал оттуда всех покупающих и продающих. Он также перевернул столы тех, кто продавал животных, а затем публично обвинил религиозных вождей в том, что они превратили Божий дом в вертеп разбойников.
Очевидно, Господь применил при этом особую Божественную силу, чтобы сделать такое дело без всякого сопротивления. Создается впечатление, что все торгаши и менялы были совершенно неспособны воспротивиться Его повелению.
Представьте, какое влияние произвели Его слова и действия! Сегодня журналисты осмеливаются делать подобные обвинения и разоблачения только под мощной протекцией прессы. Вся ненависть и зависть воспламенилась в сердцах религиозных вождей, и они стали думать об убийстве Иисуса. Единственное, что их сдерживало, была Его известность среди народа.
Перед тем, как продолжать дальше, напомните классу со всей серьезностью, что Божье отношение к греху и лицемерию остается неизменным. Он не смотрит на грех так же безразлично, как мы, Он ненавидит грех, и наступит день, когда Бог будет судить мир и отошлет в муку вечную всех, кто прожил жизнь нераскаянным.
Грязные приемы. (Преподаватели младших классов могут не включать в урок эти два абзаца. Они могут переходить сразу к "Евангельским выводам"). Опишите весь ужас греха, совершенного священниками, когда они согласились, чтобы Иуда сообщил им о местонахождении Иисуса. Выступая в роли судей, они сумели также сфабриковать неправедный суд против Иисуса. Судебное заседание проходило в ночное время, и было позволено говорить только лжесвидетелям. Решив осудить Иисуса, они обвинили Его в грехе богохульства. Он не мог и не желал опровергнуть обвинение в том, что называл Себя "Христом, Сыном Божьим". Поэтому они объявили о виновности и приговорили Его к смерти.
Пилат и Голгофа. Наконец, опишите, как эти так называемые верующие люди требовали у Пилата смертной казни для Иисуса, обвинив Его в том, что Он возбуждает народ на бунт против кесаря. Опишите их ярость, когда Пилат заколебался в принятии решения, и как священники возбудили толпу, чтобы добиться своего. Даже Пилату было ясно, что ими руководили только зависть и ненависть. Не успокоившись тем, что Иисус был пригвожден ко кресту между двумя отъявленными злодеями, священники дали волю своей ненависти, глумясь над умирающим Сыном Божиим словами насмешки: "Он спасал других, а Себя Самого не может спасти". Эти слова, наверное, будут отзываться эхом в их ушах всю вечность когда они будут мучиться в аду, при сознании того, что если бы они послушались Его, Он мог бы их спасти.
Евангельские выводы. Снова возвратитесь к Марка 12:28-34 и закончите урок напоминанием классу, что Господь всегда праведен и беспорочен Он судит нас каждого в отдельности и никогда не проходит мимо искренних стараний тех, кто ищет Его, независимо от их прошлого. Очень многие книжники и фарисеи были настроены злобно и враждебно против Иисуса, и Он мог бы легко обвинить их всех подряд. Однако мы читаем об одном книжнике, которому Иисус сказал слова, вселяющие большую надежду.
Этот книжник пришел к Иисусу с искренним вопросом. (Он не участвовал в суде над Иисусом вместе с другими книжниками). Он выразил свое внутреннее согласие с ответом Иисуса на его вопрос, сознавая, что мнения его коллег были далекими от истины. Он понял, что любовь к Богу намного важнее, чем все остальное.
И хотя этот книжник еще не был верующим, Господь заметил и поощрил даже его небольшой интерес и искренность. Укажите вашему классу на доброту Спасителя. Скажите детям, что люди не могут сами себя сделать совершенными перед Богом, как это пытались делать фарисеи. Только если мы признаем нашу греховность и увидим свою нужду в милости и обращении, Господь будет слышать наши молитвы. А затем Он переменит самое черствое сердце и смоет весь наш грех. Он любит, когда мы молимся такими словами, как в этом гимне:

О небесный мой Владыка,
Иисус! мольбе внемли:
Ты прости мой грех великий,
Муки сердца удали!
У меня одно хотенье:
Чтоб Ты был всегда со мной;
Ты один мое спасенье,
Упованье и покой!

Если мы помолимся этими словами со всей искренностью, Господь начнет совершать в нас чудесные перемены. Он покажет нам, что вся наша гордость, обман, зло и себялюбие были возложены Богом на Христа, и Он понес наказание вместо нас.
Начиная все это понимать, мы переполняемся стыдом за самих себя и любовью к Спасителю, отдавшему Свою жизнь за таких спесивых грешников. Любить Его всем нашим сердцем, и душою, и разумением, и силою, не будет для нас невозможной обязанностью, но наоборот, мы будем желать служить Ему. Мы обнаружим, что Сам Господь сделает новыми наши холодные, каменные сердца, и заменит их на сердца любящие и знающие Его.

Как мы можем попасть на небо (17)
Завеса в храме разодралась сверху донизу
Марка 15:38; Евреям 9

Цель: Показать, что есть только один путь на небо, и объяснить просто и ясно, что смерть Господа Иисуса Христа - единственная надежда для грешников. Предупредить, что если мы не положимся на Христову смерть за нас, мы будем нести наказание за наши грехи в аду.
Вниманию преподавателей
Нет ничего прекраснее, как объяснять юным душам то, как Иисус искупил Свой народ и открыл нам путь в небо. Многие христиане идут на поводу у современного либерализма, считая, что даже самые маленькие, самые простые дети могут понять Божий путь прощения. Неправильные поступки, искренне сожаление о них и искание прощения входят в повседневную жизнь самых маленьких, и Спаситель выговорил Своим ученикам за то, что они закрывали для таковых доступ в Его Царствие.
Но мы должны уметь выражать эти истины так просто и ясно, чтобы их понимали даже маленькие. Избегайте вдаваться в слишком подробные детали, объясняющие обряды и назначение храма. Господь предусмотрел эти образы не для усложнения, но для упрощения. С другой стороны, избегайте также упрощенного изложения истины о кресте, так как иначе Евангельская весть не будет полноценной. Поэтому прежде, чем начать урок, обдумайте старательно слова для употребления и метод их выражения.
План урока
Заинтересуйте класс утверждением, что очень многие люди не попадут на небо. Бог ясно показал это, используя образный язык храма. Святое Святых (где было место Божьего присутствия) отделялось от остальной части храма большим и тяжелым занавесом, который как бы говорил: Входа нет! Этот занавес скрывал и ограждал некоторые драгоценные предметы храма, чтобы уберечь их от любопытных глаз и от возможного повреждения. Таким образом, люди, жившие еще до пришествия в мир Иисуса могли знать, что грех не может войти в присутствие Божье. Никакой грешник не может приблизиться к Богу до тех пор, пока его грехи каким-то образом не будут сняты.
Это значит, что ни один не прощенный грешник не может попасть на небо. Из этого следуют некоторые серьезные вопросы. Почему мы не можем попасть на небо? Ведь если Бог есть любовь, Он, конечно же, не должен послать нас в ад! Неужели наш грех так плох, что мы будем исключены от участия в небесном блаженстве всю вечность?
(1) Для того, чтобы объяснить, что Бог чист и свят, используйте следующее простое сравнение. Никакая вещь не может оставаться чистой, если на нее попадет хоть капля грязи. Немедленно становится грязной вся вещь. (Для младших классов хорошей иллюстрацией будет капля черных чернил, опущенная в чистое молоко.) Если хоть один грех будет допущен на небо, Бог больше не будет чистым и святым. Поэтому Бог не может, и не должен допускать не прощенных грешников на небо. Занавес в храме представлял закрытую дверь в небо.
(2) Бог настолько чист, что грех не может выжить в Его присутствии. Никто не может увидеть Бога и остаться в живых, как учит нас Библия. Так же, как высокая температура убивает бактерии, Божья святость убивает грех. Если грешник каким-то образом окажется в присутствии Божьем, он немедленно погибнет. Тьма не может жить вместе со светом. Живя в этом мире, мы до какой-то степени можем скрывать наш грех и позор, но как только мы попадем в присутствие Божье, это все будет сразу же обнаружено, и не омытый грешник определенно погибнет.
Как может человек попасть на небо? Бог больше нас озабочен этой проблемой, и это не мы, а Он нашел ее решение. Завеса в храме предполагает возможность прохода. Это похоже, например, на то, как были сделаны те или другие научные открытия: до поры никто не знал об этом, но потом какой-то гений сделал открытие, как бы отодвинул занавес над тайной. В отличие от кирпичной стены, занавес представляет собой временную преграду. Он показывает, что возможность входа существует. Бог обещал как верующим Ветхого Завета, так и тем, кто любит Его сегодня, что Он найдет способ, как привести нас в небо.
Каким образом? Случилось так, что в тот самый момент, когда Господь Иисус Христос умер на кресте, завеса в храме разодралась сверху донизу. Что это значило? Это значило, что единственный для нас путь к познанию Бога, прощению наших грехов и уверенности в том, что у нас есть дом на небе, лежит через смерть Спасителя на кресте.
Что произошло на кресте? Что случилось в тот момент, когда Господь был распят? Возможно, что вы уже не раз думали о том, как это печально, что Иисус должен был умереть, и вы удивлялись, зачем Бог позволил этому случиться. Если вы действительно думали об этом, тогда послушайте внимательно, потому что когда Господь умер на Голгофском кресте, случилось нечто великое и очень удивительное. Это не было случайностью. Это было запланировано прежде создания мира. Бог знал, что человек согрешит, и в результате будет изгнан из сада, созданного для него. Однако, имея сострадание и великую любовь к нам, Он сильно желал вернуть грешников обратно к Себе. Итак, Иисус Христос, второе Лицо Бога, согласился добровольно прийти в мир, чтобы нас спасти Но как?
Объясните, как Господь Иисус, Который ни разу не согрешил и поэтому не должен был умереть, добровольно согласился отдать Свою жизнь за грешников, чтобы их простить. Он позволил злым людям пригвоздить Его ко кресту, и, отказавшись от возможности избежать крестных мучений при помощи ангелов, Он был подвергнут позору и мукам ужасной смерти, чтобы спасти многих. Когда Он висел на кресте, Небесный Отец возложил на Него всю вину грешников - наказание намного превосходившее физическую боль.
Став христианином, человек познает, что каждый его грех возложен на Иисуса, и Он понес за него все наказание. Не прощенные грешники пойдут в ад и будут терпеть последствия и муку от своего собственного греха, но прощенные знают, что Иисус перенес всю боль и страдания за них в течение тех часов, когда Он висел на кресте.
Искуплен! Даже Единородный Сын Божий знал, что значит находиться "за закрытыми дверями", то есть быть оставленным Самим Богом (Марка 15:34). Столь ужасный для Иисуса в то время, этот момент был величайшим событием в истории, ибо там на кресте Господь проложил путь возвращения к Богу для всех, кто поверит и доверится Ему. Он открыл двери неба, чтобы мы могли туда войти. Так как Он уже понес наказание за ниш грех, искренне желающий может быть очищен и освобожден Господом сразу же, как только покается. И после того, как наши грехи прощены, Бог может взять нас на небо, и мы можем считать себя чистыми и омытыми.
Стоимость снятия нашего греха была очень высока, но Господь добровольно согласился ее заплатить и обеспечить наше прощение ценой Своей драгоценной Крови. Он претерпел позор и смертные муки за нас, чтобы спасти нас от ада. Подобно матери, которая добровольно жертвует собой, чтобы помочь своим детям, Спаситель с радостью отдал Свою жизнь, зная, что Его смерть принесет жизнь нам. Он искупил нас не золотом и не серебром, но чем-то намного более ценным - Своей собственной Кровью.
Будешь ли и ты на небе? Многие люди знают, что Иисус умер, но тем не менее, они не попадут в небо. Не окажемся ли и мы в числе тех, кто знал, как быть прощенными, но никогда не просил Господа о своем спасении?
Единственный путь в небо. Запомните, что в небо есть только один путь. Завеса была разорвана не тогда, когда Иисус был рожден, хотя это был прекрасный день. Это не случилось также и тогда, когда Он говорил Свои удивительные притчи и творил великие чудеса. Это произошло, когда Он умер. Можно петь Рождественские колядки каждый год, и не попасть на небо! Можно знать наизусть притчи и другие библейские рассказы, и все-таки не попасть на небо! Некоторые люди живут в монастырях, и произносят бесконечные молитвы Марии, но все это не приведет их на небо.
Единственный способ быть уверенным в том, что мы будем на небе - это осознать, что вся наша надежда заключается в Иисусе Христе и в том деле, которое Он совершил ради нас на Голгофе. Если мы желаем быть настоящими христианами, нам надо признать, как мы грешны и негодны для того, чтобы встретиться с Богом. Нам надо признать, что какими бы добрыми мы ни старались быть, мы никогда не станем настолько чистыми, чтобы быть в небе. А затем нам надо обратить свой взор на крест, где умер Иисус, и осознать, что Он умер там за таких грешников, как я и ты.
Мы плачем, когда начинаем понимать, что Единородный Сын Божий понес на Себе наши грехи. Этому может быть только одно объяснение - то, о котором нам говорит Библия - что Он возлюбил нас, и поэтому отдал Самого Себя за нас. В тот момент, когда мы признаем Его удивительную любовь и наше собственное недостоинство, и когда просим Его смыть наш грех, - Он принимает нас в Свои объятия, как Собственных детей.
Познание Господа. Нам не нужно будет ждать, пока мы попадем на небо, чтобы знать что мы принадлежим к Божьей семье. С самого момента покаяния, мы можем говорить с Господом Богом, как с нашим Небесным Отцом и Другом, и у нас появляется желание жить для Него и ощущать Его благословения каждый день.
В этой серии уроков мы много говорили о том, как безобразен грех и лицемерие. Чтобы нас самим не стать "книжниками" или "фарисеями", мы должны видеть себя такими, какими нас видит Бог. Мы, как преподаватели, очень желаем видеть вас, дети, обращенными к Спасителю серьезно и искренне, и тогда вы сами убедитесь, что Он давно готов простить и спасти вас. Вы вскоре узнаете, что Он обратил и изменил вас, потому что вы станете совсем другими, радостными и довольными.
Поразмыслите о том, как Господь Иисус умер на Голгофском кресте, представьте себе Его широко распростертые руки, и помните, что отдав Себя на эту жертву, Он приглашает и вас найти в Нем прощение и помилование.

Раздел 4
Деяния (Часть I)
Главные события жизни Павла после его обращения

Оглавление

Обращение Савла (18). Деяние 9:1-22; см. также Филлипийцам 3:1-11
Обращение Лидии в Филиппах (19). Деяния 16:10-15
Обращение тюремщика (20). Деяния 16:16-408
Павел в Афинах (21). Деяния 17:16-34
Бунт в Ефесе (22). Деяния (9:8-41; 20:17-38
Павел перед Феликсом (23). Деяния 24 (особенно стихи 24-27)
Онисим (24). Филимону 1, Луки 15:11-24
Повторение (25)

18 - Обращение Савла
Гордый и праведный в своих глазах фарисей Савл отправился, чтобы преследовать христиан, но на его пути в Дамаск события повернулись самым неожиданным образом. За несколько дней Савл с радостью оставил все, чем он гордился, взамен на познание Христа и Его праведность. Отныне он был готов идти куда угодно, терпеть что угодно ради того, чтобы нести Евангельскую весть всем, кто будет слышать и верить, не только иудеям, но также и язычникам.
Все настоящие христиане пережили глубокий смиряющий и преображающий опыт обращения. Пережили ли его и мы?
19 - Обращение Лидии в Филиппах
Господь открыл сердце богатой деловой женщины, проживавшей в этом шумном промышленном городе. В результате не только изменилась жизнь Лидии, но также и ее дом был предоставлен в распоряжение Господа. Все те, кто по-настоящему познал спасительную любовь Господа, готовы отдать Ему в распоряжение как самих себя, так и все свое имущество.
20 - Обращение тюремщика
Что мне делать, чтобы спастись? - этот самый важный вопрос должны задать все люди без исключения. Тюремщик в Филиппах получил ответ на этот вопрос в полночное время, после происшедшего там землетрясения и попытки самоубийства. Прислушайтесь к этому ответу с таким же вниманием, какое было у стража.
21 - Павел в Афинах
Греки прославились в истории своей архитектурой и образованием. В изучаемом нами уроке Павел посещает город Афины в дни его процветания и славы. Однако большинство знатных людей города были слишком увлечены своей собственной мудростью, так что не смогли увидеть славу Господа Иисуса и Его крест.
Сегодня в мире происходит то же самое. Мужчины, женщины и дети слишком заняты и озабоченны мимолетными удовольствиями и мирскими успехами, так что не могут воспринимать всерьез слов своего Создателя. Давайте же постараемся не повторить их ошибки!
22 - Бунт в Ефесе
Во время пребывания Павла в Ефесе было сожжено черных книг на 50.000 драхм, сотни людей обратились к Богу, и в результате некий серебренных дел мастер испугался, что он останется в этом городе без работы. Вскоре из-за этого вспыхнул бунт.
Стать христианином - всегда значит пойти на разрыв с богами этого мира, и часто из-за этого мы становимся нелюбимыми этим миром. Однако познать дружбу с Господом всегда намного лучше, чем дружить с миром.
23 - Павел перед Феликсом
Безжалостный Римский губернатор задрожал от страха, когда Павел смело проповедовал ему Божье Слово. Однако он не стал долго терпеть его речей и отослал Павла прочь, имея единственное желание получить от него взятку. Как печально, когда мальчики и девочки понимают и чувствуют сердцем Евангельский призыв, но отвергают его лишь ради того, чтобы провести несколько часов в мирских удовольствиях. Как это опасно!
24 - Онисим
Павел находился под домашним арестом в столице мира тех дней - городе Риме. Несмотря на свои цепи, он смог помочь беглому рабу найти Спасителя, и мы теперь можем прочесть письмо, написанное Павлом Филимону, бывшему хозяину Онисима.
Христиане всегда хотят рассказать другим людям о том, как можно возвратиться к Богу от темных греховных дорог. Все мы имеем необходимость либо в том, чтобы услышать, либо в том, чтобы рассказать другим эту Евангельскую весть.
25 - Повторение
За несколько предшествующих недель мы совершили беглую экскурсию, знакомясь с разными городами и людьми. Что нам из этого запомнилось? Какое влияние оказали эти уроки на нашу жизнь?
Вступительная часть для преподавателей к 4 разделу
Довольно часто в Воскресных школах путешествия Павла преподают излишне детализировано. Много подробностей говорят о географических и исторических особенностях тех мест, где побывал Павел. Мы же в первую очередь озабочены тем, чтобы преподать Евангельскую весть, имеющую душеспасительную ценность для наших детей. Поэтому мы отбирали материал очень тщательно, используя главным образом то, что соответствует данной задаче.
Преподаватели могут использовать географические карты, рисунки и фотографии (например, Акрополя) по собственному усмотрению, но только для того, чтобы подчеркнуть главную мысль урока. Не запутывая детей множеством сложных географических деталей, мы считаем за лучшее преподать им более легко запоминаемые события, относящиеся к вопросу спасения души.
Наглядные пособия
На уроках данной серии предлагается к использованию наглядное пособие, в основе которого - обычная карта, к которой каждую неделю добавляются рисунки, относящиеся к тому или другому уроку.

Обращение Савла (18)
Деяние 9:1-22; см. также Филлипийцам 3:1-11

Цель: Показать, какая глубокая перемена происходит в жизни и сердце человека, когда Господь обращает его к Себе.
План урока
Введение. Спросите детей, как человек может стать обращенным к Богу. Можем ли мы считать себя христианами только потому, что верим в существование некоего Иисуса, Который пришел, чтобы нас простить? Или, может быть, это значит просто посещать Воскресную школу и церковь по нашей еженедельной программе?
На наших уроках мы будем изучать, что стать христианином - значит пережить самую великую перемену, какая только может случиться в жизни человека. Сегодня мы начнем изучать, как Господь преобразил гордого, праведного в своих глазах Савла в преданного и смиренного слугу Иисуса Христа.
Он гордился знанием Закона. Расскажите, как молодой Савл из города Тарса воспитывался в духе воинствующего Иудаизма. Еще будучи мальчиком, он изучал Десять заповедей и многосложные обрядовые законы. Но вместо того, чтобы осознать (как того хотел Бог), свою неспособность выполнить эти великие законы, а также свою греховность перед Богом, Савл вырос в гордой самоуверенности, что он соблюдал Закон Божий, и что поэтому был непорочен перед Богом.
Он гордился тем, что был иудеем. Придя в совершеннолетие, он стал очень горд тем, что был иудеем. Савл не был способен оценить критически все то, чему был научен. Он не мог желать, чтобы весь мир познал, что библейский Бог есть Единый истинный и живой Бог; вместо этого он хвалился тем, что принадлежал к "аристократической" нации, и считал, что Бог не имеет дела с "низкосортными" язычниками. Он придерживался взгляда, что Мессия, когда придет, возвысит иудейский народ и даст ему политическое превосходство. Савл не видел своей нужды в Спасителе, Который должен снять с него грехи.
Он гордился выполнением религиозных обрядов. Как только Савл пришел в соответствующий возраст, он отправился в Иерусалим учиться в фарисейской школе, под руководством великого законоучителя профессора Гамалиила. Дети младших классов могут сделать рисунки гордого Савла, одетого в свои фарисейские облачения и отправляющегося в великий город Давида - Иерусалим. Здесь Савл осваивал подробности Иудейских церемоний и Закона, а также изучал обряды священных жертвоприношений, ежедневно совершаемых в Храме.
Бог предусмотрел, чтобы через все это Савл мог постичь важность великого искупления, которое должен был совершить Спаситель, но вместо этого он придавал слишком большое значение самим жертвоприношениям и был очень тщателен в их соблюдении. Он был уверен, что эти жертвоприношения сами по себе делают его очень хорошим в глазах Бога.
Его отношение к Евангелию. Опишите весь ужас, в который пришел Савл, когда услышал, что христианское учение наводнило Иерусалим как раз в то время, когда он там учился. Христиане ревностно проповедовали, что Спаситель, обещанный Богом в Писаниях, пришел к ним в лице Иисуса из Назарета. Но Иудейские вожди не приняли Его, и предали Пилату, требуя распятия.
Христиане рассказывали всем, что Бог воскресил Иисуса из мертвых, и что Его жертва положила конец всем иудейским жертвоприношениям, потому что они были лишь прообразом этой великой жертвы. Тысячи иудеев уже раскаялись в своих грехах и пришли к познанию Христа, как своего личного Спасителя. Савл пришел в ярость.
(а) Он не желал признать свое полное несоответствие требованиям праведного Божьего Закона и личную нужду в Спасителе.
(б) Он не желал, чтобы Божья любовь распространялась на язычников, которых он так презирал. Однако христиане учили, что Христос умер одинаково за всех людей, как иудеев, так и язычников.
(в) Он был рассержен христианским учением о том, что Иисус, как Агнец Божий, принес на кресте совершенную жертву, так что теперь жертвоприношение животных и выполнение других обрядов стало ненужным.
(г) Савл внушил себе, что христиане не были посланниками Бога, а наоборот, Его врагами, и поэтому в душе Савла со всей силой разгорелась религиозная нетерпимость против них. Он очень радовался, когда один из их лидеров, Стефан, был побит камнями. Однако, когда он смотрел на умирающего Стефана и слушал его предсмертную речь, его сердце было затронуто чем-то таким, о чем ему не хотелось думать, но чего он в то же время не мог и забыть.
Он не жалел сил, арестовывая и отправляя в тюрьмы как можно больше верующих. Когда стало известно, что многие из преследуемых христиан оставили Иерусалим и распространяли Евангелие в тех городах и селах, куда они убежали, Савл взял на себя главную ответственность за их преследование и арест. Он твердо решил искоренить их ересь. Набравшись смелости арестовать и предать смерти многих из них, Савл предпринял путешествие в Дамаск.
Путешествие в Дамаск. Расскажите о событиях, случившихся на пути Савла в Дамаск. До обращения всякий человек отвергает Евангельскую весть, как это делал Савл, и Господу приходится вмешиваться и говорить с нами лично, как Он говорил с Савлом. Савл был остановлен на своей дороге Самим Господом, Который заговорил с Савлом. Савл упал на колени и признал существование Господа Иисуса Христа и Его власть над собой.
Он подчинился Богу и в ослепшем состоянии был поведен в Дамаск, где излил свое сердце перед Богом в молитве. Мы знаем из его посланий о великой перемене, происшедшей в его жизни. С ним произошла такая перемена, которую он позже описал, как сотворение заново. Все старое, во что он верил и на что полагался, было оставлено, и он обратился к Господу всем своим сердцем. (см. 2 Коринфянам 5:17).
(а) Ему пришлось признать, что он нарушил в своем сердце все Божьи заповеди. Он увидел, что Закон не помогал ему в угождении Богу, но, наоборот, осуждал его (см. Римлянам 7:7-10).
(б) Он понял, что все его добрые дела и религиозные обряды были в глазах Божьих как запачканная одежда (Исаии 64:6). Единственным путем оправдания перед Богом было поверить, что Господь Иисус умер вместо него на Голгофе. Его единственная надежда должна была состоять в том, чтобы вполне положиться на Христа (см. Римлянам 3:9 и 20-26).
(в) Он должен был оставить свое высокомерное честолюбивое желание быть великим и уважаемым иудейским лидером. Ему предстояло присоединиться к презираемым и ненавидимым последователям Иисуса. Удивительно, но Господь предназначил ему стать главным апостолом тех самых язычников, к которым он относился с таким великим презрением. Ему было предсказано, что вместо ожидаемых почета и славы, он должен будет много пострадать за имя Иисуса.
Увидев Иисуса собственными глазами, Савл не стал сопротивляться призыву Господа. После этого он был готов посвятить Ему себя полностью и без остатка. Познание Господа стало значить для него больше, чем все остальное (Филиппийцам 3:8-9), и с тех пор он был рад претерпеть за своего Спасителя что угодно, как мы это увидим на последующих уроках.
Что значит обращение к Богу для нас с вами? Спросите детей, осознают ли они, что обращение - это очень серьезное, поворотное событие в жизни человека.
(а) Может быть, дети посещают Воскресную школу с чувством приятного самодовольства, думая о себе, что они очень хороши и даже лучше других детей только потому, что ходят в Воскресную школу.
(б) Все дети так же, как и Савл, должны иметь личную встречу с Господом и осознать, что пока это не произойдет, они находятся во вражде с Богом и являются грешниками в Его глазах. Мы надеемся, что некоторые из детей почувствуют, как Господь говорит к их сердцам в Воскресной школе, призывая оставить противление и обратиться к Господу Иисусу, Который возлюбил их и отдал за них Самого Себя.
(в) Увидев свою великую греховность, дети оценят доброту и терпение, проявленные к ним Господом. Осознавая Его любовь к ним, они будут готовы с радостью отдать Ему самое высокое место в своей жизни и стать Его добровольными слугами.

Обращение Лидии в Филиппах (19)
Деяния 16:10-15

Цель: Описать обращение Лидии и его результаты так, чтобы дети поняли, каким образом они сами могут обратиться к Богу, и какая перемена произойдет после этого в их жизни.
План урока
Заинтересуйте детей тем, что на этом уроке говорится, как Павел, Сила и Лука впервые прибыли в Европу, где первой обращенной личностью было суждено стать женщине по имени Лидия.
Деловая женщина. Интересно заметить, что женщины занимали видное место в производстве и торговле не только в двадцатом столетии. Лидия была деловой женщиной и занималась продажей багряницы, - ткани и одежды пурпурового цвета. Ее родиной был город Фиатиры в Малой Азии, славившейся своими пурпуровыми красильнями, т.е., производством багряницы. Лидия продавала этот красивый материал состоятельным людям. Возможно, она переехала из Фиатир в Филиппы потому, что этот крупный Римский торговый город, расположенный на перекрестье дорог, соединяющих Европу и Азию, был очень хорошим местом для ее ремесла.
Субботние собрания. Лидия была, наверное, очень богатой и имела большой дом с многочисленной прислугой. Во время своего проживания в Филиппах, она встретилась с группой еврейских женщин, которые знали Ветхозаветные Писания и встречались каждую субботу на удобном месте возле реки, вдали от городского центра, чтобы там молиться. Поскольку Лидия верила в Бога (хотя она еще не знала Его близко), она посещала их собрания каждую неделю.
Напомните детям, как важно ходить в Воскресную школу каждую неделю. Вскоре Лидии предстояло узнать великие и чудесные истины о Боге. Если бы она не встречалась с этими верующими женщинами каждую неделю, она могла бы упустить это благословение.
Посетители. В городе Филиппах было совсем мало еврейских мужчин, которые могли бы учить эту группу женщин, и поэтому они были очень рады, когда Павел и его друзья пришли в ту знаменательную субботу и присели поговорить с ними.
Спаситель. Скажите классу, о чем, по всей вероятности, мог говорить Павел женщинам: - о том, как Спаситель, обещанный пророками, пришел и отдал Себя на Голгофе за грешников. Женщины слушали его речь с большим вниманием; но мы должны знать, что никто не может стать истинным христианином только через слышание. Евангельская весть должна глубоко затронуть наши сердца. Сказано, что Господь открыл сердце Лидии, так что она откликнулась на то, о чем проповедовал Павел. Перечислите некоторые аспекты обращения Лидии и примените их к вашему классу: -
(1) Она была богатой женщиной, и вполне могла бы гордиться своим состоянием. Но она обратилась к Господу, как духовно бедная, нуждающаяся грешница, прося у Него милости и прощения за свои многие грехи. Объясните, что все то, чем мы гордимся в этом мире (богатство, успех, красота или слава) не имеет перед Богом никакой ценности. У нас нет ни одной доброй записи в Книге Божьей праведности, и мы заслуживаем только осуждения. Мы нуждаемся исключительно в Его благодати и милости, чтобы быть спасенными.
(2) Она была деловой женщиной, вполне возможно, очень интеллигентной, с живым и проницательным умом, но она пришла к убеждению, что все ее способности и мнения ничего не стоят в вопросе спасения души. Лидия пришла к выводу, что в данном случае она должна доверять исключительно Слову Божьему. Она приняла Божий путь спасения. Она не стала говорить: "Да, но мне кажется, я должна сама заработать свое спасение", или: "Конечно же, Бог любит всех, и никто не пойдет в ад. Поэтому я могу жить так, как сама захочу". Она оставила свои собственные мнения и поверила тому, что говорит Слово Божье.
(3) Для нее было обычным делом принимать решения и организовывать как свою собственную жизнь, так и тех, кто был у нее в подчинении. Возможно, что она была довольно властной персоной! Но в этот момент она признала свою беспомощность и осознала, что только Господь может изменить ее сердце, обратить ее к Себе и дать ей духовную жизнь. Она также поняла, что далее не может оставаться хозяйкой своей собственной судьбы, ибо для того, чтобы обратиться, нам надо подчиниться владычеству Христа и просить, чтобы Он был нашим Господом.
Признаки воздействия благодати. Опишите результаты обращения Лидии: -
(1) Она была крещена, публично выразив через это свою любовь к Господу и радость о том, что ее грехи омыты. Мы никогда не должны скрывать, что являемся христианами.
(2) Приняли крещение и другие члены ее семьи, и это говорит нам о том, что обращение Лидии было настолько реальным и очевидным для ее домашних, что они тоже обратились ко Спасителю. Поясните, что если люди по-настоящему обращаются к Богу, близкие и родные немедленно замечают перемену в их поведении. Христианство - это перемена не просто убеждений, но и всего образа жизни. (Очень может быть, что неверующие родители отреагируют враждебно на обращение своих детей, но в любом случае, они увидят перемену).
(3) Она стала прислуживать Господним посланникам. Она настоятельно упрашивала, чтобы Павел и его сотрудники пришли в ее дом погостить. С этих пор все, что она имела, принадлежало Господу для употребления в Его служении. Мы можем вообразить себе, как ее гостиная, бывшая когда-то роскошной приемной для изысканных гостей, теперь была наполнена самыми разными людьми (ее вскоре посетил также начальник городской тюрьмы), слушающими Евангельскую весть. Все те, кто поверил, что Божий Сын отдал за них на Голгофе Свою жизнь, охотно и радостно отдают Ему на служение все, чем они обладают.
(4) Она оставалась верной. После того, как Павел и Сила своим служением вызвали враждебную реакцию городских властей и были брошены в тюрьму, они сразу же после освобождения смогли возвратиться в дом Лидии. Приютив этих людей, Лидия подвергла себя риску стать отверженной в городе, где люди были настроены крайне враждебно по отношению к апостолу и его друзьям.
(5) Она продолжала поддерживать дело Господне. Даже после того, как Павел оставил город Филиппы, он продолжал получать материальную помощь и поддержку (дары и деньги) от церкви, находящейся в этом городе. Он говорил о них, что они были его радостью и венцом.
Используйте эту часть беседы как иллюстрацию того, что истинный христианин - это тот, кто следует за Иисусом до самого конца; кто, будучи спасен Его драгоценной кровью, принадлежит Ему всецело и без остатка.
Подводя итог урока, расскажите классу о том, как Евангелие победоносно распространилось по всей Европе. Несмотря на гонения, христианские церкви насаждались по всей территории Римской империи, достигнув даже отдаленных Британских островов (в Англии есть археологические свидетельства существования христианских собраний во времена Римского правления).
Наглядные пособия
Можно без особого труда приобрести картинки с изображением типичной римской виллы, а также рисунки женской одежды тех дней. Это поможет зрительно представить сцену, на которой происходили события данного урока.

Обращение тюремщика (20)
Деяния 16:16-408

Цель: Показать детям, как велика их нужда в искании Спасителя.
План урока
Тюремщик. Сравните Лидию, которая была богатой и культурной деловой женщиной, с грубым, жестоким городским тюремщиком. Опишите его работу, состоявшую в том чтобы охранять городскую тюрьму - место для содержания преступников, где не могло быть и речи о цивилизованном обхождении, удобствах или санитарии. Представьте себе, как Павел и Сила попали в среду уголовников - в те дни, как правило, весьма обездоленных, невежественных, вульгарных и обозленных людей.
Тюремщик знал, что Павел был проповедником, и что настроение в городе по отношению к нему было очень враждебное. После известного случая со служанкой, поставившего под угрозу доход некоторых жадных к наживе людей, весь город был обозлен против Павла, и в результате городские власти, забыв о правосудии, приказали бичевать Павла и Силу по римскому обычаю.
Необычные узники. Два проповедника были избиты так жестоко, что их плечи и спина покрылись глубокими кровоточащими ранами. Затем их бесцеремонно схватили и бросили в тюрьму, где тюремщик обращался с ними весьма бесцеремонно. Тюремщик был переполнен тем же духом вражды, которым был охвачен весь город, и несмотря на почтенный возраст этих двух людей, он забил их ноги в колоды и поместил во "внутреннюю темницу", которая, по всей вероятности, представляла собой сырой карцер, выкопанный в земле. Такие карцеры не имели ни света, ни вентиляции, и людей могли держать в них как угодно долго, пока они вскоре не заболевали, а нередко и умирали.
Павел и Сила, как миссионеры, пробыли в Филиппах много дней (Деяния 16:18), и за это время произошло нашумевшее событие со служанкой, одержимой духом прорицания, которое всколыхнуло весь город. Все в городе знали, кто были эти люди и о чем они проповедовали. И весь город поднял шум и крик против них. Тюремщик (возможно, также его семья и прислуга), тоже слышал либо саму проповедь, либо разговоры на эту тему. Он знал, что Павел проповедовал о том дне, когда все люди предстанут перед истинным Богом, Который сотворил небо и землю, чтобы дать ответ за свои грехи. Павел также подробно объяснял, как Господь Иисус Христос пришел, чтобы взять на Себя вину грешников, и что надо веровать в Него, чтобы спастись.
Смелое свидетельство. О чем мог подумать обозленный тюремщик, слыша, как Павел и Сила пели в темнице псалмы? Как подействовал на его непримиримое предубеждение замеченный им факт, что эти люди не были эгоистичными и слабохарактерными, что они никого не проклинали и ни на что не жаловались? Возможно, до этого он считал, что верующие все лицемеры, и если бросить их в тюрьму, они быстро забудут своего Бога и станут такими же злыми и жалкими, как и все остальные. Но, к его удивлению, эти люди обращались к своему Богу так, как будто они действительно знали Его! Они молились и пели так, словно Он на самом деле утешал и помогал им!
Возможно, тюремщик начал осознавать, насколько он был жесток к этим двум пожилым людям, подвергнув их столь бесчеловечному бичеванию, причинившему кровоточащие раны. И, наверное, он стал задумываться над тем, могли ли быть когда-нибудь прощены его грехи, которые он сотворил за свою жизнь.
Двойной страх. Опишите, что в тот момент, когда темницу потрясло землетрясение, в душе тюремного стража забил тревогу какой-то большой колокол. Цепи, которыми были прикованы узники, выпали из тюремных стен, и двери камер открылись настежь. Великий страх охватил тюремного стража с двойной силой.
(1) Его охватил страх того, что Всемогущий Бог проявил Свой гнев за его столь жестокое обращение со Своими слугами. Все то, что до этого уже тревожило его совесть, наверное пришло ему на ум в тот момент!
(2) Вполне понятно, его охватил страх наказания от вышестоящих властей, если заключенные разбегутся. Он представил себе унижение, лишение прав и даже, возможно, смертную казнь, несмотря на то, что обстоятельства доказывали его невиновность.
Божья милость. Ситуация, в которой очутился страж, казалась отчаянной. Он жил в суровые времена и не привык к проявлению милосердия или доброты с чьей бы то ни было стороны (точно так же, как поступал и он сам). Решив, что смерть будет наилучшим исходом, он вытащил свой меч, намереваясь покончить самоубийством, но в это время среди ночи раздался голос Павла. Представьте себе, как подействовало на него то, что люди, с которыми он так жестоко обошелся всего несколько часов назад, были полны заботы о его благополучии. Он не мог поверить, что эти проповедники отказались от возможности убежать только для того, чтобы помочь ему! Неужели они так сильно заботились о его жизни и его душе?
Тюремный страж наконец убедился, что их Бог и проповедь были истинными. Он упал к их ногам и задал этот великий, хотя и очень простой вопрос: - Государи мои! что мне делать чтобы спастись? Он тут же пожелал обрести прощение и новую жизнь, о которых проповедовали Павел и Сила.
Чудесный ответ. Павел сказал ему, что надо веровать в Господа Иисуса Христа. Верить во Христа значит: (1) поверить всему тому, что Он говорит о нашем состоянии - что мы погибшие грешники, осужденные на мучения в аду за свои грехи, если не получим от Него прощения. (2) поверить также в то, что Он совершил, чтобы спасти нас - пострадал и умер, чтобы взять на Себя все наказание, которого мы заслуживаем, и что Он дарует Свое спасение всем, кто раскаивается в своих грехах. (3) поверить Его призыву, что если мы придем к Нему и доверим Ему свою жизнь, Он примет нас, сделает другими, новыми людьми и станет нашим Господом и Спасителем. (4) поверить Его обещанию, что Он никогда не прогонит нас от Себя прочь.
Ожесточение и отчаянье тюремщика сменилось слезами умиления, когда Павел рассказал ему о Спасителе, Который пострадал, чтобы омыть все его грехи. В ту ночь он уверовал в Иисуса, раскаялся в своих грехах и стал настоящим христианином. Ему последовали члены его семьи - жена, взрослые дети, и, возможно, также слуги. Их поведение тут же изменилось, и они стали лечить раны, причиненные Павлу и Силе. Перемена их характера была столь глубокой и очевидной, что апостол крестил их в ту же ночь.
Спасен! Преображение тюремщика было неожиданны и чудесным. Он увидел, что проявленная им той ночью жестокость была на самом деле подлинным выражением его испорченного характера. Это было нечто такое, что жило в его сердце постоянно. Но теперь он был освобожден от своего злого и отвратительного характера. Он был всецело прощен и сделан новым человеком. Всякое истинное обращение сразу же проявляется на деле, как мы видели на примере Лидии. Поэтому вовсе не удивительно, что он стал омывать раны Павла и Силы!
Напомните классу, что все те, кто обращается к Богу, переживают в себе великую перемену характера, и начинают жить в близком общении с Господом. Не все случаи обращения бывают такими же внезапными, как у тюремщика, и иногда может понадобиться какое-то время, чтобы новообращенный был вполне убежден в том, что нашел Господа, но в любом случае важно знать, что истинные дети Божьи начинают искать Его без проволочек. Они не считают, что у них есть еще достаточно времени, чтобы обратиться к Богу. Наоборот, они приходят к Господу в молитве как можно скорее, просят Его, чтобы Он простил, преобразил и сделал их Своими, и веруют, что Господь Иисус любит грешников, таких как они, и отдал Самого Себя за них.
Все те, которые поверили Божьим обещаниям и по-настоящему покаялись в своих грехах, обязательно испытывают на себе чудесную Божью силу, которая может простить все грехи и преобразить их сразу же.
Наглядные пособия
Можно использовать рисунок, изображающий Павла и Силу в тюрьме. Полезным будет также известный вопрос тюремщика и ответ Павла, написанные на картоне. Поощрите детей заучить эти слова наизусть.

Павел в Афинах (21)
Деяния 17:16-34

Цель: Пробудить детей от состояния самодовольства и предупредить их о том факте, что однажды им также придется предстать на суд перед Единым истинным и живым Богом.
План урока
Афины. Поясните, что Павел счел нужным прибыть в Афины раньше, чем туда пришли Сила и Тимофей. Опишите детям этот величественный город, один из культурных центров древнего мира. Кто-то может подумать, что Павел был в восторге от посещения этих прекрасных курортных мест, красочно описанных в современных рекламных проспектах. В дни Павла городские постройки еще не были превращены в руины, производящие впечатление на современных туристов. Тогда они представляли собой громадные, прекрасные каменные храмы, облицованные ослепительно блестящим мрамором. Улицы были заполнены большими толпами людей, считавших себя очень умными. Они проводили свое время в спорах и разговорах по поводу разных идей и философии тех дней.
Посмотрим теперь на наше время и поколение. Мы тоже мним себя очень умными, продвинувшимися вперед в науке и технологии, а наших предков считаем сравнительно примитивными и отсталыми. В наши дни даже дети часто стараются как можно скорее высказать свое мнение, вместо того, чтобы послушать и поучиться.
Скорбь и боль Павла. Опишите реакцию Павла, когда он путешествовал по этому прославленному городу и увидел, что он полон и храмов, посвященных великому множеству богов и богинь. Его дух возмутился при мысли о том, как эти люди проводят свое время, поклоняясь немым статуям. Для Павла все это было трагичным и отвратительным.
Спросите детей, как почувствовал бы себя апостол, пройдясь по улицам Москвы, или какого-нибудь другого современного города. Не привело ли бы его в состояние шока то, что люди, хвалящиеся космическими полетами и компьютерной техникой, на самом деле проводят свое время в ночных клубах, ресторанах, дискотеках, и т.д., и привязаны страстью к наркотикам, алкоголю и табаку?
Афиняне наслаждались слушанием новостей. Объясните, как Павел немедленно приступил к делу и стал проповедовать Евангелие сначала Иудеям в синагоге, а затем народу на шумной рыночной площади. Через короткое время до городских философов дошел слух, что в Афины пришло новое учение. Дело было вовсе не в том, что эти люди по-настоящему заинтересовались проповедью Павла - они называли его пустословом и проповедником чужих божеств - но им было всегда любопытно послушать что-нибудь новое, и поэтому они пригласили Павла встретиться и поговорить с ними.
Здесь преподаватели могут еще раз обратить внимание на то, как похожи современные люди на жителей Афин. Люди и сегодня любят новости и сплетни. Вместо того, чтобы думать о вещах действительно серьезных, они заполняют свои умы скандальными историями и презрительно насмехаются над всяким, кто пытается рассказать им о Боге, прощении и жизни вечной.
Проповедь Евангелия. Павла пригласили в Ареопаг, или Марсов холм (возвышенность в городе), чтобы поведать членам Ареопага (городского административного совета с тем же названием) истину о Едином Боге, Который сотворил небо и землю. Помогите детям мысленно представить, как культурные греки в античных облачениях, привыкшие к диспутам, сидели и слушали проповедь Павла.
Порассуждайте вместе с классом о том, что Воскресная школа может для кого-то показаться слишком серьезной. Однако дети должны понимать, что хотя христиане являются самыми счастливыми людьми на земле, они обязаны быть очень серьезными, когда говорят с неверующими, показывая им нужду в Спасителе и о том, как можно Его найти.
Перед Второй Мировой Войной люди не обращали внимания на предупреждения об агрессивных планах Гитлера. Но когда жестокая война унесла миллионы человеческих жизней, многие стали сожалеть о том, что своевременно не прислушались к предупреждениям. Сколько горя удалось бы избежать, если бы люди были готовы! Господь Иисус говорит нам, что в аду будет много людей, исполненных угрызениями совести и сожалеющих о пропущенной возможности прислушаться к благодатному предупреждению через Слово Божье.
О чем же говорил Павел? Его речь делится в нашем уроке на три подзаголовка, каждый из которых дает определение Евангельской вести, которую мы слышим.
(1) Добрая весть. Мы видим, что Павел имел самое доброе расположение к своим слушателям. По дороге в Ареопаг он заметил, среди прочих, один алтарь с надписью "Неведомому богу", - то есть, как они считали, одному из многих. Греки соорудили это алтарь, так сказать, для доброй удачи, чтобы на всякий случай быть застрахованными. Если, например, нашелся бы какой-нибудь божок, которому они по неведению не оказали должного внимания, этот алтарь мог бы послужить для них своего рода оправданием за такой недосмотр. Но Павел использовал эту надпись с той же целью, как учитель использует наглядные пособия, для того, чтобы познакомить класс с преподаваемым предметом. Он пришел рассказать им о Едином "Неведомом Боге". Предложите классу поразмыслить о том, сколько доброты заключает в себе Евангельская весть. Бог не стал действовать во гневе, но послал Своих слуг с вестью о прощении и приглашением прийти к Нему. Прислушиваемся ли мы к этой вести с должным вниманием?
(2) Очень важная весть. Он говорил о том, что когда взрослые люди делают себе богов и им поклоняются, они похожи на детей, забавляющих себя игрушками. Павел говорил им, что есть только один Бог, сотворивший мир, в руках Которого наша жизнь и дыхание; что мы должны искать этого Бога, так как Он недалеко от нас.
Бог говорит, чтобы мы искали Его с раннего возраста. Мир вокруг нас полон доказательств, говорящих о существовании Создателя, и Он желает, чтобы как дети, так и взрослые усваивали уроки, получаемые ими от неба и воплощали их в жизнь. Делать вид, что Бога нет - очень опасная игра!
(3) Достоверная весть. Павел привел в качестве доказательства факт Воскресения Иисуса. Это вызвало гнев у жителей Афин. Они не хотели знать о реальных фактах, и предпочитали теории. Философы не верили в жизнь после смерти, и, разумеется, не желали даже слышать о будущем суде.
Напомните классу, что христиане говорят о фактах, а не просто о чьих-то мнениях. Библия - это книга реальных событий; она говорит нам не о пустых теориях, но о том, что Бог совершил на самом деле. В ней записан рассказ о сотворении мира, о воплощении, распятии и воскресении Сына Божьего - все это действительные исторические события, которые Бог совершил в реальном мире. Мы не должны быть похожи на бессмысленных афинских философов, которые не пожелали слышать о реальных фактах и проводили свою жизнь в бесплодных блужданьях ума.
Опишите их реакцию на слова Павла и приведите аналогичные примеры из современной жизни.
(1) Некоторые из них насмехались. Многие члены Ареопага шутили над Павлом и высмеивали его проповедь. Возможно, проповедь затрагивала их сердца и обличала их гордость, так что избавиться от этого можно было единственным путем: осудить самого проповедника. Разве не так же поступают многие люди сегодня? Вместо того, чтобы слушать Евангелие серьезно, они высмеивают его. Такое же отношение испытывают на себе верующие, в том числе дети, когда они говорят другим о своей вере. Пусть ни у кого из детей не будет подобного отношения к Евангельской вести. Напомните детям, что в день суда мы предстанем перед Божьим престолом, и увидим Его в силе и славе. Какими жалкими будут выглядеть тогда те, кто глупо шутил над истиной!
(2) Некоторые откладывали на потом. Объясните, что некоторые из слушателей Павла не были настолько гордыми и глупыми. Они не отвергли Евангельскую весть сразу же, но сказали, что подумают об этом позже. Может быть, некоторые на самом деле подумали. Но для многих это было просто вежливое извинение, трусливый способ отвергнуть проповедь Павла. И сегодня многие люди, в том числе дети, отвергают Бога таким вежливым, но обманчивым путем. Они не желают посещать церковь или Воскресную школу и обратиться к Господу, но у них нет мужества признаться в этом честно. Вместо этого, они бормочут что-то, вроде "Может быть, на следующей неделе". Искание Бога - дело неотложное! Откладывание на потом может привести к тому, что мы вообще никогда не начнем искать и не сможем найти Бога.
(3) Некоторые уверовали. Библия не упоминает, что в Афинах была церковь. В основном, жители Афин открыто отвергали Божью премудрость, но все же там нашлись немногие, кто поверил. Некоторые члены Ареопага признали свои грехи, обратились от своей гордыни к Господу и доверились Ему, как своему Спасителю. Евангелие пустило корни также в сердцах некоторых других людей, и они остались с Павлом, серьезно желая услышать из его уст как можно больше о Боге.
Наглядные пособия
Предшествующие заголовки, отчетливо написанные на плотной бумаге, помогут лучше понять и запомнить суть урока. Можно также использовать фотографии Акрополя, которые, при желании, можно легко приобрести.

Бунт в Ефесе (22)
Деяния (9:8-41; 20:17-38

Цель: Показать, какие практические шаги должен предпринять ищущий Бога, чтобы прийти ко Христу.
План урока
Привлеките внимание детей тем, что труды Павла вызвали немалый мятеж в Ефесе. Опишите, как толпа разъяренных ремесленников схватила и повлекла друзей Павла в городское собрание. Привлеченная чувством солидарности, туда собралась громадная толпа и в состоянии сильного возбуждения начала скандировать девиз своего города: "Велика Артемида Ефесская!"
Это продолжалось около двух часов, пока не прибыл городской администратор и не предупредил их об ответственности за свое поведение. Таким образом, он восстановил общественный порядок в городе, и только после этого толпа рассеялась. Почему же проповедь Павла о Божьей любви и милости вызвала такие бурные эмоции?
Ефес - город богини Дианы-Артемиды. Опишите, чем мог славиться город Ефес. Он не был мировым центром, как Рим или Коринф, и не мог также хвалиться множеством богов и философов, как Афины. Но все же Ефес считался особым, поскольку он был городом-покровителем богини Дианы-Артемиды. Жители города были очень суеверны и занимались разного рода оккультизмом. Они верили, что богиня Диана-Артемида оказывает их городу особую благосклонность, и воздвигли в ее честь величественный храм из белого мрамора.
Во всей округе не было семьи, где в доме не стояла бы статуя богини (нередко сделанная из чеканного серебра). Люди были суеверно заинтересованы в этом.
Детям младших классов полезно будет описать жизнь в семьях этих запуганных людей, которые верили, что богиня хранит их от болезней, лихорадки, землетрясений и других бедствий, характерных для тех мест. Они платили много денег жрецам Дианы-Артемиды за магические свитки для охраны и помощи.
Скажите классу, что даже в наш научный двадцатый век поразительно большое число взрослых и детей все еще увлечено суеверными культами и религиями.
Добрая новость. Опишите, как Павел прибыл в Ефес. Дети уже должны знать, что он всегда начинал проповедовать в городской синагоге. И хотя Иудеи обычно противились его проповеди, Павел повиновался Богу и старался дать своему народу возможность услышать Евангелие первыми. Противящиеся Евангелию иудеи делали все возможное, чтобы очернить Павла и подорвать его репутацию в глазах языческих властей.
Несмотря на это, после проповеди Павла в Ефесе многие Иудеи и греки пришли к вере в Господа Иисуса, и в скором времени он начал проводить ежедневные собрания в публичном зале, арендованном у одного человека по имени Тиранн. В результате за два года обратилось к Богу много людей как в самом Ефесе, так и в его окрестностях.
Опишите результаты обращения к Богу множества людей в Ефесе, и какими должны быть результаты обращения у нас, обосновывая урок на Деяниях 19:18-19.
(1) Они поверили в Евангелие.
(а) Они перестали верить в глупые сказки о своей мертвой богине, и признали Единого истинного Бога, Сотворившего небо и землю и все, что в них находится. Они уверовали в Его Единородного Возлюбленного Сына, Господа Иисуса Христа, Который умер на кресте и воскрес из мертвых, чтобы привести нас опять к Богу.
(б) Мы не можем стать христианами, пока не бросим наши прежние ложные верования. Мы должны оставить нашу веру в себя - в то, что мы очень умны, что можем быть счастливыми, богатыми и преуспевающими без Бога. Мы должны оставить нашу веру в то, что мы достаточно хороши, и можем попасть на небо без обращения к Богу. Мы должны оставить нашу веру в то, что для нашего счастья нужна погоня за мирскими развлечениями и славой. Мы должны оставить нашу веру в глупую, суеверную мертвую религию.
Нам надо поверить тому, что Бог говорит о нашем мире и о каждом из нас. Нам надо поверить в то, что Бог уже сделал для нашего спасения, и в то, что Он может сделать для нас, если мы раскаемся и взыщем Его.
(2) Они исповедовали и открыли свои дела
(а) Их раскаянье в грехах не было случайным и неопределенным. Они перечислили все злые пути и дела своих сердец, и назвали вслух все то плохое, за что им было стыдно.
(б) Мы также должны открывать свои грехи перед Господом и стыдиться того, что сделали. Преподаватели должны подчеркнуть, что наши наихудшие преступления против Бога - это грехи нашего сердца: непокорность Богу, нежелание верить и повиноваться Ему, пренебрежение Его Евангелием. Греховные дела - это внешние преступления, которые мы делаем из-за нашего испорченного внутреннего состояния. Бывало ли нам когда-нибудь очень стыдно за нашу гордость, эгоизм, грязные мысли и слова, характер, и т.п.?
(3) Они сожгли свои книги
(а) Признавшись в своих грехах и попросив у Бога прощения, они решили на деле доказать, что желают навсегда порвать с прежней жизнью и жить для Бога. Опишите знаменательное и необычное событие, когда верующие, решившиеся оставить позади свое греховное прошлое и всем сердцем обратиться к Богу, разожгли огромный костер, бросили в него все свои магические свитки и оккультные книги и публично их сожгли. Они дорого заплатили за эти книги (цена определяется сотнями тысяч рублей), но им было радостно наблюдать, как пламя пожирало предметы оккультизма.
(б) Признаки истинно обращенных людей. Те, кто действительно пришел ко Христу, не только раскаялись в грехах, но также доверили свою жизнь и будущее под руководство Христа. Они сказали: "Господь Иисус, управляй моей жизнью, возьми меня, измени меня, веди меня и будь моим Господом всегда и везде". Готовы ли также и мы порвать нашу греховную связь с миром?
Некоторым людям иногда становится стыдно за свои грехи, и они идут в церковь, чтобы получить прощение. Но на самом деле они всего лишь желают получить "облегчение" для своей встревоженной совести. У них нет намерения жить для Бога уже на следующий день! Тот, кто по настоящему раскаивается, обязательно вручает всю свою жизнь в руки Господа.
Заключительный призыв. В конце урока еще раз вернитесь к бунту в Ефесе. Проповедь Евангелия вызвала в некоторых людях чувство глубокого негодования, так как они не желали видеть кого-либо свободным от предрассудков и суеверия. Дмитрий серебряник, увидев свое ремесло в опасности, возбудил неприязнь к Павлу и его спутникам до такой степени, что в городе поднялся бунт.
Как это ни трагично, но в то время, как Божьи посланники предлагали людям столь прекрасные вещи (прощение, полную перемену жизни, познание Бога, чудесные ответы на молитву и место на небе в вечности), нашлись те, кто слепо продолжал верить в своих ложных богов и проводить пустую, обреченную на погибель жизнь.
Не держимся ли и мы с вами за преходящее? Не поклоняемся и не служим ли чему-то такому, что не в состоянии дать благословение и спасение нашим душам?
Наглядные пособия
Изображения Дианы-Артемиды можно найти в большинстве Библейских словарей. Можно также отпечатать подзаголовки из данного урока.

Павел перед Феликсом (23)
Деяния 24 (особенно стихи 24-27)

Цель: Преподать детям, что когда Бог обличает нас во грехах, мы должны осознать свое состояние и взыскать Спасителя. Нельзя быть похожими на Феликса, который убежал прочь от Божьих предостережений.
План урока
Спросите детей, слыхали ли они когда-нибудь о судье - человеке имеющем власть приговаривать людей к длительным и тяжким срокам - который дрожал бы от страха перед одним из своих узников? Заинтересуйте их тем, что в нашем уроке мы увидим узника Павла, скованного цепями, который, тем не менее, приводил в ужас своего судью. Как это происходило?
Каким человеком был Феликс? Помогите детям представить себе Феликса, римского губернатора над Иудеей, прибывшего в женой в свою официальную резиденцию в Кесарии. Это величественное здание царь Ирод построил для своего дворца, и без сомнения Римский губернатор наслаждался жизнью в этом дворце. К дворцу примыкали казармы, где размещались солдаты его гарнизона, придавая ему чувство власти и безопасности.
Из истории известно, что этот губернатор, или проконсул Феликс в особенности славился своей склонностью к роскоши. Он родился рабом, и с самого начала своей карьеры поставил цель - добиться личного успеха любыми средствами. Он достиг служебных высот, шагая через жизнь и карьеру других людей. История описывает его, как человека продажного, жестокого и жадного. Он был мошенником во всех сферах своей жизни.
Узник Павел. Расскажите, как Павел был переплавлен из Иерусалима в Кесарию в сопровождении двух сотен солдат, семидесяти конников и двухсот стрелков. Какое же событие произошло в Иерусалиме, что для охраны единственного узника понадобился такой огромный воинский контингент?
Вкратце поясните, при каких, обстоятельствах Павел прибыл в Иерусалим, и какие события предшествовали его аресту. Во время посещения Павлом храма некоторые Иудеи из тех городов, где он бывал в Азии, подняли такой бунт, что римские власти были вынуждены арестовать Павла только для того, чтобы сохранить ему жизнь. И вот, теперь его дело должен был рассматривать сам губернатор. Одно слушание дела уже состоялось, но Иудеи не смогли доказать свои обвинения против Павла, поэтому Феликс отложил судебное заседание, пока тысяченачальник Лисий из Иерусалима не представит новых доказательств. Между тем Павел, находясь в тюрьме, как римский гражданин, пользовался некоторой свободой, так что друзья могли его посещать и заботиться о его нуждах.
Личный разговор. Вскоре по прибытии, губернатор и его жена попросили Павла побеседовать с ними лично. Друзилла была еврейкой, и ее отец, царь Ирод, преследовал христиан, так что ей могло быть просто интересно послушать этого человека, столь ненавидимого соотечественниками. Феликс также был заинтригован и желал увидеть лично, что могло быть необычного в этом человеке.
Павел - Божий посланник. Опишите, как должен был чувствовать себя апостол Павел, когда он стоял перед высокопоставленной четой посреди мраморного зала в их дворце. Могло показаться, что здесь ему представилась идеальная возможность поискать благорасположения и добиться поддержки со стороны правителя. Многие заключенные на месте Павла не упустили бы случай польстить и вызвать к себе их благосклонное отношение. Но в глазах Павла Феликс с Друзиллой были не более, чем погибшими грешниками, которые находились во вражде с Богом, и в опасности вечного осуждения.
Павел смело направил разговор к теме, наиболее важной для их сердец. Вскоре он поведал своему судье о правде, в воздержании и о будущем суде, и это привело Феликса в состояние страха.
(1) Правда (т.е. праведность). Павел объяснил, что Бога важнее не достижения человека, но его поведение. Феликс почувствовал себя глубоко уязвленным. Что он знал до этого о правде? Не была ли его жизнь сплошной историей обмана, коррупции и насилия? Вряд ли когда-нибудь ему приходилось задумываться о том, что хорошо, и что плохо.
По мере того, как начинала пробуждаться совесть Феликса, Павел рассказал ему, что все люди грешны перед Богом - нет праведного ни одного (Римлянам 3:10), - и что по этой причине Бог послал Своего Сына, Господа Иисуса, умереть на Голгофском кресте. Он умер, чтобы заплатить за вину тех, кто проводит грешную, испорченную жизнь и предложить Свой дар праведности, чтобы недостойные грешники смогли жить в небе и предстать оправданными перед Божьим престолом.
Спросите детей, каковы их понятия о жизненных ценностях. Не считают ли они достойными почитания тех людей, которые ездят на дорогих автомобилях, имеют славу и почет или хвалятся спортивными достижениями? Напомните им о Божьих взглядах на подлинные духовные ценности и о нашей полной неспособности оценить и пожелать их, а еще меньше - жить по ним. Расскажите о Спасителе, Который пришел, чтобы подарить одежду праведности для всех, кто видит свою великую нужду и полагается в вопросе своего спасения только на Него одного.
(2) Воздержание. Этот предмет затронул Феликса и его жену за очень больное место. О воздержании они не имели абсолютно никакого понятия. Если им чего-нибудь хотелось, они приобретали это, если надо, даже путем насилия. Они никогда не говорили сами себе "нет". Если же кто-то пытался им возразить, тот человек был вынужден страдать за это. Если бы даже сам Бог сказал "нет" на прихоти Феликса, для него не было бы никакой разницы - он считал, что его капризы и желания должны удовлетворяться во что бы то ни стало.
Павел рассказал, что Сыну Божьему надо было отдать Свою жизнь в муках, терпя наказание за грешников, чтобы они могли получить прощение. Он далее рассказал, что если грешник раскаивается, его самолюбивое и корыстное сердце может стать обновленным. наверное, он также сказал Феликсу, что только Христос может дать слабому, безнадежно падшему грешнику победу над самим собой и над своими похотями.
Преподаватели могут легко применить эти истины к нашей современной жизни. В мире, где мы живем, нас учат, что мы можем иметь все, чего ни пожелаем. Мы никогда и ни в чем не должны себе отказывать. Если же наши желания не сбываются, мы склонны чувствовать себя несчастными и опускать руки. Но обращение к Богу приносит нам новую природу, которая способна воздерживаться от грешных желаний. Нам очень важно осознать необходимость этой великой перемены в нашей жизни.
(3) Грядущий суд. Может быть, Феликс пытался успокоить себя тем, что ему до сих пор удавалось прекрасно обходиться и без этих двух качеств, - праведности и воздержания, о которых выше шла речь. Но тут Павел перешел к третьему предмету своей проповеди, и это вызвало еще большую тревогу в сердце Феликса. Павел, стоящий в цепях перед Римским правителем, напомнил Феликсу, что однажды он должен будет предстать на суд перед Судьей неба и земли. Там ничего не удастся скрыть; все доказательства будут налицо. У Бога не будет "любимчиков", Его никак нельзя будет подкупить за взятку.
Феликс больше не мог терпеть речи Павла. Ему вдруг на мгновение показалось, как будто он предстал перед судом Божьим и увидел себя таким, каким был на самом деле. Сердце жестокого губернатора дрогнуло. В тот момент он уже был достаточно просвещен и затронут Словом Божьим, так что мог бы попросить апостола Павла о духовной помощи. Павел с радостью указал бы ему на Спасителя и на путь ко спасенью.
Ожесточение сердца. Но вместо этого, Феликс сделал свое сердце ожесточенным и упорным против работы Бога Святого Духа. Он не захотел принять ничего из того, что ему было предложено. Его единственным желанием было, чтобы Павел ушел с его дороги, и он тут же приказал апостолу выйти. Наиболее правдоподобной ложью была отговорка Феликса, что он послушает его в другой раз, когда это будет удобно.
Предупредите класс, чтобы нам не повторить такого рода ложь или обман по отношению к Богу. Предложите детям прислушаться к Его участливым предупреждениям. Если они увидят себя такими, какими являются на самом деле, во всех своих грехах, и почувствуют себя внутренне затронутыми обличениями, - не надо убегать прочь, но наоборот, прибегнуть к Спасителю, Который Один может омыть их наихудшие грехи и успокоить встревоженную совесть.
После того, как Феликс отверг голос своей совести, его ум быстро наполнили совсем другие мысли. Он стал думать: не удастся ли получить от Павла деньги? Не дадут ли друзья апостола взятку за его освобождение?
Не будем пренебрегать Божьим предостережением! Однажды мы все, как и Феликс, предстанем на Божий суд. И там нам захочется повторить уроки Воскресной школы и воспринять серьезно все то, чему нас учил преподаватель. Тогда мы будем глубоко сожалеть о том, что когда Бог давал нам возможность увидеть свои грехи и покаяться, мы отвергли это и променяли место в небе на какие-то любимые земные наслаждения.

Онисим (24)
Филимону 1, Луки 15:11-24

Цель: Используя пример этого "блудного сына из реальной жизни", показать детям, как убежавшие от Бога грешники могут быть спасены и восстановлены Спасителем.
План урока
Познакомьте класс с историей молодого раба Онисима, который жил неподалеку от Ефеса в городе Колоссах. Для детей младших классов можно описать его недовольство при исполнении ежедневных обязанностей. Объясните, что хотя Онисим мог не осознавать этого, на самом деле у него было мало причин жаловаться на жизнь. Он был действительно рабом, но имел доброго хозяина, который обеспечивал для своих слуг хорошее питание и удобное жилье, а также был умеренным в своих требованиях.
Но так было не всегда. Рабы, конечно же, хорошо помнили те дни, когда их хозяин еще не был обращенным к Богу. Тогда он был, наверное, очень суровым, высекал их за малейшую провинность и заставлял подолгу работать, мало думая об их благополучии.
Но когда Филимон обратился, в его доме наступила великая перемена. Он услышал проповедь Евангелия из уст апостола Павла и увидел себя грешником в Божьих глазах. Затем он помолился Богу о прощении, и Бог полностью изменил его жизнь и характер.
Желание стать "свободным". Наверное, Онисим забыл эти старые тяжкие времена, и теперь был недоволен пением гимнов и Библейскими беседами, к которым Филимон приобщал домочадцев после своего обращения. Неблагодарный молодой раб был раздражен всем этим. Он стал мечтать о свободной жизни, воображая себе радости и удовольствия, которые мог бы получить.
Затем Онисим начал присваивать себе деньги своего хозяина. Возможно, это легко было делать с тех пор, как Филимон стал христианином. Он стал более обходительным и доверчивым в обращении со своими слугами. (Может быть, он больше не высекал тех, кто был пойман в побеге). Однажды ночью Онисим решил, что пришло время бежать и выскользнул из дома, взяв с собой полный кошелек денег, уворованных у Филимона. "Теперь-то я стал свободен!" - думал Онисим.
Путешествие в дальнюю страну. Опишите с какими трудностями встретился Онисим по дороге в Рим, будучи беглецом и вором. Пусть дети сами вообразят, как он ночевал в стогах сена, прятался в лесах, боясь ареста по подозрению в бегстве. Наказание за побег было в те времена очень суровым.
Представьте себе, как он пытался избавиться от всех этих трудностей и заняться какой-нибудь деятельностью, но это лишь сильнее мучило его совесть и оставляло в душе болезненное чувство, до тех пор, пока он не ожесточился и не стал привычным к этому. Нет сомнения, что его деньги были растрачены гораздо быстрее, чем ожидалось, так что он был вынужден воровать и заниматься самой грязной и низкой работой.
Может быть, он думал, что в Риме ему станет легче жить. Там ведь проживало много беглых рабов. Представьте себе, с каким восхищением он рассматривал величественные строения знаменитой столицы - Форум, правительственные дома, Колизей, где происходили грандиозные спортивные соревнования.
Сильный голод. Итак, Онисим попал в Рим, о котором много слышал и мечтал. Но когда он стал искать себе место для ночлега, оказалось, что для людей подобного сорта было лишь одно место, скрытое подальше от людских глаз - грязные трущобы, загаженные пьяницами и пропахшие зловонием.
Теперь-то он смог увидеть желанную свободу своими собственными глазами, но оказалось, что это была совсем не та блестящая, захватывающая, счастливая жизнь, о которой он мечтал. Вместо этого он узнал, какими развратными, жадными, жестокими и бессердечными могут быть люди. В ту пору, когда он остался без гроша в кошельке, никто не пожелал ему помочь. Все, что ему оставалось доступным, была преступная и порочная жизнь. У него появились новые хозяева из преступного мира, которые думали только о себе и извлекали от него всю возможную выгоду, зная, что он убегает от правосудия и не станет жаловаться.
Теперь он стал грязным оборванцем с характерным выражением лица, которое выдавало в нем беглого раба. Мы не знаем, какие грехи успел сотворить Онисим, чтобы поддерживать свое существование, но можно быть уверенным, что он погряз очень глубоко, и понял, что стал "рабом" в гораздо худшем смысле, чем перед этим.
Когда же он пришел в себя... Тем временем, однако, в сознании Онисима стали происходить перемены. В доме Филимона он был полон самоуверенности и непокорности, наивно воображая, что жизнь за стенами дома наполнена свободой и удовольствиями. Теперь он стал немного постарше и поумнее. Он увидел (и почувствовал на себе) порочность и безысходность этого грешного мира и его жителей. Он был глубоко несчастен, и угрызения совести лежали на нем тяжелым бременем.
Библия ничего не говорит о том, как Онисим встретился с Павлом. Может быть, дойдя до крайней точки, он услышал, что Павел находится в Риме, и в отчаянии пошел встретиться с ним. Он мог часто слышать имя Павла еще из уст Филимона. По крайней мере, он знал, что христиане были добрыми людьми, и возможно, надеялся, что Павел даст ему денег или как-то поможет. В полном отчаянии он нашел дорогу к дому, где Павел жил на квартире. Хотя апостол находился под домашним арестом и регулярной проверкой со стороны властей, он мог свободно видеть всех своих посетителей.
Отец его сжалился над ним... Онисим по-новому слушал слова Павла, обращенные к нему. Павел не погнушался его грязным видом, но с великим состраданием поведал ему о том, что Бог готов простить все его грехи. Онисим был очень обременен угрызениями совести. Он осознал весь ужас своего греха - свою глупую наивность, когда он думал о том, что этот греховный мир прекрасен; свою гордость, когда рассчитывал обойтись в жизни без Бога; свою преступность в том, что обворовал доброго человека, бывшего хозяина, а также все последующие грехи, совершенные за свою жизнь.
Возможно, он и раньше слышал о Кресте, но теперь его полностью пленило сознание того, что безгрешный Божий Сын отдал Свою жизнь за таких недостойных грешников, каким был и он. Господь Иисус имеет силу омыть самого грязного грешника и сделать его чистым в святых Божьих глазах. Итак, Онисим искренне помолился Богу о прощении, и вскоре в его жизни произошла великая перемена, называемая обращением.
"Я согрешил..." В скором времени Онисим стал посещать Павла регулярно и помогал ему, в чем только мог. Теперь он стал совершенно новым человеком. Престарелый апостол обращался с ним, как со своим собственным сыном и желал бы, чтобы тот оставался с ним в Риме. Но они оба понимали, что самым справедливым решением для Онисима будет возвращение к своему хозяину, чтобы загладить свое прошлое. Павел был уверен, что Филимон простит своего бывшего раба и примет его обратно, как брата в Господе. Несмотря на очень плохое зрение, апостол взял свое перо и написал Филимону объяснение всего, что произошло.
Скажите классу о том, как важно знать всю правду об этом греховном мире и о нашей собственной греховности - как важно обратиться к Господу всем сердцем и искать Его прощения, как важно осознать, что наши себялюбивые, гордые и непокорные сердца надо заменить сердцами, полными любви к своему Спасителю. Убеждайте детей обратиться к Господу еще в детстве, не дожидаясь, пока придется пережить те горькие уроки, какие пережил Онисим.
Итак, вскоре Онисим возвращался домой в Колоссы, неся с собой письмо, в котором упоминается, что он однажды был непригодным - то есть, его ценность была равна нулю! Но теперь, когда Бог изменил его, он стал оправдывать свое имя (оно обозначает "полезный"!) Его старый характер был устранен, и Бог сделал его "новым". Испытали ли и мы такую же великую перемену внутри себя?

Повторение (25)

Цель: Напомнить детям основные мысли из этой серии уроков, чтобы они не только запомнили важнейшие события из жизни Павла, но - что еще важнее - сделали из них духовные выводы для самих себя.
План урока
Для удобства запоминания, это раздел можно рассматривать двумя возможными методами, разбив каждый на дополнительные темы:
(1) Географическое расположение - можно предложить детям совершить обзорный "полет" вокруг Средиземноморья и как бы заново посетить города, в которых побывал Павел. Затем можно задать хорошо подобранные вопросы о том, что происходило в этих местах, например: -
(а) Дамаск. Какое великое событие произошло на пути из Иерусалима в Дамаск? Почему Иисус сказал Павлу, что трудно идти против рожна? Что Павел был готов считать мусором ради того, чтобы познать Христа? Какие превосходные вещи может нам дать Господь Иисус, в сравнении с чем все остальное покажется пустяковым?
(б) Филиппы. Назовите два известных нам действующих лица в Филиппах. Оба они пришли к вере в Господа Иисуса Христа. Какую перемену произвело в них обращение к Богу? Как можем быть спасены мы с вами?
(в) Афины. Опишите величественное здание Акрополя, сверкающее не солнце полированным мрамором. Затем представьте апостола Павла, проповедующего философам в Ареопаге. Что говорил он им о Неведомом Боге? Что из сказанного настроило большинство слушателей против него? Почему истина в воскресении мертвых так важна для христиан?
(г) Ефес. Какую богиню чтили жители Ефеса столь усердно? Где собирались христиане в этом городе во время пребывания там Павла? Какие действия предприняли новообращенные после того, как они обратились от суеверия к живому Богу? К каким богам мы должны повернуться спиной, когда обращаемся к Господу Иисусу?
(д) Кесария. Как случилось, что апостол оказался узником в доме Римского губернатора в Кесарии? Почему Феликс дрожал от страха, когда Павел проповедовал ему? О каких трех важных предметах говорил ему Павел? Каким будет день Суда для каждого из нас?
(е) Рим. Объясните, каким образом Павел прибыл в Рим и как он смог засвидетельствовать о Христе домочадцам римского кесаря а также иудеям, несмотря на то, что находился под домашним арестом. Расскажите, что находясь в узах, он смог написать несколько своих посланий. Спросите класс, кем был Онисим и как он попал в Рим. Все грешники являются "беглецами" от Господа; - каким образом мы можем к Нему возвратиться?
(2) Характерные черты обращения. Другой возможный метод проверки заключается в том, чтобы рассмотреть характерные перемены в жизни главных героев этой серии, происшедшие после их обращения к Богу.
(а) Гордый фарисей Савл стал смиренным служителем Господним для язычников. Обрисуйте те великие перемены, которые Павел перечисляет в Филиппийцам 3, и примените их к практической жизни вашего класса.
(б) Лидия, богатая и преуспевающая деловая женщина (может быть, гордая и корыстная), стала добросердечной и щедрой помощницей слугам Господним, не стесняясь публично поддерживать с ними общение в городе, где они стали предметом ненависти и озлобления.
(в) Жестокосердый, грубый тюремщик из города Филиппы стал обходительным и добросердечным после того, как уверовал в Господа Иисуса Христа, оказывая всевозможные знаки доброты по отношению к Господним слугам.
(г) Запуганные, суеверные поклонники Дианы-Афродиты стали убежденными верующими и доверили свои души истинному Богу, хотя и невидимому для человеческих глаз.
(д) Неблагодарный беглец и вор стал добровольным и преданным слугой Господним, который был рад возвратиться к своему прежнему хозяину.
Спросите детей, каким образом смогли произойти эти великие и необыкновенные перемены характера. Какие общие черты мы можем видеть у всех этих людей?
Заключительная тема. Независимо от выбранного вами метода проверки, напомните детям, что во всех местах, где путешествовал Павел, он имел одну великую цель: проповедовать Христа Распятого (1 Коринфянам 2:2). Это та весть (часто пренебрегаемая и отверженная), которая изменила ход истории, преобразила жизнь многих людей, включая тех, кого мы изучали на уроках, и которая одна может обратить детей к Богу - открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и получили прощение грехов. (Слова Павла, обращенные к царю Агриппе, Деяния 26:18).

Раздел 5
Бытие (часть II)
Великие Божьи планы

Оглавление

Призвание Авраама (26). Бытие 11:27-12:9; 15:1-7; 17:1-27; Евреям 11:8-16
Бог испытывает Авраама и открывает Свой план (27). Принесение в жертву Исаака. Бытие 22:1-19; Евреям 11:17-19
Лот и его план (28). Авраам и Лот расстались друг с другом. Бытие 12:4; 13:5-13; 14:10-16; 18:16-33; 19:1-30, особенно 19:1, 15, 17 и 26; а также II Петра 2:6-8.
Божий план в выборе невесты для Исаака (29). Исаак и Ревекка. Бытие 24; Ефесянам 3:17-20
Исав лишил себя права на соучастие в плане Божием (30). Бытие 25:19-34; 25:6, 34-35; 27:1-41; Евреям 12:16-17
Божий план благодати (31). Иакову показана лестница на небо. Бытие 27:41-28:5; 28:10-22; Осии 12:4-6
Иаков становится Израилем (32). Встреча с ИсавомБытие 32-33
Бог открыл Иосифу Свой план в снах (33). Братья Иосифа продали его. Бытие 37:1-35
Странные повороты событий (34). "Взлеты" и "падения" Иосифа в Египте. Бытие 39 и 40; Исаия 55:8-9
Сны сбываются (35). Премьер-министр Египта. Бытие 41 и 42
Первая часть плана выполнена (36). Семейство Иакова пришло в Египет. Бытие 43 - 46:27
Повторение (37)

26 - Начало исполнения: призвание Авраама
Что такое вера, с точки зрения Библии? Как можно угодить Богу? Каким образом мы можем стать христианами? Изучая то, как Господь призвал Авраама, мы получим правильные практические ответы на эти вопросы.
27 - Бог испытывает Авраама и открывает Свой план
Задумаемся, насколько трудным было то, о чем Бог просил Авраама! Что случилось бы с нами, если бы Господь проверил нашу любовь к Нему? Но Авраам, благодаря своему послушанию, смог стать соучастником в осуществлении великого плана Божьего. Этот пример поможет нам глубже понять, чего стоило Господу отдать Своего единородного Сына ради нас.
28 - Лот решил жить по собственному плану
Авраам предоставил Лоту возможность высказаться первым. И Лот сделал свой собственный выбор. Какой из этих планов завершился успешно? Какой путь выберем мы?
29 - Божий план в выборе невесты для Исаака
Какие чудесные и удивительные вещи Господь совершает для тех, кто любит Его! Да, способ выбора невесты был необычным, но именно она должна была стать женой Исаака, и Богу было угодно именно это место и время. Переживали ли и мы в нашей жизни такое безошибочное Божье руководство?
30 - Исав лишил себя права на соучастие в осуществлении Божьего плана
Исав продал свое царственное положение за чашку супа. Не обращаемся ли и мы так же легкомысленно с теми преимуществами, которые дает нам знакомство с Евангелием?
31 - Благодать в плане Божьем
Всякому понятно, что Иаков не заслуживал Божьей доброты, как не заслуживаем ее и мы. И все таки ему была показана чудесная лестница на небо и он услышал великие обетования Божьи. Не показан ли и нам путь к общению с Богом?
32 - Иаков становится Израилем
Бог заговорил с Иаковом первым. Но Иаков начал бороться с Богом. Господь всегда берет инициативу в Свои руки, но прилагали ли и мы со своей стороны достаточные усилия, чтобы искать и найти Его?
33 - Бог открыл Иосифу Свой план в снах
Господь всегда любит делиться Своими планами с теми, кто еще юн. Как важно искать и найти Его в раннем возрасте! И тогда Он научит нас Своим путям и подготовит для Своего служения так же, как когда-то Иосифа.
34 - Странные, на первый взгляд, повороты событий
Сначала Иосиф занимал высокое положение любимого сына, потом был унижен так, что попал на рынок рабов. Затем от раба поднялся до главного распорядителя господского дома. Потом попал в тюрьму, а после поднялся до второго лица в царстве. Что придавало Иосифу силы оставаться спокойным под ударами судьбы и быть выше обстоятельств? Можем ли мы таким же образом сказать, что Господь с нами?
35 - Сны сбываются
Совесть братьев была неспокойна, и они тем более перепугались, когда узнали, что Египетский премьер-министр не кто иной, как Иосиф. А как будем чувствовать себя мы с вами, когда предстанем перед Судьей всей земли?
36 - Первая часть плана завершена
Наконец, Иосифу все стало понятно. Он был послан в Египет Господом, чтобы сделать подготовку к предстоящему голоду. Вместо голодной смерти семья Израиля смогла переселиться в страну изобилия. Господь Бог видел также ту опасность, в которой находились мы с вами, и еще задолго до нашего рождения решил послать Своего Сына, чтобы спасти нас от наказания за грех.
37 - Проверка
Мы можем снова бросить беглый взгляд на страницы истории этой царственной семьи верующих. Спаситель, обещанный Аврааму, Исааку и Иакову уже пришел в мир. И теперь мы, бывшие вне этой семьи, можем стать детьми Авраама, если так же, как он, будем верить и полагаться на Спасителя.

Призвание Авраама (26)
Бытие 11:27-12:9; 15:1-7; 17:1-27; Евреям 11:8-16

Цель: Показать на примере жизни Авраама, что такое настоящая вера. Научить детей правильно отозваться на Господний призыв.
Вниманию преподавателей
Этот урок изобилует Евангельскими истинами. Преподавателя должны постараться приобрести где-нибудь картинки с изображением Ура Халдейского. (Такие картинки имеются в Библейских словарях). Мы будем рассматривать шесть аспектов веры, которые особенно ярко привлекают наше внимание в данном повествовании. Младшие классы, возможно, не смогут справиться со всеми ими, - и конечно же, учить детей непосредственно вере намного важнее, чем изучать историю об Аврааме. Но не будем забывать, что дети намного хуже воспринимают духовные истины, если на уроке отсутствует интерес и живое чувство.
План урока
Постарайтесь яркими красками описать Авраама и его жизнь в Уре Халдейском, а позже в Харране. Хотя он жил 4000 лет тому назад, образ жизни тех дней во многих отношениях не слишком отличался от нашего. Ур Халдейский был хорошо благоустроенным городом, расположенным на берегу реки. В нем было много улиц, административных зданий, библиотек, школ, а также банк. Жители Ура знали секрет изготовления стекла. Городские ювелиры изготовляли изысканные ожерелья и другие украшения для своих клиентов (покажите картинку).
Жители города, несомненно, гордились своим цивилизованным образом жизни. На самом видном месте в городе стоял храм, построенный в честь богини Луны, но в этом храме практиковалась злая, ложная религия: там распространялся разврат, и этим зарабатывались деньги для храма.
Сравните Ур с нашим современные безбожным обществом. Покажите, как у современных людей отсутствует всякий страх Божий. Политические деятели и другие лидеры общества стараются вообще избегать всякого упоминания о Боге или о Его моральных требованиях. Люди, жившие 2000 лет до и после Рождества Христова очень похожи друг на друга в этом отношении.
(1) Вера - это страх Господний. Авраам боялся Бога и почитал Его. Он знал, что как сам он, так и все люди восстали и согрешили против Судьи всей земли. Это был благочестивый страх, заставивший Авраама ответить на Божий призыв и последовать за Господом, Который затем показал ему лучшую жизнь и вечный дом - ибо он ожидал города, имеющего основание, которого художник и строитель Бог (Евреям 11:10).
Итак, мы получили от веры Авраама первый урок, что и у нас тоже должен появиться страх. Мы должны понять, что живем в городе Разрушения, и что однажды Бог будет судить всех людей за их злонамеренное и надменное непослушание. Нам надо пробудиться и осознать мимолетность всего, в чем мир находит удовольствие и чем хвалится - понять, что нет в этом мире ничего прочного и надежного. Мы должны не просто сказать, что верим в Бога, но просить Его поработать в наших сердцах, чтобы мы могли почувствовать нашу великую нужду в спасении от грехов.
(2) Вера - это не добрые дела, но послушное доверие. Как Авраам отозвался на призыв Божий? Он не пытался оправдать себя, доказывая Богу, что мог бы заработать путь в небо своими собственными усилиями. Авраам не проявил ни капли уверенности в себе. Он просто слушал Бога и повиновался Его повелениям.
Есть много самоуверенных людей, которые не желают признать свою несостоятельность и пытаются сами заработать себе место на небе. Но Библия говорит нам, что это гибельное занятие. Библия призывает нас признать наши грехи и возложить наше упование всецело на Господа Иисуса, чья смерть на Голгофе - единственная наша надежда.
(3) Вера - это отделение от мира. Бог призвал Авраама оставить Ур и Харран а также родных, друзей и мирскую жизнь, и сделать шаг в неведомый мир. Это было серьезным испытанием для Авраама: готов ли он сделать такой шаг? Хватит ли у него веры принять столь трудное решение?
Но вот, вскоре было вывешено объявление о продаже его имущества, и Авраам занялся приобретением необходимого снаряжения, готовясь к дальней дороге и жизни странника. Затем, спустя недолгое время, он попрощался со своими друзьями и родственниками и начал свое необычное путешествие вместе с Господом.
Что же, в практическом смысле, значит для нас с вами стать христианами? Подобно Аврааму, мы должны быть готовы порвать связь с этим миром. Мы должны отличаться от своих неверующих друзей и настроить наше сердце и ум на то, что вечно.
Возможно, нам придется прекратить отношения с кем-то из своих старых друзей и бросить мирское растрачивание времени. Мы должны изменить свое отношение к чтению книг, телевидению, и не смущаться от того, как на нас посмотрят мирские друзья, когда мы оставим интерес к их вечеринкам и дискотекам. Иисус сказал, что мы не можем служить Богу и миру в одно и то же время. Все христиане должны быть похожи на Авраама - готовы оставить мир и последовать за Господом.
(4) Вера - это получение Божьих обетований. Можно себе представить, что после того, как Авраам вместе со своими верблюдами, лошадями, племянником Лотом и необходимым багажом отправился в путь, соседи собрались посплетничать о его безумном решении. Как случилось, что столь уважаемый человек, владелец хорошего имения, преуспевающий и уважаемый в обществе вдруг бросил все это на ветер? Просто так, ни за что! Возможно, они не осмелились сказать это Аврааму в глаза, но между собой они наверняка считали его глупцом. Но в суматохе своих шумных удовольствий, они не расслышали, какие чудесные обетования дал Бог Аврааму. Перечислите их вкратце для вашего класса.
(а) Бог намеревался дать для Авраама и его семьи землю в вечное наследие.
(б) Бог пожелал произвести от Авраама великий народ, благословить его друзей и защитить от врагов.
(г) Еще более удивительно: через одного из потомков Авраама - грядущего Спасителя - должен был осуществиться великий план Божьего спасения для всех народов и времен.
Покажите детям, как жалко выглядят мирские блага в сравнении с непреходящей радостью и нетленными сокровищами, которыми обладает народ Господень. Назовите некоторые из них - счастье прощения грехов, радость личного познания Господа, утешение от Его присутствия, уверенность в руководстве Его Словом, небесная надежда, счастье быть представителем Царя царей и Господа господствующих в этом мире. Это все равно, что предложить ребенку сделать выбор между шоколадом и вареной капустой - между ними нет никакого сравнения!
(5) Вера - это доверие Богу, Который может творить невозможное. Расскажите, как Господь повел Авраама и бывших с ним людей в прекрасную землю, с богатыми природными ресурсами, которых хватит на многие годы. Хотя сам Авраам вел кочевой образ жизни (позже ему даже пришлось покупать участок для погребения своей жены), тем не менее Господь твердо обещал, что вся эта земля когда-то будет принадлежать его потомкам. Расскажите детям, как Господь предохранял его от врагов, и даже от последствий его собственных ошибок и согрешений.
Попробуйте дать вашим детям иллюстрацию, наиболее подходящую для данного возраста. Например, когда ребенок увидит море или плавательный бассейн, он сначала боится воды и беспокоится. Но немного осмелившись и войдя в воду, он постепенно осознает, что вода нисколько не вредит, а поддерживает его и доставляет удовольствие. В результате его уверенность возрастает.
Наша вера должна возрастать таким же образом. Сначала Авраам тоже тревожился и долго мучился сомнениями, но после того, как Господь доказал, что Он - надежный Друг и Проводник, Аврааму становилось все легче и легче доверять Ему безоговорочно. Так было и тогда, когда Господь пообещал, что у Сарры будет сын, хотя они оба были уже слишком старыми, чтобы иметь детей: Авраам поверил Господу, и это было угодно Ему больше, чем все остальное. Напомните классу, что Господь желает и в нашей жизни совершить невозможное. Он хочет грешных детей превратить в святых. Он желает дать слабым смертным жизнь вечную. Он желает заменить падшее, грешное сердце на сердце полное любви и доброты. Мы должны доверить Ему сделать это в нашей жизни.
(6) Вера - это дар Божий. Библия говорит нам, что вера есть Божий дар, и Господь Иисус сказал: Просите, и дано будет вам (Матфея 9:24). Господь вполне понимает нас, когда на первых порах наша вера бывает почти подавлена неверием, (Марка 9:24). Но если мы просим Его помочь нам при нашем маловерии, Он поможет, и наш первый маленький шаг веры будет перерастать в надежную и твердую уверенность.
Наглядные пособия
Можно нарисовать собственноручно простую карту с обозначением Ура, Харрана и Ханаана, что придаст уроку дополнительный интерес. Можно также изобразить или сделать макет палатки, в какой жил Авраам.

Бог испытывает Авраама и открывает Свой план (27)
Принесение в жертву Исаака
Бытие 22:1-19; Евреям 11:17-19

Цель: Подобно тому, как Господь открыл путь спасения Аврааму, нашей целью будет показать то же самое детям своего класса.
План урока
Помогите детям представить, какую радость принес маленький Исаак своим престарелым родителям, которые по возрасту годились быть для него дедушкой и бабушкой! Представьте, с каким удовольствием они наблюдали за его первыми шагами вокруг шатра, слышали его первые слова. Они гордились его пастушеским мастерством, но еще большей радостью для них было слышать его первую молитву и видеть, как он верил в Бога, в Которого верили они сами.
Большинство детей ощущали на себе особое внимание своих бабушек и дедушек, так что могут себе представить, как сильно Сарра и Авраам любили дитя своей старости, в котором воплотились данные для них Богом обещания. И вот, после всего этого, Бог обратился к Аврааму с весьма странной просьбой: принести Исаака в жертву! Что это значило для Авраама?
Это была проверка того, доверяет ли он Богу вполне. Дети могут легко понять, что ни один отец не согласился бы принести своего ребенка в жертву, а так как для Авраама это был сын его старости, он тем более не согласился бы на такую жертву! Однако, с другой стороны, Авраам знал Господа, любил и доверял Ему уже много лет. Он знал, что Господни повеления совершенны, поэтому можно вполне доверять всему, что сказал Бог.
Обдумывая Божьи требования, Авраам должен был прийти к выводу, что принесение в жертву Исаака значило конец всем Божьим обещаниям. Без Исаака не могло быть ни великого народа, ни получения в наследство земли обетованной, ни того великого Потомка, в Котором благословятся все земные племена.
Однако Бог дал клятву Аврааму, и твердо обещал привести Свой план в исполнение через Исаака. И Аврааму пришла неожиданная мысль: - может быть, Бог воскресит Исаака из мертвых? Авраам был в этом абсолютно уверен.
Бог ясно сказал, что Он даст Аврааму потомков (т.е. внуков, правнуков и т.д.) через Исаака. Вот почему Авраам пришел к убеждению, что Бог воскресит Исаака из мертвых. Это подтверждается в Евреям 11:19 (надо заранее приготовить это место). Итак, Авраам понял, что он должен довериться Богу и повиноваться Его повелениям.
Напомните детям, что Бог требует от нас оставить наши себялюбивые мечты и идолов, и взыскать Его всем сердцем. Его Слово говорит нам о Голгофе, о том, как Спаситель умер, чтобы взять на Себя наказание за наши грехи, и что мы должны обратиться к Нему, чтобы получить прощение. В этом заключается проверка нашей веры. Пожелаем ли мы оставить наших идолов и довериться Господу Иисусу, чтобы Он спас и изменил нашу жизнь? Иногда бывает легче сделать легкомысленное обещание, например, "Я обещаю отдать Богу свою жизнь", чем решиться в следующее воскресенье оставить ради Него футбол или другие мирские занятия.
Урок, полученный Авраамом на горе Мориа. Проследите за последовательностью происшедших там событий. (а) Авраам с Исааком пришли на место с необходимыми для жертвоприношения принадлежностями, но без жертвенного животного. (б) Уверенный ответ Авраама на вопрос Исаака. (в) Мучительный момент, когда Авраам поднял нож, чтобы убить своего любимого сына, (г) Отсутствие всякого сопротивления со стороны Исаака, который был уже достаточно взрослым (так что мог нести связку дров на вершину годы), из чего следует, что он был добровольным и уверенным соучастником происходящего. (д) Божье Вмешательство, когда Он сказал: "Теперь Я знаю..." (Конечно, Бог знал все заранее, но это было необходимо для того, чтобы Авраам мог показать на деле свое доверие Богу). (е) Бог предложил овна для жертвоприношения.
Бог открывает тайну. Объясните, почему Авраам назвал эту гору таким именем: - "Господь усмотрит". Что именно Господь усмотрит? Имел ли Авраам в виду только овна, которого он принес в жертву вместо Исаака? Нет, он думал также о той великой жертве за грех, которая должна быть принесена в будущем. Спросите детей, Кого именно Бог предназначил стать жертвой за наши грехи вблизи этого же места, спустя много лет?
Затем снова прочтите Бытие 22:12 - "Теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня". Затем процитируйте Иоанна 3:16 (и при желании также 1 Иоанна 4:9-10) и расскажите, как Бог возлюбил мир, что отдал Сына Своего единородного - Иисуса Христа - чтобы мы могли спастись.
Чувство скорби. Расскажите, как еще за 2000 лет до Рождества Христова Авраам испытал на личном опыте, что значит добровольно отдать свое сокровище, единственного сына. Таким образом, он получил урок и немного прочувствовал, что значило для Отца отдать Своего единственного Сына ради нас. Спаситель перенес унижение на позорном кресте, чтобы в Своем теле понести наши грехи (Деяния 2:23, 1 Петра 2:24). Через это переживание Авраам смог познать, как сильно возлюбил Бог грешников, а также на какую жертву Он решился, чтобы сделать возможным их спасение.
Подумайте, заслуживает ли такой Бог насмешек и хулы со стороны тех, кого Он пожелал спасти столь дорогой для Себя ценой? А как много должны Спасителю все те, кто уже взыскал и нашел Его! (Можно спеть гимн: "Спасенье вечное Христос".)
Чувство радости. Господь Иисус Христос сказал (спустя 2000 лет после Авраама), Авраам... рад был увидеть день Мой; и увидел и возрадовался (Иоанна 8:56). Авраам понимал, что Бог пошлет Спасителя, Который спасет от грехов его самого, и Исаака, и всех, кто поверит в Него. Вот почему он назвал это место - Мориа - На горе Иеговы усмотрится, или другими словами, будет предусмотрено. Не удивительно, что он был этому рад.
Предложите детям задуматься над тем, что Иисус не был всего лишь отдаленной временем, трагической личностью в истории, - Он был Сыном Божьим, Который умер вместо нас, понес на Себе наши грехи, и поэтому Он всегда силен спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.
Наглядные пособия
Изготовьте три карточки со словами АВРААМ, ИСААК и БОЖЬИ ОБЕТОВАНИЯ. Прикрепите карточки к доске и проведите стрелку от АВРААМА к ИСААКУ, затем от ИСААКА к БОЖЬИМ ОБЕТОВАНИЯМ. Под карточной ИСААК напишите на доске вопросительный знак. Во время урока он должен быть открытым. Это поможет детям лучше понять ту трудную проблему, перед которой оказался Авраам.

Лот и его план (28)
Авраам и Лот расстались друг с другом
Бытие 12:4; 13:5-13; 14:10-16; 18:16-33; 19:1-30, особенно 19:1, 15, 17 и 26; а также 11 Петра 2:6-8.

Цель: показать на примере жизни Лота губительные последствия компромисса. Призвать детей к полной отдаче самих себя Господу.
План урока
Опишите классу неправильное поведение многих детей. Они посещают Воскресную уколу, слышат чудесную проповедь Евангелия, хотят быть христианами и попасть на небо. Но в то же самое время они любят те или другие мирские удовольствия (приведите некоторые наглядные примеры), и им нравится жить для себя. Выбор предстоит трудный, но сатана начинает нашептывать кажется идеальное решение проблемы. Он предлагает: - Почему бы не делать сразу то и другое? Продолжай посещать Воскресную школу, читай Библию, молись Господу. Но что плохого в том, если ты будешь заниматься также и старыми мирскими развлечениями?
Хорошее ли это предложение? А как было в прошлом с теми, кто жил по таким правилам? Будет ли Бог благословлять такой образ жизни? Постараемся на нашем сегодняшнем уроке дать ответ на эти вопросы.
Прошлое Лота. Поясните, что Лот знал Господа. После выхода из Харрана он много лет прожил со своим дядей Авраамом и пользовался всеми благословениями, как член семьи, которая служила Богу. Он видел, как Бог привел Авраама в эту незнакомую землю и наблюдал, как умножались их стада.
Плотские мечты. Однако Лот стал чувствовать себя не удовлетворенным. Как капризный подросток, недовольный своим домом, он начал смотреть по сторонам. Его стали интересовать те вещи, на которые обращали внимание неверующие люди. И ему захотелось время от времени испытать удовольствия этого мира.
Он стал вынашивать свой собственный план. Ему довелось побывать вместе с дядей в Египте, и он видел, что за мирскую самодовольную жизнь надо расплачиваться грехом и страданиями. И хотя Лот не желал стать неверующим, ему тем не менее захотелось быть преуспевающим, влиятельным и богатым жителем большого города. Он захотел, чтобы его видели люди, и чтобы они восхищались его дорогой одеждой и роскошным имением. Вскоре он стал думать об Аврааме, как о человеке с узкими и старомодными взглядами на жизнь.
Возможность. В один прекрасный день, когда слуги Лота и Авраама спорили между собой, Авраам предложил, чтобы их семьи разделились и разошлись в разные стороны заниматься своим хозяйством. Авраам не стал говорить своему племяннику, куда он должен идти, предоставив право выбора ему самому. На запад от них простиралась пустынная гористая местность, а на восток - богатая и плодородная долина реки Иордан.
Каким образом сделал Лот свой выбор? Думал ли он о судьбе своего дяди Авраама? Библия говорит нам, что Лот избрал себе (Бытие 13:11). Он думал только о том, как его стада и урожаи умножатся на богатых иорданских пастбищах. Он думал о том, как он сможет вести прибыльную торговлю в густонаселенном городе Содоме.
Однако, зная, что город Содом был очень недобрым местом, Лот не желал жить в самом городе. Поэтому он раскинул свой шатер за чертой города, вообразив, что можно будет пользоваться некоторыми городскими "благами", не являясь формально жителем города. Может быть, он даже оправдывал свое решение мыслью о том, что ему удастся повлиять на Содом в лучшую сторону.
Иисус говорил, что есть две дороги в жизни: широкая и узкая. Он учил Своих слушателей выбрать одну из них. Он не говорил о том, что есть еще одна дорога посреди - компромиссная.
Видимый успех. Поначалу дела у Лота, казалось, шли хорошо. В то время, как Авраам продолжал все тот же скучный подъем по склону горы, жизнь Лота, на первый взгляд, была полна новшеств и успеха. По мере успеха в предпринимательстве, росло его богатство. Однако вскоре, как мы обнаруживаем, он переселился на жительство в Содом (Бытие 14:12). Его торговля была тесно связана с этим городом, и у его семьи появилось много близких друзей и личных связей. Несколько лет спустя Лот даже был избран на должность, вроде члена городской "мэрии", и мы находим его при исполнении своих общественных обязанностей, восседающим на открытом "троне" возле главных городских ворот (Бытие 19:).
Истинное положение вещей. Но какова была Божья точка зрения на карьеру Лота? Каково было истинное положение вещей? Долго ли длился его "успех"? Книга Бытие дает нам ответ.
(1) Лот в скором времени потерял все свое богатство и имущество. Грех Содома был так велик в глазах Бога, что Он решил судить этот город. Он спас Лота и часть его семьи, но все дорогостоящее имение Лота было погребено под водами Мертвого моря вместе с останками этого злого города.
(2) Бог пообещал Аврааму, что Он не уничтожит город, если там найдется хотя бы десять праведных людей. Какой вывод можно сделать из этого о влиянии Лота к лучшему на жителей Содома во время его пребывания на посту городского администратора? Фактически, он потерпел в этом полную неудачу.
(3) Собственная семья Лота стала любить Содом больше, чем Бога (Бытие 19:26 и 30-36). Вместо влияния Лота на Содом, получилось обратное. Даже после того, как Авраам спас Лота от плена, Лот не воспользовался возможностью переселиться куда-нибудь в другое место. Но даже если бы он и пожелал оставить город, он уже не смог бы этого сделать. Деньги, имение, власть, желание оставаться знаменитым и т.п. держали Лота в таких тисках, которые он сам не мог уже разжать. Кроме того, его семья заразилась содомским духом и тоже не захотела оставлять город.
(4) Наконец, Новый Завет говорит нам, что Лот потерял свой душевный покой (1 Петра 2:8) - он мучился в своей праведной душе. Зная о правде, Лот никак не мог найти мир своей душе, находясь в таком месте. Совесть тревожила его. Ему приходилось платить слишком высокую цену за свою популярность. Жители Содома вовсе не желали, чтобы среди них жил человек, который не пьет и не ругается, не берет взятки и старается сохранять свое семейство в чистоте. Лоту приходилось дорого платить, чтобы удовлетворить их требования, и хотя он очень тосковал о настоящей дружбе и помощи, он в то же время старался избегать встречи с Авраамом, которая весьма смущала его и ставила в очень неловкое положение.
Спасен Господом. Когда Ангел Господень выводил замешкавшегося Лота из Содома в день его разрушения, Лот был лишенным всего, обанкротившимся человеком. Если бы не доброта Господня и не молитвы дяди, душа и тело Лота погибли бы при разрушении этого злого города.
Наш выбор. Нам с вами трудно представить, что Лот жил на земле четыре тысячи лет тому назад. Однако подобная история могли бы быть напечатана в любой из сегодняшних газет. Многие преподаватели Воскресных школ могут рассказать о детях, которые в свое время регулярно и усердно посещали занятия, но в то же время пытались вести "двойную жизнь". Поначалу такие дети и молодежь были уверены и искренни в своих утверждениях, что немногие мирские интересы не повлияют на посещение Воскресной школы и их готовность служить Господу. Но со временем они перестали ходить на христианское собрание. Этим самым они подтвердили истину, выраженную в словах Господа Иисуса, Никто не может служить двум господам (Матфея 6:24). Они стали любить не Господа, а этот мир. Многие из них, к своему большому сожалению, обнаружили для себя, что мир - это жестокий хозяин, совсем не похожий на Господа.
Жестокое разочарование. Радость и новизна мирских ощущений вскоре увядает, и многие не могут справиться с жизнью без помощи сигарет, спиртного, громкой музыки или других наркотиков для своего ума. В глубине души они чувствуют себя несчастными, и иногда у них появляется желание вернуться к Господу, но сатана запутал их в свою паутину так, что без просьбы к Господу о помощи они уже не смогут сами освободиться и выйти из положения. В конце концов, наступит старость и придется умирать, и сатана заберет у человека последние удовольствия и вещи, добытые нелегким трудом и доставлявшие когда-то облегчение несчастной душе.
Предостерегите детей, чтобы они не были обмануты обещаньями сатаны, которые можно читать и слышать в историях о "преуспевании", потому что на самом деле в них говорится лишь об одной стороне дела. Приглашайте детей отдаться полностью и до конца Господу, у Которого хранятся неописуемые богатства и драгоценности для всех, любящих Его. Если у вас будет запас времени, расскажите детям о тех великих благословениях, которые сопровождают обращение человека к Господу.

Божий план в выборе невесты для Исаака (29)
Исаак и Ревекка
Бытие 24; Ефесянам 3:17-20

Цель: Через данный пример милости Божьей к Своим слугам помочь детям понять, как безгранично Его желание поддержать, спасти и благословить их.
План урока.
Продемонстрируйте вашему классу (особенно младшей группе) какой-нибудь прозрачный сосуд, наполненный песком и картину или карту ночного звездного неба. Напомните детям, что за готовность добровольно принести Исаака в жертву Господь пообещал Аврааму, что его потомство когда-то станет так же многочисленно, как песок на берегу моря, или как звезды на небе (Бытие 22:17). Какое великое обетование получил этот старый человек, имеющий единственного сына!
Бог также пообещал Аврааму, что Он отдаст ему и его потомству землю Ханаанскую, сколько видят его глаза, на восток, на запад, на север и на юг. Однако, когда умерла Сарра, он был вынужден покупать участок земли, чтобы похоронить ее. Мы сейчас рассмотрим, как Божьи планы начали сбываться, и как Его обещанья Аврааму были выполнены. Будем при этом помнить, что Авраам поверил Божьим словам еще задолго до того, как многие из них начали сбываться. Не тем ли более должны верить Богу мы, потому что мы уже увидели сбывшимися столь многие из Божьих обещаний.
Важное дело. Имея в виду вышесказанное, объясните, почему так важно было найти хорошую жену для Исаака. Как большинство людей обычно решает для себя этот вопрос? На месте Авраама богатый, но не имеющий постоянного места жительства человек мог бы устроить для своего сына дипломатический брак (как это часто делали короли и принцессы). Может быть, Исаак мог бы породниться с одним из народов, населяющих землю, чтобы завоевать признание и обеспечить безопасность для своей семьи. Но жители Ханаана не верили в истинного Бога, поэтому Авраам знал, что такой шаг будет неправильным.
Такой богатый молодой человек, как Исаак, мог бы взять себе жену только потому, что она красива. Но в данном случае они оба, и отец, и сын, были озабочены тем, как угодить Господу.
Никогда не рано напоминать детям о том, что выбор мужа или жены будет одним из самых важных решений в их жизни - тем более, что это решение часто приходится делать в том возрасте, когда люди еще молоды и неопытны. Не станут ли они решать этот вопрос, думая только о собственном удовольствии? Будут ли выбирать по внешности и по деньгам, или ориентироваться на те ценности, о которых говорит Слово Божье? Библия учит нас, что если мы принадлежим Господу, мы должны просить Его руководства, и быть уверенными, что наш спутник жизни тоже любит Его и служит Ему.
Руководство для Елиезера. Авраам твердо решил, что он не станет брать жену Исааку из Ханаана, но с другой стороны, он столь же определенно знал, что Исаак не должен покидать Страну обетованную. Как же тогда найти для него жену? Ответ на эту проблему был для Авраама ясен. Господь, Бог небесный, поможет найти предназначенную жену. Нужно было послать Елиезера в Харран, сопутствовать его молитвами, и он найдет жену для Исаака (Бытие 15:2).
Опишите долгий путь на верблюдах, которыми слуга Авраама добирался в Харран. Три человека усердно просили Бога о Его благословении и руководстве в этом великом деле - Авраам, Исаак и сам слуга. Расскажите классу, что Господь всегда очень рад отвечать на искренние молитвы. Иногда Он задерживает ответы, особенно если мы обращаем к Нему только половину нашего сердца, но в данном случае Его руководство было быстрым и ясным.
Божья милость. На месте Елиезера многие бы нервничали и волновались, предпринимая такое путешествие. Однако Елиезер был спокоен и уверен, потому что он вполне доверял Господу. Он был слугой Авраама уже много лет и лично сам видел, как часто Господь отвечал на молитвы, входил в их повседневную жизнь, охраняя и помогая им. Елиезер был привычен жить под руководством Божьим, поэтому он осознавал, что Бог и теперь устроит все наилучшим образом, так же, как это бывало в прошлом.
Заверьте ваш класс в том, что Господь проявляет Свою милость к тем детям, которые полагаются на Него. Господь Иисус пришел, чтобы пострадать и умереть на кресте, неся наказание за тех, кто сожалеет о своем грехе. Даже сейчас Он готовит место на небе для всех, кто верит и полагается на Него. Без всякого сомнения, дети могут доверять столь великому Спасителю, чтобы Он руководил их жизнью!
Ревекка выдерживает экзамен. Расскажите детям, как быстро Елиезер получил ответ на свою молитву, когда встретил Ревекку. Многие девушки ведут себя по-особому любезно, встретившись с молодым, красивым и богатым поклонником. Но Ревекка оказала такую же любезность утомленному старому страннику - слуге. И хотя Ревекка была "застигнута врасплох", и не знала еще, за чем Елиезер пришел, она повела себя, как обаятельная, умная и богобоязненная личность. В мире о людях судят по их внешности, умении показать себя и завоевать успех и т.п., но Елиезер смог увидеть, что представляла из себя Ревекка на самом деле.
Расскажите детям, как Елиезер молча наблюдал за Ревеккой, чтобы по ее поведению увидеть знак, о котором он договорился в молитве с Самим Господом. Представьте себе, как он обрадовался, когда Ревекка предложила напоить не только его, но и верблюдов, а затем поведала, что ее отец был не кто иной, как родственник Авраама. Не удивительно, что Елиезер низко склонился и поклонился Господу! Подобно этому, у всех христиан есть причина удивляться тому, какими чудесными путями Господь часто направляет и руководит их в жизни. (Вы можете, по своему желанию, привести примеры).
Опишите картину того, как Елиезер был принят в доме Вафуила как почетный гость, а его спутникам и животным была предложена пища и кров. Выслушав доверенного слугу своего родственника, отец и брат Ревекки пришли к согласию, что в этом было Господне провидение, и она должна стать женой Исаака. Но вдобавок ко всем Господним милостям, Елиезер смог еще проверить, что думает об этом сама Ревекка. Оказалось, что хотя мать и брат предлагали ей еще побыть дома, она согласилась отправиться в дорогу сразу же, без задержки. Она со своей стороны была также рада и готова подчиниться великому Божьему плану.
Счастливый конец. Возвращаясь домой вместе с Ревеккой, ее свитой и служанками, Елиезер, наверное, был очень счастлив, пережив на собственном опыте то, что Господь может делать несравнимо больше всего, о чем мы просим или думаем. Каждый шаг этой невозможной на первый взгляд миссии складывался наподобие прекрасной мозаики, к которой оставалось лишь добавить последний фрагмент, чтобы завершить полную картину.
Конец истории не нуждается в многословном описании. Расскажите, при каких обстоятельствах Исаак встретился со своей будущей женой. Он не находился в это время на вечеринке, и не прихорашивал себя перед зеркалом. Нет, он разговаривал с Господом, выйдя из дому в поле. Как много благословений мы упускаем, пренебрегая временем молитвы! Итак, когда Исаак посмотрел на небо во время заката солнца, он увидел на горизонте силуэты приближающихся верблюдов.
Вскоре пред ним должна была предстать его невеста - подарок от Бога. И надо сказать, что Божий выбор был совершенным. Их брак не был сводным, лишенным счастья и чувств, так как сказано, что Исаак полюбил Ревекку (а также "влюбленность"). За двадцать лет совместной жизни у Ревекки не было детей, но любовь Исаака к ней оставалась по-прежнему сильной, и после этих долгих лет Господь услышал их молитву и подарил им сыновей-двойняшек, о которых пойдет речь на следующей неделе.
Заключительные слова. Закончите ваш урок, объяснив детям, что Бог любит и заботится о всех, кто верит и полагается на Него так же, как это было с Исааком. Апостол Павел написал об этом в Послании к Ефесянам (глава 3). Он так сильно желал описать чудеса Божьей любви, что употребил некоторые сравнения. Так, он говорит о том, что надо быть укорененным и утвержденным в любви, понимать ее широту, долготу, глубину и высоту. Он также говорит, что эта любовь превосходит понимание, и затем завершает речь великим стихом 20, где говорится, что Бог может сделать несравненно (т.е. в безмерном изобилии) больше всего, чего мы просим, или о чем помышляем.
Скажите детям, что вы любите учить их в Воскресной школе не только для того, чтобы предупредить об опасности греха и его последствий, но также потому, что это дает вам возможность рассказать о нашем чудесном Спасителе. Он не только умер, чтобы простить и освободить нас от власти сатаны, но также ведет нас шаг за шагом по жизненному пути, творя удивительные и чудесные дела, превосходящие наши лучшие мечты. Затем, после всех забот и милостей на жизненном пути, Он возьмет нас в Свой небесный дом. Какое несчастье отвернуться от столь великого Спасителя и Руководителя и допустить, чтобы жизнь в общении с Ним прошла мимо!
Наглядные пособия
Выпишите слова из Ефесянам 3:17-20. По мере объяснения урока, покажите их классу и предложите детям запомнить эти слова наизусть.

Исав лишил себя права на соучастие в плане Божием (30)
Бытие 25:19-34; 256, 34-35; 27:1-41; Евреям 12:16-17

Цель: Показать детям, как много они теряют, пренебрегая и отвергая Евангелие.
План урока
Представьте детям такую историю. Какой-нибудь школьник или школьница были выбраны, чтобы представлять свою школу на международном соревновании. Любой ученик согласился бы на это с радостью, но выбор пал только на одного из них. Куплены билеты на самолет, упакованы необходимые вещи. Тренер школьной команды приехал в аэропорт раньше всех, чтобы проводить мальчика и передать привет от школы той стране, куда тот отправляется.
Представьте теперь, каково будет разочарование, если счастливый мальчик опоздает на самолет, и его единственным оправданием будет то, что он проспал! Станет ли кто-нибудь ему сочувствовать в этом? Неужели лишний час в постели значил для него больше, чем единственное в жизни событие? К тому же пропали собранные школой деньги на билет!
Но на этом уроке мы будем говорить о человеке, который пренебрег несравнимо большей возможностью всего лишь за чашку супа.
Исаак с Ревеккой жили счастливо вместе, но у них долгие годы не было детей. Они принесли свою печаль Господу, и Он ответил на их молитву. Ревекка стала готовиться к тому великому дню, когда у нее будет ребенок. Она очень переживала перед родами, особенно после того, как Господь открыл ей, что у нее родится двойня, и, по странному предсказанию, старший будет слугой у младшего.
Исав и его взгляды на жизнь. Помогите классу представить себе двух мальчиков а также их различия, проявившиеся с возрастом (Бытие 25:27). Некоторые различия были чисто внешние, а другие более глубокие. Новый Завет говорит об Исаве, как о человеке нечестивом (Евреям 12:16). Слово это в дословном переводе означает "переступающий порог", "легко податливый". Это выражение само по себе значит, что Исав был очень неорганизованным и ненадежным человеком; он был легкомысленным и не обращал ни на что серьезного внимания. Он не умел себя сдерживать и не обладал способностью к духовному анализу вещей.
В наши дни люди часто преклоняются перед людьми с подобным характером. Исав обращался легкомысленно даже с вещами священными и серьезными. Он поддавался любому влиянию со стороны, или любому внутреннему порыву, возникавшему в его сердце.
Нам не трудно представить себе, каким был Исав, потому что мы видим вокруг себя сегодня множество подобных "Исавов". Их почитают друзья, они имеют большую популярность, они над всем посмеиваются, но им нельзя доверить ничего, что по-настоящему важно. Когда в жизни им дует попутный ветер, они могут выглядеть хорошими лидерами, но когда приходят трудности, они все бросают на произвол судьбы. Это такие люди, которые то и дело меняют свое мнение, как только приходит новое модное течение; у них нет чувства верности, нет твердых жизненных правил.
Легкомысленная свадьба Исава. Исав знал, как много значил Господь для его родителей. Его дедушка Авраам говорил ему о том, как Бог пообещал особым образом благословить и хранить его потомков для осуществления Своих великих планов, чтобы дать миру Библию, а затем и Мессию. Исав знал, что стать главой такого семейства было бы величайшей честью, хотя это требовало не меньшей ответственности. Но для этого надо было выполнить определенные условия.
Родители были обеспокоены женитьбой Исава. Он был их старшим сыном, и наследником Божьих обетований, данных семье, так сказать, "наследным принцем". Попробуйте представить, как Исаак с Ревеккой обсуждали эту проблему у семейного очага. Так же, как их предшественник Авраам, они были заинтересованы, чтобы Исав не вступал в родство с жителями Ханаана - потому что они были безбожниками, а их культура изобиловала аморальностью всякого рода.
Представим себе горе родителей, когда Исав объявил им, что берет себе в жены двух ханаанских девушек. Неужели у него не было никакого интереса к своим будущим обязанностям? Неужели он не понимал важности такого решения? Более того, что касается Бога, то мы не видим, чтобы Исав спрашивал о Его воле по этому поводу.
Как мы можем избежать судьбы Исава?
(1) Будем оберегать наши души. Предупредите детей, чтобы они никогда не склонялись к легкомысленному образу поведения Исава. Убеждайте их - в том числе и не обращенных - чтить Бога. Если даже они еще не познали Его, все равно надо относиться к Его имени с благоговением.
Учите детей, что к вопросам брака и целомудренных взаимоотношений тоже нельзя относиться легкомысленно. Хотя некоторые из детей еще не нашли Господа, как своего личного Спасителя, пусть они все же стараются посвятить хотя бы один час в неделю для Воскресной школы. Пусть они никогда не оставляют двери своего сердца открытыми для сатаны, чтобы он не заходил туда, когда ему захочется, иначе они станут пожизненными врагами Бога и не смогут получить от Него благословение и помощь.
(2) Не будем небрежными к благам, данным нам через Евангелие. Почти у всех детей есть что-то ценное (по крайней мере, для них самих), с чем они ни за что не пожелали бы расстаться. Было бы логичным подумать, что такой ценностью для Исава должно было быть его первородное право - т.е. право наследника и главы семьи Господней. Однако к нашему удивлению он с легкостью принял предложение Иакова продать это право за чашку красного чечевичного супа.
Рассказывая о случавшемся событии, особо отметьте, какое настроение сердца продемонстрировал Исав в этом деле. Хотя внешне это могло не выражаться, но на самом деле Исав как будто сказал Богу что-то наподобие следующего: "Если что по-настоящему имеет для меня значение - так это еда, развлечения и удовольствия. Меня не беспокоит особое место в семье Божьих избранников. То, чем я наслаждаюсь теперь, для меня важнее всех обещанных Тобою небесных благ, которые будут когда-то. Может быть, Ты любишь меня и призываешь к Себе - но я не особенно озабочен этим. Намного важнее для меня достать чего-нибудь покушать. Я желаю, чтобы Ты ушел из моей жизни - мои молодые жены сделают меня счастливыми, а этот суп - просто замечателен!"
Если хорошо объяснить, то даже ребенок из младшей группы сможет увидеть, каким недалеким и бездушным был Исав. Не было ли кому-нибудь из детей больно, когда то, что они от всей души старались сделать, было выброшено другим ребенком, или учителем, или родителями? Не тем ли более бывает больно Господу Богу, когда вся Его дорогостоящая работа по спасению душ нами равнодушно пренебрегается?
Спросите детей, не относится ли кто-нибудь из них к Господу, как Исав. Что теряют они, когда отворачиваются от Господа? На самом деле, они в таком случае как бы говорят: - "Я знаю рассказ из Библии, что мы были сотворены по образу Божьему, чтобы знать и любить Его - но я лучше буду жить и умру, как животное. Бог говорит мне, что Он любит меня и послал Своего Единородного Сына пострадать и умереть за таких, как я - но это меня не волнует. Я лучше буду наслаждаться своими грехами. Бог обещает мне, что если я буду принадлежать Ему, то буду наследником неба - но меня больше интересуют мои дела здесь, в сию минуту".
(3) Не будем в гордости пренебрегать Божьими благословениями. Итак, Исав получил свой суп. Прошли годы, и он забыл о своей сделке с Иаковом - может быть, посчитал это за шутку. Подсознательно он был уверен, что наследство должно принадлежать ему - ведь он был старшим сыном у своего отца.
Но он ошибся. Авраам и Исаак приняли Божьи благословения в смирении. Они очень высоко их ценили и ни на момент не допускали мысли, что они заслужили, или имели на них какое-либо право. Исав вел себя противоположно. Он пренебрег Божьим благословением и никогда не думал о нем, а когда пришло время умирать его отцу, он счел, что ему полагалось получить это благословение. Но Бог отнесся к поведению Исава серьезно. Когда Исав не захотел оценить преимущества своего первородства и продал его, Бог заметил это. Исав как бы проголосовал тогда против благословения Божьего.
Не говорим ли мы Богу нашим поведением и отношением, что мы не желаем Его благословений? Только те, кто по-настоящему осознал свой грех и доверился всецело Спасителю, будут спасены.
(4) Не будем думать, что мы сможем привести свою жизнь в порядок когда-нибудь потом. Коротко расскажите, как Иаков обманул своего отца и получил благословение. В действительности, на это была воля Божья, и Иаков все равно должен был стать главным в семье, но Бог не одобрил Иакова за его обман, и ему пришлось терпеть наказание. Но мы сегодня больше озабочены судьбой Исава. Опишите его отчаянные вопли, когда он осознал свою безвозвратную потерю. Теперь, когда пришло время унаследовать семейное счастье и быть облеченным силою и авторитетом, он отчаянно желал получить свое благословение. Переполненный гневом, он видел, как его земное наследство было похищено у него. Евреям 12:17 говорит нам - Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мысли отца, хотя и просил о том со слезами (Н.З. в современном переводе передает эти слова так: Вы знаете, что потом он хотел получить благословение и просил о том со слезами, но не получил, потому что не раскаялся). Он плакал и печалился о материальном благословении, но так и не смог покаяться в своих грехах.
Слишком поздно. Напомните детям, что Господь воспринимает наше отношение к Нему очень серьезно. Некоторые молодые люди слышат Евангельский призыв, но отбрасывают его в сторону. Они решают идти своей собственной дорогой, наслаждаться жизнью и оставить вопрос спасения до лучших времен. Они рассуждают так: "Если я заболею раком или постарею, у меня будет много времени, чтобы покаяться в грехах и получить уверенность, что попаду на небо". Но история Исава говорит о том, что такие люди часто становятся черствыми душой, и уже не могут покаяться. Подобно Исаву, они руководствуются только плотскими желаниями, касающимися здоровья или материальной помощи. У Исава не было желания иметь Господа - он хотел только Его благословений. Мы не должны быть такими, как Исав.
Иисус учил, что в аду будет плач и скрежет зубов. Многие люди, подобно Исаву, будут переполнены угрызениями совести, сожалея о допущенных в прошлой жизни насмешках и пренебрежении к Господу. Пусть дети в вашем классе увидят вашу серьезную заинтересованность в том, чтобы никто из них не пренебрег преимущества Евангельского призыва и в последующей жизни - или смерти - никогда потом не сожалел об этом. Предложите детям покаяться теперь и насладиться всеми великими благословениями, которым Господь желает нас наделить.
Наглядные пособия
На этом месте преподаватель может ознакомить детей с родословной, перечислив Авраама, Исаака, Иакова и Исава, а также упомянуть других членов семьи, имеющих отношение к данному разделу. При дальнейшем изучении дети будут помнить эти имена и почувствуют большую уверенность в своем знакомстве с членами этой великой семьи.

Божий план благодати (31)
Иакову показана лестница на небо
Бытие 27:41-28:5; 28:10-22; Осии 12:4-6

Цель: Объяснить путь возвращения к Богу от темных путей греха.
План урока
Напомните классу, что рано или поздно мы будем нести на себе горькие последствия греха. Может быть, Ревекка порадовалась о том, что удался ее хитрый план по захвату благословения для своего любимого сына Иакова. Все произошло так, как она рассчитывала.
Но Ревекке не пришлось долго торжествовать. Вскоре ее радость была прервана сообщением, что Исав пришел в ярость, и хочет убить Иакова. Ревекке пришлось спешно устроить для Иакова побег, и она отослала его к своему брату Лавану, жившему за сотни километров в стране ее детства.
Она надеялась, что разлука продлится недолго, но на деле получилось так, что она уже больше никогда не увидела своего любимого сына Иакова. Как дорого обошелся для нее совершенный обман, тем более, что он не был необходим, так как Бог уже пообещал, что в надлежащее время Иаков все равно получит право на первородство. Ах, если бы Ревекка доверилась Господу, и положилась на Него, перед тем, как действовать!
Вкратце напомните классу, что всякий раз, когда мы отворачиваемся от Господа и не желаем Его руководства, последствия бывают горькими.
Положение Иакова. Итак, привыкший к домашней жизни Иаков, был вынужден покинуть свой дом при самых безвыходных обстоятельствах. Родной брат ненавидел и угрожал убить Иакова. Мать с разбитым сердцем разлучалась с любимым сыном. Отец был ошеломлен и глубоко опечален тем, что родной сын позволил себе воспользоваться его слепотой и столь бессовестно обманул его.
Иаков понимал, что ему нет никакого извинения. Он вырос в семье, где знали Бога и жили по Его повелениям. И несмотря на это, он позволил амбициям и корыстолюбию взять над собою верх, поэтому, даже зная, что предложение матери было неправильным, он без сопротивления согласился с ним.
Помогите детям вообразить, каким печальным и одиноким чувствовал себя Иаков, расположившись на ночлег в пустынном месте. Остались позади домашний уют, родные голоса, благополучие и чувство безопасности. Иакову было холодно и страшно, к тому же его мучила совесть. Единственной подушкой, которую он нашел себе под голову, был лежащий рядом камень!
Но именно в эту незабываемую ночь, хотя и при таких нелегких обстоятельствах, Господь встретился с Иаковом и показал ему путь к небу. Подчеркните мысль, что Господь довольно часто действует таким образом. Когда мы окружены интересами и шумом повседневности, общаемся с нашими родными и друзьями, когда все, кажется, идет хорошо, и можно идти по жизни с гордо поднятой головой, тогда мы редко выбираем время, чтобы подумать о Господе, и не слышим, когда Он говорит к нам в этом гуле. Но когда мы переживаем бедствие, позор и разочарование, тогда Господь, в Своей доброте, иногда приходит и являет Себя нам. Когда изменяют друзья и мы лишаемся радостей жизни, научимся в таких случаях искать лучшего Друга грешников.
Что Бог показал Иакову? Расскажите детям об этом удивительном сновидении. Хотя Иаков был одинок, оторван от друзей и убегал от своего брата, ему была показана лестница, ведущая в небо. Ангелы поднимались и спускались по ней, неся вести от Бога к людям и наоборот, как посредники между небом и землей.
Наконец, Сам Бог заговорил с Иаковом с вершины лестницы. Как страшно было Иакову слышать голос Бога, Которому служили его дед Авраам и отец Исаак! Бог заговорил с ним и подтвердил те великие благословения, которые были дарованы его роду. Каким благоговением был он охвачен, когда Господь пообещал сопровождать и хранить его, куда бы он ни пошел, и привести невредимым в обещанную землю!
Что Бог обещает нам? Дети могут сказать, что Бог послал сон Иакову, и, может быть, думают, что это не имеет к ним никакого отношения, так как Бог не посылает таких непосредственных откровений или сновидений в наши дни. Но предложите детям задуматься над словами гимна:

Как Бог Иакова в нужде
Сном чудным ободрил,
Так смертью Агнца на кресте
Вход в небо нам открыл.

Нам нет необходимости видеть такой сон, потому что Тот, Кто подразумевался в этом сне уже пришел в наш мир, и мы знаем о Нем все, что нам нужно, из Евангелия. Господь Иисус Христос спустился с небес для смерти на Голгофском кресте за наши грехи, чтобы мы были прощены и могли попасть на небо. Божьи вестники (написавшие Библию, а также те, кто нам ее изъясняет) передали нам всю нужную информацию о Божьей любви и милости и о пути спасения.
Когда, подобно Иакову, мы отвлекаемся от этого мира со всем его шумом и остаемся наедине со своими мыслями, тогда и мы так же можем оценить Божью весть о том, что есть лестница на небо - то есть, путь познания Бога, молитвы и получения от Него помощи и благословения.
Лестница, которую видел Иаков, символизировала собой Христа. (Для старших классов прочитайте Иоанна 1:51, чтобы убедиться в том, что Христос говорит Сам о Себе.) Иаков не видел за свою жизнь никакой другой связи, соединяющей небо и землю. Самая высокая башня не может покрыть даже мизерной части этого огромного расстояния. Космический корабль не может оказаться дальше пределов материальной вселенной. Другими словами, этот сон напоминает нам, что есть лишь один путь, которым мы можем достичь общения с небом и Богом.
Этот путь - (1) не наши старания жить хорошо; (2) не "замаливание" своих грехов; (3) не получение прощения от человека, например, священника; (4) не принесение какой-либо жертвы; (5) не подаяние денег на дела милосердия (хотя они могут быть хорошими); (6) не пострижение в монахи или монашки; (7) не принадлежность к религии, без живой веры в Христа.
Есть только одна лестница, ведущая к небу - Господь Иисус Христос. Почему? Потому, что Он один заплатил цену за грех. Он сказал Своим ученикам: Я есмь путь, ... никто не приходит к Отцу, как только чрез Меня (Иоанна 14:6).
Отклик Иакова. Опишите действия Иакова, когда он проснулся. Его наполняло смешанное чувство страха и благодарности. Он понимал, что место, на котором находится, очень важно, и что он никогда не забудет всего увиденного и услышанного в эту ночь. Принимаем ли и мы Евангельскую весть столь же серьезно?
Не удивительно ли, что Бог неба и земли говорит к нам, показывает путь к Себе и обещает благословить нас? Иаков не только признал, что Бог говорил с ним, но и отозвался на Его призыв. Иаков обещал, что если Бог соблюдет Свое слово (как, разумеется, и случилось), он будет поклоняться и служить Ему. Истинные христиане, то есть, те люди, которые встретились с Богом, поступают так же. Они не просто веруют в Бога теоретически, но позволяют Ему быть Богом их жизни. Они поклоняются Богу, любят Его и служат Ему всеми возможными способами.
Говорил ли когда-нибудь Бог к нам? Если да, мы никогда этого не забудем. Если нет, вспомните Иакова и лестницу. Оставьте свою гордость и придите к Голгофскому кресту, чтобы слышать, как Бог показывает вам путь к небу.

Иаков становится Израилем (32)
Встреча с Исавом
Бытие 32-33

Цель: Показать детям, что они должны быть честны в своем желании найти Господа и следовать за Ним.
План урока.
Напомните детям предыдущий урок, где пред нами представал одинокий, отверженный Иаков, не имевший ничего, кроме камня под головой вместо подушки.
Путешествие домой. Остановитесь с детьми на том месте, когда Иаков добрался до Пенуэла. После длительного путешествия через реку Евфрат он уже почти пришел домой, и находился всего лишь в полусотне километров от Вефиля. Оставалось только пересечь реку Иавок, - и он окажется в родных местах.
Какая перемена! Прошло двадцать лет, Иаков уже не одинок, его окружает множество людей, которых хватило бы на целую деревню. Кратко расскажите, как Господь благословил Иакова, несмотря на его взлеты и падения, и теперь он возвращается с большой семьей в окружении свиты слуг. Более того, у него большие стада коз, овец. верблюдов, коров и ослов. Его состояние насчитывало тысячи голов скота, а значит он был очень богатым человеком.
Страхи возвращаются. Но богатство не разрешало его проблем. В то время как Иаков готовился переправить свое хозяйство через реку, он начал задумываться, как воспримет Исав его возвращение домой. Двадцать лет он не видел своего брата, уйдя из дома один. Оставил ли Исав свой гнев? Простил ли он Иакова? Или гнев его еще теплится и готов разгореться, как только он услышит о приближении Иакова?
Пугающие новости. Расскажите, как Иаков послал слуг к Исаву. Они должны были приветствовать его с почтением и мягко объяснить, что у Иакова все в порядке и он не нуждается ни в какой помощи. Несомненно, они рассказали о том щедром подарке, который приготовил Иаков для Исава.
Представьте себе тревогу Иакова, когда он узнал, что Исав вышел ему навстречу с четырьмя сотнями вооруженных людей! Картины прошлого пронеслись в его голове, и он начал готовиться к худшему.
Паника. Он разделил свой лагерь на две части думая, что, если нападут на одну, то другая останется невредимой. Затем он обратился к Господу и молился о защите. Он признал свою негодность, и напомнил Богу о Его обетованиях произвести от него великий народ. Но он все еще был исполнен страха, и на следующее утро предпринял дальнейшие меры в целях безопасности. Он приготовил в подарок Исаву несколько стад скота и отправил их вперед, каждое стадо особо, на расстоянии друг от друга. Ясно, что Иаков надеялся ублажить Исава щедростью своих даров. (Детям знакомо это чувство, когда они провинились и любыми путями стараются ублажить своих рассерженных родителей.) Позже в эту же ночь Иаков перевел всю семью через поток и остался один, спрятавшись за всеми.
Ночь борьбы. Эта ночь стала незабываемой для Иакова, потому что Бог еще раз захотел его посетить. Предложите детям представить, как бы они чувствовали себя, лежа в постели, если бы утром их ожидало волнующее мероприятие. Например, им предстоит идти в новую школу, и они очень нервничают по этому случаю. У Иакова были серьезные причины для страха, и поэтому сон бежал от него.
Опишите, как при молитве Иаков вдруг оказался вовлеченным в великую загадочную борьбу. Было темно, Иакову ничего не было видно, но каким-то образом он знал, что с ним боролся Ангел и, казалось, сопротивлялся ему. Борьба продолжалась в течение нескольких часов до самого рассвета. (В Быт.32:30 и в Осии 12:4-5 Ангел называется Богом, а в Иоан.1:18 сказано, что Бога не видел никто никогда, и Бог открыл себя в Сыне).
В любое время Ангел мог выиграть сражение, но казалось, что Его целью было заставить Иакова бороться и победить! Одним движением, что указывает на Его силу, Ангел прикоснулся и повредил бедро Иакову, но все же позволил Иакову победить.
Не отпущу тебя, пока не благословишь меня! - Как только взошло солнце, Ангел попросил Иакова отпустить Его, но Иаков отказался. Он ухватился за Него всею силою и умолял своего небесного оппонента о благословении и помощи.
Затем Ангел спросил Иакова, как его зовут, и сказал, что с этого момента его имя будет Израиль, что означает: он боролся с Богом и человеков одолевать будет.
Иаков спросил Ангела о Его имени, но Ангел просто сказал - Что ты спрашиваешь об имени Моем? Иакову не следовало бы спрашивать об имени, ведь он понял, что Бог боролся с ним, чтобы показать, что молитвы услышаны.
Это переживание полностью изменило Иакова, и поэтому ему было дано новое имя. Он, конечно же, доверял Богу и раньше. Но теперь еще больше, чем когда-либо, он осознал необходимость искать Бога всем своим сердцем.
Победитель сдался. С этого момента Иаков всегда помнил о своей нужде искать Господа для получения благословения и мудрости. Ангел оставил его с поврежденным бедром, и это было постоянным напоминанием его несовершенства, слабости, и нужды в Господе. Теперь он уже больше не боялся Исава, потому что не только разумом верил обетованиям Божьим, но всею силою держал их в своем сердце.
Наша борьба. Перечислите нужды класса. Многие дети, особенно учащиеся воскресных школ, верят в Господа. Они понимают смысл Голгофы и доверяют Господу. Они на себе изведали опыт Вефиля. Но по мере того, как они становятся взрослее и сталкиваются с искушениями и сомнениями, Господь приводит их к опыту Пенуэла. Дети испытывают борьбу внутри себя: - веруют ли они в Бога? Могут ли с радостью вручить свою жизнь в Его руки?
Они проходят через длительный период борьбы и страхов внутри и извне прежде чем решаются полностью возложить свое упование на Господа. С этого момента они будут наслаждаться уверенностью в познании Господа, как своего Бога, который непременно благословит их и пребудет с ними на протяжении всего жизненного пути. Призывайте детей выдержать эту борьбу, подобно Иакову, и не расслабляться до тех пор, пока не утвердятся в том, что принадлежат Господу.
Пронести через жизнь. Используйте этот случай, чтобы научить детей, что стать христианином не значит стать членом какого-то клуба. Когда мы обращаемся к Богу, мы не просто подписываем перечень правил и цитируем символ веры. Мы должны глубоко прочувствовать всю свою греховность, испытать угрызения совести и скорбь о том, как мы обращались с Господом, и пожелать быть прощенным и очищенным.
Иногда подобная борьба может продолжаться какое-то время (как в Путешествии пилигрима), так как Господь испытывает нашу серьезность в хождении и учит нас Своим путям.
Перемещение на передовую линию. Что произошло с Иаковом? Раньше он вел себя как трус и выслал впереди себя стада овец, но сейчас он сам возглавил это шествие и смело пошел навстречу Исаву. Как и следовало ожидать, Господь услышал Иакова и расположил к нему Исава. Вместо враждебного приема, Иаков был встречен поцелуями и объятьями.
Искупленные от всякого зла. Вскоре Иаков был уже дома, но оттуда Господь направил его в Вефиль, чтобы там похоронить идолов, все еще находившихся в его семье, и посвятить себя Господу, Который первым воззвал к нему. Бог со Своей стороны продолжал благословлять Иакова и членов его семьи, несмотря на все испытания и трудности жизни. С некоторыми из его приключений мы познакомимся на следующих уроках. Когда Иаков состарился и пришел в землю египетскую, чтобы благословить своих внуков, он смог сказать - Ангел, избавляющий меня от всякого зла, да благословит отроков сих. Быт.48:16.

Бог открыл Иосифу Свой план в снах (33)
Братья Иосифа продали его
Бытие 37:1-35

Цель: Показать детям важность и преимущество обращения к Господу в раннем возрасте.
Вниманию преподавателей.
История Иосифа возвышается в ряду наиболее талантливых сочинений, имея все характерные признаки великой драмы. В ней есть и по-настоящему прекрасный герой, и интриги, и волнующий необычностью ход событий, и правдивое жизненное описание человеческого поведения, и захватывающий читателя сюжет с его надеждами и страхами. В этой истории несправедливость уступает место такому завершению, которое приносит всем радость и удовлетворение.
Имея в нашем распоряжении такой прекрасный материал, мы можем большую часть урока иллюстрировать самим Писанием, без нужды в дополнительных поясняющих примерах. Единственной нашей заботой будет то, как применить эти события к практическим духовным нуждам детей.
План урока.
Напомните детям, как Иаков со своей большой семьей и стадами вернулся в Ханаан, землю, которую Господь обещал дать его отцам. Из библейского рассказа следует, что Иосиф еще с детства знал Господа и доверял Ему, и Господь даровал Иосифу мудрость и рассудительность. Когда ему было только семнадцать лет, он, будучи младшим в семье (за исключением "чада" Вениамина, который один из всех братьев родился в Ханаане), не стал подражать злым делам своих старших братьев, и сообщал о них отцу.
Иаков подарил Иосифу одежду. Опишите, что Иаков любил Иосифа больше, чем всех других своих детей, потому что он был сыном его старости, а также из-за его духовной восприимчивости, и еще потому, что он был сыном Рахили.
Все это побудило Иакова приобрести для Иосифа красивую разноцветную одежду - хотя это расположение отца принесло Иосифу больше горя, чем почета. Однако, как мы видим, Иосиф не стал после этого замкнутым или обозленным. Он был рад делать все лучшее для своего отца и семьи, а также для Господа.
Сны. Трудно предположить, что Иосиф поведал о своих снах просто от безделья, или из-за самолюбия. Надо обратить внимание на то, какое сильное впечатление произвели эти необычные сны на него самого, что и заставило Иосифа рассказать о них подробно. Он был озадачен и смущен, и поэтому чувствовал, что просто должен рассказать о своих снах. Но как только он это сделал, его братья, исполненные подозрением, осуждением и местью, немедленно нашли причину для обвинения, и стали травить Иосифа. На тот момент Иосиф, наверное, чувствовал себя совсем подавленным из-за горестей, которые причинили ему эти сны.
Мы разделим оставшуюся часть урока на четыре части с различным практическим применением.
(1) Испытания в жизни детей. Часто взрослые считают слишком легкими те искушения, которые переживают дети и молодежь, потому что они кажутся для них пустяками в сравнении с проблемами взрослых. Однако для юных они так же сложны и нелегки, как и для взрослых. Но Господь ведает о всех искушениях, которые мы встречаем, и знает лучший способ, как помочь Своим детям.
Иногда Он допускает трудные переживания, и даже трагедию, чтобы заставить нас слушать Его Слово, подумать о смысле жизни, увидеть нашу слабость и греховность. Иной раз Он позволяет, чтобы серьезные испытания постигли даже обращенных детей, для того чтобы они больше молились, учились упражнять свою веру для получения Божьей помощи, или чтобы оставили какой-нибудь любимый грех. Иногда Он разрешает другим людям преследовать Его обращенных детей, чтобы "удостоверить" их веру и сделать ее лучше заметной и влиятельной для окружающих.
Поэтому не надо смущаться, когда мы слышим критику или недобрые реплики в наш адрес, особенно если это происходит из-за того, что мы обратились к Господу. В таких случаях мы должны, как Иосиф, еще больше доверять силе Господа и полагаться на Его доброту к Своим детям.
(2) У Бога есть лучший план для нашей жизни. Описывая сны Иосифа, помогите детям представить себе его собственное отношение к этим снам. Он был сильно смущен: как могло случиться, что его братья, большинство которых старше его, поклонились ему вместе с родителями? Братья ответили на это гневом, полагая, что его сны были вызывающим проявлением эгоизма. Но Иосиф чувствовал, что эти сны пришли к нему откуда-то извне. Иаков, очевидно, ощущал то же самое, хотя и упрекал Иосифа. Возможно Иаков распознал в серьезном рассказе Иосифа что-то похожее на тот сон, который Господь послал ему в Вефиле.
Расскажите вашему классу, что эти сны в конце концов сбылись! Правда, подробно об этом будет рассказано на последующих уроках, но этот факт подтверждает, что сны были от Господа. Он знал наперед, как сложится жизнь у Иосифа, и каким будет его конец. Напомните детям, что Господь знает все также и о нас. Он знает, какими мы станем, когда вырастем, чем будем заниматься, а также день нашей смерти. У Него записываются все наши мысли и дела. Побудите детей искать Господа в настоящий момент и испытать Его прощение, руководство и благословения в своей жизни. Если же этого не случится, мы повстречаемся с Ним в момент нашей смерти, когда Он откроет запись нашей жизни и будет судить нас.
(3) Дети, которых употреблял Бог. Бог знал, что случится великий голод, который погубит избранный им народ, и чтобы спасти их, Он употребил Иосифа для осуществления Своего великого плана.
Господь любит употреблять для Своей славы молодых людей, чьи сердца принадлежат Ему. Убеждайте ваш класс присоединиться к великому множеству детей и молодых людей, таких как Иосиф, Самуил, Давид и Даниил, которых Господь употреблял столь могущественным образом.
(4) Господь никогда не покидает. Мы можем предположить, что эти сновидения служили необъяснимым утешением для Иосифа во время всех грозных событий, которые вскоре совершились в его жизни. Расскажите, как братья Иосифа свели с ним счеты. Сначала они едва не лишили его жизни, а затем, чтобы успокоить совесть, решили продать измаильтянам. Представим себе, как испуган был Иосиф, когда его швырнули в яму родные братья, и как затем ему довелось слышать их зловещий заговор.
Не менее ужасным было переживание Иосифа, когда его продали совершенно чужим людям, а затем связали и увели для продажи на рынке рабов в Египте, на далекой чужой стороне. Как был он рад тому, что хотя все его забыли, Господь оставался с ним. Впоследствии, как мы знаем, Он использовал эти горестные обстоятельства для чего-то великого и доброго.
Сравните жизнь неверующего с жизнью христианина. У неверующего нет ни цели, ни предназначения в его жизни, если не считать эгоистичных удовольствий и амбиций, которые редко когда удовлетворяются. У них нет небесного Друга и Спасителя, Который не покидает в сумрачные дни жизни. Если что-то в их жизни плохо, они тоже становятся плохими, даже худшими, чем до этого! У неверующего нет гарантии и уверенности в будущем. Убеждайте детей подумать об этом и лучше избрать себе ту дорогу в жизни, которую избрал себе Иосиф, даже если она и кажется пустынной.
Наглядные пособия
Рассказывая о жизни Иосифа, используйте карту "подъемов и спусков", чтобы помочь детям запомнить, как прекрасно Бог заботится о Своем народе. В дополнение к этому, можно легко нарисовать схематические картинки сновидений Иосифа, которые сделают наш урок еще более интересным.

Странные повороты событий (34)
"Взлеты" и "падения" Иосифа в Египте
Бытие 39 и 40; Исаия 55:8-9

Цель: С помощью "взлетов" и "падений" в жизни Иосифа проиллюстрировать всемогущество Божие в событиях истории, а также Его особую заботу о тех, кто доверяет Ему.
План урока
Переведите ваш урок в практическую сферу, напомнив детям, что многие люди, которые смотрят новости или читают газеты, часто делают поспешный вывод, что Бог не управляет миром. Поясните, что Библия учит прямо противоположному. Она утверждает, что - Господь царствует (Пс. 95 и 96). Библия говорит нам, что Бог, сотворивший небо и землю, управляет событиями и следит, чтобы они шли по Его предназначению. Он не только управляет ходом истории, но также особенным образом наблюдает за теми, которые любят и доверяют Ему, и обещает, что все содействует к их благу (Римлянам 8:28). Нам надо всегда помнить, что мы всего лишь смертные, наш кругозор слишком узок, а познания и мудрость очень ограничены. Часто мы склонны судить о Божьих путях опрометчиво и неразумно.
Рабство. Вернемся к концу предыдущего урока. Давайте представим себе, как любимый сын Иакова стоял на рынке рабов в Египте, и как в него тыкали пальцем и толкали, как животное. Наконец, кто-то сговорился в цене, и Иосифа повели в дом начальника телохранителей фараона, по имени Потифар. Здесь Иосиф должен был делать то, что ему прикажут, работать много часов и за это не получать ничего, кроме скудного пропитания.
При такой перемене обстоятельств многие молодые люди упали бы духом и отчаялись, либо пошли бы на преступления. Но Иосиф остался непоколебим. Он знал, что Господь был с ним, и даже находясь в столь сложных обстоятельствах, он доверял Богу. Он не стал предаваться унынию и увиливать от работы, но наоборот, работал на совесть, помня, что служит Господу неба, а не просто египетскому начальнику.
Начальник дома Потифара. Вскоре его жизнерадостный характер и успех были замечены, и Потифар с радостью поставил Иосифа старшим над всем своим домом. Потифар доверял Иосифу настолько, что поручил этому молодому еврейскому рабу все свои счета, деньги, управление хозяйством - словом, все, что он имел. И он не пожалел об этом.
Бог благословил Иосифа в его занятиях, и когда он был при своих обязанностях, все дела шли очень успешно. Он приобрел хороший опыт в искусстве управления и коммерции, что очень пригодилось ему в будущем. Но как раз в это самое время, когда у Иосифа все шло так хорошо и он поднялся на высоту, вдруг неожиданно ему пришлось пережить глубокий позор и унижение. (Можно подчеркнуть это "падение" в судьбе Иосифа, употребив предлагаемое наглядное пособие.) Итак, в один прекрасный день Иосифа увели из дома Потифара в фараонову тюрьму. Почему? За что?
Нечестность. Расскажите, как жена Потифара (возможно, из зависти о том влиянии, какое оказывал Иосиф на дела ее мужа), замыслила злой план, чтобы заставить Иосифа сделать уступку и разделить с ней власть, либо обвинить его в том, чего он никогда не позволил бы себе сделать. Когда однажды они остались одни в доме, она решила осуществить свой отвратительный замысел и совратить Иосифа. Иосиф отверг ее притязания (а) потому что не захотел злоупотребить доверием Потифара, а также (б) чтобы не согрешить перед Богом и не сделать такое "великое зло". Разгневавшись, жена Потифара стала обвинять Иосифа в том грехе, к которому сама же его склоняла.
Если это будет уместно, преподаватели могут напомнить детям, что большинство верующих испытывают нечестное и несправедливое обращение к себе в школе или на работе. Тот факт, что они стараются угодить Господу и работать на совесть, часто возбуждает зависть и вражду. Как вести себя в таких случаях? Предупредите детей, чтобы они не становились самоуверенными и не злоупотребляли добрым расположением к себе учителей, но поощрите их последовать примеру Иосифа, чтобы жить в близком общении со Спасителем и принимать все события жизни, как посылаемые от Него Самого.
В тюрьме. Опишите, как Иосиф попал в очень плохие тюремные условия содержания. Еще в те древние времена темницы использовались для наказания. Но кроме всего прочего, Иосиф не знал, сколько времени он здесь проведет. У него не было семьи в Египте, которая могла бы добиваться его освобождения или доказывать невиновность. Но несмотря на удручающие обстоятельства, Иосиф знал, что Господь с ним, и в этом была вся разница. Он не испугался и не впал в отчаянье. Вместо этого, он стал искать возможность жить и вести себя так, как подобает всякому верующему. В результате его честность и трудолюбие пришлись по душе начальнику тюрьмы, так что в скором времени Иосиф был поставлен старшим над всеми заключенными.
Может показаться странным, но тюрьма дала Иосифу много полезного. Он познакомился не только с преступниками, но, поскольку эта тюрьма была предназначена для слуг фараона, он повстречался там со многими важными лицами, которые попали в немилость фараону. Без сомнения, они провели много часов вместе с Иосифом, обсуждая свои дела и проблемы, поскольку, будучи над ними старшим, он и сам был узником и относился к ним с большой добротой и участием.
Виночерпий и хлебодар. Коротко поясните, как виночерпий и хлебодар фараона попали в тюрьму, и как Иосиф сумел им помочь. Заметьте, что он не присваивал себе лично никаких заслуг в истолковании сновидений. Он сказал совершенно ясно, что это Бог дал истолкование снам.
Помогите детям представить, какое разочарование пережил Иосиф, когда виночерпий вернулся во дворец и не вспомнил о своем еврейском друге. Как ребенок, ожидающий хороших новостей в почтовом ящике, Иосиф, наверное, надеялся услышать, что его дело будет пересмотрено. Но вот, прошло более двух лет, и эти надежды оказались разбитыми.
Божьи намерения. Укажите детям, что в то время, как все у Иосифа казалось потерянным, на самом деле как раз все происходило наоборот. Согласно великому плану и намерению Господа, Иосиф приобретал всестороннюю и уникальную подготовку к более высокому служению, который ему предстоял впереди. Обратите внимание на следующее:
(а) Бог готовил его характер - Иосиф теперь уже не был избалованным, изнеженным любимым сыном престарелого отца. Он научился справляться с трудными и жестокими обстоятельствами и извлекать из них пользу.
(б) Иосиф научился полагаться на Бога во всем, что он делал, и Господь, удостоверившись в его любви и верности, знал, что ему можно в будущем доверить изобилие и власть.
(в) Иосиф приобрел практический опыт и знания намного выше, чем у его современников. В доме Потифара и в тюрьме он научился искусству управления и общался с людьми из высших государственных кругов. Находясь в своей одиночной камере он провел много часов, обдумывая все то, чему учился.
Соберите теперь все эти факты и покажите детям, насколько неверным может быть поспешное суждение о Божьих путях. На следующих уроках мы сможем увидеть, какими мудрыми и совершенными оказались Его пути в жизни Иосифа.
Завершите урок напоминанием, что на события жизни можно смотреть двояко. Приведите такие примеры:
(а) Мы можем слышать, как Иисус умер на кресте и думать, каким слабым и неразумным, наверное, был Бог, если позволил, чтобы такое случилось с Его Сыном. И наоборот, мы можем слышать Его Слово и осознавать, что если бы Господь Иисус не согласился Сам отнести наши грехи на Голгофу, мы не могли бы получить прощение. Тот факт, что Он позволил Себя арестовать и распять не был проявлением слабости, но величайшим событием всех веков.
(б) Мы можем рассматривать печальные дни и разочарования нашей жизни с ропотом на Бога, извиняя этим свое неверие в Него. И наоборот, мы можем довериться Ему, как своему Спасителю и Другу, Который отдал за нас Свою жизнь и направляет все к нашему благу.
(в) Мы можем смотреть на этот мир с его триумфами и трагедиями и воображать, что у него нет Творца, нет Управителя, нет Судьи. И наоборот, мы можем захотеть, чтобы ход всех событий научил нас понимать, что у нас есть Создатель, Которому принадлежит этот мир, и тогда мы начнем готовить себя к тому дню, когда будем давать перед Ним отчет.
Превосходным комментарием к этому уроку послужат слова гимна:

Велик Господь в Своих делах,
Он, чудеса творя.

Преподавателям было бы хорошо ознакомиться со словами этого гимна перед уроком, чтобы использовать содержащиеся в нем мысли для лучшего разъяснения материала.

Сны сбываются (35)
Премьер министр Египта
Бытие 41 и 42

Цель: Преподать некоторые великие принципы благодати на основе этих волнующих событий в жизни Иосифа.
План урока
Наш урок начинается поистине драматическим поворотом событий. После тюремного карцера Иосиф был возвышен до положения второго правителя могущественной мировой империи тех дней, причем, по указанию фараона, это произошло в течение нескольких часов. Как это все случилось?
Виночерпий, наконец, вспомнил! Напомните классу о разочаровании Иосифа, когда стало очевидным, что виночерпий забыл о нем. Два прошедших года показались ему, наверное, вечностью, но вот виночерпий вдруг вспомнил свои сны и рассказал египетскому правителю о еврейском узнике.
Предупреждение и совет. Когда вы будете рассказывать классу о необычных снах фараона и их значении, подчеркните, что Иосиф дал фараону очень практические советы о том, как спасти народ от надвигающегося голода. Поясните, что это характерно для Божией любви и доброты во все времена. Всякий раз, когда Бог предупреждает о грядущей опасности, Он предлагает также и путь избавления.
Через Библию Бог предупреждает нас сегодня о суде, который ожидает нас, как грешников. Но в то же время нам сказано о том, что Христос понес наказание за наши грехи и прощает всех, кто обращается к Нему в раскаянии. (Заметим, как существенно это отличается от мирских советников, которые иногда говорят нам, что плохо, но не в состоянии сделать хорошо!)
Власть, которая не развращает. Для многих молодых людей данные им власть и положение оказываются губительными. Некоторые настолько развращаются своим высоким положением, что становятся гордыми, легкомысленными, самоуверенными, бесчувственными, и даже жестокими. Но сердце Иосифа было приготовлено Самим Господом для этого высокого служения.
Опасное положение. Детям будет интересно узнать о том, как сыновья Иакова пришли и поклонились Иосифу, что и было предсказано в сновидении. Помогите детям представить, какой волнующей была эта сцена. Иосиф теперь обладал всей полнотой полномочий и власти. Не воспользуется ли он теперь своим положением, чтобы наказать своих братьев и отомстить за их вероломство? Вряд ли братья Иосифа осознавали в этот момент опасность своего положения!
Напомните классу, что многие люди, мужчины, женщины и дети находятся в такой же опасности. Часто они не осознают, под какой угрозой протекает их жизнь перед лицом Судьи всей земли, Который уже определил их участь в вечности. Однако вместо того, чтобы трепетать перед Ним, они пренебрегают Им, хулят Его имя и злоупотребляют Его дарами.
Расскажите, как мудро поступил Иосиф со своими братьями. Он не проявил к ним ни малейшего зла или мстительности. Он знал, что Господь много простил ему самому, и что Он также готов с радостью простить им. Но он решил дать им возможность исправить свои поступки.
Иосиф испытывает своих братьев. Опишите ужас братьев, когда Иосиф обвинил их в шпионаже. Он дал им возможность сначала трезво осмыслить свое положение, посадив на три дня под арест, но затем отпустил их. Однако, Симеон был оставлен в качестве заложника, чтобы братья поняли серьезность его требований привести с собой в следующий раз Вениамина.
Но ведь Вениамин был вторым сыном Рахили! Мысль об этом прозвучала для братьев тревожным сигналом. Они знали, как Иаков отреагирует на потерю единственного родного брата Иосифа. Перед ними вдруг предстала картина продажи Иосифа, особенно как он умолял их не делать этого. Они почувствовали сильные угрызения совести за свою жестокость и равнодушие к его просьбам. Иосиф слышал, как они оплакивали свой поступок, но пока что не открывался своим братьям. Их чувства и слова раскаяния должны быть сначала проверены. Что они станут предпринимать, чтобы спасти Вениамина?
Бог проверяет истинность нашего покаяния. Разъясните детям, что прежде, чем стать христианином, человек должен очень хорошо прочувствовать свою греховность. Мы не можем приходить к Господу небрежно, или с обобщенным признанием каких-то старых грехов. Мы должны проявить истинное сокрушение не только за видимые проступки, но также за испорченность нашего сердца, которая ведет нас к совершению греховных дел. Даже маленькие дети могут испытывать истинное сокрушение и сожаление о содеянном.
Прощение приготовлено прежде нашего покаяния. На следующем уроке мы увидим, как Иосиф открылся своим братьям, но между тем давайте спросим самих себя, приходилось ли нам осознавать свои грехи, и каяться в них. Запомним, что Бог желает видеть в нас истинный стыд и сожаление, так же, как Иосиф видел это в своих братьях. Молитва покаяния должна возноситься от всего сердца, и только в таком случае Господь слышит, прощает и благословляет нас.

Первая часть плана выполнена (36)
Семейство Иакова пришло в Египет
Бытие 43 - 46:27

Цель: По мере того, как история приближается к счастливому завершению, мы поразмыслим о ее сходстве с Божьим планом спасения.
План урока.
Наш урок начинается рассказом о престарелом Иакове, который пережил много горя понимал, что для спасения своей семьи от голода он должен разрешить своему любимому сыну Вениамину идти вместе с братьями в Египет. Иуда взялся быть поручителем за своего брата, и как только мог, старался убедить своего отца.
Рассказ соответствует жизненной реальности. Преподаватели могут прерваться на минуту, чтобы обратить внимание детей на то, как точно Библия описывает жизнь. Какая другая историческая литература обращает внимание на такие подробности жизни, как в Быт.43:6-7, где описывается семейная драма? Эти слова напоминают знакомую ситуацию, когда в семье кто-то пытается переложить свою вину на обстоятельства. Такие случаи нам всем очень хорошо известны!
Что-то похожее дети могут увидеть и в главе 45:24. Даже после многолетней разлуки со своей семьей, Иосиф напоминает братьям не ссориться, или не "расстраиваться" по дороге домой!
Волнующая сцена. Опишите, как братья Иосифа, полные тревожных предчувствий, прибыли в Египет с удвоенной суммой денег, чтобы умиротворить разгневанного правителя. Но, на удивление, они были приняты, как царские гости. Дети легко могут понять состояние Иосифа, когда он увидел Вениамина, своего "маленького братишку", который теперь стал уже молодым человеком. Сначала он попытался спрятать свои чувства. Затем ему пришлось умыться, чтобы скрыть следы слез на своем лице.
(1) Иосиф испытывает братьев. Заинтересуйте класс вопросом, почему до сих пор Иосиф не признался братьям, кто он есть, хотя ему и трудно было это скрывать. Обратите внимание на то, как мудро поступил Иосиф, дав возможность братьям показать, что они никогда не обойдутся с Вениамином так жестоко, как обошлись с ним. Иосиф уже слышал, как мучила их совесть за свои поступки в прошлом. А теперь он создал для них такую ситуацию, чтобы они доказали свою искренность.
(2) Иуда ходатайствует за Вениамина. Для детей будет довольно интересно вообразить себе картину, как слуга Иосифа открывал мешки всех братьев только для того, чтобы наконец найти пропавшую чашу в мешке Вениамина. Иосиф потребовал, чтобы Вениамин стал его рабом. Как на это ответят братья? Не оставят ли они своего несчастного брата в беде?
Но на этот раз они даже не подумали сделать такое. Наоборот, Иуда стал упрашивать Иосифа самыми трогательными и убедительными словами, чтобы ему самому остаться рабом вместо Вениамина.
(3) Испуг братьев. На этот раз Иосиф уже не мог сдержаться. Опишите, как он выслал из комнаты всех египтян и открыл себя братьям. Опишите также реакцию братьев: их чувство облегчения, радость увидеть давно потерянного брата сдерживались страхом и опасением того, что Иосиф может наказать их. Не удивительно, что они были очень напуганы его присутствием. Можем ли мы сказать, что очень желаем увидеть однажды Господа Иисуса Христа? Узнаем ли мы в Нем своего дорогого Спасителя, или будем в страхе перед Судьей всей земли?
(4) Иосиф остался доволен. Расскажите далее о милосердии Иосифа. Иосиф не только не стал гневаться, мстить или сводить счеты за все перенесенные страдания, но еще и снял со своих братьев вину за то, что они его продали. Он смотрел выше их мелочных злоумышлений и видел во всем случившемся Божью руку. Не вы послали меня сюда, но Бог, сказал Иосиф.
Господь предвидел великий голод, и поэтому послал Иосифа первым, чтобы сохранить жизнь дому Израиля, а вместе с ним и многих других. Оглядываясь на прошедшие годы, Иосиф видел, что все его тяжкие переживания были оправданы. Вскоре он должен встретиться с отцом, и вся семья благополучно и безопасно будет жить в земле египетской. Хотя Иосиф был бит и унижен в своей жизни, зато теперь братья могут рассказать отцу о его славе и силе.
Господь Иисус также будет радоваться. Господь Иисус также претерпел много побоев и унижений за Свой народ на Голгофе, но Писание говорит, что Он прошел через все это "ради предлежавшей Ему радости" (Евреям 12:2). Наш Спаситель получает большую радость, когда видит молодых людей спасенными от греха, смерти и ада. Он радуется, когда видит нас, заслуживающих наказания, освобожденными уплаченной Им ценою. Спросите детей, принадлежат ли они к тем, кто радует Господа, кто принял Его чудный дар прощения и обращения.
(5) Счастливый конец для Иосифа и Иакова. Завершите эту историю рассказом о том, как Иаков, при Божьем благословении, смог предпринять путешествие и перекочевать в Египет. Господь уверил Иакова в Вирсавии, что все обетования, данные его семье, остаются в силе, и что после многих лет его потомки возвратятся в обетованную землю. Помогите детям представить счастливую картину воссоединения Иакова с Иосифом, которого он даже не думал увидеть на этой земле. Расскажите, как фараон принял родню Иосифа, и предоставил им для жительства в Египте лучшую землю.
Будет ли у нас с вами такой же счастливый конец? Побуждайте детей читать этот Библейский рассказ самостоятельно, чтобы узнать подробности, показывающие Божье всемогущество, благодаря которому "любящим Бога все содействует ко благу" (Римл.8:28). Пусть дети с раннего возраста подражают Иосифу в поступках и служении Господу, чтобы и они ожидали войти в ту вечную страну, которую Господь приготовил для Своего народа.

Повторение (37)

Цель: В течение одного урока сделать обзор семейной истории от Авраама до Иосифа и подвести итог изученным духовным истинам таким образом, чтобы поощрить детские сердца к их лучшему усвоению.
Вниманию преподавателей.
Этот проверочный урок надо приготовить с особым старанием, так как он позволит связать в один узел отдельные нити, составляющие в совокупности "Великий план благодати Божией", раскрытый в книге Бытие.
Это поможет детям увидеть и запомнить личные уроки, полученные действующими лицами в контексте описанных событий. В частности, поскольку этот раздел "семейный", детям будет интересно изучать отношения членов семьи друг к другу. Используя карту, дети могут с интересом проследить путь, которым прошла эта семья в течение нескольких поколений. Обзор жизни избранного семейства поможет увидеть направляющую руку Божию в подготовке к пришествию в мир Спасителя.
План урока.
Используйте в качестве главного материала урока родословную. Проверьте класс, сколько имен они знают наизусть. Помогите детям разобраться, кем являлись члены семьи друг для друга. Смогут ли они отличить Ревекку от Рахили? Почему Иосиф любил Вениамина больше, чем остальных братьев? В наши дни, когда так популярны семейные сериалы, мы можем видеть, как Бог избрал именно данную семью, чтобы научить нас многим полезным урокам.
Хотя эта семья жила в начале человеческой истории, она очень похожа на любую другую семью. Несмотря на наши нынешние приспособления и усложнения в жизни, наши семьи имеют те же характерные особенности, что и семья Авраама. Наверное, дети уже разглядели в людях и событиях наших уроков манеры собственных семей. Иногда они могли видеть и свой личный портрет. Мы встречали ревность, обман, гордость, амбиции, ненависть и жадность в жизни этой семьи, но даже спустя тысячи лет, когда человек, казалось бы, должен стать намного культурнее и лучше, мы видим, как те же самые грехи разрушают и нашу жизнь.
Важно понять, что Господь обращался с этим семейством точно так же, как Он теперь обращается с нами. Задайте детям вопросы, чтобы напомнить эти великие Евангельские истины, которые мы изучали.
Предлагаемые ниже примеры помогут заострить внимание и закрепить уроки в сердце и уме:
Положительные примеры:
(а) Авраам был призван Богом оставить все и последовать за Ним - и мы призваны к тому же.
(б) Авраам поверил тому, что сказал Бог - и мы должны верить.
(в) Авраам понял, что Бог Сам усмотрит жертву за грех - и мы должны это понимать.
(г) Исаак осознал, что Бог может сделать больше, чем мы желаем или мечтаем - и мы должны это осознать.
(д) Иаков, будучи в одиночестве и страхе, увидел путь к небу - и мы можем его увидеть.
(е) Позже Иаков ухватился за Господа в молитве, и не захотел отпустить Его - и мы должны так молиться.
(ж) Иосиф, проданный братьями в чужую страну, пришел к выводу, что все содействует ко благу - и мы можем прийти к такому же выводу.
Отрицательные примеры:
(а) Лот попытался обойтись без Бога и потерпел неудачу - и мы потерпим неудачу, если пойдем таким же путем.
(б) Исав пренебрег Божьим благословением - и нам звучит предупреждение не поступать так.
Завершите изучение этого раздела напоминанием, что всякий человек, еврей или язычник, чернокожий или белый, живший в старину или современный, поверивший в Господа, что Он Один может спасти и провести через эту земную жизнь в Свой небесный город, является членом духовной семьи Авраама.

Раздел 6.
Евангелие от Иоанна.
Великие изречения Господа Иисуса "Я есмь"

Оглавление

Живая вода (38). Самарянка. Иоан.4:1-30 и 39-42
Хлеб жизни (39). Насыщение пяти тысяч. Иоан.6:1-14, 23-25
Свет миру (40). Слепорожденный. Иоан. 9:1-39
Добрый Пастырь (41). Любовь Господа к Своему народу. Иоан.10:1-18 (Псалом 99:3)
Воскресение и жизнь (42). Иисус воскрешает Лазаря - избавление от смерти. Иоан.11:1-46; 2Кор.15:50-57
Путь, истина и жизнь (43). Небо и как туда попасть. Иоан.14:1-14
Истинная виноградная Лоза (44). Как не потерять свою жизнь. Иоан.15, Гал.5:19-23.
Агнец Божий (45). Наша нужда в прощении. Иоан.1:29
Сын Божий (46). (Повторение)

38 - Живая вода.
Иисус предложил самарянке живую воду. Почему люди всегда так недовольны? Каким образом Иисус Христос утоляет нашу жажду? Ниже приводятся иллюстрации из жизни.
39 - Хлеб жизни.
Мы проводим нашу жизнь в тяжких трудах и заботах. Но для чего все это? Где может человек найти питание для души, обеспечивающее жизнь вечную?
40 - Свет миру.
Фарисеи не видели благословений и проявлений славы Господа нашего Иисуса Христа. Слепой человек был исцелен от слепоты. Но почему люди предпочитают тьму свету? Иисус Христос является светом в этом мире, и если мы обратимся к Нему, то получим свет жизни.
41 - Добрый Пастырь.
Овцы умеют различать наемника от своего собственного пастыря. Как трагично, что человек глух к зову своего Создателя и Спасителя. С какой готовностью мы слушаем голос воров и разбойников, и отвращаемся от Доброго Пастыря. Как пастырь жертвует своей жизнью ради овец, так и Христос отдал жизнь Свою, чтобы спасти нас. Он и сейчас ищет заблудших овец.
42 - Воскресение и Жизнь.
Что происходит с человеком, когда он умирает? Есть ли за гробом какая-нибудь надежда? Господь воскресил Лазаря, и также дает жизнь вечную всем верующим в Него.
43 - Путь, истина и жизнь.
Есть много тех, кто предлагает нам "рай". Как может человек знать путь? Кто говорит истину? Иисус говорит, что Он есть путь. Как можно получить уверенность, что мы будем жить в Его небесном доме?
44 - Истинная виноградная Лоза.
Служим ли мы какой-нибудь доброй цели в этой жизни? Будет ли наш Создатель доволен нашими успехами? Иисус говорит Своим ученикам, что они не принесут никакого плода, если не пребудут в Нем.
45 - Агнец Божий.
Почему человек нуждается в Спасителе? Что такое грех? Почему Иисусу Христу было необходимо умирать вместо нас? Кого прощает Христос?
46 - Сын Божий.
Эти великие заявления были сделаны Иисусом Христом, дабы мы, "веруя, имели жизнь во имя Его" (Иоан.20:31). Открыл ли Он твои очи, утолил ли твою жажду, воскресил ли тебя из мертвых, снял ли с тебя вину греха?
Указания для учителей к разделу.
Нам, учителям воскресной школы, приходится изумляться, как Спаситель использовал повседневные, понятные людям образы для того, чтобы проявить Свою силу и готовность благословлять. Этот раздел очень полюбится детям, так как не только содержит очень важные уроки, но и замечателен возможностью практического применения.
Предупреждение. Рассуждая об основных источниках жизни - воде, хлебе, свете и т.д. - очень легко упростить важность этих истин. Необходимо так увлекательно преподнести материал, чтобы детям было интересно узнать о практическом его применении. Господь вкладывал очень глубокое значение в эти истины. Поэтому прежде чем приступить к первому уроку, советуем проработать весь раздел. Подзаголовки даны для того, чтобы обратить внимание на новые и свежие мысли для каждого урока, и их необходимо придерживаться.
Работа с младшими классами. При обучении младшей возрастной группы учителям следует уделять больше внимания событиям, во время которых были сказаны эти великие изречения, и ограничиться одним или двумя примерами их практического применения. Например, в первом уроке обратите внимание детей на самарянку, объясняя, насколько измучена она была грехом и жаждала не столько колодезной воды, сколько того, что может дать человеку только Господь Иисус - омытия грехов.
Маленьким детям этого будет достаточно, т.к. дальнейшая информация может оказаться избыточной. Младшей группе следует сосредоточивать внимание на том, что как наши земные тела не могут обходиться без воды, света и т.д., так и наши души не могут выжить без Спасителя.
Наглядные пособия.
(а) Используйте круговую диаграмму с изречениями Христа. На каждом уроке в начале повторяйте уже пройденное, и затем приступайте к новому материалу. К концу изучения раздела эти понятия накрепко отложатся в памяти ребенка.
(б) Там, где возможно, советуем учителю привести пример из жизни, чтобы вызвать у детей интерес. Можно предложить разгадать какую-то загадку, что поможет детям провести практическую связь с изучаемым материалом.

Живая вода. (38)
Самарянка
Иоан.4:1-30 и 39-42.

Цель: Показать, что несмотря на все богатства и благополучие, которое имеет человек в этом мире, он всегда жаждет чего-то большего. Только Иисус Христос знает наши насущные нужды и может удовлетворить их.
План урока.
Загадка. Учитель может заинтересовать детей, задав им ряд вопросов, например, из чего в основном состоит человек? Каждый час человеческий организм нуждается в восполнении этого составного элемента. Мы употребляем это вещество внутрь и снаружи, готовим для себя пищу с ним и т.д.. Кто знает, что это такое? (Вода)
Самарянка.
(а) Опишите женщину, которую Иисус встретил у колодезя близ города Сихарь. Расскажите, что эта женщина пришла к колодезю под лучами дневного палящего солнца, чтобы пополнить дневной запас воды для семьи. Почему она делала это в жару? Расскажите, какой образ жизни вела эта женщина, и почему она избегала встречи с другими, приходя к колодезю позже всех. Соседские женщины не желали с ней общаться из-за ее поведения.
(б) К своему изумлению она встретила у колодезя еврея, который заговорил с нею. Объясните классу, что такое неслыханно было, чтобы евреи общались с самарянами.
(в) Еще более удивительным было то, что незнакомец сказал женщине, что у Него есть живая вода, и если она будет пить ее, то больше никогда не будет испытывать жажду! Что Он имел в виду?
Вода, не утоляющая жажду. Человек, затерявшийся в лодке среди моря, может впасть в искушение утолить жажду морской водой. Но морская вода вызывает болезнь в организме. Самарянка постоянно меняла мужей, но с каждым новым мужчиной она чувствовала себя все несчастливее. Человеку всегда чего-то хочется. Мир предлагает нам свои варианты счастливой жизни, как, например, каждый день новые программы по телевидению. Даже очень богатые и влиятельные люди имеют ненасытные желания.
Двадцать или тридцать лет тому назад нам говорили, что человек будет счастлив, если у него есть хороший дом, достаточно пищи и одежды, но сегодня наши дома устланы коврами, семьи имеют по несколько автомобилей, роскошно проводят отпуск, и все равно человеку чего-то не хватает.
Мы убеждаем себя, что все, что нам необходимо для счастья, это новые вещи, новые спортивные развлечения, новая одежда или новые друзья. Но в действительности человек нуждается только в Господе Иисусе Христе. Без Него мы всегда будем несчастными и жаждущими. Так же, как мы постоянно нуждаемся в воде, Христос нужен нам каждое мгновение и каждый день в году.
Вода для омытия. Как важно использование воды для поддержания чистоты. Все в этом мире загрязняется: одежда, дома, автомобили и наши собственные тела. Все нуждается в повторном омовении. Иисус Христос знал самарянку лучше ее самой. Она согрешила и вместо того, чтобы просить прощения, продолжала совершать один грех за другим. Может быть, у нее были дети, которые, конечно же, были несчастны от того, что в доме был не отец, а чужие мужчины. Но вместо раскаяния женщина еще глубже погружалась в грех. Люди и по сей день остаются такими же.
Господь знал, что эта женщина нуждалась в омытии грехов. Она нуждалась в очищении. Мир предлагает людям многое, чтобы они забыли о своих грехах. Но Господь Иисус совершил нечто, снимающее тяжесть вины. Он умер на кресте для того, чтобы грехи наши были прощены и мы могли быть очищены.
Вода освежает. Самарянка, как и каждый житель того жаркого пыльного района, должна была всегда иметь дома воду для омовения ног. Как освежает холодная вода натруженные ноги! Мы также любим освежиться, и каждому приятно в жаркий день искупаться в бассейне. (Старшеклассники знают, как важно охладить водой рабочие части в машинах.)
Очень часто глоток освежающей воды для усталого путешественника на Востоке вызывает у него прилив новых сил.
Господь знал, что эта женщина нуждается в новой жизни. Ей нужно было новое сердце, новое начало. Если бы она обратилась к Нему и напилась живой воды, Он дал бы ей новую жизнь.
Господь, и только один Он, может похоронить наше прошлое и вручить нам чистый листок новой жизни. Все христиане знают, что значит стать новым творением, новыми людьми, которые начинают любить Бога всем своим сердцем и стремятся жить так, чтобы угодить Ему.
Женщина самарянка вернулась в свой город и рассказала друзьям, что нашла Спасителя, Того, Кто рассказал ей обо всем, что она совершила. Они пошли, чтобы Его увидеть, и вскоре уверовали, что Христос - Сын Божий.
Вода дается даром. Одно из самых ценных качеств воды заключается в том, что она дается бесплатно. Мы довольно дорого платим за газ, электричество, еду, одежду и многое другое, но можно оставить кран открытым на целый день и это обойдется нам недорого. Нам не нужно производить воду. Она дается нам свыше. Счет, который мы платим за воду, покрывает расходы на содержание водосборников, очистку и распределение воды.
Господь Иисус Христос пришел с неба, и все благословения в Нем предлагаются нам бесплатно. Нам не нужно платить за прощение грехов или за новое сердце. Все, что нам нужно, это осознание нашей великой нужды, и если мы жаждущим сердцем будем просить Его об этом, Он даст просимое навсегда и бесплатно. Если бы нам нужно было платить, мы никогда не смогли бы обратиться к Богу, так как у нас нет ничего, чем можно расплатиться за грех.
Мы должны просить. Иисус сказал самарянке, что если бы она знала, кто Он есть, она сама просила бы у Него воду живую. Многие люди сегодня не осознают, что есть великий и милосердный Бог, Который стоит рядом с каждым из нас и слышит молитвы кающихся в грехах и обращающихся к Нему за новой жизнью. Если этот урок помог вам осознать, Кем является Иисус Христос, и вы нуждаетесь в Нем, обратитесь к Нему скорее за этим даром - живой водой - который Он желает вам дать.
Все, принявшие от Него живую воду, вместе со мной могут произнести слова гимна:

Я слышал, как Христос зовет: "Приди скорей ко Мне!"
У ног Моих от всех забот покой найдешь себе
И я пришел к Нему, и пил из Божьего ручья,
Любовью душу утолил, вновь не возжажду я.

Хлеб жизни (39)
Насыщение пяти тысяч
Иоан.6:1-14, 23-25.

Цель: Показать, что жизнь без Христа это тяжкий труд и бессмысленные трудности. Показать преимущества и благословения христианской жизни.
Вниманию преподавателей.
В Ев. от Иоанна 6:26 Господь поясняет, что чудо с насыщением хлебами было совершено, как знамение, чтобы подтвердить власть Христа снабжать духовным хлебом. Господь был огорчен, что толпа, следовавшая за Ним, была заинтересована обычными плотскими зрелищами. Следующий подход к уроку делает сравнение простым и ясным для детей. Фактически выражение зарабатывать на хлеб равнозначно зарабатывать на жизнь, что подчеркивает важность урока. (Насыщение пяти тысяч рассматривается в 1 разделе: "Власть Иисуса над нуждой").
План урока.
Загадка. Спросите у детей: твердое, человек употребляет его в пищу, и притом ежедневно, вкус очень обычный, но нам не надоедает его есть (Хлеб).
Чудо. Опишите, как Господа сопровождали толпы людей, видевшие другие чудеса Иисуса. Они хотели еще чудес. Несмотря на поверхностные и эгоистичные мотивы людей, Иисус имел к ним сострадание и чудесным образом насытил их. В этом замечательном событии участвовало пять тысяч человек, вместимость маленького стадиона. Спросите детей, какова была бы реакция прессы, если бы такое событие произошло в наши дни.
Иисус был очень известен, и многие желали, чтобы Он стал их царем. На следующий день толпа окружила Его на другом берегу озера, требуя еще хлеба и чудес, но Иисус отказался принимать мирские почести. Он начал призывать Своих слушателей "стараться не о пище тленной, но о пище, пребывающей в жизнь вечную." Позже Иисус засвидетельствовал о Себе: "Я есмь хлеб жизни". Что Он имел в виду? Какая разница между хлебом насущным и хлебом жизни?
Без хлеба человек умирает! Видели ли вы фотографии умирающих от голода детей? Это трагическое зрелище. Рассматривая такие картины, мы облегченно вздыхаем, что никогда не испытывали чувство голода. Но знаете ли вы, что когда Бог смотрит на нас, Он видит наши души такими же истощенными и жалкими? Та часть человека, которая наиболее значима и поддерживает человеческое тело, находится в полном пренебрежении. Наше истинное лицо, наша человеческая сущность голодает и умирает, так как год за годом мы живем без Бога. Мы отчаянно нуждаемся в небесном хлебе, и только Господь Иисус Христос может нам его дать.
Конечно, духовная пища не принимается нашим физическим организмом, как обычный хлеб. Она дается нашим душам непосредственно Самим Господом, когда мы питаемся от Него. Когда мы раскаиваемся в наших грехах и доверяем Ему свою судьбу, Он дарует нашим душам духовную жизнь. Затем, если мы повинуемся Ему в повседневной жизни и обращаемся к Нему за помощью и благословением, Он обогащает нас духовно. Господь дает нам духовные чувства: уверенность в том, что мы являемся Его детьми, понимание Его путей и силу преодолевать греховные наклонности. Таким образом питается наша душа. Физически крепкое тело способно совершать работу, точно так же насыщенный дух годен к духовному труду. Если человеку дается духовная жизнь, Он становится способным любить Бога, понимать Его и молиться Ему. Душа становится живой, а потому способной лично познавать и чувствовать Господа. Вкусил ли и ты духовный хлеб?
Питательная еда. Господь предлагает нам пищу, ведущую в жизнь вечную. Когда Он прощает и обращает нас (вселяя в нас духовную жизнь), мы получаем нечто такое, что никогда не истощается. Став однажды христианином, человек становится им навсегда. Каждый день следуя за Ним, мы открываем для себя Христа во все большей красоте. Он дарует нам радость и мир, и чем больше мы узнаем Его, тем больше стремимся к этому познанию. Христианская жизнь приносит наибольшее удовлетворение и полноту в этом мире. Многие христиане уже следуют за Господом 50 и более лет. Они никогда не променяют Христа ни на что в этом мире. (Приведите в пример кого-нибудь из членов вашей церкви.)
Что мы должны делать? Вкушать, верить. Окружавшая Иисуса толпа желала знать, что нужно делать, чтобы получить "хлеб" (или пищу), который мог дать Иисус. Ответ был прост: "Веруйте в Того, Кого послал Бог" - сказал Иисус Христос.
Есть хлеб очень легко, но он не принесет человеку никакой пользы, если останется без употребления. Если мы просто смотрим на хлеб, то он не принесет нам никакой пользы. Чтобы хлеб нас питал, надо есть его. Точно так же каждому человеку нужно лично придти к Иисусу, поверив, что Он возлюбил нас и умер за нас, и попросить, чтобы Он простил нас и сделал Своими детьми. Бесполезно посещать занятия воскресной школы и знать о Христе, если мы не веруем в Него и не обращаемся к Нему за прощением.
Что можно сказать о нас? Мы услышали о существовании двух видов хлеба. Ради которого из них вы будете трудиться всю вашу жизнь? Преподавателям рекомендуется привести в пример биографию какого-нибудь всемирно известного человека, который стал по-настоящему счастливым только тогда, когда приобрел Христа. (Например открыватель хлороформа - Джеймс Симпсон).
Что можно извлечь из этого урока.
(1) Хлеб является основным продуктом питания. В древние времена хлеб являлся главной предпочитаемой пищей во многих семьях. Поэтому, чтобы быть состоявшейся личностью, человеку прежде всего надо приобрести хлеб жизни, принять Иисуса Христа. Приобретение Христа должно быть превыше карьеры, личного счастья, приобретения дома и т.д.
(2) Хлеб необходимо употреблять каждый день. Настоящие христиане получают помощь и благословение ежедневно. Они молятся, читают Слово Божье, и получают помощь от Господа на каждый день без исключения.
(3) Хлеб созидает наше тело. В хлебе много белков, которые укрепляет организм. Люди, имеющие Христа, возрастают в познании Бога и жизни, и приобретают более сильный характер.
(4) Хлеб снабжает энергией. Христос дает Своим ученикам счастье и стимул к жизни. Они получают силу преодолевать искушения, справляться с жизненными стрессами и перегрузками и свидетельствовать о Господе другим.
(5) Хлеб относительно дешевый продукт и полезен всем. Обращаться ко Христу нужно всем - богатым и бедным, мудрым и простым, старым и молодым. Хлеб жизни, Господь, примет всякого и благословит тех, кто искренне обращаются к Нему за прощением и жизнью.
Предложите детям прийти ко Христу со словами гимна:

Хлеб жизни преломи, Спаситель, нам,
Как преломлял Своим ученикам.

Свет миру (40)
Слепорожденный
Иоан. 9:1-39

Цель. Помочь детям понять, что до тех пор, пока Господь не откроет им глаза, они будут слепы ко всему, что имеет настоящий смысл. Этот урок дает нам особую возможность объяснить детям понятие "благодать".
Вниманию преподавателей.
Дети сегодня научены верить только в то, что они могут видеть. Нам необходимо убедить их, что кроме физического мира существует целое царство мира духовного, который имеет намного большую ценность. Грех ослепил всякое человеческое существо к восприятию этих вещей, но мы можем привести их к свету Слова Божьего. Способ, которым Господь восстановил зрение слепого человека, наполнен смыслом. Он позволяет нам просто и ясно объяснить, что наше исцеление может быть совершено благодатью и силой Спасителя. Спасение дается так же бесплатно и просто, как и в случае со слепорожденным. Но опыт его получения так же драматичен по своей сути, как и восстановления зрения.
План урока.
Загадка. В отсутствие него мы пугаемся. К нему нельзя прикоснуться, но наше зрение не работает без него. Многие животные избегают его. Что это? (Свет.)
Слепорожденный. Опишите человека, который был слеп от рождения. Постарайтесь помочь детям представить, что значит никогда не видеть. В отличие от человека, который лишается зрения в более позднем возрасте, слепорожденному никто не может описать окружающий мир так, чтобы он правильно его представлял. Такой человек не знает, что такое цвет, не может определить расстояние и не представляет себе, как выглядят люди. Слепой живет в постоянной опасности, он не видит, куда идет, или что движется ему навстречу.
Библия учит нас, что в определенном смысле все люди рождены слепыми! Объясните детям, что все мы слепы духовно. Мы не знаем Бога, и не можем чувствовать Его силу и присутствие. Мы не знаем, где найти Его, чтобы помолиться Ему и испросить Его водительства. Мы не чувствуем Его любовь и силу. Мы не видим опасностей для нашей души. Все это принадлежит к другому миру, который мы не можем видеть. Если бы кто-то попытался нам описать, то это выглядело бы примерно так же, как если бы объяснять рыбе, что такое земля. Слепой сидел рядом с Иисусом, но не испытывал от этого восторга, так как не мог видеть Его. До нашего обращения мы не проявляем никакого интереса к Спасителю.
Действие света. Помогите детям понять, что когда Бог освещает наши сердца, мы начинаем видеть то, что не всегда приятно.
(1) Представьте себе, как был напуган и изумлен трубочист, когда впервые увидел свое отражение в зеркале.
(2) Опишите, как привлекательно выглядит старая лампа до тех пор, пока кто-то не зажжет ее и не станут очевидными грязные пятна и трещины.
Опишите, как выглядят "приятные и милые" люди, которыми мы сами себя считаем, во свете Божьем. Мы вдруг с ужасом начинаем сознавать, насколько мы исполнены эгоизма, думая только о себе и своих прихотях. Наши сердца исполнены гордости (мы хвастаемся собственными достижениями, мало обращая внимания на других) и обмана (мы всегда желаем видеть вещи такими, какими нам хочется, а не такими, какими они являются на самом деле), и нечистоты (мы больше интересуемся тем, что грубо и плохо, а не тем, что хорошо и приятно). Подобно слепорожденному, мы отчаянно нуждаемся в исцелении и очищении. Как он был исцелен? Как смог он прозреть?
Господь (1) плюнул на землю, (2) сделал грязь, (3) помазал ею его глаза, (4) сказал "пойди и умойся".
Простая вещь. Иисус сделал нечто очень простое и обыденное. Он сделал грязь из земли и помазал ею глаза слепорожденному. Чему Он учит нас этим? Следующему:
(1) Это доказывает, что именно Иисус Христос исцелил человека. Земля и слюна не способны вернуть зрение слепорожденному. Любой мог бы проделать подобное, но, безусловно, слепые от этого не прозрели бы. Также и в духовном смысле мы прежде должны понять, что Иисус Христос является единственной личностью, которая может удалить наши грехи и сделать нас способными увидеть Бога. Любое другое средство или учитель будут безуспешными.
(2) Грязь из земли и слюны является, конечно, самым дешевым лекарством. За такие составные части ничего не нужно платить, и это служит нам напоминанием, что когда Господь восстанавливает наше духовное зрение, Он делает это совершенно бесплатно. Его милость дается даром. Мы не можем заплатить за наше спасение или заработать его. Оно дается нам по благодати.
(3) Напомните детям, что им, возможно, было бы неприятно, чтобы кто-то положил на их глаза такое лекарство. Слепой, подобно Нееману, возможно предпочел бы, чтобы Иисус сделал какое-то великое действие, чтобы вернуть зрение, но Спаситель избрал очень простое и даже унизительное средство. Подобным образом обращение - очень усмиряющее переживание. Оно означает признание своих грехов и позора, признание своей несостоятельности. Оно означает обращение к Иисусу Христу за прощением. Очень многие люди, включая детей, предпочтут совершить какой-либо обряд или подвиги самоотречения и добрых дел. Но если мы желаем получить духовное зрение, нам надо забыть свою гордость и в смирении последовать указаниям Божьим.
Посланный к купальне. Иисус взял на Себя инициативу исцеления слепого. Он нашел человека, которого Небесный Отец послал Ему для исцеления. Он сделал грязь и Сам помазал ею глаза слепому. Но затем Он попросил слепого сделать кое-что еще. Он послал его омыться в купальне Силоам. Что произошло бы, если бы слепой замедлил и отложил исполнение? Наверное, брение высохло бы и отвалилось!
Подобным образом, когда Господь приходит к нам и показывает нам путь прощения, мы должны быть готовы не только покаяться и принять Его слово, но также повиноваться Его заповедям. Мы иногда называем это "отдачей". Мы должны быть готовы сказать: "Я отдаю тебе мою жизнь, и повинуюсь во всем."
Зрение. "Я пошел умылся и прозрел", - сказал слепой. Как просто, но как действенно! Представьте вместе с детьми, как волнующе было впервые увидеть! Как радостно было для него увидеть своих родителей! Какое счастье увидеть окрестность, небо, холмы, деревья!
Увидеть Иисуса. Затем опишите классу самым живым и захватывающим образом, что значит, когда открываются глаза вашей души. Объясните, что значит увидеть и обрести Господа Иисуса Христа своим Спасителем и Другом. Расскажите, когда вы начали сознавать, что умиравший на кресте Христос умирал ради вас, чтобы омыть ваши грехи. Выразите чувство любви, изумления и благодарности, которое наполняло вас в тот момент. Чем больше вы смотрите, тем больше видите, и не можете удержать глаз ваших, чтоб не смотреть.
Затем объясните, что для христианина открывается совершенно новый мир. После обращения мы начинаем видеть смысл и цель жизни. Закончилось долгое бессмысленное блужданье! Нам дается великое поручение, которое будет руководить нами всю жизнь - приводить других к Свету мира. Кроме нашей бесконечной радости, мы приобретаем уверенность, что теперь становимся членами небесной семьи, о которой ежедневно заботится Сам Бог. Нам оставлено обетование, что в конце нашего земного путешествия нас ожидает город, который "не имеет нужды в солнце... ибо слава Божия осветила его, и светильник его - Агнец" (Откр.21:23).
Спросите детей, понимают ли они эти великие истины. Слепой не мог забыть о своем переживании. С того момента он уже ни за что не соглашался с тем, что люди говорили против Христа. Он поверил всему, что сказал Спаситель, и затем поклонился Ему до земли.. Произошло ли подобное с вами? Каждый христианин может произнести вместе со слепым "Я был слеп, но теперь вижу". Зачем и дальше оставаться во мраке? Иисус Христос и сегодня свет миру. Вне Христа ты будешь проводить мрачную жизнь и встретишь еще более мрачную смерть.

Добрый Пастырь (41)
Любовь Господа к Своему народу
Иоан.10:1-18 (Псалом 99:3)

Цель: Показать сострадание Спасителя и путь, которым Он призывает людей к Себе.
Вниманию преподавателей.
Мы видели дела Господа, представленные образно как вода, хлеб и свет. А теперь обратимся к очень доступному образу пастыря. В данном случае у нас есть хорошая возможность опровергнуть то представление, которое мир дает о Господе, обрисовывая Его мягкой личностью со спокойным голосом, одетого в длинные одежды и неспособного к решительным действия. Можно начать урок иллюстрацией пастушеского ремесла на Востоке, как одного из самых трудных.
Пастухи жили в горах и под палящими лучами солнца, и при пронизывающем насквозь холоде. Очень часто они проводили бессонные ночи. Они преодолевали многие километры с тяжелой поклажей, которую даже современным профессиональным солдатам с хорошей подготовкой очень трудно нести. Днем они защищали стадо от волков и других диких животных. Можно воспользоваться описанием труда пастуха, данным Иаковом в Быт.31:38-40.
Христос избрал этот образ, потому что пастырь был выносливее, мужественнее, жизнерадостнее и сильнее по сравнению с другими работниками на Востоке в те дни. Так и Сын Божий самый сильный, находчивый и мужественный по сравнению с другими. Прежде чем представить Его любвеобильным Спасителем и защитником души, мы должны ясно представлять, что Он - Всемогущий и Всезнающий Бог Творец.
Далее, образ пастыря выбран для Христа потому, что он выявляет две стороны Его чудесного характера. Не забывайте, что тот же самый пастырь, который преодолевает километры, чтобы спасти заблудшую овцу, перевязывает раны и несет ее на руках домой, он же вынимает меч и поражает им волка. Картина пастыря выбрана в Св. Писании частично для того, чтобы избавить нас от ошибки представлять нежную любовь Христа в ущерб Его праведности, справедливости и власти. Поэтому когда мы отзываемся на нежный зов Пастыря, мы должны говорить также и о том, как Бог повелевает и предупреждает людей повсюду покаяться. Дети должны понимать, что нежный зов звучит для того, чтобы спасти нас от грядущего осуждения.
План урока.
Загадка. Вы не видите ее, но она для вас важнее всего, что вы можете видеть. Богатые отдадут все, что имеют, чтобы обладать ею. Вы не можете измерить ее, но она одна из самых мощных сил на земле. Что это? (Любовь)
На кого похож Бог? (Эта тема особенно подходит для старших классов.) Расскажите, что люди всегда интересовались Богом. С древнейших времен и по сей день в каждой стране по всему миру люди задавались вопросом, существует ли Всемогущий Бог, и если "да", то как Он выглядит. У них возникало много всяких идей. Но нет ни одной нехристианской религии (включая буддизм, ислам, индуизм), которая называла бы Бога любовью и свидетельствовала бы о Его заботе, чтобы спасти нас, Его творение, посредством не заработанной и незаслуженной благодати.
Христианство отличается от любой другой религии тем, что оно не оставляет нас в догадках о том, как выглядит Бог, но говорит нам о личности Бога, Который говорит о Себе и открывает Себя. Господь Иисус Христос был не просто человеком. Библия учит, что Он Один из трех лиц Троицы, и пришел для того, чтобы рассказать нам все, что нужно знать о вечном Боге Творце. В этой главе Ев. Иоанна мы делаем наиболее значительное открытие о природе Бога. Сам Божий Сын говорит нам, что Бога можно сравнить с добрым пастырем. И когда Господь Иисус увидел большую толпу людей, окружавшую Его (Марк.6:34), Он исполнился жалостью, потому что видел их как овец без пастыря. Если мы представим, что значит для овец быть без пастыря, тогда мы сможем понять, что Иисус видит нас:
Заблудшими. Овцам нужен пастырь, и пастырь охранял их особенно в те дни, когда дикие звери и похитители овец бродили по восточным странам. Без пастыря с овцами случались различные беды. Точно так же, как овце нужен пастырь, нам нужно знать Бога. Мы были сотворены Им, и всегда будем несчастны и разочарованы до тех пор, пока не возвратимся к Нему. Наша жизнь в этом мире не будет иметь смысла, цели и направления, потому что подобно овцам без пастыря, мы являемся заблудшими. Мы будем бесцельно бродить по жизни, но еще хуже - мы будем -
Голодными. Овцы зависимы от пастыря, который водит их на зеленые пастбища (Пс.22). Овцы не знают, что такое карта и компас, не имеют понятия о местности, и без пастыря овцы очень скоро будут голодать. То же самое происходит с нами. Без Господа мы очень скоро делаемся слабыми и усталыми. Его духовные благословения предназначены нам для ежедневного питания. Не удивительно, что без Него мы такие беспокойные, но что еще хуже, мы становимся -
Больными. Представьте себе, что случится с овцой, которая заболела какой-нибудь ужасной болезнью, если она находится далеко от пастыря. Постепенно ее состояние ухудшится, и болезнь усугубится. И если помощь не поспешит, жертва умрет в мучениях. Эта картина изображает нас с вами. Мы часто говорим о болезни греха, и если ее не лечить, она заражает все наше существо все больше и больше.
В начальной стадии заболевания нам может казаться, что мы невинные агнцы, но затем такие пороки как гордость, тщеславие, жадность и ложь завладеют нами и разрушат наш характер. В конце концов они приведут нас к могиле, а потом прямо в ад. Как сильно мы нуждаемся в заботе и внимании пастыря. Однако, в дополнение к заболеванию, мы можем стать -
Раненными. Во все времена овец считают глупыми животными. Они могут очень легко заблудиться, потерять след, упасть и пораниться. Заботливое око пастыря должно наблюдать за ними. С нами тоже могут случаться разные трагедии и беды. Может быть, кто-то из вас уже почувствовал это. Многие дети испытали, когда один из родителей бросал семью. Возможно, у кого-то умерли родители. Есть дети, которые неожиданно заболевают или переносят какие-то травмы. В такие моменты нам нужна особая любовь и привязанность небесного Пастыря. Но хуже всего то, что мы находимся в опасности быть -
Уничтоженными. На Востоке овцы постоянно подвергались нападениям волков и других диких зверей. Иногда овец похищали, и их ожидала неминуемая смерть. Без пастыря овцы были беззащитными пред лицом таких сил. Они нуждаются в ком-то более сильном и мудром, кто может защитить их от таких врагов. Подобным образом и мы проявляем слабость к различного рода людям, которые могут завлечь нас для своих целей. Они могут многое обещать нам, но больше пользуются нами, чем дают нам. Как легко мы бываем обманутыми обещаниями этого мира!
Как много молодых людей вступают в жизнь, полные надежды и оптимизма, и оказываются горько разочарованными в средних и зрелых годах! Господь Иисус знает, что эти воры не только ранят нас, но и крадут от Него. И если мы последуем за ними, то можем заблудиться навеки, и будем приговорены проводить вечность вдали от Бога.
Добрый пастырь. Мы увидели, как сильно овцы нуждаются в пастыре. Господь называет Себя нашим добрым Пастырем. Если мы принадлежим Ему, то откроем для себя, как Он добр и велик. Давайте вновь извлечем уроки из образа пастыря.
(1) Добрый пастырь предан своим овцам. Даже в наши дни в Англии есть пастухи, которые всю жизнь проводят, заботясь об овцах. Мы смотрели интервью с некоторыми из них по телевизору. Они сказали, что у них никогда не бывает отпуска, как у других работников, и они редко проводят даже один день, спускаясь с холмов. Иисус Христос любит Свой народ. Он не раздумывая оставил Свой небесный дом, чтобы жить в нашем жалком мире. Нет ничего, чего бы Он не сделал, чтобы помочь, направлять и избавлять Своих "ягнят".
(2) Иногда, когда дикие животные нападают на стадо, пастырю надо быть готовым рисковать своей жизнью, защищая овец. Наемный пастух убегает сразу же, как только появляется опасность, но истинный пастырь прилагает все усилия, чтобы спасти стадо. Так и Господь Иисус Христос пожелал отдать Свою жизнь, чтобы спасти людей от грехов. Именно поэтому Он позволил злым людям распять Себя на кресте, где Он взял на Себя наш грех и позор и умер за нас. Только Он мог избавить нас от греха смерти и преисподней, и Он совершил это добровольно из любви к Своему народу.
Зов пастыря. Мы уже слышали об овцах, нуждающихся в пастыре, и узнали, что из себя представляет добрый пастырь. Но как заблудшие овцы могут найти своего пастыря? Как могут они возвратиться будучи заблудшими и израненными? Ответ: сами овцы не могут этого сделать. Наоборот, их должен искать пастырь (Лук.15:4). Подобным образом Иисус находит и нас. Когда мы находимся вдали от Него, а порой и совсем забываем о Нем, Он приходит и зовет нас. Представьте себе овцу, лежащую на скалистом утесе, в ужасе ожидающую нападения волка. Может завывать ветер и лить дождь, но среди всей непогоды овца различит голос пастыря, как дети слышат голос родителей, не взирая на тот шум, среди которого они находятся. Овца знает голос пастыря и следует за ним в безопасное место.
Когда люди становятся христианами, они слышат Спасителя, зовущего их лично. Они не делаются обращенными автоматически, только потому, что посещают воскресную школу или потому, что воспитываются в христианской семье. Они лично отвечают на зов Христа. Когда мы отвечаем на зов Господа, раскаиваемся в грехах и верим, что Он умер за нас, мы становимся способными постигать Его и чувствуем Его дружбу и силу. Мы будем желать угождать Ему и всегда быть с Ним, и будем обеспокоены тем, чтобы и другие погибшие люди нашли Его, как когда-то нашли мы сами.
Жизнь с избытком. Заблудшая, но спасенная овца начинает по-новому наслаждаться жизнью. Она накормлена, защищена и счастлива, ощущая повседневный уход и руководство пастыря.
Если вы, силой Господа, станете христианами, с вами произойдет то же самое. Некоторые люди думают, что жизнь христиан старомодна и ограничена. Но это далеко не так. Став христианином, вы найдете для себя намного большее счастье и удовлетворение, приобретете лучших друзей и удовольствия, получите намного больше знания и силы. А сверх всего вы будете ежедневно испытывать водительство в следовании за Господом Иисусом, Который возлюбил вас и умер за вас. Он будет вашим пастырем, руководителем и другом. Он никогда не покинет и не оставит вас, и наступит день, когда Он возьмет вас на плечи и введет в небесный дом (Лук.15:5,6).
Сознаете ли вы себя заблудшими? Знаете ли вы, что у вас есть добрый пастырь? Повинуетесь ли вы Его зову? Что вы будете делать без Него, когда жизнь ваша станет еще труднее, а смерть ближе? Ответьте на Его зов теперь же, и вы никогда не будете сожалеть, а Он и Ангелы на небе будут радоваться об этом.

Воскресение и жизнь (42)
Иисус воскрешает Лазаря - избавление от смерти
Иоан.11:1-46; 2Кор.15:50-57.

Цель. Рассказать детям о смерти - ее происхождении и как можно избежать ее. Проведите сравнение смерти верующего и мирского человека.
Вниманию преподавателей.
Говорят, что раньше детей обращали в христианство, запугивая вечным огнем. Негативной реакцией на это было то, что во многих воскресных школах стали упускать изучение вопросов смерти и ада вообще. Оба подхода, безусловно, неверны, так как данная тема очень важна и имеет последствия в вечности.
Однако мы счастливы уже тем, что в результате пренебрежения этим предметом, дети с любопытством внимают тому, что мы должны рассказать им. Если мы будем учить детей о том, что открыл об этом Иисус, даже не видя немедленной реакции, мы можем быть уверены, что сильное впечатление от услышанного дети пронесут через всю жизнь. Кто знает, может быть некоторые, хотя бы на смертном одре, вспомнят уроки воскресной школы и воззовут к Господу о воскрешающей силе. Однако, мы молимся и желаем, чтобы дети обратились ко Христу намного раньше.
Младшие классы, возможно, захотят сосредоточить внимание на событиях, сопровождающих чудеса в Вифании, извлекая простые, но насущные уроки. В старших классах следует сконцентрировать внимание на вопросе жизни и смерти, и использовать чудеса, сделанные Иисусом, для иллюстрации Его великой власти.
План урока.
Загадка. Покажите детям два одинаковых растения, одно живое, а другое мертвое. Помогите им определить разницу. Что это за таинственная сила, которую мы называем жизнью?
Что такое смерть? Что происходит с нами, когда мы умираем? Является ли смерть концом всему? Перестает ли существовать наше сознание в тот момент, когда останавливается сердцебиение? Объясните детям, что многие думают так. Другие же более рассудительны. Они не могут поверить, что реальная личность приходит к внезапному концу только потому, что перестают работать сердце и мозги.
Поскольку очень многие люди перестали верить в Бога, они мало что могут сказать о смерти. Неверующих людей эта тема приводит в замешательство. Люди стараются забыть о смерти, как о постоянном и определенном посетителе, за исключением тех моментов, когда им приходится быть у гроба. Только люди верующие в Библию имеют ясное представление о смерти и о том, что ждет человека за гробом. Сегодня мы хотим поговорить об этом и считаем, что это один из наиболее интересных и важных уроков.
Откуда произошла смерть? В начале Бог вдохнул в человека душу живую, которая не была предназначена к смерти. Вспомните, о чем Бог предупредил первого человека: "В день, в который ты вкусишь от него, смертию умрешь." (Быт.2:17). Человек мог изведать смерть только в случае неповиновения. Апостол Павел ясно выражает это в Рим. 6:23 - "Возмездие за грех смерть."
Объясните классу, что причиной смерти является грех. (Точно так же, как крошечное пятнышко ржавчины ведет к разрушению всей машины, так и грех начинает неизбежный процесс разложения, ведущий к смерти.) Душа Адама умерла в тот день, когда он согрешил и прекратилось его тесное общение с Богом. Одновременно начался процесс старения в физическом теле. Потомки Адама - все человечество, проявив непокорность, стали подвержены смерти. Наши тела разрушаются и умирают, а наши души отсечены от Бога, источника духовной силы и жизни.
Что происходит после смерти? Библия говорит, что "человекам положено однажды умереть, а потом суд" (Евр.9:27). Бог абсолютно справедлив. Он нелицеприятен, у Него нет любимчиков. Люди не могут наследовать небо только потому, что они богатые или знатные, или внешне религиозны. Мы будем испытаны Божьими законами, которые написаны в Библии и нашей совести (Рим.2:12). Бога нельзя сравнить с земными судьями, которые ничего не знают о человеке, а исходят из свидетельства других людей. Бог знает о нас все. Он знает каждую мысль и раскроет когда-то книги, где записаны все наши поступки.
В глубине сердца человек соглашается с тем, что написано "нет праведного, нет ни одного" Рим.3:10. Все мы нарушили Божьи законы и повели себя так злонамеренно. Мы отвергли Божий дар прощения и любви. Все, находящиеся в подобном положении, должны быть приговорены к наказанию и нести последствия греха - муки вечные. В старших классах можно воспользоваться примером получения водительских прав.
(1) Чтобы справедливо принять экзамен, экзаменатор не должен руководствоваться только своим мнением о вашем умении водить, но должен оценить вождение по соответствующим показателям, например, как вы пользуетесь тормозами, коробкой передач, как чувствуете дорогу. Подобным образом Бог беспристрастно судит нас по Своим законам.
(2) Если экзаменуемый терпит неудачу, то он не получает водительских прав не потому, что экзаменатор придирается, но потому, что человек, не способный водить машину по правилам, опасен на дороге. Бог не желает никого лишить Неба, но у Него нет выбора, если ты отягчен грехом. И небо перестанет быть небом, если Бог разрешит грешникам находиться в нем.
Где выход? Итак, все ли люди пойдут в ад, или есть какой-то выход? Мы с надеждой взираем на удивительные события, происшедшие в Вифании, селении, отстоящем в нескольких милях от Иерусалима.
(1) Расскажите, как Лазарь, близкий друг Иисуса, был очень болен, и тем не менее Иисус не поспешил пойти исцелить его, как на то надеялись его сестры. Почему Христос не поспешил прийти? Почему Он допустил смерть Лазаря? См. стих 15.
(2) Опишите, как Иисус опечалился и скорбел о Лазаре. Библия называет смерть последним врагом (1Кор.15:26), и Иисус вполне пережил скорбь, безысходность и кажущуюся безнадежность, которая сопровождает смерть, разделяя скорбь Марии и Марфы. Постарайтесь, чтобы дети, которые никогда не испытывали печали, могли себе представить состояние Марии и Марфы.
(3) Отметьте, что не было никакого сомнения, что Лазарь был мертв. Он был во гробе уже четыре дня со всеми вытекающими отсюда последствиями. Многие Иудеи, не верившие в Иисуса, являлись свидетелями этих событий.
(4) Расскажите, как Господь проявил Свою власть даже над смертью. Он сделал Свое великое заявление "Я есмь воскресение и жизнь", и затем подтвердил его чудом. Может быть мы слышали о целителях, которые пытаются исцелять людей по вере, но кроме Господа Иисуса Христа мир никогда не видел того, кто мог бы воскресить человека из мертвых. (На счету Христа это было четвертое воскрешение)
Образ для нас. Господь Иисус воскресил физическое тело Лазаря, к неописуемой радости Его друзей. Он совершил воскрешение Лазаря для того, чтобы показать, что Он может воскресить всех верующих в Него. Когда тела наши умрут, Господь Иисус воскресит их к вечной жизни с Богом в небе. Все это произойдет с нами после смерти, и нам нечего бояться. Нам нужно ожидать того момента, чтобы быть с Господом, так как это намного лучше. Как написано в 1Кор.15:55 - "Смерть, где твое жало? Ад, где твоя победа?" Нам не нужно бояться ос, которые лишены жала.
Иисус назвал смерть сном. Сон оканчивает все наши страхи и освежает нас к следующему дню. Верующие умирают для мира и пробуждаются для неба. Некоторые преподаватели любят использовать библейские образы, приведенные Буньяном в "Путешествии пилигрима", который пересекает Иордан, чтобы достичь земли обетованной.
Новая жизнь уже сейчас. Нам не нужно ожидать смерти, чтобы познать Господа и жить с Ним. Как только мы уверуем в Него и расстанемся с грехом, Он даст нам жизнь вечную. Бог прощает нам наши грехи, и мы можем обращаться к Нему ежедневно. Уже здесь мы можем начать жить той жизнью, которую Бог предназначил нам прежде, чем грех вошел в мир.
Как? Как это может происходить? Мы знаем, что грех ведет к смерти. Каждый грешник должен умереть. Но святой и безупречный Иисус Христос добровольно принял наказание за наш грех и умер на Голгофском кресте вместо нас. Он совершил это из любви к нам, желая спасти нас от вечной смерти.
Когда тело Его положили во гроб, оно недолго оставалось там. Смерть не имела власти над Господом, потому что Он был безгрешен. Смерть не могла удержать Его, Он разрушил узы смерти и восстал. Все верующие в Него также освобождены от власти смерти. "Дабы, как Христос воскрес из мертвых, так и нам ходить в обновленной жизни" (Рим.6:4).
Применение. Разве это не прекрасная новость? Люди слышат в глубине сердца, как услышал это Лазарь, голос Спасителя, зовущий "Выйди вон!", и, услышав, они чувствуют желание оставить духовную мертвость (отделение от Бога) и вступить в новую жизнь. Подобно тому, как Лазарь услышал голос Христа, даже будучи мертв, мы тоже можем слышать чудесное повеление Иисуса, говорящее на евангельском языке "Покайтесь и оставьте могилу вашей прежней жизни".
Воскресил ли тебя из мертвых Господь Иисус Христос? Родился ли ты свыше? Знаешь ли ты Бога? Боишься ли ты смерти? Знаешь ли ты Господа, Который является Воскресением и Жизнью? Он умер, чтобы дать тебе жизнь. Был ли ты у креста, исповедуя свои грехи и прося Его о воскрешении из мертвых? Если нет, поспеши это сделать! Никто из нас не знает, сколько мы проживем здесь, но знаем, что земная жизнь коротка по сравнению с вечностью. Не рискуйте войти в вечность без Спасителя!

Путь, истина и жизнь (43)
Небо и как туда попасть
Иоан.14:1-14

Цель. Расскажите детям, что небо намного лучше, чем мы можем себе представить. Существует единственный путь, как можно попасть туда.
Вниманию преподавателей.
Небо - это тема, которая очень захватывает детей, если преподнесена правильно. Не будем удивляться, что мало кто из детей захочет туда попасть, если мир преподаст детям урок на эту тему. Мирские художники особенно хорошо постарались, чтобы исказить наше понятие о небе. Нам дано великое преимущество изобразить классу великие библейские понятия. И в конце концов мы вернемся к названию темы, чтобы показать, что существует единственный путь в небо посредством Господа Иисуса Христа. Озабочены ли мы, чтобы все наши дети попали туда? Этот урок представляет нам возможность проявить такую заботу о детях и постараться убедить их.
План урока.
Загадка. Существует очень известное место, и многие слышали о нем, но вы не найдете его на карте. Миллионы людей ушли туда и увидели его ослепительную красоту, но бюро путешествий не может организовать поездку в это место. Туда не попадешь ни на самолете, ни морским путем, ни по железной дороге, ни на автомобиле. Что это? Небо.
Воскресший, преображенный, прославленный. Попросите детей представить смерть христианина. Внезапно или в конце жизни человек приходит к своей жизненной черте, когда в последний раз на этой земле он закроет свои глаза, чтобы открыть их уже в другом мире и начать жизнь, полную сюрпризов.
(1) Представьте себе куколку, которая в течение месяцев остается прикрепленной к дереву в виде очень неказистого и уродливого существа. Но через время из нее появляется уже в новом теле прекрасная бабочка, свободно порхающая в воздухе.
(2) Представьте себе жирафа, содержащегося в зоопарке в тесной клетке, но в естественных условиях преодолевающего огромный расстояния с большой скоростью.
Помогите детям понять, что христиане после смерти восстают к жизни вне времени в новом теле, освободившись от узких ограничений, которыми связан человек, находясь в земном теле. Они могут свободно исследовать вселенную, и их взорам открывается совершенно иной мир. Их удивленные глаза начинают созерцать мир, принадлежащий Богу и приготовленный специально для Божьих детей.
Небо. Прокомментируйте тот факт, что люди думают о небе, как о чем-то таинственном, и как о блаженном состоянии, в котором покоятся духи, освобожденные от тела, и как о чем-то бесформенном и невещественном. Но Господь Иисус Христос называет небо - "местом", и Библия говорит о нем, как об определенном и реальном месте. Оно настолько же реально и ощутимо, как этот мир, но в миллион раз прекраснее. Конечно, нам трудно себе представить его. Так, например, жителям жаркой страны трудно представить, что такое снег, и нам, знакомым с земным окружением, трудно представить небо. Бог в Своем Слове представил небо в понятных нам образах. Вот некоторые из них.
Город. В книге Откровения небо уподобляется городу с воротами (Откр.22:14). Но не грязным и неопрятным, к которому мы привыкли, а величественным городом, художником и строителем которого является Бог (Евр.11:10). Представьте себе город, построенный не из кирпича, камней и бетона с душной и пыльной атмосферой, а город, выстроенный в прозрачной среде, полный света и окруженный непроницаемой стеной, как защитой от всего, что может загрязнить и испортить его.
Представьте себе изумительные здания, словно построенные из белого снега. Или представьте высокие стены, как будто высеченные из драгоценных камней и металлов, подобные чистому золоту, яспису, сапфиру, изумруду и аметисту, а между ними - жемчужные ворота. Вы не будете ездить по грязным перегруженным дорогам, улицы этого города будут вымощены из чистого золота, сверкающего подобно чистому стеклу. Этот изумительный город не нуждается в искусственном свете и даже в солнце, потому что Божий свет будет вечно освещать его. Представьте себе самые экзотичные виды цветов, деревьев и растений и чудеса, захватывающие дух - все это будет в этом городе. Это лишь неполное описание чудесного мира, который ожидает спасенного.
Дом. Господь Иисус Христос сказал Своим ученикам, что Он собирается приготовить для них место в доме Своего Отца (Иоан.14:2). Он употребил слово, которое означает не просто дом со стенами и крышей, а нечто большее. Дом - это место, которому вы принадлежите, где вы любимы, где можете расслабиться, отдохнуть, где вас ждут любимые занятия и т.д. Христиане знают, что они не принадлежат этому миру. Их интересы и привязанности находятся в ином мире, и они с нетерпением ожидают переселения домой - в небо. Там всем хватит места. В упомянутом нами стихе Иисус сказал, что там много обителей. И Он желает пригласить миллионы людей для обитания там.
Бог обитает там. Здесь на земле мы можем только на мгновение взглянуть на солнце и почувствовать его лучи. мы не осмелимся долго смотреть на солнце и исследовать его незащищенными глазами, иначе ослепнем. Аналогично мы не можем видеть Бога или постигать Его величие смертными греховными очами, а в небе мы сможем. Там мы увидим не только Его престол, окруженный слугами, но мы увидим Его лик. Здесь на земле Моисей должен был прятаться от Бога в скале, т.к. человек, увидев Бога, не мог остаться живым, но в небе мы увидим Его, как Он есть, потому что станем подобны Ему. С непередаваемой радостью христиане увидят своего Господа Иисуса Христа, Которого они возлюбили, не видя. Представьте встречу с человеком, который отдал свою жизнь за вас. Насколько же радостней будет для христиан встреча со своим Спасителем!
Предложите детям спеть прекрасный гимн о небе (во время урока, или в другое удобное время), например: -

Вокруг престола пред Творцом
Толпы детей стоят
И там с восторженным лицом
Святую песнь твердят.

Новое правительство, новые законы. Наш мир управляется законами греха и смерти. Даже прекрасное в этом мире кратковременно и быстро портится. Преподаватели старшей возрастной группы могут сформулировать законы греха и смерти, действующие вокруг нас выбрать соответствующие темы для своих групп, исходя из следующего.
Прекрасные цветы, созданные так для нашего наслаждения, увядают и опадают в течение нескольких дней. Друзья, любившие нас, часто изменяют нам или даже становятся нашими врагами (это особенно верно до одиннадцати лет). Вкусная еда быстро съедается и остается гора грязной посуды. Работа, которую мы старались получить, оказывается нудной и скучной. Невеста переполнена счастьем в день свадьбы, но очень скоро в семью приходят несчастья и вражда. Те люди, которые имеют счастливую супружескую жизнь, слишком рано бывают разлучены смертью.
В небе эти правила не действуют. Греха там нет, а потому цветы не увядают, друзья не изменяют, работа всегда созидательна и приносит удовлетворение, печаль, боль и смерть удалятся. Всякая несправедливость и несчастье земных дней перестанет существовать.
Новые друзья. Дети очень хорошо знают, что у каждого из них есть герои. Все мы мечтаем о встрече с великим или знаменитым человеком. Представьте, что на небе нам представиться возможность встретиться с верующими от первых до последних веков из всех рас и национальностей. Представьте встречу с апостолом Павлом, который так часто был избиваем, в кораблекрушениях, побиваем камнями, заключаем в тюрьму, и злословим для того, чтобы мы с вами могли услышать весть о спасении; или с Моисеем, который провел через пустыню два миллиона человек, не зная, где найти для них пропитание. Детям будет интересно встретиться со своими сверстниками из ранних веков, времен Самуила и Давида. Мы встретимся с детьми и подростками-мучениками прошлых веков и с теми, кто, живя в других странах, переживал разлуку с родными. Обо всем этом можно будет рассуждать целую вечность.
Путь к небу. Фома хотел знать путь в небо, и мы, услышав об этом чудесном доме, пожелаем узнать, как попасть туда. Только глупец отправляется в дальнее путешествие, не узнав пути, без карты и не расспросив о направлении. Никто, путешествуя в другую страну и приезжая на таможню, не забывает паспорта. И Иисус предупреждал, что многие будут умирать, не имея представления о том, куда они попадут, и не зная о небесном доме. Поэтому Господь так ясно ответил Фоме: "Я есмь путь, и истина, и жизнь, никто не приходит к Отцу, как только чрез Меня."
Если наши имена не записаны в Господней Книге Жизни, мы не будем туда допущены. Если наши грехи не были прощены Спасителем, мы окажемся у закрытых ворот, и бесполезно будет искать, чтобы кто-то открыл их для нас. Только Христос может отворить их и впустить нас. Но если мы оставим все и последуем за Иисусом, если мы знаем Его, как своего Спасителя, Друга и Господа, тогда Он примет нас в Свой дом, чтобы вечно пребывать с Ним и Его народом.
Не уповайте на вашу собственную мудрость, и не полагайтесь на советы тех, кто сами никогда не были в небе. В этом важном вопросе можно довериться только Сыну Божьему, и Он покажет вам путь, истину и жизнь.

Истинная виноградная Лоза (44)
Как не потерять свою жизнь
Иоан.15, Гал.5:19-23.

Цель: Показать, как бесполезна и бесплодна жизнь неверующего человека. Объяснить, что это последствия греха. Приведите примеры из жизни верующих, которые, несмотря на скромное положение в обществе, были использованы Господом, и их жизнь имела подлинное значение.
Вниманию преподавателей.
Верующий человек может извлечь для себя много уроков из этой главы, но она полезна и для неверующих. Современные педагоги говорят о талантах и потенциальных способностях в детях, как о возможностях, которые нужно использовать. Самим детям внушается мысль, что они - звезды, которые должны взойти на небосклоне.
Мы живем в век большой самоуверенности и самолюбования, и нам предстоит спустить детей с небес на землю, чтобы они увидели себя в том, свете, в котором видит их Бог. Детям необходимо осознать, что у них не хватает таких качеств, как скромность, честность, доброта и т.д., которые Бог желает видеть в людях. Дети должны понимать, что через 40-50 лет они мало чего достигнут, если будут жить без Бога.
Божьи требования очень высоки, и ветвь, не приносящая плода, отсекается. Даже маленькие дети могут оценит эти принципы, и их следует серьезно побуждать обратиться к Господу теперь же, чтобы сделаться чистыми в Нем и пребывать в Нем, и приносить в своей жизни много плода.
На этом уроке всем учителям предоставляется возможность привести примеры из жизни христиан, которые принесли много плода для Господа. Это побудит детей сравнить свою жизнь и оценить свои достижения (или амбиции) с теми требованиями, которые не общеприняты в современной жизни. Задача состоит в том, чтобы помочь детям увидеть необходимость привиться к истинной виноградной лозе.
План урока.
Загадка. Учителю предлагается спрятать в коробку гроздь винограда или любой другой фрукт. Дать краткое описание плода: растет на лозе (кусте, дереве), сочный, дерево без этого плода бесполезно и т.д. Что это? (Фрукт).
Фермер. Опишите фермера, производящего посев семян или посадку молодых растений. Осматривая всходы, фермер желает увидеть здоровые растения. Что он сделает, если у растений нет роста?
(1) Растения могут быть поражены каким-то заболеванием или насекомым (можно показать детям зараженный лист). Заболевшее растение следует обработать инсектицидом.
(2) Если садовник увидит, что зараженные ветки бесполезны и бесплодны, он отсечет их в свое время.
(3) Если ветвь отломилась от ствола и не способна приносить плод, садовник выбросит ее вон.
Бог. Бог поместил нас в этот мир не для того, чтобы мы сами себе угождали, но чтобы приносили плод для Него, исполняя Его повеления. Наступит день, когда мы все предстанем пред Его судом, и, подобно фермеру, Он оценит плод, который мы принесли. Что мы положим пред Ним? Будет ли Он доволен нами? Порадуется ли Он тому, что сотворил нас, или огорчится? Как Он оценит годы жизни, прожитые нами? Увидит ли Он сердца наши, исполненные греха и болезни? Что сделает Бог, если мы не принесем Ему никакого плода? Если жизнь наша поражена грехом, подобно растениям с зараженными листьями, только Христос благодаря Своей Голгофской жертве может очистить нас. Прощенные Господом очень любят Его и желают жить, угождая Ему. И жизнь их приносит плод, о котором написано в послании к Галатам 5:22-23.
Однако Библия предупреждает нас, что если мы не обратимся к Господу, то уподобимся отсеченной от ствола ветви, не способной приносить плод для Бога. Иисус сказал, что Богу могут угодить только те, которые знают Его, любят Его и получили Его силу и помощь. Он есть Лоза, а мы ветви. Всякий, кто попытается принести плод, не познав Его, непременно потерпит поражение и в конце своей жизни будет отвергнут Господом.
Если мы познали, что значит быть прощенным Господом, то будем покоиться и пребывать в Нем. Мы должны молиться Богу, читать Его слово, иметь общение с Его народом. И сила Его будет в нас. Мы не только сможем угождать Ему, но Он сделает нас способными творить великое для Него. Наша семья, работа, дом - все будет приносить славу Спасителю.
Примеры из жизни. Как мы уже предлагали ранее, жизнь некоторых христиан может послужить хорошим практическим примером. Воспользуйтесь в качестве примера судьбами людей, жизнь которых принесла великий плод для Бога.
(1) Апостол Павел пытался жить для Бога, не будучи примеренным со Христом. Он признал свою жизнь без Христа напрасностью и обратился к Господу. Расскажите, как он был использован Богом, и изменил ход истории не только своего поколения, но повлиял на все человечество в целом.
(2) Вильям Уилберфос, молодой человек, представитель высшего света, проводил свою жизнь в клубах и игорных домах. Обратившись к Богу, он посвятил себя освобождению многих от рабства, возвращая им свободу и человеческое достоинство. Его жизнь, отданная Богу, повлияла на историю Англии и другие страны.
(3) Фрэд Чэррингтон, был выходцем из богатой семьи, владеющей пивоварней. Он не стал проводить жизнь в роскоши, живя за счет других, отказался от долевого участия в семейном бизнесе и посвятил себя проповеди Евангелия, помогая тысячам бедняков восточной части Лондона в борьбе за улучшение их экономического положения.
(4) Чарльз Сперджен - пример жизни молодого человека, посвятившего свою жизнь Господу и принесшего такой богатый урожай, который трудно оценить. Благодаря его проповеди, изменилась жизнь тысяч людей, сироты обрели дом в организованном им приюте, было обучено много проповедников и выстроены новые церкви.
(5) Многие миссионеры, часто выходцы из небогатых семей, поехали на далекие миссионерские поля с проповедью Евангелия тем людям, которые жили в страхе и суеверии. В результате их служения открывались больницы, организовывались школы, просвещающие ум, насаждались церкви, где тысячи людей получали прощение и мир.
Применение. Обратите внимание детей, чтобы они, как большинство людей, не измеряли свою жизнь мирскими благами, которые останутся здесь после смерти. Приведите в пример рассказ о богаче (Лук.12:16), у которого не было истинного богатства, ценимого Богом и качеств характера, которые может дать только Христос. Подобно банкротам, нам нужно обратиться к Спасителю, Который Один может сделать нас плодоносными и богатыми в подлинном, непреходящем смысле.
Наглядные пособия. Преподаватели в качестве иллюстрации могут воспользоваться виноградной гроздью или цветком розы, и объяснить необходимость прививки и опрыскивания. Можно воспользоваться перечнем плодов духа, записанных в Гал.5:22.

Агнец Божий (45)
Наша нужда в прощении
Иоан.1:29

Цель. Цель этого урока показать глубже сущность греха. Детям будет рассказано о четырех жизненно важных проявлениях греха: непослушание, нарушение закона Божьего, болезнь и порабощение или рабство греха.
Вниманию преподавателей.
Одним из изъянов современного поколения является неведение о природе греха. Люди редко стыдятся своих поступков, и нечасто осознают свою вину. Предыдущее поколение было менее самоуверенным и надменным. Прежде чем обратить взоры детей к Агнцу Божию, Спасителю мира, необходимо раскрыть им уродливую сущность греха и серьезную нужду в Спасителе.
В качестве иллюстрации к уроку можно привести пример о богатом и заносчивом банкире, который приходя в банк разговаривал со своими подчиненными в оскорбительном тоне и с криком. И вот однажды ему сообщили, что в течение ночи он обанкротился, и на следующий день он превратился в нищего, без гроша в кармане. Пример ясен. Большинство мальчиков и девочек слишком самоуверенны и пребывают в блаженном неведении о своем положении в Божьих глазах. Прежде чем привести их к Спасителю, нужно разъяснить им это трагически неверное представление.
План урока.
Загадка. Все мы находимся под его воздействием. Он проявляется в разных формах. Он часто оскорбителен для одних и причиняет боль другим, в то же время многие наслаждаются им и не желают с ним расстаться. Бог ненавидит его (Грех).
Введение. Иоанн Креститель однажды указал на Христа, сказав: "Вот Агнец Божий, Который берет на Себя грех мира." Что такое грех, вас могут спросить. Грех - это старомодное слово. Ниже приводятся четыре аспекта нашей греховности.
(1) Непослушание. Расскажите классу о человеке, который взял на прокат дорогой автомобиль. Он подписал контракт, дал согласие на выполнение правил и уехал. Как только он достаточно далеко отъехал от пункта проката, он начал плохо обращаться с автомобилем, превышая скорость и нарушая правила вождения. Скоро машина покрылась вмятинами и царапинами. Он ездил, нарушая правила, и вскоре совершил аварию, разбив другие машины. Разве так могло продолжаться бесконечно? В один прекрасный день его задержала полиция, и предъявила ему обвинение сразу по нескольким пунктам, включая опасную езду и незаконное пользование автомобилем.
Кто захочет оказаться в подобной ситуации? Но Библия говорит нам (Малахии 3:2), что наше положение такое же. Наша жизнь принадлежат Богу, а не нам. Бог дал нам жизнь взаймы. Мы живем в Его мире и наслаждаемся Его благами, однако действуем так, как будто Бога не существует, и можно поступать, как нам вздумается Сейчас все может казаться прекрасным, но придет день, когда Бог заберет жизнь, которую Он нам дал. Он потребует отчета во всех наших поступках, и где мы окажемся тогда?
Как объясним мы Богу, Сотворившему нас, что растратили жизнь на собственные развлечения и удовольствия, не думая о Нем? Наши извинения будут несостоятельными, и мы окажемся безнадежно отвергнутыми. В тот момент мы очень пожелали бы верить в Спасителя. Мы непокорны Богу, а наказание за непослушание - вечная смерть. Это только одна сторона нашего греха.
(2) Нарушение закона Божьего. Библия описывает особое событие, которое произойдет в конце мира, день суда, когда все мы будем судимы по Божьим законам. Бог очень доступно изложил эти законы в Своем Слове, в десяти коротких и простых заповедях, которые записаны в нашей совести.
Все понимают, что такое плохо, здесь нельзя извиниться незнанием. Как во время школьных экзаменов открывается, кто как работал в течение года, так и в день суда обнаружится, как далеко отстоим мы от святых Божьих законов.
Как мы будем себя чувствовать, когда Бог, от Которого ничего не утаишь, будет судить нас согласно Своим законам? Сможем ли мы сказать, что не имеем греха? Представьте себе, что кто-то записал на видеокассету ваши слова и поступки, а затем прокрутил вам. Не будете ли вы смущены этим? А Бог знает и наши мысли, и дела.
(3) Поражение болезнью греха. Но если мы не считаем себя преступниками закона Божия, и не видим свою нужду в Спасителе, то тогда грех воздействует на нас следующим образом. Действие греха уподобляется болезни, которая начинается незаметно, но затем заражает весь организм и приводит к смерти. Чем дольше живет человек, тем больше грех берет над ним власть, превращая его в жалкое существо.
Ясно, что никто, пораженный болезнью греха не имеет доступа в небо. Как велика нужда наша в духовном враче - Спасителе, способном исцелит эту ужасную болезнь. В качестве иллюстрации можно привести грех лжи. На этом примере можно хорошо показать сущность греха, а именно, как "разрастается" грех.
Можно привести либо подлинный пример из жизни, либо рассказать придуманную историю о том, как человек лжет. Сначала он чувствует свою вину, но затем пытается успокоить свою совесть и оправдать ложь. Так человек начинает обманывать самого себя, что ложь - не беда. Но одна маленькая неправда порождает другую (скрытие преступления, воровство, угрозы, и т.п.), в попытке скрыть подлинную истину.
Даже на таком простом примере видно, как одна небольшая ложь влечет за собой целый поток неправды и зла. Объясните детям, что грех уподобляется болезни именно потому, что прогрессирует, лишает человека силы и калечит его. И очень скоро человек становится пленником греха: лжет автоматически, безнадежно горд, не способен обуздать свой характер и т.д. Поскольку грех не является неизбежностью, мы виновны перед Богом, когда делаем его, и со временем грех становится болезнью, которая держит нас в своей власти и от которой нам надо лечиться. Люди становятся испорченными и развращенными из-за греховных привычек и путей. Более того, грех подобен инфекционной болезни, так как наш плохой пример заражает других, особенно наших друзей и даже собственных детей. И наконец, грех похож на смертельную болезнь, так как ведет к вечной смерти, которая в день суда отделит нас от присутствия Божья, если мы не покаемся.
(4) Порабощение грехом. В Библии написано, что мы нуждаемся в Спасителе, чтобы снять с нас вину греха и освободить от его власти. Мы думаем, что мы свободны, но Библия называет нас рабами греха. Раб - это человек, не имеющий свободы. Рабы были собственностью своих хозяев, и их жизнь, время и жилье не принадлежали им самим. Помогите детям увидеть, что и они сами являются рабами греха, модных увлечений и мнений разных людей.
Люди пытаются освободиться от алкоголизма или курения, но скоро обнаруживают, что являются их беспомощными рабами. Подобным образом и мы, желая избавиться от греха, выявляем свое бессилие. Спросите детей, сколько раз они принимали решение стать лучше, намеревались в новом наступающем году жить по новому и т.д., но оказывались несостоятельными в исполнении своих желаний.
Иногда мы чувствуем в себе желание искать Господа и идти Его путем, но находим себя в цепях этого мира. Как можно освободиться? Кто может спасти нас от такого ужасного положения?
В древнее время рабов можно было выкупить. Кто-нибудь из родных или друг мог заплатить за них и купить им свободу. Цена выкупа была высокой и мало рабов могли стать свободными. Насколько же больший выкуп нужно было заплатить, чтобы освободить нас навсегда от власти греха и сатаны? Вот эта цена: драгоценная кровь, или, другими словами, жизнь непорочного Сына Божия. Неужели это правда, что Он пожелал уплатить столь великую цену, чтобы освободить такого человека, как я?
Агнец Божий. Когда Иоанн Креститель увидел Господа Иисуса, Он сразу же указал на Него и сказал: "Вот Агнец Божий (Спаситель, обещанный Богом), Который берет на Себя грех мира". Помогите детям понять все превышающую значительность этих слов. Господь Иисус Христос пришел в мир спасти нас, именно тех, которые возмутились против Его Отца, чтобы вернуть нас к Богу. Он пришел пострадать вместо тех, которые оказались виновными в нарушении святых Божьих законов. Он пришел, как единственная Личность, способная исцелить болезнь греха, и единственный, желающий и могущий искупить нас от рабства греха.
В древности ягнята приносились в жертву за грехи людей, так и Господь Иисус Христос позволил пригвоздить себя к Голгофскому кресту, чтобы мы получили спасение и прощение. Мы уже изучали на предыдущих занятиях, что Христос пришел, как Свет миру, Хлеб жизни, Истинная виноградная лоза, и т.д., но самое главное в том, что Он пришел как Агнец Божий - взять на Себя грехи всех людей, которые доверятся Ему из всякого народа и страны, независимо от исторической эпохи, в которой они живут.
Доверили ли вы свою судьбу Спасителю? Признали ли вы свою греховность и попросили ли Его избавить вас от греха? Благодарили ли вы Его из глубины вашего сердца за ту боль и наказание, что Он претерпел ради нас? Если нет, серьезно поразмыслите над всем, и попросите Его сделать это для вас реальностью.

Сын Божий (46)
(Повторение)

"Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и веруя, имели жизнь во имя Его." Иоан.20:37.
Вниманию преподавателей.
Подводя итоги этого урока и всего раздела в целом, мы разделяем желание апостола Иоанна, записанное в этом тексте. Завершая рассмотрение этих великих Евангельские истин, мы хотим еще раз перечислить удивительные заявления Господа Иисуса, которые, бесспорно, доказывают, что Он был Сыном Божиим, и желаем призвать детей обратиться к Нему.
План урока.
Напомните детям следующие заявления Господа Иисуса Христа из Ев. от Иоанна (старшеклассников можно попросить заполнить недостающие слова.)
Иисус сказал, что Он есть: -
(1) Живая Вода - кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек (4:14).
(2) Хлеб Жизни - приходящий ко Мне не будет алкать. (6:35).
(3) Свет Миру - кто последует за Мною, тот не будет ходить во тьме (8:12).
(4) Добрый Пастырь - сколько их не приходило предо Мною, суть воры и разбойники, ... пастырь добрый полагает жизнь свою за овец (10:8,11).
(5) Воскресение и Жизнь - верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек (11:25,26).
(6) Путь, истина и жизнь - никто не приходит к Отцу, как только через Меня (14:6).
(7) Истинная Виноградная Лоза - всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода (15:2).
Иоанн засвидетельствовал, что Иисус есть: -
(8) Агнец Божий, Который берет на Себя грех мира Иоан.1:29.
(9) Сын Божий - чтобы вы, веруя, имели жизнь во имя Его (20:31).
Объясните детям, насколько чудесны первые восемь из этих заявлений, и как хорошо они подтверждают девятое. Обратите внимание на слова апостола, что главная цель, для которой Господь Иисус пришел, была та, чтобы мы имели жизнь через Него. Бесполезно знать имя Христа и не верить в Него. (Самый лучший в мире врач не сможет вас спасти, если вы отказываетесь принять лекарство, которое может вас вылечить.)
Сопоставьте величие Господа Иисуса Христа и Его уничижение в том, что Он пожелал прийти в этот мир, чтобы мы могли получить все эти дары Его любви.
Задайте вопросы, которые будут не только проверкой преподанных в этом уроке знаний, но также помогут обнаружить, насколько просто и доступно вы изложили классу суть этих великих изречений Господа, как ваши уроки повлияли на мышление и образ жизни детей. Ниже приводится перечень подобных вопросов:
(1) Иисус сказал, что Он может дать "живую воду". С кем и когда Он разговаривал? Люди, не могущие найти воды, начинают чувствовать сильную жажду. Что происходит с теми, которые живут без Христа?
(2) Сколько человек получили хлеб и рыбу от Иисуса? Почему на следующий день они стали искать Его? Христос сказал, что им нужно искать другой хлеб. Что это значило? Как долго можно использовать обычный хлеб? На какой срок дается дар жизни, от Господа?
(3) Почему Библия говорит, что мир лежит во тьме? Что означает, что мы слепы и не можем видеть? Как Иисус исцелил слепорожденного? Как может Иисус восстановить нашу способность видеть духовную суть вещей?
(4) Что происходит с людьми после смерти? Почему непрощенные грешники не могут идти в небо? Кто воскресил Лазаря к жизни? Что должны мы делать, чтобы наследовать жизнь вечную? Почему христиане не боятся умирать?
(5) Почему Иисус - единственный путь в небо? Что оно из себя представляет? Как может человек быть уверенным, что идет в небо? Кто Один может омыть грехи наши и сделать нас способными видеть Бога?
(6) Что делает фермер и садовник для того, чтобы получить хороший урожай? Если мы хотим угодить Богу, что прежде всего должно произойти с нами? Какой плод Господь желает видеть в нас? Что случится с нами, если Он не увидит в нас этого плода?
(7) Почему мы нуждаемся в Спасителе? Что такое грех? Почему Христу нужно было умереть вместо нас? Кого Христос желает простить?
(8) Что означает верить? Что происходит с уверовавшим мальчиком или девочкой? Что мы могли бы рассказать о человеке, который действительно покаялся? Почему Бог пожелал сделать так много для нашего спасения?

КНИГА 2

Предисловие

Уроки на всю жизнь 2 - это вторая книга для Воскресных школ, написанная тем же автором, что и предыдущая. У нее есть свой особый подход и призыв к молодому поколению, которое вырастает в наши "тяжкие времена" отступления и усилившегося упадка нравов. Эти уроки представляют рассказы Библии не как обычные истории, лишенные жизненной силы Божественной вести, но дают возможность Слову Божьему говорить звонко и мощно к молодым, вкладывая в их сердца великие доказательства и призывы Евангелия.
С точки зрения автора, этот мир, в котором мы живем, хвалящийся своим показным величием, на самом деле мелок, бессилен и скоротечен, и лишь обращение ко Христу имеет смысл и значение не только для этой жизни, но и для вечности.
Эти уроки, испытанные на практике в больших и маленьких Воскресных школах среди наиболее населенных районов Британии, тщательно проверены автором, и предназначены для тех, кто желает, чтобы главной задачей их служения в Воскресной школе было спасение душ. Они также подают все главные события и доктрины Библии в запоминающемся виде, и снабжены инструкциями по изготовлению наглядных пособий.
Джил Мастерс, которая раньше работала учительницей в общеобразовательной школе, посвятила работе и преуспеванию Воскресных школ более 30 лет. 25 лет она выполняет ответственную работу в Воскресной школе при основанной Спердженом церкви Метрополитен Табернакл в Лондоне, самой большой Воскресной школе в Великобритании.

Раздел 7
Исход - И.Навин (Часть 1)
Христианский путь - спасение от рабства греха

Оглавление

Египетское рабство (47). Рождение Моисея. Исход 1 - 2:10
Моисей сделал выбор (48). Моисей вынужден оставить Египет. Исход 2:11-15; Евреям 11:24-27
Бог призывает Моисея (49). Горящий терновый куст. Исход 3 - 4:5
Противление Господу (50). Десять казней египетских. Исход 5 - 10; Римлянам 9:17-19
Искуплены! (51). Пасха. Исход 11 - 12:42; 1 Петра 1:18-19
Руководство (52). Израильтяне начинают свое путешествие. Исход 13:17-22
Защита (53). Переход через Чермное море. Исход 14:5-31; Кол.1:13
Снабжение (54). Пища и вода, посылаемые Господом. Исход 15:22-27; 16:1-31; 17:1-7; Иоанна 6:26-35.

47 - Египетское рабство
Прожив в Египте почти 400 лет, евреи стали рабами под гнетом фараона. Бог решил освободить их из рабства, и осуществление этого плана началось с рождения младенца.
48 - Моисей сделал выбор
Моисей должен был наследовать египетский престол, однако он избрал страдания вместе с собственным народом. Почему?
49 - Бог призывает Моисея
Спустя много лет, находясь в чужой стране, Моисей с удивлением увидел горящий куст и затем услышал о том, что Господь намеревался сделать. У Бога есть много удивительных вещей также и для нас.
50 - Противление Господу
Девять раз Господь посылал ужасные наказания, однако фараон не послушался предупреждений. Как Бог предупреждает нас сегодня?
51 - Искуплены!
Наконец, рабы получили свободу, но какой ценой? Мы также обретаем искупление "драгоценною кровью".
52 - Руководство
Бог послал столб огня и дыма, чтобы показывать дорогу, и израильтяне начали свое странствование. Окажемся ли мы на нашем жизненном пути жертвами перемен, скуки и отчаянья, или же попросим, чтобы Господь был нашим Путеводителем в жизни?
53 - Покровительство
Бог совершил великое чудо у Красного моря, и это дало возможность израильскому народу сделать окончательный шаг из Египта в страну свободы. Каким образом Бог выводит нас из царства тьмы в царство Своего возлюбленного Сына?
54 - Снабжение
Накормить в пустыне два миллиона ртов - немалая задача для Моисея, но Бог чудесным образом и без задержки удовлетворял их нужды. Прекрасными переживаниями наполнена жизнь у тех, кто доверяет Господу.
Вступление для преподавателей к данному разделу уроков
Книга Исход - действительно замечательная книга для преподавателей воскресных школ. Излагая ее уроки, мы можем ожидать больших результатов. В 40 главах этой книги мы видим Великого "Того, Кто Есть" (Сущего), говорящего и имеющего дело с такими же людьми, как и мы, и мы познаем, что эти события полны наставлений для нас. Ниже перечисляются некоторые выдающиеся особенности книги, на которых мы сосредоточимся во время уроков.
(1) Евангелие. Эта книга наполнена благой вестью. Много раз Бог показывал Своему ветхозаветному народ", каким образом Он спасал мужчин и женщин от того, что их порабощало. Эти события, столь драматичные и разнообразные, оставят неизгладимый след в памяти от детства и до самой старости. Излагаемые здесь истины останутся неизменно полезными, обеспечивая преподавателей богатым евангельским материалом для еженедельных занятий.
(2) Предостережения. Книга наполнена предупреждениями. Она показывает, что даже народ израильский, бывший свидетелем великих дел Божьих, ожесточал свои сердца и отвергал Божью любовь. На этих примерах мы можем проиллюстрировать безрассудность неверия во все времена.
(3) Странствование. Общая картина освобождения народа и его путешествия по пустыне в землю обетованную, как это описано в книге, представляет собой прекрасную иллюстрацию христианского странствования по земной жизни в небесную страну. Хотя мы должны быть осторожными, чтобы не дать ложного впечатления, будто все израильтяне были верующими, можно, тем не менее, представить книгу Исход как своего рода "Путешествие Пилигрима", данное самим Писанием. Эта общая тема придает урокам серии связь мысли, которая всегда очень полезна при обучении детей.
(4) Моисей. Книга Исход дает нам портрет удивительного человека - Моисея, на котором лежало бремя огромной ответственности и о котором написано, что "говорил Господь с Моисеем лицом к лицу, как если бы говорил кто с другом своим" (Исход 33:11).

Египетское рабство (47)
Рождение Моисея
Исход 1 - 2:10

Цель: использовать описание рабства израильтян для иллюстрации нашего рабства во грехах. Подчеркнуть, что как в той, так и в другой ситуации Бог проявил инициативу и привел в действие Свой план освобождения.
Обзор урока
Начните урок описанием рабства, в которое попали израильтяне. Опишите, как жили дети рабов. Покажите рисунок с изображением рабов, строивших пирамиды. С помощью предлагаемых подзаголовков продолжайте объяснять, что их страдания представляли собой нечто намного большее, чем только изнурительная физическая работа, которую заставляли делать египтяне.
(1) Они были "проданы". Израильтяне продали свою свободу. В обмен на обещанную пищу, жилье и безопасность, они отдали свои ценности (возможно, сюда входили вещи, принесенные из Ханаана и доставшиеся по наследству), а затем были вынуждены продать и самих себя.
Для детей будет удивительной мысль, что в определенном смысле мы тоже являемся рабами - рабами греха и сатаны. Проведите параллель между их положением в Египте и нашим собственным.
Покажите, как мы продаем свое "имущество" врагу наших душ. Грех обещает нам счастье, просвещение и удовлетворение. Взамен мы "продаем" сатане наше сердце, ум и, наконец, самих себя полностью. (Приведите пример младшим детям: грех внушает, что ложь не причинит нам никакого вреда, наоборот, с ее помощью мы легко добьемся выгоды для себя, но вместо этого ложь отнимает у нас чистую совесть). Наподобие бессовестного ростовщика, вымогающего от своей жертвы последнюю копейку, грех высасывает из нас все наши добрые свойства.
(2) Без выбора. Итак, израильтяне жили теперь в жалких лачугах, где у них не было ничего своего. Каждый день их собирали вместе и, как стадо животных, вели на работу. Их заставляли тащить огромные камни по пустыне под палящим солнцем, а если они начинали жаловаться или просили пить, им давали еще больше работы и пороли бичом. Если надзиратели требовали от них большей производительности труда, им не оставалось ничего другого, как удовлетворять эти требования. У них не было прав, не было выбора.
С возрастом мы становимся старше, а грех делается сильнее. Грех, с которым мы раньше играли, берет над нами верх, как, например, пьянство берет верх над алкоголиком. Иногда нам хотелось бы жить лучше, чем мы живем, но мы обнаруживаем, что у нас нет ни возможности, ни силы изменить свою жизнь. Грех теперь стал нашим хозяином. Дети, рожденные в рабстве, с ужасом осознавали, что им придется прожить такую же жизнь, как и у их родителей. Такая же участь ожидает нас, поскольку мы все родились грешниками.
(3) Без свободы. Рабы никогда не были свободными. Даже когда они просили себе три дня, им не дали. Они не могли благоустраивать свои дома, отдыхать в выходные или заводить себе друзей. Их жизнь представляла собой длинный круг работы, тяжких трудов и ограничений, строго предписанных египтянами.
Объясните детям, что делает грех с нами. Он отнимает у нас лучшее, что есть в жизни. Он ограничивает наше восприятие жизни только физической и обыденной ее стороной. Неверующий не видит в жизни лучшего; он никогда не испытывает подлинной радости и удовлетворения. Наподобие того, как израильтяне не могли видеть вокруг себя ничего, кроме своего рабочего места, грех не дает нам видеть дальше плотского и временного. Другими словами, мы не имеем понятия о вещах духовных, таких как ощущение и наслаждение от присутствия в нашей жизни Господа, Его силы и доброты.
(4) Без надежды. У израильтян не было никакой надежды на то, что они когда-нибудь смогут обеспечить себе свободу. У них не было ни оружия, ни собственных денег, ни дружественного народа, который мог бы освободить их. Они были полностью зависимы от милости египтян. Самое большее, на что они могли надеяться, было остаться в живых при их тяжелой работе.
Сатана делает так, чтобы его рабам было очень трудно убежать. Он делает нас слабыми; он загружает нас своей работой и к тому же ослепляет наш ум, чтобы мы не видели возможной помощи, если же иногда у нас появляется желание освободиться, он внушает нашему сердцу сомнения и неверие. Спросите детей, пытались ли они когда-нибудь перевернуть страницу и начать хорошую жизнь. Расскажите, как Мартин Лютер в молодые годы пытался это сделать, но безуспешно. Напомните детям, что в мире есть много специалистов во всех сферах, но ни один из них, включая врачей и учителей, не может помочь кому-либо устранить грех!
(5) Без воли. После многих лет, проведенных в таком состоянии, воля людей также была сломлена. Они были так приучены подчиняться порядку, что забыли, как надо думать о себе. Подобно людям, пробывшим долгое время в армии или тюрьме, они стали полностью зависимы от своих эксплуататоров. Несмотря на это, они не взывали к Богу о помощи в течение многих лет.
То же самое делает грех с нами. Мы становимся зависимы от нашего греха. Мы не можем себе представить, как можно жить без гордости и самолюбия, и особенно без наших греховных удовольствий, и поэтому мы боимся освобождения от греха. Вот почему многие люди боятся ходить в церковь. Даже престарелые люди, глядя смерти в лицо, все еще медлят обратиться к Спасителю. Грех так сильно входит у людей в привычку, что они не смеют его бросить. Они предпочитают лучше сидеть в греховном убожестве, чем омыться и стать чистыми. Спросите у детей, как далеко они зашли под власть греха, и насколько им нравятся его кривые дороги.
(6) Возмездие - смерть! В конце концов фараон, встревоженный численностью евреев, приказал умерщвлять всех их новорожденных мальчиков. Смерть - в жутких размерах - поразила народ. Помогите детям понять весь ужас изданного фараоном указа. Помогите им представить чувства, которые переживала еврейская семья, когда рождался мальчик; как их естественная радость подавлялась кошмаром выдачи его солдатам для того, чтобы утопить в реке. Опишите, как все это влияло на родителей, лишая их всякой надежды на лучшее будущее.
Поясните теперь, что возмездие за грех есть смерть. Сатана вместо того, чтобы вознаградить нас за жизнь, посвященную ему на служение, желает в конце концов видеть, как умирает наше дряхлое постаревшее тело и как затем наша душа отправляется в ад на всю вечность.
Божье дело. Опишите, как в этой ситуации начал действовать Бог. Еще до того, как Бог услышал от народа первые молитвы, Он сжалился над ним и начал осуществлять Свой план. Каким образом? Мы могли бы предположить, что Он употребит другой могущественный народ, который вторгнется в Египет и освободит рабов. Но Бог, взглянув на эту страну, употребил слабого, беспомощного, находящегося под угрозой для своей жизни младенца, чтобы начать Свой план избавления. Коротко расскажите о том, как Моисей избежал смерти. Большинство детей хорошо знакомы с историей его спасения в корзинке, спрятанной среди тростниковых зарослей реки Нила. Однако нельзя излагать эту историю, как обычный рассказ, так как мы должны убеждать детей в истинности Божьего Слова, а простой рассказ обычно ассоциируется у детей со сказками.
Дайте краткий обзор дальнейшего развития событий. Господь удивительно сохранил и позаботился о Моисее с целью преподать народу урок, что только Бог может так спасать. Однако только после того, как Моисей стал старым человеком, забытым израильтянами и ненавидимым египтянами, Господь послал его освободить Израиль.
Объясните детям, что стать христианином - это что-то похожее на пробуждение от сна и осознание, что ты живешь в мрачной тюрьме, закованный в цепи сатаной и не имеющий возможности наслаждаться жизнью на свободе - т.е., другими словами, духовной жизнью. Годы тюремного заключения сделали тебя слабым и истощенным, и у тебя нет надежды совершить побег. Но вдруг в камеру заходит человек, у которого есть инструмент, чтобы перерезать твои цепи, фонарь, чтобы показать тебе выход и крепкая рука, чтобы тебя поддерживать. Пока ты спал, этот человек много передумал и сделал для того, чтобы тебя отсюда освободить. Спросите детей, не догадываются ли они, Кто бы это мог быть. Призовите их пробудиться, увидеть свое истинное положение и обратиться к Спасителю, Который желает освободить их и поставить на путь, ведущий в небо. Попросите их прийти через неделю, чтобы послушать, как великий Божий план выполнялся дальше и как израильтяне были освобождены, чтобы начать свое великое путешествие в новую и лучшую страну.

Моисей сделал выбор (48)
Моисей вынужден оставить Египет
Исход 2:11-15; Евреям 11:24-27

Цель: применить урок на тему Евреям 11 к нашим детям: Верою Моисей, пришедши в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение, и поношение Христово почел лучшим для себя преимуществом, нежели все Египетские сокровища; ибо он взирал на воздаяние.
Обзор урока
Моисей сделал выбор
(1) Легкая жизнь. Расскажите классу, что большинство людей, оказавшись на привилегированном месте Моисея в египетском дворце, пожелали бы там и оставаться. Они держались бы за все то, что гарантирует легкую и приятную жизнь. Они не стали бы тревожить совесть и задумываться о своих бедных и притесняемых соотечественниках.
Дети часто тоже бывают похожи на таких людей. Начиная свою жизнь, они нередко попадают под непреодолимое влияние многообещающих обстоятельств или людей, и потом уже ни за что не хотят их оставить. Господь Иисус предупреждал, что если мы желаем найти жизнь вечную, нам надо оставить широкий, легкий путь и стать на узкую, непопулярную дорогу. Побудите детей поразмышлять, не попались ли они в сети, живя так, как привыкли жить, без всякой мысли о необходимости перемены.
(2) Богатства. В отличие от многих из нас, Моисей испытал жизнь в богатстве и роскоши. Будучи сыном принцессы, он был очень набалован, как предназначенный для будущей карьеры. Внутреннее убранство египетских пирамид позволяет нам знать, что царская семья жила в очень большой роскоши и пышности. Неужели кто-либо из них, придерживаясь правильных придворных понятий, решился бы отказаться от таких богатств?
(3) Власть. Даже и богатства могут наскучить, но у Моисея были все возможности и для удовлетворения потребностей ума. Египтяне были большими специалистами во всяких интересных науках, и Моисей имел все возможности для их изучения. Его образование было не столько академическим, сколько практическим. Он мог увлекаться творчеством, воплощать в жизнь любой план или проект, какой только желал, заниматься интересными исследованиями и т.п. Он мог путешествовать по империи, посещать знаменитые места, делать что-то полезное или просто играть в свое удовольствие. Он мог делать все, чего бы ни пожелал. Вполне возможно, что он был хорошо подготовлен даже к тому, чтобы стать фараоном, но, во всяком случае, он был научен стоять у власти и быть руководителем. Амбиции берут верх над многими людьми. Пожелал ли Моисей отказаться от столь ослепительной перспективы?
Подчеркните такую мысль, что нам должно быть легче отказаться от мирских приманок, чем Моисею, однако мы тоже захвачены желанием успеха и влияния. Даже дети озабочены тем, как стать популярными и получать для себя выгоду, не задумываясь серьезно о том, что Господь предъявляет Свои требования к их жизни.
Альтернатива. Опишите, как душевный покой Моисея был нарушен. Несмотря на свое великолепное окружение, он знал, что он - еврей, и таким образом он думал о том, чему учит Бог и как он должен служить Господу Богу. Всякий раз, когда Моисей посещал новый город - хранилище для продовольственных запасов, он знал, что те, кто строил этот город, были его родной плотью и кровью, находящейся под гнетом ужасного рабства. Он чувствовал себя неспокойно, возвращаясь в роскошный дворец и зная, что по своему происхождению ему надо было быть среди них. Какому народу он принадлежал? В его уме возникал вопрос: - был ли он египтянином или евреем? Если предположить, что он вернется к евреям, что бы это для него значило?
(1) Трудный выбор. Это значило бы принять очень серьезное решение. Только немногие отказались бы от перспективы, какую имел Моисей. Это значило бы решиться на очень большую перемену и оставить позади ту жизнь, к которой он привык с детства. Все те, кто становится христианином, должны пережить великую перемену при своем обращении. Они должны открыть свое сердце к принятию совершенно нового образа жизни. Вместо жизни для себя, они теперь должны жить для Господа.
(2) Нищета. Моисей должен был оставить сказочно богатый дворец и перебраться в лачуги, в которых жили евреи, и разделить с ними их тяготы. Все то, чем он с гордостью обладал, должно было уйти от него.
Когда люди становятся христианами, они оставляют свою гордость и мирские амбиции, приходят к Господу Иисусу и в смирении просят Его о прощении и ниспослании на них спасающей силы.
(3) Поношение. Вместо положения человека, которого слушались и которому повиновались, Моисей вполне мог стать слугой, а возможно, он был обречен на преследование и убийство. Все те, кто последовал за Иисусом, должны быть готовы переносить гонения. Христианская жизнь нелегка. Многие из тех, кто отвергает Господа, являются также противниками христиан, они не любят их и стараются так или иначе сделать им зло.
Спросите детей, что бы они предпочли. Странно, но Моисей принял самое неожиданное решение. Он отказался называться сыном дочери фараоновой. Почему? Что могло заставить его бросить все свои привилегии?
Большее богатство. Моисей понимал, что вся его египетская слава продлится только пока он жив; что эти земные удовольствия временны. К чему же такие несметные богатства? Облегчают ли они его встревоженную совесть? Могут ли они сделать его счастливым? Не придется ли с ними в один момент распрощаться? Возьмет ли он их с собой, когда умрет? Моисей видел всю скоротечность этой египетской роскоши. Он знал и то, что богатство не делает счастливыми даже членов царской семьи.
Божий народ. Кроме того, он стал глубоко задумываться и о другом. Что за люди эти евреи, с которыми так жестоко обходятся? Разве они не были народом Божьим? Хотя они теперь жили в рабстве, разве не обещал Бог освободить их и дать им свою собственную землю? Для тех из них, кто по-настоящему любил Господа, был обещан дом на небе, гораздо более прекрасный, чем любой египетский дворец; такой дом, который никогда не разрушится, но он приготовлен для них Самим Господом. Какое богатство! Моисей думал также и о своей настоящей матери. Хотя она была рабыней, однако знала Господа. Она была дочерью Царя Небес.
По мере того, как Моисей думал обо всем этом, он осознал, что сможет с радостью оставить краткосрочные египетские сокровища ради богатства быть причисленным к Божьим детям, знать Его и быть составной частью Его великого плана.
Моисей посещает свой народ. Подведите итог событиям, которые показывают, в какой момент Моисей сделал свой окончательный выбор - он причислил себя к еврейским рабам в такой степени, что убил египтянина. Поясните, что этот поступок вскоре привел к тому, что он был вынужден бежать из Египта (не из-за страха перед фараоном, но потому что он знал, что надо спасти свою жизнь, чтобы впоследствии вернуться и освободить израильтян). Он поменял жизнь принца на жизнь пастуха. Но у Бога никогда не остается незамеченной наша любовь к Нему, и в следующем уроке мы увидим, как Бог вознаградил Моисея.
Наш выбор. Спросите детей, задумывались ли они когда-нибудь серьезно на эту тему. Напомните им, что это - самое важное, о чем только можно думать. Предупредите их, чтобы не обольщались мимолетными греховными удовольствиями. Если они думают, что это тяжело, предложите им помолиться Господу и попросить, чтобы Он открыл им глаза на вещи действительно важные, на то, что истинно и вечно. Сам Иисус предлагал людям оставить земные сокровища, которые гниют и ржавеют, и собирать себе сокровища на небе (см. Матфея 6:19-20). Миллионы людей уже поступили так, и ни один из них не разочаровался в этом. Даже живя на земле, но имея впереди радость неба, они могут выразить это словами прекрасных христианских гимнов (см. "Юность Иисусу" №№ 275 "Край чудесный", 293 "Ах, земля..."; П.В. №№ 514 "Мой дом на небе"..)

Бог призывает Моисея (49)
Горящий терновый куст
Исход 3 - 4:5

Цель: использовать четыре простых, но жизненно важных Евангельских "сюрприза", чтобы проиллюстрировать путь спасения.
Обзор урока
Расскажите классу, что прошло уже сорок лет с тех пор, как Моисей сделал свой судьбоносный выбор - считать себя одним из тех, кто принадлежит к народу Божьему, вместо наслаждения всем богатством и властью как "внука" фараона. Его жизнь изменилась коренным образом. Находясь вдали от шумной египетской столицы, Моисей провел много лет в пустынном одиночестве, заботясь об овцах своего тестя.
Как человек высоко образованный и хорошо осведомленный в военной науке своего времени, Моисей продумывал в своем уме все возможные способы освобождения своих земляков-израильтян из рабства, и пришел к выводу, что, говоря по-человечески, такая задача была невозможной. Может быть, он время от времени получал известия из Египта. Новый фараон, вместо того, чтобы облегчить долю израильтян, стал так притеснять их, что они начали в отчаянии кричать об избавлении.
Удивительное зрелище. В один день Моисей, возможно, пребывающий в размышлениях об этих мрачных обстоятельствах, обратил внимание на горящий в пустыне терновый куст. Глядя на него, он заметил что-то удивительное: хотя пламя пылало жарко, куст оставался нетронутым и невредимым. Поскольку огонь не утихал, а куст при этом не сгорал, Моисей повернул к нему, чтобы узнать, в чем было дело. Затем, к своему крайнему изумлению, он услышал свое собственное имя: кто-то звал его из куста.
Заинтересуйте детей предположением, что для тех, кто становится христианином и живет с Господом, у Него есть в запасе большие сюрпризы. Бог будет говорить к их сердцам таким образом, что это поразит и удивит их. Он не станет говорить слышно (как это было с Моисеем), но заговорит к их сердцу и уму замечательным образом через Свое Слово. Приведите следующие примеры, взятые из того, что пережил Моисей на горе Хорив:
Сюрприз 1 - Бог жив, и Он все видит. Сегодня многие хвалятся тем, что они атеисты. Они заявляют, что нет ни доказательств, ни необходимости существования Бога, и поэтому считают, что Богом можно пренебречь. Похоже, что даже многие из тех, кто говорит, что верит в Бога, думают, что Он слаб, находится где-то далеко, не обращает особенного внимания на грехи людей и не принимает в этом отношении никаких мер.
Но нас поражает, когда мы обнаруживаем истину, что Господь есть Бог живой, всемогущий, всевидящий и вечный. Подобно тому, как Моисей был поражен, услышав собственное имя из тернового куста и, глядя на происходившее, осознал, что Бог жив, - так и мы, считающие, что Бог далек и невидим, поражаемся, когда впервые осознаем то, чему учит нас Библия, что Бог видит нас и все знает о нас. Он есть живой Бог!
Сюрприз 2 - Мы не можем приблизиться к Богу. Опишите, как Моисей, полный любопытства, подошел к горящему кусту, но, когда он это сделал, Бог повелел ему остановиться и снять обувь, в знак глубокого почтения к святому и всемогущему Богу. Моисей должен был осознать, что на месте предстоящей встречи с Богом ему следовало быть исполненным благоговения и смирения.
Мы должны также понимать, что Господь есть святой Бог. Эта истина звучит для нас необычно, особенно потому, что мы постоянно слышим, как имя Божье употребляется в ругательстве, и поэтому многие люди как будто не имеют к Нему никакого почтения вообще. Но когда Бог приближается к нам, касаясь наших сердец при слушании Слова Божия, мы неожиданно со страхом осознаем, что Он велик и свят, а мы - грешные и виновные перед Ним люди.
До этого у нас нет стыда за наши грехи. Подобно тому, как Господь предупредил Моисея, Он работает и в наших сердцах, чтобы мы почувствовали, какие мы на самом деле нечистые и недостойные. Так же, как и Моисей, мы при этом желаем спрятаться, мы чувствуем себя недостойными в присутствии Бога. То, что мы говорим и делаем, кажется нам гадким и грязным, и мы осознаем, что Бог видел все это и что Он ненавидит наш грех.
Сюрприз 3 - у Бога есть могущественный план нашего спасения. Когда Моисей стоял на этом месте, осознавая свое недостоинство в присутствии Божьем, Господь начал говорить ему великие и замечательные вещи, как израильтяне будут освобождены из плена. Он заверил Моисея, что Он есть Бог Авраама, Исаака и Иакова и что теперь пришло Его время освободить Свой народ от власти фараона. Он увидел их бедствие и обещал не только избавить от рабства, но и ввести в прекрасную и плодородную землю.
Подобным образом, когда мы приближаемся к Богу, Он не только показывает нам нашу греховность и недостоинство, но и открывает через Библию Свой могущественный план, как освободить нас и дать нам новую жизнь. Божий план не перестает удивлять нас, потому что сами мы никогда не смогли бы даже представить себе что-либо подобное. Когда мы начинаем слушать Слово Божье с почитанием и благоговением, мы на самом деле слышим Благую весть о том, что мы, заслуживающие преисподнюю грешники, можем ощутить на себе Его чудесную милость и любовь. Евангелие говорит, что хотя Господь Иисус знал, что мы вырастем непокорными, далекими от Него и погрязшими в грехах, Он предпринял все, чтобы спасти нас, спустившись с небес на землю и став нашим заместителем за грех. Задолго до того, как мы обратились к Нему с нашей первой искренней молитвой, Господь Иисус умер на Голгофском кресте, чтобы уплатить за грех тех, кто доверится Ему. Именно благодаря уплаченной цене мы можем быть прощены и нам даруется новая жизнь.
Многие люди полагают, что они могут заработать путь в небо посредством добрых дел. Но Евангелие говорит обратное. Оно свидетельствует, что мы не можем заслужить Божье расположение, потому что мы слишком грешны, и вечная жизнь дается нам как подарок от Бога. Путь к небу открывается через доверие Господу Иисусу и принятие того, что Он совершил за нас.
Опишите, как изумлен был монах Мартин Лютер, старавшийся заслужить Божье расположение посредством исповедания грехов перед священником и постами, когда он вдруг открыл для себя евангельскую истину в Послании к римлянам. Он в одно мгновение осознал, что все его попытки угодить Богу посредством самоистязания были глупыми и бесполезными. Только Иисус Христос мог спасти его от ада, потому что Он уже претерпел самое ужасное наказание за всякий когда-либо совершенный им грех. Итак, Мартин Лютер осознал, что он должен принять прощение как бесплатный дар. Как радовался он этому удивительному открытию! Задайте вопрос классу, осознавали ли они когда-нибудь, что Бог так возлюбил их, что послал Своего Единородного Сына умереть, чтобы все, кто по-настоящему верует в Него, были спасены от всех своих грехов.
Сюрприз 4 - Божья сила может проявляться и в нашей жизни. (Преподавателям не обязательно объяснять все подробности 4-й главы. Мы должны лишь подчеркнуть сомнения Моисея и то, как Господь его уверял, чтобы таким образом продолжить раскрытие темы Евангелия). Моисей очень хорошо осознавал, что та миссия, на которую Бог его посылал, была, говоря по-человечески, невозможной, и поэтому он высказал свои опасения Господу. Божий ответ на это был прост: "Я буду с тобою".
Некоторые дети, возможно, смущены теми последствиями, которые будут после их обращения, и из-за этого они наполнены сомнениями (так же, как Моисей перед выходом сынов Израиля из Египта). Для них кажется невероятным, что они смогут получить даром прощение и начать совершенно новую жизнь в общении с Богом. Напомните детям, что это невозможно осуществить нашими собственными силами (так же, как невозможно было для Моисея, немолодого пастуха, освободить целый народ голыми руками). Но это возможно с Богом, сила Которого безгранична и Который пообещал спасти всех, приходящих к Нему. Если Бог мог спасти два миллиона израильских рабов от захвата самой сильной в мире армией, Он так же легко может спасти и нас от сатаны.
Расскажите классу, как Моисей сомневался в том, что люди поверят, что с ним разговаривал Бог (Исход 4:1-5). Поэтому Бог наделил Моисея способностью творить некоторые чудесные вещи для доказательства того, что Всемогущий Бог действительно был с ним. Эти знамения должны были убедить народ, но они также были очень большой поддержкой для самого Моисея!
Господь не дает христианам власть творить чудеса в наши дни - это было дано только тем людям, через которых было написано Писание, но, тем не менее, мы тоже испытываем удивление, похожее на то, какое было у Моисея, когда приходим к Христу.
По каким признакам мы можем узнать, что действительно обратились, когда раскаялись в своих грехах и отдали себя Господу? Мы удивляемся тому, что с нами произошло. Это похоже на чудо! Мы чувствуем, что любим Господа и желаем служить Ему. Наша совесть ожила, мы глубоко сожалеем о своей греховности, и желаем теперь угождать Господу. Библия теперь имеет для нас много большее значение, и ее стало намного легче понимать. Каким-то образом мы знаем, что мы - дети Божии, и обнаруживаем, что можем молиться. Еще мы видим, что имеем намного больше силы побеждать свои грехи, а в определенные времена (особенно, когда молимся) мы знаем, что наш Спаситель находится рядом с нами. Так же, как Моисей удивительным образом ощущал на себе силу Божью, ощущаем ее и мы, когда по-настоящему приходим к Богу. Таким образом Бог доказывает, что Он действительно благословил нас.
Наглядные пособия
Возьмите четыре куска картона (такого размера, чтобы было видно всему классу), раскрашенных красным, оранжевым, желтым и черным цветом с одной стороны, и белым с другой. Вырежьте из каждого языки огня. (На обратной - белой стороне каждого очертите кромку тем же цветом, что и лицевая сторона). На каждой белой стороне напишите название одного из четырех сюрпризов. Затем на обеих сторонах нарисуйте ветки тернового куста (но так, чтобы они не задевали слова). В начале урока расположите все четыре разноцветные куски картона лицевой стороной наружу, так, чтобы из них складывался горящий терновый куст. Затем, по мере того, как вы будете рассказывать о переживаниях Моисея, переворачивайте их обратной стороной, чтобы подчеркнуть свою мысль. Детям будет интересно узнать, что написано на обратной стороне каждого куска. Это наглядное пособие поможет им лучше запомнить урок.

Противление Господу (50)
Десять казней египетских
Исход 5 - 10; Римлянам 9:17-19

Цель: использовать казни египетские с той целью, для которой их предназначил Господь: провозгласить Его имя по всей земле (Исход 9:16), а также предупредить детей о серьезной опасности, если они ожесточат свои сердца против Господа.
Введение к уроку для преподавателей
Если мы желаем, чтобы данный урок принес пользу, надо хорошо к нему подготовиться. Внимательное прочтение данного отрывка Писания указывает на то, что каждая казнь несла в себе определенный урок, который надо было усвоить. С каждым новым предупреждением фараон предпринимал очередной шаг, ведущий его к погибели.
Обзор урока
Первая попытка. Опишите, как Моисей и Аарон передали фараону требование Господа - отпусти народ Мой. Первоначальная просьба была весьма скромной. Они просили всего лишь, чтобы рабам дали три выходных дня пойти в пустыню для празднования Господу. Но у фараона немедленно воспламенилась гордость и бессердечность, так что он сказал: Кто такой Господь, чтоб я послушался голоса Его? (Исход 5:2).
Объясните классу, что мы не намного лучше фараона. Когда мы впервые слышим Божьи повеления, наша реакция часто бывает такая: "Почему я должен слушать Бога? Зачем Он вмешивается в мою жизнь?"
Гордость и самодовольство. Фараон отреагировал с определенным злым умыслом. Он проучит этих израильтян! Он покажет им, что Моисей - их враг, а не друг, и поэтому приказал, чтобы с этого времени их работа была намного тяжелее - объясните, как это было сделано. Без сомнения, он чувствовал себя очень удовлетворенным, когда ему доложили, что рабы с горечью стали обвинять Моисея. Мир, в котором мы живем, и сегодня наполнен взрослыми и детьми, которые критикуют и оставляют Господа.
После этого Господь решил окончательно освободить народ израильский от власти фараона, и для этого посылал к нему Моисея с Аароном девять раз с девятью суровыми предупреждениями - каждое последующее строже предыдущего. Каждый раз фараон не хотел слушать (либо забирал свои слова назад), его сердце все больше ожесточалось, и наказание становилось все более неотвратимым.
(1) Река Нил превратилась в кровь (Исход 7:14-25). Спустя некоторое время Моисей с Аароном снова пришли к фараону. После предупреждения Аарон поднял свой жезл, и Нил, от которого зависело благосостояние египетской земли, превратился в кровь. Таким образом река, приносившая египетской земле жизнь и которой египтяне поклонялись, стала для них отвратительной. Вместо жизни она стала приносить смерть. Представьте себе борьбу, происходившую в сердце фараона. С одной стороны, он был взбудоражен и напуган этим зрелищем, осознавая его разрушительные последствия для хозяйства и деморализующее воздействие на людей. С другой же стороны, он настроил себя не поддаваться никакому, даже явному, воздействию Божьей силы.
Для молодежи хорошо понятна такая внутренняя борьба. Очень часто они переживают последствия собственных плохих поступков и даже испытывают угрызения совести. Но затем они ожесточают свое сердце, дают волю гордости и говорят: "А мне все равно!.."
Фараону страшно было решаться. Если бы он в данный момент послушался, то мог бы избежать ожидавших его бедствий. Но фараон уже ожесточил свое сердце однажды, и теперь гордость заставляла его повторить то же самое.
Предупредите детей, чтобы они никогда не сопротивлялись Божьей вести, особенно когда они слышат ее впервые. В какое бы время ни коснулся Бог их сознания и затронул их Своей любовью, пусть они не отнесутся к этому легкомысленно и не пытаются отмахнуться, чтобы не коснулось их сердца.
(2) Лягушки (Исход 8:1-15). Опишите, как фараон после этого вынужден был пережить нашествие лягушек, которые были символом жизни и плодородия для египтян. Обычно они были рады видеть лягушек, так как это значило, что вода вблизи от них имелась в достатке. Но теперь их было так много, что они стали ужасными вредителями, делающими жизнь невыносимой, и поэтому даже фараон был вынужден подавить свою гордость и попросить об отмене этого наказания. Однако его перемена мыслей была краткосрочной, потому что как только лягушки исчезли, он нарушил свое обещание отпустить израильтян.
Предупредите детей, чтобы они не нарушали того, что они обещают Богу. Возможно, Слово Божье быстро касается их сердец, но как только эти чувства проходят, они снова возвращаются к своим старым делам. Фараон жил на земле, чтобы послужить для нас печальным примером того, как не надо поступать.
(3) Мошки (москиты, либо вши - Исход 8:16-19). После этого Бог послал на них еще одно наказание, мошек, которые для египтян были особенно мерзкими. Даже фараоновы волхвы (маги) сказали, что это перст Божий - но фараон не стал их слушать.
Объясните детям, что даже тяжелые удары, разочарования, болезни и трагедии в нашей жизни допускаются Богом с добрым намерением - снова вернуть нас к Нему. Они предназначены для того, чтобы показать нам, какая трудная и горькая жизнь в непослушании и удалении от Бога. Учите ваших детей поступать так, как когда-то блудный сын, который пришел в себя после того, как его жизнь в удовольствиях была разбита голодом и нищетой, и затем отправился домой к своему отцу.
(4) Песьи мухи (Исход 8:20-32). Бог начал показывать фараону со всей ясностью, что эти наказания посланы Господом, на случай, если тот захотел бы счесть их за обычные естественные события. Это очередное наказание коснулось только египтян. Земля Гесем, где жили евреи, была совершенно чиста от этих насекомых. Мухи в Египте причиняют заболевания, особенно серьезные глазные болезни и слепоту, так что это наказание привело народ в ужас.
Фараон попытался пойти на уступку. Он предложил, чтобы евреи отпраздновали свой праздник, но только на египетской земле. Моисей не согласился с этим, и фараон еще раз пообещал отпустить народ, а затем, пытаясь вызвать жалость к себе, даже попросил за него помолиться (ст.28). Но затем он снова нарушил свое слово.
Предупредите детей, чтобы они не пытались торговаться с Богом. Когда Он требует от нас повиноваться и жить для Него, мы можем с легкостью успокаивать свою совесть, предлагая Ему взамен что-нибудь меньшее, чем это. Например: "Ну вот, я ведь хожу раз в неделю в воскресную школу, чего еще больше Господь от меня желает?" Или: "Я помолюсь, чтобы Господь сделал меня христианином, но при условии, что при этом я буду делать некоторые грехи." Предложенные фараоном уступки были всего лишь способом добиться того, что он на самом деле хотел, так что мы не должны обольщать самих себя, поступая подобным образом.
(5) Мор скота (Исход 9:1-7). На этот раз в Египте был поражен скот. Но - сердце фараоново ожесточилось (ст.7). К этому времени фараон так крепко привык сопротивляться Богу и ожесточать свое сердце, что уже ничего не мог с собой поделать. Господь сделал его сердце еще жестче. Этим примером Библия предупреждает, что случается с теми, кто добровольно и систематически отвергает голос Божий. Предупредите детей, что если они будут упорно отвергать Господа в свои юные дни, может наступить такое время, когда их сердца уже никогда не будут затронуты Словом Божьим снова.
(6) Нарывы (Исход 9:8-12). На этот раз египтян поразило еще худшее наказание - оно затронуло каждого лично. До сих пор наказания происходили в мире природы, и не привели фараона в чувство, поэтому теперь они коснулись здоровья людей. Иногда Господь неожиданно лишает нас возможности жить для земных удовольствий, когда забирает у нас некоторые из них. Но Он также может строго предупреждать нас через несчастные случаи или болезнь. Тела египтян покрыли нарывы. Мы читаем, что Господь ожесточил сердце фараона. Было ли это жестоким или нечестным действием со стороны Бога? Нет. Он объяснил Моисею причину этого (Исход 9:15-17). По всему было ясно доказано, что фараон не захотел слушать Бога, хотя Бог говорил к нему очень ясно и определенно. Поэтому его судьба была предрешена. Но Бог, в Своей любви и милосердии к нам, избрал фараона как предупреждение для нас, чтобы мы знали, что сопротивление Богу - это ужасное преступление. Фараон сам себе избрал такой конец, но его грех Бог употребил, чтобы предостеречь нас с вами.
(7) Град. (Исход 9:18-35). Пусть дети представят себе сильную грозу, сопровождаемую выпадением града. Какое сильное предупреждение в этом суде Господнем! Пятое наказание (падеж скота) уничтожило мясное продовольствие, а теперь град побил весь ячмень. Шаг за шагом у египтян отнималось то, что составляло для них предметы первой необходимости. Теперь их пропитание полностью стало зависеть от пищевых запасов, сделанных в предыдущие годы. В нашей жизни тоже часто случается так, что мы внезапно лишаемся вещей, от которых зависит наше удовольствие и счастье, однако люди могут оставаться такими же упорными по отношению к Богу, каким когда-то был фараон.
(8) Саранча (Исход 10:1-20). Опишите, как тучи саранчи опустошили огромные территории на египетской земле. Всякие злаки, еще оставшиеся после града, были уничтожены саранчой. Бывшая когда-то прекрасной земля обещавшая обильный урожай фруктов и зерна, была полностью опустошена. На этот раз даже фараоновы рабы предложили ему смягчиться. Но когда фараон услышал, что Моисей намерен взять с собой не одних только израильтян, но также их стада (ст.9), его одолело чувство алчности. Мысль о потере не только рабов, но также и их скота,была больше, чем он мог снести. Подобно человеку, бросающемуся в горящий дом, чтобы ценою своей жизни спасти мешок золота, фараон стал действовать безумно. Вот почему мы предупреждаем об опасности жить для мира и стяжания. В конце концов, мирская жизнь одолеет нас так, что расстаться с ней у нас не будет никаких сил - хотя она ведет нас к вечному осуждению и разлуке с Богом.
(9) Тьма (Исход 10:21-29). После того, как египетскую землю три дня покрывала тьма, фараон сделал свое последнее предложение, но оно далеко не соответствовало требованиям Божьим. Он чувствовал, что это была его последняя возможность, потому что сказал Моисею, чтобы тот больше не приходил к нему. На этот раз он пригрозил убить Моисея, если тот снова появится перед фараоном (ст.28). Как глупо! Моисей был посланником Божьим. Неужели фараон не понимал того, что Бог, пославший на Египет наказания, может легко защитить Моисея? Но жалкие люди иногда проклинают Бога до самой своей смерти - зрелище поистине трагическое. Дайте детям понять ваши переживания о том, чтобы ни один из них не опустился до того, чтобы выкрикивать Богу (в своем сердце): "Уходи! Оставь меня в покое!"
Время для фараона истекло. На следующем уроке мы увидим, что Господь особыми путями освободил Свой народ так, что ни один из них не лишился жизни. Взяв с собой запасы египетского золота и серебра, они покинули Египет по приказу самих же египтян!

Искуплены! (51)
Пасха
Исход 11 - 12:42; 1 Петра 1:18-19

Цель: показать детям, что значит искупление, и затем объяснить им, как много стоило для Господа искупить Свой народ.
Вступление для преподавателей
Так же, как и другие великие библейские истины, тема искупления выдержала испытание временем и сегодня также дает наглядную картину Божьего пути спасения, легко понимаемую и любимую детьми. Преподаватели должны также прочесть Левит 25:47-55 и 27:1-13.
Однако здесь надо сделать одно предупреждение. Хотя слово "кровь" имеет богатое значение для христиан, надо помнить, что мирская жизнь вызывает у детей неверующих совершенно другие ассоциации, связанные с этим словом. Маленькие дети могут быть без надобности потревожены неправильным подчеркиванием этого слова. Нам было бы печально, если бы они ушли домой с представлением о нас, как о странном культе, где почитаются кровавые жертвоприношения. Поэтому мы должны обеспечить ясное изложение истины для юных умов, точно следуя библейскому образцу.
Обзор урока
Напомните классу, каким трагическим было состояние евреев, о чем говорилось на предыдущих уроках. Спросите детей, в каком смысле можно сказать, что мы тоже являемся рабами. Объясните, что в те дни раба можно было освободить, если кто-нибудь соглашался купить свободу. Этот процесс назывался искуплением (выкупом). Для младших детей можно предложить такую иллюстрацию: молодого человека продают в рабы, потому что его семья слишком бедна, чтобы обеспечить содержание, но как только старший брат этого молодого человека сумел накопить достаточно денег, он попытался договориться с хозяином о его выкупе. Итак, старший брат выкупил младшего ценою денег. Бог совершает искупление Своим всемогуществом и властью. (Бог ведь не платил фараону за евреев). Искупление показывает нам:
(1) Слабость и беспомощность раба или пленника, который не в состоянии сам себя освободить.
(2) Чувство родства, любви и милосердия, которое руководило тем, кто совершал выкуп.
(3) Результат искупления: выкупивший приобретает пленника как бы в свою собственность, заплатив за него дорогую цену.
Хотя Господь не платил ничего фараону, тем не менее, данная картина искупления справедлива в отношении избавления Израиля во всех трех аспектах. Бог заплатил за Израиль в смысле Его заботы, применения силы, а также в терпении и доброте по отношению к ним.
Милость и сила, проявленные в искуплении. Представим себе, насколько великим было дело искупления в Египте. Кто бы мог позволить себе выкуп целой нации рабов? Какой рабовладелец допустил бы покупку всей своей рабочей силы? Или какой могущественный народ стал бы воевать ради их освобождения? Только всемогущий Бог мог осуществить их освобождение действием Своей силы и милости.
Искупление рабов из Египта содержит в себе прекрасную картину намного большей цены, которую Бог был намерен однажды заплатить за избавление Своего народа из плена греха. Опишите события Пасхальной ночи, подчеркнув следующие моменты:
а) Моисей повелел людям взять ягненка из своих собственных стад. Напомните классу, что это составляло существенную часть их скудного имения. У них не было ни собственности, ни драгоценностей, ни собственных домов, а только небольшое количество домашних животных.
б) Ягненок не должен был быть больным или увечным, но полноценным молодым самцом без всякого порока и изъяна.
в) Они должны были заколоть ягненка и приготовить для еды, но его кровь нужно было сохранить и помазать ею косяки дверей в своих домах. Это было очень важно, так как кровь служила знаком для ангела смерти (который должен посетить Египет в ту ночь), что жители этого дома принадлежат Господу.
Как только косяки дверей были помазаны кровью, семейство должно было испечь ягненка, наспех приготовить хлеб и быть готовым отправляться в путь! Это должно заинтересовать детей. Продолжите объяснение таинственного хода этих событий. Напомните детям, что Бог предупреждал фараона много раз, но фараон сопротивлялся Господу. Теперь пришло время Богу действовать.
В ту ночь Бог послал Своего ангела в каждый египетский дом, чтобы умертвить старших сыновей во всех этих семьях. Египтяне (которые в течение многих лет топили в реке еврейских младенцев), теперь почувствовали горечь смерти на своих собственных семьях. Она пришла во все семьи, начиная от дворца и до самого низкого сословия - за исключением скромных хижин еврейских рабов, где на косяках дверей был знак, помеченный кровью.
Их выгнали! Представьте, каким был результат! Египтяне, уже уставшие от наказаний, теперь потребовали, чтобы фараон отпустил евреев. Евреи были удивлены тем, что после проявленного фараоном упорства, воля деспота была сломлена за одну только ночь, притом без всякой битвы и применения оружия. Первородные сыновья евреев были благодарны Господу за то, что остались в живых, и вместе с семьями собрали свои вещи и поспешно покинули египетскую землю, захватив с собой ценности, которые египтяне готовы были отдать им в тот момент.
Агнец Божий. Итак, приблизительно два миллиона человек (600.000 мужчин вместе с их женами и детьми) покинули Египет, причем каждая семья знала, что в определенном смысле своей свободой они были обязаны смерти ягненка. Бог сказал Своему народу, что они никогда не должны забывать эту ночь. Господь Иисус говорил об этом же незадолго перед Своей смертью. Чему учит нас эта великая Пасхальная ночь? Что говорит она о Божьем пути нашего искупления от греха?
(1) Поясните, что люди находятся под властью сатаны добровольно. Они сами решили повернуться спиной к Богу и предпочитают слушать дьявола. Однако выбранный ими хозяин жесток. Он заставляет их служить ему всю жизнь, а затем бросает их в ад. Кто же может освободить их от такой участи? Вдобавок к этому, из-за очень многих своих грехов люди глубоко виновны и приговорены Богом на вечное осуждение. Что же должен был сделать Бог, чтобы предоставить каждому из нас возможность освобождения от вины греха и рабства сатаны?
(2) Так же, как евреям надо было отдать что-то ценное из того, чем они обладали (ягненка), так Бог должен был отдать Своего Единородного Сына ради нас. Еще до того, как появился этот мир, Господь Бог был согласен, чтобы Его Сын, Господь Иисус, отдал Свою жизнь за Свой народ.
(3) Евреи должны были отдать ягненка без порока и изъяна. Когда Бог должен был заплатить за наше искупление, Он отдал Того, Кто был безгрешен. Попросите детей назвать имя того единственного Человека, Который жил в мире, не совершив ни разу ни единого греха. Объясните детям, что поскольку Господь Иисус не согрешил и поэтому не заслужил смерти, Он мог предложить в жертву Свою жизнь, чтобы освободить нас. Он умер вместо нас, занял наше место. (Конечно, Бог ничего не платил сатане за наше освобождение. Но Спаситель должен был уплатить цену - наказание - за наши грехи, чтобы избавить нас от сатаны).
(4) Кровь ягненка наносилась на косяки дверей в домах у евреев. Если бы они не принесли ягненка в жертву и не поверили в то, что его кровь предохранит их от гибели, первенцы у евреев пострадали бы точно так же, как и у египтян. Они были искуплены кровью ягненка. Через это они должны были познать, что их искупление - дело далеко не легкое. Нужно было отдать чью-то жизнь прежде, чем они свободно вышли из Египта. Это также показывает, что Бог посылает Свою помощь только тем, кто полагается на Него.
Не серебром и не золотом. Покажите классу, что прощать грехи - нелегкое дело для Бога. Мы блуждали далеко от Бога, совершили против Него много тяжких грехов и продали самих себя сатане. Можем ли мы предположить, что могли бы получить свое избавление за деньги? Если бы Бог предложил в уплату за нас серебро или золото, были бы мы спасены? Нет, для нашего искупления требовалось что-то намного более ценное - самое дорогое во всей Вселенной. Иисус должен был претерпеть ужасные мучения и осуждение, которое по справедливости полагалось нам, для того, чтобы нас освободить. Вот как сказал об этом апостол Петр: - Не тленным серебром или золотом искуплены вы,... но драгоценною Кровью Христа, как непорочного и чистого агнца (1 Петра 1:18-19). Иоанн Креститель сказал об Иисусе: Вот Агнец Божий, Который берет на Себя грех мира (Иоанна 1:29).
Бог отдал Сына Своего Единородного. Спросите детей, задумывались ли они когда-нибудь серьезно над тем, какую цену заплатил Иисус ради искупления христиан. Осознают ли, что Бог, сотворивший все, так возлюбил нас и так желал нашего возвращения к Нему, что согласился смотреть, как Его возлюбленный Сын умирал в муках ради нас? Понимаем ли мы слова Господа Иисуса, когда Он сказал, что пришел - отдать душу Свою для искупления многих (Матфея 20:28)? Думали ли мы над тем, какой сильной была любовь Христа, заставившая Его сознательно взять на Себя наше наказание (нам надо только поверить в это)? Понимаем ли мы, что нам необходимо довериться жертве Господа Иисуса, чтобы спастись?
Если бы какая-нибудь еврейская семья не приняла для себя покровительство в жертвоприношении ягненка и не помазала кровью косяки дверей, она не была бы защищена от ангела смерти. Им никак не помогла бы вера и уважение к инструкциям, если бы они их не выполнили и не поместили самих себя под защиту крови жертвенного ягненка. Так и сегодня, наши грехи не могут быть прощены Богом, мы не можем получить новое сердце и новую жизнь от Бога, не можем принять Его благословения и идти в небо, если мы не доверим самих себя заботе и покровительству Агнца Божьего, Спасителя, а это значит, что мы должны отдать Ему свою жизнь, положиться на Него и просить у Него прощения и спасения.
Наглядные пособия
Нарисуйте старую деревянную дверь с двумя косяками и каменной перекладиной. Объясняя события Пасхальной ночи, закрасьте косяки и перекладины красным цветом, чтобы показать, как они были помазаны кровью ягненка. Внизу под рисунком можно написать слова из 1 Петра 1:18-19 и предложить детям выучить их наизусть.

Руководство (52)
Израильтяне начинают свое путешествие
Исход 13:17-22

Цель: показать, как бессмысленна жизнь без Бога. Описать христианскую жизнь, как великое путешествие, имеющее вполне определенную цель и Господне руководство.
Вступление для преподавателей
На последующих трех уроках мы будем говорить не только о тех удивительных событиях, которые видели евреи, но мы также покажем, что все христиане переживают на опыте руководство и присутствие Божье в своей жизни. Этим мы заинтересуем неверующих и дадим пастырский совет новообращенным в нашем классе.
У детей легко может возникнуть впечатление, что христиане поворачиваются спиной к мирским удовольствиям только для того, чтобы обеспечить себе какие-то далекие благословения на небе. Данные три урока дадут нам живые, наглядные примеры непрерывного потока чудесных переживаний, наполняющих жизнь настоящих христиан.
Обзор урока
Начало путешествия. Предложите классу вспомнить, как еврейский народ был освобожден от египетского ига за одну ночь (притом без всякого военного вмешательства). Опишите Пасхальную ночь, в которую еврейские семьи вышли из Египта со своими стадами, вещами и ценностями, взятыми у египтян.
Их было свыше 600.000 мужчин (Числа 1:46), а вместе с женщинами и детьми как минимум два миллиона. Помогите детям представить, как выглядел столь большой стан.
(1) Цель путешествия. Израильтяне никогда не покинули бы Египет, и Бог не вывел бы их оттуда, если бы у них не было цели, куда идти. Еще за сотни лет до этого Господь обещал привести их в их собственную землю, землю, где течет молоко и мед (Исход 13:5), землю Ханаанскую.
Без цели. Напомните классу, что самое важное в любом путешествии - это конечная цель. Сравните, например, как глупо выглядит семья, собравшаяся провести выходной день без всякой мысли о том, какой дорогой добираться, и куда вообще они едут. Сравните их с многими людьми, которые отправились в жизненное путешествие, не зная ничего о том, куда приведет их дорога жизни. У них слабое представление о том, чего они хотят добиться в этом мире, они ни разу не подумали, что с ними будет в мире будущем. Совсем другое дело у христиан. Они знают, куда они идут, и видят эту жизнь как подготовку к той прекрасной жизни, которая ожидает их впереди, на небе.
(2) Маршрут. Народ израильский оставил Египет в спешке. Они не были подготовлены к такому путешествию. Один только Моисей имел представление о жизни за пределами Египта, и впереди их ожидали многие опасности и трудности. Представьте себе, какой был бы хаос, если бы эта огромная толпа была брошена на произвол судьбы, чтобы самим искать себе дорогу. Расскажите классу о Божьем руководстве. Опишите картину величественного столпа, облачного днем и сверкающего огнем до небес ночью, который Бог послал перед ними, чтобы они не заблудились. Где бы они ни находились, в любое время они знали, что надо смотреть на столп дыма и огня и следовать за ним.
Без пути. Многие люди идут по жизненной дороге без Божьего руководства. Предложите детям описать жизнь обычного мирского человека. Она столь бессмысленна! Весь жизненный опыт такого человека можно подытожить примерно так:
Утро, обед, вечер, ночь.
Подъем, работа (школа), телевизор, отбой.
Человек растет, работает, женится, обзаводится семьей, стареет, заболевает, умирает.
Помогите детям увидеть, как мало пользы во всех этих житейских трудах и заботах. Когда придет час хоронить человека, все это покажется бессмысленным и бесцельным. Жизненный путь христианина, наоборот, имеет смысл и цель. Его жизнь принадлежит Господу и находится в Его употреблении. Слово Божье руководит им, сияет, как яркий свет в темноте этого мира, и дает ясные и определенные указания. День за днем, при любых переживаниях, приятных или горьких, христианин все больше становится похожим на Царя той страны, в которую он держит путь. Он хочет жить для Господа так, чтобы и другие пожелали присоединиться к нему в этом великом путешествии. Спросите детей, не блуждают ли они по жизни без цели. Предложите им прекратить влачить бессмысленную жизненную каторгу вдали от Спасителя.
(3) Путеводитель на распутье. Вскоре после выхода из Египта израильтянам пришлось принимать трудное решение. Какой дорогой должны они были пойти? Пойти ли прямым прибрежным путем или более длинным, но безопасным путем через пустыню? Господь знал, что встреча со свирепыми филистимскими воинами деморализует евреев, поэтому Он повел их южной дорогой к Синаю, то есть более длинным путем.
Без путеводителя. Что происходит с неверующим человеком, когда он оказывается "на распутье" жизни? Преподаватель может использовать наглядные пособия, чтобы показать главные жизненные перекрестки. Карьера - какую работу я хотел бы иметь? Женитьба - может ли он или она дать мне счастье? Дом - где я буду жить? Семья - так много проблем! Неверующий человек должен принимать все эти решения сам. Иногда он может обратиться за советом к другим людям, но они могут ошибаться так же, как и он сам. Христиане имеют чудесного Путеводителя. Наш Советник никто иной, как Сам Всемогущий Господь, Который все знает и видит, и бесконечно премудр. Более того, Он любит и заботится о тех, кто служит Ему.
(4) Под руководством. Израильтяне следовали Божьим наставлениям, а мы знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу (Рим. 8:28).
Без руководства. Напомните классу, что большая часть жизни неверующих проходит без руководства. Большинство людей разговаривают о случаях, судьбе или удаче. К какому исходу, плохому или хорошему, приведут те или иные решения в их жизни? Как сложится их семейная жизнь, будет ли она удачной? Что произойдет в их жизни? У неверующего нет Друга в небе, нет помощника на пути странствования по жизни. Задайте детям вопрос, хотят ли они полагаться на волю случая в их жизни.
Как вступить на небесный путь. Напомните детям, что путь к Богу начинается у Голгофского креста. Никто не может встать на путь в небо, не увидев прежде своей нужды в прощении. Мы должны раскаяться во всех своих проступках и возложить упование на Спасителя, Который умер за всех раскаявшихся грешников.
Объясните, что некоторые надеются попасть на небо другим путем, например, посредством соблюдения обрядов. Господь Иисус сказал, что это невозможно. Он является единственным путем, и никто не приходит к Богу, как только чрез Него.
Наглядные пособия. "Круг жизни" понравится детям и живо напомнит им об однообразии жизни без Бога.

Защита (53)
Переход через Чермное море
Исход 14:5-31; Кол.1:13

Цель: Дать детям практическое описание обращения. Помочь всем ищущим придти ко Христу чрез веру.
Обзор урока.
Напомните классу, каким чудесным образом народ израильский, нация рабов, был выведен из Египта в Пасхальную ночь. Освободившись от оков рабства, они двинулись в путь. Однако им нужно было преодолеть одно существенное препятствие, прежде чем покинуть египетскую территорию и отпраздновать полное освобождение.
Некоторые дети испытали переезд из одной страны в другую, с волнением наблюдали, как проверяют их паспорта, им знакомо чувство, что значит ступить на новую землю и т.д. Таким детям легче оценить, насколько более значителен подобный шаг для людей, покидающих вражескую территорию.
Объясните, что обращение к Богу можно сравнить с подобным переживанием. Когда мальчик или девочка переживают обращение, это равнозначно тому, что они оставляют один мир (царство греха и тьмы сатаны) и вступают в другой - царство Бога.
Может быть, в классе есть дети, осознающие, что жить в мире означает жить в рабстве, рабстве греха. Они пришли к пониманию, что можно получить освобождение. Однако, они, возможно, еще не переступили через жизненный барьер.
Гнев фараона. Опишите ярость фараона, когда он полностью осознал, что произошло. Помогите классу представить наполовину выстроенные города. оставшиеся без рабов-строителей. И он решил догнать своих бывших рабов и вернуть их.
Опасность! Помогите классу представить, как отреагировали израильтяне, услышав позади себя грохот армии фараона, нагоняющей их. Осознав свое опасное положение, они впали в панику. Они оказались в западне между лежащим впереди морем и египетской армией позади.
Люди переживают подобное, когда начинают впервые искать Бога. Они не могут очень хорошо молиться, не могут грешить, как прежде, и не могут сказать о себе, что уже пережили обращение. Кажется, еще остается огромное "море" между ними и определенностью познания Христа. В то же самое время они чувствуют, что их "нагоняют" грехи старой жизни, готовые в любой момент затянуть их в свою ловушку.
Что можно сделать? Вполне очевидно, что израильтяне ничего не могли сделать, чтобы спасти самих себя. У них не было оружия, они были слабы и отягчены своим багажом. Они впали в отчаяние и стали жаловаться Моисею.
На их крики Моисей ответил: "Не бойтесь, стойте и увидите спасение Господне" (Исх. 14:13). В этом был ключ к их освобождению, в этом заключается и наше обращение. Подобно им нам нужно осознать, что мы ничто не можем сделать, чтобы спасти себя. Наша вина, подобно клокочущему морю, лежит между нами и Богом, и мы никак не можем перешагнуть через нее. Мы не можем уплатить цену греха, не можем возместить потери из-за греха, не можем преодолеть наш грех. Мы никак не можем избегнуть осуществление приговора осуждения, вынесенного нам. Мы не можем дать сами себе духовную жизнь и силу, которые являются существенной частью нашего обращения.
Мы нуждаемся в спасительной операции, выполненной Богом. Мы должны прекратить мыслить, что мы сможем когда-либо заработать или заслужить Божье прощение. Мы должны отказаться от мысли, что можем стать христианами благодаря нашим собственным усилиям. Мы должны обратиться к Богу, единственному, Кто может спасти нас.
Защищенные. В ту ночь израильтяне увидели, как огромный облачный столп, управляемый Господом, передвинулся и стал между ними и египтянами. Заверьте детей, что как только они обратятся к Господу за прощением грехов и новой жизнью, они станут свидетелями чуда такого же великого, как когда-то израильтяне, увидевшие, как море разверзлось перед ними.
Идите вперед! Правильно и своевременно сказал Моисей народу: "Будьте спокойны! " Но когда Моисей начал молиться Богу о помощи, Бог ответил: " Скажи сынам Израилевым, чтобы они шли" (ст. 15). Моисей простер руку на море, и воды расступились, и израильтянам оставалось только идти. Бог Сам проложил для них путь среди бушующих волн.
Точно также происходит при обращении. Как только мы сознаем, что не можем сами себя спасти и целиком доверяемся тому, что совершил Иисус на Голгофе, взяв наказание за грехи наши на Себя, как только мы сознаем, что нуждаемся в том, чтобы Бог изменил нашу жизнь, тогда мы становимся готовы отдать Ему свою жизнь и обращаемся к Нему за прощением. Если мы искренне раскаиваемся и обращаемся ко Христу, как к Господину нашей жизни, тогда Бог, читающий наши сокровенные мысли, изменит нашу жизнь. Мы молимся, зная и веруя, что Бог слышит нас. Мы обещаем оставить грех, уверенные в том, что Господь поможет нам сделать это. "Идите!" - говорит Господь. Мы должны немедленно обратиться к Господу, чтобы пережить чудо новой жизни.
Новая земля. Опишите, с какой радостью ступили израильтяне на противоположный берег, как они вдыхали воздух другой земли. Наконец-то они оказались далеко от Египта!
Сравните их переживания с чувствами возрожденного христианина. Неожиданно Господь совершил для них то, что они никогда не могли сами совершить. Душа осознает, что она получила новую природу, и исчезло всякое желание к старой жизни. Вместо чувства грусти по старым грехам, таким как ложь, гнев, жестокость, и т.д., человек испытывает облегчение, что все они потеряли власть над ним. Он осознает, что совершенно новая жизнь открылась перед ним - хождение с Господом в этом мире, ведущее к вечной жизни в обетованной небесной стране. Расскажите детям, что означало обращение для вас.
Враг побежден. Великая египетская армия с воинственными криками двинулась вперед, держа наготове копья и кнуты, которыми они так часто приводили израильтян к повиновению. Колесницы следовали одна за другой, чтобы вернуть рабов. Израильтяне видели поднимаемую ими пыль, слышали устрашающий шум колес и тяжелое дыхание коней, крики великого множества воинов. Но как только они достигли середины моря, Господь сделал так, что колеса у колесниц стали отваливаться и воцарилась паника, так как египтяне осознали, Кто совершил все это. Бог повелел Моисею простым движением руки вернуть воды. Египтяне были потоплены, и на этом все закончилось.
Если мы обратились, сможет ли сатана все разрушить и вернуть нас к старой жизни? Сколька будет длиться наше христианство: неделю или две? Захотим ли мы вернуться к нашей прежней жизни? Будут ли греховные привычки иметь над нами слишком большую власть? Нет, если мы действительно пережили обращение. Точно так же, как была разбита преследовавшая армия, так и наша старая жизнь теряет силу и не имеет над нами власти. Если мы пережили истинное обращение, Бог сохраняет нас в течение всей жизни.
Призывайте детей молиться Богу, чтобы Он избавил и освободил их, чтобы они вполне могли насладиться чудесной, почти неописуемой,радостью рожденного свыше человека. Предложите детям, пережившим подобное, поделиться об этом с учителем воскресной школы. А все те, кто еще не сделал этого шага, должны получить уверенность, что, обратившись к Богу искренне и с верой, они тоже смогут пережить проявление силы Божьей в своей личной жизни.

Снабжение (54)
Пища и вода, посылаемые Господом.
Исход 15:22-27; 16:1-31; 17:1-7; Иоанна 6:26-35.

Цель: покажите, что христианская жизнь полна чудес и разнообразных переживаний, а отнюдь не является скучной и несчастной. Чудесное снабжение, описанное в этом уроке, использовалось Господом Иисусом как прообраз Самого Себя. И мы должны проводить подобные параллели.
Обзор урока
Воды Мерры (Исх. 15:23-26). Рассмотрите вместе с классом проблему, с которой столкнулся Моисей, как только они вышли из Египта. Напомните, что вместе с ним в пустыне было около двух миллионов человек, которых нужно было обеспечивать. Хотя в некоторых частях пустыни, как, например, в Элиме, было немного пищи и воды, однако и их было недостаточно для такого огромного количества людей. Опишите, какой ужас охватил Израильтян, когда через три дня пути они прибыли к большому озеру и обнаружили, что вода в нем была горькой и непригодной для питья. Но у них не было нужды жаловаться Моисею, так как незадолго до этого они уже были свидетелями Божьей силы, проявленной ради них. Указания Господни были просты. Моисею только надо было бросить в воду дерево, указанное Господом и горькая вода в источнике стала сладкой, приятной на вкус. Какой замечательный опыт!
(а) Наша жажда. Объясните, что у нас есть проблемы, которые можно сравнить с трудностями Моисея и израильского народа. Путешествуя по "пустыне жизни", нам приходится испытывать большие нужды. Каждый день мы жаждем чего-то лучшего и большего, нежели нам может предложить мир. Очень многие дети зависимы от развлечений и забав, громкой музыки и кричащего окружения, чтобы смотреть на жизнь через них. Но эти "подпорки" не могут дать полного или длительного удовлетворения человеческой душе. Удовольствия и развлечения, предлагаемые этим миром, подобны водам Меривы, то есть загрязнены. Некоторые из них хороши и полезны, но многие загрязняют нас, потому что способствуют и поощряют злые мысли и противоречат вере в Бога. Эти воды горькие, потому что влияют на наше мышление и формируют нашу личность.
(б) Живая вода. Опишите высшие блага, которые Господь посылает Своим детям. Иисус обещал дать живую воду всем, просящим у Него (Иоан.4:10). Объясните детям, что Он не только спасает нас, но дает жизнь, полную смысла и цели, и ежедневно пребывает с нами.
Расскажите, как юные верующие души каждое утро пробуждаются с сознанием, что Господь с небес надзирает за ними и пребывает с ними. Каждый день они могут узнавать что-то новое о Нем. Каждый раз, проходя через трудности и проблемы, они сознают, что Он, Всемогущий, с ними, охраняет их и заботится о них. Христианская жизнь представляет собой волнующее переживание, и не является скучной и однообразной. Постоянно, неделя за неделей, Господь помогает Своему народу во всех сферах жизни, включая борьбу с грехом и сатаной. Они часто одерживают победы, а неудачи и разочарования только приближают их к Иисусу, Который всегда готов простить нас, если мы искренне раскаиваемся. Люди, являющиеся христианами сорок или пятьдесят, а то и больше лет, могут засвидетельствовать, что хотя они и оставляли Господа, Он никогда не оставлял их. Многие люди с сожалением оглядываются на прожитую жизнь, но знающие Господа никогда не испытывают этого чувства.
(2) Манна и перепела (Исх.16). Скоро у израильтян кончились запасы пищи, и, казалось, нет никакой возможности прокормить два миллиона людей. Вместо того, чтобы обратиться к Господу, Который так часто помогал им прежде, многие стали роптать на Моисея, сожалея, что вышли из Египта.
Но вновь самым чудным образом Бог проявил Свою заботу и доброту даже к ропщущим людям. Проснувшись на следующее утро, народ обнаружил, что вся земля вокруг их стана усыпана огромным количеством восхитительной сладкой манны. Никто не слышал звуков подъезжающих машин с хлебом, но каждое утро (за исключением субботы) доставлялся этот хлеб небесный, и так в продолжение всего их путешествия. Ее можно было варить, из нее можно было выпекать (ст.23), она была мелкой, круповидной, подобно кориандровому семени, на вкус напоминающая лепешки с медом. Когда народ впервые увидел ее, то с изумлением спрашивал: "Что это?" (ст.15). Никто не знал, что это, поэтому и говорили "манна" Слово манна в переводе с еврейского означает "Что это?"
В добавление к сладкой манне Бог каждый вечер посылал им перепелов к ужину. Не какой-то мясник организовывал поставки птицы, но весь стан был устлан перепелами, посылаемыми Господом бесплатно для всех. Ни в одной книге по истории мира вы не найдете ничего подобного.
Манна спускалась с небес каждое утро для утоления голода у израильтян, и это служит прообразом, как Господь посылает духовную и вечную жизнь всем, верующим в Него. Проведите некоторые параллели:
(а) Бесплатный дар. Отец Мой дает вам истинный хлеб с небес (Иоан.6:32). Объясните, что подобно тому, как голодные Израильтяне каждый день находили за станом манну - дар Небес, так Сам Иисус Христос и вечная жизнь, которую Он принес, являются бесплатным даром Божьим для нас (Рим.6:23). Обычно люди вспахивают землю, сажают семя, поливают растения, собирают урожай, мелют зерно, прежде чем получить хлеб. Но манна, однако, появилась сама собой- подарок, которому не предшествовало с их стороны ни сеяние, ни труд.
Подобным образом Господь Иисус Христос отдал Себя Самого нам как дар, чтобы стать нашим Спасителем. Только Он мог понести наше наказание за грехи и купить нам спасение. Только Он жил жизнью совершенной, достойной, чтобы заработать для нас небо. Спасение должно быть бесплатным. Какой "труд" можем совершить мы, грешники, чтобы внести лепту в наше спасение? Ответ один - никакой. Самые лучшие наши усилия приравниваются к грязным лохмотьям в глазах Божьих, Который знает наши побуждения и поиски сердца. Ни один человек никогда не жил совершенной жизнью, исполняя все заповеди Божьи. Уже в маленьких детях видно, какие глубокие корни имеют в человеческом сердце такие пороки, как гнев, эгоизм, жадность и злоба, делая нас непригодными для неба.
Только Господь может сделать нас пригодными для неба. Он единственный прожил праведной, совершенной в очах Божьих жизнью, и только те, кто признал свою собственную непригодность и безнадежность и целиком доверились Ему и Его бесплатному дару, могут получить вечную жизнь.
(б) Дар, дающий жизнь. Я есмь хлеб жизни; приходящий ко Мне не будет жаждать никогда (Иоан.6:35). Напомните детям об увиденных фотографиях умирающих от голода людей с истощенными телами. Вот чего боялся народ израильский, оказавшись в пустыне.
Можем ли мы представить, какими голодными и ослабевшими являются наши души без Божьего благословения? Сознаем ли мы, что мы подобны умирающим от голода людям, не имея жизни в своих душах? Манна принесла жизнь людям, столкнувшимся с голодом, и Иисус Христос приносит духовную жизнь всем верующим в Него.
(в) Постоянство. Манна никогда не прекращалась. Так продолжалось сорок лет, пока они не достигли обетованной земли, где уже не было необходимости в ней. Стать христианином означает стать чадом Божьим, а принадлежащий Христу пребывает вечно. Когда человек становится чадом Божьим, он испытывает Божьи благословения всю земную жизнь и в вечности. Христиане также постоянно познают что-то новое из Слова Божьего, всегда испытывают проявления Божьей благости на протяжение всей своей жизни.
(г) Для личного пользования. И сказал Господь Моисею: вот, Я одождю вам хлеб с неба ... чтобы Мне испытать его, будет ли он поступать по закону Моему, или нет (Исх.16:4). Напомните, что израильтяне должны были каждое утро собирать положенное на каждое семейство количество манны (гомор на человека) - каждый собрал, сколько ему съесть (Исх.16:18).
Все это напоминает нам, что каждый из нас должен прийти и поверить в Иисуса Христа лично, чтобы получить жизнь вечную (Иоан.6:35 и 51). Господь призывает каждого из нас последовать за Ним. Вокруг стана Израильского была рассыпана манна, но она не принесла бы пользы для тех, кто отказался собирать и есть ее. Мы можем жить в христианской семье, иметь друзей-христиан, ходить в воскресную школу, но пока мы сами не уверуем в Господа Иисуса Христа, мы не переживем обращения (Марк.16:16; Иоан.3:8). Кто-то может молиться за нас, но только я сам могу обратиться со словами: "Господи, прости меня и обрати меня ".
Дополнение. Старшие классы, уже знакомые с материалом, могут разбирать стихи 22-31 и извлекать драгоценные уроки относительно указаний собирать до субботы только и что следовало при невыполнении этих правил. Условия получения спасения такие же точные, его нельзя получить никаким другим путем.
(3) Вода в Хориве (Исх.17:1-7). Моисей опять оказался в подобной исключительной ситуации, когда все общество пришло в Рефидим. Они находились в глубине пустыни, со всех сторон окруженные гористой местностью, здесь у них была последняя возможность найти воду. Неудивительно, что Моисей обратился к единственному известному ему Помощнику, и Господь сказал ему ударить по скале, из которой должна пойти вода. До этого момента у них были большие запасы питьевой воды, и им напоминалось, что они согрешали, не доверяя силе Божьей. Наступит день, когда Моисею представится великое преимущество встретить Бога и говорить с Ним, как было когда-то, лицом к лицу, как бы говорил кто с другом своим (Исх.33:11), и Господь позволил Моисею увидеть славу Его сзади (Исх.33:18-19). Не удивительно, что верующие считают, что даже самое лучшее в жизни неверующей не может сравниться с превосходством познанием Христа и пребывания в Нем (Фил.3:8-11).
Приведите несколько примеров из жизни христиан и истории церкви, подтверждающих, как Господь продолжает благословлять и участвовать в жизни всех тех, кто трудится для Него. Призывайте детей не пренебрегать такими доступными для них богатствами.

Раздел 8
Евангелие от Луки (часть 1)
Люди, следовавшие за Иисусом

Оглавление

Молодая чета (55). Мария и Иосиф. Лука 1:26-38, 46-56; 2:1-7; см. также Матфей 1:18-25.
Люди труда (56). Вифлеемские пастухи. Луки 2:8-20
Армейский офицер (57). Сотник. Лука 7:1-10
Домохозяйка (58). Мария, сестра Марфы. Ев. от Луки 10:38-42
Богатый сборщик податей (59). Закхей. Лука 19:1-10
Падшая женщина (60), которая омыла слезами ноги Христа. Луки 7:36-50
Двое последователей (61). Те, кому был указан правильный путь, как следовать за Иисусом. Лука 9:57-60, Матфей 8:19-22
Дети (62), которых благословил Спаситель. Лука 18:15-17; см. также Матфея 18:1-14
Скорбящая вдова (63), которая встретила Господа жизни. Лука 7:11-16; Римлянам 6:23
Умирающий разбойник (64), который был спасен на Голгофе. Лука 23:32-43
Обзор (65)

55 - Молодая чета
Ангел принес удивительную новость этой молодой женщине из Назарета. Готовы ли мы слушать и выполнять, когда Господь говорит нам?
56 - Пастухи
Эти внешне грубые труженики, казалось, не были из числа тех, кто мог увидеть появление ангелов. Но то, что они увидели и услышали, не было сном. В воскресной школе мы имеем дело с реальными фактами и важными истинами. Приведет ли нас Слово Божье к Спасителю, как это произошло с пастухами?
57 - Сотник
Этот сотник был влиятельным, богатым человеком, и тем не менее унизился и осознал, как он нуждается в Боге. Может быть, глупая гордость удерживает нас с вами вдали от Бога?
58 - Домохозяйки
У Марфы и Марии было много домашней работы, но услышав зов Иисуса, Мария отдала Ему предпочтение. Отдаем ли мы предпочтение Небу и настоящей жизни по сравнению с не имеющей значения повседневной рутиной?
59 - Богатый сборщик податей
Этот человек нажил свое богатство за счет других людей и поэтому был отвержен людьми и религиозными лидерами. Но Иисус коренным образом изменил его жизнь. Нет ни одного человека, который был бы слишком плохим или слишком грешным, чтобы получить Его прощение.
60 - Падшая женщина
Господь помог этой женщине и простил ее, и хотел, чтобы она выразила свою благодарность. Если в нашем сердце нет к Нему благодарности и почтения, можно быть уверенным, что мы никогда не искали и не нашли Его.
61 - Двое последователей
Последовать за Христом - значит решиться на серьезный шаг, который полностью изменит нашу жизнь. Иисус всегда говорил, что это нелегко. Всякому, изъявившему желание, Он всегда показывал, что означает истинное обращение.
62 - Дети
Дети имеют ярко выраженные преимущества перед взрослыми, которые помогают им понять Евангелие. О них будет рассказано в этом уроке. Понимают ли наши дети, что они имеют особую ответственность, чтобы услышать и принять Спасителя?
63 - Скорбящая вдова
Господь Иисус Христос пришел к этой женщине в момент ее величайшего горя и сделал то, что не мог сделать никто. Точно так же Он приходит к нам и приносит нам дар вечной жизни.
64 - Умирающий разбойник
Этому человеку оставалось жить очень недолго. Никто не думал, что он заслуживает того, чтобы попасть на небо, но в последние мгновения Господь произвел такое чудо в его сердце, что рай стал для него реальностью. Пережили ли вы когда-либо в вашей жизни подобное обращение?
65 - Обзор
Дайте основные ключевые характеристики различных образов, рассмотренных в этом разделе. Можем ли мы увидеть в них себя? Отозвались ли мы на зов Спасителя, как сделали эти люди?
Введение к уроку для преподавателей.
Дети, подобно взрослым, имеют свое собственное представление о христианах. Некоторые думают, что христианином могут стать только определенные личности или группы людей. Каким бы ни было представление детей об этом, уроки этого раздела позволяют преподавателю показать, что Иисус Христос призывает к Себе все группы и сословия людей, представителей самых разных профессий. Беглый просмотр образов этого урока позволяет заключить, что Спаситель никогда не ограничивался в любви и заботе только к какой-то одной группе людей. Этот перечень образов можно дополнить большим числом людей, живших в разные века. Можно указать, что эти образы взяты из Евангелия от Луки. В действительности среди последователей Христа были представители большего круга людей. Мы, например, не включили в раздел образ Луки, врача, или кого-либо из рыбаков.
Наша задача в том, чтобы убедить детей, что:
(а) Всякий верующий получает спасение, независимо от его происхождения, занятия, расы, положения в обществе, пола, страны и времени проживания, а также исторической эпохи жизни.
(б) Свидетельство об обращении каждого христианина уникальное. Господь Иисус Христос каждого своего последователя призывает особенным и неповторимым образом. Мы приходим к Нему по одному, а не толпою и даже не семьею. Пережив подлинное обращение, каждый христианин имеет личное свидетельство о Его спасительной силе.
(в) Тем не менее подлинные средства спасения остаются одними и теми же для всех христиан. Не взирая на различия в нашем происхождении и неповторимость каждого обращения, каждый должен увидеть себя нуждающимся грешником, заслуживающим Божьего осуждения. Каждый должен возложить упование только лишь на Христа и Его заместительную смерть на Голгофском кресте. Мы имеем хорошую возможность проследить эту мысль на образах Ев. от Луки. Необходимо молиться, чтобы Дух Святой, Который совершил новое рождение столь многих людей в прошлом, послал нам радость слышать свидетельство детей, получивших духовную жизнь посредством рассмотрения этих великих примеров.

Молодая чета (55)
Мария и Иосиф
Лука 1:26-38, 46-56; 2:1-7; см. также Матфей 1:18-25.

Цель: Показать, что Господь Иисус Христос ожидает, чтобы принять и поднять тех, кто приходит к Нему, чтобы довериться Ему, увидев свою греховность и духовную пустоту.
Вступление для учителей
В начале этого раздела нам предоставляется возможность рассмотреть образ Марии как пример верующего человека, которого избрал Господь. Очень часто ее личный опыт оттесняется на задний план событиями и радостью Рождества, и мы упускаем многое из ее личного свидетельства о дарованной ей Божьей благодати.
Описание урока
Опишите Марию, молодую богобоязненную женщину, счастливо ожидающую брака с Иосифом-плотником. Он также верил в Господа и был готов повиноваться Божьим повелениям в своей жизни.
Христианский брак, его преимущества.
Расскажите о радости и подлинном счастье, которое испытывают все молодые пары, которые направляются в совместный путь по жизни, чтя Господа и Его пути. Пары, высмеивающие Божьи заповеди и идущие своим собственным путем, могут наслаждаться кратковременными удовольствиями, но они лишаются истинного благословения, помощи и употребления Божья в своем браке. К сожалению, их союз часто поверхностный и кратковременный.
Нарисуйте образ Марии, находящейся дома в Назарете и готовящейся к браку. Отметьте, особенно для старших классов, что нигде в Библии мы не встречаем описания ее как "особо святой" или "наибольшей из всех святых", которой "должно молиться". (Эти фразы взяты из учебника католической церкви - Нового катехизиса христианских доктрин.) Более того, прежде чем Мария ответила на свое избрание, ангел обратился к ней со словом благодатная, ибо он сказал, что она обрела благодать у Бога (ст.28,30). Попросите, чтобы дети, оставив свое мнение о Марии, обратились вместе с вами к Библии, чтобы прочитать, что Слово Божье говорит о ней. В Луки 1:27 сказано о ней просто как о деве, обрученной мужу. Она признавала свою нужду в прощении и назвала Бога мой Спаситель (ст.47).
Небесный посетитель. Опишите высокого гостя, пришедшего в Назарет, необычного ангельского вида. Представьте, как почувствовала себя Мария, очень обычная девушка, когда ангел приветствовал ее так почтительно. Мария не могла представить, почему Господень посланник назвал ее благодатной и почтенной среди женщин. Укажите классу, что в Своем Слове Господь призывает всех - мужчин, женщин и детей последовать Ему (общему зову Божьему). Оцениваем ли мы честь такого призвания? Думаем ли мы так высоко о себе, что можем отвергнуть Его зов или пренебречь им без всякой серьезной на то причины?
Мария очень отличалась от всех людей. Она весьма удивилась, услышав слова ангела, возвысившие ее, и ее охватило беспокойство и страх. Ангел ободрил ее словами: "Не бойся, Мария!", - и продолжал говорить ей удивительные вещи, которые она с трудом могла вместить. Ей будет послан Сын, Который наречется Сыном Всевышнего, Которому будет передан трон царя Давида, и царство Которого не прекратится.
Опишите озабоченность Марии, когда она услышала весть. Как она могла родить сына? Ведь она была еще не замужем. Ангел продолжал объяснять, что у младенца не будет земного отца, но Святой Дух Божий вызовет Его зачатие, и Он будет Сыном Божьим. Жизнь Его зародилась, говоря человеческим языком, невозможным путем, но Богу все возможно.
Далее, прокомментируйте реакцию Марии. Ни споров, ни сомнения, ни горделивого хвастовства не последовало, но было выражено смиренное повиновение Божьему Слову. Насколько лучше было бы для нас, если бы и мы приняли Господне Слово подобным образом. Но вместо этого мы сопротивляемся, оспариваем и отвергаем все благодатные послания от Бога. Истинными верующими являются те, которые, подобно Марии, принимают Слово Божье с полным доверием и смирением.
Песнь. Не рассуждая о пережитом Елизаветой, опишите песнь Марии Господу (Лук. 1:46-55), отметив ее смирение и счастье. Вместе с классом прочтите эти слова, обратите внимание, что сама Мария приняла все в смирении, называя себя рабой, причисляя себя к алчущим, нуждающимся в исполнении благами. Она возрадовалась тому, что соделал Господь, а не человек. Она выразила удивление великим делам Божьим, совершаемым Им для истинно верующих на протяжение всей истории. Она отметила, как Бог возвышает их, исполняет благословениями, являет им Себя, помогает им во всех делах. Господь и теперь благословляет тех, кто признает свою нужду и греховность и доверяет Его спасительной силе.
Избрание Божье. Расскажите детям о том, что человек принимается на работу только при наличии у него определенной квалификации. Именно такие люди нужны этому миру. Но когда Господь Бог выбирал женщину, чтобы дать рождение Своему Сыну, он выбрал смиренную, не имеющую ничего, чем бы можно было похвалиться. Она была родом из очень простого города Назарета (городок сельского типа, далеко отстоящий от шумных дорог) и была помолвлена с человеком, который был никто иной, как плотник. Бог всегда проходит мимо хвастливых, богатых и могущественных людей и избирает искренних и смиренных по отношению к Нему. Напомните классу, что, если дети хотят угодить Господу, им нужно оставить гордость и мнимое благочестие. Бог ненавидит всех гордых и принимает только приходящих к Нему в смирение.
Сбывшееся обещание. Кратко расскажите, как ангел объяснил Иосифу ситуацию и утвердил его в желание жениться на Марии и заботиться о ней и ее Сыне, Который являлся Сыном Божьим и Спасителем. В Ев. от Матфея описывается, как точно следовал Иосиф указаниям ангела (Матф.15:24-25). Опишите, как чета путешествовала в Вифлеем как раз накануне рождения Младенца. Объясните, почему Ему надлежало родиться в хлеве. И хотя на тот момент мир не обратил внимания на рожденного в Вифлееме младенца, слова ангела исполнились. Мы больше узнаем об этом на следующей неделе.
Ободрите класс свидетельством, что тот же самый Бог, Который избрал Марию быть матерью Его Сына, нашего Спасителя, призывает к Себе грешных мужчин, женщин и детей, чтобы они стали Его детьми. И точно так же и сегодня Он проходит мимо самоправедных и гордых. Когда Господь Иисус Христос был на земле, Он уделял особенное внимание призыву детей, на которых взрослые смотрели свысока, в Свое Царство. Передайте этот нежный призыв Иисуса вашему классу и попросите их откликнуться на него так, как это сделали Мария и Иосиф.

Люди труда (56)
Вифлеемские пастухи
Луки 2:8-20

Цель: показать, что, согласно Новозаветным Писаниям, некоторые из тех, кто первыми нашел Спасителя, были далеко не мягкими и не наивными людьми. Поощрить детей, чтобы они отозвались на небесную весть так же, как это сделали пастухи.
Описание урока
На этой неделе мы познакомимся с другой группой людей - такой группой, которую не так легко можно связать с представлением о религии. Мы рассмотрим на нашем уроке крепких и выносливых людей труда. Расскажите классу об этих пастухах, которые работали в ночную смену и должны были справляться и с дикими зверями, и с холодной погодой, и с набегами разбойников, покушавшихся украсть их овец. Опишите также тишину и темноту, наступавшую после того, как шум и суета Вифлеема замирали с наступлением ночи.
Скажите детям, что Господь Бог часто имеет дело с простыми мужчинами, женщинами и детьми самым необычным образом. Мир любит придавать величие особым событиям, но Господь часто действует неприметным образом. Может быть, в самый обычный воскресный день, когда мы сидим на уроке Воскресной школы, Господь, незаметно для нас, запланировал встречу и разговор с нами.
Потрясение. Расскажите классу, как даже эти мужественные пастухи были охвачены страхом, когда услышали голоса ангелов. Поясните, что это обычная реакция людей, когда они впервые встречаются с реальностью духовного мира. Когда мы впервые осознаем, как велик и свят Бог, нас также охватывает чувство смирения и тревоги.
Может быть, мы многие годы жили вдали от Бога, умышленно шли своей собственной дорогой в жизни и топтали ногами Его заповеди. Мы часто убеждали самих себя, что Бога нет и нам не о чем тревожится. И вдруг мы столкнулись лицом к лицу с возможностью встретить Его. Возможно, это произошло под влиянием учителя или проповедника, достигшего нас Словом Божьим, или мы столкнулись с чрезвычайно опасной ситуацией, когда над нами нависла опасность близости смерти или какого-либо бедствия. В равной степени это могло произойти в тот момент, когда мы взирали на чудеса природы и внезапно в глубине своего сердца мы почувствовали, что есть Бог, сотворивший весь мир, включая нас.
Пастухи особенно испугались и устрашились, потому что они почувствовали великую славу и святость Божью, осиявшую их при появление ангела. Может быть, они подумали, что погибнут и, безусловно, ощутили все бремя своей греховной жизни. И хотя сегодня мы не видим ангелов, но тот день, когда мы осознали присутствие Божье и увидели свою греховность перед Ним, будет именно тем днем, когда мы почувствуем тревогу и нужду в Божьей милости и помощи.
Радостная благая весть. Опишите, как страх пастухов превратился в чудесную радость, по мере того, как ангел сообщал им удивительную весть - только что, как и было обещано, в близлежащем городе Давида, Вифлееме, родился Спаситель всех людей. Медленно прочтите вслух классу стихи 10 и 11 и поясните, что эта весть звучала для пастухов, и, что более удивительно она звучит также и для нас.
Для всех, кто поверил этой вести, она разъясняет разницу между жизнью обреченной и полноценной, между вечной погибелью и вечной жизнью. Никогда не было сделано лучшего или более значительного заявления. Если бы в новостях по телевидению было объявлено, что каждому предоставляется бесплатный отдых в экзотичном курортном месте, эта новость померкла бы по сравнению с заявлением, сделанном ангелом. Обратите внимание детей на важность этих слов.
Пример. Рассказывают, что одного знатного человека приговорили к смертной казни за злословие царя и измену. Он лежал в камере смертника накануне исполнения приговора и оставил всякую надежду на освобождение или помилование. Ему было неизвестно, что всадник на коне спешил достичь тюрьмы до рассвета - ко времени исполнения приговора. Посланный вез письмо о помиловании.
Всадник прибыл за полчаса до исполнения приговора, и письмо вместе с другими было вручено знатному человеку. Он открыл одно из писем - не вновь прибывшее, срочное, а от своего врага, желавшего ему смерти. В отчаянии он отшвырнул оставшиеся письма и пошел на эшафот принять смерть. После того, как знатный человек умер и был похоронен, случилось так, что простой тюремный страж открыл и прочел остальные письма. Затаив дыхание, он держал в руках листок пергамента с печатью Верховного Суда. Письмо, которое должно было быть передано начальнику тюрьмы, содержало приказ об освобождении знатного человека согласно помилованию царя.
Слова, произнесенные ангелом, были Божьим заявлением о приходе Мессии, Который представлял Путь к вечной жизни. Но как много людей ушло в могилу, так и не распечатав этого самого важного из всех когда-либо полученных ими писем!
Восхваление Бога. Расскажите, что к благовествующему ангелу присоединилось великое множество других ангелов, радующихся этому великому событию. Отметьте, что гордый высокопоставленный правитель Вифлеема не слышал ничего из происходящего, но свидетелями этого события стали простые пастухи. Ни один гордый, самоуверенный мальчик или девочка не услышат голос Божий, но тот, кто остановится и прислушается к Божьей вести, услышит замечательные и удивительные вещи.
Реакция. Расскажите, как пастухи оставили все и поспешили к новорожденному младенцу. Мы даже не знаем, оставили ли они кого-либо у стад. Какое это имело значение в такую необычную ночь! Увидев и услышав ангелов, эти пастухи убедились, что нет ничего более важного, как пойти и найти Спасителя. Каждому христианину знакомо это переживание. При мысли о том, что Спаситель пришел в мир, чтобы Самому заплатить цену нашего греха, все остальное для человека перестает иметь значение. Важно объяснить детям, как это сделать практически. Обратитесь к классу с пояснением, что нужно оставить все, чтобы найти Господа.
Не разочарованные. Расскажите детям, что в мире нам приходится часто разочаровываться. Например, объявили распродажу. Но приехав в магазин, вы обнаруживаете, что все хорошее уже раскупили. Но пастухи увидели все так, как сказал им ангел (ст.20).
Бог никогда не нарушает Своих обещаний. Он никогда не разочаровывает. Спаситель, о Котором вам рассказывают учителя, действительно столь прекрасен, как они говорят вам. Отметьте ряд Его славных действий и качеств:
(а) Он сошел с небесных царских дворцов, чтобы родиться в яслях.
(б) Он пришел на эту землю, зная, что Ему придется пострадать и умереть.
(в) Он пришел, потому что возлюбил нас и пожелал отдать Свою жизнь, чтобы спасти нас.
(г) Он желает всех Своих детей взять в небо, чтобы царствовали с ними вовеки.
На протяжении всех веков всякий искренне ищущий Господа переживал обращение столь же реальное и удивительное, как и христиане, описывающие его. Призывайте детей последовать примеру пастухов и принять весть с радостью и страхом, чтобы они также пожелали прославить и восхвалить Бога за все, что Он совершил.
Они рассказали об этом. Закончите урок стихами 17 и 18. Прямо в самом начале этого Евангелия мы читаем, что всякий, встретивший Спасителя (даже те, которые видели Его младенцем), почувствовали желание рассказать о Нем другим. Призывайте детей делать то же. Даже маленькие дети могут свидетельствовать о своем Спасителе.

Армейский офицер (57)
Сотник
Лука 7:1-10

Цель: научить детей взирать на Господа во всем Его величии, чувствовать свою греховность и недостоинство и верить, что для Него нет ничего невозможного.
Описание урока
Изложите урок с помощью шести простых подзаголовков:
(1) Образ жизни сотника
(2) Его нужда
(3) Его доверие
(4) Его стыд
(5) Его великая вера
(6) Наша вера
(1) Образ жизни сотника. Сегодня мы знакомимся с человеком из совершенно другого сословия: хорошо образованного, закончившего Римскую военную академию и теперь несущего службу высокопоставленного офицера, командующего гарнизоном в оккупированной стране. (Звание "сотник" употреблялось не только по отношению к офицеру, командующему сотней солдат, что приравнивалось к званию нынешнего капитана, но также и к офицерам более высокого ранга. Так, сотник в Капернауме соответствовал, очевидно, современному званию подполковника или полковника.)
Опишите гарнизон в Капернауме и римских солдат, облаченных в кольчуги и марширующих под монотонные команды сержантов. Как и всех солдат, их учили обязательному выполнению команд. В назначенные дни для проверки приезжал сотник из гарнизона. Его команды должны были выполняться беспрекословно. Разъясните детям, что очень часто офицеры были гордыми, надменными, заинтересованными только в собственном продвижении и успехе, и не заботились об условиях жизни и трудностях своих подчиненных.
Сотник, о котором мы здесь читаем, был более дружелюбным по сравнению с другими. Он был в хороших отношениях с еврейскими вождями и даже построил для них синагогу. Это свидетельствует, возможно, о его богатстве и благородном римском происхождении. Особенно хорошие отношения у этого сотника были со своим адъютантом, слугой, которого он высоко ценил и был к нему привязан. Учитывая все хорошие стороны сотника, все-таки стоит отметить, что он, без сомнения, гордился своим образованием и римским происхождением, успешной карьерой военного; опорой сотника в жизни была сила денег и могущество Римской империи.
(2) Его нужда. Опишите тот день, когда опора сотника пошатнулась. Заболел его слуга, и вскоре стало ясно, что болезнь его серьезная. Никакие команды, отданные медперсоналу, не могли произвести ни малейшего изменения в его состоянии. И хотя сотник желал сам заплатить врачу за лечение, врач бессилен был помочь.
Сотник начал сознавать, что это та самая ситуация, когда он ничем не может помочь. Когда он столкнулся с такой проблемой жизни, как болезнь и бедствие, он обнаружил все свое ничтожество и беспомощность. Уяснили ли мы этот урок для себя? Или мы воображаем, что живем в век компьютеров и современные лекарства, успешно и своевременно подобранные, удовлетворят нашу малейшую прихоть? Иногда Господу приходится посылать трагические события в нашу жизнь, чтобы пробудить нас и привести к осознанию нашей нужды в Нем.
(3) Его доверие. Расскажите о том, как Господь Иисус Христос с великой силою учил в Капернауме и как совершал там великие исцеления над больными. Сотник, должно быть, услышал об этих событиях, Возможно, кто-то из его подчиненных находился в толпе, когда учил Господь. Именно в тот момент, когда ситуация была настолько безнадежной и стало ясно, что слуга умрет, сотник убедился, что Господь Иисус является Богом и может помочь ему.
В отличие от евреев, которые были исполнены сомнения и всяких предрассудков, сотник был уверен, что если этот Человек может исцелять одним лишь приказанием, то Он должен быть от Бога. Задайте классу вопрос, сознают ли они, что Господь Иисус является Всемогущим Богом, обладающим силой благословлять ищущих или совершать суд над теми, кто пренебрегает Им.
(4) Его стыд. Когда сотник размышлял обо всем этом, его наполняло чувство собственного недостоинства. Кто есть он, ищущий милости от Господа Бога? Некоторые люди очень высоко ценят себя, но сотник сознавал, что Богу известно его сердце и все тайные грехи. Мог ли он ожидать, что Иисус поможет ему?
Задайте детям вопрос, испытывали ли они когда-нибудь это чувство? Объясните, что, когда люди ожидают встречу с Богом, их начинает переполнять чувство собственного недостоинства и греховности. (Если есть время расскажите о Петре - Ев. от Луки 5:8). Если мы, подобно сотнику, желаем попросить помощи у Бога, нам прежде необходимо осознать, насколько Он свят и велик, и насколько греховны и ничтожны мы. (Может быть, мы гордимся тем, что занимаем определенное положение и желаем, чтобы и другие люди замечали наши достижения.) Сотник забыл о всем своем успехе, когда представил возможность, что лицом к лицу увидит Господа славы, пришедшего к нему в дом. Насколько глубже должны все сознавать мы?
Разъясните, что он настолько сознавал себя недостойным, что послал еврейских вождей, чтоб они попросили Иисуса исцелить его слугу. Они охотно сделали это, и воздали должное доброте и великодушию сотника. Какая интересная ситуация возникла! Старейшины думали, что сотник очень добрый. Но сам он настолько ясно сознавал свою внутреннюю греховность, что даже не осмеливался стоять в присутствии Господнем! Господь Иисус выслушал о нужде сотника и направился к его дому.
Опишите, о чем мог размышлять сотник по мере того, как Иисус приближался к дому. Он чувствовал облегчение при мысли, что его слуга будет скоро здоров, но вдруг он осознал, что сейчас произойдет. Тот самый Господь, Которого он страшился встретить лицом к лицу, собирался войти в его дом!
Почему такие чувства были в душе у сотника? Потому что он сознавал, что Господь Иисус Христос был Господом Богом. Еще и потому, что он сознавал, что значит быть Богом. Господь Бог есть святой и достойный благоговения. Он ненавидит грех, и Он знает все о каждом из нас. Библия говорит: все обнажено и открыто пред очами Его (Евр.4:13). Он проникает вглубь нашего сердца, и Он знает наши самые сокровенные мысли. Он видит все наши мерзкие пути и помыслы. Мы не можем оправдаться пред Ним или солгать. Он знает, кем мы являемся в действительности.
(5) Его великая вера. Когда Господь вместе с сопровождающими Его приближался к дому, навстречу ему вышли посланные сотником. Чего хотели они? Разве Господь замедлил придти к нему?
Посланные сотником спешили с вестью к Господу. Ему не надо беспокоиться и приходить. Сотник чувствовал, что он не может принять Господа в своем доме. Иисусу нужно только слово сказать и выздоровеет слуга. Сотник верил, что Иисус может повелеть болезни уйти точно так же, как он сам повелевает своим подчиненным (ст.7-8). Объясните, как сотник, услышав о беспорядках на дальнем аванпосте, быстро давал распоряжение отряду солдат установить там порядок. Ему не было необходимости самому лично направляться туда. Он разрешал проблему на расстоянии. Он отчетливо сознавал, что Иисус был Богом, а потому и мог так поступать. Одним словом, Он мог врачевать на расстоянии.
Господь Иисус Христос удивился, услышав эти слова, потому что они указывали на большую веру сотника. Сознавая свою греховность и недостоинство, сотник одновременно всем сердцем веровал в силу Христа, как Бога, ответить на его молитву. Иисус обратился к сопровождающим Его с проповедью, состоящей из единственного предложения: Сказываю вам, что и в Израиле Я не нашел такой веры.
(6) Наша вера. Что бы сказал Господь нам сегодня? Имеем ли мы веру в Него? Может быть, подобно тем иудеям, мы думаем, что имеем веру в Него, а на самом деле нет, так как не обращаемся к Нему за спасением? Может быть, мы, подобно большинству иудеев, отказываемся признать свою греховность? Веруем ли мы в действительности, что Господь Иисус Христос есть Господь всего и в состоянии простить и изменить нас? Наша вера измеряется нашим отношением к Господу в повседневной жизни, а не нашим посещением воскресной школы в течении длительного времени.
Результат. Ко времени возвращения посланных в дом сотника его слуга был в полном здравии. Спаситель никогда не подводит. Если бы мы только доверяли Ему во всем, как это делал сотник, мы бы видели и испытывали великое.

Домохозяйка (58)
Мария, сестра Марфы
Ев. от Луки 10:38-42

Цель: показать, что ничто в этом мире не имеет такого значения, как послушание Господу Иисусу Христу.
Описание урока
Личный Спаситель. Напомните классу, что Иисус очень часто проповедовал большому числу людей. Как-то Он учил пять тысяч человек, включая женщин и детей. Очень многие приходили издалека, чтобы послушать Его. Иногда огромное количество людей собиралось где-нибудь на берегу озера с этой целью. И тогда Он брал лодку и чуть отплывал от берега, чтобы из нее говорить к народу, собравшемуся на берегу. А в этом уроке мы увидим, как Господь Иисус остановился в обыкновенном доме, чтобы побеседовать с двумя сестрами. Объясните детям, что несмотря на Свое величие, Господь постоянно находил время, чтобы выслушивать и общаться с самыми простыми людьми, чего не делает в наше время большинство известных политических деятелей и поп-звезд.
Расскажите детям, как выглядели дома на Востоке и назовите некоторые их различия с нашими домами, как-то: плоские крыши, меньшее число комнат, отсутствие удобств и всяких приспособлений. Мария и Марфа были самыми обыкновенными женщинами, присматривающими за домом. Они не были могущественными, подобно сотнику, не были и огрубевшими, как пастухи. Их повседневная жизнь была очень серой и однообразной, и тем не менее Иисус остановился у них, чтобы призвать их.
Напомните детям, что Господь славы никогда не пренебрегает людьми, кем бы они ни были. Думаете ли вы, что Господь находится далеко и потому не интересуется вами? Осознаете ли вы, что настоящий христианин знает Господа и ежедневно общается с ним? Сознаете ли вы, как оскорбительно и греховно пренебрегать таким добрым Богом, каким Он может быть лично для каждого из нас?
Нет времени для Иисуса. Порассуждайте с классом о том, как лихорадочно начинают готовиться люди, когда к ним приходят нежданные гости. Опишите, как Иисус пришел в дом к сестрам. Мария провела Его в зал и села слушать своего почетного Гостя. Ей представилась возможность задать вопросы и выслушать ответы, которых никто иной не мог дать. Реакция Марфы была совершенно иной. Она не уловила духовной сути данного посещения. Она понимала, что Иисус говорил что-то интересное, но думала, что есть более важные проблемы, которым надо уделить внимание.
Предположите, какие обязанности могли на тот момент отвлекать Марфу. Отметьте, как мелочные вещи стали для нее важными. Она придавала значение каждой мелочи и стала раздражаться, и начала мыслить, что все очень несправедливо. Она стала возмущаться, что ее сестра сидит и слушает Господа, и поспешно войдя в комнату стала упрекать ее. Дети, возможно, охарактеризуют ее, как суетливую, но отметьте, как часто мы уподобляемся ей.
Мы также можем посвящать свое время незначительным вещам. Как много людей говорят, что у них нет времени пойти в воскресенье в церковь, и посвящают этот день мытью машины! Многие дети бегут в клуб и упускают возможность услышать о спасении и небе. Сколько взрослых посвящают свою жизнь не имеющим значения или повседневным делам, и упускают цель нашего пребывания здесь - искать и найти Господа! Объясните, что, когда мы пренебрегаем Словом Божьим и Его учением, и посвящаем время нашим собственным интересам и заботам, то мы грешим против Господа. Пренебрегать Господом - грех худший, нежели ложь, кража или убийство.
Избери одну важную вещь. Обратите внимание детей на тот факт, что Господь не обошелся с Марфой строго, хотя она и заслужила этого. Напомните классу, что не взирая на наше отношение к Господу, Он всегда относится к нам милостиво и с пониманием. Он знает наши слабые стороны, и если только мы обратимся и будем искать Его, то изумимся Его доброте. Но Господь порицает неверные поступки, и Он сказал Марфе об этом. Он сказал, что ее сестра избрала благую часть, которую Он не отберет у нее. Почему человек слушает кого-либо? Почему Мария сидела, слушая Иисуса, забыв обо всем на свете? Она слушала, потому что:
(1) Ее волновала суть Его учения. Вы когда-нибудь смотрели передачу по телевизору с таким огромным интересом, что не желали бы, чтобы кто-то вас прервал? Мария знала, что великое чудо обращения, о котором говорил Господь, было самым интересным и волнующим, о чем только можно было услышать, и поэтому все ее внимание было приковано к Господу.
(2)Она благоговела пред Говорившим. Мы всегда слушаем тех, кого мы признаем за великих. Мария слушала Иисуса, потому что она осознавала, Кем Он являлся. Она находилась не в обществе первосвященника (хотя он и был важным лицом), или правителя Понтия Пилата. Она находилась в присутствие Самого Сына Божья. Как она могла упустить этот момент, пока Он был здесь, отвлекаясь чем-то или кем-то другим?
(3) Его слова были жизненно важные и новые. Она знала, что Господь мог сказать ей то, чего не скажет никто иной. Некоторые дети любят читать журналы и энциклопедии, чтобы узнать как можно больше. Но Личность, Которой она имела возможность задавать вопросы, могла рассказать ей то, чего не найти ни в популярном журнале, ни в энциклопедии - сведения о небе и аде, о будущем этого мира, о конце времени и тому подобное. Господь знал обо всем этом. Более того, Он достоверно знал, как Он прощает и дарует новую жизнь всем тем, кто обращается к Нему.
(4) Этот разговор мог изменить ее навсегда. Мы всегда обращаем особое внимание на объявления, которые нас очень заинтересовали. Напомните детям, что они иногда вертятся и перешептываются на уроках, но как только учитель начинает объявлять подробности о предстоящей экскурсии, мгновенно устанавливается тишина. Никто не хочет что-то упустить, боясь остаться.
Иисус говорил о настолько жизненно важных вещах, что, если бы Мария не слушала, она бы не узнала путь в небо. В тот момент Он находился близко к Иерусалиму, где Он мог быть распят, но не за Свои грехи, а за грехи всех тех, которые уверуют в Него. Он мог рассказать ей, что Он победит силу смерти и греха и воскреснет на третий день. Он мог бы рассказать ей, что будет вознесен на небо, но ей не надо печалиться об этом, потому что Он будет слышать молитвы Своих детей и будет постоянно надзирать над ними. Возможно, они рассуждали о том, как она может служить Ему в этом мире, рассказывая другим о Спасителе. Затем Он мог бы рассказать о чудесном доме на небе, который Он собирается приготовить для нее и для всех Своих детей (Иоан.14:1-3), и о том, что наступит тот день, когда Он придет за ней.
Нам также следует слушать. В конце урока задайте детям вопрос, кого они больше напоминают: Марфу, все время занятую второстепенными вещами, чтобы найти время для Господа? Может быть, их разум заполнен спортом и повседневными развлечениями? Или они подобны Марии и знают, что Библия содержит столько необходимых для жизни истин, что заслуживает их полного внимания? Призывайте детей серьезно искать Господа, и они скажут то же, что сказала царица Савская, когда встретилась с Соломоном: "Я не верила словам, доколе не пришла, и не увидели глаза мои: и вот, мне и в половину не сказано (3 Царств.10:7).

Богатый сборщик податей (59)
Закхей
Лука 19:1-10

Цель: объясните, что Господь Иисус Христос пришел взыскать и спасти погибшее, и призывайте детей отозваться на зов Спасителя так, как сделал это Закхей.
Описание урока
Расскажите классу историю о пропавшей лодке, как спасательные службы поднимаются по тревоге и организовывается ее поиск. В конце концов пропавшую лодку находят: устанавливается ее местонахождение. Но этого не достаточно. На поврежденной лодке нельзя оставлять членов экипажа, надеясь на милость ветров и благоприятность течения. Их необходимо спасти, поэтому на выручку им направляют спасательный вертолет или лодку, чтобы доставить людей в безопасное место.
Используйте этот краткий пример для того, чтобы подчеркнуть цель урока еще до того, как вы преподадите его детям. Объясните, что Иисус пришел на землю, чтобы взыскать и спасти погибшее. (Напишите этот текст на карточке.) Настоящий урок разъяснит нам, что это означает.
(1) Погибшее. Многие дети представляют Закхея как приятного мужчину невысокого роста, которого Иисус пригласил слезть с дерева, чтобы прийти к нему "на чай". Но это неверное представление. Следуйте точному описанию его, данному у Луки:
Прогнивший, разложившийся богатый человек. Опишите Закхея, как очень отвратительного человека, каким он и был. Чтобы заработать деньги, он сотрудничал с римлянами, врагами своей страны. Он купил право собирать налоги с людей, и занимался вымогательством и обманом своих соотечественников, как только мог. По мере того, как он богател, многие семьи испытывали огромную нищету. Закхей совершенствовал свою деятельность и был не просто сборщиком местного значения, но стал начальником для целой местности. Неудивительно, что он был богатым.
Помогите детям понять его образ, сравнив его с современными рэкетирами и людьми, погрязшими в коррупции. Естественно, что народ ненавидел Закхея, и его никогда нельзя было увидеть в местной синагоге. В то время, как фарисеи были религиозными лицемерами, Закхей был абсолютно безбожным, жадным и бесчестным человеком.
Такой же грешный, как фарисеи. Возможно, что Закхей считал себя лучше фарисеев, потому что не проявлял лицемерия. Может быть, он считал себя более честным, так как держался подальше от синагоги. Очень часто сегодня люди держатся подальше от церкви, так как у них плохое впечатление о священнике, и они считают, что можно жить лучшей жизнью, не посещая церкви. Однако Спаситель так сильно отличался от фарисеев, что Закхей выслушал его очень внимательно.
Нужда в Спасителе. Следует отметить, что Закхей был чужд религии, далек от Бога и лишен каких-либо нравственных стандартов. Может быть, дети думают, что только "хорошие", религиозные люди могут стать христианами. Наш урок учит обратному. Даже те, которые кажутся хорошими, должны признать себя погибшими и безнадежными, чтобы получить спасение от Господа. Фарисеи воображали себя хорошими, но здесь мы видим, что они были хуже, чем Закхей. Библия учит: нет праведного ни одного, ...все совратились с пути (Рим.3:10,12).
Любопытство. Закхей, должно быть, очень сильно желал видеть Иисуса. Откуда мы знаем это? Во-первых, надо учесть, что он был очень непопулярным человеком и поэтому ловил на себе презрительные и ненавидящие взгляды толпы. И все же он опередил толпу, чтобы увидеть Иисуса. Во-вторых, Закхей, будучи безбожником, подвергал себя риску быть высмеянным за желание увидеть проповедника. В-третьих, этот гордый богатый человек выглядел неумно, потому что залез на дерево, как мальчишка. Он твердо решил увидеть Иисуса, несмотря на то, что был маленького роста. Зачем ему надо было рисковать? Просто из любопытства? Или его не удовлетворяла его сытая жизнь? А может, он был на самом деле опустошенным и несчастным, и жаждал найти жизнь, имеющую смысл?
Христос пришел взыскать Закхея. Усевшись на своем не слишком почетном месте, - ветке дерева, Закхей наблюдал приближение Иисуса. Единственное, чего он хотел - посмотреть на Иисуса. Может быть, ему очень хотелось бы остаться незамеченным или спрятаться за ветвями дерева. Что Иисус будет делать или говорить? Внезапно он получил сильное потрясение. Случилось то, чего он никак не ожидал. Опишите его изумление, когда, остановившись у дерева, Иисус назвал его по имени, попросил слезть с дерева и поспешить домой, так как Он собирался остановиться в его доме. Все было так, как будто Иисус знал, что он будет на том дереве, знал его имя и обстоятельства, и пришел в Иерихон специально для того, чтобы найти Закхея.
Христос ищет нас. Отметьте следующее.
Мы приходим к Богу только тогда, когда начинаем сознавать пустоту нашей жизни без Господа. В нас вдруг возникает сильное желание узнать о Нем. Тогда нам становится безразлично, что скажут о нас люди. Они могут насмехаться, когда увидят, что мы идем в Воскресную школу, но для нас это не будет иметь никакого значения. Мы желаем знать о Господе и пути спасения. После этого мы слышим призыв Евангелия, обращенный лично к нам. Подобно Закхею мы обнаруживаем, что Бог реален, что Он все знает о нас и призывает лично каждого придти к Нему.
(3) Христос пришел спасти Закхея. Пережитое Закхеем указывает нам на глубину обращения. Бог полностью изменяет нас, когда мы обращаемся к Нему. Закхей шел к дому, и в толпе слышались разговоры о том, какой он плохой человек, к тому же и собственная совесть тревожила его. Он чувствовал себя ничтожным из-за своих грехов.
Хотя его дом был одним из самых больших и богатых домов в Иерихоне, он не был готов к принятию Божьего Сына. Он был приобретен нечестным путем - обманом и вымогательством у других людей. Закхей знал, что его достижения и великолепный дом выглядят грязными в глазах Божьих. Возможно, он удивлялся, что Иисус вообще имеет с ним дело. Он был преисполнен благодарностью, что Господь рисковал Своей собственной репутацией и должен был выслушивать критику людей, толпящихся на дороге, и все ради него - бессовестного сборщика податей.
Отметьте, что мы должны испытывать нечто подобное. Мы должны осознать, что Господь Иисус Христос испытывал великие муки и боль на кресте, чтобы спасти нас. Ему было нелегко омыть наши грехи, хотя Он и был Сыном Божьим. Это означало, что Ему нужно было добровольно идти на Голгофу, окруженному человеческой ненавистью и понести наказание за грехи всех Своих людей, умирая вместо них. Это был единственный путь для того, чтобы мы получили прощение, и мы должны изумляться тому, что Его любовь была так велика, что Он добровольно принял крест.
Реакция Закхея. Опишите, как Закхей замер на месте и исповедал свою веру в Господа. Он не стал дожидаться того, чтобы уединиться с Господом в доме. Он покаялся публично перед толпой, которая, несомненно слышала и могла потребовать исполнения его обещания. До того, как Господь вошел в его дом, Закхей исповедал свою вину, признал свое недостоинство и провозгласил меры к исправлению содеянного. Он пообещал раздать половину своих богатств и воздать вчетверо тем, кого обидел. Безусловно, он исповедал Господу и все другие свои грехи.
Затем случилось то, что более важно, чем посещение Иисусом дома Закхея. Невидимым для толпы образом Иисус принял Закхея в "дом веры". Человек, который был отвержен всеми, был найден и избавлен Спасителем. Призовите детей быть похожими на Закхея, предпринять реальные и поспешные усилия, чтобы найти Господа. Всякая юная душа, которая чистосердечно молится и кается в своих грехах и искренне желает найти Господа, будет принята Христом.
На спасательных станциях обычно вывешивают список названий спасенных судов с указанием даты. Иисус сказал Закхею, что "сегодня" пришло спасение к нему. Задайте детям вопрос, могут ли они назвать день, когда их имя было внесено в списки тех, кого Иисус пришел взыскать и спасти.

Падшая женщина (60),
которая омыла слезами ноги Христа
Луки 7:36-50

Цель: показать отношение к Господу всякого, кто был спасен, и задать детям вопрос, каково их отношение к Господу.
Описание урока.
Опишите женщину. Может быть, она была знакомой Закхея. Она была нравственно опустившейся и не посещала синагогу. Она хотела иметь деньги, но ей было все равно, как их получать. Но с годами она старела, и ее охватывало беспокойство. Она теряла внешнюю привлекательность и уже не пользовалась былым успехом. Большинство людей смотрели на нее свысока, а такие, как фарисеи отворачивались, завидев ее на улице. Она становилась все более и более несчастной. Несомненно, она просыпалась по ночам от укоров совести. И, возможно, у нее не было друзей, которые могли хоть как-то помочь или утешить ее.
Она нашла Спасителя. Представьте себе, как она заинтересовалась, когда однажды услышала о Господе Иисусе, Который не смотрел с презрением на таких, как она. Он готов был говорить о Боге всем, хорошим и плохим, богатым и бедным, таким, как она. Он полностью менял жизнь таких людей, как Закхей и Матфей. Он больше был заинтересован в том, чтобы спасти погибших, нежели находиться среди тех, кто воображал себя хорошим. Она очень внимательно прислушивалась к Нему, и вполне возможно, что ее обращению послужили слова, сказанные в Матф.11:28-30.
Ее глаза наполнились слезами, когда она услышала, что Он пришел спасти подобных ей. Иисус учил, что Бог подобно отцу ищет своих непокорных детей, чтобы они раскаялись и вернулись к Нему. Она пришла домой и раскаялась в своей греховной жизни, и не только в тех ужасных грехах, которые она совершила, но и в том, что отвернулась от Бога и оскорбила этим своего Создателя. С чувством стыда и укоров совести она думала о всем содеянном. Ее грехи представлялись для нее кучей грязи и мерзостей, и тем не менее Господь сказал, что может все это удалить.
Она считала себя бедной и потерянной, никогда не направлявшей своих путей к небу, и тем не менее Господь пришел уплатить за все ее грехи и подарить ей духовную жизнь и богатства, о которых она не могла и мечтать.
Нам нужно самим найти Спасителя. Объясните классу, что означает в Библии вера. Погибший и виновный грешник слышит голос Иисуса и верит всему, что Он говорит. Вера - это не что-то странное, во что трудно поверить. Это принятие реального живого Бога по Его Слову, вера в то, что Он говорит.
Задайте вопросы:
(а) Видели ли дети когда-либо нужду в прощении многих своих грехов - явных и тайных, внешних и внутренних (таких, как гордость, жадность и эгоизм).
(б) Верили ли они словам Господа, призывающего придти к Нему за прощением.
(в) Повиновались ли они этому зову и раскаялись ли в своих грехах.
Результат. Помогите классу представить, какие необычные изменения произошли в жизни этой женщины. Вместо того, чтобы, просыпаясь по утрам, хвататься за успокаивающее средство или сигарету (так это выглядело бы это сегодня), она пробуждалась с полным доверием, что Сам Господь поможет ей. Вместо того, чтобы тянуться за стаканом, она обращала свое сердце к Богу и молилась, чтобы Он пребывал с ней и помогал ей прожить день для Него.
Встреча с Иисусом. Представьте себе ее волнение, когда она услышала, что Иисус собирался посетить соседний дом. Возможно, она увидит Его! Может быть, Он заговорит с нею! Она знала, что фарисей Симон, к которому был приглашен Иисус, не пожелает, чтобы она вошла в его дом, но тем не менее она твердо решила попасть туда любым способом. Она взяла с собой сосуд с драгоценным миром. Она бы хотела взять его для Иисуса. Оно было дорогостоящим, но ей хотелось выразить любовь к Иисусу. Он заслуживал большего.
Проявление любви. Преисполненная благодарностью, она в буквальном смысле ворвалась в дом Симона, и подошла к Господу, склонившемуся над пищей. От избытка чувств она плакала и утирала слезы с ног Иисуса своими волосами. Затем, разбив сосуд, она вылила драгоценное миро на ноги Иисуса.
Фарисеи глядели на происходящее с презрением и отвращением, особенно Симон, который решил сам в себе, что, если бы Иисус был настоящим пророком, Он не позволил бы этой женщине прикасаться к Себе. Но, будучи трусом, он ничего не произнес вслух. Однако Иисус знал его мысли. От Него невозможно что-либо утаить. Поэтому Он рассказал Симону интригующую историю и попросил ответить на вопрос. Расскажите эту притчу классу. Можете воспользоваться деньгами для иллюстрации. Два человека задолжали деньги. Первый был должен 500, а второй - 50. У них нечем было заплатить долг, но кредитор сказал им не переживать об этом.
Помогите классу представить, как это все происходило, когда Иисус задал Симону с виду легкий вопрос: "Кто из двух будет более благодарен?" Фарисей, подозревая ловушку, отвечал неохотно. Господь одобрил его ответ. Тот, кто задолжал больше, будет и рад больше. Но Господь провел параллель, которая поставила Симона в неудобное положение.
Человек, задолжавший немного. Симон вел себя как второй должник. Он не думал, что слишком много должен Богу. Он даже не выразил Господу знаков уважения, когда Тот пришел к нему в гости - не подал воды для омытия ног. Женщина же, напротив, проявила огромную благодарность и уважение. Это доказывало (ст.47), что ей были прощены грехи. (Стих 47 не говорит, что ей было прощено, потому что она проявила уважение, но наоборот. Тот факт, что она очень сильно любила, доказывает то, что она получила прощение и новую жизнь.) А фарисей Симон не получил прощения, потому что он никогда и не просил о нем. Он никогда не вкусил и не почувствовал силу Господа, поэтому и не проявил любви или почтения к Нему. Все его поведение показывало, что он думал, что у него не было греха и он не очень нуждался в прощении. Он думал, что он сам сможет заслужить себе небо, без особой помощи от Господа.
Господь не вдавался в подробности о грехах Симона: таких, как гордость, лицемерие и зависть. Он просто указал, что Симон не должен критиковать никого, кто осознал свой грех и раскаялся в нем. Он не должен презирать и эту женщину, которая, выразив свою благодарность, показала, что получила благословение, о котором Симон и не знал.
На кого похожи мы? Спросите детей, к какой категории они себя относят? Не похожи ли они на Симона, который думал, что он и так хорош для Бога? Или они, подобно женщине, чувствуют свою вину и полное банкротство пред Богом и с безысходной нуждой обращаются к Нему за помощью здесь и в вечности? Преисполнены ли они радостью слыша, что Бог уже побеспокоился о них, уплатив их долг? Истинно обращенный - это тот, кто почувствовал тяжесть греха. Человек, много задолжавший, беспокоится о том, чтобы его не выбросили на улицу. Долг его гнетет. И вдруг тот, кому он должен, прощает его! Какую радость и облегчение он чувствует! Подобные чувства испытывает христианин к своему Господу. Как можно узнать пережили мы обращение или нет? По нашей любви к Господу, по нашему желанию угодить Ему и отдать Ему свою жизнь.
Другие примеры. Если позволяет время, приведите детям в пример тех, кто, будучи обременен большими внешними грехами, получил избавление у Господа, например, Джон Ньютон. Бывший распутный работорговец посвятил свою жизнь целиком на служение Христу. Свою любовь к Спасителю он выразил в гимнах, которые мы поем до сих пор. Поясните детям, что если в своем сердце они не чувствуют любви к Спасителю и не желают угождать Ему, то, возможно, они еще не обращены полностью, невзирая на полученное ими религиозное воспитание. Призовите таковых пересмотреть свою жизнь.

Двое последователей (61)
Те, кому был указан правильный путь, как следовать за Иисусом
Лука 9:57-60, Матфей 8:19-22

Цель: показать детям, что, когда они начинают свое следование за Иисусом, им надо быть готовыми расстаться со всем остальным.
Описание урока
Расскажите детям, что сегодняшний урок посвящен двоим, которые хотели следовать за Иисусом, но в неверном духе. Предположите, что кое-кто из класса, услышав о том, что так много людей последовали за Господом, тоже серьезно пожелали бы последовать за Ним. Дети очень легко поддаются влиянию. На школьной площадке дети часто вовлекаются в дурные игры. На этом уроке мы рассмотрим тех, которые следовали за Господом неверным путем, и увидим, как Он возводит для таковых некоторые препятствия.
Доброволец. Расскажите, как к Иисусу подошел книжник и самоуверенно заявил : "Я последую за Тобою, куда бы Ты ни шел." Иисус отказал ему. Почему? Сравните его поведение с отношением Марии, сотника, Закхея и падшей женщины.
Они чувствовали свои недостатки. Воспользуйтесь этим уроком, чтобы повторить некоторые моменты из предыдущих. (а) Сотник чувствовал себя недостойным, чтобы Иисус даже вошел в его дом. (б) Он, а также и другие сознавали свою греховность и нужду в покаянии и прощении. (в) Они верили, что только Господь может простить их грех и помочь им. (г) Они изумлялись Его доброте и были преисполнены благодарности.
Книжник подошел очень самоуверенно. (а) В нем не было видно никаких признаков осознания своих недостатков. (б) Он, казалось, считал себя соответствующим для роли и не выражал ни малейшего сомнения относительно способности сдержать обещание. Его можно сравнить с молодым, полным энтузиазма добровольцем, отправляющегося на только что начавшуюся войну. Он думал, что его страна много приобретет в лице такого сильного, интеллигентного новобранца, закончившего школу и имеющего хорошие качества лидера. Непременно ему дадут офицерское звание. Но уже на медосмотре у него были обнаружены серьезные проблемы с сердцем и его направили к врачу по месту жительства, где ему сразу же было предложено оперативное вмешательство. Вместо того, чтобы быть в активе армии своей страны, он нуждался в срочной помощи врачей. Объясните, что всякий, приходящий ко Христу, тоже оказывается непригодным. Прежде, чем мы сможем начать служить Ему, Он должен снять наш грех, понести наши немощи, омыть вину греха и уплатить долг.
Господь испытал книжника. Подобно врачу, определяющему пульс молодого добровольца, Господь Иисус оценил духовную жизнь книжника. Вместо того, чтобы пригласить этого профессионального священнослужителя в Свои ученики, Господь дал ему отпускную до тех пор, пока тот не почувствует великую нужду в помощи Господа.
Иисус объяснил, что у Него и Его последователей нет заинтересованности в богатстве, удобствах и достижениях этого мира. Они принадлежат к небесному царству. Их дом - в небе. Сам Господь Иисус в буквальном смысле не имел дома на этой земле. Он отказывался от большинства основных прав, чтобы совершать Свою великую работу в сердцах мужчин и женщин. Когда Бог обращает к Себе людей, они приобретают новые цели, новые радости и новый дом. Они утрачивают тягу к успеху и славе в этом мире.
Вопросы для нас. С каким настроением мы приходим ко Христу? (а) Считаем ли мы, что, становясь христианином, мы оказываем милость Богу? (б) Представляем ли мы себе, что Господь нуждается именно в таких одаренных молодых людях, как мы? (в) Думаем ли мы, что стать христианином равнозначно членству в каком-нибудь престижном клубе, дающем нам земные преимущества и обещание неба - это что-то наподобие обладания международной кредитной карточкой, представляющей для своих членов определенные льготы во время путешествий?
Иисус говорит нам, что когда мы приходим к Нему, мы должны сознавать: (1) Он может помочь нам. Мы ничего не можем дать Ему, кроме своих бедных, слабых и греховных сердец, нуждающихся в Его прощении. (2) Мы должны стать людьми, теряющими все в этом мире ради превосходства познания Господа Иисуса Христа.
Мы не знаем о реакции книжника на слова Иисуса, но мы знаем, что бесчисленное множество людей всех времен пришли к Иисусу за спасением на Его условиях и никогда не пожалели об этом.
Другой, пожелавший последовать за Иисусом. Объясните детям, что, может быть, многие из них похожи на другого человека, который не изъявлял желания следовать, но Господь позвал его. Очень многие дети слышали призыв последовать за Господом из уст учителей воскресной школы, и их реакция была подобно реакции этого второго человека. Казалось, ему понравилась мысль последовать за Иисусом. Но ему хотелось прежде что-то сделать, что, по его мнению, было не менее важным.
Он хотел похоронить своего отца. Это означало, что его отец был престарелым и мог умереть в самом ближайшем будущем. Однако ему также предстояло получить наследство, и он не хотел подвергать его опасности. Иными словами, он не хотел ничего терять, последовав за Иисусом. Господь Иисус прекрасно знал, что есть братья и родственники, которые могут досмотреть отца и позаботиться о нем, и поэтому призвал молодого человека сразу же последовать за Собой.
Наше промедление. Объясните детям, что многие допускают подобную ошибку. Они интересуются Словом Божьим, но прежде хотят сделать другие дела. Прежде чем последовать за Иисусом они хотят (1) подрасти или (б) прежде получить удовольствие или чего-то достичь в этом мире, или (3) поразвлекаться в мире и окунуться в разные грехи, чтобы на какое-то время уподобиться своим друзьям.
Другими словами, многие хотят одновременно наслаждаться и достичь чего-то в этом мире и стать христианином. Но Господь не допускает никакого компромисса. Если мы решаемся следовать за Ним, мы должны отдать Ему первое место. Откладывать следование за Иисусом даже по кажущимся серьезным причинам, как было у этого человека нельзя, это может обернуться бедствием. Если бы он вернулся домой, он, возможно, навсегда остался бы там. Предупредите детей никогда не откладывать решение этого вопроса. Нет ничего более важного, как искать и найти Господа.

Дети (62),
которых благословил Спаситель
Лука 18:15-17; см. также Матфея 18:1-14

Цель: показать детям, что лучшее время прийти к Спасителю в юности, пока они еще не порабощены гордостью и цинизмом, характерными для взрослых.
Вступление для преподавателей
Некоторых учителей может смутить эта тема, так как она не содержит повествовательного материала. Но не следует смущаться, так как урок содержит драгоценные истины для детей. Урок начинается с особого события, когда детей принесли к Господу, в сердце Которого отведено для них особое место.
Чтобы доказать, что дети могут пережить обращение и жить в общении с Господом, мы рассмотрим в очень простом изложении шесть ключевых истин, которые Библия усматривает необходимыми для спасения. Нужно показать, что каждая из этих истин легко доступна для понимания детей просто потому, что они дети. И дети могут оценить их даже лучше, чем взрослые.
Цель этого урока состоит в том, чтобы показать, что детям дается особое преимущество познать самые великие и глубокие истины в мире.
Описание урока
Заинтересуйте детей, показав им, что отношение Иисуса Христа к детям резко отличалось от отношения к ним кого-либо. Большинство людей смотрят на детей свысока, а некоторые даже презирают их. Они отодвигают детей в сторону и считают, что те еще не доросли до серьезных вещей. Лучшие из взрослых стараются оказывать детям покровительство. В наше время в обществе принято крикливо отстаивать права детей быть накормленными, обутыми и обученными. Но при исследовании мы обнаруживаем, что Господь рассматривал детей особым, уникальным образом.
Опишите, как ученики пытались прогнать матерей, принесших к Господу своих младенцев и детей постарше. Они знали, что Господь любит детей, но хотели, чтобы матери поняли, что у Господа есть более серьезные дела, которым надо уделять внимание.
Иисус сразу укорил их за такое отношение к детям. Он объяснил, что прежде чем дети вырастут, чтобы придти к Господу, взрослым надо умалиться и стать, как дитя! Какое странное учение! Понимает ли класс, насколько серьезно Спаситель воспринимал детей?
Господь никогда не примет извинения, что я, мол, слишком мал, чтобы стать Твоим учеником, потому что Он учил, что ребенку легче, чем взрослому понять и повиноваться великим истинам, которые ведут ко спасению (Матф.18:3).
Можете отметить, что исключительно все привилегии в этом мире, за исключением вопроса спасения, принадлежат взрослым. Только взрослый может стать премьер-министром, летчиком, хирургом или профессором. (Это возможно только для взрослых - тех, кто работает и много учится, чтобы приобрести эти профессии.) Только взрослые могут участвовать в голосование или водить машину. Но самую великую привилегию из всех - получить обращение - Господь сделал доступной для всех, даже для малых детей.
Шесть основных истин
(1) Бог сотворил нас. Бог сотворил нас, и потому Он имеет право требовать от нас, чтобы мы любили Его и угождали Ему. Задайте классу вопрос: "Трудно ли детям понять эту истину?" Объясните, что взрослые настолько предвзято относятся к Богу, что изобрели всевозможные теории и философии, чтобы убедить самих себя, что мир появился без участия Бога. Они приветствуют всякого рода книги и телепередачи, пропагандирующие, что первопричиной всего, включая появление самого человека, является случай.
У детей, в противоположность взрослым, мозги не затуманены подобными вещами. Когда дети смотрят на небо, в любую пору, днем или ночью, когда они рассматривают растения или животных, или размышляют о собственной жизни, они инстинктивно чувствуют, что Бог - автор и творец всего.
Детство и юность детей протекают под покровительством и руководством родителей. Они пользуются безопасностью и заботой семьи. Поэтому более всех людей они могут оценить право Бога, Небесного Отца, на правление Его собственными земными детьми. Дети легко понимают, что Бог имеет право на повиновение, любовь и уважение тех, кого Он сотворил и кому Он дал так много. Но когда дети взрослеют и их сердца черствеют, они начинают возмущаться требованиями Бога к их жизни. Только тогда они начинают спрашивать: "А какое право имеет Бог на мою жизнь?" Пригласите детей признать тот факт, что им легко понять и признать, что они сотворены Богом и обязаны Ему своей жизнью.
(2) Мы согрешили и должны покаяться. Взрослым очень трудно признать, что они неправы. Их гордость не дает им признать своих ошибок. Детям же, наоборот, постоянно говорится об их ошибках. Жизнь многих детей только и состоит из укоров, ворчанья и критики со стороны взрослых. Их постоянные вопросы указывают на то, что им надо очень многому учиться. Все это позволяет им сравнительно легко признать, что они часто ошибаются и греховны по сути.
В добавление можно сказать, что у многих детей очень развито чувство справедливости и честности. Они способны различать между мелкими шалостями и серьезными проступками, и жалуются первыми, если их строго наказали за малейшую оплошность, тогда как кому-то попустительствуют за более серьезные просчеты. Это доказывает, что дети очень легко могут определить степень своей вины, и понимают, что грех пренебрежения Богом намного хуже, чем просто промахи и ошибки в поведении. Поэтому дети скорее готовы признать свой грех, нежели взрослые, которые часто ослеплены своими ошибками. Пригласите детей признать, что им достаточно легко увидеть свою нужду в покаянии, однако пусть они также поспешат выполнить то, что понимают.
(3) Мы должны доверить Господу наше прощение. С возрастом у людей развивается большое чувство гордости и самоуверенности. Они не хотят видеть себя безнадежными, не имеющими никакой заслуги или ценности в Божьих очах. Они возмущаются той истиной, что единственным путем в Небо является бесплатное прощение. У детей, напротив, нет возможности для развития такого чувства гордости. Представьте, что ребенок разбил или утерял что-то ценное. Он может сожалеть об этом, но содержимого его карманов недостаточно для возмещения потери. Он не может заработать деньги и целиком зависит от взрослых, которые расплатятся за него.
Зависимость детей дает им великое преимущество перед взрослыми, потому что помогает им понять, что означает БЛАГОДАТЬ. Это помогает им осознать, что как бы глубоко они ни раскаивались в содеянном грехе, они никогда не смогут расплатиться за него. Только Господь Иисус Христос, умерший на Голгофском кресте, может очистить наш грех. Ни взрослые, ни дети не имеют надежды на прощение ни в ком ином, как только в Нем - очень уязвимый момент для гордости взрослого человека и вполне приемлемая истина для детей, которые еще недавно лежали беспомощно на материнских коленах или у которых есть маленькие братья или сестры, сейчас еще маленькие и беспомощные. Пригласите детей признать, как легко они могут принять, что спасение должно быть бесплатным даром и оставить свою глупость, пренебрегая таким даром.
(4) Мы должны быть обращены. Взрослым трудно согласиться, что они неполноценные люди без духовной жизни или понимания, не имеющие общения с Богом. Людям свойственно гордиться опытом жизни, образованием, здоровьем, силой, достижениями, своей работой и заработком, а также способностями. Им не нравится, когда им говорят, что им нужно стать, как дети, и дать Богу возможность изменить их жизнь, начать ее заново, дать им новое сердце и новый характер.
Дети же, наоборот, привыкли к мысли, что они еще не выросли. Они знают, что они еще подрастут и приобретут больше знаний. Их ожидает жизнь, и они знают, что если кто-то не будет их видеть лет пятнадцать, то, увидев, не узнает. Дети свыклись с мыслью, что им нужно "подрасти", и поэтому не смущаются и не сердятся, когда читают в Библии, что им надо измениться, пережить обращение под действием Духа Божия, чтобы познать самого Бога. Для детей и подростков в этом содержится здравый смысл. Они очень легко понимают, почему должно быть так. Пригласите детей искать Господа и признать тот факт, что им по природе естественно видеть в себе нужду к перемене, и отметьте, что перемена должна произойти не только в теле, но и в характере.
(5) Мы должны ответить Господу любовью. Взрослые бывают очень неблагодарными за помощь и блага, которые они имеют в жизни. Они нередко забывают добро, которое им делают другие люди, и очень медленны на проявление любви и привязанности. Часто они поступают подло, а любовь или добро проявляют с выгодой для себя, и становятся очень бездушными в жизни.
Дети же, в противоположность взрослым, на любовь всегда отвечают любовью. Они отвечают на добро естественно, и ценят тех, в ком видят любовь к себе. Подобным образом, если они принимают любовь Христа и то, что Он сделал для их спасения, они готовы ответить Ему любовью. Пригласите детей признать тот факт, что для них естественно на любовь ответить любовью, и сделайте ударение на том, как важно проявить любовь ко Христу.
(6) Мы должны стать на путь, ведущий к небу. Как серьезно взрослые относятся ко многому в этом мире: к своим домам, работе, к положению в глазах других! С годами неверующий все сильнее прирастает к этому миру, и крепко закрывает свои глаза на все другое. Дети же, напротив, воспринимают свое настоящее положение как временное. Дети много времени проводят в играх, и они понимают, что это временно.
Настоящая серьезная жизнь ожидает их в будущем. Даже в подростковом возрасте жизнь воспринимается как репетиция к чему-то. Школьные учебники кажутся слишком теоретическими и огорчительными. Настоящая жизнь ожидает впереди. Все это помогает детям рассматривать нынешнюю жизнь с библейских позиций как временную, и ожидать грядущее вечное царство. Поэтому даже с этой точки зрения у детей есть преимущество перед взрослыми, и им не трудно понять, в чем состоит великое преимущество посвящения своей жизни Христу, чтобы таким образом, по благодати, обеспечить себе место на небе. Помогите детям признать, что они естественно ожидают настоящей жизни в будущем, и побудите их посмотреть еще дальше, чем жизнь взрослых, а именно - в вечную будущность.
Заключение. После того, как вы скажете детям об их "преимуществах", перейдите к практическому применению урока. Для этого задайте вопрос: В каком возрасте лучше взыскать Господа и обратиться - будучи ребенком или став взрослым? После полученных наставлений дети должны знать ответ на этот вопрос и быть готовыми дать его. Это даст возможность преподавателям дать детям совет (а также и обещание) из книги Притчей 8:17 - "Ищущие меня найдут меня". Будет трагедией, если дети повернутся спиной к Спасителю в эту прекрасную пору жизни, когда они имеют преимущество понимания того, о чем говорилось на данном уроке. Серьезно интересующимся детям напомните, что если мы приходим ко Христу, Он посылает нам в этом помощь. Наподобие того, как эти матери из нашего урока несли и приводили своих детей к Спасителю, Святой Дух работает в наших сердцах, и как бы "берет нас за руку", чтобы помочь нам прийти к Нему и посвятить Ему нашу жизнь. Для большей уверенности в этом предложите детям слова песни:

Любит мой Иисус меня! -
Это твердо знаю я;
Он детей к Себе зовет
И на руки их берет.
Любит Иисус, любит Он меня,
Любит Иисус! Это твердо знаю я.

Предложите детям помолиться словами другой песни:

Господь, я бедное дитя,
Я слаб, где силы взять?
Служить Тебе желал бы я -
Не знаю, как начать?

Вот сердце, Бог, Спаситель мой!
Возьми, твое оно,
Господь, я знаю, весь я твой
И все Тобой дано.

Скорбящая вдова (63),
которая встретила Господа жизни
Лука 7:11-16; Римлянам 6:23

Цель: проведите контраст между ужасом и болью смерти с радостью и победой вечной жизни, даром Божьим, обещанным всем верующим в Иисуса Христа, Сына Божьего.
Описание урока
Можно порекомендовать начать этот урок необычным образом. Для этого воспользуемся Рим.6:23, это место поможет нам с самого начала привлечь внимание детей.
Воспользуйтесь сумкой, в которой находится заработная плата (в некоторых классах можно самим сделать такую). Представьте, с каким удовольствием первый получит зарплату. Представьте, какой ужас охватит нас, если вместо денежных банкнот мы обнаружим в сумке отраву для крыс! Представьте себе, что значит отработать неделю за пакет, содержащий смерть! Какое надувательство!
Возмездие за грех. Объясните, что служащие греху будут также обмануты. Грех оплачивает труд своих слуг или наемников, но возмездием за грех является смерть. Мужчины и женщины отвращаются от Господа и продают себя в рабы греху и сатане, и в конце концов этот жестокий хозяин вознаграждает их смертью. Расскажите детям, что только Господь, единственная Личность, может дать нам жизнь. И Он дает нам ее как дар, уплатив за нее великую цену - Самого Себя. Напомните, что Он пострадал на кресте за грехи всех людей, Он вынес боль, которую мы заслужили, поэтому Ему принадлежит право прощать нас и освобождать от смерти, которая является возмездием за грех. Этот случай, когда Спаситель восстановил физическую жизнь юноши, указывает нам на то, что у Него есть сила и готовность дать нам духовную и вечную жизнь.
Печаль смерти. Опишите обстоятельства этой вдовы. Отметьте, что положение вдов в то время было более тяжелым, нежели в наши дни. Жены обычно были зависимы от своих мужей. Им было трудно стать независимыми, как это возможно в наши дни. Наинская вдова продолжала жить в своем маленьком доме, редко покидая пределы деревни. Возможно, она не имела никаких доходов и целиком зависела от помощи сына (запомните, он у нее был один), и он являлся причиной ее радости и счастья. Со временем он бы женился, и ее внуки стали бы отрадой ее жизни. Опишите, каким ударом для этой женщины была смерть ее сына.
Сила смерти. Если смерть поразила человека, то ничего нельзя было уже сделать. Если бы мать юноши была очень богатой и могла пригласить лучших врачей, то они не смогли бы ничем помочь умершему. (То же происходит и сегодня, несмотря на современное медицинское оборудование. В момент наступления смерти исчезает всякая надежда на возвращение жизни.) Приведите примеры трагической смерти людей, известные детям.
Легко предположить, что человек, имея современные открытия и изобретения, может контролировать абсолютно все. Напомните детям, что существуют обширные области, в которых человек бессилен, такие, как метеосводка, природные стихии, как наводнения и землетрясения. Несомненно, друзья и родственники вдовы выразили ей соболезнование, но никто из них не мог вернуть сына к жизни. В одиночестве она следовала в погребальной процессии за город к месту погребения. Убедите детей, что их жизнь не будет протекать по намеченному ими плану. Предупредите детей, что очень много опасностей сокрыты от нас, и напомните, что смерть в момент ее прихода всегда уродлива и жестока. Похороны всегда напоминают людям об их кратковременности. Это предупреждение для человека, восставшего против Бога. Оно говорит нам, что мы не можем бесконечно жить так, как будто Его не существует.
Дар жизни. Погребальная процессия приблизилась к воротам Наина, и вот ей повстречалась другая процессия - большая, счастливая, оптимистически настроенная толпа людей. Объясните, как внимание Спасителя переключилось со следовавших за Ним на плачущую вдову. Скажите, что это всегда свойственно для Спасителя. Даже и теперь, находясь во славе, Он замечает и помогает тем, кто нуждается в Нем.
Сначала Он обратился к вдове с добрыми и уверенными словами. А затем Он обратился к мертвому человеку со странным приказанием: "Юноша, тебе говорю, встань!" Только Господь Иисус, Князь Жизни мог приказать мертвому телу подняться и жить снова
Напомните, что это произошло не в ночи и не в темной комнате, но при солнечном свете в окружении двух больших групп людей, наблюдавших за происходящим. Мгновенно умерший сел и начал разговаривать. Не потребовалось длительной сложной операции, как, например, трансплантация сердца. Спасителю достаточно было произнести всего несколько слов. Не было зафиксировано появление слабого пульса, свидетельствующего о медленном возвращении жизни в труп, юноша сразу же начал двигаться и говорить. Помогите детям увидеть, что у них есть полное основание верить в непобедимую, дающую жизнь силу Господа. Это чудо было совершено с той целью, чтобы показать нам, что Он обладает великой силой не только воскрешать мертвых, но и дать жизнь нашим мертвым душам, а также дать нам вечную жизнь.
Как можно начать новую жизнь? Отметьте, что при рождении мы не имеем этой особой духовной жизни, которая нам нужна для того, чтобы познать Господа Бога. Она дается нам Господом, и этот процесс называется "рождением свыше". Подобно тому, как этот молодой человек вновь получил жизнь и сел, и огляделся вокруг, и услышал восторженные голоса людей, точно также мы приходим к духовной жизни, когда получаем рождение свыше. Бог изменяет нас таким образом, что мы видим (понимаем) Его и совершенно по-новому читаем Библию. Мы слышим голос Божий не физическими ушами, но мы начинаем понимать и уважать Его заповеди и желания. Мы любим Его и готовы служить Ему. У нас появляются новые чувствования и радости. Быть рожденным свыше во многих смыслах подобно возвращению к жизни.
Мгновенное действие. В тот самый момент, когда Господь произнес: "Встань!", юноша ожил. То же самое происходит при рождении свыше. Когда мы просим Господа простить нас, и искренне доверяем Ему и отдаем Ему свою жизнь, Он мгновенно дает нам новую жизнь. Стать христианином не означает подвергнуться длительному трудному процессу, протекающему месяцами или годами. Невзирая на наш возраст, если мы ищем Господа всем сердцем, Он слышит нас и сразу же спасает нас. Многие христиане могут назвать точную дату своего обращения. Всякий может указать на особый период в своей жизни, когда Господь воскресил их к новой жизни с Ним.
Господь посещает нас. Толпа, видевшая все происходящее, исполнилась великим страхом и трепетом, и сказала: "Бог посетил Свой народ!" Это удивительное событие показало, что Иисус был не просто сын плотника из Назарета, как они думали, а должен был быть Богом, посетившим Свой народ с жизнью и силой.
Возможно, мы делаем те же ошибки, что и они. Мы думаем об Иисусе, как просто об исторической личности, и забываем, что Он - Бог, воскрешающий мертвых, живой и реальный и в наши дни, и что Он также встречает мужчин, женщин, молодых людей, прикасается к ним и изменяет их жизни. Может быть, ты думал, что в действительности Он никогда не приходит к людям? Но Он приходит! И хотя Он является господином всего, Он все равно посещает нас, несмотря на то, какие мы плохие или как погрязли в грехах, невзирая на наш возраст Он дает нам новую жизнь, если мы только искренне пожелаем ее. Получить обращение - это значит пережить посещение живым Богом, быть прощенным и почувствовать Его силу, изменившую нас в настоящих христиан.
Возмездие за грех или дар Божий? Мы указали путь, как дети могут искать Спасителя и Его дар новой духовной жизни. Призывайте детей придти к Господу и признать свои грехи и исповедать, что они заслуживают за них возмездие - смерть. Покажите им, что они должны устыдиться того, что пренебрегали Богом, Который сотворил их. Но отметьте, что Бог имеет великую любовь и потому желает восстановить нас так, как Он сделал с этим юношей из Наина.

Умирающий разбойник (64),
который был спасен на Голгофе
Лука 23:32-43

Цель: показать детям, что Господь может спасать самых безнадежных людей, на примере обращения умирающего разбойника показать ступени, которые проходит при обращении каждый человек.
Описание урока
Заинтересуйте детей, охарактеризовав этот последний образ в нашем разделе как наиболее удивительный из всех, кому помог Господь. Два момента из его биографии могут заинтересовать детей: (1) Разбойник был умирающим человеком, которому оставалось жить от силы около двух часов. (2) Он был вором и принадлежал к разряду отверженных. Вполне вероятно, что он был вором-насильником, подобно тем, которые грабили людей на дорогах, как в притче о добром самарянине, оставляя их лежать ранеными и умирающими.
Напомните классу, что в то время не было ни машин, ни автобусов, которые могли бы обеспечить безопасность в пути, поэтому путешествующие из города в город и имеющие при себе ценности часто подвергались нападениям на скалистых дорогах, пролегающих в горах.
Два разбойника, распятые по обе стороны Христа, были пойманы и приведены на суд. Опишите странный поворот событий, когда вместо того, чтобы быть казненными в одиночку и умирать на городской стене, день их распятия совпал с распятием хорошо известного человека, вокруг которого было много споров. Огромные толпы собрались, чтобы присутствовать при смерти Иисуса из Назарета, и два несчастных вора оказались в центре событий.
Опишите события на Голгофе, делая особое ударение на следующем.
(1) Насмешки и издевательства религиозных лидеров, собравшихся у креста Иисуса. Наконец-то после всех усилий и совещаний их враг оказался там, где они хотели Его видеть. Так часто Он выявлял их лицемерие и притворство, и сейчас им представилась возможность отомстить Ему, Иисусу, Который заявлял о Себе, что Он - Сын Божий, Спаситель. А теперь, думали они, Он не может спасти даже Себя Самого.
(2) Оба разбойника также злословили Его вместе с духовными лицами (Матф.27:44). Даже в нормальных условиях их речь была грязной, но сейчас, когда они подвергались мучительной казни и сознавали, что им ее не избежать, они изрыгали ужасные проклятия. Они были злодеями, убивавшими людей. Они встречали смерть с грязной совестью. Они проклинали Христа, потому что Он был воплощением праведности. Возможно, они ненавидели Его за то, что Он привлек такое количество людей, которые наблюдали их унизительную кончину.
(3) Иисус страдал больше всех, потому что Он испытывал не просто физическую боль от ран при бичевании и от висения на гвоздях, но что-то во много-много раз худшее. Невидимым образом Он нес наказание за грехи всех людей. Над Его головой висела надпись Царь Иудейский. Несмотря на жестокие обстоятельства, в Которых Он находился, во всем Его облике было что-то величественное и божественное. Вместо того, чтобы отвечать на проклятия, Он молил Отца о прощении. Находясь в великих муках, Он проявлял заботу о Своей матери и о кающемся рядом с Ним разбойнике.
Что изменило одного разбойника? Объясните детям, что в течение короткого времени один из разбойников из клянущего Иисуса стал молящимся Ему, из оскорбляющего Его он стал свидетельствующим о Нем. Как произошла эта великая перемена, удивительное обращение? Пронумеруйте и ясно объясните детям следующие ступени.
(1) Разбойник услышал проповедь! Первая часть проповеди никем не произносилась, но была видна в поведении Господа Иисуса Христа. Разбойник никогда не видел никого подобного Ему! И хотя Иисус был пригвожден ко кресту, разбойник мог видеть в Нем величие, святость и доброту, и на него нашло озарение, что Иисус - уникальный и необычный человек.
Затем настала вторая часть проповеди, которая была произнесена словами, но из уст неверующих! Новым слухом он услышал слова, произносимые врагами Иисуса - Он спасал других. Это было истинно: Господь Иисус давал слепым зрение, воскрешал мертвых и исцелял больных! Он также преобразил жизнь многих людей. Как все это можно объяснить?
Несмотря на продолжающие звучать насмешки, разбойник нашел для себя ответ. Он содержался в оскорблениях иудейских вождей. (Сами того не сознавая, они произносили хорошую проповедь!) Некоторые из них выкрикивали: Он сказал "Я Сын Божий" (Мтф.27:43). Они также бросали вызов Господу спасти Самого Себя: ..."если Он Христос, избранный Божий" (Лук.23:35)
(2) Разбойник начал сам себе задавать вопросы. Возможно ли, чтоб Иисус действительно являлся Христом, Царем Иудейским? И хотя разбойник был отверженным от общества, он все же был евреем и с детства должен был знать 53 главу Исаии, говорящую о рабе-праведнике, который должен был придти спасти Свой народ. Не этот ли человек был Мессией? Это могло бы объяснить Его чудесный характер, несмотря на столь жестокое обращение с Ним.
Разбойник вновь посмотрел на Иисуса. Он вспомнил, как Он проявлял заботу о других, даже тогда, когда нес крест на Голгофу. Разбойник взглянул вновь, и увидел святость и величие Христа, Его великое милосердие и доброта стали касаться зачерствелого сердца разбойника и расплавлять его.
Вдруг разбойник увидел все это. Он и его сообщник умирали справедливо, но Он, висевший между ними, не сделал никакого зла. Он даже имел власть спасти Себя, но Он добровольно умирал вместо грешников, перенося мучения за их грехи. Другой разбойник продолжал злословить Христа, но этот больше уже не поддерживал его. Напротив, он стал защищать Спасителя и укорять злословящего. Разбойник очень хотел получить спасение, и, умирая, он просил, чтоб Господь забрал его к Себе. Он хотел, чтобы Иисус стал его Господом, и поэтому он стал храбро защищать Господа Иисуса от насмешек своего прежнего друга на виду враждебной толпы.
(4) Раскаявшийся разбойник помолился. Жизнь его угасала, и этот закоренелый преступник обратился к Господу, и с уст его сорвались слова первой молитвы. Он не знал, как молиться, и сказал то, что было у него на сердце, очень простую и смиренную молитву: "Помяни меня, Господи!" Какое утешение и радость получил умирающий, услышав драгоценные слова Иисуса: "Истинно говорю тебе, ныне же будешь со Мною в раю".
(5) Разбойник получил спасение в самый последний момент своей грешной жизни. Какой удивительной силой обладает наш Господь Иисус Христос! Даже умирая в кажущейся беспомощности Он проявлял то, для чего и пришел - преображать жизни мужчин и женщин, мальчиков и девочек. Даже на кресте, поднимая наши грехи на Себя, Он привлек к Себе заблудшую душу. Вспомните, что произошло. Умирающий разбойник осознал, что Христос является святым Богом. Затем Он услышал о Его миссии, что Он пришел спасать грешников. Далее он устыдился своего греха и раскаялся в нем, и доказал это тем, что стал на сторону Христа. И в конце концов он обратился ко Христу, умоляя Его помочь ему и спасти. И Господь услышал его.
Как мы можем измениться? Задайте классу вопрос, изменил ли Господь их жизнь? Чему мы можем научиться от умирающего разбойника?
(1) Нам нужно очень честно взглянуть на Господа Иисуса. Всякий, кто непредвзято обращается к Нему, увидит Его величие, святость и великую любовь к умирающим во грехах людям.
(2) Нам следует верить тому, что говорит Библия о Нем и Его смерти. (Прочтите очень внимательно 53 главу Исаии.) Господь Иисус не был слабым, беспомощным человеком. Он был Сыном Божьим, Спасителем, добровольно и с желанием умирающим за всех людей.
(3) Когда мы обращаемся к Господу, наша молитва тоже может быть очень короткой и простой, лишь бы только она исходила из сердца. Мы должны молиться в смирении, с сокрушением, моля Господа о прощении и принятии нас.
(4) Подобно умирающему разбойнику мы должны быть готовы отдать себя Господу и встать на Его сторону, чтобы ни говорили и ни думали о нас друзья и люди. И тогда с великой радостью мы услышим Его милующий ответ и чудные обетования Божьи.

Разбойник на кресте нашел
Тот чудный ключ святой.
Омытый им, и он обрел
Своей душе покой.

Обзор (65)

Цель: проверить у детей знание пройденного и узнать их отношение к событиям. Еще раз показать различие людей, обратившихся ко Христу при Его жизни, и сделать ударение на том, что Он и сегодня приглашает следовать за Собой всех людей.
Указания для учителей
Предлагается два подхода, которые могут применяться к разным группам.
(1) Кем они были? Можно предложить проведение опроса в виде викторины. Чтобы облегчить ответы, задаются ключи. Детям за угадывание образа ставят отметку. Если образы не названы в Библии, необходимо предложить детям угадать их занятие или какую-либо отличительную черту в их поведении. Чем быстрее они угадают, тем более высокую оценку получают (например, (а) те, кто угадывает, получают 3 отметки, те, кто угадывают (б) получают 2 отметки, те, кто угадывают (в) получают 1 отметку). Этот подход позволяет провести обзор раздела в живой форме на основе фактов.
(2) А как мы? Этот подход подразумевает, что дети должны осветить духовную сторону и подытожить основные моменты всего раздела. Подход состоит в трех различных применениях, следующих за каждой группой вопросов. Преподаватели должны полностью использовать наглядные пособия.
Молодая чета - Мария и Иосиф
Кем они были?
(а) Они жили в Назарете.
(б) Они собирались жениться.
(в) Их обоих посетил ангел с необычной вестью.
Применение
1. Мария осознала, что нуждается в Спасителе.
2. Мария согласилась с Божьей волей в своей жизни.
3. Мария возрадовалась и возблагодарила Бога за все, что Он соделал для нее.
А как мы?
Работники - Вифлеемские пастухи
Кем они были?
(а) Их работа была опасной.
(б) Ночью они узнали удивительные новости.
(в) Они нашли в хлеву Того, о Ком им было возвещено.
Применение
(1) Они стали свидетелями великой славы и святости Божьей.
(2) Они выслушали Божью весть в страхе и трепете.
(3) Незамедлительно они сделали то, о чем услышали.
А как мы?
Армейский офицер - сотник.
Кем он был?
(а) Он был обучен для исполнения своей должности.
(б) Его слуга был в преддверии смерти.
(в) Он попросил Иисуса не входить в его дом.
Применение
(1) Он чувствовал себя недостойным.
(2) Он верил, что Иисус был Богом, и Ему достаточно было произнести слово, чтобы что-то совершилось.
(3) Он верил тому, что совершал и благословлял Господь.
А как мы?
Домохозяйка - Мария, сестра Марфы
Кем она была?
(а) Она жила со своей сестрой.
(б) Она отложила всю работу ради важного гостя.
(в) У нее были неприятности с сестрой.
Применение
(1) Она отложила в сторону все земные интересы и предоставила Господу первое место.
(2) Она внимательно слушала Его.
(3) Господь Иисус сказал, что она приняла лучшее решение.
А как мы?
Богатый сборщик податей - Закхей
Кем он был?
(а) Он жил в Иерихоне.
(б) Он был очень богатым.
(в) Он вскарабкался на дерево, чтоб увидеть Иисуса.
Применение
(1) Он был готов преодолеть смущение, лишь бы только услышать Господа.
(2) Он с радостью принял приглашение Господа.
(3) Он был готов к настоящему покаянию и раздаче своих греховных приобретений.
А как мы?
Падшая женщина - которая слезами омыла ноги Христа.
Кем она была?
(а) Она была отъявленной грешницей.
(б) Она вошла в дом фарисея без приглашения.
(в) Она омыла слезами и отерла волосами ноги Христа.
Применение
(1) Она твердо решила встретиться с Господом.
(2) Она преисполнилась благодарностью к Господу за то, что Он простил ее.
(3) Она была готова отдать Ему свое сокровище.
А как мы?
Двое последователей - которым был указан правильный путь следования за Иисусом.
Кем они были?
(а) Они добровольно согласились следовать за Иисусом.
(б) Господь не сразу принял их.
(в) Им нужно было принять трудное решение.
Применение
(1) Они согласились следовать за Господом, не раздумывая долго.
(2) Они хотели следовать за Господом и в то же время дружить с миром.
(3) Им нужно было осознать, что следовать за Христом означало встать на совершенно новый путь.
А как мы?
Дети - которые были приглашены Спасителем
Кем они были?
(а) Многих из них принесли к Иисусу.
(б) Их прогоняли ученики.
(в) Господь благословлял их.
Применение
(1) Молодым очень легко понять, что у них есть Создатель.
(2) Молодым легко увидеть, что они нуждаются в прощение.
(3) Молодым легко обратиться ко Христу и найти Его.
А как обстоят дела у нас?
Скорбящая вдова - которая встретила Господа жизни
Кем она была?
(а) Она находилась в большой толпе народа, когда встретила Господа.
(б) Господь приблизился к ней у городских ворот.
(в) У нее никого не было в живых: ни детей, ни мужа.
Применение
(1) Она столкнулась с проблемой, которую никто на Земле, кроме Христа, не мог решить.
(2) Она увидела, что у Него есть власть дать жизнь.
(3) Она, как и все люди, осознала, что встретилась с Богом.
А как мы?
Умирающий разбойник - который получил спасение на Голгофе
Кем он был?
(а) Он был преступником.
(б) Ему недолго оставалось жить.
(в) Ему было обещано место в раю сразу же после смерти.
Применение
(1) Сначала у него не было времени для Господа.
(2) Затем из всего услышанного он сделал вывод, что Иисус есть Бог.
(3) Более того, он осознал, что Господь умирал за его грехи и имел власть прощать грехи.
Прощены ли наши грехи?
Напомните классу, что вы можете поставить отметку за их ответы на вопросы, но никто, кроме них и Господа, не может засвидетельствовать, как они практически применяют услышанное. Скажите детям, что вы очень заинтересованы в том, чтобы эти уроки принесли им пользу.

Раздел 9
Исход - Книга Иисуса Навина (Часть II)
Странствование христианина - образы спасения и неба

Оглавление

Золотой телец (66). Как делают других богов. Исход 32
День искупления (67). Место встречи с Богом. Книга Левит 16; Евреям 8 и 9
Нежелание войти в обетованную землю (68). Результат неверия. Числа 13 и 14; Второзаконие 1:19-46; Евреям 3:7-19.
Медный змей (69). Как можно получить спасение? Числа 21:4-9; Иоанна 3:14-15
Иордан и Ханаан (70). Наконец-то дома! Иисус Навин 1:3-4
Обзор (71). Обзор уроков 7-ого и 9-ого Разделов. Исход - Иисус Навин (1 и 2 части)

66 - Золотой Телец
Народ израильский, связавший себя обещанием с Богом, в пьяной оргии скакал вокруг золотого тельца, и Бог прогневался на него. Гневается ли на нас Бог, когда мы целиком предаемся "богам" развлечений и удовольствия?
67 - День искупления
Беглый взгляд на обряд первого ковчега служит для нас иллюстрацией того, что совершил для нас Господь Иисус Христос.
68 - Отказались войти
Обетованная земля находилась совсем рядом, "под рукой". Господь обещал Свою охрану по мере того, как приближался момент захвата этой земли, но вдруг народ исполнился тревогой и страхом, забыв все то, что Господь уже совершил для них. Позволяем ли мы неверию руководить нами, несмотря на факты?
69 - Медный змей
Господь Иисус использовал этот образ, чтобы нарисовать картину Своей смерти. Мы также можем воспользоваться этим событием, чтобы призвать детей поднять взор на Христа и остаться жить.
70 - Иордан и Ханаан
Моисей и вместе с ним покинувшие Египет умерли, но Бог верен в Своих обетованиях и вводит семью Авраама в обетованную землю. Давайте и мы с вами благополучно ступим на Ханаанскую землю!
71 - Обзор 7 и 9 Разделов.
Представляется прекрасная возможность быстро проследить путешествие из Египта в Ханаан и задать себе вопрос: "А какой точки этого пути достиг я? Учусь ли я у Господа в моем духовном странствовании?"

Золотой телец (66)
Как делают других богов
Исход 32

Цель: сравнить золотого тельца и позорную оргию, которая происходила возле него, с современными увеселительными вечеринками, которые имеют место в нашем обществе для того, чтобы увлечь детей с раннего возраста. Показать, что наше отрицательное отношение к ним, является не старомодным предрассудком, но сознательным актом.
Вступление для учителей
Очень часто мы ссылаемся на мир и его современных богов, но, подобно Слову Божьему, мы должны быть очень точны. Зло стало настолько открытым и распространенным, что многие дети попадают под его влияние, не будучи осведомлены о его злом воздействии и последствиях. Зло воздействует не только на неверующих. Верующие дети начинают испытывать страх, если кто-то высмеивает их.
Обзор урока
Расскажите детям, как бывает ужасно для молодого человека буквально накануне свадьбы обнаружить, что его возлюбленная принадлежит другому. Народ израильский поступил именно так. Они торжественно обещали Богу быть Его народом и хранить Его заповеди, а через несколько дней сделали идола и поклонялись ему.
Скучающие. Опишите, как Моисей поднялся на гору Синай, чтобы там получить десять заповедей, написанных на камне Самим Богом. Никакому народу ни прежде, ни потом не давалась такая привилегия. Тысячи фунтов платят за знаменитые манускрипты с почерком тех или иных великих людей, как, например, Шекспира. Толпы людей в музеях смотрят такие манускрипты. Представьте себе стоимость таких каменных скрижалей, текст на которых был бы написан не рукой Моисея, а Самим Господом Богом. Но самое важное содержалось в законах, определенных Творцом для пользы народа во все времена.
Израильтяне ожидали возвращения Моисея с горы. Он недолго отсутствовал, когда они начали проявлять нетерпение. Вместо того, чтобы размышлять о Господе и пройденном пути, они начали тосковать по развлечениям и веселому времяпровождению. Они знали, что Богу Моисея не угодны греховные наслаждения, и поэтому они пришли к Аарону и стали просить, чтобы он сделал им другого бога, который бы не обращал внимания на их дикие увеселения, которые они намеревались иметь. Расскажите детям, что раньше или позже, но им придется столкнуться с тем фактом, когда их будут искушать пренебречь Господом и поведением, которое угодно Ему, и отдать себя на участие в различных вечеринках, дискотеках, выпивках и прочее. Современная жизнь организована таким образом, чтобы посвящать время мероприятиям, неугодным Богу.
Почему мы называем такую деятельность греховной и неправильной? Может быть, учителя воскресной школы отсталые? Прослеживая, что произошло с израильтянами, когда они собрались вокруг золотого тельца и начали оргию по объедению, пьянству и так называемому веселью, мы увидим, что современный путь увеселений столь же оскорбителен для Бога, так как он разрушает человеческую природу и наносит огромный вред нашим душам.
(1) Цена греха. Чтобы сделать себе другого бога, израильтяне собрали все ценности к Аарону. Богатства, вынесенные из Египта, были отданы на выплавку золотого тельца. Сравните их состояние с нашим состоянием дел. За служение богам этого мира приходится дорого расплачиваться. Они требуют огромной компенсации времени и тяжких трудов, и часто оставляют людей обобранными и лишенными самого ценного - честности, самоуважения, целомудрия и верности. (Дайте краткую характеристику этих качеств.)
(2) Уродливая сторона греха. Опишите то безумие, которое разыгралось вокруг золотого тельца с наступлением вечера. Представьте шум от плясок и пьяных воплей. Матери, которым свойственно быть чувствительными, добрыми и прекрасными, утеряли все свое достоинство, и предались грубому и грязному увеселению. Уважаемые за свой интеллект и дальновидность мужи вели себя, как животные, предавшись всеобщей истерии.
Безумие той ночи указало на то, что они повернулись спиной к дарам Божьим, данным им, как людям. Они рассуждали приблизительно так: "Я не хочу быть лучше животных! И не хочу демонстрировать свой разум и чувство самоконтроля! Я не хочу иметь разум или чувствительную любящую природу! Я хочу быть свободным и делать то, что диктует инстинкт!"
Объясните детям, что боги нашего мира пробуждают в нас также самое худшее. Звуки громкой бит-музыки лишают нас чувствительности. При содействии напитков, а также слов музыки и манеры танца люди чувствуют все большее желание удовлетворять свои плотские желания, полностью теряя самоконтроль. Их действие подобно наркотикам, и бесчисленное множество людей подвергается их влиянию, и впадает в зависимость от них.
(3) Проданы. Напомните классу, что до этого момента странствования у Израиля было все для того, чтобы приобретать. Уважение к ним возросло среди окружающих народов. Они могли продвигаться вперед, чтобы войти в новую землю, которую обещал им Господь. Однако за одну только ночь ненавистный грех поставил под угрозу все их завоевания. Они были готовы продать все свое будущее за несколько ничего не стоящих часов.
Вот почему христиане испытывают отвращение ко всем современным богам. Молодые люди могут быть повреждены на всю жизнь! Дискотеки выставляют напоказ все хваленые развлечения, но ничего не говорят о том опустошении, к которому они привели бесчисленное множество людей. Дискотеки, наркотики, кабаки являются началом тысяч вынужденных и несчастных компаний и женитьб, так часто ведущих к насилию и разводам, бесчисленному множеству абортов и разных трагедий. Так легко может быть повреждена и разрушена жизнь под их влиянием!
(4) Последствия. Нарисуйте классу картину, которая была на следующий день: (а) люди чувствовали себя больными после попойки и объедения; (б) они испытывали чувство стыда, когда, пробудившись, увидели последствия разгула предыдущей ночи. Проведите параллель с настоящим временем. Многие подростки свое первое погружение в грех рассматривают как нечто отвратительное, и часто стараются скрыть его и не повторять. Они чувствуют угрызения совести, хотя и стараются подавить ее.
(5) Малое приобретение. Может быть, по прошествии какого-то времени многие израильтяне, оглядываясь на ту ночь, удивлялись, что же привлекательного они имели тогда? Помимо того, что все пролетело очень быстро, было ли оно настолько привлекательным, как они ожидали? Нарисуйте детям картину ребенка, оказавшегося в пустыне после бедствия и поедавшего попавшийся крысиный хвостик. Представьте, что кто-то спросил его, вкусный ли он? Как бы ни звучало это трагично, но он мог бы ответить, что ничего более вкусного в своей жизни он не ел. Как печально! Каким же ужасно голодным он был, если ему нравился этот хвостик! Так называемые современные "удовольствия" не намного лучше. Если бы люди могли видеть, что они кажутся привлекательными только для тех, кто никогда не испытывал настоящего счастья и восторга. Жаждем ли мы настоящего и полного удовлетворения?
(6) Эгоизм. Напомните детям о том, что Господь сотворил для народа израильского. Он послал к ним Моисея, который остаток своей жизни посвятил им на служение. Бог избавил их от руки фараона, совершив великие чудеса, и приготовил им во владение всю землю. Он старательно для их же блага приготовил закон. В ответ же вот о чем они думали: "Мы хотим хотя бы вечер поразвлечься. Забудем о Боге! Какое нам дело до Моисея, он для нас не существует! Нам хочется хорошенько повеселиться сегодня вечером!"
То же самое происходит с нами, когда мы отвращаемся от Божьих стандартов и, забывая, для чего мы были сотворены, предаемся преходящим развлечениям. Дети должны сами себе задать вопрос: "Хочу ли я быть эгоистом, думающим только о себе и своих удовольствиях, попирая цель Божью - в сотворении меня особым созданием - человеком? Хочу ли я отвергнуть все то, что совершил для меня Иисус на Голгофе, чтобы даровать мне вечную жизни, ради какой-то быстротечной оргии?"
(7) Последствия. Опишите, что Моисей так разгневался, увидев поведение народа, что взял драгоценные скрижали, написанные Богом, и разбил их вдребезги, бросив на землю. Почему он так разгневался? Почему он назвал их поведение великим грехом? Почему и в наше время Бог так строго осуждает такой грех?
Объясните, что, поступая так, люди добровольно теряют самоконтроль и проявляют свои животные инстинкты. Они позволяют низшим чувствам пробуждаться внутри себя, и ни перед чем не останавливаются ради получения физического возбуждения и удовольствия. Поступая так, они в действительности нечто говорят своему Создателю. Они произносят следующее: "Я ненавижу Тебя за то, что Ты создал меня человеком. Я был сотворен по Твоему образу, чтобы ценить и наслаждаться высшим и святым, но мне это не нужно". Люди, выражающие таким образом свое отношение к Богу, более чем когда-либо заслуживают приговора вечного осуждения. Они протестуют против всего, что Бог дал им.
Закончите урок, напомнив классу, что на всех наших занятиях мы постоянно делаем ударение на том, как найти путь для получения Божьей милости и благодати. Но равно жизненно необходимо для детей понять, почему Бог ненавидит некоторые развлечения, которые так модны в наше время.
Наша великая нужда в Спасителе. Возможно этот урок позволит детям и молодым людям глубже увидеть природу и уродливость греха. И поэтому покажите им великую любовь Господа Иисуса, пришедшего, чтобы понести наказание за наши грехи. И когда Он, Спаситель, святой и чистый по Своей сути, висел на кресте, Он должен был вынести боль за всякий нечистый поступок и грязную мысль, которые мы возложили на Него. Призовите детей придти ко Христу за прощением.
Младшие классы. Преподавателям младших классов не стоит так подробно рассматривать большую часть этого урока, но они должны ярко выразить, с ужасом при этом, что произошло вокруг золотого тельца, неблагодарный характер поступка и то наказание, которое постигло израильтян после всего.

День искупления (67)
Место встречи с Богом
Книга Левит 16; Евреям 8 и 9

Цель: обучить семи простым, но жизненно важным евангельским понятиям, нашедшим выражение в событиях этого великого дня.
Вступление для преподавателей
Это очень привлекательная тема, следует написать книги о важности обряда Дня Искупления. Наша задача отметить великие принципы, которые указывают и разъясняют важность и цель труда Христа ради нас. Преподавателям следует сослаться на последний урок из второго раздела (Урок 17, Уроки для жизни, Книга 1), и на Урок 51 этой книги на тему Как мы можем пойти в небо? Необходимо избегать (а) усложнения подробностей обряда, и (2) неправильного ударения на слово "кровь". Чтобы выразить свежую мысль относительно того, что Господь совершил для грешников, нужно отметить в этом уроке Его труд как Первосвященника.
Обзор урока
Вступление. Бог давал израильскому народу закон, а одновременно с ним подробные указания по построению ковчега. Подобно врачу, который ставит диагноз серьезному заболеванию, а затем выписывает средства для лечения, так и Господь Бог, определивший грех во всех уродливых формах проявления, установил ясную картину прощения греха.
У подножья золотого тельца народ очень ясно обнаружил, насколько греховны в действительности были их сердца. Они никоим образом не годились для того, чтобы быть детьми Божьими. Если и мы с вами рассмотрим истинное состояние своих сердец, то также должны будем признать, что мы тоже негодны, чтобы приблизиться к Господу. Что-то очень великое должно произойти с нами, чтобы мы стали способными к примирению с Богом. Этому и посвящен данный урок.
Карта. Все дети знакомы с картой. На одной и той же странице вы можете увидеть Лондон и Брайтон и трассы, пролегающие между ними. Конечно, в действительности ни Лондон, ни Брайтон не уместятся на одной странице, но на карте в миниатюре можно увидеть все, что нас интересует. Великий акт, касающийся прощения грехов, который Бог определил осуществить, должен был произойти спустя 1400 лет после Моисея (имеется в виду приход в мир Иисуса Христа). И Бог дал народу своего рода карту или картину для того, чтобы показать, как Иисус Христос освободит от вины греха. Сам образ не мог спасти их, но указывал на то, что Бог совершит.
(1) Место встречи. Прежде всего народ Израильский должен был построить что-то наподобие церкви, место, где они могли бы общаться с Богом. Они жили в пустыне и постоянно передвигались с места на место, поэтому их "церковь" должна быть транспортабельной (переносной), и ее назвали ковчегом, что в переводе означает "палатка". (Покажите его изображения.) Наличие места общения указывало народу на то, что Бог в Своей доброте желает встречаться с людьми и слышать их молитвы. Напомните классу, что Бог недалеко от нас и заботится о каждом. Он является нашим Отцом и желает восстановить существовавшие до грехопадения отношения между Ним и человеком. Он желает, чтобы люди знали и любили Его.
(2) Святое место (Святое святых). В то же самое время Бог должен был научить народ, что невозможно войти в Его присутствие непрощенным (сынам Аарона пришлось убедиться в этом ценой собственной жизни, Лев.10:1-2). Внутри ковчега находилось скрытое от глаз людей место присутствия Бога. Это место скрывало задрапированная ткань. Никто из простых людей не мог войти в это святое место и остаться в живых. Этот образ учил израильтян, что Бог свят, и никакой грех или непрощенный грешник не могут жить в Его присутствии.
(3) Завеса (или покрывало). Она служила постоянным напоминанием, что грех является препятствием между ними и Богом. Маленьким детям знакомо чувство преграды между ними и родителями, если ими совершено или сказано что-то плохое. Чтобы взаимоотношения восстановились, нужно либо извиниться, либо попросить прощения. То же самое между нами и Богом. Чтобы знать Его и наслаждаться Его благословением, необходимо определить свое отношение ко греху.
(4) Первосвященник. Бог сделал одно исключение для этого правила. Раз в год, в День Искупления, когда люди пребывали в покое и сокрушении, первосвященник входил в святое святых с жертвоприношением за грехи свои и всего народа. Это было прообразом того, что настанет день, когда Бог пошлет великого Посредника, Который походатайствует за грешников пред Богом. Скажите детям, что таким посредником и представителем для нас является Господь Иисус. Будучи Богом, Он родился как человек и жил в нашем мире, будучи искушаем так же, как и мы, хотя Он никогда не совершил греха. Только Он был способен взять наше наказание на Себя для того, чтобы Отец мог простить наши грехи.
(5) Жертвоприношения. Прежде чем первосвященнику войти в святое святых, он получал указание, какое именно животное нужно принести в жертву. Народ израильский наблюдал заклание животного и как собиралась кровь для приношения. Очень наглядно преподносился вопрос серьезности вины греха. Даже дети были вынуждены сознавать, что за их грех должна быть пролита кровь, то есть уплачена цена жизни. Таким торжественным актом запечатлевался Божий путь прощения.
Мы также, как и они, знаем, что кровь животных в действительности не может снять грех. Эти прообразы свидетельствовали о том, что наступит день, когда Спаситель отдаст Свою жизнь за грешников. Только смертью за нас мог Он даровать нам прощение. Когда вы слышите или читаете о жертвоприношении животных в Ветхом Завете, помните, что это означало.
(6) Козел отпущения. Опишите, какой страх охватывал народ, когда они наблюдали, как после святое святых первосвященник приступал к следующей части исполнения обряда. Для этого дня приготавливались два козла: один из которых предназначался для различных приношений (Лев.16:5,7-9), а другой служил еще одним прообразом. Первосвященник возлагал руки на голову козла и исповедал грехи всего народа. С этого момента символически (а не в действительности) этот козел нес теперь на себе все грехи народа, его отводили к пустыне и отпускали там, с этого момента его уже никто никогда не видел (ст.10, 20-22).
Это служило прообразом чудесного Божьего прощения. Когда мы искренне раскаиваемся в наших грехах, их возлагают на Господа, Иисуса Христа, и в Нем они наказываются. Он уже понес наказание за все грехи, которые мы исповедуем Богу с раскаянием. Если наш грех оплакан, Бог никогда не вспомнит о нем снова. Бог удаляет наши грехи, как восток от запада (Пс.102:12). Как редко наши земные друзья или родственники так прощают друг друга! Обычно у них остается какой-то осадок, и еще долго помнятся нанесенные раны и обиды. Но когда Господь прощает, Он делает это целиком и полностью.
(7) Место для сожжения. В завершение обряда тела закланных животных выносились и сжигались в особом месте, называемом местом проклятия (см. стих 27; а также можно сослаться на Лев.4:11-12). Здесь, на расстоянии около четырех милей от стана, жертвы превращались в пепел. Это было прообразом того, что грех должен нести ужасное наказание вдали от присутствия Божья.
Если мы умираем непрощенными, наши души будут "отверженными", и мы сами должны будем нести наказание. Но если мы искренне обращаемся к Спасителю и ищем Его прощения, то мы можем быть уверены, что Он уже выстрадал нашу вечную боль вместо нас.
Вывод. В конце урока вспомните еще раз о карте. Люди не ради удовольствия обращаются к карте, но чтобы найти расположение определенного места и путь, как туда добраться. Ковчег с жертвоприношениями был Божьей картой спасения (путем к небу), данной за 1400 лет до прихода Христа. Если мы будем следовать карте и обратимся ко Христу за прощением и новой жизнью, то будем спасены.

Нежелание войти в обетованную землю (68)
Результат неверия
Числа 13 и 14; Второзаконие 1:19-46; Евреям 3:7-19.

Цель: предупредить детей на примере горьких последствий неверия израильтян, чтобы они не ожесточали свои сердца против Евангелия.
Вступление для преподавателей
Ожесточенное состояние сердца могут заметить и встретить в своей практике все преподаватели воскресных школ. Об этом хорошо говорится в Послании к евреям, со ссылкой на события книги Исход. Эта тема особенно актуальна для детей наших классов после того, как они слышали так много увещаний из Евангелия.
Многие дети считают, что наихудшими грехами являются убийство, воровство и ложь, но Библия говорит, что грех неверия причиняет больше вреда для погибели нашей души, чем все предыдущие грехи. В действительности, Библия считает неверие причиной остальных грехов. Конечно, очень плохо, когда мы непослушны Божьим заповедям, но когда мы пренебрегаем и отвергаем милостивое приглашение нашего Создателя и ведем себя так, словно Его вообще не существует, то мы наносим Ему самое великое оскорбление, какое только возможно.
Обзор урока
Обетованная земля уже близко. С помощью карты покажите маршрут израильского народа от Синая до пустыни Фаран. Они находились всего в 160 км от Ханаана. Моисей дал указание народу, что они должны войти в землю, которую Бог обещал им дать. Он предвидел, что они испугаются и не захотят захватывать вражескую землю, а потому успокаивал их, что с Господом им нечего бояться.
Причины доверия Господу. Задайте классу вопрос, почему у израильтян были причины для доверия Господу. Попросите детей перечислить все события, где Бог проявлял Свое могущество ради них. (1) Выход из Египта. (2) Чудо у Чермного моря и поражение армии фараона. (3) Сверхъестественные знаки Божьего присутствия и руководства: днем столп облачный, ночью - огненный. (4) Ежедневное снабжение особой пищей и водой в огромных количествах. (5) Проявление Божьей ненависти ко греху, выразившееся в наказании народа за идолопоклонство.
Покажите на карте, где происходило каждое из событий. Господь сказал, что Он десять раз доказывал Свою любовь к этому народу (Числа 14:22). Господь вывел их из Египта и провел по пустыне для того, чтобы ввести их в обетованную землю, но когда эта земля была уже совсем рядом, они стали колебаться.
Отметьте, что мы с вами тоже можем быть виновны в этом грехе. Когда мы разбирали книгу Исход, мы старались рассказать детям о преимуществе христианской жизни - свободе от власти греха и сатаны, о реальности познания Бога и хождения с Ним уже в этой жизни, об обетованиях жизни на небе и о том, что каждый день можно испытывать проявление Божьей любви и заботы. Но много ли детей обратилось к Господу сразу же и без колебаний? Когда мы, подобно Моисею, зовем: "Кто Господень, ко мне!", то сколько детей отзываются сразу же, не откладывая? Очень многие из нас считают самой трудной задачей оставить надежду на мир и поверить Господу, подчинившись Ему.
Реальные доказательства. Подвергать сомнению Божье Слово недопустимо, но Бог в Своей доброте прощает нам эту глупость и колебания. Он разрешает послать соглядатаев в землю (Числа 13:21-23). Опишите эту миссию и результаты по возвращении посланных. Не было сомнения, что в земле текло молоко и мед. Соглядатаи принесли огромную кисть винограда, а также смоквы и гранаты в доказательство плодородности земли. Какое преимущество по сравнению с мертвой пустыней, на которой они находились!
Единственная проблема, с которой они столкнулись, заключалась в жителях земли. Но даже и по этой причине им не следовало страшиться. У израильтян насчитывалось 600.000 взрослых мужчин, которые к этому времени были закаленными, выносливыми и хорошо согласованными в работе. Обитатели Ханаана жили в маленьких городах и селениях и были разбросаны на множество групп, разделенных друг от друга расстоянием. Конечно же, хананеи не шли ни в какое сравнение с превосходно обученной и хорошо оснащенной армией фараона, гибель которого от Божьей руки израильтяне все еще хорошо помнили. И все же, несмотря на это, десять соглядатаев дали устрашающее описание своих врагов, изобразив их "великанами". Они сказали, что у хананеев сильные и укрепленные города (ст.28). Они деморализовали и обескуражили народ (ст.31-33). Мы хорошо знаем, что Бог был вполне в состоянии разрушить стены этих городов, как карточный домик, перед Своим народом, и у израильтян были все основания понимать и верить этому.
Все еще полные сомнения. Услышав отчет трусливых людей, народ сразу же впал в истерику, из уст людей полился поток злой критики и неверия в адрес Господа и Его слуг. Они зашли так далеко, что потребовали, чтобы вожди вернули их в Египет. Когда мы имеем столько причин, чтобы верить Богу и доверять Его Слову, мы позволяем малейшему сомнению или обвинению разбить нашу веру, и спешим вернуться в мир, чтобы удовлетворять самих себя и пренебрегать Богом.
Представьте себе, что это означает для Бога. Помогите детям понять, как горько и скорбно было для Господа видеть неблагодарное и злое отношение к Нему израильтян, и сравните их поведение с нашим противодействием Духу Святому. Что еще больше совершенного нужно сделать Богу, чтобы подтвердить Свою любовь к народу, что они являются для Него "зеницей ока"?
Помогите увидеть детям, критикующим израильтян, что их поведение не лучше. Может ли Бог сделать для нас что-либо больше того, что Он уже сделал? Не напоминает ли Он нам ежедневно о Его силе и присутствии в творении вокруг нас? В результате научных исследований сейчас мы можем видеть и понимать тайны природы, неизвестные в древности, и тем не менее мы предпочитаем предаваться предрассудкам против Бога, нежели возрастать в любви и почтении к Нему. Мы знаем, что любовь Божья настолько непостижима, что Он предложил принести в жертву Своего Собственного Сына, умершего на кресте, чтобы раз и навсегда омыть грехи всех людей. И тем не менее мы пренебрегаем и этим могущественным актом, и относимся к Богу так, как будто Он является нашим врагом. Постарайтесь помочь детям увидеть, что сомнение - самый неразумный и уродливый грех.
Последствия неверия. Опишите, как справедливо прогневался Господь на израильтян и как Он отреагировал на их поведение. Они заслужили того, чтобы их предать последствиям их тупого неверия. Если они решили допрашивать Бога относительно Его способности сдерживать Свои обещания, то у Бога было полное право отвергнуть их и оставить на уничтожение в пустыне, предав на поругание тем, от кого Он их защищал до этого момента.
Если мы с вами отвергаем благодать Божью, то не заслуживаем ничего лучшего, как умирать вне Бога, лишенными всякой надежды. Если мы предпочитаем жить без Него (хотя и признаем Его существование), тогда у нас не будет права жаловаться на то, что останемся в вечности без Него.
Божья милость. Опишите, как Моисей умолял Господа, обращаясь к Его всеобъемлющей доброте и милости, и как Господь изменил приговор. В пустыне умрет только то поколение, которое вышло из Египта и было свидетелем всех чудных дел Божьих. Бог, как всегда, исполнит Свое обещание и введет израильтян в Ханаан, но туда войдет уже другое поколение. Объясните, что Бог осуждает все поколение, которое так злонамеренно впало в неверие и ожесточило сердца свои против самого чуткого отношения к ним Бога.
Представьте себе, что все население средних лет в нашей стране так же обречено, потому что именно это поколение так своенравно отвергло и попрало ногами поклонение Богу, почтение к Его истине и Его власть. Призовите детей противостоять господствующему в массах духу неверия и избрать для себя Господа. Господь всегда готов излить Свое благословение на юные сердца, невзирая на то, в каком языческом и безбожном окружении они находятся.
Горькая мука. Опишите, какие душевные страдания охватили израильтян, когда они начали осознавать всю глупость содеянного ими. Их враждебность к Господу возрастала по мере того, как они укреплялись в противодействии Его воле. Услышав вынесенный смертный приговор, они решили показать, что они могут обойтись без Него, и вступили в битву с амаликитянами и хананеями без Его участия и против Его воли. Последствия были устрашающими.
Покажите детям, что бывает время, когда уже слишком поздно искать Господа. Безрассудно жить сознательно без Бога и на смертном одре требовать покаяния. Невозможно получить прощение путем какого-то акта или церемониала, совершаемого священником у нашего смертного одра. Тогда будет уже слишком поздно. Сейчас время относиться к Господу серьезно, искренне искать Его и найти.
Иисус Навин и Халев. Опишите мужество и несгибаемую веру этих двух соглядатаев, которые желали твердо стоять за Господа даже и тогда, когда весь народ согласился побить их камнями. Отметьте, как Господь стоял за них и явил им Свою славу. Укрепите молодых верующих и ободрите класс доверять Господу, как бы трудно это ни было. Заверьте детей в постоянной близости Господа, Его силе и Его определение взять всех верующих в Него в обетованное небо.
Заключение. В конце урока выразите озабоченность тем, чтобы никто из присутствующих детей не упустил возможности иметь радость познания Господа уже в этой жизни, и предвкушение неописуемых чудес, ожидающих в небе, хотя в наше время очень распространены насмешки и сомнения по адресу Бога. Какая трагедия, что так много израильтян упустили возможность увидеть обетованную землю! Но еще более грустно, если наши мальчики и девочки не испытают чуда возрождения из-за греховного безрассудного неверия.

Медный змей (69)
Как можно получить спасение?
Числа 21:4-9; Иоанна 3:14-15

Цель: воспользоваться примером Самого Господа, в точности показывающим, как нам приближаться к Нему, чтобы пережить обращение.
Вступление для учителей
Очень часто мы прилагаем усилия, рассказывая детям о великих евангельских истинах - грехе, покаянии, доверии и прощении через благодать Господа. Но если в классе есть дети, искренне ищущие Господа, понимают ли они, как им нужно примириться с Ним? Может быть, есть такие, которые, подобно молодому Сперджену, знают доктрины веры, желают получить прощение, и в то же самое время не приняли верою Христа?
Обзор урока
Снова грех. Объясните, как израильтяне снова нашли повод, чтобы роптать и жаловаться на Господа и Моисея. После всего, что Господь сделал для них, они все еще продолжали пребывать в отчаянии и неверии. Они отблагодарили Моисея, который ради них лишился всех благ, тем, что пожелали опять вернуться в Египет.
Вспомните последний урок и напомните детям, что мы ничуть не лучше. Господь дал нам жизнь и много других благ, а мы так своевольно грешим против Него. И даже слыша Его зов о прощении, мы отвращаемся от Него и избираем свои собственные пути в жизни. А когда в нашу жизнь приходят несчастье и страданье, мы обвиняем Бога, как будто Он виноват в этом.
Результат. Опишите, как Бог из-за неверности израильтян лишил их Своей защиты. В течение многих лет они жили в песчаной пустыне, обители ядовитых змей и разных опасностей, и до сего момента Бог хранил их. Их неблагодарность привела к тому, что Бог удалил от них Свою охрану. И уже очень скоро многие израильтяне корчились от мук после укусов змей, посланных Господом. Что им нужно было делать?
Покаяние. Они знали, что только Один мог помочь им - Господь Бог, и они пошли к Его слуге Моисею. И хотя они оскорбляли и огорчали его, они верили, что он забудет все и походатайствует за них пред Господом. И он принес ходатайства за народ, исповедав их грех и умоляя о милости.
Божье средство исцеления. Объясните, какое средство против их греха сделал Господь. Моисею было приказано сделать медного змея (на самом деле бронзового) и прикрепить его на жезл. Взглянув на жезл, любой укушенный змеей получал исцеление. Господь в Своей милости послал исцеление от укусов, хотя змеи не были сразу же удалены.
Помогите детям представить, что чувствовали люди, укушенные змеей. Змея кусает человека внезапно. Человек очень быстро начинает плохо себя чувствовать. Со страхом и отчаянием он начинает чувствовать действие смертельного жала в своем теле. Если он чувствовал в себе укоры совести и начинал сознавать свою вину, ропот, он начинал рассуждать так: "Я прислушаюсь к словам Моисея, человека Божия, и поверю в средство от моего греха, которое послал Бог." Страдая от укусов, он подходил туда, откуда был виден высоко поднятый на шесте медный змей, и обращал свой взор на него. И тогда боль и лихорадка внезапно оставляли тело. Посмотреть на медного змея означало поверить в то средство, которое послал Бог.
Если, однако, умирающий оставался циником и продолжал роптать против Бога, пренебрегал Моисеем и его словом, и не поднимал взор на символ исцеления, то он погибал. Если человек верил, что может исцелиться с помощью какого-либо другого средства, например, целебной травы, то он тоже погибал. Божий метод исцеления действовал только в том случае, если человек поднимал взор с верой. Вполне очевидно, что поднимавший взор должен был иметь веру, так как металл сам пор себе не имел силы исцелять. Поверили ли этому люди? Стали ли они участниками простого акта веры и доверия невидимому Богу, который Один мог их исцелить? Расскажите детям о том, что произошло.
Как мы можем получить спасение? Задайте детям вопрос. Знают ли они, что в наше время Бог снимает с нас вину за грех очень простым путем? Как можно получить прощение и спасение от вечной смерти? Как нужно приближаться к Богу? Подобно израильтянам, нам нужно очень серьезно относиться к спасению. Мы должны сознавать, что грех убивает нас (калечит нашу земную жизнь и ведет к вечной погибели). Мы должны сознавать, что не можем ничего сделать, чтобы спасти самих себя. Мы должны сокрушаться о наших грехах, особенно о том, как мы относились к Господу - пренебрегая Его любовью, нарушая Его заповеди и ропща против Него. Мы должны верить Божьему Слову, что всякий верующий в Него имеет жизнь вечную, и что это именно так. Подобно израильтянам, мы должны поднять взор на Него, страдающего и умирающего на Голгофском кресте. Мы должны размышлять о том, как Он взял наше наказание за грехи на Себя. Мы должны сознавать и принимать, что мы можем быть прощены только лишь потому, что Иисус уплатил за нас цену греха.
"Поднять взгляд" - самое простое, что мы можем сделать. Это могут сделать самые маленькие дети. Это могут сделать и старики. Самые бедные, самые необразованные, все изнуренные болезнью - нужно только поднять взор. Другими словами, акт веры в Божье обетование спасти нас не требует со стороны грешника наличия никаких добродетелей. Не требуется длительного изучения или часов напряженной работы или каких-то особых усилий. Если только мы желаем получить спасение, то поверить не представляет труда.
"Взглянуть"- означает, что мы раскаиваемся в наших грехах и сокрушаемся о них. Израильтянин, не осуждающий себя за грех, не желал взирать на медного змея. Он был слишком горд, упрям, своеволен, сердит и исполнен горечи. И хотя получить исцеление было легко, такой человек не желал обратить взор к Богу.
"Взглянуть" это значит сказать: "Я нахожусь в полной зависимости от Господа, Который прощает бесплатно и исцеляет мою душу. Я ничем не могу воздать, потому что я - грешник. Я ничем не могу помочь в вопросе моего спасения. Со смирением я взираю на Господа, Который был пригвожден ко кресту за мои грехи и согласился вместо меня нести наказание. Мой Спаситель вместо меня уплатил цену моего наказания. Я доверяю Ему и верую в Него." Когда мы взираем на Иисуса, умирающего на кресте за наши грехи, и веруем, что только Его страданьями снимается наш грех, и когда мы желаем, чтобы Он стал нашим Спасителем, то получаем спасение.
Как долго мы должны взирать? Так долго, чтобы увидеть. Вы видите свою греховность? Видите ли вы, почему только Господь может снять ваш грех? Видите ли вы великую любовь Христа, совершившего это ради вас и ту огромную цену, которая была уплачена? Если вы понимаете суть всего и действительно доверяете Ему, то ваша жизнь изменится. Вы перестанете быть эгоистичным, гордым, ненавидящим Бога, а станете добрым, кротким, всем сердцем своим любящим Бога.
Смотрите до тех пор, размышляя о кресте Голгофском и любви Спасителя, пока не осознаете, что Господь Иисус не просто историческая личность, но ваш самый сокровенный Друг и Спаситель, ваш Хозяин и Господин. Смотрите до тех пор, пока осознаете с радостью, что любовь Его удивительна, божественна и забирает всю вашу душу, жизнь и всего вас целиком, и вы охотно и радостно отдаете себя Спасителю, Который отдал Себя ради нас.
В конце урока расскажите детям, что, когда христиане стареют и жизнь их приближается к концу, они со счастливой радостью вспоминают день своего обращения. И им уже не приходится бояться встречи с Богом, сидящим на престоле для совершения суда, так как они спасены Христом.

Взглянь, страдалец, на Христа,
Взглянь, живи! Взглянь, живи!
Кто спасает мир с креста,
Взглянь, живи!
Он на древо вознесен.
Взглянь, живи! Взглянь, живи!
"На Меня взглянь!"- молвит Он.
Взглянь, живи!

Взглянь, Господь твой вознесен.
Посмотри! Все ж близок Он.
Взглянь, живи, не умирай,
Взглянь, живи!
Хоть ты нищ, грехом покрыт,
Взглянь, живи! Взглянь, живи!

Взглянь, отбросив страх и стыд;
Взглянь, живи!
Всяк, кто был грехом пленен,
Взглянь, живи! Взглянь, живи!
На Меня взглянь, будь спасен!
Взглянь, живи!

Хоть блуждал ты долго, друг,
Взглянь, живи! Взглянь, живи!
Не мертви свой слабый дух,
Взглянь, живи! Взглянь, живи!
Всех Отец домой зовет;
Взглянь, живи!
Кто бы ни был, пусть придет!
Взглянь, живи!

Наглядные пособия.
Очень легко сделать змея или что-то в этом роде и прикрепить его к палке, он вам понадобится во время урока. Маленьким детям очень помогает наглядность, и они надолго запоминают суть урока.

Иордан и Ханаан (70)
Наконец-то дома!
Иисус Навин 1:3-4

Цель: убедить детей в том, что Господь приготовил небесный дом для всех познавших Его и доверившихся Ему. Призовите детей пренебречь кратковременными сокровищами мира ради вечного.
Вступление для преподавателей
Этот урок о небе. Предупредив класс о последствиях неверия, рассмотренных на последнем уроке, мы желаем ободрить всех тех, кто принял Христа как Спасителя. Мы хотим подчеркнуть ряд чудесных моментов, в сравнении с которыми развлечения этого мира покажутся пустыми и скучными. Можно кратко процитировать ряд гимнов о небе, дающих яркое описание грядущей славы.
Обзор урока
Сорок лет спустя. Напомните классу, что первое поколение израильтян, которые должны были вступить в Ханаан, погибли в пустыне. Они были свидетелями удивительных проявлений Божьей силы для их спасения. Остались в живых только Иисус Навин и Халев, которые и ввели новое поколение через реку Иордан в обетованную землю. Кажется, им пришлось ожидать очень долго, но несмотря на неверность израильтян, Бог всегда остается верен Своим обетованиям, и, наконец, и для них наступил день, когда они овладели новой землей.
Задайте классу вопрос: извлекли ли они для себя серьезные уроки в этом разделе? Считают ли они, что их жизнь тоже подобна путешествию? Задумывались ли они над своей судьбой в вечности? Считают ли они неразумным жить только интересами этого мира?
Шаг веры. Опишите настроение, которое царило в лагере израильтян. Народ был готов следовать слову Господа и выполнять указания Иисуса Навина и двигаться вперед. Не было места никакому ропоту, народ не сомневался в божественной помощи и готов был действовать. Одна лишь река Иордан отделяла их от Ханаана, но не было ни мостов, ни лодок, необходимых для переправы такого количества людей с утварью и скотиной.
И тем не менее, не колеблясь и не ропща народ покинул лагерь, твердо веруя, что Господь позаботится о них. И хотя уровень воды в Иордане высок во время жатвы и на тот момент не было спада воды, священники ступили в воду, считая переход осуществимым.
Как только Господь увидел их веру, Он остановил течение реки. Опишите этот волнующий момент. И уже вскоре священники, несущие ковчег, и весь народ шли по сухой земле. Это не только позволило народу достичь места назначения, но и оказало потрясающее действие на жителей той земли, которые поняли, что Бог был с израильтянами, совершая великие чудеса, подобные тем, с которыми Он выводил их из Египта. Расскажите детям, как Господь и сегодня помогает нам, когда мы только начинаем доверять Ему и делать первые шаги веры. Мы сразу же начинаем ощущать Его доброту и присутствие с нами. Приведите примеры из личной жизни.
Новый образ жизни. Подробности одержанной победы мы рассмотрим в дальнейшем, а сейчас считаем важным дать общий обзор жизни в обетованной земле, сравнивая ее с радостью, ожидающей в небе. Можно воспользоваться следующими подзаголовками.
(1) Домой через Иордан! Опишите, как в последний раз израильтяне собрали свои палатки и переселились в дома. Библия рассматривает наши тела как земные палатки для души. Когда мы умрем, будет ли у нас небесный дом, в котором мы могли бы жить? Христиане рассматривают смерть как момент, когда они расстаются с существованием в физическом греховном теле и переходят в небесный дом. Для них смерть представляет ни что иное, как переход через Иордан в обетованную землю.
(2) Новая пища. Представьте себе восхищение народа, а особенно детей, когда они стали вкушать новую и вкусную пищу. Поселившись в новой земле, они стали есть доселе неизвестный им виноград и другие фрукты. Растения, которые не могли бы расти в пустыне при самом усердном за ними уходе, здесь процветали. Подобно этому, когда мы достигнем неба, нас будут ожидать великая радость и множество наслаждений. Окончится наша земная борьба с плотскими проявлениями характера. На небе все добродетели будут процветать самым естественным образом без каких-либо усилий с нашей стороны.
(3) Их собственная земля. Сорок лет бродили израильтяне по пустыне, не имея земли, которую они могли бы назвать своей собственной. К какой бы населенной территории они не подходили, на них смотрели враждебно и подозрительно, их считали чужестранцами и врагами. Как замечательно находиться дома! Христиане ожидают неба, потому что это их дом, приготовленный для них родным Спасителем. Там уже сатана не сможет докучать им. Там их встретит Сам Господь, ангелы и все те пилигримы, которые раньше их достигли Небесного Града, чтобы пребывать там вечно.
(4) Земля, где течет молоко и мед. После длительного пребывания в сухой и скалистой пустыне, земля Ханаанская с приятным климатом и красивым пейзажем радовала глаз. Днем дети могли исследовать новые окрестности. На небе христиане увидят такую захватывающую красоту, которую невозможно описать человеческим языком. Там не будет места страданиям и боли, удивительное счастье и радость будут наполнять Божьих детей. Они увидят себя преображенными, свободными от таких пороков, как эгоизм, гордость, дурной нрав. В небе дети Божьи вдруг обнаружат, что они стали понимать то, чего раньше никогда не понимали.
У них будут новые тела, которые не подвергаются болезни и которые подобны телу Господа Иисуса после Его воскресения. В таком теле Господь мог даже проходить через закрытые двери. Новые тела будут отличаться от земных тел, так как уготованы Богом для вечности. И тем не менее, дети Божьи будут знать и узнавать друг друга, потому что каким-то образом наши тела будут отражать присущую нам на земле сущность и внешность.
(5) Земля Авраама, Исаака и Иакова. Напомните достопримечательности земли, места, где их праотцы имели встречу с Богом, которые израильтяне показывали своим детям: Вефиль, где Иаков видел свой знаменитый сон, гора Мориа, где Авраам собирался принести в жертву своего сына Исаака, и поле, где были похоронены Авраам с Саррой.
Когда мы придем в небо, нам навстречу выйдут многие, пришедшие туда раньше нас. Там мы увидим всех великих мужей Библии и истории церкви. Мы будем изумлены обликом ангелов. Небо является местом такой красоты и силы, которое невозможно описать. Мы соединимся со всеми в вечности и будем исследовать чудеса Божьи. Но самым лучшим будет встреча со Спасителем, которая исполнит нас любовью и восхищением.
Вот что значит умереть и испытать новое переживание, обнаружив, что душу уносят в иной мир, и сердце наполняется любовью, радостью и доселе неизведанным восторгом! Запомните, что это переживание начинается уже здесь, когда мы делаем первые шаги веры, раскаиваемся в своих грехах и принимаем Иисуса как своего Господа и Спасителя.

Обзор (71)
Обзор уроков 7-ого и 9-ого Разделов
Исход - Иисус Навин (1 и 2 части)

Цель: определить, насколько хорошо дети усвоили преподанное в этих разделах.
Вступление для преподавателей
Учителям следует прочитать ключевые моменты, приведенные в Обзоре Бытия в конце 1 раздела (Уроки для жизни, книга 1, урок 11). Эти разделы особенно хорошо отвечают на вопросы, основанные на наглядных пособиях, иллюстрирующих путешествие израильтян и относящихся к христианскому странствованию. Ниже приводятся примеры тем для вопросов по каждому великому событию. Учителя должны подработать эти вопросы соответственно возрасту детей.
(1) Рабство. Попросите детей рассказать об ужасных сторонах рабства в то время, когда начинается повествование событий. Что значит быть рабом в Египте при таком жестоком фараоне? Напомните о рабстве греха. Кто наш жестокий хозяин? Сделайте ударение на том, что Богу принадлежала инициатива по освобождению израильтян уже в тот момент, когда Он послал младенца Моисея и сохранил его. Спросите, кого назвали именем, которое в переводе означает Он...спасет людей Своих от грехов их?
(2) Избрание Моисея. Покажите детям наглядное пособие, иллюстрирующее, какой выбор должен был сделать Моисей, когда был молодым человеком. Почему он не захотел владеть египетскими сокровищами, а предпочел страдать с народом Божьим? Спросите детей, какой путь они избирают для себя в жизни?
(3) Противодействие Господу. Спросите, сколько раз Бог предупреждал фараона, прежде чем наступила Пасхальная ночь. Покажите иллюстрации, которыми вы пользовались. Напомните детям, как опасно ожесточать сердце против Бога.
(4) Избавленные! Благодаря какому знаку ангел смерти прошел мимо домов израильтян в ночь их выхода из Египта? Разъясните духовный смысл этого события, и какую охрану мы имеем чрез смерть Иисуса Христа, нашего непорочного Агнца Божьего, посредством Его крови.
(5) Водительство. Еще раз опишите чувство свободы, которое испытали израильтяне, когда они вышли из Египта, как столп облачный и огненный указывали им путь. Попросите детей рассказать, как Бог управляет Своими детьми в наше время.
(6) Защита у Чермного моря и медный змей. Еще раз подчеркните, что гораздо важнее пережить обращение, нежели участвовать в соревнованиях на знание Библии, какими бы хорошими они ни были. Спросите детей, какие два урока разъясняют нам, как пережить обращение. Напомните детям, что в обоих случаях израильтянам нужно было признать, что только Господь мог спасти их, так было на берегу Чермного моря, когда они вступили в воду, проявив веру в Его силу и любовь к Нему, и второй раз, когда они умирали от укусов змей и получали исцеление только тогда, когда поднимали взор на медного змея. Кратко объясните, что обращение включает в себя доверие и повиновение Господу.
(7) Снабжение. Пусть дети расскажут, как Господь заботился о физических нуждах такого большого общества в пустыне. Господь Иисус Христос сказал Своим ученикам, что Его Отец всегда заботится о тех, кто прежде всего ищет в своей жизни Его царствия.
(8) Золотой телец и День Искупления. Если позволяет время, задайте вопросы о вероломном и неблагодарном отношении израильтян, когда они сделали себе золотого тельца. С помощью диаграммы и картины повторите урок о Дне Искупления. (Если времени не хватает, можно опустить эти два урока.)
(9) Иордан и Ханаан. Хотя эта тема была последней в этом разделе, все равно необходимо подчеркнуть, что назначение христианина - достигнуть неба. В конце обзора напомните детям, что вы очень озабочены тем, чтобы они позаботились о месте для себя в славном вечном царстве нашего Спасителя, чтоб им не был страшен переход туда в любой момент.

Раздел 10
Евангелие от Луки (II часть)
Проповедь Евангелия в притчах Спасителя

Оглавление

Богатый безумец (72). Лука 12:13-34
Потерянная монета (73). Лука 15:8-10
Потерянная овца (74). Лука 15:3-7
Блудный сын (75). Лука 15:11-24
Званый пир (76). Лука 14:16-24, а также Матфей 22:1-14
Добрый самарянин (77). Лука 10:25-37; Римлянам 5:6-10
Богач и Лазарь (78). Лука 16:19-31
Фарисей и мытарь (79). Лука 18:9-14
Таланты (80). Лука 19:11-27
Бесплодная смоковница (81). Лука 13:6-9
Обзор (82)

72 - Богатый безумец
Этот успешный в своих делах деятель настолько богат, что может жить, не работая. Но Бог называет его безумцем. Может быть, точно так же Господь оценивает и нас с вами?
73 - Утерянная монета
Кто думал когда-либо, что ангелы на небесах так радуются, когда кается грешник? Господь Иисус описывает, как возвращается заблудший.
74 - Потерянная овца
Мы видим, насколько неприспособленна овца, чтобы пастись одной, но можем ли мы видеть себя, блуждающими и неспособными выжить без Спасителя? Мы узнаем, как Добрый Пастырь находит заблудших.
75 - Блудный сын
Молодой человек взял предлежащую ему часть наследства и ушел далеко от дома, где потратил все свое состояние, живя распутно. Нас можно сравнить с этим блудным сыном. Божью любовь можно увидеть в поведении его отца.
76 - Званный пир
Представьте себе толпу из бродяг, сирот и калек, пришедших на пир к Господу! Очень многие отказываются прийти на брачный пир Агнца Божья, и потому Господь приглашает на Свой пир всех грешников.
77 - Добрый самарянин
Есть поразительное сходство между добрым самарянином и Спасителем, рассказывающим эту притчу. Во многом мы напоминаем собой этого человека, попавшего в беду. Признаем ли мы, что существует только одна Личность, Которая действительно может помочь нам в бурях этой жизни?
78 - Богач и Лазарь
Нищему прислуживает один из величайших Божьих слуг, а богач в пламени ада умоляет о помощи. Бог употребляет Своих слуг, чтоб предупредить грядущее поколение.
79 - Фарисей и мытарь
Будет очень много религиозных людей, которые не попадут на небо. Их место займут те, кто омыт кровью Спасителя.
80 - Таланты
Наш мир восстал против Бога. Но настанет день, когда Он вернется, как Судья. Он не презрит малых детей своих, а вознаградит их за служение Ему.
81 - Бесплодная смоковница
Богатый землевладелец очень разочарован, что смоковница, за которой он так ухаживал, оказалась бесплодной. Садовник умоляет оставить ее, но недалек тот час, когда ее выкорчуют. Что будет с нами, если мы не принесем плода для Господа?
82 - Обзор
Представляется возможность выяснить, что дети узнали, запомнили и чему нашли применение в этом разделе.
Вступление к этому разделу для преподавателей
Эти притчи Господа Иисуса Христа никогда не утратят своей привлекательности для нас. Приступая к этому разделу, мы должны иметь ввиду ряд общих моментов:
(а) Многие притчи относятся к концу жизни, небу и аду, и определяют участь человека в вечности.
(б) Все притчи показывают, что Божьи суждения противоположны человеческим. Религиозный фарисей показан негодным, преуспевающий делец оказывается в аду как неудачник. Левит не оказывает сострадания израненному, и т.д. Все притчи содержат элемент удивления, поскольку Господь Иисус отбрасывает всякое предвзятое мнение и показывает вещи такими, какими Он видит их. Мы должны донести до детей наиболее яркие моменты притч. Главное - мы должны показать, что Божьи пути противоположны путям человека.
(в) Притчи исполнены глубокого чувства и нежности. Если бы Господь изложил преподанные чрез притчи истины в весомых трудах по системной теологии, весьма сомнительно, что они растрогали бы нас. Учитывая ожесточенность сердца человека, он при содействии Духа Божья изложил их в такой форме, которая касается самых жестоких сердец.
Однако следует сделать предупреждение, касающееся младших классов. Маленьким детям трудно проводить аналогии. Они путают истории и их значение. Так, например, если мы говорим о Господе как о Пастыре, дети всерьез начинают думать, что работа Христа заключалась в том, чтобы пасти овец!
В целом следует избегать проводить параллели по каждому пункту. Лучше всего рассказать притчу, а затем отдельно - смысл истин, которые она иллюстрирует. Применение притчи заключается в том, что если она преподносится правильно, то пробуждает в душе человека духовные чувствования. Подробное изложение этого дается на примере притчи о блудном сыне. Всем преподавателям классов, где дети младше 8 лет, следует внимательно прочитать этот урок, прежде чем начинать данный раздел. Не следует переоценивать себя, но, рассказывая притчу, следует дать просто ее общий евангельский смысл. Этого достаточно для маленьких детей, более тщательное ее рассмотрение будет в будущем. С другой стороны, преподаватели старших классов должны применять притчу поэтапно, что позволит поддерживать живое участие детей при рассуждении и поможет избежать длинного перечня применения притчи в конце урока.
Подготовка. Следует отметить, что уроки этого раздела требуют больше обычной подготовки. Это естественно, так как притча взята из жизни и ее легко рассказывать. Однако результат не будет достигнут, если дети пойдут домой, зная историю, но не поняв тех духовных истин, которые она призвана проиллюстрировать. Если целью уроков является благовестие, то все преподавание усложняется, и требуется больше усилий и работы. Если мы желаем осознанно готовить наши уроки, то, несомненно, Господь использует эти притчи, как Он уже и делал неоднократно, чтобы просветить многих детей и привести их к личному познанию Себя Самого.

Богатый безумец (72)
Лука 12:13-34

Цель: ярко проиллюстрировать детям, что человек, который по оценкам мира многого достиг, является безумцем в Божьих очах.
Вступление для преподавателей
Эта притча идеально подходит для нашего времени и века, и очень полезна при рассмотрении в начале этого раздела. Несмотря на то, что ей уже две тысячи лет, она очень правильно вырисовывает современного самоуверенного человека с его безразличным отношением к Богу.
Кто является богатым человеком? Мы не должны считать, что богатый человек - это только тот, кто принадлежит к высшему обществу и обладает богатством. Мы должны помочь детям понять, что всякий считающий, что он может обойтись без Бога, выглядит как этот богатый безумец. Богач в этой притче олицетворяет всех тех, кто самоуверен и возлагает надежду на земные богатства. Этим богатством богач хотел запастись и для себя. (В наше время такой человек непременно воспользовался бы еще и государственным пособием!)
Детям этот урок должен понравиться. Детям нравится слушать истории о неудачах самоуверенных глупцов. Дети должны осудить гордую глупость безумца, но затем нам очень мягко следует перейти к оценке самих себя - а кем являемся мы с вами? (Этим приемом воспользовался пророк Нафан во 2Царств. 12). Нам следует указать классу на Спасителя, Который пришел, чтобы обогатить тех, кто считает себя духовно нищими.
Описание урока
Начните урок с вопроса. Знаете ли вы, что Господь Иисус называет некоторых людей безумцами? Вы, может быть, удивитесь, услышав, что человек, которого Он назвал безумцем, считал себя очень умным и выдающимся. Он относился к типу людей, о которых мы так часто слышим сегодня. Он настолько преуспел, что мог бы бросить работать. Как много людей хотели бы и сегодня оказаться на его месте - иметь много денег и жить, как на празднике!
Человек, о котором повествует Иисус, был фермером. Опишите, как расчетливо он вел свое дело и скопил огромное богатство на будущее. Расскажите, что в годы большого урожая, когда зерно было дешевым, фермер не продавал его, а складывал его в хранилища до неурожайных лет, когда зерно можно было бы продать по высокой цене. (Детям хорошо известны данные приемы и им будет интересно узнать, что ими пользовались не только в двадцатом веке.) Богач жил в своем роскошном доме и радовался собственной смекалке и успеху в делах и жизни.
Взгляд богача на жизнь. Давайте представим себе, как рассуждал и жил этот богатый человек.
(1) Он благоустроил свою жизнь. Он не был заинтересован исполнять Божью волю. Он спрашивал себя: "Что мне нужно сделать?", и отвечал: "Я должен сделать то-то." Обратите внимание на слово "Я." Он жил для себя и делал то, что хотел в этой жизни, а не искал воли Божьей. Как много людей живет точно так же - ища собственного удовлетворения!
(2) Он не верил в Бога. Он говорил: "И скажу душе моей." Он думал, что душа была его собственным достоянием, его собственной личностью. Он не сознавал, что внутри него жила бессмертная душа, способная жить и после смерти - либо в аду, либо в раю.
(3) Он был очень жадным и эгоистичным человеком. Он думал, что все, на что он мог положить руку, являлось его собственностью. Он говорил: "Мои житницы, мое зерно, мое добро." Он не признавал, что все сотворил Бог, и только Он является полноправным владельцем всего. Господь дает нам в собственность очень многое, но ожидает от нас благодарности. Богатый фермер украл благословения Божьи и отказался благодарить или признать Его.
(4) Он не верил, что Бог является Царем с великой властью, и знает тот день для каждого из нас, когда призовет нас в Свое присутствие. Богач сказал сам в себе, что много у него добра на долгие годы. Он глупо предполагал, что Бог не может вмешаться в его жизнь, и рассчитывал жить сколько ему захочется.
(5) У него были очень низкие вкусы и стандарты в жизни. Он сказал: "Покойся, ешь, пей и веселись." Вот все, чего он хотел: не работать, объедаться и быть навеселе. Он хотел развлекаться. И не хотел ни о ком думать, кроме себя.
Бедствие. Спросите детей, о чем забыл богач. Опишите, что произошло ночью. Живо опишите, как он оставил на земле все богатство, которое приобретал долгие годы. И в самый важный момент своей жизни, оказалось, что у него не было ничего, что можно было показать Господу. Он никогда не знал Его и не служил Ему. Ему нечего было взять с собой в вечность. Вся его жизнь была потрачена на самого себя, и он не приобрел ничего, что могло бы понравиться Богу. Вместо того, чтобы с помощью богатства оказывать влияние на друзей и соседей, в момент смерти он выглядел безумцем, который потратил всю жизнь на то, чем не мог насладиться. Возможно, в последний момент им овладел ужас от сознания, что его земные богатства были даны ему Богом, Которого он вычеркнул из своей жизни.
Не просто безумец. В мире сегодня очень много подобных людей. Они так гордятся всем, что имеют, что совсем не задумываются о Боге. Если Бог призовет их к Себе уже в эту ночь, как они будут выглядеть пред Ним? Будет ли у них что показать Ему в ответ на Его доброту и любовь?
Сейчас так много детей, которые только и думают о том, что они могут приобрести в этой жизни: о велосипедах, новой одежде, дорогих подарках ко дню рождения и т.д. Они изучают биографии любимых спортсменов и звезд. Но если вы спросите "Для чего мы пришли в этот мир? Что случится с нами после смерти?", то они ответят, что еще не задумывались над этим. Хотя это самое важное из всего. Неудивительно, что Бог называет таких людей безумцами.
Богатства в Боге. Живем ли мы, не думая о последнем дне нашей жизни, который будет для нас днем унижения? Представьте себе, что мы жили, как этот богатый безумец, и вдруг начали сознавать, насколько ничтожна наша жизнь, есть ли для нас какая-либо надежда? Господь Иисус призывает к Себе всех тех, кто сознает себя бедным и безумным в Божьих очах. Он умер на кресте, чтобы обогатить нас настоящим богатством, приведя к познанию Себя. Напомните детям, что мы живем здесь на земле короткое время. Для нас имеет важное значение, как мы с вами выглядим в Божьих очах. Господь Иисус Христос ожидает, когда мы обратимся к Нему с покаянием, чтобы приготовить нас к тому великому дню, когда мы предстанем пред Ним. Если мы просили, чтобы Он простил нас и принял в число Своих детей, то в тот день Он будет приветствовать нас и примет в рай.
Старшим детям можно предложить рассмотреть ряд человеческих приобретений, которые оказываются совершенно бесполезными, когда уходит душа. Что пользы во власти, великих знаниях, спортивных наградах и т.д.? Можно привести примеры, что даже здесь, на земле, эти приобретения не делают людей счастливыми. Даже миллионеры заканчивают жизнь самоубийством. А какая польза будет от всего этого в вечности?
Наглядные пособия
Можно показать детям картины прекрасных особняков и некоторых ценностей, что поможет детям увидеть современные эквиваленты богатого безумца. Можно показать картины зернохранилищ, и огромных земельных угодий, что поможет детям живо представить притчу. На всех картинах можно прикрепить знак "Банкрот", что поможет уяснить суть урока.

Потерянная монета (73)
Лука 15:8-10

Цель: показать, как терпеливо Господь ищет заблудшие души, подобные нам, чтобы спасти.
Вступление для преподавателей
Все три притчи, записанные в 15-й главе Луки часто приводятся, чтобы показать какая гармония существует между главной ролью Бога в вопросе нашего спасения и нашим участием в нем с другой стороны. Господь Иисус показывает, как Бог начинает искать заблудшего грешника еще до того, как душа начинает сознавать свое погибшее состояние, и как Господь со Своей стороны делает все, чтобы довести до конца спасение. Третья притча - о заблудшем сыне - говорит о том, как этот сын принимает личное решение в сокрушении и покаянии. Мы достигнем лучшего эффекта, если, рассуждая о каждой из притч, будем иметь в виду две другие.
Описание урока
Попробуйте как можно ярче нарисовать детям картину, что значит потеряться. Спросите детей, знакомо ли им это чувство - быть потерявшимся. Может быть, им приходилось быть оттесненными от своих родителей, скажем, на переполненном людьми пляже, и какое чувство ужаса овладевало ими, когда они вдруг обнаруживали это. Как это пугает, когда остаешься один - без помощи, без друзей и без денег! Какое облегчение чувствует потерявшийся ребенок, когда вдруг слышит голос матери, зовущий его совершенно с другой стороны! Или какое чувство охватывает вас, когда вы открываете сумочку или лезете в карман, чтобы достать деньги и вдруг обнаруживаете, что они исчезли. Со слезами и чувством страха вы начинаете искать их повсюду.
Господь Иисус рассказал три притчи о потерянном, каждая из которых имеет свое значение. Первая притча о человеке, потерявшем овцу, вторая - о женщине, потерявшей монету, и третья - о сыне, которого лишился отец. Начнем рассматривать вторую притчу.
Обеспокоенная женщина. Расскажите классу о женщине и утерянной монете. Может быть, это монета была очень ценной, и женщина получила ее в день свадьбы как элемент украшения головного убора. Однако, более вероятно, что она составляла значительную часть ее дневных расходов, приблизительно равную дневному заработку, что было большой суммой для обычной семьи. Представьте себе, что это пятая часть вашего недельного заработка.
Опишите, как терпеливо и тщательно она обыскивала весь дом, заглядывая во все углы. Чем больше бесполезных усилий она прилагала, тем больше беспокойства поднималось в ее душе. Что скажет ее муж? Как она справится с дневными покупками? Может быть, временами она садилась и плакала от бессилия, а затем вновь начинала поиск, с помощью метлы она обшарила все уголки в доме.
Монета найдена. Опишите, как вдруг свет от ее лампы упал на маленький блестящий кусочек металла на полу, который оказался маленькой монеткой. Может быть, монетка потускнела, и ее трудно было узнать. Но женщину это не беспокоило. Она обрадовалась и вздохнула с облегчением. Монетку вымыли, отполировали и поместили на видное место, а женщина кинулась к соседям рассказать о найденной монете.
Заблудшие грешники. Скажите детям, что Господь Иисус рассказал эту притчу для того, чтобы описать нас с вами. Помогите им увидеть это сходство с помощью ряда подпунктов. (Учителя должны учитывать возраст детей, так как старшие дети способны лучше проанализировать притчу.)
(1) Бог нас увидел. Миллионы людей живут в сотворенном Богом мире, точно также как существует огромное количество монет. Когда вы смотрите на огромную толпу людей, например, на стадионе во время футбольного матча, то можете задуматься: а какую ценность представляет каждый человек? Маленькая монетка была очень ценной для женщины, и Библия учит нас, что точно так же Бог ценит каждого человека. Как удивительно, что Бог, для Которого мы, как малые соринки, знает все о каждом из нас.
(2) Очистил. Монетка, безусловно, запылилась, пока лежала где-то в грязном темном углу среди пыли, точно так же грех, разделявший нас с Богом, испортил нас. Вместо того, чтобы жить жизнью, достойной Бога, мы подвергались разрушительному действию греха, и в нас едва ли можно было узнать Его творение. И тем не менее, подобно тому, как женщина искала маленький запылившийся кусочек металла, так и Христос умер за нас, когда мы были еще грешниками (Рим.5:8).
(3) Мы не имеем никакой ценности. Монетка, хотя и имела ценность, будучи потерянной, ничего из себя не представляла. Ни один продавец не продаст нам товар на стоимость утерянной монеты! Женщина никак не могла воспользоваться утерянной монетой, хотя и обладала ею! Мы также не представляем никакой ценности для нашего Творца, Которому мы принадлежим. Мы не можем принести никакой пользы для Него и ничего не стоим в Его очах, так как наши поступки и сердца греховны. Бог не может использовать нас и простирать над нами Свою охрану или заботу.
(4) Бог ищет нас. Женщина приложила все усилия, чтобы найти монету, точно также Господь Бог преодолевает далекий путь, чтобы найти заблудших, ничего не представляющих из себя грешников и привести их к Себе. Он послал Своего Сына в этот мир греха и позора, чтобы спасти и восстановить нас. Иисус Христос отдал Себя на крест ради нас, и только так очищается наш грех, и мы становимся пригодными для Него.
(5) Безжизненная монета. В этой притче выделяется участие женщины в поисках монеты. Отметьте, что монета не нашлась сама по себе! Она к тому же никак не помогла женщине найти себя. Она не могла подать голос и сказать, где она. Нам необходимо напоминать, что мы - беспомощные грешники, никоим образом не могущие заслужить себе путь в небо или искупить свои грехи, или дать себе новую жизнь. Наше спасение целиком зависит от милости и силы Господа.
(6) С помощью чего женщина нашла монету. В старших классах можно рассмотреть сравнение с метлой и свечой. Апостол Петр говорит о Слове Божьем так: ...и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте (2Пет.1:19). Только Евангелие Христа приносит свет и понимание нашим погибшим темным душам. Евангелие светит нам, говоря о Голгофе, о нашей нужде в прощении и новой жизни.
Метла, с первого взгляда, может показаться недоброжелательной по отношению к пропавшей монете, она проникала во все места в поисках монеты. Это напоминает нам, как Дух Святой тревожит наше сознание и выметает всякие остатки гордости, прежде чем мы приходим в чувство и начинаем видеть нашу нужду в спасении. Всякая душа, пришедшая к Господу и пережившая обращение, прежде всего должна признать свои грехи и устыдиться их.
(7) Принятые Господом. Женщина подняла монету, очистила ее и крепко зажала в руке, точно так же кающийся грешник переживает искупление, исцеление, восстановление и прощение Господом. Обращенным душам дается уверенность, что они являются Его ценным сокровищем, которое Он Сам держит в руках и использует для служения.
(8) Радость Божья. Помимо всего эта притча учит нас, что Бог радуется, когда грешник обращается. Радуются и ангелы небесные. Расскажите детям о том, что, когда они, жалкие, ничего не значащие грешники обращаются к Спасителю, небеса радуются этому.
Напомните, как часто дети слышат Божий зов на занятиях Воскресной школы, и умоляйте их прийти к Спасителю. Их обращению будут радоваться не только в небесах, но и они сами ощутят самую большую радость, которую может испытать на земле человек.

Хочет всех людей Господь благословить
Весть благую в сердце каждому вложить
Дверь открой широго, окна распахни,
Иисуса ты впусти!

Потерянная овца (74)
Лука 15:3-7

Цель: подчеркнуть, насколько велика греховность человека, если он уходит от такого мудрого и доброго Пастыря. Отметьте, как далеко отправляется Он, чтобы найти нас, и как радуется, когда находит.
Описание урока
Библия очень часто сравнивает людей с овцами (например, Ис.53:6). Это может показаться странным, да к тому же не очень лестно. Если сравнивать человека с животными, то насколько было бы приятней, если бы нас сравнили с царственными львами, быстрыми газелями, нежными голубями или какими-то умными, привлекательными или сильными созданиями. В овцах нет ничего замечательного, но Бог, взирая на нас с небес и видя наше глупое поведение, уподобляет нас им.
Слабые, глупые и уязвимые. По сравнению со многими другими животными овцы - слабые создания. Им нужен пастырь, который наблюдал бы за ними и водил на зеленые пастбища днем, а ночью защищал бы их. Овцы - глупые и склонны убегать. Их пасут на хороших пастбищах, и им кажется, что везде так хорошо. Они не сознают, что находятся в безопасности благодаря усилиям пастуха, который заботится о них. Они легко поддаются искушению оставить стадо, где они в безопасности, и куда-то убежать. Они забывают, что, в отличие от пастыря, они не знают местности и ее опасностей.
Овцы становятся очень уязвимыми, как только лишаются защиты пастыря. На них нападают дикие животные и даже птицы. Большую опасность для них представляют крутые обрывы и заболоченная местность. Отбившуюся овцу может украсть любой человек.
Сравнения. Библейское сравнение человека с овцой противоречит представлению о человеке, которое исходит с экранов телевизоров в наше время. Оно старается привить нам, что человек сам за себя решает, что мы очень одаренны и в безопасности, и не нуждаемся ни в Божьей помощи, ни в Его водительстве. Так ли это? Безусловно, нет! Как только мы оторвем глаза от экрана телевизора и посмотрим на мир вокруг нас, мы увидим, насколько точна Божья оценка. Весь мир, да и многие люди живут в таком беспорядке! Так много кругом несчастья и неудач. Люди подобны овцам.
Мы нуждаемся в ком-то более мудром, кто мог бы указать нам путь. Со всех сторон нас окружают опасности. Сатана невидим для наших глаз, но при любой возможности он старается увести нас от Бога. Подобно отбившимся овцам мы отвергли всякую заботу о нас Небесного Пастыря и отправились блуждать по собственным путям. Сразу же мы попадаем в глубокие канавы или быстротекущие реки (что является прообразом искушений и греха), из которых не можем выбраться. Или заходим так далеко, где совершенно нечего есть, и умираем от голода. Все это описывает, что происходит с неверующими, когда отсутствует пища для души. Мы не понимаем Слова Божья, и души наши умирают от голода. Мы пытаемся питать души наши развлечениями этого мира, но внутри нас душа голодает, сохнет и умирает. Мы отрезаны от Бога и готовы к смерти в вечности.
Овца спасена. Для лучшего восприятия рассказывайте эту притчу в повествовательной форме. Расскажите детям об одной убежавшей овце. Девяносто девять овец паслись под присмотром, но одна исчезла. Глупое создание покинуло стадо, где она находилась в безопасности и под присмотром, и ушла только для того, чтобы попасть в беду, испытать голод и умереть.
Опишите восточного пастуха, который, узнав о пропаже, сразу же составил план поиска овцы в пустыне. Безусловно, искать в гористой местности очень опасно и трудно. На это может уйти несколько дней. Жизнь пастуха подвергалась опасности от окружавших его диких зверей, а также трудностям местности. Но пастух все претерпевал до тех пор, пока, наконец, не услышал блеяние овцы. Очень осторожно он вытаскивал овцу из ямы, куда она провалилась. Тщательно осматривал ее и, взвалив на свои сильные широкие плечи, нес домой. Путь домой был быстрым, по сравнению с поисками, и пастух возвращался радостный.
Счастливый конец. Можно счесть, что на этом наш рассказ заканчивается, но Иисус обращает особое внимание на радость, которая бывает по возвращении пастуха. Как только он приходит домой, он тут же сообщает своим ближайшим соседям о хорошей новости. Радость и веселье разносится по долине, когда пастух сообщает им: "Порадуйтесь со мною, я нашел мою пропавшую овцу!" Этот момент очень важный и говорит об удивительном сострадании и доброте Божьей, Который имеет такие чувствования к недостойному, упорному, своевольному человеку, который отвергает Его, а Он не только уплатил столь высокую цену, чтоб спасти человека, но и радуется, когда спасенные приходят в Его царство. Наши правители и высокопоставленные люди этого мира даже и не знают, кем мы являемся! Будут ли они заботиться о наших проблемах или платить высокую цену, чтобы помочь нам? Знаменитости, звезды спорта или кто-то иной согласятся ли лишиться богатства и комфорта, чтобы помочь нам? Как можно отвергать Всемогущего Бога небес, Который видит нас, знает о нас и сострадает нам и проходит столь долгий путь, чтобы спасти нас?
Господь Иисус Христос является нашим добрым Пастырем, потому что Он оставил Отцовский небесный дом и пришел на землю, чтобы взыскать и спасти погибшее (Лук.19:10). Он пожертвовал Своей жизнью, чтобы избавить нас от власти греха. Напомните детям, особенно старшим классам (которые считают, что обращение и покаяние - очень трудные шаги), что стать христианином равноценно тому, как если бы вы попросили Господа взять вас к Нему на плечи и ввести в Свое царство. День обращения является самым великим днем в нашей жизни.
Предупреждение. В конце урока обратите внимание детей на фарисеев и саддукеев, которые побудили Иисуса сказать эту притчу. В своей гордости они не считали себя заблудшими овцами. Они верили, что Бог доволен ими и их религиозной деятельностью. У них не было никакого сострадания к грешникам, которые пришли слушать Иисуса. В действительности, они даже осуждали Иисуса за то, что Он общался с такими людьми.
Этой притчей Господь предупреждал самоуверенных лицемеров, что до тех пор, пока они не признают себя грешниками, нуждающимися в спасении, ангелы в небесах не возрадуются. Призывайте всех самоуверенных детей в вашем классе отбросить гордость и со смирением признать, что они являются заблудшими овцами, не имеющими надежды попасть в небо до тех пор, пока не воззовут к Спасителю о спасении. Как важно пережить обращение, чтобы сказать:

Высока любовь и дивна,
Чиста, свята, глубока,
Изливается из сердца
Неизменного Христа.

Я на дно греха спустился,
Как заблудшая овца
В горе, в скорби я томился,
Он в любви нашел меня.

Блудный сын (75)
Лука 15:11-24

Цель: постепенно шаг за шагом Спаситель показывает картину греховного восстания и дает описание истинного обращения.
Вступление для преподавателей
Здесь предлагаются два различных описания уроков для младших и старших классов. Учителя должны обратить серьезное внимание на различия в описании с учетом того, что такой подход применим для всех уроков данного раздела. (См. также рекомендации для учителей в начале раздела.)
Описание урока для младших групп
Как можно живее расскажите всю притчу (не отвлекаясь на практическое применение), отмечая следующие моменты:
(а) Отметьте добрый, мягкий и великодушный характер отца.
(б) Укажите на ужасное и отвратительное поведение младшего сына, который в своем эгоизме потребовал доли отцовского имения, и покинул отцовский дом, уйдя далеко и живя распутно. Помогите детям увидеть, насколько бездушным и жадным он был.
(в) Помогите детям проникнуться жалостью к блудному сыну, когда он оказался в таких убогих обстоятельствах.
(г) Дети должны почувствовать облегчение и одобрение, когда, наконец, младший сын пришел в себя и с чувством стыда за содеянное пошел домой, надеясь, что отец примет его как слугу.
(д) Пусть дети изумятся, что отец не только не рассердился, а с радостью принял его, возрадовавшись его благополучному возвращению, и отвел ему почетное место в доме.
Применение. Перейдите к объяснению параллельных евангельских мест, увидев, что сердца детей находятся под впечатлением притчи.
(а) Расскажите о Господе Боге, Который сотворил этот мир, всему определив свое место. Ваш рассказ должен вызвать у детей чувство благодарности за благость Божью.
(б) Расскажите о том, как мальчики и девочки, а также и взрослые хотят забыть о Боге, быть вдали от Него, не воздавать Ему благодарность за все Его дары, и вообще исключить Его из своей жизни. Опишите, как люди пользуются Божьими дарами ради угождения себе (например, едят, чтоб пресыщаться). Помогите, чтобы у детей такое отношение вызвало чувство ужаса и отвращения.
(в) Расскажите детям, к чему ведет безбожная эгоистичная жизнь. Опишите, как несчастливо протекает жизнь людей без Бога, особенно, когда им приходится преодолевать трудности. Помогите, чтобы у детей появлялось чувство жалости к неверующим в таких обстоятельствах. Укажите, что все люди находятся в подобных обстоятельствах, пока не возвратятся к своему небесному Отцу.
(г) Задайте вопрос, что нужно делать, когда мы начинаем понимать, что согрешили против Бога и находимся вдали от Него. Пусть дети почувствуют облегчение, услышав от вас, что можно помолиться Богу и исповедать свои грехи пред Ним. Бог желает, чтобы мы в смирении обратились к Нему за прощением и изъявили желание служить Ему в своей жизни.
(д) Разъясните, что Бог не отсылает нас прочь от Себя навсегда, хотя мы и заслуживаем этого, но Он не только приглашает нас к Себе, но прощает нас и делает членами Своей собственной семьи. Говорите об этом с чувством должного изумления и пригласите детей обратится к Богу с раскаянием за грехи и попросить у Него прощения. Умоляйте их сделать это и посвятить всю свою жизнь Ему.
Описание урока для старших детей.
В этих группах следует рассматривать притчу поэтапно.
(1) Оставил доброго отца. Следует подчеркнуть, что у блудного сына не было повода проявлять недовольство в доме отца. (Это видно из отношения к нему после его раскаяния - в доме царила доброта и было изобилие всего, даже для слуг.) Отец является прообразом Бога, Который является совершенным Отцом. В начале рассмотрения притчи мы говорим о Боге, Который сотворил этот мир и все, что в нем, для блага человека. Бог обогатил нас и одарил каждого из нас лично дарами, нашими способностями и возможностями. Можно упомянуть отдельные дарования людей, интеллектуальные и спортивные, которые Бог даровал людям. Упомяните о ежедневном потреблении пищи, которой наслаждаются люди. Отметьте неблагодарное поведение блудного сына, который вел себя так, как будто его отец умер. "Все, что я хочу от тебя, это получить то, что я получил бы по твоей смерти!" - сказал он. Точно также ведем мы себя по отношению к Богу. Нам нужен не Он Сам, а только то, что Он дает нам.
(2) Жизнь в далекой стране. Как только отец разрешил взять предлежащую ему часть имения, он ушел так далеко от дома, как только мог, чтобы ничего не слышать о своем отце, и там он начал жить жизнью, отличной от той, которую вели в доме отца. Это опять картина нас, грешных людей! Как бы нам хотелось, чтобы не было небесного Отца! Нам хочется пользоваться своими возможностями и жизнью в наших собственных интересах! И тогда мы живем жизнью, отличной от святых и добрых стандартов, установленных Господом. Мы уходим далеко от Бога, и если что-то напоминает нам о Нем, мы стараемся заглушить нашу совесть, включить музыку, посмотреть видео или сделать что-то, что отвлечет нас от Него.
Но очень скоро сын остался ни с чем. Деньги были растрачены. То же самое происходит с нами. Мы думаем, что заживем без Бога, делая все, что нам вздумается, но очень скоро прелести этого мира перестанут нас удовлетворять, да и, кроме всего, уходят годы и здоровье (как улетучилось богатство блудного сына), и жизнь подходит к концу. Все вокруг блудного сына выглядело очень уныло, да ему еще пришлось столкнуться с другим испытанием - голодом. Когда-то богатому, ему теперь приходилось спасать свою жизнь от голодной смерти, нанявшись пасти свиней. И только тогда он пришел в чувство.
(3) Сердце блудного сына пробудилось. До этого момента блудный сын не понимал, насколько бедственной была его жизнь вдали от отца, и каким же безумцем он был! Он также пришел к выводу, что в дальней стране он никому не был нужен со своими проблемами. Голодный и устыженный, он решил возвратиться домой.
(4) Возвращение домой. Нарисуйте картину возвращающегося пешком полуголодного сына, который хочет умолять отца о прощении. Объясните, что в уме он уже тщательно подготовил и отрепетировал речь, которой надеялся охладить гнев отца. В ней он полностью сознавал свою вину перед Богом и отцом, и уже не надеялся быть принятым как член семьи, а готов был умолять, чтоб его приняли как слугу.
Обратите внимание ищущих Господа детей на слова у Лук.15:18-19, которые являются простой, но очень выразительной молитвой покаяния. В ней очень хорошо видно, как мы должны стыдиться нашего поведения по отношению к Небесному Отцу. Мы должны признать свой великий грех, и просить Его принять нас, простить и позволить служить Ему.
Представьте себе, каким унылым был блудный сын, как только отправился в путь. Он должен был пройти большое расстояние из этой дальней страны, и начал сознавать, что едва ли дойдет до дома в таком ослабленном состоянии.
Радушный прием. Удивительным и волнующим моментом в этой притче является тот факт, что отец увидел его и вышел навстречу ему, когда тот был еще далеко от дома. Смысл таков: мы, грешные люди, предоставленные сами себе, никогда не достигнем Бога. Мы полностью зависим от факта, что Господь Иисус пришел с неба ради нас, чтобы избавить и спасти нас. Он должен был построить мост через пропасть, возникшую из-за греха. Спаситель сошел с неба, чтобы умереть на Голгофском кресте и проложить для нас мост в небо. Всякий, кто искренне раскаивается и обращается за прощением, как блудный сын, получает его, потому что Бог пришел на землю, чтобы встретить нас с вами! Отец, пришедший, чтоб забрать сына домой, представляет картину Голгофского креста.
Отметьте счастливый, но неожиданный конец притчи. Вместо того, чтоб отослать сына прочь, отец проникся к нему состраданием при виде его уничижения, в котором он находился. Отец побежал к нему навстречу и обнял его, а затем, когда сын произнес покаянную речь, отец приказал слугам принести новую одежду и фамильный перстень. Это указывает на то, что отец не только простил сына, но восстановил его как полноправного члена семьи.
Опишите детям радость обращения и те огромные перемены, которые при этом происходят. Как только мы отвращаемся от греха и начинаем произносить молитвы, мы начинаем ощущать великую Божью любовь к нам. Он делает нас членами Своей семьи, и мы получаем: (а) новую природу (фамильное сходство); (б) тесное общение с Богом как Отцом семьи; и (в) место, уготованное в небе.
В конце урока задайте детям вопрос, как они оценивают свое состояние в свете этой притчи, так как каждый человек со своему состоянию соответствует определенным моментам в этой притче.
(1) Находишься ли ты в противоборстве с Богом, желая оставить своего Создателя и Отца, чтобы жить в мире?
(2) Находишься ли ты все еще в дальней стране, живя без Господа и растрачивая свою жизнь и дары?
(3) Начинаешь ли ты испытывать те же чувства, что и блудный сын у свиного корыта,- боль и разочарования от жизни? Желаешь ли ты найти Господа?
(4) Готов ли ты повернуться лицом к небу, веруя, что Господь придет к тебе на помощь и поможет достичь Себя?
(5) Раскаялся ли ты уже и обратился к Нему, и увидел, что Господь пришел к тебе, обнял тебя и изменил твою жизнь?

Званый пир (76)
Лука 14:16-24, а также Матфей 22:1-14

Цель: показать детям, что причины, которые люди обычно приводят как аргумент против веры в Бога и нежелание искать Бога, являются ничем иным, как просто оправданием.
Вступление для преподавателей
В этой притче содержатся яркие контрасты. С одной стороны, мы имеем дело с царем или богатым человеком, который готовит шикарный пир, рассчитанный на большое количество людей. С другой стороны, мы сталкиваемся с оскорбительным поведением тех, кто отказывается от приглашения, ссылаясь на сомнительные причины. Это дает нам возможность превознести милостивое великодушие Царя царей к нам, незаслуженным грешникам, и одновременно показать, как люди оскорбляют своего Создателя.
Большим ободрением для нас является тот факт, что в нашем поколении, где подавляющее большинство взрослого населения с презрением относится к Евангелию, Господь Бог желает открыть двери Своего царства для молодежи. Даже многие евангельские христианские организации сомневаются в возможности действительного обращения детей, но мы в буквальном смысле понимаем приглашение Господа: Не препятствуйте детям приходить ко Мне и не возбраняйте им, ибо таковых есть Царство Небесное. В ходе урока мы на примере слуг в этой притче пригласим молодежь последовать за Иисусом.
Описание урока
Напомните детям, что во все времена положение человека в обществе определялось теми предложениями, которые он принимал. Некоторые взрослые готовы заплатить сотни и даже тысячи фунтов за билет на званый обед, чтобы побыть среди современной знати, выдающихся деятелей или спортсменов мирового значения. По случаю королевской или президентской свадьбы приглашения рассылаются немногим - сливкам общества. При коронации королевы Елизаветы II присутствовало всего лишь несколько лондонских школьников. Было очень много претендентов на эти немногие места, и руководство школ выбрали самых лучших учеников для участия в таком редком событии.
Приглашение отвергнуто! Обрисовав подобное событие в наши дни, давайте вернемся к знатному человеку в 14 гл. Луки (несомненно, он был известным и богатым), который готовил званый обед для элиты своего города. В те дни именное приглашение посылалось заранее. Затем, при приближении назначенного дня, именитым гостям высылалось повторное приглашение. Представьте себе изумление слуг хозяина пира, когда посетив намеченных гостей с повторным приглашением, они вдруг узнают об их нежелании прийти на пир. Хуже всего было услышать самые несущественные причины отказа!
Первая причина отказа - "Я купил участок земли и теперь мне нужно пойти и посмотреть его." Покажите детям, насколько несущественным и нечестным выглядит это оправдание. Почему этому человеку нужно было идти осматривать участок? Наверняка он уже смотрел его, а если нет, то он не купил бы его. Что изменится от того, что он посмотрит участок? Если покупка была неудачной, смотри не смотри, от этого ничего не изменится. Более вероятно, что он хотел пойти и порадоваться своему приобретению. Он предпочел собственное развлечение своей обязанности присутствовать на пире, и его оправдание указывает на предпочтение одного другому. Он предпочел наслаждаться своей собственностью, нежели быть в обществе своего богатого друга.
Вторая причина отказа - "Я купил пять пар волов, и иду испытать их." Опять мы можем видеть, насколько глупо это оправдание. Подобно человеку, купившему землю, этот приглашенный уже должен был видеть волов. А если и нет, то почему бы не послать слугу испытать их? Или почему бы не испытать их после пира? Волы не будут ничего возражать! Отказ этого человека выглядит как оскорбление - "Я считаю свои дела и повседневные обязанности более важными, нежели тебя и твой пир!" Конечно, хотя отказ и был грубым, но был выражен в вежливой форме: "Пожалуйста, прости меня!" Но вежливый отказ не может скрыть оскорбительного отношения. Старшим детям можно предложить рассмотрение таких аргументов, как "Я купил машину, и мне нужно попробовать, как она ездит. Мне нужно настроить мой новый компьютер, поэтому я не могу прийти."
Третья причина отказа - "Я женился и потому не могу придти." Напрашивается вопрос, а почему не можешь? Ведь будут рады видеть и твою жену. Да и в любом случае она захочет, чтобы ее муж пошел. Было бы более честным, если б он просто сказал "Я не приду" вместо "Я не могу прийти." Он свалил все на семью, а вся причина заключалась в его нежелании придти. Так получилось, что привилегированные гости отвергли шанс, который представился им в жизни, и оскорбили своего милостивого друга безнадежным отказом. Отметьте, что они предпочли посвятить время своей собственности, своему делу, семьям, точно так, как поступают многие люди в наши дни, когда Бог призывает их поклониться Ему.
Представьте себе, как рассердился царь, когда услышал отказ. Но он был полон решимости провести пир. Его слуги были посланы в дома к беднякам и туда, где были собраны убогие, слепые и хромые, и приглашали всех, пока зал не зазвенел от радостных восклицаний тех, кто раньше видел этот особняк только со стороны. Они пришли в чем были, без богатого убранства, денег или чего-то еще для того, чтобы насладиться богатством праздника.
Можно предположить, что когда праздник был в самом разгаре и аромат яств разносился по округе, сопровождаемый звуками музыкальных инструментов, кто-то из приглашенных и не пришедших, возможно, пересмотрели свое решение и захотели прийти. Но, если бы они и пришли, насколько они были бы разочарованны, обнаружив, что вместо радушного приема, стоявшая у дверей стража выставила бы их (ст.24). Так решил хозяин пира, что никто из званных не будет допущен.
Еще одно приглашение. Обратимся теперь к приглашению Господа, зову Евангелия, обращенного ко всем, и опишем, сколько людей в наше время отказываются принять его. Когда мы ходим по домам и приглашаем в воскресную школу, люди либо усмехаются, либо ссылаются на занятость. Попросите детей рассказать, что отвечают на их приглашения. Покажите, что они очень похожи на тех, о которых говорится в притче. "Я слишком занят" (хотя люди находят время, чтоб сидеть у телевизоров, но слишком заняты для духовных нужд!); "Я приобрел новую машину и хочу выехать с семьей отдохнуть." "Мне нужно посетить родителей в воскресенье." "У меня нет времени, чтобы ходить в церковь." "Меня выбрали в футбольную команду."
Другие извинения. Преподаватели старших классов могут перечислить другие, более утонченные, отговорки чтобы верить в Бога и не поклоняться Ему, которые облечены в более искусную форму. "Я не могу верить в Бога, Который допускает войны, страдания и смерть." Это звучит как оправдание, особенно из уст тех, которые вообще не хотят слышать никаких объяснений. Вполне понятно, что они просто ставят барьер, разделяющий их с Богом, и не пытаются получить ответ. Война, болезни и тому подобное происходят по причине нашего греха против Бога. Мы восстали против Бога и лишили себя Его помощи. Еще одно извинение звучит приблизительно так: "Я не могу верить в Бога, потому что наука доказала, что Он не существует." Конечно же, наука этого не доказала, более того, многие ученые во всем мире верят в Бога.
День суда. Предупредите детей, что все те, которые отвергают приглашение Господа к обращению и прощению грехов, окажутся вне врат небесных. (Точно так же, как все, отказавшиеся придти на званый пир.) Гордые, самоправедные, эгоистичные и жадные люди, не видящие нужды в Спасителе здесь, окажутся не допущенными в вечное царство Бога.
Великий Божий пир. Опишите великий праздник, который приготовил Бог для всех тех, кто отозвался на Его приглашение. Расскажите классу, что значит знать Господа и Царя царей как своего личного Спасителя и Друга. Он становится путеводителем нашей жизни и каждый день посылает нам неизведанную неверующими радость. Расскажите, как даже скорби и страдания Он использует для нашего блага. Бог приготовил для нас в небе чудесный дом, и смерть уже не страшит нас. Какой праздник! Призовите детей прислушаться к голосу Спасителя и охотно, с радостью и благодарностью отозваться на Его зов.
Его милостивое приглашение. Представьте себе, в какой ситуации оказались бедные, убогие и слепые, оказавшиеся в конце концов приглашенными на пир. У них не было права на участие на таком пиру, они не владели землей, что являлось важным фактором для приглашения на общественные события. Они были нездоровы и могли страдать инфекционными болезнями. Некоторые из них были грязными, неухоженными и обезображенными. На них была простая, неуклюжая и изношенная одежда, многие были в лохмотьях. Они не были готовы к банкету. Урок из этого такой: в Божьих очах наш грех уродлив, наша природа обезображена и поступки наши, как жалкие лохмотья. У нас нет никаких достоинств и добродетелей в Божьих очах, мы не заслуживаем ничего доброго. Эта сторона притчи позволяет нам подчеркнуть, что приглашение было милостивым. "Милость" означает что-то совершенно не заслуженное и не заработанное. Бог сделал нас пригодными и достойными Себя потому что (1) послал Христа пострадать и омыть наши грехи; (2) обновил и изменил наши жизни через обращение. Какая прекрасная возможность объяснить все это на примере притчи!
Описывая пир как праздник, который начинается для верующего в момент его обращения, не забудьте упомянуть о тех благословениях, которые мы испытываем уже сейчас. Иногда у детей создается впечатление, что единственным результатом обращения является лишь то, что в конце жизни мы попадем на небо.

Добрый самарянин (77)
Лука 10:25-37; Римлянам 5:6-10

Цель: сравнить доброго самарянина с Господом Иисусом Христом и показать, как Он избавляет нас, когда никто другой не может нам помочь.
Вступление для преподавателей
Эту притчу Господь Иисус рассказал в ответ на вопрос законника, который пришел искусить Христа каверзным вопросом. Прослеживая ответы на вопросы законника и изучая притчу о добром самарянине, мы можем увидеть представленный образ Самого Господа Иисуса Христа. Образ ближнего, описанный Иисусом, кажется слишком хорошим, чтобы быть реальным, пока мы не рассмотрим Его собственное отношение к бедным беспомощным грешникам. Во все века евангелисты толковали эту притчу, и в рамках воскресной школы нам представляется прекрасная возможность рассказать обо всем, что сделал Спаситель для израненных грешников, когда умер на Голгофском кресте. Постепенно, шаг за шагом мы можем показать, что Господа Иисуса можно приравнять к доброму самарянину.
Следует сказать, что такое толкование притчи оспаривалось толкователями Библии, включая Кальвина. Однако другие авторитеты, такие, как Лютер и многие английские пуритане (Трэп провозглашал: "Самарянин - это Христос"), а также Джил и Сперджен придерживались излагаемой здесь точки зрения. Обычно основой для такого толкования являются: (а) то, что ответ на вопрос законника требовал благодатного ответа, не зависящего от дел, и (б) то, что в притче содержался ответ, который стал бы полностью понятен законнику, так как Христос, презренный, как и самарянин, пострадал на кресте из-за сострадания к людям. На основе того, что осуществилось позднее, законник мог увидеть, что притча содержала образ служения Мессии. Мы молимся о том, чтобы Господь глубоко отпечатал в душах детей этот живой образ.
Описание урока
Вступление. Спросите детей, могут ли они назвать тех, кто умеет задавать "умные" вопросы или быстро отвечает на вопросы. Отметьте, что в этом нет ничего нового. Перед нами законник, который хотел уловить Господа, задав умный вопрос. Разъясните классу, как Господь обошелся с ним, заставив его призадуматься и умолкнуть.
Законник задал тщательно продуманный вопрос. Ему хотелось услышать ответ, к которому можно было бы придраться и покритиковать. К его изумлению, Господь не стал отвечать сложно. Более того, Он обратился с вопросом к задавшему вопрос. Это поставило законника в неловкое положение, так как заданный вопрос казался очень простым. Законник ответил правильно и, чтобы скрыть свое смущение, задал еще один вопрос. Он был гордым человеком, знающим закон Божий, и был уверен, что соблюдает его.
И вновь он удивился тому, как Господь Иисус ответил на его второй вопрос. Законник думал, что заслуживает вечную жизнь, потому что так много знал и имел хорошую репутацию в обществе, но Господь Иисус знал его сердце. Вы можете сказать учительнице воскресной школы, что вы верите в Бога, но Господь видит ваше сердце и знает, таково ли оно в действительности.
А как можно узнать, действительно ли является христианином мальчик или девочка? Так ли это только потому, что они говорят, что любят Бога или знают десять заповедей и приходят в воскресную школу? Иисус рассказал законнику историю, которая подвергла его испытанию, Он показал гордецу людей, которые действительно любят Бога и пережили возрождение, о чем свидетельствует их жизнь.
Те, которые на себе испытали доброту Иисуса Христа, не могут не проявлять ее к другим. Однако в притче Господа содержался более глубокий смысл, так как Он выразил в ней Свою заботу о погибших и грешных людях и то, как Он спасет их души.
Притча. Вначале разумно отметить, что два главных героя притчи принадлежат к враждующим нациям. Иудеи и самаряне ненавидели друг друга. И хотя притча рассказывалась иудею, ее героем был самарянин, который оказался намного лучше иудея. Представьте себе изумление, а может быть, и гнев слушающих эту притчу. Господь готовил их к пониманию того, что кто-то презренный и отвергнутый всеми станет их Спасителем. (Отметим здесь для себя то, что: (а) относится к пересказу притчи, и (б) относится к ее духовному применению или значению.)
Путешествие. (а) Опишите еврея, отправившегося в путь к Иерихону по безлюдной скалистой дороге. Может быть, у него были при себе ценности, и он думал к ночи дойти до гостиницы.
(б) Расскажите классу о другом путнике, идущем по дороге жизни. Объясните, что каждый человек со дня своего рождения и до смерти путешествует по жизни. Вся наша жизнь как путешествие, и мы хотим, чтоб оно было приятным и имело счастливый конец.
Подвергшийся нападению. (а) Слова Иисуса очень лаконичны: "И попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставивши его едва живым" ст.30. Человек был не только ограблен, но еще и избит почти до смерти. Он подвергся очень жестокому нападению, и был оставлен ни с чем.
(б) Едва мы успеваем отправиться в путешествие по жизни, как подвергаемся нападению. Вместо того, чтоб из счастливого детства переходить в приятное состояние зрелости, живя по Божьим заповедям, мы подвергаемся нападению зла со всех сторон. Сатана старается вырвать всякую веру и доверие Господу, которое может жить в нашем сердце. Мы целиком попадаем под влияние и действие лжи, ненависти, гордости и всяких мерзостей этого мира. Наша невинность, честность и добрый характер скоро "срываются" с нас, и мы остаемся лежать неприкрытыми, подвергаясь различным искушениям дьявола. И когда Бог обращает на нас Свой взор, Он видит нас лежащими израненными на дороге. Мы умираем, никогда не могущие достичь конца жизни в полном счастье, как бы нам этого ни хотелось, и мы никак не можем спасти самих себя.
Пренебреженные. (а) Может быть, бедный умирающий еврей и видел смутно проходящих мимо священника и левита, надеясь, что они смогут помочь ему. Более того,они были евреями и служителями церкви. Но, увидев, в каком состоянии он находился, они попросту перешли на другую сторону дороги.
(б) Объясните, что, когда люди разочарованы, несчастны и находятся в отчаянии, они ищут помощь во всем, что предлагает хоть какое-то счастье. Они стремятся найти счастье в богатстве или собственности, пьянстве, спорте, развлечениях, в стремлени к власти или славе, в соблюдении религиозных традиций. Но ни одно из этих средств не способно вылечить опустошенную душу. Очень часто человек вообще лишается денег и остается в условиях еще более худших, нежели был.
Враг. (а) Следующим мимо него проходил самарянин. Умирающий и не надеялся, что он поможет ему, потому что сам очень часто оскорблял самарян. И теперь, лежа в ужасном состоянии, он уже ничего и не ожидал от проходящего самарянина, кроме издевательств.
(б) Господь является единственной личностью, которая может помочь израненному грешнику, хотя мы и обошлись с Ним, как с врагом. Мы жили вдали от Него, нарушали Его закон и насмехались над Его именем. Можем ли мы ожидать, что Он остановится и поможет нам?
Неожиданная помощь. (а) Расскажите, как, ко всеобщему изумлению, Господь Иисус описал, как самарянин проникся жалостью к еврею и подошел к нему, и перевязал его раны. Он не принимал в расчет то, что на него тоже могут напасть. Не думая об опасности, он обработал елеем раны и перевязал их, чтоб человек выжил. Затем он положил израненного на своего осла, причинив себе тем самым определенные неудобства, и отвез в ближайшую гостиницу. Может быть, уже стемнело и похолодало, пока они приехали, но Господь сказал, что самарянин позаботился о нем, может быть, ему даже и ночью пришлось ухаживать за ним.
(б) Прочтите вместе с детьми ободряющие слова, записанные в Рим.5:6-10, которые служат прекрасным разъяснением этой притчи. Здесь мы читаем, что, когда мы были немощны и грешники, Христос умер за нас, когда мы были врагами, то получили примирение и спасение.
Помогите детям оценить удивительную любовь и сострадание Христа к нам, когда Он сошел на землю, чтобы спасти тех, которые ненавидели Его. Он пришел, чтобы исцелить раны, нанесенные грехом. Он принял Голгофский крест и совершил для нас гораздо больше, чем самарянин для еврея. Он позволил людям пригвоздить Себя ко кресту и вынес наказание за каждый грех, когда-либо совершенный людьми. Он Сам изъязвлен был за грехи наши и мучим за беззакония наши (Ис.53:5). Это значит, что Он был изранен и обезображен за наши грехи. Христос омыл грехи наши, отдав Свою жизнь и пролив кровь, чтобы мы могли получить прощение и восстановление.
Расходы возмещены. (а) Но рассказ на этом не закончился. На следующее утро, прежде чем отправиться в путь, самарянин отдал содержателю гостиницы сумму, равную двухдневной зарплате, чтобы за раненым ухаживали до полного восстановления. И он пообещал доплатить, если истратят большую сумму.
(б) Подобным образом, Иисус Христос не только уплатил цену нашего прощения, но обеспечивает нас всем необходимым для того, чтобы мы могли с радостью совершать свой путь, уверенные в том, что Он поможет нам достичь неба. Чего же более можно просить у Него?
Новое отношение. (а) Без сомнения, когда еврей пришел в себя и услышал, что произошло с ним, он изменил свое отношение к самарянам.
(б) Призовите детей пересмотреть свое отношение к Богу, Который может стать их Спасителем. Как неблагодарно и мерзко отвергать благодать и такую доброту! Если дети оценят то, что Господь Иисус соделал для них, предложите им подчинить себя Ему и последовать за Ним до конца своей жизни. Тогда они не будут просто религиозными и самодовольными, как левит и первосвященник в этой притче, но у них появится сильное личное сердечное желание угодить Спасителю, и необходимость разделить Его любовь и милость со всеми теми, кто нуждается в Его помощи.
Наглядные пособия. Нарисуйте четыре фигуры, изображающие еврея, разбойника, священника и самарянина. С задней стороны фигур напишите соответственно слова "нас", "жизнь без Бога", "разочарования" и "Господь Иисус Христос." Пользуйтесь ими при сравнении на протяжении всего урока.

Богач и Лазарь (78)
Лука 16:19-31

Цель: показать, что ожидает нас после смерти, если мы знаем Господа .
Описание урока
Богатые и бедные. Пользуясь наглядными пособиями, опишите представителей двух совершенно противоположных кругов общества. Опишите особняк и одежду богатого человека. В пурпур одевались только очень богатые люди. Спросите детей, могут ли они представить себе вкушаемую еду, о которой в притче упоминается как о блистательной. Если бы такой человек жил в наше время, у него была бы самая престижная марка машины, да и не одна. Этот богач не жалел никаких усилий, чтобы окружить себя всякой роскошью. И он превратился в очень жестокого и эгоистичного человека, у ворот дома которого лежал нищий Лазарь. На основании 21 стиха дайте живое описание того печального состояния, в котором находился Лазарь .
Эти люди имеют нечто общее. И хотя они жили в совершенно разных обстоятельствах, с ними случилось одно и то же событие, как следует из 22-го стиха, они умерли. Богач мог обратиться к самым лучшим врачам, имея деньги, но он все равно умер. Все без исключения должны умереть, каким бы богатством, силой, властью или известностью они не обладали. Всем положено умереть, а что происходит после смерти? Это мы должны с вами знать в первую очередь. В этой притче Господь Иисус, Божий Сын, говорит нам об этом. И нам представляется редкая возможность услышать ответ на этот вопрос из авторитетных уст. Когда смерть настигла этих людей, разница между ними еще усугубилась.
(1) Неверующий не имеет Бога. Богача похоронили (ст.22). Его похоронили со всей той пышностью, которую только можно купить на деньги. Без сомнения, многие пришли на похороны. Но вместе с похоронами пришел конец и его богатству. Как только он перешел из одного мира в другой, все его богатство, власть и роскошь остались на земле, и ему пришлось встретиться с Богом и правдой о жизни. Во время земной жизни у него не было времени для Бога и Его путей, и, как результат, он был осужден проводить вечность без Бога. С отчаянием и ужасом он осозналь, что значит жить во мраке, без надежды и под осуждением. Он провел жизнь, не служа Богу и не поклоняясь Ему, хотя и потреблял с жадностью все Божьи блага. Господь Иисус говорит об аде как о месте, где никогда не прекращает гореть огонь, что вызывает страшную жажду у заточенных узников.
(2) Молитвы там остаются без ответа. Первым желанием богача было возопить о помощи. В жизни ему всегда удавалось "купить" облегчение при любых страданиях. Как горько сознавать, что впервые он помолился тогда, когда было уже слишком поздно - он находился в аду. Может, кто-то из мальчиков или девочек оставляют вопрос спасения на потом? Может, кто-то будет устрашен и напуган, и отдален от Бога, прежде чем успеет впервые в своейжизни осознать бессмертие своей души?
(3) Оттуда уже никуда нельзя перейти. Но богачу предстояло еще кое-что узнать. Божий слуга сказал ему, что существует великая пропасть между небом и адом, и никто не может перейти с одного места в другое. Это означало, во-первых, что ни Лазарь, ни кто-либо другой не может придти, чтоб облегчить ему участь, и, во-вторых, земная жизнь закончилась, и богач уже не мог умолять Бога о прощении.
(4) Там не прекращаются мучения. Его последняя просьба тоже осталась не исполненной. Находясь в аду, он устрашился мысли, что все его пять братьев, которые, без сомнения, ненавидели его за плохое к ним отношение в жизни, тоже придут туда в свое время. Возможно, он чувствовал себя виновным в том, что увлекал их на путь греха. И теперь когда-то богатый человек желал, чтобы они не были наказаны вечными муками в аду! Но ему было сказано, что всем мужчинам и женщинам на земле оставлено предупреждение. Всякий человек должен прислушаться к Слову Божьему, так как Бог не оставил для нас никакого другого посланника и никакой другой религии.
Чему мы должны научиться? В зависимости от возраста детей нужно обратить внимание на следующие моменты.
(а) Каждый человек должен умереть. Покажите, как неразумно не подготовиться к этому моменту. Подобно богачу, люди этого мира заботятся обо всем, кроме смерти. Люди платят страховки и даже оставляют завещания на случай смерти, но абсолютно не заботятся о своих бессмертных душах!
(б) Если мы живем без Бога, то мы должны умирать и проводить вечность без Него. Все приятное в жизни прекратится, и мы будем предоставлены своему эгоизму, изворотливому сердцу и обществу людей, подобных нам. Мы будем нести наказание за наши грехи, агонии страданий не будет никакого облегчения. Там не будет места ни смеху, ни радости, ни любви и дружбе, ничто прекрасное или радостное не сможет отвлечь нас от горестных мук. Ад является местом лжи, ненависти, безобразия и отчаяния. Попробуйте описать хоть как-то состояние человека, который, уснув, просыпается в новом и устрашающем царстве.
(в) Божье приглашение к спасению звучит только в этой жизни. Там уже будет слишком поздно просить Его о милости, все Его благословения будут отняты от человека.
(г) Мы будем нести ответственность не только за то, что сами попали в ад, но и за то, что привели туда других. Там мы осознаем, как много предупреждений Бог оставил нам в Библии и через Своих детей, и насколько безрассудно глупыми мы были, что пренебрегали ими.
Что означает смерть для верующего человека. Описав состояние богача, обратите внимание детей на положение Лазаря. Можно с уверенностью сказать, что он раскаялся в своих грехах и доверил Богу спасение своей души, потому что повсюду в Библии мы читаем, что только те, которые веруют в Господа, идут в небо, независимо от того, богатые они или бедные. Только посредством Господа Иисуса Христа мы можем туда попасть, если доверяем и отдаем свою жизнь Ему. Он оставил для нас обетование, что возьмет нас в Свой небесный дом.
Лазаря не хоронили с пышностью. Скорее всего, его больное тело было захоронено в могиле для бедняков. Но к моменту похорон ангелы уже отнесли его душу в небо. Какое переживание! Там, в небе, он был окружен любовью и покоем, чтобы наслаждаться пребыванием с Господом вовеки. Скорбь и теснота закончились, там уже никогда не будет места ни голоду и жажде, ни болезням и слезам (Откр.21:4). Там он увидел Спасителя и получил новое тело, как у Него - чистое и безгрешное. Он увидел изумительные зрелища - бесчисленное количество ангелов, пейзажи необыкновенной красоты и всех великих героев, которые записаны на страницах Библии. Там Лазарь вкусил атмосферу рая.
Этого невозможно не оценить. Напомните детям, что Бог уже сейчас предупреждает их через Свое Слово не следовать за богачом. Не откладывайте свое спасение! Каждый из нас в любой момент может столкнуться со смертью, и тогда будет слишком поздно просить милости. Непрощенным придется страдать вечно. Господь приготовил в небе дом для всех Своих детей. Он желает, чтобы мы оставили быстротечные прелести этого мира и устремили наши сердца к тому, что будет жить вечно.
Младшие классы. Нам не следует пугать детей адом, но тем не менее мы должны сказать о нем. Как и в других притчах, нам следует ясно и с чувством изложить притчу, прежде чем отметить наиболее простые и яркие моменты. Очень многие обратились к Господу под влиянием Духа Святого в детском возрасте, услышав правдивое изложение истин. Давайте отнесемся к изложению притч с большим чувством ответственности, используя эту возможность.

Фарисей и мытарь (79)
Лука 18:9-14

Цель: научить детей, как правильно искать Господа, воспользовавшись при этом приемом Самого Господа, который Он исоспользовал, когда говорил о том, какую молитву слышит Бог.
Вступление для учителей
Эта притча в простой форме учит нас, что Бог слышит нас только тогда, когда мы видим себя грешниками и обращаемся к Нему за милостью. Это должно послужить ободрением для тех детей, которые хотят познать Господа от всего сердца. Для всех тех, кто, подобно фарисею думает, что Богу нравится их воображаемое благочестие, это притча служит предостережением.
Кто-то может недооценить трудность этого урока. На первый взгляд он кажется легким, и мы можем уделить недостаточно времени на его подготовку, что может вызвать смущение у детей. Необходимо иметь четкий план и ясно представлять подход к данному уроку.
Описание урока
Введение. Задайте детям вопрос: на все ли молитвы отвечает Бог? Правильный ответ, может быть, удивит их. Иисус говорил о двух молящихся Богу, но Господь благословил только одного из них. Опишите этих двоих таким образом, чтобы дети узнали в них типы окружающих нас людей. Дети должны внимательно выслушать притчу, а затем - сами определить, на чью молитву ответил Бог.
Фарисей. Этот человек был очень религиозным. Его можно было часто увидеть в синагоге на почетном месте. Он проводил большую часть своей жизни, следуя точным предписаниям иудейского закона. Он считал, что все вокруг должны были уважать его за такую благочестивую жизнь. Очень часто его можно было видеть молящимся на углу улицы, и он хотел, чтоб все знали, что он жертвует деньги на храм. И одевался-то он так, чтобы все могли признать в нем религиозного лидера. На головной повязке у него на лбу прикреплялась коробочка с выдержками из Св. Писаний, а его одежда отличалась от простых людей. (Можно воспользоваться НП из первой книги, где изображен фарисей.)
Мытарь. Скорее всего, он никогда не поклонялся Богу. Этот мытарь по профессии был сборщик податей. Род занятий сделал его богатым, но отнюдь не популярным среди евреев. Большинство сборщиков податей были обманщиками, и народ презирал их. Мытарь мог потребовать больше денег, чем требовали римские власти и прикарманить разницу, которую затем использовал для себя. Он делал что только хотел, пренебрегая Господом до того самого момента, как вошел в храм помолиться. А теперь, как вы думаете, кого из этих людей услышал Бог?
Бог не взирает на наше положение в обществе. Объясните детям, невзирая на их ответы, что Бог слышит молитвы человека вовсе не потому, что он занимает какое-то особо высокое положение в обществе или претендует быть выше других. Если даже человек является премьер-министром или президентом, известным спортсменом или церковным лидером, то Бог может не слышать его молитв. В этом мире положение человека в обществе значит очень многое. Но Бог обращает больше внимания на саму суть молитвы и на то, из какого сердца она исходит.
О чем молились эти двое? Фарисей вообще-то и не молился Богу. Господь Иисус сказал, что он говорил сам себе.
Он гордо перечислил список всех воображаемых добродетелей и поблагодарил Бога за то, что он не таков, как прочие грешные люди. Обратите внимание детей на то, сколько раз слово "я" встречается в 11-12 стихах. Фарисей был горд и доволен самим собой!
Мытарь вел себя совершенно по-другому. Он не смел поднять глаз к небу. Он опустил голову и бил себя в грудь, что означало, что он переживал внутри себя что-то серьезное. Делая так, он повторял: "Господи, будь милостив ко мне, грешнику!" Теперь мы можем ответить на заданный нами вопрос! Бог услышал молитву мытаря.
Почему фарисей молился неправильно? На самом деле фарисей не обращался к Богу, он рассказывал сам себе, каким хорошим он был. Бог не отвечает на такую молитву, потому что Он видит внутреннее естество такого человека - гордого и самодовольного, эгоистичного и не любящего других. Бог видит всю скверную природу грешника. Предупредите детей, осуждающих фарисея, чтобы они никогда не выставляли сами себя, чтобы им не быть "мини-фарисеями."
Заметили ли дети, что еще бросается в глаза в молитве фарисея? Фактически, он ни о чем не молился! Он не просил Бога ни о каких благословениях, и Господь не ответил на его молитву! Господь никогда не ответит на наши молитвы, если
мы не просим Его: (1) простить наши многие грехи; (2) изменить нас и сделать Своими детьми (если мы еще не пережили обращения); (3) помочь нам побеждать грех, который огорчает и оскорбляет Его; и (4) путеводить и учить нас ежедневно. Молитвы останутся без ответа, если мы не желаем получить прощения и новой жизни, управляемой Господом.
Как гордость возвеличивалась. Очень важно отметить для старших детей приемы, которыми пользовался фарисей для самовозвеличивания. Вместо того, чтобы сравнивать свою жизнь и сердце в свете Божьих требований, он сравнивал себя с самым худшим человеком, сборщиком податей, стоящим недалеко от него, и это возвеличило его в собственных глазах. Помогите детям увидеть это. Люди ведут себя так и в наши дни. Они сравнивают себя с теми, кто совершает худшие внешние грехи, - такие, как убийство, насилие, мошенничество и т.д., - и думают, что они намного лучше. Даже дети могут гордиться собой, сравнивая себя с теми, кто совершает явные плохие поступки. Но Господь смотрит прямо на сердце. Объясните, насколько испорчено сердце и содержит скверну таких грехов, как гордость, зависть, эгоизм, ненависть, обман, жадность и т.д. Все мы великие грешники в Божьих очах, и до тех пор, пока не раскаемся и не попросим прощения, мы не можем ожидать, что Бог услышит наши молитвы.
Молитва, которую слышит Бог. Мы не знаем, что побудило мытаря придти в дом Божий. Может быть, на него обрушилось какое-то бедствие или он устал под гнетом тяжелой жизни, или начал размышлять о смерти. Но как только он вошел в дом Божий, он осознал, что не имеет права обращаться к святому Богу, против Которого он так много согрешал. А может только взывать о прощении. В отличии от фарисея он чувствовал себя смиренным, недостойным, в оценке себя он был искренним и умолял о прощении. Он сознавал, что достоин осуждения за свой грех, и просил о милости. В результате он пошел в свой дом оправданным, прощенным и принятым в число Божьих детей.
Какие уроки мы можем извлечь?
(1) Бог слышит всякого кающегося грешника, каким бы плохим он ни был.
(2) Бог слышит наши молитвы, какими бы простыми они ни были, если только мы искренне и от всего сердца обращаемся к Нему.
(3) Мы не можем обмануть Бога. Мы можем изображать из себя святых и хороших, но Он смотрит нам прямо в сердце.
(4) Нам нужно прежде просить Его о милости и прощении, а уж потом приближаться к Богу и ожидать ответ на молитвы. Никто из нас не заслуживает общения с Богом, но велика милость Его и благодать, а потому и злейший оскорбитель, искренне раскаявшись, имеет к Нему доступ и может найти Его. Смирились ли вы пред Ним? Увидели ли вы себя грешником и попросили ли Бога о прощении?

Таланты (80)
Лука 19:11-27

Цель: подготовить детей ко второму пришествию Спасителя.
Вступление для учителей
Мы подошли к концу рассмотрения притч и следует отметить особое место этой притчи, так как она описывает состояние мира перед пришествием Господа. Многие дети впадают в искушение и относятся пренебрежительно к христианству, потому что оно отвергается многими в наши дни. Эта притча рисует картину будущего. В свое время, две тысячи лет тому назад, Господь Иисус Христос предсказал через нее, что большинство людей этого мира отвергнет Бога, когда Он будет физически отсутствовать на земле, и против Творца будет организован бунт, корни которого лежат в греховности человеческого сердца. Отметив это, мы должны показать классу, что у христиан есть верное и безошибочное пророческое слово, которое исполняется у нас на глазах. В конце времени Христос вернется, как и царь в притче, чтобы совершить суд над теми, которые отвергли Его.
Описание урока
Вступление. На нашем уроке мы услышим о человеке благородного происхождения, который готовился стать царем. Он должен был оставить свою страну и идти в землю, где он должен был принять царство (так делали некоторые израильские цари, ходившие в Рим, чтобы принять честь от кесаря).
Учителя должны знать, что существует несколько разных толкований этой притчи. Общий подход заключается в том, что деньги представляют собой способности, которые даны всем людям в пользование до возвращения Господа. Мы, однако, придерживаемся следующего испытанного временем толкования. В данной притче говорится о представителях трех классов людей:
(1) Выступивших с открытым восстанием против Бога.
(2) Людях, которые пускают деньги в оборот, то есть тех, кто посредством веры "вкладывает" евангельские знания, которые Бог дает нам, иными словами дается образ верующего человека.
(3) О человеке, который закапывает свои деньги, то есть не употребляет их для пользы, иными словами, о тех, кто знает Евангелие и пренебрегает им. Такой человек подвергнется осуждению в последний день.
(1) Мятежники. Когда царь ушел (ст.14), некоторые из его слуг подняли мятеж и захотели стать управителями. Они ввели свои собственные законы и сделали своего царя посмешищем, точно так ведут себя некоторые дети, когда учитель выходит из класса: они прекращают работать и начинают баловаться. Мятежники повели себя очень неразумно, потому что по возвращении царя их ожидало наказание. Все их поведение во время отсутствия царя никак не повлияло на тот факт, что он оставался их правителем - им все равно придется дать перед ним отчет за свое поведение.
Почему наш мир так восстал против Бога? Господь Иисус Христос вознесся на небо, и, пока Он находится там, люди восстали против Него, глумятся над Его церковью и ведут себя так, как считают нужным. Они нарушают Его заповеди, пренебрегают Его Словом и не хотят поклоняться Ему. В этой притче Господь ясно показал, что такое не будет продолжаться вечно. Настанет день, когда Он вернется на землю, как Царь и Судья, чтобы наказать тех, кто восстал против Него.
(2) Как повели себя слуги. Царь, давая деньги (ст.13), оставил своим слугам наказ, как их использовать, и мы видим, как слуги на это отреагировали. (Этих слуг нельзя сравнивать с другими гражданами.) Прежде чем управитель ушел, он призвал слуг и каждому из них дал талант, что в пересчете равнозначно одной трети годового заработка в то время. Это крупная сумма. Они знали, что управляющий хотел, чтобы они пустили эти деньги в оборот и получили прибыль. Например, можно было купить семян на эту сумму и засадить поле, а урожай продать и выручить деньги. Использовав деньги по назначению, они проявили бы уважение к управляющему и повиновение, а также желание исполнить его волю.
Деньги служат прообразом Слова Божья и благодати Божьей для людей. Каждый имеет определенное знание о Боге, каждый ребенок имеет определенное понятие и осведомленность о существовании Бога. Каждый внутри себя слышит голос совести. К этому следует добавить, что многие дети изучают Евангелие, путь спасения на занятиях воскресной школы или каким-то другим путем.
Если это знание принимается верой, то оно будет умножаться. Каждому, кому дано, приумножится. Происходит то же, что при приумножении денег! Если малое познание Евангелия ведет к покаянию и вере, то оно впоследствии приумножается. Покаяние и вера есть приобретение определенного знания. Когда мы смиряемся перед Господом и обращаемся к Нему как к Спасителю, то в результате наше познание и опыт в Боге сильно возрастает. Мы приходим к познанию Бога через обращение. А затем мы начинаем расти как христиане. Конечно, все это может произойти только под влиянием Святого Духа. Но эта притча учит нас никогда не пренебрегать тем малым познанием Евангелия, которое мы имеем, но действовать так, как оно учит нас. Если человек обращен, то при благословении Господнем он все более и более посвящает Ему свою жизнь, и Господь будет все полнее использовать и благословлять его.
(3) Ленивый слуга. Что можно сказать о слуге, который не пустил деньги в оборот, а начал оправдываться столь неприглядным образом? Этот человек сохранил деньги и вообще забыл о них. Причины для этого были настолько дерзкими и грубыми, что оправданию было трудно поверить. Он сказал, что боялся своего господина, который берет, чего не клал и жнет, чего не сеял. Слуга спрятал свой талант, потому что не хотел, чтобы его господин получил прибыль и не хотел принимать участия в его делах.
Во-первых, слуга согрешил против своего господина в том, что без всяких оснований обвинил его в плохом характере. Господин в действительности был очень добрым, справедливым и мудрым, и он очень щедро вознаградил своих слуг. Отметьте, что точно так же мужчины, женщины и дети настраивают себя против Бога, называя Его несправедливым и предъявляющим слишком высокие требования. Они считают, что Бог предъявляет к людям необоснованные требования, когда призывает их любить Его и служить Ему. Люди называют Бога недобрым и считают, что быть христианином - означает стать жалким рабом и проводить мрачную жизнь без всяких развлечений. Они, подобно тому человеку в притче, считают, что Бог жестокий.
Детям нужно разъяснить, что такое глупое и враждебное понимание оскорбляет Бога. Во всякие времена все люди - богатые и бедные, знаменитые и никому не известные, одаренные и самые простые - испытали, что Господь является самым добрым Другом и Спасителем. У этого ленивого и враждебно настроенного слуги были отобраны деньги и отданы тому, кто уважал своего господина и хорошо употребил вверенное ему. Предупредите детей, что все те, кто пренебрегает слышанием Евангелия, может лишиться такой возможности, и благая весть никогда не достучится до них.
Итак, в этой притче мы сталкиваемся с тремя типами людей: теми, кто открыто восстает против Бога, теми, кто внимает евангельскому призыву, раскаиваясь в грехах и принимая Господа, и теми, кто еле теплится и никогда не пользуется тем, что знает. Предложите детям, придя домой, серьезно поразмыслить, к какому типу относятся они.
Наглядное пособие
Сделайте три фальшивые банкноты с разной стоимостью, написав 1, 5, 10. С помощью фломастера на обратной стороне банкнот напишите, соответственно, следующее:
(1) Слышал Евангелие, отверг Бога, погиб навеки.
(2) Прощен, получил новую жизнь, разумение и счастье.
(3) Служит Христу, получает ответ на молитвы.
Во время урока, когда будете говорить о распределении талантов, покажите детям банкноту с минимальной стоимостью и расскажите, что получивший ее спрятал.
Когда вы будете говорить о двух других слугах, проиллюстрируйте свой рассказ двумя другими банкнотами. Прочитав, что написано на обратной стороне, объясните, что все те, которые употребляют евангельское знание и приходят ко Христу, те получают новую жизнь, прощение, ясное понимание и новое счастье. Однако, следует отметить, что хотя обращенные и переживают это, Господь желает, чтобы в своей христианской жизни они доверяли Ему и утверждались в Нем. Слуга, доверившийся своему господину, приумножил полученное.
Когда вы будете рассказывать о слуге, который утаил данный ему талант, покажите банкноту и сравните его поведение с теми мальчиками и девочками, которые ведут себя так, как написано на обратной стороне: слышал Евангелие, отверг Бога, погиб навеки.
Еще одно предостережение, отметьте особо: спасение нельзя заработать. На примере этой притчи очень легко нечаянно попасть в подобную ловушку. Использовать таланты означает применять евангельское знание, то есть придти к Господу Иисусу Христу с раскаянием, приняв Его заместительную смерть на кресте.
Младшие классы. Учителям следует придерживаться обычной схемы. Не следует рассказывать детям младшего возраста по выше приведенной схеме, а постарайтесь рассказать увлекательно целиком всю притчу, а затем сделать ряд выводов. Опишите, как добрый господин, отправившись в путь, оставил своим слугам крупные суммы денег, надеясь, что они используют их в его отсутствие.
Опишите три типа:
(а) Недостойные бунтовщики сразу же, как ушел их господин, захватили его собственность. (Их поведение должно вызвать у детей отвращение.)
(б) Слуги, которые упорно трудились в отсутствие господина и получили хорошую прибыль. (Детям должны понравиться такие слуги.)
(в) Ленивый слуга, который спрятал деньги и прогорел. (Дети должны понять, как неразумно он себя вел, упустив благоприятную возможность.)
Затем расскажите детям, как поступил господин с каждой из групп слуг: (а) - были наказаны; (б) - получили вознаграждение; (в) - у них отобрали таланты.
Трое детей и их реакция. Расскажите детям о трех видах детей, которые посещают воскресную школу. Они слышат о доброте и любви Божьей, которая дает нам все необходимое и приглашает нас принять Спасителя. Дети (а) отказываются слушать, ненавидят занятия и живут, не заботясь о соблюдении Божьих законов, смеясь над теми, кто относится серьезно к Слову Божьему. Дети (б) слушают внимательно, желают повиноваться Господу и очень сожалеют о своих грехах и обращаются к Богу за прощением. Дети (в) приходят в воскресную школу, слушают и многое запоминают из того, что говорит им учитель, но приходят домой и все забывают. Что думает о нас Господь, если мы ведем себя подобным образом?

Бесплодная смоковница (81)
Лука 13:6-9

Цель: эта притча позволяет нам спросить в конце данного раздела детей, каково их личное отношение к услышанным притчам. Какую пользу получила их душа от всего слышанного? Какое действие на нас имели данные уроки?
Вступление для преподавателей
Эта притча относится к тому же типу, что притча о Сеятеле и Двух деревьях, но имеет свои особенности, что особенно важно при завершении данного раздела. Отличительной чертой этой притчи является то, что она проверяет не просто знание детей, но и их отклик. (При подготовке учителям будет очень полезно прочитать Ис.5:1-7, где Госполь так ясно взывает к нашему разуму.)
Виноградник и его владелец. Опишите виноградник, который сажали на Востоке, очень часто его обносили оградой, защищая от воров и ветров. Представьте себе, что наступило время сбора урожая. Дайте описание владельца этого виноградника, богатого человека, чьей задачей было следить, чтобы земля использовалась эффективно, принося урожай, необходимый для содержания всей семьи и работников. Старшие классы должны увидеть в этом описании образ этого мира и его хозяина - Бога. Напомните, что Бог сотворил мир и все, что в нем (Пс.24). Он сотворил сад для обитания первых людей - мужчины и женщины. Бог щедро заботится о Своем творении. Нам с вами, например, дано преимущество каждое воскресенье слышать Его Слово и знать план спасения.
От смоковницы ожидался плод. Расскажите классу об особенно привлекательном дереве - смоковнице.
(1) Смоковница является одним из самых плодоносных деревьев, дважды в год приносящем плоды. В Святой Земле первый урожай снимают в июне, а второй - в августе-сентябре. В феврале месяце перед появлением листьев уже появляются первые завязи ожидаемых плодов. А к тому времени, как листья вырастают, созревают плоды. Наблюдать за развитием и ростом смокв настоящее удовольствие.
(2) Смоковницы плодоносят уже в первый год, а уж на второй и третий обязательно созревают плоды.
(3) Плоды не только вкусные и ароматные, но и обладают целебными свойствами. В медицине их используют как припарки от нарывов (См. 2Царств 20:7 и Ис.38:21).
(4) Смоковница была символом благополучия для своих владельцев и предметом их гордости. В Святой Земле смоковница достигает 20-30 футов высоты и 2-3 футов в диаметре. Это прекрасное раскидистое дерево; посаженное у ограды виноградника, оно создает впечатление благополучия. Опишите, как успешный в делах хозяин виноградника решил посадить такое дерево в углу своего плодоносного сада, надеясь, что оно непременно будет прекрасным и плодовитым деревом, украшением виноградника. Напомните детям, что когда Господь сотворил человека, Он имел полное право ожидать от него ответной любви. Мы в конце концов отличаемся от животных и способны на благодарность, поклонение и осмысленную любовь и служение. Отметьте, что в этой притче под плодом подразумевается поведение и характер человека. Поэтому Господь желает видеть в нас веру в Него, доверие Ему в вопросе спасения, наше восхваление Его и любовь, повиновение Его заповедям и желание следовать за Ним и служить Ему.
Смоковница не приносит плода. Опишите, насколько разочарован был хозяин, когда после трех лет ожидания он обнаружил, что его смоковница оставалась бесплодной. Он очень огорчился и даже рассердился. Он купил отличный саженец, посадил его на лучший кусок земли и старательно ухаживал за ним. Сравните его состояние с чувством огорчения, которое вызываем у Господа мы, когда остаемся бесплодными. Вместо того, чтобы любить Его, повиноваться и служить Ему, мы ведем себя так, как будто Бога вообще не существует, и у Него нет никаких прав, чтобы требовать от нас любви и послушания. Вместо того, чтобы видеть в нас плод, Господь видит наш эгоизм, обман и неверие, и мы подобны тонким, зараженным и увядающим листьям.
Приговор хозяина. Задайте детям вопрос, как поступит в этом случае разочарованный хозяин? Подтвердите, что у него остается только одно верное решение - срубить дерево. Конечно, ясно, что бесплодное дерево напрасно занимает место и отбирает время у садовника, ухаживающего за ним. Сделайте ударение на том, что, не веруя и греша, мы тоже напрасно занимаем "время и место." Какой ущерб причиняют Богу все, живущие в упорстве сердца и эгоизме! Как неверующие любят наслаждаться и пользоваться Божьими дарами: природой, здоровьем, пищей, данной им памятью, разумом, талантами и т.д., и в то же самое время растрачивать все это на себя, не видя себя должником пред Богом.
Если дети вашего класса посещают воскресные занятия уже какое-то время и им следовало бы откликнуться на Его зов, но они не делают этого, покажите им, что они очень напоминают смоковницу, которая остается бесплодной для хозяина. Посещение воскресной школы и наличие теоретических знаний Слова Божия, бесполезны, если они не имеют в душе Господа, Который может сделать жизнь плодоносной.
Просьба садовника. Эту смоковницу могли сразу же срубить и сжечь, но тут вмешался садовник, который ухаживал за деревьями. Он умолял хозяина дать смоковнице последний шанс. У него была причина огорчаться, так как он потратил много времени и сил на это дерево, но он предложил сделать еще одну попытку и не срубать дерево.
Дети должны понять, что садовник является прообразом Спасителя, Который посредством благой вести дает всем людям возможность изменить свою жизнь и начать приносить плод для Отца. Христос добровольно отдал Свою жизнь и перенес муки и агонию Голгофского креста для того, чтобы избавить людей от вечного осуждения и наказания.
Помогите детям оценить такую нежную и незаслуженную любовь и заботу о них. Господь Иисус Христос, подобно садовнику, у которого была причина для огорчения бесплодной смоковницей, не видит в нас ничего достойного Своего терпения и доброты к нам. Его образ хорошо выражен через садовника, который заботится о бесплодном дереве исключительно из милости и доброты.
Два пути воздействия. Садовник предложил проделать следующее: (1) окопать дерево и (2) удобрить его. Когда окапывают дерево, то обнаруживают источник заражения червями или вредными насекомыми, которые препятствовали принесению плода. Разрыхление почвы содействовало улучшению состояния и росту корневой системы. Естественно, что дерево нуждалось в дальнейшей подкормке, чтобы оздоровиться, укрепиться и начать приносить плод. Сравните эти положительные и отрицательные средства с благими мерами, которые необходимы для устранения нашей греховности и бесполезности для Бога.
(1) Источник заражения должен быть обезврежен. Имеем ли мы внутри себя глубоко в сердце источник "заражения" или любовь ко греху? Может быть, желая следовать за Христом, мы все еще продолжаем любить грех? Может, мы не желаем расстаться с грехом, хотя и знаем, что грешим? Укажите детям на безумие подобного состояния, чтобы они не думали, что для спасения достаточно посещать церковь и относиться благосклонно к благой вести. Умоляйте их придти к Господу и просить Его избавить от любви ко греху. Обратите их внимание на крест, чтобы они увидели, какую цену уплатил Спаситель за наш грех.
(1) Могут понадобиться благодатные средства. В равной степени они могут нуждаться в дополнительных знаниях об искупительной благодати Господа. Может быть, следует утвердить их в Евангелии, рассказать, как тяжко пострадал Господь из Своей великой любви к нам, претерпев наказание за грехи людей. Перенося страдания, Он видел духом всех тех, за кого Он страдал (Ис.53:10-11).
Может быть, следует еще раз напомнить детям о том, что происходит при обращении, чтобы они захотели пережить его и молились об этом. Здесь можно привести примеры личных свидетельств или примеры из жизни известных христиан.
Предупреждение. Ясно одно, что Бог не будет вечно взирать на бесплодность нашей жизни. Было бы неразумно и несправедливо поступать так. Наступит день, когда Его терпение придет к концу, и тогда Он скажет: "Что еще надлежало бы сделать...чего Я не сделал ему?" (Ис.5:4) Бог Отец проявляет к нам терпение; Бог Сын проявляет к нам несравненную доброту и уплатил очень большую цену, чтобы помочь нам; Бог Дух Святой указал нам на средство исцеления - Евангелие. Но мы как души продолжаем оставаться бесплодными для Бога, Ему ничего не остается делать, как только изгнать нас из Своего присутствия и лишить небесной славы. Призовите детей к тому, чтобы никто из них не попал под это осуждение.
Наглядное пособие
Учителя могут воспользоваться картинами плодоносных и бесплодных деревьев из любых книг и журналов по садоводству, которые доступны. Можно показать детям образцы различных ветвей, плодов, пакетики с удобрениями и т.д.

Обзор (82)

Цель: на этом уроке учителям предоставляется возможность отметить детей, которые посвятили свои души заботе Отца (Евр.13:17).
Шокирующая тактика Господа. Подытоживая притчи и их духовное значение, даже малые дети могут сделать для себя важное открытие. "Героем" притчи всегда оказывался тот, от кого этого не ожидали. Так, богатые, гордые и религиозные люди оказывались осужденными, а бедные и презренные оказывались прощенными и принятыми в небо. На занятиях со старшими детьми, которые могут подумать, что слишком хорошо знают притчи, на этих моментах следует сделать особое ударение. Помогите детям поставить себя на место слушателей, которые слышат эти притчи впервые и не ожидают, что богач окажется безумцем или что отец простит так милостиво своего блудного сына, или что мытарь будет более одобрен Господом, нежели фарисей.
Очень часто удивление, которому не придают значения, позволяет сохранить интерес и сделать вызов детям. Влияние фактора изумления помогает детям дать оценку самим себе, не напоминает ли их поведение глупое или неверное поведение образов в притчах.
Мы должны сказать уже обращенным детям, что Господь очень часто испытывает искренность верующих иудеев по их отношению к погибшим, как в 15 главе от Луки. Имеют ли верующие заботу о погибших? Стараемся ли мы свидетельствовать нашим неспасенным друзьям в школе, молимся ли о них ежедневно?
Небо и преисподняя. Следует хотя бы кратко осветить еще одну неотмеченную сторону притч: во многих из них Господь говорит о нашем назначении в вечности. Если дети в классе считают, что Господь приглашает в небо всех, прощенных и не прощенных, и что Он никогда не вынесет никому приговора осуждения в ад, то в обзоре притч покажите ошибочность их суждений. Напомните детям, что в большинстве притч говорится о последствиях, местонахождении в вечности и о том, что в вечности нельзя перейти из одного места в другое.
Вопросы для повторения. При обзоре в качестве основы можно воспользоваться следующими вопросами:
(1) Мы узнали о богаче. Как он стал таким богатым? Почему Бог назвал его безумцем?
(2) Что произошло, когда были найдены утерянная монета и заблудившаяся овца? Кто является погибшим в Божьих очах? Опишите погибшего человека. Что происходит в небе, когда кается один из заблудших грешников?
(3) Кто взял часть наследства своего отца и пошел в далекую землю, где все растратил, живя беспутно? Что он решил делать, когда у него кончились все деньги, и он начал терпеть голод? Какой подарок он получил еще до того, как пришел домой? Что нам следует делать, когда мы начинаем сознавать, какими жалкими безнадежными грешниками мы являемся? Что делает Бог, когда мы возвращаемся "домой"? Что делает настоящего христианина очень счастливым?
(4) Перечислите извинения, которые прислали не пожелавшие прийти на пир. Какие оправдания говорят те, кто не желает прийти в церковь или воскресную школу? Что происходит, когда люди отвергают приглашение Господа?
(5) Почему израненный еврей не ожидал ничего доброго от самарянина? Кого изображает самарянин? Что заплатил за нас Господь, чтобы нам получить исцеление и восстановление?
(6) Что такое ад? Что такое небо? Как Господь предупреждает людей о том, что ожидает их? Каких людей ангелы отнесут в небо, когда они умрут?
(7) Почему Господь не слышал молитву гордого фарисея? Почему Он слышал молитву мытаря? Как фарисей убеждал сам себя в том, что он - хороший человек?
(8) Что случилось, когда господин отправился в дальнюю страну, чтобы заступить на царство? Почему так много людей противятся Богу? Что подразумевается под талантами (деньгами), которые были даны слугам? Что произойдет с нами, если мы будем поступать так же? Что будет с нами, если мы не будем так поступать?
(9) Почему хозяин виноградника хотел срубить смоковницу? Кто уговаривал его оставить смоковницу еще на год и что хотел сделать со смоковницей этот человек? Что Господь Бог желает видеть от нас в жизни и заслуживает ли он этого? Что сделал Спаситель, чтобы дать нам еще одну благоприятную возможность? Что происходит с теми людьми, которые отвергают помощь Господа?

Раздел 11
Кн. Иисуса Навина - 1 Царств
Суд и избавление

Оглавление

Раав взвешивает факты (83). Иисуса Навина, 2 и 6 главы (особенно 6:1 и 22-25); Евреям 11:31
Ахан скрывает свой грех (84). Иисуса Навина 6:17-19; 7:1-26
Гедеон служит Господу (85). Иисуса Навина 23; Судей 6:1-32
Победа над мадианитянами (86). Книга Судей 7
Лаис: страна мечты (87). Книга Судей 18 (особенно ст.7-11 и 27-29)
Руфь обретает новый дом (88). Книга Руфь; Левит 19:9-10; Второзаконие 25:5-10
Самуил слышит Божий зов (89). 1 Царств 2:35; 3
Народ требует царя (90). 1Царств 7:15-17; 8; 9; 10:1-2 и 17-25; 12:1-5
Возвышение и падение гордого царя (91). 1Царств 13:1-15; 28 и 31
Обзор (92). Осуждение или избавление. Места Писания, данные по урокам, и Евреям 11:31-40

83 - Раав взвешивает факты
Только одной семье удалось избежать суда Божия, когда Бог совершал суд над Иерихоном. Что послужило поводом для избавления? Как спаслась Раав со всеми членами своей семьи, когда рухнули стены Иерихонские? Удастся ли нам избежать в день суда? В Послании к евреям мы находим ответ - ВЕРОЮ Раав блудница не погибла с неверными.
84 - Ахан скрывает свой грех
Ахан думал, что ему удастся скрыть свой грех. Но Бог видит все. Вскоре его сообщникам пришлось нести последствия греха, а затем и его призвали к ответу. В окружающем нас мире мы сталкиваемся с ложью, увертками и разного рода извинениями, но не должны думать, что можно утаить грех от Бога, Который все видит.
85 - Гeдеон служит Господу
Невзирая на предупреждение, народ израильский начал служить в новой земле богам Ваала, которые были "слепы" к грехам народа. Сначала они наслаждались свободой грешить, что дало им их новое божество, но вскоре они стали ощущать жало греха. Придет ли Бог избавить их? Простит ли Он их неверность? Простит ли Он наши грехи?
86 - Победа над мадианитянами
Полчища мадианитян с бесчисленным множеством верблюдов приготовились к сражению против народа Божья. Бог повелел, чтобы израильская армия насчитывала не более трехсот человек. И когда они одержали победу, всем было ясно, что это была Господня победа. Когда мы сталкиваемся с грехом, смертью и преисподней, мы тоже должны сказать "Ты должен спасти, и только Ты".
87 - Лаис -сказочная страна
Народ, живущий в этой идиллической долине, закрыл глаза на окружавшую реальность и думал, что у них нет врагов. Вполне очевидно, насколько неразумны они были. Может быть, мы похожи на них?
88 - Руфь обретает новый дом
Молодая вдова оставляет свой народ, религию и перспективы жизни и уходит вместе со своей свекровью! Она ищет покрова под Его крылами и становится членом семьи Божьих детей. Подобные сюрпризы ожидают всех тех, кто оставляет этот мир и следуют за Спасителем.
89 - Самуил слышит Божий зов
Маленький мальчик слышит голос Бога, зовущий его. Как слушают этот зов сегодня? Чему учит нас ответ Самуила?
90 - Народ требует царя
Народ израильский наслаждался свободным, справедливым и успешным правлением многие годы, находясь в повиновении у Господа. А сейчас они потребовали царя. В чем причина? Они должны быть, как все народы, окружавшие их. А кто правит нами?
91 - Избрание и падение гордого царя
Самуил прибывает на место сражения для того, чтобы обнаружить, что царь Саул совершает жертвоприношение - то, что должен делать только священник. У него была власть, и Господь отверг его, и положение дел стало все больше ухудшаться. Сознаем ли мы, что гордость ведет к вечной погибели?
92 - Обзор
Исход всех событий и судьба образов в уроках этого раздела целиком зависела от того, имела ли место вера в Бога или нет. Тысячи лет прошли после смерти Иисуса Навина, судей и Саула, но в судьбах народа по прежнему важное место играет вера в Бога.

Раав взвешивает факты (83)
Иисуса Навина, 2 и 6 главы (особенно 6:1 и 22-25); Евреям 11:31

Цель: показать, что Раав, хотя и из чужого народа, оценила участие Бога. Призвать детей последовать примеру Раав и найти путь, как избежать Божья наказания за грех.
Обзор урока
Расскажите детям о необычном доме Раав, встроенном в высокую и крепкую городскую стену в Иерихоне. Со своего пункта наблюдения Раав могла живо представить все ужасы осады, так как до Иерихона постоянно доходили известия о передвижении израильтян все ближе и ближе к Ханаанской земле.
Вероятность смерти беспокоила Раав. Новости беспокоили Раав, потому что ее мучила совесть. Она вела очень греховную жизнь, зарабатывая деньги любым путем. Весь город восстал против истинного Бога, его жители грешили, как хотели. В Иерихоне не было церквей, где поклонялись бы истинному Богу, но имелись капища идолов и что-то наподобие современных ночных клубов, публичных домов и кабаков. Маленькие вырезанные из дерева божества были всего лишь поводом для совершения грехов. Поклонение этим божествам в вечернее время были замаскированным поводом для устраиваемых попоек. Такие грехи, как обман, ложь, жестокость и безнравственность были очень распространены. И люди выходили на улицу, чтобы получить все желаемое.
Раав дрожала при мысли о надвигающейся израильской армии, потому что совесть подсказывала ей, что она заслуживала наказания. Несмотря на отсутствие в то время средств массовой информации, новости распространялись очень быстро, и за годы своей жизни Раав много слышала о народе израильском и его Боге. Из всего слышанного она пришла к следующим выводам об истинном Боге:
(1) Бог всесилен. Раав слышала о том, что Бог совершал для израильского народа, как Он осушил Мертвое море, чтобы израильтяне ушли от могущественных египтян, и как Он уничтожал всех врагов, которые пытались препятствовать им в путешествии. Раав пришла к заключению, что Он - единственный истинный Бог - Бог на небе вверху и на земле внизу (И.Навина 2:11). Она сознавала, что стены Иерихонские не спасут ее от такого всемогущего Бога.
(2) Бог свят. Раав слышала также и о том, что Бог израильтян - это праведный Бог, не терпящий греха, как божества ханаанские, сделанные человеком. Бог израильтян хотел видеть Свой народ святым. Он дал народу закон против греха. Люди, которые убивали, крали, совершали блуд или богохульствовали, строго наказывались, и каждый в народе был научен жить так, чтобы угождать Ему, заботясь о ближних больше, нежели о себе. Израильтяне не приносили жертв, как делали это хананеяне, подкупая свои божества. Они ни к чему не стремились, а должны были учить истине. Они возвещали, что грех должен быть наказан и что наступит такой день, когда Бог принесет дорогостоящую жертву за грех, чтобы уплатить цену греха.
Раав сопоставляла факты. Представьте себе, как Раав стоит у окна, всматриваясь вдаль и ожидая приближения израильтян. Люди в городе были напуганы новостями, но предпочитали ничего не делать. Им хотелось думать, что городские стены защитят их, и потом они вновь предадутся греху, хороня свои прежние страхи в греховных развлечениях.
Но Раав рассуждала по-другому. Она столкнулась с фактами. Не предаваясь страху, она стала готовиться к тому, что должно было произойти. Как сможет она приготовиться, чтобы встретить такого всемогущего и святого Бога? Напомните детям, что наши дни тоже сочтены. Как мы подготовимся к тому великому дню, когда прекратится наше физическое существование, и мы встретимся лицом к лицу с Господом?
Раав покаялась. Раав осознала, что ей следует оставить старую греховную жизнь и молиться Богу Израиля о прощении. С этого дня она решает жить, честно зарабатывая на жизнь. Скоро ее можно уже было видеть за работой - она высушивала лен на крыше своего дома. Покажите детям, что покаяние приносит практические результаты и означает оставление греха и обращение к Богу с просьбой изменить жизнь.
Раав отказалась от старого гражданства. Опишите, как смелые соглядатаи проникли в Иерихон, но их быстро обнаружили и доложили о них царю. И наступил момент, когда эти соглядатаи постучали в дверь Раав, которая знала, что должна помочь им. Ей предстояло сделать выбор: либо оставаться верной жительницей Иерихона, либо предоставить убежище израильтянам. Спасая соглядатаев, она рисковала быть обнаруженной и подвергнуться расправе. Все это промелькнуло в ее голове, но она решила встать на сторону Господа, а потому впустила соглядатаев.
Объясните детям, что когда мы начинаем понимать евангельский призыв, то приходим к осознанию того, что нам нужно занять другую позицию. Такое может произойти с нами дома или в школе, когда нам придется выбирать, на чью сторону становиться - на сторону мира или за Господа. Подобно Раав, мы должны быть готовы к тому, что нам придется стать на сторону Господа, чего бы это нам ни стоило. Мы должны с желанием повиноваться Ему и исполнять Его волю.
Раав поверила. Почему Раав так поступила? Так произошло потому, что она поверила Господу и была убеждена, что Он спасет ее. Имея такое убеждение, она попросила соглядатаев пощадить ее в день сражения, и приняла их предложение вывесить красную веревку над окном, таким образом пометив свое жилище от остальных домов в городе. И несмотря на то, что она раньше никогда не встречалась с израильтянами, она поверила их обещанию, что они пощадят ее жизнь.
Расскажите детям о том, что Бог желает, чтобы мы доверились Ему и поверили Его свидетельству. Когда мы слышим на занятиях воскресной школы, что Бог, невзирая на наши грехи, желает простить нас и что Он послал Своего единственного Сына умереть за нас и понести всю муку и наказание за малейший совершенный нами грех, мы должны верить Слову Божьему, и доверить нашу будущность Ему, поверив Его обетованиям. Подобно тому, как жизнь Раав зависела от красной веревки, так и наша будущность зависит от Господа Иисуса и того, что Он совершил для нас на Голгофе.
Раав была избавлена. Расскажите о том, как израильтяне маршировали вокруг Иерихона, и как все жители со страхом и смущением наблюдали за ходом событий. Опишите кратко их поход вокруг стен. По мере их прохождения, возрастал страх народа, затем они услышали звук труб, сопровождаемый сильными криками, а потом - треск и грохот могучих стен. Сравните это событие с последним днем неверующего человека. Много лет он боялся смерти, но наступил тот момент, когда рухнуло все, на что он надеялся в этой жизни, и пробудился он уже в ином мире, оставив этот мир и лишившись возможности покаяться.
В Иерихоне Раав с нетерпением ожидала. Для нее это событие было как бы спасательной операцией. Вскоре она будет вдали от зловония этого злого города, чьей жертвой она едва не стала. И будет она "дома" среди народа Божья. Ожидаешь ли ты того великого дня в конце истории мира, когда Господь Иисус вернется, чтобы совершить суд над всяким злом и забрать к Себе Свой народ, чтобы вечно пребывать с ними?

Ахан скрывает свой грех (84)
Иисуса Навина 6:17-19; 7:1-26

Цель: показать, что Бога нельзя обмануть и что за грех приходится дорого расплачиваться как в сей жизни, так и в вечности.
Обзор урока
Предположите, что дети относятся несерьезно к занятиям воскресной школы и не приходят к Спасителю, потому что не испытывают уважения и почтения ни к Господу, ни ко дню Его суда. И хотя они смутно сознают, что Бог существует, но представляют, что Он ничего не знает об их грехах и никогда не спросит за них. На этом уроке мы узнаем о человеке, который рассуждал именно так.
Запретное сокровище. Расскажите детям, что Господь предупредил израильтян, что при захвате Иерихона все сокровище должно было быть положено в сокровищницу для Господа, и израильским воинам не разрешалось копаться в развалинах города, чтобы не быть искушаемыми и не грабить ценности, лежавшие вокруг. Было дано предупреждение, что если кто-нибудь что-то возьмет для себя из добычи, то беда постигнет весь израильский стан.
Ахан впадает в искушение. Опишите, как Ахан оказал неповиновение Господу. Вместо того, что торжествовать победу, Ахан начал рыться в обломках. Скоро он наткнулся на прекрасную вавилонскую одежду, расшитую многоценным серебром и золотом. Разглядывая эти богатства, он чувствовал непреодолимое желание владеть ею. Может быть, сначала он и противостоял искушению, но чем больше он смотрел на нее, тем больше приходил к решению взять все себе, убеждая сам себя, что никто никогда не узнает. Среди всех сокровищ был крупный слиток золота, которого хватило бы на всю жизнь. Ему пришлось ночью, прячась от всех, выкапывать под шатром яму для того, чтобы спрятать свое богатство. Представьте себе, сколько приходилось ему лгать и обманывать своих друзей и соседей, чтобы хоть как-то объяснить свою таинственную деятельность.
Опишите разочарование Ахана, когда он начал сознавать, что спрятанное добро, за которое он поплатился чистой совестью, оказалось для него совершенно бесполезным. Когда он сможет надеть шитое золотом платье? Как только он наденет его, всем сразу станет ясно, что он совершил великий грех. Как он будет использовать золото и как объяснит, откуда оно появилось у него? Конечно, наступит день, когда откроется вся правда. Но Ахан пытался выбросить эти проблемы из головы, думая, что наступит момент, когда он сможет воспользоваться спрятанным сокровищем.
От Бога ничего не спрятать. Напомните классу, что от Бога нельзя ничего утаить. Он знает и видит все. Он читает наши мысли и знает наши побуждения. Ахан очень надежно спрятал сокровища от человеческих глаз, но Бог наблюдал за всем, что он делал, и вскоре начали происходить удивительные события.
(а) Поражение в Гайе. Представьте себе, какой шок и уничижение пережили израильтяне, когда пришло известие, что их армия была разгромлена в Гайе и обратилась в бегство. Народ был свидетелем столь многих чудес, совершенных Господом ради них и видел, как пали стены Иерихонские, а теперь они были озабочены и удручены, услышав о поражении при взятии небольшого городка. Иисус Навин и старейшины разорвали одежды от горя и умоляли Господа, чтобы Он открыл им, почему Его рука отошла от них. Объяснение было очень простым. В стане был совершен умышленный грех.
(б) Средство исцеления. Божье средство было простым. Должен быть обнаружен и наказан согрешивший. Опишите торжественную сцену, когда Иисус Навин приказал коленам по одному подходить к нему, пока не обнаружилось колено, к которому принадлежал согрешивший. (Опишите происходящее как можно ярче, чтобы привлечь внимание детей.) Далее было определено семейство, а уж потом выявлен Ахан. Что он взял? Что он совершил, что так огорчило Господа и вызвало Его гнев?
Потери и приобретения. Теперь Ахав увидел, как глупо он поступил. Он приобрел ценности, но потерял нечто большее, чем эти драгоценности - Божье расположение и благословение, а также свою жизнь. Как он сожалел о том моменте, когда прельстился вавилонской одеждой! Напомните детям предупреждающие слова Господа нашего Иисуса Христа: Ибо, кто хочет душу свою сберечь, тот потеряет ее... Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? (Марк 8:35-36.) Какая трагедия ожидает молодых людей, которые ради временных удовольствий подвергают опасности свою будущность!
Евангельский вывод. Напомните об отношении Ахана ко греху. Он взял сокровище, спрятал его и пожимает плечами. Только позднее Господь показал ему поистине уродливую суть греха. Посмотрите, как охарактеризовал Господь грех, (Иисуса Навина 7:11) и проведите параллель с нами:
(а) Взяли! Ахан совершил умышленный и злостный акт неповиновения простым Божьим повелениям. Напомните детям, что грех всегда уродлив. Мы осознанно обманываем, крадем или утаиваем что-то. Совершая грех, мы сознательно оскорбляем Господа, нашего Творца, и попираем Его законы.
(б) Украли! Ахан не имел права брать эти сокровища. Бог даровал замечательную победу, и многие израильтяне участвовали в победе. Кто такой Ахан, что он решил, что имеет право на сокровища, которые не тронули другие израильтяне? Это очень хорошо рисует природу нашего греха. Когда мы избираем собственные пути и удаляем Господа из нашей жизни, что мы думаем о себе? Кто дал нам разум и тело? Кто сотворил мир и все, что в нем? Какое мы имеем право красть у Бога нашу жизнь?
(в) Утаили! Ахан должен был прятать свое нечестное приобретение. Он должен был лгать! Он стал хитрым и трусливым. Покажите детям, что грех всегда имеет последствия. Очень часто грех сопровождается ложью, обманом и множеством оправданий. Мы обманываем себя и других и стараемся обмануть Бога. Нам хочется убедить самих себя, что мы не делаем ничего плохого, мы не виновны или это не причинит никому вреда и т.д. Чем больше мы грешим, тем больше извращаем чувство правильного и неправильного, тем более изощренными лжецами мы становимся.
Последствия. Наступил день, когда Ахану пришлось осознать, что его действия стоили жизни 36 человек, и принесли позор нации. Если мы прикрываем свои собственные грехи и не каемся, то наступит день, когда мы предстанем на Божий суд и там увидим, хотя и слишком поздно, всю серьезность и последствия нашего греха. Грех никогда не бывает незначительным, он всегда приносит зло и за него следует расплачиваться. Спаситель видел, насколько велик наш грех, и цену уплаты за него, а потому пожелал придти и отдать Свою жизнь, чтобы мы получили избавление от власти греха. Увидели ли вы, насколько отвратительным и мерзким является грех? Поняли ли вы, что вы очень нуждаетесь в Спасителе, Который бы избавил вас от власти и вины греха? Оценили ли вы доброту нашего Господа, который отдал Свою жизнь? Ахан был строго наказан, и это событие оставлено на страницах Библии, чтобы мы с вами могли извлечь урок и искали Спасителя, Который готов принять нас.
Наглядные пособия
Можно воспользоваться самым простым изображением палатки с открывающимися полами, что привлечет внимание младших детей. Во время урока в нужный момент откройте полы и спрячьте сокровища Ахана. На отдельных карточках напишите предъявленные обвинения: Взял! Украл! Утаил!
На отдельном листе бумаги цветными буквами напишите: ВЫ НУЖДАЕТЕСЬ В СПАСИТЕЛЕ!

Гедеон служит Господу (85)
Иисуса Навина 23; Судей 6:1-32

Цель: учить детей тому, что Бог полон милости и желает спасти нас от противления Ему, но, подобно Гедеону мы должны желать уничтожения других "богов", которые заняли Его место.
Обзор урока
Расскажите, как постепенно израильтяне продвигались и овладевали Ханаанской землей. Хананеи были настолько злы, что Бог наказывал их и отдавал их земли израильтянам, которые одерживали над ними победу тогда, когда Он посылал их. Подробности записаны в книге Иисуса Навина, где повествуется о его верности и успехах, которые даровал ему Господь (Иисуса Навина 11:23). Расскажите о племенах и семьях, заселявших землю и возделывающих ее, строящих дома и наслаждающихся покоем и благополучием (Иисуса Навина 23:1). Прочтите или кратко перечислите основные моменты прощальной речи Иисуса Навина:
(а) Он приписал весь успех Господу, Который сражался за них (И.Навина 23:3).
(б) Он умолял и повелевал народу тщательно соблюдать Божьи законы (ст.6).
(в) Он запрещал служить или кланяться другим богам, предупреждая их об ужасных последствиях (ст.16).
Предупреждением пренебрегли. Шло время и поколение, участвующее в этих битвах, умерло, а следующее поколение воспринимало все благословения как само собой разумеющееся, забыв, что Бог совершил для их народа. А что еще хуже - они стали поклоняться развратным хананейским богам. Представьте себе, что молодым людям надоело слушать о чудесах, которые Бог постоянно совершал, даруя победу их праотцам. И вскоре те, кого воспитывали в страхе Божьем и в повиновении Его заповедям, уже плясали в пьяных оргиях вокруг изображений Ваала, поклоняясь богам, которые поощряли их ко всякому греху.
Последствия. Скоро они почувствовали, как Бог стал относиться к ним. Вместо того, чтобы помогать им, Он отнял Свою охрану от них и враги стали одолевать их (Суд.2:14-23). Опишите, как обстояли дела в народе, когда Гедеон был молодым человеком (Суд.6:1-6). Израильтяне стали терпеть всяческое унижение, а их с трудом собранный урожай быстро и безжалостно разграбляли мадианитяне. Опишите, как целая семья обрабатывала землю, сажала семя, выпалывала сорняки и поливала посев, и, наконец, созревал урожай, который за одну ночь выкрадывали, оставляя им чуть-чуть или вообще ничего на целую зиму. И так продолжалось в течение семи лет.
К чему ведет грех. Объясните, что это является хорошей иллюстрацией того, какими являются последствия греха и в наши дни. Грех как бы предлагает людям счастливую жизнь, но в действительности он лишает людей всего того, что делает их по-настоящему счастливыми. Возмездие за грех есть смерть (Рим.6:23). Люди впадают в искушение и склоняются к мысли, что грех ( такой, как утаивание правды, унижение других, плотские грехи, жадность, корысть и др.) может сделать их счастливыми, но раньше или позже они начинают обнаруживать, что грех оказывает следующее воздействие:
(а) Люди становятся нищими. Грех не только забирает их материальные средства, но и лишает их душевного мира и вечности с Богом.
(б) Люди терпят унижение. Великий израильский народ утратил силу и стал предметом насмешек среди соседних народов, точно так грех лишает людей силы. Грех лишает людей достоинства, самоконтроля, доброты и других добродетелей, и они становятся уродливыми в Божьих очах.
(в) Люди оказываются в разобщении с Богом и своим Спасителем, Единственной личностью, Которая может благословлять людей и помогать им. Они уподобляются блудному сыну, находящемуся в чужой стране, который не может пользоваться благодатью и силой Божьей.
Что можно сделать? В конце концов израильтяне начали вопиять к Богу о помощи, увидев, что посевы их уничтожаются, а мир нарушен (Суд.6:6). И хотя они не заслуживали ничего доброго от Бога, Он услышал их молитвы и выбрал молодого человека по имени Гедеон, который должен был стать их освободителем. Напомните классу, что когда человек приходит в чувство и начинает сознавать свое противление Богу, то тоже может начать взывать к Богу о прощении. Он уже послал Освободителя и Спасителя, Который добровольно претерпел ужасные последствия нашего своенравного поведения, чтобы освободить нас от власти греха.
Первые наставления. Прежде чем Гедеон мог вступить в бой с мадианитянами и уничтожить их жестокую тиранию, необходимо было решить важную проблему. Прежде чем получить от Бога благословение и спасение, израильский народ должен был уничтожить Ваала. Разъясните детям, что этот принцип распространяется и на нас. Как можно просить Бога о прощении наших прошлых грехов, когда мы умышленно или тайно делаем многие из них? Когда мы взываем о прощении, мы должны сознательно оставить то, что занимало в нашем сердце Божье место. Для Гедеона это был нелегкий шаг, ему пришлось столкнуться с очень сильным противодействием.
Угрозы и страхи. Многие жители деревни, где жил Гедеон, чтили Ваала. Они суеверно считали, что их постигнут ужасные беды, если кто-то решиться что-то сделать с изображением Ваала. Несомненно, сатана пытался внушить Гедеону страх перед озлоблением людей. Но что станут делать жители деревни, когда обнаружат Ваала, изрубленного на куски? Поясните детям, что всегда нелегко оставить широкий путь, по которому идут многие, и искать Господа. Человека может беспокоить, что скажут о нем друзья. Господь Иисус Христос предупредил, что если мы последуем за Ним, то встретим тернии на пути и испытаем враждебное отношение даже со стороны членов семьи и друзей. В старших классах учителя могут привести ряд примеров. Мы можем испытывать страх перед насмешками или нам придется расстаться со многими любимыми развлечениями.
На смену страха приходит радость. Невзирая на ужасные угрозы и страхи, Гедеон не стал откладывать свое дело. Расскажите детям о волнующем событии, когда глубокой ночью Гедеон со своим слугой разрушил жертвенник Ваалу, а на его месте воздвигли алтарь Богу. Гедеон с радостью разрушал то, что вместо Бога заняло место в сердце народа Божья, побуждая народ ко греху, который разделил их с Господом и лишил благословений.
Объясните детям, что, когда человек переживает возрождение, все страхи исчезают. Нас уже не беспокоит цена, которую придется уплатить за следование за Господом, но мы наполняемся чувством удивления и изумления, что Бог соделал нас Своими учениками. Дух Святой открывает наши очи, и мы начинаем видеть, насколько пустыми являются идолы этого мира.
Великое испытание. Дети с удовольствием выслушают рассказ о событиях следующего утра, когда состоялось дознание о происшедшем, проводимое жителями города. Подозрение пало на Гедеона, и вскоре перед домом его отца собралась разгневанная толпа, требующая смерти Гедеона. Обратите внимание на мудрые слова отца: Если он Бог, то пусть сам вступится за себя (ст.6). Народ принял этот совет.
Вы можете задать детям вопрос: "Что случилось с Гедеоном?" Когда они ответят, что ничего не случилось, то вы сможете объяснить им несостоятельность и бессилие идолов этого мира. Умоляйте их не участвовать в мероприятиях или деятельности, которая отвлечет их от Господа. Укажите им на Спасителя, Бога, сотворившего небо и землю, Который Своей смертью на Голгофском кресте победил власть смерти и ада. Помогите детям увидеть, что такой всемогущий Бог любит нас такими, как мы есть, и призывает нас к Себе.

Победа над мадианитянами (86)
Книга Судей 7

Цель: преподать, как Господь показал израильтянам, что Он один мог избавить их от могущественных мадианитян, а также продемонстрировать, что Господь один может спасти нас от наших духовных врагов.
Обзор урока
Напомните классу о тех затруднениях, в которых оказался Израиль. Так как они проявили неверность Господу, Он оставил их без Своей помощи и защиты. Те новые боги, которым они поклонялись, были безжизненными идолами, которые не могли им помочь. Народ израильский был в унижении и большой бедности из-за своих врагов, так что фактически превратился в нацию рабов, которые выращивали хлеб и стада для своих врагов, грабивших их.
Угроза мадианитян. Большой военный лагерь мадианитян и их союзников расположился как раз на северной стороне их земли - в таком множестве, как саранча; верблюдам их не было числа, много было их, как песку на берегу моря (Судей 7:12). Могли ли евреи, перепуганные и деморализованные люди, надеяться победить такого большого и опытного врага? Напомните детям, как Господь нашел молодого человека, который пожелал уничтожить Ваала и начал поклоняться истинному Богу. Господь положил в Своем плане использовать Гедеона для того, чтобы ответить на молитвы Своего народа и освободить их от мадианитян. У них не осталось никакой надежды, что они сами смогут спасти себя, но они увидели свои порочные пути и обратились к Господу, и потому Господь счел возможным стать их спасителем и избавить их.
Наш враг. У нас с вами тоже есть серьезный враг - сатана. Мы не видим его, и потому впадаем в искушение и начинаем думать, что он не существует. Но суть от этого не меняется, и его атаки на нас могут оказаться смертельными. Ни одна армия не сможет защитить себя, если будет считать, что врага не существует. Для того, чтобы проиллюстрировать множество духовных врагов, с которыми нам приходится сталкиваться, воспользуйтесь картиной мадианитянского лагеря со множеством палаток. В центре поместите самую большую палатку, принадлежащую сатане. Его цель заключается в том, чтобы держать нас под своим контролем до дня суда, когда он победно объявит нас своей собственностью. Он не оставит нас в покое, пока не увидит нас в пламени вечного огня.
Вокруг центральной палатки расположите десять поменьше, изображающих десять основных грехов (из десяти заповедей), которыми сатана вооружил свою армию. Сатана пользуется ими для искушений. Подобно тому, как лучник направляет в цель свои стрелы, точно так же искушения, такие, как гнев, ненависть, зависть, ревность, ложь, обман, бахвальство и т.д., посылаются в наш разум. Некоторые лучники сатаны направляют в наш разум стрелы, начиненные жадностью и эгоизмом, и нами овладевает постоянное желание владеть всем, что видят наши глаза. Цель греха заключается в том, чтобы увеличить нашу греховность и чувство безнадежности под властью сатаны. Подобно израильтянам в древности, нам необходимо признать силу своего врага и нашу слабость. Нам необходимо возжелать избавления и полной свободы от власти сатаны. У нас появится надежда на избавление только тогда, когда мы воззовем к Господу. Только Он один может вступиться за нас против сатаны.
Ополчение Гедеона. Вернитесь к библейскому повествованию и расскажите, как под руководством Гедеона собралась армия, насчитывающая 32 тысячи человек. Выстроившись, они представляли внушительную силу, но в действительности они в сравнении с мадианитянами были каплей в море. Однако Господь не хотел благословлять их, если после одержания победы они бы забыли, что сделал для них Господь, и начали бы хвастаться, говоря: "Мы спаслись благодаря своей собственной силе!" Поэтому Господь приказал уменьшить численность армии, и Гедеон отправил домой всех боязливых и робких. Осталось 10 тысяч человек. Предупредите детей о фатальной самоуверенности, которая заставляет людей думать, что они смогут преодолеть любые искушения и греховные наклонности в самих себе собственными усилиями. Бог не освободит нас от власти греха и сатаны до тех пор, пока мы не осознаем, что целиком зависим от Его силы, способной изменить нашу жизнь.
Продолжайте объяснять детям, что количество людей в армии в конце концов достигло 300 человек. Эти люди остались не потому, что были чрезвычайно сильными воинами. Это были те, которые не встали на колени, когда пили воду из ручья. Почему они так сделали? Некоторые считают, что они были бдительными и в состоянии боевой готовности. Но наиболее вероятно то, что идолопоклонники склонялись на колени пред Ваалом, а эти 300 мужчин оставались верными израильтянами, не позволившими поставить себя на колени, и таким образом не напоминали идолопоклонников. И поэтому численность армии уменьшилась до числа небольшого количества верных. Мы знаем, что эти воины не подвергали критике странные указания Гедеона, но они доверили свои судьбы и исход сражения Господу. И очень вскоре они испытали радость очень великой победы. Объясните детям, что Господь желает спасти всех тех, кто в смирении повинуется Ему и принимает Его путь спасения.
Ночь сражения. Расскажите о доброте Божьей, которая помогает нам преодолевать сомнения и страхи. Внутри себя мы можем удивляться, как мы вообще могли получить спасение и стать христианами? Господь знает наши страхи. Он знал боязнь Гедеона и направил его в стан к мадианитянам, где он услышал о странном сне (Суд.7:13-14), что было знаком для Гедеона, что Господь уже готовил им путь. Он с уверенностью вернулся к ожидавшим его воинам, чтобы дать им последние указания.
Опишите волнующий ход ночных событий. Три отряда по сто человек выстроились вокруг вражеского стана, неся в руках кувшины, которыми прикрывали горящие светильники. В другой руке они держали трубы. По слову Гедеона кувшины были разбиты, светильники высоко подняты и дружный крик вырвался из уст сражавшихся: "Меч Господа и Гедеона!"
Ужас охватил армию мадианитян и вскоре паника охватила их стан. Вскоре они убегали, спасая свои жизни. Их гордые агрессивные князья были захвачены и уничтожены, а народ израильский наконец-то мог в безопасности жить в своих уютных домах. Господь одержал великую победу. Никто из 300 не приписывал себе славу. Конечно, если бы они и попытались сделать это, то выглядели бы смешными в глазах всех, потому что было очевидно, что только Господь мог обеспечить такой результат и дать победу над численно превосходящей армией.
Наш освободитель. В конце урока покажите, как Господь Иисус Христос пришел ради нас одержать победу над сатаной. Он стал человеком (Богом и человеком) и прожил абсолютно безгрешную и совершенную жизнь на земле. Он взошел на крест Голгофский, чтобы понести ужасное наказание, которое заслуживали грешники за все грехи. Неся наказание, Он уплатил цену за всех тех, кто обращается к Нему за помощью, и Он освобождает их от власти сатаны. Мы не можем сами избавиться от контроля сатаны или изменить свою жизнь, но Господь может.
Израильтяне могли одержать победу над врагом только точно соблюдая то, что сказал Бог. Они должны были уменьшить численность армии, и доверять тем указаниям, которые давал им Бог. Так и сегодня, чтобы получить свободу от власти сатаны и стать настоящими христианами, нам нужно перестать думать, что мы сами можем что-либо сделать, чтобы одержать победу собственными силами.
Невзирая на то, насколько "велика" наша армия (другими словами, сколько бы усилий мы ни прилагали), мы никогда не сможем ни исцелить наши греховные сердца, ни противостоять искушению успешно, мы не сможем собственными усилиями ни найти Господа Иисуса и прийти к познанию Его, ни заработать себе место в небе. Мы должны отказаться от такого мышления и следовать тем указаниям, которые дает нам Господь. Израильтянам было в точности сказано, что делать, сказано и нам.
Чтобы получить освобождение от сатаны и его искушений, мы должны в молитве прийти к Господу Иисусу Христу. Нужно искренне раскаяться в своих грехах и умолять Его о милости и прощении. Мы должны полностью возложить упование на совершенное Христом на Голгофском кресте, когда Он вместо нас понес наказание, и возблагодарить Его за Его удивительную любовь. И мы должны отдать Ему нашу жизнь, попросив, чтобы Он изменил нас и открыл Себя нам. Если мы подобно Гедеону и Его войску будем всем нашим сердцем следовать указаниям Господа, то мы будем иметь удивительный опыт. Мы станем настоящими христианами, свободными от власти сатаны, и мы сами почувствуем, что стали новыми людьми.

Лаис: страна мечты (87)
Книга Судей 18 (особенно ст.7-11 и 27-29)

Цель: предупредить детей, чтобы они не пребывали в неведении об основных истинах о жизни и смерти.
Обзор урока
Опишите живописную долину, раскинувшуюся у подножья горы Гермон, где жили жители Лаиса. Эту местность можно сравнить с пейзажами швейцарских Альп, которые так часто можно увидеть на календарях, с той лишь разницей, что климат там был мягче и более богатая растительность. На подножьях гор росли знаменитые кедры Ливанские с толстыми стволами и вечнозелеными необычайно плоскими ветвями. В наши дни эта местность расположена в юго-западной части Ливана и соединена нефтяным трубопроводом, доставляющим нефть из Ирана, с портом Сидона. Лаис и Сидон с древних пор имеют связи друг с другом. За несколько лет до того, как произошли события, описанные в нашем уроке, Сидон был крупным финикийским портом. Он был защищен с одной стороны горами, и целиком зависел от Лаиса в обеспечении провизией и доставкой лесоматериалов. Сидоняне вложили огромные средства и затратили колоссальные усилия в строительство дороги через горную местность, чтобы разрабатывать природные богатства и использовать лес в Лаисе, крупном производителе продуктов питания.
Но затем Сидон был осажден и разрушен врагами, и в расположенном в отдалении изолированном городе Лаисе прекратило развиваться земледелие и промышленность, так как они лишились крупного потребителя своей продукции. И вдруг все их богатые ресурсы остались для нужд своей страны! Они стали наслаждаться неожиданной независимостью и свободой еще благодаря и тому, что территориально были отдалены от всех и жили в месте, где нет ни в чем недостатка, что получается от земли.
Пусть дети представят эту гавань благополучия, где было много земли с плодами. Каждая семья имела просторный дом со многими удобствами и обильной пищей. Но, однако, жители Лаиса воспринимали блага как само собой разумеющееся и стали очень эгоистичными. В Библии мы читаем, что посланные из колена Данова осмотреть эту землю нашли, что народ живет покойно... тих и беспечен, и что не было в земле той, кто обижал бы в чем, или имел бы власть. Обсудите каждое слово в этой характеристике. Можно написать слова на карточках, чтобы привлечь внимание детей. (К сведению учителей, поиски новой территории для колена Данова происходили много времени спустя после победы и смерти Иисуса Навина, в самом конце периода судей).
(1) Покойно. (Жили без забот.) Жители Лаиса жили в райском саду в миниатюре и предавались развлечениям, наслаждаясь окружающим их благополучием. Они не хотели беспокоить себя вопросами типа "А для чего мы живем?", или "Следует ли нам кому-нибудь помогать?" или "Что будет, если какое-то бедствие неожиданно разразится над нами?" Такие проблемы их не интересовали. Они стали очень самодовольны. Их интересовало удовлетворение собственных, не требующих отлагательства, удовольствий.
(2) Тихо. Они были настолько всем обеспечены, что прилагали минимум усилий для приобретения чего-то. Они могли позволить себе пренебрегать торговлей с другими городами и думать только о собственных удовольствиях. Их никто другой, кроме себя, не интересовал.
(3) Беспечно. Они не усматривали необходимости в заключении союзов с кем-то или обращением за помощью к более сильным соседям, полностью полагаясь на свою изоляцию (ст.28). Они никогда не подвергались опасности нападения со стороны врагов. У них не было расходов на содержание армии. Их юноши не служили в армии, и народ был лишен всякой защиты.
(4) Не было никакой власти. У них даже не было городской власти, и они являлись абсолютно свободным обществом, где никто не мог внедрить закон и порядок. Если они поступали неправильно, то не хотели нести никаких последствий. Устранив всякую власть, они могли делать, что хотели. Они ненавидели правил, и не хотели, чтобы кто-то руководил их жизнью.
Но что произошло с Лаисом? Опишите, как посланные из колена Данова пошли искать для себя новую территорию и как они наткнулись на эту удивительно плодородную долину и решили, что это идеальное место для поселения их многочисленного общества. Опишите их удивление, когда они обнаружили, что территория не охраняется, а сами жители такие наивные. Посланные вернулись домой и очень скоро отряд из шестисот человек отправился в Лаис. И этого количества было достаточно, чтобы одержать победу и сжечь город. Никогда раньше территория не завоевывалась так легко. Скоро земля была названа по имени колена - станом Дановым, о существовании города Лаис забыли и только Господь Бог записал в Своем Слове об этом случае, чтобы мы могли извлечь для себя урок. Пользуясь карточками, расскажите, как быстро мы начинаем вести себя так, как жители Лаиса, особенно по отношению к Богу и духовным опасностям. (Учителя должны расширить следующие подзаголовки в зависимости от возраста детей.)
(1) Покойно. Мы тоже не желаем беспокоиться о состоянии нашего характера или будущего нашей души. Мы не хотим взрослеть, когда нам приходится сталкиваться с настоящими проблемами жизни. Человек обладает тенденцией прятаться от неприятных моментов в жизни. Почему люди так не любят говорить о смерти? Нам хочется думать, что все закончится хорошо. Мы больше доверяем судьбе, нежели обращаемся к помощи, водительству и защите от Господа, Который восполняет все нужды людей.
(2) Тихо. Мы и не пытаемся служить людям или Богу. Мы становимся эгоистами - занимаемся тем, чем хочется, наслаждаясь и угождая сами себе. Мы пренебрегаем всем, что нам неприятно.
(3) Беспечно. Мы не сознаем, что у нас есть враги в мире: сатана, который пытается уловить нас в ловушку греха и неверия, и ложные идеалы людей, которые увлекают нас далеко от Бога и настоящего счастья. Мы думаем о себе, что мы в безопасности, в то время как в действительности являемся очень уязвимыми и легко доступными жертвами. Мы предоставлены нападкам сатаны, зла и различным превратностям жизни. Самым слабым является тот, кто не ожидает нападения!
(4) Нет никакой власти. Многие из нас смотрят на закон Божий и делают вывод, что не нуждаются в нем. Мы хотим быть свободными, идти собственными путями и удалить Бога из своей жизни.
Напомните детям, что наступил день, когда жители Лаиса потеряли все: свои жизни, дома и даже страну. Какое это унижение для гордых и богатых, у которых были такие сильные сыновья, оказаться атакованными и так легко побежденными мечом и луком воинов колена Данова! Как, должно быть, они желали в тот момент иметь сильного соседа, который смог бы придти им на помощь!
Убедите детей осознать, что у них тоже очень много врагов. Грех является их врагом. Сатана желает иметь над ними власть. Они могут подвергаться всяким бедам и трагедиям. Они подвластны болезням. И, наконец, их ожидает смерть. Не следует жить вне зависимости от Бога. Детям, как и всем, нужен освободитель, Спаситель, Который при встречах с врагом поможет побеждать его.

Руфь обретает новый дом (88)
Книга Руфь; Левит 19:9-10; Второзаконие 25:5-10

Цель: использовать свидетельство Руфи для того, чтобы показать, как нуждающимся в спасении грешникам следует приближаться к Избавителю, чтобы воспользоваться теми благословениями, которые Он посылает на тех, кто ищет убежища под Его крылами.
Обзор урока
Нарисуйте печальную картину, происходящую на границе Моава с Израилем. Женщина средних лет, Ноеминь, со следами скорби и горя на лице, но, тем не менее, сдержанная и добрая, уговаривает двух своих невесток вернуться в свои дома и семьи, ожидая Божьих благословений. Обе молодые женщины горько плачут. Никто из них не желает оставить свою свекровь. Почему?
Свидетельство свекрови
Опишите горе и испытания, которые выпали на долю Ноемини, а именно:
(а) трудности, с которыми ей пришлось столкнуться как эмигранту в земле Моав, где культура и религия резко отличались от того, что она имела на родине;
(б) смерть ее мужа, вслед за которой последовала
(в) смерть ее двоих сыновей.
Объясните, как богобоязненное поведение и манеры Ноемини оказали глубокое влияние на двух молодых вдов. Они заметили большую разницу в поведении доброй и благочестивой Ноемини и эгоистичными и мирскими моавитянками. Они наблюдали за ее поведением в очень суровых испытаниях и утратах, последовавших одна за другой. Они видели ее большую любовь к семье и глубокое доверие к Богу. В противоположность моавитянкам, которые поклонялись идолам и прибегали к суеверным средствам для утешения, Ноеминь доверяла истинному Богу, сотворившему небо и землю.
Расскажите детям, что очень многие начали искать Господа по свидетельству друга-христианина или родственника. Когда мы видим человека, жизнь которого изменилась и отличается от нашей, нам тоже следует задать им вопрос: "Почему?" Орфа и Руфь находились под впечатлением своей свекрови, которая доверяла Богу, но Руфь сделала еще один шаг вперед. Она сама стала доверять Господу как Своему Спасителю. Мы знаем об этом из последующих событий.
Реакция Орфы. Опишите, как обе, Орфа и Руфь, изъявили желание вместе с Ноеминью вернуться в ее землю к ее народу. Но Ноеминь очень по доброму и мудро объяснила цену такого шага. Она напомнила им, что им, как чужестранцам, будет очень трудно выйти замуж у нее на родине. В то время замужество имело для женщины большее значение, нежели сейчас, потому что для женщины практически было невозможно работать самостоятельно, чтобы обеспечивать себя. И она советовала своим невесткам возвратиться домой. Орфа согласилась, хотя и с огорченным сердцем, но Руфь отказалась. Почему?
Реакция Руфи. Объясните, что, оставшись с Ноеминью, Руфь рвала все связи со своим домом, семьей, народом и своей религией. Процитируйте замечательные стихи из Книги Руфь 1:16-17. Напишите эти слова и попросите детей выучить их. Вполне вероятно, что Руфи пришлось испытать жизнь лишений и одиночества, если бы Ноеминь умерла, но она пожелала быть вместе с нею и служить ее Богу, а потому уговорила свою свекровь разрешить ей идти с нею. Уважение и любовь к свекрови привели к тому, что она взыскала Бога Ноемини, а вкусив Его любовь и благость, она пожелала никогда не разлучаться с Ним.
Наша реакция. Напомните классу слова Господа Иисуса: Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною (Марк 8:34). Когда люди находят Господа, они приходят к решению никогда не разлучаться с Ним. Познание Христа - это очень реальный опыт. Призовите детей, чтобы они шли по жизни вместе со Христом как своим Спасителем.
Трудные дни. Последовали тяжкие дни. Они долго шли до Вифлеема, а когда пришли туда, то вызвали переполох. Жители едва узнали Ноеминь. Она сильно постарела по сравнению с тем, какой они ее видели. А кто эта чужестранка, пришедшая с ней? В добавление ко всем бедам Ноеминь испытывала материальные трудности (см. Руфь 4:3). Вероятно, две женщины нашли простое маленькое жилье, и Руфи приходилось тяжело работать, чтобы сделать его пригодным для жилья. Боле того, ей нужно было найти работу, и рано утром она отправлялась собирать колосья на ячменном поле.
Божья забота о них. Во второй главе книги Руфь мы читаем: случилось, что та часть поля принадлежала Воозу (который был родственником Ноемини). Руфь вручила свою жизнь в руки Божьи, и видела Его заботу даже в повседневных обстоятельствах. Объясните детям, что произошло дальше. Ее не прогнали как чужестранку, а Вооз и его слуги проявили к ней особое внимание. Ее любовь к Господу послужила ей особым благословением, и она собрала столько зерна, что им с Ноеминью хватило на весь год.
Как Руфь приблизилась к Воозу. Расскажите, как Ноеминь научила Руфь приобрести еще большее благословение. Она обратилась к Воозу, чтобы он повел себя по отношению к ней как родственник и "освободитель". Господь Бог в Его законах заботится о несчастных, какой и была Руфь. Ей не только разрешили подбирать колосья, но она смогла попросить, чтобы родственник ее мужа взял ее себе в жены, чтобы восстановить семя брату (Втор.25:5). И Руфь, бедная чужестранка, дрожа, лежала у ног Вооза, прося его защиты.
Как мы должны приближаться к Господу. Пусть дети представят себе, что это образ для нас, как приближаться к Господу. Мы очень нуждающиеся и бедные. У нас нет никаких заслуг и нет вечного дома. Нас беспокоят наши грехи. Мы выходцы из народа, который не находит времени для Бога и который стал Его врагом. Нам также остается надеяться только на Его милость, умоляя Его покрыть наши грехи праведностью Господа Иисуса Христа, Его Сына, а нашего Спасителя.
Просите и дано будет. Руфь не была разочарована. Уже на следующий день Вооз распорядился, чтобы разрешили их материальные проблемы. Руфь уже не должна была платить долги семьи, так как Вооз "освободил" ее. Более того, он согласился жениться на ней. Вскоре она переехала жить в его дом и прошло немного времени - и у них родился сын Овид. Скажите детям, что Бог слышит вопли наши, как Вооз услышал плач Руфи. Как скоро мы вопием к Богу о прощении наших грехов, Он оплачивает долги наши и собирает нас к Себе, как птица собирает птенцов своих под крылья (Матф. 23:37).
Член королевской семьи. Книга Руфь заканчивается очень счастливо. Молодая женщина не только стала матерью, обеспеченной во всех смыслах. но она стала прабабушкой великого царя Давида, из рода которого произошел никто иной, как Сам Господь Иисус Христос. Ясно, что она стала членом Божьей семьи. Скажите детям, что это станет и их привилегией, если они обратятся под покрывало праведности Спасителя. Они не только получат прощение и восстановление, но будут приняты в дорогую Божью семью и станут сонаследниками с Господом Иисусом.
Просчет Орфы. Подумайте о бедной Орфе! Как много она потеряла, возвратившись в Моав к своим ложным богам! Призовите детей последовать примеру Руфи и вручить свои жизни Спасителю. У Господа есть неограниченные благословения, Которые Он изливает на тех, кто оставляет мир и следует за Ним, вверяя себя Его любви и милости.

Самуил слышит Божий зов (89)
1 Царств 2:35; 3

Цель: Так описать обращение к Богу в детстве, чтобы дети могли проверить себя, пережили ли они подобное или нет? Особое ударение сделайте на том, что христианин имеет личное познание Бога.
Описание урока
Начните урок в старших классах с вопроса, чтобы вызвать у детей интерес. Могут ли дети и подростки пережить возрождение? Как человек становится христианином? Если дети воспитываются в церковном окружении, становятся ли они автоматически христианами? Как можно узнать, пережили мы обращение или нет?
Верное место. Не вдаваясь в подробности о рождении, расскажите детям о маленьком мальчике, который работал и жил в скинии (называемой храмом, но совершенно не похожим на современные) в городе Силоме. Еще до его рождения его мать посвятила его на служение Господу. Самуил родился в ответ на усердные молитвы своей матери, и в раннем возрасте она привела его священнику Илии, чтобы мальчик работал при храме. Нам неизвестен точный возраст Самуила, когда он пережил обращение. Мы только знаем, что в течение нескольких лет его мать шила и приносила для мальчика маленькую одежду (1 Царств,2:18-19 и 3:1). Возможно, ему было около десяти лет.
Каким мальчиком вырастал Самуиил? Ворчал ли он, что находился далеко от дома, как это делают мальчики в школах-интернатах? Проявлял ли он интерес к злым путям сыновей Илии, которые так огорчали своего отца? Поддавался ли он влиянию порочной атмосферы, которую создавали эти нравственно разложившиеся сыновья? Если мы проследим за распорядком дня Самуила, то придем к противоположному выводу. Мы видим, каким старательным мальчиком он был, готовый в любую минуту поспешить на помощь к Илии. Он еще не знал Господа в прямом и определенном смысле, но он желал быть в правильном месте и очень чтил Господа. Ободрите детей в вашем классе, которые еще не могут сказать о своем обращении, но которые искренне ищут Господа, не останавливаться в своих поисках до тех пор, пока не найдут Его.
Познание Господа. Одной из обязанностей в скинии было забота о копиях Пятикнижия (книг, написанных Моисеем и продиктованных Богом). Только немногие люди имели такую возможность, как Самуил, прикасаться к этим особым бесценным свиткам, и мальчик очень усердно ухаживал за ними. И хотя Самуил ценил и уважал Слово Божье, но мы читаем, что он еще не знал Господа. Он знал о великих делах Божьих, совершенных для израильтян, но сам он еще не ощущал присутствия и силы Божьей.
Объясните детям, что можно уважать Библию, приносить ее на занятия воскресной школы каждую неделю, заучивать наизусть отрывки и даже сдавать тесты и экзамены по проверке библейских знаний, но в то же время не иметь личного опыта общения с Господом.
Божий зов в ночи. Опишите события той ночи, когда юный Самуил помог состарившемуся и почти ослепшему священнику Илии устроиться на покой. И затем Самуил тоже лег отдыхать в конце своего трудового дня. Мы не знаем, сразу же он заснул или еще лежал, размышляя, может быть, о скором посещении мамой и папой, но вдруг он услышал, что кто-то дважды позвал его по имени. Он сразу же решил, что его зовет Илия. Опишите ход событий до того момента, когда Илия почувствовал, что Бог звал Самуила, и он научил Самуила, что отвечать.
Как мы слышим голос Божий? Как вы услышите голос Божий? Услышите ли вы его ухом? Нет. Испытаете ли вы странное чувство? Нет. Божий голос можно услышать, когда произойдет следующее:
(1) Вдруг вам станет понятным то, что вы слышите из Библии. То есть вы действительно начнете понимать не только факты о событиях и людях (как на уроках в школе по истории или географии), но вы начнете сознавать, что Бог говорит о вашем грехе и нужде в Спасителе. Вы начнете понимать, что Господь что-то совершил, чтобы спасти вас от преисподней. Вы станете сознавать, что вам необходимо пережить обращение, изменить свою жизнь и придти к познанию Его. Понятна ли уже для вас благая весть, оставленная в Библии?
(2) Затем вы не только поймете это, но вас охватит очень особое чувство - вы осознаете, что все это истинно. (Иногда люди начинают очень ясно сознавать, что Сам Бог говорит через Библию.) Вы уже не будете думать, что Библия - это просто религиозная книга, к которой можно несерьезно относиться. Вы убедитесь, что она истинна, и ее весть серьезна. И вы должны выразить свое отношение к ней.
(3) Далее, все, что Бог говорит о грехах, таких как ложь, гнев, эгоизм и т.д., вызовет у вас чувство стыда. Раньше вас не беспокоило то, что вы слышали о своем плохом поведении на занятиях воскресной школы или от кого-то из друзей. Но теперь вы начали испытывать угрызения совести и чувство вины, что вы - грешник. Вы хотите получить прощение. Когда Бог говорит нам, Он касается нашего сердца и указывает нам на необходимость прощения, и мы в смирении обращаемся к Нему за помощью.
(4) Вы также начинаете сознавать, что Бог имеет дело лично с вами! Вы говорите сами себе: "Эта весть для меня. Я могу получить спасение. Иисус пострадал и умер, чтобы спасти такого, как я, и если я приду к Нему, Он простит и примет меня и откроет Себя мне." Внезапно вы почувствуете уверенность, что Бог не только существует, но и говорит вашему сердцу, и призывает вас, чтобы вы покаялись и доверились Ему и отдали Ему свою жизнь. В вашем сердце может проходить серьезная борьба, потому что вам жаль расстаться с кое-какими грехами, но вы не можете отвернуться, потому что Бог надзирает над вами и призывает придти к Нему за милостью. Это ваше личное дело!
Как нужно отвечать на Божий зов? Напомните классу слова простой, краткой и идеальной молитвы, которой научил Илия Самуила: "Говори, Господи, ибо слушает раб твой."
(а) Говори, Господи. Эти два слова указывают на то, что Самуил понимал, кто говорит с ним, и он был рад и польщен. Он хотел в смирении и покое выслушать Господа. Он, конечно, не стал пререкаться и спорить с Богом, или менять тему разговора. Когда мы ищем Господа, мы принимаем все, что Он говорит нам в Своем Слове, Библии. Мы верим Богу.

Открой мне слух, чтоб слышал я
Глаголы истины Твоей;
При звуках вечной правды слов
Умолкнет шум земных речей.

В молчанье жду... Явись мне Сам
И правду вечную открой.
Открой мне слух к Твоим словам,
О Дух Святой!

(б) Ибо слушает раб Твой. Этими словами Самуил выразил полную отдачу себя Богу в качестве слуги и обещал слушать Бога и повиноваться Ему. Когда мы приходим к Богу, мы должны поступать точно так же. Без такого отношения никто не сможет стать настоящим христианином. Мы говорим Богу: "Я верю всему, что Библия говорит обо мне и моем грехе. Я верю, что Господь Иисус Христос любит меня и пришел в этот мир для того, чтобы умереть вместо меня. С этого момента я всегда буду повиноваться Твоим заповедям и буду Твоим слугой. Я верю, что мне должно родиться свыше, начать жизнь с начала. Господи, прости и прими меня и даруй мне обращение."
Что-то чудесное произошло в эту ночь с Самуилом, и он лежал и размышлял об этом. Господь обратился к нему по имени, и он отозвался. До этого момента он жил в доме Божьем (скинии), но что-то было не так. Он лично на тот момент не знал Господа, но теперь он познал Его, в этом-то и заключалась вся разница! Господь обратился к нему, и Самуил разговаривал с Ним.
Испытание. Объясните классу, что эта проверка позволяет определить являемся ли мы христианами или нет. Знаем ли мы Господа? Иисус сказал: "Сия же есть жизнь вечная, да знают Тебя" (Иоан.17:3). Он также сказал, что в день суда многие гордые религиозные люди, думающие о себе, что они творят великие дела во имя Его, услышат: "Я никогда не знал вас" (Матф.7:23). Порассуждайте с детьми, что это означает "знать" Господа. Мы каким-то образом знаем наших близких друзей. Мы узнаем их по голосу, ходим к ним в гости, знаем, что им нравится и что не нравится. Из этого следует извлечь уроки. (а) Христианин разговаривает со своим Господом посредством молитвы и различает Его голос. (2) Господь сказал, что Он и Его Отец приготовили дом для всех любящих Его и повинующихся Ему (Иоан.14:23). (с) Христианин желает угождать своему Господу и старается не делать ничего того, что Он ненавидит.
Проведите с классом практическое занятие по этим вопросам. Сколько бы лет они ни посещали воскресную школу, какими бы хорошими ни были их учителя и родители, как бы успешно ни изучали они истины о Господе, все же самыми важными для них остаются вопросы: Пришли ли они к личному познанию Господа? Произносят ли они формально молитвы или беседуют с Господом? Живут ли они с Ним каждый день своей жизни? Любят ли они Его больше всего в своей жизни? Желают ли они угождать и повиноваться Ему? Подытожьте основные моменты этого урока. Какими четырьмя путями Господь говорит нам, призывая нас к Себе? Как должны мы молиться в ответ?

Народ требует царя (90)
1Царств 7:15-17; 8; 9; 10:1-2 и 17-25; 12:1-5

Цель: убедить детей (как Самуил убеждал израильтян), что неразумно отвергать Господа, и показать Божью любовь и терпение к бунтующему народу.
Вступление для учителей.
Этот и следующий уроки являются частью одного и того же повествования. На этом уроке мы имеем дело с решением израильтян требовать себе царя. На следующем - мы увидим, как был возведен в цари Саул и как он пал на этой должности, первый из израильских царей. Может быть, деление по этим событиям наиболее удачное, хотя учителя, особенно в младших классах, могут исходить из других фактов.
Описание урока
Проиллюстрируйте графически библейское изречение "Погибели предшествует гордость, и падению надменность" (Притчи 16:18). Можно либо показать изображение глупого гордеца, который отказывается принять предостережение и спотыкается на крутом обрыве, либо воспользоваться коротким устным описанием этого образа. Если дети поняли суть, перейдите к описанию духовного безумца. Божье правило таково, что, если человек возносится до того, что не признает Его и не отвечает на Его зов, то терпит бедствие. Этот принцип распространяется, как на личность, так и на народ, и на богатых, и на бедных.
Скажите детям, что два следующих урока подтвердят на примерах из жизни, как верны мудрые Божьи советы. Мы увидим, что произошло как с целым народом, так и отдельно с молодым человеком, которые возгордились до того, что перестали чтить Господа и Его пути. Отметьте, что эти события были записаны не только для того, чтобы записать исторический факт, но чтобы мы могли из этого извлечь для себя урок (1Кор.10:11).
Божье правление для блага народа. Самуил вырос и стал пророком, священником и верховным судьей Божьего народа, живущего в обетованной земле. Народу было за что благодарить Бога. В противовес продажным правителям окружающих их народов, Самуил посвятил всю свою жизнь с раннего детства на служение Богу и Его народу. Он не только посещал, не уставая, основные города для исполнения там служения в качестве судьи (1Царств 7:15-17), но и проводил богослужения в храме и приносил жертвы, как священник. Помимо всего этого он передавал народу волю Господню, действуя как пророк. Все служение он совершал в смирении, как слуга, а не как надменный царь. Люди засвидетельствовали, что он никогда не угнетал их, никогда не брал взяток и никогда не злоупотреблял своим положением (1Царств 12:1-5). Власть не разложила его, как произошло со многими правителями, потому что Самуил чтил Господа и жил в соответствии с Его требованиями.
Опишите безумие израильтян, когда они разочаровались в такой форме управления, называемой теократией, которую Бог установил специально для них. Она обеспечивала свободу, справедливость, эффективность и благочестивое руководство.
Недовольство и неблагодарность. Адам с Евой жили в раю и тем не менее проявили недовольство и взбунтовались, поплатившись раем за непроверенное обещание сатаны быть "свободными". Подобным образом народ израильский стал требовать у состарившегося Самуила царя себе (1Царств 8:5). Они не переживали, что их неблагодарная просьба ранит и оскорбит Самуила, которому они были так многим обязаны. Отметьте для детей, что грех всегда характеризуется эгоизмом и отсутствием доброты. Бог сказал Самуилу (1Царств 8:7-8), что их требование было типичным для взбунтовавшегося народа. С того момента, как Бог вывел народ израильский из Египта, вместо того, чтобы быть благодарными, они всегда обращались к чужим богам и вели себя так, как будто Господь был для них жестоким надсмотрщиком.
Отношение человека к Богу в ходе истории не изменилось. И хотя Господь проявил Свою любовь и милость самым дорогостоящим и в то же время любящим образом, отдав Своего единственного Сына на Голгофский крест, люди продолжают следовать любой религии, философии или образу жизни, который направлен против Бога, как будто истинный Бог является нежеланным и безрассудным тираном! Даже маленькие дети убегают от Него, Его любви и заповедей.
Бог дает народу царя. Напомните детям, что Бог никогда не требует верности и послушания от тех, кто не хочет ее проявлять. Он предоставил свободу Адаму и Еве не подчиниться Своим повелениям. Он согласился также с требованием израильтян. Они требовали царя. Они не ценили того, что отличались от других народов, они хотели быть, как все народы, окружающие их (1Царств 8:19-20). Задайте вопрос детям: может быть, они ведут себя точно также - всегда хотят быть заодно с толпой все равно в каком деле, хорошем или плохом? Израильтяне хотели иметь перед глазами славу и блеск мирского царя. Они хотели поменять Небесного Царя на земного.
Самуил предупреждал их о горьких последствиях. Он описал им цену такой монархии, напомнив им, что их цари будут властвовать над ними, забирая их деньги, беря себе слуг и требуя налогов (1Царств 8:11-17). Но народ был непреклонен, и Господь повелел Своему слуге назначить им царя. Какое-то короткое время, казалось, все идет хорошо, но на следующем уроке мы увидим, как все стало ухудшаться, как для самого царя, так и для народа.
Предупреждение для нас с вами. Соберите все свои возможности и постарайтесь убедить детей не отвергать своего Творца и Спасителя. Уроки истории снова и снова учат нас, что за противление Богу приходится расплачиваться дорогостоящими потерями, страданиями и унижением (уроками, описанными Господом в притче о блудном сыне). И это только доказывает глубину падения человеческого сердца, ибо по своей природе мы отказываемся прислушаться к любым разумным доводам и стремглав мчимся по дороге в ад, но не желаем искать прощения и милости от Бога, Который все так же милостиво приглашает нас вернуться к Себе и на Свои пути.
Да живет царь! Коротко расскажите детям, что Самуил помазал молодого человека по имени Саул, который на тот момент искал пропавших ослов своего отца, быть первым царем народа израильского. Саул был из малейшего племени из самого малого колена в Израиле (1Царств 9:21). В начале он был смущен теми привилегиями и благословениями, которые были оказаны ему по случаю его первой презентации перед народом и даже спрятался (1Царств 10:22). Но как только его нашли, народ принял его, молодого человека. который был от плеч своих выше всего народа. Впервые в истории израильский народ кричал: "Да живет царь!"
Прежде чем распустить народ по домам, Самуил изложил народу права царства и написал книгу (1Царств 10:25). Саул не был предоставлен самому себе в новой роли. Самуил, уже состарившийся и имеющий опыт в управлении израильским народом, подготовил ему путь. И Самуил, великодушный до конца, передал Саулу свою власть как правителя и судьи, но не как священника и пророка. Несмотря на неблагодарность народа, Самуил заверил их, что будет продолжать молиться за них и учить их. Он дал народу совет - Только бойтесь Господа и служите Ему истинно, от всего сердца вашего; ибо вы видели, какие великие дела Он соделал с вами (1Царств 12:24).
В конце урока заверьте детей, что каким бы путем они ни пошли в жизни, вы будете продолжать молиться за них. Умоляйте их всегда помнить то, чему вы их учили о Господе и что Он соделал для них, чтобы они могли избежать тех духовных бед, которые вскоре случились с Саулом и народом израильским.

Возвышение и падение гордого царя (91)
1Царств 13:1-15; 28 и 31

Цель: помогите детям увидеть, насколько уродлива гордость, и трагические последствия того, когда она уводит людей от Господа.
Вступление для учителей
На этом уроке полезно воспользоваться наглядными пособиями с перечнем основных событий из жизни Самуила, чтобы иметь живое представление и извлечь необходимые уроки. В НП перечислены основные взлеты и промахи в жизни царя, нарисована лестница. Царь Саул является примером человека, который не знал, когда вовремя остановиться. Не удовлетворенный тем, что Бог взял его от пастухов и поставил царем, он пережил трагическое падение и служит для всех нас серьезным предупреждением.
Описание урока
Подъем Саула: успех. (В начале урока можно начать с избрания Саула царем и воспользоваться НП, где обозначены его периоды жизни, как-то "Сын пастуха" и "Коронованный царь". Вскоре после вступления на престол царь Саул могущественно управлял страной, успешно участвуя с народом израильским в различных сражениях. К сожалению, это привело его к гордости и напыщенности. Ему стали льстить рукоплескания толпы, и он стал приписывать себе Божьи заслуги.
Гордость овладела Саулом, он стал пренебрегать Словом Божьим. Объясните классу, что Саул был научен с детства уважать и благоговеть перед служением священников в своем народе. Для этого священного служения Господь избрал колено Левино. Их образ жизни, особая одежда и обязанности в скинии - все выделяло их среди народа как служителей, избранных Богом, чтобы учить народ богопочитанию. Только им разрешалось приносить жертвы. Жертвоприношения должны были учить народ тому, что - (1) Бог - свят, а люди недостойны даже приближаться к Нему; (2) к Богу нужно приближаться только в точно установленном Богом порядке; (3) только Бог мог назначить жертву, которая могла бы покрыть грехи.
Представьте себе, какой ужас охватил Самуила, когда, приехав к месту битвы чуть с опозданием, он обнаружил, что Саул, поправ все Божьи установления, сам совершил жертвоприношение. Вместо того, чтобы в критический момент смирить себя перед Господом, молодой царь проявил самонадеянность и попрал Божьи установления. Саул надглумился над всем, чему был научен, и счел себя достойным и имеющим право взять на себя функции помазанного священника. Этим поступком Саул проявил то, что было у него на сердце, а именно - до какой степени им овладела гордость и насколько высоко он ценил себя.
Опасная зона. Предупредите детей, что такое отношение ведет ко многим другим грехам. Ева впала в грех, как только поверила вопросу сатаны: "Подлинно ли сказал Бог?" Она рассуждала в себе: "А какое имеет значение, что сказал Бог? Почему я должна повиноваться Ему?" Людям свойственно рассуждать именно так. Мы ведем себя так, как будто не имеем никакого отношения к Богу и ничем не обязаны Ему, Его заповеди ничего не значат для нас, мы знаем лучше, как поступать.
Этот момент особенно относится к детям. Если они растут в христианской семье и посещают воскресную школу, они подходят к такому моменту, когда им приходится выбирать, какой путь избрать в жизни. Последуют ли они примеру послушания Самуила или станут такими, как Саул, избрав для себя путь восстания против Господних повелений? Объясните детям, что путь Саула был пагубный. Он оскорбил Самуила, но, хуже того, он оскорбил самого Господа и доказал, что был недостоин занимать то высокое положение, которое ему вверили.
Саул снова пренебрег Словом Божьим. А вскоре Саул повел себя еще более оскорбительно. Самуил дал ему точные указания. Бог повелел уничтожить полностью амаликитян, которые так жестоко обращались с израильтянами, когда те шли из Египта в Ханаан. В этой битве победившие не должны были забирать добычу. Бог дал победу израильтянам для того, чтобы наказать амаликитян и уничтожить все их имущество.
Это должно было быть уроком гнева Божьего против всех грешников, но урок не получился бы, если бы израильтянам разрешилось растащить добычу по домам. Это выглядело бы приблизительно так: судья отправил бы вора в тюрьму, а украденные вещи забрал бы себе. Однако, когда Самуил приехал к месту сражения, он услышал блеяние и мычание скота и увидел Агага, царя амаликитян, в живых. Саул проявил вопиющее неповиновение.
Грех выявлен. (Для этого важного момента необходимо прикрепить надпись "Грех обнаружен!" над свитком с обратной стороны лестницы. Когда грех Саула был изобличен Самуилом, он отреагировал следующим образом:
(а) Стал обманывать. Сначала он поприветствовал Самуила, как будто все было в порядке, надеясь, что Самуил не обратит внимания на то, что его указаниям не повиновались. Он попытался отговорится (1Царств 15:13)! Как часто мы прибегаем к подобным уловкам! Мы знаем, когда поступаем неправильно, но ведем себя так, как будто ничего не случилось и хотим покрыть глянцем свои неблаговидные поступки. Однако когда мы предстанем пред троном Божьим для суда, не помогут никакие отговорки.
(б) Попытался свалить вину на других. Затем Саул обвинил народ (ст.15). Точно такой же отговоркой когда-то воспользовался Адам, когда обвинял Еву в своем грехе. Как часто мы сваливаем свою вину за проступки на обстоятельства, других людей и т.д.
(в) Старался найти извинения. Далее Саул стал оправдываться, что животные, которых они не уничтожили, пойдут для жертвоприношений Господу (ст.15). (Обратите внимание, что это было и ложью, и извинением.) Но Господь хотел послушания, а не жертвы (ст.22). Объясните, что Господь никогда не берет взятки, чтобы прикрыть совершенные грехи. Невозможно жить греховной, порочной жизнью и надеяться на то, что Он примет от нас какой-то выкуп. Людям хочется думать, что церкви должны продавать прощение (и некоторые церкви так и делают, хотя это против Божьей воли). Некоторые богачи жертвовали огромные суммы на добрые дела, когда видели себя на грани смерти. Они надеялись тем самым угодить Богу.
Но Бог ищет сердца, которые искренне любят Его и доверяют Ему. Бога не проведешь ничем. Расскажите детям о Божьем приговоре для греха. Самуил изрек последствия для Саула - ныне отторг Господь царство Израильское от тебя, и отдал его ближнему твоему, лучшему тебя (ст.15).
Дальнейшее падение: порочное поведение. Так повелось, что Саул стал злобным, злонамеренным человеком, находящимся во власти ужасных настроений и восстающим против тех, которые уважали его и преданно служили ему. Он заставил Самуила, который был очень расположен к нему, удалиться от него. И вскоре царство его раздирали гражданские войны, и со всех сторон раздавались вражеские угрозы.
Все ниже и ниже: отчаянные средства. Трагически заканчивается судьба Саула: приведенный в отчаяние, он тайно обращается за советом к гадалке (1Царств 28:7-14), отчаянные действия для царя, который изгнал всех волшебников из своего царства под угрозой смерти. И в довершение Саул пережил ужасное поражение на поле битвы и решил покончить с собственной жизнью (1Царств 3151-6). (Покажите из НП табличку "Самоубийство".)
Последствия гордости. Просто, но искренне обратите внимание детей на те уроки, которые можно извлечь из образа Саула, глупца, которому представилась прекрасная возможность, но который не захотел ею воспользоваться. Он отвергал Слово Божье, а потому успех, который даровал ему Бог, начал постепенно оставлять его, и в конце концов бедствие разразилось над ним. Как верно написано в Библии, что гордость предшествует падению!
Предупредите детей, чтобы они не верили жестокой и лживой пропаганде этого мира, что жизнь без Бога свободна и прекрасна. Объясните, что только христианская жизнь дает свободу и подлинное счастье. Попросите детей посмотреть вокруг себя и обратить внимание на то, как часто судьба наций и отдельных личностей напоминает жизнь Саула. Как быстро рушатся гордые империи! И тем не менее бесчисленное множество людей в гордости отвергают Господа и пренебрегают Его заповедями. Они думают, что знают лучше, но проходит немного времени - и их постигают разочарования и трагедии. Проблемы назревают со всех сторон. Кажется, что несчастье и разочарование должны побуждать людей обращаться к Господу, но многие продолжают до конца отвергать Его, рискуя попасть в ад, но не обращаются к Нему за прощением и помилованием. Призовите детей извлечь урок из судьбы Саула и не проводить подобных экспериментов в собственной жизни. Напомните детям, что Бог гордым противится, а смиренным дает благодать (Иак.4:6).

Обзор (92)
Осуждение или избавление
Места Писания, данные по урокам, и Евреям 11:31-40

Цель: дать обзор прекрасной библейской истории не просто в связи с великими событиями, но разделить образы на две группы, а именно тех, которые жили только ради временного (и понесли духовные последствия в вечности), и тех, которые ходили верою и были благословены Господом.
Две группы. Проведение этого урока зависит от возраста детей и предпочтения учителя. Разделите образы этого раздела на две группы: (А) неверующие - Ахан, народ Лаиса и Саул, и (Б) верующие - Раав, Гедеон, Руфь и Самуил.
(А) Неверующие. Рассмотрите вместе с детьми, что общего есть у всех образов этой группы. Ахан, жадный вор; Лаис, город с эгоистичными жителями; и Саул, гордый царь. Все они следовали вслед своих собственных интересов, как будто не существовало ни Бога, ни вечности. И они предполагали, что даже если Он и существует, Он не знает или не заботится о том, как они себя ведут. Каждый пренебрегал Его законами и заповедями. Каждый хотел хорошо жить сейчас, и делать все, что способствовало бы этому. Напомните детям или попросите их рассказать вам факты, подтверждающие это. Напомните детям, что люди сейчас точно такие же. Вот их мировоззрение: "Я здесь для того, чтобы наслаждаться жизнью, и должен получить для себя то, что могу. Если Бог и существует, какая разница для меня? Кто может учит меня, как следует жить?" Затем рассмотрите, что произошло с каждым из образов. Ахан был обнаружен и наказан. В Лаис пришли завоеватели и одержали победу. У Саула было отнято царство.
(Б) Верующие. Сделайте обзор второй группы образов: Раав, безнравственной хананеянки; Гедеона, человека из народа, сына земледельца; Руфи, вдовы-чужестранки; и Самуила, маленького мальчика, который служил при храме Господнем. Спросите, какие общие черты были у них. Объясните, что почти все эти имена записаны в Послании к евреям в перечне героев веры. Объясните, что значит "жить верою". Все они возлагали упование на Господа в вопросе прощения грехов и своей жизни. Задайте следующие вопросы и, если необходимо, разъясните их:
(1) Во что верила Раав и почему она приняла израильских соглядатаев в своем доме в Иерихоне?
(2) Что сделал Гедеон с Ваалом, что послужило доказательством того, что он верил, что существует только один Бог, всемогущий, невидимый Бог Израилев?
(3) Почему Руфь (а не Орфа) была готова оставить свой дом, семью и религию и пойти со свекровью в ее страну?
(4) Какое состояние сердца и ума было у Самуила, что Господь обратился к нему лично и непосредственно? (Он желал слушать.)
Задайте детям очень важный вопрос: К какой группе относятся они: к (А) или (Б)? Объясните, что для вас это очень важно, так как исход у них такой разный!
Осуждение - для группы (А). Ахана, жителей Лаиса и Саула ожидал трагичный исход. Их неверие привело к тому, что они были незащищены от (1) своей вины; (2) опасностей жизни, и (3) своих собственных желаний и побуждений. Пусть дети не будут, как Ахан, который думал, что можно утаить что-то от Бога, или как жители Лаиса, которые представляли себе, что нет духовных опасностей или врагов, или как Саул, который поступал по гордости.
Избавление - для группы (Б). В противоположность им Раав, Гедеон, Руфь и Самуил получили избавление от больших опасностей и трудных обстоятельств своей жизни, а также получили благополучный вход в небо. Господь сделал их жизни плодотворными здесь на земле, и они могли ожидать вечности с Господом в небе. Призовите детей следовать примеру Раав, которая вняла Божьим предупреждениям, Гедеону, который повиновался Богу и стал на сторону Господа; быть, как Руфь, которая вверила себя чудесной заботе Господа; и быть, как Самуил, который желал слушать Господа и повиноваться Его зову, когда бы Он ни звучал.
Сопоставьте образы этого раздела. Что отличает первую группу от второй? У первой - не было веры, они не видели Бога в своих делах. У второй - была вера, они жили как бы видя Невидимого (Евр.11:27). Заметьте, что только глупец не верит в электричество потому, что не видит его. Более неразумно не верить в Бога и пренебрегать Им только потому, что Его не видно плотскими глазами. Все, что мы видим вокруг нас в Его творении, свидетельствует о Божьей силе и любви. В этом разделе мы познакомились с теми, кто испытал Его благость в своей собственной жизни. Давайте последуем их примеру.

КНИГА 3

Предисловие

Вы держите в своих руках очередную книгу "Уроков на всю жизнь", которая является третьей частью четырехлетней программы для занятий в Воскресной школе.
Прежде всего, эти уроки предназначены для евангелизации, поэтому здесь используются те Библейские рассказы, которые лучше всего подходят для этой цели. Каждый урок рассчитан на то, чтобы дать детям правильное понимание тех истин, которые позже, при действии Святого Духа, могли бы привести их к обращению.
Во-вторых, они должны дать хороший обзор всех книг Ветхого и Нового Заветов. Программа рассчитана на знакомство с Библейскими событиями в таком порядке, чтобы дети могли оценить по достоинству все Слово Божье. Ветхий Завет рассматривается, в основном, хроноло
гически, чтобы лучше усвоить суть отношений Бога к человечеству до пришествия в мир Христа. В нашей книге уроки по Ветхому Завету чередуются с уроками из Евангелий и Деяний. Наша методика предусматривает еженедельную смену угла зрения при знакомстве с великим Планом Божьим. Кроме того, учитывается потребность юных новообращенных в пастырском служении, так что родители (как верующие, так и неверующие) смогут по достоинству оценить тот факт, что их дети получают библейское образование.
Третьей задачей наших уроков было представить для юных умов наиболее жизненно важные духовные истины. Само расположение книг Библии предлагает различные темы, на которые следует обратить особое внимание при обучении. Используя эти средства, мы ставим задачу предложить детям великий и многосторонний Евангельский призыв в самом начале их жизненного пути. Мы молитвенно озабочены тем, чтобы это привело детей к Спасителю в ранние годы; но даже если так не случится, в их сердца и умы будет вложено то знание о Господе, которое может быть использовано Его Духом позже, чтобы потревожить совесть и заставить искать Спасителя.
Опыт показывает, что преподаватели лучше всего могут сами приспособить уроки каждый для своего класса. Поэтому данные конспекты содержат такой материал, который может пригодиться для всех возрастных групп, начиная с дошкольников и заканчивая подростками. Старшие классы обычно используют целиком всю тематику урока, тогда как младшие выбирают для себя меньшее количество материала. За многие годы пользования нашей программой, преподаватели еще ни разу не жаловались, что это для них когда-либо представляло проблему.
Данная программа уроков разработана в расчете примерно на один учебный год. Уроки сгруппированы в разделы, и каждая Воскресная школа может использовать их в течение года как угодно. Однако Ветхозаветные уроки надо преподавать в хронологическом порядке, тогда как Новозаветные можно приспособить к годовой программе по собственному усмотрению.
Обещание Господа, что Его Слово не возвращается к Нему тщетным (Исаия 55:11), служит для нас хорошим поводом с уверенностью продолжать терпеливый труд в течение многих дней и лет. Медленно но уверенно, действие Слова Божьего в жизни детей будет доказывать его надежность, а наблюдение за этим принесет глубокое удовлетворение в награду за наш труд. В дни неверия и духовного равнодушия среди взрослого населения нам так трогательно будет видеть многочисленные собрания детей, и быть свидетелями того, как Господь по прежнему устраивает Себе хвалу из уст младенцев (Матфея 21:16).
Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои. (Псалом 125:6).

Раздел 12
Евангелие от Марка (часть 3)
Приообретения и потери от следования за Иисусом

Оглавление

Подготовка к принятию Спасителя (93). Иоанн Креститель указывает путь. Ев. от Марка 1:1-15
Оставить все и последовать за Иисусом (94). Четверо рыбаков повиновались зову Христа. Марк 1:14-20; а также 2Петра 1:3-4
Цена души (95). Правдивая речь в Кесарии Филипповой. Марк. 8:27-38; Посл. к Филип. 3:7-11
Небесная валюта (96). Богатому молодому начальнику дана оценка. Марк.10:13-27
Цена нашего спасения (97). Подсчет цены. Марк.14-15, Евр.12:2
Приобретения чрез потери (98). Отречение Петра. Марк.14:26-31,54,66-72
Приобретение или потеря? (99). Притча о сеятеле. Марк.4:1-20
Обзор (100)

93 - Подготовка к принятию Спасителя
Иоанн Креститель провозгласил пришествие Мессии. Он убеждает мужчин и женщин наших дней искренне покаяться. Готовы ли мы изменить наши мысли и нашу жизнь в ответ на призыв Спасителя? Иоанн также говорил о Святом Духе, Который может произвести эти перемены в самом жестоком сердце.
94 - Отрешение от всего ради следования за Иисусом
Четверо рыбаков сразу же оставили лодки и сети и последовали за Иисусом. Что, например, можем оставить мы с вами? Много лет спустя апостол Петр писал во втором послании о познании Призвавшего нас славою и благостью.
Нет ничего в этой жизни, за что можно было бы держаться, в сравнении с познанием Господа и хождением в Нем.
95 - Цена души
Господь Иисус никогда не делал обманчивых обещаний. Около Кесарии Филипповой Он предупреждал Своих учеников о той цене, которую следует заплатить, чтобы следовать за Ним в Иерусалим, где Ему надлежало пострадать. Он объяснил ученикам, что они приобретут.
96 - Небесные ценности
Самоуверенный молодой управитель думал, что он легко может "купить" себе билет в небо, но когда он узнал настоящую цену следования за Иисусом, то отошел с печалью. Чему мы можем поучиться у него? Иисус сказал, что маленьким детям легче следовать за Иисусом. Воспользовались ли мы предоставленной нам возможностью?
97 - Цена нашего спасения
В Гефсиманском саду мы могли наблюдать, чего стоило Спасителю искупление человечества. Когда мы размышляем о страданиях Христа, то можем ли мы отказаться сделать что-то ради Него?
98 - Приобретение через утрату
Петр горько плакал, когда осознал, что трижды отрекся от своего Друга и Спасителя. Какое облегчение он испытал позднее, когда Господь Иисус принял его троекратное заверение в любви. Какую радость он испытал, когда был восстановлен и смог снова приносить пользу для своего Господа. Покаяние всегда очень болезненно, но оно учит нас больше ценить дарованное нам прощение.
99 - Приобретение или потеря?
Многие дети слышали великодушное приглашение Господа. Что же удерживает многих из них от следования за Ним до конца? В притче о сеятеле Иисус отмечает четыре типа слушающих Слово. К какому из них принадлежим мы с вами?
100 - Обзор
Данный урок предоставляет нам возможность проверить свои ценности и рассмотреть пути. Готовы ли мы расстаться со всем мирским и считаем ли мы все за сор, чтобы приобрести Христа?
Вступление для учителей к этому разделу
Этот подбор уроков, завершающий обзор Евангелия от Марка, проводит одну мысль. Так или иначе уроки подчеркивают те великие и вечные блага, которые получают все последовавшие за Иисусом. И в них ясно говорится, как и подчеркивал Иисус, о той цене, которую надо заплатить. Марк пишет, что Иисус начал Свое служение в Галилее, призывая мужчин и женщин покаяться и веровать в Евангелие (Марк.1:15).
Наблюдается стремление учителей делать особое ударение на пользе Евангелия, не говоря при этом о необходимости истинного покаяния. Многие материалы, напечатанные для работы с детьми, находятся под большим влиянием окружающей нас культуры развлечений. Вместо гимнов предлагаются песни, викторины заменяют уроки, и у детей часто создается впечатление, что стать христианином равнозначно в той или иной степени членству в светском клубе.
Эти уроки предоставляют нам возможность правильно определить цену приобретения. Они делают ударение на том, что следование за Иисусом является очень ответственным шагом и включает в себя раскаяние в грехах и полное подчинение сердца и всей жизни Спасителю, без малейших стремлений заработать спасение. Дети прекрасно реагируют на честный подход, и очень важно при этом участие Духа Святого в работе. Когда преподносится разбавленное Евангелие, то раздутые многочисленные "обращения" детей исчезают так же быстро, как появились. (Они принадлежат ко второму и третьему типу слушателей в притче о сеятеле.)

Подготовка к принятию Спасителя (93)
Иоанн Креститель указывает путь
Ев. от Марка 1:1-15

Цель: описать ранние события, записанные в первых главах так, чтобы дети почувствовали желание лично отреагировать на приход Господа Иисуса Христа.
Вниманию преподавателей
Мы очень хотим, чтобы каждый ребенок загорелся желанием искать Господа, и надеемся, что это произойдет на наших занятиях. Как можно приготовить детей к слышанию? Иоанн Креститель приготовил народ в Иудее к приходу их Мессии. Мы можем многому научиться у него.
Необходимо избежать трех ошибок. (1) Следует избегать впечатления, что покаяние можно заработать добрыми делами. Иоанн Креститель указывал на покаяние, как на необходимый момент для приготовления пути Господу, Который один только может изменить сердце действием Духа Святого.
(2) Не следует преподавать этот урок слишком торжественно. Акт покаяния, безусловно, торжественный момент, но в нашем уроке о нем говорится в контексте со славными "приобретениями". Иоанн призывал к покаянию в связи с таким долгожданным и желанным приходом Господа. Оставление наших греховных путей является ничего не значащим в сравнении с преимуществом познания Спасителя и Его благословениями. Сам Господь отметил это в притче о драгоценной жемчужине.
(3) Следует избегать ошибки, на которую указывал сам Иоанн: необходимо сконцентрировать внимание на Господе и Его служении, а не на Иоанне и его миссии (Марк.1:7).
Описание урока
Подготовка к визиту высоких гостей. Привлеките внимание детей рассказом о том, как люди готовятся к визиту высоких гостей. Старшеклассники могут представить, как готовят и проверяют отчеты перед приездом ревизора. Школьники младших классов наверное участвовали в генеральной уборке и подготовке специальных стендов в школе к родительскому вечеру. Напомните детям о роскошных приготовлениях, сопутствующих визитам государственных руководителей, когда устраиваются военные парады и дорогостоящие банкеты, чтобы произвести впечатление на гостей.
Подготовка к визиту царственной персоны. Совершите вместе с детьми путешествие в глубь веков и мысленно представьте путешествие царственной персоны. В древние дни восточные правители путешествовали через пустыни вместе со своими слугами и караваном верблюдов, навьюченных личными вещами и подарками. Разного рода проблемы могли задержать их прибытие на недели, а то и на месяцы. В то время не было телефонов, чтобы оповестить ожидающих о времени прибытия. Поэтому цари и особо важные лица имели обычай посылать впереди себя вестников для оповещения.
Спаситель пришел! Напомните детям, что с самого начала мира, когда Адам и Ева согрешили в саду Едемском, Бог обещал послать Спасителя, Который даст спасение от грехов и восстановит общение с Богом для всех, кто поверит в Него. В ветхозаветные времена Бог постоянно подтверждал это обещание Аврааму, Моисею, царю Давиду, а затем, в очень красочных деталях, пророкам, например, Исаии и Малахии.
Обещанный вестник. Пришествие в мир Спасителя было настолько великим и важным событием, что Бог пообещал послать вестника, чтобы приготовить для Него путь. Исаия предсказал, что этот вестник появится не в царских дворцах и даже не в резиденции иудейского правителя, но в пустыне. Расскажите детям, что хотя Исаия пророчествовал примерно за 700 лет до Рождества Христова, все произошло именно так, как он предсказывал.
Появление Иоанна Крестителя. А теперь расскажите, что незадолго до того, как Господь Иисус начал Свое открытое служение, Его дальний родственник Иоанн появился и начал свое одинокое служение как предвестник Мессии, в пустынных окрестностях Иерусалима. Сам Бог приготовил его для этого необычного служения. Он не был из числа религиозных лидеров того времени и не получил образования в их школе. Зато ангел предсказал рождение Иоанна его престарелому отцу, Захарии. Ангел также предсказал, что Иоанн будет от рождения знать Господа и что вся его жизнь будет посвящена выполнению особой задачи. Он должен будет вести строгий образ жизни отшельника в пустыне, напоминая людям пророка Илию (Лук. 1:13-17). Этот необычный человек, носивший одежду из верблюжьего волоса и подпоясанный кожаным ремнем, появился на людях неожиданно и стал проповедовать большим толпам, приходившим послушать его из городов и деревень, а также из столичного города Иерусалима.
Подготовка к приходу Спасителя. Задайте детям вопрос: о чем, по их мнению, мог говорить Иоанн этим большим толпам людей? Говорил ли он о том, что надо украсить дворец или развесить особые декорации для встречи грядущего Мессии? Если бы Господь Иисус Христос был земным царем, то такой прием был бы подобающим, но Он был Небесным Царем. Он не заботился о внешних проявлениях. Более того, Он родился в убогих яслях, а колыбелью для Него служила кормушка, куда клали пищу для животных. Господа беспокоило состояние человеческих сердец. Напомните детям, что одним из имен Христа является Солнце Праведности. Когда встает солнце, оно выявляет всю грязь и мрачность зимних месяцев и показывает, что пора производить весеннюю уборку. Когда приходит Господь Иисус, Он освещает наши сердца, показывая весь наш грех и эгоизм, и людские сердца начинают стыдиться своих греховных путей.
Люди покаялись. Именно так отреагировали сердца слушателей Иоанна на провозглашение прихода Спасителя. Они устыдились и почувствовали себя неподготовленными к приходу такого гостя. Жители Иудеи и Иерусалима знали, что их Бог - святой и чистый, и приход Мессии означает, что они должны покаяться и отвратиться от своих грехов. Иоанн сделал народу несколько практических предложений, благодаря которым они могли изменить свои пути и оставить нечестность, угнетение друг друга, эгоизм и лицемерие (Лука 3:11-14).
Крестились. Многие из народа восприняли слова Иоанна очень серьезно и крестились в Иордане. Объясните. что это было проявлением покаяния и выражало: (а) печаль о содеянных грехах и (б) решение оставить греховную жизнь - исповедать и все оставить. Крещение указывает на необходимость омыться и оставаться чистым в будущем.
Искали Спасителя. Объясните, что Иоанн учил людей, что покаяние и крещение, являясь существенными элементами правильного подхода, не несут в себе прощения. Обыкновенные воды не смогут смыть грех. Благие намерения не могут вызвать перемену сердца. Иоанн умолял людей ожидать прихода Личности, Которая сможет омыть их грехи и дать новое сердце и жизнь. Он, Господь Иисус, будет крестить людей Святым Духом, который и совершает эту работу. Люди должны были желать Его прихода, который и должен был вскоре произойти.
Крещение Господа Иисуса. Расскажите детям, что именно в такой атмосфере покаяния и ожидания произошло явление Спасителя и Его крещение, когда Он добровольно унизился, что еще раз подчеркивает, насколько замечательной личностью Он является. Господь проявил:
(1) Послушание. Объясните, как Господь, пришедший из Назарета, присоединился к толпам людей, слушающих Иоанна. Он попросил, чтобы и Его крестили, проявив покорность и уничижение. Как отличалось Его поведение от гордых фарисеев! Они использовали религию для поддержания своего положения и влияния, не имея ни малейшего желания угодить Богу. Господь в смирении готов был исполнить любую заповедь и закон Божий.
(2) Доброту. Господь Иисус, не имеющий грехов, которые нуждались в омытии, подчинился этому видимому унизительному акту наравне с виновными эгоистичными людьми, которые нуждались в Его прощении. Помогите детям увидеть эту доброту Спасителя. Мало кто из наших земных друзей согласится разделить с нами нашу участь, когда мы находимся в трудностях и несем наказание.
(3) Божественность. Его поведение было настолько непритязательным, что даже Иоанн Креститель не узнал в Нем Мессию до тех пор, пока Он не вышел из воды и не разверзлись небеса, и Дух Божий почил на Нем, и раздался голос с небес, говорящий: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение". (В Евангелии не упоминается ничего о том, что толпы народа были свидетелями этого события. Марк только говорит, что Господь увидел небо отверстым, а Иоанн пишет, что Иоанн Креститель не узнал Христа, пока не увидел Духа, нисходящего на Него, только тогда он сказал об этом другим.)
(4) Готовность умереть на Голгофском кресте. Та же самая любовь, которая отождествила Господа с кающимися грешниками, крестившимися в Иордане, привела Его на Голгофу. Там Он еще более уничижился, даже до смерти. Пригвожденный ко кресту между двумя разбойниками, высмеиваемый толпами людей и неся позор греха всех людей, Царь Славы умирал в мучительной агонии - все потому, что так любил нас.
Весть для тебя. Напомните детям, что очень скоро этот же Иисус Христос вернется снова. Готовы ли они к тому великому дню, когда Он придет судить мир? Представьте, что вы, учитель воскресной школы, должны выполнить ту же роль, что и Иоанн Креститель. Подобно ему, вы должны призывать детей раскаяться в неготовности встретиться с Богом и признать свою греховность со стыдом и раскаянием, и воззреть на Спасителя, Который отдал Себя ради нашего прощения и омытия грехов.
Наглядные пособия
Сделайте или покажите детям цветную карту Святой Земли времен Христа. Отметьте Иордан, где ученики слушали Иоанна Крестителя и встретили Агнца Божия. Отметьте Иерусалим и Вифлеем. Используйте нижние углы карты для любой интересной информации.

Оставить все и последовать за Иисусом (94)
Четверо рыбаков повиновались зову Христа
Марк 1:14-20; а также 2Петра 1:3-4

Цель: объяснить в простых словах, что означает покаяние, и засвидетельствовать о чуде христианского обращения.
Вниманию преподавателей
Учитель воскресной школы должен быть одновременно и евангелистом, и пастором для детей. В этом уроке на земном примере можно увидеть, что влечет за собой следование за Господом. Урок позволяет нам наставить детей, как они должны стараться стать христианами. Каждому учителю необходимо тщательно рассмотреть, что означает покаяние для детей в их группе. Даже у маленьких детей есть грехи или кумиры. Что для нас кажется незначительным, для них может быть очень важным, и ради Господа должно быть принесено в жертву. В старших классах могут быть более явными моменты, которые необходимо посвятить Богу.
В такие времена подвергаются испытанию наши знания о жизни детей за пределами воскресной школы. Знаем ли мы, как они проводят вечера, какие книги и журналы читают, куда ходят по субботам? Если мы хотим быть опытными рыболовами, нам нужно знать повадки наших рыб. Только тогда мы можем приобрести их для Спасителя. Только тогда наш призыв будет убедительным и приведет к обращению. У нас как у учителей воскресной школы есть великое преимущество призывать мальчиков и девочек изменить свои пути, добровольно расстаться с греховной деятельностью и друзьями, чтобы выразить свою большую любовь к Господу. Эти практические шаги покаяния свидетельствуют о настоящей работе Духа Божия в сердцах детей. И их следует ценить больше, чем просто профессиональную работу.
Описание урока
Начните урок, сказав классу, что вы хотите ответить на очень важный вопрос: "Как в действительности можно стать христианином?" Напомните, что, для того чтобы ответить на этот вопрос, нужно обратиться к Библии. Божий путь является единственным путем. Как Спаситель учил людей искать Его? Чего Он ожидает от нас?
Рыбаки
(1) Их происхождение. Опишите четверых рыбаков, ловивших рыбу на Галилейском море. Очень часто их изображают в длинных одеждах, и нам хочется думать о них как о довольно мягких, приятных людях, наслаждающихся простой жизнью и ловящих рыбу на прекрасном озере в живописных лодках. В действительности они были очень грубыми, ожесточенными людьми, которые должны были брать на себя ответственность за дело и руководить работой, требующей больших физических усилий. Галилейское море сравнительно небольшое, но оно очень изменчиво, и спокойные воды вдруг в несколько мгновений становятся бушующими. В то время у лодок не было моторов и устройств для поднятия паруса, и успех целиком зависел от физической силы в единоборстве со стихией.
Но не только штормы причиняли рыбакам беспокойство. Иногда они ловили всю ночь и ничего не могли поймать и должны были нести еще и финансовые потери. Иногда, отдохнув всего несколько часов, им приходилось снова браться за работу в ожидании лучшего улова. Если им не улыбалась удача, то их семьи оставались без средств к существованию. Этот момент следует подчеркнуть, так как в то время не существовало никакой социальной защиты. Последователи Христа не кричат и не бранятся, и многие недалекие люди могут считать их мягкими и нежными, но христиане похожи на учеников-рыбаков. Многим христианам приходится делать тяжелую работу и справляться с большими трудностями в жизни, но когда они переживают обращение, они получают новую природу и силы, которые помогают им быть спокойными и выдержанными в любых обстоятельствах.
(2) Почтение к Богу. Рыбаки, о которых мы рассуждаем, не могли и на мгновение представить, что мир стал существовать благодаря какому-то случаю или случайности. Им приходилось испытывать огромную силу ветра и моря, им было знакома ночная картина звездного неба. Они были убеждены, что за всем этим стоит разум и всемогущая сила, и они верили, что этой-то силой и был Господь Бог, о Котором они читали в Писаниях. Убеждайте детей чтить Бога, потому что Библия учит нас, что в этом начало мудрости.
(3) Признание греховности. Дети, возможно, удивятся, узнав, что, по меньшей мере, двое из этих рыбаков ходили в Иудею послушать Иоанна Крестителя, проповедующего о приходе Мессии. Их совесть пробудилась, когда они слушали слова предтечи Господа, раскрывающего грех во всей его уродливой форме. Они выразили свое желание оставить грех, присоединившись к толпам крещенного народа. Расскажите, что каждому ребенку, пожелавшему стать христианином, придется столкнуться с проблемой собственной греховности. Только тогда душа становится готовой принять Спасителя.
(4) Желание слушать Господа. Расскажите, как Иоанн Креститель указал ученикам на Агнца Божия, Который берет на Себя грех мира (Иоан.1:29). Опишите, как их пригласили в дом Иисуса и как к концу дня они уже полностью утвердились в том, что Он - долгожданный Мессия. Они, возможно, были в числе первых, пошедших слушать проповедь Христа, когда Он вернулся в Галилею. Их можно уподобить многим детям, посещающим воскресную школу, которые уже слышали о Господе Иисусе, верят, что Он является Спасителем и готовы принять Его Слово. Скажите детям, что вы очень рады, что они приходят на занятия воскресной школы. Призовите их посещать занятия регулярно, потому что часто именно здесь Господь так милостиво призывает детей - одного за другим - следовать за Ним.
Понесенные потери
(1) Они оставили свои сети. Рыбаки с большим энтузиазмом слушали проповедь Иисуса, и очень скоро они поняли, чего им это будет стоить. Однажды, когда они забрасывали в море одну из сетей, к ним приблизился Иисус. Он призвал их оставить сети и последовать за Ним, чтобы Он смог сделать их ловцами человеков. Этот шаг стоил им многого. Они уже привыкли к своему образу жизни, у них могли быть планы, как расширить свое ремесло и улучшить условия жизни. И, конечно же, им была дорога независимость. Стоило ли забросить все, чтобы стать последователем Господа? Они начали сознавать, что для того, чтобы поступить в Его школу, нужно перестать быть "хозяином" собственной жизни и полностью подчиниться Его повелениям. Если им поступить к Нему на службу, надо принести в жертвы собственные планы и амбиции.
Покажите детям великое преимущество быть призванным Сыном Божьим к следованию за Ним. Стать христианином - это значит отдать самих себя Господу: наши жизни, надежды, планы. Это значит принадлежать Ему и быть готовым, чтобы Он использовал нас по Своему усмотрению. Это значит признать, как вскоре сделал Петр (Лука 5:8), свою греховность и недостоинство пред Господом. Это значит удивиться великой милости Господа в том, что Он призвал нас и даровал привилегию быть Его учениками.
(2) Они оставили удобства и безопасную жизнь. Когда Иисус призвал учеников сделать это трудное решение, они еще не понимали полностью, что значит быть ловцами человеков. Сколько часов им предстоит работать? Где они будут жить или останавливаться? Что их ожидает? Где они будут брать деньги? Придется ли им покинуть Капернаум?
Ответы на эти и другие вопросы были неизвестны. Иисус призвал, и они должны довериться Ему. Если сегодня мы слышим призыв Христа покаяться и отдать Ему свои жизни, мы не представляем себе, как это будет выглядеть, когда мы обратимся к Богу и как Господь устроит нашу будущую жизнь. Однако мы должны ответить на Его призыв доверием к Нему.
(3) Они сразу же последовали за Ним. Доверившись Господу, рыбаки сразу же подчинили себя Ему. Было бы ненормально и нелегко оставить работу и сразу же пойти с Иисусом, но именно так они и поступили. Его повеление было настолько ясным, а присутствие таким очевидным, что все остальное померкло пред Ним. Слишком важными были Его указания, и их было невозможно отложить на другой день.
Некоторые мальчики и девочки, к сожалению, не поступают с такой поспешностью и срочностью. Они слышат о Спасителе и Его призыве, но откладывают свое решение на "потом". Они думают, что можно подождать, пока они повзрослеют, и уже тогда посвятить себя Господу. Они думают, что есть более важные дела. Такого отношения следует остерегаться.
(4) Они все оставили. Последовать за Иисусом означало очень многое для Петра, Андрея, Иакова и Иоанна. Позднее мы читаем слова Петра, записанные в Евангелии как ответ Иисусу: "Мы оставили все и последовали за Тобою" (Марк.10:28). Они должны были подолгу находиться вне дома. У них было очень мало времени для отдыха или вообще не было его. Они оставили безопасные и удобные жилища и ходили вместе со Спасителем, Который не имел, где склонить главу (Лука 9:58). Они переносили подозрение и ненависть религиозных лидеров, которые ненавидели Господа Иисуса.
Спросите детей, что пришлось бы им оставить, если бы они последовали за Иисусом. Прежде всего, им нужно было бы оставить грех. Затем им бы пришлось свое время отдать Господу, а свою жизнь, силы и собственность считать уже не своей, а принадлежащей Господу. Нужно будет оставить свои мечты и планы и искать Его водительства. Нужно будет изменить все свое расписание, а особенно внешкольное времяпровождение.
Учителям можно привести в пример талантливого музыканта Филиппа Блисса, который отказался от управления одним из знаменитых американских оркестров и посвятил свою жизнь проповеди благой вести, чтобы как можно больше людей могли услышать ее. Может быть, наше обращение не будет столь драматичным, но мы должны быть готовы к нему.
Полученные преимущества
(1) Ученики избежали мирских разочарований. Можно привести следующий пример. Молодая девушка собиралась выйти замуж. Она расписывала своего замечательного жениха и постоянно говорила о нем. Он был умен, богат, приятной наружности и т.д. Все уже было готово к свадьбе, и вдруг девушка обнаруживает нечто ужасное - ее суженый женат и является злостным преступником. Со слезами свадьба была отменена, и прошло какое-то время, прежде чем она осмыслила, какой ловушки ей удалось избежать. Если бы она вышла замуж, ее жизнь превратилась бы в трагедию. Ей пришлось бы пережить множество унижений и в конце концов быть оставленной. Спустя год девушка вступила в брак с достойным молодым человеком.
Подобное испытывает христианин, когда оглядывается на мир, который он оставил, став христианином и последовав за Господом. Сначала кажется, что ты принес огромную жертву, потому что мир предлагает так много всего, но очень скоро уже все смотрится по другому. Петр написал в своем Послании - удалившись от господствующего в мире растления похотью. Став последователем Иисуса, ему пришлось испытать устрашающие и изнурительные дни, но все казалось ничтожным и незначительным в сравнении с познанием Призвавшего нас славою и благостью (2Петра 1:3,4).
(2) Они получили чудесные преимущества. Назовите классу преимущества, которые приобрели рыбаки, что умалило принесенные ими жертвы. Они первыми видели все чудеса, совершаемые Иисусом, они слышали притчи Христа и их толкование, некоторые из них стали свидетелями преображения Господа, зрелища, которого они не могли забыть (2Петра 1:16-18), в числе первых они узнали, что Он воскрес из мертвых, и испытали особые знамения Духа Святого в день Пятидесятницы. Господь до сих пор, спустя две тысячи лет после их написания, использует Послания Петра и Павла, чтобы приводить души к обращению и помогать христианам в жизни.
Расскажите, что очень скоро те, которые готовы расстаться с "прелестями" этого мира, обнаружат, что их старая жизнь ничего не стоит в сравнении с познанием Христа. И будут удивляться, как они могли вообще находить в ней удовольствие. Наше следование за Христом может сопровождаться испытаниями и жертвами, но все это ничто в сравнении с познанием Его.
(3) Они оставили тьму и нашли свет. Петр описывает обращение как переход из тьмы в чудный Свой свет (1Петра 2:9). Господь Иисус обещает Петру, что он приобретет в сей жизни во сто крат больше, чем оставил, а в веке грядущем жизнь вечную (Марк. 10:30).
Можете в конце урока привести личное свидетельство и рассказать о том, что, став христианином, мы можем участвовать в великой борьбе, но вручив себя Господу, мы испытываем прощение грехов и Его любовь и заботу каждый день, и вместе с поэтом можем сказать:

О, дивный день, о, дивный час,
Когда Спаситель в первый раз
С душой моей в завет вступил
И мир мне в сердце подарил.

Наглядные пособия
Воспользуйтесь картой предыдущего урока (93). Отметьте Капернаум и Галилейское море, вблизи которого произошло это событие. Покажите рисунки лодок, которые использовались в то время.

Цена души (95)
Правдивая речь в Кесарии Филипповой
Марк. 8:27-38; Посл. к Филип. 3:7-11

Цель: противопоставить лживые обещания этого мира правдивой речи Господа. Убедить класс, что стоит потерять все в этом мире ради превосходства познания Иисуса Христа как Господа.
Описание урока
Господь Иисус имеет неограниченную власть. После того как Господь призвал рыбаков следовать за Ним, Он совершил много чудесного. Он проявил Свою силу не только над болезнью, но и над природой, смертью, сердцами и душами потерявших надежду мужчин и женщин. Опишите огромные толпы народа, которые собирались, чтобы послушать проповеди Христа. Люди преодолевали большие расстояния, чтобы услышать простые, ясные, но столь богатые по содержанию притчи Иисуса. Люди любили Петра, который, живя в непосредственной близости от Иисуса, свидетельствовал, что Он не совершил греха и не было лести в устах Его (1Петра 2:22). Как все это важно! Какая сила проявлялась в Его личной жизни! И в то же время Господь Иисус никогда не хвастался Своею силой и очень часто просил народ никому не рассказывать о Нем.
Ты - Христос! Очень многие считали, что Иисус - это воскресший Иоанн Креститель, или пророк Илия, или какой-либо другой пророк, посланный Богом. Однако на вопрос Господа Петр ответил, что Он - Мессия, обещанный Богом (Марк. 8:29). Неудивительно, что на тот момент ученики и многие иудеи желали следовать за Иисусом, потому что их учили, что, когда придет Мессия, Он утвердит великое царство и проявит большую власть. Ученики думали, что Господь совершит все это, а затем назначит их своими ближайшими советниками (Марк.10:37).
Сыну Человеческому должно пострадать. Господь не оставил Своих учеников пребывать в ошибочных мечтах, но, обратившись к Ним, торжественно провозгласил им обратное. Он сказал, что вскоре Он пойдет в Иерусалим, где Ему должно будет претерпеть страдание и позор, а не принять славу и власть. Ему надлежало быть отвергнутым религиозными властями и понести их ненависть, приведшую к Его ранней и жестокой смерти. Марк пишет "И говорил о сем открыто" (Марк.8:32).
Петр был настолько потрясен этим, что начал прекословить Господу, думая, что всего этого можно избежать. Но Господь обличил его за пререкания, сказав, что исходят они от сатаны, а не от Бога. Сатана сделал бы все возможное (Матф.4:8-9), чтобы воспрепятствовать страданиям Господа на Голгофском кресте, где Ему надлежало пострадать и умереть ради спасения всех людей. И Петр замолчал.
Вскоре Иисус обратился к слушающим Его людям и ученикам и очень ясно изложил им нечто. Мы вникнем в сказанное Им. Он сказал -
(1) Кто хочет идти за Мною... Если бы Господь Иисус был простым человеком, как все политики или поп звездой или бизнесменом, Он непременно воспользовался бы популярностью среди людей, и, приведя Своих последователей в Иерусалим, использовал бы подходящую ситуацию, чтобы воцариться. Он ободрил бы учеников обещаниями разделить с Ним земное царствование. Он воспользовался бы поддержкой всех Своих последователей, невзирая на их мотивы и понятия.
(2) ...отвергнись себя и возьми крест свой... Господь не стал кормить народ розовыми обещаниями, а обратившись к ним, предупредил их, что людям придется дорого платить за следование за Ним. Условия следования были очень жесткими. Они должны пожелать отречься самих себя, взять свой крест и последовать за Ним. Объясните, что в Римской империи увидеть смертника, несущего крест к месту казни, было обычным явлением. Образ, используемый Христом, был понятен. Те, которые хотят последовать за Ним в Иерусалим, должны быть готовы забыть собственные интересы и приготовиться к страданиям за следование за Ним.
(3) Кто хочет душу свою сберечь, тот потеряет ее. Господь объяснил трудные для понимания слова. Призовите класс следовать им во всем. Он предупредил, что люди, которые на первое место ставят личные планы и интересы, живя для себя, потеряют жизнь вечную и прощение грехов и место в небе. Но далее Он продолжал:
(4) Кто потеряет душу свою ради Меня, тот сбережет ее. Можно спасти свои бессмертные души только единственным путем - расточить свою земную жизнь, иными словами, отказаться от земных благ, а отдать себя Господу. Всякий, говорящий "Господь Иисус, возьми в Свое распоряжение мою жизнь, планы, домашний уют, мои развлечения, и я пойду вместе с Тобой в Иерусалим, где меня ожидают испытания", получит новую, вечную жизнь.
Несомненно, среди слушающих находились те, которые желали бы иметь и временные земные блага, и вечную жизнь. Они с интересом и участием слушали Господа, но и не хотели лишиться своего обычного образа жизни. Однако Господь Иисус изъяснял все очень ясно. Он говорил, что должно избрать либо одно, либо другое, они должны жить либо для Него, либо для мира. Объясните, что такой выбор предстоит сделать каждому из нас. Если мы полностью посвятим свои жизни Господу, то приобретем настоящую жизнь. Если мы живем только ради временных земных интересов, желая получать блага от этого мира, то потеряем наши души.
Приведите детям следующий пример. Представьте себе, что кто-то собирается устроиться на очень хорошую работу. И вот сидя на собеседовании в присутствии высоких должностных лиц, вдруг задает вопрос: "Между прочим, можно мне оставаться и на моем старом рабочем месте? В конце концов моя новая работа кажется мне нетрудной, и я думаю, что справлюсь с двумя." Как вы думаете, возьмут его на новую работу? Конечно же, нет! Подобным образом в следовании за Господом нам нужно отказаться от собственных эгоистичных планов, всех своих грехов и самоуправления собственной жизнью. Он хочет, чтобы мы целиком отдали себя Ему. Посвящение нашей жизни Господу является неотъемлемой частью нашего покаяния, но ни в коем случае не заслуживает нам спасения.
(5) Ибо какая польза человеку... ? Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Расскажите детям историю одной женщины, у которой загорелся дом, а она кинулась спасать свои деньги и сгорела. Очень много людей отчаянно пытаются приобрести состояние, предаваться различным удовольствиям, и все ради того, чтобы когда-то умереть, оставив все на этой земле.
Приведите в пример жизнь каких-нибудь богатых знаменитостей, которые живут в постоянном страхе быть убитыми. Их охраняемые дома очень часто напоминают тюрьму. Очень богатые люди имеют телохранителей, которые их сопровождают повсюду. Что они приобрели в жизни? Даже бедняки, живущие в квартирах или небольших домиках, имеют больше свободы и радости, чем они! Извлеките из этого урок и для богатых, и для бедных: мы ничего не можем приобрести в этом мире, ради чего имело бы смысл потерять душу, а именно, возможность быть прощенным, познание Господа и путь в небо! Можно сделать какие-то предложения, касающиеся именно вашего класса детей. Хотят ли дети сами планировать свою жизнь, не ища Божьего водительства и рискуя сделать серьезные ошибки? Думают ли они расстаться с будущей жизнью, променяв ее на временные греховные развлечения?
(6) Или какой выкуп даст человек за душу свою? Этот последний вопрос, заданный Господом, побуждает к очень серьезным размышлениям. Обратите внимание детей, что человек не может расплатиться за некоторые совершаемые им в жизни поступки. Если мы что-то разбили, то можем позволить себе отремонтировать. Если бизнесмен разорился, то он может заложить дом и расплатиться с кредиторами. Если дети попали в беду, то искреннее раскаяние может поправить дело. Но если мы оскорбляем Господа, умножая число совершаемых грехов, чем можно расплатиться, чтобы получить прощение? Самый богатый человек на земле не может уплатить цену прощения грехов.
Скажите детям, что только Один Спаситель может восстановить наши души. И поэтому Он был готов примириться с ненавистью религиозных вождей и страданием и смертью на кресте, чтобы Ему одному иметь право спасать души тех, которые оставят все и последуют за Ним. Поэтому так важно принадлежать Ему.
(7) Ибо кто постыдится Меня ... Ибо, кто постыдится Меня и Моих слов ..., того постыдится и Сын Человеческий, когда приидет в славе Отца Своего ... Иисус, глядя на толпу, которая следовала за Ним, знал, что многие оставят Его. Если принадлежность к Нему означает страдание и трудности, то народ не захочет следовать за Ним. Со скорбью предупреждал Господь, что если они постыдятся Его, то в день, когда Он вернется во славе, Он постыдится их. Предупредите детей, что если они пренебрегут Господом в этой жизни, то они не смеют надеяться, что Он примет их в небо. Об этом свидетельствуют нам прочитанные слова.
Ободрите всех искренне ищущих Господа посвятить свои жизни Ему и доверить свои надежды Его любящим рукам. Скажите, что Он будет водить их в этой жизни, и в славный, великий грядущий день Он примет их как Своих. Он примет их бессмертные души Себе на сохранность, чтобы довести до чудесной вечности, где Его народ будет царствовать с Ним.
Приобретения - потери - сор. Напомните детям, что никто, посвятивший свою жизнь Христу и искренне пожелавший следовать за Ним ( включая учеников), никогда не пожалел, что сделал этот важный шаг в жизни. Мы узнали из предыдущего урока, как апостол Петр рассматривал свой выбор. Его высказывание подтверждает апостол Павел: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Филип.3:7,8).
В конце урока расскажите детям о владельце магазина, который устроил распродажу. Как радовался он, что пришло так много покупателей! Прошло несколько недель - и его охватил ужас, выручки едва хватало на жизнь. Владелец магазина слишком занизил цены и понес огромные потери. Он обанкротился. Предупредите детей, чтобы они никогда не обольщались обманчивыми обещаниями этого мира, думая, что потеря вечности принесет приобретения.
Наглядные пособия
На семи кусках бумаги напишите семь подзаголовков урока. (Воспользуйтесь контрастным цветом, чтобы подчеркнуть моменты, которые ведут к вечной жизни по сравнению с потерями.) Прикрепляйте их на доске по мере объяснения каждой фразы. Попросите, чтобы дети выучили текст наизусть. Этот текст очень важен.

Небесная валюта (96)
Богатому молодому начальнику дана оценка
Марк.10:13-27

Цель: показать, что никакая земная валюта не пригодна для небесного царства. Только Спаситель может приобрести для нас вечную жизнь.
Вступление для учителей
Это короткое событие содержит для учителей воскресной школы богатый материал. Молодой богатый управляющий является предметом восхищения для многих молодых людей нашего времени. А потому урок, который преподнес ему Спаситель, применим и для наших детей. Если к уроку подготовились недостаточно, то можно повторить предыдущий урок. Ниже приводится ряд примеров на общую тему - о денежных средствах.
Описание урока
Опишите необычную ситуацию. Не каждый день к Господу подходили богатые люди с такими добрыми намерениями. Опишите детям самоуверенного управляющего. Большинство людей относились к этому молодому человеку с почтением и дружелюбно, и он привык, что его выслушивали с вниманием и уважением. Если бы в наше время такой человек захотел стать членом какого-либо клуба, ему было бы достаточно выписать чек или показать свою золотую кредитную карточку, и на его пути не было бы никаких препятствий.
Казалось, что и в области религии у него не будет никаких препятствий. Он спросил Господа, что ему делать, чтобы наследовать жизнь вечную. И хотя он обладал большим земным сокровищем, ему хотелось получить какую-то гарантию и для своей собственной души. По сравнению со многими другими молодыми богачами он вел себя прилично, и потому, когда Господь напомнил ему о соблюдении некоторых правил поведения пред Божьими очами, он сразу же ответил, что все это он сохранил от юности своей.
И хотя Иисус полюбил этого молодого человека, ему не понравилось, что он хвастается. Проблема заключалась в том, что молодой управляющий ничего не знал о Божьих стандартах, не знал он ничего и о своем собственном сердце и своих слабостях. Ему пришлось получить несколько очень трудных уроков. Господь не принял его в Свой круг общения с почетом, а задал ему ряд трудных вопросов и предъявил ряд требований, после чего гордый молодой человек с печалью удалился.
(1) Другая валюта. Богатому молодому человеку пришлось узнать, что земные богатства не имеют ценности в небе. Ничто: ни владение большим имением или особняком, ни власть правителя, ни ученая степень не имеют покупательной способность, чтобы обеспечить получение каких-либо духовных благ от Бога, как, например, прощение.
Приведите в пример мальчика, который вместе с родителями поехал на каникулы заграницу. У них была крупная сумма денег, предназначенная для мальчика, но в английской валюте. И вот однажды мальчик отстал от родителей и потерялся. С испугом он обнаружил, что деньги в кармане бесполезны. В кафе и на остановках все смеялись над его иностранной валютой. Некоторые продавцы в магазинах думали, что его крупные купюры обладают очень низкой покупательной способностью.
Что-то похожее произошло богатым юношей, когда он вдруг обнаружил, что все его земные богатства и блага, вызывающие зависть у друзей, не имеют никакой ценности в небесном банке. Задайте детям вопрос, склонны ли они к подобным ошибкам? Думают ли они, что Бог никогда не отринет людей, совершивших что-то доброе здесь, на земле. Многие из нас поступают подобным образом. Могут ли дети с хорошим поведением или с большими успехами в спорте, особенно хорошо известные и с хорошей репутацией, быть не приняты в небо? Такое может случиться, как это произошло с богатым юношей.
(2) Недостающие средства. Богатому юноше пришлось узнать, что он недооценивал некоторые моменты, имеющие очень важное значение. Объясните детям, что в разговоре не упоминалась первая и наиболее важная заповедь о том, что наша любовь, почитание и служение должны быть посвящены Богу. Не вспомнили о ней только потому, что юноша никогда не отводил Богу первого места в своей жизни. (Чуть позже Господь проверил его в этом!)
Казалось, что молодой управляющий слышал и имел дело только с мелкой монетой и ничего не знал о крупных купюрах! В повседневной жизни он счел бы такого человека за простака, но в духовных вещах он сам был таковым. Как легко мы можем рассуждать так же! Мы гордимся своими незначительными добрыми поступками и не замечаем, что в жизни полностью пренебрегаем Богом. Даже дети понимают, что исполнение мелких повседневных обязанностей с недовольством никогда не заменит настоящей сердечной любви и почтения к родителям. То же самое и в отношение Бога!
(3) Плохая ошибка. Управляющему пришлось узнать, что он переоценил себя. Он был очень практичным в повседневной жизни и знал цену своему состоянию. Он, несомненно, мог оценить количество и стоимость рабочей силы, в которой сам нуждался. Он, возможно, изучал цены на зерно и следил за ценой на акции в Иерусалиме. Возможно, он учился в школе или университете искусству лидерства и ведения торговых операций, а когда дело касалось вечных истин, то он ничего не знал. Каким было состояние его души? Он устраивал себе экзамен и ставил самые высокие отметки по текущим делам.
Он исполнился бы презрения, если бы кто-то осмелился пренебрежительно и легкомысленно отозваться о его фермах. Господу пришлось показать ему, что он не сдал экзамен по самому важному вопросу. Оказалось, что он был в полном неведении о греховном состоянии своего сердца, а особенно о греховной страсти к собственности. Очень легко называть себя хорошими людьми, если мы сами для себя устанавливаем рамки, что хорошо и что плохо. Мы выглядим совершенно по-другому, когда смотрим на себя в свете Слова Божия и судим себя в соответствии с Его стандартами.
(4) Ужасная правда. Богатому юноше пришлось узнать, как он выглядит в действительности. Господь Иисус не спорил с ним. Одним простым предложением Спаситель открыл ему истину о самом себе. Иисус просто предложил ему продать свое имение, раздать его нищим и следовать за Ним (отметьте, что Он не просил, чтобы деньги были отданы Ему). Во мгновение ока юноше было показано, к чему привязано его сердце и ради чего он жил. Его гордость не выдержала проверки Спасителя. В одно мгновение он обнаружил, что под личиной доброты и респектабельности жили эгоизм и жадность, даже алчность. Был обнаружен его грех.
Он только что хвастался, что соблюл закон - не кради, ...не обижай (ст.19), и в то же время, когда Господь попросил его разделить имение с ближними, он не захотел этого сделать. Тот факт, что он желал копить и ублажать себя благами, дарованными Богом, в то время как многие испытывали голод и были в беспросветной нужде, делал его ничуть не лучше обыкновенного вора. Поясните этот принцип детям на другом примере. Покажите, как была развенчана его праведность, и он предстал моральным банкротом.
(5) Только одна надежда. Господь полюбил молодого человека за его желание достичь вечной жизни, но Господу пришлось преподать ему трудный урок, что никто не может иметь жизнь вечную, пока не перестанет надеяться на собственные достижения и достоинства и не возложит упования целиком на Господа как своего Спасителя. Он сказал юноше, что ему нужно избавиться от всего земного, что он считал ценным и годным для неба, и стать зависимым только от Христа. Этим пожеланием Господь открыл склонность сердца юноши к обогащению и показал ему, что он слишком много надежд возлагал на свои материальные приобретения. Господь указал юноше, что ему следует доверять Господу в вопросе спасения, чтобы достичь неба. Если бы юноша последовал за Христом, то вскоре увидел бы, как Он пришел искупить грешников, заплатить цену за грехи всех людей на Голгофском кресте и избавить их от гибели и преисподней. Он увидел бы, как Господь отдал Свою жизнь на Голгофе, чтобы принять наказание за грехи людей, подобных ему, на Себя. Он увидел бы, что Господь дарует вечные богатства из Своих сокровищ праведности. Никакие земные богатства и достижения не смогли бы сделать юношу пригодным для неба. Отвергаем ли мы наши глупые идеи о том, что собственными добрыми делами сможем удостоиться Христа? Сознаем ли мы, что только доверив свои жизни Христу и Его делу искупления на Голгофе мы можем получить прощение?
Господь приглашает маленьких детей. Нам неизвестно, пришел ли этот юноша вновь к Иисусу за прощением и приобретением истинных богатств. Нам известно, что он отошел с печалью и огорчением, потому что не хотел лишиться своего богатства и отказаться от состоятельности и собственных усилий. Может быть, поэтому Господь и радовался, когда матери приносили к Нему маленьких детей. Дети знают, что у них нет ничего, и все их добро состоит из подарков друзей и родителей. Насколько легче для них признать свою нужду в праведности и благости, которую Спаситель бесплатно дарует всем надеющимся на Него. Призывайте детей искать Господа в раннем возрасте, чтобы получить Его благодать и милость, прежде чем яд гордости ожесточит их сердца против Господа, а земные богатства и приобретения полностью овладеют их чувствами и силой.
Наглядные пособия
Нарисуйте контуры фигуры юноши, радостно приближающегося к Господу. Объясняя его настроения, прикрепляйте к нему слова "богатый", "молодой", "хороший", "умный", "самоуверенный". Затем переверните фигуру юноши и прикрепите к ней характеристику, данную ему Спасителем, когда он отошел от Него: "бедный" (в Божьих очах), "эгоистичный", "жадный", "гордый", "печальный".

Цена нашего спасения (97)
Подсчет цены
Марк.14-15, Евр.12:2

Цель: показать детям ту огромную цену, которую уплатил Господь Иисус Христос, чтобы приобрести нам спасение.
Вступление для учителей
Учителя могут по-своему передать детям глубину страданий Спасителя. Следует избегать эмоциональной нагрузки на детей, особенно маленьких, чтобы искусственно не возбуждать в них чувства, вызванные живым описанием страданий. Мы можем описать, как Господь был пригвожден ко кресту за наши грехи без драматичного описания ужаса и скорби, что может оскорбить детскую чувствительность. Хорошо заострить внимание детей на глубине скорби, которую испытал Господь в Своем чистом и безгрешном существе, когда понес вечное наказание за грехи людей. Нам следует помочь детям увидеть, что духовные муки были несравненно больше и значительно важнее, чем Его физические мучения, хотя они и были ужасными.
Кроме всего, описывая Голгофу, мы должны быть, как Спаситель, Который видел Свои страдания в перспективе. Он желал все претерпеть, потому что знал, что это угодно Отцу, и желал исполнить Их желание - совершить спасение людей. Мы помним, что Господь, вместо предлежащей Ему радости, претерпел крест, пренебрегши посрамление (Евр.12:2).
Описание урока
Вступление. Объясните детям, что многие люди в этом мире переносят страдания, но очень редко они делают это охотно или преднамеренно. (Учителя в младших классах могут привести в пример мальчика, который лежит в больнице со сломанной рукой и ушибленной головой. Он получил хороший урок, что нельзя кататься на велосипеде в опасных местах!) Однако мы знаем, что, находясь в Гефсимании, Господь Иисус Христос прекрасно знал, что должно было произойти. И хотя Он страшился и скорбел смертельно, но согласился все претерпеть ради нашего с вами спасения.
Господь рассматривал Свою смерть на Голгофе, как чашу горечи, ужасной муки, которую надлежало испить, чтобы получить спасение. Спросите детей, понимают ли они, как сильно возлюбил Господь грешных людей - мужчин и женщин, мальчиков и девочек. Что видел Господь в чаше, которую Ему предстояло испить через несколько дней? Он знал, что для нашего спасения Ему необходимо было пережить:
(1) Предательство со стороны друга (Марк.14:18,43-45). Иисус знал, что один из Его учеников, Иуда, лобзанием предаст Его врагам, и Его арестуют под покровом ночи. Подчеркните, насколько тяжелым был для Спасителя этот предательский шаг. Предавал ли когда-нибудь кого-то из детей их друг? Неверность всегда трудно пережить.
(2) Быть оставленным друзьями (Марк.14:50). Опишите, как Господь был оставлен без поддержки и дружеского участия со стороны своих учеников именно в тот момент, когда Он, как человек, более всего нуждался в этом. Все они убежали. В продолжении Своего служения Он сталкивался с огромным сопротивлением, но утешением для Него была поддержка маленькой группы учеников, которая не покидала Его (Иоан.6:67-68). А в тот час они оставили Его, и Ему Одному пришлось претерпевать великие испытания.
(3) Несправедливое осуждение (Марк.14:57-64). Обсудите с детьми чувство несправедливости и справедливой игры, которую имеют даже заключенные, особенно когда они предстоят пред судом! Как мы негодуем, когда нас обвиняют несправедливо в том, в чем мы невиновны. Насколько было тяжелее для совершенного безгрешного Сына Божья быть обвиненным в богохульстве и в посягательстве на звание царя. И все же Господь не отвечал на обвинения.
(4) Оставлен людьми (Марк.15:13). Опишите глубокую рану, причиненную Господу, когда народ, еще неделю назад приветствовавший Его в своем городе, теперь с ненавистью кричал: "Распни Его!" Тот самый народ, о котором Господь говорил, как об овцах, не имеющих Пастыря, и ради вечного спасения которых Он был готов отдать Себя, теперь желал лишить Его жизни. Жители Иерусалима, которых Спаситель желал собрать вместе, как птица собирает птенцов под крылья свои (Матф.23:37), теперь не видел в Нем никого, кроме преступника и обманщика.
Как Сын Божий, Господь Иисус хорошо знал, что все это случится, но как Сыну Человеческому Ему пришлось испытать глубокое разочарование. Может быть, детям приходилось быть униженными теми, кто оказывал им поддержку в некоторых важных моментах жизни. Приведите примеры, соответствующие возрасту детей.
(5) Уничижен римлянами (Марк.14:65;15:15-20). Одним из самых ужасных моментов, который Господь предвидел в испитии Своей чаши, были ужасные насмешки и осмеяние, обращенные на Него. На Него плевали, Его избивали, завязав Ему глаза. Даже и слуги били Его по ланитам (ст.65). После всего Его избивали бичом пред Пилатом (объясните детям, что к кожаному бичу прикреплялись кусочки острого металла), а затем передали римским воинам для распятия. Его привели пред полк солдат, и римские солдаты одели Его в пурпур и надели терновый венец на голову, насмехаясь над Ним и произнося: "Радуйся, царь иудейский!" При этом они били Его по голове тростью, плевали на Него и цинично насмехались, становясь пред Ним на колени и кланяясь Ему. Какое обращение пережил Создатель, Господь славы! Какую ненависть испытал Друг грешников!
(6) Уничижен евреями (Марк.15:11,27-32). Спросите детей, как бы они переносили бесчестье или унижение даже незаслуженное, но сделанное при народе. (Учителя могут описать смущение, которое приходится испытывать, когда мать рассказывает их друзьям все подробности о какой-то личной неудаче.) Насколько тяжело было Господу, когда отвергли Его и предпочли известного преступника Варавву. Как тяжело безгрешному человеку быть распятым между двумя разбойниками! И увеличивая глубину уничижения, разбойники поносили Его, насмехаясь над Его учением и чудесами, как если бы Он был каким-то чудаком. И представьте себе, что все это делалось со Спасителем, Самим Богом, Творцом и Содержателем всего.
(7) Пригвожден ко кресту (Марк.15:25,29,37). Соответственно возрасту детей опишите, как Господь был пригвожден ко кресту, вознесенный перед всей толпой, и оставлен на кресте умирать под палящими лучами солнца.
(8) Наказан за наши грехи (Марк.15:33,34). Объясните, что все эти ужасные страдания не могут сравниться с последним. Расскажите, как померкло солнце. Заострите внимание на 34-м стихе. Почему Бог оставил Своего единственного Сына? Опишите, как в этот момент вся вина детей Божьих снизошла на безгрешного Спасителя. Всякий грех, который был отвратителен для Него, сконцентрировался вокруг Него в виде миллионов обрывков человеческих грехов, и Он выстрадал полноту наказания за них. Пусть дети попробуют представить, какое отвращение почувствовал Господь, когда Его чистое тело и душа должны были понести наши ужасные грехи. Это чувство можно сравнить с ощущением, которое испытывает человек, когда открытую рану погружают в кипящую соленую воду.
Грех всегда означает разделение с Богом, и в тот момент Господь Иисус Христос почувствовал (из-за нас) разделение со Своим Отцом, с Которым Они всегда были Одно (Иоан.10:30). Он вынес те муки, которые должны были нести во веки веков люди в аду. И вся эта мука была сконцентрирована в объеме нескольких часов.

То единственный был на земле
Страшный день изо всех в мире дней,
Когда Бог умирал за людей,
За весь мир, потонувший во зле.

Потери. Вместе с классом мысленно посетите Гефсиманский сад, где Господь предвкушал чашу Своих великих страданий. Неудивительно, что Он начал скорбеть и ужасаться. Опишите, как Его человеческое существо трепетало перед такой мукой, и Он молился, чтобы, если возможно, эта чаша миновала Его - однако Он здесь же принимает ее, говоря: впрочем, не Моя воля, но Твоя да будет (ст.36). Как велико значение этих слов, дарующих нам жизнь! Ведь они немедленно были приведены в исполнение, и принесли Господу Иисусу смерть и поругание, в то время как нам они открыли возможность жизни и исцеления.
Приобретения. Объясните, что в этом заключалась предвечная цель Господа Бога - отдать Своего единственного Сына, дабы всякий верующий в Него не погиб, но имел жизнь вечную (Иоан.3:16), ибо нет ни в ком ином спасения (Деян.4:12). Если бы Господь Иисус не пожелал пить эту чашу страданий, никто не смог бы спастись. Наш мир немедленно подвергся бы осуждению, и сатане удалось бы осуществить свой злой замысел - ввергнуть в ад всех людей до единого. Как мы должны быть благодарны Спасителю, что этого не произошло!
Ожидаемая радость. Вернемся к разговору о приобретениях и потерях. Мы узнали, как дорого стоило наше искупление Спасителю. В заключение урока преподаватели должны обратить внимание на великие приобретения, купленные Господом на Голгофе. Обратимся к Исаии, 53. Господь будет смотреть с довольством на подвиг Своей души - Своих последователей, спасенных через Его страдания. Обратимся к Филип.2:8-10. Здесь мы читаем, что Бог превознес Его и дал Ему имя выше всякого имени, Дабы пред именем Иисуса преклонилось всякое колено, и все сие ради послушания Христа до смерти, и смерти крестной. И, наконец, опишите событие в небе, которое предвидел Господь, находясь в агонии - великое множество людей, собранных со всей земли и воспевающих хвалу Агнцу (Откр.5:9-13), одетых в белоснежные одежды, которые были даны им у Голгофского креста (Откр.7:14).
В заключение урока задайте детям вопрос, записанный в одном из гимнов:

Иль тебе все равно, что Спаситель страдал?
Все равно, все равно, тебе все равно?
Равнодушно глядишь, как Он кровь проливал,
И тебе все равно, все равно?

Как это трагично, если ребенок, который слышал о любви Спасителя и борьбе в Гефсиманском саду, навсегда уйдет от Него! Детям следует ответить на зов Христа словами христианского гимна:

Когда б я целый мир отдал,
То дар мой был бы слишком мал.
Что ж за любовь Твою я дам?
Господь! Я Твой всецело сам.

Наглядные пособия
Начертите контур чаши, куда вы можете помещать восемь подзаголовков урока. Это способствует лучшему запоминанию основных моментов урока ребенком.

Приобретения чрез потери (98)
Отречение Петра
Марк.14:26-31,54,66-72

Цель: показать на примере этого трагичного случая, что гордость и самоуверенность может привести нас к погибели. Показать, насколько велика любовь Господа, Который даже наше падение может обратить в добро.
Вступление для учителей
Может быть, некоторые дети из класса уже знакомы с этим событием. Как сделать урок интересным и привлечь внимание детей? Если мы будем придерживаться темы приобретений и потерь, тогда будет наглядным практическое применение урока. Учителям, работающим в классах, где знакомы с этим событием, следует постоянно проводить параллель на практическое применение события. Учителям младших классов лучше всего обратить внимание детей на трагичность данного события, а в конце урока извлечь практические выводы.
Описание урока
Вступление. Заинтересуйте детей утверждением, предположив, что если они не являются христианами, то могут подпасть под одну из таких категорий. Либо они будут бояться и стыдиться следовать за Господом, либо, если они слишком самоуверенны и самонадеянны, будут думать, что смогут выдержать все житейские бури без помощи Христа. На уроке мы дадим советы для обоих типов. Преподаватели могут изобразить оба типа неверия и помогут детям определить, к какому из двух они относятся.
Обрисуйте событие. Предположите, что это событие было одним из самых печальных в истории. Опишите, как Господь предупреждал Петра и других учеников о том, что они оставят Его в момент Его ареста (14:27). Он объяснил, что когда заберут Его, Пастыря, они, как овцы, рассеются.
Великая потеря для Господа и Петра. После того, как дети будут введены в курс событий, спросите их, может быть, им знакомо чувство великого разочарования или потери, имевшего место в их жизни. Покажите, насколько больше была скорбь и мука Господа.
Петр оставил Иисуса. Прежде всего напомните детям, что Петр был одним из самых смелых учеников Христа. Именно он утверждал, что никогда не оставит Иисуса. Он заявлял, что даже если все оставят Учителя, то он - никогда. Он лучше умрет, нежели отречется от Господа (14:29-31). Иисус дал ему имя Петр (Иоан.1:42), что означало "камень", и Петр был уверен, что будет жить соответственно этому имени. Если уж он не мог оказаться верным, то кто тогда смог бы? Должен ли был Иисус Один переносить все испытания? Трагично, но мы читаем, что все ученики, включая Петра, оставили Его и убежали (14:50), когда толпа, вооруженная копьями и мечами, во главе с Иудой, окружила Господа. И чуть позже, когда верность Господу стала возвращаться к Петру, самое лучшее, на что он был способен, это следовать издали (14:54), но и это продолжалось недолго. Итак, Господь лишился всякой помощи, утешения и поддержки Своих ближайших последователей именно в тот момент, когда Он более всего в этом нуждался.
Петр отрекается, что знает Иисуса. Когда люди спрашивали Петра, Он трижды в самых разнообразных условиях отрекался, что знает Иисуса (14:66-71). Опишите, как исчезало чувство храбрости у него по мере того, как он занял трусливую позицию, находясь среди слуг первосвященника и греясь у огня и, несомненно, участвуя в праздновании ареста Христа. Объясните, что Петр не только отказался признать свою близость ко Христу, но клялся, отказываясь от всякого возможного приобщения к Нему. Он был испуган и смущен, что его приобщали к Сыну Божью - Правителю всей Вселенной! Какая трусость - клясться и божиться, отказываясь от самого доброго Друга! Как лживо произносить: "Не знаю Человека Сего, о Котором говорите" (14:71).
Петр горько плакал. Но отречение Петра от своего Господа и Учителя вызвало не только у Иисуса великую скорбь, оно дорого обошлось и Петру. В тот момент, когда петух закричал во второй раз, Иисус взглянул на Петра (Лука 22:61). И хотя у Петра был очень твердый характер, он горько заплакал. Когда он увидел явную ложь, произнесенную им, свою трусость и несостоятельность жить согласно данным обещаниям, он настолько устыдился, что его сердце едва выдержало. Мы не знаем, как долго плакал Петр, потому что о нем не упоминается более в евангельском повествовании до момента Воскресения Господа. Возможно, что он находился из-за своего поведения в постоянном страдании, которое смягчали только слова Иисуса, произнесенные Им у Тивериадского моря (Иоан.21:15-17).
Великие приобретения. Объясните классу, что пути Божьи -выше путей наших, и мысли Его - не наши мысли. Для любящих Бога Он все превращает во благо (Рим.8:28). И даже это печальное событие Господь употребил для блага Петра и нас с вами. Какое благо сокрыто в нем?
Научиться верить Господу. Петр получил урок на всю жизнь, что нужно никогда не сомневаться в словах Христа. Буквально за несколько часов до отречения ему было в точности сказано о том, что с ним произойдет. Вместо того, чтобы поверить Иисусу и страшиться самой мысли о вероятности этого поступка, Петр отбросил от себя даже мысль о возможности такого. Он был исполнен самоуверенности. Но кто оказался прав? Его горький опыт научил его сознавать, что Иисус знает его лучше, чем он сам себя, и ему не следует пренебрегать Его словами.
Можем ли мы извлечь из этого урок? Научились ли мы уважать Господа? Он никогда не сказал неправды, и тем не менее мужчины и женщины исполнены недоверия к Нему. Должен ли Он учить тебя верить Евангелию на примере каких-нибудь трагических событий, как это было с Петром? Нужно ли тебе познать глубину греха и многие неудачи, прежде чем поверить Его словам о природе твоего сердца? Следует ли лишить тебя части твоего состояния и друзей, чтобы ты начал относиться к Нему серьезно и научился собирать богатство в небе?
(2) Увидеть свою слабость. Петр узнал о своей собственной несостоятельности. Этот грубый рыбак, полный смелых обещаний и догматических суждений, оказался исполненным страха перед какой-то молодой служанкой. Этот закаленный ученик обнаружил, что он может быть охвачен и побежден смертельным страхом. Увидели ли мы свои слабые стороны или мы воображаем о себе, что в одиночку можем справиться с жизненными штормами? Полны ли мы оптимизма в отношении нашего собственного руководства в будущем? Претерпели ли мы какие-то потери, прежде чем увидели, почему нам необходим в жизни Советник и Проводник? Спустя несколько лет Петр предупреждал христиан бодрствовать, потому что их противник диавол ходит, как рыкающий лев, ища, кого поглотить (1Петра 5:8). Надеешься ли ты, что сам, без помощи Господа, сможешь победить дьявола, который одержал победу над всяким человеком, за исключением Христа?
(3) Оценить Господа. Насколько сильнее должен был Петр полюбить Господа после всего происшедшего с ним! Если он узнал о своих слабостях, то узнал и насколько чудесен Спаситель. Как поистине прекрасен Иисус, Который, зная, что Петр отречется от Него, ради его спасения был готов пройти через такие страдания. Этот самый Иисус был готов простить Петра и поручить ему такое служение в дальнейшем, о котором Петр не мог и мечтать и которого не мог разуметь.
Извлекли ли вы из этого урок? Осознали ли вы, как сильно Господь любит нас, что пожелал претерпеть ради нашего спасения? В тот момент, когда Петр отрекался от Господа и проявлял недоверие к Его словам, Господь уже вступил на путь мук и скорбей ради нашего искупления. Нам не следует с негодованием смотреть на Петра, мы согрешили не меньше и, возможно, мы еще немощнее, чем был Петр.
(4) Пережить истинное покаяние. Петр еще лучше, чем раньше, познал, что значит истинное покаяние. Познали ли мы это? Стать христианином - это не означает поменять один круг друзей и развлечений на другой. Это означает настоящую скорбь и сокрушение о наших грехах. Как написал Лука, Петр горько заплакал.
(5) Испытать прощение. Задайте детям вопрос, знакомо ли им сладкое чувство примирения после происшедшей ссоры с родителями или с кем-то из друзей. Насколько отраднее приобрести мир с Богом! Представьте себе, что почувствовал Петр, когда Иисус взглянул на него не с чувством отвращения, омерзения или отвержения, но с добротой и прощением. Подумайте, какое облегчение и радость почувствовал он, когда узнал, что ему не нужно нести наказание за свое низкое поведение. Он мог спокойно спать, зная, что Сам Христос грехи наши Сам вознес телом Своим на дерево, дабы он, избавившись от грехов, жил для правды: ранами Его Петр исцелился (1Петра 2:24). Попросите Господа омыть грехи ваши и даровать вам чувство прощения, если вы никогда еще не обращались к Нему.
Никаких извинений. В конце урока мы возвращаемся к вопросу, с которого начали. Может быть, вы слишком трусливы или самоуверенны, чтобы следовать за Иисусом? Какими бы трусливыми мы ни были, Господь готов простить нам, как Он простил Петру. Позднее Петр стал одним из самых сильных служителей первоапостольской церкви, имея дерзновения совершать многое, потому что Господь давал ему особую силу для этого. Он совершит великое и для вас. Если вы слишком горды и самоуверенны, пусть это событие послужит вам хорошим предостережением. Если апостолу Петру пришлось испытать позор и провал, то насколько большая вероятность этого существует для вас. Если Петр пришел к осознанию своей зависимости от милости и доброты Господа, то мы нуждаемся в ней еще больше.
Наглядные пособия
Сделайте две фигуры мальчика или девочки. На первой фигуре напишите "боязливый, застенчивый, трусливый", а на второй - "слишком самоуверенный, самонадеянный". Воспользуйтесь ими, когда будете спрашивать детей, к какому типу они относятся.
На обороте первой фигуры подпишите "Господь прощает и укрепляет", на второй - "Берегитесь!" Воспользуйтесь ими, когда будете рассказывать об отречении Петра.

Приобретение или потеря? (99)
Притча о сеятеле
Марк.4:1-20

Цель: помочь детям определить свое истинное положение пред Господом. Призвать их к тому, чтобы они определили, к какой из четырех категорий людей, описанных Господом в притче, они относятся.
Вступление для преподавателей
Мы рассматриваем этот урок последним, потому что в нем суммируется весь материал данного раздела и дано применение для каждого в отдельности. Чем больше мы размышляем над этой притчей, тем больше понимаем, насколько точно она изображает сердце человека в его отношении к Богу. Если мы поможем детям в определении их побуждений и желаний, тогда данная притча может найти большой отклик среди детей и заинтересует даже тех, кто уже знаком с нею. Предлагается следующий план для работы с младшими детьми. Этот подход был уже неоднократно испытан и нашел живой отклик. Его легко приспособить и для более старших детей.
На уроке можно воспользоваться рисунком или макетом, изображающим почву четырех типов, что сделает урок более запоминающимся и сэкономит время для духовного применения. (Детям можно предложить сделать дома рисунки с изображением четырех типов описанных Иисусом людей. Это поможет им заглянуть вглубь проблемы и может привести к интересным результатам!)
Описание урока
Вступление. Объясните детям, что Господь рассказал Своим ученикам притчу о сеятеле, засевающем собственное поле. Некоторое посеянное семя принесло прибыль, а от некоторого он понес убытки. Позднее Он рассказал детям о различных видах почвы, изображающих четыре разных отношения людей к Слову Божьему. Когда мы слышим эту притчу, то должны задать себе вопрос - На кого похож я?
1 группа - дорога. Когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их. Коротко опишите, как птицы поклевали это семя, которое упало на дорогу, по которой ходят люди. Семя означает Слово Божье или Евангелие. Почва на этой дороге символизирует людей, которые слышат благую весть, но не воспринимают ее. Этому можно уподобить некоторых детей, которые посещают воскресную школу или церковь и слышат Слово Божье, но они не стараются сконцентрировать внимание на слышанном, чтобы понять его. Они не думают о Спасителе серьезно, и по дороге домой забывают услышанное. Сатана без труда похищает семя с дороги.
Затвердевшая дорога - это та, по которой больше всего ходят люди. По ней осуществляется основное движение, это символ наиболее популярного образа жизни в нашем обществе. Иными словами, затвердевшая почва также означает человека, который повсюду следует с толпой, увлекаясь модой и удовольствиями этого мира. Такие люди являются твердой почвой для восприятия Божьей вести.
К сожалению, очень многие молодые люди уже с самого раннего детства находятся под влиянием эволюционного материалистичного мышления. Именно потому что они восприняли это мышление (следование за большинством), их сердца черствые, и у них нет никакого желания признавать Творца или Его права на их жизнь. Отметьте, что пренебрежение Господом Богом и отвержение Его милости является самым худшим грехом и ведет к вечному осуждению. Для всех, чьи сердца подобны твердой почве и которые отвергают семя Евангелия, настоящая земная жизнь заканчивается трагедией и потерей. (Знак "-" или "+" можно поставить на этой почве на НП, чтобы отметить потерю сеятеля и утрату для Господа.)
2 группа - каменистая почва. Когда они слышат слово, тотчас с радостью принимают его, но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются. Объясните , что в те дни были такие участки поля, например, по краям, где были камни прямо почти на поверхности. И хотя семя всходило, но не могло долго жить. Слой почвы был мелким, и корни не могли углубиться. Такая почва к тому же очень быстро высыхает на солнце, и хрупкие всходы погибают.
Это изображает детей, которые идут чуть глубже, чем в первой группе. Они более внимательно слушают и считают уроки интересными. Им нравится идея быть христианами, но они глубоко не задумываются над ней. Они принимают мысль, что обращение к Богу сделает их жизнь более легкой. Иисус станет их Другом, и они получат место в небе. Такие дети могут даже принадлежать к церкви, где многие их друзья христиане, и это побуждает их прийти к решению тоже стать христианами.
Однако решение стать христианином является очень важным моментом в жизни каждого человека и не может быть чем-то поверхностным и легким. Молодые люди, которые с легкостью становятся христианами, напоминают ростки, которые скоро увядают и отмирают. Это происходит потому, что они поверили умом, что Иисус является их Спасителем и почтили Его поверхностно, чтобы испытать быстро преходящее чувство принадлежности к христианам. Такие люди никогда не испытали чувство стыда за свои грехи и не обратились ко Христу за прощением грехов и просьбой о перемене жизни. Они не осознают глубоко, что Сын Божий отдал Свою жизнь на Голгофском кресте для того, чтобы они получили спасение. Такие люди не переживают чуда истинного возрождения.
У них нет глубины познания, и первые сильные испытания в их жизни показывают, что у них нет подлинного почтения к Господу и Дух Святой не трудится в их жизни. Малейшие трудности и обстоятельства, требующие небольших жертв, обнаруживают, что нет у них настоящей любви к Господу. И очень скоро они возвращаются к своим прежним грехам. В воскресной школе им было интересно узнать о Господе, им нравились проводимые там мероприятия, но следование за Господом означает отличие от других, отделение от греха, а это трудно принимается ими.
Рассматривая данную категорию, мы можем подчеркнуть истинное обращение, что означает значительно больше, нежели членство в каком-либо клубе. Те, которые последовали за Христом, обещают остаться верными до конца с Божьей помощью. Объясните, как бывает разочарован фермер, когда семя, быстро проросшее и хорошо растущее, вдруг увядает. Какая трата времени и средств! Как огорчается Господь, когда дети бывают христианами только до тех пор, пока им это нравится и устраивает их. Относимся ли мы с вами к данной категории? (На НП можно добавить знак минус или крестик.)
3 группа - тернистая почва. Посеянное в тернии означает слышащих слово, но в которых заботы века сего, обольщение богатством и другие пожелания, ... заглушают слово. Опишите почву, которая на вид кажется хорошей и глубокой, но в ней, невидимо для глаз, спрятались множество колючек и сорняков, которые прорастут вместе с добрым семенем и заглушат его. Это прообраз того, как люди становятся "христианам", не пережив покаяния и не посвятив целиком свою жизнь Господу (не пережив подлинного обращения и перемены, производимой Господом). Такие христиане производят вид благополучных до тех пор, пока им в жизни не встретится нечто лучшее. Они говорят, что посвятили жизнь Христу, но очень скоро выявляется, что их умы и сердца целиком заняты мирскими заботами.
Некоторые мальчики с интересом ходят в воскресную школу и даже выражают желание стать христианами. Но когда начинаются тренировки футбольной команды воскресной школы, тогда поистине проявляются их интересы. Некоторые девочки говорят, что посвятили свою жизнь Господу, но их больше интересует успех в учебе или мальчики. Мирское занимает их больше Божьего. Многие взрослые когда-то в детстве ходили в церковь, но с возрастом они предпочитают развлечения и работают, чтобы заполнить свои дома благами и т.д. Постепенно все мирское овладевает ими и для Бога не остается времени, пока все христианское в них целиком не заглушается мирским. Что они ответят Богу, небесному сеятелю, когда Он потребует от них плода? Их жизнь окажется потерянной для Бога. Относимся ли мы с вами к таковым? ( Поставьте еще один минус или крестик на НП.)
4 группа - добрая почва. ...слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат. Опишите хорошую почву, в которой семя пускает корни и, произрастая, приносит хороший урожай. Добрая почва характеризует тех детей и взрослых, которые, услышав Слово Божье, сознают, что искание Бога является самым важным из всего, что может сделать человек. Такие дети ходят в воскресную школу из глубокого личного интереса и желания познания Бога, получения прощения грехов и искания воли Его. Они искренне раскаиваются в своих грехах и доверяют себя Спасителю, Который умер на Голгофском кресте, взяв на Себя наказание за грех всех приходящих к Нему. Они испытывают действие Духа Святого, спасающего и преображающего их жизни, их понятия и поведение полностью меняется.
Пережившие обращение, какими бы молодыми они ни были, переносят трудности, потому что Господу принадлежит первое место в их сердце и жизни. Их не привлекают мирские прелести, потому что они познали Господа и Его благословения, которые намного превосходят мирские блага. Они готовы переносить насмешки этого мира ради имени Господа. Любые трудности и испытания ничего не стоят в сравнении с тем, что Господь претерпел ради них. Окружающие люди начинают замечать, что они отличаются от всех, так как принадлежат Господу. Подобно полному колосу, из которого производят муку и хлеб, и другие продукты, жизнь такого христианина приносит много плода для Господа и людей. (Поставьте знак плюс на НП.) Только переживший обращение является истинным христианином. Относишься ли ты к данной категории? Если нет, то рассмотри бесполезность и пустоту своей жизни и обратись к Спасителю. Осознай, что жизнь была подарена тебе Богом, а ты используешь ее для себя. Обратись к Нему за прощением за то, что тратил лучшие годы впустую, и попроси, чтобы Он восстановил тебя, подарил твоей душе новую жизнь и сделал тебя плодоносным для Себя.

Обзор (100)

Цель: собрать и объединить все факты, рассмотренные в данном разделе, и показать, что преимущества Евангелия намного выше кратковременных благ нашего безбожного общества. Еще раз призвать детей оставить прежнюю греховную жизнь и вручить свои вечные души в руки Спасителя, Который проявил Свою великую любовь ко всем нам на Голгофском кресте.
Описание урока
Привлечь внимание детей, рассказав им истории из жизни взрослых или детей, которые вели себя неразумно, поддаваясь порыву. Например, (а) человек сел в машину и поехал, куда глядят глаза, предварительно не спланировав свой маршрут, в результате он потерялся, потратил напрасно время, бензин и собственное терпение; (б) ребенок истратил с трудом накопленные деньги на первое попавшееся, что привлекло его внимание, позднее ему пришлось осознать, что, если бы он подумал прежде, то предпочел бы истратить деньги на что-то другое. Очень часто необдуманное решение может нам дорого обойтись в житейских мелочах, но, когда нам приходится решать что-то серьезное, то ошибки могут оказаться роковыми. Отметьте, что Господь, напротив, призывает нас взвесить серьезные жизненные вопросы очень тщательно. Писание призывает нас остановиться и поразмыслить о том, что действительно важно.
Отметьте, что очень часто неверующие смеются над христианами, обвиняя их в том, что они уходят от реальной жизни и отказываются от ее вызова. Уроки этого раздела указывают на обратное. Именно христиане задумываются о важных проблемах жизни и смерти, в то время как неверующие стараются уклониться от их разрешения. Какова цель этой жизни? Кто сотворил нас? Существует ли Бог? Откуда появился грех? Можем ли мы познать Бога? Библия всегда призывает мужчин, женщин и детей размыслить и рассмотреть. А неверующие никогда не хотят задуматься над тем, что происходит после смерти. Люди рискуют отчаянно, думая, что все кончается со смертью, а если и нет, то им каким-то образом удастся избежать вечного суда. Люди мира сего собирают сбережения, оставляют завещания и распоряжаются насчет похорон, но уклоняются от вопроса, а что же случится с их сущностью, душой, когда наступит смерть! Они насмехаются над Божьими заповедями и правилами, но винят Бога за все страдания, которые происходят в мире, не думая о том, что страдание является следствием греха и беззакония.
Спросите детей, помнят ли они о приобретениях и потерях, которые мы рассматривали при изучении данного раздела. На листе бумаги озаглавьте две колонки как "приобретения" и "потери" и задавайте детям вопросы, заполняя строчки. (Воспользуйтесь данными заголовками, чтобы кратко напомнить детям об основных потерях и приобретениях по каждой рассмотренной теме.)
(93) ПОТЕРИ Иоанн Креститель пришел приготовить людей к приходу Господа. Он призывал их к покаянию. Что означает покаяние? Как оно проявлялось? В чем выражается наше раскаяние за содеянные грехи?
ПРИОБРЕТЕНИЯ Вскоре появился Господь Иисус. Почему Он крестился? Как Он омыл грехи наши? Кого Он послал, чтобы изменить жизнь людей, которые покаются и уверуют в Него?
(94) ПОТЕРИ Что оставили четверо рыбаков (Мар.10:28)?
ПРИОБРЕТЕНИЯ Что они приобрели? (Учителя могут обратиться к 1Петра 1:4 - К наследству нетленному, чис-тому, неувядаемому, хранящемуся на небесах для вас.)
(95) ПОТЕРИ Иисус сказал, что пожелавшие последовать за Ним, должны взять свой крест. Что Он имел в виду? Могут дети назвать имена тех, которые, желая приобрести весь мир, потеряли душу?
ПРИОБРЕТЕНИЯ Что Господь обещал тем, которые пожелали оставить все в этой жизни ради Него и Евангелия? Каким образом дитя может отозваться на это обетование?
(96) ПОТЕРИ Что Господь повелел продать молодому богатому управляющему (Марк.10:21-22)? Почему он опечалился?
ПРИОБРЕТЕНИЯ Что пообещал ему Господь, если он все продаст и последует за Ним (стих 21)?
(97) ПОТЕРИ Каким образом Господь смирил Себя в предсмертные часы (воспользуйтесь подзаголовками урока)?
ПРИОБРЕТЕНИЯ Как Бог Отец возвысил Его после смерти на Голгофском кресте (Филип.2:8-11)?
(98) ПОТЕРИ Что произошло с Петром после того, как арестовали Господа и отчего он потом горько плакал (Марк.14:66-72)?
ПРИОБРЕТЕНИЯ Что он впоследствии узнал о доброте Своего Спасителя (Иоан.21:15-14; 1Петра 2:24)?
(99) ПОТЕРИ Опишите три вида поля, на котором семя не приносило урожай (Марк.4:4-7).
ПРИОБРЕТЕНИЯ Какое сердце можно сравнить с доброй почвой, где семя приносит плод в тридцать, шестьдесят и во сто крат (Марк.4:8,20)?
В конце урока подведите итог и предложите детям сделать выбор, приведите слова Моисея "жизнь и смерть предложил я тебе (приобретения и потери). Избери жизнь ... дабы любил Господа, Бога твоего ... и прилеплялся к Нему ... ибо в этом жизнь твоя" (приобретение) Втор.30:19,20.
Убеждайте детей, чтобы они не обольстились легковесными обещаниями этого обманчивого мира, но обратили свой взор на Того, чьи обетования верны и определенны. Призовите детей последовать примеру апостола Павла, который все мирские блага оставил и приобрел Христа: "все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего" (Филип.3:8).
ПОТЕРИ Попросите детей рассмотреть распространенные привычки, которые им пришлось бы оставить навсегда, если бы они серьезно пожелали последовать за Господом и познать Его благословения. Например, легкомысленное и небрежное отношение к Богу, свойственное современным молодым людям; ложь, лживые пути присущи неверующим; грязные шутки и разговоры, так часто произносимые по TV и встречаемые на страницах изданий.
ПРИОБРЕТЕНИЯ Опишите цену познания и служения Господу в наше время; радость и мир, полученные при прощении грехов; силу новой духовной жизни и новую природу; восторг разума, открытого к уразумению Писания и духовных истин; определенность и уверенность в познании, что наше земное будущее и вечность находятся в Его добрых руках; преимущества Божьей мудрости в принятии повседневных решений; опыт молитвенного служения и услышанных молитв, счастье принадлежности к семье Божьих детей через поместную церковь.

Раздел 13
1 Царств - 2 Пар.9 (исключая 3 Царств 12 - 4 Царств 25)
Великие различия: уроки из жизни Давида и Соломона

Оглавление

Чем объясняется разница (101). Обращение Давида (Псалмы Давида)
Разница, которую заметил Бог (102). Давид помазан на царство
Разный подход к сражению (103). Саул терпит поражение - Давид одерживает победу над Голиафом. 1 Царств 17
Разница в дружбе (104). Давид и Ионафан. 1Царств.18:1-4; 19:1-10;Иоан.15:9-15
Чем отличаются христиане (105). Давид дважды щадит жизнь Саула. 1Царств 24, 26; а также Псалмы 17, 56 и 141
Разница, которая происходит со временем (106). Давид - царь. 1 Царств 31 -2 Царств 10, а также псалом 88
Разное отношение ко греху (107). Давид и Вирсавия. 2 Царств 11-12,15
Разница, которую производит покаяние (108). Псалом 50
Разный конец жизни (109). Смерть Авессалома и Давида. 2 Царств 13-19 (особенно 14:21-18:33); 3 Царств 2:10-12; 1 Пар.29:26-30; Пс.3
Великий Cын великого царя Давида (110). Обзор
Соломон во всей своей славе (111). 1 Пар.28 - 2 Пар.9; смотри также 3 Царств 3-10 и Ев. Луки 11:31.
Отпадение Соломона и последующее избавление (112). 3 Царств 11

101 - Чем объясняется различие
В каком возрасте может ребенок обратиться к Богу? Как это происходит? На этом уроке мы узнаем из уст Давида о его духовном опыте в детстве, что и привело к столь великой перемене всей его последующей жизни. То же самое может пережить и каждый из нас.
102 - Бог увидел это различие
Господь отверг семь старших сыновей Иессея, а предпочел их младшего брата. Почему? Что ищет в нас Господь?
103 - Различное отношение к сражению
Саул предложил поразить Голиафа мечом и щитом, но Давид смотрел на сражение совсем с другой точки зрения. Жизнь подобна полю битвы. Как нужно относиться к ней?
104 - Различие в дружбе
Ионафан и Давид, потенциальные соперники на наследование трона, стали лучшими друзьями. Их дружба и для нас также служит напоминанием о любви, которую проявляет к нам Друг грешников.
105 - Все христиане различны
Саул беспощадно жестоко преследует своего воображаемого врага. Но когда они встречаются в пещере, Давид являет ему верность и доброту. Здесь выявляется различие характеров у тех, которые чтут Господа и тех, кто отрицает Его существование. Помним ли мы, что Господь всегда надзирает над нами?
106 - Различие, которое обнаруживается со временем
Что происходит с обычным мирским человеком в середине жизни? Какие радости остаются у человека, когда уходит его юность? Давид обнаруживает, что с возрастом Господь благословляет его все больше и больше. Молодые христиане могут смотреть в будущее с уверенностью, зная, что с Господом их жизнь будет плодотворной до самого конца. Им не нужно бояться смерти.
107 - Разное отношение ко греху
Давид расслабился и сатана воспользовался его леностью. Один грех ведет к другому, и вскоре Давид совершает серьезные проступки. Это служит предупреждением для нас всех. Но в этом уроке мы также узнаем, как Давид оценивает совершенный им грех. Сможем ли мы в подобной ситуации понести ответственность за свое поведение или попытаемся избежать Божьего наказания за грех?
108 - Различие, связанное с покаянием
В псалме 50-м мы можем прочесть, как Давид в смирении и искренности сердца умоляет Господа простить его великий грех. Слова его молитвы учат нас, как правильно, от всего сердца и с сокрушением, раскаиваться в грехах. Насколько милостив Господь к нам, когда мы просим Его о прощении!
109 - Различие при конце жизни
Авессалом, мятежный сын Давида, вероломно поднял народ израильский на войну против царя, своего собственного отца. И, несмотря на это, Давид горько оплакивает его смерть. Господь не желает, чтобы кто-то из нас погиб, но чтобы все пришли к покаянию и получили спасение, как Давид. Извлеките урок из жизни Авессалома, что путь беззаконных жесток (Притчи 13:15).
110 - Великий Давид - предшественник Великого Сына
Этот урок посвящен обзору и проверке знаний детей и их пониманию основных событий из жизни Давида. Воспользуйтесь возможностью и покажите, как Давид предвещает жизнь своего великого Сына, Господа Иисуса Христа, нашего Спасителя.
111 - Соломон во всей своей славе
Господь спросил молодого Соломона: "Что дать тебе?" Поразительно, что Соломон не попросил себе долгих лет жизни, богатства или славы, а попросил сердце мудрое. Но Господь послал ему и все остальное. А как бы мы с вами ответили на этот вопрос?
112 - Падение и избавление Соломона
Соломон позволил сердцу своему уклониться от Господа и познал на собственном горьком опыте, что жизнь без Бога пуста и тщетна. Дети и молодежь должны извлечь серьезный урок из этого предупреждения.
Вступление для учителей к этому разделу
Следует рассказывать о жизни Давида, используя написанные им псалмы. Имея это в виду, каждый урок следует начинать с псалмов Давида. Это необходимо потому, что слова их достаточно просты для понимания детей и имеют определенное отношение к урокам. Преподаватели должны призывать детей заучивать стихи наизусть и запоминать номера псалмов, из которых они взяты. Некоторые псалмы и их стихотворные переложения поются на известные мелодии.

Чем объясняется разница (101)
Обращение Давида (Псалмы Давида)

Он...извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои
(Псалом 39:3).
Цель: показать детям основные ступени, ведущие к обращению, и путь, который и обусловливает великую разницу.
Вступление для учителей
Прежде чем рассматривать жизнь Давида, нам необходимо показать детям, как он впервые стал верующим и чадом Божьим. Если бы Давид не обратился к Богу в детстве или юности, мы никогда бы не узнали о том, что произошло с ним, как результат обращения. Духовный опыт, пережитый им в юности, изменил всю его жизнь.
С первого взгляда может показаться, что в Писаниях ничего не сказано об обращении Давида. В 1Царств мы читаем, что когда Самуил посетил его дом, чтобы помазать Давида в цари, Господь уже назвал его мужем по сердцу Своему (1Царств 13:14). Однако обратимся за помощью к Псалтырю. И если мы посмотрим на тех, кто знал Давида, когда он был еще пастушком, то мы обнаружим высказывания и мысли, свойственные всем слугам Господним, которые пережили духовное возрождение. Мышление Давида и его духовный опыт обращения очень живо описаны в книге Псалтирь, на что нужно обратить внимание детей.
Успех этого урока зависит от нашего решения придерживаться темы. Мы выбрали ряд стихов, которые вполне характеризуют все стороны обращения христианина - страх Божий, признание своей греховности, истинное покаяние, доверие Богу в вопросе прощения и вытекающие отсюда познание Божьей любви и назначения человека. Если мы просто объясним значение этих евангельских истин, то будем иметь серьезный урок, дающий возможность объяснить ребенку обращение к Богу.
Некоторые учителя боятся уроков, в которых нет "историй", с помощью которых можно было бы все связать. По этой причине мы предлагаем воспользоваться НП 3, изображающими приятный пейзаж с холмами, похожий на окрестности Вифлеема, где Давид пас овец. На данном уроке следует прикрепить написанные отдельно тексты из выбранных псалмов на НП. Перед уроком можно раздать карточки детям на просмотр, а во время урока в подходящий момент попросить детей прочесть эти стихи.
Описание урока
Заинтересуйте детей, сказав им, что данный раздел посвящен одному из самых знаменитых царей в мире. Детям будет интересно узнать, что Давид обратился к Богу в детстве. Как мы об этом узнали? На следующем уроке мы узнаем, что Давид был помазан в цари Израиля будучи юношей. Он был избран самим Господом на столь почетную должность и ответственность, потому что Господь сказал, что Он нашел мужа по сердцу Своему. Отсюда мы узнаем, что Давид принадлежал Господу уже тогда, когда был молодым человеком.
Но как можно пережить обращение в таком раннем возрасте? На этом уроке мы хотим зачитать некоторые великие изречения, записанные Давидом. С помощью их мы увидим, какие чувства пережил Давид, когда обратился к Господу. Даже ребенок может узнать о Боге и обратиться к Нему.
Давайте обратимся к прошлому и представим себе Давида, пасущего овец на холмах неподалеку от Вифлеема. Пытливый мальчик исследовал полные жизни деревья, растения и цветы. В противоположность городским детям, он видел чудо жизни и ее зарождение, видел, как рождаются крохотные овечки и неуклюже пытаются впервые встать на ножки. Он заботился о них с самого их рождения. Он вглядывался в небо - огромное и полное тайн, но подчиненное определенным законам и порядку. Солнце не забывало всходить над землей во время, не опаздывая ни на секунду. Давиду не надо было говорить "Если наступит весна" или "Если придет лето". Все наступало согласно очередности и так будет всегда. Сидя на холмах, Давид часто наблюдал как красочно было расписано небо уходящим солнцем. А чуть позже на небе появлялись звезды, занимая положенные им места на куполе ночного неба, и позднее он писал:
(1) Пс.18:1 "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь." Давид, как опытный наблюдатель, пришел к выводу, что огромная Вселенная, движущаяся и подчиненная небесным законам с точностью до секунды, не могла произойти сама собой или случайно. Он пришел к вере, что все громко и ясно провозглашает о Творце, Который создал и устроил ее так.
(2) Пс.13:1 - Давид пришел к выводу, что только безумец может сказать, что нет Бога.
(3) Пс.8:3,4 - всматриваясь в небо, Давид оглядывался на свое прошлое и начинал видеть в себе новый свет. Но он не считал себя важной персоной, а писал: "Когда взираю я на небеса Твои, - дело Твоих перстов, на луну и звезды, которые Ты поставил, То что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?" Когда Давид думал о Боге, рассматривая мир, подобно тому, как мы смотрим на землю с самолета, то он приходил к сознанию того, каким маленьким и незначительным он выглядит, каким несущественным он может казаться для Творца всего.
(4) Пс.138:7-12 - по мере того, как Давид всматривался в окружающий его мир: крошечных насекомых, цветы и траву, он начинал сознавать, насколько велик Бог, что Он все предусмотрел как для крошечных существ, так и для великих. Короли и президенты знаются только с определенным кругом лиц. Они не могут помнить всех взрослых и всех детей, живущих в их царстве, но Бог настолько велик, что помнит всех. Давид сознавал, что это означает, что Бог знает о нем все. Каким бы незначительным он ни был, но он не может спрятаться от Бога или укрыться от Него. А потому-то он и писал: "Взойду ли на небо, Ты там; сойду ли в преисподнюю, и там Ты...Скажу ли:"может быть, тьма сокроет меня, и свет вокруг меня сделается ночью". Но и тьма не затмит от Тебя..."
Давид сознавал, что Бог знает все о нем, и все его грехи и промахи обнажены пред Богом. Всякий раз, когда он лгал родителям или обманывал братьев, или наслаждался нечистыми помыслами, Господь знал все. Он мог успешно скрывать все от семьи, но Бог видел все. Но если бы он мог преодолеть все эти пороки, им могло бы овладеть чувство гордости и эгоизма. Означало ли это, что он был отвержен от Бога навеки? Будет ли он все глубже и глубже погружаться в грех, пока не окажется в преисподней? Следующие стихи из Псалтыря дают ответ.
(5) Псалом 31:5 - в этом псалме Давид рассказывает о том, как он получил обращение: "я открыл Тебе грех мой и не скрыл беззакония моего; я сказал "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего."
(6) Псалом 102:12 - Давид, будучи любознательным, часто вникал в окружающий его мир. Он наблюдал восход солнца и шествие его по небосклону с востока на запад. Как далеко от земли находится солнце, какой путь проходит оно, двигаясь с одного края земли на другой? И он сравнивал путь солнца со множеством своих грехов, и возлагал упование свое на Бога, Который в Своей великой любви и силе мог удалить грехи, как удалил запад от востока: "как далеко восток от запада, так удалил Он от нас беззакония наши."
(7) Псалом 39:2 - Давид вспоминает, как Он спасал Своих овец. Часто какая-то из овец убегала и попадала в илистую яму. Бедное животное очень легко могло быть засосано, и оно блеяло, ища помощи. Давид кидался спасать попавшую в беду овцу. С помощью специального приспособления он вытаскивал овцу из ямы и ставил ее на твердую почву. Эта картина была перед его глазами, и он отчетливо представлял себе, что сделал для него Бог. Он извлек меня из страшного льва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои. Отметьте, что Давид всегда рисковал, когда спасал овцу, попавшую в яму. Он подвергал свою жизнь опасности, вытаскивая упиравшееся животное из засасывающей грязи. И Давид сознавал, что и для Господа было нелегко вытащить его из ямы греха. Он называет Господа своим Избавителем (Пс.18:14), готовым заплатить высокую цену, чтобы даровать свободу.
Нам известно лучше, чем Давиду, какую цену заплатил наш Господь Иисус Христос, умирая на Голгофском кресте, чтобы избавить нас от власти греха и сделать нас свободными. За тысячу лет до прихода Христа Давид уже знал, что именно Господь придет спасти его - Скала и Избавитель каждого человека. Он знал, что, избавившись от власти греха, Господь дарует ему новую цель и назначение в жизни, он уже не будет спотыкаться и падать в грязь, а будет стоять на твердом основании - спасающей силе и Слове Пастыря, отдавшего жизнь Свою за овец.
(8) Псалом 22:1 - но это еще не все, с этого момента Господь стал его постоянным Защитником и Проводником. Господь есть мой Пастырь; я ни в чем не буду нуждаться. Давид знал, что Господь будет заботится о нем всю его жизнь точно так же, как и он сам заботился о своих овцах. Мог ли он желать чего-то большего? А вскоре Давиду был обещан царский престол с богатством и властью. Но какое желание Давид пронес через всю свою жизнь? Об этом мы узнаем из следующего стиха.
(9) Псалом 26:4 - Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей. Очень кратко дети узнали о том, как мальчик-пастушок был отозван со своего незаметного служения и поставлен управлять страной. Теперь его жизнь уже не была такой незаметной и незначащей. Скоро все надежды и заботы Израиля были возложены на него и через несколько лет он стал могущественным царем. И тем не менее через всю жизнь он пронес свое первое и великое желание - провести всю свою земную жизнь и будущность, воспевая и прославляя Бога.
Образец для нас. Приведенные выше отрывки взяты из псалмов Давида, но каждая обращенная к Богу душа переживает подобные изменения - покаяние и обретение новой жизни в Господе. Всем задается тот же вопрос, который звучал и для Давида. Осознали ли вы когда-либо, что существует Бог, сотворивший небо и землю? Знаете ли вы, что несмотря на Свое могущество и святость, Он знает все ваши мысли? Очень многие чувствуют это подсознательно, но не знают, что Бог желает простить все их грехи. Просили ли вы когда-нибудь Бога о прощении? Прощены только те, кто просил об этом. Раскаивались ли вы в своих грехах так глубоко, как это делал Давид? Поднял ли Он вас из пучины вашего греха? Знаете ли вы, что значит иметь Господа вашим Пастырем? Ощущаете ли вы Его ежедневное присутствие и защиту? Самый последний вопрос к нам: "Какое ваше самое большое желание в жизни?" Если вы пережили обращение, ваш ответ будет прост. Больше всего вы будете искать пребывать с Господом и Его народом не только в сей земной жизни, но и в будущей.
И хотя Давид жил 3000 лет тому назад, его совет для детей и молодежи звучит через все века: "Вкусите и увидите, как благ Господь! Блажен человек, который уповает на Него!" (Пс.33:9)
Учителя могут дополнить слова Давида своим личным свидетельством. Они также вкусили и увидели (попробовали и испытали), как благ и добр Господь, каким и описал его Давид. Напомните классу, что христианское обращение ведет к самым серьезным изменениям, которые только могут произойти в человеке, независимо от его возраста молодой ли он или старый. Как было бы чудесно, если бы наши дети, подобно Давиду, с раннего детства были бы увенчаны Божьей благодатью!

Разница, которую заметил Бог (102)
Давид помазан на царство

"Одного просил я Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать храм Его".
(Пс.26:4).
1 Царств 13:13-14; 16:1-13; Деян.13:22-23
Цель: сделать ударение на том, что Господь видит наше сердце и оценивает нас по нашему внутреннему состоянию. Все остальное имеет не столь важное значение.
Описание урока
Напомните детям, что Давид, обратившийся к Богу в детстве, впоследствии стал одним из величайших царей. Действительно, в некотором смысле Давид был величайшим из всех земных царей, так как Господь Бог пообещал ему, что его царство будет стоять навеки (2 Царств 7:16). На дальнейших уроках мы узнаем, что хотя Давид умер и был погребен, но его царство, в отличие от других царств в этом мире, продолжается. На этом уроке мы узнаем, как Бог удостоил Давида быть царем. Узнав, как Господь избрал Давида на царство, мы увидим, как Он судит нас и как мы можем удостоиться Его благоволения. Предположите, что в классе среди детей находятся те, которые считают, что своим добрым поведением они угодили Богу и достойны неба. Этот урок поможет всем детям проверить самих себя. Некоторые дети, может быть, совсем не верят в Бога, думая, что могут наслаждаться жизнью без Него. Этот урок поможет им увидеть, от чего они отказываются.
Царский трон свободен. Напомните детям, как Господь отверг Саула, первого царя Израиля за его гордость и беззаконное поведение. Господь повелел Самуилу, первосвященнику и бывшему правителю нации, не оплакивать отвержение Саула, а идти и помазать нового и лучшего царя.
Избрание царя. Предложите детям вообразить, что им надо взять интервью у группы молодых людей, которые подходят на роль царя или премьер-министра. Какими качествами они должны обладать? Кого бы дети избрали на должность царя? Какие качества дети желали бы видеть в наиболее достойной кандидатуре? Если детям трудно выбрать кандидата на место царя, предложите и помогите им провести выборы на более низкую должность, например, на банкира или тренера по футболу, или капитана школьной команды, или лидера группы. Кого они захотят избрать? Когда они вырастут и им представится возможность выбирать, то какие качества они захотят видеть у претендента на высокий пост? Предложите им подходящий список необходимых качеств характера.
(1) Возраст. Седина выглядит очень впечатляющей, если выбирают на должность президента или премьер-министра, а потому наиболее подходящий возраст для этой должности 40 лет и выше. Безусловно, чтобы стоять у власти, нужно обладать некоторым опытом.
(2) Внешность. Напомните детям, что хорошее выражение лица и приятная наружность играют важную роль на выборах. Если бы нам представилась возможность выбирать президента, мы, безусловно, предпочли бы хорошо сложенного мужчину с приятными манерами и желательно с красивой женой.
(3) Успех. Последний, но немаловажный фактор, который имеет значение у претендента на пост президента, это перечень заслуг и достижений. Кандидат на этот пост должен доказать, что ему уже сопутствовали в жизни успех, добрая репутация и т.д.
Незамеченные качества. Расскажите детям, что когда Самуил пришел в семью Иессея в Вифлееме, то Господь повелел ему отвергнуть семь наиболее подходящих претендентов семьи Иессея и помазать в будущие цари их младшего брата. Опишите сцену, как Самуилу представили высокого ростом и с приятной наружностью Елиава, который был старшим сыном и наследником Иессея, обладателем семейного состояния, собранного еще со времен Вооза, своего прадедушки, и преуспевающего офицера армии Саула (1 Царств 17:13). Самуилу казалось, что он идеально подходит и по возрасту, и по внешности, и по статусу, состоянию, положению и достижениям. Все говорило в его пользу. Он готовился возглавить род, и Самуил не сомневался, что Господь послал помазать именно его. Попросите детей представить себе, насколько был смущен и удивлен Самуил, когда узнал, что Господь не избрал ни Елиава, ни его шестерых братьев! Господь пояснил Самуилу, что Он выносит суждение совершенно по другим критериям, а потому и приходит к иному выводу. Самуил, подобно всем нам, судил по тому, что видел - по привлекательной внешности Елиава, но Господь смотрел прямо в сердце и видел его желания, побуждения и внутреннего человека, а потому и отверг его.
Господь смотрит на сердце. Покажите детям, в чем заключалась мудрость такого подхода. Они высмеют человека, который заплатил огромную сумму денег за престижную, хорошо смотрящуюся автомашину и не позаботился пригласить механика, чтобы проверить двигатель, а машина оказалась не годной к эксплуатации. Состояние сердца любого человека, женщины, мальчика или девочки столь же важны для Господа, как и состояние двигателя у машины. Потому что сердце движет человеком, как двигатель машиной.
Доверие Господней оценке. Если бы Самуил доверился собственному суждению, то выбрал бы человека прекрасной внешности, но гордого себялюбца, что обернулось бы бедствием для израильского народа, как и произошло с Саулом. Но Самуил действовал по указанию Господню, а потому отверг не только Елиава, но и остальных шесть сыновей Иессея, пока не осталось никого. Самуил был смущен, и спросил у Иессея, есть ли у него еще сыновья, может, кто-то был настолько юным, что Самуил не заметил его. (Отметьте, что Иессей был уже стар, когда Голиаф бросал вызов израильскому народу, из чего можно предположить, что Давид был поздним ребенком в семье.)
Известие о приезде Самуила быстро распространилось по маленькому Вифлеему, и старейшины города пришли узнать, с доброй ли миссией приехал к ним Самуил. Давида же эта суета абсолютно не коснулась. Возможно, ему было приказано делать порученное дело и не вмешиваться в дела взрослых, а может, он вынужден был оставаться при стаде и ухаживать за ягнятами и не желал оставлять их ради того, чтобы узнать какие-то новости.
Немедленное действие. Как бы там ни было, но Самуил отказался что-либо предпринять, пока не увидит младшего сына. Как только Давид прибыл, Господь указал Самуилу, что именно он был избран Господом. И несмотря на то, что Давид был младшим сыном, старый священник достал рог с оливковым маслом и помазал его в присутствии всей семьи. Господь подтвердил избрание и даровал Давиду Духом Святым особое ощущение Божьего присутствия и силы.
Чем отличался Давид? (а) Своим сердцем. Господь сказал о Давиде: "нашел Я мужа по сердцу Моему, который исполнит все хотения Мои" (Деян.13:22, 1 Царств 13:14). Возможно, дети удивятся и спросят, что это означает. Напомните, что всякий человек руководствуется желанием своего сердца или наклонностей. Любовь к самому себе, к земным вещам и развлечениям определяет нашу жизнь. Помогите младшим детям понять это с помощью вырезанных из картона разного цвета двух сердец. На одном (голубого цвета) напишите "ХОЛОДНОЕ, ЖЕСТОКОЕ, УПОРНОЕ, ГОРДОЕ". Такое сердце бывает у неверующего человека (оно представлено старшим братом Давида). Неверующий человек может быть во многом привлекательным, но его сердце холодно по отношению к Богу, упорно к Его зову, жестоковыйно по отношению к Иисусу Христу и Его великой любви и настолько наполнено гордостью, что не видит нужды в своем Спасителе.
Следующее сердце вырежьте из теплого красного тона и напишите - "ЖИВОЕ, КРОТКОЕ, ПРЕДАННОЕ ГОСПОДУ". Опишите состояние сердца верующего человека, пользуясь этим сердцем (таким было сердце Давида). Объясните, что Давид, еще будучи ребенком, не упорствовал и не ожесточал сердце свое против Господа. Более того, он прислушивался к Господу, когда наблюдал Его творение, охраняя своих овец. Он слушал и запоминал Слово Божье, которое читалось, когда он присутствовал с семьей на богослужении. Он пережил чудо обращения, о котором мы рассуждали на предыдущем уроке. Он возрастал в любви к Богу, любя Его всем своим сердцем (первая заповедь, данная человеку) и с возрастом Господь становился для него все более реальным.
(б) Его цели. Люди могли думать, что Давид пасет своих овец на холмах в одиночку, но Давид никогда не был одинок. Господь всегда был с ним, и Давид хотел познавать Его и угождать Ему более, нежели кому-то другому. Задайте детям вопрос, какое их самое заветное желание, какая самая великая цель. Объясните, что желание Давида угодить Богу оказывало влияние на всю его жизнь. Сердце его было твердо в этом намерении. На последующих уроках мы узнаем, какие штормы и бури постигали Давида, но сердце его оставалось непоколебимым в уповании на Бога.
Находясь в уединении, он не был одинок, но пребывал в восхвалении Бога, как мы читаем в его псалмах. В опасностях он не испытывал страха, так что даже дикие звери, великаны или злейшие враги не могли устрашить или испугать его. Господь был его Помощником. Во грехе он не ожесточался и не упорствовал. Как только он сознавал свою вину, он тут же был готов каяться. Придя к власти, он не стал надменным, но помнил о слабых и бедных. В успехе он восхвалял Господа и учил свою семью и народ поступать так же. И даже в смерти он желал покоиться с Господом вовеки.
Господь знал, что сердце Давида право пред Ним, а потому и помазал его на царство. Давид стал прообразом Господа Иисуса Христа, о Ком сказал ангел - "и даст Ему Господь Бог престол Давида, отца Его...и Царству Его не будет конца" (Лука 1:32,33).
В заключении урока задайте детям вопрос: кому принадлежат их сердца? Ободрите тех, кто отдал сердце свое Господу. Напомните им, что Иессей и Самуил не знали, что Давид принадлежит Господу, но Господь знал об этом. Взрослые могут сомневаться, спасены ли мы и пережили ли обращение, но Господь знает. Пусть сердца ваши будут открыты для Его Слова и руководства в повседневной жизни, как это делал Давид, и Он направит стопы ваши. Пригласите тех, кто еще не обратился к Богу, прийти на следующее занятие воскресной школы, где они узнают, как Давид спасался, получал освобождение и был защищаем своим Пастырем на протяжении всей своей жизни. Призовите детей помолиться словами Давида: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, И зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс.138:23,24).

Разный подход к сражению (103)
Саул терпит поражение - Давид одерживает победу над Голиафом.
1 Царств 17

"Не оставь меня, Господи, Боже мой! Не удаляйся от меня. Поспеши на помощь мне, Господи, Спаситель мой!"
(Пс.37:22,23).
Цель: показать, что только те, которые возлагают свое упование на Господа, одержат победу над сильным врагом, которого они встретят на своем жизненном пути.
Вступление для учителей
Некоторые дети уже знакомы с этим эпизодом из жизни Давида и думают, что им уже можно не слушать урок. Если мы будем просто рассказывать о мальчике-пастушке, который победил великана, то сыграем им на руку. И более того, не воздадим должное библейскому повествованию. Учителям следует осторожно читать повествование из 1 Царств, чтобы показать, что все те, которые возлагают упование на оружие плотского воинствования (в данном случае - мечи и щиты), будут посрамлены, а те, кто уповает на Господа, хотя и неопытные и плохо оснащенные, одержат победу. В этом уроке необходимо сделать ударение на ту разницу, с которой Саул и Давид относились к сражению, и меньше обращать внимания на саму битву Давида с Голиафом.
Описание урока
Напомните детям, что царь Саул был очень опытным воином. Вся жизнь его протекала в сражениях. В наше время он был бы профессиональным генералом и царем одновременно. Он объединил вокруг себя десятки тысяч воинов, которых водил в бой.
Самоуверенность Саула. Опишите, как в то время проходило сражение, когда тысячи солдат сосредоточивались в одной части долины, жили они в палатках и были готовы вступить в бой по первому приказу командующего. Планы сражений разрабатывались в палатках, украшенных флагами. Помогите детям представить Саула и его воинов, приготовившихся к сражению в долине дуба и уверенных в своей победе над филистимлянами (1 Царств 17:1-3). Дети, наверное, помнят, что Саул родился в семье земледельца, а Господь удостоил его быть первым монархом в Израиле. Но вместо того, чтобы иметь смиренный дух, находясь в столь почетном положении, он возгордился, и поставил себя выше законов Божьих. Он стал пренебрегать Самуилом, Господним слугой, и в результате Господь отнял у него власть.
Самоуверенность неверующего. Как похожи на Саула современные неверующие люди, которые, подобно ему, пользуются благословениями прошлого! Расскажите детям, что многие из тех, которые насмехаются сегодня над религией, пользуются свободой и привилегиями общества благодаря религиозному наследию. Благодаря тому, что в некоторых странах было в свое время очень много верующих, там еще крепки традиции - семья, социальный порядок и обеспечение, бесплатное образование и многие другие блага. А неверующие люди, подобно Саулу, самоуверенно считают, что их жизнь станет лучше без Бога и религии, и они высмеивают тех, кто учит нравственным ценностям Слова Божья. Саул самонадеянно считал, что он сможет достичь успеха без Бога.
Лишены защиты. Опишите страх и ужас, который охватил армию Саула, когда, к их удивлению, филистимляне стали применять новую стратегию. Вместо массового наступления, они выставили воина и обратились к израильтянам, чтобы те выслали своего воины на поединок. Дети знают, что Голиаф был великаном, но, возможно, они не слышали его точных устрашающих размеров, приведенных в Библии. Прочтите 4-7 стихи, где приведены его точные данные. Он был ростом шести локтей и пяди. Все его вооружение было громадным и очень тяжелым. В продолжение сорока дней он вызывал израильтян на единоборство. Прочтите дерзкие слова Голиафа, записанные в 8-10 стихах. Сорок дней народ израильский со страхом и ужасом слушал его вызов. Даже царь Саул лишился своей храбрости, сознавая, что не было никого, кто бы мог сразиться с ним. Человек, горделиво пренебрегший Божьими повелениями, был охвачен страхом, сознавая, что если он выйдет вперед, то будет унижен и убит ввиду двух армий. Он стал трусом, столкнувшись с противником сильнее себя. Напомните детям, что Саул был не единственным, кто был охвачен страхом. Жизнь каждого человека полна опасностей и непредвиденных трудностей, поэтому безумец тот, кто вычеркивает Бога из своей жизни.
Другая реакция. Время шло, и на поле сражения пришел юный пастух, об обращении которого к Господу мы рассуждали на предыдущем уроке. Он не был силачом и не вырос даже до того, чтобы быть призванным на службу. Он был мальчишкой, которого домашние послали с поручением навестить своих братьев. Но он знал Господа. Когда Давид услышал вызов Голиафа, обращенный к израильтянам, он отреагировал совершенно по-другому. Вместо того, чтобы испугаться, он вознегодовал. Как смел Голиаф так оскорбительно разговаривать с народом Господним! Как смел он оскорблять воинство живого Бога! Кто-то должен продемонстрировать, что Господь пребывает со Своим народом. Кто-то должен доказать, что жив и реален Господь, обещавший защищать Свой народ! Перед этим Давид добровольно пожелал служить царю Саулу.
Опишите реакцию Давида, когда Саул попытался унизить его, указав, что он еще мал для этого. Но Давид не был смущен. Он знал Господа и испытал, и увидел Его силу в разных устрашающих обстоятельствах. Как удалось ему избежать смерти от разъяренных льва и медведя, когда те напали на стадо овец его отца? Господь спас его тогда (ст.37), Господь спасет и сейчас! Напомните детям, что в жизни человеку приходится сталкиваться с такими обстоятельствами, которыми мы не можем управлять, какими бы умными, опытными и просвещенными мы не были. Только познавшие силу Господню могут смело встречать бури жизни, имея полное упование, какое было у Давида.
Различное оружие. Сравните дорогостоящее, но неуклюжее царское воинское снаряжение, которому доверял Саул, с пращей и камешками, которые пожелал взять с собой в сражение Давид. Какое проявление доверия Господу со стороны Давида! Все дети в определенном возрасте пытались нарядиться во взрослую одежду, которая висела на них и затрудняла их движение. В тот момент Давид был уже подростком, но одежда Давида была слишком велика ему. И тем не менее он проявил мужество, отказавшись от доспехов, которые хоть как-то могли защитить его.
Помогите детям представить сцену, как хорошо вооруженный великан возвышается над мальчуганом, который не проявляет и признаков страха перед ним. Голиаф воспринял это как оскорбление. Он пытался устрашить Давида, обещая бросить его тело на съедение птицам небесным и зверям лесным, проклиная его во имя всех своих языческих богов, но Давид сохранял спокойствие и решительность. Процитируйте детям слова Давида: "ты идешь против меня с мечом и копьем и щитом, а я иду против тебя во имя Господа Саваофа, Бога воинств Израильских, которые ты поносил. Ныне предаст тебя Господь в руку мою, и я убью тебя, и сниму с тебя голову твою, и отдам трупы войска Филистимского птицам небесным и зверям земным, и узнает вся земля, что есть Бог в Израиле" (45,46 ст.). Давид хотел, чтобы все присутствовали при битве, включая царя Саула и все войско Израильское, чтобы все стали свидетелями, что не мечом и копьем, а именем Господа, Которого поносил этот филистимлянин, будет одержана победа.
Разный результат. Постарайтесь помочь детям проникнуться происходящим, как Давид, умелый и ловкий, быстро пошел в наступление. Его оружие действительно было превосходным, несмотря на примитивность. Сравните его с современным револьвером. С ловкостью меткого стрелка он бесшумно метал камни, нанося смертельное поражение противнику. Голиаф, не успев пустить в ход свое огромное копье, зашатался и упал лицом на землю. Давид завершил свою победу с помощью меча Голиафа. Давид доказал свое мужество, Голиаф был убит, филистимляне обратились в бегство, народ израильский восторжествовал.
Два рода вооружения в жизни. Расскажите детям, что подобные победы принадлежат всему народу Божьему. Люди, которые доверяют Богу, вступают в жизнь с совершенно иным вооружением, нежели неверующие. Верующие возлагают надежду на оружие Божье - спасение, молитву, Божье водительство и помощь и чтение Слова Божьего, неверующие же в своей жизни обращаются к пьянству, развлечениям, приобретению собственности, эгоистичным амбициям. Люди мира сего могут насмехаться и высмеивать верующих, но они имеют Господа с собой и Он производит чудеса в их жизни. Неверующие не имеют и малейшего представления о том, насколько реальна и счастлива жизнь христианина.
Рассмотрите с детьми "вооружение", которое они возьмут с собой в жизнь. Воспользуются ли они вооружением Саула или оружием Давида? Многим детям говорят в наше время, что для успешной жизни необходимо хорошо учиться, иметь хорошую работу, следить за собой и приобретать все, что только можно. Некоторые уже с раннего возраста учатся лгать и обманывать, и любыми способами достигать того, чего хотят. И они считают, что подобное отношение к жизни поможет им испытать много наслаждений и достичь успеха.
Какими неумелыми и невооруженными по сравнению с ними кажутся молодые христиане! Они выглядят приблизительно так же, как юный Давид по сравнению с Саулом, одетым в царские доспехи. Но давайте сравним их чуть позже, когда на пути встретятся голиафы! Поможет ли неверие и самоуверенность победить сильных и искусных врагов в жизни? Сможет ли такой человек одержать победу над собой и собственной слабостью? Как такой человек будет встречать трагедию и смерть? Или ему придется спасаться бегством? Сможет ли он победить сатану, или будет продолжать упорствовать в том утверждении, что дьявол не существует, хотя сам будет искушаем им? Будет ли он нести огромный груз непрощенных грехов с собой в могилу? Призовите детей к тому, чтобы отдать свою жизнь под благословения Господа, Который пришел на эту землю спасти и искупить всех живущих.
Два разных результата. Самой последней битвой или последним голиафом для каждого человека является день смерти. Саул трепетал перед Голиафом, а самоуверенный безбожник в день смерти становится жалким трусом. Давид, встретившись с Голиафом, был уверен, что его поддерживает рука Господня, а верующий в Христа встречает смерть, зная, что это начало нового прекрасного пути. Христианин знает, что несмотря на то, что он слаб, Господь сильнее сотен голиафов, и Он обещал никогда не покинуть и не оставить нас. Как глупо оставаться неверующим!
Призовите всех молодых верующих, которые в повседневной жизни, может быть, чувствуют себя одиноко и неловко, помнить Давида. Пусть они помнят, как недобро относились к нему братья, несправедливо обвиняя его, как высмеивал его Голиаф, и все искушения, которые ему пришлось переносить от Саула. Ободрите их, что они не одни встречают угрозы и насилие. Пусть они всегда помнят Господа и Его всемогущество, как это делал Давид, и тогда они, подобно ему, будут иметь великие победы в жизни, а в конце пути одержат победу над смертью.

Разница в дружбе (104)
Давид и Ионафан
1Царств.18:1-4; 19:1-10;Иоан.15:9-15

"Поступающий так не поколеблется во век".
(Пс.14:5).
Цель: на примере дружбы Ионафана и Давида показать, в чем заключается разница в дружбе, когда человек лично познал Господа Иисуса Христа, Друга всех грешников.
Вступление для учителей
Неудивительно, что многие из наших гимнов посвящены Иисусу Христу как Другу. Нас никогда не перестанет удивлять то открытие, что Господь славы, Творец неба и земли, желает называть Своих учеников друзьями. Мы отметим несколько моментов во взаимоотношениях Давида и Ионафана, чтобы показать характер истинной дружбы. Рассуждая о дружбе, имейте в виду, что понятие ребенка о христианстве носит отпечаток школы и телевидения, а потому очень искаженное. Поставьте себе целью показать, что настоящие христиане тем и отличаются, что познали Господа как личного Спасителя и Друга. Личное слово свидетельства делает урок более впечатляющим.
Описание урока
Задайте детям вопрос, кого можно назвать настоящим другом. Сделайте некоторые предположения: (1) это тот, кто по-настоящему любит тебя; (2) тот, кто поможет тебе и не оставит в беде; (3) тот, кто любит давать тебе подарки; (4) тот, кто вступается за тебя, когда другие тебя критикуют. Объясните, что Господа Иисуса в насмешку называли "другом грешников". Чтобы объяснить, что это означает, давайте порассуждаем об одной очень сильной и всем хорошо известной дружбе между Ионафаном и Давидом.
(1) Необычная дружба. Опишите очень необычную по своему характеру дружбу между Давидом и Ионафаном. Давид только что убил Голиафа и стоял, разговаривая с Саулом. В сердце Ионафана, сына царя и наследника престола, возгорелась великая любовь к пастушку из провинции. А вскоре они готовились поклясться в дружбе (1Цар.18:3). Расскажите детям, что Господь Иисус, Царь неба, желает заключить дружбу с каждым человеком. Его дружба настолько сильная и личная, как будто каждый из нас в единственном числе нуждается в спасении в этом мире, и Он желает заплатить любую цену, чтобы завоевать наше спасение и любовь. Он знает каждого из нас по имени и знает, сколько волос у нас на голове. Ему не за что хвалить нас. Еще меньше мы заслуживаем Его любви, нежели Давид - любви Саула. Во всяком случае, тогда Давид был героем, а мы - самые обыкновенные люди, упрямые и непокорные. Никто не согрешит, если откажет нам в дружбе!
(2) Дорогостоящая дружба. Именно Саул гневно указал Ионафану, что его дружба с Давидом будет стоить ему престола (1Цар.20:30-31), но Ионафан испытывал настолько сильные дружеские чувства к Давиду, что принял сказанное, зная, что все будет по Божьей воле (20:13-14). Помогите детям понять, что для Ионафана это была очень большая жертва. Вспомните, как много отдают люди за хорошее положение и власть в мире! И тем не менее Ионафан был готов защищать Давида и даже помогать ему завоевать престол (20:18-42). Кратко опишите этот случай, опуская незначительные подробности. А затем расскажите, как Господь пожелал оставить небеса небес и стать никем ради того, чтобы мы с вами стали детьми Божьими (Филип.2:7-8). Никто другой в мире не способен совершить ничего подобного для нас. Любые другие лидеры, политические или религиозные, желают нашей поддержки, наших денег и голосов на выборах, но мало что могут дать нам взамен. Конечно, у них нет личного интереса или связи с нами. Как мы можем пренебрегать таким проявлением доброты к нам со стороны Божьего Сына?
(3) Нет больше такой дружбы. В 1Цар.20:24-33 мы читаем, что Ионафан был даже готов отдать свою жизнь ради Давида. На этом примере покажите детям, что означает настоящая дружба. Объясните, что Ионафан любил Давида больше, чем самого себя, а потому был готов говорить и делать то, что ставило его в опасное положение. Обычно такое наблюдается только в семьях, когда, например, мать инстинктивно жертвует собой ради спасения собственного ребенка. Очень мало в жизни примеров такой дружбы (Иоан.15:13). Как удивительно, что Господь Иисус не только не ищет нашей любви, но пожелал ради нашего спасения принести Себя в жертву. Как многим мы обязаны Ему!
(4) Прочная дружба. Мы видели, какие тесные узы были между Давидом и Ионафаном. Ионафан умер в сражении, и Давид горько оплакивал его (2Цар.1:17-26, особенно 26 стих). Ионафан умер, и Давид мог бы опасаться, что его наследники будут претендовать на престол, но он сдержал свою клятву Ионафану и взял Мефивосфея во дворец и оказал ему почести (2Цар.9). Расскажите детям, насколько тесные взаимоотношения существуют между Господом и Его народом. Когда я принадлежу Ему, Он живет со мной, руководит мной и обещает меня никогда не оставить и не покинуть. Судный день внушает страх душе каждого, но какое счастье знать, что Божий Сын будет стоять рядом со мной и непременно вступится за меня!
Давид выполнил обещание, данное Ионафану. Дружба включает двусторонние отношения. Мы слышим много о том, что Иисус любит нас, но знаем ли мы, что значит любить Его? Готовы ли мы стоять за Него любой ценой? Процитируйте отрывок на эту тему из знаменитого христианского гимна:

Что за Друга мы имеем? -
Нас Он к жизни пробудил,
В Нем мы счастием владеем,
В Нем источник вечных сил.

(5) Образец дружбы. Объясните детям, что любовь Ионафана к Давиду зародилась тогда, когда он увидел, насколько сильно Давид ревнует о славе имени Господня, и это вызвало глубокую привязанность к пастушку, что взяло вверх над всем прочим в его жизни. Именно потому, что Давид и только он один, был готов победить Голиафа, который каждый день поносил Бога Израилева, Ионафан почувствовал влечение к нему. Их дружбу нельзя отнести за счет просто личной привязанности. Их дружбу венчала взаимная любовь к Господу.
Объясните, что это оценка или испытание каждого настоящего христианина. Настоящие христиане находятся под влиянием любви Господа Иисуса и так озабочены славой Его имени, что их любовь к христианам, настроенным так же, превышает чувства по отношению ко всем другим людям. Господь говорил, что так оно и должно быть (Иоан.15:12; Иоан.13:34-35; Матф.10:34-37). Он повелел Своим ученикам любить друг друга. Вполне очевидно, что юная душа, пережившая обращение, начинает любить воскресную школу и всех, с кем там встречается. Такая душа предпочитает собрания любым другим развлечениям и с радостью посвящает свое время общениям.
Может быть, старшим детям будет интересно услышать примеры из прошлого, когда подобные узы связывали христиан, живущих по слову Божьему. Можно прочитать 2 главу из Деяний, когда верующие продавали свои имения и делили свою собственность с теми, кто был в нужде. Первые миссионеры оставляли свою родину и отправлялись в незнакомые страны, расточая свое здоровье, подвергаясь тюремному заключению, а очень часто и смерти. Такова была их цена ради спасения людей. (Можно привести примеры из биографии Уильяма Карея.) Пережив обращение, верующие терпели преследования своих соотечественников ради того, чтобы разделять общение с теми, кто принес им свет Евангелия. В настоящее время христиане по всему миру, невзирая на социальное и этническое происхождение, имеют между собой гораздо больше общего, нежели любые другие прослойки общества.

Чем отличаются христиане (105)
Давид дважды щадит жизнь Саула
1Царств 24, 26; а также Псалмы 17, 56 и 141

"Если бы не Господь был с нами, - да скажет Израиль,- ...воды потопили бы нас... Помощь наша в имени Господа..."
(Пс.123).
Цель: показать, насколько по разному ведут себя Давид и Саул в стесненных обстоятельствах, подобная разница существует в поведении верующего и неверующего. Эта разница - результат познания Господа.
Вступление для учителей
Одним из наиболее трагических аспектов жизни неверующего является ухудшение его характера со временем. Если в жизни такого человека все хорошо, и удача улыбается ему, он вступает в старость, окруженный многими физическими благами и преимуществами, но характер такого человека проявляет признаки черствости и разложения. Только что рассмотренный пример показывает нам мрачную картину неверующего - человека, оставленного Господом. Мы видим, как горечь и разочарование съедали Саула, и его злой нрав так часто проявлял себя. Этот урок должен оказать на детей сильное влияние именно по той причине, что он взят из жизни. Поставьте своей целью показать детям, что Библия видит людей именно такими, какими они являются в действительности.
Объясните детям, что мы желаем, чтобы они пережили возрождение для того, чтобы сохранить их внутреннего человека от разложения, которое неизбежно ведет к преисподней. На примере урока покажите, что только Божья сила может уберечь характер и сделать его спокойным, сильным, глубоким и не эгоистичным даже в самых ужасных обстоятельствах. Покажите детям, что христиане могут спокойно выдержать бури этой жизни только потому, что имеют Друга на небесах, Который постоянно водит и управляет ими.
Дети полюбят эту историю со всеми последствиями. Вместе с Давидом мы испытываем страх, когда он со своими сторонниками прячется от Саула с тремя тысячами воинов. Атмосфера накаляется, когда Саул решил искать убежища в той же пещере, где прятался Давид со своими людьми. Обнаружат ли их и убьют? Самое странное происходит, когда Давид оказывается рядом с уснувшим Саулом, но отказывается воспользоваться преимуществом своего положения. Детям понравится поведение Давида при встрече на следующее утро с Саулом, когда он проявил великодушие своего характера, имея Саула в своей власти.
Не следует впасть в искушение и обсуждать подробности этих событий, но необходимо извлечь практическое применение для детей. Все события необходимо использовать для того, чтобы показать разницу между поведением христианина и мирского человека. Наблюдая глубину падения Саула, куда завели его крушение надежд и ненависть, мы должны показать детям, что люди становятся жалкими рабами своих испорченных характеров. Чтобы показать разницу, можно описать спокойную уверенность Давида в своем Спасителе, несмотря на все окружавшие его устрашающие обстоятельства. Учителя могут посоветовать тщательно прочитать 17, 56 и 141 псалмы, которые звучали из уст Давида именно в той ситуации. Они помогут нам увидеть суть происходящего в тот момент, и дадут место их практическому применению в жизни.
Описание урока
Давид преследуется Саулом. Напомните детям, что из-за успеха и популярности Давида первоначальная любовь Саула к нему превратилась в зависть и ненависть. Три раза Саул пытался пригвоздить Давида к стене копьем (1Царств 18:11 и 19:10). Затем Давид жестоко преследовался и был изгнан из царства. Покажите детям, насколько безумным и эгоистичным стало поведение Саула, когда он потерял успех и стал завидовать Давиду. Его жестокость не знала границ.
Напомните детям, что у Саула не было причины сомневаться в верности Давида или подозревать его в заговоре свергнуть Саула с престола. Верно, что он знал, Самуил помазал Давида на царство, но Давид терпеливо ожидал, когда Господь совершит это, а пока он поддерживал Саула и его сына Ионафана. Царю израильскому было за что благодарить Давида, особенно за его яркие победы над филистимлянами. Опишите, как постепенно ухудшалось положение. Совсем недавно Саул отправил армию из трех тысяч человек преследовать Давида, у которого была всего горстка приверженцев и доброжелателей. Как и отметил Давид царь гоняется за блохой (1Царств 26:20)! Расскажите детям, что однажды наступил такой момент, когда Саул почти окружил Давида с его людьми. Давид спасся только потому, что на страну напал настоящий враг - филистимляне, и Саулу пришлось прекратить преследование Давида и пойти сражаться с врагом (1Царств 23:27-29).
Возможность Давида отомстить. Наш урок начинается с того, что Саул вернулся в пустыню Эн-Гадди, место обитания серны, где в скалистых пещерах скрывался Давид. Нарисуйте картину Давида и его людей, прятавшихся в глубине пещеры. Опишите, как Саул вошел именно в эту пещеру. Не привыкший к темноте, он почти ничего не видел в ней, а Давид, напротив, видел все. Бесспорно, первой реакцией Давида и его людей, когда они услышали голоса близ пещеры, был ужас и тревога. Но затем голоса отдалились, и в пещеру вошли один или двое воинов. Чувства Давида и его людей переменились, когда в высокой сильной фигуре вошедшего в пещеру они узнали царя Саула. Давид хорошо знал царя и, конечно же, сразу признал его по голосу.
Убивать или нет? Задайте детям вопрос, какие мысли пронеслись бы в их голове, если бы они находились вместе с Давидом в тот момент. Не пришли бы они к тому же выводу, что и слуги Давида, что Господь предал врага в их руки, и Давид должен убить своего злейшего врага? Опишите, как Давид безмолвно приблизился к Саулу и отрезал край его одежды. И это было все, что он сделал. Почему он удержался от того, чтобы избавить себя раз и навсегда от всех своих врагов?
Правила безбожников. Объясните, что если бы Давид рассуждал не как человек Божий, он рассуждал бы приблизительно так: "Мне представилась прекрасная возможность. Вместо того, чтобы быть убитым Саулом, я сам могу убить его. Я завоюю уважение и восхищение своих последователей, а затем стану царем. Если я упущу эту возможность, то никогда не получу обещанной мне Богом короны."
Объясните, что именно так рассуждал бы неверующий человек во все времена и века. Он всегда пользуется своими обстоятельствами и видит предоставленную возможность и берет все, что можно взять. Даже если неверующий оказывается втянутым в греховные поступки (такие, как ложь, обман, воровство или убийство), его это сильно не беспокоит, так как он считает, что прежде всего должен защищать свои собственные, и ничьи другие, интересы. Этика неверующего в том и заключается, что законно делать все, чтобы обеспечить себе успех. Подобным рассуждением можно было бы оправдаться Давиду, воздав Саулу заслуженное им и проталкивая свои собственные интересы. Спросите детей, как считают они. "Если мальчик обидел меня, я отплачу ему тем же, и у меня будет полное право стать обладателем его собственности. Какое мне дело до кого-то еще? Я буду поступать так, как считаю нужным."
Правила верующего. Объясните, что верующие смотрят на жизнь совершенно по-другому. Они верят в Бога, Который надзирает над ними и Который установил перечень правил и заповедей, определяющий поведение верующего во всякое время. Они также верят, что у Бога есть определенный план относительно их жизни, и Он управляет всеми происходящими событиями так, чтобы все послужило ко благу без того, чтобы прибегнуть к нечестности. Им никогда не следует прибегать к обману, лжи, воровству какими бы ни были трудными и устрашающими обстоятельства или какой огромной ни казалась бы им потеря. Первым правилом христианина является пребывать в страхе Господнем, хранить Его заповеди, вверяя все под Его мудрое водительство.
Давид пощадил Саула. А теперь покажите детям, как рассуждал Давид в сложившихся обстоятельствах. "И сказал он людям своим: да не попустит мне Господь сделать это господину моему, помазаннику Господню... (1Цар.24:6) Давида совесть осуждала за то, что он отрезал край одежды у Саула! Он отказался причинить какой бы то ни было вред Саулу и усерднее взывал к Своему Богу об охране и защите. В Псалтыре записаны некоторые его псалмы, написанные по этому поводу. Псалом 56 отражает спокойствие и доверие Давида. Он знал, что Господь может защитить его от этих "львов" с копьями, стрелами и острыми мечами. Вспомните события последующего утра и горькие слезы, проливаемые Саулом.
Давид еще раз пощадил Саула. Перейдите к следующему событию подобного характера (1Цар.26) и полностью опишите его. Еще раз жизнь Саула оказалась в руках Давида. Давид с копьем в руках склонился над спящим монархом в окружении уснувших слуг. Авесса, сопровождающий Давида, выразил готовность пригвоздить Саула копьем к земле одним ударом, но Давид еще раз отказался. Он был уверен, что ему не следует убивать Саула, так как Саул был помазанником Господним. Он был уверен, что Господь найдет способ, как убрать его врага Своим способом и в нужное время, и он сказал: "Пусть поразит его Господь, или придет день его, и он умрет, или пойдет на войну и погибнет".
Более того, Давид взял копье и сосуд с водой и отошел на большое расстояние. Утром он воззвал к слугам Саула, которые так беспечно охраняли своего монарха. В обоих случаях Саул пожалел, что преследовал Давида, и выразил любовь и привязанность к нему, но смена настроения у него была кратковременной, и Давид, зная, насколько переменчиво настроение Саула, отклонил его условие к перемирию.
Какими правилами ты руководствуешься? В заключении урока спросите детей, каких правил они придерживаются. Поступают ли они так, как Давид, или они считают, что нет Бога и можно делать, что они считают нужным? Например, считают ли они, что позволительно украсть, если магазин или человек, у которого они украдут, перенесет потерю или может позволить себе такую утрату? Считают ли они, что можно прибегать ко лжи, особенно когда нужно выйти из трудной ситуации?
"Я буду делать, что сочту нужным". Напомните детям, что от подобного мышления может удерживать следующее:
(1) Это неразумно и безответственно. Библия призывает нас рассмотреть, подумать и все взвесить, но очень часто люди, а особенно дети, не задумываются над тем, как они поступают или реагируют на события. Они либо слепо следуют за другими, либо поступают так, как им диктует настроение.
(2) Это самонадеянно. Предполагается, что у нас нет никаких правил, помощи или руководства. Отвергается мудрость Слова Божья.
(3) Это недальновидно. Если все будут поступать, следуя таким же эгоистичным правилам, то в каком обществе мы будем жить?
(4) Это опасно. Такое отношение к жизни зиждется на надежде, что нет ни Бога, ни вечного суда.
Применение. Задайте детям вопрос, на кого бы им хотелось быть похожими - на Саула или Давида. Желают ли они отвергнуть Господа? Неизбежно они будут деградировать и у них разовьется горечь по отношению к Богу. С возрастом они станут еще хуже: станут больше обманывать, будут в сетях жадности и эгоизма. Необходимо показать, как стареющий Саул становился все более плохим во всех проявлениях греховного характера. Но Давид еще в юности поборол свою гордость, признал свою греховность и необходимость в прощении и обратился к Господу, признавая, что только Он Один может спасти и изменить его. Призовите детей последовать его примеру. Тогда они начнут испытывать Его благословения и станут похожими на Него. Им покажется нетрудным повиноваться такому Господину.
Обратившись к Богу, они обнаружат, насколько изменится их характер. Господь дарует им благодать проявлять доброту по отношению к своим врагам. С возрастом вместо того, чтобы становиться слабее и предаваться греху, они будут укрепляться силой. Тысячи христиан убедились в этом на собственном опыте. (Учителя могут привести соответствующие примеры. Можно привести в пример апостола Павла.)
Наглядные пособия.
Сделайте или воспользуйтесь картиной спящего в шатре Саула с его людьми. Фигуру Давида следует отдельно вырезать из картона. Поместите ее на фоне картины в тот момент, когда будете рассказывать о появлении Давида. Вырежьте слова "завистливый", "испол-ненный ненависти", "эгоистичный" и "жестокий". Во время рассказа прикрепляйте их к Саулу. Над фигурой Давида прикрепите вырезанные слова "спокойный", "са-моуправляемый" и "сильный". К этим чертам характера можно обращаться по мере того, как будете описывать разницу между людьми, отвергающими Господа, и теми, кого изменил Бог Своей благодатью.

Разница, которая происходит со временем (106)
Давид - царь
1 Царств 31 -2 Царств 10, а также псалом 88

"О Сионе же будут говорить: "такой-то и такой-то муж родился в нем, и Сам Всевышний укрепил его"
(Пс.86:5).
Цель: перечислить все благословения, которыми был увенчан Давид в середине своих дней и показать, что все верующие испытывают великую Божью доброту и заботу в своей жизни, в то время как приобретения неверующего кратковременны и поверхностны.
Описание урока
Спросите детей, задумывались ли они когда-либо над тем, что произойдет с ними в дальнейшей жизни. Помогите им представить жизнь обыкновенного неверующего человека. Обрисуйте плотские развлечения. А затем спросите, почему людям так не хочется стареть, и они стараются скрыть свой возраст? Сделайте некоторые выводы о жизни неверующего. В среднем возрасте люди обычно испытывают проблемы с неудавшимся браком, разочарованием в детях, неудовлетворенностью в работе, семейные трудности и т.д. В старости же становится еще хуже. Люди болеют, испытывают одиночество, а очень часто и бедность. Спросите детей, как часто они все это наблюдали. Какое жалкое существование! А затем каждого ожидает смерть. И человек переживает такие скорби и разочарования только потому, что противится Божьей любви. На этом уроке мы рассмотрим ту перемену, которая происходит в человеке, когда он становится христианином. На примере жизни Давида мы увидим, насколько полноценной становится жизнь человека.
Давид в среднем возрасте. При подготовке к этому уроку учителю необходимо прочесть как можно больше глав из 2 Царств и 1 Пар.11-29. Тщательный перечень событий, записанных в книге Паралипоменон, предоставляет, во-первых, множество исторических подробностей, что вызывает большее уважение к честному изображению фактов на страницах Библии, и, во-вторых, дает возможность увидеть обширные владения и управление царством Давида (например, читайте 1 Царств 27:26-34). Что касается темы урока, мы представляем только общий обзор и название подзаголовков.
(1) Давид был помазан в цари над Иудеей и Израилем. Не вдаваясь в подробности скажите детям, что Саул и Ионафан умерли в сражении. Положите основу для изучения характера Давида, кратко отметив, что он не обрадовался смерти Саула, но был глубоко опечален, выразив свою скорбь словами прекрасной плачевной песни. Некоторые ожидали, что он будет праздновать смерть своего врага, но он рассматривал смерть Саула, как исход, ожидавший любого грешника - не желая, чтобы кто погиб, но чтобы все пришли к покаянию (2 Петра 3:9). И Давид не стал спешить со своим вступление на трон. Очень многие политики стремглав стремятся занять место в управлении, если их предшественник умер, но Давид искал водительства Божья и стал исполнять роль царя только тогда, когда жители Иудеи помазали его в цари. Прошло семь с половиной лет, прежде чем колена израильские признали в нем пастыря и царя (2 Царств 5:1-5).
Отметьте этот момент детям, объяснив, что все настоящие христиане верят, что событиями в их жизни управляет Господь. Иногда им приходится терпеливо ожидать своего часа, но Его верховная власть непременно совершится. Как все по-другому происходит у неверующих, будущность которых целиком зависит от их разума и успеха в лучшем случае, или просто от прихоти случая и судьбы. Призовите детей искать прежде Господа, Кому единственному можно доверять во всех вопросах жизни.
(2) Давид назначил Иерусалим (Сион) своей столицей (2 Царств). Далее опишите, как Давид объединил колена иудейские и израильские, которые до недавнего времени вели гражданскую войну, и они стали одной могучей нацией. Его первостепенной задачей было завоевание и укрепление города, который станет местом пребывания управления, суда и поклонения Богу. Вскоре были восстановлены и укреплены его стены, здесь находился царский дворец (ст.11) и ковчег Господа (2Цар.6:12), который торжественно был водружен на приготовленное Давидом место (1Цар.6:1-7), на то место (или рядом с ним), где великий патриарх Авраам выразил уверенность, что Господь приготовит там жертву вместо его сына. Жители Иерусалима были очень счастливы, потому что Господь защищал их, страной управлял добрый царь, утверждая суд и правду над всем народом своим (2Цар.8:15). В Библии приведены несколько примеров того, как совершал Давид суд и справедливость (например, 2Цар.3:31-39,6:19;9).
Скажите детям, что Иерусалим или Сион всегда служил прообразом небесного Иерусалима, духовного города, где царствует Господь. Он царствует в сердцах Своих детей, любовь которых Он приобрел Своими страданиями на Голгофском кресте и которые будут в Его царстве, потому что их грехи омыты Его кровью. Спросите детей, являются ли они гражданами небесного города. Признают ли они Господа Иисуса своим Спасителем и Царем? Радуются ли они великому преимуществу находиться под Его властью? Ожидают ли они того дня, когда увидят небесный Иерусалим, прекрасный город, описанный в последней книги Библии?
В противоположность этому назначению жители теперешнего города вызывают чувство жалости. Они живут на милости своих сограждан. Процветает постоянная вражда. Приходится постоянно иметь дело с несправедливостью и неравенством, потому что нет царя, похожего на Иисуса. Анархия и кровопролитие неизбежны. Люди могут цепляться только за преходящие кратковременные развлечения, потому что нет у них места, где вечная безопасность, нет защиты от покушений сатаны, нет небесного дома.
(3) Давид распространил свое царство. Пользуясь картой, покажите детям, как Давид преуспевал и возрастал, и Господь Бог Саваоф был с ним (2Цар.5:10). Считается, что царство его увеличилось приблизительно с 6 тысяч до 60 тысяч квадратных миль. В результате продолжительных и кровопролитных военных действий Давид подчинил себе все окружающие народы, царство его сделалось богатым и процветающим, народ жил, наслаждаясь правлением мудрого и справедливого царя.
Сравните великие завоевания Давида с приобретениями человека в христианской жизни. Все верующие могут одерживать победы над грехом и неудачами в своей повседневной жизни, борясь с искушениями и проявлением слабости. Постепенно с помощью Господа они одерживают победы над гордостью, нечестностью, злостью, желая во всем угождать Господу. Господь даст им силу свидетельствовать о Нем родным и друзьям и приводить их к Спасителю. Многие люди станут чтить Бога и Его пути в результате проявлений в их жизни доброты и честности. Учителя в обычных школах отмечают разницу в характерах даже у маленьких детей, которые обращаются к Господу, по сравнению с неверующими. Неверующие же, с другой стороны, не хотят ничего приобретать после того, как приобретут деньги, положение и удобства в этой жизни. В день суда у них не будет ни личных, ни нравственных, ни духовных побед, которые они могли бы представить Господу.
(4) Давид получил великие обетования от Господа. Расскажите детям, что где бы ни находился Давид: в центре сражения, окруженный врагами, или в зените успеха, наслаждаясь победой, он всегда выражал одно лишь желание: Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей (Пс.26:4). Мы уже знаем, что он принес ковчег Господень в Иерусалим, а в книге Паралипоменон описывается, какие существенные и тщательные распоряжения он сделал для совершения служения поклонения Господу, назначив священников и записав их функции. Огромным желанием Давида было построить хранилище для ковчега и прекрасный храм для Господа, и, действительно, он тщательно спланировал его и собрал и отдал на хранение все сокровища для постройки (1 Пар.28).
Однако Господь отверг его предложение построить храм, потому что Давид был воинствующим человеком и проливал кровь (1Пар.28:3). Вместо Давида Он передал эту великую привилегию его сыну Соломону. Именно в это время Господь заключил с Давидом завет с обетованиями, которые простирались за пределы этой земной жизни: И будет непоколебим дом твой и царство твое навеки пред лицом Моим, и престол твой устоит во веки (2Цар.7:16). Давид был первым, кто оценил эту великую милость Господа, Который даровал ему незаслуженное расположение: Кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил? Единственным ответом было признание того, что Господь даровал эту честь ради Слова Своего и Своих искупленных, чтобы чрез них было прославлено имя Господне (2Цар7:19-29).
Скажите детям, что Господь и поныне простирает Свои великие и вечные обетования на всех Своих истинных детей. Все христиане признают, что они не заслуживают спасения и избрания Господом. Они согрешили так же, как и все люди, и один Господь только избавил и искупил их посредством Христа, Который отдал Себя ради них на крест. Так велика Его любовь к верующим и доверяющим Ему, что Он пообещал, что никто никогда не отделит их от нее (Рим.8:35-39) - ни жизнь, ни смерть, ни Начала, ни Силы, ни настоящее, ни будущее.
Умоляйте детей искать Бога Давида, Который может изменить всю их жизнь и будущее. Слова Давида, обращенные к его сыну, относятся также и к нам с вами: Если будешь искать Его, то найдешь Его, а если оставишь Его, Он оставит тебя навсегда (1Пар.28:9). Помогите детям увидеть те преимущества и честь, которые Господь простирает над нами, даже самые знаменитые цари земные уходят, оставляя после себя прах и горстку золы, и только памятники напоминают о них, но и они исчезают со временем. Но самому немощному верующему обещана жизнь вечная, как поется об этом в христианском гимне-

Радуйтесь со мною, люди!
Нет сомненья: - я спасен,
Пусть весь мир твердит иное -
Знаю: я Христом спасен.

Наглядные пособия
(а) Ярко исполненное НП, содержащее мало текста, будет особенно приемлемо на этом уроке. Сделайте запоминающуюся карту, на которой изображено царство Иудейское, где был царем Давид. Затем постепенно добавляйте завоеванные царства и земли, которые постепенно добавлялись (например, Израиль, Палестина, Аммон-Моав, Сирия, Едом и т.д.).
(б) Можно воспользоваться крупной разноцветной короной, на которую учитель поместит "жемчужины" - четыре подзаголовка урока, что позволит детям лучше усвоить и запомнить урок.

Разное отношение ко греху (107)
Давид и Вирсавия
2 Царств 11-12,15

"Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои"
(Пс.51).
Цель: показать, что если Дух Божий открывает человеку его греховность и негодность, то он получает свидетельство в прощении.
Вступление для учителей
Этот и следующий урок имеют отношение к событиям, связанными с грехом Давида, обличением его пророком Нафаном и 50-м псалмом, но учителям предоставляется право по своему усмотрению распределить время. Учителя в старших классах, возможно, пожелают рассмотреть события, связанные с грехом Давида и обличением его пророком на первом уроке, а рассмотрение 50-ого псалма оставить на следующий урок. Учителя младших классов могут рассмотреть слово пророка Нафана и 50-й псалом одновременно.
Описание урока
Напомните детям, что Библия от первой страницы до последней содержит одну-единственную весть для человека. На всех страницах Бог имеет дело с великой проблемой греха - как грех вошел в мир и испортил его с самого начала существования и как Бог приготовил путь прощения. На уроке мы рассмотрим, как даже великий царь Давид впал в ужасный грех и как Господь показал ему всю мерзость содеянного греха. Очень многие люди, находящиеся в положении Давида, отметут всякую личную вину, извиняя себя, и будут преследовать всякого, кто посмеет указать на них пальцем. Давид, однако, внял увещанию Господню и признал свою вину. То, как он раскаялся и умолял о прощении, может многому научить нас, потому что мы все согрешили и все нуждаемся в покаянии и прощении Господа.
Истоки греха Давида. Опишите яркий весенний день, когда армия царя Давида начала новый список побед. Разница была только в том, что войска вел в битву военачальник Иоав. Царь Давид решил остаться в Иерусалиме и не идти в бой. Ему предстояло решить множество дел, и он, возможно, решил немного отдохнуть и расслабиться. Его воины находились в бою, а он решил предаться другим делам. Объясните, что это указывает на печальные изменения, которые произошли у Давида. Его уже не заботило дело Божье, Давид стал самодовольным и гордым. Возможно, и внутренне он переживал подобное отношение ко греху. Вместо того, чтобы просить Господа помочь ему побеждать грех каждый день, он начал считать себя достаточно опытным верующим, победившим многие свои недостатки и считающим, что нет нужды проводить время в молитве и изучении Слова Божьего.
Множество грехов Давида. Учителя могут описать последующие события, с учетом возраста и уровня детей, подчеркивая следующие моменты:
(а) Давид праздно проводил время. Он сам себя разлагал. Мы читаем, что он встал с постели, когда уже наступил вечер.
Но было еще достаточно светло, чтобы увидеть с крыши двор соседа. Как мог царь спать днем, когда его воины, рискуя жизнью, сражались под Равной?
(б) Давид обратил взор свой туда, куда он не должен был смотреть. Именно при безделье своем он обратил внимание на красивую купающуюся женщину по имени Вирсавия. Вместо того, чтобы отвернуться от нее, он продолжал смотреть на нее, пока не пожелал ее.
(в) Давид совершил грех. Он расспросил своих слуг о ней и узнал, что она была женой одного из самых храбрых его воинов, Урии Хеттеянина (2Цар.23:39). Казалось бы, что узнав обо всем этом, Давид должен был остановиться, но вместо этого он послал за Вирсавией и совершил с нею грех блуда.
(г) Давид попытался прикрыть свой грех. Каждый грех сопровождается ложью и обманом, и случай с Давидом - не исключение. Кратко объясните, что Давид послал за мужем Вирсавии и попытался освободить себя от вины, но его план обмана не сработал, и он разработал план, который ввел его в еще больший грех.
(д) Давид распорядился, чтобы Урия был убит. Расскажите детям, что Урия вернулся к месту сражения с письмом, в котором было распоряжение о том, чтобы он был убит! Письмо, адресованное Иоаву, содержало указание о том, чтобы Урия был направлен в место самого жестокого сражения, и оставлен там без поддержки и был бы убит. Иоав исполнил данные ему указания. Урия и другие мужественные люди были убиты, Давида известили об этом, Вирсавия оплакивала мужа какое-то время, а затем переехала во дворец к Давиду и стала его женой. Вскоре родился сын.
Печальные события. Выразите надежду, что дети будут удивлены, услышав, что благочестивый Давид оказался вовлеченным в такое греховное дело. Прокомментируйте это следующим образом.
(1) Библия - правдивая книга. В противоположность многим историям и биографиям, которые упускают подобные факты, Библия дает правдивую картину событий, имеющих место, какими бы печальными они ни были.
(2) Бог оставил такие события на страницах Библии для того, чтобы показать уродливую картину греха, и научить нас, как избежать его.
(3) Разница между Давидом, истинным верующим, и любым другим неверующим становится видна, когда мы читаем о реакции Давида, когда Господь обличил его в грехе.
(4) Грех очень опасен, потому что, подобно крошечной искре, он начинается с чего-то незначительного (в случае с Давидом - с его лени и самодовольства), но вскоре разрастается и разгорается, как огромный костер, который невозможно контролировать, и вызывает огромные разрушения. За одним грехом следует множество других (см. НП 4).
Как важно приходить на занятия воскресной школы и изучать последствия греха! Как правильно Библия отражает жизнь! Но что еще более важно, мы узнаем путь прощения. То, что случилось с Давидом, может происходить и с нами:
(1) Давид притворился, что ничего не произошло. Давид вел себя так, как будто проблема уже была решена. Урия был мертв. Вирсавия стала его женой, у него родился сын, но 3-4 стихи 31-ого псалма указывают на то, что его совесть была неспокойной. Бесспорно, детям знакомо это чувство! Он, возможно, пытался убедить себя, что не сделал ничего плохого, в конце концов в то время было принято, чтобы цари развлекали сами себя. Жизнь ценилась дешево, и монархи делали еще кое-что и похуже.
(2) Господь признал Давида виновным. Но Давид принадлежал Господу. Как бы хорошо ни был спрятан его грех от людей, он не мог утаить его от Бога. Господь также знал, насколько гордым и упрямым он был, а потому с величайшей мудростью и добрым расположением Господь послал пророка Нафана к Давиду с рассказом, который потряс и поразил Давида в цель (вспомните тот маленький камешек, которым был сражен Голиаф) и помог ему увидеть всю уродливую сторону совершенного им греха. Детям очень понравится трогательный рассказ пророка Нафана, и то, как отреагировал на него Давид. Учителя могут провести аналогию с притчей о блудном сыне. Оба рассказа указывают на то, какими способами пользуется Господь. Он не укоряет грешника, не выражает враждебности по отношению к нему, а старается устыдить его и привести к сокрушению. Как только Давид осудил богача и назначил ему наказание, пророк Нафан смело и твердо показал пальцем на царя и провозгласил: Ты тот человек! Если учителя должным образом опишут этот эпизод, дети будут слушать, затаив дыхание, ожидая, как же отреагирует Давид на обвинение и какой последует приговор. В любой другой стране пророк Нафан был бы привлечен к суду, арестован и, наверняка бы, обезглавлен, но Давид был глубоко потрясен его словами.
(3) Давид признал свою вину. Давид устыдился, выслушав все. Он ничего не ответил, не стал оправдываться. Все, что сказал Нафан, было правдой, и даже более того. Именно Господь взял его из пастухов овец и поставил царем над Израилем и Иудеей. И Господь так много дал ему всего и желал еще умножить Свои дары. И именно этого Господа презрел Давид. Он в действительности был бессердечным убийцей и блудником. Последствия этого греха должны быть ужасными. Давид знал, что заслужил смерть и исповедался перед Нафаном: Согрешил я пред Господом.
Именно в признании своей вины мы видим разницу между верующим и неверующим. Когда неверующим указывают на их грех, они и слушать не хотят. Дух Святой обличает их о грехе, о правде и о суде, но они не слушают. Даже дети, совесть которых еще достаточно чуткая, умеют прислушаться, когда слышат обличения и предупреждения. Неверующие же пытаются убедить себя, что греха как такового не существует.
Они стараются убедить себя в том, что им необходимо чувство самоуверенности, но никак не самоосуждения. Они обвиняют обстоятельства в неудачах и злятся на тех, кто учит Господним путям. Давид же, напротив, не только полностью признал свой грех, но и осознал, что согрешил против Господа. На следующем уроке мы узнаем, насколько глубоко он прочувствовал свой грех, и увидел всю свою вину и нечистоту, и как искренне он умолял Господа о прощении и очищении от греха.
(4) Давид был спасен. Этот урок заканчивается той вестью, которую принес Нафан Давиду. Последствия такого греха будут ужасными, но пророк произнес утешительные слова: Господь снял с тебя грех твой, ты не умрешь (2Цар.12:13). Объясните детям, что Господь посылает эту благую весть каждому человеку, который осознает, что согрешил против Него и заслуживает для своей души смертного приговора. Он нашел путь, посредством которого можно снять грех. Он возложил грех на Своего дорогого Сына, Агнца Божия, Который взял на Себя наше зло и уродливые грехи, и претерпел муки и наказание, которое мы заслужили, чтобы даровать нам вечную жизнь вместо вечной смерти и наказания.
Напомните детям, что хотя они и не совершили таких грехов, как убийство и блуд, которые совершил Давид, но повседневная жизнь даже маленьких детей полна таких грехов, как ненависть, нечистота и ложь. Детям тоже нужно сокрушаться о грехах и признавать их, как это сделал Давид. И тогда Господь укажет им Спасителя, Кто возлюбил их и отдал Свою жизнь за них.
А откуда мы знаем, что Давид глубоко раскаивался? Дух Святой позволяет нам совершить путешествие во времени и тихонько на цыпочках войти в спальню Давида, чтобы услышать молитву, которую он вознес в ту ночь. Приходите на следующий урок, и мы вслушаемся в слова его молитвы, вместе прочитав 50 псалом.

Разница, которую производит покаяние (108)
Псалом 50

Будь милосерд ко мне, Христос!
Прости виновного во всем.
Я скорбь к Тебе свою принес,
Я прихожу к Тебе с грехом.

Цель: показать детям на основе этого псалма, как нужно приходить к Господу за прощением грехов.
Вступление для преподавателей
Пригласите детей открыть Библию, чтобы они могли находить стихи, которые отвечали бы на заданные учителем вопросы и, таким образом, высветили бы смысл евангельских истин. Преподавателям необходимо иметь конспект с ключевыми словами к уроку. На уроке следует просто и ясно представить благую весть, но для этого учителям необходимо основательно подготовиться.
Описание урока
Напомните детям об ужасном грехе блуда, который Давид совершил с Вирсавией, о попытке обмануть ее мужа и о том, как он распорядился умертвить Урию. Напомните также, как Господь через пророка Нафана заставил Давида прочувствовать весь ужас совершенного им греха. Как только Давид осознал свою вину, его самым сильным желанием (в противоположность многим другим людям) было получить прощение. Задайте детям вопрос, так ли они реагируют на свои проступки? Что бы они стали делать, если бы кого-то обманули, или злонамеренно повели себя по отношению к кому-то, или, например, смотрели бы какой-то грязный журнал или книгу? Не станут ли они притворяться, что ничего не произошло, не ожесточат ли свою совесть, чтобы без малейшего колебания будут поступать также и в дальнейшем? Если грех начнет угрызать нашу совесть так, что мы пожелаем от этого избавиться, то как мы сможем получить облегчение?
Пример для подражания. Псалом 50 - очень личная молитва, которой Давид молился Господу. И хотя с тех пор прошло 3.000 лет, Святой Дух Божий включил ее в книги Библии, так что у нас есть возможность познакомиться с ней. Давайте внимательно прочитаем ее, и она откроет нам многое.
(1) Характер греха. Можем ли мы себе представить, что Давид склонился на колени и попросил Бога о прощении за совершенный грех, а затем вскочил с колен и почувствовал облегчение в своей душе? Между тем, именно так поступают очень многие люди. Некоторые идут к священнику, другие - к врачу или психиатру и получают облегчение от содеянного, просто поговорив о грехе. Некоторые пытаются загладить вину хорошими поступками. Все, чего они действительно хотят, это облегчить свою совесть и вновь обрести свободу и счастье. Но правильно ли это?
Как поступил Давид?
Во-первых, он осознал, что согрешил против Господа и сделал зло пред очами Его (ст.4). Обратите внимание детей на тот факт, что мы часто думаем, что грех есть нечто такое, что мы делаем против других людей (и это действительно так), но мы также должны помнить, что мы грешим против Господа, нашего Создателя. Мы огорчаем и оскорбляем Его, и это делает наш грех еще более серьезным. Мы можем попросить прощения у нашей мамы, примириться с друзьями, отложить в сторону грязные журналы, но сознаем ли мы, что Бог видел и записал наш грех?
Во-вторых, Давид отмечает, что в нем всегда живет склонность ко греху с самого его рождения (ст.5). Библия учит, что человек рождается со склонностью к греху в сердце. Уже с самого рождения ребенок плачет, требуя выполнения своих каприз. Нет необходимости, чтобы нас кто-то учил гордости, жадности, злому нраву или эгоизму, все эти качества проявляются даже у очень воспитанных детей, и с возрастом они становятся все более очевидными.
В-третьих, Давид признал, что грех гнездится глубоко в его сердце (6 ст.), в самом его существе, где Господь хочет видеть такие добрые качества, как истина и мудрость. Очень многие люди в наше время списывают свои ошибки и неудачи за счет окружающих обстоятельств, родственников или условий жизни, но Давид признал, что он совершил грех потому, что грех жил в его сердце. Когда мы приходим к Богу, то нам, подобно Давиду, нужно признать, что грех живет в нас и является частью нашего существа, и мы сознательно противимся Богу и желаем уйти прочь от Него. Мы любим грех сильнее, чем Бога. Давид говорил не только о грехе, но и о своих преступлениях, беззакониях и злых делах (ст.1-4). Он не защищался, а признал то, что Бог справедлив в предъявленных ему обвинениях и безгрешен в Своем суде (ст.4).
Наступит день, когда мы все предстанем на суд Божий (2Кор.5:10), и нам нечего будет сказать, когда Бог обнаружит наши грехи. Насколько лучше раскаяться в них сегодня и получить прощение через нашего Спасителя, Господа Иисуса Христа.
(2) Последствия греха. Давид боялся трех вещей, к которым может привести его грех -
(а) Он боялся, что Бог отвернется от него и изгонит от Себя, так что он окажется отвергнутым Богом во всей оставшейся жизни и вечности (ст.11).
(б) Он боялся, что лишится счастья и радости общения с Господом, если Бог отнимет от него Своего Святого Духа.
(в) Он боялся, что Господь уже не будет использовать его, как Своего слугу.
Сознаем ли мы, что все несчастье и разочарования в этом мире являются следствием греха? До тех пор, пока мы не получим прощения, мы всегда будем чувствовать себя отделенными от Бога, разочарованными, неудовлетворенными и лишенными благословений.
(3) Удаление греха. Давид знал, что его грех не так-то легко загладить. Он незаконно взял жену Урии, и лишил жизни своего храброго офицера. Как теперь все это исправить? Грехи прелюбодеяния, воровства, обмана и убийства были ужасающими темными пятнами в судьбе Давида. Разве можно хоть как-то покрыть столь позорные грехи? Давид и не пытался своими стараниями избавиться от этих ужасных проступков. Он стал умолять, чтобы Господь пришел к нему на помощь. При этом он употребил четыре характерных выражения, знакомых детям, которые по разному описывают устранение въедливых грязных пятен. (Покажите детям для примера ярко-красное пятно на чистом белом носовом платке.) Прочтем эти покаянные слова молитвы в Псалме Давида: -
(а) ИЗГЛАДЬ беззакония мои (ст. 3). Некоторые погрешности (например, опечатки) можно исправить, если покрыть сверху корректирующей краской, такой как "Штрих".
(б) ОМОЙ меня от беззакония моего (ст. 4). Если пятно такое яркое, что нельзя закрасить, его можно смыть мыльной водой.
(в) ОЧИСТИ меня от греха моего (ст. 4). Если загрязненная вещь имеет плохой запах, ее необходимо не только помыть, но и обработать отбеливающими средствами и дезинфицировать.
(г) ОКРОПИ меня иссопом (ст. 9). Объясните детям, что евреи употребляли иссоп (разновидность кустарниковых, растущих на каменистых местах, стенах) в случаях особого осквернения, например, проказой, или прикосновением к умершим. Осквернившийся таким образом человек не мог находиться в обществе до тех пор, пока священник не проверит его и не совершит символическое очищение иссопом с последующим официальным удостоверением, что этот человек чист (Лев. 14:6; Чис. 19:18; Евр. 9:19).
(д) Наконец, Давид упоминает жертвы (ст. 21). Подчеркните мысль, что Давид знал, что грех не может быть действительно смыт буквальным омовением. Это только образное выражение. Его грехи были слишком тяжкими, чтобы их можно было так легко омыть. Он понимал, что для прощения была необходима великая жертва. Скажите классу, что даже Всемогущий Бог не может с легкостью устранить грех. Только через отдачу Своего Единородного Сына, Господа Иисуса Христа, Который отдал жизнь на голгофском кресте, Отец Небесный может простить наши грехи. Ничто другое во всей Вселенной не может искупить наши грехи. Только Спаситель (единственный чистый и совершенный человек, живший на этой земле) взял на Себя наказание, чтобы грехи Давида, а также всех остальных грешников, кто доверится Ему, были прощены и очищены. Бог не может просто так забыть или отмахнуться от наших грехов - они для Него слишком мерзки. Он обязан наказывать за грехи. И только Христос мог взять на Себя наказание за наши грехи.

Кто поднимет свой взор на Христа на кресте,
Тот покой обретет в полноте;
О мой друг, посмотри, как, весь мир возлюбя,
Он страдал на кресте за тебя.

Давид верил, что Господь есть Бог любви и великого сострадания и что Он может смыть его грязные грехи и сделать его белее снега. Приведите в пример, как грязный, серый город может мгновенно преобразиться, когда его покроет слой сверкающего белого снега.
(4) Условия прощения. В заключение подчеркните еще одну важную истину. Объясните, что Давид понимал, что Господь не простит ему грехи, если он станет опять их повторять. Такого быть не должно. Он должен принести в жертву Господу смиренное и сокрушенное сердце (ст. 19). Это справедливо и для каждого, кто по-настоящему желает получить прощение. Мы не можем задобрить Бога ни взяткой в виде жертвоприношения (как думали некоторые евреи во времена Давида), ни какими-нибудь добрыми делами, ни религиозными обрядами. Даже посещением воскресной школы и церковных собраний нельзя заслужить у Бога прощение, особенно если мы пытаемся прикрыть этим нашу своевольную жизнь в течение всей остальной недели.
У нас должно быть истинно сокрушенное сердце, готовое признать свои прегрешения и глубоко скорбящее о них. Тогда Господь услышит нашу молитву, простит нас и будет благосклонен к нам, и мы будем пригодными в Его глазах. Попросите детей, чтобы они дома еще раз внимательно прочитали этот Псалом. Но еще лучше, пусть они возьмут этот псалом как образец молитвы, чтобы и самим получить искупление, исцеление, восстановление, прощение и чтобы затем с радостью прославить Небесного Царя.
Наглядные пособия
Изгоовьте "цепь греха". Напишите следующие слова: "ИЗГЛАДЬ", "ОМОЙ", "ОЧИСТИ", "ОКРОПИ" и "ЖЕРТВА" на пяти звеньях цепи. При объяснении урока - пункт 3 (а) - покажите детям первое звено, затем все остальные, соответственно пунктам (б) - (г).

Разный конец жизни (109)
Смерть Авессалома и Давида
2 Царств 13-19 (особенно 14:21-18:33); 3 Царств 2:10-12; 1 Пар.29:26-30; Пс.3

Не скрой от меня лица Твоего; не отринь во гневе раба Твоего. Ты был помощником моим; не отвергни меня и не оставь меня, Боже, Спаситель мой! Ибо отец мой и мать моя оставили меня, но Господь примет меня
(Пс.26:9-10)
Цель: помочь детям сравнить смерть неверующего (представленного Авессаломом) со смертью верующего (на примере Давида).
Вступление для учителей
Восстанию Авессалома посвящено несколько глав Библии, которые содержат очень захватывающие события. Однако мы преследуем евангельскую цель при рассмотрении глав. Мы заинтересованы в том, чтобы при содействии Духа Святого выбрать то, что поможет детям вникнуть в рассмотрение вечных истин. Последуем приемам пророка Нафана и постараемся овладеть умами детей, рассказав захватывающую историю о том, как сын поднял мятеж против собственного отца и о его трагической преждевременной смерти, а затем укажите им на их самих - как легко они могут оказаться в положение Авессалома по отношению к своему небесному Отцу.
Описание урока
Дети всегда интересуются вопросом смерти и, несмотря на свой юный возраст, обладают способностью рассматривать данный вопрос объективно. Обратите их внимание на то, что на данном уроке сравнивается смерть верующего и неверующего. Напомните им тот факт, что очень многие люди стараются избежать этой темы и боятся говорить о ней. Однако вопрос смерти остается реальностью нашей жизни.
(1) Преимущества Авессалома. Кратко опишите жизнь Авессалома. Опишите те преимущества, которые были даны Авессалому:
(а) Он родился в богатой царской семье (в противоположность своему отцу, который пережил много трудностей и испытаний, прежде чем стал царем).
(б) Он был необычайно красивой внешности. Не было во всем Израиле мужчины столь красивого, как Авессалом, и столь хвалимого, как он; от подошвы ног до верха головы его не было у него недостатка (2Цар.14:25).
(в) У него был хороший и благочестивый отец, достойный уважения и подражания, который его очень сильно любил.
(2) Коварство Авессалома. Объясните, что Авессалом не оценил и не осознал данных ему преимуществ, и вместо этого злоупотребил своим положением и поступил вероломно против своего отца, которому он столь многим был обязан. Расскажите детям, как Давид, преисполненный любовью к своему сыну, простил его серьезный проступок и поступил неразумно, разрешив ему вернуться в Иерусалим после периода изгнания и встретил его едва ли не как героя (2Цар.14:33).
(3) Мятеж Авессалома. Вместо того, чтобы быть благодарным своему отцу, Авессалом поступил против него так коварно. Расскажите, как он сидел у ворот Иерусалима и обманным путем отвращал народ от Давида (2Цар.15:1-6). Дети почувствуют отвращение, когда узнают, как он использовал свою привлекательность, чтобы отчуждать народ от собственного отца. Его целью был захват престола своего отца. (Может быть, дети уже встречали людей с похожими поступками. Обратите внимание детей на то, как верно Библия передает характеры своих героев, чтобы они оценили правдивость Божьего Слова.) Опишите, как хитрый замысел Авессалома вскоре вылился в гражданскую войну, как он собрал свои войска в Хевроне и приготовился к походу на Иерусалим.
Помогите детям представить ту боль, которую причинило Давиду предательство сына. Какая жестокая расплата за всю его доброту! Какой горький удар перенес Давид от собственного сына! Желая избежать разрушения Иерусалима в неизбежной войне, Давид в слезах покинул город, оставив в нем своих верных сторонников. (2Цар.15:30). Как и всегда, он вверил себя в Божьи руки (Пс.3), и оставил ковчег Божий в столице со священником Садоком, со словами: "Если я обрел милость пред очами Господа, то Он возвратит меня" (2Цар.15:25).
(4) Недолгий успех Авессалома. Опишите, как Авессалом со своими людьми пришел в Иерусалим, где имел краткое совещание по вопросу ведения войны (приведите краткие исторические факты). И хотя Авессалом занял Иерусалим, он понимал, что не может провозгласить себя царем, пока жив его отец. Только после смерти отца он может захватить трон. Был разработан план сражения, но Господь усмотрел иное: Так Господь судил разрушить лучший совет Ахитофела (тайного советника Авессалома), чтобы навести Господу бедствие на Авессалома (2Цар.17:14). Исход битвы был в руках Господа, но Авессалом не знал этого, и он предвкушал свою победу. Он представлял себе, что люди, поддерживающие его отца, были морально опустошены и истощены физически и, несомненно, предвкушал грядущую славу. Авессалом всегда относился с презрением к Богу отца своего, Давида, и Его законам и, безусловно, насмехался над его религиозными верованиями и в тот момент.
(5) Трагическая смерть Авессалома. О чем бы ни мечтал и ни думал Авессалом, его конец был близок. Расскажите детям, как через несколько дней его нашли висящим на дубе. Проезжая над ним, он запутался в ветвях дерева своими роскошными волосами и так нашел свою смерть. Подъехавший вскоре Иоав, военачальник Давида, умертвил его, пренебрегши указанием Давида пощадить жизнь своего сына. Давид был убит горем, когда узнал о смерти сына, потому что несмотря на его вероломное поведение, он очень любил его.
Помогите детям увидеть трагический конец Авессалома - любимый сын царя умер при таких обстоятельствах. Представьте только, что он мог бы наслаждаться счастливой жизнью, когда пред ним открывались такие возможности, но вместо этого он довел себя до такого трагичного исхода, когда мало кто оплакивал его смерть и сожалел о нем. Возможно, что поэтому только один его отец скорбел о нем. Слова плача Давида по сыну стали достоянием истории: Сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой! (2Цар.18:33)
Судьба неверующих. Расскажите детям, что восстание и смерть Авессалома служат прообразом жизни и смерти всякого неверующего.
(1) Преимущества неверующих. Напомните детям, что Бог даровал всему Своему творению дар жизни. Господь есть Бог милосердный и любящий. Он готов дать так много благословений и богатств Своему творению, точно также, как и Давид хотел отличить Авессалома.
(2) Их восстание. Но мужчины и женщины не желают, чтобы Господь царствовал в их жизни, и на протяжении всей своей жизни они борются со своим Создателем. Так часто им кажется, что они преуспевают! Они высмеивают христианскую веру и думают, что могут сами управлять своей жизнью и миром без Божьей помощи. Они делают то, что считают нужным и проводят жизнь в грехах, забывая о том, что их судьба в Божьих руках.
(3) Их смерть. Как ужасно, когда жизнь человека подходит к концу и он должен предстать перед Тем, Кто должен был бы быть его Спасителем, но является судьей. Как трагично, что люди, которым Господь дал такие преимущества, должны оканчивать свою жизнь в противостоянии своему Создателю и проводить вечность в аду, навсегда лишенные Его любви и расположения. В Библии мы читаем, что Господь Бог испытывает ту же боль о погибающих грешниках, что и Давид по смерти сына своего Авессалома (Иезек.18:31-32; 33:11; 2Пет.3:9).
Призовите детей рассмотреть эти события серьезно. Предупредите их не противиться Господу и Его требованиям. Напомните им, что кажущийся длинным путь до смерти может оказаться очень коротким, если человек восстает против Бога. Скажите детям, что вы молитесь о каждом из них, чтобы никто из них не ушел из жизни без надежды.
Конец Давида. Расскажите детям, что Давид, напротив, приобрел популярность и закончил жизнь в Иерусалиме как царь. У него было много искушений и борьбы, очень часто как результат греха и неразумного поведения, но цель его была определенной. И умер он в доброй старости, насыщенный жизнью, богатством и славою, и почил с отцами своими и погребен был в городе Давидовом (3Цар.2:10), уверенный в том, что Господь исполнит Свое обещание и царству его не будет конца. Его желание юности пребывать в доме Господнем многие дни (Пс.22:6) - исполнилось. Он знал, что по смерти вступит на тропу жизни и войдет в присутствие Божье, где будет наслаждаться полнотой радости пред лицом Божьим, где радость не прекратится (Пс.15:10-11).
Напомните детям, что существует большая разница между жизнью верующего и неверующего, но после их смерти между ними пролегает большой и непреодолимый рубеж. Огромная радость для одних и великая скорбь для других. Ободрите детей искать Господа с ранних лет, как это делал Давид, и их будущность в вечности будет в безопасности.

Великий Cын великого царя Давида (110)
Обзор

"Так благость и милость Господни да сопровождают меня во все дни жизни моей, и я пребуду в доме Господнем многие дни"
(Псалом 22).
Цель: напомнить детям историю жизни Давида, как пример жизни верующего человека и показать, как его жизнь и правление изображают жизнь и правление Спасителя, великого потомка царя Давида.
Вступление для учителей
Следует обратить внимание на слова Петра, произнесенные в день Пятидесятницы: да будет позволено с дерзновением сказать вам о праотце Давиде, что он умер и погребен, ... будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его, он прежде сказал о воскресении Христа (Деян.2:29-31). Учителям следует прочитать 71-й псалом.
Описание урока
Скажите детям, что жизнь Давида не только полна уроков для нас, если мы будем следовать его опыту, но и поучительна для нас в ином плане. Хотя Давид и не был особой личностью, как, например, Иисус Христос, Сын Божий, но Бог так распорядился событиями его жизни, что она представляет для нас картину Христа, Который пришел на землю тысячу лет спустя после Давида. Давид является прообразом Христа в Ветхом Завете. Бог очень часто указывал Своему народу на жизнь Давида и говорил, что Он избрал его царем для того, чтобы показать, каким царем будет грядущий Спаситель (Ис.55:3-4, Иер.30:9, Иезек.34:24, 37:24-25, Ос.3:5). Мы рассмотрим характер Христа через образ Давида, но будем помнить, что Давид отличался от Христа по крайней мере тремя качествами - он не был всезнающим, не обладал божественной силой и не был совершенным.
(1) Помазанный. Спросите детей, где Давид родился и рос, и что он делал, когда пророк Самуил по Божьему повелению посетил дом его отца , чтобы помазать будущего царя. По какой причине Господь предпочел Давида его старшим братьям? Объясните, что Давид был помазан на царство задолго до того, как стал царем, точно так же Господь Иисус был избран стать Спасителем еще прежде создания мира (Ефес.1:4).
(2) Сражение с Голиафом. Спросите детей, почему войско израильское под управлением царя Саула было так устрашено Голиафом? Почему юный пастушок Давид не испугался Голиафа? Как он ответил на вызывающие речи Голиафа? Как он одержал победу над великаном? Объясните детям, что Господь Иисус Христос был испытан подобным образом в самом начале своего служения. Князь преисподней пришел искушать его в пустыне. И он победил искусителя, возлагая упование на Божье Слово и Его обетования.
(3) Период уничижения. Задайте вопрос, кто стал завидовать Давиду после его победы над филистимлянами и попытался убить его? Пусть дети расскажут о тех эпизодах из жизни Давида, когда он едва не лишился жизни. Где прятался Давид со своими людьми? Напомните детям, что Спаситель также уничижил Себя Самого и переживал насмешки и ненависть в Своей земной жизни. Царь Ирод пытался убить Его, когда Ему было два года отроду. Люди презрительно называли Его сыном плотника. Религиозные лидеры составляли план как убить Его в самом начале Его служения, прежде чем Он покинул Капернаум. В другие периоды Его жизни они также пытались убить Его. Но как Давид, так и Иисус Христос были защищены от врагов суверенной и спасающей Божьей рукой, пока для Давида не наступило время, определенное для него Господом, когда он должен был вступить на престол, а Иисус должен был исполнить Свое предопределение - быть распятым за наши грехи, а затем воскреснуть из мертвых во славе.
(4) Избранный народом царь Иерусалима. Задайте вопрос: когда умер Саул, кто попросил Давида сразу же стать царем? Сколько лет прошло, прежде чем народ Израильский короновал Давида как царя? Какой город избрал Давид столицей вскоре? Какие другие названия имел этот город? Объясните, что Господь Иисус Христос основал невидимое царство в сердцах чтущих Его мужчин и женщин, мальчиков и девочек, которые охотно и с радостью приняли Его как царя в свои сердца. Все они, невзирая на эпоху, в которую они жили, принадлежат к духовному Сиону или Иерусалиму. И они с нетерпением ожидают того дня, когда они станут жителями небесного Иерусалима. В Библии названия Иерусалим и Сион употребляются в трех значениях:
(а) Земная столица государства Израиль, впервые избранная царем Давидом и в которую Иисус въезжал, сидя на осле.
(б) Народ, искупленный Господом Иисусом, который с радостью принял Его как Царя и Спасителя.
(в) Небесный город, который будет вечным домом всех спасенных и искупленных кровью Господа Иисуса Христа.

Соломон во всей своей славе (111)
1 Пар.28 - 2 Пар.9; смотри также 3 Царств 3-10 и Ев. Луки 11:31.

Цель: показать величие Соломона, обращая внимание на основные события и достижения, описанные в приведенных главах, и извлечь евангельские уроки, как это сделал Спаситель.
Вступление для учителя
Самое лучшее представление о жизни Соломона можно получить, прочитав отрывки из книги Царств, Паралипоменон, Притчей и Екклесиаста. Великое царство перешло к нему от отца по наследству и, отвечая на вопрос Господа, он в смирении просил у Бога мудрости, и стал самым великим из всех земных царей, превосходя их богатством и мудростью (2 Пар.9:22). Во время счастливого духовного периода своей жизни Соломон построил и освятил для Господа храм и по вдохновению Господню написал большинство Притч, что является предметом изучения данного урока. На следующем уроке мы будем изучать более поздние годы его жизни, когда он спустился с вершин своей славы и благословений и ступил на путь греха и компромисса под влиянием своих многочисленных жен, которые отвратили сердце его вслед чужих богов. В книге Екклесиаста мы читаем, что в конце своей жизни Соломон получил духовное восстановление и совместно с другими, особенно молодыми, размышлял о тщетности мирской жизни без Бога. Возможно, что в этом периоде также написаны многие его притчи.
Описание урока
Спросите детей, что бы они ответили, если бы какой-нибудь богатый человек предложил им выбрать для себя любой подарок. Что бы они попросили для себя? Предположите некоторые возможные варианты. Предположите, что человек может вас обучить и подготовить к блестящей спортивной карьере или может познакомить вас с любым человеком. Что бы вы предпочли? Напомните, что Соломон в юности получил в наследство большое процветающее царство, которое его отец завоевал и умножил посредством многих тяжких трудов и сражений.
Расскажите, как однажды ночью Соломону явился Господь и сказал: "Проси, что дать тебе". И вот молодой царь, который мог бы так легко пожелать богатства, славы и долгой жизни (а в то время многие цари умирали во время войны молодыми, или можно было бы попросить, чтобы никакой несчастный случай не произошел с ним), сделал очень странный выбор. Он попросил мудрости и ведения, чтобы мудро управлять Божьим народом. Учителя должны зачитать Божий ответ из 2 Пар.1:11-12.
Покажите детям, как Господь сдержал данное Соломону обетование, обратив внимание на события, представляющие особый интерес.
Мудрость Соломона (3Цар.4:29,34). Обратите внимание детей на некоторые изречения из Книги Притч, которые и в наше время находят себе применение: Кроткий ответ отвращает гнев (15:1); Гордость предшествует падению (16:18); Доброе имя лучше большого богатства (22:1); Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери (29:15). Отметьте, что психологи и психиатры пренебрегли Книгой Притч и их постигли многие неудачи. Наблюдения Соломона над поведением человека отличаются глубиной и точностью, и стали употребляться как поговорки.
Уже во дни жизни Соломона люди со всех концов земли признали мудрость Соломона и его великое разумение. Он написал 3000 притч! Учителя могут вкратце рассказать историю, как Соломон судил двух женщин, которые отстаивали право материнства на живого ребенка, как пример мудрости Соломона и его умения совершать суд. То, как рассудил Соломон, вызвало уважение всех к нему и послужило проявлением Богом данной мудрости в совершении суда (3Цар.3:16-28).
Господь не только ответил на просьбу Соломона даровать ему мудрость, но сверх ожидаемого и предполагаемого Господь послал ему блага, которых он не просил, - богатство, славу и почет, а также мир от всех окружавших его врагов и долгую жизнь.
Его богатства (2 Пар.1:14-17; 9:13-29). Соломон пил из золотых сосудов! У него было 1400 колесниц и 12000 всадников. Его дворец, на строительство которого ушло 13 лет, был построен из кедра и украшен драгоценными камнями, которые доставляли Соломону из других стран (3Цар.7). Корабли из Фарсиса раз в три года доставляли Соломону золото, серебро, слоновую кость, обезьян и павлинов. Его престол был сделан из слоновой кости и обложен чистым золотом, к нему вели шесть ступеней и два льва стояли у локотников (2 Пар.9:17-19). Исторические данные свидетельствуют, что у Соломона было много конюшен, медных рудников, процветала морская торговля.
Его почет и слава (3 Царств 4:34). Во время его царствования очень многие цари из других стран желали встретиться с великим царем Соломоном. Царица Савская пришла из дальней страны в окружении многочисленной свиты, чтобы послушать мудрости Соломоновой, и она пришла в изумление от всего увиденного и услышанного. Во время его жизни и даже после смерти слава о Соломоне распространялась всюду, его мудростью и богатством восхищались все народы. Сам Господь Иисус Христос упоминал о Соломоне во всей его славе (Матф.6:29).
Его долгая жизнь. Расскажите детям, как Господь исполнил Свое обетование и в этом вопросе. Перед смертью Давид дал указание помазать Соломона в цари и увидел своего сына, сидящего на престоле Израиля, окруженного великолепием, и все начальники и сильные, а также сыновья Давида подчинились ему (1Пар.29:22-27). И поэтому на право Соломона править страной никогда не было серьезного посягательства. В отличие от своего отца Соломон наслаждался миром со всех сторон во время своего царствования, которое продолжалось тридцать лет (1Цар.4:24-25). Кроме того, Соломон выстроил в Иерусалиме великолепный храм для обитания Господа (более подробно об этом вы узнаете на следующем уроке).
Урок, оставленный для нас царицей Савской (3Цар.10:1-13, Лука 11:31). В конце урока обратите внимание детей на удивительное предупреждение, сделанное Господом Иисусом Христом. В день суда человек будет осужден царицей Савской! Как это произойдет и почему? Какое отношение имеет царица Савская к нам, живущим в двадцатом веке? Кто может разгадать эту загадку?
Расскажите детям урок, преподанный Спасителем. Царица Савская пришла от края земли, чтобы послушать мудрости царя Соломона. А нам в воскресной школе предоставлена гораздо большая возможность - мы можем слышать учение Царя царей! Относимся ли мы к услышанному с должным уважением? Царица Савская пришла из далекой страны, преодолев множество опасностей, нагруженная множеством бесценных подарков - и все для того, чтобы встретиться с царем Соломоном. Как тщательно готовимся мы к встрече с нашим Господом Иисусом Христом, к Которому мы можем прийти, невзирая на то, что у нас нет для Него подарков и сокровищ, и мы не можем обратить на себя Его внимание своей праведностью. Как тщательно следуем мы путем спасения, что намного больше возведенных Соломоном зданий?
Нет нам извинения. "Берегитесь" - такое предупреждение сделал нам Господь Иисус, если мы пренебрегаем Им, то наступит день, когда мы предстанем пред Ним и дадим отчет за свое отношение, и царица Савская будет свидетельствовать против нас. Нам не будет оправдания за наше пренебрежительное отношение к Господу славы, Который уничижил Себя для того, чтобы стать нашим Спасителем. Если царица Савская преодолела такое расстояние, чтобы послушать Соломона, обыкновенного смертного человека, то насколько больше обязаны мы слушать Сына Божья.
Наглядные пособия
К картинке Соломонова храма прикрепите слова "мудрость", "богатство", "честь и слава" и "долгая жизнь", характеризующие основные моменты урока. В продолжение урока обратите на них внимание детей.

Отпадение Соломона и последующее избавление (112)
3 Царств 11

Цель: показать, что идолы этого мира отвращают наши сердца от Господа, и обратить внимание детей на совет Соломона, данный им в конце жизни, после того, как он вкусил всю горечь отступления от Господа.
Вступление для учителей
Учителям следует прочитать для самих себя молитву освящения (3 Царств 8:22-61) и его размышления относительно посвящения себя Господу, хождению в Его свете и исполнению Его заповедей (ст.61). Прочтите Божьи обетования и предупреждения, данные ему и записанные в начале 9 главы.
Следует прочитать книгу Екклесиаста. Если недостаточно времени, то обратите внимание на первую и последние главы.
Описание урока
В начале уроке расскажите детям, как Соломон, будучи молодым человеком, проявил любовь к Господу тем, что построил для Него величественный храм, заготовки для которого сделал его отец Давид (1 Пар.22:1-5,14-16). Соломон правильно считал, что ничто на земле не может служить местом обитания Бога, Которого не вмещают небеса небес (3 Царств 8:27). И в то же самое время он считал, что Господь будет слышать молитвы Своего народа, возносимые с этого места, и будет прощать им в необходимых обстоятельствах жизни. Опишите некоторые подробности сокровищ, посвященных храму Господню (3 Царств 6), и напомните детям старшего возраста, что положение основания храма имеет то же духовное значение, что и скиния (Смотри 67 урок из 2 книги "Уроки для жизни"). Храм всегда связан с именем Соломона и отражает его славу.
Соломон в более поздние годы жизни. Напомните детям о многочисленных благословениях Божьих, которые Господь излил на Соломона. Рассмотрите, как получил Соломон ведение и мудрость, необходимые для того, чтобы управлять богатством и данной ему Господом властью. Он знал, как важно любить и бояться Господа превыше всего (Притчи 1:7).
Отпадение Соломона. Проходили годы, и Соломон перестал находить удовлетворение в благочестивой жизни. Он не оставил Господа совсем, но стал любить много чужеземных жен. Сначала он оправдывал брак с чужеземными женами политическими соображениями, как заключение союза с соседними странами. Но он закрывал глаза на губительное влияние, которое оказывали на него жены. Очень скоро в Сионе появились храмы чужеземным богам. Может быть, Соломон думал, что все это не повлияет на его любовь к Господу, но медленно и коварно они отвратили его сердце от Господа (3Цар.11:2-4).
Мудрость сменилась глупостью. Соломон знал, что он всем обязан Господу. Большое и процветающее царство Соломона было с большими трудами построено и оставлено ему Давидом, его отцом. Именно Господь сделал имя его известным среди всех народов. Однако с течением лет Соломон начал забывать все это. Он вообразил себе, что можно пренебрегать и оскорблять Господа, и при этом поддерживать свое царство собственной мудростью и умением. Он начал жить для удовольствий и стал применять свои великие дарования в науке, архитектуре и т.п. Он стал поступать против своих же собственных притч, и посвятил себя выполнению собственных целей. (Господь Иисус впоследствии предупредил: Не можете служить Богу и маммоне). Нет ничего столь глупого, как поведение тех, кто думает, что угождает Богу в то время, как сердца их раздвоены между Богом и миром.
Отступление ведет к ожесточению. Соломон пренебрег путем Божьим, но вскоре стало ясно, что его собственная политика оказалась тяжкой. Он превратился в бессердечного тирана и умножал число своих жен и наложниц, не считаясь с их чувствами. Далее, он перестал заботиться об интересах своего собственного народа, который изнемогал под непосильными налогами, идущими на удовлетворение его прихоти (приобретение роскошной одежды, расширение арсеналов и доставку дорогостоящих товаров из дальних стран). Объясните детям, что всякий старающийся угодить Господу и миру одновременно, находится в опасности утерять расположение обоих. Человек пресыщается удовольствиями мира, но ему становится очень трудно вернуться к Господу, хотя у него и появляется такое желание.
Ожесточение ведет к падению. В конце концов Господь вынес свой приговор гордому, эгоистичному Соломону, погрязшему в идолопоклонстве. Бог изрек, что вскоре его царство будет разделено, и его наследникам достанется лишь небольшая часть, но и это будет сделано ради Давида, а не ради Соломона (3Цар.11:12).
Спросите детей, не похожи ли они на Соломона. Отметьте, что всем нам даны великие благословения от Бога, и мы зависим от Его доброты. Не становимся ли мы гордыми, как если бы мы сами себя сотворили и ничем не обязаны Богу? Не делаемся ли мы жестокосердными эгоистами, как Соломон, не заботясь о чувствах других людей? Не потеряем ли мы место на небе, если здесь, на земле, станем злоупотреблять данными нам возможностями?
Падение ведет к угрызениям совести. Опишите Соломона в старости, когда он мало чем отличался от блудного сына, пасущего свиней. Хотя Соломон и был окружен роскошью со всех сторон, его совесть была отягощена и в душе не было отрады. Ему были даны возможности, о которой многие не могли и мечтать. У него была возможность испытать любое развлечение, удовольствие и занятие, существующее на земле, но он пришел к заключению, что: Суета сует, все суета, а это значит: все временно и быстротечно. Ничто не смогло сделать его счастливым или хотя бы дать удовлетворение. Его жены, богатство и слава оставили чувство горечи, и он не увидел ни в чем пользы для себя (Еккл. 2). Его достижения в области архитектуры, сельского хозяйства и знания истории не принесли ему удовлетворения, как не принесли ему радости женщины, развлечения и всякие другие забавы. Даже его исследования мудрости и познания оказались для него горькими, когда он оставил Господа.
Обращение Соломона к молодым людям. Однако Соломон вернулся снова к Господу. Представим себе, как он снова взялся за перо, и стал писать под вдохновением Святого Духа. На этот раз он писал с сожалением о печальных и горьких уроках, которые он пережил в дни своего грехопадения. Заканчивая свое письменное послание, он обращается к молодым людям с призывом: Помни Создателя твоего в дни юности твоей. А также: Ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд (Екл.12:1; 11:9).
Господь избавляет Соломона. Из всего сказанного мы можем сделать вывод, что Господь по Своей великой любви и милости, приблизился к Соломону в последние годы его жизни и пришел, чтобы спасти его (подобно тому, как отец вышел навстречу, чтобы обнять блудного сына, Лук.15). Нет сомнения в том, что Соломон снова пришел в храм, и там молился Господу такими словами, какие он произнес за много лет до этого, при посвящении храма: я согрешил, сделал беззаконие, я виновен (2Пар.6:37).
Убеждайте детей прислушаться к бесценному совету мудрейшего в истории человека, второго по мудрости после Господа Иисуса Христа. Может быть, у них никогда не будет богатства, царского достоинства и возможностей, какие были у Соломона, когда он пробовал приобрести счастье, живя без Бога. Но предупредите их, что когда их постигнет искушение испытать безбожную жизнь, пусть они припомнят Соломона, и пусть его слова звенят в их ушах. Напомните также, что доброта Господа так велика, что всякий, кто обратится к нему с сокрушением сердца и верой в Христа, может получить прощение и омытие грехов, как получил когда-то Соломон.
Тот, Кто больше Соломона. Соломона всегда сравнивают и сопоставляют с его великим потомком, Господом Иисусом Христом. Мы приведем здесь два таких сопоставления между Соломоном и его величайшим потомком.
(а) Соломон, вдохновленный Богом, произнес много мудрых слов, но, как мы видим, не всегда их соблюдал сам. Но Господь Иисус, даже будучи подобно нам искушен во всем, ни разу не нарушил Слово Божие. Он был без греха.
(б) Соломон пользовался великим богатством и славой, но он это делал иногда за счет своих подданных. Господь Иисус, напротив, пришел отдать Свою жизнь, чтобы мы получили блага за Его счет.
Подойдите к концу урока, напомнив классу слова из Пс. 71, где говорится о сыне царя и описывается его царство, однако нам вполне понятно, что Святой Дух говорит здесь о Царе, намного более великом, чем Соломон - о Господе Иисусе Христе. Уместно вспомнить также слова известного гимна:

Христа да возвеличат все!
И ангелы в красе
Венец Ему да принесут!
Прославьте Бога сил!

Народы, люди, племена,
Все, как семья одна,
Его величье да поют!
Прославьте Бога сил!

Раздел 14
Деяния Апостолов (Часть 2)
Первые результаты апостольской проповеди

Оглавление

Изменчивая толпа (113). Покаяние многих в день Пятидесятницы. Деяния 2 глава
Последователи Иисуса (114). Утвержденные и облеченные силой. Деян.3-4:23; 5:12-32
Религиозные вожди (115). Упорная вражда против первоапостольской церкви. Деян. 5:17-8:4
Ищущий Бога житель Эфиопии (116). Эфиопский министр. Деяния 8:26-39
Язычник, ищущий Бога (117). Корнилий -римский сотник. Деяния 10 глава
Обзор (118)

113 - Изменчивая толпа
Народ, кричавший "Осанна", переменил свое настроение, и уже через неделю толпа кричала "Распни". И теперь Петр пытается убедить их признать свою вину и просить у Бога прощения. Позволяем ли мы другим людям оказывать влияние на наше мышление относительно религии или мы уделяем серьезное внимание тому, что говорит Библия?
114 - Последователи Иисуса
Ученики переживали период замешательства, но Господь, любящий их, не оставлял их. Если мы принадлежим Ему, Он проведет нас через всю жизнь, и мы будем удивляться тому пути и назначению, которые Он приготовил для нас.
115 - Религиозные вожди
Люди, считавшие себя религиозными, оказались худшими врагами первых христиан. Ученики воскресных школ, которые ожесточают свои сердца против Спасителя, находятся в опасности стать Его врагами.
116 - Ищущий Бога житель Эфиопии
Этот человек преодолел сотни километров, чтобы узнать истину о Боге. Возвращаясь домой неудовлетворенным, он повстречался с Филиппом, которого Господь выслал навстречу ему. Мы будем чувствовать неудовлетворенность до тех пор, пока не повстречаемся со Спасителем и не примем евангельской вести.
117 - Ищущий Бога язычник
Этот человек был порядочным и добрым, любящим молиться. Но он все равно осуждался в Евангелии, и Петр был послал наставить его. Мы не должны успокаиваться до тех пор, пока Дух Святой не совершит Своей работы в наших сердцах.
118 - Обзор
Кем является Дух Святой? Какое служение Он совершает? Как Он совершает работу? Уроки из Книги Деяний дают ответы на все эти важные вопросы.
Вступление для учителей к этому разделу
Данный раздел обращает наше внимание на различную реакцию мужчин и женщин к слышанию благой вести. Человеческая природа не изменилась с веками, и мы увидим, что всех детей можно отнести к различным группам, описанным в первых главах Деяний. Мы можем помочь детям определить, относятся ли они к тем, которые либо отвергли либо поверили проповедуемому апостолами Слову. Можно либо поощрить детей либо предостеречь их.
Этот раздел содержит описание сцен, относящихся к последним дням евангельского повествования. Это поможет детям понять, что смерть и воскресение Спасителя означают начало совершенно новой эры, но никак не являются концом евангельской истории. Нам предоставляется прекрасная возможность обратить внимание на четыре основных момента, вытекающих непосредственно из повествования:
(1) Истинная церковь. По мере изучения нам станет очевидным, что первая церковь очень отличалась от какой-то церковной организации и церковных деноминаций, которые мы так часто в наши дни именуем не иначе, как церковью. Как учителям нам следует тщательно продумать, как развенчать неправильное современное представление. Если мы можем описать, например, тот энтузиазм, смелость, силу и подлинное лицо апостолов, то это позволит дискредитировать холодный формализм и лицемерие тех, которые так часто в наши дни именуют себя христианами, а также поможет раскрыть тех, которые сводят христианство до уровня современной рок-музыки.
(Как учителя, мы знаем, как Дух Святой благословлял усилия первых христиан, которые отдавали свое время, силы и собственность и даже жизнь для того, чтобы приобретать души. Этот раздел будет служить нам для того, чтобы повысить наши собственные стандарты.)
(2) Дух Святой. У многих детей очень смутное и искаженное представление о Святом Духе. Когда учителя начнут объяснять о Духе Святом, следует избегать пространных богословских толкований. По мере изучения данного раздела дети столкнуться с естественным и живым описанием работы Святого Духа. Нам предоставляется возможность показать, что Он является не какой-то неопределенной, а конкретной личностью Божества, совершающей великое дело в сердцах людей.
В наше время дети могут встречать находящихся в заблуждение людей, которые думают , что Дух Святой проявляет себя, когда люди оставляют осмысленное служение, а хотят быть "естественными"- поднимать вверх руки, прихлопывать и т.д. Такие люди считают, что Бог более благословит их, если они будут почитать Его как примитивные язычники, входя в экстаз. Первые христиане вели себя не так, и сила Духа Святого пребывала на них, когда они взялись за эту трудную задачу - проповедовать благую весть погибающему миру. Им пришлось столкнуться с ужасными преследованиями и сердитыми угрозами, но Дух Святой подкреплял их. Он дал им способность говорить иными языками, но не теми, на которых говорят некоторые люди в некоторых церквах. Первым ученикам была дана сила говорить на существующих языках, в результате чего многие противящиеся и сомневающиеся иудеи убедились, что Иисус из Назарета был действительно Мессией и Спасителем.
На первом уроке дети увидят проявление силы Святого Духа, когда тысячи противящихся истине иудеев пережили обращение. На первом и втором уроках рассматривается, как Он готов излить необычные дары и сверхъестественную силу, чтобы подтвердить, что Бог открывает Свое новозаветное Слово через учеников, которые были с Ним с самого начала Его служения и были научены и наставлены Им для этого необычного дела.
Во втором уроке рассматривается личная помощь и утешение, посылаемые Духом Святым тем, которые противостоят оппозиции и враждебности. Его присутствие среди них вселяло в них радость и придавало им смелость стоять за истину. На третьем уроке мы увидим судьбы тех, которые противостояли Духу Святому в своих сердцах и жизни. На четвертом и пятом уроках мы рассмотрим необходимость работы Духа Святого в душах, совершаемой до обращения к Господу. Мы также увидим, как Дух Святой сверхъестественным образом управляет событиями - направляет Петра посетить Корнилия, а затем направляет его навстречу знатному эфиоплянину. Подобные события позволяют нам говорить о его чудесном водительстве в жизни христианина.
(3) Крещение. Крещение играет существенную роль в истории ранней церкви. Некоторые дети думают, что крещение - это ритуал, который спасает младенцев от ада. Снова нам не следует вдаваться в длинные рассуждения, но необходимо описать его так же естественно, как это сделал Лука в своем описании. Когда люди каялись в грехах и переживали обращение, они крестились в знак того, что их грехи омыты и они начали новую жизнь во Христе (Деян.2:38-41;8:36-38). Крещение было свидетельством того, что они умерли для старой жизни и начали новую жизнь. Это было открытым актом повиновения и обещанием Господу, что они последуют за Ним. Очень часто в то время после крещения еврейская община начинала преследовать их, а их семьи изгоняли их.
(4) Троица. Краткий обзор Деяний позволяет нам подвести детей к доктрине о Троице самым естественным и библейским образом. Рассматривая эти великие события, мы видим роль каждой личности Троицы в деле спасения людей. Воспользовавшись НП 7, учителя смогут объяснить детям смысл урока просто и ясно.

Изменчивая толпа (113)
Покаяние многих в день Пятидесятницы
Деяния 2 глава

Цель: показать детям, что они не смогут двигаться вместе с толпой, когда приходит момент определения своего отношения к Господу Иисусу Христу. Либо они должны будут признать свою нужду в Господе и Его прощении, либо будут осуждены Им в день суда. В тот день никто не спрячется от ответа.
Вступление для учителей
Во все времена истории было очень много выступлений против христианской вести, но самое большое число среди неверующих составляли люди, которые были просто беззаботными и безразличными. В день Пятидесятницы Петр столкнулся именно с таковыми. В течение одной недели их крики "Осанна" сменились на "Распни Его". Петр расшевелил этих людей, и они увидели безысходное духовное состояние, в котором они находились.
Рассматривая этот предмет, мы опустим подробное изучение дня Пятидесятницы. Предметом нашего рассмотрения будет проповедь, которая оказала столь огромное влияние на толпу неверующих людей. Современные дети, наученные многому, имеют серьезное упущение по сравнению с предшествующим поколением - у них не развито чувство ответственности. Имея относительную безопасность и находящиеся под влиянием средств массовой информации, они часто бездумно следуют толпе и моде. Этот урок имеет практическое применение для подобной ситуации.
Описание урока
Начните урок, указав на тот факт, что с тех времен, когда началась проповедь Евангелия, отношение людей к нему можно подразделить на несколько категорий. Осветив каждую из них, мы зададим вопрос - к какой группе относишься ты? Сегодня мы начнем рассмотрение реакции толпы, которая услышала первую проповедь о благой вести, произнесенную апостолами.
(1) Они кричали "Осанна!" Попросите детей вспомнить событие, когда толпы народа собрались на дороге, ведущей в Иерусалим, постилали пальмовые ветви по дороге и кричали "Осанна" Иисусу, въезжавшему в Иерусалим на осле (Матф.21:9). Порассуждайте о ликовании толпы (сравните его с настроением на футбольном матче). А потом порассуждайте о том, как легко переменилось настроение толпы.
(2) Они кричали "Распни!" Так беспечно толпа подчинилась религиозным вождям и уже через несколько дней кричала: "Распни Его!" Люди видели чудеса Иисуса и слышали Его проповеди, но всякое разумное мышление исключалось в тот критический момент. Им казалось забавным требовать от Пилата исполнения их воли. Но как пьяница, пробудившись утром после попойки, обнаруживает весь причиненный им ущерб, так и толпе народа пришлось столкнуться с реальностью того, что они совершили. Протрезвевшего пьяницу вызывают в суд, чтобы там представить ему стоимость нанесенного им ущерба собственности и вреда, причиненного другим. В освежающей прохладе дня он приходит к сознанию того, что совершил. Иерусалимской толпе через несколько месяцев пришлось осознать весь ужас содеянного ими.
Должны ли мы следовать настроению толпы, не задумываясь над важными вопросами жизни, как, например, наше отношение к Богу? Находимся ли мы в опасности следовать за толпой по широкому пути, ведущему в погибель? Доверяем ли мы тому, что видим и слышим по телевидению, и подражаем ли мы поступкам других детей, не задумываясь над тем, правильно или неправильно они поступают?
(3) Они послушались Петра. Опишите, как в день Пятидесятницы собралась толпа народа. Многие пришли в Иерусалим на празднование особого еврейского праздника. Но в тот день толпа народа стала свидетелем необычайного зрелища - группа рыбаков и людей простого происхождения стояли перед народом и говорили очень убедительно и искренне о том, чему они были свидетелями. Но еще более удивительным был тот факт, что приехавшие в Иерусалим из дальних стран, таких, как Египет, Италия и Персия, слышали этих необразованных людей, свободно говорящих на их родном языке, что было большим чудом. Только циники могли обозвать их пьяными, но большинство присутствующих были шокированы столь сверхъестественным явлением, а потому были готовы слушать и учиться.
Вскоре Петр призвал толпу к тишине, и воцарилась тишина. Каждый слушал объяснение этих сверхъестественных событий. Петр напомнил народу об Иисусе из Назарета и Его недавнем распятии. Опишите, что могли чувствовать многие из толпы, помнящие, как Иисус умирал как преступник на кресте после глумления толпы и их требований. Они помнили, какой страх охватил их, когда в течение нескольких часов Иерусалим окутала тьма, прежде чем тело Его было снято и погребено. А потом по городу ходили слухи, что некоторые видели Иисуса воскресшим из мертвых. А теперь они слушали Петра так, как никого прежде. Слушаем ли мы эту весть?
(4) Они были потрясены услышанным. Объясните, как Петр в силе обличил их в содеянном зле и злом неведении. Им следовало знать из совершенных Господом чудес и Его проповедей, что Он поистине был Божий Мессия, обещанный на протяжении веков их народу через пророков, чьи Писания они знали с детства. Представьте, какой страх и стыд объял толпу, когда Петр показал им, что именно Этот ожидаемый ими Спаситель был передан ими Пилату и распят по их требованию! Если они все еще сомневались, что Иисус был Сыном Божьим, то Бог доказывает им это, воскресив Иисуса из мертвых. Этот Иисус сидит сейчас одесную Бога, и именно Он послал Своего Святого Духа, Который сделал учеников способными проповедовать и говорить на языках, которых они прежде не учили. Итак, - сказал Петр, обращаясь к толпе, - твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли (Деян.2:36).
Помогите детям представить, что почувствовали эти люди. Как люди, пробудившиеся от странного сна, сталкиваются с реальностью дня, так истина поразила их. Они вели себя, как бездумные глупцы, поддавшись настроению момента, а теперь им пришлось столкнуться с фактами. Так жестоко они распяли Мессию, посланного Богом, Того, Кого так долго ожидал их народ.
Очень многим детям знакомо чувство угрызения совести и желание изгладить из памяти тот поступок, который оказался позднее ошибочным и непростительным. Помогите детям это знакомое им чувство сопоставить с тем чувством, которое испытывала толпа в тот день Пятидесятницы. Может быть, дети испытают чувство облегчения, что они не были в тот момент с толпой. Но они в некотором смысле подобны толпе. Как часто дети делают то, что делают все, не задумываясь над этим! Как легко сегодня сказать, что мы верим в Бога, а на следующее воскресенье пойти на футбольный матч вместе с друзьями! Бог спросит с нас за все, а особенно за наше отношение к Спасителю.
(5) Они спросили: "Что нам делать?" Проповедь Петра коснулась слушающих, и они вскричали: "Что нам делать, мужи братия?" Петр ответил, что им нужно покаяться. Им нужно отложить всякое оправдание, полностью осознать свою вину и великий грех. Их единственная надежда заключалась в том, что Спаситель, Которого они предали и распяли, простит их. Они должны оставить свой старый бездумный путь и искать новую жизнь, которую может дать им Бог. Это означало, что многие из них будут иметь настоящие трудности от врагов Господа. Им следовало бы полностью расстаться с прежней жизнью и присоединиться к тем, которые, любя Господа Иисуса Христа, терпели насмешки. Многие будут гонимы своими семьями, а некоторые будут арестованы и заключены в тюрьму. Но они познают Господа, а также Его мир и прощение.
Что нам делать? Объясните детям, что и в наши дни стать христианином означает большой перелом в жизни. Нам также следует раскаяться в наших грехах. Мы должны осознать, что именно из-за наших грехов Святой Бог должен был быть унижен и распят. Когда Он висел на кресте, грехи всех людей были возложены на Него, и Он понес наказание за каждого из нас. Мы должны испытать чувство глубокой вины за всю боль и муки, которые Спаситель вынес ради нас. Мы бываем благодарны, когда получаем небольшой подарок от друга. Насколько большей благодарностью должны мы быть преисполнены при одной только мысли, что Царь небесный добровольно пожелал пострадать вместо нас, чтобы мы, жалкие грешники, получили спасение и место в небе.
Само собой разумеется, что если мы действительно поймем все это, то будем рады сделать что угодно для Господа. Он купил нам спасение, и теперь мы принадлежим Ему. Мы не будем стыдиться своей принадлежности к числу Его детей и будем смело стоять за Него где бы то ни было - дома или в школе. Когда меняется директор магазина, то часто висит вывеска "УЧЕТ". Точно также, когда мы становимся Его детьми, мы не можем этого скрыть.
(6) Они испытали Божью преобразующую силу. Очень многие присутствующие в день Пятидесятницы, должно быть, удивлялись, как они смогли предпринять такой смелый шаг. Они трепетали от мысли, что их ожидало. Но Петр заверил их, что как он, бывший трус и предатель Господа, стал безбоязненным проповедником только потому, что Дух Святой дал ему новую природу, так и им будет дана сила и смелость все выдержать. Это обещанный дар Божий для Его детей.
Может быть, здесь присутствуют дети, которые верят всему, что мы говорим им, но боятся обратиться к Господу? В тот день Петр сказал, что это обетование распространяется не только на присутствующих там, но и на их потомство. Иначе говоря, это обетование Божье для всех веков. Если Бог призывает, то Он и делает человека способным. Если Он касается наших сердец, то Он и превращает нас в Своих детей, и мы становимся пригодными для того, чтобы служить Ему до конца жизненного пути.
В конце урока ободрите детей, рассказав им, что в тот день Дух Святой чудесным образом совершил работу в сердцах 3000 человек. Смело и открыто они публично засвидетельствовали о своем покаянии и вере в Спасителя и были крещены. Их сомнение и страх сменились осознанием преимущества принадлежности к Божьему народу. С радостью они собирались, чтобы совместно прославить Бога, читать Его Слово и молиться. Они даже продавали свое имущество и делили вырученные деньги с находящимися в нужде. Дети, безусловно, оценят такое практическое доказательство перемены их сердца. Заверьте детей, что Дух Святой с радостью производит перемену сердца в людях и детях и вводит их в царство дорогого Божьего Сына. Выразите надежду, что ученики вашего класса пожелают пополнить число спасенных.

Последователи Иисуса (114)
Утвержденные и облеченные силой
Деян.3-4:23; 5:12-32

Цель: помочь детям оценить важное значение и влияние дня Пятидесятницы, ободрить новообращенных верующих.
Вступление для учителей
Говоря о малых детях, Господь Иисус Христос сказал: "Ибо таковых есть Царствие Небесное." Многие взрослые свидетельствуют, как они наслаждались общением со Спасителем в раннем детстве, затем наступил период сомнений и даже отпадения, прежде чем они целиком посвятили себя Господу - в подростковом возрасте или даже позднее. Детская вера часто испытывается, когда ребенок начинает учиться и вступает в мир науки или подростковый возраст. На этом уроке мы хотим ободрить и поддержать таковых. Можно показать, что ученики, которые последовали за Господом в раннем периоде Его служения и были готовы оставить свои семьи и работу, позднее испытали период сомнений и разочарований во время Его ареста и распятия. И они уже были готовы вернуться к своему прежнему занятию - пойти ловить рыбу. Но когда Господь явился им как воскресший Спаситель и ответил на все их вопросы и проблемы, они получили утверждение веры и обновили свое посвящение Ему. Поэтому мы можем заверить детей, что если они искренне служат Господу, то несмотря на то, что в их жизни могут быть затруднительные обстоятельства, Тот же самый Господь надзирает над ними, вмешивается в их жизнь и вступается за них.
Описание урока
Напомните детям, что на прошлом уроке мы рассуждали о множестве равнодушных людей с переменчивым настроением, которые были виновны в том, что предали Мессию в руки Пилата для распятия, но Святой Дух коснулся их сердец и обратил их в день Пятидесятницы. На этом уроке мы познакомимся с новой категорией людей. Мы узнаем о людях, которые последовали за Господом с самых первых дней Его служения на земле. Возможно, на занятии присутствуют дети, которые знают Спасителя с раннего возраста, этот урок будет очень интересным для них.
(1) Они оставили все и последовали за Иисусом. Спросите детей, может быть, они помнят, в какой момент ученики захотели последовать за Иисусом. Напомните им о том дне, когда Петр, Андрей, Иаков и Иоанн оставили свои лодки и последовали за Господом. Коротко опишите последовавшие затем события - толпы народа, сопровождавшие их, совершаемые чудеса и проповедь.
(2) Они испытывали страх и сомнения. Опишите тот страх, который охватывал учеников по мере того, как они приближались к Иерусалиму и возрастало противодействие Христу. Господь предупреждал их, что Ему предстоит пострадать и умереть, но они ошибались, думая, что Ему предстоит царствовать, как земному царю, и поэтому им трудно было вместить это. Однажды они, придя в Иерусалим, столкнулись с враждой и ненавистью религиозных вождей, и это испугало их. В момент ареста Иисуса их чувство страха значительно возросло. В панике они бежали, а Петр даже отрекся, что не знает Мессию.
Помогите детям прочувствовать испуг и горькое разочарование, когда ученики увидели Иисуса, в полной беспомощности умиравшего на римском кресте. Они переживали внутреннюю борьбу, потому что помнили о Его величии, власти, знании и святости, что служило доказательством того, что Он был Мессией. Но в тот момент они видели Его слабым и беспомощным, умиравшим в муках. Что же произошло?
(3) Они переживали радость и дни ожидания. Далее представьте их удивление, сменившееся радостью, когда они повстречались с воскресшим Спасителем. Расскажите, как снова Христос терпеливо разъяснял им, что Он пришел для того, чтобы взять на Себя наши грехи и умереть (Лука 24:44-48). Опишите, что Он дал им поручение, которое казалось невыполнимым, - проповедовать Евангелие всему миру. Они, должно быть, удивлялись, как они, одиннадцать бедных, неграмотных рыбаков, окруженные со всех сторон огромным противодействием, смогут хотя бы начать осуществление такой миссии. Только обещание Иисуса, что небесная сила в образе Святого Духа снизойдет на них, давало возможность выполнения этого огромного задания (ст.49).
(4) Они исполнились Святого Духа. На прошлом занятии мы изучали, как ученики исполнились Святым Духом, Который произвел в них такие большие изменения. Мы слышали, как они безбоязненно предстали перед толпой в Иерусалиме, и Петр смело обличил их в том, что они распяли своего Господа и Мессию. Они увидели, что Дух Святой запечатлел их слова, даровав им силу проповедовать благую весть на языках, понятных для всех собравшихся, как и было обещано пророком Иоилем задолго до этого события. Перечислите языки, на которых слышалось Слово Божье.
(5) Они совершали чудеса во имя Господа Иисуса Христа. Расскажите, что затем последовали еще более удивительные события. Опишите, как был исцелен хромой (Деян.3:1-11), и Петр заявил, что чудо было совершено не его собственной силой (ст.12). Объясните суть этих событий и опишите евангельский призыв ко всем тем, которые желали исследовать этот вопрос (ст.13-26). Прочтите эти стихи и сделайте вывод.
(6) Они встречали серьезное противодействие. Расскажите детям, как рассвирепели религиозные вожди, которые считали, что Иисус умер, и на этом все закончилось, но услышали, что Его ученики проповедовали, что Он воскрес из мертвых, и сами совершали чудеса, подобные тем, которые совершал Он. Но, невзирая на ярость вождей, Петр становился все смелее и обвинил людей, которые несколько недель назад насмехались над ним, в том, что они ответственны за распятие Сына Божьего (Деян.4:1-12). Когда Петр и Иоанн были освобождены, они не прекратили проповеди, а молились о даровании им большей смелости говорить Слово Божье (ст.29). И вновь Бог ответил на эту молитву. Они почувствовали, как здание поколебалось от действия Духа Божья, Который снизошел, чтобы послать им просимое.
Бог продолжал отмечать их проповедь, даруя им силу для совершения чудес и знамений, которые совершал в свое время Господь Иисус Христос. Никто не сомневался в том, что это были Божьи посланники. Народ, прежде уважавший священников и религиозных вождей теперь ясно увидел, что Бог назначил этих апостолов и их последователей занять их место. И Церковь Иисуса Христа, а не еврейская церковь, была отмечена благословением присутствия Самого Господа.
(7) Их поместили в тюрьму, а затем отпустили. Если позволяет время, расскажите, как апостолов поместили в тюрьму и как они были чудесным образом освобождены ангелом (Деян.5:17-23). Когда на следующее утро собрался синедрион, то узников не обнаружили за закрытыми дверями, а они вновь проповедовали Слово Божье на улице (ст.25)!
(8) Их проповедь распространилась по всему миру. Может быть, Петр вспомнил, как задолго до этого Иисус обещал, что врата ада не одолеют Его царство. Объясните детям, что на этих занятиях мы можем только поверхностно рассмотреть начало этих волнующих событий, но с того момента Евангелие стало проповедоваться по всему миру. Что казалось невозможным для учеников, оказалось возможным для Бога. Заверьте детей, что Бог благословлял не только первых учеников. Этот же Господь желает преобразовать и использовать и нас, и в наше время. Как это может произойти? Можно предложить детям следующие шаги.
Что нам необходимо сделать. (а) Подчиниться призыву Господа и, подобно первым ученикам, оставить все и последовать за Ним. Это означает, что нужно оставить прежние пути и грехи, и эгоистичные цели. Истинное обращение состоит в том, что вы видите, что только Он может спасти вас и даровать вам великое преимущество принадлежать Ему.
(б) Никогда не впадайте в сомнение и отчаяние, когда события происходят не так, как вы ожидаете. Сатана будет стараться смутить ваш разум многими сомнениями и страхами. Когда Иисус умирал на кресте, ученики думали, что для них все потеряно, но в действительности в тот момент было выиграно самое величайшее сражение всех времен. Учитесь доверять Спасителю.
(в) Научитесь из опыта учеников. Если вы пережили истинное обращение, то вы стали воином в армии Иисуса и у вас появилась новая цель в жизни. Он сделает вас способными для совершения задания, как это произошло с учениками. Подобно молодому воину, готовьте себя для жизненных сражений. Читайте Библию, и Господь каждый день будет говорить с вами через нее. Учитесь доверять и повиноваться вашему Спасителю. Будьте рады пострадать за Него, как делали первые христиане, и тогда вы испытаете ту же самую подкрепляющую силу.

Религиозные вожди (115)
Упорная вражда против первоапостольской церкви
Деян. 5:17-8:4

Цель: продемонстрировать гордое упрямство и ожесточение сердца религиозных вождей при виде творящихся вокруг них Божьих чудес. Предупредить детей, чтобы у них не было такого же ожесточения.
Вступление для учителей
На этом уроке мы увидим, что те люди, которые яростно ненавидели первоапостольскую церковь, были людьми религиозными. Может быть, для детей этот факт покажется неожиданным. Однако первомученик Стефан в своей предсмертной проповеди сказал, что такое случалось часто (Деян.7:52). Он обвинил иудейских вождей в том, что они жестоковыйны, надменны, упорны и что они отвергли Святого Духа. Этот факт делает данный урок особенно насущным для наших детей. Поскольку дети посещают воскресную школу, их вполне можно отнести к разряду "религиозных" людей. И так же, как иудейские вожди того времени, они находятся в опасности ожесточения своих сердец по отношению к божественной истине!
В качестве дополнительного вывода из данного урока, можно подчеркнуть для интересующихся старшеклассников, что здесь кроется причина частых обвинений в адрес современных религиозных руководителей. Им не следует удивляться, если лидеры наших дней явно отвергают и извращают суть Евангельской истины, изложенной для нас в Библии.
Описание урока
Нам приходилось слышать рассказы о том, как тысячи людей обращались к Богу. На протяжении веков в их число вошли миллионы. Но во все времена были также и те, кто отвергал Спасителя. Мы и сами знаем многих наших друзей и родных, которые не хотят иметь никакого дела с христианством. Почему? Что их ждет в будущем? Может ли случиться, что дети нашего класса станут противниками Спасителя, а позже станут Его врагами? А как становились врагами Христа люди, жившие в одно с Ним время, и почему они так и не смогли покаяться? Давайте вместе проследим за тем, как созревало и вырастало их неверие и ожесточение.
(1) Они ожесточили свои сердца. Напомните классу, как религиозные вожди ненавидели Господа Иисуса. Они были свидетелями совершенных Им великих чудес и слышали Его удивительное учение, но поскольку Он не принадлежал к их "клубу" и не относился к ним с почтением и обожанием, в их гордых и упрямых сердцах зародилась ненависть и отвращение к Нему (Лук.19:45-45). Поэтому на протяжении ряда лет они были озабочены лишь тем, как бы избавиться от Него (Лук.6:11).
(2) Они решили убить Иисуса. Не сумев дискредитировать Иисуса публично, Они стали планировать Его убийство, но это им удалось не сразу (Марк.3:6). Только когда Иисус пришел в Иерусалим, их замысел начал осуществляться. Заплатив Иуде за то, что он приведет их к своему Учителю ночью, они получили возможность арестовать Иисуса не на глазах у людей. Тут же они добились разрешения от римского губернатора и распяли Его за городскими стенами Иерусалима. После этого они вздохнули с великим облегчением.
(3) Они похоронили Его. Они думали, что Он теперь уже никогда не уведет от них толпы народа, унижая их тем самым в глазах людей. Его мертвое тело положили в гробницу, находившуюся в саду, и ко входу привалили тяжелый камень. Теперь-то, наконец, они могли заснуть спокойно.
(4) Они не захотели поверить, что Он воскрес. Представьте себе их шок, когда стала распространяться весть о том, что Иисус воскрес из мертвых. Его тело исчезло. Но они дали крупную взятку страже, чтобы те сказали, что тело было украдено (Матф.28:11-13). Слишком многие последователи Иисуса заявили, что видели Его воскресшим из мертвых - таких людей было не меньше сотни. Но вожди сочли это явление временным, хотя и неприятным для них. Они думали, что вскоре это "сумасшествие" прекратится. Легче всего, думали они, будет запугать этих неграмотных рыбаков, которые и так все еще под страхом после казни Иисуса. Однако этого не произошло.
Вскоре наступил день, когда иудеи собрались в Иерусалим на праздник Пятидесятницы (вожди рассчитывали, что как раз теперь они раз и навсегда восстановят свой подорванный авторитет), и в этот день толпы людей услышали могучее свидетельство учеников Христа через их вдохновенную проповедь и чудесные разные языки. Перепуганные ученики внезапно пережили необыкновенную перемену своего характера. Они не смутились, но выступили перед народом открыто, дерзновенно обличая их в распятии Сына Божьего, своего Мессии, и призывая к покаянию. Тысячи людей откликнулись на этот призыв. События последующих дней показали всю несостоятельность расчетов иудейских духовных вождей.
(5) Они остались черствыми. Можно было надеяться, что эти события убедят первосвященников и прочих вождей в их неправоте и в том, что Иисус действительно Спаситель, обещанный Богом Мессия. Да, в самом деле, это могло бы сокрушить их сердца и навсегда удалить гордыню, но еще лучше для них было бы просить прощения за свои грехи, как призывал Петр (Деян.5:31), и не противиться Богу (ст.39). Но вместо того, чтобы поверить, они еще больше ожесточили свои сердца, и вскоре стали преследовать первых христиан.
Спросите детей, могли бы они представить себя в числе последователей этих ожесточившихся людей. Предупредите их, что открытая вражда по отношению к Иисусу всегда начинается с небольшого. Она начинается там, где мы проявляем равнодушие к призывам Спасителя. Мы слышим приглашение Господа и начинаем чувствовать нужду в прощении, но все откладываем на потом. Проходит время, и эта весть затрагивает нас все меньше и меньше, но мы начинаем оправдывать свое равнодушие. Постепенно мы можем прекратить ходить на собрание церкви. А спустя несколько лет станем с презрением относиться ко всему, что когда-то слышали, и затем вообще начнем отвергать весть Христа. Мы даже можем превратиться в гонителей народа Господнего, как это случилось с первосвященниками. Преподаватели могут привести те или другие примеры из жизни на этот счет.
(6) Вражда усиливается Дайте краткий обзор усиления гонений: -
(а) Деян.4:1-18. После того, как Петром и Иоанном был исцелен хромой, весь иудейский синедрион собрался для того, чтобы запретить ученикам проповедовать и учить народ.
(б) Деян.5:17-18,40. Они посадили апостолов в тюрьму, били их и запретили говорить во имя Иисуса.
(в) Деян.7:54-58. Они обрушились с яростью на Стефана за обличение в их адрес, что они были не лучше своих предков, которые враждовали против Божьих пророков. Они вытащили его за город и побили камнями до смерти.
(г) Деян.8:1,3. Они начали широкомасштабное гонение на христиан, так что многие из них вынуждены были покинуть Иерусалим. Любой христианин в это время мог быть схвачен, арестован и брошен в тюрьму.
(7) Суд Божий. Спросите детей, прекратилось ли в результате всех этих мер дело Божие. Перестало ли проповедоваться Евангелие? Испугались ли люди, пожелавшие обратиться к Богу? Конечно же, нет! На самом деле, гонения привели лишь к тому, что Евангелие стало проповедоваться в гораздо более широких масштабах, а христиане стали еще смелее, как можно заключить, например, из Деян.5:27-32. Если кто и был напуган, так это были книжники и фарисеи! В конце концов, они умерли и ушли в вечность, чтобы предстать на суд Божий. Они попали в ад в полном и ужасном сознании того, что не только были соучастниками в распятии Мессии, но также отвергли все Его милостивые предложения о прощении. Они также оскорбили Святого Духа, Который творил такие великие чудеса перед их глазами, не оставляя никакого места для сомнений.
Пример Божьего милосердия - даже к злейшему врагу. Предположим, что наше поведение оказалось во многом похожим на поведение книжников и фарисеев. Остается ли для нас хоть какая-нибудь надежда в этом случае? Может ли Бог простить тех, кто враждовал против Него, отвергал Его Слово, гнал Его народ? Может быть, мы, посетители воскресной школы, за многие годы стали глухими к тому, что слышим. Есть ли у Бога, в таком случае, хоть какое-то терпение к нам? Мы уже знаем из наших уроков, что наибольший грех - это отвержение Его любви. Как же в таком случае Он может простить этот грех тем, кто совершает его каждую неделю?
Мы начинаем осознавать величие Божьей любви и милости только тогда, когда понимаем, что Он может простить и принять нас даже после того, как мы противились Ему. Не вдаваясь в детали, расскажите классу, что Он поступил так с главным гонителем того времени - Савлом, который был свидетелем смерти Стефана. Он сам впоследствии говорил о себе, как о "первом грешнике", и все же благодать Божья была так сильна, что Савл стал величайшим из всех проповедников Евангелия, когда-либо живших на этой земле. Поэтому если кто-либо из детей думает, что его положение безнадежно, пусть они ободрятся и ищут прощения у Господа. Прожить свою жизнь в противлении Богу - значит быть безнадежно обреченным. Кто может противостоять Богу, сотворившему небо, землю и море? Даже если бы все земные цари и правители собрались вместе против Господа и Его Христа, они не имели бы в этом никакого успеха (Деян.4:24-28).
Наглядные пособия
Ломоть мягкого свежего хлеба, в сравнении с куском черствого и жесткого, даст яркое представление о том, как происходит ожесточение человеческого сердца.

Ищущий Бога житель Эфиопии (116)
Эфиопский министр
Деяния 8:26-39

Цель: показать на этом замечательном примере, что все истинные христиане были когда-то далекими от Бога и стали близки кровью Христа (Ефес.2:13). Пробудить интерес у детей к такому же опыту обращения в своей собственной жизни.
Вступление для преподавателей
Этот урок служит для нас большим ободрением. Он показывает нам путь, которым ищущий пришел к Спасителю, даже хотя он не принадлежал к израильскому народу. Мы, преподаватели воскресной школы, имеем преимущество объяснять евангельскую весть для многих детей из семей неверующих, которые под действием Святого Духа начинают желать познать Христа. Мы молимся, чтобы Господь дал нам способность послужить для них так же, как Филипп для эфиоплянина.
Описание урока
Вступление. На недавних уроках мы знакомились с тремя группами людей, и изучали их отношение к проповеди Евангелия. Сегодня мы будем знакомиться с обращением богатого и высокопоставленного аристократа, который искал Бога. (Относим ли мы себя к категории ищущих Бога?) В 8-й главе Деяний повествуется о том, как знатный гость из Эфиопии пришел искать Бога.
Из далекой страны.Этот человек обратился к Богу, будучи отдаленным от Него во многом. Учителя могут изобразить нижеприведенные факты в виде диаграммы.
(а) Географический барьер. Объясните, что человек пришел в Иерусалим из Эфиопии, расположенной южнее Египта. (Воспользуйтесь библейским атласом, Эфиопия библейских времен располагалась значительно севернее сегодняшней Эфиопии.) Таким образом, мы изучаем людей, живущих как в Иерусалиме, так и вокруг него. Позднее благая весть проповедовалась в Азии, Греции и Риме, но в данном отрывке повествуется об обращении человека из Африки. Возможно, что этот знатный человек был первым обращенным среди чернокожих.
(б) Исторический барьер. Единственным связующий исторический момент между Божьим народом и Эфиопией был во дни Соломона, когда его посетила царица Савская, но это произошло за тысячу лет до данного события.
(в) Расовый и культурный барьер. Благая весть прежде распространилась среди народов, живущих в Средиземноморье, но человек, о котором мы будем рассуждать на этом уроке, был африканец, национальной религией которого была вера в то, что тысячи духов живут в окружающем человека мире - животных, растениях и людях. Хотя эфиоплянин был из знатного рода, он все равно очень нервничал, вступая в такой чуждый для него мир израильтян.
(г) Барьер благосостояния и власти. Первоапостольская церковь состояла в основном из людей простых и бедных. Те, у кого была собственность и имения, все распродали и разделили вырученные деньги с нуждающимися (Деян.2:45). Они жили очень просто, и все их состояние могло тратиться на распространение благой вести. Предметом изучения нашего урока сегодня является человек, который являлся хранителем казны целого государства и был министром правителя (великой королевы).
Образец для всех нас. Отметьте, что все мы до момента обращения находимся вдали от Бога. Каждому предстоит найти путь к истинному Богу, Который сотворил каждого из нас и Который когда-то будет нашим судьей. Подчеркните, что путь к Богу один и тот же. Путь спасения один и тот же для всех людей, независимо от страны, истории и этнического происхождения человека. То, как обратился к Богу богатый африканец первого столетия, послужит нам хорошим уроком. Путь возвращения к Богу с мрачных греховных путей начался для него у Голгофского креста, и так должно быть и для нас. Расскажите детям, как это должно произойти.
(1) Он столкнулся с фактом. Объясните, что знатный эфиоплянин не был удовлетворен тем образом жизни, который он вел. Слава, влиятельность и богатство более уже не удовлетворяли его душу, и он устал от своей жизни. Он перестал верить в национальную религию и стал уважать ветхозаветные Писания, свидетельствующие, что существует только Один Бог, сотворивший небо и землю, святой и справедливый Бог, Который контролирует все события, происходящие в мире.
Каждый может видеть Божью силу и Его творение. В наше время детям необходимо оставить языческие идеалы современного общества и начать чтить высшее объяснение смысла жизни, данное в Слове Божьем. Учителя могут объяснить детям старшего возраста, что движение Нью Эйдж (Новый век), так усиленно распространяемое повсюду и учащее, что Бог есть везде и мы являемся частью Его, по своей сути является древней языческой религией. Не следует поддаваться обману, что это новые идеи.
(2) Он начал поиски. Знатный эфиоплянин начал искать Господа, предприняв длительное и опасное путешествие в Израиль. И хотя в его распоряжении были колесницы и слуги, его путь в Иерусалим был лишен дворцового уюта и безопасности. Политики всех времен и возрастов находятся в опасности, что против них организуют путч и сместят в период их отсутствия. Бесспорно, что знатный эфиоплянин знал об этом, когда отправлялся в путь. Задайте детям вопрос, хотят ли они подвергнуть свою жизнь "опасности" с тем, чтобы искать Господа. Подобный поиск подвергнет опасности их эгоистичные планы и все грехи!
(3) Он изучал Библию. Эфиоплянин искал помощи. Он отправился в Иерусалим, где евреи поклонялись истинному Богу. Он усердно читал Слово Божье. Он начал понимать, что Бог - это Бог любви, и Он не только ненавидит грех, но и предусмотрел путь прощения для всех ищущих Его. В смирении он был готов просить помощи и совета у Филиппа, признавая, что сам он не мог понять написанного в Библии.
Мы также должны быть готовы искать помощи. Самый блестящий ум должен признать, что он (или она) должен уподобиться малому дитя, смириться и желать узнать, прежде чем увидеть Царствие Божье. Слушаете ли вы то, что говорится на занятиях воскресной школы? Господь Иисус Христос пообещал духовные богатство и разумение тем, кто принимает со смирением слышанное. Если облеченный властью эфиопский министр был готов смириться, то почему бы нам с вами не сделать то же?
(4) Он был найден Господом. Опишите, как Господь вознаградил усилия эфиоплянина. Блудный сын был встречен отцом, когда он был еще далеко от дома. Господь призывает нас возвратиться к Нему, и мы должны полностью поверить, что Он придет и встретит нас. Знатный эфиоплянин никогда бы не пережил обращения, если бы Господь не выслал Филиппа ему навстречу.
Объясните странное начало проповеди Филиппа в роскошной колеснице, которую можно сравнить с машиной марки Роллс-Ройс, остановившейся на главной дороге в пустыне Газа. Эфиоплянин старался понять отрывок Священного Писания, который являлся ключом к пониманию плана спасения. Он верил в Бога, но как он мог познать Бога? Он пришел издалека, но как он мог приблизиться к Богу? Он был в Иерусалиме, но он не услышал от священников ничего, что могло бы изменить его жизнь и привести его к Богу. Он имел перед собой Слово Божье, но не понимал его. Напомните детям, что им не следует оставлять поиск до тех пор, пока они не найдут Господа и не получат прощение своих грехов. Следует ободрить детей, чтобы они посещали воскресную школу и читали Библию, что поможет им встать на правильный путь, но это еще не само обращение к Богу.
(5) Он узнал о пути прощения. Представьте себе, как обрадовался эфиоплянин, когда Филипп пристал к колеснице и предложил свою помощь. Сразу же именитый государственный чиновник пригласил его к себе в колесницу и показал ему отрывок Писания, который он читал. Прочтите детям этот отрывок из Исайи, который так озадачил эфиоплянина. Просто и искренне Филипп истолковал ему сокрытый смысл стиха.
(а) Как агнец веден Он был на заклание (Деян. 8:32, смотри также Исайя 53:7). Он объяснил, что Исайя говорил о Господе Иисусе, Который пришел пострадать и умереть добровольно не за Свои грехи (Он был совершенным Сыном Божьим), но за наши.
(б) Все мы блуждали как овцы. Филипп указал знатному эфиоплянину на предыдущий стих - Все мы блуждали как овцы, совратились каждый на свою дорогу (Исайя 53:6). Он должен был признать, что сюда относится и он, несмотря на свое богатство и положение. Он должен был полностью согласиться, что этот стих говорит и о нем, признав греховность и негодность своих путей пред Господом. Как человек ответственный за финансовые операции своей страны, он хорошо понимал, что кто-то должен был платить за сделанные ошибки и погрешности в расчетах.
(с) Он изъязвлен был за грехи наши (Исайя 53:5). Эфиоплянин очень скоро понял, что он не может просто пренебречь своим грехом и забыть о нем. Кто-то должен уплатить за него. Филипп продолжал разъяснять, что Бог возложил на Своего единственного Сына, Господа Иисуса Христа, грехи всех людей. Эфиоплянин был потрясен услышанным и глубоко тронут тем, что Спаситель вознес грехи многих и принял наказание за грех. Филипп рассказал знатному человеку многое о Спасителе, о ветхозаветных пророчествах о Его пришествии, о последних событиях в Иерусалиме, подтвердивших все сказанное в пророчествах. Смерть Христа полностью подтвердила все написанное о Нем пророком Исаией. Он был представлен на суд римскому правителю, Пилату, и приговорен к мучительной и унизительной казни - распятию. Филипп и его друзья-единоверцы ничуть не сомневались, что Иисус из Назарета был обещанным Мессией. Вся Его жизнь была точным подтверждением написанного о Нем. Филипп рассказал эфиоплянину, что пророк Исайя предрек, что Он распространит Божье царство по всему миру до края земли (Ис.45:22). И всякий, обратившийся ко Христу, получает спасение.
(6) Он поверил и пережил обращение. Наконец, его поиски закончились. Он уверовал в Спасителя всем своим сердцем и когда Филипп обратился к нему с вопросом, он всем сердцем отозвался на него. Он сразу же хотел примкнуть к Божьему народу. Он знал и чувствовал, что Господь услышал его молитву покаяния, в его душе воцарился мир. Бог прикоснулся к нему и изменил его жизнь.
(7) Он крестился. Помогите детям представить, как знатный эфиоплянин снял с себя роскошные одежды и в смирении последовал за Филиппом в ближайший водоем, чтобы креститься на глазах сопровождавшей его свиты. Вскоре Филипп был восхищен от него. Эфиоплянин больше не видел его, но продолжал путь, радуясь тому, что нашел Господа, который навсегда останется с ним.
Последняя просьба. Все уроки этого раздела свидетельствуют о важности обращения. Искали ли вы в своей жизни Господа? Возвратитесь ли вы сегодня домой, не проявив желания найти Его? Последуйте примеру знатного эфиоплянина. Ищите усердно и искренне раскайтесь в своих грехах. Отбросьте свою гордость и попросите Бога изменить вашу жизнь, и когда вы почувствуете, что Он ответил на вашу молитву, пусть ваша семья и близкие друзья узнают, что Христос стал теперь вашим Господом и Спасителем. Сейчас же отдайте свое сердце Господу навсегда, и если вы искренне обратитесь к Нему с молитвой, то, безусловно, почувствуете Его ясный ответ.

Язычник, ищущий Бога (117)
Корнилий -римский сотник
Деяния 10 глава

Цель: оказать особую помощь детям, которые ищут Господа, но не имеют уверенности, что нашли Его; показать, что Евангелие должно было быть проповедовано людям всех наций, а не только евреям.
Вступление для учителей
На предыдущем уроке этого раздела, который посвящен обращению к Богу представителей различных сословий, мы рассматривали эфиопского министра. Опыт обращения молодого Сперджена очень напоминает как обращение эфиоплянина, так и сотника. Подобно упомянутым образам, Сперджен боялся Бога. И он не мог успокоиться до тех пор, пока не нашел Господа и не получил уверенности в прощении своих грехов. Если мы будем помнить об опыте этих людей, то это поможет нам более полно использовать урок.
Описание урока
Предположите, что Корнилия можно сравнить с некоторыми из детей, которые регулярно посещают воскресную школу. При поверхностном подходе можно не увидеть, чем современные мальчики и девочки напоминают римского сотника, живущего в первом веке, но точно так же, как он пришел к вере и уважению Бога Библии, в классе могут быть дети, которые очень серьезно относятся ко всему, что слышат в воскресной школе.
Объясните, что этот урок учит нас, однако, что страх Господень и даже раскаяние в грехах не аналогичны получению спасения. Ободрите ищущие Бога юные души внимательно слушать и не успокаиваться до тех пор, пока они не переживут духовное рождение.
(1) Он боялся Бога. Опишите этого римского офицера, успешного в карьере и богатого, прекрасно выглядевшего в военной форме и обладающего определенной властью. Объясните, что он прилагал старание угодить единому истинному Богу, отвратившись от поклонения множеству римских богов и богинь. Он был убежден, что Бог Библии, Которому поклонялись евреи в стране, где он проходил службу, был единым Богом.
(2) Он был честен. Отметьте, что Корнилий не только верил тому, что он читал в Библии, и регулярно молился, но он раздавал деньги нуждающимся местным евреям. Он не был лицемером и не искал популярности. Он искренне желал помочь им. Дети оценят, что это является проявлением искренности, особенно в нашем обществе, когда люди так жадны и стремятся как можно больше урвать. Задайте детям вопрос, не хотят ли они свое желание к Богу подтвердить своим поведением, отвратившись от эгоистичных путей и проявляя в повседневной жизни заботу и доброту к окружающим людям.
(3) Он сознавал, что этого недостаточно. Когда, к изумлению Корнилия, ему в видении явился ангел, он с готовностью повиновался указаниям небожителя и послал за Петром. Его послушание явило готовность слушать и учиться путям Божьим. Он все еще нуждался в подтверждении того, что его грехи прощены, и он принят Господом.
(4) Он был смиренным. Разъясните детям, что здесь описано необычное событие - богатый и облеченный властью старший офицер римской армии собрал семью и позвал друзей, чтобы спросить совета у простого еврея, бывшего рыбака, не имеющего хорошего образования. Корнилий не только пригласил Петра к себе в дом, но встретил его и поклонился, падши к ногам его (Деян.10:25). Петр поднял его и заверил римлянина, что он тоже человек. Вскоре он вошел в большую комнату, где нашел многих собравшихся послушать его. Напомните детям, что какими бы умными и успешными в светской жизни ни были люди, они должны быть готовы смирить себя пред Богом, если хотят получить Его дар жизни и спасение. Готовы ли мы признать, что какими бы уверенными и успешными мы ни были в школе, у нас нет никакой надежды найти Бога до тех пор, пока мы полностью ни признаем свою зависимость от Слова Божия, где описано, как можно попасть на небо.
Опишите еще два необычных момента этого события. С одной стороны, было удивительно, что Петр должен был проповедовать римскому офицеру и его слугам, потому что, с религиозной точки зрения, евреям не позволялось иметь дела с язычниками. Не вдаваясь в подробности о видении Петра, опишите его изумление, когда он услышал, что должен был идти с проповедью к язычнику (не еврею). Только лишь видение, посланное Богом, могло убедить Петра повиноваться. Петр воспитывался в еврейских традициях и ошибочно думал, как и все евреи, что Бог не может благословлять или спасать язычников. Петр и христиане того времени до указанного события не могли и думать, что Господь Иисус пришел спасти мужчин и женщин из всех народов, как и было записано в Библии. События этого урока свидетельствуют нам не только о чуде обращения, но показывают, как Бог убедил Петра и остальных евреев-христиан, что язычники тоже могут получить спасение.
(5) Он слушал проповедь Петра. Петр объяснил, что Бог исправил его национальную ошибку, из-за которой он не хотел идти к язычникам с проповедью, и указал ему на тот факт, что Бог приглашает людей, чтущих Его, из всех народов. Петр смутился от приема, оказанного ему сотником, но был рад проповедовать Евангелие перед такой внимательной аудиторией. Он рассказал им следующее:
(а) Иисус из Назарета, о Котором сотник, должно быть, слышал, был послан Богом, и Бог засвидетельствовал о Нем как о Мессии, данной Ему властью и чудесами. (Петр видел Его воскресшим из мертвых, идущим по волнам, повелевающим морю, насытившим пятитысячную толпу, имея только завтрак мальчика, и исцелявшим большое число больных людей.)
(б) Он был распят и понес наказание за грехи всех людей. Спустя три дня Бог воскресил Его из мертвых, чему есть много свидетелей, включая самого Петра.
(в) Бог назначил Его судить живых и мертвых.
(г) Всем верующим в Него прощаются грехи, и они приводятся к познанию Бога. Они наследуют жизнь вечную.
Действие Святого Духа. Когда Петр проповедовал о Господе Иисусе Христе, умершем на Голгофском кресте за грешников, Дух Святой отверз духовные очи сотника и его друзей. Сотник уже чтил Бога, а теперь он увидел своего Спасителя и вверил Ему свою душу. Впервые в жизни он осознал, как следует ему сокрушаться в содеянных грехах, и несмотря на то, что он прилагал много усилий, чтобы жить правильно, но спасение он мог получить только благодаря тому, что совершил Господь Иисус ради него на Голгофе. В этом-то и заключалась вся разница. Прежде он был искал Бога, а теперь он нашел Его.
То же самое должно произойти и с нами. Мы должны засвидетельствовать пред Богом, что искренне раскаиваемся в грехах и оставляем их, но чтобы получить спасение нужно целиком довериться Христу, Который вместо нас понес наказание. Без Него мы никогда не сможем придти к Богу, Который дарует мир сердцам и душам нашим.
Особое благословение. И, наконец, опишите те благословения, которые были ниспосланы в этом необычном событии. Случилось то, что когда-то произошло в день Пятидесятницы (Деян.11:15) - эти новообращенные из язычников стали говорить на их родных языках, как когда-то говорили Петр и остальные апостолы. Это привело Петра в удивление, но вскоре убедило его, что Господь имел намерение спасти и язычников. Если и они также приняли этот чудесный дар Святого Духа чрез покаяние в жизнь (Деян.11:18), то Бог повелевает христианам из евреев принять христиан из язычников как полноправных членов в церковь.
Интересный момент для старшеклассников. Учителя в старших классах могут рассказать, как много язычников уверовали в Христа. Апостолы пошли в мир с проповедью, и их весть с радостью принималась народами Азии, Европы и Африки. Очень часто они встречали враждебное отношение со стороны своих еврейских сограждан, мы видели это в 4-ом разделе первой книги "Уроки на всю жизнь". С тех пор Евангелие распространилось по всей земле, и люди, чтущие Господа Иисуса Христа, есть среди каждого народа и нации, значительное число христиан являются бывшими язычниками, а число евреев- христиан невелико.
Отметьте важный момент для современных детей, что вся земля принадлежит Господу и все живущее на ней (Псалом 23:1). Евангелие Христово приглашает всех людей повсюду покаяться и обратиться к Богу (Деян.17:30). Все, сделавшие так, соединены во Христе Иисусе независимо от цвета кожи и происхождения. Они находятся в тесных узах родства с другими верующими, и подобно апостолам очень часто испытывают преследования и враждебное отношение со стороны своих неверующих сограждан. Иными словами, христиане принадлежат не к какой-то отдельной нации или народу, а сразу всем. Английские миссионеры в 18 и 19 веке столкнулись с преследованием со стороны своих соотечественников (например, английское правительство назвало деятельность Уильяма Карея в Индии незаконной, позднее европейские торговцы опиумом противодействовали Хадсону Тейлору в Китае, английские торговцы ромом препятствовали работе миссионеров в Нигерии).
Наконец, спросите детей, пережили ли они действие Святого Духа в своей жизни. Он больше не дает дар говорения иностранными языками (особый знак, который был дарован в помощь евреям в первоапостольской церкви, чтобы сделать великий переворот в образе их мышления), но Он до сих пор направляет сердца и умы людей к Спасителю, и запечатлевает тот факт, что обращенным к Богу даруются новые сердца и характеры.
Наглядные пособия
Это простое наглядное пособие предназначено в помощь тем детям, которые смущены словами евреи, язычники и христиане. Нарисуйте два круга. С помощью вертикальной линии поделите первый пополам. В левой части напишите "евреи", в правой - "язычники". Второй круг разделите на четыре части. Начиная с левого верхнего угла пишите "евреи", нижнего - "христиане евреи", далее соответственно - "язычники", "христиане язычники".
С помощью первого круга объясните, что до прихода Христа мир делился на две группы - евреи и язычники. На примере второго круга покажите, что приход Христа поделил мир на четыре группы, обозначенные на круге. Однако самый важный раздел людей произошел на христиан, состоящих из обращенных евреев и язычников (закрасьте часть круга любым цветом) и не христиан - евреев и язычников (закрасьте часть круга другим цветом).

Обзор (118)

Цель: повторить этот небольшой раздел из Деяний и, по возможности, на основе событий обращать внимание детей на роль Святого Духа.
Вступление для учителей
Каждый учитель может проводить обзорный урок по-своему. Некоторые учителя могут воспользоваться НП 6 и просто перечислить основные моменты, задав детям вопросы, к кому или к какой группе людей они могут себя отнести, например:
(1) Переменчивая толпа. Может быть, и среди нас находятся дети, которых можно назвать бездумными и легковерными? Может быть, их так же легко могут увлечь враги Господни, как ту толпу, которая кричала: "Распни Его"? А может быть, они готовы слушать Евангелие точно так же, как та же самая толпа слушала Петра? Готовы ли они признать свою вину и попросить то, чего им нужно просить, как три тысячи человек в день Пятидесятницы?
(2) Последователи Иисуса. Может быть, здесь находятся искренне ищущие дети, которые в течение многих лет посещают воскресную школу, но сейчас переживают период сомнений? Напомните им о великих событиях, которых утвердили учеников - о воскресении Христа, о сошествии Святого Духа, об обращении тысячи людей, о сверхъестественной способности апостолов говорить на иностранных языках, которые они никогда не учили.
(3) Религиозные вожди. Может быть, среди нас есть дети, которые посещают воскресную школу и, гордясь, думают о себе, что они очень хорошие? А может произойти такое, что они станут врагами Бога, подобно первосвященникам и книжникам, которые угрожали Петру и другим апостолам и заключали их в тюрьму?
(4) Ищущий Бога из Эфиопии. Может быть, здесь есть дети, которые читают Библию, посещают воскресную школу, но которые не понимают, что единственным путем для получения прощения является вера в Господа Иисуса, Который пришел взять на Себя их грехи? Призовите таковых быть настойчивыми, как тот важный посетитель из Эфиопии. Господь пошлет им помощь вскоре (как Он послал Филиппа), и они сами пожелают, чтобы и другие узнали о том, что они нашли Господа.
(5) Еще один язычник, ищущий Бога. Что было необычного в римском сотнике? Почему он послал пригласить к себе Петра? (Он чтил Бога, был смиренным и открытым для истины.)
Другой подход. Некоторые учителя (особенно в старших классах) могут пожелать преподать простой урок на примере любой личности из этого раздела и объяснить действие Духа Святого. Дети и молодежь всегда интересуются этой темой.
Личность Святой Троицы. Напомните детям, что всемогущий Бог проявляет Себя в трех лицах. Этому нетрудно поверить, так как нас окружает мир, в котором одно целое проявляется в разных видах.
Дети уже знакомы с личностью Бога Отца, Бога Сына - Господа Иисуса Христа. Объясните, что третьей личностью божества является Дух Святой (воспользуйтесь НП 7). Расскажите, как Святой Дух присутствовал и участвовал в творении (Бытие 1:2). Он говорил через уста ветхозаветных пророков (1Петра 1:10-12). Он снизошел на деву Марию, которая родила Сына Божьего (Лука 1:35). Он воскресил из мертвых Иисуса Христа (Рим.8:11).
Невидимая сила Святого Духа. Подобно дуновению ветра, Дух Святой невидим для глаз людей (Иоан.3:8) и не признается сердцами неверующих людей, но Он совершает чудесную и могущественную работу чрез верующих и на благо им. Напомните детям, что Господь Иисус еще раньше предупреждал Своих учеников, что Ему предстоит уйти к Своему Отцу на небо. Он обещал им прислать Своего Духа, Который будет помогать ученикам в Его отсутствие. Ученикам было дано Христом повеление нести весть о прощении грехов по всему миру, это задача казалась выше их возможностей, пока они не получат силу свыше (Лука 24:49). Задайте детям вопрос, где было велено ученикам ожидать сошествия Духа Святого. Затем набросайте основные характеристики проявления действия Духа Святого из предыдущих уроков:
(1) Истина. Он наставит вас на всякую истину (Иоан.16:13).Помогите детям осознать, что перед учениками стояли очень важные задачи - ходить в истине и написать Новый Завет. То, что им предстояло проповедовать и написать, было изложением Божьей вести всему миру - о единственном пути спасения. Как было важно, чтобы эта весть была бы Божьим Словом, а не их собственным! (Проведите сравнение с заключением врача о жизни или смерти.)
В день Пятидесятницы Петр стоял перед многотысячной толпой иудеев, собранных со всего мира. Какую проповедь должен он был произнести для них? Он сознавал, что его первая проповедь должна быть вестью от Бога, а не плодом его собственных изобретений. Святой Дух, Который снизошел прежде в тот день, вдохновил его и других апостолов провозгласить Божье совершенное и непогрешимое Евангелие для ожидавшей их толпы людей. Дар Святого Духа, проявившийся в том, что иудеи, пришедшие из разных стран, услышали апостолов, говорящих на их родном языке, убедили их, что весть была послана Самим Богом.
Вскоре Петр и другие апостолы должны были написать книги Нового Завета, Слова Божьего, текста для христиан всех времен. (Если позволяет время, покажите детям перечень книг Нового Завета, чтобы дети могли определить авторов знакомых им книг. Объясните, кто является автором остальных книг.) Библия должна была быть полностью закончена и завершена до смерти апостола Иоанна. Как можно было доверять всему написанному апостолами? Ответ один - Дух Святой, третья Личность божества, сошел и наставил их на всякую правду, как и обещал им Спаситель. Именно этот Дух научил их и привел на память все, сказанное им Иисусом (Иоан.14:26,16:13). Однако Он был невидим, потому что пришел прославить Господа Иисуса, а не Себя Самого (Иоан.16:14).
Обратите внимание детей на тот факт, что Библия непогрешима, потому что Дух Святой руководил теми, кто писал ее. У нас нет необходимости искать где-то еще истину. Как должны мы быть благодарны за эту неизменную Книгу Божью! Напомните детям, что люди могут менять свои взгляды. Даже некоторые церковнослужители грешат и лишаются доверия. Как замечательно, что Истина Божья была написана однажды и навсегда, и подлинность и содержание Слова Божьего были гарантированы и запечатлены Святым Духом. Когда мы пожелаем узнать истину о жизни и смерти, как найти и познать Бога, мы можем обратиться к страницам Библии, и нам будет указан верный путь. Призовите детей ходить в ту воскресную школу и посещать только ту церковь, единственным правилом и авторитетом которых является святое Слово Божье.
(2) Свидетели. ...когда сойдет на вас Дух Святой, и будете Мне свидетелями (Деян.1:8). Еще одно обещание, данное Господом Иисусом Христом в отношение Святого Духа заключалось в том, что Он сделает учеников Его свидетелями как в Иерусалиме, и во всей Иудее и Самарии, а также до отдаленных концов земли. Попросите детей вспомнить, как могло сбыться кажущееся несбыточным обетование.
(а) Толпы людей, пришедшие из многих стран, слушали Петра и других учеников в день Пятидесятницы (Деян.2:9-11).
(б) Когда начались гонения, христиане рассеялись по всей Иудее и Самарии (Деян. 8:1, а со временем и еще дальше.
(в) Влиятельные и с положением люди из Рима и Эфиопии, о которых мы узнали в этом разделе, обратились к Богу и понесли благую весть к себе на родину.
Напомните детям, какими трусливыми и напуганными были Петр и другие ученики. Всего за несколько недель до дня Пятидесятницы Петр отрекся, в том, что знает Господа, перед служанкой во дворе первосвященника. Помогите детям сравнить прежнюю его трусость с обретенным мужеством. Как смело обратился Петр к собравшейся толпе! Как безбоязненно указал он людям на их предательство по отношению к своему Мессии! Как твердо говорил он им о покаянии в грехах и крещении в прощение грехов! Как смело ответил он синедриону, что он будет повиноваться Богу, а не человекам, когда ему угрожали тюрьмой и даже смертью! Чем можно все это объяснить?
Объясните детям, что апостолы знали ответ на этот вопрос, потому что когда они были в особой опасности и под угрозами, они молились Духу Святому о помощи, чтобы Он дал им смелость провозглашать Слово Его (Деян.4:29). И в результате их молитвы место, где они молились, поколебалось, и они исполнились Духа Святого. И они знали, что это Он даровал им такую смелость.
Задайте детям вопрос, смело ли они свидетельствуют друзьям и родным о Спасителе. Может быть, они также, как и Петр, напуганы. Может быть, они смущаются рассказать о том, кем для них является Господь Иисус. Напомните, что если они обратятся к Господу за помощью, Дух Святой дарует им необходимые способности и мужество.
(3) Обличение - И Он пришед обличит мир о грехе, о правде и о суде (Иоан.16:8). И последнее, на что следует обратить внимание на обзорном уроке, это обетование Господа Иисуса об обращении грешников при особом участии Духа Святого. Напомните детям примеры о проявлении этой Силы, о чем записано в первых главах Деяний. Упомяните о враждебно настроенной толпе, которая смягчилась от проповеди Петра. Люди признали свою вину в том, что пригвоздили ко кресту Божьего Сына - Иисуса Христа. Лука описывает, как они умилились сердцем и сказали ... : Что нам делать, мужи братия? Три тысячи слушавших покаялись и крестились. В их жизни, как мы узнали, произошло существенное изменение. С того дня они с охотой собирались на молитвенные собрания и изучение Библии, проводимые апостолами. Уверовавшие из богатых продавали свои имения и делились вырученным с нуждающимися. Лука пишет, что они пребывали в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа.
Напомните детям, что с того момента это и является служением Духа Святого. Только Он приводит к обращению и познанию Бога таких грешников, как мы. Благодаря Ему мы видим свою вину и греховность. Он учит нас, что наш грех пригвоздил ко кресту Господа Иисуса. Он проникает в наши сердца и сознание и посылает нам желание искать прощения и примирения с Богом. Он вселяет в нас желание верить и повиноваться Божьему Слову. И вскоре окружающие нас начинают замечать ту перемену, которую Он производит в нас, сокрушая наше "я" и делая нас добрыми, проявляющими заботу о других. Когда дети с желанием и регулярно собираются слушать Библию и искренне молятся, то становится видна работа Духа Святого в их сердцах.
Призовите детей пригласить Духа Святого как Помощника, обещанного Господом. Спросите их, пережили ли они обращение под действием Духа Святого? Если еще нет, то пусть они знают, что Дух Святой силен сделать это. Никогда не отчаивайтесь, думая, что такой ребенок, как вы, никогда не может стать христианином. Для Него нет ничего невозможного. Можно умолять Духа Святого о помощи словами гимна:

Дух Святой, небесный свет
В сердце грешное пролей,
Чтобы тьмы исчез и след,
Убоясь Твоих лучей.

Дух Святой, приди в тиши,
Поселись в душе моей,
Все кумиры сокруши,
Воцарись навеки в ней.

Раздел 15
1 и 2 Царств - Илия и Елисей
Грех и избавление от него

Оглавление

Грех есть отвержение Бога (119). Илия встречается с Ахавом. 3 Царств 16:29-17:16
Грех есть поклонение другим "богам" (120). Илия делает вызов народу на горе Кармил. 3 Царств 18
Грех калечит совесть (121). Виноградник Навуфея. 3 Царств 21, 22:34-38; 4 Царств 9:30-37 и Пс.102:8-18
Грех вызывает смертельную болезнь (122). Проказа Неемана исцелена. 4 Царств 5:1-19
Грех ведет к смерти (123). Сын Сонамитянки. 4 Царств 4:8-37
Грех есть вражда против Бога (124). Сирийское войско нападает на Елисея. 4 Царств 6:8-23
Грех - это неверие Божьим обещаниям (125). Сбылось предсказание Елисея об изобилии. Читайте 4 Царств 6:24-33, чтобы иметь представление, и 4 Царств 7:1-20 по теме урока
Обзор (126)

119 Грех есть отвержение Бога
И делал Ахав, сын Амврия, неугодное пред очами Господа более всех, бывших прежде него. Какая ужасная характеристика! С чего все началось? Куда привело? Производя суд над Ахавом, Бог одновременно являет величайшую милость и заботу к тем, которые любят Его, а Он никогда не изменяется.
120 Грех есть поклонение другим "богам"
С вершины горы обратился пророк к израильскому народу, предлагая им сделать выбор, кому они будут служить - Ваалу или Господу. Он предложил сделать простое испытание, и таким образом подвергнуть испытанию обоих богов. До наступления ночи народ убедился, что Господь есть Бог. Нам также предстоит сделать выбор между Господом и богами этого мира. Мы не можем служить двум богам одновременно.
121 Грех калечит совесть
Прежде чем Илия произнес слово, Ахав уже знал, что он пришел, чтобы принести беду. Совесть подсказала ему, что Бог знает, ценой чьей жизни его жена приобрела виноградник соседа. Дети особенно должны прислушиваться к тому, что подсказывает им совесть.
122 Грех есть смертельная духовная болезнь
Известный военачальник ищет средство против проказы. И хотя в качестве средства против проказы ему предлагают унизительную процедуру - окунуться в реку, он идет на это. Какой результат? Он возвращается домой абсолютно здоровым. Куда должны мы идти, чтобы получить омытие грехов? Где можно найти средство против смертельной болезни - греха?
123 Грех - причина смерти
Библия характеризует нас всех как мертвых во грехах. Есть ли какая надежда для человека? Рассуждая на этом уроке о том, как Господень слуга вернул мертвого мальчика к жизни, мы увидим, что такая надежда есть.
124 Грех есть вражда против Бога
Необъяснимый интеллект проводит работу против сирийского царя. Его армия терпит поражение от одного человека. Вместо того, чтобы оказаться в тюрьме, побежденная армия устраивает праздник и воцаряется мир! Наша самая великая нужда - найти мир с Богом.
125 Грех есть неверие Божьим обетованиям
Людям, в буквальном смысле умирающим с голода, обещается, что через день пища будет раздаваться по доступной цене. Слишком хорошо, чтобы этому верить, не так ли? Некоторые сомневаются, что предсказания Елисея сбудутся, но так оно и происходит. Божьи обещания о прощении, водительстве нас по жизни и небесном доме кажутся слишком хорошими, чтобы им верить. Как ужасно, если мы не пользуемся Божьими благословениями только потому, что сомневаемся в Его силе исполнить Свои обетования.
126 - Обзор
При изучении этого раздела мы узнали, что грех, подобно чудовищу, имеет много голов. Можете ли вы запомнить его основные характеристики? Узнали ли вы путь возвращения к Богу, который так ясно был показан на этих уроках?
Вступления к этому разделу для учителей
Многие дети не видят своей нужды в Спасителе, потому что не имеют реального чувства греха. Выросшие и воспитанные в атеистическом обществе, где совершенно не признаются нравственные стандарты, они научены думать, что грех - это устаревшее и надуманное понятие, ассоциированное с религиозными лицемерами. Новый кодекс поведения гласи, что правильно все то, что делает меня счастливым, а если мне или кому-то еще, даже животному, причиняется боль, то это неправильно. Божьими нравственными стандартами часто пренебрегают. Как учителям воскресной школы нам нужно иметь мудрость при столкновении с этими проблемами и при подготовке детей к потоку пропаганды, ожидающей их. Слово Божье дает нам подход, превосходящий наши лучшие схемы и позволяющий рассмотреть предмет так, что дети почувствуют уважение и у них возникнут вопросы относительно идеалов этого безбожного века.
Когда мы увидим, как Илия и Елисей столкнулись с религиозными вождями своего времени, то отбросим всякую мысль о том, что грех несущественен. Скрытые грехи сердца будут обнаружены и осуждены точно так же, как и явные грехи, к которым они ведут. Отвержение Бога есть корень всякого греха, что ведет к росту страданий и скорбей, которые мы наблюдаем в мире. Всякий, отвергающий понятие и опасность греха, является легковерным, неразумным и уходящим от реальности человеком. Нашей задачей является следование принципу, записанному в Рим.5:20 - когда умножился грех, стала преизобиловать благодать. Показав детям, насколько реальным, уродливым и опасным является грех и насколько сильно он живет в каждом из нас, мы сможем исполнить нашу основную задачу - указать детям на Спасителя.

Грех есть отвержение Бога (119)
Илия встречается с Ахавом
3 Царств 16:29-17:16

Цель: показать природу греха, предупредить о последствиях греха и указать на Господню доброту и Его прощение, даруемое всем кающимся.
Описание урока
Вступление. Напомните детям, что мы живем в злом мире. Опишите, как хвалятся люди безнравственным состоянием современного мира, считая это чем-то новым. До 1960-х годов люди стыдились проявлений безнравственности и признавали их греховными. Но род человеческий всегда со дня грехопадения Адама и Евы проявлял склонность восставать против Божьих стандартов. Расскажите об Ахаве, которому были даны огромные преимущества - быть царем Израиля, народа, который со времен Авраама находился под защитой Бога и жил в обетованной земле.
Новая царица. Ахав был царем этого особого народа, но он и не задумывался над этим, и желая показать пренебрежение к прошлому, женился на женщине из народа с культурой и нормами жизни противными Божьему народу. Введя Иезавель- идолопоклонницу с ее богами и священниками в свой дворец, он отверг все ценное. И Иезавель, не теряя времени, приступила к разложению израильского народа.
Новый "бог". Вскоре на каждом углу и площадях появились изображения Ваала и места поклонения, где ему совершались служения, и зло выставлялось напоказ. Богослов д-р Файфер пишет: "Популярность Ваала неоспорима, потому что он отождествлял собой культ плодородия человека, животного, а также растительности. Служение Ваалу проводились священниками, которые организовывали распутные оргии на полях или возвышенностях. Священникам приносили вино, масло, первые плоды с деревьев, а также первородное из скота. Танцы и ритуальная пища входила в церемонию."
Помогите детям осознать, насколько смешно выглядят современные люди, которые считают себя утонченными и с презрением смотрят на поколения людей, поклоняющиеся богам, сделанным из дерева, когда в то же самое время наши современные газеты и рекламные вывески слишком уж напоминают нам языческие религии прошлого. Когда современное общество переделывает на свой лад Божьи правила и плохое называет хорошим, то происходит то же самое зло, что и при языческих религиях.
Новые пути. Опишите, как народ израильский незадолго до этого пришедший в Иерусалим для поклонения Богу в храме Соломоновом, в страхе и трепете, теперь разметал по ветру все свое достоинство в плясках вокруг алтаря с отвратительными изваяниями Ваала. Самария в 860 году до Р.Х. очень напоминает жизнь нашего общества в 90-х годах.
Израильтяне не хотели полностью отвергнуть Бога, Которому поклонялись их семьи веками, но они наслаждались новой "свободой" и удовольствием, получаемыми у капищ Ваала. Иногда они устами своими служили Господу, но сердцем предпочитали нового бога, потому что его религия была без заповедей, и все безнравственное поведение, ранее осуждаемое ими, теперь составляло часть ритуалов новой религии. Ахава это не волновало. Ему было безразлично, какому богу поклонялись люди, и он сам получал удовольствия в греховных наслаждениях Ваала, хотя и знал, что истинный Бог запрещал их.
Новые современные "боги". Лжебог - это все то, чему мы служим и от чего зависим вместо истинного Бога. Спросите детей, кого они любят и кому служат. Объясните, что и сейчас существует много богов, которые выкрадывают наше сердце, чтобы мы не служили Богу. Пусть они внесут предложения. Мирские боги обещают удовольствие и развлечения. Они производят впечатление, будто Господь ограничивает нас и следовать за Ним очень трудно. Дети мечтают о том, что им хочется иметь, чем они могут наслаждаться и хвалиться. И их убеждают отбросить ограничения и начать проводить время в увеселительных местах и дискотеках, предаваясь слушанию ритмов музыки, побуждающей к действию. Как легко поддаться влечению всего этого и забыть о Боге Библии, Который единственный заботится о душе человека. (Объясните детям, что использование текстов Писания или хвалы Богу в переложении для современной плотской музыки является тем же компромиссом, что и попытка Ахава смешать поклонение Святому Господу Богу с поклонением Ваалу.)
Бог посылает вестника. Казалось, что никто не озабочен положением дел в Израиле. Даже священники Господни хранили молчание. Но Бог все видел. Он печалился, что Его избранный народ подпал под влияние моды, и Он решил предупредить их, что это приведет к бедствию. Он избрал посланника, человека, не признанного властью. Им стал пророк Илия.
Весть пророка Илии. Опишите, как пророк, ревнуя об имени и славе Божьей, смело и мужественно обратился к Ахаву: "Жив Господь, Бог Израилев ... в сии годы не будет ни росы, ни дождя, разве только по моему слову"(3 Царств 17:1). Он произнес краткую, но бедственную весть! Без сомнения, сначала Ахав попытался отбросить ее, но потом ему пришлось признать, что Божьим пророком нельзя пренебрегать. Засуха начала охватывать землю. Вскоре из-за недостатка дождя погиб урожай, и началось бедствие.
Божья весть для нас. Очень многие люди в наше время думают, что можно пренебрегать Богом и грешить без всяких отрицательных последствий. Даже дети, мозг которых засорен телевизионными программами, просмотр которых является грехом, не заботятся о том, угождают они Богу или нет. Кажется, что это не имеет никакого значения. Считается, что есть более важные вещи. Но рано или поздно мы все начинаем открывать для себя, что если мы отвращаемся от Бога и живем для греха, то очень скоро начнем пожинать последствия.
Последствия греха должны быть пожаты уже на земле. Обсудите с детьми, как это происходит, порассуждайте и о смерти, ведущей к утрате вечности, которая является главным наказанием. Бог предупреждает об этом всех живущих. Он посылал пророков, таких, как Илия. Он послал Своего собственного Сына, и сегодня у нас есть Библия, которая предупреждает нас об ожидаемой опасности. Мы должны считаться с тем, что мы грешники. Мы не можем уйти от Господа и не попасть в беду, скорбь и огорчение. Приведите примеры из современной жизни. Мы не можем служить Господу и при этом не утратить Его самых драгоценных для нас даров. Как удивительно, что люди живут в грехах всю свою жизнь и лишают себя Божьей помощи и, в конце концов, неба. Неужели мы настолько глупы, что считаем грех обычным делом?
Божья доброта и забота об Илие. Помогите детям увидеть, что Илия один восстал против всего общества. Против него ополчились Ахав и все князья с царским богатством, а также коварная и ненавистная Иезавель и все их последователи. И, несмотря на это, Божий слуга был подготовлен лучше их. Бог обещает заботиться о нуждах всех Своих детей, если они служат и повинуются Ему (Матф.6:33). Он никогда не разочаровывает и всегда сдерживает Свое Слово. Опишите, как Он послал Илию (1) в Хорафу, где были вода и мясо, и (2) в Сарепту.
Божья спасительная благость для нас. Воспользуйтесь вторым случаем, чтобы показать, как Господь может и желает благословить всех тех, которые разуверились в своих силах. Опишите бедную вдову, которая направилась к городским воротам, чтобы собрать немного дров для того, чтобы развести огонь и на нем в последний раз приготовить пищу. Опишите ее грустные размышления, так как она уже считала себя обреченной на смерть. У нее уже не было денег, и не было того, к кому бы она могла обратиться. Она очень хотела, чтобы ее сын остался жив, но у нее не было никаких средств для этого. Казалось, ей не избежать смерти. Опишите, как Господь послал Илию за сотни километров к северу, так как Он избрал эту женщину, чтобы на ней и ее сыне явить Свою доброту. Расскажите, как она согласилась принести пророку воды. Но когда он попросил принести ему хлеба, ей пришлось рассказать о своем ужасном положении. Илия торжественно объявил ей, что если она сделает так, как он скажет, то увидит, что ее нужда будет восполнена, и так оно и произошло. Расскажите, как кадка с мукой и кувшин с маслом наполнялись Господом до того момента, как пошел дождь. Она и ее дом были спасены от бедствия. Это великолепная картина того, как человек получает спасение чрез веру во Христа. Мы признаемся пред Ним во всех наших ошибках и слабостях и делаем так, как Он повелевает нам, то есть полагаемся на то, что Он совершил для нас на Голгофском кресте и имеет власть даровать нам жизнь вечную.
Краткое описание картины.
Вдова переживает бедствие. Таково и наше духовное положение.
Ей некому было помочь. Никто на земле не может нас спасти.
Она ничего не могла сделать, чтобы спасти себя и своего сына. Бессильны и мы, нет у нас праведности.
Она в точности повиновалась Божьему посланнику. Так должны поступить и мы, нам следует взойти на Голгофу.
Она никогда не видела ничего подобного, но поверила сказанному. Так и мы должны проявить доверие, чтобы получить новую жизнь.
Она очень обрадовалась, когда получила благословение. Мы также очень обрадуемся, если будем уверены, что Бог спас нас и изменил нашу жизнь.
Наглядные пособия
Сделайте простую карту Израиля в тот период времени с картинками по основным событиям (например, ворон у потока Хорафа, дворец в Самарии, кадка и кувшин масла в Сарепте). Этой картой можно пользоваться на всех уроках раздела.

Грех есть поклонение другим "богам" (120)
Илия делает вызов народу на горе Кармил
3 Царств 18

Цель: так опишите события на горе Кармил, чтобы дети смогли увидеть явное сходство между положением пророка Илии и нашим. Помочь детям увидеть зло современных богов и обратиться к живому Богу.
Вступление для учителей
Этот урок должен быть любимым уроком для всех учителей воскресной школы. Он не столь широко известен, как другие волнующие события, записанные в Библии, но настолько исполнен драматических моментов, мучительной неизвестности, юмора и чувства победы, что дети воспринимают его очень живо. Наша задача - преподнести урок так, чтобы дети начали видеть, насколько глупо изображать из себя христиан и в то же время посвящать свои сердца плотским богам современного мира.
Описание урока
Божьи предупреждения слышат в каждом доме. Спросите детей, почему Господь не давал дождь в Израиле. Напомните им, как Ахав попустил Иезавели ввести поклонение Ваалу, сопровождаемое всяким злом и разложением, и как народ в большинстве совсем оставил Господа из-за него. Несомненно, Ахав пожал плечами в ответ и изобразил удивление, когда пророк Илия первый объявил о надвигающейся засухе, подобно тому, как дети пытаются "сделать вид", когда попадают в беду.
Расскажите детям, как постепенно стало исчезать презрение к пророку и сказанному им, так как Ахав и народ стали чувствовать последствия засухи. Урок начинается с того, как царь Ахав посылает в окрестности поискать воды, чтобы напоить оставшихся лошадей из царской конюшни. Неужели Господу нужно послать нам какое-то бедствие или серьезное испытание, прежде чем мы начнем серьезно относиться к Нему? Очень часто так и происходит с ожесточившимися грешниками.
Ахав сознает свою вину. После двух лет засухи Господь послал пророка Илию навстречу Ахаву. Покажите детям, что первая реакция царя при встрече с Илией похожа на то, как грешник впервые встречается с Божьим слугой: "Ты ли это, смущающий Израиля?" (ст.17) Ахав сразу же пошел в наступление и начал ругать пророка. Люди остаются такими же и в наши дни! Как только упоминается имя Божье, они сразу же начинают обвинять Его в войнах и страданиях, и не спешат отметить Его доброту и заботу о людях и наши обязательства по отношению к Нему.
Пророку пришлось напомнить царю Ахаву, что он, а не Господь виновен во всех бедах, посетивших землю (ст.18), и нам, учителям воскресной школы, следует обратить на это внимание. Коротко объясните, что войны, бедствия и прочее зло господствуют в этом мире только потому, что люди и правительства восстали умышленно и своенравно против Божьей мудрости и Его справедливых заповедей, отвергнув Его помощь и водительство. Мы сами, а также наши дети очень часто переносим трудности и скорби из-за своего эгоистичного неправильного поведения.
Повеление пророка Илии. Ахав был в отчаянии и ему ничего не оставалось делать, как исполнить требования пророка (ст.20). Он уже не стал препираться с Илией в данном положении! Опишите, какое большое скопление народа оказалось на горе Кармил, там были израильтяне, 450 пророков Вааловых, да еще 400 пророков дубравных, питающихся от стола Иезавели. В своем отчаянии нация была готова выслушать слугу Господню.
Вызов Илии - изберите Бога или Ваала. Расскажите, как Илия начал с самой сути. Его слово было очень простым и предлагало сделать выбор: "Долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте". Обратитесь к детям с таким же предложением. Мы не предлагаем им сделать выбор между простой теорией и религиозной точкой зрения. Вместо этого мы умоляем их искать и найти живого и истинного Бога, Который сотворил Вселенную и все, что в ней, включая нас с вами. Если, однако, не существует истинного Бога, Бога, открывшегося людям через Библию, тогда вы свободны веровать и действовать, как они.
Дети в старших классах уже, возможно, сталкивались с учением, которое призывает "Давайте уважать все религии и философские воззрения, которые существуют в мире, включая атеизм. Все они равно хороши." Именно так говорил народ израильский. Поэтому сегодня мы с вами должны сделать тот же вызов, что и пророк Илия, указывая на греховность подобного воззрения. Либо Господь есть Бог и Его Слову, Библии, нужно верить и повиноваться, либо мы можем избрать другую религию и можем поклоняться ее богам. А может быть, не существует никакого бога, и в таком случае мы можем поступать, как нам угодно. Однако смешно говорить, что можно одновременно верить и тому и другому.
Предложение пророка Илии. Народ ничего не отвечал на предложение Илии посвятить себя либо Господу, либо Ваалу, и поэтому Илия предложил провести испытание, которое подтвердит, кто же является живым Богом.
(1) Испытание Ваала. Опишите, как пророк предоставил возможность подтвердить божественность Ваала его пророкам, и у них были все возможности для этого. Их было 450 плюс еще 400, а пророк Илия был в единственном числе. У них было больше шансов посредством большего шума вызвать к действию своего бога. Им не нужно было восстанавливать алтарь, и трижды поливать водой жертву на нем, как это делал Илия, когда подошел его черед. Их поддерживали царь и царица, которые противодействовали пророку и желали отомстить ему за все беды, которые постигли их землю. Их поддерживали собравшиеся люди. Они взывали к своему богу целый день - с раннего утра и до позднего вечера.
Никакого ответа! Опишите весь драматизм ситуации и возрастающее возбуждение, когда пророки Ваала призывали своего бога - и все напрасно. Детям очень понравится насмешливый призыв Илии к пророкам Ваала кричать громче, может, их бог куда-то вышел или спит, то громкий крик его разбудит! Но ничто не пробудило мертвого Ваала - ни крики, ни угрозы, ни самоистязания его пророков. Дело в том, что такие "ваалы"вообще не являются богами. Они вырезаются из дерева и камня, они глухие, немые и слепые. Иметь таких богов оскорбительно для ума людей, которые поклоняются им.
Проверим, каким богам мы служим. Посоветуйте детям подвергнуть испытанию таких богов, как теория эволюции, жизнь самоуслаждения, собственность, греховные удовольствия и т.д. Помогают ли нам эти боги жить лучшей жизнью? Помогают ли они нам, когда мы находимся в испытаниях и трудностях? Облегчают ли они нам переход в вечность в смертный час? Или, может быть, они крадут у нас время и средства и оказываются совершенно ненужными в день испытания и нужды? А что можно сказать о боге алкоголя и развлечений, рекламируемых ежедневно по телевизору как рецепт для счастливой жизни и средство приобретения качеств, достойных мужчин и женщин, и т.д.? Срабытывают ли они или ведут человека к разрушению? Дают ли они истинное удовольствие или просто притупляют боль израненной грехом души?
Стало ли наше общество лучше после того, как отвергло Бога и Его законы? Находимся ли мы в окружении счастливых, свободных людей, которые приобрели богов вседозволенности? Может быть люди наслаждаются продолжительными и удовлетворяющими их взаимоотношениями сейчас, во время, когда им позволяется вступать в добрачные связи в раннем возрасте? Может быть, насилие и обман исчезли, как появилось светское всеобщее образование? Задайте детям побуждающие к размышлению вопросы, принимая во внимание их возраст.
Никакой помощи! Расскажите детям, что, несмотря на шумиху и горделивое хвастовство нашего атеистического общества, новым богам нечем хвалиться, а надо еще отвечать и за многие ужасные преступления. Уча детей тому, что они являются производными от обезьяны, но высшего порядка, общество произвело людей, которые ведут себя как животные, но при этом не соблюдая законов животного мира. Семьи разрушены, маленькие дети от этого страдают, и преступность растет как никогда прежде. Очень часто люди не только несчастливы и наполнены страхом, но в глубине своего сердца знают, что им должно предстать пред Богом и отвечать за свои грехи.
(3) Испытайте Господа! Подчеркните разницу между безумной и бесполезной активностью пророков Ваала и властным повелением пророка Илии: "Подойдите ко мне". Его ситуацию можно описать словами гимна:

Пребудь со мной! Уж свет сменился мглой,
Густеет тьма, Господь, пребудь со мной!
Когда лишусь опоры я земной,
Оплот бессильных, Ты пребудь со мной!

Народ израильский поклонялся Ваалу и принимал участие в безнравственности, которая поощрялась его религией, но сейчас они оказались в беде. Их скот умирал, их посевы были выжжены солнцем, и их единственной надеждой было возвращение к Богу, Который был им помощью в прошлом, но Которого они отвергли и оставили. Перечислите последовательность действий пророка Илии, как он воздвигнул алтарь, положил на него дрова и рассек тельца, и возложил его на дрова и полил все несколько раз большим количеством воды. Более всего постарайтесь детям передать искренность возносимой пророком молитвы. Помогите детям почувствовать, что переживал в этот момент Илия, когда столь многое решалось. Он очень переживал, но не за свою репутацию, а ревновал о славе Божьей и вере отцов Авраама, Исаака и Иакова, которую оставил народ. Он переживал за души огромного количества народа, собранного перед ним - народа, одураченного и обольщенного своекорыстными пророками Ваала. Мы можем обрисовать его, едва ли не со слезами на глазах взывающего к Богу словами 37 стиха: "Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их к Тебе".
Господь действует. Пророку Иле сразу же был ниспослан могущественный ответ. В 38-м стихе записано действие Господне. Бесшумно, но могущественно ниспал огонь с неба и все пожрал. Отметьте, что так было и будет всегда, когда Дух Божий приводит в движение и совершает работу в сердцах мужчин и женщин, мальчиков и девочек, они исполняются страхом и трепетом. Весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог! Шум и смятение характерны для тех, которые следуют богам собственного воображения, а благоговение, спокойствие и твердая уверенность свойственны тем, кто признает Бога Небесного.
Заключение. Ваал не является богом. Народ осознал, что поклонению Ваалу не должно быть места, когда существует истинный Бог. (В тот момент народ был готов выдать Иле для справедливого возмездия пророков Ваала, причинивших им столько зла и вреда.) Отметьте, что так же поступают все вновь обращенные христиане. Они больше не хотят иметь тех привычек, которые причинили столько зла их душам и их друзьям. А те, которые считают себя христианами, но продолжают заниматься непотребными делами или остаются на компрометирующих должностях, просто подтверждают, что они ничему не научились от пророка Илии и его Бога. Даже маленькие дети интуитивно чувствуют, что любовь к Господу выражается в том, что человек отвращается от всего, что отвращает человека от Него. Им также необходимо изменить свое отношение к музыке, которую они слушают, книгам, которые читают, и компаниям, среди которых бывают. Как все это должно касаться подростков и взрослых!
Господь есть Бог! В конце урока расскажите о благословениях, которые Бог сразу же излил на Свой покаявшийся народ. Через час Ахаву сказали, что он может есть и пить последние запасы из своих царских кладовых. Собирался дождь. Засуха закончилась. Расскажите детям о тех благословениях, которые испытывают все обратившиеся к Господу и раскаявшиеся в своих грехах. Упомяните о том прощении, которое купил Господь всем людям на Голгофском кресте, и радости искупления, которую посылает небесный Отец. Отметьте огромные изменения, которые происходят при обращении, и как Дух Святой оказывает помощь при перенесении испытаний в земной жизни. Упомяните также о христианской дружбе.

Грех калечит совесть (121)
Виноградник Навуфея
3 Царств 21, 22:34-38; 4 Царств 9:30-37 и Пс.102:8-18

Цель: в наше время многие люди думают, что они могут ни с кем и ни с чем не считаться, как это делали Ахав и Иезавель. Этот урок показывает, что Бог видит всякий грех и что мы все нуждаемся в прощении.
Вступление для учителей
В наше время учителя воскресной школы сталкиваются с трудностью убедить детей, что грех неизвинителен, уродлив по своей сути и вреден. Наше общество, основанное на принципах вседозволенности, не признает понятия греха, и, конечно, не считает, что грех виновен в страданиях и жалком существовании великого множества людей. Этот урок поможет нам показать детям, как грех обманывает людей.
Ахава убедили, что он может получить виноградник Навуфея задаром, но в действительности за него была уплачена высокая цена. Илия сказал Ахаву, что он предался тому, чтобы делать неугодное пред очами Господа. Грех и сегодня тот же. Подобно многим рекламным объявлениям, грех выставляет свою привлекательную сторону, но не говорит о цене, которую надо уплатить. Жало греха находится в хвосте. Нам приходится очень тяжко работать на грех, прежде чем мы услышим возмездие - смерть (Рим. 6:23). В наш век многим детям приходится пожинать горькие плоды греховной жизни родителей, и поэтому нам будет удивительно видеть, как они соглашаются с великими принципами Библии. Помогите детям увидеть, насколько правдиво и достоверно Библия описывает жизнь. Она указывает нам не только на наш грех, но также и на путь прощения.
Описание урока
Опишите, как ленивому и испорченному Ахаву понравился виноградник своего соседа. Покажите детям, что ему не было необходимости удовлетворять свою прихоть, ведь он был царь, которому принадлежали обширные земли и поместья, и его ум должны были занимать куда более важные проблемы. Приведите в пример избалованного ребенка, который непременно хочет иметь какую-то игрушку, иначе он будет дуться и капризничать. Прочтите, что Ахав вел себя подобным образом (3 Царств 21:4). Алчность не просто эгоистична, но к тому же и неразумна.
Два разных отношения. (а) "Все в моем царстве должно служить мне." При объяснении, почему Навуфей не захотел продать или обменять виноградник, мы можем показать детям высокомерное отношение Ахава к своим подчиненным. Он рассматривал царство как личную собственность, с которой он может делать все, что пожелает. Он не признавал никаких обязанностей по отношению к прошлому и будущим поколениям, что мы уже видели на первых уроках. Здесь нам, как в зеркале, видна картина нашего общества, и возможно, и нашего личного образа жизни. Современное общество отбрасывает все наследие прошлых поколений, оставляя лишь незначительную их часть для будущего. Это особенно очевидно в упадке нравственности и отсутствии бескорыстного служения ближним. Развал семейных устоев является одним из самых эгоистичных актов вандализма в современном обществе.
Покажите детям, что они как личности могут иметь такие же неправильные взгляды. Может быть, они обращаются с жизнью, как со своей собственностью, пытаясь все взять от жизни и не имея никаких обязательств перед Богом? Задайте детям вопрос, когда они в последний раз благодарили Бога за всю Его доброту к ним, и понимают ли они, что должны употреблять все свои таланты для служения Богу. Мы умышленно пренебрегаем нашим Благодетелем, оскорбляем и огорчаем Его своей жизнью. И при всем этом мы считаем, что имеем полное право так поступать.
(б) Верность наследию отцов. Со своей стороны, Навуфей не считал свой виноградник своей личной собственностью. Он унаследовал его от своих отцов, которые завоевали его и работали в нем, и он думал передать его следующему наследнику в семье. Закон Божий защищал его собственность от принудительной продажи таким деспотам, как Ахав. Отказ Навуфея привел Ахава в ярость, потому что это укоряло его совесть. Уязвленный монарх лег на ночь в постель, отказавшись от еды и ни с кем не разговаривая.
План Иезавели -"Я доставлю тебе виноградник". Иезавель узнала, что послужило причиной плохого настроения Ахава. Она взвесила свои возможности и воспользовалась ими. Продумав все обстоятельства, она решилась совершить жестокое убийство и втянуть в это грязное дело также Ахава. Она заверила царя, что без особого труда раздобудет виноградник. Ахав не мог не знать, что при этом не обойдется без использования недозволенных методов, но он на все закрыл глаза и ожидал, пока заполучит желаемое. Пусть дети почувствуют, насколько отвратительными и ужасными методами воспользовалась Иезавель для достижения своей цели. Добросовестный, соблюдающий закон Навуфей был подвергнут жестокой и позорной смерти, чтобы удовлетворить желания алчного человека. Иезавель прибегла ко лжи, жестокости и убийству (ст. 8-18). Сколь многие из нас пользуются ложью, обвиняют других и берут не свое, лишь бы получить желаемое.
Прочтите 16 стих, и отметьте холодное и невозмутимое поведение Ахава. Это типично для всех людей, совершивших грех. Они всячески приглушают совесть и ведут себя так, словно они честные и хорошие люди. Затем они пытаются насладиться плодом своего неправильного поведения. Напомните детям, что когда дети ведут себя необычно хорошо и спокойно, матери всегда подозревают, что они что-то натворили. Ахав выглядел спокойным, но совесть жгла его. Это сразу обнаружилось при появлении пророка Илии. Пророк еще не произнес и слова, как Ахав выпалил: "Нашел ты меня, враг мой!" (ст.20) Как он узнал, что Илия пришел, чтобы обличить его? Одним высказыванием он обнаружил свою вину.
То же самое происходит с мужчинами и женщинами, мальчиками и девочками. Очень часто когда учителя посещают детей на дому и приглашают их на занятия в дом Божий, дети, забыв правила хорошего тона, всячески пытаются отговориться. Взрослые люди с интересом поддержат любой разговор, касающийся политики, садоводства и многого другого, но как только затрагиваются вопросы веры, сразу возникают неприятности. Несмотря на браваду, в глубине души люди чувствуют, что они согрешили, и пытаются убежать и спрятаться от Бога.
Божий приговор Ахаву - "Я наведу на тебя беды". Ахав с Иезавелью считали, что обман и убийство Навуфея сойдет им с рук, но Бог видел все, и потому вынес для них приговор. Пророк Илия изрек, что Ахав, который так пренебрегал данным ему высоким и почетным положением царя, лишится всех своих привилегий (ст.21-22). Приговор, произнесенный пророком относительно Ахава и Иезавели, был честным и справедливым: "На том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь" (ст.19). Бог осуждает всякий грех, включая грехи царей, и Его суд справедлив.
Как должны мы трепетать, оглядываясь на все грехи нашей жизни! Учителя могут привести примеры. Сколько раз мы говорили ложь? Как часто мы обманывали тем или иным образом? Сколько усилий и размышлений потратили мы на то, чтобы приобрести желаемое? Как часто мы были недобрыми и несправедливыми по отношению к другим? Какое наказание будет справедливым для этих и всех других наших грехов? Неудивительно, что мы читаем в Библии, как в день пришествия Господа Иисуса Христа многие устрашатся и будут пытаться спрятаться от Его гнева (Откр.6:16). Объясните детям, что в нашем разложившемся и терпимом ко грехам обществе очень многим все сходит с рук, но это не означает, что им удастся избежать Божьей справедливости. Ахаву это не удалось, не удастся и нам.
Божья милость, явленная Ахаву. Последние три стиха главы служат прекрасным примером благодати. Это слово незнакомо уху современных детей, но его значение так важно для понимания характера Бога и Его благой вести. Образ Ахава настолько отрицательный, что никто не усомниться в том, что он заслуживает наказания, обещанного Илией. Но Ахав, выслушав все, проявил признаки раскаяния, и Господь оказал ему милость и отменил наказание. Ахав не заслуживал этой милости, но Бог все же даровал ее ему.
Божья благодать для нас. Объясните смысл и значение в библейском смысле слова благодать - Божья благосклонность и доброта по отношению к грешнику, не заслуживающему этого. Мы не заслуживаем Божьей благодати, мы согрешили во многом, внутри нас живет грех гордости, ненависти, обмана, и разные другие греховные поступки, о которых упоминалось в начале урока. И тем не менее, Господь Бог по Своей великой любви предложил избавление от заслуженного нами наказания. Расскажите об искупительной жертве Христа на Голгофском кресте и обетованиях Евангелия о прощении и возрождении. Неудивительно, что псалмопевец записал такие слова: "Щедр и милостив Господь, долготерпелив и многомилостив" (Пс.102:8).
Окончательный приговор. Расскажите детям, как нашли свою заслуженную смерть Ахав и Иезавель (3Цар.22:37-38, 4Цар.9:30-37). Сокрушение Ахава было поверхностным и эгоистичным, потому что вскоре он вернулся к прежнему образу жизни. Нет более доброго и терпеливого Бога, чем Господь для всех ищущих Его.
Наглядные пособия
В качестве наглядного пособия для этого урока можно воспользоваться рисунком, где изображены контуры двух рук.

Грех вызывает смертельную болезнь (122)
Проказа Неемана исцелена
4 Царств 5:1-19

Цель: на ветхозаветном примере показать, что грех подобен болезни, для исцеления которой существует единственное средство. Мы должны отбросить свою гордость и пойти к Голгофскому кресту, единственному месту, где можно смыть вину греха.
Вступление для преподавателей.
Это ветхозаветное событие дает прекрасную картину Евангелия и должно помочь нам при объяснении шагов веры и покаяния самым выразительным образом.
План урока
(1) Безобразная и роковая болезнь (ст.1). Опишите этого человека, как героя, на которого, возможно, многие из нас хотели бы быть похожи. Он был военачальником в сирийской армии. Царь Сирии очень любил своего военачальника Неемана. Он пользовался уважением и был в почете у всего народа за победы во многих сражениях. Опишите, насколько устрашающей была его болезнь - он был прокаженный (4 Царств 5:1).
Объясните, что в то время эта болезнь очень уродовала и калечила людей и в конечном итоге приводила к смерти. По истечение нескольких месяцев, а иногда и лет наступала смерть, и поэтому родные и друзья Неемана должны были отвернуться от него и избегать с ним общения, так как его тело в буквальном смысле слова разлагалось. Проказа считается инфекционной болезнью, и поэтому больные изолировались от общества. В Израиле их называли нечистыми. Нееман неизбежно должен был лишился власти и уважения и стать отверженным всеми.
Покажите детям, как похож грех на эту болезнь. Он поражает всех людей, богатых и бедных, высокообразованных и неграмотных, молодых и старых, счастливцев и неудачников. Его симптомы очень напоминают библейскую проказу. Грех распространяется постепенно и поражает все существо - наши желания, мысли и волю. И наш характер мало-помалу полностью разлагается. Но что хуже всего, грех делает нас нечистыми и отвратительными в Божьих глазах, и ведет к тому, что мы разлучаемся с Богом здесь и в вечности. Другими словами, грех ведет к вечной смерти.
(2) Срочные меры (ст.2-5). Опишите, как мог такой человек, как Нееман, искать средства к излечению. Он знал, что у него в распоряжении остается совсем немного времени, и он скоро потеряет свое положение, семью и лишится всех радостей жизни. Ясно, что он искал помощи у лучших врачей, но напрасно. Он был в ужасном отчаянии, поэтому когда маленькая пленница-изра-ильтянка предложила ему обратиться к пророку, он серьезно отнесся к этому предложению. Призовите детей так же серьезно относиться к проблеме греха. Покажите, насколько безумно оставаться самодовольным, когда существует болезнь греха, ведущая к смерти.
(3) Не тот "врач". Нееман был рад ухватиться за любую возможность исцеления, потому он и не особо внимательно выслушал совет маленькой девочки, и вместо того, чтобы идти в Израиль к пророку, он пошел к израильскому царю. Он вместе с царем сирийским решил, что если есть какая надежда получить исцеление в Израиле, то ее надо искать в царском дворце. И Нееман отправился туда, нагруженный подарками и имея при себе письмо к царю. Как он был ошеломлен, когда оказалось, что его просьба привела царя в ярость и создала угрозу войны. Объясните, что люди сталкиваются с той же проблемой, когда ищут средство от греха. Они думают, что, делая что-то хорошее, могут уплатить за прощение грехов. Чем больше добрых дел они делают, тем больше благ ожидают получить от Бога. Точно так же думают люди, когда ищут хороших врачей и щедро им платят. Но Библия характеризует наши самые лучшие поступки, как грязные лохмотья, и говорит, что только Спаситель может избавить от греха.
(4) Уязвленная гордость (ст.10-12). Нееман был очень уязвлен и озадачен, когда его направили к дому пророка. И он был сильно раздражен, что пророк даже не вышел, а послал ему довольно унизительное повеление через своего слугу. Нееман ожидал, что пророк предпримет что-то необычное в знак признания его положения и достоинства. Он не ожидал, что с ним обойдутся так непочтительно. И тем не менее ему было дано понять, что он нечист и нуждается в омовении! Помогите детям почувствовать, насколько накалилась атмосфера, когда Нееман направился к своей колеснице, готовый дать указание отправиться домой.
Сравните его реакцию с поведением большинства грешников, когда они впервые слышат Евангелие. Многие слишком хорошо думают о себе, чтобы внять той истине, что в Божьих глазах они всего лишь безнадежные грешники. Они не могут воспринять правду, что все их добрые дела не пригодны для неба, и их единственная надежда заключается в том, чтобы признать свою испорченность и в смирении попросить Господа омыть их грех. Многие чувствуют себя глубоко оскорбленными, и даже отказываются принять предложение о прощении грехов.
(5) Призыв к разуму (ст.13). Опишите, как слуга Неемана вежливо возразил ему. Белые нарывы болезни были видны по всему телу Неемана. Его гнев утих, и он понял, как глупо себя повел, пренебрегая таким простым предписанием. Помогите детям понять те противоречия, которые имели место в сердце Неемана. Он знал, что такую реакцию вызвала у него гордость. Однако на виду у своих слуг, не говоря уже о покоренных израильтянах, ему было очень трудно подавить в себе чувство гордости. Нееман представил себе хижину для прокаженных за пределами Дамаска. Там ему придется закончить свою жизнь, если он вернется домой неизлеченным. Тогда этот влиятельный доблестный человек победил своею гордость, и повернул колесницы к реке Иордан. Там, на виду у всей своей свиты, присмиревший генерал в точности исполнил повеления пророка. Проведите наглядные параллели. Призовите детей не уподобляться горделивым глупцам. Покажите детям, как они закончат свою жизнь, если останутся во власти греха. Ни в коем случае нельзя отмахнуться от Божьего пути спасения.
(6) Чудесное средство (ст.14). Опишите, как Нееман выходил из воды, окунувшись в седьмой раз, и вдруг обнаружил, что проказа исчезла, и его кожа обновилась, так что не осталось никаких пятен и рубцов. Помогите детям осознать, что Бог омывает грехи человека подобным образом, столь же действенно и просто. Нам нужно забыть о своей гордости, покаяться и довериться Спасителю точно так, как Нееман поверил, что, окунувшись в Иордан семь раз, он исцелится от проказы. Как хорошо об этом поется в гимне:

Миру зла, греха и забот
Дан источник жизни святой,
В смерти Божья Сына найдет
Изнемогший грешник покой.

(7) Восстановление и возвращение домой (ст.15-19). Дайте детям почувствовать удовольствие от исхода этого события. Нееман рад был встретиться с Елисеем теперь уже как человек, верующий в истинного Бога, и он пообещал поклоняться и служить Господу, несмотря на трудности у себя на родине, где чтили других богов. Напомните детям, что любой человек, по-настоящему спасенный Господом Иисусом, становится Его добровольным слугой на всю жизнь, невзирая на трудности и обстоятельства. Настоящий верующий является таковым не только в воскресной школе, но и на следующий день после занятий, и дома на виду всех членов семьи. Нееман решил с этого дня проявлять верность Богу, Который спас ему жизнь и дал начало новой, духовной жизни. Насколько больше мы должны проявлять верность и преданность своему Спасителю, Который заплатил такую дорогую цену, чтобы омыть наши грехи!

Грех ведет к смерти (123)
Сын Сонамитянки
4 Царств 4:8-37

Цель: описать трагические последствия греха и смерть души, и показать, что как Елисей вернул к жизни сына вдовы, так и Христос желает и способен оживить наши лишенные жизни души.
Вступление для учителей
На этом уроке, как и на предыдущем, грех сравнивается со смертью. Отличительной особенностью урока является подробное описание того, как может быть воскрешен мертвый. Давайте мы, учителя, будем столь же терпеливы, как Елисей, чтобы вдохнуть духовную жизнь в тех детей, которые нам вверены.
Описание урока
Внезапная смерть. Начните урок с рассказа о том, как мальчик-подросток, здоровый с утра, внезапно умер. Помогите детям почувствовать все несчастье случившегося. В наше время молодых людей стараются уберечь от реальности и неизбежности смерти, в отличие от старших поколений, которые часто оплакивали смерть членов семьи, особенно молодых. Тогда похороны были обычным делом. Но в наше время многие люди в цивилизованном обществе стараются скрыть смерть от своих глаз, и мы на уроке должны привлечь внимание детей к данному факту, не вдаваясь при этом в излишние эмоции. Дети способны рассматривать смерть как объективный факт и извлекать из этого уроки. Взрослые относятся к смерти с гораздо большим страхом, и с возрастом как можно надежнее ограждают себя, чтобы не думать на эту тему.
Особенный ребенок. Чтобы еще полнее прочувствовать боль ситуации, подчеркните, что мальчик Сонамитянки родился от престарелого отца, когда его мать уже потеряла надежду иметь детей. Расскажите, как ребенок плакал от боли, когда слуги несли его домой к матери, на чьих руках он и умер. Постепенно тело остыло, губы перестали шевелиться, а уши утратили способность слышать. Никогда больше мать не позовет его в дом, не увидит, как он играет и не уложит его спать. Теперь уже ничего нельзя сделать. Бесполезно звать врача. Напрасно уже обдумывать возможность событий, которые могли бы предотвратить смерть. Было слишком поздно. Ничто не могло вызвать мальчика к жизни. Напомните детям, что смерть - всегда печальное и страшное дело. Господь Бог ни в коем случае не хотел, чтобы смерть царствовала в нашем мире. Смерть вошла в мир вследствие греха (Рим.5:12). Она и сегодня является безобразным последствием наших грехов.
Прообраз духовной смерти. Укажите детям, что в размышлении о факте смерти есть нечто полезное. Физическая смерть может быть очень яркой картиной смерти духовной. Это поможет нам понять, что в то время, как мы живы и полны энергии физически, наши души могут быть мертвыми. Проведите параллели с рассматриваемым случаем. Библия учит нас, что Бог, наш Небесный Отец, давший жизнь каждому из нас, с добротой смотрит на каждого из нас и ищет нашей любви, но вместо этого Он видит наши безжизненные души, как труп того мальчика, из которого ушла жизнь. Он хочет слышать наши молитвы, но наши губы не шевелятся, когда дело касается молитв.
Пока мальчик был жив, его мать любила смотреть, как он бегает, двигается и разговаривает, но глядя на мертвое тело, она была исполнена скорби. Бог сотворил нас для Своей славы и ищет в нас признаки Своего подобия. Но вместо того, чтобы видеть доброту, правдивость и чистоту, Он видит гордость, жадность, ложь и ненависть. С духовной точки зрения мы - ходячие трупы, вызывающие чувство скорби. Бог хотел, чтобы наша жизнь была наполнена смыслом, удовлетворением и пользой, но грех положил всему этому конец. Наши души для Бога также холодны, как мертвое тело. Мы не реагируем на все, что Он для нас делает и что нам говорит. Мы мертвы по делам и преступлениям нашим (Ефес.2:1). Помогите детям увидеть с помощью такой точки зрения, что лишенная жизни душа неверующего является предметом скорби и горя для своего Создателя и Отца, так же, как смерть сына - для сонамитянки.
Затем подчеркните, что этот пример учит нас, что как Господь воскресил к жизни тело ребенка, точно так же Он может вдохнуть в мертвую душу духовную жизнь. Приведите сравнения.
(1) Мать ребенка побежала к Елисею. Опишите, как глубоко потрясенная мать не могла смириться со смертью своего сына. Она не стала рассказывать о случившемся даже мужу, и положила тело ребенка в маленькой комнате, приготовленной для Господнего слуги Елисея. Ее мальчик родился ровно через год после того, как Елисей сказал, что Господь пошлет ей ребенка. Теперь она была очень смущенной и подавленной горем. Разве Господь дал ей сына только для того, чтобы вновь забрать его? Она решила пойти к пророку и рассказать ему, что случилось. Возможно, она думала, не даст ли Господь Елисею силу вернуть ребенка к жизни, если Он дал ей это дитя. Но мы определенно знаем, что она поспешила как можно быстрее к Елисею, который находился от нее примерно в тридцати километрах. Скажите детям, что во всех важных вопросах жизни и смерти они должны обращаться к Господу и Его Слову. Нигде больше невозможно найти помощи. Люди не могут как следует разбираться в подобных вопросах.
(2) Человек Божий пришел. Расскажите детям, как Елисей выслал ей навстречу своего слугу Гиезия, но мать отказалась идти без Елисея. Она верила, что только Сам Господь через Своего слугу может ей теперь помочь. Мы должны верить, что только Господь может вернуть жизнь в мертвые души. Напомните детям, что вы, их учитель(ница), не можете сделать их христианами. Этого не может сделать также ни церковь, ни священнослужитель. Только Господь Бог имеет такую силу.
(3) Елисей пришел к мальчику. Опишите, как Елисей вошел в комнату, где лежало холодное и безжизненное тело. Укажите, что для того, чтобы душа любого взрослого или ребенка, мальчика или девочки, получила возрождение, туда должен войти Сам Господь. Мы никак не можем воскресить самих себя. Мы никогда не сможем найти свой собственный путь, чтобы попасть в небо. Нам не стоит даже пытаться сделать это, потому что наша душа (духовная часть нашего существа) мертва.
(4) Елисей помолился. Он признал, что хотя был пророком, но сам никак не мог воскрешать мертвых. Только Начальник жизни имеет власть делать это, но Елисей мог просить об этом, также как и мы, учителя, можем просить, чтобы Господь дал жизнь и надежду нашим детям.
(5) Елисей приложил усилия. Опишите, как пророк распростерся над ребенком, затем приложил свои уста к его устам, свои глаза к его глазам, и свои ладони к его ладоням. Скажите детям, как это напоминает нам то, что должен был сделать Господь для того, чтобы даровать жизнь нашим душам. Даже отдать ради этого всю Вселенную было для Него недостаточно. Он должен был сойти в этот мир и жить среди нас. Он должен был прийти и взять на Себя наши грехи и совершить ради нас искупление. Он должен был отдать Себя для нас и за нас.
(6) Тело мальчика согрелось. В результате молитвы и усилий Елисея, его тепло стало разливаться по всему телу ребенка. С появлением признаков жизни появилась надежда. Объясните детям, как радуетесь вы, учителя, когда у детей в классе начинают появляться первые признаки духовной жизни. Может быть, кто-то начал более внимательно слушать или проявлять интерес к чтению Библии, а кто-то начал серьезнее молиться и не пропускать занятия воскресной школы.
(7) Елисей остался недоволен. Он спустился вниз и начал ходить по горнице взад и вперед. Он был неудовлетворен состоянием мальчика, и поэтому опять поднялся и простерся над ним. На этот раз появились верные признаки жизни - ребенок чихнул семь раз и открыл глаза! Как рад был Елисей! Он позвал Гиезия, и тот позвал Сонамитянку. Вскоре она появилась в дверях и он сказал ей: "Возьми сына твоего!"
Мы не можем быть удовлетворены до тех пор, пока наши дети не переживут обращения. Необходимо проявление настоящей новой духовной жизни. Ничто другое не принесет пользы. Объясните, какие большие изменения происходят при обращении, что указывает на начало духовной жизни. Мальчику не было бы никакой пользы, если бы его тело просто сохранили от разложения или дали какую-нибудь "жизнь наполовину", то есть если бы он дышал, но оставался в состоянии комы. Настоящая духовная жизнь - это нечто большее, чем просто посещение церкви или смутная вера. Подчеркните эту жизненно важную разницу.
(8) Мальчик проснулся. Помогите детям представить, как мальчик открыл глаза и посмотрел сначала на Елисея, а спустя несколько минут - на свою мать. Возможно, он не осознавал этого, но несколько мгновений тому назад было ясно, что он никогда уже никого не увидит, а теперь они с радостью и любовью смотрели в его глаза. Скажите детям, как удивительно наблюдать, когда кто-то обращается, и душа начинает пробуждаться -мы вдруг так много начинаем понимать о нашем Спасителе. Мы начинаем постигать Его любовь к нам, Его великую силу и милость. Мы начинаем осознавать, от каких оков смерти Он пришел нас избавить. Задайте детям вопрос, пережили ли они когда-либо этот чудесный опыт. Заверьте их, что хотя для нас кажется невозможным, чтобы мертвый воскрес, но для Бога нет ничего невозможного. На протяжении всех веков Господь даровал духовную жизнь самым безнадежным людям. И этот же самый Господь будет совершать Свой великий труд в людях до скончания мира.
Наглядные пособия
Приготовьте макет или нарисуйте большой дом Сонамитянки с пристроенной маленькой комнаткой для Елисея почти без мебели. Это поможет детям понять основные события урока. Заголовки (1) - (8), написанные на картоне, прикрепляются по ходу событий.

Грех есть вражда против Бога (124)
Сирийское войско нападает на Елисея
4 Царств 6:8-23

Цель: показать, что неверующие люди находятся в состоянии войны с Богом, потому что здесь не существует нейтрального положения. Опишите, как велика благодать Божья, которая открыла путь примирения с Богом ценой Его смерти.
Вступление для учителей
Этот урок можно сравнить со скрытой жемчужиной. Описанные в нем события должны быть среди наиболее любимых мест в Библии, но на них почему-то мало обращают внимания. В данном случае перед нами стоит довольно простая задача. Мы будем подразумевать под сирийцами души, которые находятся во вражде с Богом, и затем рассмотрим те средства, которыми Бог привел войско врагов к повиновению, чтобы лучше объяснить детям путь спасения.
Описание урока
(1) Начало войны. Мы читаем в Библии, как царь сирийский снова развязал войну против царя израильского. Дети воспримут с удивлением, когда вы скажете им, что они также вовлечены в смертельную войну. Объясните, что с той поры, как грех вошел в мир, живущие в нем люди - мужчины и женщины, мальчики и девочки, находятся в состоянии вражды с Богом. Несмотря на то, что Он продолжает править миром, даруя людям жизнь и здоровье, многие относятся к Богу, как к злейшему врагу. Люди прячутся от Него, и при любой возможности стараются нанести вред Его царству. Они нарушают Его законы и даже пытаются нападать на Его народ, тех, кто верует в Него.
(2) Доносчик в наших рядах? Объясните детям, что в истории Израиля были случаи, когда его столицу - Самарию - осаждала вся сирийская армия, но события, которые мы рассматриваем на данном уроке, больше напоминают партизанские вылазки. Опишите озабоченность сирийского царя, когда происки их армии терпели провал. Он заподозрил, что среди них существует доносчик (4Цар.6:11). Он был очень сконфужен, когда его тщательно разработанные сверхсекретные планы рушились. Когда они где-то располагали свой лагерь, чтобы захватить противника, то все было безуспешно- каким-то образом израильтяне ускользали от них. В результате выполнения боевых задач армия терпела урон, потому что вместо того, чтобы возвращаться с задания с награбленной добычей, с плеч военачальников летели погоны.
(3) Причина в Божьем пророке! Один из приближенных сирийского царя поставил его в известность, что причина всех тревог была в пророке Елисее. Именно он с поразительной точностью мог предсказывать расположение сирийских войск даже ночью. Здесь уместно напомнить детям, что от Бога невозможно что-либо спрятать. Какие бы продуманные планы мы ни замышляли против Него, как бы ни пытались скрыть наши замыслы и грехи, Он все видит. Он знает самые сокровенные наши мысли. Где бы мы ни находились и что бы мы ни делали, Бог знает о нас все (Пс.140).
(4) Один против многих! Узнав, что в расстройстве всех планов был виновен Елисей, сирийский царь, не задумываясь, начал готовить сокрушительное нападение на этого престарелого и беззащитного Божьего слугу. Однако он явно боялся пророка, потому что Библия повествует, что он послал туда коней и колесницы, и много войска (4Цар.6:14). На захват одного-единственного человека была брошена целая дивизия, вооруженная до зубов! Учителя могут рассказать детям, как часто мир, подстрекаемый дьяволом, в ярости обрушивается на смиренных детей Божьих. Такие мужи Божьи, как апостол Павел, Лютер, Уэсли и Уитфильд (в России - Рябошапка, Каргель, Одинцов и многие другие) часто терпели нападки со стороны гражданских властей или толп народа.
(5) Невидимая армия. Молодой слуга Елисея устрашился при виде такой неравной расстановки сил, но сам Елисей знал, что сила была на его стороне. Он знал, что Господь Воинств имел на Своей стороне превосходящие силы, невидимые простыми очами. Он помолился Господу, чтобы и его слуга мог их увидеть. Напомните детям, что наивно верить только в то, что мы видим нашими физическими очами. Даже в окружающем нас мире такие силы, как электричество, обладают намного большей силой, чем те, которые имеют очевидные размеры и форму. Слуга Елисея не знал, что он был окружен великим множеством коней и колесниц, невидимых для глаз человека, но с могущественной силой. Бог позволил ему увидеть их в ответ на молитву Елисея.
Скажите детям, что мы больше всего желаем, чтобы Господь помог им увидеть Того, Кто сокрыт от плотских очей, но Который сотворил огромный мир, высокие горы и могучие моря, и поверить в Него. Слово Его остается твердым и непоколебимым, хотя поколения людей приходят и уходят. Открыл ли Господь наши глаза, чтобы видеть Его Самого и Его могущественную силу?
(6) Места поменялись. Даже если слуга Елисея и сомневался в Божьей силе, то очень скоро он увидел, как могущественная сирийская армия, которой он так боялся, покорно входила в самый центр укрепленной Самарии. Дети должны представить себе это необычное зрелище, когда усмиренная сирийская армия следовала за пророком Елисеем. Бог ответил на молитву Елисея и гордые воины превратились в слепых, еле переставляющих ноги пленников. Обратите внимание детей на этот факт и поясните, что рано или поздно Бог унизит всех тех, кто посягает на Его власть и составляет против Него замыслы. Господь Иисус Христос ясно показал это во многих своих притчах, например, в Матф.21:33-41. Помогите детям осознать, насколько глупо бороться против Него, особенно потому, что Он готов делать так много добра всем, кто обращается к Нему и подчиняется Его воле.
(7) Прозрение. Ослепшие и захваченные в плен сирийские воины оказались в тяжком положении, но представьте себе их ужас, когда к ним вернулось зрение, и они увидели, где находятся. Они были похожи на муху, очутившуюся прямо в середине паутины, когда паук только и ждет момента, чтобы расправиться с ней. Может быть, они предпочли бы оставаться слепыми, чтобы ничего этого не видеть. Когда у неверующего человека впервые открываются глаза, первое его желание - ничего не видеть. Когда человек начинает сознавать, что он выглядит в Божьих очах мерзким и гадким со всеми своими грехопадениями, ему хочется, чтобы это видение исчезло, как ночной кошмар. Очень многие дети пугались, когда открывались их духовные очи, и они начинали сознавать себя грешниками в Божьих очах, заслуживающими наказания. Но вот...
(8) Незаслуженный пир. Наше повествование неожиданно меняется. К удивлению и облегчению сирийских воинов, их не стали истреблять, а усадили за праздничный стол, полный всяких яств (4Цар.6:23). Пророк, к которому они были так безжалостны, отплатил им за вражду милостью. Он не только освободил их, но и попросил, чтобы их сытно накормили. Какая странная война! Как могли грубые и жестокие солдаты расценить этот великодушные жест? Мы знаем только одно, что, вернувшись домой, они прекратили свои походы. Мирное настроение взяло верх.
Здесь открывается еще один красочный пример благодати Божьей по отношению к нам. Когда мы смиряемся и осознаем свою греховность и безнадежность пред Божьими очами, Он предлагает нам даром помилование и прощение грехов. Вместо того, чтобы занести над нами меч во исполнение приговора, Он приглашает нас вкусить те блага, которые заслужил для нас Господь Иисус. Христос умер за всех людей, и те, которые покаялись в своих грехах и возложили свое упование на Него, стали членами Его семьи. Господь обращается с ними уже не как со своими врагами, а с радостью называет их своими друзьями.
(9) Мир восстановлен. Мы уже отметили, что после того, как сирийцев так милостиво освободили из плена, они прекратили нападать на израильтян. Страны стали жить в мире. С какой радостью семьи, оставшиеся в Сирии, встречали своих мужей и отцов, вернувшихся в здравии. Больше им не нужно расставаться, не нужно жить в постоянном страхе и беспокойстве, страшась плохих вестей с места сражений. Теперь можно с надеждой взирать на жизнь, думая о процветании и счастье.
Напомните детям, что, когда Спаситель пришел в наш мир, то ангелы возвестили пастухам - Слава в вышних Богу, и на земле мир, в человеках благоволение (Лука 2:14). Его приход и смерть означают, что всякий, кто поверил Ему, может примириться с Ним и друг с другом - Он есть мир наш (Ефес.2:13-19). Призовите детей посвятить себя Князю Мира сейчас. Как ужасно, если они в упорстве будут противиться Ему и встретятся с Ним как со своим Судьей!

Грех - это неверие Божьим обещаниям (125)
Сбылось предсказание Елисея об изобилии
Читайте 4 Царств 6:24-33, чтобы иметь представление, и 4 Царств 7:1-20 по теме урока

Цель: живо представить на удивительном, но мало известном ветхозаветном примере, что неверие Божьим обетованиям глупо и греховно. Показать детям, что у Господа есть огромные хранилища благословений для всех тех, кто серьезно относится к Его Слову.
Описание урока
Печально, но дети знакомы с видом умирающих от голода людей с экранов телевизоров. В программе новостей им приходилось видеть людей, испытывающих страх и лишения в осажденных городах, где запасы пищи на исходе, и люди оставлены буквально на выживание, не имея ничего под рукой.
(1) Голод в Самарии. Объясните детям, что во времена Елисея люди в Самарии находились в ужасных условиях. Их город был окружен мощной стеной, но когда сильная армия сирийского царя Венедада окружила город, в нем начался голод. Царь рассчитал, что жители Самарии скоро ослабнут и будут изнурены настолько, что не смогут оказывать сопротивления. И тогда войска ворвутся в город и начнут убивать мужчин, насиловать женщин и забирать все, что представляет ценность. Ситуация была настолько безнадежной, что только самые богатые жители могли позволить себе хоть какую-то еду, да и то им приходилось платить огромные суммы за жалкие отбросы, от которых отказался бы в другое время даже нищий. Некоторые женщины были вынуждены предпринимать самые отчаянные и ужасные меры. Даже царь был в отчаянии и одевался во вретище, как знак полной безысходности.
Духовный голод. Скажите детям, что им нужно быть благодарными за то, что они не испытывают голода. Призовите их быть сострадательными и сочувствовать тем, кто живет в худших условиях. Затем покажите детям, что существует много общего между нашим обществом и жителями Самарии. Объясните, что в духовном смысле мы живем в голодной зоне. Опишите, принимая во внимание возраст детей в классе, какие отчаянные меры вынуждены предпринимать некоторые люди, потому что их души лишены духовной пищи, и они не имеют смысла и цели жизни. Некоторые люди настолько неуравновешенны, что не могут обходиться без сигарет. Другие не могут жить без спиртного, хотя им и их семьям и приходится нести ужасные последствия этого. Взрослые люди, страдая от недостатка дружбы, очень часто вступают во взаимоотношения, которые только увеличивают их несчастья и наносят дальнейшие удары семьям. Некоторые имеют вид счастливых людей, но если заглянуть внутрь их, то мы увидим, какую дорогую цену им приходится платить за развлечения, которые делают их счастливыми. Какую высокую цену сверхурочной работы и стрессовых ситуаций приходится платить людям за то, чтобы отправиться в экзотический отпуск или приобрести дом, о котором они мечтают, насмотревшись красивых реклам. И маленькие дети так часто страдают от недостатка любви и внимания, когда их родители гоняются за этими обломками счастья. (Детям неверующих родителей все это хорошо знакомо. Дети из христианских семей должны знать об этом и ценить то преимущество, которое им даровано.)
(2) Доброй вести не поверили. Расскажите, как царь израильский обрушил свою ярость на Елисея. Но вместо того, чтобы ответить тем же самым, человек Божий произнес удивительную весть: "Завтра в это время мера муки лучшей будет по сиклю" (4Цар.7:1). Можно было бы вполне ожидать, что приближенные царя примут во внимание эту новости, хотя в нее и трудно было поверить. Ведь пророк Елисей всегда был орудием в Божьих руках для совершения великих и чудесных дел Божьих, а люди, находящиеся в отчаянии, всегда хватаются за соломинку. Но царский посланник не стал проверять продвижение войск в лагере противника и не попросил разъяснить сказанное пророком. Нет, он высмеял человека Божия, и отнесся к его предсказанию с большой иронией Повторите слова пророка, сказанные им этому надменному колеблющемуся человеку: "Вот, увидишь глазами твоими, но есть этого не будешь" (2 стих).
Наше неверие благой вести. Сравните их состояние с нашим собственным. Напомните детям, что вы часто говорите им о добрых обетованиях и благословениях - вечной жизни, настоящей радости и внутреннем мире. Как они реагируют на них? Стараются ли они расспросить об этом? Относятся ли они вдумчиво к услышанному? Или, может быть, закрывают уши и не обращают внимания, не доверяя Богу, Его Слову и Его посланникам? Может быть, они относятся к Божьим обетованиям с презрением и насмешкой?
(3) Упущенное изобилие. Опишите, что случилось в сумерки в тот же день, когда сирийская армия покинула в спешке свой лагерь, где было множество всякой еды и других ценностей (ст. 6-7). Палатки, наполненные серебром, золотом, одеждой, множеством мешков с мукой и ячменем остались без присмотра, и их мог взять любой нуждающийся! И тем не менее, ни один житель Самарии не пришел, потому что они не поверили сказанному Елисеем. Многие лежали за стенами города, умирая от голода, хотя и могли пиршествовать. Некоторые дрожали от холода, хотя могли одеться в одежды. А другие томились, ожидая окончания осады. И все лишь потому, что эти люди отказались принять Божью весть!
Упущенное небо. Как похожи на них люди нашего поколения! В наше время люди могут иметь истинное и вечное счастье! Могут иметь в сердце мир без всяких успокоительных средств! Могут иметь вечное спасение! Но, подобно израильтянам, они абсолютно отказываются верить Господу. Многие скорее поверят очевидным пустословам и обманщикам, нежели обратят свое внимание на Библию. Другие, подобно умирающим в Самарии, просто верят тому, что говорят их безбожные лидеры и влачат свое жалкое существование без Бога.
(4) Четверо прокаженных делают открытие. Дети вполне резонно могут спросить, что сделалось с продуктами в сирийском лагере, в то время, как рядом люди умирали от голода. Нет, они не испортились. Опишите четырех прокаженных, отверженных обществом и находящихся в изгнании, которые вынуждены были просить милостыни у ворот города и теперь решили пойти к сирийскому лагерю, не зная о том, что армия покинула лагерь. Они понимали, что все равно умрут, если останутся там, где находятся сейчас, или если попытаются войти в город. Они, возможно, тоже умрут, если попытаются приблизиться к сирийскому лагерю, но была хоть маленькая надежда, что воины сжалятся над ними и дадут им возможность выжить.
Расскажите, как эти жалкие прокаженные помогли обнаружить огромное количество бесплатной еды, и как они сообщили об этом в Самарию (ст.8-15).
Открытие духовных сокровищ. Сравните этот пример с данной людям Божьей благодатью. Когда у людей иссякает всякий оптимизм и уверенность в своих способностях и качествах, в значимости их жизни, они могут обратиться за помощью к этому источнику. Прокаженные обнаружили еду и сокровища, которые приготовил Господь своим могуществом. Точно так же мы можем найти духовные богатства (опишите некоторые характерные признаки духовного обращения), которые Господь дает даром всем, ищущим Его в смирении.
(5) Прокаженные сообщили добрую весть. Подведите итог, рассказав о последующих событиях. Прежде всего, прокаженные помогли сами себе. Но их стала осуждать совесть и они сказали друг другу: "Не так мы делаем. День сей день радостной вести" (ст.9). Они поспешили в город и сообщили весть царю. (Если позволяет время, расскажите с каким страхом и скептицизмом воспринял он известие.) И вскоре люди, у которых еще были силы, стали выходить из ворот и спешить туда, где было то, в чем они нуждались и даже много больше того. Не посеяв ни одного зернышка в почву, они собрали большое количество ячменя. Не посадив ни одного растения и не смолов ни единого зернышка, они взяли огромное количество пшеницы. И уже скоро набравшие добро пришли к городским воротам, где они продавали меру лучшей муки по сиклю, как и предсказал Елисей.
Христиане должны нести благую весть. Напомните детям, которые уже познали Господа и на себе испытали Его чудесную благость, что они являются должниками, как и те прокаженные, и должны нести эту весть дальше. Объясните необращенным детям, что вы, их учитель(ни-ца), видите себя в роли прокаженных. Вы сделали для себя великое и удивительное открытие и не осмеливаетесь умолчать о нем. Вы были напуганы болезнью греха, отчаялись в жизни, вас пугала смерть. Но теперь вы обнаружили чудесного Спасителя, Который простил ваш грех и даровал так много благословений, что невозможно и описать. Наиболее удивительным является тот факт, что эти благословения даются всем даром и доступны всякому ищущему - великому и малому, богатому и бедному.
(6) Неверие ведет к смерти. Прежде чем закончить урок, нужно сказать слово предупреждения. Вспомним царского сановника, который высмеивал Елисея. Как и предсказал пророк, он дожил до того дня, когда мука и ячмень продавались у ворот почти за бесплатно, но ничего не попробовал, так как народ, ринувшийся к воротам, чтобы впервые за многие месяцы получить еду, растоптал его до смерти. Убедительно скажите детям, что те, кто продолжает высмеивать Бога и не принимает Его посланников, увидят Господа Иисуса и Его блага, которые Он готов излить, но никогда не испытают их на себе. Неверие - первый и самый худший грех.

Обзор (126)

Цель: выделить в этом разделе различные виды греха и напомнить детям на примере рассмотренных событий, что грех - явление общее и носит разрушительный характер. Назвав грех своим именем, мы должны напомнить детям о различных средствах Божьего лечения болезни греха.
Вступление для учителей
Мы советуем учителям воспользоваться НП, которые помогут детям закрепить следующие моменты из уроков. На обзорном уроке следует воспользоваться НП, используемыми в этом разделе.
Описание урока
Напомните детям те уроки раздела, где особенно отмечались аспекты греха. Эти моменты отмечены на НП в виде указателей, вырисовывающих общую картину. Затем попросите детей вспомнить противоположные по смыслу евангельские истины, следуя этим пунктам:
(1) Предупреждение пророка Илии, сделанное царю Ахаву, который оставил Господа и наводнил Иерусалим языческими богами своей жены Иезавели, напоминает нам, что ГРЕХ ЕСТЬ ОТВЕРЖЕНИЕ БОГА.
(а) Какую неприятную весть сообщил пророк Илия царю Ахаву?
(б) Что случится с детьми, которые отвергают Господа?
(в) С чего начинается путь к Богу?
ЕВАНГЕЛИЕ ПОКАЗЫВАЕТ ПУТЬ ВОЗВРАЩЕНИЯ К БОГУ.
(2) Вызов, брошенный пророком Илией народу израильскому вместе с пророками Ваала на горе Кармил, напоминает нам, что ГРЕХ ЕСТЬ СЛУЖЕНИЕ ЧУЖИМ БОГАМ.
(а) Что оставить призывал пророк Илия?
(б) Почему народ решил, что Господь есть истинный Бог?
(в) Каким богам мы служим вместо того, чтобы служить Господу?
ЕВАНГЕЛИЕ ПРИЗЫВАЕТ ОСТАВИТЬ МИР.
(3) Когда царь Ахав позволил, чтобы убили его соседа, Навуфея, завладел его виноградником, мы увидели, что ГРЕХ КАЛЕЧИТ СОВЕСТЬ.
(а) Что сказал виновный Ахав пророку Илии, когда увидел его?
(б) Опишите пути, с помощью которых дети пытаются утаить и забыть свои грехи.
(с) Что мы должны сделать, прежде чем мы попросим Господа Иисуса простить нас?
ЕВАНГЕЛИЕ ОСУЖДАЕТ ГРЕХ И УКАЗЫВАЕТ НА СПАСИТЕЛЯ.
(4) Обезображенный смертельной болезнью Нееман напоминает нам о том, что ГРЕХ - ЭТО СМЕРТЕЛЬНАЯ БОЛЕЗНЬ.
(а) Какую весть передал пророк Елисей Нееману, что так его рассердило?
(б) Что произошло, когда слуги убедили его переменить свое решение?
(в) Какое средство существует для лечения болезни греха?
(г) Куда нам нужно идти, чтобы получить омытие грехов?
ЕВАНГЕЛИЕ ИСЦЕЛЯЕТ ДУШУ И ДАЕТ НОВУЮ ЖИЗНЬ.
(5) Мальчик неожиданно умер, и его тело положили на постель пророка Елисея. Это напоминает нам, что ГРЕХ ВЕДЕТ К СМЕРТИ.
(а) Что сказал Елисей матери мальчика после того, как он помолился Богу, и Господь вновь даровал мальчику жизнь?
(б) Библия говорит, что мы мертвы во грехах. Кто может пробудить нас к жизни?
(в) Что обещает Господь Иисус всем верующим в Него?
ЕВАНГЕЛИЕ ПРЕДЛАГАЕТ ДАР ВЕЧНОЙ ЖИЗНИ.
(6) Сирийские войска развязали войну с Израилем и пришли, чтобы схватить пророка Елисея. Это напоминает нам, что ГРЕХ ЕСТЬ ВРАЖДА ПРОТИВ БОГА.
(а) Господь поразил сирийских воинов временной слепотой, и пророк Елисей привел их в Самарию. Но вместо того, чтобы обойтись с ними плохо, какое повеление он дал израильскому царю?
(б) Есть ли у нас серьезная причина, чтобы относиться к Богу, как к врагу? Сделал ли Он для нас что-то плохое?
(в) Кто пришел в этот мир, чтобы примирить нас с Богом?
ЕВАНГЕЛИЕ ПРЕДЛАГАЕТ МИР С БОГОМ.
(7) Умирающие от голода жители Самарии не поверили пророку Елисею, который сообщил им добрую новость. Это напоминает нам, что ГРЕХ ЕСТЬ НЕЖЕЛАНИЕ ВЕРИТЬ БОГУ.
(а) Когда пророк Елисей предсказал, что еда будет продаваться в воротах Самарии по ничтожной цене?
(б) В чем заключался грех царского сановника, который высмеивал пророка Елисея?
(в) Когда люди становятся христианами, они прежде всего отвращаются от неверия. Приведите как можно больше слов, противоположных слову "неверие".
ЕВАНГЕЛИЕ УЧИТ ДОВЕРЯТЬ БОЖЬЕМУ СЛОВУ.
(8) И наконец - ГРЕХ ВЕДЕТ В АД.
В заключение урока сделайте окончательный вывод о грехе. Объясните, что хотя некоторые люди и думают, что можно "поиграть" с грехом в жизни (хотя большинство людей страдает от последствий греха уже в этой жизни), грешники никогда не будут допущены в небо. Более того они будут разделены с Богом и всеми Его дарами и благословениями навеки (Откр.21:8). Вот почему мы так серьезно ставим эти вопросы. Только
ЕВАНГЕЛИЕ ВЕДЕТ В НЕБО.
Отметьте, что всякий, кто верует в Евангелие и кается в грехах, встает на путь, ведущий в небо и к Богу. Убеждайте детей изменить направление в жизни (воспользуйтесь для этого наглядными пособиями) и встать на путь, ведущий к Спасителю и тем благословениям, которые Он желает пролить на нас как в этой, так и в будущей жизни.
Наглядные пособия
Вырежьте семь указателей в виде рук, указывающих противоположные направления, похожих на дорожные знаки. Они должны быть не меньше 25 сантиметров по высоте, но чем больше, тем лучше. Каждый такой знак должен быть использован на уроке.
На руке, указывающей одно направление, напишите печатными буквами аспект греха в заглавии урока. На руке, противоположно направленной, напечатайте слова с противоположным евангельским применением. Например, на первой руке мы пишем слова "отвергнуть Бога", на руке, указывающей противоположное направление, мы пишем "найти путь к Богу".
По мере обзора урока заголовки следует использовать в качестве ключевых моментов каждого урока. Данные НП особенно помогают в обзорном уроке, так как позволяют изобразить наглядно основные моменты и подчеркнуть контраст между путем греха и Евангелием.

Раздел 16
Евангелие от Матфея (1 часть)
Открытое начало служения Спасителя

Оглавление

С нами Бог (127). Рождение Христа. Матф.1-2:15; 4:12-16
Мудрецы и царь Ирод (128). Матф.2:1-18
Господь Иисус переносит искушение (129). Матф.4:1-11; Евр.4:15
Учение Иисуса о двух дорогах (130). Матф.7:13-14
Два дома (131). Матф.7:24-27; Луки 6:46-49
Два дерева (132). Матф.7:15-23; Мтф.23
Молитва Господня (133). Матф.6:8-15
Иисус исцеляет прокаженного (134). Матф.7:28-8:4, Марка 1:40-45
Пшеница и плевелы (135). Матф.13:24-30, 36-43
Драгоценная жемчужина (136). Матф.13:45-46
Иисус идет по морю (137). Матф.14:13-33
Обзор (138). Кто Он? - Сын Божий, Спаситель

127 - С нами Бог
В Вифлееме родился младенец с замечательной родословной. Он родился от девы и Его имя означает "с нами Бог". Матфей на основании Ветхого завета доказывает, что Иисус был никем иным, как Сыном Божьим, пришедшим в мир для того, чтобы стать Спасителем мира.
128 - Мудрецы и царь Ирод
У нас возникает вопрос в связи с двумя совершенно противоположными реакциями, возникшими в связи с приходом Спасителя в мир. Кого мы больше напоминаем - серьезных и непредубежденных путешественников с Востока, которые поклонились Христу, или себялюбивого и злобного царя Ирода, который пожелал убить Его?
129 - Господь Иисус был искушаем
К слабому и изнуренному постом Господу Иисусу подходит сатана со своим искусным и злонамеренным предложением. Но Христос устоял в искушении и победил его. Успешно ли мы с вами противостоим всем искушениям дьявола? Когда мы попадаем в искушение, надо всегда помнить, что нам всегда сострадает Господь, Который Сам был искушаем и Кто пребывает на небесах, чтобы представлять там наши интересы и помогать Своим детям в жизненной битве.
130 - Учение Иисуса о двух путях
В начале Своего служения Господь обрисовывает два пути, которому может пойти человек. Он показывает нам, что нужно всегда помнить место назначения, и призывает Своих слушателей встать на путь, который ведет в жизнь вечную, хотя он трудный и не популярный.
131 - Два дома
Некоторые люди кажутся очень практичными и успешными в жизни, но Господь называет их глупцами. Они слышат Его учение, но никогда не поступают по нему. Может быть, мы рассчитываем на успех в жизни без серьезного отношения ко Христу? Подумаем о жизненных испытаниях, которые ожидают нас впереди!
132 - Два дерева
Нас окружает так много всяких религий. Как разобраться, которая из них правильная? Господь Иисус указал на некоторые основные правила. Его пример о деревьях с плодами помогает нам определить, принадлежим ли мы Ему или нет.
133 - Молитва Господня
Если я пожелаю обратиться к Богу и найти Его, что я должен делать? Как я должен просить, чтобы Он принял меня? О чем мне нужно молиться? Молитва Господня служит образцом и отвечает на все эти вопросы.
134 - Господь исцеляет прокаженного
Учение Господа было уникальным, но это еще не все. Только Он мог исцелять и восстанавливать безнадежно больных и искалеченных людей одним Своим словом. Человек, пораженный проказой, поверил, что Господь может исцелить Его и Он совершил это незамедлительно и полностью. Чему мы можем научиться на этом примере исцеления?
135 - Пшеница и плевелы
Даже неверующие признают, что с этим миром происходит что-то ужасное. В этой притче Господь Иисус, Творец вселенной, открывает Божий план, как будет восстановлен порядок на земле. В ней содержатся некоторые предупреждения для неверующих и слова ободрения для верующих.
136 - Драгоценная жемчужина
Нам кажется, что очень трудно покаяться и оставить греховные пути, но как только мы найдем Господа, мы оставляем все то, что было привлекательным для нас в прежней жизни, подобно купцу, который продал все свои сокровища, чтобы приобрести одну жемчужину, которую он желал больше всего на свете.
137 - Иисус, идущий по морю
В первом уроке этого раздела мы задавались вопросом, кем был Иисус. Ученики, видевшие Его идущим по волнам бушующего моря, были уверены, что Он - Сын Божий, и поклонились Ему. Опыт Петра служит для нас уроком, как упражнять веру.
138 - Обзор
Люди, знавшие Господа, удивлялись Его рождению в мир, чудесам, которые Он творил, и, затаив дыхание, слушали Его учение. Какое впечатление произвело на нас все услышанное? Каким бы чудесным не было Его учение, Господь знал, что главной целью Его пришествия в мир было пострадать за грехи людей.
Вступление для преподавателей
Огромное количество литературы, издаваемое для детей в последнее время, подробно рассматривает исключительно исторический аспект Его жизни. Многим детям истории о жизни Христа читались вперемежку со светской литературой. Грустно, но следует признать факт, что дети относятся к священным рассказам точно так же, как к сказочным персонажам типа Золушки или Иванушки. Дети не удивляются, когда им говорят, что Иисус исцелял больных, шел по волнам и даже воскрешал мертвых. Они уже привыкли к тому, что такие истории встречаются в обычных детских книгах. Эти факты не служат для них удивительными признаками того, что Иисус Христос является Сыном Божьим, и многие думают о Нем не на много больше, чем о вымышленном образе давно минувших дней.
Именно поэтому нам на протяжении уроков всего раздела следует делать ударение на том, что мы имеем дело с настоящей историей, подтвержденной документальными фактами, а не просто с вымыслом. Мы можем отметить, что Матфей присоединился к группе учеников Господа в самом начале Его служения и был непосредственным свидетелем описанных событий. Он соприкасался с такими надежными источниками информации, как мать Иисуса, а также с другими учениками, поведавшими ему о тех событиях, очевидцем которых он не был. Мы желаем убедить как маленьких детей так и циничных подростков, что Иисус из Назарета действительно жил, и все записанное о Нем имело место. Если мы достигнем этой цели, тогда они действительно начнут вместе с учениками, которые были первыми свидетелями этих значительных событий, спрашивать: "Кто Этот?" (Мтф.8:27) Когда мы исследуем Его уникальное рождение, Его победу в искушении, увидим Его удивительные чудеса и послушаем притчи, мы дадим детям возможность, под влиянием Духа Святого, поверить, что Иисус Христос является Сыном Божьим, и уверовавшие получат жизнь вечную во имя Его (Иоан.20:31). В каждом уроке подчеркиваются свои особые истины, но все они служат нашей общей цели. Раздел начинается описанием событий из Евангелия от Матфея о рождении Спасителя, и мы сразу же задаем важный вопрос: "Кто Он?" В конце раздела мы соберем все факты, которые указывают на Его божественную природу. (Учителя должны заранее прочитать материал по 138 урок включительно, и постоянно придерживаться поставленной цели на протяжении уроков раздела.)

С нами Бог (127)
Рождение Христа
Матф.1-2:15; 4:12-16

Цель: доказать детям, что рожденный в Вифлееме Младенец был никем иным, как Сыном Божьим, Который пришел в мир, чтобы стать нашим Спасителем.
Вступление для учителей
Этот раздел начинается с воплощения. Мы умышленно начинаем первый урок раздела с событий, которые освещаются перед Рождеством. Рассматривая этот вопрос в столь необычное время, мы имеем возможность убедить детей, что рождение Христа - это не просто христианская легенда, но исторический факт. Мы последуем вслед за Матфеем и проследим родословную младенца, а также предсказания о Его рождении.
Описание урока
Начните урок с факта уникального рождения, имевшего место в человеческой истории, рождения, которое поделило человеческую историю на два периода - до нашей эры и нашей эры, хотя рождение произошло в убогих и унизительных условиях. Читая об этом в Евангелии от Матфея, мы будем исследовать все доказательства, чтобы мы могли ответить на вопрос: кем был этот родившийся в Вифлееме Младенец? Был ли Он всего-навсего сыном простого плотника? Был ли Он наряду с такими именами, как Будда, Магомет и Сократ, лидером мировой религии и мысли и не более? Или Он был Сыном Божьим, второй Личностью божества, пришедшей в мир, чтоб стать нашим Спасителем?
(1) Потомок Авраама. Заинтересуйте детей, сказав, что нам всем любопытно знать свои фамильные корни - кем были наши прародители, где они жили и от кого они произошли. Некоторые люди прилагают огромные усилия, чтобы все разузнать! Покажите детям первую главу от Матфея, где указан родословное древо. Здесь дан подробный перечень праотцов Младенца Иисуса. Одно имя выделяется особо - Авраам. Напомните детям об обетовании, которое было дано Аврааму приблизительно за 2000 лет до Рождества Христова, о том, что в его семени благословятся все народы (Быт.18:18 и 22:16-18). Покажите детям, как Матфей прослеживает родословную в обратном порядке - от Иисуса к Аврааму. (Дети могут встретить в этом перечне знакомые имена.)
В продолжении многих лет казалось, что обетованию, данному Аврааму, невозможно исполниться. Однако уже сейчас мы знаем, что через потомка Авраама, Иисуса Христа, Бог послал в мир Спасителя. Через Него получили благословение все народы на земле. Где бы ни проповедовалось Евангелие Христа, жизнь людей менялась, а жизнь общества существенно улучшалась. Его приход в мир изменил ход истории.
(2) Потомок Давида. Детям хорошо знакомо также имя царя Давида, стоящее в родословной. Напомните о Божьем обетовании, данном царю Давиду: И будет непоколебим дом твой и царство твое навеки пред лицем Моим, и престол твой устоит навеки (2 Царство 7:16). Давид умер, и в 586 году до нашей эры потомки его рода перестали царствовать, это произошло, когда Седекия, царь Иудеи, был побежден Навуходоносором. Тогда были разрушены Иерусалим и храм. Каким образом мог Бог исполнить обетование о том, что цари из рода Давида будут царствовать вовеки? Это произошло через Христа, духовное царство Которого постоянно ширится, хотя прошло уже около двух тысяч лет, и Который будет царствовать вечно в небе. Только Он подходит под это пророчество.
(3) Родился от девы Марии. Скажите детям просто, как Матфей объясняет, что у Иисуса не было земного отца (Матф.1:18-25), так как Он был рожден от девы, подобное событие произошло в истории единственный раз. (Детям в старших классах будет интересно узнать, что этот факт подтверждает в своем Евангелии Лука, врач и уважаемый историк. Мария приняла силу к зачатию, потому что Дух Божий сошел на нее, и ангел сказал ей, что рожденный ею Сын будет назван Эммануилом, что означает "с нами Бог". Иосиф очень огорчился, когда обнаружил, что его невеста ожидает ребенка. Он боялся, что она была неверна ему. Но ему явился ангел, который сказал, что он удостоен чести быть земным отцом этого необыкновенного ребенка. Эта информация разъясняет, что Иисус был второй Личностью Троицы и пришел в мир, чтобы жить в нем, как обыкновенный человек, Сын Божий и Сын Человеческий. Прочтите 22-й и 23-й стихи и покажите, как пророк Исайя пророчествовал, что Бог придет во плоти и родится от девы (Ис.7:14) за 700 лет до этого события. Прошло длительное время, и это пророчество полностью сбылось в Сыне, рожденном девой Марией.
(4) Родился в Вифлееме Иудейском. Во 2-й главе Матфея записано место рождения Иисуса. Хотя Мария и Иосиф жили на севере, в Назарете, события повернулись таким удивительным образом, что младенец Марии родился на юге, в Вифлееме Иудейском (сделайте ссылку на Евангелие от Луки). Покажите, что этот факт сам по себе был очень значительным, так как задолго до него пророк Михея (5:2) предсказал, что посланный Богом Правитель начнет Свое царствование в сердцах Его народа, родившись в малом городке в Иудее. Из этого пророчества даже первосвященники и книжники знали, что Мессия родится в Вифлееме (Матф.2:6), этот факт также подтверждает, что Иисус был никем иным, как обещанным Сыном Божиим.
(5) Сохранен от смерти. Опишите, как царь Ирод, узнав о Его рождении, начал беспокоиться о своем троне и предпринял ужасные и беспрецедентные шаги, чтобы убить Младенца. Он приказал убить всех детей в Вифлееме в возрасте до двух лет, этот поступок сделал его ненавистным правителем. (На следующем уроке мы будем рассматривать этот случай более подробно). Эту трагедию за много лет предсказал пророк Иеремия (В Матф.2:18 цитируется Иерем.31:15). Но именно потому, что Господь Иисус был Спасителем, Он божественной силой был защищен от Ирода. Ангелы предупредили Его родителей, и они убежали в Египет, об этом событии было так же предсказано за 700 лет до рождения Иисуса (конец стиха Матф.2:15 цитируется из Осии 11:1).
(6) Проживал в Галилее. Объясните, что большинство евреев ожидали, что их Мессия будет жить и царствовать в Иерусалиме, но пророк Исайя предсказал, что большую часть Своего служения он совершит в малоизвестном районе Галилеи. Именно там свет осиял живущих во мраке. Матфей записал, как Мария и Иосиф после пребывания в Египте вернулись в свой дом в Назарете Галилейском, и там Господь и возрастал. Лука пишет, что раз в год они приходили в Иерусалим на празднование праздника Пасхи. Когда Иисус начал Свое великое служение проповедью, Он покинул Назарет и обосновался в Капернауме, что также было провинцией Галилеи, местом, о котором говорил пророк Исайя (У Матф.4:12-16 цитируется место из Ис.9:1-2).
Все эти факты подтверждают один вывод, что Младенец, рожденной девой Марией в Вифлееме, был никем иным, как Сыном Божьим, Спасителем, обещанным Богом со времени грехопадения Адама. Жители Вифлеема не узнали Его, но все подробности, записанные Матфеем, убеждают нас в том, что Он был необычным ребенком. Его родословная, сверхъестественное зачатие, место рождения и события, сопровождающие первые годы жизни - все в точности было предсказано Божьими пророками.
Мария спросила ангела, как она должна назвать Сына, и ей было сказано: Иисус, ибо Он спасет людей своих от грехов их. Задайте детям вопросы, которые соответствуют пройденному уроку. Знают ли они, что Господь Иисус был Сыном Божьим, который умышленно был послан в греховный мир, чтобы умереть, дабы всякий верующий в Него мог получить спасение? Он умер не в результате какого-то случая и не потому, что злые люди овладели Им. Он знал задолго до Своего рождения, что Он должен прийти, чтобы умереть за грех. Покаялись ли вы в своих грехах и отдали ли Ему свое сердце и жизнь?
Наглядные пособия
Нарисуйте шестиугольник с вопросом в центре "Кем Он был?", раскрывающийся в звезду. На каждой грани написан один из шести подзаголовков урока. Открывайте клапан по смыслу, и в заключение дайте ответ: "обещанный Мессия". (Это НП будет также использоваться в 138-м уроке, поэтому необходимо сделать его надежно.) Дети будут с интересом ожидать ответ, написанный к каждому вопросу.

Мудрецы и царь Ирод (128)
Матф.2:1-18

Цель: помочь детям увидеть, что они относятся к одной из двух категорий. Либо они стоят на стороне Спасителя, как мудрецы - либо против Него, как Ирод.
Вступление для учителей
Многие дети знакомы с событиями, относящимися к рождению Христа, особенно с приходом мудрецов в Вифлеем. Вместо того, чтобы рассказывать события в повествовательном тоне, как на Рождестве, мы предпринимаем новый подход, который подразумевает, что дети знакомы с фактами, и требует у них ответа.
Описание урока
Позаботьтесь, чтоб у вас были картинки мудрецов и царя Ирода. Спросите детей, какие великие события послужили тому, что эти люди встретились. Затем предложите детям рассмотреть некоторые различия в их поведении по отношению к рождению Христа.
(1) Их поиски. (а) Эти мудрецы были чрезвычайно внимательными. Мудрецы жили далеко от Иерусалима, и они очень мало или совсем не были знакомы с Библией, но они занимались наукой. Задолго до наступления века телекоммуникаций и компьютеров небо служило источником огромного количества информации. Путешественники пользовались небосклоном для нанесения своих маршрутов, был разработан звездный календарь, которым пользовались на всей земле, и часы. Наиболее вероятно, что мудрецы пришли из Персии или Аравии. Они были язычниками и скорее всего астрологами, которые с помощью звезд пытались определить какие события должны были произойти в человеческой истории. Какими бы ни были их идеи в бесплодной области изучения, но в один прекрасный день они увидели появление уникальной великолепной звезды, новой и расположенной близко на горизонте, и они пришли к выводу, что звезда указывает на рождение великого царя. И хотя путь предстоял трудный и опасный по тем временам, они прекратили все свои исследования и последовали за звездой, чтобы найти новорожденного царя.
(б) Царь Ирод пребывал в неведении. У него были совершенно противоположные обстоятельства. Он в противоположность мудрецам жил в библейской земле, где было много доступной информации о рождении Спасителя мира. За год до прибытия волхвов в его стране произошло удивительное событие - в Вифлееме, находящемся всего в нескольких милях от дворца Ирода. родился Спаситель. Его рождение отмечали ангелы, к Нему поспешили прийти местные жители (Лук.2:13-18). Через восемь дней, когда Его принесли в храм в Иерусалиме, благочестивыми старцами, живущими рядом с дворцом Ирода, были произнесены знаменательные слова. Они все знали, что Он был Мессией, обещанным Богом. Но Ирод ничего не знал об этих событиях. Он не был человеком, чтущим Бога и верующим в Писания и ожидающим обещанного Мессию. Ирод жил в священной земле и так близко к месту рождения Спасителя, но он ничего не знал о Его приходе в мир.
Вопрос 1. Обратите внимание детей на ряд моментов. Кого они больше всего напоминают? Похожи ли они на волхвов, которые хотя и были непросвещенными язычниками, но обратили внимание на доступную им информацию и не успокоились до тех пор, пока не нашли Спасителя? Хотят ли дети найти для себя лично Бога? Готовы ли они искать Господа усердно и любой ценой? А может, они напоминают царя Ирода? Может быть, в их распоряжении имеется их собственная Библия, которую они никогда не открывали для того, чтобы узнать о плане спасения? Может быть, у них есть друзья или родные, которые уже пережили обращение, но они сами никогда не искали Господа? Может быть, они стали на путь пренебрежения Господом, Который может помочь им узнать и понять вечные истины?
(2) Их отношения. (а) Мудрецы были восприимчивы и решительны в своих действиях. Напомните детям, что они, может быть, были несколько разочарованы, когда пришли во дворец в Иерусалиме, и там им сказали, что у них нет новорожденного царя. Более того, они могли почувствовать там враждебную атмосферу. Их новость была воспринята царем без энтузиазма, более того он забеспокоился. Но они не остановились на этом. Как только они получили известие, что им нужно пройти еще несколько миль, так как Дитя должно было родиться в Вифлееме, они двинулись в путь, чтобы затем доложить обо всем царю. В Библии записано, что они возрадовались радостью весьма великою, когда звезда вновь появилась пред ними и без задержки привела их к месту назначения.
(б) Царь Ирод был завистливым и враждебно настроенным. В противоположность мудрецам его отношение к Дитя было злобным, и он притворился, что хочет проявить заботу о Нем. Исторические источники свидетельствуют, что Ирод Великий пользовался насилием и всякими грязными интригами, чтобы завоевать и укрепить свое царское положение вплоть до того, что "убирал" членов своей семьи, которые угрожали его царствованию. Сама мысль, что какой-то новорожденный младенец может угрожать его престолу, была ненавистна ему. Но он был достаточно хитер, чтобы не показать этого в разговоре со своими знатными посетителями. Вместо этого он проявил интерес, надеясь, что информация мудрецов по-может ему успешно осуществить арест и уничтожение этого нежеланного царя. Дети живо представят себе этого чудовищного человека, но вы быстро перейдите к вопросу:
Вопрос 2. Каково их отношение к Богу? Готовы ли они принять весть о Спасителе? Готовы ли возрадоваться тому, что их грехи могут быть прощены и оставлены? Желают ли они и готовы ли пройти лишние километры и терпеть какие-то лишения в жизни, чтобы встретиться с небесным царем? Или, может быть, они больше похожи на Ирода, который не желал слушать благие вести? Может быть, они предпочитают цепляться за эту жизнь и отказываются рассмотреть что-то другое и лучшее? Как они относятся к Божьим вестникам? Может быть, им и нравится ходить в воскресную школу, но они не желают слушать благую весть и каяться в грехах? Может быть, им приятно встречаться с учителями и друзьями, но сердце упорно и твердо по отношению к Господу?
(3) Их реакция. (а) Мудрецы с почтением поклонились Христу. Помогите детям представить картину, как мудрецы, наконец, закончили свой поиск. Их не смутил тот факт, что разыскиваемый ими Младенец находился в яслях, рядом со своим "отцом", простым плотником. Они ожидали нечто другое, но направляющая их путь звезда убедила их, что Он был их царем, и они преклонили колени и поклонились Ему, подарив Ему свои богатые подарки и сокровища. Они не были разочарованы. Вскоре они получили предупредительное известие, и им был указан другой, более безопасный путь домой.
(б) Царь Ирод был настроен враждебно. В противоположность мудрецам мелочное упрямство царя и его обман скоро выразились через ужасный грех. В ярости, что он обманут, Ирод предпринимает попытку убить Господа Мессию, но Бог не допустил этого. Ярость его вылилась в убийство всех детей в возрасте до двух лет в Вифлееме и его окрестностях. Это было одним из самых отвратительных преступлений, известных в истории человечества.
Наше отношение. Обратите внимание детей на тот факт, что неверие всегда влечет к худшим грехам. Никто не может пренебрегать Богом в жизни и при этом оставаться не пораженным грехом в сердце и жизни. Без Бога все грехи начинают расти и множиться, и Библия предупреждает, что путь непокорности ведет к разрушению (Матф.7:13). Дети и подростки могут воображать, что смогут хорошо жить и без Бога, но их отношение вскоре приведет к ненависти и враждебности против Бога, и их безразличное отношение к своему Создателю выльется в то, что они станут Его злейшими врагами.
В конце урока призовите детей последовать мудрецам - искать Спасителя до тех пор, пока Он будет найден ими. Умоляйте их, что как только они почувствуют обращенный на них взор любви Господа Иисуса, который пришел в Вифлеем и на Голгофу, то пусть без колебания падут пред Ним и поклонятся Ему, отдав Ему свое сердце и всю жизнь.
Наглядные пособия
Изображения мудрецов и царя Ирода, предложенные в начале урока, можно снабдить подзаголовками.

Господь Иисус переносит искушение (129)
Матф.4:1-11; Евр.4:15

Цель: показать величие и доброту Господа Иисуса в этих трагических событиях и призвать детей к тому, чтобы они не позволили сатане отвратить их от Того, Кто может стать их Спасителем и Другом.
Описание урока
Расскажите детям, что после того, как Иисус был крещен и был слышен глас с неба "сей есть Сын Мой возлюбленный", Он был поведен в пустыню, пустую и лишенную всякой растительности, где Его искушал сатана. Почему Он был искушаем? Дайте следующие разъяснения:
(а) Мы нуждаемся в безгрешном Спасителе. Если Господь должен был умереть за наши грехи и ради нас принести в жертву совершенную праведность, то Он Сам должен быть абсолютно безгрешным и совершенным. Даже дети могут понять, что если бы жизнь у Иисуса была бы легкой и Он никогда бы не переносил искушения, тогда сатана имел бы право заявить, что Он не может быть Спасителем людей. В этом уроке мы увидим, как сатана, взяв на вооружение все свое искусство, власть и коварство, искушал Господа Иисуса.
Сатана знал, что решалось. Если он проиграет в этой битве, тогда миллионы его рабов и заложников получат освобождение, прощение и доступ в небо благодаря победе Спасителя. Мы увидим, как он искушал Спасителя самым злодейским образом. Его предложения были более изощренными и искусительными, нежели те, которыми он искушает нас, людей. И мы увидим, как Господь, в Свою очередь, отразил каждое искушение. Напомните детям, что намного труднее противостоять искушению, нежели поддаться ему. (Приведите примеры соответственно возрастной группе, например, когда они попадают в беду, то что легче сказать: ложь или противостоять искушению, сказать правду и понести все последствия?) Нам не следует думать, что Ему было легче потому что Христос был Богом. Именно потому, что Он был Сыном Божьим (чем и отличается от нас), Он был в состоянии противостоять искушению. Но Он был и самым настоящим человеком и потому искушение и для Него было великим, так же, как и для нас, а на самом деле еще и больше. Цена, которой Спаситель отражал искушения сатаны, превзошла все, что мы могли бы ожидать.
(б) Мы нуждаемся в Спасителе, Который мог бы сострадать. Если Господь должен быть нашим Другом, посредником и великим первосвященником (нашим представителем) на небе, тогда необходимо, чтобы Он мог понимать наши искушения и испытания. Если кто-то попал в ужасную катастрофу, в результате которой лишился рук или ног, или что-то подобное этому, то такой человек легче всего получит утешение, помощь и совет от человека, пережившего нечто подобное. Такой человек действительно понимает и может дать верный совет, и как никто другой может стать другом. Когда мы читаем, как Господь переносил искушения от сатаны в пустыне, мы понимаем, как Он и нам может сострадать. Он пришел и принял плоть для того, чтобы Самому пережить то, что испытывает всякий человек (Евр.4:15).
(в) Нам нужен пример. С самого раннего детства сатана начинает искушать всех, пытаясь ввести в грех и захватить в свои сети. Как можно избежать его тисков? Как устоять перед его просьбами? Пройдя через период искушений, Господь указал нам путь к этому чрез все Свое учение. Мы учимся у Него.
Искушения
(1) "Скажи, чтобы камни сии сделались хлебами." Опишите, как сатана подошел к Иисусу после того, как Он сорок дней был в посте и испытывал сильное чувство голода. (Уже этот факт учит нас тому, как Господь желал смирить Себя. Насколько удивительно, что Бог, Который дарует пищу всему Своему творению, должен был принять плоть человека и испытать чувство голода! Даже дети знают, что значит быть искушаемым подобным образом!) В этой ситуации Господь подвергся сильному искушению употребить Свое могущество в Своих собственных интересах и сделать хлеб из камней, лежавших кругом. (Но поскольку Он является нашим защитником и представителем, Он не мог бы проявить полного послушания Отцу и достичь совершенной праведности, если бы поддался искушению и поставил бы Свои плотские интересы и благополучие на первое место.) Однако вместо того, чтобы думать о Себе и удовлетворении Своих желаний, Господь на предложения сатаны ответил словами Библии: "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божьих". Он отказался использовать Свою могущественную силу в эгоистичных интересах, чтобы удовлетворить Свое чувство голода. Вместо этого Он взирал на Своего небесного Отца и повиновался Ему, зная, что Отец, а не сатана позаботится о всех Его нуждах.
Подчеркните особенно для более старших детей, что это кажущееся простым искушение имело огромное значение для Спасителя. Если бы Он воспользовался Своей божественной силой для удовлетворения Своих физических нужд, то Он мог бы использовать ту же самую силу для личных целей. Он, например, мог воспользоваться силой, чтобы завоевать симпатии толпы. Когда позднее Он совершил чудо с пятью хлебами и двумя рыбками для того, чтобы накормить толпу из пяти тысяч человек, Он приобрел такую огромную популярность, что народ пожелал сделать Его царем (Иоан.6:15). Но в противоположность всем земным героям, Он добровольно отказался от этих предложений и дал ясно всем понять, что Он пришел для того, чтобы дать людям духовный хлеб.
(2) "Бросься вниз." Опишите, как далее сатана берет Его и поставляет на крыле храма, вызывая Его воспользоваться Своим божественным положением и броситься вниз, зная, что Его небесный Отец обещал хранить Его в полной безопасности. Короче говоря, в этом предложении содержалось искушение жить как супермен, без проблем и скорбей, имея способность все их переносить. Или, иначе говоря, это искушение было направлено на то, чтобы Он устранился от Своего служения как Спаситель мира, Который должен был быть унижен и принять на Себя наше наказание.
Возможно, что драматическое избавление в подобной ситуации повлияло бы на всех тех, кто увидел бы Его и было бы явлено и прославлено могущество Господа. Как часто сатана искушает нас всех руководствоваться в своих действиях тем, что поможет нам чувствовать себя лучше и что повысит наш авторитет в глазах других людей. (Приведите примеры.) Как часто мы сегодня слышим, что на первом месте должно стоять то, что способствует нашему успеху, - чувство собственного достоинства и самоуверенность. В этом заключается огромная ложь нашего современного общества. Чем старше мы становимся, тем больше мы подвергаемся искушению достигнуть личного успеха.
Если позволяет время, отметьте, что, искушая Господа, сатана цитирует Священное Писание. Насколько легче было бы для Него проявить Себя, сделав сенсацию, но Он отказался и начал завоевывать людские сердца с помощью тех средств, которые позволил Ему Отец. Далее в Евангелии от Матфея мы увидим, как сатана через Петра предложил Господу не идти в Иерусалим, чтобы не умереть там на кресте, а упиваться Своей популярностью в Галилее, но Господь еще раз отказался принять это предложение.
(3) "Если падши поклонишься мне." В последнем искушении, описанном Матфеем, наглость сатаны достигла своей высшей точки. Он захотел, чтобы Иисус, падши, поклонился Ему, предложив Ему за это огромную награду - царства мира и славу их. Расскажите детям, как сатана взял Его на высокую гору и показал Ему все чудеса мира и славу их. Заметьте, что дьявол не показал Ему весь грех, страдания людей, их борьбу и мучения, а показал славу и власть, которая может быть Его. Господь Иисус любил этот мир и пришел отдать Свою жизнь за него. Сатана действовал, как всегда, предлагая Господу то, что ему самому не принадлежало. Но человеческая природа Господа Иисуса Христа подверглась при этом очень сильному искушению гордостью и самопрославлением. "Почему Ты должен служить Отцу? Почему нужно все это совершить и пойти на Голгофу только для того, чтобы разделить власть с Отцом и Святым Духом? Присоединись ко мне и прояви неповиновение, и Ты будешь все иметь без всяких страданий на Голгофе." Вот каким было предложение сатаны.
Без всяких колебаний Спаситель ответил "отойди от Меня" и процитировал вторую заповедь: "Господу Богу твоему поклоняйся и Ему одному служи." Этим Он раз и навсегда отклонил все предложения сатаны. И Господь во плоти человека стал первым человеком, который полностью и здраво победил искушение гордостью и самопрославлением. Он должен был предложить Свою совершенную праведность для того, чтобы завоевать небо для людей. Он должен был быть совершенной жертвой искупления за наши грехи.
После этого сатана оставил Господа. Господь изнемог в этом великом испытании, и ангелы приступили и служили Ему, пока Он не стал готов оставить Иудею и вернуться в Галилею, где начал Свое великое служение. Мы еще услышим о Его учении и некоторых великих чудесах на предстоящих уроках, поэтому не пропускайте их. Заканчивая урок, давайте подытожим, чему мы можем научиться в искушении Господа?
Иисус противостоял дьяволу, так должны поступать и мы. Он ни на мгновение не прислушался к предложениям сатаны. Мы, точно так же, как Спаситель, должны говорить сатане "отойди". Но вместо этого мы часто серьезно относимся к предложениям сатаны. Мы прокручиваем его предложения в уме и рассматриваем сделанные им обещания. Мы прислушиваемся, когда он нашептывает, что Бога нет и один маленький грех не принесет нам вреда. Неудивительно, что он так легко одерживает над нами победу, как и над Евой в Едемском саду. (Напомните детям, что она очень открыто и дружелюбно разговаривала со змеем и была обманута.)
Ободрите детей следовать примеру Господа Иисуса. Призовите их остерегаться тех нехороших мест, людей и влияний, которые противятся Богу. Если Сын Божий отказался от дружбы с сатаной и диалога с ним, как нужно нам избегать этого! Это очень важный момент для детей, потому что они так легко поддаются влиянию. Напомните им, например, что если они дружат с детьми, которые не стыдятся говорить ложь, то очень скоро они сами начнут обманывать. Если они стремятся попасть на вечеринки и в увеселительные заведения, то очень скоро они станут жить развратной жизнью.
Иисус верил и повиновался Слову Божьему, так должны поступать и мы. В каждом из трех искушений в ответ на предложения сатаны Господь цитировал Священные Писания. Нам также следует любить Библию и заучивать из нее наизусть. Любая мысль и предложение, содержащее сомнение относительно Библии и приглашающее не повиноваться ей, не должно приниматься. Апостол Павел говорит нам, что самым эффективным оружием христианина является меч духовный, который есть Слово Божье (Ефес.6:17). Дети, которые ежедневно читают Слово Божье, намного реже поддаются искушению верить обману сатаны. (Например, теория эволюции воспринимается несостоятельной теми детьми, которые научены ценить величие и славу Творца, о которой пишется в книгах Бытие, Псалтирь и Откровение.)
Иисус не пошел на сделку, так должны поступать и мы. Иисус немедленно и полностью отверг все предложения сатаны. Он не встал на путь компромисса и не совершил ни малейшего греха, и не превратил камни в хлебы. Как легко идем мы на поводу у сатаны, в чем-то повинуясь ему, думая, что, поступая так, мы делаем что-то хорошее. Мы может быть, поддаваясь искушению, думаем так: "Я не отказываюсь верить в Бога, но мне не следует быть христианином во всем" или "Я хожу в воскресную школу каждую неделю, но мне не следует доверять Господу, как личному Спасителю", или "Я верю, что Иисус умер на кресте за всех грешников и за меня, но почему я должен каяться в своих грехах и оставлять их?" Но если мы призваны искать Господа, то должны искать Его всем сердцем своим (Втор.4:29).
"Искушен... но без греха". Подчеркните, что мы не можем до конца постичь все то, через что прошел Господь Иисус, когда сатана искушал Его. Мы осветили только небольшую часть того, что входило в искушение, и нас удивляет тот факт, что Господь подверг Себя такому жестокому опыту. Но на этом не закончились искушения и страдания Спасителя. После трех лет совершения служения и перенесения нападок со стороны людей и сатаны, Он предал Себя на крестную смерть, единственное средство, посредством которого мы могли получить вечное освобождение от оков сатаны. Какая удивительная любовь сокрыта в том, что Он отдал Себя за нас! И теперь как сострадающий нам Спаситель Он живет, чтобы ходатайствовать за нас перед престолом Отца. Когда нас одолевают сомнения и неверие или когда грех влечет нас к себе, мы всегда можем помнить, что Господь Иисус может и желает всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них (Евр.7:25).
Наглядные пособия
Чтобы подчеркнуть три момента искушений, можно воспользоваться изображением буханки хлеба, крылом высокого здания и земным шаром. На них можно надписать ключевые слова.

Учение Иисуса о двух дорогах (130)
Матф.7:13-14

Цель: порассуждать с детьми о двух возможных дорогах в жизни
и показать им, как неразумно пренебрегать путем Спасителя.
Вступление для учителей
Три последующих урока можно объединить в один подраздел, так как они составлены на основе Нагорной проповеди. Учение Христа о двух дорогах, двух домах и двух деревьях очень подходят к друг другу и представляют наглядную картину для детей, помогая им разрешить важные жизненные вопросы.
НП 11 представляет основные картинки, которые могут быть увеличены и приспособлены для того, чтобы проиллюстрировать главные моменты каждого урока, и в графическом виде подытожить все три урока. Учителя должны просматривать это НП перед каждым уроком.
Описание урока
Напомните детям с помощью карты, данной к 93 уроку, что Господь Иисус вернулся в Галилею, где начал Свое великое служение. Огромные толпы народа собирались, чтобы увидеть и услышать Его (Матф.4:23-25). Чему Он учил их? Что делало Его слова столь неповторимыми и запоминаемыми? На последующих уроках мы будем изучать некоторые из преподанных Им уроков. Сегодня мы будем говорить о двух дорогах.
Дороги и их основное назначение. Вооруженные наглядными средствами, куда могут входить дорожные карты, картины дорожных "пробок" и происшествий, мы начнем урок, указав на наиболее важный факт, что назначение дороги состоит в том, чтобы привести к определенной цели. Пригласите детей представить себе, что они едут по направлению к окольному пути или развилке дороги. Большие указатели, поставленные в начале каждой дороги, не указывает, какая дорога лежит впереди (имеет она две или три полосы, заасфальтирована ли она или вымощена или проходит через живописную сельскую местность). В начале дороги не дается названия ресторанов и всяких услуг, которые расположены по трассе. Дается указатель городов, через которые проходит дорога - Лондон, Глазго и т.д. Вся остальная информация не столь существенна.
Куда ведут дороги жизни. Обратите внимание детей на тот факт, что когда взрослые и дети отправляются в великое путешествие жизни, они упускают из виду основной момент - что их ожидает в конце жизни. Как глупо! Как рискованно! Спросите детей, что подумают они о своих родителях, когда, отправившись с семьей на автомобиле на отдых, они просто поедут по наиболее привлекательной дороге, не имея ни малейшего представления о том, куда она ведет. Естественно, они сочтут это ненормальным. И тем не менее многие люди, отправляясь в самое важное путешествие - путешествие жизни - ни на мгновение не остановятся поразмыслить, по какой дороге им идти. Господь Иисус призывает людей очень серьезно отнестись к этому вопросу.
Предположите, что мы вернулись во времена жизни Спасителя, когда еще не были изобретены машины и дороги были очень простыми. Люди передвигались на большие расстояния на животных, тележках, а богатые - в каретах. Господь нарисовал картину, когда люди приходят на пересечение дорог и там им предстоит избрать, по какой дороге идти.
(1) Популярная дорога. Опишите ее, отметив характерные черты:
(а) Широкие врата. Такая дорога была очень удобна для проезда на животных, тележках да и просто для людей. Не нужно было платить никаких пошлин, открывать замки и карабкаться по лестницам, ничто не препятствовало проходу.
(б) Широкая дорога. На дороге можно свободно перемещаться с одной стороны на другую, переговариваться с движущимися людьми, манипулировать с грузом, животными и т.д. На этой дороге было легко двигаться, так как она была утоптанной ногами многих путников.
(в) Многолюдная толпа. Дорога была переполнена людьми и путнику можно было наслаждаться обществом толпы, которая шла в обоих направлениях. По сторонам дороги были гостиницы и места для отдыха и развлечений. Когда Иисусу было двенадцать лет, Его родители взяли Иисуса с собой, и они шли по дороге, ведущей из Иерусалима в Назарет. Толпа идущих родственников и друзей была настолько многочисленной, что они потеряли Его и не могли найти в течение дня. Это свидетельствует нам о том, насколько загруженной была эта дорога.
Жизнь неверующего. Иисус Христос образно представил картину мужчин, женщин и детей, идущих по дороге жизни, во многом напоминающую эту дорогу.
(а) Открытый путь. Это тот образ жизни, на который легко попасть и не надо проходить через врата. Это путь следования за толпой, когда дети и взрослые следуют за большинством, не задумываясь ни о чем. Чтобы встать на этот путь, не нужно соответствовать каким-то стандартам или условиям. Этот путь подходит всем людям.
(б) Легкий путь. На этом пути люди могут делать все, что они хотят, и полностью освобождены от исполнения Божьих заповедей. Их не беспокоят ни совесть, ни праведность, ни Господь. Идя по этой дороге, люди заботятся только об одном: чтобы иметь приятное времяпрепровождение. Какое имеет значение, если время от времени они говорят ложь или обманывают? Разве есть Бог, Который наблюдает за ними и видит, как постепенно возрастают их обман и гордость? Они не могут видеть Его и предполагают, что Он не существует. Если вдруг ими овладевает беспокойство по поводу будущего, они быстро переключаются на какие-то развлечения (игры, музыку, мечты повседневные), и очень быстро забывают о всех своих беспокойствах. Более вдумчивые люди оказываются вовлеченными в решение политических или их собственных проблем, но и они отмахиваются от Господа и Его предупреждений.
(с) Путь толпы. Помогите детям понять, что в наше время большинство людей предпочитают идти по этому пути. Они следуют новейшим направлениям и точке зрения, которые преподносятся в школе или по телевидению. Они верят всему тому, что слышат, предпочитая оставаться на стороне большинства. Они отказываются мыслить самостоятельно и не беспокоят себя тем, чтобы задаваться вопросами о жизни.
Если вы видите, что дети начинают понимать суть, обратите их внимание на еще одну, самую незаметную дорогу:
(2) Не популярная дорога. Опишите эту дорогу, отметив ее основные характеристики.
(а) Маленькие врата. Чтобы попасть на этот путь, надо войти через узкие врата, а это означает, что всякий, желающий встать на этот путь, должен остановиться вместе с животным, на котором едешь, отложить в сторону грузы, и попытаться открыть ворота. Даже когда тебе это удастся, то вход через ворота настолько узкий, что каждый должен проходить через них поодиночке.
(б) Узкий путь. Дорога более узкая, потому что на ней мало путников. Возможно, на пути растут колючки и тернии. Узкий путь часто ассоциируется с холмистой местностью, где крутые подъемы и трудные спуски. Это трудная дорога, и, чтобы идти по ней, нужно проявить решимость, смелость и усилия.
(с) Одинокая дорога. По сравнению с широким путем, по этой дороге шло значительно меньшее количество людей, и часто она выглядела пустынной. Но цели были лучше и потому, когда люди сходились, у них было много общего, и им было о чем поговорить.
Жизнь верующего. Эта вторая дорога, описанная Господом, может быть использована, чтобы нарисовать картину:
(а) Христос - ворота. Верующие не просто следуют за толпой, они останавливаются и рассматривают свой путь, потому что Дух Божий работает в их сердцах. Они приходят к Господу с покаянием и переживают обращение. Спаситель становится для них воротами в новую жизнь, объясните путь, на котором Голгофа является воротами в христианскую жизнь. (В другом месте Господь говорит о Себе "Я есмь дверь".) Это замечательные ворота благодати Божьей. Некоторые могут предполагать, что ворота, ведущие в жизнь вечную, хорошо охраняются и открываются только для совершенных людей, заслуживающих небо. Наоборот, это ворота милости, которые распахиваются для всех, кто принимает Христа. Почему тогда они узкие? Во-первых, потому что каждый из нас лично должен искать Христа и придти к Нему с покаянием. Нельзя пройти через ворота в группе людей. Во-вторых, потому что хотя дорога и должна быть самой популярной, она наименее популярна.Ворота открываются для людей только в том случае, когда они приходят ко Христу через покаяние.
(б) Христос - путь. Попав на узкий путь, мы становимся на сторону Христа. Иначе говоря, Он лично так близок каждому из нас, как дорога близка к путнику, идущему по ней. Христос для нас уподобляется дороге. Дорога удерживает нас, чтобы ноги наши не погрузились в грязь или зыбучий песок, и делает наш путь безопасным, так как она не меняет своего направления; хорошая дорога поднимает наше настроение, так как пролегает по прекрасной и интересной местности. Господь дарует все это Своим детям и открывает им Себя.
(3) Место назначения. Мы подходим к основному моменту. Спросите детей, в чем заключалась основная причина, почему Господь призывал слушателей идти по второму пути, хотя он и был непопулярным и трудным. Причиной было конечное место назначения, к которому вела дорога. На каком пути находимся мы с вами? Если на широком, то готовы ли мы поменять свой путь? Почему мы должны поменять его? Давайте приведем пример, соответствующий нашим рассуждениям. Кто из нас захочет поменять езду на современной автомагистрали в скоростном автомобиле с радио с приоткрытой крышей на велосипед, чтобы крутить педали, подымаясь по скалистой проселочной тропинке? Пусть дети подумают над этим вопросом. Существует ряд обстоятельств, из-за которых некоторые чувствительные люди не захотят ехать по автомагистрали.
(а) Опасности впереди. Предположите, что впереди вас ожидает огромная пробка автомашин или серая стена густого тумана, и сигнальные огни предупреждают о происшедшей впереди автокатастрофе, участниками которой можете стать и вы, получив серьезные повреждения в результате которых окажетесь прикованными к креслу. Зная обо всем этом, захотите ли вы продолжить путь по трассе? Может быть, вы посчитаете за лучшее съехать с трассы как можно быстрее, воспользовавшись правом выбора? Именно этот момент подчеркивал Господь. Куда ведет твоя жизнь? Мчишься ли ты навстречу скорбям и неудачам, ожидая вечного наказания и изгнания от Божьего присутствия? Ничего удивительного, что Он сделал такое предупреждение!
(б) Намного лучшее место назначения. В конце урока напомните детям о возможной конечной цели узкого пути, сначала с помощью иллюстраций, а затем в духовном смысле. Представьте себе, что кто-то карабкается к вершине по узкой тропе и вдруг, достигнув вершины, оказывается свидетелем удивительной красоты, свежего воздуха и круг его лучших друзей приглашает его в очень удобный и красивый отель, где их ожидает вкусная еда и замечательные развлечения. Может, в этом и заключается вся разница? Конечная цель намного важнее того пути, который ведет к ней. Путешествие могло продолжаться всего несколько часов, но ваше пребывание в месте назначения будет долгим и приятным.
Проведите параллель с небесным домом, который Господь Иисус Христос обещал всем, кто уверует и последует за Ним. Их ожидает совершенное и счастливое жилище, где они будут всегда и в безопасности, и Сам Господь защитит их от всякого греха и скорбей. Призовите детей к тому, чтобы они тщательно поразмыслили над тем, куда ведет их тропа жизни.
Наглядные пособия
Приобретите вид двух дорог, одна должна быть широкой и хорошо исхоженной (можно воспользоваться видом современной автомагистрали), а другая - узкая, проложенная к вершине холма. По мере прохождения материала помещайте подзаголовки на каждом из видов.

Два дома (131)
Матф.7:24-27; Луки 6:46-49

Цель: показать природу и значение истинного покаяния и необходимость веры в Господа Иисуса, как основание христианской жизни. Опишите бедственное положение тех, кто пытается строить свою жизнь не на Слове Божьем.
Описание урока
Мудрые или неразумные? Расскажите детям, что Господь Иисус подразделил всех людей на две группы - верующих в Него Он назвал мудрыми, а всех остальных - неразумными. В словаре мы читаем, что неразумный - это человек, у которого не достает разума или рассудительности и который выставляет себя смешным. Сегодня детей пытаются убедить, что все те, кто придерживается христианской веры и ценностей являются глупцами. Иисус показал на очень простых примерах, что глупцом и неразумным является всякий, кто презирает и отвергает Его учение. Призовите детей прислушаться к оценке двух человек, каждый из которых построил дом. Объясните, что на родине Спасителя каждая семья строила свой собственный дом.
(1) Дом мудрого человека. (а) Человек выбрал удобное место. Дети, живущие на Востоке, слушали бы, как их родители обсуждают пригодность земли, на которой будет строиться новый дом. Отца семьи всегда волновало, насколько глубоко нужно будет копать, чтобы найти твердое основание или твердую почву, на которой можно положить основание дома.
(б) Подготовка почвы. Выбрав место для дома, вся семья включится в работу, помогая снимать верхний пласт земли и готовя площадь под фундамент. Необходимо удалить всю песчаную и сыпучую почву, а особенно корни и остатки всякой растительности. Конечно, такая работа требует терпения и дополнительных затрат, но мудрый отец будет настаивать, чтобы вся работа производилась тщательно, так как для этого есть свои причины. Дом немного осядет, если его построят на неустойчивой почве, содержащей материалы, вызывающие гниение. А затем стены начнут трескаться и оседать, и в конце концов дом может развалиться. Но самое худшее состоит в том, что сильные дожди или наводнения могут смыть всю песчаную почву, и дом может просто внезапно рухнуть.
(в) Строить нужно на твердом основании. Когда есть твердое основание для строительства дома, необходимо поднимать стены, ставить окна, двери и затем потолок. И вскоре семья может вселяться в такой дом.
Жизнь верующего. Спросите детей, чему учит нас пример, приведенный Господом. Что нам нужно удалить из своей жизни, прежде чем начать серьезную христианскую жизнь? Что подразумевается под твердым основанием?
(а) Покаяние. Покажите, что покаяние рассматривается, как первый шаг к подготовке основания. Как можем мы просить Господа принять нас и стать нашим Господом и Спасителем, когда мы умышленно скрываем какие-то грехи? Господь предупреждал Своих слушателей, что нет никакой пользы слушать Его, если в сердце нет намерения исполнять Его слова. Мы должны оставить грехи лжи, воровства, ненависти, эгоизма и гордости. "Лопата" Духа Святого должна полностью очистить эти грехи и удалить их от нас, если мы искренне в них раскаиваемся. Это очень болезненный шаг, но необходимый. Спросите детей, испытывали ли они искреннее сожаление о своих грехах. Испытали ли они стыд и сожаление за содеянные грехи? Пожелали ли они, чтобы Господь снял с них грехи и даровал им новую жизнь? Покаяние изображено удалением корней и остатков растительности из почвы.
(б) Господь Иисус Христос является твердым основанием веры. Покаяние сопровождается выражением полного доверия Христу. Это очень хорошо изображено в образе твердого основания, на котором воздвигаются стены дома. Объясните, что Голгофа является твердым основанием и основой веры. На Голгофе Господь раз и навсегда снял с нас наказание за наш грех. Тот человек, который надеется на свои собственные добрые дела, как средство угождения Богу и пути к достижению неба, строит свою надежду на рыхлой и сыпучей основе. Только Христос является единственной надеждой и опорой для христиан.
(в) Основание кладется на Слове Божьем, которое является твердым основанием в нашей жизни. Мы нуждаемся в определенном и надежном источнике информации о Боге, Кем Он является, что Он совершит, как мы можем найти Его и угодить Ему и т.д. У людей очень много разных мнений, но все они - просто умозаключения. Строить свою жизнь на них - это значит класть основание на зыбкую почву. Все они неправильные! Тогда где можно найти твердый надежный источник информации о душе? Только в Библии, единственном фундаменте!
(1) Дом неразумного человека. (а) Без всяких предисловий перейдите к рассказу о человеке, который построил свой дом на первом попавшемся участке земли. Он не переживал о том, что строит на песке. Дом он построил очень быстро.
(б) Без всякой подготовки. Человек потратил больше времени на приобретение богатых украшений и мебели. Представьте себе, какой унылой была семья мудрого человека, когда неразумный человек уже пригласил к себе друзей в дом, а у них еще не было выложено основание дома! Может быть, даже их дети удивлялись, почему отец тратит столько времени, чтобы углубить землю и положить дом на твердое основание.
Жизнь неверующего. (а) Нет покаяния. Под неразумным человеком подразумевается человек, который строит свою жизнь, не заботясь об основании - обращении ко Христу. Он слышит об этом учении, но не предпринимает никаких шагов. Спросите детей, может быть, они относятся к такой категории людей - ходят в воскресную школу, знакомы с Евангелием, иногда жалуются на скуку на уроках, и не намерены каяться в грехах и обращаться к Спасителю за спасением.
(б) Нет чувства безопасности. Человек, который пренебрегает Богом, может казаться иногда преуспевающим в жизни, проводя ее в развлечениях и приобретении мирских благ, на которого многие смотрят с восхищением и восторгом. Но под ним нет никакого основания! У очень многих людей отсутствует в жизни то, что сокрыто от глаз людей, их души остаются неспасенными.
(3) Налетел шторм. Объясните, почему Господь Иисус называет таких людей глупцами. Опишите, что произошло. Внезапно налетел шторм. На оба дома обрушились дождь и ветер, и дом неразумного человека не устоял, а дом мудрого остался стоять твердо. Вот теперь-то семья мудрого человека стала уважать намерение своего отца построить дом на твердом основании.
Штормы жизни. Расскажите детям, что их отношение к Господу Иисусу и Его слову рано или поздно подвергнется испытанию. Объясните, что жизнь никогда не бывает спокойной. Очень часто штормы обрушиваются на человека. Приведите в пример встречаемые трудности. Искушения грехом могут настигать в виде обрушивающихся шквалов и штормов. Наряду с ними настигают иные штормы, такие как распад семьи, провал на экзаменах, болезни, предательство друзей, финансовые неурядицы, излишества, которые привели многих спортсменов и артистов к краху и отчаянию. И в самом конце приходит страх перед смертью. Каждый человек подвержен всем этим испытаниям. Выразите свою озабоченность и предупредите о всех этих опасностях, которые ожидают всех, отвергающих Евангелие. Существует множество гордых безбожных людей, чья самоуверенность и способности потерпели полный крах перед этими испытаниями. У них не было Друга в небе, к Которому они могли бы обратиться, их жизнью не управлял Бог, Спаситель не защищал их от нападок сатаны и его планов, и не укреплял их пред лицом жизненных трудностей и при встрече со смертью.
Мудрый или неразумный? Скажите детям, что они должны почтить Христа за то, что Он предупреждает людей об этих трудностях. Дети должны восхищаться тем, что Он так просто объясняет все, никто не может упрекнуть Его в трудности понимания этих истин. Призовите детей быть мудрыми, чтобы слышать и исполнять все то, чему учил Спаситель.
Наглядные пособия
Нарисуйте схематичное изображение двух домов. Во время урока прикрепляйте к ним соответствующие подзаголовки, например, "без всякой подготовки" и т.д.

Два дерева (132)
Матф.7:15-23; Мтф.23

Цель: приготовьте детей к тому, что в мире существует много приверженцев ложных религий, которые могут оказывать влияние на их мировоззрение, и поэтому следует принять предупреждение, сделанное Господом на этот счет. Призовите детей к тому, чтобы они испытывали свою собственную веру.
Вступление для учителей
Даже маленьких детей нужно предостерегать о тех опасностях, которые ожидают их в жизни. С самого раннего возраста родители проявляют заботу о том, чтобы на примере сказок рассказывать им о добре и зле, которые господствуют в мире. В этом рассказе Господь Иисус предупреждает Своих учеников о притворных христианах, и наша обязанность состоит в том, чтобы предохранить детей от влияния тех, которые называют себя христианами, но которые в действительности не пережили обращения к Господу.
Взрослые и дети часто смущаются, когда слышат, сколько разных групп причисляют себя к христианам. Они слышат о многих деноминациях и сектах, и этот факт служит им к извинению самих себя, и они вообще отказываются рассматривать Евангелие. Мы должны указать детям на особенности подлинного христианства и показать им самого Господа. Определить истинную религию не так уж и трудно, как они думают. Кто может оказать влияние на наших детей, сам не являясь истинным христианином?
(1) Существует так много преподавателей религии в школах, которые учат либеральному богословию и презрительно относятся к библейской вере. Очень часто они разрывают в классе Библию на куски. Такие учителя представляют христианство в виде нравственного кодекса и не более. (К сожалению, необходимо предупредить детей, чтобы они не выбирали религиозные предметы как экзаменационные, так как Библия сдается с позиции либерализма XIX века, циничного, критического и пагубного по своей сути. Хотя ему уже не доверяют, но он оказывает доминирующее влияние в системе религиозного образования в школе.)
(2) Существует много неверующих священников и служителей, которым предоставляется время на телевидении, где они выступают против непорочного зачатия, воскресения и т.д., религия таковых людей мертва.
(3) Телепроповедники в наше время очень разрекламированы, и людям ясно, что они более заинтересованы в своих доходах, нежели в приобретении душ для Христа. Старшие дети, может быть, уже знакомы с фактами, когда эти люди оказывались вовлеченными в такие грехи, как мошенничество, блуд и т.д. (С приходом века спутниковых передач число таких лиц, к сожалению, возрастает.)
(4) Новый поток мирских христиан с их извращенными понятиями о христианстве, некоторые из них, может быть, знакомы детям. Может быть, дети слышали, как некоторые из поп- звезд или представителей шоу-бизнеса называют себя христианами, и обращали внимание на то, что они полностью соответствуют культуре века.
В дополнение следует сказать, что на этом уроке дается критерий, называемый "Проявлением благодати", с помощью которого дети могут испытать самих себя и свое положение в Божьих очах.
Описание урока
Истинные и поддельные христиане. Напомните детям, что сейчас очень много людей говорят о Боге в школе, дома, в церкви и по телевидению. Иисус предупреждал, что не все таковые в действительности принадлежат Богу. Он сказал о некоторых религиозных лидерах, что они являются лжеучителями (Матф.7:15). Они именуют себя Божьими слугами или служителями и могут даже быть облачены в священнические одежды, но в действительности многие из них не знают Бога. Когда Господь пришел на землю, многие религиозные лидеры израильского народа внешне отличались религиозностью, одевались в специальные одежды, произносили молитвы в общественных местах и были известны как фарисеи. И Господь сказал о них, что они не попадут на небо (Матф.5:20). Подобное может происходить и с нами, когда мы делаем вид, что мы - христиане, а на самом деле не являемся ими. Кого можно назвать истинным христианином? Мы не можем судить об этом по словам или внешности. Господь Иисус предложил нам, как можно это определить. Он сказал: "По плодам их узнаете их" (Матф.7:16).
Ищите плодов. Специалисты всегда могут определить сорт дерева даже зимой, когда на нем нет листвы, но большинство людей судит о деревьях по их плодам. Это своего рода проверка, потому что на тернии не растут виноградные лозы, и на чертополохе - смоквы. Кто является настоящим христианином? Являюсь ли я истинным христианином? Является ли мой характер подлинно христианским? Как выглядят мои плоды, поведение или дела?
(1) Кающийся человек (Лука 3:8). Каждый истинно верующий христианин раскаялся в сокрушении в своих грехах и принял Голгофскую жертву ко спасению. И такие души постоянно чувствуют сокрушение в грехах, обращаются к Богу за прощением и с Его помощью преодолевают их и избавляются от них в своей жизни. Дети, которые говорили неправду, перестают лгать, как только становятся христианами. Плохие характеры меняются. Прекращается хула и ругательства. Христиане не становятся совершенными во мгновение, но в них становится заметной ненависть ко греху. Если видят, что христианин делает что-то неправильно или ему указывают на плохое поведение, то он не оскорбляется и не возносится, а смиряется и старается исправить свое поведение. Покаяние - первый признак настоящего христианина.
(2) Новый человек (2Кор.5:17). Еще одним плодом является новая природа. Задира становится добрым, а эгоист начинает думать о других, и новое начало в таких людях начинает брать вверх. Христианин ставит на первое место Господа, и служит Ему и желает стать Его последователем.
(3) Христианин, доверяющий Библии (Деян.2:42). Истинно обращенный виден по своему новому отношению к Библии. Он понимает, что Библия - это совершенное непогрешимое Слово Божье, чрез которое Господь говорит к нему и учит его. Если мы сталкиваемся с религиозными людьми, которые не верят, что Библия является вдохновенным Словом Божьим, а рассматривают ее как собрание мифов и легенд, и критикуют или пренебрегают ее учением, то можно с уверенностью сказать, что они не являются истинными христианами. Они не проходят это испытание. Если мы слышим о людях, которые заявляют, что верят Библии, но не обращают внимания на данные заповеди, то они, возможно, не являются истинными христианами.
(4) Молящийся человек (Рим.8:15). Истинные христиане разговаривают со своим Господом, и Бог слышит и отвечает им. Каждый день они приближаются к Господу, прославляют Его, просят о прощении своих грехов и испрашивают благословения на других людей и свою жизнь. Во всех случаях они взывают к Господу, за всякий успех они благодарят Его. Дети могут сами увидеть, что те служители, которые молятся по телевизору, оглядываясь по сторонам, в действительности не молятся. Как они могут быть истинными христианами?
(5) Любящий человек (1Иоан.3:14). Существует еще одна проверка на истинного христианина. Мальчики и девочки, пережившие обращение, дружат только с христианами и любят быть в общении среди Божьих детей. Они ощущают особые узы, любят говорить о Господе и тех благословениях, которые получают от Него. Но они также проявляют заботу о своих необращенных родственниках и друзьях. Иисус призвал Своих первых учеников быть "ловцами человеков". Все истинные христиане горят желанием приводить других ко Христу, и Господь благословляет их усилия. Ты желаешь, чтобы твои друзья познали Господа Иисуса? Приглашаешь ли ты их в воскресную школу?
Выводы. В истинной церкви члены ее трудятся и молятся о том, чтобы многие пришли к познанию Господа и полюбили Спасителя. Если мы знаем церковь, служитель которой не заботится о том, чтобы приводить души ко Христу, то каким бы красивым ни было здание церкви, мы можем выразить сомнение, является ли данная церковь истинной.
Наступит день, когда откроется правда о каждом из нас, являемся ли мы настоящими христианами или нет. Мы можем притворяться христианами пред другими людьми, но есть Тот, Кто уже знает правду о нас. И это - Бог. Мы не можем обмануть Его. Он смотрит в глубину нашего сердца. Наступит день, когда Он будет судить каждого из нас, и тогда правда откроется для всех. Тот, кто не был истинным христианином, будет уничтожен, как сухое дерево, а те, кто приносил плод, наследуют вечное благословение (Матф.7:19). Никому из детей не нужно бояться грядущего суда Божьего, потому что Господь сейчас готов простить и изменить жизнь всякого, кто обратится к Нему.
Наглядные пособия
Вырежьте дерево и пять больших плодов. Напишите крупным шрифтом пять проявлений благодати Божьей и на уроке прикрепляйте их к дереву по мере прохождения материала.

Молитва Господня (133)
Матф.6:8-15

Цель: показать, что молитва Господня может служить образцом молитвы покаяния для тех, кто созрел для раскаяния и желает найти мир с Богом.
Описание урока
Напомните детям, что каждый человек до своего обращения является врагом Божьим. Мы восстали против нашего небесного Отца и предприняли путешествие в дальнюю страну. Любое Его движение навстречу нам встречало с нашей стороны отпор или игнорировалось нами, воспринималось враждебно или мы ожесточались в упорстве и испытывали чувство горькой ненависти в сердцах наших. Покажите, что до обращения все дети испытывают то или иное упомянутое греховное отношение к Господу. Помогите детям увидеть это состояние души.
Враждебное отношение заканчивается. В конце каждой войны должен наступить период мирных переговоров. Точно так же, когда изнуренные грехом грешники приходят к Господу, им нужно знать условия, на которых они обращаются к Богу и правильный подход. Может оказаться, что некоторые дети внимательно слушали на предыдущих уроках, и у них в сердце возникло искреннее желание примириться с Богом. Может быть, Господь направил Свои стрелы обличения в их сердце, и в то же время привлекает детей к Себе узами любви. И возникает вопрос, как правильно прийти к Богу? Что нужно сказать? Желает ли Господь помиловать такого грешника? Какой молитвой нужно помолиться?
Посредник. Напомните детям, что Библия называет Господа Иисуса посредником. Он может дать нам самый лучший совет и у Него готов для нас совершенный мирный план. Он простой, ясный и краткий, и им уже пользовались на протяжении многих веков, как образцом молитвы для кающихся грешников. Дети, которые желают знать точно, как они могут стать христианами, должны очень внимательно выслушать его.
(1) Отче наш. Нарисуйте картины раненых солдат, которые принимают условия капитуляции от врага-победителя со страхом и мрачным предчувствием. Представьте себе, какая дрожь охватывает их, когда начинают читать первые фразы, и они ожидают, что он будет уничтожающим и унизительным. Разделите их глубокое облегчение и радость, когда они узнают, что враг обращается к ним, как к членам своей семью, которые теперь возвращаются и встречают их с радостью. Мы также можем радоваться тому, что Господь учит Своих учеников обращаться к всемогущему Богу со словами "Отче наш".
Эти слова напоминают нам, что хотя мы и ушли далеко от Бога, Он все равно остается нашим Создателем, как написано в Библии: "Он сотворил нас, и мы - Его, Его народ и овцы паствы Его" (Пс.99:3). Несмотря на наши грехи и позорное поведение, Он желает принять нас. Он готов встретить нас и привести домой, потому что мы слишком бедны и слабы, чтобы самим совершать путешествие (Лук.15:20). Вместо того, чтобы отправлять нас в лагеря для узников войны для ожидания там наказания, Он празднует наше возвращение! Все дети, ищущие Господа, должны ободриться этими словами и поспешить к Нему и доверить души свои Отцу небесному.
(2) Сущий на небесах. Единственное условие нашего возвращения и восстановления в небесную семью состоит в том, чтобы мы порвали все связи со старым хозяином, дьяволом, и признали, что царство Божье совершенно другое. Господь святой, превознесенный и чистый, и если мы желаем быть с Ним, мы должны быть готовы стать похожими на Него. Мы должны пожелать расторгнуть свой старый союз с ложью, ненавистью, эгоизмом и одеться в одежды праведности, приготовленные для нас Спасителем.
(3) Да святится имя Твое. Прежде всего необходимо наладить отношения с Богом. До нашего обращения наше отношение к Богу было во многом неправильным. Иногда мы рассуждали о Боге так, как будто Его не существовало, и часто употребляли Его имя всуе. А теперь нам нужно произносить это имя со страхом и трепетом, зная, что оно принадлежит Тому, Кто держит наше вечное будущее в Своих руках и Кто пожелал пострадать, чтобы мы могли жить вечно.
(4) Да приидет царствие Твое. Точно так же как армия после капитуляции сдает свое оружие и подписывает бумаги о верности и повиновении, становясь гражданами страны победителя, так и все те, кто желает войти в царство Божье, должны желать, чтобы над ними царствовал и ими руководил Господь. Они должны отложить всякое сопротивление Его законам, в какой бы форме, открытой или скрытой, оно ни проявлялось, и с радостью принять Его путь.
(5) Да будет воля Твоя. Им будет дана новая книга правил - Библия, на которой должна основываться их вера и дальнейшее поведение. Это честная, полезная и бесконечно мудрая книга в противоположность их прежнему водительству. Они должны желать исполнять Божью волю и находиться под Его водительством.
(6) Хлеб наш насущный дай нам на сей день. Наш новый царь обещает нам заботиться о всех наших повседневных нуждах, если только мы интересы Его царства ставим на первом месте в своей жизни (Матф.6:33). В противоположность сатане, который дает много несбыточных обещаний и жестоко нарушает все их, Господь хранит Свое слово и щедро посылает Своим детям не только земные блага, но даруя им радость, мир и вечную жизнь. Он приглашает нас, чтобы каждый день мы приходили к Нему с перечнем своих нужд, а Он рад дать нам больше просимого или о чем мы помышляем (Ефес.3:20).
(7) И прости нам долги наши, как и мы прощаем должникам нашим. Приближаясь к великому царю, мы должны выразить Ему нашу самую насущную нужду - о прощении. Мы должны признать, что мы не заслуживаем прощения и не должны даже осмеливаться просить об этом до тех пор, пока не будем понимать смысл каждого слова. Господь желает видеть перемену сердца. Он знает, насколько искренне мы желаем того, о чем просим. Если мы только притворяемся, что раскаиваемся в грехах, а сами предпочитаем жить абсолютно мирской жизнью, тогда Он не простит нас.
(8) И не введи нас во искушение, но избавь нас от лукавого. Если мы обращаемся однажды к Господу, то мы не должны возвращаться на наши старые пути. Поэтому мы молимся, чтобы Он сохранил нас верными Себе и провел нас через сильные испытания. Но, умоляя Господа о перемене сердца, мы должны понимать, что это должно быть на всю земную жизнь и для жизни вечной.
(9) Ибо Твое есть царство, и сила и слава во веки. Нарисуйте детям картину, как подписывается и ставится печать на документ о капитуляции. Потерпевшая поражение сторона смотрит на своего нового правителя, видя лицо того, кто долгое время был врагом. Когда они видят власть, силу и славу победителя, то удивляются сами в себе, почему они так долго боролись против него. Изнуренные в боях, они с радостью вверяют себя в надежные и сильные руки. Убедите детей, что если они вернутся к Господу, перестанут сопротивляться Ему и посвятят Ему свою жизнь, то они смогут спокойно вручить свои души Ему, полагаясь на Его силу и славу, зная, что Он сохранит их вечно, и царство Его не перестанет.
Применение. Спросите детей, хотят ли они оставаться на стороне восставшего против Бога сатаны и исполнять его приказы до тех пор, пока в конце концов не окажутся ввергнутыми в преисподнюю. Конечно же, нет! Призовите детей присоединиться к великому множеству мужчин, женщин и детей, которые с уверенностью могут обращаться к Богу со словами "Отче наш" и всем сердцем веровать в слова этой замечательной молитвы, оставленной нам Самим Господом Иисусом. Призовите детей выучить ее наизусть и пользоваться ею в качестве образца.
Наглядные пособия
Найдите картинку города, обнесенного стеной, с побежденной армией у его ворот, готовой подчиниться. Напишите мирный договор от царя со словами этой молитвы. Учителя могут начать урок с первой фразы, а остальные открывать по мере их прочтения.

Иисус исцеляет прокаженного (134)
Матф.7:28-8:4, Марка 1:40-45

Цель: показать губительное действие греха, обрисованного в Библии как заболевание, от которого необходимо избавляться.
Описание урока
Опишите, какая создалась атмосфера к тому времени, как Иисус закончил Свою Нагорную проповедь. Его слушала большая толпа народа. Они привыкли слушать скучные проповеди, произносимые религиозными вождями, но Его проповедь была совершенно иной. Им не пришлось скрывать свои зевки и вздыхать с облегчением, когда проповедь окончилась, напротив, они уходили под глубоким впечатлением, размышляя об услышанном от Господа. Матфей говорит нам, что народ дивился слышанному от Него. В противоположность книжникам, которые изучали учение от покрывшихся пылью профессоров, Христос говорил как власть имеющий, как непосредственно знающий Бога и Его пути. Люди начинали понимать, что Иисус был необычным человеком. Многие думали, что Он, по меньшей мере, был великим пророком, посланным Богом. Мы же знаем с вами, что Он был Сыном Божьим, посланным для того, чтобы научить нас, как вернуться к Богу.
Слова, подкрепленные делом. Но Иисус не только учил с авторитетом и Божьей силой, Он и творил дела. Он совершил бесчисленное множество чудес, помогая нуждающимся людям, и продемонстрировал всем, желающим слушать Его, что Он действительно является Сыном Божьим, Спасителем мира. Мы рассмотрим пример, как Господь проявил Свою власть над одной из самых тяжелых болезней, известных человечеству. Объясните детям, что такие чудеса исцеления не только доказывали, что Господь поистине является Тем, Кем Он Себя называл, но и являются "притчами", утверждающими Его власть врачевать наши духовные болезни и восстанавливать наши души.
Проказа. Расскажите детям об ужасной болезни - проказе. Эта болезнь с разными симптомами проявлялась по всему миру на протяжении многих веков, но мы сосредоточим наше внимание на том, что было распространено в новозаветный период. Самыми плохими характеристиками болезни было следующее:
(а) Она была инфекционной, и поэтому ее жертвы изолировались от всего общества.
(б) Она обезображивала человека - его кожа становилась сухой и узловатой, начинали выпадать волосы и ногти, и постепенно рассыпались (усыхали) кости и десны, и весь облик прокаженного человека становился обезображенным.
(в) Хотя больной проказой мог жить долгое время, но обычно болезнь вела к смертельному исходу.
Великая доброта Господа. Опишите состояние прокаженного человека, который пришел к Иисусу. Марк пишет, что Иисус сжалился над ним, это указывает, что условия его были ужасными. Большинство людей ужаснулись бы при виде этого бедняги и отвернулись бы от него.
Наше жалкое состояние. Вызовите удивление детей, предположив, что в очах Божьих, мы, возможно, выглядим еще более отвратительно, чем прокаженный. Этот человек помимо своей воли был обезображен уродливыми физическими язвами, но мы в очах Божьих запачканы и обезображены виной греха, который мы охотно совершаем, отдавая себе отчет в том, что делаем. Представьте себе, как выглядит в святых Божьих очах сердце, которое умышленно лжет. Представьте, как смотрятся гордые помыслы и проявление дурного характера в чистых Божьих очах. В Его очах все эгоистичные и жадные помыслы являются злом, и мы, исполненные их, должны вызывать у Него чувство отвращения. Но Он, многомилостивый, не отвращается от нас. Более того, Сын Божий пришел с небес и отдал Свою жизнь на Голгофском кресте, чтобы восстановить нас.
Далее давайте посмотрим, как прокаженный подошел к Иисусу. Нам нужно получить спасение от болезни греха прежде, чем она утащит нас в преисподнюю. Мы не можем поступить лучше, чем последовать примеру прокаженного.
(1) Он пришел к Иисусу. Он увидел свою великую нужду и ужасные условия, и очень захотел очиститься и стать здоровым. А мы с вами? Будем ли мы ожидать, пока небесный рентген объявит нам в день суда, что наша болезнь необратима? Призовите детей поспешить прийти к небесному Врачевателю душ пока еще есть время, и попросить Его очистить их и смыть безобразные пятна греха.
(2) Он поклонился Иисусу. Возможно, что прокаженный услышал, как учил Иисус. Он знал, что Иисус уже совершал чудеса, исцеляя многих больных людей. (Следует объяснить, что в отличие от современных целителей, Иисус исцелял людей сразу же и окончательно. Господь исцелял людей, страдающих такими серьезными заболеваниями, как слепота, глухота и парализованных. Господь всегда совершал чудо исцеления до конца. Он воскрешал мертвых и властвовал над силами природы, которые повиновались Ему.) Прокаженный слышал о силе Господа, и хотел узнать о ней еще больше. Он пал пред Господом и поклонился Ему. А как поступаем мы с вами? Многие люди, когда слышат об Иисусе Христе, Который воскрешал из мертвых и изменял жизнь миллионов людей, относятся к этому с насмешкой и отказываются верить в Него и признавать Его как Бога. Не похожи ли мы с вами на таковых? Думаем ли мы, что делаем Богу одолжение, когда посещаем воскресную школу и не осознаем, что благодаря Его великой милости и благодати мы имеем возможность слышать о Нем? Постарайтесь убедить детей, что если бы они сознавали, о Ком они слышат, они бы тоже пали пред Ним в безмолвии и поклонились бы Ему.
(3) Он доверил себя Иисусу. Прокаженный обратился к Иисусу с одной простой фразой, но сколь о многом она говорит: "Если хочешь, можешь меня очистить." Этот прокаженный поистине уверовал, что Господь имеет силу делать то, чего не могут делать другие - исцелять. Верим ли мы, что Спаситель может прощать наши грехи, изменять наши жизни и обновлять наше естество, или мы исполнены сомнений и недоверия? Прокаженный сомневался лишь в том, достоин ли он, чтобы Господь исцелил Его. Он думал, захочет ли Господь использовать Свою божественную силу ради него, такого недостойного и безнадежного. Именно так должны чувствовать и мы с вами. И вскоре он услышал чудесные слова: "Хочу, очистись", и почувствовал то прикосновение, которое означало больше, чем просто слова, сказанные прокаженному, внезапно и без всяких физических воздействий он почувствовал себя хорошо и здоровым. Как просто, и в то же время как могущественно и незамедлительно!
Призовите детей серьезно отнестись к этому моменту. Безусловно, Господь Иисус желает спасать людей, иначе для чего бы Он пошел на Голгофские мучения? Его любовь ко всем нам очевидна, почему же мы с вами колеблемся? Может быть, мы забыли, насколько тяжела наша болезнь? Или мы слишком гордые, чтобы пасть на колени и просить? Может быть, мы верим больше сатане, который посылает сомнения в наше сердце, нежели Господу? Мы не должны медлить. Мы должны обратиться ко Христу с просьбой о прощении и даровании нам новой жизни, но молитва наша должна исходить из глубины сердца.
Свидетельство. Скоро прокаженный уже спешил к священникам, чтобы засвидетельствовать о своем исцелении и возвращении к нормальному образу жизни. Объясните детям, что в их жизни наступит радостный день, когда они смогут рассказать, как они пришли к Спасителю и получили от Него прощение, и теперь готовы всю свою жизнь служить Ему.

Пшеница и плевелы (135)
Матф.13:24-30, 36-43

Цель: показать детям, как Бог, Создатель всего, рассматривает мир и нас. Показать детям, как важно и необходимо искать Спасителя, пока еще не поздно.
Вступление для учителей
В притче о пшенице и плевелах Господь представляет божественную оценку нашей планеты и истории человечества - ее начало, проблемы и конец. Он коснулся периода сотворения, падения и последнего суда, и все это охвачено пятнадцатью стихами. Эта притча необыкновенна, потому что такие великие истины изложены в столь простых образах, доступных пониманию даже маленьких детей и в то же время приводя к размышлению самые великие умы. В действительности эта притча рассчитана на то, чтобы слушатели могли проникнуться самым глубоким размышлением о вечном назначением души, чего никак невозможно достичь обычным чтением лекций. Поскольку в старших классах лучше всего давать применение притчи на каждой стадии рассмотрения событий, мы предлагаем в этом случае смысл притчи объяснить после того, как будут раскрыты все события.
Свежий предмет. Эта притча раскрывает христианское воззрение на происходящие вокруг нас события, когда мы учим детей рассматривать мир так, как Бог смотрит на Него, что подвергается постоянному нападению со стороны школы и через средства информации. Притча напоминает нам о жизненно важном факторе, что этот мир, "поле", принадлежит Сыну Человеческому, и трагедия падения человека и его осуждения возвышается над всеми другими окружающими нас проблемами.
Описание урока
Притча. Детям будет интересно узнать, что на этом уроке мы будем рассматривать сельскохозяйственную диверсию. Объясните, что такие явления, как шпионаж, проникновение в чужую среду (осведомители), обман, мошенничество и злонамеренность существовали во все века и не являются чем-то новым. В библейские времена, задолго до возникновения современной промышленности деньги, в основном, вкладывались в сельское хозяйство. Очень живо расскажите притчу. Сеятель засеял поле хорошими семенами, вложив туда значительный капитал. Враг посеял плевелы между семенами, пока хозяин спал, и ушел. Работники на полях заметили, что растут два рода семян, хорошие и плохие, хотя должны расти только хорошие семена. Сеятель понял, что плевелы - это дело рук врага, и если выдергивать их на данной стадии роста растений, то можно только повредить культуру. И поэтому он оставил их расти до урожая вместе и тогда их уничтожить, сохранив при этом культуру.
Значение притчи. Скажите детям, особенно в старших классах, что данное толкование притчи принадлежит не вам, потому что Сам Господь тщательно разъяснил ее именно так.
(1) Сеятель и поле. Сеятель - это Сын Человеческий, Господь Иисус Христос, а поле - это мир. Этот мир принадлежит Богу, Который создал его. Когда были сотворены первые мужчина и женщина вместе со всем творением, Господь сказал, что все хорошо весьма (Бытие 1:31). Объясните, почему так много людей идут неверным путем. Они полагают, что мир принадлежит им, а не Богу, и они имеют полное право управлять им. Они забыли, что Господня - земля и что наполняет ее, вселенная и все живущее в ней (Пс.23:1). Каждый взрослый, каждые мальчик и девочка были сотворены Господом для того, чтобы любить Его, повиноваться и служить Ему.
(2) Враг. Расскажите детям, как работающие на полях обратили внимание на то, что среди пшеницы растут сорняки. Точно также мы, взирая на окружающий нас мир, можем сделать вывод, что в нем происходит что-то, и явно нехорошее. По мере того как мы взрослеем и начинаем постигать окружающий наш мир, мы начинаем понимать, что многое в мире плохо и неправильно. В мире происходят войны, различные бедствия, повсюду видны страдания и несправедливость. Жизнь человека поражена такими пороками, как жадность, ложь, гордость, ненависть и эгоизм. Ученые предупреждают нас, что человечество находится в опасности экологической катастрофы, которая может произойти на планете из-за человеческой алчности и использования ресурсов в своих интересах. Что же произошло? Какое объяснение дал Господь этой проблеме?
Обратимся вновь к 28, 38 и 39 стихам. Приговор Иисуса был - враг человек сделал это (ст.28), а затем Господь называет имя этого врага - дьявол (ст.39). Напомните детям, что именно дьявол убедил первых людей отвратиться от Бога, проявить Ему неверие и непослушание. С этого момента, называемого грехопадением, наш мир впал в состояние хаоса. И с тех пор сатана прилагает все усилия, чтобы вредить человечеству, приводя население к непокорности и неверию. По великой милости Божьей миллионы людей обратились к Иисусу Христу и пришли к познанию Его и общению с Ним. Но в мире миллионы людей, не знающих Господа, которые пытаются уничтожить церкви. Сатана изобрел различные религии и философии с тем, чтобы увести людей от веры в единого и истинного Бога, их Творца и Создателя. Люди отвергли Божью мудрость и водительство, и потому-то в мире существуют несчастье и хаос, бедность и войны.
(3) Божий план. Работники на полях спрашивали, почему бы не выдернуть сорняки, и мы можем вопрошать, почему Бог не уничтожит все лжеучения, атеизм и неверующих. Из ответа, данного Господом в притче, следует, что Бог ожидает, пока великое множество верующих, взрослых и детей из всех народов на земле, живущих во все времена, войдут в Его царство. Если бы Он сразу же искоренил и уничтожил всех грешников, мы никогда не смогли бы воспользоваться Его благодатью и любовью. Бог допускает существование мира. Он оставляет поле (этот мир) нетронутым для того, чтобы верующие и неверующие существовали вместе. Мы видим, как повсюду процветает грех, но мы также видим спасительную Божью любовь, достигающую людей и приводящую их к спасению. Иногда христианам очень трудно бороться с безбожием, окружающим их со всех сторон. И часто кажется, что неверующие преуспевают больше верующих, подобно тому, как сорняки возвышаются над пшеницей на поле.
(4) День жатвы. Но Господь предупредил, что это временное положение вещей. Люди могут не думать о Боге и даже преследовать Его детей, но приближается день жатвы. Спаситель сказал, что настанет день, когда Он пошлет Своих ангелов, и они разделят всех людей на две группы. Все те, которые верят в Христа и Его искупительную смерть, будут собраны для того, чтобы в вечности быть в Божьем царстве. Но все пребывающие в неверии и непокорности будут наказаны. Точно так, как выдергивают и сжигают сорняки, так будут удалены и наказаны неверующие.
Покажите детям, насколько мудры и справедливы суды Божьи. Сорняки сжигаются для того, чтобы они не могли больше размножаться и приносить вред. Господь Иисус особенно предупреждает тех беззаконников, которые служат умножению неверия и являются камнем преткновения. Бог не желает смерти грешников, но если они непреклонно отвергают Его милосердие и пренебрегают Божьим желанием изменить их жизнь, то Ему ничего не остается и делать, как только совершить суд. Призовите детей присоединиться к тем, кто уже нашел Спасителя, покаялся и принял Его в этом мире, невзирая на все трудности, и теперь ожидает великого дня жатвы.

Сей благое семя на зарнице жизни,
Для спасенья падших жертвуй и гори!
Скоро будет осень, скоро все мы вместе
В радости великой соберем снопы.

Драгоценная жемчужина (136)
Матф.13:45-46

Цель: показать, как несказанно дорог наш великий и дивный Спаситель, и каково влияние, которое Он оказывает на нас, когда мы находим Его.
Описание урока
Расскажите детям о древнем увлечении что-то коллекционировать. Объясните, что существуют знаменитые коллекции картин и антикварных вещей, а многие коллекционируют доступные всем марки, фотографии футболистов и красивые игрушки. Отметьте, что в некотором смысле вся наша жизнь - это коллекционирование чего-то. Многие семьи хранят фотоальбомы с памятными моментами и своими достижениями. Какие памятные события и достижения коллекционируете вы в своей жизни? Какова их ценность?
Поиск хороших жемчужин. Расскажите классу о купце, который искал хорошие жемчужины для богатых клиентов. Почему люди интересуются жемчужинами и скупают их?
(1) Они редко встречаются. Настоящие жемчужины добываются сильными и опытными ныряльщиками со дна моря из раковин устриц. В древности таким ныряльщикам приходилось очень долго находиться под водой без дыхательных масок, чтобы собрать как можно больше жемчужин. Опытные специалисты открывали раковины так, чтобы не повредить находящиеся в них жемчужины. Только в очень редких случаях удавалось найти настоящую жемчужину. Маленькие чудесные жемчужины высоко ценились.
(2) Они очень красивы. Красота жемчужин не кричащая и не яркая, а очень изысканная. Такие драгоценные металлы, как золото и серебро, необходимо очищать, и специалисты должны умело украсить их, а бриллианты нужно выделать и придать им форму, чтобы проявилась их красота. Жемчужины же красивы своей естественной природной красотой. Благодаря своей мягкой красоте маленькие жемчужины хорошо смотрятся, когда они собраны вместе, или, например, в нитках бус, а более крупные жемчужины обладают уникальным блеском и сочностью цвета.
(3) Они очень дорогостоящи. Настоящие жемчужины стоят очень дорого из-за своей красоты и редкости. В прошлом их имели и носили только члены царской семьи и представители знатного рода, а также очень богатые люди. Купцы, торговавшие жемчугом, продвинулись в высшее общество.
Коллекция купца. Вернитесь в своем рассказе к купцу, который собрал большое количество ценных жемчужин. Безусловно, ему пришлось долго путешествовать, чтобы стать обладателем такой коллекции. Отметьте, что в те времена путешествовать было намного труднее, опаснее и значительно дороже, чем в наши дни. Вполне вероятно, что купец знал несколько языков, чтобы общаться в разных странах с теми, кто имел отношение к жемчугу. Все его усилия были оправданы, если ему удавалось приобрести избранную коллекцию желаемых изделий из жемчуга для своих богатых клиентов.
Наша коллекция. Расскажите детям, образ кого подразумевается под купцом. Мы являемся собирателями так называемых "жемчужин жизни". Какие же "жемчужины" собираем мы с вами? Какие "жемчужины" являются нашим сокровищем и чем мы хвалимся? За что мы так дорого платим, расплачиваясь нашими желаниями и прилагая усилия? Ищем ли мы для себя развлечений или успехов в спорте? Может быть, мы заняты приобретением богатых домов, сбором видеофильмов, успешной сдачей экзаменов или стремимся к быстрому продвижению по службе?
Дорогостоящая жемчужина. Расскажите, как в один прекрасный день купец наткнулся на жемчужину, ценность и красота которой превышали все, с чем он когда-либо встречался, и он пришел в изумление. Жемчужина была настолько совершенной формы и настолько великолепной структуры и блеска, что превосходила все вместе взятое, что имел купец. И когда он при солнечном свете с изумлением смотрел на эту жемчужину, все те, что он имел, казались маленькими, с недостатками и не имеющими никакой ценности. Он понял, что должен приобрести эту жемчужину.
Самая великая жемчужина. Под этой особенной жемчужиной Господь подразумевал царство небесное, в котором Он является Царем. Хотя Он прямо не сравнивает себя с жемчужиной, тем не менее Он является ею, потому что Его царство является отражением Его собственной славы. Покажите детям, каким образом жемчужина напоминает нам Спасителя и Его царство.
(1) Он действительно подлинный. Господь Иисус как совершенная жемчужина. В Нем нет ничего поддельного.; Он поистине является настоящим Богом. Он является совершенной истиной, и Он никогда не приводит нас в заблуждение и не обманывает.
(2) Он уникален. Подобно той жемчужине, ради которой купец пожертвовал всеми, Он является единственным Спасителем. Господь Иисус - единственная личность, которая является одновременно и Богом и человеком. Он пришел в этот мир, был искушаем подобно нам с вами и, тем не менее, как никто другой, Он жил совершенной жизнью. Только Он мог купить для нас дар вечной жизни, умерев вместо нас на кресте.
(3) Он является драгоценностью. Господь Иисус драгоценен по Своей Сути, Он есть вечный, всемогущий и всезнающий Бог. Он представляет для нас драгоценность из-за Своей доброты и любви к нам, и совершенных трудов. Он добровольно пострадал, чтобы снять с нас наказание за грехи. Прощение нельзя купить ни за какие деньги; только лишь благодаря страданиям Спасителя мы получили свободу. Нет ничего удивительного в том, что Он является драгоценностью для всякого верующего в Него!
(4) Он пребывает вечно. Господь Иисус является источником вечной жизни и предлагает эту жизнь всякому верующему в Него. Христос никогда не утеряет силу спасать нас. Его любовь не угасает. Его обетования непреложны. Быть учеником - Христа это значит познать радость и счастье, которые сопровождают тебя всю жизнь и продолжаются в вечности.
(5) Он преображает жизнь. Жемчужное украшение может изменить внешний облик женщины. Женщина может быть одета очень просто, но нитка жемчуга вокруг шеи придаст ей красоту и даже некое величие. Жизнь бедной, погрязшей во грехах души приобретает новый облик и ценность, когда Господь Иисус входит в жизнь такого человека. Вспомните Джона Ньютона, который отличался ужасным сквернословием, но, пережив обращение ко Христу, написал замечательные слова "О имя Иисуса! Нам так сладостно оно", а также другие известные гимны. Искупленный Господом, он в своей обновленной жизни принес много услады и света окружающим его людям. (Например, он сыграл не последнюю роль в отмене рабства и оказал содействие первым миссионерам.)
Крупный обмен. Опишите, какие двоякие мысли овладевали купцом, когда он смотрел на эту жемчужину. Всем своим существом он желал купить жемчужину. Но он думал о ее огромной цене и понимал, что ему придется продать весь свой запас жемчуга и часть собственности, чтобы собрать нужную сумму. Готов ли он был расстаться с трудом всей своей жизни ради приобретения только одной жемчужины? Понимал ли он, что весь его труд уйдет на то, чтобы приобрести эту ценную жемчужину?
Покажите, что грешникам приходится принимать подобное решение. Иисус сказал: "Всякий, кто следует за Мною и не берет своего креста, недостоин Меня" и "Тесны врата и узок путь, ведущий в жизнь вечную, и не многие находят его." "Всякий, кто хочет следовать за Мною, отвергни себя, возьми крест свой и следуй за Мною." Нам нужно спросить себя, готовы ли мы оставить наши грехи, амбиции, гордость, чтобы приобрести Христа? Готовы ли мы предоставить Ему первое место в своей жизни, превыше всего другого? Можем ли мы вместе с апостолом Павлом сказать: "Но что для меня было преимуществом, то ради Христа я почел тщетою" (Филип.3:7)?
Целиком удовлетворенный. Опишите, как купец собрал все свои жемчужины и пошел их продавать. Может быть, он почувствовал сожаление, видя, что они больше не принадлежат ему, но разве только на короткий момент. И скоро он спешил уже туда, где мог приобрести ту жемчужину, и как только он увидел ее, все сожаление улетучилось. Жемчужина превзошла все его ожидания. По сравнению с нею все его прежние жемчужины померкли. Он устрашился той мысли, что когда-то вообще мог считать их за ценность, не имея возможности приобрести эту настоящую. И когда он смотрел на нее, то начинал ценить ее совершенство, форму и красоту. Он чувствовал, что может любоваться ею вечно.
Драгоценный Спаситель. И далее каждый учитель на личном опыте может убедительно рассказать, что именно такие чувства испытывает каждый христианин, когда оставляет этот мир и все его преходящие мишурные развлечения и ценности и находит Христа, драгоценную жемчужину. Царица Савская, посетив царя Соломона и увидев его славу, сказала: "Я не верила словам, доколе не пришла и не увидели глаза мои: и вот, мне и в половину не сказано" (3Цар.10:7). Объясните детям, что именно те же чувства испытывают все христиане по отношению к Господу Иисусу, когда находят Его в жизни. Апостол Павел пишет о превосходстве познания Христа Иисуса, Господа (Филип.3:8). Апостол Петр пишет "Он для вас, верующих, драгоценность" (1Пет.2:7). Подведите итог урока словами гимна

Все Иисусу отдаю я,
Весь Ему принадлежу,
С упованьем и смиреньем
Пред лицом Его хожу.

Наглядные пособия
Учителя воскресной школы должны приобрести привычку собирать картинки, которые могут использовать на занятиях. Все те, у кого есть картины ныряльщиков за жемчугом, реклама жемчужных украшений, могут показать их детям.

Иисус идет по морю (137)
Матф.14:13-33

Цель: использовать сверхъестественные события из жизни Христа для подтверждения Его божественности, и помочь тем, кого одолевают сомнения.
Вступление для учителей
В конце этого раздела мы рассматриваем наиболее значительные чудеса, совершенные Иисусом, которые служили неоспоримым доказательством божественности Христа для Его учеников. Отрывок из Евангелия от Матфея очень точно передает события. Избегая стиля передачи историй, мы должны отразить буквальный смысл записанных им событий, чтобы наши слушатели прониклись уважением к подлинности записанного. Не следует показывать детям картины с библейским сюжетом на эту тему, а лучше покажите им современные снимки разбитых в море кораблей и штормов на море. Напомните детям, живущим вдали от моря, что и в наши дни море обладает большой разрушительной силой. Отметьте, что несмотря на тот факт, что современные технологический прогресс позволяет строить огромные суда с большой грузоемкостью, но тем, кто путешествует по бушующему морю, безопасность все равно не гарантируется для тех. Береговая служба безопасности каждый год получает сотни призывов о помощи от больших и малых судов, находящихся в море.
Описание урока
Напомните детям вопрос, который мы задавали в самом начале урока "Кто Он?" Пусть дети рассмотрят все эти события, уникальные в истории человечества, которые записали ученики. Матфей был одним из свидетелей этих событий. Помогите детям представить огромную толпу народа, которая следовала за Господом, желая получить Его помощь в тот день, когда Он собирался отдохнуть. Господь не мог отпустить такую большую толпу людей разочарованными и потому провел большую часть дня, проповедуя им и исцеляя больных.
День приближался к концу, и народ стал свидетелем еще более необычного и важного чуда. Господь не принял совет учеников и не отослал людей в близлежащие селения купить пищу, Он чудесным образом умножил пять хлебов и две рыбки, и накормил ими весь народ. Это чудо является свидетельством Его божественной силы. Ни один человек никогда не делал ничего подобного. Иоанн пишет нам, что толпа увидела, что Иисус обладает такой властью, и пожелала, чтобы Он стал их царем (Иоанн 6:15). Но позже люди разочаровались и отошли от Господа, потому что Господь настоятельно разъяснял им, что Его царство - духовное.
Необычная ночь. Чудо с пятью хлебами и двумя рыбками побуждает нас задать вопрос: "Так Кто же Он?" И доказать, что Он является Сыном Божьим. Но прежде чем вернуться домой в тот день, ученики еще раз убедились в этом. Объясните детям, что Иисус приказал Своим ученикам сесть в лодки и отплыть на противоположный берег, чтобы уйти от исполненной энтузиазма огромной толпы народа. Тем временем Он удалился на гору, чтобы помолиться. Опишите события, которые затем последовали.
(а) Когда ученики были на значительном расстоянии от берега (Иоанн говорит, что они были приблизительно на расстоянии пяти-шести километров), разразился сильный шторм. Лодку бросало из стороны в сторону, и ученики были очень напуганы, хотя некоторые из них и попадали в шторм на Галилейском море.
(б) В четвертую стражу, между 3 и 6 часами утра, они увидели Иисуса, идущего к ним по морю.
(в) Понятно, почему они так испугались, увидев идущую по морю фигуру человека: они думали, что это призрак.
(г) Петр очень своеобразно отреагировал на успокаивающие слова Христа и попросил Спасителя, чтобы Тот повелел ему идти к Нему по морю.
(д) Смелое начало Петра окончилось провалом, когда он устрашился ревущего ветра, и его вера в силу Господа поколебалась.
(е) Христос сразу же пришел к нему на помощь, а затем упрекнул его.
(ж) Они благополучно вернулись в лодку, и ветер сразу же утих.
(1) Чему учит нас это событие о Господе? Пусть дети серьезно подумают. Если бы они присутствовали в тот момент, то что бы они подумали, когда лодка благополучно причалила к берегу? Ответ может быть только один: Он действительно является Сыном Божьим. Разве можно не согласиться, что человек, идущий по морю и повелевающий разбушевавшейся стихии, должен быть никем иным, как ее Творцом, пришедшим во плоти на землю? Никто до того момента и после этого события не проявлял такой власти над такой сильной стихией, как море. Только Творец и Создатель законов природы мог так легко господствовать над ними.
(2) Какие качества характера Христа проявляются в этом событии? Обратите внимание детей на то, как Господь воспользовался Своей великой силой. Он никогда не пользовался ею в эгоистичных целях. Он пользовался ею во благо и для утешения Своих друзей. Он не оставил их одних бороться со стихией, но покинул относительно безопасное место на горе, где пребывал в молитве и направился к бросаемой волнами лодке. Когда учеников объяла тревога, Он сразу же поспешил к ним, чтобы успокоить их и в то же время еще раз подтвердить Свою божественную сущность.
Обратите внимание детей, что это характерно для Господа Иисуса. Он не ставит Себя выше наших испытаний и не отделяет Себя от них. Он является тем самым Спасителем, Который пришел, чтобы жить среди людей и отдать Свою жизнь ради их избавления, выкупа и спасения. Он совершил все это для нас с вами. Приведите пример из жизни, когда кто-то поспешил на помощь человеку, попавшему в беду. Например, представьте себе, какое облегчение почувствует хозяин машины, стоявший на обочине дороги с проколотой шиной, когда, несмотря на проливной дождь одна из проходящих машин остановится, и ее хозяин, вооружившись соответствующим инструментом, поможет заменить шину. И сделает все очень любезно. Представьте себе, что позднее вы вдруг узнаете, что этим человеком оказался министр автотранспорта!
(3) Что можно почерпнуть из этого события об обращении? (а) Когда ученики поняли, что это Господь, Петр сразу же попросил Христа разрешить ему идти к Нему навстречу по морю, и Господь пригласил его: "Иди!" Напомните детям, что Господь часто произносил это короткое слово людям, находившимся в нужде. Он - великий Творец Вселенной, Чьей силой мы существуем, приглашает нас прийти к Себе. Он также дает нам такую же возможность, которую Он предоставил Петру. Христос призывает нас довериться Ему, и Он даст нам веру поступать так. Подобно Петру, мы должны смело отозваться на зов Господа.
(б) Подчеркните уникальность данного чуда, что такой простой человек, как Петр, мог идти по воде, что противоречит законам природы, особенно во время такой бури. Все, что делал Иисус, имело определенную цель. Это чудо было совершено для того, чтобы мы осознали, что Христос чудесным образом совершает в нашей жизни. Когда Господь призывает нас прийти к Нему, Он делает это потому, что может переменить нас таким образом, как не может ни одна земная сила.
Виновные грешник получает прощение, только Бог имеет власть простить грешника, потому что Христос взял на Себя грехи всех людей, кто обратился к Нему. И далее меняется характер человека, изменить который не может ни один лучший хирург в мире. Подлый, грубый человек становится добрым и великодушным, полностью меняются и те, кто не может жить без обмана. Какая поразительная перемена! Ничего подобного не может сделать ни один человек. В-третьих, человеку даруется духовная жизнь, которую можно уподобить телефонной связи с небом и обратной кабельной связью. Получив новую жизнь, верующие начинают любить Господа, побеждать грех и обращаться к Богу в молитве.
(в) Теперь напомните детям, как испугался Петр ревущего вокруг ветра и как начала ослабевать его вера, и он начал тонуть. Расскажите, что очень часто сатана наводит страх на молодых людей, которые хотят прийти ко Христу, посылая на их пути различные ветры искушений и сомнения. Друзья в школе могут насмехаться над ними и пытаться втянуть в греховные разговоры или вовлечь во вредное безнравственное времяпрепровождение, что может показаться привлекательным. Многие могут испытывать серьезные испытания веры, когда на них постоянно оказывается давление на различных уроках в школе или через телевидение или какие-то другие источники, при преподавании теории эволюции, хотя она уже устарела с научной точки зрения. Детей будут стараться увлечь от Бога разными путями. Этот насмешливый, глумящийся над истиной мир со всех сторон обрушит на них свои сомнения. Многие, подобно Петру почувствуют, как погружаются во грех и сомнения и испытают страх, что не смогут дойти до Господа.
Что сделал Петр, когда начал тонуть? Он воззвал к Господу, чтобы Он спас Его. Призовите детей последовать примеру Петра. Пусть они всегда обращают свой взор ко Христу, какие бы сильные и мощные силы ни обрушивались на них. Он имеет власть спасать и помогать, а без Него они ничего не смогут делать. Услышав их искренний крик о помощи, Спаситель сразу же поспешит к ним, протянет руку избавления и даст им найти Себя. (Он помог Петру дойти до лодки и успокоил разбушевавшуюся стихию.) Он никогда не оставит тех, кто просит Его о помощи и спасении. Его сила никогда не истощается.
Счастливый день. Скоро всякое сомнение и неверие оставили учеников, и они поклонились Господу: "Истинно Ты Сын Божий!" (ст.33) Засвидетельствуйте детям, что как только они обретут спасение, дарованное Господом, они устыдятся своего прежнего неверия и примут твердое решение служить только Ему, великому и чудесному Спасителю, Который стал их самым дорогим Другом и постоянным Проводником по жизни.
Наглядные пособия
Приобретите современные фотографии бушующего моря, обломков кораблей, океанских штормов и т.д., что послужит оформлением урока.

Обзор (138)
Кто Он? - Сын Божий, Спаситель

Цель: доказать на основе уроков, что Иисус был никем иным, как Сыном Божьим, пришедшим в мир, чтобы стать нашим Спасителем. Призвать детей к тому, чтобы они еще раз вспомнили об удивительных событиях, сделали правильные выводы и тщательно пересмотрели свое собственное отношение к ним.
Описание урока
Вернитесь к вопросу, который ставился на первом уроке: кто Он? Кем был Иисус из Назарета? Есть ли у нас причины верить тому, что Он является Сыном Божьим? Попросите детей вспомнить, многие замечательные факты и события, о которых мы узнали на последних уроках и которые подтверждают заявления Иисуса о том, что Он пришел с неба. Поразмыслите с детьми о том, как они были бы удивлены, если бы вдруг услышали, что родился ребенок, у которого нет земного отца, и чье рождение сопровождали многие удивительные события. Что бы они думали, если бы услышали и увидели этого человека уже взрослым, совершающим удивительные знамения - чудеса в присутствии тысячи людей?
Попросите детей вспомнить другие события из уроков этого раздела, указывающие на то, что Иисус был Сыном Божьим. Даже фарисей Никодим, относившийся к враждебно настроенной ко Христу партии, сказал, что никто не может совершать таких знамений, если с ним не будет Бог. Мы верим, что никто не может совершить таких чудес, если Он не является Богом в облике человека. Покажите детям следующие наглядные пособия:
(1) Рожденный от девы. Попросите детей вспомнить то событие, когда ангел явился Иосифу, плотнику из Назарета, с вестью, что ребенок, которого ожидает Мария, его невеста, зачат от Духа Святого. Ангел повелел Иосифу жениться на Марии и ожидать рождения необыкновенного ребенка. Попросите детей объяснить значение двух имен, данных младенцу до Его рождения - Иисус и Эммануил. Напомните, что пророк Исайя за семьсот лет до этого события пророчествовал об Эммануиле, рожденном от девы. Спросите детей, какие еще события, записанные у Матфея (мудрецы и необычная звезда), сопровождали рождение Иисуса. Помогите детям увидеть значение сопровождаемых событий. Объясните, почему Иисус должен был прийти в мир как дитя.
(2) Противостоял всем искушениям сатаны. Напомните детям, что когда Иисус принимал крещение, раздался голос с неба, говорящий : "Сей есть Сын мой возлюбленный, в Котором Мое благоволение." Затем Иисус был поведен в пустыню. После сорока дней поста и молитвы Он пережил период сильного воздействия и искушения. И тем не менее Он отказался выполнить угрозы и уговоры сатаны, который пытался совратить Господа с того служения и от той цели, для которой Он был предназначен. Пусть дети вспомнят, что предлагал сатана Господу, и данные Господом ответы. Напомните детям, почему нам так утешительно, что Господь не думал о Себе, а помнил о той цели, ради которой Он пришел на эту землю. Господь так сильно любит человека, что не пожелал изменить назначенному плану - умереть за нас на кресте. (Во всем Его служении просматривается Его совершенный чудесный характер. И если бы Он не имел его, то как бы Он смог принести Себя как совершенную жертву ради нашего с вами спасения?)
(3) Исцелял больных. Далее напомните детям, что Господь исцелял огромное количество людей от их физических, нервных и духовных болезней, исцелял сразу и навсегда. Свидетелями этому было великое множество людей, многие из которых были образованными, например, Матфей и Лука, врач. Попросите детей назвать особые случаи исцеления, о которых мы говорили в этом разделе. Пусть дети попробуют представить, как подействовали бы на них эти события, если бы они были свидетелями, например, того, как по слову Иисуса обезображенный прокаженный пошел домой нормальным и полностью выздоровевшим. Помогите детям понять, какое впечатление произвели бы все эти чудеса полных и мгновенных исцелений такого большого количества больных, убогих, слепых, глухих и эпилептиков на непредвзятого наблюдателя. Вне всякого сомнения все эти чудеса подтверждают Его божественную силу и природу.
(4) Говорил с великой властью. На уроках этого раздела мы слушали учение Господа. В зависимости от возраста присутствующих детей задайте вопросы, которые помогли бы им оценить уникальную природу учения Спасителя. Несмотря на то, что Его учение произносилось две тысячи лет тому назад, оно выражает собой незабываемые истины, изложенные в доступных образах и притчах, которые до сих пор известны и заучиваются во всем мире, даже маленькими детьми. Они настолько просты и доступны, что даже самый простой человек может следовать им, а великие умы всегда имеют в них пищу для исследований и изучения. Нет другого человека в мире, чьи бы высказывания столь часто публиковали и изучали повсюду. Огромное количество комментариев было написано на учение Господа. Сама книга Библия является всемирным бестселлером, и невозможно сосчитать количество книг, написанных о Библии. Ни одно произведение не имело столь огромного влияния на человечество протяжении многих лет.
Напомните детям, как отреагировали люди, когда впервые услышали проповедь Иисуса. Народ дивился учению Его, ибо Он учил, как власть имеющий, а не как книжники (Матф.7:28-29). Неудивительно, что тысячные толпы народа сопровождали Иисуса всюду, куда бы Он ни пошел, чтобы услышать Его слова.
(5) Господь учил, как найти путь в небо. Напомните детям, как Господь в Своей молитве учил кающегося грешника как вернуться к Богу. Спросите, прообразом Кого служит драгоценная жемчужина, и какую цену был готов заплатить за нее купец. Порассуждайте о двух путях в жизни, описанных Господом в примере о двух дорогах. Кто еще может помочь человеку, когда дело касается такого важного вопроса, как спасение души? Политики, клоуны и спортсмены оказываются несостоятельными, чтобы помочь, когда вопрос касается действительно важных моментов.
(6) Шел по морю. Напомните детям, как Господь накормил пять тысяч человек, имея только пять хлебов и две рыбки! Обратите внимание, что Его чудеса нельзя сравнить с современными целителями, которые не могут доказать врачам факта исцеления. Упомяните о том, как Иисус шел по морю, и слову Его повиновались разбушевавшиеся стихии. Кто мог сомневаться в Его божественности после проявления такой великой власти? Напомните детям, что присутствующие при этом ученики были глубоко потрясены и напуганы увиденным. Они пожелали поклониться Ему, говоря: "Истинно Ты Сын Божий". Призовите детей последовать их примеру.
Вывод. Приведя все веские доказательства, подтверждающие, что Иисус действительно Сын Божий, задайте детям вопрос, для чего Он пришел? Почему возлюбленному Сыну Божьему нужно было оставить Свой небесный дом и прийти в этот враждебный, пораженный грехом мир? В конце урока расскажите о сути благовествования.
Напомните детям, что несмотря на все доказательства божественности Иисуса и Его труда, совершенного на Голгофе ради нас, огромное количество людей отказывается признать свою нужду в Спасителе. Они не чувствуют опасности своего положения. Призовите детей быть среди тех, которые уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его (Иоан.20:31).

КНИГА 4

Предисловие

Вы держите в своих руках очередную книгу "Уроков на всю жизнь", которая является четвертой и завершающей частью четырехлетней программы для занятий в Воскресной школе.
Прежде всего, эти уроки предназначены для евангелизации, поэтому здесь используются те Библейские рассказы, которые лучше всего подходят для этой цели. Каждый урок рассчитан на то, чтобы дать детям правильное понимание тех истин, которые позже, при действии Святого Духа, могли бы привести их к обращению.
Во-вторых, они должны дать хороший обзор всех книг Ветхого и Нового Заветов. Программа рассчитана на знакомство с Библейскими событиями в таком порядке, чтобы дети могли оценить по достоинству все Слово Божье. Ветхий Завет рассматривается, в основном, хронологически, чтобы лучше усвоить суть отношений Бога к человечеству до пришествия в мир Христа. В нашей книге уроки по Ветхому Завету чередуются с уроками из Евангелий и Деяний. Наша методика предусматривает еженедельную смену угла зрения при знакомстве с великим Планом Божьим. Кроме того, учитывается потребность юных новообращенных в пастырском служении, так что родители (как верующие, так и неверующие) смогут по достоинству оценить тот факт, что их дети получают библейское образование.
Третьей задачей наших уроков было представить для юных умов наиболее жизненно важные духовные истины. Само расположение книг Библии предлагает различные темы, на которые следует обратить особое внимание при обучении. Используя эти средства, мы ставим задачу предложить детям великий и многосторонний Евангельский призыв в самом начале их жизненного пути. Мы молитвенно озабочены тем, чтобы это привело детей к Спасителю в ранние годы; но даже если так не случится, в их сердца и умы будет вложено то знание о Господе, которое может быть использовано Его Духом позже, чтобы потревожить совесть и заставить искать Спасителя.
Опыт показывает, что преподаватели лучше всего могут сами приспособить уроки каждый для своего класса. Поэтому данные конспекты содержат такой материал, который может пригодиться для всех возрастных групп, начиная с дошкольников и заканчивая подростками. Старшие классы обычно используют целиком всю тематику урока, тогда как младшие выбирают для себя меньшее количество материала. За многие годы пользования нашей программой, преподаватели еще ни разу не жаловались, что это для них когда-либо представляло проблему.
Данная программа уроков разработана в расчете примерно на один учебный год. Уроки сгруппированы в разделы, и каждая Воскресная школа может использовать их в течение года как угодно. Однако Ветхозаветные уроки надо преподавать в хронологическом порядке, тогда как Новозаветные можно приспособить к годовой программе по собственному усмотрению.
Обещание Господа, что Его Слово не возвращается к Нему тщетным (Исаия 55:11), служит для нас хорошим поводом с уверенностью продолжать терпеливый труд в течение многих дней и лет. Медленно но уверенно, действие Слова Божьего в жизни детей будет доказывать его надежность, а наблюдение за этим принесет глубокое удовлетворение в награду за наш труд. В дни неверия и духовного равнодушия среди взрослого населения нам так трогательно будет видеть многочисленные собрания детей, и быть свидетелями того, как Господь по прежнему устраивает Себе хвалу из уст младенцев (Матфея 21:16).
Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои. (Псалом 125:6).

Раздел 17
Период от разделения царства до Вавилонского плена
Раздел, посвященный Слову Божьему

Оглавление

Слово Божье - святая Библия (139). Удивительная Книга. Пс.118:105; Лука 24:44-48; 2 Петра 1:20-21
Слово ободрения (140). Царям Асе и Иосафату. 2 Пар.14-20, 3 Царств 15:9:24
Слово ко мне лично (141). Царь Иоас. 2 Пар.22:10-24:27, особенно 24-я глава, 4 Царств 11:8-12
Слово предупреждения (142). Пророки Амос и Осия. Амос 6,7:14-17 и 8, Осия 1,2,4,11 главы, 4 Царств 17:6-23, смотри также тексты, упомянутые в уроке
Слово защиты (143). Царь Езекия. 2 Пар.28:24-32:23; 4 Царств 18:13-19:37
Достоверность Слова (144). Археологические доказательства времен царя Езекии. 2 Пар.32:9; 4 Царств 18:13-35; 19:37; 20:20
Слово обещания (145). Пророчества Исаии Ис.3:8; 7:14; 9:1; 44:28; 53 и другие ссылки по ходу урока
Слово к грешникам (146). Царь Манассия. 2 Пар.33:1-20; 4 Царств 21:1-16
Слово Божье вновь найдено (147). Царь Иосия4 Царств 22-23:28; 2 Пар.34-35
Слово подвергается нападкам (148). Пророк Иеремия. 2 Пар.35:25, 36:32; Иер.1:1-8, 2:1-13, 4:3-31, 7:1-16, 19, 20:1-9, 26:7-15, 31:31-34, 33:1-18, 36:20-23, 37:11-21, 38, 39:15-18
Слово сбывается (149). Обзор. Ссылки, данные в уроках раздела, и Иер.31:31-34

139 - Слово Божье - святая Библия
Возможно ли поверить тому, что Библия - Слово, вдохновленное Богом и поэтому полностью достоверно и надежно? Почему мы каждую неделю изучаем его в воскресной школе? На этом уроке нам представляется прекрасная возможность ответить на этот и другие вопросы.
140 - Слово помощи
Таковым оказалось оно для верных иудейских царей Асы и Иосафата. Они выиграли битвы, даже не сражаясь! Если только мы будем доверять и повиноваться Богу, то также будем иметь от Него помощь и благословение.
141 - Слово, обращенное ко мне
Предупреждение на примере царя Иоаса, который больше полагался на своего дядю, пока тот не умер, но не имел любви к Богу. Как можем мы проверить свое состояние пред Богом?
142 - Слово предупреждения
Пророки Амос и Осия предостерегают Израиля, впавшего в грех. В Слове Божьем содержится много предупреждений и для нас с вами. Как только народ или какая-то нация превозносится и перестает чтить Слово Божье и повиноваться ему, то их ожидает опасность, как и предсказали пророки Амос и Осия. В 722 году до н.э. Израиль был взят в плен ассирийцами. Сколько потребуется времени, прежде чем Господь вынесет приговор нашему глупому неверию?
143 - Слово защиты
Могущественный царь ассирийский не может осуществить свои угрозы, если царь Езекия возлагает упование на Бога. Это знаменательное событие, подтвержденное археологическими раскопками, показывает, как дети могут быть защищены от таких врагов, как грех, смерть, страдания и преисподняя.
144 - Слово подтверждается
Спустя 2581 год была обнаружена металлическая табличка с изображениями работников царя Езекии при строительстве ими подземного туннеля. Силоамские скрижали и другие археологические находки подтверждают точность Слова Божьего.
145 - Слово обетования
Исаия заглядывает в будущее и предсказывает приход Спасителя. Откуда ему были известны подробности рождения Христа за 700 лет до исполнения этого события? Только Слово Божье дает такие подробности предсказываемых событий, многие из которых уже исполнились. Поэтому не следует ли нам тщательно рассмотреть все, что предсказывал Исаия о грядущем Спасителе?
146 - Слово для грешников
Царь Манассия - один из самых ужасных царей, когда-либо живущих на земле, - получил спасение по благодати и силе Божьей. Каким образам? Дает ли это нам с вами надежду? Смирялись ли мы когда-либо в своей жизни, как это произошло с Манассией, находящимся в тюрьме вдали от своего дома?
147 - Слову повинуются
Царь Осия принял царство в возрасте восьми лет и переменил отношение к Слову Божьему. Когда меняют отношение к Слову Божьему и начинают повиноваться ему, то сразу же происходят удивительные вещи. Знаем ли мы об этом?
148 - Слово подвергается нападению
Цари Иоаким и Седекия обрушились на Слово Божье. Иеремия, Божий слуга, подвергся жестокому преследованию, но, несмотря на все противление, Слово Божье исполняется. С тех пор одна цивилизация сменяет другую, но Слово Божье пребывает, и так будет всегда.
149 - Обзор - Слово исполняется
Иудея была взята в плен, как и предсказывали пророки. Рождение Спасителя исполнилось до мельчайших подробностей. Насколько эти уроки убедили нас с вами в том, что Библия является Словом, вдохновленным Богом и пригодным для всякой нужды человека?
Слово для учителей к этому разделу
Задание на дом для учителей. Если учителя желают, чтобы изучение уроков этого раздела имело успех, им самим необходимо хорошо ознакомиться с событиями Ветхого Завета. Многие христиане знают об Асе, Иосафате, Иоасе, Езекии и Иеремии намного меньше, чем об Аврааме, Исааке, Иакове, Иосифе, Давиде и т.д. Всем, относящим себя к таковым, необходимо заранее проработать изучаемые главы. Они непременно будут вознаграждены за это. Общество людей во времена написания книг Царств и Паралипоменон поразительно напоминает наше с вами, и Божья весть для того народа идеально подходит и для нас с вами.
План работы. Мы считаем целесообразным всегда помещать уроки раздела под общим заголовком. Этот раздел охватывает продолжительный период истории, относящийся к концу ветхозаветного периода. Основной темой является Слово Божье. Прослеживая панораму истории через века, мы видим многоразличное влияние Слова Божия. Поэтому будет нетрудно так повлиять на детей, чтобы в будущем они не были обмануты критиками Слова.
Этот раздел охватывает достаточно широкий спектр вопросов (проблем). Мы слышим Слово Божье, произносимое пророками, иногда предупреждающее и с гневом, в другое же время оно звучит с надеждой и утешением. Мы наблюдаем практическое воздействие Слова Божья как на жизнь всей нации, так и на отдельные личности. В наш век, когда достоверность и непогрешимость Слова Божьего ставится под вопрос, мы можем исследовать замечательные исторические, научные и археологические данные, позволяющие нам принимать свидетельство Слова. И мы увидим, что и раньше отношение к Слову Божьему было враждебным. Но, более того, мы станем свидетелями его власти обличать людей во грехе и обращать их к Богу.
Этот раздел достаточно объемный и состоит из одиннадцати уроков. Его можно разделить на два подраздела, например, с 139-145 и с 146-149, для соответствия календарному плану воскресной школы. Однако весь раздел может быть изучен за средний школьный семестр и является сводным разделом по столь важному предмету.
Наглядные пособия
В 118 псалме Слово Божье уподобляется светильнику ноге моей и свету стезе моей. Тема света берется в качестве общей иллюстрации для всего раздела. Можно предложить, чтобы учителя на каждом уроке показывали картину какого-то особого вида света, что могло бы служить в качестве иллюстрации для всего урока. (Мы советуем, чтобы учителя младших классов начинали каждый урок непосредственно с библейского повествования, опуская иллюстрацию света. Предлагаемой иллюстрации некоторых аспектов библейского света может быть посвящен отдельный урок на занятиях воскресной школы.) Это не только послужит пробуждению интереса и вызовет удивление, но и послужит наглядным запоминающимся элементом урока.
Большая диаграмма будет особенно эффективна для этого раздела. Ярко нарисованная диаграмма царей и пророков, помещенная в хронологическом порядке, будет полезна как для учителей, так и для учеников.
Начертите карту, охватывающую события, рассматриваемые в этом разделе. Такие карты имеются как в конце Библии, так и в библейских атласах. Отметьте на карте
- Города: Иерусалим, Лахис, Ниневия, Вавилон, Сузы.
- Страны: Израиль, Иудея, Ассирия, Вавилония, Египет.
По краю карты прикрепите картины по изучаемым каждую неделю темам и соедините их с теми местами на карте, где происходили рассматриваемые события.

Слово Божье - святая Библия (139)
Удивительная Книга
Пс.118:105; Лука 24:44-48; 2 Петра 1:20-21

Цель: ясно и убедительно объяснить причину, почему мы верим, что Библия является Словом Божьим, испытанным, надежным и истинным. Убедить детей обращаться к ней без колебаний и сомнений, чтобы с ее страниц они смогли слышать Самого Господа, обращающегося к ним.
Вступление для учителей
Мы начинаем изучение этого раздела с последних книг Ветхого Завета, и поэтому один урок посвящаем тому, чтобы объяснить детям, почему мы полностью доверяем написанному в Библии. Многие из приводимых аргументов будут в дальнейшем, по мере изучения раздела, подтверждены и дополнены.
Многих детей сегодня учат в школе, что Библия, в особенности Ветхий Завет, является собранием религиозных мифов и примитивной человеческой мысли, может быть, интересной, но которую не следует воспринимать серьезно в наш век науки. И многие считают, что мы достаточно примитивны и наивны, если воспринимаем ее в буквальном смысле за истину, и удивляются, как можно изучать ее с таким усердием каждую неделю.
План урока
В зависимости от возраста детей начните урок с краткого вступления. Детям младшего возраста покажите Библию и спросите, знают ли они, Кто написал ее? С детьми старшего возраста обсудите точку зрения на Библию, которую им приходилось слышать в школе. Предложите детям отбросить все имеющиеся у них предрассудки и присоединиться к вам, чтобы сделать обзор, основанный на фактах.
Почему Библия является особенной Книгой? Перечислите детям наиболее замечательные характеристики Слова Божья.
(1) Необычная Книга. (а) Сколько книг в Библии? Шестьдесят шесть. (б) Когда они были написаны? В период, охватывающий 1600 лет. (в) Кто написал их? Около сорока различных по происхождению авторов, например, Лука - врач, Давид - царь, Осия - пастух, Петр - рыбак, Моисей - законодатель.
Можно себе представить, что могло бы получиться, если бы собрать вместе книги, написанные за 400 лет до н.э. и современные книги. Как читались бы суеверные средневековые идеи на страницах современного научного журнала? Насколько противоречивыми казались бы взгляды тех, которые считали, что Земля - плоская, рядом с современными снимками Земли, сделанными с Луны! Учителям следует воспользоваться такого рода аргументами, учитывая возраст детей, чтобы выделить данную точку зрения.
(2) Единая Книга. И тем не менее, прочитав Библию от корки до корки, мы поражаемся тому, насколько она едина во всех книгах. Не зная о том, что ее писали разные люди, можно было бы подумать, что она принадлежит одному автору. Ее содержание и сам дух един во всей Книге. (Может быть, старшеклассников учили в школе, что в Библии есть мысли об эволюции, но при исследовании ранних книг Библии, таких, как книга Иова и самой последней книги Откровения, можно заключить, что они учат одному и тому же. Сравните, например, Иова 19:25 с 1Кор.15:52, и так далее. Принято считать, что книга Иова является самой ранней книгой Библии.)
В каждой книге Библии написано о том, что люди, сотворенные Богом, восстали против Него. На страницах Библии мы читаем одну и ту же весть, что Бог свят и ненавидит грех, но желает простить всякого, искренне кающегося в грехах и принимающего посланного Им Спасителя. (Сравните Иоиля 2:12-13 с 2Петра 3:9.) От Бытия до Откровения главная тема Библии - о Спасителе мира. Все книги Библии полностью согласуются друг с другом. Даже при беглом исследовании видно, что учение одно! Все книги Библии учат, что Бог един. Характер, требования и планы Божьи одинаково представлены во всей Библии. Во всей Библии говорится одно и то же о плане спасения. Это удивительно, потому что ни одно движение людей не имело книг или литературы, которые бы находились в единстве между собой. В мире нет ни одной книги, похожей на Библию. Чем можно объяснить это? Чем могут авторы Библии объяснить удивительное единство написанных книг? Ответ очень простой -
(3) Библия - вдохновленное Богом Слово. Авторы Библии утверждали то, что было дано им от Бога. Бог пользовался разумом и руками людей, чтобы написать текст, Автором и Создателем каждого слова в котором являлся Он Сам. Более 2600 раз авторы написанных книг в Ветхом Завете заявляют о том, что Бог вдохновил их. Они говорят: "Так говорит Господь."
Не только сами авторы книг Ветхого Завета утверждали, что Бог вдохновил их написать книги. Когда Господь Иисус Христос, Сын Божий, пришел на землю, Он показал Своим ученикам, что любит ветхозаветные Писания и рассматривает их как Слово Божье, которое не может не исполниться (Иоан.10:35, Лук.24:44). Вне всякого сомнения, Божий Сын верил, что малейшая деталь, записанная в Ветхом Завете, имеет значение и исполнится (Матф.5:17). В самом Новом Завете содержится около 400 ссылок на Ветхий Завет.
Объясните, что авторы книг Нового Завета были вдохновлены Богом подобным образом. Ранняя церковь признавала за Священное Писание те книги и послания, авторами которых являлись апостолы, получившие указания от Самого Господа Иисуса (Лук.24:45-48, 1 Кор.15:3). Если у кого-то возникали сомнения в том, имеют ли они право писать Писания, то Господь подтверждал данное им право, даруя им особую силу для совершения удивительных чудес и знамений, чтобы никто не сомневался, что они являются Божьими избранниками. Всем же остальным оставлено предупреждение ничего не прибавлять и не убирать из Священного Писания (Откр.22:18-19).
Что подтверждает, что Библия является уникальной Книгой?
(а) Влияние Библии на наш мир. На протяжении всей истории человечества мужчины и женщины обращались к Слову Божьему, чтобы найти ответы на жизненно важные вопросы о жизни, смерти, грехе, прощении, водительстве и т.д. Это единственная Книга, которая отвечает на вопросы подобного рода. В каждый период истории люди находили Бога на ее страницах, и их взгляды и жизнь менялись самым серьезным образом. Постепенно Евангелие распространилось по всему миру. Библия или части ее теперь переведены более чем на 2000 языков. Каждый год продается более 10 миллионов Библий. За период с 1815 и по 1975 годы было распространено 2500 миллионов экземпляров! В 1992 году только одним Библейским обществом было распространено 618 миллионов Библий!
По мере распространения Библии меняется жизнь миллионов людей, что неизбежно оказывает влияние на общество в целом. Наша современная система образования, медицинского обслуживания и социального обеспечения во многом обязана усердному труду тех, которые горели желанием помочь людям с Евангелием благодати Божьей в руках.
(б) Несмотря на все преследования, Библия уцелела. Влияние Библии было настолько большим, что очень часто люди, которые противоборствовали Богу, старались, чтобы другие не видели Библию и не читали ее. Чтение Библии запрещалось под страхом смерти для тех, кто любил ее и хотел читать. Библию запрещали и сжигали. Запрещалось переводить Библию. Тот факт, что Библия сохранилась, не взирая ни на какие преследования, доказывает, что она является Словом Божьим.
(в) Удивительная точность Библии. Изучая уроки этого раздела, мы обнаружим, как исторически подтверждается записанное в Библии. Современная археология не раз подтвердила правдивость дат и подробностей событий, записанных в Библии. Дети будут удивлены, услышав об удивительных открытиях и веских доказательствах, которые будут приведены, чтобы подтвердить какие-то незначительные подробности. Мы увидим, что Библия является самой великой книгой по истории мира, а не каким-то мифом. Мы будем изучать некоторые пророчества Библии и их точное исполнение через несколько сот лет. Несколько десятилетий тому назад теория эволюции признавалась почти всеми учеными, но сейчас эта теория считается полностью потерпевшей крах. Многие ученые признают, что живые существа появились на Земле таким образом, как об этом пишет Библия.
(г) Великое назначение Библии. Обратите внимание детей на практическое применение Пс.118:105 - Слово Твое - светильник ноге моей и свет стезе моей. Объясните детям, что в этом - самое высшее и удивительное призвание Библии. Библия - это Книга, адресованная каждому человеку лично, чтобы указать ему путь к Богу и небу. В отличие от любой другой книги, в Библии Бог говорит к каждому из нас.
Библию можно уподобить свету, который открывает нам сущность Бога, нашего Создателя. В Библии установлены Его заповеди для нашей жизни, которые проливают свет в наши сердца и показывают нам нашу сущность, исполненную греха и испорченности. Она исследует наши тайные побуждения и желания и указывает на нужду в прощении, а затем и на Спасителя, Который умер за грехи. Библия подобно свету большой лампы освещает сердца наши и приводит нас к Спасителю. В ней записано много слов предупреждения, увещания и ободрения. Чем больше мы читаем ее, тем больше начинаем видеть. Библию можно сравнить с большой люстрой: чем ближе мы ее рассматриваем, тем больше удивляемся и восторгаемся ею. Когда мы прислушиваемся к тому, что в ней написано, и следуем ее указаниям, и обращаемся к Господу, и находим Его для себя, тогда мы учимся дорожить Им превыше всего в этом мире.
На предстоящих занятиях мы будем исследовать Библию и рассматривать ее с разных сторон. Не пропускайте занятий. Готовьте себя к тому, чтобы видеть то великое, что Господь приготовил для нас.
Наглядные пособия
Учителя могут подготовить альбом, озаглавленный "Библия - Слово Божье", на каждой странице написать один из семи подзаголовков урока и поместить соответствующую информацию.

Слово ободрения (140)
Царям Асе и Иосафату
2 Пар.14-20, 3 Царств 15:9:24

Цель: укрепить в детях веру в Божье Слово. Привести разные примеры, когда люди доверяли Богу, и Он обильно благословлял их.
Вступление для учителей
К сожалению, цари Аса и Иосафат мало известны. То, что написано о времени их царствования, заслуживает интереса, поучительно и вызывает улыбку. Господь вознаградил этих царей за доверие к Нему, и это должно посрамить наше неверие.
Выбор для учителя. Некоторые учителя, особенно в младших классах, возможно, пожелают ограничиться битвой, в которой участвовал Иосафат. Но в старших классах не следует много времени уделять первой части урока, а лучше больше времени оставить для изучения личности царя Иосафата. Сосредоточьте внимание на последовательности изучаемых мест Библии. Тогда дети без разъяснений со стороны учителя смогут воспринять урок веры. Этот урок может стать любимым для детей.
Наглядный пример - огни взлетной полосы.
Детям покажется интересным, что в данном разделе мы будем сравнивать Библию со многими видами используемого света: маяком, прожектором, огнями безопасности, лампами инфракрасного излучения и т.д. Напомните детям, что очень часто Слово Божье сравнивается со светом. На этом уроке мы сравним его со светом от огней взлетно-посадочной полосы на аэродроме. Если летчик попытается посадить самолет в темноте без каких-либо указательных огней, может произойти трагедия. Но летчик, пользуясь огнями взлетно-посадочной полосы, специально построенной для этих целей и проверенной, может с полной уверенностью приземлиться. Тысячи различных воздушных кораблей благополучно совершают посадку каждый день, потому что ориентируются по огням взлетно-посадочной полосы.
Сотни различных глав в Библии указывают нам на путь, по которому мы должны следовать, если хотим познать Бога и пользоваться Его благословениями в повседневной жизни. На страницах Библии записаны переживания многих людей, подтверждающие, что может совершать Бог, когда люди доверяют Его Слову. Сейчас мы хотим узнать о двух таких людях.
План урока
Небольшая страна. Напомните детям, что после царствования Соломона Израиль разделился на два царства (см. НП 1). Иудейское царство, находящееся к югу от Израиля было значительно меньше, в него входило всего два колена. Говоря иными словами, оно было намного слабее. Но мы увидим, как два его царя возложили свое упование на Господа и получили от Него помощь самым ощутимым образом.
Царь Аса (2 Пар.14). Опишите, как царь Аса отверг жертвенники Ваалу и других идолов в своем царстве (2-5ст.). Он не сделал ни для кого исключения, и даже его мать понесла наказание, так как она поклонялась чужим богам (3 Царств15:13). Представьте себе, какой бы поднялся шум, если бы подобные действия были предприняты в наше время! Вообразите, что бы поднялось, если бы порнография и грязная речь были запрещены, а людей побуждали бы искать Бога Библии! Однако благодаря действиям, проводимым царем Асой, нация приобрела силу (2 Пар.14 :6,7) и наступил период покоя и благоденствия.
Применение 1 - Покаяние. Напомните детям, что это важнейшее требование Господа к нам. Если мы желаем Его помощи и руководства, нам прежде всего нужно расстаться со всеми "идолами" в своей жизни. Мы должны решительно отвергнуть их. Предложите детям ряд практических решений.
Божья помощь в беде. Царь Аса наслаждался разными Божьими благословениями в мирное время, но как мог Господь помочь ему во время войны и в беде? Он вскоре увидел "как", когда на него напал Зарай Эфиоплянин.
Опишите огромную армию, в два раза превосходящую численностью армию царя Асы, которая устрашила народ Иудеи. Даже в наше время армия из миллиона человек и трехсот танков (а во времена Асы это были колесницы), представляла бы довольно устрашающее зрелище. Но Аса верил Богу и обратился к Господу за помощью, молясь: "Господи, не в Твоей ли силе помочь сильному или бессильному? помоги же нам, Господи, Боже наш; ибо мы на Тебя уповаем, и во имя Твое вышли мы против множества сего. Господи! Ты Бог наш...(11 стих)." Он знал, что ему не к кому было обратиться за помощью, но был твердо уверен, что если возложит упование на Господа, то Он дарует победу Иудее. И Бог поразил эфиоплян, и они обратились и побежали, и не могли вновь сплотиться, чтобы продолжить борьбу. Аса и народ преследовали их и возвратились с добычей, скотом, овцами и верблюдами из разоренных пастушеских шалашей, и многим добром, забранным в городах, которые были их союзниками.
Применение 2 - Вера. Объясните детям, что веру имеет тот, кто подлинно уповает на Господа. Аса, помолившись, не кинулся искать помощи у кого-то на стороне, как будто не веруя, что придет ответ. Он твердо верил, что Бог пошлет исход сражению.
Укрепите веру детей, напомнив им, что Бог Вселенной готов помочь им и благословить каждое дитя, принадлежащее Ему. Призовите их быть похожими на Асу и твердо стоять на Его стороне, и чем больше они будут стремиться к этому, тем больше будут удивляться той Божьей силе, которая будет действовать (Пар.16:8,9). Расскажите детям, как Господь направляет пути и управляет обстоятельствами, которые кажутся устрашающими (например, при сдаче экзаменов или устройстве на работу).
Когда впоследствии Аса обратился за помощью к Сирии и врачам, а не к Господу, успех перестал сопутствовать ему.
Царь Иосафат. Библия говорит не только о хороших сторонах своих героев, но также и об их ошибках. Иосафат, сын царя Асы, заключил неверный союз с царем Ахавом, который не любил Господа. Но на нашем уроке мы хотим остановиться на тех благословениях, которые испытал Иосафат, когда возложил свое упование на Господа.
(1) Расскажите о тех шагах, которые царь предпринял, чтобы его народ вернулся к Господу (2Пар.17:1-9), и какие блага последовали из этого (10-19 стихи).
(2) После глупого периода отвержения Господа Иосафат покаялся и предпринял практические шаги, чтобы угодить Богу, установив правильную и справедливую систему установления справедливости по всему царству (19:1-11).
(3) Живо опишите классу необычный и удивительный отрывок о сражении, описанный в 20 главе. Опишите армии, которая надеялась не на свое вооружение, но на песнопение! Отметьте следующие моменты:
(а) Сила армии (1-2 стихи).
(б) Реакция Иосафата. Вместо того, чтобы испугаться и начать обращаться за военной помощью к соседям, он в окружение своего народа вошел в дом Божий и молился, закончив молитву следующими словами: "Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать; но к Тебе очи наши (5-12-й стихи)! Скажите детям, что все истинно верующие могут молиться этими словами Господу. Их молитвы искренни, своевременны и выражают нужду.
(в) Очень трогательная сцена, когда мужчины вмести со своими женами и детьми стояли пред Господом (13-й стих).
(г) Священник выразил уверенность, что их молитва услышана, ибо война это не их, а Божья (15-й стих). Все, что им оставалось делать, это занять свои места на поле боя и смотреть своими глазами, как Господь будет одерживать победу.
(д) Началось необычное служение благодарения перед началом сражения! Какое свидетельство того, что они действительно возложили упование на Слово Господа (18-19-й стихи).
(е) Твердость самого Иосафата, что народу не следует бояться (20-й стих).
(ж) Последовало удивительное событие. (Учителя могут подготовить макет сражения, показывающий перемещение войск.) Хор певцов шел впереди вооруженных, образуя великое множество славословящих Господу (21-й стих).
(з) Им даже не пришлось взять в руки оружие, так как их взорам открылась картина: вся огромная армия противника лежала на земле мертвой (24-й стих)! Объяснение этому удивительному событию приводится в 22-м и 23-м стихах.
(и) Вместо потерь на войне их ждали огромные приобретения (25-й стих).
(ж) Они не забыли возблагодарить и прославить Господа (27-й и 28-й стихи).
Применение 3 - Приобретение Спасителя. Спросите детей, почему этот случай записан в Библии. Дети должны понимать, что это не просто историческое событие, как, например, битва при Ватерлоо. Оно записано для того, чтобы мы могли извлечь для себя урок. Это тот самый свет, который должен осветить стезю нашей жизни. Этот пример учит нас, что если мы действительно верим в Бога и просим Его о помощи, то Он силен помочь нам во всем. Почему мы так часто ищем счастья и успеха, обращаясь за помощью ко всем, кроме Господа? Разве все эти помощники могут сделать для нас что-то хорошее? Почему бы не возложить упование на Господа и не убедиться, что никто иной не может помочь нам так, как Господь?
Только Библия говорит нам правду о врагах души человека. Она не скрывает реальность греха, смерти и ада. Более того, она указывает нам на Господа Иисуса, Который победил их всех. Библия просто и ясно разъясняет нам, как получить спасение. Если мы веруем и повинуемся Писанию, которое указывает нам на Спасителя, как это делал в древности Иосафат, тогда мы восторжествуем, видя врагов наших, против которых, казалось, нет избавления, низложенными к нашим ногам Спасителем. Призовите детей порвать все связи с греховным миром и его обманчивыми обещаниями и со всей искренностью сказать Господу: Господи, верую! Помоги моему неверию!
Наглядные пособия
Схематично нарисуйте силуэты трех вооруженных воинов: большого, чуть меньше и еще меньше.
По ходу урока покажите, как Аса, а затем Иосафат (возьмите маленькую фигурку воина), встретились с врагом (средняя по размеру фигурка воина) против которого было невозможно устоять. Затем напомните детям, что у обоих царей был невидимый союзник, Сам Господь (большая фигурка), Который боролся за них и, таким образом, в сражении победа была на их стороне. Расскажите о практическом применении этого события в жизни молодых христиан, сталкивающихся с житейскими битвами.

Слово ко мне лично (141)
Царь Иоас
2 Пар.22:10-24:27, особенно 24-я глава, 4 Царств 11:8-12

Цель: показать, как жизненно важно нам самим познать Господа. А также дать практические тесты, с помощью которых дети могут определить, являются ли они обращенными христианами.
Наглядный пример - Мой собственный свет
Использовать еще один вид света. Задать детям вопрос, разумно ли будет отправиться вечером кататься на велосипеде, не включив при этом фары, даже если вы идете кататься с другом, у которого велосипед в полном порядке. Порассуждайте над тем, в какую ситуацию вы можете попасть, например, ваш друг поедет по другому маршруту, и вы останетесь одни, и т.д.
Расскажите детям, что всегда есть такие люди, которые в серьезные моменты полагаются на каких-то людей. Многие помнят притчу о десяти девах, в которой пять дев понадеялись, что их подруги дадут им масла. Попросите детей привести примеры из современной жизни, когда некоторые дети в школе надеются на помощь тех, кто много занимается. Такой ученик рано или поздно потерпит урон.
Проведите подобную аналогию по вопросу обращения. Покажите, что некоторые люди надеются попасть в небо с помощью других. Упомяните, что некоторые дети надеются на своих родителей христиан, как будто те могут дать им право войти в небо. А кто-то считает, что попадет в небо только потому, что посещает библейские занятия или воскресную школу. Расскажите о царе Иоасе, который принял царство, будучи маленьким ребенком. Вот его история.
План урока
Царь Иоас. (1) Расскажите, как царица Гофолия умертвила всех членов царской семьи с тем, чтобы стать царицей Иудеи. Расскажите о ее влиянии на сына Охозию, который делал зло, поклоняясь Ваалу, идя путями дома Ахавова. Когда он умер, она решила во что бы то ни стало сохранить за собой царство, чтобы отвратить народ от обращения к Господу.
(2) Расскажите, как младенец Иоас был избавлен своей теткой и ее мужем, священником Иодаем, от руки убийц Гофолии, и тайно скрыт в доме Божьем (2 Пар.22:10-12). Упомяните и о том, как это благочестивая чета наставляла мальчика пути Господню.
(3) Опишите, как происходило помазание в цари, и ужас, охвативший Гофолию, и ее смерть (23:11-15). Детям данное событие должно очень понравиться. Иоас был помазан на царство в возрасте семи лет.
(4) Молодой царь обратился к священнику Иодаю за наставлением. Вскоре был восстановлен храм и начали регулярно приносить всесожжения, а изображения Ваала были разрушены. Великая радость охватила народ, когда люди принесли Богу обет быть Его народом (24:10). Но сам Иоас еще не обратился к Господу. Может быть, он уже считал себя верующим, потому что помогал священнику Иодаю в производимой работе (24:4-5). Мы читаем, что делал Иоас угодное в очах Господних во все дни Иодая священника (24:2), и он возглавлял все производимые в царстве реформы.
(5) Но затем старый священник умер (24:15), и другие люди стали оказывать влияние на царя. Иоас не имел духовного ведения и понимания и не усматривал ничего плохого в том, что ему предлагалось. Он не любил Господа всем своим сердцем, а потому и не стремился к Богу. И не было у него ненависти к чужим идолам. Прошло немного времени и князья оставили храм Господень и стали восстанавливать разрушенные жертвенники Ваалу (18-й стих). Когда Господь послал Своих пророков, чтобы обличить их в идолопоклонстве, они отказались слушать.
(6) И, наконец, Господь обратился к Иоасу через пророка Захарию, сына Иодая, но он отказался исправить свои пути. Тот, кто когда-то руководствовался советами Иодая, отказался принимать критику и повелел убить Захарию, который и был побит камнями во дворе храма (20-й и 22-й стихи).
(7) Но прошло время - и даже слуги Иоаса стали недовольны им, а затем он потерпел поражение от царя Сирии как суд, совершенный над ним Богом. Он был убит на своей постели (23-й и 25-й стихи). Какое падение! Царь, который подавал такие надежду при вступлении на царство, потерпел поражение и был осужден и людьми, и Богом! Как прискорбно, что человек, который был столь многим обязан Иодаю, никогда не имел личной связи с Господом!
Проверка для нас самих. Как можно подтвердить, что мы действительно являемся христианами? Можем ли мы быть уверены, что не похожи на Иоаса, который следовал за Господом, когда это его устраивало, но не имея в сердце настоящего стремления к Нему, и который оставил Господа, как только представилась возможность? Если мы переедем на другое место жительства, то будем ли продолжать посещать дом Божий или оставим его? Если наши родители или церковь перестанут привозить нас в воскресную школу, то предпримем ли мы какие-либо усилия, чтобы посещать ее?
Библия учит нас, что если мы принадлежим Господу, то жизнь наша изменится коренным образом и навсегда. У тех, кто действительно является христианином, имеется несколько серьезных отличий. Объясните, что человеку можно предложить ряд тестов, чтобы установить является ли он истинно обращенным. Эти тесты применимы к верующим всех возрастов. Что значит быть христианином?
Тест 1 - Это значит лично познать Господа. Царь Иоас многое знал о Господе и Его путях. Он провел первые шесть лет своей жизни в доме Божьем. Но его знание религии не заменило ему познания Господа. Он никогда, даже в критические моменты своей жизни, не видел необходимости лично обратиться к Господу за прощением грехов. Неудивительно, что после смерти Иодая священника в нем стало проявляться зло разного рода и открылось действительное состояние его сердца.
Спросите детей, сознавали ли они когда-либо, насколько испорченным является их сердце, и обращались ли они искренне за прощением грехов. Обращение означает перемену. Могут ли они вспомнить тот момент, когда они пришли к познанию Бога, взыскали Спасителя и пережили радость прощения грехов и когда они сознательно обратились спиной к этому миру и начали путь следования за Господом?
Тест 2 - Понимание Его Слова. Иоас часто слышал Писания (22:12) и был знаком с ними, но, очевидно, они никогда ничего не значили лично для него. Он уважал Иодая и следовал по тому пути, который он указывал, но как только священник умер, Иоас почувствовал себя свободным делать то, что считал нужным, и он начал попирать Божьи законы.
Настоящий христианин воспринимает Библию в совершенно новом свете. Он делает для себя удивительное открытие, что Слово Божье - как длинное письмо, полученное от небесного царя. Те отрывки, которые казались длинными и скучными, приобретают особую прелесть и вызывают невиданный прежде интерес, и верующие начинают учить все Божьи заповеди и повиноваться им. Он стремятся больше узнать о своем Спасителе и испытывают великую радость, читая о Нем в Ветхом и Новом Заветах.
Произошло ли нечто подобное с нашими детьми, или они, подобно Иоасу, только кажутся христианами, потому что это выгодно им, чтобы угодить родителям или учителям? Думают ли они, что библейских знаний и заучивания стихов наизусть вполне достаточно, чтобы угодить Богу? Настоящие христиане любят и боятся Господа, и Библия становится драгоценным путеводителем их жизни.
Тест 3 - Любовь к другим верующим. Как страшно читать, что Иоас убил своего сводного брата после смерти его отца. Его действия доказали, что он был искусным притворщиком.
Если между верующими существует ненависть, то это указывает на то, что человек находится во тьме (1 Иоан.2:9). В действительности же, когда дети или взрослые становятся христианами, у них появляется сильное влечение к Божьему народу. Маленькое дитя с большим удовольствием пойдет на занятия воскресной школы, нежели на семейную прогулку, какой бы заманчивой она ни казалась. Они с желанием посещают собрания среди недели и с радостью задерживаются после них. Христиане принадлежат к семье Божьих детей, и эти связи очень тесные. Когда вновь обращенные находятся вдали от дома, то они всегда стараются найти там христиан. И взаимная любовь к Господу сближает их намного больше, чем просто дружеские отношения.
Тест 4 - Настоящая молитвенная жизнь. Встречали ли вы когда-нибудь людей, которые называются христианами и молятся безучастно или непочтительно? Иоас, очевидно, делал это много раз. Часто он участвовал в торжественных служениях в храме, и как царь первым возносил молитвы. Может быть, он даже просил священника Иодая написать для него текст молитвы, и он механически прочитывал их.
Совершенно по-другому молится христианин: он может молиться кратко и сбивчиво, но искренне обращается к Богу от всего сердца. Когда дети приходят к Господу, они уже не хотят баловаться во время молитв в воскресной школе. Они начинают ощущать Божье присутствие, перестают разглядывать свою обувь и участвуют в молитве, потому что любят общаться с Господом. Знаешь ли ты, что значит молиться? Пытался ли ты сам разговаривать с Богом?
Тест 5 - Испытывать нападки сатаны. Вскоре после смерти Иодая Иоас прислушался к совету князей и перестал бороться с идолопоклонством. Он встал на легкий путь.
Сатана никогда не трогает нас, когда знает, что мы верны ему. Он позволяет, чтобы мы наслаждались жизнью. Но когда мы оставляем его, и обращаемся к Господу он обрушивается на нас различными сомнениями, страхами и трудностями. Так происходит со всеми детьми Божьими. Но утешительно то, что Дух Божий работает в нашем сердце, и сатана этим обеспокоен.
Тест 6 - Постоянный духовный рост. (Перемена.) Бог обещает, что если мы приходим к Нему с искренним покаянием и верой, принимая смерть Его Сына на Голгофском кресте как единственный путь для прощения грехов, то Он никогда не изгонит нас прочь. Он примет нас в Свою семью и полностью раз и навсегда изменит нашу жизнь. Настоящие христиане познали радость и мир, который никогда не испытывают люди мира сего. Все настолько меняется, и даже никакие испытания жизни не могут разлучить нас со Спасителем. Если бы Иоас лично знал Господа, он никогда бы не обратился так быстро к Ваалу.
Объясните детям, что очень важно, чтобы они сами лично пришли к познанию Господа. Нет ничего хорошего в том, чтобы притворяться, что вы являетесь христианином, даже если вы и стараетесь этим угодить родителям или учителям в воскресной школе. Призовите детей исследовать свои сердца, чтобы увидеть, являются ли они Его детьми. Если нет, то призовите их помолиться Господу, чтобы Его Дух мог совершить преобразующую работу в их жизни.
Наглядные пособия
Вырежьте термометр большого размера и отметьте на нем шесть делений - "духовные градусы". Вы привели шесть тестов веры, а потому прикрепите к шкале следующие шесть вопросов: (1) Познали ли вы Господа лично? (Простил ли Он ваши грехи, и пережили ли вы обращение?) (2) Любите ли вы читать Его Слово? (3) Любите ли вы быть среди христиан? (4) Молитесь ли вы? (5) Испытываете ли вы нападки сатаны? (6) Уверены ли вы, что принадлежите Господу и будете с Ним вечно?
Предположите, что положительный ответ на каждый вопрос является признаком духовного здоровья. Данный урок показал, что Иоас не прошел ни один из тестов.

Слово предупреждения (142)
Пророки Амос и Осия
Амос 6,7:14-17 и 8, Осия 1,2,4,11 главы, 4 Царств 17:6-23, смотри также тексты, упомянутые в уроке

Цель: показать, что Библия - практическая книга, содержащая много посланий людям от Бога, и те люди и народы, которые пренебрегают ее Автором и Его предупреждениями, неизбежно попадут в бедственное положение. Предупредите детей, что, хотя мир попустительствует греху, наш святой Бог осуждает его. И тем не менее Бог по Своей великой любви к нам посылает возможность обратиться к Нему за прощением и умоляет нас не отвергнуть Его любовь.
Наглядный пример - Маяк
На этом уроке мы сравним Библию с маяком. Приготовьте картину с изображением маяка. Спросите детей, в чем заключается функция маяка. Подчеркните, что не только в том, чтобы указать путь, но и чтобы предупредить об опасности. Моряки предупреждаются о подводных скалах, которые могут сделать пробоины в днищах кораблей, а также о песчаных отмелях, попав на которые корабль может застрять на несколько дней. Моряки всегда бывают рады этим предупредительным сигналам, и если бы маяки перестали светить, могли бы произойти непоправимые бедствия.
Объясните, что Библия является уникальной книгой. Очень часто она, подобно маяку, посылает людям сигналы предупреждения, чтобы защитить их от опасности. На этом уроке мы хотим обратиться к двум отрывкам из Библии, содержащим слово предупреждения и записанным двумя Божьими слугами, Амосом и Осией.
План урока
Опишите печальный упадок израильского народа (северного царства), пользуясь следующими пунктами:
(1) Состояние процветания. Опишите, как народ израильский обосновался в новой земле, обещанной и данной им Богом. Предыдущие поколения отвоевали ее в сражениях, обработали ее и насадили виноградники, развели стада овец и совершали поклонение Богу, которого чтил царь Давид. И новое поколение жило, пользуясь плодом своих праотцов. Многие люди жили в роскоши. Об этом мы читаем в библейском повествовании (Амос 6:1-6). Они возлежали на постелях, сделанных из слоновой кости, готовя пищу из молодых ягнят, попивая вино, и все это сопровождалось увеселительной музыкой. Все время посвящалось употреблению притираний и отбеливающих лосьонов. Именно такая жизнь пропагандируется с экранов телевизоров.
Расскажите, как Бог избрал простого пастуха, а не какого-то священника, чтобы поручить ему нежеланное слово о грядущих бедствиях (6:1), чтобы встряхнуть и встревожить народ (7:14-15). Амос предупредил, что очень скоро все они будут уведены в плен враждующей стороной. Очень скоро они будут судимы Господом. Почему? Потому что их благополучие было приобретено только благодаря следующему:
(2) Пренебрежение Божьих законов. Их богатство приобреталось ценой утраты праведности и справедливости. Расскажите детям, что несмотря на то, что богатые люди жили в роскошных особняках, украшенных орнаментами из слоновой кости (Амос 3:15,5:11), они облагали большими налогами бедняков, живущих в жалких лачугах. Они забирали у бедняков хлеб (5:11) и одежду (2:8), когда люди не могли расплатиться с долгами. Это было прямым нарушением Божьих повелений - возвращать одежду бедняку до наступления ночи, когда было очень холодно (Втор.24:12-13), и оставлять на поле колосья, чтобы их могли подбирать бедняки. Судьи и чиновники брали взятки и бессердечно отказывали в справедливости невиновным и бедным (Амос 5:12). Злодеи знали, что даже за пару обуви можно выиграть любое дело у таких судей-взяточников (2:6, 8:6).
Среди них была очень распространена практика взвешивания на неверных весах (8:5). Подобным образом поступают дети, которые приносят краденые деньги в воскресную школу, они с гордостью жертвуют их на религиозные цели, хотя очень часто они нажиты нечестным путем (4:4-5). Детям младшего возраста можно красочно описать убогие хижины, в которых спали бедняки без одежды и одеял. Как мерзли они! Как подло еще и обвешивать таковых!
Неудивительно, что Господь ненавидел их праздники и собрания и отказывался принимать их жертвоприношения. Он сказал, что даже и не взглянет на их жертвы и не примет звуки их песен и музыкальных инструментов (Амос 5:21-23).
Господь ставит на первое место честность и справедливость.
(3) Неблагодарность по отношению к Господу. Эти пресыщенные жизнью богачи наслаждались всевозможной роскошью и забыли о том, что Господь послал им все эти блага, и совершенно не заботились о том, в каком состоянии находится дело Божье. Их собственные дома были великолепно украшены, но они абсолютно не радели о деле Божьем. Они едва могли дождаться, когда окончится суббота или какой-либо религиозный праздник, чтобы вновь заняться своим нечестным бизнесом (8:5-6). Причиной такого разложения было то, что несмотря на их показное участие в поклонении Богу, сердце их было далеко от Него. (Как много детей сегодня ходят в воскресную школы, но сердце их остается холодным!)
(4) Заигрывание с чужими богами. Израильский народ очень часто начинал поклоняться богам окружающих его народов (Ос.5:4-5), как если бы их Бог, сотворивший все, был ничем не лучше богов, сделанных руками человеческими. Люди, поклонявшиеся языческим богам, приносили в жертву детей, занимались колдовством и оккультизмом. Осия указал, что в Израиле отсутствовала правда (включая верность), милость (доброта) и познание Бога. Более того, земля была наполнена хулением, ложью, убийством, воровством, блудодеянием и всякого рода насилием (Ос.4:1-3). (Как это напоминает страницы наших газет!) Объясните детям, что поклонение мертвым богам или религиозным системам всегда ведет к снижению нравственных стандартов. Людям нравится поклоняться мертвым деревянным богам, которые, естественно, не могут видеть их злых путей. А в наше время многие говорят, что Бога вообще нет!
(5) Преследование Божьих посланников. Священники в Израиле делали вид, что не замечают творящегося зла ради того, чтобы сохранить популярность (Осия 4:9). Но когда истинные Божьи слуги, пророки, возвестили у ворот города осуждающие и предупреждающие вести, духовенство тех дней отнеслось к ним насмешливо и с презрением. Амасия, священник Вефильский, с горечью жаловался царю Иеровоаму на Амоса -пастуха и собирателя сикомор, и говорил пророку: "Удались в землю Иудину и там пророчествуй!" (Амос 7:10-13)
Бедствие. Меньше всего люди думали о надвигающейся катастрофе. Они думали, что обезопасили себя, живя во все возрастающем благоденствии, и едва ли могли предполагать, что вскоре станут жертвой войны! Пройдет немного времени и многих из них поведут как плененных рабов в далекую землю Ассирию (4 Царств 17:6). Вот такие горькие вести провозгласили пророки Амос и Осия (Амос 6:14, Осия 5:14, 8:1, 9:7). Сначала Господь в мягкой форме предупредил их, но Его предупреждением пренебрегли (Амос 4:6-13). Святой Бог не мог более взирать на все несправедливости, эксплуатацию и жестокость, процветающие в среде народа, который должен был принадлежать Ему. Ему надлежало встретить суд и бедствие. Народ должен был претерпеть унижение, захват и должен был быть отведен в далекий плен, чтобы никогда не вернуться назад. Вино из их прекрасных виноградников будут пить другие (Амос 5:11). И это не было пустой угрозой со стороны пророков - в 722 году до н.э. царь Ассирии исполнил все, что было предсказано. Напомните детям, что история так часто повторяет себя. В истории не раз были такие моменты, когда безнравственность и благодушное состояние нации влекло падение гордых империй, например, римской.
Божье участливое отношение. Напомните детям, что всемогущий Бог, имеющий неограниченную власть и могущий разрушить современный город во мгновение ока, словно какой-нибудь карточный городок, мог бы мгновенно совершить суд над нашей планетой. Но Он не находит в этом удовлетворения и откладывает день суда, призывая к Себе мужчин, женщин и детей. Пророк Осия был послан, чтобы выразить Божьи "чувства" к Своему своенравному народу, ставя перед ним условия, которые должны были размягчить самые упорные сердца:
(1) Отец и сын. Бог относился к народу израильскому, как к Своим детям. Как нежно Он увещевает их (Ос.11:3-4) - Он носил их на Своих руках. и ласкал их. Кратко упомяните о всех благословениях, которые Господь изливал на Израиль с того дня, как они вышли из Египта. Господь посылал им пищу, защищал их от врагов и благополучно довел их до обетованной земли. Он любил их, как отец любит сына. Как трагично и по-злодейски поступили они, когда забыли Его и оставили Его, и пренебрегли Им сразу же, как только достигли своей новой земли! Как скорбел Господь о том, что Ему нужно излить суды на народ (8-й и 9-й стихи), и однако у Него не было иного выбора, так как они отказались вернуться к Нему (5 стих).
С болью расскажите детям обо всем этом. Дети также с самого рождения испытали Божью любовь и заботу. Они часто слышали о том, что Бог заботится о каждом человеке, и послал Своего Сына, Господа Иисуса Христа, претерпеть наказание за грехи всех людей на кресте. Но благодарят ли они за это Господа? Верят ли они Его Слову и повинуются ли Ему или относятся к Нему, как к своему врагу, и отворачиваются от Него с безразличием? Может быть, принимая Его дары, они пренебрегают Подателем? Если так, то сколько все это может продолжаться? Бог добр и терпелив, но наступит день, когда Он должен будет наказать грех и восстановить Свое справедливое правление.
(2) Муж и жена (Осия 1:2). Ориентируясь на возраст детей, опишите картину Божьей любви к Израилю, описанную пророком Осией на примере мужа к своей неверной жене. Расскажите о муже, который женился на женщине, не примечательной ни красотой, ни добродетелью. Он обеспечил ее домом и проявил к ней истинную любовь и привязанность. Как горько было ему, когда он узнал, что она неверна ему и бегает за другими. И даже при всем этом он готов был милостиво принять ее, если она раскается.
Объясните, что Господь любит созданный Им народ точно так, как муж любит свою жену. И даже несмотря на то, что мы не заслуживаем Его любви и столь виновны, Он желает, чтобы мы точно также любили Его и не имели других богов, кроме Него.
Любим ли мы Господа всем своим сердцем или идем вслед других богов? Исповедали ли мы когда-либо свои грехи и возвратились ли к Нему? Если мы отказываемся сделать это, то Ему ничего не остается делать, как предать нас тем богам, которых мы сделали своими идолами, и лишить нас всех благословений (2:11-13). Тогда мы осознаем, как многим мы были обязаны Господу, но будет поздно.
Маяк Слова Божьего. Мы начали урок, сравнив Библию с огромным маяком, который спасает жизнь людей. Все Писания, начиная с Бытия и до Откровения, содержат для нас много предупреждений.
Почти во всех притчах Господа Иисуса звучат предупреждающие нотки, и Он самым живым образом описал, что представляет из себя ад. Например, Матф.13:41-42,50; Лук.16:19-31. Прошло сотни лет со дня пророков Амоса и Осии, и Господь стоял, оплакивая Иерусалим, сознавая, что народ израильский разделит подобную судьбу, так как отказался принять Его Слово и предупреждения точно так же, как Израиль в свое время отказался принять пророков Осию и Амоса.
Призовите детей извлечь уроки из горького опыта израильтян и принять предупреждения Слова Божья. Несомненно, как бы хотелось идущим по пустыне под предводительством ассирийских завоевателей в рабских оковах жителям Самарии, столицы Израиля, вернуть упущенное и принять слово пророков Осии и Амоса.
Господь Иисус описал весь ужас и упреки совести, которые испытают мужчины, женщины и дети в последний день, когда, наконец, осознают, как они были неразумны, отвергая столь доброго и любящего Спасителя, и им придется понести наказание и последствия своего греха.
Наглядные пособия
Нарисуйте пятиступенчатую лестницу. На каждой ступеньке напишите один из подзаголовков урока (1) - (5). В середине нарисуйте взрыв и подпишите "Бедствие!"

Слово защиты (143)
Царь Езекия
2 Пар.28:24-32:23; 4 Царств 18:13-19:37

Цель: показать на практическом примере, что если Бог за нас, то ничто не может быть против нас.
Вступление для учителей
Лучше всего к этому уроку можно подготовиться, если медленно прочитать приведенные главы из Писания. Начать следует c отрывка из 2 книги Паралипоменон и дополнить прочитанное подробным описанием вторжения Сеннахирима из 4 Царств 18:13-19:37. Само повествование говорит о многом. Оно не только рассказывает об историческом событии, но через века говорит и к нашей ситуации. Повествование можно подразделить на два раздела: пробуждение и устрашающее нападение Сеннахирима.
Наглядный урок - Предупреждающие огни
Очень часто люди, уходя из дома вечером или ночью, оставляют включенным свет. На этом уроке воспользуемся иллюстрацией такого рода света. Взломщики редко пытаются забраться в квартиру, если знают, что там кто-то находится. (Старшим детям понравится пример, когда пользуются специальными устройствами, позволяющими включать свет в нужное время.)
В таком случае свет выполняет защитную функцию, и на этом уроке мы рассмотрим, как Слово Божье защищает тех, кто доверяет Ему. Всем нам приходится сталкиваться с одним и тем же великим врагом, знаем мы об этом или нет. Сатана с самого начала существования мира делает все, чтобы уловить души мужчин и женщин. Он - очень искусный враг, и никто не может противостоять ему собственными усилиями. Как же можно ему противостоять? Наш урок поможет нам получить ответ на примере жизненной истории.
План урока
Безбожное поколение. Объясните детям, что наше поколение - не первое среди тех, которые восстали против Бога и оставили Его дом в пренебрежении. Когда царь Езекия впервые стал царем, народ Иудейский вел безбожный образ жизни, и храм бездействовал (4 Царств 28:24-25).
Реформы Езекии. Расскажите, как Езекия, верующий в Бога, искренне желал, чтобы сердца жителей Иудеи обратились к Богу. Вскоре стали происходить необычные события. Священники в Иерусалиме стали с энтузиазмом очищать и подготавливать храм (29:18-19).
(1) Дом Божий открыт заново. Жители Иерусалима были созваны, чтобы совместно вознести всесожжения и провести служение с песнопением (30 стих). Напомните, что все это произошло внезапно (36 стих), потому что было большое духовное пробуждение среди народа, который прежде был равнодушным и холодным. Заверьте детей, что Господь привлекает в Свой дом как молодых, так и старых, как из верующих, так и из неверующих семей. Поклонение и богоискание предназначено для всех людей, а не только для тех, кто является верующим уже длительное время.
(2) Обращение ко всей нации. Скоро по всей земле прозвучал призыв обратиться к Господу. По всей стране были разосланы гонцы с письмами-призывами, чтобы каждый вернулся к Господу (30:6). Реакция была двоякой: над ними либо смеялись (10 стих), либо к ним отнеслись очень серьезно. Задайте детям вопрос: "Когда вы слышите Божью весть, то какова ваша реакция?"
(3) Празднование Пасхи. Опишите, как огромная толпа собралась в Иерусалиме для празднования Пасхи, возможно, людей было больше, чем собираются в наши дни на спортивные события национального характера. Это событие было не просто скучной религиозной церемонией, а поводом для огромной радости и веселья. Священники не бормотали про себя молитв, но обращались к Богу с горячей и искренней молитвой, и Бог услышал их (27 стих).
(4) Идолы разрушены. Далее народ вернулся каждый в свой город и начал разрушать алтари чужих богов, которым поклонялся вместо того, чтобы поклоняться Господу (31:1). Если и мы искренне каемся и ищем Господа, мы также разрушим всех своих идолов. Можете привести примеры из жизни новообращенных, которые уничтожили все плохие видеокассеты и книги, перестали посещать клубы, вылили все алкогольные напитки и избавились от всего того, что не служит проявлением любви к Господу.
(5) Приношения для Господа. Далее, как выражение любви к Богу, народ стал делать пожертвования для Господа (31:2-19). Их пробуждение было не просто на словах. Опишите множество начатков хлеба, вина, масла и меда и всяких произведений полевых, и множество скота - все это с радостью приносилось в Иерусалим.
Принесенные десятины дали возможность Божьим слугам совершать беспрепятственно служение, так как их материальные нужды усматривались. Отдавали ли вы когда-либо что-нибудь для Господа? Он видит сердца наши и сразу же знает, если мы отдаем для Него то, что представляет для нас ценность - что бы это ни было и каким бы ничтожным не казалось для других.
Нападение врага. Все, казалось, шло хорошо, но враги Божьи были недовольны. Сеннахирим, могущественный царь Ассирии, крупнейшего государства того времени, рассердился, когда царь Езекия отказался подчиняться ему и платить дань. Он намеревался захватить Иерусалим и думал, что он с легкостью справится с этой задачей после одержания других побед (32:1-15). Расскажите о плане врага. Предупредите детей, что дьявол оставляет нас в покое до тех пор, пока мы исполняем его желания, но как только мы начинаем серьезно искать Господа, в нем поднимается ярость, и он старается сбить нас с пути.
(1) Требования врага возросли. Армия Сеннахирима двинулась по направлению к Иерусалиму. Он не удовлетворился тем, что ему дали сокровища для того, чтобы предотвратить его наступление (4 Царств 18:15-18). Обратите внимание детей, что сатана никогда не довольствуется тем, что мы даем ему. Как только мы уступим ему в чем-то одном, он требует от нас чего-то еще, и так грех прикладывается ко греху.
(2) Враг старался подорвать репутацию Божьих слуг. Враг умышленно старался подорвать национальное самосознание и обратился к народу с речью на их родном языке, пытаясь их устрашить и запугать и таким образом лишить царя Езекию поддержки (4 Царств 18:28-35). Объясните, как враг обращается к нам на понятном нам языке. Он старается настроить нас против тех учителей и служителей, которые привели нас к Господу. Как любит он высмеивать тех, которые стоят на защите дела Божья! Он, пользуясь ложью, пытается выставить их упование устаревшим.
(3) Он высмеивал Господа. Больше всего враг насмехался над Господом и сравнивал Его с другими богами. Сатана всегда старается повлиять на нас, чтобы мы не доверяли Богу и Его Слову, и он увлекает нас, рисуя развлечения этого мира неправдиво и в розовом цвете. Обобщите злые угрозы и насмешки Рабсака. Предупредите детей, чтобы они игнорировали дьявола, когда он пытается увлечь их от Бога. Жители Иерусалима ничего не отвечали. Они повиновались царю и старались не быть вовлеченными в дебаты. Нам также никогда не следует вступать в пререкания с сатаной.
Езекия остался твердым. Езекия пошел к своему пастору, Исаии, и вместе они начали молиться Господу, не привычным набором фраз, а целенаправленной искренней молитвой. Далее Езекия принес угрожающее письмо врага в храм, и мы можем прочитать слова его молитвы (4 Царств 19:15-19). Он умолял Господа о ниспослании помощи, не просто о спасении собственной жизни, но о том, чтобы все народы увидели, что Он является истинным и живым Богом. Мы молимся истинной молитвой не тогда, когда выпрашиваем что-то для себя, но когда желаем того, что прославляет Бога. Мы молимся о прощении и обращении, просим о силе для угождения Ему и о том, чтобы многие могли обратиться к Богу. Такие молитвы угодны Богу. Истинная молитва желает славы Богу.
Езекия ободрил народ твердо стоять за Господа. "С ним (Сеннахиримом) мышца плотская, а с нами Господь, Бог наш, чтобы помогать нам и сражаться на бранях наших" (2 Пар.32:8). С какими бы трудностями нам не пришлось сталкиваться в жизни, Господь даст нам силу устоять ради Него. Чем скорее мы научимся доверять Ему, тем быстрее будет явлена Его сила в защите и укреплении Его детей.
Езекия обнаружил, что враг уничтожен. Исход сражения был выше ожидаемого. Как и предсказал пророк Исаия, жителям Иерусалима не пришлось даже обнажить свои мечи (4 Царств 19:32-35). Армия Сеннахирима, состоящая из 185000 воинов была уничтожена в их собственном лагере. На следующее утро народ увидел груды мертвых тел. Сеннахирим в великом уничижении возвратился домой и был позднее убит двумя своими сыновьями (36-37 стихи).
Уроки для нас. Задайте детям вопрос, испытывали ли они когда-либо нападки сатаны? Запугивал ли он их, чтобы они не обращались к Господу? Может быть, он сделал их трусливыми, как те, кто хочет обратиться, но не желает быть с Божьим народом? Почему бы не взять пример с Езекии? В какой устрашающей ситуации находился он! Пусть дети представят себе, что их город окружен танками и войсками и отовсюду доносятся воинственные крики вражеских солдат. Может быть, враг уже захватил телевидение и радиостанцию, и его угрозы разносятся по всему городу. В подобной ситуации Езекия и жители Иерусалима верили в то, что живой Бог силен освободить их, и очень скоро их вера была обильно вознаграждена.
В наше время молодым людям не следует бояться окружающих, которые насмехаются над верой в Бога и пытаются вовлечь их в греховную жизнь. Если только мы обратимся ко Христу и будем доверять Его Слову, Он привлечет нас к Себе, сохранит и дарует много благословений.

Достоверность Слова (144)
Археологические доказательства времен царя Езекии
2 Пар.32:9; 4 Царств 18:13-35; 19:37; 20:20

Цель: показать, что в противоположность тому, что старались внушить многим детям, Библия является исключительно точной и достоверной Книгой как с исторической, так и с археологической точки зрения. Это послужит для них ободрением и укрепит доверие к Слову Божьему.
Вступление для учителей
На данном уроке представляется хорошая возможность подтвердить несостоятельность точки зрения тех школьных учителей и общественного мнения в целом, которые учат, что Библию нельзя воспринимать серьезно как историческую книгу. Таковые стараются представить Библию, как книгу древних мифов и легенд, мало чем отличающихся от сказок типа про Золушку.
На этом уроке мы рассмотрим четыре аспекта библейского изложения событий, которые были доказаны обнаружением каменных плит, внесших большой вклад в подтверждение достоверности Библии. Наши доказательства основываются не на противоречивых мнениях ученых, но на неопровержимых фактах, доступных детям в вашем классе, которые каждый может увидеть собственными глазами в национальных музеях. Мы должны ограничиться четырьмя основными моментами в истории, рассматриваемой на прошлом уроке. Учителям рекомендуется ознакомиться с наглядными пособиями, прежде чем начать подготовку к уроку.
Наглядный пример - Дневной свет
Покажите детям две фотографии города: одна - заснятая ночью, а другая - при дневном свете. Насколько больше можно увидеть в городе при солнечном свете! Или воспользуйтесь фотографией прожектора, ищущего в ночном небе вражеские самолеты, а затем покажите, как этот объект становится видимым при дневном свете.
Объясните, что в продолжение тысяч лет доказательства в пользу большой части библейских рассказов были сокрыты, но затем с помощью археологических раскопок они были обнаружены и обнародованы. Картина библейских событий теперь ясна, как белый день, и те библейские рассказы, которые вызывали сомнение у циников, оказались истинными и были подтверждены раскопками. Это еще раз подтвердило, что Библия имеет дело с фактами и реальной историей, а не с теорией и мифами.
План урока
Расскажите об археологических раскопках в Ираке, произведенных в конце девятнадцатого и в начале двадцатого веков, когда из-под земли были извлечены огромные глыбы, послужившие доказательством того, что библейские факты являются историческими. Библия достоверна во всем, что в ней написано.
(1) Сражение при Лахисе. Покажите детям фотографии каменных плит, выставленных в Британском музее в Лахисской комнате, изображающих вход армии Сеннахирима в укрепленный город Иудеи. Объясните, что Сеннахирим был гордым царем, любящим вести запись всех своих побед. Он не довольствовался просто записью своих успехов в анналах или исторических архивах своей страны. Он настаивал на том, чтобы искусные художники и скульпторы записывали его успешные битвы на каменных плитах, расположенных вокруг его дворца в Ниневии (В 600 милях от Лахиса по прямой, но если идти пешком, то это еще на большем расстоянии). Воздвигались громадные каменные плиты, и на них гравировались картины огромных размеров с мельчайшими подробностями, и все это было около 2500 лет тому назад.
Эти скульптуры были обнаружены английским археологом г-ном Генри Лаярдом. В девятнадцатом веке они были транспортированы из Ирака в Англию и выставлены в Британском музее. (Детям будет интересно узнать, что одна из фигур крылатых быков, стоящих во дворце Нимрода, около древней Ниневии, где жил Сеннахирим, весит 16 тонн, что равно весу двух двухэтажных автобусов!) В наше время мы сами можем видеть эти скульптурные картины высокой крепостной стены города Лахиса. Защитники Иудеи яростно сражались, направляя град стрел на своих завоевателей и бросая на них камни и горящие факелы. На каменных стенах мы видим военные картины с устаревшим вооружением, с настилами, тянувшимися к городским стенам и осадными машинами, первыми "танками" в истории, используемыми ассирийцами. В стенах города Лахиса видны пробоины и проломы от ассирийских "танков".
Попросите детей прочесть 2 Пар.32:9, где описываются эти события. Они происходили как раз перед походом Сеннахирима на Иерусалим, когда царь Езекия и пророк Исаия искали у Господа защиты. Лахис был последним укрепленным городом на пути к Иерусалиму. Только немногие битвы древности были так подробно запечатлены на камне, что дает твердое подтверждение события, описанного в Библии. Почему же мы должны сомневаться в точности Слова Божья?
(2) Призма Тейлора. На прошлом занятии мы слышали о том, как армия Сеннахирима двинулась к Иерусалиму, уверенная в том, что она с легкостью завоюет и уничтожит царя Езекию. Возможно, вы думаете, что это прекрасная выдумка. Многие так думали до тех пор, пока не была обнаружена полая шестигранная призма коричневого цвета с крошечными, аккуратно исписанными рядами ассирийских записей. Призма была приобретена полковником Тейлором в 1830 году в Ниневии. На этой призме был записан слугами Сеннахирима официальный отчет о военных действиях, имевших место в Иерусалиме в 701 году до н.э., в Библии эти события записаны в 4 Царств 18:13-19:35.
"Что касается еврея Езекии, он не подчинился моему игу. Я произвел в его царстве осаду 46 сильных городов, крепостей и бесчисленного множества деревень, расположенных в окрестностях, и одержал над ними победу с помощью хорошо утрамбованных земных валов и стенобитных орудий, расположенных возле стен. Сам он оказался запертым в своем королевском дворце, как птица в клетке. Я окружил его земляными укреплениями, чтобы досадить тем, которые покидали город через городские ворота. Я уменьшил его владения, но увеличил дань мне, как его господину, и подарки, сверх ежегодных платежей, которые он приносил... Позднее Езекия прислал мне в Ниневию 30 талантов золота, 800 талантов серебра..."
Отчет Сеннахирима подтверждает, что осада, описанная в Библии, является историческим фактом. Безусловно, два отрывка отличаются в некотором отношении. Сеннахирим увеличил данную ему сумму денег. Он также потребовал, чтобы возвели земляные укрепления вокруг города, но он не смог все осуществить. Не смог он произвести осаду, потому что его армия была уничтожена. В картинной галерее Сеннахирима не появилось картин, изображающих осаду Иерусалима, так как этого не произошло! И в записях Сеннахирима ничего об этом не записано, так как его поражение было для него очень унизительным, как мы и узнали об этом на прошлом занятии.
И сегодня можно увидеть эту глиняную призму, на которой все записано. Она находится в застекленной витрине в Британском музее в Лондоне, и выставлена на обозрение публики с 1855 года.
(3) Силоамские надписи. Прочтите или перескажите, как царь Езекия дал указания, чтобы были перекрыты источники воды (4 Царств 20:20) в промежуток времени между падением Лахиса и возвращением Сеннахирима после подавления им мятежа в его империи. Езекия предпринял эти меры предосторожности для того, чтобы:
(а) армия Сеннахирима не могла ими воспользоваться (2 Пар.32:2-4);
(б) чтобы жители Иерусалима имели в городе воду на случай осады.
Через твердую породу был проложен подземный туннель, по которому вода подавалась из Гионского источника к Силоамскому пруду (купальне), не выходя за пределы городских стен. Общая длина такого водопровода составляла 534 метра. Чтобы ускорить дело, работа была начата одновременно с двух концов, представьте себе, какая паника охватила народ при мысли, что Сеннахирим может вернуться в любой момент. На то время они достигли инженерного мастерства, потому что обе половины строящегося вручную туннеля встретились точно посередине. Пусть дети представят себе радость строителей, которые всего-навсего пользовались лопатами и киркой, когда они услышали голоса на другом конце туннеля.
Продолжите рассказ об удивительном открытии в 1880 году, сделанном мальчиком, который отважился пройти по темному проходу от Силоамского пруда и наткнулся на старую металлическую пластину с таинственными словами. Позже пластина была очищена и записанный на ней текст расшифрован:
"Проходка закончена. Об этом записано здесь. Пока рабочие работали киркой и еще оставалось прорубить около трех локтей, стали слышны голоса работающих, так как в породе с правой стороны была трещина. В тот день, когда проходка закончилась с последним взмахом кирки, проходчики встретились, и потекли потоки воды по коридору длиной около тысяча двести локтей, а высота породы над головой резчиков по камню была около сотни локтей."
Эксперты подтвердили содержание написанного и определили дату написания - около 700 лет до нашей эры, абсолютно точная дата. Очевидно, эти слова были вычеканены в подземном туннеле работниками царя Езекии, достигшими таких успехов. Подобно современным инженерам они хотели увековечить свое достижение для грядущих поколений. Они наверняка были бы горды и удивлены, узнав, что спустя две с половиной тысячи лет дощечка с их письменами будет обнаружена и выставлена на обозрение в известном музее в Стамбуле. Эти удивительные открытия должны смутить людей, считающих Библию сборником мифов. Когда вы в очередной раз будете переживать сомнения относительно Слова Божья, вспомните об этих доказательствах.
(4) Запись о смерти Сеннахирима. Библия говорит нам, что Сеннахирим был убит членами своей собственной семьи (4 Царств 19:37, Ис.37:38). Права ли Библия в отношении этого исторического факта? Некоторые историки высказывали свое сомнение по этому поводу. Но затем были найдены ассирийские записи, которые говорили следующее:
"Неверные мысли обуяли моих братьев... Они восстали. Чтобы захватить царский трон, они убили Сеннахирима. Я стал разъяренным львом, мой разум неистовствовал."
Эту запись сделал Асардан, сын Сеннахирима, который воцарился вместо него.
Почему люди сомневаются в том, что сказано в Библии. Только на небольшом историческом факте из Библии мы убедились, насколько верной и надежной книгой она является. Мы могли бы привести очень много примеров. Однако люди не верят Библии только потому, что кто-то называет ее книгой мифов. Они отвергают Библию, потому что не хотят ей верить, так как она говорит к их сердцам и обнаруживает их грехи (Ис.6:9-10, процитированные ап. Павлом в Деян.28:25-27). Библия говорит, что человек нуждается в Спасителе, Который бы мог простить грехи. Это очень уязвляет человеческую гордость, и поэтому люди прибегают к извинениям, чтобы оправдать свое неверие в Слово Божье.
Мы показали, что Слову Божьему можно доверять во всех отношениях. Если мы доверяем ему с точки зрения истории, насколько больше мы должны доверять его учению? Слышите ли вы, как оно говорит к вашим сердцам?
Наглядные пособия
В заключение урока сделайте обзор и отметьте основные моменты, как это предложено на НП 2. Они описывают путешествие из Лондона на Ближний Восток и обратно и удивительным образом дают серьезное доказательство исторической достоверности Библии. Если дети знают тех, кто насмехается над Библией и не верит ей, пусть они пригласят и их!
Эти НП всем помогут оценить: (а) какое великое расстояние разделяет Иерусалим (и Лахис), где происходили эти исторические события, и Ниневию, где были найдены ассирийские свидетельства; (б) длительный период времени между событиями, записанными в Книге царств и Паралипоменон (701 год до нашей эры) и обнаружением параллельных ассирийских источников с записями этих событий, сделанным археологами недавно (около 1850 года); (в) эти археологические находки можно увидеть в музее в Лондоне.

Слово обещания (145)
Пророчества Исаии
Ис.3:8; 7:14; 9:1; 44:28; 53 и другие ссылки по ходу урока

Цель: на примере Книги пророка Исаии показать одну из самых ярких особенностей Библии - подробное и точное пророчество о грядущих событиях. Также подчеркнуть описание пророком Исаией грядущего Спасителя, полностью подтвердившееся во Христе, так, чтобы дети могли доверять всему, чему учит Библия об ожидаемых событиях, и могли бы искать Господа, пока Его еще можно найти.
Вступление для преподавателей
Дети, особенно самые маленькие, имеют слабое представление о времени. Для них человек либо молодой, либо старый. Тридцатилетнюю учительницу воскресной школы они могут считать пенсионеркой. В их сознании события, которые происходили сто или тысячу лет назад, перепутаны. Чтобы помочь детям иметь более ясную картину о значимости пророчеств Исаии, мы предлагаем простое графическое пособие, которое прояснит картину не только для младших классов, но и для подростков, а также и для учителей. Мы предлагаем начертить диаграмму в форме "телескопа времени", на которой будут отмечены периоды времени и события в точной исторической последовательности, что делает пособие доступным для понимания (см. НП 3).
Мы начинаем рассматривать пророчество Исаии о грядущем Спасителе, и давайте представим себе, что он подносит к глазам что-то наподобие телескопа и наблюдает события, которые должны произойти в будущем. Ему были показаны события, которые должны были произойти при его жизни, и те, которые должны осуществиться через 200 лет. А некоторые события должны иметь место в будущем, через 700 лет, к таковым относятся подробное описание жизни и страдания грядущего Спасителя. Но его видение не ограничивается этими событиями, и мы можем проследить ход мировой истории после прихода Христа, особенно непредвиденное включение язычников в царство Спасителя.
Показав детям, как исполнились эти пророчества, мы можем поощрить их верить предсказаниям пророка Исаии о том, что должно еще совершиться. Мы можем спросить так: "Мы увидели, насколько точно описал пророк Исаия события, которые исполнились за последние 2700 лет, а поэтому не следует ли нам с вами доверять тому, что Библия говорит о судьбе каждого из нас?"
Наглядный пример - Инфракрасный свет
Покажите классу фотографию, сделанную в инфракрасных лучах. Этот метод позволяет ученым, наблюдающим за жизнью барсуков, видеть их перемещение ночью так же отчетливо, как и в дневное время. Подросткам будет интересно узнать, что в наше время армия может вооружать передовые войска оборудованием с инфракрасным излучением, так что становится возможным прослеживать продвижение войск противника в темноте. То, что раньше считалось непонятным и сокрытым, сейчас можно видеть. Укажите детям, что на этом уроке мы увидим, как Библия дает возможность уже сейчас видеть события, которые должны произойти в будущем.
План урока
Скажите детям, что будущее сокрыто от людей. Мы можем иметь некоторые указания на то, что должно произойти. Мы можем осмелиться что-то предугадать и высчитать какие-то тенденции на основе прошлого опыта, но вероятность их мала. Приведите примеры, ориентируясь на возраст детей, как люди строят прогнозы относительно погоды, предсказывают имена победителей и потерпевших поражение в разных областях спорта, пытаются угадать результаты экономических программ.
Объясните детям, что Библия является уникальной книгой, исполнение подробных и точных предсказаний которой о будущих событиях доказано с успехом. (Детям старшего возраста будет интересно узнать, что многие пророчества Ветхого Завета, например, пророков Иеремии и Даниила, оказались настолько точными, что некоторые ученые высказали предположение, что они были написаны после того, как события уже произошли! Однако находка рукописей Мертвого моря, некоторые из которых написаны раньше событий, о которых говорили эти пророки, опровергают эту идею.)
События, записанные до их исполнения. Пользуясь НП, расскажите о событиях, которые Господь показал пророку Исаии и которые должны были произойти в будущем, о чем он и записал в своей книге. Обратите внимание детей, умеющих читать, на слова в те дни, которыми так часто пользуется пророк Исаия, чтобы подчеркнуть, что его пророчества относятся к отдаленным временам. Объясните детям, что эти слова являются сигналом или указанием на то, что слово является пророческим.
Исаия жил в то время, когда правили хорошие цари - Озия и Иоафам. После них царствовал царь Ахаз, который отвратился от Господа и ввел поклонение языческим богам, сопровождаемое чрезвычайно безнравственными действиями и приношением в жертву детей (2 Пар.28:3). Во время последующего царствования царей Езекии и Иосии были произведены некоторые реформы, но среди простого народа безнравственность процветала. Они отвергали Господа, что особенно ярко проявлялось при царе Манассии, и думали, что можно нарушать Его законы и пренебрегать ими (Ис.1:4). Но пророк Исаия, глядя в свой "телескоп времени", видел:
(1) Наказание Иудеи и Иерусалима со стороны притеснителей. Рушился Иерусалим, и пал Иуда (Ис.3:8). Князья и народ не восприняли серьезно предупреждения пророка Исаии. Но спустя сто лет его слова сбылись, когда царь Навуходоносор, царь Вавилона, осадил и разрушил Иерусалим, уведя молодых людей в плен в свою столицу, за тысячи километров, и Иерусалим стал подчиненным ему городом. Более удивительно то, что далее Исаия предсказал, что после периода пленения Господь пошлет
(2) Возвращение плененных евреев на родину. Другой пророк, Иеремия, даже предсказал, что народ будет находиться в плену 70 лет (Иер.25:11-12, 29:19). Исаия также предупреждал, что Вавилонское царство падет (Ис.47), и ему на смену придет персидское царство, и Господь использует в качестве Своего орудия его царя Кира для того, чтобы освободить евреев и вернуть их в Иудею, где они восстановят Иерусалимский храм (Ис.44:28-45:4). Подчеркните детям удивительную точность пророчеств, данных за 170 лет до их исполнения, когда трудно было предположить, что такое может произойти. (Могущественные государства того времени не освобождали пленников и не поощряли их к восстановлению храмов.) Объясните детям, что Кир, которого Господь использовал в качестве пастыря (44:28), был прообразом более великого Пастыря, Которому должно было прийти в более поздний период истории. Бог использовал царя Кира как освободителя для того, чтобы показать евреям, что наступит время, когда придет Мессия, великий Пастырь и Освободитель всякой души. В 7 и 9 главах книги Исаия-пророк записал, что Бог открыл ему об этом особом Пастыре.
(3) Дева зачнет во чреве - это уникальное событие в истории. Имя ребенка указывало на Его неземное происхождение - Эммануил, что значит "с нами Бог", (Ис.7:14). Здесь объясните детям, что Израильской нации давно было обещано Богом, что будет послан Спаситель, Мессия, Христос, Освободитель. Они представляли себе, что Он будет великим и славным земным царем, который спасет их нацию и сделает их богатой могущественной империей. Они думали, что Он родится в царском дворце в Иерусалиме, но пророк Исаия разочаровал их, написав, что Мессия явится прежде жителям Галилеи, в неприметной северной провинции (Ис.9:12). Сегодня нам известно, что несмотря на то, что Господь Иисус Христос родился в Вифлееме, рос Он в Назарете и был известен как галилеянин. Покажите детям, насколько точны были пророчества об этом.
(4) Корень Иессея, ветвь от его корня (Ис.11:1-10). Следующей картиной Исаии было видение срубленного дерева. Ствол отломился, и дерево казалось безжизненным. Вдруг кажущееся неживым дерево дало новый побег, указывающий на то, что в дереве сохранилась жизнь. Расскажите, что это превращение служит чудесной картиной того, как Господь Иисус родился в Вифлееме от девы Марии в тот период времени, когда казалось, что Его нация прекратила существование в том смысле, что Бог уже более не благословлял их, и римляне правили в их земле. Но Христос (новый корень) пришел для того, чтобы привлечь людей, живущих по всему миру, к Богу Библии. Для того, чтобы провозгласить Его приход, был послан Иоанн Креститель. Перейдите к главному и наиболее важному пророчеству. Исаия видел в своем "телескопе", как быстро исчезли тени, и он начал ясно видеть картину прихода Мессии. Но, вместо появления величественной личности, Он прежде всего отметил Его совершенно иной характер:
(5) Он был мужем скорбей, от Которого все отвращали лицо. Необходимо прочитать детям стихи из 53 главы Исаии. Подчеркните, что Он был презрен, умален, изранен, избит, подвергнут телесному наказанию со следами от бичеваний, унижен, наказуем, отвержен всеми и умерщвлен со злодеями (3-9 стихи). Постарайтесь как можно ярче, с чувством описать эту печальную картину. Спросите детей, Чей образ напоминает им это пророчество? Кем является этот Человек, перенесший столько страданий? Задайте детям вопрос, почему люди так обошлись с Ним, Спасителем Господом Иисусом? Отметьте: (а) чрезвычайную точность этого пророчества, хотя и не ожидаемого к осуществлению. (Безусловно, только Господь Бог мог вложить в разум Исаии это видение за 700 лет до его исполнения, потому что ни один человек не смог предположить, что Божий Мессия может прийти таким образом.) (б) Отметьте важное значение последующих слов, объясняющих, почему Спаситель должен претерпеть такое великое страдание. Это было за наши прегрешения, Он был изъязвлен за наши беззакония, и ранами Его мы исцелились (4-8 стихи).
Напомните детям, что Господь не умер неожиданно или случайно, но Он и пришел для того, чтобы все это совершилось. С первых шагов Своего служения Он говорил, что это о Нем писал пророк Исаия (Лк.4:17-21), и часто упоминал, что Он пришел для того, чтобы умереть. Он позволил Себя арестовать без всякого сопротивления, а затем был распят. Почему?
Опишите, что далее увидел пророк в своем видении, относящееся к будущим временам. Вновь Исаия предсказывает события, совершения которых никто и не предполагал и его никак не хотело большинство евреев или израильтян.
(6) Евангелие проповедуется язычникам (Ис.49:22, 60:3, 62:2, 66:12,19). Расскажите детям, как описал Исаия, что Евангелие будет проповедано до края земли (Ис.45:22). Это задание Господь дал Своим ученикам, и начало его осуществления описано в Книге Деяний. Мы особенно можем видеть исполнение этого пророчества в ХХ веке, когда Библия переведена более, чем на 2000 языков и наречий, и по всему миру церкви свидетельствуют о Христе. Но во времена Христа эта идея казалась неосуществимой, а тем более во времена пророка Исаии! И тем не менее это видение оказалось истинным.
В конце урока дайте краткий обзор заключительным главам книги пророка Исаии. Сделайте ударение на том, что шесть упомянутых моментов уже исполнились. Осталось сбыться еще последним событиям, о которых предсказывал пророк Исаия. Разве люди не должны подготовиться к ним? Заглянем в "телескоп" пророка Исаии, чтобы перечислить, что должно произойти на закате дней человеческой истории, и отметим, что Господь сотворит:
(7) Новое небо и новую землю (Ис.65:17, 66:22). (Такое же видение видел автор последней книги Библии). Спросите детей, готовы ли они к этому великому дню, когда Спаситель, когда-то приходивший пострадать и умереть за всех людей, вернется для того, чтобы совершить суд. Расскажите детям, как будет разрушен старый, греховный мир и сотворен новый. Предупредите детей, чтобы они никогда не пренебрегали пророчеством, записанным в Слове Божьем, так как многие из них уже исполнились. Напомните детям слова пророка Исаии: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис.55:6,7).

Слово к грешникам (146)
Царь Манассия
2 Пар.33:1-20; 4 Царств 21:1-16

Цель: покажите, как Господь помиловал одного из величайших грешников. Расскажите детям о самых великих истинах Библии - о милости и благодати, и убедите детей в том, что и они нуждаются в них.
Вступление для учителей
Современные христиане мало знакомы с жизнью царя Манассии. Однако его обращение можно назвать самым удивительным из всех, когда-либо имевших место. Его отец, Езекия, имел безукоризненную репутацию как правитель народа Господня, а потому грехи Манассии были вопиющими для человека, у которого пред глазами был прекрасный пример благочестивой жизни. Однако его жизнь в грехах и идолопоклонстве была еще хуже, чем жизнь языческих народов, которые были изгнаны с их земли (2 Пар.33:2-3).
Сегодня нам приходится слышать о многих обращениях, которые не сопровождаются осознанием грехов, а когда Манассия пережил обращение, то за ним последовало великое смирение, приведшее его к Господу. На этом уроке мы рассмотрим природу истинного обращения, что является частью, следствием действия благодати Божьей в каждом сердце.
Наглядный пример - Молния
Тема сегодняшнего урока напоминает нам о силе Божьей, которую можно сравнить с наиболее драматичной и мощной силой света - вспышкой молнии. Дети могут припомнить, какая жуткая темнота окутывает землю перед грозой. Внезапно ударяет молния, которая освещает все небо в ночи. Один электрический разряд приравнивается к 100 миллионам вольт. В одном разряде молнии достаточно мощности, чтобы давать электричество дому средних размеров в течение двух лет.
Подобно этому слово Божье имеет огромную силу, как мы и увидим из этого урока. Ожесточенные сердца грешников могут мгновенно измениться и переродиться под действием Его силы (например, Манассия, апостол Павел, Мартин Лютер). По повелению Божьему гордые империи рушились за несколько дней (например, Вавилонская империя при царе Валтасаре), и влияние Библии на мировую историю невозможно измерить.
План урока
Восстание. Напомните детям о царе Езекии, при котором народ Иудеи вновь начал поклоняться Богу. Он служил Господу и молился Ему, а потому даже такой могущественный царь, как Сеннахирим, не мог победить его. Спросите, какой сын должен быть у такого отца. Но вместо того, чтобы быть истинно верующим, как можно было бы ожидать, мы обнаруживаем, что с раннего возраста Манассия дерзко и позорно восстал против всего того, что созидал его отец.
(1) Он поклонялся языческим богам (2 Пар.33:1-3). Манассия восстановил все алтари языческим богам, которые разрушил его отец. Он не удовлетворился восстановлением культа Ваала, а начал поклоняться всему воинству небесному. Он начал поклоняться бесчисленному множеству языческих богов. Это было умышленным оскорблением Бога, и он как будто говорил: "Я буду поклоняться кому угодно, только не Тебе!"
Покажите детям, что человеческий род всегда был виновен в подобном отношении к своему Создателю и Творцу. Иисус хорошо изобразил это в притче о блудном сыне. Когда блудный сын получил от отца наследство, он удалился от него так далеко, как только мог. С раннего детства мы предпочитаем любую деятельность, только не служение нашему Господу и не познание Его.
(2) Он воздвигнул языческие алтари в храме (2 Пар.33:4-5,7). Таким образом опишите поведение Манассии, который дошел до того, что начал возводить алтари языческим богам и изображениям в самом Божьем храме, чтобы дети почувствовали отвращение к нему. Это можно объяснить только как преднамеренное оскорбление Бога, Которому Манассия был обязан всем - и своим высоким положением и своим царством. Такое поведение можно сравнить с поведением мужа, который совершает прелюбодеяние в спальне своей жены. Напомните детям, что поклонение таким богам и идолам сопровождалось чувственными оргиями. Подобные действия способствовали безнравственному поведению всего народа.
(3) Он дал волю всякой нечистоте (6,9 стихи). Продолжайте перечисление всех тех мерзостей, которые ввел в практику Манассия, поклоняясь идолам. Процветало колдовство, сопровождаемое всякими нечистотами и мерзостями. Собственные дети Манассии были принесены в жертву. Напомните детям, что один совершенный грех ведет за собой множество других. Мы, как дети, можем быть довольны тем, что не вовлечены в какие-то крупные грехи, но если мы живем вдали от Бога, то наши недостатки будут возрастать и находить свое выражение либо во внешних проявлениях, либо в скрытых процессах разложения души (личности).
(4) Он отверг справедливость. Наряду со всем этим Манассия был таким тираном, что в его царстве творились всякого рода несправедливости. Виновники всякой неправды оставались ненаказанными, а их жертвы незащищенными. Невинные люди терпели лишения и даже смерть (4 Царств 21:16).
(5) Он пренебрегал Божьими предупреждениями (2 Пар.33:10). Манассия много делал неугодного в очах Господа к прогневлению Его, и Бог имел право совершить над ним Свой суд. Но Господь настолько добр, что говорил Он к Манассии и к народу Его, но они не слушали. Мы тоже не заслуживаем того, чтобы Бог имел с нами дело после того, как мы обошлись с Ним, но Он обращается к нам, чтобы мы искали Его милости и любви, и предупреждает нас через Свое Слово. Более того, Он послал Своего Сына умереть за нас.
Действие благодати. Напишите список преступлений Манассии и спросите детей, какого наказания он заслужил. Несомненно, только осуждения. И, тем не менее, мы читаем, что и узнал Манассия, что Господь есть Бог (13 стих), и он начал стараться исправить многое, когда вернулся в Иудею. Чем было вызвано такое удивительное изменение? Ответ один - Бог совершил работу в Его сердце действием благодати.
Спросите детей, что означает слово благодать? Его смысл легко выучить и запомнить. Оно означает незаслуженная и не заработанная милость. У любого преступника появится отвращение к Манассии, когда он прочитает список совершенных им дел. Если человек получает спасение, это не означает, что он заслуживает его, но Бог в Своей любви к нему проявляет жалость и прощает его даром и благословляет его. Как Господь смог спасти такого закоснелого грешника?
(1) Господь послал на него беду, и он попал в безвыходное положение (11 стих). Ассирийская армия взяла царя Манассию, заковала его в кандалы и оковала его цепями, и отвела его в Вавилон. Как раба, вели Манассию по улицам Вавилона, и народ осыпал его насмешками и презрением. И он был заключен в городскую тюрьму. И только там начало смиряться его каменное сердце. Сидя целыми днями в мрачной камере, он начал вспоминать, как Господь защищал его отца от большего врага, и постепенно приходил к сознанию, что заслужил только наказание от Бога.
Он с ужасом думал о том, как относился к Богу. Почему? Была ли у него причина оскорблять Господа? Разве не Господь дал ему царство и богатое наследство? И как он употребил все? Он воспользовался им для того, чтобы насмехаться над своим Богом. Его грех оказал губительное действие и на других. Маленьких детей приносили в жертву и издевались над женщинами. Очень многие стали религиозными развратниками. Сидя в тюрьме, Манассия часто размышлял о своих многих грехах. Как хотелось ему, чтобы в своей жизни он не восставал против Бога!
(2) Господь смирил его. Когда он был молодым, он совершал грех играючи, стараясь доказать свою независимость. А теперь он с ужасом видел все зло и уродство своих поступков, и глубоко смирился пред Богом отцов своих (12 стих). Он настолько был устыжен, что не мог и думать обо всем содеянном. Он осознал также, что предал веру своих отцов. Каким жалким червем и негодяем он был! Он начал сознавать, что Господь никогда не оставляет ненаказанным грех, и Господь всегда обличал в содеянных грехах даже таких благочестивых людей, как его отец. Что Бог сделает с ним?
(3) Господь простил ему. Помогите детям отчетливо представить, как Господь обошелся с кающимся Манассией, прочитав отрывок из 2 Пар.33:13-19. Объясните, как Дух Божий провел работу в сердце блудного царя.
(а) Он вспомнил Бога своих отцов, Бога Библии, Бога, милость Которого продолжается вечно. Находясь в тюремной камере вдали от дома, святого храма и Божьих слуг, он, несомненно вспоминал проповеди пророка Исаии и слова псалмов, заученных в детстве. Может быть, на память ему приходили слова 102 псалма: "Благослови, душа моя, Господа... Он прощает все беззакония твои, исцеляет все недуги твои... Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам. Ибо, как высоко небо над землею, так велика милость Господа к боящимся Его" (стихи 2-3, 10-11).
(б) Можно с уверенностью сказать, что он начал молиться Богу Давида и Езекии, умоляя простить ему грехи и ответить на его мольбы (2 Пар.33:13).
(в) Он исповедал свои грехи и беззакония, вспоминая все зло и вероломство, соделанное им, и умолял Господа простить ему.
(4) Господь изменил его природу. Мы читаем в Библии, как Господь услышал молитвы Манассии. Господь не только простил его, но и возвратил его в Иерусалим. Спросите детей, как они думают, чем занялся Манассия,
когда вернулся в Иерусалим? Расскажите, как он укрепил городские стены, и убрал всех языческих идолов и их алтари со двора храма Божьего и выбросил их за город (14-16 стихи). Затем он восстановил жертвенник Господень и принес на нем жертвы истинному Богу. Дети должны понять, что это было внешним проявлением пережитого Манассией обращения. Может быть, они думают, что его раскаяние в тюремной камере было прошедшим этапом, но его желание открыто продемонстрировать свое обращение к Богу, свидетельствует об обратном. Он стал новым человеком. Обращение полностью меняет человека.
Какой урок можно отсюда извлечь. На примере Манассии извлеките необходимые уроки. Кроме всего прочего, прощение и восстановление Манассии, бесспорно, являются примером любви и милости Господней по отношению к одному из самых злейших осквернителей. Манассия никак не заслужил того, чтобы быть среди Божьего народа. И, тем не менее, он был среди него. На примере Манассии можно: (а) поощрить тех, кто считает себя и свое окружение слишком греховным для того, чтобы быть среди спасенных. Убедите их в том, что нет такого зла и мерзости, которые не могли бы быть прощены по благодати Спасителя. (б) Напомните себе и детям из верующих семей, что никто не заслуживает Божьей милости. Он спасает всякого человека исключительно по своей благодати и милости, потому что нет ни одного праведного (Рим.3:9-19). (в) Подчеркните, что если какой-то ребенок, к сожалению, отойдет в будущем от Господа, а позже осознает греховность своих путей, то может раскаяться и получить прощение, как это было с Манассией.
Спросите детей, молились ли они когда-либо Богу так, как Манассия, искренне и сердечно умоляя о прощение грехов, признаваясь в содеянных проступках? Знают ли они, что значит быть прощенным Господом и пережить внутреннюю перемену? Напомните детям, что и сейчас Господь по своей благодати простирает милость к грешникам всякого рода. Никто не может заслужить и заработать Его благодати, действие которой велико.

Слово Божье вновь найдено (147)
Царь Иосия
4 Царств 22-23:28; 2 Пар.34-35

Цель: помочь детям увидеть, что наше современное атеистическое общество с пренебрежительным отношением к нравственности очень напоминает общество в 7 веке до нашей эры. Мы в этом смысле сделали шаг назад, а не вперед. Опишите, как царь Иосия с раннего возраста искал Господа и боролся со злом. В конце урока напомните детям, что путь к Богу начинается у Голгофского креста.
Наглядный пример - Луч света для обнаружения потерянных предметов
Иногда для того, чтобы найти что-то, затерявшееся или спрятанное где-то на чердаке или в сарае, или где-то в темном месте, мы пользуемся фонарем. Напомните детям притчу о потерянной драхме, которую женщина искала, зажегши свечу (Лука 15). Иногда, однако, ища одну потерянную вещь, мы делаем неожиданное для себя открытие и находим то, что потеряли когда-то давно и уже успели об этом забыть. Сегодня мы вспомним похожий случай.
План урока
Напомните детям, что часто приходилось наблюдать, как народы Иудеи и Израиля постоянно обращались к языческим богам окружавших их народов. Народ жил благочестивой жизнью при царе Езекии, но как только он умер, они начали поклоняться Ваалу еще усерднее, чем прежде. Так было при царе Манассии и его сыне Амоне. Подданные Манассии не восприняли его реформы всем сердцем (2 Пар.33:17). Когда царь Иосия в возрасте восьми лет принял царство, народ еще поклонялся Ваалу.
(1) Юный царь Иосия ищет Господа. Расскажите детям о том, как Иосия, несмотря на происходящее вокруг него зло, начал прибегать к Богу Давида, Отца своего (2 Пар.34:3).
(а)Напомните детям, что Библия призывает всех молодых и детей помнить своего Создателя. На страницах Библии мы находим примеры жизни Давида, Самуила, Иосии, Даниила, Тимофея и других, когда они были молодыми.
(б) Царю Иосии было нелегко сделать такой шаг - он был молод, хотя и царь, а ему приходилось отказываться от участия в греховных удовольствиях и времяпрепровождении, его поведение вызывало насмешки и ненависть. Ободрите детей следовать его мужественному поведению.
(в) Иосия умер в возрасте 39 лет, но как много хорошего он успел сделать для Иудеи. Если бы он отложил поиски Господа на более зрелый период своей жизни, то мог бы упустить возможность оказать доброе влияние на жизнь других. Предупредите детей, что очень часто смерть наступает внезапно и неожиданно, а потому нужно как можно лучше проводить годы детства и юности.
(2) Борьба Иосии против всякого зла. На примере этого урока покажите детям, что наш век атеизма, отвергающий всякую мораль, не является чем-то новым. Эти главы из Ветхого Завета так живо напоминают настоящее положение дел. Зло, с которым пришлось столкнуться Иосии, хорошо знакомо нам. Сейчас в нашей жизни практикуется то, что царь Иосия объявил вне закона и назвал варварским.
В 23 главе 4 Книги Царств мы читаем, против чего проводились реформы.
(а) Культ поклонения Ваалу (4 стих). Объясните, что жители Иудеи собирались на возвышенностях и особых рощах, где совершались безнравственные ритуалы поклонниками Ваала. Спросите детей, какие возвышенности и прикрытые деревьями участки можно сегодня посетить, чтобы стать свидетелем безнравственных действий. Отметьте, что в наше время люди могут сидеть дома у телевизоров и видео и становиться участниками подобных оргий, или можно сходить на просмотр эротических фильмов. В добавление к этому люди могут возбуждать нечистые чувства слушанием эротической музыки, притупив свои чувства действием наркотиков при соответствующем освещении. В наше время люди делают все то же, что делали в древности поклонники Ваала, хотя считают себя просвещенными и думают, что участвуют в чем-то новом.
(б) Поклонение солнцу, луне, планетам и всему воинству небесному (5 стих). Подданные царя Иосии отказались от серьезного и разумного поклонения Богу Библии, Создателю небес. Они начали поклоняться несуществующим богам с суеверным усердием. Сравните с нашим обществом. Дети должны быть знакомы с пропагандой движения Нью Эйдж ( Новый век) и защиты окружающей среды. Безусловно, человечеству необходимо беречь природу, но неверно мнение, что Земля является частью Бога. Людей обманывают тем, что хотят привить им мысль, что Вселенная и мы с вами являемся Богом! Именно такое мышление прививается людям, которые не верят в настоящего Бога, сотворившего нас и Землю, и Который правит всем. Предупредите детей, чтобы они остерегались такого рода учений. Покажите детям вырезки из журналов. Особенно обратите внимание на те моменты, где подчеркивается, что окружающую природу нужно оберегать и защищать, и где умалчивается о Самом Творце. Этот новый культ природы содействует возвращению к астрологии даже в среде образованных людей, среди которых и недавний президент США. Как только люди отвращаются от истинного Бога, они скоро начинают погружаться в суеверие и оккультизм.
(в) Иосия разрушил дома блудилищные, которые были при храме Господнем (7 стих). Может быть, мы как учителя воскресной школы не захотим об этом упоминать, но наш долг в старших классах по меньшей мере упомянуть о том, что такое поведение неизвинительно и греховно пред Господом. Библия запрещает подобные вещи (Левит 18:22, Рим.1:26-27). Мы обязаны сказать об этом нашей молодежи, которая часто становится жертвой лживых идей. Они должны знать Божьи стандарты относительно нравственности. Возможно, что в младших классах достаточно будет сказать, что царь Иосия запретил все очень плохое.
Краткие итоги для младших классов. Учителя младших классов могут кратко рассказать детям о том, что царь Иосия запретил людям творить и иметь дело с гнусными и грязными грехами. Народ плясал и пел перед изваяниями выдуманных богов. Вместо того, чтобы слушаться истинного Бога, они поклонялись тому, что Он сотворил, воображая, что солнце и луна могут помочь им! Скажите, что и в наше время дети могут столкнуться с тем, что взрослые делают много постыдных дел. Призовите их к тому, чтобы они не делали ничего греховного, но, подобно Иосии, служили истинному Богу.
(3) Иосия обращается к Библии. Опишите чудесные изменения, которые стали происходить в Иерусалиме, когда священники и народ стали проводить очищение и восстанавливать дом Божий. Упомяните детям о том, что уже не требовалось производить материальных отчетов о приношениях, так священникам и производителям работ можно было полностью доверять (4 Царств 22:7), что является практическим доказательством их полного обращения к Господу и Его путям.
Великое открытие. Народ сделал для себя удивительное открытие, находясь в сокрушении о соделанных грехах и желая исправить содеянное. Священники натолкнулись где-то в пыльных углах храма на старую книгу законов Господа, данную рукою Моисея (2 Пар.34:14). Они немедленно понесли ее царю, а не просто восприняли как музейную редкость, нуждающуюся в хранении. Царь Иосия глубоко переживал, что в течение многих лет народ забывал о наставлениях Господних, записанных в этой Книге, и пренебрегал ими. Он сразу же распорядился, чтобы все было исправлено, стал вопиять к Богу о прощении и призвал народ слушать слова Книги (2 Пар. 34:19-33). Расскажите о тех торжественных обещаниях, которые Иосия произнес перед Господом в присутствие всего народа, и о готовности народа последовать его призыву.
Спросите детей, когда они в последний раз серьезно читали Библию и просили Господа, чтобы Он помог им исполнять Его учение. Объясните детям, что только Библия может изменять сердца мужчин, женщин и детей.
(4) Иосия возвращается к "Голгофе" (2 Пар.35:1-19). Данный момент позволяет объяснить, что хотя мы не можем получить спасение без искреннего покаяния, тем не менее само покаяние не спасает и не может нас спасти. Только вера в Спасителя и доверие Ему и Его смерть на Голгофском кресте может снять нашу вину и сделать нас годными для неба.
(а) Осуждение. Опишите, с каким ужасом слушал Иосия, когда читали Слово Божье. Он глубоко осознал, что он и его народ так часто не покорялись Богу и пренебрегали Его законами. Он слышал, как Господь предупреждал об осуждении и наказании всех, кто виновен в нарушении Его завета. Он убоялся, что страшный Божий гнев обрушится на них. Укажите детям, что чтение Библии может привести нас в трепет, когда мы начнем сознавать что наступит день, когда все наши грехи, которые мы совершали с легкостью и так часто (такие, как ложь, воровство, ненависть и т.д.), предстанут на суд Богу.
(б) Спасение. С облегчением Иосия услышал о том, как Моисей дал наставление народу ежегодно праздновать праздник Пасхи (Исх. 12:24). Имея в виду возраст детей в классе, попросите детей рассказать или вспомнить, как празднование Пасхи символизирует благодать и доброту Господа Бога по отношению к Своему избранному народу.
Во-первых, когда они были во грехах, в рабстве и в немощном состоянии в земле Египетской, Он сжалился над ними и могущественно пришел к ним на помощь, освободив Свой народ и совершив суды над египтянами.
Во-вторых, Господь сказал, что помощь и избавление будут иметь те дома, на косяки дверей которых будет нанесена кровь непорочного агнца. Ангел- губитель пройдет мимо них, совершая суд над первенцами в домах египтян.
Вскоре после того как Иосия и его народ выслушали слова Библии, они собрались в Иерусалиме для празднования праздника Пасхи, который уже не праздновался так торжественно с дней Самуила. Они признали, что зависят от благодати Божьей и Его прощения, и Господь, оставаясь верным Своим обетованиям, отменил совершение судов над нацией во дни Иосии.
Убедите детей, что Тот же самый Бог желает и нас миловать и прощать. Напомните, что Господь Иисус Христос сказал, что Он является непорочным Агнцем Божьим, Который пришел, чтобы понести на Себе грехи всех людей. Посредством Его смерти святой Бог наказал грех и подарил нам спасение.
Как бы мы ни раскаивались в своих грехах, мы никогда не сможем возместить за наши прошлые и будущие грехи. Но то, что было с Иосией, чудесным образом открывает нам, что Бог приготовил для нас Спасителя, Господа Иисуса, Который взял на Себя грехи всего мира.
Наглядные пособия
(1) Сделать свиток, на котором написано о праздновании Пасхи, и в соответствующий момент урока вдруг "найти" его и зачитать. (2) Показать картинки о праздновании праздника Пасхи.

Слово подвергается нападкам (148)
Пророк Иеремия
2 Пар.35:25, 36:32; Иер.1:1-8, 2:1-13, 4:3-31, 7:1-16, 19, 20:1-9, 26:7-15, 31:31-34, 33:1-18, 36:20-23, 37:11-21, 38, 39:15-18

(Учителям рекомендуем заранее прочитать 2 Пар.36, что дает краткий обзор событий, которые имели место во время служения пророка Иеремии.)
Цель: подчеркнуть, как важно доверять Слову Божьему даже в годы великого противодействия, и призвать детей всем сердцем принять евангельскую весть.
Вступление для учителей
В конце раздела о Слове Божьем нам необходимо показать, как оно отражало все нападки, которыми подвергалось на протяжении веков. Вновь и вновь мы видим, как человечество неразумно отвергает Божью милость и благодать и враждебно относится к вести о спасении.
Самым мягким образом Иеремия высказывает народу предупреждения и просьбы, однако его весть поднимается на смех и сам он подвергается преследованию. Несмотря на все противодействие, Слово Божье остается неопровержимым, и мы становимся свидетелями тому, как оно в точности сбывается не только в ближайшее время, но и в отдаленном будущем. Можно обратить внимание детей на то, что так часто случалось в истории. Когда Сын Божий пришел на землю, Его встретили подобным же образом, но несмотря на то, что Он был распят, Его слова сбылись, и исполнится все то, чему надлежит быть (Ис.55:11).
Наглядный урок - Солнце, неугасимый свет
В заключение этого раздела укажите детям на солнце, источник всякого света. Пусть они себе представят на мгновение, каким мощным источником света оно является. Представьте себе, что бы произошло, если бы солнечный свет выключить! Невозможно представить, что среди бела дня современный город вдруг окутала бы тьма! Почти невероятно!
Укажите, как на протяжении веков люди с помощью различных средств пытались запретить и спрятать Слово Божье, но подобные планы были обречены на провал. Библию подвергали высмеиванию и насмешкам, запрещали, сжигали и не переводили на другие языки, чтобы закрыть доступ народа к ней. Тех, которые верили Библии, заключали в тюрьму, побивали камнями, помещали в лагеря и преследовали самым жестоким образом.
Однако, подобно солнцу, свет от Слова Божьего изливается также ярко. На этом уроке мы рассмотрим, как во дни Иеремии люди предпринимали тщетные попытки потушить свет Слова Божьего.
План урока
(1) Отказ от Божьей любви. Напомните детям об особом расположении и любви Божьей к народу Израильскому на протяжение тысячи лет. Со дней Авраама до царя Давида и затем во время царствования Езекии народ израильский самым различным образом испытывал Божью благость. Но, невзирая на все то, что Бог делал для нации, большинство из народа отвратились от Него и поклонялись мертвым богам окружающих их народов, сделанным из дерева и камня. Языческие религии допускали и поощряли всякий грех и нравственные извращения, включая жертвоприношения детей.
(2) Пренебрежение Божьими предупреждениями. Молодой человек по имени Иеремия, сын священника, был послан, чтобы передать Божью весть. Он мужественно выступил в известном людном месте недалеко от храма, где совершались эти языческие мерзости, и осудил их. Он предупредил жителей Иудеи, что Господь намеревается послать царя Навуходоносора, царя Вавилонского, который низвергнет, разрушит и сожжет их столицу (Иер.4:3-31). Однако народ не обратил никакого внимания на эту весть, суеверно считая, что Бог никогда не допустит, чтобы храм был отдан в руки врага. Вместо того, чтобы серьезно воспринять предупреждения Иеремии, народ продолжал нарушать Божьи законы и пренебрегал угрозой военной осады (7:1-16).
Иеремия видел, как с каждым днем катастрофа приближалась, и всячески старался убедить в этом народ, умоляя и призывая их рассмотреть и изменить свои пути. Однажды он воспользовался очень доступным примером, который все поняли. Он жил в то время, когда у людей в домах еще не было водопровода, и поэтому он сравнил народ с теми, кто живет рядом с источником свежей, прохладной и чистой воды, текущей с холма и доступной всем. Но тем не менее в "притче" Иеремии народ не хотел пить эту воду из источника, чему трудно найти объяснение и поверить, а обращался за грязной водой из вырытой ямы или цистерны, которая уже была разрушена (Иер.2:13).
Иеремия считал, что променять Господа, сотворившего небо и землю, на богов, которые не боги, есть безумие. Он обвинял народ, и совесть подсказывала им, что они виновны, но, однако, они не хотели признавать этого. И, чтобы не слышать обличающего вестника, они обратились против него и попытались заставить его замолчать. Вот что произошло дальше.
(3) Божий слуга подвергается мучению. (а) Опишите, как Пасхор, надзиратель в доме Господнем, ударил Иеремию и посадил его в колоду, чтобы унизить его и подвергнуть насмешкам. Он сделал это в общественном месте у ворот храма (Иер.20:1-6).
(б) Расскажите, как священники и пророки хотели умертвить Иеремию (26:7-11).
(в) Расскажите, как Иегудия читал царю Иоакиму слова пророка Иеремии, и как царь отрезал по кусочкам от свитка и бросал в огонь до тех пор, пока не был уничтожен весь свиток (36:20-24).
(г) Расскажите, как князья заключили Иеремию в темницу, и он пробыл там много дней (37:15:16).
(д) Помогите детям почувствовать, как плохо поступили князья народа, когда бросили Иеремию в яму, в которой не было воды, а только грязь, и погрузился Иеремия в грязь. Князья надеялись, что Иеремия умрет там от голода (38:1-6). Его избавил верующий язычник по имени Авдемелех, который поднял Иеремию из ямы с помощью старых негодных тряпок и лоскутьев (38:7-13).
(4) В наше время Слово Божье встречает сопротивление. Учитывая возраст детей, обсудите с ними, какие методы применялись на протяжении веков со времен Христа против Слова Божья.
(а) Насильственные методы. Можно рассказать детям о переживаниях Тиндаля. Также расскажите о преследованиях, которым подвергаются верующие в наши дни, упомяните о жестоких преследованиях христиан в мусульманских странах.
(б) Насмешки, высмеивание. Спросите детей, почему Слово Божье предано забвению в нашей стране. Опишите, как искусно пытается дьявол дискредитировать Библию, называя ее старомодной книгой мифов. Так поступают многие учителя в школах. Этому посвящаются программы по телевидению. Вместо того, чтобы бороться с Божьим народом физическими методами, сатана в наше время направляет усилия на то, чтобы отвратить людей от слышания Слова Божьего.
(в) С помощью обмана. Опишите, как дьявол использует лжерелигии - как христианские, так и не христианские, - чтобы отвлечь внимание от той Истины, которая может спасти души. Очень многие религиозные деятели яростно выступают против библейской вести, хотя и делают вид, что защищают Бога.
Слова Иеремии исполнились. После того, как Иеремия был избавлен эфиоплянином и вытащен из ямы, он предстал пред царем Седекией и открыл ему, что вскоре Иерусалим будет захвачен и сожжен. Пророк уговаривал царя подчиниться Богу, но Седекия боялся князей народа и в своем упорстве остался в столице. Вскоре могущественный царь Навуходоносор захватил город и сжег его огнем, сожжен был и царский дворец, а стены города разрушены. Сыновья Седекии были убиты, а ему самому выкололи глаза и в оковах отвели в Вавилон. Только немногие остались в живых в Иерусалиме и среди них Иеремия, который был освобожден из тюрьмы вавилонянами (40:1-6). Большинство иудеев стали пленниками и были уведены в Вавилон. Некоторые ушли в Египет, хотя Иеремия не советовал им делать это, но при всем этом они не покаялись в грехах и не взыскали Господа, а продолжали испытывать унижение.
А Иеремия все продолжал взывать к ним, чтобы они увидели греховность своих путей. "Так как вы, совершая то курение, грешили пред Господом... то и постигло вас это бедствие (44:23). Передайте эту весть детям. Мир наполнен разными грехами и страданиями. Когда же мы осознаем, что все это происходит потому, что мы оставили Господа?
Весть Иеремии исполнена надежды (а) о грядущем Спасителе (Иер.33:15). Бывает так, что кажущееся мертвым высохшее растение вдруг дает новые тонкие побеги, которые возвращают растение к жизни. Иерусалим был покорен и побежден, и Иеремия произнес пророчество для всех тех, кто взирал на Господа, что в будущем настанет день, когда восстанет Ветвь праведности, Господь Иисус Христос, царство Которого будет продолжаться во веки веков. Божьи обетования непоколебимы.
(б) О лучшем завете (39:18). Наступят дни, когда Господь заключит новый и лучший завет. Бог заключит завет, который будет не национальной религией, а будет написан в сердце каждого человека, который будет любить Его и знать лично. Как бы ни противодействовал мир Господу и Его Слову, великое множество людей все равно будет веровать в Христа.
(в) Об Авдемелехе (39:18). В заключение напомните детям, что даже во дни национального бедствия и поражения, Бог всегда оставляет место для проявления Своей милости и любви. При приближении врагов Бог через пророка Иеремию дал чудесное обетование верующему эфиоплянину: "Я избавлю тебя, ... потому что ты на Меня возложил упование." Ободрите юные души твердо стоять за Господа, невзирая на других людей. Искать Господа и найти Его - самая важная цель в жизни. Бог дает человеку новую природу, Он руководит человеком и благословляет его на протяжение всей жизни. Когда Господь придет судить мир, верующие возрадуются. Напомните детям, что нации и империи приходят и уходят, а Слово Божье будет светить до конца мира, и его пророчества верны на все времена.
Наглядные пособия
Воспользуйтесь картой Иерусалима и приобретите вид ворот храма, где Иеремия пророчествовал. Детям будет интересно увидеть картины с изображением колоды, бумажного свитка, перочинного ножика, ярко горящего огня и темницы-колодезя, куда был брошен пророк. Наглядные картины помогут детям прочувствовать ту враждебность, с которой пришлось столкнуться Иеремии. С помощью трех стрел покажите, какие атаки совершает сатана в наши дни (см. 4 раздел урока).

Слово сбывается (149)
Обзор
Ссылки, данные в уроках раздела, и Иер.31:31-34

Цель: определить знания фактического материала и духовные, которые дети получили при изучении этого раздела.
Вступления для учителей
Этот раздел охватывает большой период библейских событий, содержащий ярко выраженную тему о спасении. Обзорный урок имеет практическое значение, и его надо использовать полностью. Каждый учитель может провести его применительно к своему классу. Можно воспользоваться примерами разного типа света, которые приведены в Библии для тех, кто любит ее, как и было показано на уроках. (По усмотрению учителей можно воспользоваться НП 1, и составить по ним вопросы.)
(140) Огни взлетно-посадочной полосы - свет, который дает ориентир. Мы узнали о царях, которые являются для нас примером того, как нужно любить Господа и доверять Ему. Что Господь сделал для них? Опишите удивительные битвы, в которых Он помог им одержать победу. Как Господь может помочь нам?
(141) Мой собственный свет позволяет мне не возлагать упование на других. Назовите царя, который, казалось бы, любил Господа, но любовь которого угасла вместе со смертью его богобоязненного дяди-хранителя. Сколько лет ему было, когда он вступил на царство? Почему его прятали? Можем ли мы рассчитывать на место в небе только потому, что наши родители и учителя в воскресной школе являются христианами? Как можно подтвердить, что мы являемся истинными христианами? Какие тесты вы можете вспомнить?
(142) Свет маяка предупреждает об опасности. Какие пророки были посланы для того, чтобы предупредить народ израильский о том, что их беззакония будут осуждены? Назовите примеры идолопоклонства, которые запрещались. Каким образом Господь навел бедствие на северное царство? Будет ли Господь равнодушно смотреть на то, как мы обманываем и крадем?
(143) Огни безопасности призваны осуществлять охрану. Царь Езекия возложил свое упование на Господа и получил защиту в самых устрашающих ситуациях. Какой царь угрожал ему? Что произошло с могущественной армией этого царя? Кто и что являются нашими злейшими врагами? Как можно получить защиту от них?
(144) Дневной свет освещает находящееся во мраке. В Библии описаны факты, имеющие археологическое и историческое подтверждение. Расскажите хотя бы об одной каменной табличке, которая многие годы лежала под грудой песка, но сегодня ее можно увидеть в Британском музее. Эта находка служит подтверждением записанных в Библии событий, связанных с периодом царствования царя Езекии. Что нашел мальчик в туннеле, ведущем из Силоамского источника? Какой царь вел запись своих сражений на каменных плитах?
(145) Инфракрасный свет позволяет людям видеть в темноте. Какие будущие события отчетливо "видел" и предсказывал пророк Исаия? Какие из них уже сбылись? Какие события произойдут в будущем? Как мы можем подготовиться к ним?
(146) Молния возникает неожиданно и обладает большой силой. Царь Манассия совершил множество ужасных грехов. Чьею силой он мог очиститься и получить спасение? Где находился Манассия, когда Дух Божий начал действовать в его сердце? Порассуждайте над тем, каким образом Господь может смирить нас для того, чтобы мы увидели свою нужду в Спасителе? Каково библейское значение слова "благодать"?
(147) Фонарь используется для того, когда нужно что-нибудь найти. Какой царь нашел в храме отдельные книги из Библии, когда там велись работы по восстановлению? Почему он встревожился? Что он сделал? Почему он угодил Богу более других царей (2 Царств 23:25). Когда он впервые взыскал Господа? Когда мы должны искать Господа?
(148) Солнце является неиссякаемым источником света. Невозможно оградить мир от солнечного света, как невозможно уничтожить Слово Божье. Какого пророка народ иудейский пытался заставить замолчать? Как они поступили с ним? Расскажите о том, как сбылись его пророчества. Можем ли мы пренебрежительно относиться к Слову Божьему?
Выводы. На основании уроков этого раздела дети должны сделать для себя вывод, как неразумно относиться к Библии критически. Если мы успешно справились с поставленной задачей, то те дети, которые считали, что Библия является книгой мифов и легенд, увидят ошибочность своих взглядов.
Напомните детям, что для того, чтобы получить спасение, недостаточно просто уважать Библию. Очень часто иудеи, слышавшие Слово Божье, внешне демонстрировали свое уважение к нему, но отказывались исполнять его в жизни. Господа не устраивает такое отношение. Обратите внимание детей на слова, записанные в Иер.31:33. Объясните детям, как радуется Господь, когда Его Слово бывает записано в наших сердцах, и мы верим тому, что в нем написано о грехе и нашей нужде в покаянии и Спасителе.
В 34 стихе записана практическая проверка. Если мы действительно поверили в Слово Божье и приняли Его, то мы приходим к познанию Господа и получаем прощение грехов. Если дети считают, что это реально только для взрослых, то напомните им, что в этом стихе говорится как о взрослых, так и о детях. Даже маленький ребенок может познать Господа. Задайте детям вопрос, приняли ли они Слово Божье в сердце? Просили ли они Господа, чтобы Он простил им грехи? Познали ли они Его лично? Если нет еще, умоляйте их искать Господа, используя Слово Божье как светильник ноге и свет стезе.

Раздел 18
Евангелие от Матфея (2 часть)
Жизнь, смерть и воскресение Господа Иисуса Христа

Оглавление

Спаситель признан (150). Ответ Петра, данный в Кесарии Филипповой. Матф.16:13-28
Спаситель подтвержден (151). Преображение Христа. Матф. 17:1-9, 2 Петра 1:15-18
Спаситель приглашен (152). Вход Господа в Иерусалим. Матф.21:1-17, 23:37-39, Пс.24 и другие ссылки из Ветхого Завета, данные по ходу урока, Лука 19:28-44
Спаситель вернется (153). Притча о десяти девах. Матф.24:1-30, 25:1-13
Спаситель отвержен (154). Притча о господине виноградника. Матф.21:23-46
Спаситель арестован и осужден (155). Суд синедриона. Матф.26:1-5, 47-68
Спаситель приговорен (156). Римский суд. Матф.27:1-25
Спаситель распят (157). Почему умер Сын Божий? Матф.27:26-50
Спаситель воскрес (158). Воскресение. Матф.27:57-28:20
Спаситель действительно является Сыном Божьим (159). Обзор

150 - Спаситель признан
Спаситель знал, что Его служение в северной части Галилеи почти закончилось, и скоро Ему нужно будет идти в Иерусалим. Он должен был задать ученикам ряд серьезных вопросов (ради их же блага, потому что Он знал ответы на них.) За кого принимают Его люди? За кого считают Его ученики? За кого вы принимаете Христа? Захотите ли вы последовать за Ним, даже если путь предстоит трудный?
151 - Спаситель подтвержден
Когда Господь пошел на гору молиться, то Он преобразился в небесную славу. Ему явились Моисей и Илья и беседовали с Ним, и слышан был голос Божий, говорящий: "Сей есть Сын Мой возлюбленный... Его слушайте." Петр, Иаков и Иоанн никогда не забывали об этом значительном событии. Мы с вами тоже можем извлечь из него урок.
152 - Спаситель приглашен
В Иерусалиме знаменательное событие - пророк, совершающий чудеса, приближается к городу. Большие толпы народа вышли Ему навстречу. Он больше, чем просто пророк и чудотворец. О событиях этого великого дня предсказали пророки за сотни лет. Спустя несколько дней Господь Иисус оплакивает Иерусалим, так как его жители и религиозные вожди отказались принять Его весть. Отвергнешь ли и ты Его любовь?
153 - Спаситель вернется
Господь Иисус уподобляет Себя жениху, Который вернется, чтобы взять к Себе Свою невесту. Когда же наступит этот день, то многие люди окажутся неготовыми. Не попадешь ли ты в число таковых? Или ты будешь в числе тех, кто с готовностью ожидает этого великого дня?
154 - Спаситель отвержен
Господь Иисус сравнивает наш мир с виноградником, которым завладели жестокие, жадные люди. Он предсказывает, что люди вскоре убьют Его и "овладеют" Им. Люди сегодня думают, что они смогут завладеть миром, который принадлежит Богу, но такое продлится недолго!
155 - Спаситель арестован и осужден
Христос был предан лобзанием, суд над Ним совершился ночью, лжесвидетели оклеветали Его, суд вынес Ему приговор за то, что Он называл Себя Сыном Божьим, Кем Он и был в действительности! Все это было пародией на суд. Наступит день, когда роли поменяются, и все люди предстанут пред Его судом. Суд будет открытым, честным и справедливым. Как чудесно, что Сам Судья уже уплатил за наказание тех, которые пожелали воспользоваться Его милостью.
156 - Спаситель приговорен
Преступник освобожден, Князь жизни осужден. Какое безумие руководило этими людьми, когда они требовали распятия Господа славы? Кто виновен в том, что умер Иисус? Существует несколько ответов на этот вопрос, но главным является то, что Господь Иисус положил Свою жизнь за Своих овец. Коснулась ли Его любовь твоего сердца?
157 - Спаситель распят
Самым ужасным наказанием для евреев являлось повешение на дереве за пределами города. Господь Иисус был оставлен Своим возлюбленным Отцом, пока не будет уплачена цена за грехи людей. Почему Он претерпел такие муки и агонию? Что Он приобрел для нас? Чем Его дети обязаны Ему? Где взять тот язык, на котором можно отблагодарить Его?
158 - Спаситель воскрес
Тело Господа было положено в гроб, высеченный в скале, и стража была поставлена у гроба, и поэтому ученикам было очень трудно поверить словам ангелов: "Его здесь нет, Он воскрес." Но по воскресении Своем Господь явился в теле многим свидетелям в различных ситуациях, и стало очевидным, что Он - воскресший Спаситель, Сын Божий. Он вступил в битву и победил грех, смерть и ад, даровав избавление Своему народу. Почему вы продолжаете упорствовать в своем неверии?
159 - Спаситель действительно Сын Божий (Обзор)
В наше время люди говорят о Христе как о простом человеке.
Некоторые так называемые христиане пытаются обсуждать, что для них приемлемо в Его учении, а что нет - неразумно полагая, что Его учение в чем-то ограничено и не учитывает требований современной жизни. Убеждены ли мы с вами в том, что, согласно Евангелию от Матфея, Господь Иисус Христос является второй Личностью Божества и Спасителем, пред Которым преклонится всякое колено?
Вступление к разделу для учителей
Чтобы приступить к урокам этого раздела, учителям рекомендуется заново прочитать вступление для учителей к разделу "Евангелие от Матфея (Часть 1)", содержащееся в "Уроках на всю жизнь - 3".

Спаситель признан (150)
Ответ Петра, данный в Кесарии Филипповой
Матф.16:13-28

Цель: обрисовать общую картину событий из жизни Христа до того момента, как Он пришел в Кесарию Филиппову, и задать детям тот же вопрос, который Христос задал ученикам.
План урока
Воспользовавшись картой в НП 4, расскажите о ключевых событиях, записанных в Евангелии от Матфея, которые подтверждают, что Иисус был Христом, Сыном живого Бога, обещанным Спасителем.
(1) Вифлеем. Задайте детям вопрос, где родился Христос. Напомните детям, что Его рождение было уникальным: Он родился от девы Марии, так как был Сыном Божьим. Расскажите о бегстве Его родителей с новорожденным Младенцем в Египет во время правления Ирода и о возвращение в Назарет, находящийся в Галилее.
(2) Галилея. Напомните детям о замечательных событиях, известных им, которые произошли в этой северной провинции. (При этом можно воспользоваться вопросами.) В зависимости от возраста детей упомяните следующие ключевые события:
(а) чудеса - исцеление больных и убогих, воскрешение дочери Иаира, насыщение пяти тысяч и т.д.
(б) учение Господа Иисуса, послушать которое собирались толпы народа, Его чудесные притчи, исполненные глубокого смысла и в то же время столь простые, которые указывали на необходимость прощения и новой жизни, которая является единственным путем в небо.
(в) противодействие учению Христа со стороны книжников и фарисеев, так как Он указывал на их лицемерие, и народ отвращался от них.
(г) популярность Иисуса среди людей, которые задолго до появления телевидения и современной медицины преодолевали большие расстояния, чтобы послушать Его и получить исцеление.
(3) Кесария Филиппова. Расскажите детям как после трудных дней, Господь Иисус пошел в страны Кесарии Филипповой, где мог побыть наедине со Своими учениками. Он задал им первый вопрос: "За кого люди почитают Меня, Сына Человеческого?" Ученики ответили, что одни считали Его за Иоанна Крестителя, другие - за Илью или Иеремию, или за кого-либо из пророков. Таким образом они пытались объяснить необычную власть Сына плотника из Назарета. Подобные объяснения исключали признание того, что Он являлся обещанным Мессией.
(а) "А вы за кого почитаете Меня?" Но затем Спаситель обратился с вопросом к самим ученикам: "А вы за кого почитаете Меня?" Что за вопрос! Могут дети представить, что можно почувствовать, когда к тебе с вопросом так непосредственно обращается Господь Иисус Христос? Всем нам когда-то предстоит ответить на этот важный вопрос. Представьте себе, как могут на него ответить люди в наше время. Одни думают, что Он является самым великим мировым религиозным лидером. Другие говорят, что Он был хорошим человеком, который оставил нам пример доброты. А некоторые думают, что Он был обманутым и слабым человеком. А кто-то никогда не задумывался над этим вопросом.
(б) Что ответил Петр? Затем расскажите, какой ответ дал Симон Петр, который так часто выступал от лица всех учеников. Ясно, четко и не колеблясь он ответил: "Ты - Христос, Сын Бога Живого." Они пришли к заключению, что Христос был никем иным, как Сыном Божьим. Господь Иисус сказал Петру, что это убеждение, полученное им от небесного Отца, является самым лучшим знанием, которое можно желать. Петр был первым, кто безбоязненно и открыто произнес это утверждение, и его примеру последовали многие.
(в) Как было положено начало церкви? Полное доверие Господу Иисусу как Спасителю и Богу послужило стартовым моментом (камнем, основанием) для всех последующих христиан. Только те, кто верует, как Петр, что Иисус является Сыном Божьим, второй личностью Троицы, Спасителем, обещанным от начала веков, о Котором говорится на страницах Ветхого Завета, могут поистине принадлежать сему и составлять Его церковь. На этом камне, а именно вере в Христа, Господь соберет народ из каждого языка и колена и каждой эпохи, чтобы образовать Свою церковь, и никакой враг и силы ада не смогут низвергнуть ее. Две тысячи лет спустя мы сознаем, насколько верными оказались эти слова. Несмотря на все преследования и противодействие на протяжение веков, миллионы людей по всему миру знают и любят Христа, веруя в Него так, как сказал об этом Петр в Кесарии Филипповой.
Ключи от Царства. Спросите детей, доверяют ли им родители ключи от дома? Доверить ключи от дома - это определенный знак доверия, и наступает день, когда родители считают, что дети уже достаточно взрослые, чтобы иметь ключи и правильно пользоваться ими. Расскажите, что в библейские времена были привратники, которым доверяли ключи от дома и которые решали, кого впустить, а кого и нет. Покажите детям, как это поясняет слова Христа, сказанные Петру. Вскоре Петру и другим апостолам будет поручена проповедь о Христе как о Спасителе - во-первых, иудеям (Деян.2:14), а потом и еллинам (Деян.10). Их весть, сначала в проповедях, а затем ставшая частью Писаний открыла царствие Божье для миллионов душ, доверивших Христу свое спасение.
Пока Христос предупредил учеников, чтобы они никому не говорили о том, что Он - Мессия. Далее, когда соберутся толпы народа, они сами увидят Его чудеса и услышат Его учение и должны прийти к тому же выводу. А пока ученики никому не должны говорить о том, что Иисус является Мессией, иначе на них обрушатся гонения со стороны иудейских лидеров, а им еще многому предстояло научиться для того, чтобы совершать их служение в будущем.
(4) Иерусалим: (а) план учеников. Петр пришел к самому важному в мире заключению, но сейчас Господу Иисусу нужно было преподать ему несколько трудных уроков. Петр думал, что быть Сыном Божьим означает ничто иное, как пребывать в величии и славе. Он вместе с другими учениками пришел к выводу, что Господь вскоре провозгласит и утвердит Свое царство и власть в Иерусалиме. Они представляли себе, что займут привилегированное положение в этом царстве (Матф.20:20-26);
(б) план Спасителя. Но Господь Иисус начал говорить им о том, что Ему действительно предстоит идти в Иерусалим, где Он должен жестоко пострадать от рук религиозных вождей, будет убит и затем воскреснет. Петр пришел в ужас и отозвав Господа в сторону, начал Его отговаривать. Он высоко ценил своего Учителя, и не хотел, чтобы с Ним все это произошло. Именно тогда, обратившись к Петру, Господь сказал: "Отойди от Меня, сатана." Спросите детей, почему Он так сказал? Что плохого в том, что кто-то пытался уберечь Иисуса от страданий и боли?
(в) Божий план. Объясните детям, что Божий великий план заключался в том, чтобы послать Своего Сына в мир, чтобы Он принес Себя в жертву за наши грехи, об этом так часто пророчески предсказывалось в книгах Ветхого Завета, особенно в Пятикнижии и у пророка Исайи. Если бы можно было каким-то другим путем простить грешников, то Бог непременно воспользовался бы этим, но наш грех настолько ужасен, что только жертва совершенного Сына Божья могла смыть вину греха, заплатить за грех и освободить нас. Предлагая Господу избежать смерти на кресте значило воспрепятствовать Божьему плану.
(г) План сатаны. Иисус объяснил, что предложение Петра избежать смерти на кресте было в интересах сатаны, который хотел, чтобы грешник никогда не мог избавиться от власти сатаны и чтобы зло торжествовало в мире и не произошло бы искупления. Напомните детям о том, что Господь в точности знал, что произойдет с Ним в Иерусалиме, и Он сознательно и осмысленно шел на Голгофу.
(д) Избранный план. Может быть, детям приходилось слышать, что Господь был удивлен тем, что Его арестовали и Он лишился популярности и что Его смерть на кресте была полной неожиданностью для Него. Люди, высказывающие такую точку зрения, никогда не читали Библию внимательно, иначе бы они только из одного места Писания увидели ошибочность своих взглядов. Наш Спаситель, Сын Божий, знал все, что должно произойти с Ним. Как велика Его любовь к нам, что Он согласился претерпеть агонию мук, которая ожидала Его, и добровольно шел в Иерусалим, чтобы там совершить спасение и искупление за наши грехи!
(е) Чему надлежало исполниться. В конце урока необходимо напомнить детям, что еще до прихода в Иерусалим Господь предупреждал учеников о том, что если они хотят последовать за Ним, они должны забыть о себе и своих амбициях и быть готовы пострадать вместе с Ним. Они должны были бы взять крест и изъявить желание забыть о себе.
Спросите детей, готовы ли они следовать за Господом на этих условиях. Скажите детям, что все те, которые доверили Себя Господу, никогда не испытали разочарований. Они также соприкоснулись с Его славой, о чем мы будем рассуждать на следующем уроке, и Его воскресением. Они получили прощение грехов и новую жизнь, и даже после того, как Господь вознесся на небо, они продолжали испытывать Его чудесную силу, которая вселяла радость в их сердца во время испытаний (1 Петра 1:3-6).

Спаситель подтвержден (151)
Преображение Христа
Матф. 17:1-9, 2 Петра 1:15-18

Цель: описать это событие так, чтобы дети имели представление о славе Спасителя. Призовите детей, чтобы они искали Господа.
План урока
Достоверные факты. В начале урока напомните детям, как много лет спустя после уже рассмотренных нами событий, апостол Петр писал христианам, напоминая им об одном из величайших событий из жизни Христа, о котором мы будем рассуждать на этом уроке. Подобные события утвердили его в том, что Господь Иисус являлся Сыном Божьим, нашим Спасителем. Вера христиан основывается не на хитросплетенных баснях религиозных фанатиков, но на свидетельстве апостолов-очевидцев, таких как Петр. Сам Петр был бывшим рыбаком (категория людей, которая не отличается доверчивостью) и лично слышал и видел подтверждения Отца о Своем единородном Сыне.
Ободрите уверовавших детей в вашем классе. Они также должны веровать в Христа, хотя не видели Его никогда. Многие могут считать их глупыми и смеяться над ними: "Как можно верить и служить тому, кого никогда не видел?" Но в действительности у нас есть все основания верить. Возьмем, к примеру, событие, о котором упоминал Петр.
Три свидетеля данного события. В Библии о данном событии трижды упоминается людьми, которые были свидетелями. Матфей, один из двенадцати учеников, Марк, родственник Петра, и Лука, врач и историк, - все писали об этом событии. Петр напоминал первым христианам, что авторы Священных Книг водились Духом Святым и их слова являлись словами Божьими (2 Петра 1:19-21). Давайте и мы с вами послушаем, что случилось в тот знаменательный день.
Удивительное событие, происшедшее высоко в горах. Приблизительно через неделю после того, как Петр выразил свое отношение к Господу, как к Сыну Божьему, и после того, как Иисус предупредил, что Ему надо идти в Иерусалим, где Ему надлежит быть отвержену и пострадать от рук религиозных вождей, быть убитым, а затем воскреснуть, Иисус взял Петра, Иакова и Иоанна и возвел их одних на высокую гору, предполагается, что на гору Ермон. Там они стали свидетелями события, которое навсегда осталось в их памяти. Предположите, (а) что оно послужило Божьим подтверждением об избрании Петра; (б) и послужило большим ободрением для самих учеников, которые были смущены и потрясены тем, что, по словам Иисуса, ожидало Его.
Вызовите интерес детей, задавая следующие вопросы и отвечая на них.
Что они увидели? Господь Иисус со Своими тремя ближайшими учениками пошел помолиться Своему небесному Отцу (Лк.9:28.). Молясь, Он вдруг преобразился и изменился. Казалось, что ученики видели Его таким, каким Он был в действительности - Господом Славы. С того момента, как Он родился в Вифлееме, Он оставил Свою славу, но на какое-то мгновение ученики увидели некое подобие Его подлинного великолепия и славы. Обратите внимание детей на то, что лицо Его сияло и одежды сделались белыми как свет. Это свидетельствовало о Его славе, святости и чистоте.
Кого они увидели? К их удивлению, появились две фигуры, которые беседовали со Христом. И хотя Петр, Иаков и Иоанн никогда не видели этих людей, живших в далеком прошлом, они сразу же узнали их, несомненно, Бог даровал им особое разумение. Безусловно, с раннего детства эти рыбаки знали Ветхий Завет, состоящий из двух частей - закона, данного Моисеем, и пророчеств. Одним из величайших пророков был пророк Илья. С ними двумя говорил Иисус, как бы подтверждая, что Он является той жертвой, о которой так часто писал Моисей, и Той единственной личностью, Которая в точности может исполнить закон Божий, данный Богом чрез Моисея народу Израильскому. И Он являлся Спасителем, обещанным народу всеми пророками.
Что они услышали? Лука пишет нам, о чем они говорили с Господом Иисусом. Могут дети угадать, о чем? Что Господь пришел совершить в этот мир? Они говорили о Его исходе (смерти), которую Он должен принять в Иерусалиме. Напомните детям, что многие в наше время считают Его смерть трагическим событием, признаком провала. Даже многие так называемые христиане считают смерть Христа малозначительным событием по сравнению с Его учением и личным примером. Но только о смерти Христа говорили Моисей и Илья, когда беседовали с Ним на горе. Для них это событие имело самое важное значение. Если бы Господь Иисус не умер, то не было бы совершено искупление за грех. Если бы Он добровольно не отдал Свою жизнь и не претерпел эти ужасные мучения, то не было бы ни для кого прощения. Если бы этого не совершилось, то не произошло бы примирения между Богом и человеком. Именно об этом рассуждали пророки с Господом, и это являлось целью Бога, которую Он открыл Моисею, Илье и другим пророкам в Ветхом Завете.
Как ученики отреагировали? Объясните детям, что ученики, пробудившись от сна и увидев эти сверхъестественные события, очень испугались. На какое-то мгновение Петр подумал только о том, что было бы хорошо сделать три кущи (палатки) для Христа и для двух других пророков. Дети могут понять, что это было необычной реакцией на столь удивительные события, но Петр не смутился от того, что его предложение оказалось не принятым, так как далее произошло еще нечто более удивительное.
Что сказал Бог? Когда Петр еще говорил, необычное светлое облако осенило их, и се глас из облака глаголющий, напоминающий им голос Божий. Они услышали отчетливые простые слова и повеление: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Матф.17:5).
Теперь Петр знал, что исповедание, сделанное им за неделю до этого события, исходило с самого Неба. Иисус, Которого Он любил, был возлюбленным Сыном Неба, и как он был прав, отдавая все внимание и доверие этому Господу. Сердца учеников исполнились страхом и ужасом от того, что они слышали слова Самого всемогущего Бога, и они пали на землю в страхе и ужасе, что является естественной реакцией всех тех, кто встречался с Богом, Создателем всего.
Какой урок можно извлечь? Извлеките практические уроки из данного события.
(1) Господь подтверждает о Самом Себе, укрепляя слабую веру тех, кто возложил свое упование на Него. В ХХ век, век атеизма и цинизма, детям трудно прийти к вере во Христа и следованию за Ним. Очень часто их одолевают сомнения. Утвердите веру детей в том, что как вера Петра получила укрепление, так будет и с нашей верой.
Если мы придем к Господу со словами: "Господи, верую; помоги моему неверию" (Марк.9:24), то сразу же будем иметь опыт Его близкого присутствия и благословения. Объясните, что когда люди каются в своих грехах и отдают свои жизни Господу, Он совершает в них великую перемену. Они становятся совершенно другими и приобретают новую природу. Они будут пребывать с Господом в повседневной жизни, иметь молитвенное общение и получать чудесные ответы на свои молитвы. Приведите ряд примеров. С возрастом верующий становится все более уверенным в своем Спасителе и Его любви.
(2) Господь знает, что ожидает впереди и подготавливает нас к этому. Трое учеников, которые были свидетелями этого удивительного события, вскоре шли в Иерусалим, где им пришлось видеть Господа Иисуса в мучительной борьбе в Гефсиманском саду. Вскоре они стали свидетелями Его ареста и распятия. То, чему они стали свидетелями на горе, помогло им встретить трудные дни горечи и сомнения. Как милостив был Господь, что проявил к ним сострадание и понимание и подготовил их к ожидавшим событиям! Спросите детей, существует ли кто-либо в мире, кто бы так заботился о наших нуждах.
(3)Мы должны слушать Его. Весть Господа с небес звучит для погибающего грешника. Она простая и ясная. Оставь все блуждания и сомнительные советы мира и возложи свое упование на Господа Иисуса Христа, могущественного вечного Сына Божья, как сделали уже многие. Скажи Ему

Я прихожу к Тебе в грехах, Спаситель,
Я много сделал зла за жизнь свою,
Пути не зная Твоего, Учитель,
В грехах, во тьме бродил, прости, молю.

Услышь, Господь, мою молитву ныне,
Прости, прости грехи, омой меня!
Я сознаю греха и зла пучину,
О смилуйся в любви, прими раба.

Спаситель приглашен (152)
Вход Господа в Иерусалим
Матф.21:1-17, 23:37-39, Пс.24 и другие ссылки из Ветхого Завета, данные по ходу урока, Лука 19:28-44

Цель: расскажите, как Господь жалеет даже самых пропащих грешников. Покажите, как много людей Он привлекает к Себе и оказывает им милость. На примере этих великих событий расскажите о той великой радости, которую испытывали те, кто приветствовал Его как своего царя.
План урока
Расскажите детям, какой восторг наполняет сердца людей, а особенно детей, после посещения крупных городов. Когда ваш автомобиль подъезжает к знаменитым зданиям, ранее виденным только на открытках или фотографиях, то сердце замирает от восторга. Толпы народа и возможность увидеть достопримечательности истории - все способствует нарастанию радостного предчувствия от таких посещений. В Иерусалиме была приблизительно такая атмосфера, когда собрались тысячи паломников. Возбуждению толпы содействовал еще один фактор. Ожидался приход "пророка" и "человека, творящего чудеса", о Котором думали, что Он вступит на царство и освободит нацию от власти Рима. (Так думали люди, но не Он.)
На этом уроке мы рассмотрим события, когда Господь Иисус и Его ученики пришли в Иерусалим, столицу Израиля. На пути к Иерусалиму Иисус снова и снова напоминал ученикам о тех страданиях, которые Ему надо будет претерпеть (Матф.20:17-19), но в тот день, когда Он вступил в Иерусалим, Его встречали восторженные толпы народа, и ученики могли подумать, что Ему никогда не придется страдать.
(1) Долгожданное событие для Иерусалима. Когда толпы народа вышли навстречу Иисусу из Назарета, их встреча была необычной. Иерусалим встречал Его так, как встречают долгожданного царя, и ничто не могло изменить настроение народа. Кратко расскажите детям о замечательной истории Иерусалима и о том, как народ ждал приход обещанного Мессии.
(а) Гора, где Авраам собирался принести в жертву сына (2000 лет до Р.Х.). Напомните детям, как Авраам был испытан Богом на горе Мориа, где ему было дано повеление принести в жертву своего сына Исаака. Он повиновался, но к его великому облегчению Господь повелел ему остановиться и указал ему на овна, которого надо было принести в жертву (Быт.22:1-14). Прошло две тысячи лет, и Господь пришел в город, в котором находилась гора Мориа, для того, чтобы отдать Свою жизнь во искупление многих (Матф.20:28).
(б) Место, приготовленное Давидом для строительства храма (1000 лет до Р.Х.). Объясните детям, что именно на этой горе Господь повелел царю Давиду сделать приготовления для строительства первого храма, который построил его сын Соломон (1 Пар.21:18-22:5, 2 Пар.3:1). В храме должны были приноситься жертвы, указывавшие на приход Спасителя, Который должен был стать настоящей жертвой. Именно в храме собирались люди, чтобы слушать Писания, которые свидетельствовали о приходе Мессии.
Неудивительно, что после долгих лет ожидания Иерусалим радостно восклицал, когда Спаситель входил в него, хотя многие люди не осознавали, каким именно Спасителем станет Господь. Религиозные же лидеры были полны ненависти и возмущения против Господа. И, как сказал Сам Господь, если бы люди умолкли, то камни возопили бы (Лук.19:40).
(в) Предсказания пророка Захарии за 500 лет до Р.Х. Пророк Захария, живший за 500 лет до рождения Христа, с большой точностью предсказал вход Спасителя, говоря: "Торжествуй, дщерь Иерусалима: се, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной (Зах.9:9-10).
(2) Наступил великий день. Опишите события этого знаменательного дня, обратив внимание на триумфальный царский въезд Христа в сочетании со скромностью, смирением и уничижением.
(а) Скромный транспорт. Объясните, как Господь готовился к въезду в Иерусалим. Как и предсказал Захария, Он послал учеников в близлежащие селения, чтобы взять там молодого осла, который исполнил роль скромного "лимузина". Хозяин этого рабочего животного с готовностью отдал его, как только услышал: "Он надобен Господу."
(б) Скромное покрытие дороги. Затем опишите, как толпы народа (некоторые следовали за Ним из Галилеи, другие уверовали в Него после того, как Он воскресил Лазаря, который пробыл четыре дня во гробе), вместе с жителями Иерусалима, которые уже слышали о Нем и видели Его чудеса, собрались по обеим сторонам дороги. Многие ученики постилали свои одежды на дорогу, чтобы приготовить путь своему Царю. Они не могли позволить себе украсить дорогу богатым убранством, но, пожертвовав свою собственную одежду, они тем самым выразили Ему глубокое почтение. Известия распространялись, и собрались очень большие толпы народа, и люди, желая украсить путь, срывали ветви с деревьев и постилали их. Среди собравшихся находилось много детей, которые, несомненно, с энтузиазмом участвовали в этом великом и триумфальном событии.
(в) Искреннее приглашение. Все сопровождавшие Господа восклицали с радостью: "Осанна Сыну Давидову! Благословен грядущий во имя Господне! Осанна в вышних!" Такой прием не был организован официальными лицами на средства города, но встреча была организована неожиданно и со всей искренностью. Задолго до этого по городу ходили слухи и разговоры. Каждый задавал один и тот же вопрос: "Кто же Он?" Обычно на этот вопрос отвечали: "Это Иисус, пророк из Назарета." Многие выражали надежду, что этот Иисус станет Мессией народа Израильского, посланным для того, как они думали, чтобы избавить народ от римлян и возродить нацию. Эта надежда оказалась ошибочным и неправильным толкованием Писания.
Так торжественно Господь Иисус входил в Иерусалим, невзирая на всю враждебность и отвержение, которые явно проявились вскоре. Это событие за много лет красочно описано в 24-м псалме.
Какие выводы можно извлечь. Призовите детей внимательно рассмотреть эти события, о которых было пророчески сказано задолго до того, как они произошли. Вступление на престол какого еще царя или мирового лидера в истории так подробно описывалось за сотни лет? Какой еще город был сценой для совершения столь многих исторических событий в одной Личности, родившейся много лет спустя? Можно ли все объяснить только лишь совпадением? Какой ответ дадут дети на столь важный вопрос: "Кем был Иисус?" Готовы ли они присоединиться к тем ученикам, которые верили, что Он был Сыном Божьим, Господом славы, пришедшим для того, чтобы стать Спасителем всего мира?
(3) Посещение Иисусом Иерусалимского храма. (Этот раздел можно рассматривать в младшем классе, при нехватке времени можно сразу перейти к 4-ому разделу.)
(а) Разоблачение религиозных вождей. Как и предсказывал Иисус, религиозные вожди отказались участвовать в торжестве. Они остались надменным, полными подозрений и ненависти. Более того, они продолжали составлять план ареста и казни Господа (Иоан.11:47-53). Их враждебность не утихла, когда Господь направился прежде всего к храму. Объясните детям, что священники сделали храм аттракционом для туристов и посетителей. Они превратили храм в место торговли, где бедных паломников обманывали, обменивая их деньги по самым несправедливым расценкам на так называемые храмовые деньги, там же по непомерным ценам продавались животные для жертвоприношений.
Нарисуйте картину, как Господь перевернул столы нечестных меновщиков, выпустил голубей из клеток и всенародно обвинил религиозных вождей в том, что они дом молитвы превратили в вертеп разбойников. Господь, смиренный по природе, проявил власть и могущество, когда обличал людей в том, что они славу Божью стали использовать для собственной наживы.
(б) Враждебность священников. Когда первосвященники и книжники вышли посмотреть, как Спаситель исцелял слепых и парализованных, дети воспевали Ему хвалу, а толпы народа славословили Его, и они возмутились и с негодованием спросили Его, какой властью Он все это совершает? Они были не в состоянии обвинить Его в чем-то плохом, чтобы арестовать Его тут же, как им того хотелось. Вместо этого они стали думать, как бы быстрее в чем-то уловить Его (Матф.22:15).
Очень многие дети в наше время не знают об этих событиях. Очень хорошо, что они узнают о конфликте между Христом и религиозными лицемерами того времени. Нас тоже окружает очень много лицемеров, и задача сатаны в том и состоит, чтобы смешать лжерелигии с чистым Евангелием.
(4) Скорбь Спасителя об Иерусалиме. В заключение урока объясните, как Христос беседовал с этими людьми и предупредил, что им придется нести тяжелые последствия за их отношение и поведение (Матф.23). Он знал, что скоро они настроят жителей Иерусалима против Него, их Спасителя. Нарисуйте детям картину, как Господь со слезами на глазах смотрел на город (Лук.19:41) и с горечью в сердце предсказал его судьбу - уничтожение и разорение римлянами, что и произошло в 70 году нашей эры.
Опишите чувствования Господа и Его сильное желание собрать всех в Иерусалиме, как птица собирает птенцов под крылья свои. Но они не захотели. С чувством спросите детей, может быть, их отношение к Господу такое же? Возможно, вы, как учитель, рассказывали им о Спасителе и Его великой любви и готовности спасти и избавить их от нападок греха как в этой жизни, так и в вечности, но они упорно, преднамеренно и холодно отвергают приглашение, предпочитая жить без Него? Может быть, они бесчувственны по отношению к Спасителю, как и жители Иерусалима? Как опасно отвергать любовь Спасителя и как важно обратиться к Нему, чтобы Он простил грехи и взял под Свою опеку!
Наглядные пособия
Достаньте или нарисуйте карту Иерусалима во дни Господа. Это поможет детям зрительно проследить за ходом событий. Дополните карту соответствующими подзаголовками по ходу урока.

Спаситель вернется (153)
Притча о десяти девах
Матф.24:1-30, 25:1-13

Цель: поднимите вопрос о грядущих событиях как для каждого человека в отдельности, так и для всего мира, и призовите детей внимательно слушать слова Господа Иисуса Христа, предсказания которого сбывались в точности.
Вступление для учителей
Не вдаваясь в подробности об изменяющихся эсхатологических взглядах, мы должны постараться представить основные моменты будущей истории, на которые Господь обращал внимание, чтобы нарисовать общую картину для этой любимой притчи. Учителя в тех классах, где дети уже знакомы с притчей, могут большую часть времени отвести для вступительной части, а учителя младших классов могут сосредоточить внимание детей на том, что Господь Иисус всегда обещал прийти на землю еще раз и забрать Своих детей в небесный дом, а затем можно перейти к рассуждениям о самой притче.
План урока
Прекратит ли мир свое существование? Обратите внимание детей старшего возраста на тот факт, что приверженцы теории эволюции вынуждены предполагать, что наша планета существует уже много миллионов лет, чтобы обосновать теорию эволюции. Людям нравится считать, что Земля такая старая, потому что они воображают при этом, что наша планета будет существовать еще миллионы лет в будущем. И хотя такие моменты, как угроза ядерной войны, недостатки продовольствия, повышение температуры земного шара и представляют угрозу для дальнейшего существования человечества, люди все равно продолжают считать, что все так и будет продолжаться. Зачем тревожить себя мыслью о конце мира? Заинтригуйте детей, отметив, что Господь предсказывал о будущем нашей планеты совершенно другое.
(1) Точные прогнозы Господа на ближайшее будущее. Напомните детям о событиях предыдущего урока. Господь Иисус Христос со скорбью взирал на Иерусалим. Народ был готов отвергнуть и распять Его, и Господь знал, что за этим последует гибель города. Ученики хотели обратить внимание Господа на здания храма, а Он, к их удивлению, предсказал им, что вскоре от этого великолепного здания не останется камня на камне (Матф.24:1-2).
Позднее на горе Елеонской ученики спросили Спасителя, когда все это произойдет и какие события будут происходить. Господь дал подробный ответ со множеством предостережений и указаний. Прошло немного лет, и в 70 году нашей эры Его слова полностью исполнились, римская армия разграбила и полностью разрушила Иерусалим, храм же был стерт с лица земли. Господь Иисус в точности предсказал это событие.
(2) Точные прогнозы Господа на будущее. Отметьте, что, спрашивая о судьбе Иерусалима, ученики одновременно спросили Господа о том, какие признаки конца мира (3 стих).
Отметьте основные моменты, предсказанные Господом и данные как ответ на вопрос. (а) Будут происходить войны, бедствия, эпидемии и землетрясения (отметьте пессимистический тон в 6-8 стихах, в противоположность этому люди пытаются предсказать, что все эти бедствия будут преодолены и наступит период мирного сосуществования). (б) Закончится проповедь Евангелия по всему миру (14 стих). Обратите внимание детей, что нас не удивляют эти пророчества, которые должны исполниться, но двенадцать учеников подумали, что такое никогда не произойдет. (в) Появится много лжерелигий и лжепророков (11, 24-26 стихи). Об исполнении этого пророчества никто не стал бы спорить в наше время!
Обратите внимание детей на тот факт, что сбылись пророчества Христа, предсказанные Им не только на ближайшее будущее, но и те, которым надлежало исполниться гораздо позже. Каждому из них суждено было исполниться самым очевидным и неоспоримым образом. Так сбылось Его предсказание о том, что во время устрашающих событий, происходящих в 70 году, христиане найдут для себя надежное убежище в горах Иудеи. Точно также сбылось пророчество Христа о том, что еврейский народ будет испытывать враждебное отношение со стороны всех народов (Лук.21:24), и это будут происходить до конца мира.
(3) Еще одно самое важное предсказание. Далее спросите детей, если Господь Иисус так точно предсказывал события, которые уже сбылись, то не следует ли нам с вами доверять Его предсказанию о событиях, которые должны произойти в будущем? Самое главное обетование заключается в том, что Он, Сын Человеческий, вернется на землю самым драматическим образом (Матф.24:27-31), и это событие не останется кем-либо незамеченным. Однако Он предупреждал, что Его пришествие застанет многих людей врасплох, они будут абсолютно не готовы к тому великому дню, к которому приближается мир.
Заглядывая вперед, Господь Иисус обрисовал эту картину в одной из самых замечательных притч, удивительно простой и столь же удивительно глубокой, так что каждый из нас, слушая ее, задается одним и тем же вопросом: "Буду ли я готов, когда вернется Господь Иисус? Или я буду застигнут врасплох, как та неразумная дева, о которой Он говорил? Ожидаю ли я с нетерпением Его прихода или страшусь того дня, желая, чтобы он никогда не наступил?"
Приступите к рассмотрению притчи согласно следующему плану.
(а) Свадьба - радостное событие для всех живущих на земле людей, когда родственники и друзья собираются, чтобы стать свидетелями того, как счастливые юноша и девушка вступают в совместную жизнь. Спросите детей, что можно ожидать от свадьбы (красивую невесту, торжественные клятвы, подарки, празднование и т.д.)?
(б) Различия в культуре оказывают влияние на проведение свадьбы, но не на суть данного события. В рассматриваемой притче событие происходило в ночи, для чего потребовались светильники. Таков был обычай, что жених при свете светильников ведет невесту из ее дома в свой дом, где происходили прием и само празднование.
(в) Невеста и ее подруги с нетерпением ожидали этого дня, может быть, в течение многих лет. Объясните, что в те времена невеста жила в ожидание того момента, когда она сможет быть вместе с ее дорогим мужем. Много недель и даже лет собиралось ее приданое: приготавливалась одежда и домашние принадлежности для нового дома. В те времена женщины были зависимы, и исполнение их ожиданий могло осуществиться в замужестве со всеми радостями и обязанностями. Свадьба была долгожданным событием для всех. В те времена при отсутствии телевидения, видео и возможности путешествовать жизнь у простых людей была скучной и однообразной. Свадьбу ожидали с нетерпением и задолго тщательно к ней готовились. Родственники собирались с дальних мест и оставались в течение нескольких дней, чтобы быть участниками всех радостных семейных событий. Быть в числе дев, ожидающих невесту, считалось большой честью.
(г) Беспечные девы. Объясните, насколько неразумными были пять дев, которые пришли на свадьбу и не запаслись маслом для своих светильников. Конечно, предполагалось, что всегда необходимо иметь некоторый запас масла в доме, а уж тем более для такого особого случая.
(д) Приход жениха. Расскажите детям, что жених задерживался ( в те времена, когда не было особых средств передвижения, путешествия были непредсказуемыми), девы задремали (безусловно, они встали рано, ожидая грядущие радости), а в полночь приехал жених. Паника охватила неразумных дев, они начали суетиться, где бы достать масло, а торжества уже начались, двери закрылись, и пять неразумных дев прибыли очень поздно. Они начали горько плакать, так как жених отказался признать их, невзирая на все их вопли. Обратить внимание на краткое, но серьезное предупреждение Господа Иисуса: "Бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий" (Матф.25:13).
Смысл притчи. Принимая во внимание возраст детей, сделайте практические выводы.
(а) Христос, жених. Как замечательно, что Сын Божий придет на эту землю при ее конце для той же цели, что и жених - забрать Свою возлюбленную невесту. Несмотря на то, что люди взбунтовались и недостойны ничего доброго в Его очах, Он любит нас, и всех, покаявшихся в грехах и отдавших свою жизнь Ему, Он считает Своей возлюбленной невестой! Он отдал Свою собственную жизнь, чтобы спасти нас и вернуть в это чудесное положение невесты. И Он желает предупредить нас, чтобы мы с радостью и нетерпением ожидали Его прихода.
(б) Замедлил на 2000 лет? Приход Христа задерживается, и неверующие думают, что Он никогда не придет, или они просто ведут себя так, как будто нет ни малейшего намека на Его надвигающееся возвращение. "Будем поступать так, как хотим, - говорят они. - Будем есть, пить и веселиться, считая, что смерть - конец всего, и не будет никакого суда и никакого ада." Напомните детям, что хотя 2000 лет и кажутся долгим сроком, но в очах Божьих это мало (2 Петра 3:8).
(в) Неразумны те, кто придерживается такой циничной точки зрения. Взирая на нас с высоты небес, Господь, должно быть, удивляется нашему неразумию и беззаботности по отношению к своим бессмертным душам, когда мы отказываемся от вечной радости. Господь не только называет дев неразумными, но и считает их виновными (Матф.24:48-51).
(г) Вера во всеобщее спасение. Очень неразумно рассчитывать, что если Христос является реальной личностью и мы окажемся неготовыми Его встретить при Его возвращении, то, может быть, нам удастся каким-то образом спастись в последний момент. Безусловно, пять дев думали, что им каким-то образом удастся выкарабкаться из беды, если они окажутся застигнутыми врасплох. Многие "христиане" воображают, что все спасутся при кончине, невзирая на их отношение к Господу, но данная притча учит нас совсем противоположному. Очень ясно в притче прозвучало предупреждение. Не познавшие Господа и не ожидающие Его возвращения слишком поздно осознают свою ошибку. Они будут извергнуты из Его царства.
(д) Мудры те, кто, привлеченные любовью Господней и служащие после своего обращения небесному Царю, с великой тщательностью и заботой готовятся к Его приходу. Опишите христиан, которые живут во свете этого грядущего дня. Только Один Бог знает, когда это произойдет, и нельзя ни в коем случае верить тем, которые заявляют, что знают этот день, как уже и заявляли многие. Господь сказал, что Он вернется в тот день, когда мы не будем ожидать Его (Матф.24:42-44).
Задайте детям вопрос: "Если Господь придет или если вдруг они умрут до Его прихода, будут ли они застигнуты врасплох и неподготовлены, как эти неразумные девы? Или они готовятся к этому великому дню, ищут Спасителя и живут для Него, и потому день Его пришествия будет для них днем радостной и долгожданной встречи?"
Наглядные пособия
Можно показать детям картинки и фотографии свадеб. Их можно объединить в единую композицию, на которой отмечены моменты, упомянутые в начале урока.

Спаситель отвержен (154)
Притча о господине виноградника
Матф.21:23-46

Цель: показать, насколько точно Иисус знал о надвигающихся событиях, и призвать детей к тому, чтобы они серьезно восприняли все Его предупреждения и не растратили слышанную Благую весть.
План урока
Напомните детям о том, как Господь Иисус Христос предупреждал, что первосвященники, старейшины и книжники будут ответственны за то, что Его приговорят к смерти. Дети помнят, что когда Господь въезжал в Иерусалим, их не было среди приветствующей Его толпы. Когда собрались толпы людей с детьми, чтобы смотреть на Христа, исцелявшего хромого и слепого, и слушать Его учение, эти религиозные вожди пришли для того, чтобы потребовать у Христа ответа на вопрос, какой властью Он все это делает. Очень часто принародно они казались приветливыми по отношению ко Христу, на самом же деле они составляли план, как убить Его.
Очень часто они умышленно задавали Христу такие вопросы, чтобы уловить Его в чем-то противозаконном, чтобы можно было доложить о Нем властям. Они пытались спровоцировать Его таким образом, чтобы возбудить народ против Него и лишить Его поддержки народа. Однако Господь, будучи Богом, проникал в глубину их сердец и знал, о чем они думали и что замышляли, точно так же Он знает и наши с вами планы. Но вместо того, чтобы при всех обличить и обвинить их, Он рассказал притчу, в которой обнаружил их злые планы и ужасные последствия для того, чтобы предупредить их и дать им возможность покаяться. Если они были виновны в подобном, они должны были увидеть себя в этой притче, и они увидели. Более того, Господь дал им возможность оценить поведение злых людей, о которых говорилось в притче. Он спросил: "Что сделает он (хозяин) с этими виноградарями?" Своим ответом на заданный вопрос религиозные вожди вынесли себе приговор!
Дети, услышав эти притчи в контексте, проникнутся уважением к тому, какими средствами Господь предупреждал и обличал тех, кто противодействовали Ему. Дети почувствуют уважение к Господу за точность предсказываемых Им событий, и им представится возможность проверить себя, не становятся ли они на сторону злодеев, о которых говорится в этой притче.
Метод. Мы советуем, чтобы учителя рассказали всю притчу, прежде чем объяснить ее духовное значение. При работе со старшими классами следует задать вопрос: а какое отношение имеет она к евреям, - затем учитель должен дать практическое применение притчи по отношению к неверующим людям нашего времени. (Точно так же было в истории с Нафаном, который выслушал Давида, обвиняющего богача в притчи, а затем Давиду было сказано, что он является этим богачом.) Для детей младшего возраста следует сразу дать практическое применение притчи, ограничившись только упоминанием о евреях. Когда рассматриваются притчи Христа, всегда преследуется цель увидеть себя в притче. Рассматриваемая притча очень драматична. Представьте себе, что нечто подобное произошло в наше время. Дети должны осудить виноградарей за то, как они обошлись с владельцем виноградника.
(1) Владелец виноградника. Хозяин виноградника отдал все свои силы для того, чтобы его виноградник был процветающим. (Некоторые главы больших компаний достигают высокого положения благодаря переходу из одной компании в другую, а в этой притче дело было иначе.) Хозяин насадил его, обнес его оградою за собственный счет, купил необходимое оборудование, а именно винный пресс. В довершение он построил высокую сторожевую башню, чтобы можно было охранять его от воров и разбойников. Прекрасный виноградник был из лучших, и виноградари наслаждались, работая в нем.
(2) Злые виноградари. Опишите, с каким удовольствием работали виноградари в таком прекрасном, приносящем хороший урожай, винограднике, пользуясь трудами его владельца и его успешным делом. Однако прошло какое-то время, и они стали воспринимать хорошие условия как само собой разумеющееся и начали завидовать своему господину и возмущаться им. Они пожелали распоряжаться виноградником, как будто он был их собственностью.
(3) Слуги были посланы для того, чтобы принести поспевшие плоды. Хозяин пожелал иметь причитавшуюся ему часть. Но когда прибыли его слуги, жадные и взбунтовавшиеся виноградари одного прибили, другого убили, третьего побили камнями. С другими присланными слугами поступили так же.
(4) Сын был прислан, хозяин виноградника думал, что виноградари должны уважать его, но они вывели его из виноградника и убили. Объясните, что в то время сыновья владельцев собственности пользовались большим уважением, чем, например, в наше время. Однако, виноградари рассчитывали, что убив его, они завладеют виноградником.
(5) Прибыл хозяин виноградника. Однако хозяин виноградника был достаточно обеспечен, чтобы защитить свою собственность, и он вернулся с вооруженными людьми. В этом месте Господь прервал свой рассказ и обратился к слушающим Его, в число которых входили первосвященники и фарисеи, с вопросом: "Как поступят с виноградарями?" Трудно было дать какой-то другой ответ, как злодеев предать смерти, а виноградник отдать другим людям, которые будут отдавать плоды во время свое.
Задайте здесь детям вопрос: к чему подводила эта притча? Дети легко определят, что основными героями этой притчи являются:
(1) Владелец виноградника - Господь Бог, Который является Творцом всей земли и поддерживает живущих на ней. Мы можем охарактеризовать Господа как господина всей Вселенной, Которому мы все обязаны своей жизнью, здоровьем и всеми доступными нам благами. (Следует отметить, что евреи знали, что пользуются особыми Божьими привилегиями, и Господь обращался с ними, как со Своим собственным народом, Своим виноградником (Ис.5).
(2) Злые виноградари. В Евангелии от Матфея мы читаем, что фарисеи и первосвященники поняли, что Он о них говорит (Матф.21:45). Они знали, как евреи отвергали и преследовали пророков в Ветхом Завете. Они знали, что они готовились убить "Сына", как часто называл Себя Христос. С самого начала притчи им было неловко ее слушать, тем более в присутствие других людей. Дети поняли суть притчи, и теперь обратите их внимание на самих себя. Расскажите, что она относится ко всем людям, которые отвергают Господа, независимо от возраста и времени проживания. Под виноградарями подразумеваемся мы с вами, если только мы проявляем непокорность Господу и не хотим Ему воздать за все добро, которое Он посылает нам.
(3) Под слугами, как уже видят дети, подразумеваются Божьи посланники. В наше время Господь посылает миссионеров, проповедников, служителей церкви и учителей воскресных школ с вестью о Божьем прощении и о грядущем суде. Но многие люди обращаются против них, высмеивают, пренебрегают и отвергают их весть. Люди не хотят слушать и ведут себя так, как будто это они правят миром и своей жизнью, и не должны ничего Богу, своему Создателю.
(4) Сына убили. Прошло всего несколько дней, как Христос сказал эту притчу, и Он, Сын Божий, был распят. Его действительно вывели за пределы города (виноградника) и убили. Но в Его смерти были виновны не только религиозные вожди. Все те, кто противодействует Богу и Его законам, и отказываются признать Его право на свою жизнь, в каком-то смысле "распинают" Его в себе. Но мы считаем, что убили Его еще и в большем смысле. Вина всех людей была возложена на Него, когда Он умирал, и Его Отец возложил наше наказание на Него, освободив нас от вины. Мы можем сказать: "Мой грех был возложен на Него. Он мучим был за мой грех. Он страдал за меня."
(5) Хозяин виноградника вернулся. На вопрос Христа фарисеи и вожди еврейского народа вынуждены были признать, что злые виноградари заслуживают наказания, и у них нужно отобрать виноградник и отдать во владение другим. История подтверждает, что так оно и произошло. Евреи, так долго находящиеся под особой привилегией и защитой Божьей, лишились своего особого положения, и нация была рассеяна. Новообразовавшаяся церковь состояла в основном из язычников, хотя Божья милость до сих пор простирается к евреям.
Мы все должны помнить, что Господь в этой притче предупреждает, что Он вернется для того, чтобы судить мир и людей, живущих в нем. Те, которые противодействуют Ему сейчас, будут трепетать, когда увидят Его во славе и с великой властью. Пусть дети проверят себя, готовы ли они встретить своего Творца.
Наглядные пособия
Очень познавательны картины виноградников библейских времен. Можно показать детям красивую виноградную гроздь.

Спаситель арестован и осужден (155)
Суд синедриона
Матф.26:1-5, 47-68

Цель: показать детям, что если Христос не является их Господом и Спасителем, то наступит день, когда они предстанут перед Ним как перед судьей. Суд над каждым неверующим будет беспристрастным и справедливым и приведет к вечному осуждению. Поэтому необходимо показать, как важно уже сейчас искать Божьего прощения.
Вступление для учителей
Детей всегда интересуют судебные процессы. Может быть, некоторые видели судебные заседания по телевизору. Суд над Господом Иисусом Христом был во всех отношениях необычным. В действительности он представлял собой пародию на справедливость. Своим рассказом помогите детям прочувствовать это. Полезно воспользоваться НП при сравнении и противопоставлении суда над Христом с тем судом, на котором предстанут мужчины и женщины в день суда при кончине века.
(На данном уроке следует только вкратце упомянуть о борьбе Христа в Гефсимании и об отречении Петра, так как эти моменты уже рассматривались на предыдущих уроках.)
План урока
Покажите детям картины, на которых отмечены основные участники процесса, или карточки со словами. Перечислите (и, если необходимо, кратко объясните) роли судьи, обвиняемого, защитника, прокурора и присяжных. Объясните, что задача судебного расследования состоит в том, чтобы вынести правильный и справедливый приговор, при этом каждой стороне должна быть предоставлена возможность высказаться в открытом суде перед беспристрастным судьей. Объясните детям, что, если обвиняемый признается виновным, судья выносит ему приговор.
Расскажите детям о суде над Господом Иисусом, который совершали еврейские власти. События, записанные четырьмя евангелистами, ясно свидетельствуют, что суд над Спасителем был удивительно несправедливым. Почему?
(1) Арест. (а) Господь Иисус был арестован при наступлении ночи. Днем Он открыто учил в храме, но трусливые вожди арестовали Его ночью, зная, что народ поддерживал Христа, и люди не позволили бы, чтобы арестовали такого хорошего человека.
(б) Религиозные вожди заплатили Иуде, одному из учеников Христа с тем, чтобы он указал им, где Христос остановился на ночь.
(в) Сотни вооруженных воинов были посланы, чтобы арестовать Его, хотя все знали, что Он был кроткий и смиренный, и доступен каждому человеку. Однако, отметьте, что Христос добровольно отдал Себя в их руки, хотя и обладал великой силой. При одном Его слове воины отступили и пали на землю (Иоан.18:6), это указывает на то, что Он мог бы спокойно уйти от них, но Он знал, что Ему должно быть преданным в их руки и претерпеть все ради нас.
(2) Суд. Суд совершался глубокой ночью и на рассвете дня, и закончился раньше, чем народ узнал обо всем. Все содержалось в тайне. Приговор был вынесен еще до суда! Задолго до суда религиозные вожди сговорились убить Господа. Об их окончательном решении убить Его записано в Ев. Иоанна 11:53. Наконец-то Он был арестован, и суд, включающий две стадии, был для них пустой формальностью. Сначала Господь был приведен перед бывшим первосвященником Анной, который являлся главой синедриона, и который предложил убить Его. Какой беспристрастный судья! Анна позволил своим воинам оскорблять Иисуса физически в открытом суде (Иоан.18:22). Анна был более заинтересован в том, чтобы найти показания против учеников Христа, чтобы затем преследовать их, нежели в том, чтобы творить справедливость. После первого слушания Господь был отведен к Каиафе.
(3) Судьей при втором слушании дела был первосвященник Каиафа, который был далеко не беспристрастным. Был ли такой суд справедливым? Конечно, нет, и мы увидим, как и здесь еврейские вожди плевали в лицо Господа и заушали Его (Матф.26:67).
(4) Обвинители пытались найти лжесвидетелей, которые бы говорили ложь и извращали слова Христа. Они не могли найти настоящей причины, чтобы осудить Его. Скажите детям, что едва ли можно было вменить кому-то в вину исцеление людей или учение о любви к Богу!
(5) Защитника не было вообще. Господь Иисус был Один на скамье подсудимых.
(6) Его обвиняли в богохульстве, потому что Господь заявил о Себе, что Он является Христом, Сыном Божьим. Спросите детей, мог ли Иисус отрицать это? Нет. Почему нет? Потому что Он действительно Им являлся, о чем мы уже рассуждали при изучении уроков этого раздела. Однако ненависть и предрассудки религиозных вождей закрыли им глаза на доказательства того, что Христос был Сыном Божьим. Они видели Его удивительные чудеса, которых не могли объяснить. И все равно они не верили в Него. И потому в их глазах Господь был виновен в богохульстве, когда называл Себя Сыном Божьим.
(7) Приговор. После такого нелепого суда первосвященник вынес приговор - предать смерти. Как радовались этому злые люди! Когда люди проснулись утром, то обнаружили, что Господь был арестован и предстал пред судом, Ему был вынесен приговор, который не подлежал обжалованию. Но у еврейских вождей была одна-единственная проблема: они не имели права выносить смертный приговор, так как в те дни ими правила Великая Римская империя, и Палестина была оккупированной территорией, которой управляли римляне, и они же собирали там пошлины. И они на рассвете дня повели своего узника к Пилату и в ожидании суда подвергли Его дальнейшим мучениям.
Еще один суд. С первого взгляда казалось, что дело Господа проиграно. И действительно, вскоре Он был распят. (Но на этом не стоит заканчивать урок. Этим моментом следует воспользоваться, чтобы рассказать о том, что нас ждет.) Объясните детям, что, когда Господь стоял перед судом, Он сказал Своим обвинителям, что поскольку Он действительно является Сыном Божьим, то настанет день, когда Он вернется на землю с великой славой и властью для того, чтобы совершить величайший суд в истории - суд над всеми живущими на земле. С помощью наглядных пособий расскажите, как будут различаться эти суды. В тот великий день ситуация будет совершенно противоположной.
(1) Добрый судья, с которым когда-то так злобно и плохо обошлись земные судьи в лице Анны и Каиафы, в свое время вернется как верховный Судья. Он по поручению Своего Отца будет праведно судить мир (Деян.17:31). Он будет судить живых и мертвых (Деян.10:42) и вернется на облаках, и узрит Его всякое око, и те, которые пронзили Его (Откр.1:7). Анна, Каиафа, первосвященники и старейшины будут вызваны из ада, где они ожидают дня суда. Они с трепетом, как и все, не получившие прощения грехов и новую жизнь, предстанут пред Господом (Откр.6:15-17).
(2) Открытый суд. Суд над грешниками будет открытым, так что все смогут видеть происходящее, в отличие от того суда, который совершался над Господом Иисусом, Которого судили ночью и тайно от всех (Марк.4:22). Нам так же будет представлена возможность защищаться, хотя в этом не будет необходимости, потому что мы, к нашему стыду увидим, что виновны во всем, в чем нас будут обвинять. Мы станем безмолвными и не способными оправдывать самих себя (Матф.22:12).
(3) Справедливый суд. Господь Иисус будет совершать Свой суд, не основываясь на показаниях лжесвидетелей, как было на Его суде. Он будет основываться на фактах, записанных Самим Богом. Книги будут открыты, и записи прочтены (Дан.7:10, Откр.20:12). Его суды будут истинны и праведны (Откр.19:2). Он будет судить нас по нашим делам, а не потому, что говорят о нас другие люди (Матф.16:27, Рим.2:6). Он будет совершать суд не по Своей прихоти или предрассудкам, но по законам Божьим, открытым людям чрез Библию и написанным в нашей совести (Рим.2:12-15).
(4) Миллионы спасенных. Когда судили Господа, Ему пришлось столкнуться с ненавистью и враждой, а огромное количество виновных людей никогда не предстанут на вечный суд, потому что они уже оправданы. Более того, в тот день суда они будут помогать Господу. А почему они не предстанут на суд? Потому что Сам Христос уже понес наказание за грехи всех, принявших Его. В Своей удивительной любви Он уже уплатил цену наказания, цену греха - праведный за неправедных (1 Петра 3:18). Приходилось ли детям когда-либо слышать о таком судье - добром, милостивом и сострадательном? Пусть дети представят себе, насколько будет потрясен человек, приговоренный земным судом к крупной сумме штрафа, когда вдруг обнаружит, что судья заплатил за него из своего собственного кармана! Именно так поступил Спаситель со всеми, кто принял Его милость и признал, что только Он может быть надеждой человека. Он не просто освободил от заслуженного наказания или закрыл глаза на злые поступки человека, но Он Сам понес наказание за него, и потому Ему принадлежит власть прощать и преображать наши жизни так, что наступит день, когда мы увидим Его и станем такими, как Он.
Призовите детей думать о великом дне суда, когда мы все предстанем пред Ним. Будет ли Он их Спасителем и Другом, любимым и почитаемым ими, или Он будет их судьей, пред Которым они будут трепетать, находясь среди тех, которые пронзили Его?

Спаситель приговорен (156)
Римский суд
Матф.27:1-25

Цель: рассказать о суде над Господом, который совершал Пилат, и помочь детям осознать, что если бы мы были там в тот момент, то тоже были бы ответственны за Его смерть. Однако необходимо показать детям, что Господь Иисус добровольно согласился положить Свою жизнь, чтобы подарить нам спасение.
План урока
События при начале дня. Опишите все происходящее в Иерусалиме при наступлении нового дня. С наступлением нового дня быстро распространились новости, что Иисус, пророк из Назарета, арестован и признан виновным за ночь. Уже утром можно было увидеть Его, как преступника, со связанными руками, в окружении вооруженных воинов, которые вели Господа от дворца Каиафы, первосвященника, ко дворцу Пилата, где располагался римский суд. Весть распространялась по городу, и толпы людей собирались на улицах, и религиозные вожди пытались убедить людей, что Иисус - совсем не герой, за которого они Его принимали, и по решению еврейских властей был признан в серьезных преступлениях. Многие евреи были глубоко разочарованы тем, что Иисус отказался принять политическую власть и разрешить их проблемы, а потому они с рвением присоединились к безумствующей толпе, среди которой возбуждалась ненависть к Иисусу.
Необходимость получить разрешение на смертный приговор. Опишите состояние религиозных вождей, которые, приговорив Иисуса к смерти, не могли привести приговор в исполнение. Помогите детям увидеть проблему, с которой им пришлось столкнуться. Они обвиняли Иисуса в грехе богохульства. Но религиозные вожди не хотели, чтобы народ обвинил их в том, что они отвергли Того, Кто совершал такие великие чудеса, а потому они хотели осудить Господа, как обыкновенного преступника.
Новое обвинение в измене. Помогите детям увидеть, какой хитрый план разработали злые люди, чтобы осуществить задуманное. Они захотели обвинить Господа в измене римскому правительству. Он часто говорил о царствии Божьем и небе и представлял Себя царем. Римляне, конечно, пожелают наказать всякого, кто выставлял себя царем и готовил свержение их правления. Пилат должен был очень серьезно отнестись к подобному обвинению. Дети должны понять, как смешно было обвинять Спасителя в политических мотивах, когда Он отвергал всякие политические проблемы и всегда имел дело только лишь с насущной духовной нуждой людей. В Его служении был такой момент, когда жители Иудеи хотели поставить Его царем, но Он ушел от них и пребывал в молитвенном уединении на горе. Позднее для многих очень оскорбительными прозвучали Его слова о том, что Он пришел для того, чтобы принести жизнь их душам, но не телам (Иоан.6:15, 26-27, 66).
Суд перед Пилатом. Расскажите детям, как проходил суд, который описан у Матфея.
(а) Пилат высказал Господу обвинение: "Ты Царь Иудейский?" Да, безусловно, Он был их Создателем и Мессией. Но Пилат имел в виду другое: пытался ли Он стать их земным правителем, противодействующим римлянам и выступающим за независимость? Христос не был таковым. Господь на это обвинение ответил просто: "Ты говоришь." Несомненно, Пилат видел, что Господь не представлял никакой политической опасности, так же как видел ложные обвинения еврейских вождей. Однако, Господь отказался отвечать на ложные обвинения евреев, точно так, как и предсказал об этом пророк Исаия за 700 лет (Ис.53).
(б) Пилат хотел освободить Христа и не потворствовать еврейским вождям. Он хотел воспользоваться для этого законным путем, когда ежегодно ему предоставлялось право проявить милость и отпустить преступника. Приемлем ли для них такой выход?
(в) Евреи отказались от этого. Не принимая компромиссного решения Пилата, евреи потребовали, чтобы другой узник был освобожден, преступник по имени Варавва, который обвинялся в убийстве, грабеже и насилии. Они предпочли его.
(г) Предупреждение жены послужило для Пилата еще большим толчком, чтобы освободить Того, Кого считали чудотворцем. Жена Пилата передала ему следующее: "Не делай ничего Праведнику Тому."
(д) Пилат поддался требованиям еврейских вождей, которые стали обвинять его в том, что он защищает врагов кесаря (Иоан.19:12). Пилат задал вопрос: "Что же я сделаю с Иисусом, называемым Христом?" На стороне Пилата стояла могущественная римская империя, его окружали воины и телохранители, и он, в конце концов, подчинился требованию еврейских вождей. Ради того, чтобы избежать неприятностей и напряженности, он пожертвовал справедливостью. Пытаясь облегчить свою собственную совесть, он умыл руки перед народом, прежде чем отдал в их руки Того, Кого он публично признал невиновным в том преступлении, в котором Его обвиняли, говоря при этом: "Какое же зло сделал Он?"
(е) Жестокое обращение. В зависимости от возраста детей перечислите ужасные физические мучения, которыми подвергли Господа славы, Спасителя мира, Друга всех грешников. Особенно отметьте, как по приказанию Пилата Господа подвергли бичеванию, при этом употребляли кожаные ремни, на концы которых привязывали кусочки костей и металла, в расчете на то, что они будут раздирать кожу. Многие умирали при таком бичевании от глубоких и тяжких ран. Упомяните, как римские воины раздевали Христа и насмехались над Ним, как плевали на Него и били по голове, прежде чем повели Его с тяжелым крестом на плечах, к которому Он должен был быть пригвожден, на распятие на Голгофу, которая находилась за городом. При всем этом Он знал, что должен понести наказание за грехи миллионов людей.
В конце урока мы предлагаем учителям пользоваться НП 8 и задать детям вопрос: "На ком лежит ответственность за столь ужасные страдания и муки, которые так безропотно нес Спаситель? Обратите внимание на три возможных ответа, и помогите детям увидеть свое участие в распятии.
(1) Гордые религиозные вожди, которые готовили и разрабатывали план действий этого события и которые убедили толпы народа встать на их сторону, были ответственны за распятие. Те, которые более всего должны были знать об обещанном Мессии, стали Его злейшими врагами. Они были исполнены зависти к Иисусу Христу. Он привлекал к Себе толпы народа и говорил со властью, которой они не имели. Он обнаруживал их гордость и лицемерие. Они несли ответственность за Его страдания и смерть. Но и не только они. Напомните детям, что самоправедность была свойственна не только еврейским вождям в то время.
В наше время многие люди отказываются принять Христа и яростно борются против Его учения. Они считают, что можно обойтись без Бога. Они не хотят повиноваться и служить Ему. Они высмеивают предупреждения об аде и насмехаются над нравственными законами Божьими. Если бы Господь Иисус жил в наше время, то Ему запретили бы выступать по телевидению, и в Его адрес раздавались бы насмешки и враждебные выпады, точно так же, как в адрес Его последователей. Предупредите детей, чтобы они не были горды и смогли бы увидеть свою нужду в Спасителе.
(2) Пилат знал, что Иисус невиновен, но он был настолько озабочен сохранить свое положение и власть, что не заботился о происходящем. Скажите детям, что в наше время очень многие признают, подобно Пилату, что Христа нужно уважать, но они не хотят расстаться со своими планами, честолюбием и образом жизни, и не хотят жить для Него. Многие мальчики и девочки склонны не посещать воскресную школу, где они могут узнать о Спасителе. Когда над ними начинают смеяться за то, что они верят в Бога, то они проявляют трусость и готовы оставить воскресную школу. В наше время тоже очень много Пилатов!
(3) Народ, который только за неделю до этого кричал: "Осанна Сыну Давидову!", так глупо был увлечен злыми людьми. Если бы народ не поддержал священников, они никогда не привели бы свой план - убить Господа в исполнение. Спустя несколько недель после этого события апостол Петр стоял перед толпой народа и обличал их в том, как они поступили со Христом. Апостол Петр сказал им: "Вы взяли и, пригвоздивши руками беззаконных, убили" (Деян. 2:23), хотя казнь над Христом совершали римские воины. И сегодня, если мы следуем за толпой и делаем то, что нравится этому миру, подражая нашим друзьям, которые пренебрегают Господом и не чтут Его, то мы берем на Себя ответственность перед Богом. Если мы поддаемся влиянию и становимся противниками Христа, то становимся виновными вместе с зачинщиками распятия.
Спросите детей, находятся ли они среди тех, кто стыдится Иисуса, и желают ли находиться среди толпы?
Но Господь пошел страдать добровольно. Обратите внимание детей на то, что Господь Иисус Христос пошел на смерть добровольно. И хотя Иисус перенес самые ужасные страдания, которые только существовали во вселенной, Он готов был все претерпеть ради нашего спасения. Он часто говорил о том, что пастырь полагает душу за своих овец. Он говорил: "Никто не отнимает ее (Мою жизнь) от Меня, но Я Сам отдаю ее" (Иоан.10:18). Перед Своим арестом Он сказал: "Сие есть тело Мое, которое за вас предается" (Лук. 22:19). Он действительно являлся Сыном Божьим и сказал Петру, что мог бы умолить Отца послать Ему легион ангелов (72000), чтобы защитить Себя и не быть арестованным (Матф.26:53). Но Он пожелал исполнить волю Божью, о чем было написано в Библии, и не делать этого.
Очень просто объясните, что Господь Иисус добровольно отдал Свою жизнь ради нашего спасения. Он знал, что именно для этого Он пришел на землю. Даже само Его имя, означающее, что Он спасет людей Своих от грехов их, говорит о том, что Он пришел спасти нас. Он претерпел всю злобу и оскорбления ради того, чтобы вместо нас умереть на Голгофском кресте. Он уничижил Себя Самого смирил Себя, быв послушным даже до смерти и смерти крестной" (Фил.2:7-8). Попросите детей подумать дома обо всем этом серьезно и рассмотреть свое отношение к Спасителю. Уверены ли они, что имеют в небесах такого друга? Пусть их сердца отзовутся так, как об этом написал поэт

Господь! Дай жизнь душе моей;
Возьми ее, как достоянье.
Ты на кресте терпел для ней
Печали, скорби и страданья.

И пусть, Тобою спасена,
Да будет ввек Твоя она!

Призовите всех, кто еще не обратился, найти для себя место, где они смогут помолиться Господу и выразить Ему свою признательность за Его великую любовь, пожелать оставить путь греха и последовать за Ним. Призовите всех верующих в Спасителя как можно чаще размышлять о Его спасающей благодати и том долге любви, который они должны отдать Господу.

Спаситель распят (157)
Почему умер Сын Божий?
Матф.27:26-50

Цель: побудить детей подумать и оценить великую и удивительную любовь Спасителя, Который положил Свою жизнь за Свой народ.
Вступление для учителей
Учителя должны приспособить материал урока к возрасту детей. При перечислении причин смерти Христа учителя в младших классах могут работать только с текстами, данными в начале каждого раздела. В старших классах следует использовать больше текстов, что послужит к большему утверждению детей. Эта тема является одной из главных в Евангелии, и учителя должны серьезно и с молитвой готовиться к урокам. На данном уроке только вкратце упоминается о разодранной завесе в храме, умирающем разбойнике и чаше скорбей Спасителя, так как эти вопросы подробно рассматриваются на других уроках.
План урока
Покажите детям рисунок креста, которым воспользуйтесь в качестве НП. Расскажите детям, что после того, как Пилат передал Христа еврейским вождям, Его вывели за город и там распяли. Когда Он висел на кресте, религиозные вожди насмехались над Ним: "Если Ты Сын Божий, сойди со креста." На уроке мы рассмотрим вопросы: Почему Христос не спас Самого Себя? Почему Он умер? Правильно ли утверждали священники и книжники, что если бы Он был Сыном Божьим, то спас бы Себя? На эти вопросы можно ответить по разному. Можно ответить так (но неправильно): Своей смертью Иисус подтвердил, что Он был всего-навсего слабым человеком, который просчитался, понадеявшись на народ. Можно ответить по-другому (правильно): Своей смертью Господь подтвердил силу, мудрость и милость Божью.
Исследуя события, которые произошли на Голгофе две тысячи лет тому назад, становится очевидным, что первый ответ нелепый, а второй - правильный.
Взгляд на Голгофу. Напомните детям, как Пилат публично омыл руки перед народом, а затем передал Его в руки евреев. Дети должны помнить, как жестоко и унизительно обращались с Ним солдаты, прежде чем Он понес Свой крест на Голгофу. Учителя должно отметить два момента, которые на первый взгляд кажутся незначительными, но являются важными.
(1) Иисуса вывели за город, чтобы там распять. Когда кого-то выводили за пределы города, то это означало, что этот человек является отвратительным и противным. За пределы города выгоняли, без права возвращения, преступников и прокаженных. Тот факт, что Господь пострадал вне города, указывает на то, что к Нему относились, как к отверженному и прокаженному человеку (Евр.13:12). Мог ли Он действительно быть Господом славы, святым? Да, потому что Бог дал повеление через Моисея, что жертва за грехи всех людей должна выноситься за стан и там сжигаться (Лев.4:11-12,21, 16:27). Все жертвы служили прообразом и указывали на жертву, которую должен был принести Христос. И когда Он умер, власти хотя и не предали этому значения, но они принесли Его в жертву за городом, и тем самым исполнили пророчества о Нем.
(2) Казнь над Христом совершилась на кресте, сделанном из дерева. Для евреев это было особенно отвратительно, так как их учили, что проклят пред Богом всякий, повешенный на дереве (Втор.21:23, Гал.3:13). Эта смерть была особенно мерзкой в очах Божьих. Неужели Бог мог позволить, чтобы Его Сын умер такой смертью? Враждебно настроенные еврейские вожди думали, что нет. Верующие же, напротив, думают, что "да", потому что Он был осужден за грехи наши.
Помня об этих двух моментах, опишите или прочтите события того дня (Матф.27:32-50).
(а) Путь на Голгофу. Симону Киринеянину было приказано нести крест Христа. Очевидно, это было сделано потому, что все видели, что физически Христос был в таком изнеможении, что не мог Сам нести крест.
(б) Зрелище трех крестов. На среднем было написано: СЕЙ ЕСТЬ ИИСУС, ЦАРЬ ИУДЕЙСКИЙ. По обе стороны были распяты обычные разбойники.
(в) Злоба и жестокость религиозных вождей. Они насмехались над Христом, находящимся в таком состоянии. Помогите детям увидеть, в какой агонии находился Христос, и как несправедливо относились к Нему. Он умирал, чтобы освободить миллионы людей от вечного наказания, а над Ним насмехались якобы за проявление слабости!
(г) Тьма окутала землю на три часа. Ужасные муки Спасителя, когда Он понес на Себе вечное наказание за наши грехи, были настолько глубоки и драгоценны в очах Божьих, что Он сокрыл их от глаз людей. Когда Бог Отец возложил на Него наказание за грехи людей, то солнце померкло.
(д) Ужасный душераздирающий вопль Христа: "Боже мой, Боже мой! Для чего Ты оставил Меня?" Его страдания заключались и в том, что Он пережил отвержение Своим Отцом и отделение от Него, когда Один, покинутый и презренный, понес на Себе наши грехи. Он почувствовал то, что должны были почувствовать мы, будучи отвержены Богом на вечное мучение. Он пережил то, что должны были претерпеть мы, чтобы обрести для себя освобождение.
(е) Иоанн пишет нам о последних словах Господа Иисуса: "Совершилось!" (Иоан.19:30). Христос был удовлетворен тем, что совершил все, что было необходимо, и испустил дух.
Объясните, что Иисус был действительно Сыном Божьим и умер ради нас. Мы перечисляем здесь только четыре причины Его смерти, чтобы подчеркнуть основные истины в кратком изложении.
(1) Он умер, потому что любил нас. Удивительно, что мы не заслуживаем того, чтобы Сын Божий любил нас и отдал Себя за нас (Гал.2:20). Мы непременно бы кричали вместе с толпой: "Распни Его!". Господь объяснял, что Ему должно быть вознесену, чтобы всякий верующий в Него не погиб в вечности, но имел жизнь вечную (Иоан. 3:16). Точно так же вознес в свое время Моисей змея в пустыне для исцеления всех, укушенных змеями.
Попросите детей поразмышлять над этим. Детям приходилось слышать о людях, которые отдавали, например, свою почку, как дар, для спасения жизни кого-то из своих родственников, или о тех, которые рисковали своей жизнью для спасения друга. Но жертва Господа намного превосходит любой акт человеческой доброты и жертвенности. Невозможно объяснить человеческим разумом, почему безгрешный Сын Божий пожелал прийти на нашу греховную землю и принять ужасное наказание за наш грех.
(2) Он умер, чтобы уплатить цену греха. Библия говорит, что Он искупил нас Своею собственной кровью (Деян.20:28). Он уплатил долг, который мы задолжали нашему Творцу (Матф.18:32). Он искупил нас от проклятия за нарушения закона Божьего (Гал.3:13). Отдав Себя как Агнца Божьего, Он принес совершенную жертву за все греховные мысли и поступки и снял с нас вину греха (Иоан.1:29). Он отдал Себя в выкуп за людей, когда понес наказание в теле, вися на кресте (Матф.20:28, 1 Петра 2:24).
Представьте себе, какую астрономическую сумму надо будет заплатить за то, чтобы получить лекарство, которое сможет победить раковую болезнь, или за новое смертельное оружие, с помощью которого владеющие им могут получить все, что они только желают, и при этом не подвергнутся радиоактивному облучению, или за удивительное изобретение, которое позволит человеку увидеть любые чудеса света, не вставая с кресла! Сумма будет огромной! Не удивительно, что цена выкупа, которую заплатил Иисус Христос ради того, чтобы освободить нас от наказания за грех и дать нам жизнь вечную, была столь великой для Него.
(3) Он умер для того, чтобы открыть нам врата Неба. Библия по разному пишет об этом. Мы читаем в ней, что Господь Иисус умер для того, чтобы привести нас к Богу (1 Петра 3:18). Он пришел для того, чтобы взыскать и спасти погибшее (Лука 19:10) и привлечь к себе заблудших (дети помнят историю о блудном сыне, который вернулся домой). Он пришел для того, чтобы примирить нас с Богом (2 Кор.5:19), чтобы стать нашим посредником, священником и ходатаем (Евр.9:15). Напомните детям слова гимна, которые так сердечно и просто говорят об этом.

Друг! Внемли отрадной вести:
Умер за тебя Христос;
Все грехи и наказанья
За тебя Он Сам понес

Ради наших согрешений
Бог Его на смерть обрек.
И нас, мертвых в преступленьях,
Сыновьями Он нарек.

Напомните детям, что с того момента, как согрешили первые люди, мы, являющиеся такими же грешниками, оказались изгнанными из рая, из Едемского сада, лишились Неба. Бог ясно засвидетельствовал, что грешник никогда не войдет в святое присутствие Божье. Ад отдален от Бога, в нем нет места всем тем благословениям Божьим, которые мы испытываем на земле, это место вечного мрака. Как чудесно, что Господь Иисус пришел в осужденный мир, чтобы найти погибших грешников и вернуть их в к Себе (Лука 15).
(4) Он умер ради нас, чтобы сделать нас пригодными для Неба. Приведите детям следующий пример. Представьте себе, что молодой человек хочет поступить в колледж на одно оставшееся там незанятым место. При этом ему недостаточно сказать, что в школе у него не было проблем или что он никогда не заваливал экзамены, или его поведение было примерным. Ему нужно будет показать диплом об окончании школы, в котором только отличные отметки.
С помощью данного примера объясните детям, что для того, чтобы попасть в небо, недостаточно только лишь засвидетельствовать о том, что мы омыты от греха, потому что наш Господь вознес на крест грехи наши. Нужно будет перечислить свои заслуги, чтобы Бог принял нас. Но что есть у нас? Абсолютно ничего! И здесь опять мы находимся в полной зависимости от Спасителя, Который не только омыл нас от грехов, но и вменяет нам Свою собственную праведность и добродетель. Другими словами, Он оплатил наш "вход" в небо. Он отдал Себя ради жалких и отверженных грешников, чтобы помочь им попасть в небо. И, более того, Своей собственной благодатью Он делает нас лучше, чем мы есть. Всем познавшим Его Он дает новое сердце (Иез.11:19). Он заработал для нас небо, и начал непрерывно проводить в наших сердцах Свою работу, чтобы сделать нас пригодными для этого святого места.
Неудивительно! Закончите урок, кратко перечислив основные моменты, когда Господь одержал победу.
Так в точности и должно было произойти - Господь Иисус понес великие мучения, взяв на Себя наказание за грехи людей;
так в точности и должно было произойти - солнце померкло и произошли различные сдвиги (катаклизмы) в природе;
так в точности и должно было произойти - Иисус воскликнул громким голосом: "Совершилось!",потому что Он совершил то, чего никогда не смог бы достичь никто другой;
Неудивительно, что сотник, присутствовавший при всем этом, произнес: "Воистину Он был Сын Божий!"
Наглядные пособия
Для того, чтобы указать причины, почему Христос умер на кресте (пункты 1-4 урока), необходимо:
(1) Начертить контур креста, надписав сверху: ОН УМЕР РАДИ НАШЕГО СПАСЕНИЯ.
(2) На копии денежной купюры сделать надпись: ОН УМЕР, ЧТОБЫ ЗАПЛАТИТЬ ЗА НАС ЦЕНУ ГРЕХА
(3) Нарисовать контур ворот с двумя открывающимися дверями, позади ворот написать: ОН УМЕР, ЧТОБЫ ОТКРЫТЬ ДЛЯ НАС ВРАТА НЕБА И ВПУСТИТЬ НАС ТУДА. Когда будете рассказывать о смерти Христа, распахните двери врат, чтобы были видны слова.
(4) На контуре широкой одежды написать: ОН УМЕР ДЛЯ ТОГО, ЧТОБЫ ОДЕТЬ НАС В НОВЫЕ ОДЕЖДЫ.

Спаситель воскрес (158)
Воскресение
Матф.27:57-28:20

Цель: рассказать детям о том, как униженный и презренный Спаситель воскрес и оставил могилу, доказав и разрушив все сомнения, что Он действительно является Сыном Божьим. Дети, которые сомневались, могут прийти к вере в Спасителя, а новообращенные души приобретут уверенность в том, что имеют живого всемогущего Спасителя.
План урока
Объясните детям, как можно относиться к тому, что произошло на Голгофе. Некоторые могли думать, что:
(1) Религиозные вожди имели успех - их враг был умерщвлен.
(2) Сатана, смерть и зло одержали победу. Иисус Христос, говоривший Своим ученикам, что является Сыном Божьим, умер, проявив слабость, и Его учение, обещания и личный пример не внушали доверия.
(3) Христианство и новая церковь, о которой говорил Христос, закончили свое существование. Малочисленная группа учеников была в смущении, огорчении и с разбитыми надеждами. Как только Его арестовали, они рассеялись.
Опишите события того вечера.
(а) Расскажите о мужестве Иосифа из Аримафеи, который до того момента являлся тайным учеником Христа; как он попросил у Пилата тело Иисуса для погребения. Иосиф был богатым человеком и у него была новая неиспользованная гробница. Обратите внимание детей на то, что у Господа Иисуса не было на земле собственного дома и, конечно уж, не было приготовленной гробницы. Опишите, как Иосиф обернул тело Христа длинным полотном, смазав составом из алоэ и смирны, как было в обычае, и положил в гробницу.
(б) Расскажите о преданности и верности женщин, которые, хотя и смущенные, и расстроенные, но не оставили Господа. Они последовали к месту погребения Его тела и сидели напротив гробницы до тех пор, пока не наступила Суббота, но они собирались вернуться к ней при наступлении утра, чтобы набальзамировать тело.
Упомяните о непреклонной ненависти религиозных вождей, которые помнили о том, что Христос сказал им о Своем воскресении. И хотя ученики не совсем поняли значение этих слов и забыли о них, но еврейские вожди помнили и распорядились, чтобы у гроба была поставлена стража из римских воинов, потому что они думали, что ученики Христа могут украсть Его тело и объявить всем, что Христос воскрес из мертвых. Они облегченно вздыхали при мысли, что их враг мертв, и Его тело надежно охраняется в гробнице богатого человека, ко входу которой привален огромный камень.
Но Бог... Наступил момент очень серьезных испытаний. Если Иисус был простым человеком, то для Него наступил конец. Его тело навсегда останется в гробу и будет там гнить и разлагаться. Но если Он был Сыном Божьим, то можно было ожидать самых удивительных событий, потому что вечный Бог не мог умереть! Его великая миссия окончилась, время уничижения завершилось, и наступил тот момент, когда Он должен был прославиться и получить имя превыше всех имен (Филип.2:9). Именно это и произошло. Перечислите события, которые произошли рано утром в субботу и далее.
(а) Христос воскрес. Смерть не могла более удерживать совершенного безгрешного Сына Божьего, и Он воскрес. Господь Иисус Христос Своей властью и властью Своего Отца и силой Духа Святого воскрес из мертвых, чтобы стать Подателем жизни для всякого верующего в Него (Деян.2:24).
(б) Камень был отвален. Был послан ангел с неба, который при сильном землетрясении отвалил камень от входа во гроб, и когда рано утром пришли женщины ко гробу, сокрушаясь, что они не смогут сдвинуть камень, они увидели, что камень уже убран. Воины, потрясенные происходящим, стали как мертвые (Матф.28:4).
(в) Ангел сказал: "Его нет здесь: Он воскрес. Почему вы ищете живого между мертвыми?" (Матф.28:6, Лук.24:5). Можно ли пытаться найти современный компьютер в антикварном магазине? Можно ли надеяться, что обладатель олимпийских наград обитает в доме престарелых? Почему же женщины искали вечного Христа, всемогущего Сына Божьего во гробе, когда Он сказал им, что воскреснет из мертвых?
(г) Христос явился Марии (Марк.16:9, Иоан.20:11-18), женщинам (Матф.28:9-10) и Петру (Лук.24:34) и двум ученикам на дороге в Эммаус (Марк. 16:12, Лук.24:13-31), а также десяти ученикам и еще другим людям, которые видели Его (а не какого-то духа) руки и ноги со следами от гвоздей, и видели, как Он ел рыбу и мед (Лук.24:33-43, Иоан.20:19:23). Иисус также явился одиннадцати ученикам, включая сомневающегося Фому (Иоан.21:1-14), семи ученикам, занимающимся ловлей рыбы на Тивериадском море (Иоан.21:1-14), одиннадцати ученикам на горе в Галилее (Матф.28:16-20), 500 человекам, собранным вместе, Иакову (1 Кор.15:6-7) и ученикам при вознесении (Марк.16:19, Лук.24:51, Деян.1:9). Все явления Христа людям были записаны очевидцами в то время, когда они были еще живы, и можно было проверить точность записанного (1 Кор.15:6). (После вознесения Господь являлся Стефану, Савлу и Иоанну на острове Патмос, Господь четырнадцать раз являлся людям после Своего Воскресения.)
О Его воскресении вскоре заговорили во всех частях мира, включая Римскую империю.
Чему нас учит воскресение Христа. Воспользовавшись простыми наглядными пособиями, отметьте следующие моменты Воскресения.
(1) Иисус Христос является Сыном Божьим, Кому дана всякая власть на небе и на земле (Матф.28:18). Кто еще одержал победу над смертью? В этом мире жило много богатых людей, могущественных правителей, глубоких мыслителей, великих воинов и т.д., но все они умирали, как простые смертные. Только Господь Иисус воскрес для того, чтобы благословить Своих людей. Его воскресение доказало, что Он Сам является источником жизни - всемогущим Богом.
(2) Иисус Христос является Спасителем, обещанным от начала существования этого падшего заблудшего мира. Бог в точности исполнил Свои обещания. Когда Бог впервые обещал, что будет послан Спаситель (Быт.3:15), Он сказал, что потомок Адама будет страдать от сатаны, и Он придет, чтобы лишить сатану власти. Говоря другими словами, Спаситель будет переносить страдания, но одержит победу. Пророк Исаия пишет, как Спаситель будет убит и погребен, когда придет для того, чтобы принести Себя в жертву за грешников. Но пророк подчеркивает, что Спаситель узрит плод Своего труда, спасенных Им людей, добычу, полученную в битве (Ис.53:10-12). Своим воскресением Христос исполнил все пророчества, сказанные о Спасителе.
(3) Иисус Христос полностью совершил искупление грехов людей. Искупитель наш жив, и это подтверждает то, что Он успешно завершил Свой труд на Голгофе. Долг за грех был Им полностью уплачен.
(4) Воскресение Христа показало, что совершится со всеми теми, кто принадлежит Ему. Они также воскреснут и получат новые тела. Когда Христос явится на землю в конце мира, с Ним придут все умершие святые. Конечно, явятся души, оставившие тела при смерти. Но когда Господь вернется, они воскреснут в новом прославленном теле, подобном телу Христа. Воскресение Христа позволяет нам представить себе это славное событие, которое должно произойти.
Мы читаем в 1 Фессал.4:16-17: "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем."
Можно процитировать слова гимна:

Жив Христос, а с Ним и я...
Смерть, скажи, где твое жало?
Тот, Кто умер за меня,
Новой жизни дал начало,
И меня Он воскресит:
Он - Спаситель мой и щит.

Какой вред может причинить нам смерть? Это только врата, через которые мы входим в вечную блаженную жизнь со Спасителем. Напомните детям, что неверующие люди боятся смерти, а верующие рассматривают ее как соединение со Христом, что несравненно лучше (Филип.1:23).
Наглядные пособия
Начертите контуры восточной гробницы с огромным камнем у входа, который может быть отвален. По ходу урока вынимайте из-за камня карточки, на которых написаны четыре значения воскресения, например, (1) Иисус Христос является Сыном Божьим.

Спаситель действительно является Сыном Божьим (159)
Обзор

Цель: обобщить все факты, подтверждающие, что Господь Иисус является Сыном Божьим, Который отдал Свою жизнь для того, чтобы спасти грешников. Призвать детей к тому, чтобы они предприняли шаги веры и пришли к Господу, как к своему Спасителю.
Вступление для преподавателей
Каждый урок данного раздела подчеркивает, что Христос является Сыном Божьим. Проверяя материал, который запомнили и усвоили дети, употребляйте это выражение и подтверждайте сказанное соответствующими событиями.
План урока
(1) Ты - Христос, Сын Бога живого. Кто сказал Господу эти слова? При каких обстоятельствах они были сказаны? За кого принимали Христа простые люди? Что должно было произойти со Христом в Иерусалиме, по Его словам?
(2) Сей есть Сын Мой возлюбленный, в Котором Мое благоволение. Добавьте последние слова этой фразы, которая была слышна из облака. Где и кто слышал эти слова? Кто явился Господу и беседовал с Ним? Как выглядел Господь?
(3) Осанна Сыну Давидову: благословен грядущий во имя Господне! Кто и когда выкрикивал эти слова? Что еще необычного произошло в тот день? Позднее жители Иерусалима отвергли Спасителя. Господь оплакивал Иерусалим. Как Он нарисовал Себя и Свое намерение по отношению к народу?
(4) Вот, жених грядет! Кто в этой притче, рассказанной Господом, не был готов к приходу жениха? Сколько дев были готовы встретить жениха? Какой урок преподал Господь в этой притче?
(5) Это наследник, пойдем, убьем его и завладеем его наследством. Кому принадлежат эти слова в притче Господа о винограднике? Кого еще раньше убили в этой притче? Как поступил в конце концов хозяин виноградника? Кто подразумевается под хозяином виноградника? Кто был приговорен к смерти на самом деле? К возвращению Кого мы должны быть готовы?
(6) Скажи нам, Ты ли Христос, Сын Божий? Кто и когда обратился к Господу с этим вопросом? В какое время дня был арестован Господь? Кто предал Его в руки первосвященников и старейшин? Чем отличался суд над Господом Иисусом от того суда, который будет происходить в день, когда Бог будет судить каждого из нас?
(7) Ты Царь Иудейский? Кто задал этот вопрос Господу? Какого известного узника попросил освободить народ, отдав ему предпочтение перед Господом? Какой смерти они требовали для Иисуса? Как воины насмехались над Господом, называя Его царем?
(8) Если Ты - Сын Божий, сойди со креста. Кто так насмехался над Господом Иисусом, когда Он висел на кресте? Почему Он не сошел со креста? Почему Иисус вскричал: "Боже мой, Боже Мой! Для чего Ты оставил Меня?" Чего достиг Господь Своей смертью на кресте для всех верующих в Него? Что сказал сотник и бывшие вместе с Ним у креста об Иисусе, когда Он умер?
(9) Его здесь нет: Он воскрес! Кому принадлежат эти слова? В какой день недели они были сказаны? Когда женщины, услышав эти слова, побежали к ученикам, Кто им встретился? Кто еще видел Спасителя воскресшим?
Вывод. В заключение уроков этого раздела скажите детям, что, являясь ученикам со столь многими неоспоримыми доказательствами в течение сорока дней и научая их тому, что нужно для предстоящей им проповеди Евангелия, Господь вознесся на небо (Деян.1:2-3). Выразите словами поэта значение подвига, совершенного Христом.

Ах, если б вид Его мучений
На сердце врезался моем!
Ах, если б цель всех помышлений
Была: любить и жить лишь в Нем!

Я всем Тебе, Господь, обязан,
Тобой навек я исцелен;
Я болен был и адом связан,
Ты смертью рушил ада плен.

Призовите детей искать Господа до тех пор, пока они вместе с Фомой воскликнут: "Господь и Бог мой!" Тогда они вместе со множеством спасенных Христом всех времен и со всех концов земли будут приветствовать Его возвращение на землю. Спасенные Им будут вечно восхвалять своего Спасителя и Бога.
Наглядные пособия
Советуем воспользоваться шестиугольником, раскрывающемся в звезду. На шести углах звезды написать шесть подзаголовков обзорного урока (мы предлагаем 1,2,3,6,7 и 9). По центру напишите: "КТО СКАЗАЛ?" Загните концы звезды и раскрывайте их по мере прохождения урока, чтобы более заинтересовать детей.

Раздел 19
Образы из Книг Пророка Даниила и Неемии

Оглавление

Верность (160). Даниил отказывается от царской пищи. 1 глава Даниила
Гордость (161). Царь Навуходоносор повелевает всем кланяться своему изображению. Книга Даниила 3-4, а также 2 глава
Презрение по отношению к Богу (162). Валтасар видит руку, пишущую на стене. Дан.5, Иер.51
Верность или злая зависть? (163). Даниил остается непоколебимым пред угрозой бросить его в львиный ров. Дан. 6 глава
Искренняя забота (164). Желание Неемии восстановить стены Иерусалима. Неемия 1-3
Решимость и мужество (165). Неемия продолжает работу, несмотря на планы врага. Неемия 4-7
Доброта (166). Стены Иерусалима восстановлены. Неем.8-12,отметьте особо 8,9,12-27-43; 5:14-19
Непостоянство (167). Жители Иерусалима не выполняют своих обетов. Неем.13:4-31
Обзор (168)

160 - Верность
Попав в чужую страну в юности, Даниил сохранил верность Господу. В чем заключался секрет его успеха? В начале казалось, что верность Даниила принесет ему только беду, но она послужила благословением на дальнейшую жизнь. Молодые люди, пережившие обращение, увидят все это в своей жизни.
161 - Гордость
Царь Навуходоносор получил несколько предупреждений от Господа, но гордость превозмогла в нем. В конце концов Господу пришлось особо уничижить его. Бесчисленное множество людей в конце своего пути сталкиваются с тяжкими трудностями. А как мы с вами?
162 - Пренебрежение к Господу
Валтасар без угрызений совести грешил против всемогущего Бога самым провокационным образом. Внезапно Бог прерывает его пир для того, чтобы вынести ему ужасный приговор. В течение каких-то часов пала великая вавилонская империя и сам Валтасар. Библия предупреждает нас ходить в страхе пред Богом.
163 - Верность или злая зависть
На уроке проводится яркий контраст между честолюбием, завистью и хитростью, которыми руководствуются одни люди, и верностью Даниила. Даниила бросили в ров львиный в результате интриг, но он был избавлен Господом. Какими ценностями мы будем руководствоваться в своей жизни?
164 - Искренняя забота
Неемия жил далеко от Иерусалима, окруженный роскошью и властью, и казалось, что он должен был бы забыть свою родину. Однако он был искренне озабочен делом Божьим. Все, познавшие Господа как своего Спасителя, будут иметь те же чувствования.
165 - Решимость и мужество
Неемия при постоянных угрозах и нападении смог восстановить стены Иерусалима в течение пятидесяти двух дней, потому что был непоколебимо тверд по отношению к Господу. Сатана пользовался всякими приемами, чтобы запугать и устрашить его, точно также он использует хитрость против душ и сегодня. Поведение Неемии может послужить для нас хорошим уроком.
166 - Доброта
Бескорыстная преданность и личная жертвенность Неемии позволили ему восстановить стены Иерусалима и укрепить город. Его доброта напоминает о любви Господа Иисуса, Который пришел с неба для того, чтобы огромной ценой спасти заблудших грешников.
167 - Непостоянство
Книга Неемии заканчивается очень печально. Пока Неемия отсутствовал, жители Иерусалима возвратились на свои прежние греховные пути. Сатана всегда следит за нами, чтобы свернуть нас на свои пути. Готовы ли мы противостоять ему?
168 - Обзор
"Я сведущ более старцев; ибо повеления Твои храню" (Пс.118:99). Дети, которые серьезны отнесутся к образам этого раздела, могут постичь больше многих взрослых.
Вступление для учителей к данному разделу
Этот раздел очень полезен при изучение библейских характеров. С самого раннего возраста дети стремятся подражать тем, с кем они встречаются в окружающем мире. Даже самые маленькие дети могут высказывать желание стать, например, пожарниками или стюардессами и т.д. Однако светская система образования полностью отказалась от изучения положительных образов из книг и фильмов. Нравственными стандартами пренебрегают. И, наоборот, доступные сегодня развлечения разлагают и разрушают молодежь.
Учителя воскресных школ усматривают огромное значение того, что Господь записал в Своем слове, где встречаются многие типы характеров, что может послужить наставлением для молодых людей. Как мы должны благодарить Его за таких, как Даниил и Неемия! Как важно, что мы можем рассуждать о них, как о настоящих личностях, которые являлись видными столпами для своего поколения и с Божьей помощью могли послужить на благо своего народа.

Верность (160)
Даниил отказывается от царской пищи
1 глава Даниила

Цель: показать, что настоящие христиане твердо выступают за Господа перед лицем великих бедствий и опасности, потому что они в действительности познали Его и лично испытали Его любовь и милость. Призвать детей к тому, чтобы они испытали истинное обращение.
План урока
(1) Вавилон - великий город. Нарисуйте картину того, как Даниил прибыл в могущественный город Вавилон, один из самых крупных городов того времени. Он, должно быть, проходил через удивительно красивые и богато украшенные ворота Иштар и восхищался толстыми двойными стенами вокруг города, которые служили крепостью (смотри НП 9).
Внутри города Даниил мог видеть искусную сеть длинных прямых дорог, напоминающую современный американский город, - все подчеркивало величие и славу вавилонского царства и его царя Навуходоносора. Высоко над дворцами города красовались висячие сады Вавилона, одно из самых знаменитых чудес света.
(2) Почему Даниил оказался в Вавилоне? Объясните детям, что Даниил был приведен из Иудеи, где он с раннего детства знал Священные Писания и верил в Бога, о Котором везде говорили. Возможно, что он имел богобоязненную мать, которая с раннего детства учила его молиться и доверять Господу, своему Спасителю.
Опишите трагические дни, которые пришлось пережить Даниилу совсем недавно. С ужасом смотрел он со стен Иерусалима на то, как могущественный царь вавилонский со своей армией окружал город и отрезал его от окружающего мира, и когда в городе начался лютый голод, евреи вынуждены были подчиниться требованиям царя. Может быть, отец Даниила, будучи князем, погиб, защищая город. Напрасно пытались они защитить город, так как, согласно предсказаниям пророков, Бог должен был наказать Иудею и живущих в ней за греховные пути, которыми они шли. Цари иудейские оставили Господа, нарушали Его заповеди, поклонялись чужим богам и делали везде - и даже в храме - всякие мерзости. И вот настало время нести последствия. Вместо того, чтобы получить помощь от Бога, как было в прошлые годы, царь иудейский подвергся уничижениям, и ему было приказано сдать все ценности. Начиная с того дня, он должен был выполнять все приказания Вавилона. Даниила вместе с другими мальчиками его возраста повели в вавилонский плен за 1600 километров от родного места.
(3) Прекрасные возможности в Вавилоне. Опишите, как Даниил был избран царем Навуходоносором из нескольких тысяч еврейских юношей-пленников, приведенных в Вавилон, и определен для особого обучения в царском дворце. Царь распорядился таким образом, чтобы наиболее талантливые были отобраны для изучения культуры и требований царя с тем, чтобы впоследствии осуществлять управление колониями.
Даниил был среди немногих еврейских юношей с хорошей физической подготовкой, а также с высоким интеллектом и познаниями, которых отобрали для столь элитного образования. Они должны были изучать литературу и язык халдеев. Их дневное пропитание и вино доставлялось непосредственно из царских кладовых и погребов.
После трех лет усиленной учебы и физической подготовки они должны были предстать лично перед царем для испытания. Многие еврейские пленники были определены в качестве рабов или для нужд вавилонской армии, но Даниил проявил настолько выдающиеся личные способности, что был среди немногих избранных допущен к обучению, предназначенному для князей.
(4) Переподготовка по программе царя в Вавилоне. Дети могут представить, как легко Даниил мог бы быть ошеломлен столь великим городом со всеми его достижениями и могуществом. Там он мог легко потерять верность и преданность Богу, Которому он поклонялся. В конце концов, его родная страна была в уничижении и в упадке. Обучение во всемирно известной академии и халдейский образ жизни и питания могли заглушить в нем прежние фамильные узы и уклад жизни, а также религию, и он мог воспринимать новую культуру как свою родную.
Мечты о будущей жизни могли затмить прошлую жизнь Даниила. Уже заканчивая обучение, он мог бы получить хорошее назначение для службы на империю. И он мог рисовать в своем воображении картины, как вернется домой в роли управляющего целым регионом.
Подобная мечта могла легко стать реальностью, для этого следовало выполнить только одно условие - делать то, что от Даниила требовалось.
Личный кризис Даниила. В те дни Бог требовал от тех, кто служил Ему и любил Его, не есть, например, свинину и идоложертвенное. Помогите детям оценить то мужество и решимость, которые пришлось проявить Даниилу и его друзьям, чтобы отказаться от предложенной им пищи. Им сразу же пришлось столкнуться с рядом трудностей.
(а) Опасность. Даниил любил Бога, но соблюдение Его заповедей означало, что он сразу попадет в немилость у своего нового хозяина, что повлечет за собой бесчестие для Даниила, а может даже и смерть за оскорбление царских порядков. Стоит ли придерживаться каких-то принципов, когда столь многое подвергается опасности?
(б) Высмеивание со стороны других студентов. Представьте себе, какие насмешки обрушились на них со стороны их товарищей, когда они объявили, что не будут есть такую вкусную еду по религиозным мотивам. (Напомните детям, что им также придется столкнуться с подобным отношением, когда, например, в присутствие школьных друзей придется открыто отказаться от участия в чем-то непристойном - выпивке или просмотре безнравственных фильмов.) В наше время молодежь подвергается искушению совершать эгоистичные и безнравственные поступки, которые так широко рекламируются через фильмы и по телевизору. Но христиане встают на сторону Господа, предпочитая во всем повиноваться лишь Ему, чего бы это ни стоило.
(в) Исключение из привилегированного учебного заведения. В то время положению Даниила, которого ожидала блестящая перспектива, можно было позавидовать. Готов ли он был к тому, чтобы подвергать опасности свое положение? (Расскажите детям о том, как еще совсем недавно христианскую молодежь за их религиозные убеждения лишали возможности получать образование.)
Решение Даниила - стоять за Господа. Что нужно было делать Даниилу? Кому он должен был повиноваться? Он находился вдали от дома и своих родителей и мог бы начать жить так, как жили его товарищи и как предлагали его новые хозяева. Но никакие продвижения и искусительные новшества не могли убедить его оставить повиновение Господу. Даниил не пытался скрыть свою проблему или стать на путь проявления трусости. Он открыто поговорил с начальствующим над ними и ясно высказал свои позиции - он не мог принимать пищу и вино с царского стола.
Почему он принял такое решение? Пусть дети поразмышляют над тем, почему молодой человек, находящийся за тысячи километров от родного дома, поставил себя в такое положение, когда над ним нависла опасность, и отверг всякие искусительные предложения? Мог бы Даниил проявлять такое мужество, если бы Бог являлся только плодом воображения? Конечно, нет! Бог Даниила являлся действительно Богом, Которого Даниил знал и любил и Которому он каждый день молился, и Чьи благословения и помощь он постоянно испытывал. Даниил знал и читал Священные Писания, которые объясняли многие явления намного лучше, чем халдейские учебники. Объяснение происхождения мира и назначение в нем человека соответствовали действительности. Заповеди и повеления были мудрыми и на благо человеку. И Даниил веровал Богу и пережил прощение своих грехов. Только реальное и определенное познание Господа позволили Даниилу твердо встать и сказать: "Я остаюсь на стороне Господа! И не стану принимать пищу со стола царского!"
Можем ли мы принять подобное решение? Объясните детям, что они могут сделать то же самое. Они никогда не смогут противостоять искушениям сатаны, пока не испытают личное общение с Господом. Пока они не получат прощения своих грехов и не приобретут новую природу, их будет тянуть ко греху как к магниту. Насмешки и угрозы мирских друзей, а также плотские интересы превозмогут над ними. Но если они, подобно Даниилу, будут доверять и повиноваться Господу, то они будут оставаться спокойны, зная, что Господь со Своею великой властью всегда, при всех трудностях, поможет им.
Опасные дни. В Библии мы читаем, что Даниил был настолько честным и приятным молодым человеком, что при Господнем содействии его надзиратель доброжелательно отреагировал на его проблему и пожелал помочь ему. Надзиратель же со своей стороны боялся, что может лишиться работы. Если кто-то из этих молодых людей будет недостаточно хорошо выглядеть и не доберет в весе, это могло угрожать не только его положению, но и жизни.
Десятидневная проверка. Расскажите, что Даниил предложил проверить в течение десяти дней на себе и своих верующих друзьях, как они будут выглядеть, принимая только овощи и воду. Даниил верил, что Господь благословит их дерзание и они даже внешне не потерпят урона по сравнению с другими юношами. Через десять дней весы подтвердили правильность его суждений. Даниил с друзьями больше прибавили в весе и выглядели более здоровыми, нежели другие. Страхи надзирателя улетучились, и он дал согласие на то, чтобы они соблюдали свою диету. Даниил не был посрамлен.
Даниил получил назначение на высокий пост. Прошли три года, и Даниил с тремя друзьями из Иерусалима не только получили награду за хорошую физическую подготовку, но и достигли блестящих результатов в академическом обучении и при сдаче экзаменов. Они повиновались Господу, и Он пребывал с ними и давал им разумение и познание выше того, что было у их сверстников, даже и в толковании снов - науке, которая особо ценилась в древнем мире. Когда наступил великий день и они предстали перед царем Навуходоносором, то царь избрал их для высокого служения, найдя, что они превзошли всех и более даровиты, чем команда его профессиональных советников.
Жизнь, достойная уважения. Господь Иисус Христос обещал, что всякий, кто оставит дом или родных ради Него и Царствия Божья, получит во сто крат в этой земной жизни и в грядущем веке - жизнь вечную (Лук.18:29-30). В течение долгого времени Даниил занимал влиятельное положение в империи. Цари приходили и уходили, но Даниил оставался советником и содействовал успешному царствованию, а также оказывал помощь своему собственному еврейскому народу.
Он вместе со своими тремя друзьями перенес сильные преследования со стороны завистливых соперников и несколько раз находился в руках смерти, но никогда не переставал стоять за своего Господа. Господь всегда укреплял их и помогал им, и в конце концов оправдывал Своих слуг.
Призовите детей к тому, чтобы они уважали этих молодых людей и их верность по отношению к Господу. Призовите детей следовать их примеру и усердно искать и найти Господа при начале своей жизни, чтобы их жизнь протекала при Господнем благословении и могла принести пользу.

Гордость (161)
Царь Навуходоносор повелевает всем кланяться своему изображению
Книга Даниила 3-4, а также 2 глава

Цель: показать детям, что гордая самоуверенность всегда кончается плохо. Помогите детям увидеть в себе это качество и призовите их обратиться к Спасителю, пока еще есть время.
Вступление для преподавателей
Детям бывает очень трудно обратиться к Господу из-за своей гордости. Дьявол знает очень хорошо об этом и старается подлить масла в огонь. Все наше общество пронизано духом самоуверенности и эгоизма. И неудивительно, что ребенку очень трудно оценить такие качества, как уничижение, честность, доброту и бескорыстность.
План урока
Вступление. Заинтересуйте детей, сказав им, что на этом уроке будет рассмотрено, как Бог сокрушил одного из самых мощных царей древнего мира и как тот уподобился дикому зверю. Будучи унижен до такой степени, царь пришел к сознанию, что над всем правит Господь, имеющий великую власть.
Унаследованное преимущество. Напомните детям о царе Навуходоносоре и одержанных им в битвах победах, а также о величественной столице Вавилоне. Мы знаем, что большей частью своих побед он обязан всемогущему Богу, Который свершал суды над народами. (Когда царь увидел свой вещий сон, истолкованный ему Даниилом, он признал это - Дан.4:27.) Нам также известно, что он унаследовал многое от своего отца, царя одной из наиболее могущественных империй древности.
(1) Гордость превозмогла. Золотой истукан. И хотя Даниил напоминал царю, что власть дана ему Всевышним, царь Навуходоносор начал превозносить самого себя и приписывать себе все достижения в царстве. Прошло немного времени, и чувство гордости настолько завладело им, что он решил, что всякий человек должен признать его величие. Он повелел сделать свое собственное изображение из золота и приказал, чтобы все люди в назначенное время падали пред ним и кланялись ему. (Размеры статуи были 27 метров высоты на 3 метра ширины.)
Напомните детям, насколько чувство гордости господствует в нашем мире:
(а) Гордость наций. Даже в наш век на парадах люди несут портреты своих лидеров. Нации окружают обожанием своих "звезд". Можете нарисовать картины, как люди проявляют гордость.
(б) Гордость у детей. Людям нравится, когда ими восхищаются, поздравляют или им льстят. Но берегитесь! Чувство гордости возрастает, и, как уродливая болезнь, может полностью завладеть человеком. Спросите детей, им, наверное, известны случаи, когда небольшой успех вскружил голову мальчику или девочке. Возможно, им известны дети, которые были очень милыми и приятными, но став, например, капитаном спортивной команды, или сыграв ведущую роль в школьном спектакле, они стали высокомерными и хвастливыми, и даже позволяют себе подсмеиваться над не очень талантливыми детьми. Некоторые люди даже гордятся своим вызывающим поведением или своими пороками, такими, как обман, воровство и другие непотребства.
(в) Гордость неверия. Опишите, насколько гордыми становятся люди, когда перестают помнить, сколь многим они обязаны Богу. Все мы уже обязаны Богу своей жизнью. Мы обязаны Ему своим существованием и всяким даром. Как смешно гордиться своей внешностью и способностями. Когда мы начинаем думать, что наши желания превыше всего, нашими сердцами начинает овладевать гордость.
Первый полученный урок - огненная печь. Когда Навуходоносор уж слишком превознесся, он получил очень драматический урок. Вспомните о мужественном свидетельстве Седраха, Мисаха и Авденаго, которые отказались поклоняться истукану. Опишите, какие устрашающие угрозы обрушились на них с требованием подчиниться. Они отказались поклоняться истукану не только потому, что верили, что их Бог спасет их от раскаленной печи, если они откажутся подчиниться царскому повелению. Они готовы были сгореть в печи, но не поклониться золотому истукану (Дан.3:18). Пусть дети представят себе, как рассвирепел Навуходоносор, приняв их поведение за оскорбление, и опишите все, что за тем последовало (19-20 стихи). Перечислите, какие события последовали затем, и как все происшедшее повлияло на царя (21-29 стихи). Когда пламя печи не опалило юношей, Навуходоносор признал, что они поклонялись живому Богу, Который и защитил их, потому что они отказались служить идолу. В тот момент он признал, что никакой другой Бог не мог спасти их, и понял, что Божий народ должен быть уважаем и находиться под защитой закона.
Напомните детям, что Господь часто и нам посылает предупреждения. Наша совесть может обличать нас в гордости. Или, напротив, мы можем испытывать чувство горького разочарования, когда наше гордое желание чего-то остается неисполненным. (Например, кого-то вместо нас выбрали в спортивную команду.) Бог может через Библию обличать нас в гордости. Иногда мы бываем очень встревожены, когда происходит что-то драматичное (учителя могут привести примеры, учитывая возраст детей), и, подобно царю Навуходоносору, мы принимаем решение более серьезно размышлять в будущем о Боге.
(2) Опять впал в гордость. Навуходоносор принял подобное решение. После того, как трое юношей вышли неповрежденными из печи и не было даже запаха дыма от них, царь признал величие их Бога. Но не было признаков того, что он действительно уничижился перед Богом и обратился к Нему. Он просто решил, что с евреями надо обращаться более благоразумно.
Предупредите детей о том, что можно стать религиозным, но при этом не стать настоящим христианином. Люди могут хвастаться проявлением интереса к религии, но до тех пор, пока они не переживут обращения, в них продолжает расти чувство гордости. В какой-то момент ее рост может временно приостановиться, но очень скоро начнут проявляться такие качества, как самоуверенность, самолюбование и неблагодарность к Богу. Мы читаем, что очень скоро царь Навуходоносор уже веселился в своем дворце.
Второй урок - сон с предупреждением. На сей раз Бог послал царю предупреждение через сон, значение которого объяснил ему Даниил, выразив при этом предупреждение (Дан.4:19). Рассказ учителя этого захватывающего сна должен вызвать интерес у детей. Суть сна была ясна. Было описано величие империи царя Навуходоносора. Его царство было представлено в виде огромного дерева (20-22 стихи). Но затем дерево было срублено и остался только лишь главный корень (23-25 стихи). Царю были показаны все подробности бедственного состояния погружения в гордость.
Задумывались ли мы когда-либо над тем, как быстро мы можем лишиться всех наших способностей и достижений? Из-за какой-то травмы ноги блестящий футболист может лишиться своей карьеры! Какая нам польза от блестящего образования, если в результате безработицы мы не можем трудоустроиться? Как быстро болезнь может разрушить все наши планы! Какая нам польза от успеха в этой жизни, если мы в конечном итоге попадем в ад?
(3) Гордость снова возрастает - великий Вавилон. Бог был добр к этому гордому монарху, посылая ему предупреждения, но прошел год, и Навуходоносор не проявил ни малейшего почтения к Богу, и его можно было увидеть разгуливающим по крыше дворца и прославляющим себя самого за мудрость и успехи. Помогите детям увидеть все неразумие его поведения. Великий город Вавилон строили архитекторы, каменщики и умельцы. Его отец основал эту богатейшую империю. Более того, Сам Бог позволил ему одержать победу над евреями, чтобы наказать их на какой-то период. И тем не менее Навуходоносор хвалился: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" (Дан.4:27).
Третий урок - стал зверем. Опишите, как один из самых великих царей превратился в безумца с невнятной речью. Уже было бы плохо, если бы он был свергнут с престола и стал нищим. Но он был отлучен от людей и жил среди зверей. Как пали великие! Чем больше возвеличивает себя человек, тем глубже его падение. Чем больше наша гордость, тем серьезнее должно быть наше смирение.
Божья благодать к Навуходоносору. Несмотря на все происшедшее, Бог не сразу разрушил империю Навуходоносора, и когда разум вернулся к нему, он вновь вступил на царство, как и предсказывал Даниил (25-26 стихи). И теперь могущественный монарх был готов признать, что Божьи пути истинны и праведны, и Он Тот, Который силен смирить ходящих гордо (34 стих).
Божья благодать по отношению к нам. Объясните детям, что, прежде чем стать христианином, всякий человек должен смириться. Молодых людей, желающих жить без Бога, можно сравнить с маленьким мальчиком, который не хочет ходить в школу, потому что считает себя слишком умным. Этот мир учит нас, что мы хорошие и одаренные и можем обойтись без Господа. Но Библия учит нас, что мы зависим от Господа в нашей духовной жизни и опыте, и если мы не обратимся к Нему, мы не испытаем духовного рождения.
Мир учит нас полагаться на наш разум и способности, но Библия учит нас, что в Божьих очах мы бедные, погибшие грешники. Мир учит нас, что мы можем сами одержать победу. Библия же учит, что мы очень нуждаемся в Спасителе и должны поспешить прийти к Нему. Обратите внимание детей на то, что нельзя доверять каким-то достижениям, слушать похвалу людей и внимать льстивым речам дьявола. Скажите, что мы так же легко можем быть уничижены, как это произошло с вавилонским царем. Призовите детей следовать примеру Седраха, Мисаха, Авденаго и Даниила, которые в смирении повиновались Господу и вручили свою будущую жизнь в Его и могущественные руки.
Призовите их присоединиться к великому множеству людей всех поколений, которые пришли к Голгофскому кресту и со стыдом признали свою греховность пред Богом, и приняли искупительную жертву Господа Иисуса, Который умер вместо грешников и является единственным путем для получения прощения, новой жизни и доступа в небо. Призовите их помолиться словами гимна:

Иисус, души Христос, Спаситель,
Дай прильнуть к Твоей груди,
Среди волн будь мой хранитель,
Не оставь меня в пути!

Я Тебе лишь доверяюсь,
Я Тебе лишь отдаюсь,
Вечно зреть Тебя желаю,
Быть Твоим, мой Иисус!

Наглядные пособия
При освещении трех моментов урока можно воспользоваться очень распространенными иллюстрациями золотого идола, раскаленной печи и картиной Навуходоносора в облике зверя. Можно показать НП из предыдущего урока.

Презрение по отношению к Богу (162)
Валтасар видит руку, пишущую на стене
Дан.5, Иер.51

Цель: пробудить детей от безразличия и самодовольства, которые поражают всякое безбожное поколение и помочь увидеть им, как близки суды Божьи.
Вступление для учителей
Нас очень беспокоит тот факт, что в век распространенного безбожия пришествие нашего Господа обнаружит неподготовленность наших детей. Самый обычный мирской человек так далеко от Бога, что грешит и богохульствует без всякого страха и сомнения. Точно так же поступал и царь Валтасар, пока Господь не вмешался в его жизнь. Живо описывая происшедшее с ним, нам представляется возможность написать те слова и для наших детей.
План урока
Вступление. Некоторые учителя захотят подчеркнуть, насколько современной и актуальной является тема данного урока, и расскажут историю гибели теплохода "Титаник". Это ужасное бедствие произошло в недалеком прошлом, когда общество праздновало спуск на воду корабля, о котором говорили, что он не может утонуть. На этом уроке мы рассмотрим подобную трагедию, которая отличается тем, что перед наступлением конца Бог изрек то, что должно было произойти. У царя Валтасара не было времени, чтобы предпринять какие-то меры для исправления. Но данные события оставлены на страницах Библии, чтобы мы могли извлечь для себя урок.
Пиршество. В тот самый момент, когда вокруг стен Вавилона стягивались вражеские силы, Валтасар, царь халдейский, устроил большой пир во дворце. Он и не думал о стране и войне в тот момент. Он был целиком занят приготовлением великого пиршества, организованного в свою честь. На пир собралось около тысячи гостей. Во время пира царь не только утучнял себя яствами, но и приказал подавать вино в золотых и серебряных сосудах, которые его отец вынес из иерусалимского храма. (На ветхозаветном языке слово отец означает также предок.) Валтасар по такому случаю хвастался чем только мог, и одновременно всячески оскорблял Бога евреев.) Он хотел превозносить золотых, серебряных и медных богов - деньги, собственность, человеческую мудрость и науку.
Картина нашего поколения. Опишите, как современный человек напоминает Валтасара. Он любит превозносить свое знание, силу, богатство и в то же время оскорбляет и хулит Бога, Который дал ему все это. Нижеприведенные подзаголовки помогут нам увидеть, как мы похожи на этого гордого царя.
(1) Ленивы. Напомните детям, как легко нам стать ленивыми, как Валтасар, забыть о своих обязанностях и думать, что все будет идти само собой. Мы даже думаем, что можем стать честными и порядочными людьми, не прилагая к этому никаких усилий. Вместо того, чтобы трудом добиваться каких-то качеств и просить у Бога в этом помощи, мы предаемся развлечениям и хвастаемся тем, что имеем. Валтасар был слишком занят, чтобы видеть, что враг стоит уже у ворот города. Мы также настолько заняты удовольствиями, что не замечаем своей вины, которая закрывает от нас небо.
(2) Хвастливы. Напомните детям, что нам, как Валтасару, нравится, когда нами восхищаются. Существует много разных видов проявлений хвастовства. Некоторые бесталанные люди любят, когда ими восхищаются за плохие поступки и желания. Очень часто мы хвастаемся тем, что нам не принадлежит. Некоторые дети очень успешно сдают экзамены, но кто дал им разум? Симпатичные девочки хвастаются своей внешностью, но кто наделил их красотой? Мы хвастаемся современной технологией, но забываем, сколь многим мы обязаны прошлому.
(3) Оскорбительны по отношению к Богу. Валтасар дополнил меру своего греха, когда сознательно оскорблял и высмеивал Бога, взяв сосуды из храма для того, чтобы превозносить злых богов. Как часто люди в наше время ведут себя подобным образом. Люди хвастаются своим неверием и в то же самое время с удовольствием хулят имя Божье.
Надпись. Пир Валтасара был в самом разгаре, когда произошло нечто ужасное. Персты человеческой руки начали писать на стене, и царь весьма устрашился (6 стих). Божественное вмешательство привело его в трепет. Во мгновение ока хвастливый и кичливый царь стал трястись от страха. И только царица была в состоянии дать ему разумный совет, и Даниил был призван к царю. (Вполне возможно, что на тот момент злой царь уже лишил его прежнего положения доверия и уважения в царстве.)
Царь умолял Господнего слугу истолковать написанное на стене, предлагая великое вознаграждение. Объясните, с каким бесстрашием отнесся Даниил к просьбе царя. Он напомнил Валтасару о горьком опыте царя Навуходоносора. Но Валтасар не сделал из того урока никаких выводов для себя и еще превзошел своего отца, насмехаясь над истинным Богом и отдав свое сердце и разум "богам" богатства, развлечений жадности и всяким чувственным грехам. Он упорно отказывался признавать и прославлять Бога, в руке Которого дыхание всякого человека. Затем Даниил истолковал грядущие суды (25-28 стихи).
Мене. Исчислил Бог царство твое и положил ему конец. Валтасар считал в своей гордыне, что он властен распоряжаться своим царством и жизнью по своему собственному усмотрению, но тут ему напомнили, что дни жизни его в руках Божьих. Бог, управляющий историей мира, Которым так пренебрегал Валтасар, "сосчитал" дни его царствования и положил им предел. Расскажите детям, что на протяжении истории Бог часто поступал подобным образом. Многие империи считали себя несокрушимыми, но Бог каждой из них положил предел в свое время. Человек остается прежним. Каждый день мы читаем и слышим о смерти, и, тем не менее, не задумываемся ни над чем, пока уже не совершится факт. Устрашимся ли мы, когда закончится наша жизнь и нам придется предстать пред Богом на суд?
Текел. Ты взвешен на весах и найден очень легким. Расскажите детям, как взвешивали на весах золото, чтобы определить, есть ли в нем примеси. Если золото содержало в себе примеси других металлов, то его вес отличался от контрольного слитка чистого золота на другой чаше весов. Ценность Валтасара как личности была подвергнута испытанию Судьи всей земли, и он найден был грешным и ничего не стоящим. Спросите детей, осознают ли они, что когда-то им придется предстать пред судилищем Христовым (Рим.14:10). Пусть они сами попробуют подсчитать, какую ценность они представляют собой. Какая чаша весов перетянет? Может быть, все их "плохое" перетянет "хорошую" чашу весов? Их внешние манеры никогда не прикроют внутренний грех и эгоизм. Думаем ли мы, что сможем провести Судью?
Перес. Разделено царство твое и дано Мидянам и Персам. У Валтасара не было никакой надежды. В то самое время, когда Даниил произносил пророчества, войска мидян и персов входили через городские ворота, покоряя и захватывая город, в котором вожди империи были пьяны. В течение нескольких часов Валтасар был убит, и его царство разделилось.
День суда для каждого из нас. Объясните детям, что точно так же как был уничижен Богом Валтасар, так и наши грехи и постыдные дела будут осуждены Богом. Те, которые в своей гордости жили без Бога, будут оставлены без Него навеки. Бог через Своего слугу Иеремию оставил подробное предупреждение о падении Вавилона задолго до того, как это произошло. Подобным образом Библия предупреждает нас о судах Божьих. Можно ли избежать их? Да, потому что Бог, великий в Своей любви и милосердии, нашел путь, как простить тех, кто в смирении признает свою греховность и обращается к Нему с сокрушенным сердцем.
Задолго до сотворения мира Господь Иисус Христос, Единородный Сын Божий, согласился прийти на землю, чтобы пострадать за грехи всех людей. В назначенное время Он пришел и вознес грехи наши на Голгофский крест. Призовите детей осознать ту опасность, в которой они находятся, и пока есть время обратиться к Спасителю.
Наглядные пособия
Можно воспользоваться известными репродукциями пира Валтасара, например, художника Рембрандта. Воспользуйтесь наиболее впечатляющими картинами.

Верность или злая зависть? (163)
Даниил остается непоколебимым пред угрозой бросить его в львиный ров
Дан. 6 глава

Цель: дети часто рассуждают о людях, на которых они хотят быть похожими. Очень часто они сравнивают себя с каким-то героем. На этом уроке будут рассмотрены различные образы, которым дети могут подражать; призвать детей к тому, чтобы они серьезно поразмыслили над теми, кто достоин подражания.
План урока
Человек Божий - (а) Достойный уважения. Опишите, как прошли годы, и Даниил стал весьма уважаемым лицом. В то время он имел репутацию лидера мирового значения. Даниил занимал высокий пост в вавилонской империи при Навуходоносоре и точно предсказал падение его внука Валтасара, когда же мидяне и персы стали править страной, он вновь был удостоен чина советника.
(б) Добросовестный. Царь Дарий, который был назначен царем в халдейском секторе Мидо-Персидской империи, признавал у Даниила блестящие способности и исключительную честность. Он высоко почитал его как личность. Напомните детям, что людям, находящимся у власти как в те времена, так и в наши дни, трудно найти честных и сведущих управляющих и организаторов. Они знают, что их помощники жаждут власти и могут оказаться вероломными, если им представится такой случай.
(в) Надежный. Царь Дарий не боялся поставить Даниила над всем царством. Напомните детям, что на протяжение всей истории верующим людям часто доверяли высокие посты. (Дети могут вспомнить историю с Иосифом, которого уважал фараон.) Даже в школе учителя очень часто выделяют верующих детей для того, чтобы поручить им какое-то задание, зная, что они не подведут и не украдут, и не обманут.
Соперники Даниила - (а) Завистливые. Несмотря на то, что Даниил пользовался расположением царя, ему приходилось испытывать великие трудности. Его успех и расположение к нему царя вызывали великую зависть у других. Сатрапы и князья злились, что Даниилу было отдано предпочтение перед ними.
(б) Враждебно настроенные. Поведение Даниила вызывало недовольство у князей, и они возненавидели его и решили причинить ему зло. Они начали искать предлога по обвинению Даниила в нечестности или измене, но не могли найти. Не найдя возможности обвинить его в коррупции, нечестности или халатности, они составили следующий грязный план.
(в) Хитрые. Обратите внимание детей на то, что, выступая против Даниила, князья подошли к царю с лестью. Они предложили, чтобы в продолжение тридцати дней никто в царстве не обращался к Богу и не просил священников предстоять за них. А в знак особого почтения к Дарию люди должны просить обо всем только его. Тем самым они почтут всемогущество Дария, уподобляя его божеству! Это означало, что Дарий ставился выше Бога Даниила. Комментаторы Библии подчеркивают, что слово "просить" употребленное в Дан.6:7, имеет отношение к просьбам религиозного характера или молитвам. Если бы царь не был таким гордецом, он мог бы заподозрить нечистые мотивы своих князей. Но он поддался их льстивому предложению (9 стих).
Полезно напомнить, что еще в начале сатана воспользовался этой уловкой с Евой и до сих пор успешно пользуется ею. Когда сатана льстит людям, они верят ему. Например, в наше время сатана внушает людям, что они слишком умны, чтобы им руководствоваться моральными устоями и заповедями. Он говорит, что человек сам по себе хорош и не нуждается в Спасителе, и с удовлетворением наблюдает, как люди верят его лести.
Расскажите, как Дарий подписал указ, который гласил, что всякий, кто будет обращаться с просьбой к кому-либо кроме царя, будет брошен в ров львиный.
Реакция Даниила - (а) Верный. Как отреагировал Даниил? У него был повод считать, что князья сделают все возможное, чтобы привести в исполнение закон мидян и персов. Но Даниил более уповал на Своего Бога. Он и не предполагал, что Бог автоматически избавит его от каких-либо трудностей и смерти. Он знал, что многие сурово преследовались за свою любовь к Богу. Но он твердо верил, что если в планах Божьих, чтобы он совершал свое служение, то никакой царь, запрет или указ не смогут ему помешать. Что бы ни случилось он ни за что не откажется от своего истинного Бога и не станет воздавать человеку почести, которые принадлежат Богу.
(б) Мужественный. Даниил не испугался угроз быть брошенным в львиный ров. Он твердо решил оставаться верным Богу и вручил исход в руки всемогущего Бога. Окруженный ненавистью, завистью и интригами, он безбоязненно склонялся на колени у открытого окна три раза в день. С радостью он обращался к Господу так, как делал это всегда, полагаясь на Него и испрашивая у Него благословений.
(в) В близком общении с Богом. Даниил не упускал данной ему чудесной привилегии быть в общении с Богом, хотя много львов ожидали, чтобы поглотить его. Объясните детям, что когда настоящий христианин молится, для него молитва - бесценное общение, не имеющее ничего общего с монотонными молитвами или заученной литургией, которые нельзя путать с настоящей молитвой.
Брошенный в львиный ров. Царь Дарий не мог найти лазейку в подписанном им законе, и ему пришлось бросить Даниила в ров ко львам. Несомненно, князья позаботились, чтобы львы на тот момент были голодными. Но Даниил произвел такое впечатление на царя, что Дарий выразил уверенность в том, что Бог Даниила спасет его. И, тем не менее, в тот вечер царь отказался от ужина и всяких развлечений и не мог уснуть в ту ночь. Он очень обрадовался, когда на следующее утро услышал голос Даниила из рва.
Защищенный и сохраненный. Даниил божественным образом был сохранен от львов во рву, он не был растерзан ими, и, более того, царь еще выше оценил и почтил его, и проникся к нему еще большим уважением. Те люди, которые готовили такую ужасную участь для Даниила, сами были брошены к львам и растерзаны ими, и по всему царству был издан указ чтить Бога Даниила и трепетать пред Ним.
Наша безопасность. Расскажите детям, как много лет тому назад Бог управлял этими событиями для того, чтобы повсюду дети Его получили ободрение и возлагали на Него свое упование. На примере Даниила мы знаем, что дети Божьи могут находиться в опасности. Господь Иисус предупреждал, что Его дети будут переживать преследования и даже смерть. Однако Бог обещал, что всегда будет укреплять и поддерживать Своих детей, которым все посылаемое будет содействовать к духовному благу. Если мы принадлежим к Ему, то никто никогда не сможет похитить нас из Его руки. Каждый христианин может сказать:

Течет ли жизнь мирно, подобно реке,
Несусь ли на грозных волнах,
Во всякое время, вблизи, вдалеке,
В Твоих я покоюсь руках.

Ты со мной, да, Господь,
В Твоих я покоюсь руках.

На кого ты будешь похожим? Напомните детям о том, что они находятся в том возрасте, когда формируется их будущая жизнь. Пусть они рассматривают этот урок не как захватывающее событие, происшедшее в древности с храбрым Даниилом, брошенным к львам, а как вызов для себя. Помогите детям взвесить три основных представленных типа характеров и задать себе вопрос: кем они хотят быть? На какой тип характеров они хотят быть похожими?
(а) Царь Дарий. Хотят ли они быть похожими на этого царя, который жил безбожной жизнью и уважал верующих, но сам не обращался к Богу? Попадут ли они в сети льстецов, как это было с Дарием, которому диктовали условия, как жить и по какому пути следовать?
(б) Князья и сатрапы. Будут ли они, как эти люди, отвергающие Бога и Его благословения, разлагающиеся в горечи и зависти и прибегающие к клевете, обману и нечестности для того, чтобы достичь в жизни каких-то своих эгоистичных целей?
(в) Даниил. Или они захотят походить на Даниила, который с раннего возраста возложил упование на Господа и пронес его через всю жизнь даже под насмешками и угрозами? Захотят ли они познать чудесный опыт общения с Господом, Который при всех устрашающих ситуациях будет пребывать с ними? Будут ли они ценить превыше всего личное познание Господа? Будут ли они жить в уверенности, что принадлежат Тому, Который отдал Себя на Голгофский крест ради них, и что наступит день, когда Он придет, чтобы забрать их в Свой небесный дом, где они увидят Его лицом к лицу и будут служить Ему во веки веков?
Предупредите детей, что если они не остановятся для того, чтобы поразмышлять, каким путем они дальше пойдут, сатана будет культивировать в них образы греховного, безбожного, эгоистичного поведения, которое приведет их к вечному осуждению и погибели. Насколько лучше обратиться к Господу в юные годы, и оглядываясь назад, вместе с Даниилом сказать:

Ты в юности явил мне светлый рай;
Я часто был строптив средь суеты
И часто оставлял тебя, но Ты
Не оставлял и впредь не оставляй!

Наглядные пособия
Вырежьте из твердого картона контуры царя Дария, сатрапов и князей, и Даниила. Когда вы будете рассматривать их образы, над каждым из них поместите вырезанный знак вопроса и спрашивайте детей: "На кого вы хотите быть похожими?"

Искренняя забота (164)
Желание Неемии восстановить стены Иерусалима
Неемия 1-3

Цель: нарисовать образ христианина, который больше всего желает приносить пользу Богу. Воспользоваться качествами характера Неемии для того, чтобы проверить духовное состояние каждого ребенка.
Вступление для учителей
Мало кто из детей знаком с Книгой Неемии, и поэтому этот урок должен быть очень увлекателен и полезен для детей.
План урока
Вступление. В начале урока опишите прекрасный дворец царя Артаксеркса в Сузах. Среди всех слуг царя остановим свое внимание на Неемии, который был виночерпием при царе. Неемия, подобно Даниилу, был евреем и находился в плену, но в привилегированном положении, ибо служил при дворце. Персидского монарха окружали люди, которые постоянно составляли и планировали против него переворот, и поэтому для него было важно иметь ближайшего советника, которому можно было полностью доверять. И царь выбрал советника, который любил Господа и служил Ему. Обычно человек в положении Неемии был рад тому, что его приблизили ко двору и он мог жить, наслаждаясь великолепием дворца. Но очень скоро мы увидим, что его мысли и сердце были в далекой стране.
Плохие вести. Расскажите, как в Сузы приехала группа евреев из Иерусалима. За несколько лет до этого большой группе пленных евреев было разрешено вернуться из Вавилона в Иерусалим. Под руководством Ездры они восстановили храм. Неемия был очень рад этому и надеялся услышать, что и другие строения в городе, включая стены и ворота, тоже восстановлены. Ему было горько от мысли, что город Божий разорен, и враги насмехаются над его жителями и самим Господом. Неемия мечтал, что настанет такой день, когда Бог явит Свою силу через Свой народ, и Иерусалим вновь станет свободным и процветающим. Великолепие дворца в Сузах ничего не значило для него по сравнению с благополучием Иерусалима, городом, где Бог так часто обращался к людям. Представьте себе, как горько ему было слышать, что Иерусалим все еще в бесславии, а стены его сожжены и разрушены. Закончив восстанавливать храм, евреи потеряли энтузиазм к восстановлению Иерусалима и занялись благоустройством своих собственных домов и хозяйств. Они были очень бедными и терпели много унижений со стороны местных людей, которые ненавидели их.
Бессонные ночи. Опишите, как отреагировал Неемия на эти новости. Вместо того, чтобы просто выслушать и отмахнуться от того, что было где-то далеко, он был убит горем. Он не мог ни есть, ни спать. Он излил сердце свое в молитве к Богу и умолял Его о помощи (Неемия 1:4-11). Обратите внимание детей на то, что это признак настоящего верующего в Иисуса. Настоящий христианин любит Господа и Его дело ставит выше личного благополучия. Христиане желают, чтобы благая весть была проповедана всему миру. Они больше озабоченны успехом дела Божия, нежели своим собственным благополучием. Даже в практической жизни они лучше будут благоустраивать дом Божий, нежели свой собственный.
Объясните детям, что когда Дух Божий начинает действовать в их сердцах, то у них сразу же появляется любовь к занятиям в воскресной школе и желание быть там как можно чаще. Посещение занятий становится уже не обязанностью или долгом, но они с нетерпением начинают ожидать их более, нежели чего-либо еще. Спросите детей, имели ли они подобное переживание.
Горячие молитвы. Сравните молитву Неемии с холодными формальными молитвами, которые произносятся на многих школьных собраниях. Покажите, что его очень беспокоило то, о чем он молился, это подтверждают его слезы и посты. Мы можем видеть, что Неемия молился о всех переживаниях. Когда царь призвал его и спросил, почему он такой печальный в его присутствии, что рассматривалось как оскорбление по отношению к царю, и за это грозило наказание, Неемия рассказал царю о том бремени, которое он имел об Иерусалиме и внутренне при этом взывал к Богу о помощи.
Царь позволил Неемии отлучиться в Иерусалим и оказать там практическую помощь. Он дал Неемии, который знал, что Бог управил сердце царя, чудесный ответ, и Неемия расценил это, как благодеющую руку Господа на себе. Расскажите детям, что все верующие получают ответ на свои молитвы и очень часто изумляются тому, как Бог направляет различные обстоятельства для их блага.
Огромная задача. Неемия добрался до Иерусалима с сопроводительными письмами и различным материалом, и, не теряя времени, сразу же начал осматривать развалины стен (См. НП 10). Затем он созвал весь народ и призвал их приступить немедленно к работе (17-18 стихи). Как только он убедил начальствующих над народом и жителей начать работу, враг сразу же восстал. Но восстановительные работы начались, и в 3 главе подробно пишется о том, как производились работы и кто прилагал к этому свои руки, начиная от священников и кончая простыми людьми.
Тяжелый труд. Расскажите детям, как часто Бог призывал Своих детей совершать огромную работу. Его дети преодолевают большие расстояния и проводят очень много времени в непрекращающемся труде ради Евангелия, и люди мира сего считают такое едва ли возможным. Приведите в пример таких мужей веры, как, например, Джон Уэсли, который верхом на лошади посетил практически каждый город в Англии. Или расскажите о таком необычном человеке, как д-р Бедекер, который, несмотря на тяжелое заболевание легких и серьезное искривление позвоночника преодолел тысячи километров по сибирской земле в конце девятнадцатого века, чтобы принести Слово Божье русским заключенным, живущим в ужасных условиях. Одной из характерных черт истинного верующего является желание угодить Господу и послужить Ему как можно больше.
Выводы. Кратко упомяните о том, что враг предпринимал одну попытку за другой, чтобы приостановить работу. В заключение урока отметьте основные моменты, обратив внимание детей на их практическое применение.
(1) Неемия отличался от окружавших его людей. Даже находясь в богатой чужой стране, Неемия вел себя так, что ему можно было доверять. И хотя дом Божий был далеко от Неемии, он оставался верным Господу. Изменил ли Господь твой характер настолько, что ты остаешься верным Ему в каких бы обстоятельствах ни находился? Можешь ли ты, с Его помощью, быть примером дома, в школе, даже если сердце твое и наполняет страх, как это было у Неемии?
(2) Сердце Неемии принадлежало Господу. Настоящий верующий любит Господа, потому что Господь прежде возлюбил его и отдал за него Свою жизнь. Они более озабочены состоянием дел в Его доме, нежели своим собственным благополучием. А как вы мыслите? Если не так, то просите Господа помочь вам, как просил Его помощи Неемия.
(3) Неемия по-настоящему молился. Научились ли вы молиться? Искренне ли вы молитесь? Может быть, вы молитесь быстро, время от времени и ради собственной выгоды? Или, как Неемия, вы молитесь искренне и по-настоящему о действительно серьезных духовных вещах - о прощении грехов и о том, чтобы Господь помог вам являть Его свет? Молитесь ли вы о том, чтобы ваши родители и друзья пришли к познанию Господа?
Как нужно молиться. С детьми старшего возраста прочтите молитву Неемии и обратите их внимание на следующие моменты:
(1) Неемия готовился к молитве.
(2) Неемия помнил, что он молился великому и всемогущему Богу, Который ненавидит грех и наказывает его. Но Он помнил и о том, что Господь добр и многомилостив, готов прощать тех, кто искренне раскаивается в своих грехах и отдает Ему свою жизнь. Напомните детям, что они, когда молятся, всегда должны помнить, что Бог - великий и святой, и в то же время многомилостивый и любящий.
(3) Неемия каялся в своих грехах, он говорил Господу о том, что сокрушается о них и что последствия греха причиняют ему боль. Когда мы молимся, то тоже должны искренне раскаиваться в своих грехах и том уроне, который претерпеваем из-за греха.
(4) Неемия умолял Господа исполнить добрые обетования, оставленные в Своем Слове через Моисея, что, когда народ будет обращаться к Нему и каяться в Своих грехах, Он будет снова прощать и благословлять их. Бог исполнил Свое обещание прощать нас в Своем Сыне, Господе Иисусе Христе, Который пришел для того, чтобы умереть за наши грехи. И мы должны твердо знать, что когда умоляем во имя Христа, то Бог всегда слышит и ради Его имени отвечает на наши молитвы.
(5) Неемия обратился к Господу за помощью. Он знал, что только Сам Бог мог повлиять на действия могущественного царя Артаксеркса. И он просто и кратко изложил свою нужду царю, доверяя, что Господь произведет нужное действие в сердце царя. Поощрите детей приходить к Господу за помощью, когда им будет нужно мужество для того, чтобы засвидетельствовать перед теми, кто угрожает им и насмехается над ними. Заверьте детей в том, что если они молятся в таком духе, тогда Господь, Который может делать превыше того, о чем мы думаем или помышляем, непременно ответит на их молитвы, так как Он ответил Неемии.
Наглядные пособия
Покажите на картах местонахождение Иерусалима и Суз. Сделайте макет или схематично нарисуйте Иерусалим с воротами и башнями. Отметьте маршрут Неемии, когда он делал обход стены ночью (Неем.2:12-15).

Решимость и мужество (165)
Неемия продолжает работу, несмотря на планы врага
Неемия 4-7

Цель: показать, что методы сатаны не изменились, и обратите внимание детей на то, что сатана старается уловить их души и навредить им.
План урока
Напомните детям, что Иеремия прибыл в Иерусалим и привез с собой материал, необходимый для восстановления разрушенных стен и ворот. Опишите, как он собрал старейшин города и рассказал им о намерении восстановить разрушенное (Неем.2:17-18). Однако, как только они согласились начать работу, их враги начали насмехаться над ними и делали все, чтобы воспрепятствовать им. Враги не хотели, чтобы Иерусалим был восстановлен и силен, и использовали силу и хитрость, чтобы любыми методами воспрепятствовать Божьему делу.
На этом уроке мы рассмотрим, сколько различных способов изобретали они, чтобы разрушить план Неемии. Обратите внимание детей на то, что сатана и его слуги всегда стараются разрушить дело Божье, и их приемы повторяются во всех поколениях. Исследуя планы Товии, Санаваллата и Гешема, мы может познакомиться с различными видами нападок, которые сатана обрушивает на любого взрослого или ребенка, которые пытаются найти Господа и следовать за Ним в наше время.
Рекордные сроки. Несмотря на всю хитрость и коварство врага, восстановление стен осуществилось в рекордно короткий срок. Почему? Потому что Неемия уповал на силу Господа и умолял Его о помощи. Когда враг готовился нападать, он всегда обращался к Богу, и его не могли ни устрашить, ни обмануть, ни обольстить. Любое предложение со стороны врага немедленно отвергалось. Мы читаем в Новом Завете: "Противостаньте диаволу, и убежит от вас" (Иак.4:7). Перечислите те козни и уловки, которые Санаваллат, Товия и Гешем применяли против Неемии.
(а) Высмеивание (Неем.4:1-5). Во-первых, враг насмехался над работающими и высмеивал их усилия. Как могут эти евреи восстановить стену из груды обожженного кирпича? Их попытки настолько слабы, что лиса, пробежав и махнув хвостом, все разрушит! Так язвительно они насмехались, и то же самое сатана пытается проделать с нами. Как только мы начинаем серьезно задумываться о Боге, он возбуждает людей смеяться над нами, чтобы все превратить в шутку. "Быть христианином - это проявление слабости", - говорит враг. Нам нужно устоять против такого рода насмешек, и мы должны обращаться к Богу за помощью, как это делал Неемия.
(б) Нападения (4:6-15). Во-вторых, когда враг видел произведенную работу, он приходил в ярость и готовил решительное наступление, но Неемия всегда был готов отразить его, так как народ работал, держа в одной руке лопату, а в другой меч, готовясь отразить нападение. Строители в любой момент были готовы стать воинами, представляя из себя грозную армию. Они были готовы с раннего утра до позднего вечера дать отпор врагу. Санаваллат и Товия понимали, что такому настрою трудно противодействовать и отставали от них.
Подобным образом сатана приходит в ярость, когда видит, как мальчик или девочка обращаются к Господу, и прилагает все усилия, чтобы повредить их вере и отвратить их от Господа. Он нашептывает сомнения в наш разум: а есть ли Бог вообще? Он пытается остановить наши усилия, нашептывая нам, что наша жизнь станет несчастной и жалкой, если мы оставим мир и последуем за Господом. Только с оружием Господним в руках мы сможем противостоять его нападкам, которые ап. Павел уподобляет раскаленным стрелам.
(в) Хитрость (6:1-4). Не сумев пойти войной, враг попытался одержать победу обманным путем. Санаваллат и Гешем, притворившись друзьями, пригласили Неемию встретиться для переговоров. Неемия не впал в искушение остановить работу, а потому и был защищен от их коварного плана. Предупредите детей, что сатана может являться как ангел света. И если он видит, что мы не поддаемся ему, он меняет свою тактику. Он притворяется мудрым и хочет, чтобы мы воспользовались его советами. Он старается отвлечь нас от Господа разными развлечениями и дразнит ложными надеждами. (Приведите примеры соответственно возрасту детей.)
(г) Устрашающие угрозы (6:5-9). Коротко, но с чувством опишите четвертую попытку, предпринятую этими людьми - запугать Неемию, для чего они попытались настроить против него царя Артаксеркса. Их план опять потерпел провал, и Неемия умолял Бога, чтобы Он укрепил руки строителей. Расскажите детям, что очень часто враг пытается смутить молодых христиан грязными уловками. Может быть, о них распространяется ложь, или они боятся последствий, которые им придется нести, если они будут твердо стоять за Господа. Очень часто, когда дети становятся христианами, их родители очень ожесточаются.
В таких испытаниях мы обращаемся к нашему Спасителю в молитве, и Он всегда помогает нам. Иногда Он разбивает замыслы против нас, а иногда смягчает зло, направленное на нас. В другое время Он становится рядом с нами и помогает вынести испытания. Иногда испытания оказываются не такими трудными, какими они нам казались, и мы вспоминаем, как христианин в Путешествии пилигрима обнаружил, что львы, которых он так боялся, оказались привязанными!
(д) Грязные уловки (6:10-14). Стена была почти восстановлена, и враги Неемии пришли в панику. Они решили воспользоваться последней уловкой. Их план был действительно коварный. Они решили подкупить пророков в Иерусалиме, которым доверял Неемия. Для этой цели был выбран Шемаия. Было договорено, что он напугает Неемию и уговорит его спрятаться в храме. А далее Санаваллат с друзьями обличат Неемию в трусости и с насмешками выгонят его из города.
Но и в тот момент твердое упование Неемии на Господа помогло ему раскусить их замысел. Он знал, что Господь силен защитить Своих слуг и для этого им не нужно убегать, как трусливым зайцам, и прятаться в храме. Предложения Шемаи были бессмысленными, и, хотя Неемия уважал его, он все же понял, что Шемаия подкуплен Санаваллатом.
Объясните детям, что сатана никогда не бывает честным. Он пользуется любой хитростью, чтобы увлечь детей от Господа. Часто он пользуется лживой пропагандой, делая огульные утверждения, которые никогда не подтверждаются. (Теория эволюции, на которую так часто ссылаются в средствах информации, является одним из примеров.) Сатана может искушать нас сомнением, действительно ли мы являемся христианами, особенно когда мы бываем чем-то огорчены и удручены. Сатана очень часто обрушивает на нас сомнения, когда мы больные или усталые. Мы должны, подобно Неемии, доверять Слову Божью и Его обетованиям и тогда Господь избавит нас от всяких ловушек.
Восстановление стен окончено вовремя! Напомните детям, что очень часто строительные проекты в наше время не завершаются в срок. Крупные стройки задерживаются на несколько лет по сравнению с намеченными сроками. Но восстановление стен Иерусалима завершилось в пятьдесят два дня и работа делалась руками добровольцев! Очень часто совершаются удивительные вещи, когда Бог призывает Свой народ совершать какой-то труд, и Он Сам помогает им при этом. Спросите детей, находятся ли и они среди Божьих слуг. Христиане наслаждаются радостной полноценной жизнью в противоположность тому, что пытается нашептывать им сатана.
Призовите детей видеть, как сатана хочет всех нас обмануть и взять под свой контроль. Как трагично, что многие люди не знают, что в этой жизни происходит великая битва за душу каждого человека! Сознаем ли мы, что сатана является нашим врагом? Помогите детям увидеть методы его работы и обратиться к Господу, Который любит грешников и пришел, чтобы умереть за них и даровать им прощение. Предложите детям принять такое же решение, как Неемия, искать Господа и просить Его стать господином их жизни.
Наглядные пособия
Сделайте коробку с надписью "Планы, предпринятые для того, чтобы остановить восстановление стен". Во время урока вынимайте карточки с надписанными подзаголовками (а)-(д). Разрывайте карточку, чтобы показать, что планы врага рушились и доставайте другую.

Доброта (166)
Стены Иерусалима восстановлены
Неем.8-12,отметьте особо 8,9,12-27-43; 5:14-19

Цель: опишите радость, какую так часто переживают дети Божьи. Продолжаем изучать характер Неемии и проводим сравнение между преданностью Неемии делу восстановления стен и любовью Господа.
План урока
Напомните, что, невзирая на угрозы и противодействие, стены и врата Иерусалима были восстановлены за пятьдесят два дня (Неем.6:15). Многие из строивших не были профессиональными строителями, но у них было желание угодить Господу, которое поощрялось Неемией, и их разум (или сердце) было расположено к этому труду (Неем.4:6). Они упорно и подолгу работали в окружении недоброжелателей до тех пор, пока работа не была закончена. Их враги сделались безмолвными, и им пришлось признать, что Сам Бог помог совершить этот огромный труд.
Посвящение сердец народа. Покажите детям схему или модель городских ворот и стен (см. НП 10). Опишите, что происходило у Водяных ворот, куда народ собрался, чтобы слушать священника Ездру, читающего из Слова Божьего. Отметьте, как при чтении менялось настроение народа (1) скорбь о грехе (8:9), (2) радость в Господе (8:12-18), (3) признательность Господу за то, как Он в прошлом поступал с их народом (9 глава); (4) желание исправить свои пути, то есть вновь соблюдать субботу, давать десятину и соблюдать чистоту (10 глава).
Народ покаялся в своих грехах, исповедался и оставил их, и был готов посвятить свой вновь отстроенный город для Господа. Обратите внимание детей на то, что неправильно отдавать что-либо Господу, когда в нашей жизни присутствует нераскаянный грех. Иногда люди пытаются "подкупить" Бога своими добрыми делами и пожертвованиями, но Он никогда не примет эти жалкие жесты, если сердца наши остаются нечистыми (Амос 5:21-22).
Посвящение стены. Помогите детям проникнуться праздничной атмосферой. Может быть, стоит провести сравнение с каким-нибудь праздничным событием в церкви или в воскресной школе. Одно дело - просто посетить праздничное служение, а другое - непосредственно быть участником события. Дети младшего возраста могут представить себе, с какой гордостью маленькие дети ходили по стене, которую отстроили их отцы.
Воспользовавшись диаграммой, покажите два основных маршрута (12:31-40), который закончились служением восхваления в храме. Крики радости из уст мужчин, женщин и детей были слышны далеко за пределами Иерусалима (43 стих). Объясните детям, что нет народа более счастливого, чем дети Божьи, когда они радуются великим благословениям. Находясь в окружении тех, кто насмехается над Словом Божьим и Его законами, мы все равно можем испытывать великие Божьи благословения, когда служим Господу. И для нас есть время великого торжества, когда мы одерживаем победу над врагами, такими как (а) грех, который преодолеваем с помощью Господа; (б) страх, когда мы боимся засвидетельствовать друзьям нашим, что принадлежим Господу, и когда Господь помогает нам преодолеть этот страх; (в) трудности, когда приносим благую весть окружающим нас людям, несмотря на то, что христианские ценности критикуются в средствах информации, но Господь отвечает на наши молитвы и позволяет нам завоевывать сердца, некогда враждебно настроенные.
Посвящение Неемии. Далее следует отметить роль Неемии в этом великом событии.
(а) Он оставил царский двор в Сузах. Если бы не его усилия, то стена никогда не была бы восстановлена. Его готовность пожертвовать своим высоким положением, почестями и авторитетом при царском дворце привела его восстанавливать разрушенный город.
(б) Он выдержал великую оппозицию и нападки многих врагов. Находясь там, он должен был убеждать народ, живущий в самом городе и его окрестностях, в том, что его планы вполне практичны и осуществимы, и все это требовало длительной работы и подготовки. Напомните детям, что враг повсюду распространял угрозы, которые могли смутить любого, кто не был целиком предан данному делу.
(в) Он работал без всякой зарплаты. Объясните детям, что Неемия, как губернатор Иерусалима при царе Артаксерксе, имел право требовать выплату налогов и увеличивать их для собственного содержания. Но он очень жалел народ, который и так нес тяжкое бремя. И поэтому он работал бесплатно и был доброжелателен по отношению ко всем (5:14-19).
(г) Он пережил великую радость, когда стены были отстроены, ворота заменены, а жителей Иерусалима - счастливы и под охраной Господа.
Любовь Господня к каждому из нас. Покажите практическое применение и проведите сравнение между посвящением Неемии и любовью Господа Иисуса Христа к нам. (Не следует понимать, что Неемия является прообразом Христа, но он целиком посвятил себя делу восстановления Сиона, что позволяет провести параллель между его трудом и делом Спасителя.)
(а) Как Неемия оставил благополучную жизнь в Сузах, так и Христос оставил Свой небесный дом. Расскажите детям, что Иисус жил во славе, и Ему прислуживали ангелы. И тем не менее, когда Он видел нас, падших и порабощенных врагом душ сатаной, Он пожелал оставить небесную славу и сошел в наш убогий мир, чтобы избавить нас от греха и совершить дело искупления.
(б) Подобно Неемии Господь переживал нападки сатаны, но в гораздо больших размерах. Свой труд Он совершал в одиночку, и Его враг, сатана, возбуждал против Него злых людей. В конечном итоге Он позволил распять Себя на Голгофском кресте, где понес наказание за грехи всего мира.
(в) Неемия сам оплачивал свою работу, а Христос уплатил гораздо большую цену - цену за грех всех людей. Спаситель пожелал спасти нас и готов был заплатить. Он принял на Себя наказание всех грешников и освободил нас. Он имеет право владеть сердцами тех, кто принадлежит Ему. В этом мире, где даже молодежью пользуются для того, чтобы извлечь какую-то выгоду (например, издатели безнравственных журналов для подростков), трудно вместить бескорыстную любовь Господа в деле искупления грешников.
(г) Неемия был счастлив видеть Иерусалим восстановленным, точно так же радуется Христос восстановлению грешников по всему миру во всяком поколении живущих. Он радуется, когда видит, как расширяется Его царство в сердцах тех, кто принял Его. Призовите детей к тому, чтобы они не пренебрегали такой удивительной добротой, но обратились к Господу и сделали Его царем и повелителем своей жизни. И тогда они также станут жителями небесного города, где им будет дарована безопасность навеки. Обратите внимание детей на тот факт, что если они искренне обратились к Богу и получили спасение, то Он сохранит их навеки. Сатана может угрожать им, грехи могут увлекать их с истинного пути, но они могут иметь уверенность, что Спаситель, Который любит их, сохранит их в безопасности.

Непостоянство (167)
Жители Иерусалима не выполняют своих обетов
Неем.13:4-31

Цель: предупредите детей, чтобы они не вели себя так, как народ в Неем.13. Подчеркните, что истинное обращение сохраняется на протяжении всей жизни.
План урока
Разочарование. Если бы Библию писали не по вдохновению свыше, то книга Неемии была бы окончена на 12-й главе. Но Слово Божье всегда верно и истинно, и записывает как хорошее, так и плохое. Помогите детям прочувствовать то разочарование, которое испытал Неемия, когда вернулся после посещения царя Артаксерса.
(1) Враг торжествует. Неемия едва мог поверить, что Товии отвели отдельную просторную комнату при храме! Священник Елиашив находился с Товией в родственных отношениях и, желая угодить своей родне, позволил, чтобы враг дела Божия поселился при храме. Этот поступок был не только неразумным, но и оскорбительным по отношению к Господу, а также к Его слуге Неемии, который столь многим жертвовал, строя городские стены. Неемия был сильно огорчен и рассержен, и тотчас приказал, чтобы очистили комнату от вещей Товии (Неем.13:4-9). Таким образом, город едва спасли от действий врага изнутри.
(2) Дело Божье в пренебрежении. Далее Неемия обратил внимание на то, что при храме осталось очень мало служителей, так как им было отказано в содержании. Он созвал народ и напомнил им о данном ими обещании давать десятину со всякой прибыли.
(3) Субботу не соблюдали. Возникла еще одна проблема: проснувшись утром в субботу, Неемия услышал шум от движущихся животных, разговоры купцов. Вместо того, чтобы хранить субботу, люди занимались куплей-продажей, купцы выставляли свой товар.
Боялся ли Неемия столкнуться с плохим отношением к себе и с враждебностью со стороны людей в том случае, если он обличит их? Люди с мирскими интересами, безусловно, пытались оказать давление на Неемию, чтобы он пересмотрел некоторые вопросы. Но Иерусалим был городом, принадлежащим Господу. Разве мог Неемия позволить, чтобы заповеди Божьи открыто нарушались? Поэтому ему пришлось применить строгие меры для того, чтобы поставить вне закона подобную практику. Ворота должны были закрываться накануне субботы и оставаться закрытыми до ее окончания (13:19).
(4) Брак с неверующими. Самым большим огорчением для Неемии была чужая речь в Иерусалиме. Этот факт свидетельствовал, о том, что народ вернулся к прежней практике и вступал в брак с язычниками. Язычники поклонялись идолам и учили членов своих семей следовать этому. Не было бы ничего плохого в том, если бы язычники отвергли своих идолов и стали поклоняться истинному Богу. Но подобные браки нарушали Божьи заповеди, оскорбляли Его и превратили Иерусалим в языческий город. Поэтому Неемии пришлось и с этим вопросом навести порядок (13:23-31).
Как навести порядок в нашей жизни. Вышеперечисленные четыре пункта дают учителям возможность провести соответствующую практическую параллель как для молодых христиан, так и для ищущих Бога в классах воскресной школы. (Можно сделать ее по мере рассмотрения подпунктов, а можно выделить и рассмотреть, как отдельный пункт урока.)
Для молодых христиан. (1) Никогда не давайте места сатане. Предупредите всех детей, чтобы они были на страже и не верили обману, распространяемому сатаной. Он ставит своей задачей войти в нашу жизнь и управлять ею, но, конечно же, он не заботится о нашем благе, но преследует свои собственные цели и интересы. Он ставит себе цель - стать во главе наших интересов и привести в действие живущий в нас грех. Как ужасно, что многие молодые люди верят его лживым обещаниям и открывают для него доступ к своим сердцам, становясь при этом пленниками сатаны и в этой земной жизни, и в вечности.
Предупредите вновь обращенных христиан избегать врага и никогда не позволять, чтобы он вновь вошел в их жизнь даже в чем-то малом. Призовите их к тому, чтобы их разум был занят трудом для Господа и Его Словом, а не мирскими развлечениями и делами. Посоветуйте вновь обращенным читать биографии великих мужей Божьих, которые могут послужить примером, а также те книги, которые принесут им пользу, дадут им мудрость и помогут ответить на все попытки дьявола войти в их жизнь.
(2) Не забывайте трудиться для Христа. Призовите христиан к тому, чтобы они добровольно часть своего времени, сил и средств отдавали на служение Господу, Который их спас.
(3) Помните день субботний. Субботой для нас, верующих, является День Господень, который соблюдается несколько по-другому. В этот день мы поклоняемся Богу и изучаем Его Слово и совершаем Ему служение. В этот день мы не работаем ради личного блага и не делаем ничего, что не должны делать в воскресенье. Этот день принадлежит Господу! И мы как христиане должны это знать.
(4) Подумайте серьезно о дружбе. Объясните, что христиане ищут помощь, водительство и радость в Господе и с народом Божьим. Естественно, им приходится иметь дело с необращенными душами, и они проявляют заботу об их духовном состоянии. Все знают, что верующие добры и заботятся о тех, среди которых они живут. Но их близкими друзьями и советниками могут быть только дети Божьи. Им нет необходимости обращаться к светской литературе или ходить на вечеринки, или искать советников. Когда они повзрослеют, то они не должны и думать вступать в брак с неверующими. Невозможно иметь дело с ними, так как обе стороны имеют различный взгляд на жизнь, разные цели, привязанности и интересы. Один будет служить Господу, а другой - миру.
Призовите вновь уверовавших служить Господу всем сердцем и быть отделенными от путей этого мира. Прочтите стих:

Боже, жизнь возьми: она
Вся Тебе посвящена.
Дни возьми, пусть каждый час
Слышишь Ты хваленья глас!

Всю возьми любовь мою,
С ней у ног Твоих стою.
О, возьми всего меня!
Навсегда, навек Твой я.

Евангельский призыв. Учителя должны вновь напомнить о рассматриваемом образе, отметив, как быстро поменялось настроение у жителей Иерусалима при Неемии. Напомните, с каким энтузиазмом восстанавливали евреи стену. Затем опишите, как они забыли свои клятвы и обеты, стоило Неемии уйти. Неемия ушел посетить царя Артаксеркса, и в его отсутствие они возвратились на свои прежние пути. Все, сделанное ими, и безопасность находилось под угрозой. Они отвергли возможность иметь благословения как избранный Богом народ ради того, чтобы иметь преходящее благополучие, такое как деньги, мирскую дружбу и греховные развлечения.
Холоден или горяч? Покажите детям, насколько переменчивыми можем быть мы. Сегодня мы хотим принадлежать Господу, а назавтра мы - среди тех, у кого нет времени для Господа и кто хвалится своими греховными путями! Господь Иисус говорит, что мы должны быть либо горячими, либо холодными. Быть теплым ничуть не лучше, чем быть холодным, хотя мы часто обманываем себя при этом и думаем о себе хорошо (Откр.3:15-16). Приведите детям в пример Феликса, который слышал благую весть из уст апостола Павла, трепетал от страха (Деян.24:25), но откладывал серьезное решение вопроса, и погиб навеки.
Принять или не принять Христа? Призовите детей искать Господа всем сердцем, серьезно относиться к этому вопросу и отдавать себе отчет в том, что стать христианином - означает пережить глубокую перемену, производимую Богом раз и навсегда. Это приобщение к новой семье, которую нельзя бросить, как, например, какой-то клуб. Объясните, что если человек по-настоящему пережил прощение грехов, дарованное Иисусом, и действие Духа Святого в сердце, он никогда не захочет вернуться к прежней жизни.
Да или нет? Задайте детям вопрос, который прозвучал из уст Спасителя, когда Он говорил о двух братьях, которых отец просил работать в винограднике. Первый отказался, а потом пошел. Другой сказал, что пойдет, а сам не пошел (Матф.21:28-31). Спросите детей, кто из них двоих исполнил волю отца. Сравните второго сына с жителями Иерусалима во время Неемии - такими переменчивыми и непостоянными. Убедите детей рассмотреть, как они приняли приглашение Христа. Объясните, что вы как учитель воскресной школы предпочли бы, чтобы ребенок сначала серьезно поразмыслил над слышанным, нежели сразу же с легкостью откликнулся на зов следовать за Христом, но вскоре обо всем забыл и вернулся на прежние свои пути.
Заключительная молитва Неемии. В конце урока приведите слова Неемии - Вспомни обо мне, Господи, на благо мне. Неемия, должно быть, удивлялся, как долго Иерусалим будет следовать тем правилам, которые он восстановил. Он знал, что правила и установления не сделают человека благочестивым. Неемия знал, однако, что Бог отвечает на молитвы тех, кто верует в Него, невзирая на то греховное и непокорное общество, которое окружает человека. Выразите надежду, что среди детей в классе найдутся те, которые, подобно Неемии, пожелают лично познать Господа и принадлежать Ему.
Наглядные пособия
Можно сделать из картона стрелу, заостренную с двух концов. На одном конце написать "горяч?", на другом конце - "холоден?" На двух других стрелах написать соответствующим образом два других подпункта.

Обзор (168)

Цель: призвать детей обратить внимание на то, как важно обращать внимание на характер человека и на факторы, его формирующие. Подчеркнуть разницу характеров у тех, кто принадлежит Господу, и тех, кто отвергает Его.
План урока
Предположите, что изучение характеров - увлекательное занятие, но современное общество отвергло подобную практику. Люди оценивают себя по результатам материального и интеллектуального успеха, а не потому, какими людьми они являются на самом деле. Обычно задаются такие вопросы: "Насколько умным, известным, привлекательным и счастливым человеком я являюсь?" Мы очень редко слышим, чтобы люди, оценивая себя, спрашивали: "Насколько добрым, честным, полезным для других и угодным Богу являюсь я?"
Призовите детей остановиться и рассмотреть свое настроение. Какая польза жить в мире с высоко развитой технологией, с мощными компьютерами, в мире, где возможно совершать сверхзвуковые полеты и где окружающие нас люди подавлены депрессией, страхами, нищетой, войнами и несчастьем? Взгляните на страницы любой газеты - и вы прочтете, как много в мире видных ученых, талантливых спортсменов, богатых бизнесменов, сильных политиков, популярных затейников, которые глубоко несчастны в личной жизни. Очень много людей просто не могут владеть собой. И в самых обычных семьях царит насилие, разобщенность и разбитые надежды. Люди строят свою жизнь, не опираясь на Слово Божье, а потому и не могут отражать бурю жизни.
Библия обращает серьезное внимание на формирование характера человека. На уроках этого раздела мы рассмотрели действительно очень сильные характеры, которым сопутствовал успех. Попросите детей назвать этих людей. Мы также видели тех, кто из-за своего характера не достиг успеха.
Учителя в старших классах могут в качестве наглядного пособия использовать контур головы человека, разделив его на пять частей, оставив по центру круг. Надпишите части следующим образом:
(а) приятная внешность - ведет к дружбе, обожанию, популярности;
(б) ум - ведет к успешной сдаче экзаменов, хорошей работе и преимуществу по сравнению с другими людьми;
(в) физические данные - ведут к успеху в спорте, физической выносливости, продолжительной жизни;
(г) личные качества - ведут к способности управлять людьми, привлекательному характеру, контролю над другими людьми и популярности;
(д) одаренность в музыке, языковые способности, чувство юмора и др.
По центру круга напишите слова - "характер, которым нужно управлять", от этих слов должны отходить стрелы. Над этим кругом поместите другой со словами "отсутствующий фактор". Объясните, что у человека могут быть все дары и преимущества по сравнению с другими, отмеченные во внешнем круге, но тем не менее он будет несчастлив, если не будет присутствовать один фактор, который позволит управлять всеми дарами.
Предположите, что характер имеет такие качества, как верность, преданность, забота о других, решимость, мужество и доброта. Сюда можно отнести также честность, веселый нрав и мягкость. Спросите детей, как можно приобрести эти качества характера. Покажите детям, что только те, в чьих сердцах Сам Господь произвел работу, могут победить такие черты характера, как эгоизм, гордость, презрение к людям и Богу и непостоянство. Прочтите о плодах Духа Святого в человеке в Гал.5:22-23. Предложите детям оценить себя по этим стандартам. Напомните детям, которые гордятся своим познанием Библии и воспитанием в христианских семьях, что Бог желает видеть в нас эти качества. Есть ли в нас неэгоистичная любовь, радость, исходящая от благодарного сердца, мир, который мы сохраняем среди бурь этой жизни, великодушие (доброта) даже при искушениях? У детей возникнет определенный интерес, и далее следует коротко осветить события из жизни Даниила и Неемии, которые дают богатый материал для изучения черт характера.
(1) Верность и мужество Даниила. Даниил был лишен семьи в юности, что помогло ему выдержать и не впасть в греховную жизнь, окружавшую его в Вавилоне? Каким образом удалось ему найти мужество, чтобы отстаивать те принципы, которым он был наставлен с детства, и отказаться от царской пищи и вина? Каков был результат? Потерпел ли он поражение? Есть ли у нас такие же стандарты и мужество, какие были у Даниила? Знаем ли мы Бога Даниила?
(2) Гордость Навуходоносора. Навуходоносор был великим царем мировой империи. Висячие сады Вавилона были одним из чудес древнего мира. Какая черта в его характере привела его к унижению, несмотря на предупреждение, сделанное Даниилом? Может быть, и мы находимся в опасности потерять все доброе, потому что слишком горды и не желаем покориться Богу?
(3) Друзья Даниила сохраняли спокойствие и были непоколебимы, несмотря на то, что их бросили в раскаленную печь. Чем это можно объяснить? Кто обещал всегда пребывать со Своими детьми, даже если они и будут переносить страдания за имя Его? Как можно найти Господа?
(4) Валтасар гулял на великом пиру, когда мидяне и персы начали осаду города. Как он себя вел на пиру, если суды Божьи обрушились на него? Какое было у него отношение к Богу, судя по его поведению? Ведем ли мы себя так, что вызовем на себя суды Божьи?
5) Враги Божьи планировали бросить Даниила в ров львиный на съедение. Почему они так невзлюбили его? Существует ли какое-то средство исцеления для эгоистичных и завистливых сердец? Что мы узнали о Данииле в этом уроке? Может ли каждый человек надеяться, что Бог по молитве избавит его в особо опасной ситуации?
(6) Неемия был смиренным человеком, он исповедовал свои грехи и грехи своего народа Господу. Почему так отличается человек, верующий в Бога и знающий Господа? Как Господь ответил на молитву Неемии через Артаксеркса?
(7) Враги Иерусалима составили много планов и заговоров, чтобы помешать восстановлению городских стен. Почему они не добились успеха? Как молодой христианин может отразить попытки сатаны погубить его будущее?
(8) Господь Иисус Христос и Его любовь нашли отображение в жизни Неемии. Неемия оставил царский дворец и встал на защиту народа Божьего. Что оставил Господь для того, чтобы прийти на землю и спасти нас? Неемия целиком посвятил себя восстановлению стен Иерусалима, работая день и ночь. Что сделал Господь Иисус Христос для того, чтобы мы имели будущность? Неемия многие расходы по строительству стен оплачивал сам. Чем заплатил Господь Иисус для того, чтобы искупить нас? Христиане хотят во всем походить на своего Господа. Живет ли в вашем сердце такое же желание, как было у Неемии?
Наглядные пособия
Сделайте макет контура головы и воспользуйтесь им.

Раздел 20
Исход 20
Десять Заповедей

Оглавление

Вступление к изучению десяти заповедей (169). Исход 19-20, Рим.3-7
Да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения (170). Исход 20:1-6; Пс.114:1-9; Деян.17:22-31
Не произноси имени Господа Бога твоего напрасно (171). Исход 20:7
Помни день субботний, чтобы святить его (172). Исход 20:8-11
Почитай отца твоего и мать твою (173). Исход 20:12, Колос.3:20, Ефес.6:1-3
Не убивай (174). Исх.20:13, Матф.5:21-22, Гал.5:19-21; Ефес.4:31-32
Не прелюбодействуй (175). Исх.20:14, Матф.5:27-32, 1 Кор.6:9-11, Иуд.23-25
Не кради (176). Исх.20:15 и цитаты по ходу урока
Не произноси ложного свидетельства (177). Исход 20:16
Не желай (178). Исх.20:17, 1 Тим.6:6-11, Матф.6:19-34
Обзор (179)

169 - Вступление к разделу о десяти заповедях
Почему нужно изучать эти десять заповедей Божьих? Почему надо изучать правила, которые впервые были написаны около 4000 лет тому назад? Какую пользу принесет знание и исполнение этих заповедей для будущего молодых людей? В конце нашей жизни наступит такой час, когда все мы будем "проверены" нашим Создателем на исполнение этого перечня правил. А поэтому гораздо лучше изучить их сейчас, чтобы найти Спасителя, нежели узнать о них тогда, когда будет уже поздно.
170 - Да не будет у тебя других богов; не делай себе кумира и никакого изображения
Каких других "богов" имеют люди в своей жизни вместо истинного Бога? Каких "богов" имеем мы? Почему неверно пытаться изобразить Бога на картинах или в виде статуи?
171 - Не произноси имени Господа, Бога твоего, напрасно
Какое значение имеет имя? То, как мы пользуемся именем Господа, показывает, что мы думаем о Нем. Может быть, мы с презрением относимся к нашему Творцу, Хранителю и Судье? Знаем ли мы, как правильно приближаться к Нему?
172 - Помни день субботний, чтобы святить его
Почему необходимо посвятить целый день Богу, служению и поклонению Ему? Наш Творец повелел нам различать дни недели не только для нашего собственного физического и душевного благополучия, но, что еще более важно, для того, чтобы слышать Его Слово и обращать внимание на настоящие ценности жизни.
173 - Почитай отца твоего и мать твою
Может быть, это устаревший совет для детей? Почему дети должны чтить своих родителей? Эта заповедь относится ко всем - почтительно относиться к старшим и начальствующим. В этом заключается успех общества в целом. Что случается с теми, которые отвергают этот совет? Господь любит и благословляет всех, кто в смирении ходит пред Ним.
174 - Не убивай
Эта заповедь содержит в себе несколько больший смысл, чем просто запрет убийства. Этот урок объяснит многие действия и отношения, которые можно считать частью греха убийства - ревности, зависти и высмеивания других. Мы также познакомимся с понятием об уникальности жизни, которую Господь держит в Своих руках.
175 - Не прелюбодействуй
В наше время в атмосфере неверности эта заповедь, устанавливающая семью и защищающая ее узами любви и верности, должна провозглашаться с большей ясностью, чем когда-либо. Божье установление семьи дает каждому человеку особое место, где его окружает любовь, забота и почтение с момента рождения и до смерти. На уроке прослеживается великий план Божий.
176 - Не кради
Воровство может принимать самые разные формы и масштабы, но мы никогда не сможем обмануть Господа. Он - великий Податель, а мы - воры по своей сути. Как мы можем получить прощение? Как можно оплатить долг за ту любовь, которой мы обязаны Господу, и как стать добрыми и великодушными людьми?
177 - Не лжесвидетельствуй
Что плохого в том, что с помощью лжи мы можем выбраться из беды? На этом уроке мы узнаем правду о лжи - насколько самонадеянна и оскорбительна она по отношению к другим и как она извращает наш собственный разум. Каковы ее последствия? Есть ли тот, кому мы можем полностью доверять? Почему Бог затворяет небо для лжецов? Можем ли мы стать действительно честными и правдивыми?
178 - Не пожелай
Когда апостол Павел упоминал заповеди, которые глубоко коснулись его, когда он был еще не верующим, он остановился именно на этой. Насколько противоположны стандарты Господа по сравнению с сердечной склонностью каждого человека! Как важно указать детям на то алчное чувство, которое живет в человеке, и показать нужду в спасении!
179 - Обзор
Как много в жизни зависит от этих великих законов, установленных всемогущим Богом! Готовы ли мы слушать их?
Вступление для учителей к разделу
В 1870 году в Великобритании государство взяло на себя ответственность за образование детей, и изучение Библии было введено как обязательное. До сравнительно недавнего времени дети изучали десять заповедей в обычной школе. Наше общество признавало эти моральные ценности как абсолютные и считало их лучшим фундаментом для создания прочного и справедливого общества. Но эти времена прошли, и сейчас эта привилегия осталась только за учителями воскресных школ, которые могут преподавать подрастающему поколению эти жизненно важные истины. Мы должны проникнуться настроением 118-ого псалма, понимая, какая ответственность и привилегия ложится на нас.
Десять заповедей являются настолько жизненно важными и насущными для каждого ребенка, что учителя, вначале относящиеся к этому разделу настороженно, вскоре будут считать его одним из самых любимых, если на уроках будут использованы хорошее повествование и красочные рисунки. В нашем обществе заповеди постоянно отвергают, и поэтому эта тема вызовет у детей желание участвовать в обсуждении.
Слово предупреждения для новых молодых учителей. Изучение заповедей сопряжено с чувственными темами, в особенности с сексуальными вопросами. Поэтому строго следуйте плану или советуйтесь с ответственным, прежде чем вносить какие-то радикальные изменения в урок. Нам известны нехорошие последствия уроков, когда отношение к противоположному полу преподносилось учителями в очень откровенной манере.
Какую цель необходимо преследовать учителям. При подготовке к уроку советуем учителям руководствоваться следующими вопросами.
(1) Помог ли я детям почувствовать уважение и восхищение перед этими великими законами, а также перед Законодателем, стараясь при этом избегать избитого и упрощенного подхода?
(2) Помог ли я им оценить глубину мудрости каждой из заповедей, невзирая на их простоту и краткость?
(3) Сумел ли я показать, что каждая заповедь обширна в своем охвате и называет только лишь основной грех?
(4) Смог ли я оказать практическую помощь молодым людям, показав как они могут избежать вовлечения в тот образ жизни, который не следует Божьим стандартам и Его установлениям?
(5) Смог ли я от всего сердца предупредить, что в случае нарушения заповедей человек не сможет испытать подлинного личного счастья?
(6) Смог ли я указать детям на их нужду в Спасителе?
Повествование. Очень часто повествование используется с той целью, чтобы проиллюстрировать суть, либо как вступление к уроку, особенно для маленьких детей. Например, когда будет урок по четвертой заповеди, учителя могут начать с описания обыкновенного субботнего дня в израильском стане в пустыне. То, как народ готовился к этому дню и проводил его, послужит хорошим наглядным примером и окажет практическую помощь при изучении дня Господня.
Работа по заучиванию наизусть. Необходимо во всех группах проводить изучение заповедей, чтобы все дети могли их цитировать хором. Очень желательно, чтобы всем детям были розданы отпечатанные на отдельных листах тексты заповедей, чтобы можно было работать над заучиванием их дома.
Наглядные пособия
В уроках этого раздела внимание уделяется понятиям и самим заповедям, а не просто событиям и повествованию. Поэтому особенно важно, чтобы учителя имели хорошие наглядные пособия. Цветные и большого размера пособия подойдут для каждого урока и помогут закрепить основные моменты в памяти и разуме детей.
Учителя младших классов могут добавить к НП картинки, если дети еще не умеют читать. Эти НП позволят сосредоточить внимание детей на уроке, если будет отсутствовать повествовательная часть. Например, при изучении седьмой заповеди учителям рекомендуется иметь набор карточек с приветствиями, которые послужат для того, чтобы показать чудесную заботу Господа о семье, где каждый член окружен заботой от самой колыбели и до могилы.

Вступление к изучению десяти заповедей (169)
Исход 19-20, Рим.3-7

План урока
Можно показать детям вырезки из газет, подтверждающих современное презрительное и пренебрежительное отношение к десяти заповедям. Можно привести высказывания атеистов по поводу заповедей, типа: "Почему я должен интересоваться какими-то заповедями? Я не верю в Бога!" или "Разве я не имею права распоряжаться своей собственной жизнью и своим телом?"
Спросите детей, а каково их отношение к заповедям? Может быть, они впадают в искушение думать о них как о сплошных запретах? Понимают ли они, что заповеди - это вопрос жизни и смерти, как и сказал об этом Моисей во Втор.30:15-20? Господь Иисус Христос охарактеризовал их в Своей знаменитой притче, как важное основание в жизни, не имея которого человек не устоит перед бурями жизни (Матф.7:24-27). Значение и важность их трудно переоценить. В газетах можно часто встретить факты отвержения десяти заповедей, в результате чего те же газеты полны фактов о бедах и страданиях людей. В старших классах обратите внимание детей на тот факт, что наиболее прочные и устойчивые общества были основаны на принципах Божьих нравственных законов.
Опишите устрашающие сопутствующие обстоятельства, при которых Бог давал десять заповедей Моисею. Осветите события из 19 главы Исход: (1) торжественные вопросы и обещания (3-8 стихи); (2) густое облако, покрывавшее гору Синай (9стих); (3) черта вокруг горы, за которую нельзя было преступать (12-13 стихи); (4) приготовление каждого человека - омытие и воздержание (14-15 стихи); громы, молнии и трубный звук (16 стих); (6) дым, огонь, колебания горы и звук трубный становились все сильней и сильней, когда Моисей восходил на вершину горы, чтобы получить там каменные скрижали, на которых были написаны заповеди (18-20 стихи).
На этих каменных скрижалях заповеди были написаны рукой Самого Бога. Каким бесценным сокровищем были бы эти скрижали с божественным автографом, если бы они не были разбиты почти сразу же после того, как их получили! Объясните, что оригинал был разбит, но Бог еще раз продиктовал заповеди Моисею. Они остаются неизменными и всегда будут таковыми (Матф.5:18). Это те законы, по которым должны жить люди и по которым они будут судимы после своей смерти. Воспользуйтесь дорожными знаками (см. НП 12) и вместе с детьми проследите некоторые великие стороны десяти заповедей. Опишите основные моменты с помощью примеров, знакомым детям из повседневной жизни.
(1) Десять качеств Божьего характера. Подчеркните, что как школьные правила представляют лицо школы, точно так же десять заповедей дают представление о сущности Бога. Родители, которые озабочены внешним видом своих детей в школе, будут рады, если школьные правила предусматривают ношение школьной формы для всех детей. Если в школе запрещается курить, то можно сделать вывод, что проявляется забота о здоровье школьников.
Покажите детям, что точно также каждая заповедь открывает нам какую-то черту Божьего характера. Например, девятая заповедь
"не произноси ложного свидетельства на ближнего своего", учит нас тому, что Бог есть истина. Он никогда не говорит лжи. Восьмая заповедь - "не кради" - учит тому, что Бог имеет характер противоположный тому, какой есть у вора. Бог является подателем всяких благ. Он щедр и великодушен. Седьмая заповедь - "не прелюбодействуй" - учит нас, что Бог любит абсолютную чистоту и заслуживает доверия, так как Он объявляет вне закона всякую нечистоту и неверность. Шестая заповедь - "не убивай" - учит нас тому, что Бог есть любовь, потому что Он запрещает проявление любой ненависти, злобы и насилия в Своем творении. Какого чудесного Бога мы имеем! Он не только дал нам Свой закон, но и оставил нам совершенный образец в Самом Себе.
(2) Десять наставлений Творца. Напомните детям, что к любой машине или прибору существует инструкция по эксплуатации от разработчиков. Прежде чем приступить к пользованию, необходимо тщательно прочитать указания, иначе могут быть дорогостоящие поломки и опасные последствия. Упомяните о каких-нибудь известных детям случаях из жизни, например, связанных с нарушением правил эксплуатации бытовых электроприборов, велосипедов, машин, когда нарушались правила безопасности.
Затем отметьте, что десять заповедей следует рассматривать как правила, установленные Господом, нашим Творцом, для нашей безопасной и успешной жизни. Они содержат предупреждения для самой сложной, прекрасно разработанной "машины", которая только существует во вселенной - тела человека. Эти правила заслуживают самого большого уважения. Если наш Создатель запрещает всякие половые отношения вне брака, то мы должны быть уверены, что обратное поведение принесет серьезный ущерб эмоциональной, умственной и физической жизни человека.
Приведите пример, как молодой механик в отсутствие хозяина выехал покататься в дорогой спортивной машине, которую он должен был подвергнуть текущему ремонту. Оказавшись на трассе, он не смог противостать искушению прокатиться на высокой скорости даже на крутых поворотах. Вскоре машина попала в страшную катастрофу, и от нее осталась груда искореженного металла, а водитель другой автомашины был убит. То же самое может произойти с нами, если мы будем осквернять данные нам Богом тела.
Десять заповедей дают ясное руководство для совершения путешествия жизни. Заповеди предохраняют от греха и лжи, проливают свет и дают разумение в трудное время, дают определенность во время перемен и опасности, и мудрое понимание о природе человека. Неудивительно, что Божьи слуги уделяют им так много внимания!
(3) Десять заповедей для защиты неба. В самом начале опишите картину за облаками. Некоторые дети уже летали на самолете. Другим будет интересно услышать, что происходит, когда ты поднимаешься выше облаков и обнаруживаешь огромный голубой купол, а внизу - ковер из пушистых белых облаков без каких-либо признаков грязи или нечистоты. Перейдите к описанию неба, где все исключительно чисто и свежо и где счастливы и полностью удовлетворены все обитатели. Никакая грязь и грех не могут иметь там места. На небе нет смерти, потому что там обитает Бог. Задайте вопрос: "Как может быть такое?"
Объясните, что десять заповедей даны Богом для того, чтобы предохранить небо от греха и непокорности, которые так обезобразили и разрушили землю с тех пор, как люди отвергли Бога и Его заповеди. Греху дозволено царствовать на земле до тех пор, пока Господь восстановит ее для праведности. Но Господь никогда не допустит, чтобы грех приблизился к небу. Никакой лжец, вор, блудник, убийца, идолослужитель или какой-либо другой грешник не будет допущен в небо (1 Кор.6:9-10, Откр.21:27). Объясните детям, что даже самая маленькая ложь, как еще невидимый росток, испортит небо. Поэтому всякий грех запрещен. Кто тогда может надеяться попасть на небо, когда все мы являемся грешниками? Десять заповедей даны для того, чтобы показать нам наше состояние перед Богом, нашу неготовность идти в небо и жить там в том состояние, в котором мы находимся. Этими заповедями Бог предупреждает нас, чтобы мы видели себя таковыми, какими мы являемся, чтобы побудить нас искать единственного Спасителя, Который может омыть всякий грех.
(4) Десять заповедей, по которым люди будут судимы. Предупредите детей, чтобы они не были самонадеянны по отношению ко греху. Отметьте, что точно так же можно легко предположить, что поскольку можно не отвечать за плохие действия на земле, особенно в современном обществе, то можно избежать ответственности за них и пред Богом. Господь Иисус Христос предупредил, что настанет такой день, когда все наши тайны будут открыты пред всеми.
Мы будем судимы согласно десяти заповедям, которые очень подробно изложены и объяснены в Библии и записаны в нашей совести. Мы не сможем сослаться на свое неведение. Все те, кто не пришли при жизни ко Христу за прощением, будут судиться по этим заповедям.
Каждому человеку будут заданы десять основных вопросов: Поклонялся ли ты иным богам? Крал ли ты? Лгал ли ты? и т.д. Господь никого не будет прикрывать, и никому не будет оказано снисхождение (Деян.10:34). Все люди, безусловно, будут признаны грешными и лишенными благодати Божьей. Никому не будет сделано исключения. Тот факт, что люди так часто осуждают неверное поведение других, доказывает, что все знают правильные стандарты. Всем будет вынесен приговор - виновен, что означает изгнание навеки от присутствия Божья (Рим.1-2). Как рады мы будем тогда и вздохнем с облегчением, зная, что десять заповедей можно рассматривать как
(5) Десять поощрений к тому, чтобы искать Спасителя. Объясните детям, что несмотря на то, что заповеди кажутся трудновыполнимыми, их назначение доброе и благоприятное. Учитывая возраст детей, приведите примеры. Например, для того, чтобы сделать рентген, необходимо проделать не очень приятные процедуры, такие, как выпить раствор бария, но рентген выявляет болезнь, и правильный диагноз способствует излечению, поэтому-то его и делают. Так было предусмотрено Богом, чтобы посредством Его закона, мы, виновные грешники, пришли к осознанию наших многих ошибок и просчетов и увидели бы свою нужду в Спасителе, Который один может простить нас и возродить к новой жизни. Бог знал, что сам закон не может изменить нас или улучшить до такого состояния, что мы станем пригодны для неба. Роль закона заключалась в том, чтобы привести нас ко Христу (Гал.3:24).
Пусть дети порассуждают, какие мучения пришлось перенести Спасителю, чтобы спасти нас. В уроках этого раздела они, к своему удивлению, увидят не раз, что виновны в нарушении почти каждой заповеди и заслуживают наказания. Как мы уже видели Бог определил исключить и запретить всякое преступление и положить конец скорбям, болезни, войне и смерти, - всему тому, что является следствием греха. Для того, чтобы получить прощение, мы должны оценить, что Господь Иисус понес то сконцентрированное в нескольких часах наказание на Голгофском кресте, которое должны были нести мы с вами. Он, будучи Истиной, понес наказание за всякую ложь. Он претерпел наказание за каждое наше нечистое, эгоистичное и враждебное помышление. Какое еще большее доказательство Своей безграничной любви к нам, грешникам, можно было привести? Когда свет заповедей Божьих начинает проникать в наше сознание, то мы видим свою нужду в Спасителе, Который желает омыть весь наш грех. И когда мы приходим ко Христу за прощением, Он дарует нам новую жизнь, и с этого момента мы переживаем внутреннюю перемену, и наше сердце наполняется благодарностью к Нему и желанием соблюдать Его заповеди. Христос не только освобождает нас от вины греха, но и от его власти (Рим.6:14).

Да не будет у тебя других богов пред лицем Моим
Не делай себе кумира и никакого изображения (170)
Исход 20:1-6; Пс.114:1-9; Деян.17:22-31

"И изрек Бог все слова сии, говоря: Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства; да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли; не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого [рода], ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои".
Исход 20:1-6
План урока
Медленно прочтите первые три стиха из 20 главы, являющиеся первыми двумя заповедями. Некоторые дети, возможно, не знают их, а знают только заповеди "не кради", "не убей" и так далее. Другие, подобно богатому юноше, знают о них, но никогда не понимали их истинного значения.
Основные повеления. Обратите внимание детей на тот факт, что две первые заповеди являются в определенном смысле самыми важными. Если мы будем соблюдать эти две заповеди, то нам не потребуются другие. Если Господь во всем является нашим Богом, то у нас не будет никакого желания красть, обманывать, ненавидеть и так далее.
Объясните детям в старших классах, что в наше время ставится вопрос: "Можно ли быть хорошим без Бога?" Или, говоря другими словами, может ли общество быть нравственным без религии? Люди хотят положить конец насилию, мошенничеству, нечестности, убийствам и т.д., но не хотят верить в Бога и поклоняться Ему. Задайте вопрос, возможно ли это. Ответ один - НЕТ! Бог отчетливо заявляет через две первые заповеди, что признание Его и только Его одного как Бога является вопросом первостепенной важности. Заменить Его - означает убрать основу, на которой зиждутся все заповеди.
Твой Бог. Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства. Чтобы эта заповедь не показалась трудной и неприемлемой, особенно для детей из неверующих семей, отметьте, что Господь Бог давал их в очень благоприятной обстановке. Он напомнил израильтянам, собранным у горы Синай, что они были народом, избранным Богом, чтобы стать народом особым, и именно Он вывел их из жестокого рабства у фараона.
Господь Бог напоминает всем нам, что Он является нашим Творцом и Создателем, и желает стать нашим Спасителем. Приведите такой пример. Попросите детей представить, что какой-то мальчик или девочка выросли до десяти лет и ничего не слышали о своем отце и никогда его не видели. Давайте предположим, что отец ребенка пропал без вести, когда уехал в дальнюю поездку. Наступил очень трудный период в жизни семьи, матери приходилось очень много работать, чтобы свести концы с концами. И вдруг однажды раздался звонок в дверь, и ребенок увидел стоявшего у двери незнакомца. Им оказался его собственный отец, который оказался жив и после долгих трудностей сумел добраться до дома. Отец заключил свое дитя в объятья, уверяя его, что никогда ни на мгновение не забывал о нем и любит его и будет заботится о семье.
Очень многие дети растут и не знают, что на небе есть небесный отец, но не потому, что Он вдруг пропал куда-то! Мы настолько неразумны, что не думаем о Боге. Дав человеку Свой закон, Он напоминает нам, что Он является нашим Богом. Он дал нам жизнь. Он повелел земле произрастать все необходимое для нашей повседневной жизни. У Него чудесный план и цель для Своих детей, и Он ради нашего блага дал ясные указания и правила для нашей земной жизни. Первым условием для нас является признание Его как нашего Бога. Мы должны служить Ему и никогда не любить и не доверять никому другому, кроме Него.
Несколько тестов на тему - А кто ваш Бог? Задайте детям ряд вопросов с тем, чтобы они постарались ответить на вопрос, что мы подразумеваем под Богом? Воспользуйтесь НП 11 (учителя могут дополнить их картинками) и задайте детям вопрос: "Кто занимает первое место в твоей жизни? Кто или что дарит тебе удовольствие и счастье? Для чего ты экономишь деньги? К чему направлены твои надежды и мечты? Кому или чему ты доверяешь больше всего и от чего ты зависишь? Кого или что ты больше всего любишь и чем ты наслаждаешься? Объясните детям, что ответы на эти вопросы помогут им самим увидеть, кто или что является в их жизни Богом (или богом)? Господь является Тем, от Кого мы должны зависеть, Кому мы должны доверять, Кого мы должны любить и Кому мы должны повиноваться более всего.
Другие боги. Расскажите детям, что с тех пор, как Адам и Ева оказали непослушание истинному Богу, все люди и даже дети пытаются изобрести и создать других "богов" (безжизненные мертвые предметы), чтобы заполнить внутреннюю жажду из-за разобщенности с Господом. Перечислите предметы, наиболее распространенные и знакомые детям (смотри НП), что поможет привлечь внимание детей.
(1) Рукотворные боги. Из Ветхого Завета дети уже знакомы с языческими богами, например, с Ваалом. Боги, сделанные из дерева, камня, золота и серебра, на самом деле были жалкими и беспомощными. Очень часто они представляли собой животных, таких, например, как кошка или жук огромных размеров. Эти изображения были сделаны руками людей для того, чтобы заменить Бога, сотворившего человека. Такие боги не могли ни видеть, ни слышать, ни разговаривать, ни помогать.
Конечно, люди думали, что невидимые боги примут этих идолов и будут довольны, что люди чтут их в таком виде и приносят им всесожжения. Но такие боги не могли общаться с людьми, и люди не могли общаться с ними. Суеверные люди считали, что все их беды посылаются такими богами и старались задобрить их, поклоняясь им в тщетной надежде, что невидимые боги обратят на них внимание.
Обратите внимание детей на тот факт, что для создания с высоким интеллектом унизительно склоняться перед такими богами и поклоняться им. Как оскорбительно и огорчительно истинному Богу, Творцу всей Вселенной, в которой существуют такие сложные механизмы, видеть, что люди предпочитают поклоняться дереву и камню (Иер.2:27).
Опишите тот страх и суеверие, которое владело людьми, когда они приносили жертвы этим богам, сделанным руками человека, в надежде, что они защитят человека от бедствий, бед и пошлют хороший урожай. Они думали, что эти боги похожи на них своим характером и настроением, а потому их надо умилостивить с помощью какой-нибудь взятки или приношения. Греховному сердцу человека всегда приятно сознавать, что такие безжизненные идолы не видят, не слышат и не замечают грех. И потому люди могут жить так, как им нравится. Их храмы очень часто являлись местом, где совершались безнравственные оргии. Напомните детям, что в наше время миллионы людей поклоняются таким идолам. Покажите детям картины с изображением Будды, индусских идолов и девы Марии, которым и в наше время поклоняются по всему миру.
(2) Свой собственный бог. Напомните детям, что многие люди считают, что верят в Бога, но при этом не ходят в церковь. Они изобретают свой собственный образ бога, который должен подходить им во всем. Этот бог позволяет им жить по собственному усмотрению и не обращает внимания на их грехи. Даже если они и живут не так, как надо, их бог все равно обеспечит им небо. Если они ходят в церковь, то хотят поклоняться своему богу так, чтобы получать от этого удовольствие. Такие люди могут думать, что их бог является христианским Богом, но Бог совершенно другой.
(3) Смесь разных богов. В наше время существует еще один вид поклонения, который заключается в заимствовании из разных религий. Детей часто призывают именно к такому поклонению, и в школах поочередно празднуются праздники различных религий. Классы могут по очередности украшаться для празднования китайского нового года, праздника Рамадана, Рождества и так далее. Суть заключается в том, чтобы дети сами выбирали из разных религий то, что им больше всего нравится. Дети постарше изучают на уроках различные религии и обсуждают, что им нравится в разных религиях. Имея такое разнообразие религий, дети начинают думать, что можно изобрести образ бога, который им нравится. Но существует только одно истинное поклонение Богу, а потому все, изобретенное сверх этого, является выдумкой.
(4) Человек сам себе становится богом. Покажите детям, что не верить в Бога так же плохо, как поклоняться современным лжебогам или примитивным религиям. Так, вместо того, чтобы признать над собой высшую Личность и власть, атеисты предпочитают надеяться на себя. Они живут для того, чтобы угождать и доставлять удовольствие самим себе, и таким образом становятся для себя в некотором смысле богом, решая для самих себя, что хорошо и что плохо.
(5) Идол пристрастия к деньгам. Не следует уделять много времени этому моменту, хотя некоторые учителя и пытаются это делать, но все-таки следует обратить внимание детей на некоторые проблемы. Напомните детям, что прилагаются огромные усилия к тому, чтобы иметь много денег, люди жертвуют семьей, проводя много времени на работе, пренебрегают многими духовными ценностями и так далее. Как ненадежно и кратковременно то, что приобретается на деньги (Матф.6:19)! Господь Бог обещает, что все, кто посвящают свою жизнь Ему на служение, получат награду в небе, где ржа не истребляет и воры не подкапывают и не крадут.
(6) Идол развлечения. Очень многие люди, которые не чтут истинного Бога, могут только устраиваться в этой жизни, если делают своим богом развлечения. Истинный Бог дает нам много причин к развлечениям, но любить удовольствия превыше самого Бога, значит делать из них бога. Даже полезные занятия, такие, как спорт, могут стать богом. Как трагично, что в наше время многие не могут оторваться от телевизоров, проводят ночи в увеселениях, разврате и наркотиках только потому, что не могут без них жить! Их "бог" руководит их жизнью, и рано или поздно они становятся глубоко разочарованными и несчастными.
Никакого иного бога или изображения. Напомните детям, что единый истинный Бог запрещает иметь идолов и поклоняться чужим религиям. Почему? Чтобы ответить на этот вопрос, попросите детей вспомнить, по какому случаю апостол Павел посетил город Афины. Затем ответьте детям словами апостола. Он считал, что неправильно поклоняться другим богам, потому что...
(1) Бог, которого мы сами делаем, является выдумкой. Единственным всемогущим и истинным Богом является Тот, Кто сотворил небо и землю, и Он слишком велик для того, чтобы разум смертного человека мог исследовать Его. А потому Он Сам должен открыть Себя людям, что Он и сделал на страницах Библии. Апостол Павел сказал гордым афинянам, что он должен рассказать им о Боге (Деян.17:23). Любая попытка человеческого разума представить себе с помощью своего воображения, каким является Бог, оказывается неудачной и ошибочной. Библия является единственной Книгой, которая безошибочно подтверждает авторство Бога, что мы уже видели в уроках Раздела 17.
(2) Существует только Один Бог для всех людей, живущих на земле. Он от одной крови произвел людей для обитания по всему лицу земли. "Национальные" религии противоречат этому факту, и, перемешивая элементы одной религии с другой, уводят человека все дальше от Него. Разве может быть один Бог для одного народа или континента, а для другого - уже другой? Если Бог, описанный в Библии, является настоящим Богом, то не может быть и речи ни о ком другом.
(3) Другие боги отвлекают внимание от Бога, от Которого мы зависим во всем - Им мы живем, движемся и существуем. Как обидно и оскорбительно приписывать Его дела другим, несуществующим богам! Как жестоко отвращать внимание миллионов нуждающихся людей от Того единственного Бога, Который действительно может помочь людям!
(4) Истинный Бог назначил день, когда Он будет совершать суд над всеми людьми, принимая во внимание их любовь к Богу и повиновение Ему. Очень жестоко обманывать людей фиктивными богами, так как человек никогда не сможет подготовить себя к тому, чтобы предстать пред истинным Богом и Судьей. Точно так же, как апостол Павел убеждал афинян отвратиться от своих выдуманных богов и обратиться к Богу, так же и вы призовите детей очистить разум и сердце от всех богов, о которых рассуждали на уроке, и искать истинного Бога.
Бог-ревнитель. В заключение урока обратите внимание детей на Исход 20:5,6. Объясните детям, что Бог настолько любит сотворенных Им людей, что является их ревнителем в прямом смысле. Он ненавидит, когда мы отдаем нашу любовь и посвящение другим богам. Очень часто на страницах Ветхого Завета Бог сравнивает проявляемую Ему неверность с грехом блуда. Покажите детям, что Создателя очень оскорбляет и причиняет боль неверность Ему, и Он строго накажет тех, кто отказался верить Ему и исполнять Его заповеди. Он также обещает простить и благословить самым чудесным образом всех тех, кто обращается к Нему с покаянием и любовью.
Наглядные пособия
Изготовьте схематичную модель, на которой можно надписать подзаголовки урока. Также приготовьте картины, показывающие поклонение различным богам: (1) рукотворные боги - Ваал и другие идолы; (2) свой собственный бог - картину, когда семья проходит мимо церкви в воскресенье и идет отдыхать в парк или за покупками; (3) смесь разных богов - земной шар с символами различных религий; (4) человек становится богом - картину, показывающую эволюцию обезьяны в человека; (5) идол пристрастия к деньгам - красочные объявления о покупке шикарных домов, проведении отдыха на богатых курортах, лотерейных билетах и высокооплачиваемых работах; (6) идол развлечений - картины видеоигр, спортивных игр, поп концерты, реклама спиртного. (Можно воспользоваться видом Афин.)

Не произноси имени Господа Бога твоего напрасно (171)
Исход 20:7

"Не произноси имени Господа, Бога твоего напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно".
Исход 20:7
План урока
Значение имени. Привлеките внимание детей, задав вопрос: "Что нужно знать человеку прежде всего, когда он встречает незнакомца?" - Его имя. Напомните детям, что до рождения ребенка родители долго обсуждают, как они его назовут. Почему имена имеют такое большое значение? Имена определяют личность. С помощью имен мы различаем людей. Имя человек носит в течение всей своей жизни.
Значение имени Бога. Затем скажите детям, что точно так же обстоит дело с именем Бога, Которого невозможно видеть плотскими глазами человека. Мы не можем нарисовать Его или представить, как Он выглядит. Мы можем дать Ему определение и характеристику с помощью Его имен. В Библии дается одно основное имя и ряд имен, которые помогут нам увидеть черты Его чудесного характера.
Почтение к имени Бога. Эта заповедь говорит, что мы не должны произносить имя Бога "напрасно", что значит небрежно и необдуманно. Почему это является преступлением в Божьих очах? Почему Бог запретил злоупотребление Его именем еще до того, как дал заповеди "не убей" и "не кради"? Почему заповедь гласит, что не останется ненаказанным всякий, нарушающий эту заповедь? Потому что злоупотребление именем Бога указывает на наше отношение к Нему. Вместо того, чтобы высказывать к Нему почтение, мы проявляем свое пренебрежение. (Например, дети часто дают прозвище тем учителям, которых они не уважают.)
Значение имени Бога. Предложите рассмотреть детям значение имени "Господь".
(1) Господь есть жизнь. "Господь" - по еврейски "Иегова" - означает "Сущий", и происходит от глагола "существовать" или "быть". Это имя означает, что существование Бога не зависит ни от кого. Он единственный, Кто не нуждается ни в чьей помощи. Он есть жизнь и источник всякой жизни. Нам жизнь должна быть дана, и мы можем легко ее лишиться. Но Бог всегда существовал и будет существовать вечно. Он не имеет начала и не имеет конца. В начале Бог... (Быт.1:1). В начале был Бог (Иоан.1:1). Он есть Альфа и Омега, то есть первая и последняя буква алфавита. Он является единственным Богом, славной Троицей - Отцом, Сыном и Духом Святым, действующими в совершенной гармонии. Как без солнца не может существовать никакая форма энергии, точно так же никакая форма жизни не может существовать без Бога. Поэтому первым значением имени "Господь" является то, что Бог живет вечно.
(2) Господь является нашим Создателем и Подателем благ. Из этого следует, что мы во всем зависим от Него, так как Им мы живем, движемся и существуем (Деян.17:23-28). Он является источником всякого блага и удовлетворяет все наши нужды. Мы продолжаем зависеть от Него в нашей повседневной жизни, дыхании, силе и здоровье и в каждом добром даянии. С каким трепетом мы должны произносить Его имя! Все те взрослые и дети, кто огорчает своего Творца, особенно зависит от Него, чтобы найти прощение своих грехов и избавление от них, а также в даровании вечной жизни и неба. Вторым значением имени Господа является то, что Бог является единственным источником всякого добра, включая спасение.
(3) Господь есть наш Управитель. Если Бог является единственным источником жизни и добра, из этого следует, что мы Им созданы и поддерживаемы, и Он является единственным законным управителем всей Вселенной и Господом нашей жизни. Третьим значением слова "Господь" является то, что Бог является верховным управителем, которому следует подчиняться.
Как важно восхвалять имя Божье. Неудивительно, что израильтяне трепетали, когда произносили имя Господа. Неудивительно, что они пели:
Господь крепость моя и слава моя, Он был мне спасением.
Кто, как Ты, Господи, между богами? Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес? (Исх.15:2,11)
Мы ни в коем случае не должны злоупотреблять именем Господа, а направить все силы нашего разума, мысли и сердце к тому, чтобы воздать Ему хвалу. Мы должны всегда помнить, что Бог принимает наши молитвы и хвалу в том случае, если мы искренне верим в Бога, который носит имя Господь, о чем мы рассуждали выше. Напомните, что имя "Господь" означает: (1) Бог есть вечно живой; (2) Бог является единственным источником всякого добра, включая спасение; (3) Бог является верховным управителем, Которому должно подчиняться.
Как нарушается эта заповедь -
(1) Богохульство. Во-первых, существует явная форма богохульства, когда люди оскорбляют Бога, употребляя Его имя как клятву. Когда люди так поступают, они употребляют имя Божье, чтобы проявить свою высшую ненависть и отвращение, как будто нет другого слова, чтобы выразить самое худшее, нежели имя Бога! Поступая так, они проявляют, насколько сильно они испытывают отвращение к самой идее о Боге и как мало они уважают и боятся Его. Богохульство противоположно по значению поклонению. Каждое ругательство является проявлением ненависти к небу. Предупредите детей, чтобы они никогда так не поступали. Выразите сочувствие тем детям, которые живут в обстановке, где злоупотребляют именем Божьим, и ободрите тех, кто принял решение никогда не ругаться. Предупредите детей, которые не употребляют таких слов в повседневной жизни, что на них ложится особая ответственность, если они станут их употреблять.
Приведите пример, доступный пониманию детей. Станут ли они оскорблять банкира, который дал им деньги в долг? Будут ли они оскорблять хирурга, от успеха операции которого зависит их жизнь? Станут ли они проклинать свою учительницу, которая завтра станет проверять их контрольные работы? Как можно злоупотреблять именем Бога, от Которого зависит наша жизнь, здоровье, счастье и судьба наших душ?
Безрассудное поклонение. Удивите детей, объяснив им, что эта заповедь чаще всего нарушается в церкви! Объясните детям, что когда люди употребляют имя Бога в гимнах и молитвах, не думая о значение слов, они употребляют имя Божье напрасно. Петь гимны, только наслаждаясь мелодией, когда разум не благодарит Бога осознанно, оскорбительно для Бога. Когда мы молимся Богу, не сознавая, Кем Он является, также оскорбительно для Бога. Призовите детей помнить, что, когда они поют, молятся и слушают Слово Божье, они делают это в присутствии святого всемогущего Бога, и должны размышлять об этом. Напомните детям, что Бог приказал Моисею снять обувь со своих ног, потому что земля, на которой он стоял, святая (Исх.3:5) и хотя мы не выражаем своего почтения именно таким образом, тем не менее мы должны искренне и сознательно совершать служение на занятиях в воскресной школе.
Особо обратите внимание детей старшего возраста, что если они лицемерно поклоняются Богу и только притворяются, что являются христианами, то они также нарушают эту заповедь, хотя и в ином смысле.
Явное лицемерие. Скажите детям, что всегда были злые люди, которые злоупотребляли именем Божьим для того, чтобы устроиться в жизни или чтобы приобрести славу и судьбу, что особо высокомерно и достойно порицания и является примером злоупотребления именем Божьим. Те, которые выдают себя за Божьих слуг и пользуются своим положением для того, чтобы приобрести личную власть и пользоваться средствами, пожертвованными теми, которые верят, что они пойдут на дело Божье, понесут на себе тяжкие суды Божьи. Скажите детям, что если они встретят на своем пути таких волков в овечьих шкурах, то должны всегда помнить, что Спаситель, когда был на земле, всегда выявлял и строго осуждал таковых. Он не имел ничего общего с ними, точно так же должны поступать и мы с вами. Конечно, мы не должны допускать, чтобы таковые поколебали нашу веру в истинного Бога, Который всегда благ и верен. (Учителя могут по своему усмотрению привести примеры, известные детям, особенно если о них сообщалось в печати.)
Евангельское применение. Обратите внимание детей на то, что до этого урока они, может быть, считали, что произносимые слова не имеют большого значения и что речь не может послужить поводом к осуждению на вечные мучения. Теперь, когда они сознают, какой смысл несет в себе имя Божье, они должны понимать, почему так серьезно будет наказываться в день суда нарушение этой заповеди. Объясните, что оскорбление судьи в земном суде очень серьезный вопрос. Точно так же мы ответственны за безразличное отношение к Божьему имени.
Если дети признают, что нарушают третью заповедь, хотя она, на первый взгляд кажется легкой, то они могут признать свою нужду в Спасителе, чего они могли раньше не видеть. Помогите детям увидеть любовь Спасителя, Который именно в то время, когда люди поносили и оскорбляли Его, вознес на крест их грехи и понес наказание за них (Галат.3:13). Покажите детям, что мы ничуть не лучше тех людей, которые стояли у креста и оскорбляли Господа Иисуса. Очень часто мы сознаем, что обращаемся с Ним ничуть не лучше и так мало чтим Его. Призовите детей к тому, чтобы они исследовали свои сердца и свой язык, и взыскали Божью милость и прощение.
Призовите детей по-новому посмотреть на эту заповедь и пусть это по-иному сформирует их понятие о Боге и отношение к Нему. (Предложите детям обратить самое серьезное внимание на соблюдение этой заповеди, что поможет им в соблюдении и других заповедей.) Воспользуйтесь описанием ап. Иаковом роли языка, когда он сравнивает его с небольшим рулем, которым управляется большой корабль, или с маленьким огнем, от которого может загореться лес (Иак.3:4-9).
В заключение покажите детям, как они могут научиться поклонению Богу и ценить Его имя, размышляя над значением чудных имен Бога, оставленных для нас на страницах Библии. Напомните детям, что Господь Иисус и Святой Дух и Бог Отец являются Триединым Богом. Богу Отцу дано много имен в Библии: Создатель, Вечный Бог, Господь Бог Всемогущий, Святый, Царь Славы, Скала, Искупитель, Пастырь, Праведный Господь, Бог любви и мира. Господь Иисус носит много имен, например, Спаситель, Князь мира, Эммануил, Солнце Правды, Истина, Жизнь и Друг грешников. Эти имена дают нам повод к размышлениям о любви, силе и путях Божьих и Его отношении к тем, которые любят Его.
Наглядные пособия
На ранее созданной вами схеме можно разместить подзаголовки для указания злоупотребления именем Господним. В добавление можно подготовить предметы, имеющие отношение к именам: (а) книга регистрации гражданских имен, классный журнал, список местных избирателей, картинку церемонии запуска корабля; и (б) подготовить карточки, на которых отчетливо написаны Божьи имена.

Помни день субботний, чтобы святить его (172)
Исход 20:8-11

"Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; А день седьмой - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришелец, который в жилищах твоих."
План урока
Пример. Покажите детям картину большой палатки кочевников, сделанной из шкур животных, которая служила домом для странствующих по пустыне израильтян. Опишите, как подобные палатки служили домом сразу для нескольких поколений семьи (от прадедов до рожденных младенцев), а также их слуг и, возможно, гостей. Объясните, как в то время осуществлялась работа по обеспечению такой большой семьи. (Современным детям трудно представить объем работы семьи, когда еще не было электричества и всех благ, связанных с ним.)
Утром нужно было собирать манну. Нужно было наносить воды, приготовить на костре пищу, палатки должны были содержаться в чистоте. Очень часто лагерь перемещался и нужно было разбирать палатки, перевозить их, а затем снова устанавливать. Даже совсем маленькие дети привлекались к труду, что было необходимо для того, чтобы выжить.
Затем опишите удивительную перемену, которая наступала на седьмой день, когда после шести дней тяжелых трудов наступала спокойная и тихая суббота. Конечно, можно было слышать звуки песнопений израильтян, которые собирались для восхвалений своего Бога.
Объясните, что все совершалось в повиновение четвертой заповеди - Помни день субботний, чтобы святить его. Затем напомните детям, что эта заповедь Божья распространяется на все человечество, а не только на ветхозаветных евреев. В самом начале существования человека Господь дал эту заповедь о покое для Своего творения, оставив нам пример, как Он Сам почил на седьмой день (Быт.2:2). Прочти Исход 20:9-11.
Помни! Скажите детям, что произошло у израильтянина, который забыл (умышленно или по небрежности) собрать двойную порцию манны накануне субботы. Он остался без манны! (Исход 16:27.) Этот пример учит нас, что мы должны помнить и предпринимать усилия к тому, чтобы в нашей жизни оставалось время для Господа в Его день. Точно так же, как накануне субботы они должны были собирать двойную норму, а позже организовать свое расписание таким образом, чтобы был день покоя, так и мы должны распоряжаться своей жизнью, чтобы у нас было воскресенье. Дети, например, должны приложить усилия, чтобы не оставлять приготовление уроков на воскресенье. Спортсмены-христиане, добившиеся успехов в спорте, верно поступили, отказавшись участвовать в спортивных играх в воскресенье, хотя это и угрожало их карьере.
Призовите детей к тому, чтобы они чтили и уважали эту заповедь, которая уже доказала свое мудрое назначение. Может быть, это несколько унизительно, но абсолютно верно, что человек не может жить без отдыха и сна через определенные промежутки. Как неразумно отвергать данный Богом естественный закон! Но высшее назначение этой заповеди предназначено для блага души - духовной жизни человека.
Храни. Слово "храни" означает охраняй или защищай. Мы должны твердо решить отдавать это время Господу, иначе очень скоро начнем пренебрегать им. Хранить этот день и усвоить как добрую привычку посещение воскресной школы устанавливает Божье правило в нашем недельном распорядке. Многим детям сегодня внушают, что правило относительно воскресенья устарело. Напомните им, что вся наша жизнь принадлежит Богу, нашему Создателю и Господу. И потому мы не должны обкрадывать Его или выражать недовольство тем, что Бог оставил за Собой право на этот день.
Святи. Объясните детям, что это слово означает "отдели" и соблюдай отличным от других дней в неделе. (Может быть, у детей есть наиболее любимая книга или любимый наряд, который они хранят отдельно и для особого случая.) Субботу нужно было хранить особо. Объясните, что этот день был не просто праздником или выходным, но его нужно было целенаправленно посвятить на служение Господу. Его следовало хранить для более важных и ценных дел, нежели те, которыми были заняты все дни недели.
Если израильтяне впадали в искушение и думали, что Бог неразумно требует от них времени, то им напоминалось, что:
(а) Бог избрал их Своим уделом из всех народов (Исх.19:5). Он выделил их для особых благословений, прежде чем попросил их уделить для Него время. И это применимо ко всем людям, которые сотворены как мыслящие разумные существа, сотворенные по образу Божьему, и которым дан разум и вечная душа.
(б) Бог спас их от египетского рабства. Все христиане помнят, как Господь Иисус Христос совершил искупление Своей драгоценной кровью и освободил их от вечного рабства греха.
(в) Бог есть святой Бог, и Он желает, чтобы Его народ тоже был святым. Если верующие не будут уделять время для познания Бога и Его путей, то очень скоро окажутся втянутыми в греховный и разрушительный образ жизни мира, который занимает так много их времени. Поэтому жизненно необходимо иметь день для поклонения Богу и духовной жизни.
Не делай в оный никакого дела. Объясните детям, что в этом проявляется доброта Божья, что нам всем дарована возможность иметь покой, перерыв от дел и передышку от тяжелой работы. (Следует быть осторожным, если вы знаете, что кто-то из родителей детей вынужден в связи с какими-то особыми причинами работать по воскресеньям.) Мы живем в такое время, когда делается особое ударение на правильном образе жизни и питании, и мы можем подчеркнуть, что Библия на много веков вперед опередила потребности общества и выделила один день в неделе для того, чтобы человек мог укрепить свое физическое, умственное и духовное здоровье.
Отметьте, что те взрослые, которые предпочитают в воскресный день заниматься торговлей, покупками, посещать спортивные соревнования, а не идут в церковь, чтобы постигать духовные вещи, сами на себя навлекают беду. Очень многие становятся разочарованными, впадают в депрессию и пытаются развлечениями, попойками и наркотиками заполнить пустоту безбожной жизни. Но ничто не может заполнить живущую в человеке потребность поклоняться Богу, любить Его и постигать Его пути и планы. Ни служение маммоне, ни приобретения, никакие достижения не могут заменить Бога. Призовите детей ценить уроки в воскресной школе и не отказываться от хорошей привычки посещать их. Отметьте, что вы радуетесь, когда они ходят на занятия, и напомните им, что это угодно Господу.
Ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец. Объясните, как прекрасно, что эта заповедь обращена ко всем и признает всех людей пред Богом. Опишите, как в древности огромное большинство людей, включая детей, выполняло тяжелую и грязную работу. А чужестранцы использовались в роли слуг и служанок. Но в субботу всем им по заповеди предоставлялся отдых. В Божьих очах все равны. Это служит нам напоминанием, что Бог благословляет людей из всех народов, любого возраста и сословия. Каждый человек может искать Спасителя и найти Его.
Что следует делать в субботу? В качестве наглядного пособия воспользуйтесь коробкой и разъясните следующие подзаголовки, ориентируясь на возрастные группы.
(1) Остановитесь и призадумайтесь о возвышенном и святом. Расскажите о хорошо известной надписи на могиле человека, умершего много лет назад: "Родился человеком, умер бакалейщиком". Опишите, как работает хозяин маленького магазина, проводя в нем все свое время, работая без отпуска и без выходных, а если он к тому же и скупой, то он ни на минуту не оставит свое дело. Какая бессмысленная, бесцельная жизнь! Человек, которому посвящена вышеупомянутая эпитафия, почти перестал быть личностью! И все мы в каком-то смысле становимся похожими на такого человека, если перестаем соблюдать день покоя.
Покажите детям, что они не просто плоть и кровь. Господь дал им бессмертные души. Он дал им заповедь отделять дни, что дает им возможность остановиться и рассмотреть самый основной вопрос жизни. Откуда я пришел? Что такое жизнь? Что произойдет со мной и со всеми, кого я люблю, когда мы умрем? Как я могу найти Бога и познать Его? Какой Он, Бог? Какие Его планы по отношению к этому миру и будущему?
Господь Иисус Христос учит, что есть более важные вопросы, на которые нужно ответить, нежели: "Что мне есть и пить, и во что одеться?"
(2) Поклоняйтесь Богу. Расскажите детям, что предполагалось, что суббота, теперь называемая как день Господень и соблюдаемая в первый день недели в честь воскресения Спасителя, будет радостным и счастливым днем для всех людей, когда они будут собираться для того, чтобы прославить своего Создателя и порассуждать о Нем. В этом заключается наше главное назначение как сотворенных Им людей: любить Его и наслаждаться общением с Ним во веки. Какой грандиозный план! Какое удивительное общение!
(3) Слушайте весть о прощении. Более того, посещая дом Божий, мы имеем возможность слушать весть о Божией любви. Тех, кто отказывается посещать служения, можно сравнить с заключенным, который, ссылаясь на нехватку времени, отказывается прочитать письмо, в котором содержится новость о его помиловании. Напомните детям о чудесной вести - Господь приготовил грешникам путь прощения и восстановления, для чего Он пришел в мир и понес наказание за грехи людей. Напомните, что эта весть о прощении уникальна по своей сути. Никакая другая религия не провозглашает о благодати, даре, который Бог бесплатно дает тем, кто со смирением признает свое недостоинство и несостоятельность заработать ее.
Напомните то событие в субботу, когда Господь Иисус вошел в синагогу и прочитал отрывок из 61-й главы пророка Исаии, сказав, что сие уже совершилось. Расскажите детям, что Спаситель сделал то, что обычно делалось в субботу - прочитал Библию, а затем изложил написанное и применил его к собравшимся людям. Первые христиане последовали Его примеру (Деян.20:7, 1 Кор.16:2), и мы должны делать то же самое! Мы должны читать Библию лично, но мы должны также слушать, когда нам ее читает и толкует пастырь и проповедники. День Господень позволяет нам регулярно делать это.
(4) Свидетельствовать другим. Расскажите детям, какое глубокое впечатление производили израильтяне на окружающие их народы, когда после суетливой недели наступал день покоя - суббота. Соблюдение этого дня выделяло их среди всех народов как народ Божий. И сегодня христиане бросают вызов окружающему их миру, когда оставляют всякие дела и развлечения ради того, чтобы этот день провести в общении с Богом и поклонении Ему. У мальчиков и девочек тоже есть возможность показать перед всеми родными и друзьями свое отношение к Господу, проявив желание посещать церковь и воскресную школу. Очень часто требуется мужество, чтобы встать на сторону Господа, и в день Господень предоставляется время, чтобы получить от Него помощь, поддержку и быть в общении с Его народом.
Наглядные пособия
Можно воспользоваться ранее изготовленной схемой, где на коробке размещаются подзаголовки урока. Советуем приобрести картинку лагеря израильтян.

Почитай отца твоего и мать твою (173)
Исход 20:12, Колос.3:20, Ефес.6:1-3

"Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе"
(Исх.20:12).
"Чтобы продлились дни твои, и чтобы хорошо тебе было"
(Втор.5:16).
План урока
В самом начале урока сделайте четыре простых, но интересных заявления, чтобы у детей появилось желание более глубоко узнать, что подразумевается под этой заповедью.
(а) Относится к детям. Отметьте, что хотя эта заповедь относится ко всем, но в первую очередь к детям. В наш век проявляют очень мало интереса и понимания к детям, но будем помнить, что Господь в Своем плане уделил им важное место. Он никогда не пренебрегал подрастающим поколением и уделял большое внимание их обучению и воспитанию.
(б) Что нужно делать. Почти все десять заповедей говорят нам о том, чего не следует делать. А эта заповедь учит, как нужно поступать.
(в) Содержит обетование. Народу израильскому, собранному у подножия горы Синай, было сказано, что если они будут повиноваться этой заповеди, то их жизнь в обетованной земле будет долгой и процветающей. Следует отметить, что это обетование было дано всей нации. Оно означало, что если молодое поколение хорошо усвоит добрые традиции и путь послушания, то весь народ будет жить в безопасности в той земле, которую обещал им дать Господь.
Учителя должны подчеркнуть, что это правило действует и по сей день (Еф.6:1-3). То общество, где уважают родителей и старшее поколение, их опыт в познаниях и мудрость, будет преуспевать и процветать в сравнение с теми, кто в своей гордости пытается жить по своему, еще неизведанному, образу жизни. Пренебрежительное и насмешливое отношение к урокам и опыту истории всегда влечет беду. Мы живем в такое время, когда всеми чтимые нравственные принципы и семейный уклад отброшены, или заменены на непроверенные временем идеи. Результат уже очевиден - страдание и беспорядок. Мы свидетели того, что общество распадается на глазах. (Учителя могут привести примеры изменений, происшедших за последние тридцать лет.) Детям можно показать картинку, которая изображает молодого человека с задранным кверху носом, стоящего на краю утеса и готового сорваться в пропасть, снабдите картину надписью: "Не надо меня учить, куда мне идти!"
(г) Обширность заповеди. Объясните детям, что в библейское время слова "отец и мать" относились не только к родителям. Под отцами, например, подразумевали правителей нации, прародителей (старшее поколение) и отцов церкви (духовных вождей). Раскройте эти понятия, используя следующие значения слова "родители".
(1) Законный авторитет. Предложите детям представить картину лагеря израильтян, расположенного у подножия горы Синай (НП 6 "Уроки на всю жизнь - 2 "). Как израильтяне в количестве превышающем два миллиона, могли выжить в пустыне или завоевать обетованную землю, или счастливо жить, если бы каждый из них жил по своим собственным правилам? Представьте, что они делали бы кому что хотелось! Вместо того, чтобы покупать, многие просто крали бы. Вместо того, чтобы докладывать о совершенном преступлении, люди прибегали бы к насилию. Очень скоро такая нация разложилась бы.
Чтобы строить красивую и справедливую жизнь, где все живут мирно и в безопасности, очень важно, чтобы каждое новое поколение уважало правила и принципы, заложенные обществом в соответствие с Божьими заповедями. (Прежнее поколение пережило нищету и бедствие рабства и за время пребывания в Египте очень многому научились, что они могли передать из поколения в поколение.)
Говоря иными словами, под словами "отец и мать" подразумевается уважение к заложенным Богом правилам закона и порядка. Бог говорит всем людям: "Вы должны чтить и обеспечивать хороший порядок, сотрудничая в смирении, с готовностью и в соответствие с правилами и законами вашего общества", в рамках нации, семьи, школы.
Чтить отца и мать - прежде всего означает, что мы должны уважать и следовать традиционному библейскому образу жизни, который был проверен старшим поколением. Это означает, что мы признаем себя не имеющими опыта, и проявить готовность учиться. Господь Иисус дал указание Своим ученикам, чтобы они уважали законную власть и платили налоги (Матф.22:21). Далее апостол Петр предупредил первых христиан, чтобы они поступали правильно и не нарушали законов, дав им указание молиться за правителей, которые поставлены Богом для того, чтобы наказывать поступающих противозаконно (1 Петра 2:14). Но когда правительство призывает граждан нарушать Божьи законы, этому указанию не нужно следовать (Деян.4:19). Примените этот принцип к детям в вашем классе. Например, верующие дети не должны быть среди тех, кто прогуливает школьные занятия. Их место среди тех, кто упорно трудится и ведет себя должным образом и честно на всяком месте.
(2) Благочестивые учителя. Израильские дети учились у своих родителей, старших и учителей многим практическим навыкам, куда относились приготовление пищи, установка палатки, правила личной гигиены, что было очень важно, когда им приходилось жить в огромном лагере в пустыне, а с возрастом они учились земледелию и различным ремеслам. Если бы молодое поколение не перенимало навыков и не извлекало уроков, их ожидали бы большие неприятности. Дальнейший успех или неудача в их жизни зависели от того, насколько они внимательно слушали и учились. Их служители и родители учили их духовным вещам, заповедям Божьим и Его благости по отношению к ним как к нации.
Почитай отца и мать означает, что мы также должны ценить и помнить все, чему мы научены, везде, где бы мы ни были - дома, в школе. Благодарное сердце помогает нам пребывать в смирении. Пища, одежда, любовь, развлечения, образование, возможно, до высшего, - все эти ценности приобретались в обществе многими поколениями. Очень скоро мы займем их место. Пока мы не научимся чтить (ценить и уважать) тех, кто учит нас, мы мало что сможем передать следующим за нами поколениям.
"Почитать" включает в себя процесс обучения (познавания). Те, кто мнит себя чем-то, не станут прислушиваться. Непокорные тоже не будут слушать. Глупые не научены слушать. Бог говорит, чтобы мы учились мудрости, которая была до нас.
В наше время многие насмехаются над Библией и ее стандартами. Они пытаются экспериментировать с новым образом жизни, переделывая нравственные ценности, и все больше и больше погружаются в беду. "Слушайте,-обращается Бог к людям,- вы не настолько умны, чтобы вам пренебрегать опытом других и изобретать новый образ жизни!"
Многие поколения людей из самых счастливых и процветающих исторических эпох прислушивались к опыту учителей древности, чьи переживания записаны в Библии. Если мы отказываемся прислушиваться к ним и следовать их совету, то нас можно сравнить с человеком, который выбрасывает с чердака картину только потому, что она старая, а позднее узнает, что ее стоимость превышает миллионы фунтов.
Родители. Несомненно, израильские дети гордились своей принадлежностью к нации, у которой была особая история, правила и обычаи. А когда заканчивался день, они приходили в свою палатку, где их ожидали вкусная пища, постель для отдыха, и - что превыше всего - забота и любовь родителей. Семья является одним из самых величайших даров Бога для человека.
Бог повелевает нам как детям повиноваться своим родителям в Господе, ибо сего требует справедливость (Ефес.6:1). Они заслуживают нашего уважения за все, что они делают для нас и потому, что они представляют нам важные ценности и принципы, благодаря которым существует наше общество и которые скрепляют его, как цемент скрепляет стены дома. Родители и дедушки с бабушками призывают детей хорошо себя вести, упорно трудиться, быть честными, добрыми и любезными со всеми. Они хотят, чтобы дети выросли и приобрели хорошую профессию, имели счастливую, крепкую семью, хорошо заботились о своих детях и сохраняли верность семье. Они предупреждают детей избегать тех сообществ, которые могут вовлечь их в беспорядочную жизнь, наркотики, пьянство, преступность и так далее. Библия призывает нас к тому, чтобы мы внимали мудрым советам.
Мы живем в такое время, когда многие родители не последовали советам своих отцов и матерей. Очень многим пришлось сожалеть об этом, и теперь они умоляют нас сделать вывод из их горького опыта. Заповедь не учит нас тому, чтобы мы подражали пути тех, кто оставил верный путь. Заповедь подразумевает, что большинство родителей желают своим детям иметь устойчивую семью и жизнь по установленному Богом порядку.
Учите детей относится к родителям или лицам, их заменяющим, с той любовью и почтением, которое они заслуживают. Ни в коем случае нельзя быть грубыми и дерзкими. Даже если родители ведут себя не должным образом, что иногда бывает, мы все равно должны их уважать. Скажите детям, что Господь и для родителей оставил повеление, как им себя вести (Кол.3:21, Ефес.6:4). Напомните детям, что Господь Иисус Христос, когда был мальчиком, несмотря на то, что был Господом, оказывал почтение и повиновение Своим родителям (Лук.2:51).
Горький опыт. Расскажите детям, что в Библии написано, что когда люди отвратятся от веры, они, среди прочего, станут горды, самохвалы... непослушны родителям (Рим.1:30). Напомните детям, что мы живем в атеистическом обществе, в котором люди пренебрегают Богом и Его заповедями, особенно пятой. Детям и молодым людям очень часто советуют пренебрегать и не слушать совета тех, кто облечен властью, они обычно руководствуются правилом: "я буду делать то, что мне угодно". Вымышленные герои с экранов телевизоров призывают их не слушать никаких советов и предупреждений родителей и учителей.
Задайте детям вопрос, имеет ли успех этот опыт в обществе? Предупредите их, что он не только пагубный, ведущий к трагедии и невыразимому несчастью в жизни многих людей, но и влечет за собой Божье осуждение в день, когда Он будет судить всех людей и потребует с них отчет за попрание Его ясных и четких требований. (Если необходимо, выразите понимание детям, которые могут засвидетельствовать, что их учителя не руководствуются безбожными идеями. Но посоветуйте им быть осторожными, если взгляды их учителей не соответствуют учению Слова Божьего.)
Тайные Божьи пути. В заключение урока напомните детям, что пути Божьи - выше путей наших (Ис.55:9). Мы, живя в этом мире, можем думать, что нам нужно бороться за наши права, ухаживать за самими собой, ставить наши нужды на первое место, иначе мы ничего не достигнем. Успех зависит от наших собственных усилий. Но в отношении Бога эти правила не действуют.
(1) Бог возвысил Господа Иисуса Христа, потому что Он пожелал унизить Себя, проявив послушание до смерти и смерти крестной (Филип.2:5-11).
(2) Мария , мать Иисуса, вознесла Богу хвалу за то, что Он низложил сильных с престолов и вознес смиренных (Лук.1:52).
(3) Господь Иисус обещал, что в Его царствии кто из вас меньше всех, тот будет велик (Лук.9:48). А также кроткие... наследуют землю (Матф.5:5).
(4) Апостол Петр пишет: "Смиритесь под крепкую руку Божью, да вознесет вас в свое время" (1 Петра 5:6).
Призовите детей к тому, чтобы они с почтением относились к пятой заповеди, потому что если они раскаются в своих грехах и отдадут себя в распоряжение Христа, эта заповедь поможет им стать смиренными, заботливыми и мудрыми людьми, - качества, которые помогут им пройти через всю жизнь.
Наглядные пособия
Приготовьте рисунок молодого человека, стоящего на краю пропасти (пункт "в"). А также рисунки или картины, изображающие детей, работающих вместе с родителями во времена Ветхого Завета, и картинки современных детей, обучающихся в школе или колледже. Можно использовать вырезки названий статей из газет, описывающие трагедии, которые происходят в мире из-за того, что люди пренебрегают Божьими законами.

Не убивай (174)
Исх.20:13, Матф.5:21-22, Гал.5:19-21; Ефес.4:31-32

План урока
Проведите сравнение и отметьте, насколько просты законы, данные Богом, по сравнению с законами и правилами, разработанными людьми. Эту заповедь понимают сразу же как взрослые, так и дети. (2) Из всех заповедей эта наиболее доступна пониманию людей, может быть, потому, что человек прежде всего ценит свою собственную жизнь, и, несомненно, еще и потому, что никто не хочет лишиться жизни. Насколько самоправеден всякий человек! Когда человек сталкивается с законом, который он соблюдает, он с гордостью заявляет, что согласен с ним. Когда закон осуждает его как нарушителя он протестует против него.
Невиновен? Спросите детей, могут ли они сказать о себе, что соблюдают закон Божий. Затем покажите детям, что это гораздо сложнее, чем может показаться с первого взгляда.
Дар жизни. Покажите детям два разных предмета: один - сделанный руками человека, например, часы или украшение, а другой - сотворенный Богом, например, цветок или какой-либо плод. Спросите, в чем заключается основная разница. Очень скоро дети отметят, что цветок имеет жизнь, а предметы, сделанные руками человека, хотя и искусные и привлекательные, не имеют в себе жизни, они мертвы. Обратите внимание детей, что только один Бог может дать жизнь. Ученые достигли больших успехов, раскрывая принцип работы организмов живых существ, но никогда не могли произвести жизнь. Они почувствовали надежду, когда им удалось открыть код ДНК, и они начали вести себя так, как будто они его придумали! Истина заключается в том, что им удалось раскрыть только некоторые из высших тайн жизни, которой управляет Бог со дня сотворения мира. Если только один Бог может дать священный дар жизни, не следует ли нам уважать и повиноваться закону, который Он дал для того, чтобы сохранить жизнь человека?
Различные формы греха. Обратите внимание детей на то, что грех убийства может совершаться четырьмя путями. Прежде всего, его можно совершить в прямом смысле, убив человека. Во-вторых, этот грех может быть совершен в сердце. Обратите внимание детей на то, как Господь Иисус разъяснял смысл шестой заповеди. Он показал, что ненависть, живущая в сердце, рассматривается Богом как форма убийства. Вы слышали, что сказано древним: "не убивай; кто же убьет, подлежит суду". А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду (Матф.5:21-22).
В-третьих, "убийство" может совершаться, когда отнимается существенная часть жизни другого человека, например, его здоровье, счастье или репутация. Кража детей осуждалась Моисеем как одна из форм убийства и наказывалась точно также (Втор.24:7). В данном случае убивали свободу человека.
В-четвертых, убийство совершается, когда человек лишается возможности иметь жизнь вечную или благополучие своей души.
Учителя должны использовать НП, изображающие убийство как главный грех, а все его другие формы как грехи того же типа.
(1) Убийство тела. Мы, как живые существа, имеем данную нам привилегию представлять высшую форму жизни Божьего творения. И поэтому только Богу принадлежит право забрать жизнь. Право давать и забирать жизнь должно приводить нас в трепет, и мы должны с уважением принимать все данные Богом правила. Рождение ребенка должно наполнять нас удивлением и побуждать ценить жизнь, как дар, который мы бессильны дать. Мы должны охранять и ценить жизнь, признавая, что только один Бог имеет право забрать ее, когда сочтет нужным. Те, кто нарушает Божьи законы, например, делая аборты или умерщвляя неизлечимо больных, делает то, что запрещено Богом и нарушает Его заповеди.
Божий закон "не убивай" запрещает человеку посягать на свою собственную жизнь. Необходимо обратить внимание детей и предупредить их, чтобы им и в голову не приходила подобная мысль. Если Бог запрещает человеку покушаться на собственную жизнь, то Он, несомненно, дарует ему мужество и надежду в трудные дни, если только он обратится к Нему за помощью. Жизнь многих молодых людей в последние годы можно было бы спасти, если бы только они во время глубокой депрессии или испытания обратились к Господу за помощью.
(2) Убийство, совершаемое в сердце. (а) Ненависть! Если мы допускаем, чтобы в нашем сердце зарождались недобрые чувства по отношению к другому человеку, может быть, нашему бывшему другу, и мы позволяем, чтобы эти чувства переросли в ненависть, то в Божьих очах мы совершаем убийство такого человека в сердце. Ненависть желает, чтобы человека не было. Ненависть желает, чтобы человек ушел с нашего пути и чтобы ему было плохо. Ненависть проявляется в том, что мы не желаем человеку удачи и счастья. Ее можно сравнить с убийством, они относится к тому же роду грехов. (Можно привести пример с братьями Иосифа, которые из-за ревности к младшему брату намеревались его убить. Вспомните, как они составили план, чтобы избавиться от него. Они не убили его в буквальном смысле слова, хотя и замышляли убийство, но Иосиф потерял свою семью, родину и друзей, что подтверждает вину в совершении греха убийства в сердцах братьев.)
(б) Зависть. Присутствие этого чувства подтверждает испорченность сердца человека. Чувство зависти обычно очень несправедливо и неразумно по отношению к выбранной жертве. Если кто-то не может иметь желаемых вещей (или гордость человека уязвлена), он изливает все свое недоброе чувство к человеку, у которого есть то, чего нет у него. Приведите соответствующие примеры. (Например, мальчику очень хочется попасть в футбольную команду, но его не принимают, и он начинает завидовать тому, кого приняли, и хочет причинить ему какое-нибудь зло.) Зависть - очень распространенное чувство. Она презирает ближних и желает им зла. Это одно из проявлений убийства, совершаемое в сердце.
(3) Убийство счастья. (а) Насмешки. Это одна из форм совершения убийства в жизни человека. С этим мы сталкиваемся повсюду, начиная со школьного двора. Дети могут быть очень недобрыми, злорадными и бессердечными по отношению к другим детям, особенно если они каким-то образом обижены. Презрение и насмешки вместо чувства сострадания и помощи очень часто обрушиваются на физически и эмоционально неполноценных детей. Дети согласятся, что подобное обращение может нанести ущерб душевному миру, разрушить счастье и жестоко обидеть. Насмешки можно отнести к убийству, так как они отравляют счастье человека и покушаются на дружбу.
(б) Во дни Моисея люди, которые проклинали своих родителей, наказывались так же строго, как убийцы (Исх.21:17). Родители бывают глубоко огорчены, когда мы позорим и оскорбляем их, "убивая" их честь и счастье.
(в) Сплетни. Существует еще одно знакомое детям убийство, совершаемое языком. Злые наговоры и злобные сплетни могут причинить большой ущерб. Их можно отнести к убийству, потому что "убивается" доброе имя или характер другого человека. Дети особенно часто становятся повинны в этом грехе. Образуются кланы, и те, кто не присоединяются к ним, становятся жертвами лжи и преувеличений, направленных против них.
(г) Жестокость. Дети увидят, как эти пороки, исходящие из сердца, очень часто не контролируются и проявляют себя как яростные действия в определенные моменты. Маленькие дети иногда проявляют вспышки гнева и дурного характера. (Те, кто часами просматривает фильмы о насилии, ожесточает свое сердце до совершения подобных поступков и иногда даже хвалятся тем, что причиняет другим боль.) Напомните, что Бог ведет учет каждому поступку и мысли, и настанет день, когда мы предстанем пред Его судилище. Бог потребует от нас отчет в том, как мы проводили свою жизнь и как обращались с другими людьми. Он изгонит с неба всякого, кто совершал бессердечные поступки по отношению к другим и никогда не просил за них прощения.
(4) Убийство души. Господь Иисус Христос предупредил, что всякий, обижающий дитя и отвращающий его от веры в Бога, понесет самое строгое наказание (Матф.18:6). Люди, высмеивающие Библию и тем самым смущающие вновь уверовавших и совращающие их на греховные пути (например, продюсеры воинствующих атеистических фильмов, издатели некоторых журналов и так далее), виновны в совершении убийства, так как совершают убийство вечных душ.
Предупредите детей, что если мы приглашаем друзей на какие-то мероприятия, препятствующие посещению воскресной школы и наносящие ущерб вечным душам, какие бы безобидные они ни были, являются нарушением Божьей заповеди. Предупредите детей старшего возраста, чтобы они не стали виновными в убийстве душ своих братьев и сестер. Наше неверие может послужить разрушительным примером для других, и наступит день, в который мы дадим отчет за то влияние, которое оказывали на других.
Все совершают грех убийства. Обратите внимание детей на тот факт, что все мы виновны в том или ином проявлении этого греха. Мы все ведем себя, как убийцы. В сердце каждого человека живет зависть, насмешки и другие пороки. Может быть, некоторые считают, что напрасно их называют грешниками. Но если мы обратимся к Слову Божьему, как к зеркалу, мы увидим там правду о себе. Даже в том, что касается этого греха, - мы все виновны в нем, и нам следует устыдиться и задуматься о последствиях.
Наши сердца не только испорчены, но крайне испорчены, и пытаются внушить нам мысль, какими добрыми и хорошими мы являемся, хотя на самом деле мы и не являемся таковыми. Как мы нуждаемся в Спасителе! Как непостижимо удивительно, что совершенный Сын пришел пострадать и умереть за таких виновных людей! Призовите детей к тому, чтобы они увидели, кем они действительно являются в очах Божьих. Только тогда они пожелают взыскать Спасителя, чтобы просить прощения своих грехов. Только тогда они пожелают иметь новую природу.
Только Спаситель может удалить твердое, каменное сердце и заменить его на доброе и неэгоистичное, способное испытывать чувство сострадания по отношению к другим людям.
В конце урока прочитайте слова апостола Павла: "Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Ефес.4:31-32).
Предложения по проведению урока у детей младшего возраста. При работе с детьми младшего возраста учителя могут свой урок построить на примере поведения братьев Иосифа, где грех убийства выражается в различных формах. Они знали, что убивать нельзя, и тем не менее: (1) они допустили, чтобы зависть переросла в жгучую ненависть. (2) Они доносили отцу об Иосифе и высмеивали его, когда он рассказал свои сны. (3) Когда появилась возможность, они стали разрабатывать план, как убить его в буквальном смысле этого слова. Позже они воздержались от акта убийства, но последствия их поступков были ужасными для Иосифа. (4) Счастье Иосифа было убито, потому что он пережил разлуку со своей семьей и родиной. И если бы не Господь, его душа могла бы погибнуть в языческом Египте.
Напомните детям о любви Иосифа, когда он простил своих убийц, и далее расскажите детям о любви Господа Иисуса, Который отдал Свою жизнь, чтобы мы, виновные, могли получить прощение.
Наглядные пособия
На рисунке схематически представьте грехи, относящиеся к убийству, которые были перечислены на уроке. В младших классах на уроках советуем использовать картины из раннего периода жизни Иосифа.

Не прелюбодействуй (175)
Исх.20:14, Матф.5:27-32, 1 Кор.6:9-11, Иуд.23-25

Вступление для учителей
Эта заповедь, рассматриваемая в свете учения Христа, включает в себя грех, совершаемый в прямом смысле, а также в сердце и в воображении, Особенно важно говорить об этом с детьми и молодежью в наше время. При рассмотрение этой заповеди воспользуемся тем же приемом, что и в предыдущем уроке, и рассмотрим грехи, по своим проявлениям относящиеся к этому типу.
В наш век на молодежь как никогда прежде, обрушилась лавина безнравственной пропаганды и развлечений даже в их собственных домах. И в то же самое время они получают гораздо меньше наставлений на эту тему и менее защищены, нежели предшествующие поколения. Очень часто получается, что преподанные им указания носят безнравственный характер! Школы уклоняются от того, чтобы заложить твердые правила поведения, а в церквях боятся ясно изложить данный вопрос. Учителя воскресных школ обязательно должны принимать самое активное участие в освещении этого вопроса, так как молодые люди нуждаются в том, чтобы им дали четкие и ясные практические указания по этому вопросу.
Эта заповедь закладывает твердое основание для того, чтобы поддержать молодых людей, которые будут сталкиваться с подобными проблемами в жизни. Заповедь восхваляет красоту брака и раскрывает заботу Бога о человеке в установлении брака и семьи. Если дети начнут ценить и уважать установленный Богом брак, им будет намного легче бороться со всеми отклонениями от установленного Богом правила.
Рассуждение об этой заповеди следует проводить с учетом возраста и условий воспитания детей. Одни дети могут быть выходцами из неполных семей, другие - не помнить отцов, во всяком случае, многие уже понимают, что эта заповедь находится в пренебрежении у взрослых. (Нам нужно иметь определенную деликатность в рассуждении об этом, но тем не менее проявить твердость, так как дети из неблагополучных семей смогут оценить, если будет пролит свет на эти вопросы.) Учителя, а особенно молодые, не должны говорить больше, чем было бы необходимо при рассмотрении личных проблем. Несмотря на окружающую безбожную пропаганду, которая способна ожесточить сердце, детям свойственно иметь в данных вопросах чуткость, и они инстинктивно оскорбляются, когда все упрощается в Божьем доме.
План урока
Божий характер. В самом начале подчеркните, что данная заповедь говорит нам о Боге, Его вкусах и характере. Она особенно отражает два качества Божьего характера.
(1) Во-первых, Бог абсолютно верен и истинен. Он никогда не нарушает Своих обещаний и не отказывается от Своих слов (как делают это блудники).
(2) Во-вторых, Он абсолютно свят и чист. (Объясните, что слово "совершать прелюбодеяние" означает "портить смешиванием", например, молоко можно смешать с водой, чернила можно разбавить водой.) Блудник или вступающий во внебрачную связь смешивает чистый и особый дар Божий - физическое единство мужа и жены - с тем, что является нечистым и порочным.
Господь же по Своей природе чист и истинен. Он никогда не перемешивает добродетель с грехом или доброту со злобой. В Слове Своем Он никогда не смешивает истину с ложью. Он ненавидит блуд, потому что имеет совершенный характер. Как мы должны ценить и любить Его за такое совершенство!
Семья. Задайте детям вопрос. (Это поможет удалить смущение и наведет на серьезные размышления.) В мире живут миллионы людей. Как сделать, чтобы каждый человек был любим, ценим и окружен заботой? Сделайте предположение, что если бы человечество было создано правительством, то все мы отличались бы друг от друга только лишь по цвету стоящей перед нами тарелки на конвейере! Бог дает ответ на этот вопрос - создание семьи. С помощью НП (мы предлагаем надписать карточки с основными событиями жизни человека - рождением, днями рождения, свадьбой, серебряной свадьбой, уходом на пенсию, смерти и т.д.) покажите, что только в семье соблюдаются и удовлетворяются все интересы человека от колыбели и до смерти.
(а) Вновь родившегося представителя человеческого рода приносят в дом, где его ожидают и обеспечивают всем, что нужно беспомощному младенцу.
(б) Дети находятся под охраной и защитой среди счастливой семейной атмосферы.
(в) Молодые люди по мере возраста могут постепенно, а не внезапно, постигать роль взрослого, и семья будет оказывать ребенку поддержку до тех пор, пока он не созреет окончательно.
(г) Молодые люди имеют поддержку и пример своих родственников, когда наступает время, и они влюбляются и женятся, чтобы всю последующую жизнь прожить с избранником.
(д) Супруги все трудности и удачи жизни переживают вместе, и с радостью и ответственностью воспитывают семью.
(е) Состарившись, супруги пожинают плоды своего труда, а когда приходит болезнь, преклонный возраст и смерть, их окружают любовью дети и внуки.
Если в старших классах дети считают, что христиане - наивные и смотрят на жизнь сквозь розовые очки, заверьте их, что Библия в противоположность любой философии ясно учит, что со времени грехопадения Адама и Евы семейные отношения находятся под яростными нападками греха. Тем не менее даже в этом падшем мире семья несет на себе печать любящего Творца и дарует единственный источник безопасности и счастья для большинства людей по всему миру.
Брак. Задайте вопрос: "Что такое брак?" В чем заключается его важность? Объясните, что прежде чем начать совместную жизнь, христиане идут сочитываться в церковь, потому что только Бог может поистине соединить их жизнь как мужа и жены. И перед Ним они должны дать обещания по отношению друг к другу. Спросите детей, знают ли они, какие обещания дают друг другу вступающие в брак.
Объясните детям, что мужчина и женщина дают торжественные обещания любить, чтить, заботиться друг о друге, что бы ни случилось в жизни - в богатстве или в бедности, в благополучии или здравии. (Можно привести примеры из жизни, когда супругам приходилось переживать огромные трудности и трагедию, тяжелую болезнь, и, тем не менее, они всегда сохраняли верность и оказывали поддержку друг другу.)
Затем перейдите к еще одному важному обещанию, что ни муж, ни жена не изменят друг другу, но будут сохранять верность, доколе не разлучит их смерть. Дети с готовностью воспринимают эту истину, что если люди действительно любят друг друга, то делают это от всего сердца, и неверность, естественно, не допускается. (Даже если умирает один из супругов, детям очень трудно примириться с приходом в семью нового родителя. И хотя они не могут обосновать мотивы своего непринятия, они ясно утверждают понятие исключительности брака.)
Расскажите, что далее, после произнесения торжественных слов обещаний, молодые объявляются мужем и женой. Они уже не являются отдельными личностями, но представляют единое целое. Далее следует пиршество в кругу друзей и семьи, и начинается совместная жизнь. Если вступающие в брак искренне умоляют Бога о благословении, то они получат его и будут становиться все ближе и ближе друг другу. Именно такие любовные и надежные установления дал Бог для начала новой семьи. Как Он заботится о человеке!
Осквернен! Обрисуйте картину идеального брака и помогите детям оценить заботу Небесного Отца о человеке, и напомните детям, что, к сожалению, Божий дар в отношении семейной жизни очень часто используется неправильно и извращается людьми, которые не признают путей Божьих. Бывает очень трудно в браке узнать прекрасный союз любви и служения друг другу! Пусть дети представят себе, что какая-то девочка купила дорогой подарок для своей подружки, например, искусную вышивку. Спустя несколько лет она посетила свою подругу и увидела, что ее дорогостоящий подарок используется для того, чтобы мыть общественные места, и совершенно не ценится!
К сожалению, именно так часто используется Божий подарок человеку - супружеская жизнь. Посмотрите на полки в киосках, включите телевизор, посмотрите видеофильмы - всюду вы увидите, что брак обесценили и изуродовали до неузнаваемости. В зависимости от возраста детей упомяните следующие моменты.
(1) Мальчики и девочки утрачивают уважение к браку и трепетное отношение к нему, когда позволяют себе слушать грубые и глупые разговоры и грязные шутки. Они наносят себе вред и загрязняют свой разум, когда смотрят грязные фильмы и читают книги, которые могут запачкать их и повлиять на их ценности.
(2) Молодые люди вместо того, чтобы хранить себя и особый дар Божий для того, чтобы любить всем своим сердцем и на протяжение всей жизни одного супруга, очень часто ради удовольствия вступают во взаимоотношения с противоположным полом.
(3) Люди сходятся на короткое время без какого-либо серьезного намерения, и очень часто обнаруживают, что в этих обстоятельствах очень трудно доверять друг другу и прилагать усилия к тому, чтобы союз был настоящим и продолжительным.
(4) Взрослые, находящиеся в браке (даже те, кто решили жить вместе), нарушают обещания супружеской верности и вступают во внебрачную связь. А затем расходятся и вступают в новый брак, что влечет за собой много страданий и боли. Оставленному родителю приходится с огромными трудностями устраивать судьбу детей.
Бог ненавидит грех. Господь Иисус Христос указал, что грех прелюбодеяния совершают не только те, кто проявляет супружескую неверность, но также все, кто допускает такой грех в сердце. Предаваться в мыслях и чувствах тому, что должно совершаться в браке, также является прелюбодеянием. Библия предупреждает, что всякий, совершающий такие грехи, не будет допущен в царствие Божье, чтобы не осквернять и не загрязнять его (1 Кор.6:9).
Незаконный. По великой милости и благодати Божьей человек может раскаяться в своих грехах (что означает оставление старых путей) и просить Его о прощении. Апостол Павел говорит коринфской церкви, что никакой блудник и осквернитель плоти не наследует неба - и такими были некоторые из вас, но омылись и освятились.
Но как такое может быть? Расскажите детям, как Спаситель, умирая на Голгофском кресте, взял на Себя все наши греховные мысли, слова и поступки, включая нечистые помыслы и действия. Он понес наказание за грехи всех людей.
Помогите детям оценить любовь Христа, Который понес все злые и неверные поступки, а также нечистые мысли грешников. Помогите им увидеть всю глубину агонии Христа, переживаемые в наказание за все преступления. В результате этого всякий верующий в Него, несмотря на свои ужасные преступления, получает прощение у Христа.
Заверьте детей, что Спаситель желает простить их, если только они обратятся к Нему за милостью, веруя в Его искупительную смерть. Но для этого нужно сожалеть о содеянных грехах и раскаяться в них. Господь силен сохранять в чистоте разум и поступки всех, кто кается в грехах и отдает Ему свою жизнь (Иуда 24). Дайте для всех некоторые практические советы.
(1) Не играйте с огнем! Только глупцы могут думать, что если сунешь руки в огонь, то не обожжешься. Библия предупреждает, что худые сообщества развращают добрые нравы (1 Кор.15:33). Объясните, что это означает, что все желающие служить и повиноваться Спасителю должны с Его помощью положить в своем сердце не играть с грехом. Выразите им понимание, так как им приходится сталкиваться с искушениями, которых не знали предыдущие поколения. Предупредите их, что существует множество грязных журналов и всякой литературы, нацеленной на молодежь. Подобная литература хотя и претендует на то, чтобы давать молодежи советы, но на самом деле способствует развитию сексуальной неразборчивости и экспериментированию в раннем возрасте. (Учителя должны быть осведомлены, какая литература популярна среди подростков. Они изумятся откровенной и разлагающей тематике современной волны журналов.)
Призовите детей к тому, чтобы они тщательно подбирали себе друзей, избегая неверующих. Убеждайте их не посещать никакие вечеринки, которые проходят с выпивкой и пробуждают чувственность. Обсудите, каким образом они могут избегать просмотра непристойных фильмов и телевизионных программ, которые смотрят члены их семьи.
(2) Бойтесь последствий! Будьте готовы к тому, что у некоторых появятся вопросы: "А что подумают обо мне мои друзья? Как я объясню, что я не хочу быть в их компании?" Прочитайте детям слова Господа из Матф.5:27-30 и попросите объяснить их значение. Покажите, что более, нежели насмешек друзей, нам следует остерегаться того вреда, который может быть причинен нам в жизни, и тех последствий греховного поведения, которое мы будем пожинать в вечности.
Объясните детям, что их отказ от участия в греховных развлечениях, вызовет тайное восхищение у бывших друзей. Очень скоро им придется столкнуться с тем, что бывшие насмешники могут обратиться к ним за помощью и советом.
(3) Любовь к Господу! Заверьте новообращенных, что ничто не может сравниться с радостью познания Господа. Дети поют такую песню:

Твердо я верю: мой Иисус!
Им я утешен и Им веселюсь;
Неба наследье хочет Он дать,
Как же приятно им обладать!

Вечно я буду петь с торжеством
Об Иисусе дивном моем.

Напомните детям, что их Спаситель является всемогущим Богом, Который сотворил небо и землю. Его Слово и опыт христианской жизни удивляют разум человека на протяжение всей жизни. Повседневное общение с Ним является высшей привилегией каждого верующего. Каждый человек может стать непосредственным участником Божьего плана.
(4) "Что чисто... о том помышляйте" (Филип.4:8). Призовите детей к тому, чтобы они развивали в себе положительные добродетели - самоконтроль, честность, доброту, щедрость. Они помогут устоять во времена искушений и дадут реальную силу и настоящее воспитание. Вместо того, чтобы жить замкнутой эгоистичной жизнью, они будут находиться под руководством Господа и послужат благословением для многих.
Наглядные пособия
Можно воспользоваться ранее заготовленной схемой, где приведен ряд карточек по теме урока. Учителя могут показать детям два куска ткани - один чистый, с вышивкой на нем, а другой запачканный, чтобы показать, как можно неправильно использовать дар Божий. Можно показать картинки свадьбы, обручальные кольца и новые дома, но избегайте слишком вызывающих.

Не кради (176)
Исх.20:15 и цитаты по ходу урока

План урока
Как эта заповедь может обличать совесть. Напомните детям, что Бог давал Свой закон не для того, чтобы изменить нас, безнадежных грешников, но показать нам великую нужду в Спасителе. В качестве примера расскажите, как Господь применил именно эту заповедь для того, чтобы привести к осознанию греховности талантливого молодого сапожника Вильяма Карея, который позже был использован Господом для организации миссионерского служения. Расскажите, как его друг-христианин Джон Уар приложил немало усилий, разъясняя ему необходимость личного обращения. Они очень много беседовали за работой. Уильям почти на все мог найти отговорку - не потому, что он был прав, а потому, что был умнее. Он считал, что ведет добропорядочную жизнь и не имеет нужды в том, чтобы каяться и просить Бога о прощении. Но в результате этих бесед он стал более регулярно посещать церковь и стал меньше лгать и употреблять бранные слова. Но отказался он от этого потому, чтобы в своей гордости доказать, насколько "хорошим христианином" он является. Он не внимал никаким уговорам, чтобы взыскать Спасителя. Затем с помощью восьмой заповеди Господь открыл ему глаза и он увидел свое истинное положение пред святым Господом.
Им овладел стыд и страх, когда он почувствовал, что его хозяин обнаружил, что он украл шиллинг, заменив его на поддельную монету. И этот случай вынудил его признать, что он не только вор, но и грешен во многом другом. Ему пришлось отказаться от бахвальства и самоправедности, опасаясь, что его будут стыдить перед всей деревней и, возможно, даже придется менять место жительства. Более того, ему пришлось задуматься о вечном наказании за грех.
Он почувствовал облегчение, когда хозяин простил его и оставил у себя работать, но это не освободило его от болезненного чувства после всего пережитого. И он почувствовал, что единственной надеждой для него был Спаситель, о котором говорил ему Джон Уар, и Который посредством чудесной благодати и милости может простить его и помиловать. Вскоре он признался перед своими товарищами по работе, что превыше всего он нуждается в любви Спасителя, и он нашел самого Господа. И тогда он начал поклоняться Богу совместно с Джоном, его друзьями из неофициальной церкви и семьей.
Скажите детям, что если они почувствуют, что их обличает Божий закон, как это было с Кареем, тогда пусть совесть приведет их к Спасителю, Который прощает всякий грех. Призовите их к тому, чтобы они не ожесточили своего сердца и не заглушили совесть.
Красть необязательно. Господь Иисус обещает каждому человеку, что если он прежде всего будет искать Царствия Божья, то все насущные нужды будут восполняться. Он говорил Своим ученикам, что если Бог чудесным образом заботится о цветах и птицах, то тем более Он позаботится о Своих детях (Матф.6:25-33). Апостол Павел писал филиппийцам из своего личного опыта: "Бог мой да восполнит всякую нужду вашу" (Филип.4:19). Нет необходимости в том, чтобы красть. Крадут обычно потому, что хотят получить больше, чем нужно человеку, или для того, чтобы не работать. Итак, Бог запрещает нам красть. Вместо этого мы должны благодарить Его за Его щедрую заботу.
Кража - поступок высокомерный и эгоистичный. Помогите детям увидеть, что кроется за грехом воровства, который ненавидит Господь. Покажите, насколько самонадеянным (высокомерным) является этот поступок. Вор не заботится о других людях. Он рассуждает так: "Если мне что-то надо, я получу", и не думает о том, какую боль, страх, озабоченность и бедность испытает его жертва.
Первый вор. Напомните детям, как этот грех проявил себя впервые, когда Ева украла не свой плод. Поразмышляйте над тем, что приготовил Господь нашим прародителям в том прекрасном саду, который мы называем раем. И тем не менее Ева взяла то, что Господь не разрешил ей брать. Неудивительно, что Адама и Еву наполнило чувство стыда, когда их грех был обнаружен! Не удивительно, что им хотелось укрыться от Бога!
Грех воровства продолжает совершаться. Расскажите, что грех воровства, который так ненавидит Господь, продолжает совершаться в самых разных формах с того первого раза, и это доказывает лишний раз, что если бы мы были на месте Адама и Евы, то поступили бы точно так же. Мы все являемся ворами в своем роде. Перечислите различные формы этого греха, который продолжает совершаться и в наше время. Заинтересуйте детей, начав рассказывать о том, как воровство проявлялось в ветхозаветное время.
(1) Ветхозаветное время. (а) Кража вещей и людей во время рабства (Втор.24:7) и кража у родителей (Притчи 28:24).
(б) Неверные весы. Расскажите, как торговцы взвешивали свой товар, чтобы обмануть покупателей (Притчи 11:1, Амос 8:5).
(в) Угнетение бедных. Отбиралось все самое необходимое (Исх.22:25-27, Пр.28:8, Езек.22:29, Иерем.5:25-29).
(г) Авессалом отвращал сердца народа от отца (2 Цар.15:6). Эта одна из наиболее противных форм кражи, когда с помощью лести и подкупа крадется чье-либо доброе имя. Дети часто виновны в том, что крадут дружбу друг у друга.
(2) Новозаветное время. (а) Организованная кража. Разбойники обокрали путешествующего еврея в притче о добром самарянине (Лук.10:30).
(б) Вымогательство сборщиками налогов, например, Закхей (Лук.19:8).
(в) Вымогательство служителей в храме, которые превратили храм в вертеп разбойников (Марк.11:15-17).
(г) Захват работниками, как было в притче Христа о винограднике (Марк.12:7).
(д) Похищение слугами (работающими по найму) (Тит.2:10).
Многие стороны воровства. Чтобы дети не думали, что учителя не знают, что крадут не только воры, отметьте наиболее распространенные формы мошенничества и коррупции, которые совершаются в современном обществе:
(а) Представителями власти. Даже члены правительства воруют, печатая денежные знаки, которые быстро обесцениваются (инфляция). Крупные бизнесмены тайно сговариваются и устанавливают высокие цены. За счет коррупции в верхах часто обкрадываются простые люди. Однако все эти крупные кражи не служат оправданием для детей, которые крадут хотя бы и незначительные ценности.
(б) Гражданами. Очень многие простые люди крадут, укрывая доходы, не оплачивая в срок страховки, задолженности и другие долги.
(в) Детьми. Даже маленькие дети пытаются взять чужие игрушки, конфеты и разные вещи. Некоторые дети крадут у своих родителей. Кто-то обманывает на экзаменах и списывает задания у друзей. Очень часто крадут у человека добрую репутацию, распространяя неверные слухи или несправедливо обвиняя в том или другом. Лень тоже является одной из форм воровства, когда, например, дети не хотят стараться учиться в школе и прибегают к дорогостоящему платному образованию.
(г) Молодые люди крадут, когда они воспринимают повседневную заботу родителей как само собой разумеющееся и не считают своим долгом помогать родителям в домашних делах. Некоторые крадут, когда не хотят упорно трудиться, а живут за чужой счет. Даже вновь обращенные могут красть у церкви, если считают, что все должно быть организованно для них, и не прилагают своих собственных усилий для блага дела Божия. Как приятно слышать о детях и молодежи, когда они выражают и проявляют благодарность за все, что делается для них.
Последствия греха воровства. Отметьте, что совершать грех воровства неразумно по многим причинам. Этот грех не только делает нас виновными в очах Божьих и преграждает путь в небо, но и разрушает наш внутренний мир. Ворам все время приходится бояться, что станет известно об их преступлениях. Если даже их преступления остаются нераскрытыми, совесть их все равно неспокойна. Воровство часто приводит к обратным результатам. Вору или обманщику подражают. И может наступить время, когда никто никому не будет доверять и все будут подозревать друг друга.
Обкрадывание Бога. Но самое худшее в том, что мы обкрадываем Бога (Малах.3:8). Он сотворил нас и любит нас, и имеет полное право ожидать от нас благодарности и послушания. Если мы этого не делаем, то удерживаем то, что принадлежит Богу. Мы крадем у Бога нашу жизнь, так как по праву принадлежим Ему, а не себе. Мы проводим свою жизнь ради собственного удовольствия и похожи на тех, кто угоняет автомобили для того, чтобы просто покататься в них ради развлечения. Мы наслаждаемся Божьим творением и потакаем себе во всем, и не думая остановиться и поразмыслить, чтобы признать Его существование, возблагодарить Его или начать служить Ему. Наступит день, когда Он заберет нашу жизнь. Спросите детей, не окажутся ли они тогда в роли воров?
Что нам следует делать? Обратитесь к детям и призовите их к тому, что если они увидели себя среди описанных вами образов, то пусть обратятся к Господу и возвратят все, что принадлежит Ему. Это практическое проявление покаяния. Расскажите детям о Спасителе, Который пожелал претерпеть наказание и уничижение за грехи наши (включая грех воровства) и был распят между двумя разбойниками на Голгофе. Какой позор пришлось Ему претерпеть для того, чтобы уплатить цену греха!
Как могут христиане исполнить эту заповедь? Призовите детей к тому, чтобы они всегда помнили, что совершил Спаситель ради них, и чтобы они взяли Его жизнь для Себя в пример. Хотя Он и был богатым, но ради нас обнищал, чтобы мы обогатились через Его нищету (2 Кор.8:9). Объясните, что христиане - это те люди, которые пережили глубокую внутреннюю перемену, в чем уподобились Господу, Который отдал Себя ради других (Гал.2:20). Верующие отдают себя ради других людей. Эти новые чувства описаны апостолом Павлом: "Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтоб было из чего уделить нуждающемуся" (Ефес.2:28).
Рассмотрите с детьми примеры оказания добра, записанные в Библии, особенно это распространялось на странников (Лев.19:34), на соседей (Втор.22:1), на бедных (Матф.25:35:40), на врагов (Лук.6:27-35), на немощных (Деян.20:35, Рим.15:1), на скорбящих (Рим.12:15) и друг ко другу (Ефес.4:32).
Предложите тест для поведения верующего - во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними (Матф.7:12). Или другими словами - делайте так, как хотите, чтоб вам делали. Это противоположно по смыслу греху воровства.
В старших классах рассмотрите ключевой стих "Великое приобретение быть благочестивым и довольным" (1 Тим.6:6). Причиной воровства является желание иметь что-то большее, желание приобрести что-нибудь еще, постоянная незащищенность от искушений подобного рода. Христианин должен быть доволен тем, что имеет. В этом настоящая сила. И очень легко быть довольным, когда мы будем помнить о всех духовных благословениях, которые мы получили при обращении.
Наглядные пособия
Нарисуйте руку, на которой подписаны виды воровства. Учителя, которые будут рассказывать о Вильяме Карее, могут показать детям его портрет и его изделия как сапожника. Можно показать иллюстрации с ворами, о которых упоминалось по ходу урока.

Не произноси ложного свидетельства (177)
Исход 20:16

План урока
В самом начале урока отметьте, что эта заповедь имеет отношение ко лжи. В Библии написано: "Мерзость пред Господом уста лживые (Притчи 12:22). Бог ненавидит всякое проявление лжи, потому что Сам Он есть истина. Ложь всегда говорится за счет кого-то. Совесть свидетельствует нам, что ложь является ненавистным грехом. Многих людей преследует память о том, когда они в первый раз сказали ложь. Странно, что даже зачерствелые преступники и закоснелые лжецы негодуют, когда их называют лжецами. В нашем парламенте само это слово считается оскорбительным и потому исключено из устава.
Главный грех. Ложь открывает доступ ко многим другим грехам. Если человек никогда не лжет, он будет защищен, например, от таких грехов, как блуд и воровство. Пусть дети представят себе на мгновенье, как было бы трудно нарушать другие заповеди, если бы сначала не приходилось лгать, чтобы подготовить путь для совершения греха, а затем с помощью лжи покрывать преступление. Именно поэтому очень важно, чтобы дети уделяли серьезное внимание этой заповеди. Старшие дети должны прийти к пониманию, что когда они станут родителями, первое, чему они должны научить своих детей, это привить им ненависть ко лжи.
История появления лжи. Напомните детям, как грех впервые вошел в мир в Едемском саду. Дьявол с помощью лжи жестоко обманул Адама и Еву. Он лгал, когда говорил им, что они не умрут. Он лгал, когда говорил, что им станет лучше, когда они съедят плод, намекая на то, что Бог что-то утаивает от них. Очень скоро они обнаружили горькую правду, когда были изгнаны из рая и стали жить в мире, где господствовал грех и позор, скорбь и смерть. С того времени мир наполнился всякой ложью. И очень многие дети вырастают, не зная правды о себе и о Боге.
Отец лжи (Иоан.8:44). Сатана является отцом всякой лжи, и он заботится о том, чтобы мир был наполнен всяческой ложью, чтобы удержать людей от познания Господа. Сатана осмелился даже к Спасителю приблизиться с ложью, обещая дать Ему все царства мира и славу их, если Он, падши, поклонится сатане (Матф.4:8-9). У него не было власти исполнить это обещание. Господь Иисус победил его на кресте Голгофском, и с того момента он продолжает наводнять мир своей лживой пропагандой, что не существует Бога, что мир начал существовать случайно, что можно войти в небо посредством добрых дел или соблюдением религиозных обрядов, что не существует греха, что Бог живет в каждом из нас, а потому нет необходимости искать Его и так далее. Библия предупреждает людей не верить самой большой лжи, которую распространяет сатана, - что Бог не существует, и ничего не надо бояться.
Многие стороны лжи. Расскажите детям, что ложь проявляется во многих формах.
(1) Лжесвидетельство. Например, евреи ложно обвиняли Господа Иисуса в том, что Он сделал Себя земным царем, который будет врагом кесарю (Иоан.19:12). Люди лгут, и тем самым навлекают беду на многих, обвиняя их в своих проступках. Это ужасный грех, и дети часто совершают его.
(2) Умышленная ложь. Братья Иосифа сказали отцу, что Иосиф был растерзан дикими зверями, хотя в действительности они продали его измаильтянам (Быт.37:29-35). Явная ложь, как и все грехи, может быть забыта самим лжецом, но она записана у Бога, и наступит день, когда виновный предстанет на суд. Только Божье прощение может стереть запись вины.
(3) Обман. Иаков обманул своего ослепшего отца (Быт.27:6-29). Ирод попытался обмануть мудрецов и создать у них впечатление, что и он хочет поклониться рожденному Царю (Матф.2:8). Дети, возможно, помнят библейскую историю о том, как Иаков был обманут своим дядей Лаваном, и вместо Рахили была отдана ему в жены Лия (Быт.29:21-25). И хотя этот случай произошел в самом начале человеческой истории, этот вид лжи повторяется очень часто. Насколько современна Библия в описании человеческих пороков! Как часто дети в своем кругу продают или обмениваются предметами по этому принципу.
Библия предупреждает, что мы можем обманывать самих себя, так как наши сердца лживы (Иерем.17:9). Люди пытаются убедить себя, что их греховные поступки извинительны и могут быть оправданы, и таким образом обманывают себя и не обращают внимания на свою вину.
(4) Извинения. Адам согрешил против своего доброго Творца, умышленно нарушив Его повеление, но он обвинил Еву и Господа, Который дал ее (Быт.3:12). Как легко мы обвиняем своих друзей, семью и обстоятельства за соделанные нами ошибки! Это еще один вид посягательства на правду, и мы поступаем так, потому что не хотим признать свою греховность.
(5) Лицемерие. Фарисеи пытались обмануть себя и других в том, что они благочестивы, праведны и религиозны, хотя на самом деле были исполнены гордости, ненависти и самоправедности (Лук.18:11-12). Как легко мы видим недостатки в других людях, а о себе думаем, что мы безгрешны!
(6) Лесть. В Притчах 7:21 мы читаем о женщине, которая искушала юношу множеством ласковых слов и лестью своих уст, чтобы вовлечь его в грех. Предупредите детей не верить льстецам, которые окружают их, и самим не пользоваться гнусной ложью для достижения цели.
(7) Неисполненные обещания. Господь Иисус осудил сына, который согласился работать в винограднике своего отца, а сам не пошел туда (Матф.21:30-31). Сколько разочарований, разбитых сердец и расстройств вызывают те, кто не сдерживает данных обещаний! Может быть, они тоже виновны в том, что дают обещания, а сами не имеют ни малейшего желания исполнять их?
(8) Двойственность. Царь Давид с горечью жаловался на людей, у которых уста мягче масла и слова нежнее елея, а в сердце вражда, и они суть мечи обнаженные (Пс.54:22 и Иер.9:8). Дети тоже могут часто совершать подобный грех, когда меняют одного друга на другого. В какой-то момент они полны любезности к своему другу, но буквально через несколько дней или часов исполняются злом и начинают грубо обвинять его. Они проявляют двуличность, ибо только одно отношение может быть верным.
Последствия лжи. Дети могут впадать в искушение и думать, что ложь не такой уж великий грех, потому что ее можно скрыть. Многие пытаются убедить себя, что ничего страшного, если они чуть соврут здесь или там. Обратите внимание детей на тот вред, который приносит ложь.
(а) Всякая ложь уродует наш характер. У честного человека пути прямы, а у лживого кривые (Прит.2:14-15,8:8). У людей, привыкших говорить ложь, наступает такой момент, когда они сами не могут отличить, где правда, а где ложь. Они так много обманывают, что начинают верить собственной лжи. Сатана очень легко может убедить людей, утративших всякое чувство действительности, что вечные ценности не имеют значения, и в результате люди отказываются от Господа.
(б) Ложь лишает нас доверия. Прибегая ко лжи, мы можем достигнуть только кратковременных целей. С помощью лжи мы можем выкарабкаться из какой-то беды, но когда правда обнаруживается, то мы лишаемся доверия. Приведите пример с мальчиком-пастушком, который кричал: "Волк!", когда никакого волка не было, когда же волк действительно напал на стадо, и он кричал о помощи, то никто не отозвался, так как подумали, что он опять просто шутит.
Политическим деятелям, говорящим явную ложь, приходится очень сожалеть об этом. Очень часто им приходится оставлять свой пост, утратив веру масс, или же люди просто отказываются голосовать за них. Бизнесмены, не сдержавшие слово и не выполняющие сроки поставки или поставляющие товар очень низкого качества, очень скоро теряют свой бизнес, так как их ложь рано или поздно обнаруживается.
(в) Ложь ведет нас к преисподней. В книге Откровения мы находим описание конца тех, кто любит и творит неправду. Лжецы занимают место в одном перечне с убийцами и прелюбодеями и будут находится в озере, горящем огнем и серою, это смерть вторая (Откр.21:8).
Что нам делать, чтобы спастись? Обратите внимание детей на Господа Иисуса Христа, Который сказал о Себе: "Я есмь истина" (Иоан.14:6). Люди, находившиеся с Ним в непосредственной близости, свидетельствовали, что Он не сделал никакого греха, и не было лести в устах Его (1 Петра2:22). Он был исполнен благодати и истины (Иоан.1:14). Ни о каком другом человеке нельзя сказать такого. Для чего тогда Он пришел в мир, полный лжи и обмана? Он пришел в этот мир для того, чтобы мы могли познать Истину и чтобы эта истина сделала нас свободными (Иоан.8:32). Он пришел, чтобы понести наказание и боль за всякую произнесенную нами ложь, чтобы мы, если уверуем в Него как своего Спасителя, были освобождены от наказания вечной смерти.
Задайте детям вопрос, увидели ли они, что сатана посредством лжи посеял в разуме людей мысли, что Бог не добрый и не справедливый, что не существует загробной жизни, что нет наказания за грех и так далее. Призовите детей к тому, чтобы они возложили свое упование на Господа, Который никогда не говорит лжи. Когда Он говорит, что простит всякого приходящего к Нему, Он действительно так и делает. Когда мы становимся христианами, мы оставляем лживые пути и обращаемся с покаянием к истинному и верному Отцу, раскаиваясь в том, что пренебрегали Им, и выражаем готовность служить Ему в будущем.
Как можно перестать говорить ложь? Посоветуйте следующее:
(а) Обвяжите истину вокруг шеи, напишите ее на скрижалях вашего сердца (Притчи 3:3). Напомните детям, что когда их мама хочет быть уверенной в том, что ребенок не потеряет ключ, например, она привязывает его ему на шею, чтобы он не забыл и не потерял его и чтобы его не украли. Господь Бог дает нам указания, как мы должны обращаться с истиной. Мы должны ценить ее высоко и относиться к ней со всякой предосторожностью, чтобы не запятнать ее. Новообращенным следует каждый день исследовать себя и задавать себе вопрос: "Был ли я сегодня верным и честным?" Если совесть обличает их в какой-то неправде, необходимо сразу же признавать свои ошибки. Необходимо просить, чтобы Спаситель защитил их от этого уродливого греха.
(б) Следите за своим языком. Иаков сравнивает язык человека с огнем (Иак.3:5). Если мы будем обращаться к Господу за помощью и приложим усилия к тому, чтобы научиться управлять своим языком с юных лет, то Господь сохранит нас от этой слабости и утраты честности в будущем. Научитесь ненавидеть ложь и ее последствия. Убегайте от нее, как от заразы.
(в) Открывайте свои уста для того, чтобы возносить хвалу Богу (Пс.51:15). Христиане перестают говорить ложь и не участвуют в бесполезных пустых разговорах, и открывают свои уста для добрых слов и свидетельства другим людям. Они несут утешение тем, кто отвержен, и стараются говорить о полезном.
Заключение. В заключение урока сделайте ударение на том, что Господь с радостью благословляет тех, кто проявляет верность: "... подлинно они - народ Мой, дети, которые не солгут, и Он был для них Спасителем" (Ис.63:8).
Наглядные пособия
Нарисуйте уста, на которых можно написать подзаголовки урока. Можно нарисовать ворота, открывающие доступ к другим грехам. Можно показывать детям картинки библейских образов, упоминаемых по ходу урока.

Не желай (178)
Исх.20:17, 1 Тим.6:6-11, Матф.6:19-34

"Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего".
(Исх.20:17).
План урока
Что значит пожелание? Пожелание является грехом сердца. Это желание, а не само действие. Прежде чем предпринять шаги к приобретению чего-то, мы проявляем желание. Сюда входит понятие желать, сильно желать, мечтать о чем-то или требовать для себя того, что принадлежит другим. Сюда могут относиться вещи, в которых мы не нуждаемся. Мы можем хотеть чего-то только ради умножения добра или для того, чтобы повысить наше положение или вызвать к себе восхищение. Все люди, не знающие Господа, никогда не смогут достичь удовлетворения в жизни, и они пытаются заполнить пустоту внутри себя приобретением материальных вещей. Мир знает, что человек обладает ненасытимостью, и предлагает людям различные искушения.
Такие ценности, как доброта, забота о других и самоотверженность повержены во прах и не ценятся среди людей. В качестве примера напомните детям об их отношении к рождественским подаркам. Накануне праздника дети задают себе вопросы: "А что я получу? Чего я хочу? Как я смогу убедить людей дать мне то, чего я желаю?" И мало остается времени над размышлением, а что же я смогу подарить?
Происхождение желания. Напомните детям, что первое желание было проявлено в Едемском саду. Ева послушалась змея, когда он предложил ей более высокое положение и познание добра и зла, чтобы люди стали, как боги. Напомните, что Бог сотворил Вселенную с Адамом и Евой. Они имели все, что только можно было пожелать. Но они проявили недовольство своим положением и пожелали еще большего. Они не были удовлетворены тем, что имели.
Дети, наверное, помнят случай с Лотом, которому хорошо жилось у своего дяди Авраама, но он не был доволен миром и счастьем и пожелал иметь богатство и власть, которые были в греховном Содоме.
Безрассудство пожеланий. Объясните детям, что желание чего-то является не только греховным, но и неразумным. Жить только ради того, чтобы приобретать собственность - бессмысленно по следующим причинам.
(1) Мы не можем взять с собой свое состояние. Апостол Павел сказал: "Мы ничего не принесли в мир, явно, что ничего не можем и вынесть из него" (1 Тим.6:7). Он учил, как важно быть довольным. В этом настоящая сила. Молодежь очень часто видит проявления чувства приобретений в жизни взрослых. Они прилагают много усилий к тому, чтобы приобретать, устают, бывают озабочены и разочарованы в бесконечном желании приобретать большую и лучшую собственность, более шикарно проводить свой отпуск и тому подобное. Для чего нужны борьба, тяжкий труд и изнурение, чтобы приобретать богатство и положение, если в день смерти человек уйдет из жизни, не взяв с собой ничего, как при своем рождении? Насколько лучше довольствоваться в разумных пределах всем, что имеем в этой жизни, и жить в Господе, чтобы всегда быть готовым к переходу в лучшую жизнь!
(2) Богатство обманчиво. Господь Иисус говорил об этом свойстве богатства, которое заглушает Слово (Матф.13:22). Предупредите детей, что богатство не может дать настоящего и продолжительного счастья, к чему так стремятся богатые, которые никогда не удовлетворяются, или бедные, которые так жаждут и тоскуют по нему. Приведите в пример богатых людей, у которых нет времени наслаждаться своими деньгами и которые живут за высокими заборами, чтобы обеспечить себе безопасность и уверенность. Расскажите о тех, кто становился мультимиллионерами в результате выигрыша в лотерее и какой несчастной и поломанной становилась после этого их жизнь. Расскажите, как многие семьи пожертвовали своим личным счастьем ради того, чтобы разбогатеть и приобрести большое состояние. Богатство кажется заманчивым, но оно не может сделать нас лучше или дать нам поистине счастливую жизнь.
(3) Богатства уловляют нас. Господь Иисус также предупреждал, что очень трудно людям, надеющимся на богатство, войти в Царствие Божье (Марк.10:24). Помогите детям понять, почему это так, прочитав Притчи 30:8-9. И хотя богатство и собственность не могут сделать человека по-настоящему счастливым, оно очень отвлекает людей, и у них не остается времени для Бога. Они бесконечно играют со своими игрушками, мечтая о большем и лучшем, хвастаются приобретенным и набрасываются на вещи. А бедные люди, искушаясь желанием разбогатеть, начинают красть и обманывать, чтобы приобрести желаемое. И из-за желания разбогатеть как богатые, так и бедные не желают искать Господа.
Удивите детей, сказав им, что в сравнение с большинством детей прошлых столетий они выглядят богатыми. Даже у принцев не было горячей воды, текущей из крана, у них не было быстрых машин, с встроенными проигрывателями для компактных дисков, и они не ели клубнику зимой! У нас так много безделушек и всяких вещей! Может быть, поэтому многие дети не видят нужды в Спасителе?
(4) Любостяжание - один из худших грехов. Скажите детям, что наряду с блудниками, пьяницами и ворами алчные изгоняются из Царствия Божия (1 Кор.6:9-10, Еф.5:5). Неудивительно, что Иисус назвал безумцем богача, у которого хранилища на земле ломились от добра, а небесные были пустыми. Призовите детей к тому, чтобы они не повторяли подобных ошибок и не лишились вечного царства.
Последствия любостяжания:
(1) Оно порождает другие грехи. Дети могут удивляться, что-де плохого в том, что ты чего-то желаешь, но не совершаешь плохого действия. Объясните, что похоть, зачавши, рождает грех. Прочтите как: "каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (Иак.1:14-15). Покажите на примере, как развивается пожелание. В качестве примера приведите знакомый детям грех Давида с Вирсавией. Вместо того, чтобы бороться с возникшей в нем похотью, Давид послал за Вирсавией и совершил блуд, за которым последовали обман и убийство.
(2) Оно ведет к увеличению страданий. Покажите, что любостяжание и жадность являются причиной многих бед и страданий в мире. Сильные угнетают слабых, чтобы более и более удовлетворить свою жадность (Мих.2:2). Народы развязывают войны, чтобы насильственным путем приобрести новые территории и богатства. Даже дети часто ведут себя злобно и насильственно, чтобы получить то, что хотят. Неверующие пытаются обвинить Бога в войнах и страданиях, но если бы они соблюдали заповедь "не желай", все войны прекратились бы.
(3) Оно оскорбляет Бога. Объясните, что превыше всего любостяжание оскорбительно для Господа, нашего Творца. Он уподобляет его идолопоклонству (Ефес.5:5). Отдавать свои сердца и привязанность земному - очень оскорбительно для нашего небесного Отца. Этим мы отдаем предпочтение чему угодно, только не Ему. Этим мы утверждаем, что богатства земные намного лучше познания Бога.
Средство от любостяжания. Любостяжание настолько прочно укоренилось в сердце человека, что его невозможно искоренить с помощью человеческих усилий. Нам нужно новое сердце, которое дает Бог при обращении. Мы нуждаемся в новой природе и новом взгляде на все, и только Бог может нам дать это. Иначе мы остаемся эгоистичными и интересуемся тем, что имеем и что можем приобрести в этой жизни.
Далее напомните детям, как Христос умер, чтобы взять на Себя наказание за грехи, включая все греховные пожелания. Призовите детей к тому, чтобы они увидели в себе этот грех и принесли его в молитве к Господу и попросили бы себе новую природу, чтобы одерживать над грехом победу.
Средство против любостяжания. Предположим, что дети уже пережили обращение, как они могут защитить себя от пожеланий всякого рода, которые пытается посеять в них сатана? Посоветуйте следующее.
(1) Собирайте сокровища на небесах, где ни моль, ни ржа не истребляют, и где воры не подкапывают и не крадут (Матф.6:20). Вместо того, чтобы мечтать о приобретении чего-то, христиане посвящают свой разум и энергию более важному. Они понимают, что являются участниками великой битвы по приобретению душ. Они свидетельствуют неспасенным родственникам и друзьям. Они познают великий план Божий. Они следят за работой по созиданию Царствия Божия и оказывают ей всякую поддержку (Матф.6:21-22). Дело Христа для них важнее, чем какое-то шоу.

Теперь я Твой, Господь, Спаситель,
И достояние Твое;
Ты - жизнь моя, мой Свет, Водитель,
Ты - утешение мое.
Живу ль, умру ли, Твой я вечно;
Где Ты, - там счастье бесконечно.

(2) Взвесьте преимущества. Расскажите детям, как Моисей в юности все взвесил и осознал, что даже отвержение и поношение ради Христа будет намного лучше, нежели все сокровища египетские (Евр.11:26). Чарльз Уэсли в своей жизни пришел к такому же заключению. Вам представляется возможность засвидетельствовать детям, кем для вас и для всех вкусивших Его силу и любовь, является Спаситель.
(3) Откажитесь от богатства. Объясните детям, как христиане рассматривают богатства и собственность. Они расценивают их как дар Божий, который дается человеку на время для разумного служения Богу и на благо ближним. Христиане не должны рассуждать: это мой дом, моя машина, мой успех на экзаменах. Приведите в пример людей, которые посвятили себя и все свое на служение Господу. Некоторые родились в богатых семьях, например, Уильям Уилбфорс, граф Шафтсбери и граф Редсток, но стали верующими, и свою жизнь закончили в нищете, отдав себя и все, что имели на служение Спасителю и для блага ближних. Божьи слуги, такие, как Лютер, Сперджен, Уитфильд и Карей все свои земные приобретения посвятили Ему на служение и тем самым сохранили себя от искушения стяжательства, которое так легко могло бы их увлечь.
Что я должен делать, чтобы получить спасение? В конце урока еще раз расскажите всем, кто сознает свою нужду в спасении, о стяжательстве. Приведите в пример притчу о блудном сыне. Мы, как и он, очень согрешили, сказав нашему доброму небесному Отцу, что более не находим в Нем удовлетворения, но желаем искать свое счастье и удовольствия вдали от Него. Мы расточили небесные благословения. Что нам теперь делать? Ответ один - вернуться к небесному Отцу, признать свой грех и отдать самих себя в Его распоряжение, сознавая, что только ценой подвига Христа, совершенного на Голгофе ради нас, мы можем получить прощение.
Наглядные пособия
Изобразите четыре языка пламени, которые можно окрасить в красный, желтый, оранжевый и черный цвет, и прикрепить к нему подзаголовки урока.

Обзор (179)

Цель: твердо и осмысленно закрепить десять заповедей в разуме и совести детей. Снова указать им, что Господь Иисус Христос пришел в мир, чтобы спасти всех, кто, как нарушители закона, признают свою нужду в Спасителе.
Вступление для учителей
Если мы, как учителя, научим детей только десяти заповедям, то и тогда сделаем великое дело, которое трудно переоценить. Понятие о законе Божьем в раннем возрасте не только защитит детей от многих опасностей, но и подготовит разум к восприятию духовных истин в жизни.
План урока
Проведение обзорного урока будет зависеть от класса и школы. Следующие предложения можно приспособить и сформировать по-своему. В некоторых школах пожелают отвести два занятия для обзорного урока: первое - для того, чтобы помочь детям выучить текст заповедей, а второе - для проверки заученного и учета ошибок.
(А) Проверка (устная или письменная). Эта проверка особенно необходима для детей, выросших в христианских семьях. От них следует требовать точного знания заповедей. Можно установить форму поощрения для тех, кто приложит старания и выучит все по высшему образцу. Однако следует обратить внимание детей на то, что знание заповедей и соблюдение их - дело разное. Полезно задавать вопросы как на понимание содержания заповеди, так и на запоминание. Мы не хотим, чтобы на наших уроках вырастали фарисеи, но чтобы юные души пришли к осознанию себя как грешников.
(Б) В старших классах можно проводить обзорный урок по подзаголовкам вступительного урока. Это полезно при рассмотрении практического применения заповедей. (Учителя должны иметь под рукой НП 12.)
(1) Что мы узнали о характере Бога из десяти заповедей?
(2) Какие мудрые наставления мы получили от нашего Создателя для того, чтобы нам жить счастливой и здоровой жизнью?
(3) Можем ли мы перечислить грехи, о которых Бог сказал, что они закроют людям доступ в Его царство?
(В) В младших классах следует представить заповеди с евангельской точки зрения. Графическое изображение поможет детям запомнить заповеди и увидеть духовную сущность урока.
Подготовка. (а) На длинных полосках плотной бумаги написать основные слова десяти заповедей, например, "не будет другого бога", или "не будет иных богов". (б) Вырезать десять фигурок мальчиков и девочек разных возрастов и рас, идущих в одном направлении. (в) Разместить эти фигурки на контрастном фоне, все движущиеся по направлению к небу, обозначенному указателем. (г) Вырезать контур креста для использования в конце урока.
Применение. Предположите, что все дети уверенно направляются к небу, по крайней мере, они так думают. Затем, к сожалению, одного разворачивают и отправляют в ад, обозначенный указателем. Почему? Потому что он или она нарушили первую заповедь. Попросите детей процитировать первую заповедь, и прикрепите текст этой заповеди к фигурке. Затем кратко объясните, в чем вина ребенка. Теперь только девять продолжают путь в небо, но...
Объясните, что, к сожалению, второй ребенок должен возвратиться, так как он или она нарушили вторую заповедь. Вновь попросите детей процитировать заповедь и расскажите, как можно ее нарушить на доступном для детей примере. Теперь уже восемь детей продолжают путь в небо, но...
По такому принципу рассмотрите все десять заповедей, пока на наглядном примере дети не увидят свою непригодность для неба. Затем обратите внимание детей на то, что в данном примере каждый из детей нарушал одну из десяти заповедей, но среди них был один, который нарушил сразу все десять Божьих заповедей. Как спасти такого человека от ада? Расскажите детям о Спасителе и о том, что Он совершил для нас, чтобы мы могли получить прощение через веру в Него. Напомните детям, что для того, чтобы нам получить прощение, Спаситель каждый наш грех взял на Себя и понес за него наказание на Голгофском кресте. Возьмите написанные десять заповедей и расположите их на контуре креста. Только так была снята с нас вина за грех и для нас стало возможным направить свои стопы к Небесному городу.
Кратко о заповедях. В заключение урока процитируйте прекрасные слова, сказанные Моисеем, которые процитировал Спаситель: "И возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, и возлюби ближнего твоего, как самого себя" (Марк.12:30-31).

Раздел 21
Послание к римлянам и другие Послания
Как Бог готовит нас для неба

Оглавление

Божий план, несмотря на грехопадение (180). Грехопадение, предопределение. Рим.1:16-32; 8:29; Быт.1:24-27
Призвание (181). Рим.8:28-30 и стихи, приведенные по ходу урока
Оправдание (182). Рим. 8:30
Принят и освящен (183). Рим.8:14-21, Ос.2:23
Прославлен (184). Рим.8:30, 1 Кор.15:35-44, Откр.7:9-17

180 - Божий план, несмотря на грехопадение
Вечная погибель! Такова ужасная участь мужчин, женщин и детей, которые были созданы по образу Божию, но стали творить всякого рода грехи и поэтому деградировали. Однако исполнение Господней воли не может быть остановлено, и еще до сотворения мира Отец, Сын и Дух Святой составили план, чтобы бесчисленное множество людей могли быть восстановлены и уподобились образу Сына Божьего.
181 - Призвание
Как и во всяких великих планах и замыслах, для его осуществления были предприняты определенные шаги и усилия. Прежде всего, те, кто должен быть спасен, живут вдали от Бога на чужой стороне, и их надо пробудить, чтобы они увидели опасность своего положения. Бог должен призвать их, убедить и склонить их сердца, чтобы они вернулись к Нему, увидели свою великую нужду в Спасителе и уверовали в Господа Иисуса всем своим сердцем. Кто же эти люди? Каким образом Господь их призывает? Как они отвечают на Его призыв?
182 - Оправдание
Для входа в небесные врата они должны иметь соответствующее удостоверение личности, которое может дать только непорочный Спаситель. Он должен заплатить их долг, претерпев вместо них заслуженное наказание за грех. После этого они объявляются достойными взойти на небо за счет Его заслуг, врата небесные открываются для их принятия, и они обретают вечную безопасность.
183 - Усыновление (Освящение)
Все, кто смотрит на Христа как на своего личного Спасителя, обнаруживают, что они - избранные и возлюбленные сыновья и дочери Божии. В продолжение оставшейся земной жизни Небесный Отец не только слышит их молитвы, но также с любовью и властью преображает их в образ и подобие Своего Сына, чтобы они были похожими на Него.
184 - Прославление
Для умерших во Христе приготовлены еще более удивительные вещи. Подобно тому, как Господь Иисус Христос воскрес из мертвых и был превознесен Своим Отцом, христиане воскреснут для новой жизни в небе. Но каким же образом их мертвые тела могут быть восстановлены для вечной жизни со Христом? Пример с маленьким зерном дает хороший ответ на данный вопрос.
Вступление для учителей к данному разделу
В наше атеистическое время очень немногие молодые люди имеют хотя бы какую-нибудь веру в практическом смысле этого слова. Мы надеемся, что данная четырехлетняя программа дает им понятие о Божьей точке зрения на ход мировой истории от ее начала и до конца. Теперь же, в заключительном разделе всей программы, мы желаем последовать примеру Писания и предложить ряд коротких, простых уроков о библейских доктринах, особенно о Божьем плане спасения для всех, кто верует в Него. Эти уроки основаны на апостольских Посланиях, особенно на Послании к римлянам. Знание этих истин будет представлять большой интерес для современных молодых людей и должно привлечь их внимание хотя бы на элементарном уровне, чтобы они смогли задуматься о своем собственном месте в вечных планах Божьих.
Для того, чтобы сделать теоретический материал доктрины более привлекательным и понятным для детей, в каждом уроке даются ключевые слова к основной теме. Их использование будет полезно также и учителям.
Мы желаем, чтобы Господь употребил этот заключительный раздел для того, чтобы Он был первородным между многими братьями (Рим.8:29).
Наглядные пособия к разделу
Каждый урок сосредоточен вокруг определенной темы, которую легко проиллюстрировать: для урока 180 можно употребить монету; для урока 181 - конверт с приглашениями; для урока 182 - стрелу, меняющую направление полета; для урока 183 - образ семьи, особенно отца; для урока 184 - семя и урожай, полученный от этого семени.

Божий план, несмотря на грехопадение (180)
Грехопадение, предопределение
Рим.1:16-32; 8:29; Быт.1:24-27

Цель: раскрыть для детей простым, запоминающимся и евангельски обоснованным образом учение о грехопадении, а также Господний план и намерение восстановить погибших грешников, чтобы они были подобны образу Его Сына.
Описание урока
(1) Яркий образ (Быт.1:26-27). Покажите детям новую сверкающую монетку, на которой дано изображение главы государства, выпустившего знак. Обратите внимание, что изображение определяет страну, которой принадлежит денежная единица, и представляет собой ценность для страны, где находится в обращении. Например, на монете Англии изображен профиль английской королевы. Подчеркните, что люди сотворены по образу Божьему, своего Творца и Царя. Как зеркало отражает наше изображение, так мы сотворены для того, чтобы отображать образ нашего Творца. Мы были сотворены с целью быть похожими на Него своей добротой и порядочностью, чистотой и честностью, справедливостью и верностью.
На примере монеты объясните детям, что Библия говорит о том, что Бог сотворил мужчину и женщину по Своему подобию, а не просто животными. Он вдохнул в них дыхание жизни, живую бессмертную душу и дал им власть над всею землею и всем творением (Быт.1:26). Какое преимущество! Какое полное удовлетворение и радость жизни могли бы мы иметь! С помощью НП 13 расскажите о привилегированном положении человека, отмеченном на верхней ступеньке лестницы.
Проведите противопоставление с распространенной точкой зрения, что человек является ни кем иным, как высокоорганизованным животным. Неудивительно, что многие молодые люди не видят в жизни цели и назначения и живут только для того, чтобы удовлетворять самих себя.
Возвращаясь к библейскому пониманию назначения человека, объясните, что Господь Бог не только даровал человеку привилегированное положение в этом мире, но и снабдил всеми необходимыми способностями для их осуществления. В противоположность животным, которые руководствуются физическими инстинктами, человеку было дано чувство Божьих законов, совесть, понятие добра и зла. Человеку была дана способность мыслить и думать. Более всего человек получил чувство осведомленности или инстинкт, что существует вечность помимо краткого пребывания на земле. Все было дано человеку! Каким чудесным местом могла бы стать земля, если бы все на ней оставалось таким, как сотворил Бог - очень хорошим, ярким и сверкающим, как новая монетка! Задайте вопрос: "Что случилось затем, испортив добрые намерения Божьи в отношении Своего высшего творения? Что сделало жизнь несчастной, бесполезной и бессмысленной? Что послужило появлением в мире смерти и скорби и разделило нас с Господом, нашим Творцом?
(2) Иной облик. Расскажите, как маленький ребенок, не зная ценности денег, обменял ценную монетку на дешевую безделушку. В свете 1 главы Послания к римлянам объясните ужасную и безрассудную природу грехопадения человека. Обратите внимание на слова "и славу нетленного Бога (образ, которым Бог запечатлел нас) изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся".
Расскажите детям, как человек, сотворенный по образу Божьему и способный поклоняться Богу, славному Творцу неба и земли, очень скоро отдал предпочтение преклонению пред идолами и служению им. В наше время многие люди считают себя слишком цивилизованными и опытными для того, чтобы поклоняться идолам, но поклоняются понятию о человеке как о животном. И променяли истину Божью на ложь, поклоняясь творению более, нежели Творцу (Рим.1:25).
Помогите детям на примерах увидеть, как проиграл человек, отказавшись от Бога и Его руководящей роли в своей жизни. От чего отказался человек? Спросите детей, как, например, они почувствуют себя, когда отдадут или обменяют какую-нибудь ценную вещь (игрушку, брошь, видеоплеер или машину, приведите пример в зависимости от возраста детей) на то, что вообще не представляет собой никакой ценности, и позднее они обнаружат бессмысленность подобного обмена. Напомните об Исаве, который мог бы стать во главе многочисленного и знатного рода, но обменял право своего первородства на чечевичную похлебку.
Расскажите детям, что Адам и Ева совершили нечто подобное, только более бедственное, когда пренебрегли предупреждениями и повелениями Господа и попались на удочку сатаны. Неудивительно, что это событие называется грехопадением! (На НП покажите падение с лестницы до нижней ступеньки.) Сатана обманул их, и они променяли всю славу Божью ради какого-то плода и сомнительной мудрости. Какой неравный обмен!
Скажите детям, что Адам и Ева представляли весь род человеческий. И на них осуществилась проверка. Если бы мы с вами были на их месте, то поступили бы точно также, потому что все мы блуждали, как овцы, совратились каждый на свою дорогу (Ис.53:6). Каждый день мы поступаем подобным образом - отказываемся от Божьих путей и думаем, что знаем лучше. Претендуя на то, чтобы быть мудрым, человек проявляет безумие (Рим.1:22).
(3) Утерянный образ. Покажите детям старую потертую монету, потускневшую и покрытую жирной грязью. Сравните ее с новой монетой - какая разница! Поясните, что подобные изменения произошли с человеком после грехопадения. Вместо того, чтобы познать Господа Бога и жить с Ним, выполняя Его чудные планы, человек деградирует и ведет себя чрезвычайно грязно, эгоистично, отвратительно и насильственно. Вместо того, чтобы отображать Божью благость, они погружаются в ужасные грехи, описанные апостолом в Послании к римлянам 1:29-31. Расскажите о пороках, знакомых детям, и отметьте худшие из них.
Утерян ли образ навсегда? Предположите, что если бы дети были хозяевами старой потускневшей монеты, они бы постарались избавиться от нее. Провалился ли план Божий в том, чтобы создать человека по Своему образу? Уничтожил ли Он в праведном гневе род человеческий? Напомните детям, что святой Бог ненавидит всякий грех. Бог в Своей святости должен уничтожить и наказать тех, кто так дерзко отказался от Него. Мы заслуживаем смертного приговора (Рим.1:32). Но Бог в Своей любви желает спасти нас. Он говорит: Как предам тебя?... поступлю ли с тобою, как с Адамом? (то есть накажу ли тебя?) (Ос.11:8)
Как женщина искала монету в притче Христа, так и Господь Бог в Своем плане определил найти и восстановить падших грешников. Его воля и цель всегда совершается и достигается. В самом начале творения мира Бог хотел, чтобы были мужчины и женщины, мальчики и девочки, которые носили бы в себе образ Его дорогого Сына, и во веки веков пребывали бы с Ним в небе. Этот план должен осуществиться. Несмотря на провал человека, Господь Бог уже имел план спасти нас. Он примет нас такими, какие мы есть, и спасет и преобразит нас Своей могущественной властью так, чтобы мы соответствовали Его святым требованиям. И Он хочет совершить это со многими людьми.
(4) Восстановленный образ. Покажите детям, что сильно потускневшее изделие из серебра, например, монету, можно отполировать, и изображение или гравировка вновь будет видна. (Почти все учителя могут достать и показать детям какое-либо изделие из настоящего серебра - ручное зеркало, чайник или кольцо.) И хотя мы не выдержали испытания и пали, и абсолютно неспособны заработать или заслужить своими делами место в небе, но Триединый Бог в Своей чудесной милости и любви нашел путь, как спасти и восстановить человека. И хотя мы не можем подняться по лестнице в небо к Богу, Он спустился для того, чтобы найти нас и привести в особое место - в Свой дом и семью (используйте НП). Далее мы будем рассматривать, как Он совершает это.
Почему Бог допустил грехопадение? Такой вопрос могут задать дети. Прежде всего отметьте, что не нам задавать вопросы Богу. Он - горшечник, а мы - глина. Может ли мешок с мукой выражать протест, если мы хотим испечь печенье из муки? Однако мы можем усматривать некоторые причины, по которым Бог допустил, чтобы случилось грехопадение.
Скажите детям, что если бы не произошло грехопадение, мы никогда бы не узнали и не осознали глубину Божьей любви к человеку, то, на что Бог пошел, чтобы подарить нам спасение. Любовь Христа к нам проявилась в том, что Он совершил ради нашего спасения.
Старшие дети могут понять характер Бога, Который допустил, чтобы полнота познания и свобода были доступны человеку. Бог сотворил человека и дал ему свободу не подчиниться. Если бы у нас не было этого права, то мы никогда бы не поняли опасности полной свободы. И мы никогда бы не узнали, что для нашего же блага мы нуждаемся в Боге. Грехопадение ужасно по своей сути, но потому что оно произошло, мы уже никогда не захотим свободы не повиноваться Богу и никогда не забудем, что вся благость и благословения исходят только от одного Бога.
Опишите, какая радость, о которой сказал Господь, бывает в небе, когда кается грешник - пропадал и вот, нашелся. На небе самая великая слава будет вознесена Господу Иисусу, Агнцу Божью, Который отдал Свою жизнь ради нашего спасения. Власть всемогущего Бога в том и проявляется, чтобы все содействовало ко благу, и даже трагичное по своей сути грехопадение послужило тому, чтобы проявить Его любовь и благодать, до того неизвестные. Неудивительно, что апостол восклицает: О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Рим.11:33.
Наглядные пособия
Приготовьте новую сверкающую монету и старую потертую. Найдите предмет из потускневшего серебра и с помощью фланели отполируйте его и верните ему первоначальную красоту.

Призвание (181)
Рим.8:28-30 и стихи, приведенные по ходу урока

Цель: показать великую Божью любовь и милость в том, что Он призвал к Себе непокорных грешников. На примерах из Библии рассмотрите, как Бог обращается к людям и лично к каждому человеку.
План урока
Покажите детям большой конверт, желательно сделанный вами, размером 45х30 см, в котором можно получить приглашение. Скажите, что в этом конверте лежит самое великое в мире приглашение и послано оно Царем!
Напомните детям содержание последнего урока. Помнят ли они, как люди, сотворенные для того, чтобы быть сыновьями и дочерьми небесного Царя, променяли свое небесное призвание и впали со своего высокого положения в грех и стыд? Оскорбив Господа и уничижив Его образ, они стали виновными грешниками, заслужившими Божий гнев и суд.
(1) Приглашение для всех. Насколько удивительно звучат слова из Божьей Книги (достаньте текст из конверта): Ибо если устами твоими будешь исповедовать Иисуса Христа Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься (Рим.10:9). Затем достаньте из конверта еще одно приглашение-обещание: Всякий, кто призовет имя Господне, спасется (Деян.2:21) и Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного (Ис.45:22).
Обратите внимание на то, что эти приглашения даны всем людям во все концы земли. Кажется, люди с радостью и облегчением должны воспринять Божий зов. Но, увы, реакция их совершенно другая. Опишите, например, как скорбел Господь Иисус, когда оплакивал Иерусалим, который отверг Его (Матф.23:37). Жители Иерусалима стали гордыми, самоправедными и вскоре в своем безумии распяли своего Мессию. Как они напоминают нас! Люди в наше время отвергают Божью весть, они не интересуются ею, циничны, не видят своей нужды в Спасителе и отворачиваются от Него.
(2) Призыв вернуться. Среди жителей Иерусалима были те, кто не видел своей нужды в Спасителе, и Христос коснулся их особым образом. В каждом поколении есть много тех, кто очень явно слышит призыв Божий. Вы можете сказать, кто является этими людьми, потому что голос призыва оказывает на них большое влияние, и они становятся ...
(а) Жаждущие - это те, которые чувствуют свою великую нужду в прощении и получении новой жизни и которые не удовлетворены миром. Приглашение Господа побуждает их прийти к Нему и испытать на себе Его великую преобразующую силу. Господь говорит: Жаждущие, идите все к водам (Ис.55:1).
(б) Смиренные - это те, кто осознает, что своими делами они не могут снискать расположения Божья, и желают получить новое сердце и новый характер. Они рады слышать, что спасение дается им даром. Бог говорит: Вы, у которых нет серебра, идите, покупайте без серебра и без платы вино и молоко (Ис.55:1). Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем (Рим.6:23).
(в) Трудящиеся и обремененные. Господь призывает таковых, говоря: "Придите ко Мне... и Я дам вам покой" (Матф.11:28). Такие люди сознают, что не могут удовлетворить Божьи стандарты своими собственными усилиями. Слишком они высокие. Они устают от собственных грехов и неудач и рады слышать весть, что Христос заработал для них небо и готов помочь им стать новыми людьми.
(г) Уверовавшими в эту весть. Ученики Иоанна Крестителя засомневались, когда он указал им на Иисуса. Разве Он может быть Мессией? Разве Он не из Галилеи, так же как и они? Но они хотели, чтобы это так и было. Они спросили Его, где Он живет, и услышали: "Пойдите, и увидите". Те, кто слышит Божий зов, отвечает на Него точно так, как ученики Христа, и хотят слышать еще больше о Нем. К ним могут приходить сомнения, но они желают, чтобы то, во что они верят, оказалось истиной. Друзья могут подсмеиваться над ними и стараться совратить их с пути, но они решительно настроены найти истину. Сам Господь приглашает их узнать, исследовать, вкусить и увидеть. Ученики не были разочарованы и очень скоро говорили другим: "Мы нашли Мессию."
(3) Почему "придите"? Детям можно напомнить, что они не говорят "придите" тому, кто уже находится с ними. "Придите" напоминает нам, что мы далеко ушли от Бога и разлучены с Ним. Мы должны признать, что не являемся Его детьми, не являемся христианами и не находимся в общении с Ним до тех пор, пока не переживем обращения. Мы должны примириться и вступить в общение с Господом, и это включает в себя покаяние и оставление старых греховных путей. "Придите" - это приглашение к тому, чтобы нам пережить обращение, найти и познать Господа, пережить нечто новое. Когда мы действительно слышим Его зов, мы откликаемся на него. Другое место из Библии говорит: "Посему и может всегда спасать приходящих чрез Него к Богу" (Евр.7:25).
Некоторые примеры призыва Божья. Учителя имеют возможность проследить чудесные стороны Божьего призыва. Данные рассуждения следует проводить с учетом возраста и уровня знаний детей в классе. Учителя в младших классах могут привести всего один любимый пример, а в старших классах можно коротко осветить несколько образов, наводящих на размышления.
(1) Для чего Бог призывает людей? Бог призвал Авраама оставить свою землю и родство и идти в землю, которую укажет ему Бог (Быт.12:1).
Господь призвал Петра, Андрея, Иакова и Иоанна оставить свои сети, чтобы Он мог сделать из них ловцов человеков (Матф.4:19-22).
Молодой богатый управитель был призван к тому, чтобы продать все свое имение и последовать за Господом, чтобы иметь сокровище на небесах (Лук.18:22).
Господь приходит к нам и призывает нас, чтобы мы оставили свои амбиции, надежды и доверие к этому миру, и раскрыли для себя чудесные цели, приготовленные Богом. Как мы узнали на прошлом уроке, Его цель заключается в том, чтобы восстановить в нас образ Своего Сына, чтобы Он стал первородным, то есть старшим братом, в большой небесной семье.
(2) Как долго Он призывает нас? В Библии мы находим много разных примеров. Некоторые люди были призваны на месте быстро и неожиданно. Например, (а) Закхей мало раздумывал над тем, что жизнь его может измениться уже вечером, когда он из любопытства вышел посмотреть на Иисуса (Лук.19:1-10). (б) Обращение умирающего разбойника было очень быстрым! (в) Самарянка оставила свой кувшин с водой и вернулась домой с живой водой (Иоан.4:5-39).
Когда Господь призывает нас, мы никогда не должны откладывать, но иногда Он проявляет великое терпение в течение долгого периода времени. Могут дети привести такой пример? (а) Иаков в первую ночь, как покинул дом, видел во сне лестницу, восходящую на небо, но ангел боролся с ним спустя много лет, когда он возвращался домой (Быт.28:12,32:24). (б) Соломон начинал свой путь с такими высокими целями, но был совращен женщинами, и ему потребовалось много лет, чтобы восстановиться.
Спросите детей, касался ли Господь когда-либо их сердца? Слышали ли они Его призыв? Напомните им, что это очень серьезный вопрос, потому что кто знает, как долго будет ждать Господь. Господь очень терпелив и добр, но мы никогда не должны предполагать, что Он всегда будет сдерживать свой гнев (Пс.102:9).
Феликс откладывал обращение, хотя трепетал, когда Господь убеждал его (Деян.24:25), и предполагается, что он умер нераскаянным грешником и предстанет на суд Божий.
(3) Кого Он призывает? Обратите внимание на две группы людей, которых призывал Господь в Своей великой любви и милости, чтобы показать, что Он призывает всех людей к Себе - самых отъявленных грешников и тех, кто с виду выглядит благополучно. Несмотря на отталкивающие беззаконные черты царя Манассии, Господь обличил его и изменил его сущность, для чего ему пришлось претерпеть унижение и плен в чужой стране, прежде чем царь смирил себя и ответил на Божий зов.
Онисим слушал благую весть от своего обратившегося хозяина, но умышленно не принимал ее, пока Господь не остановил его. Может быть, и среди присутствующих детей находятся те, которые борются против Божьего зова, бунтуя в своем сердце и идя неверным путем? Может быть, им тоже нужно пройти через суровые трудности, прежде чем они признают Господа.
И в то же время Библия повествует о тех, кто не пережил какого-то необыкновенного (драматичного) обращения, но их жизнь подтверждает, что они глубоко и реально отозвались на Божий зов. В качестве примера можно привести (а) Исаака, который никогда не уходил далеко от дома и повиновался желаниям отца, какими бы трудными они ни были (Быт.22:7-10, 24:61-67). (б) Иеремия, несмотря на свою молодость и непригодность, был послан Господом для того, чтобы передать Его весть, и он подчинился, несмотря на все трудные обстоятельства (Иер.1:4-10).
Мы должны особо отметить, что Господь призывает молодых. Господь очень строго выговорил ученикам, когда увидел, что Они препятствуют детям приходить к Нему. Он настоял на том, чтобы их пускали, и сказал: "Пустите детей" (Матф.19:14). Царь царей и Господь господствующих призывает их в Свое царство. Никогда не допускайте, чтобы взрослые говорили, что вы слишком молоды для того, чтобы пережить настоящее и глубокое обращение.
(4) Как призывает Господь? (а) Лично. Приведите в пример Самуила, которого звали ночью по имени. Божий призыв - дело личное. Стать христианином - не означает принять теоретически какую-то точку зрения. Люди не призываются к Богу семьями или нациями. Каждый лично должен услышать Божий зов (не в прямом смысле) и пережить возрождение (1 Царств 3:4). (б) Он касается нашего сердца. Когда человек становится христианином, перемена затрагивает его разум, волю и сердце. Когда Господь призывает нас, Он побуждает нас оценить, что сделал Христос, совершить определенные действия (путем раскаяния и принятия спасения) и полюбить Его. Вспомните Лидию, как Господь открыл ее сердце. (в) Он указывает на нашу греховность. Апостол Петр упал к ногам Иисуса и сказал: "Выйди от меня, Господи, ибо я человек грешный" (Лук.5:8). Когда Господь указал Павлу, бывшему Савлу, как ему трудно идти против рожна, он вскричал: "Господи, что повелишь мне делать?" (Деян.9:6).
(5) Как мы должны отвечать? Подведите итог тому, какую работу совершает Господь, когда приводит нас к покаянию и вере. (а) Глубокое раскаяние и отвращение от греха и прежней жизни. (б) Вера и доверие Спасителю и тому, что Он совершил ради нас на Голгофском кресте. Призвав нас, Он научает, каким образом мы получаем оправдание в святых Божьих очах (наше покаяние и вера не спасают нас). То, как Господь спасает и оправдывает нас, преобразуя виновных грешников в святых, будет темой изучения на следующем уроке. А тем временем призовите детей отозваться на самое замечательное приглашение в мире, полученное от небесного Царя.
Наглядные пособия
Приготовьте большой конверт, о котором упоминалось в начале урока и в котором лежит приглашение. Можно показать иллюстрации с библейскими личностями, которые отозвались на Божий зов и о которых упоминалось по ходу урока.

Оправдание (182)
Рим. 8:30

Цель: с помощью простой диаграммы и иллюстраций описать и объяснить чудо, которое было совершено на Голгофском кресте. Убедить детей, что крест Христа является нашей единственной надеждой.
План урока
Падение. Напомните детям, что люди, сотворенные по образу Божьему, впали в грех и позор (НП 13). Вместо того, чтобы отражать доброту, честность и благость своего Творца, человек восстал против Бога и отвратился от Него, и, подобно монете, о которой мы упоминали, потускнел и изменил свой облик. Что сделает с нами Бог? Может быть, рассердившись, Он низвергнет нас в преисподнюю на вечные мучения?
Следует ли нам беспокоиться? Такое тревожное состояние дел не беспокоит многих людей в наше время. В прошедших веках очень многие, включая детей, высказывали беспокойство по этому поводу, но сейчас этот вопрос мало кого тревожит. А почему? Существуют разные категории людей.
(а) Атеисты или беззаботные люди. Они не верят в существование Бога. Они рассуждают так: "Я наслаждаюсь жизнью, и не тревожьте меня мыслями о суде и смерти." Таковым мы отвечаем так: "Верите вы в Бога или нет, или вы просто не думаете о Нем, это не имеет никакой разницы. Он существует и предупреждает нас, что всем нам должно явиться пред Его судилище (2 Кор.5:10). Если обвиняемый не является в суд, то за ним посылается наряд милиции с ордером на арест! Бесполезно тогда говорить, что не веришь в суд или судью. Люди пытаются убедить самих себя, что Бога не существует, хотя весь окружающий мир убеждает их в обратном, но это никак не отражается на Его существовании, и настанет день, когда Бог будет иметь дело с каждым из нас.
(б) Самоправедные. Другие говорят так: "Я не думаю, что я - грешник. Во всяком случае, я считаю, что поступаю хорошо и буду принят Богом. А если где и споткнусь, то могу очень быстро подняться. Бог не взыщет с меня за мелкие ошибки и будет доволен моими усилиями." Таким мы отвечаем, что они не имеют представления, насколько высоки стандарты у Бога, не имеют представления, насколько прекрасным, святым и совершенным местом является небо. Даже те люди, которые прилагают огромные усилия, никогда не будут допущены туда, потому что им будет указано на все их недостатки и мерзкие грехи.
Можно привести в пример мальчика или девочку, которые перед всеми хвастаются, что собираются учиться на врача, юриста и так далее, но впоследствии оказывается, что из-за плохих отметок на экзамене их не зачислили в учебное заведение. Когда мы проверяем себя на соответствие Божьим законам, то сознаем, что лишены славы Божьей (Рим.3:23). Мы никогда не сможем стать пригодными для неба.
(г) Оптимистичные и поверхностные. Есть люди, которые рассуждают так: "Я думаю, что Бог есть любовь, и потому Он забудет все наши грехи и прошлое. Он для всех откроет небо." Но такие люди думают, что их мнение превыше того, что говорит нам Сам Бог.
(1) Бог справедлив. Покажите, что Господь Бог, невзирая на Свою любовь, в данном случае не может так поступить. Он - вечный Бог, Который справедливо управляет во времени и вечности, а не просто смертный человек. Точно так, как приезжающему в чужую страну, нужно иметь соответствующие документы, так и Он требует, чтобы все, входящие в Его царство, были совершенными и праведными. Так как у нас нет таких качеств, то Сам Бог может оправдать всех, желающих войти в Его Царство. Однако наш грех создает большую проблему, так как Бог -
(2) Любит праведность. Бог в Своей великой любви желает примириться с теми, кто в прошлом восстал против Него и отверг Его, но Он является праведным Богом, а потому не может снизить Свои стандарты для того, чтобы разрешить нам войти в небо. Учителя могут объяснить это детям на следующем примере. Завуч может узнать, что у ребенка в кармане сигареты. Может быть, в частном случае ему захочется замять дело с данным нарушителем. Но если он так поступит, то очень скоро об этом станет известно всей школе, другие дети станут думать, что в курении нет ничего плохого. Бог держит Вселенную Своей святостью, и Он никогда не допустит греха и не оставит его ненаказанным. Бог ненавидит грех и его проявления (эгоизм, насилие, жадность, нечестность и прочее) и не может потворствовать греху или забыть его.
(3) Он есть истина. Бог является истиной, хотя Он и хочет проявить к нам милость. Бог всегда сдерживает Свое Слово и никогда не может говорить одно, а делать другое. Он не может чего-то пообещать, а затем забыть об этом. Слово Его пребывает вовек, и Он сказал, что душа согрешающая умрет (Быт.2:17, Езек.18:4,20). Он никогда не нарушит Своего Слова.
Как тогда Бог, будучи праведным, может проявить к нам милость? Как Он может оказать милость грешникам и в то же время сохранить Свою истину? Это, кажется, является неразрешимой задачей даже для Господа Бога. Остается ли для нас какая-то надежда?
Божье мудрое решение. Дайте детям время поразмышлять над трудной задачей, а затем расскажите об удивительном Божьем решении, которое было принято Триединым Богом еще до сотворения мира. Голгофский крест и все, что совершил на нем Господь Иисус Христос ради нас, доказали, что Бог -
(а) справедлив и оправдывает всякого верующего (Рим.3:26). Объясните детям, что Иисус Христос, Божий Сын, пришел в этот мир и жил совершенной жизнью, и потому смог взять на Себя грех всего мира; праведный умирал за неправедных (1 Петра 3:1;). Уплатив за наши грехи, Он удовлетворил законные требования Божьи по отношению к нам. И совершенным приношением жертвы праведности, Он получил необходимую гарантию, которая позволяет всем искупленным наследовать Царствие Божье. Это выглядит так, как будто бы сам судья уплатил штраф или понес наказание, к которому был приговорен обвиняемый, таким образом сторона закона была удовлетворена и обвиняемому был произнесен оправдательный приговор.
(б) Бог является Богом праведности и мира. На Голгофском кресте Спаситель перенес муки за каждый совершенный грех (например, за всякую ложь, проявление жадности, греховные мысли и горделивое отвержение Бога), и вынес полноту наказания за всякого грешника, удовлетворив праведность Божью. И Он имеет полное право заключить мир с теми, кто, будучи непокорным Ему и осужденным, поверил Христу и полюбил Его. Библия говорит, что правда и мир облобызаются (Пс.84:11).
(в) Бог является Богом истины и милости, отдав Самого Себя за нас. Божья истина, заключающаяся в том, что Он осуждает и наказывает грех, остается твердой и непреложной. И в то же самое время Он способен проявить милость к не заслуживающим ее взрослым, а также мальчикам и девочкам. Милость и истина сретятся (Пс.84:11). На Голгофском кресте Бог продемонстрировал, что в Своей ненависти ко греху Он не пощадил даже Своего собственного Сына. И Господь Иисус взял на Себя наши грехи и уплатил за них полную цену.
(Расскажите детям младшего возраста, как грязные лохмотья наших грехов были помещены на висящего на кресте Спасителя, и Он перенес ужасные мучения ради нас. И в то же время все Его прекрасные одежды праведности переданы Его детям для того, чтобы они могли с дерзновением и без стыда предстать в них пред судилищем Божьим.)
Помогите детям увидеть глубину Божьей мудрости в этом удивительном плане спасения. Помогите детям оценить Его чудесную любовь и благодать в осуществлении плана. И даже тогда, когда мы были еще грешниками, ненавидящими Его и борющимися с Ним, и насмехающимися над Ним и так далее, Иисус добровольно пришел в этот мир и позволил злым людям распять Себя, чтобы мы могли получить прощение и восстановление. Человеческое воображение никогда бы не смогло придумать ничего похожего. Другие религии гласят: "Будь хорошим, иначе мы ничем не сможем помочь тебе." И только одна Библия говорит нам о благодати Божьей и о Том, Кто вместо нас Сам пострадал на кресте. Задайте детям вопрос: "Может ли быть любовь больше, чем эта?" Неудивительно, что Библия так описывает настоящую любовь: "В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши (1 Иоан.4:10).
Всех ли Бог прощает? Чтобы дети правильно понимали этот вопрос нужно обратить их внимание на тот факт, что это не означает, что Бог простит весь мир - как верующих, так и неверующих. Апостол Павел пишет: "Правда Божия чрез веру в Иисуса Христа во всех и на всех ВЕРУЮЩИХ" (Рим.3:22). Господь говорит: "Дабы всякий ВЕРУЮЩИЙ в Него не погиб, но имел жизнь вечную" (Иоан.3:16). Те, кто отвергли Спасителя, должны быть осуждены за свой не прощенный грех (Иоан.12:48).
Почему оправдываются верою, а не делами? Вера в Господа Иисуса свидетельствует о признании нашей собственной неспособности и беспомощности, и посредством веры мы целиком возлагаем наше упование и надежду на благодать, Божий дар. Благодатию вы спасены чрез ВЕРУ (Ефес.2:8). Чрез веру в Господа Иисуса мы в смирении приходим к Спасителю и выражаем полную зависимость от Его жертвы праведности, принесенной ради нас. Вера говорит: "Я получаю спасение не потому, что я могу что-то делать, но благодаря тому, что совершил ради меня Спаситель, не своими делами, а Его благодатью." Вера говорит: "Я верую, что когда Иисус умирал на кресте, то совершил все, что необходимо, чтобы навсегда спасти меня. Ничего более не требуется."
Апостол Павел говорит, что спасение не от дел, чтобы никто не хвалился (Еф.2:9).
Как происходит оправдание. Опишите тот опыт, который приобретает всякий человек, который останавливается на своих путях и принимает Спасителя, отбросив всякую горделивую попытку попасть на небо своими собственными усилиями и веруя от всего сердца, что Господь пришел для того, чтобы избавить его. В этот момент он получает прощение с неба. Они объявляется чистым, как будто бы никогда и не грешил. Это называется оправданием. В этот момент бремя греха спадает с человека и он получает примирение с Богом, любовь Которого обнимает его. С этого момента Он дает человеку вечные блага и награду, как если бы он никогда не совершал греха и заслужил неба. Бог снимает с него осуждение и принимает, даруя всякие привилегии, что называется оправданием (Рим.5:1-3).
В тот же самый момент его жестокое каменное сердце заменяется на сердце, исполненное огромной и настоящей любовью к Богу. И у него появляется желание угождать и повиноваться своему Спасителю. И Дух Святой начинает производить работу по перемене его поведения и характера.
Спросите детей, имели ли они в своей жизни такой счастливый опыт. Если нет, то призовите их серьезно поразмышлять о том, что наступит великий день, когда они должны будут предстать пред Господом. Как будет ужасно, если тот, кто слышал об оправдании, будет стоять пред Богом со своей виной, отказавшись слушать весть и отнестись к ней серьезно. Призовите всех ищущих Господа, но еще сомневающихся в том, нашли ли они Его, обратиться к Нему и Его удивительной любви.
Ободрите молодых христиан и напомните им о великом преимуществе и том мире, который они имеют в Спасителе. Разве им может быть вменен какой-то грех, если они оправданы Христом?
Кто может отделить их от любви Спасителя? Во всех трудностях жизни и среди противодействий сатаны, они будут одерживать победу через Того, Который любит их (процитируйте Рим.8:31-39).
Наглядные пособия
Вырежьте из плотного картона четыре широкие стрелы, на каждой из которых с двух сторон напишите ПРАВДА, МИР, ИСТИНА, МИЛОСТЬ.
Возьмите стрелы с надписью "правда" и "мир" и расположите их противоположно направленными друг от друга, точно так же расположите стрелы с надписями "милость" и "истина". Когда вы будете рассказывать, как посредством Голгофы произошла встреча "правды" и "мира", поверните стрелы друг ко другу и точно так же проделайте с двумя другими стрелами.

Принят и освящен (183)
Рим.8:14-21, Ос.2:23

Цель: опишите чудесные черты характера Бога, которые оценили все те, кто принят в Его семью, чтобы неверующие могли увидеть преимущества обращения к Богу и чтобы новообращенные могли оценить Божью мудрость и пути, которыми Он преобразует жизнь человека.
Вступление для учителей
Пример усыновления используется в Библии для того, чтобы показать новое положение христианина, которое происходит при обращении. Усыновление всегда было чудесным моментом для всех детей, не имеющих родителей. Однако, учитывая особенности общества в наши дни, лучше проводить урок в контексте с библейским временем. Описывая добродетельные черты характера отца, следует придерживаться образа главы семьи в то отдаленное от нас время. Это поможет избежать огорчительных моментов для тех детей в классе, кто растет в неполных семьях, а таких детей в наше время много.
План урока
Воспользовавшись НП для уроков этого раздела, напомните детям, что человек, сотворенный по образу Божьему, впал в грех и потерял свое высокое положение. Расскажите о тех мерах, которые предпринял Бог, чтобы восстановить огромное количество людей в каждом поколении. При особом действии Духа Святого Он призывает их, спасает и оправдывает через смерть Господа Иисуса Христа на Голгофском кресте. На этом уроке мы узнаем, как Он усыновляет их в Свою небесную семью и приготовляет их к тому дню, когда прославит их в небесном царстве.
Спросите детей, видели ли они снимки многих детей, которые осиротели в результате войны и содержались в лагерях беженцев. Конечно, их кормили и одевали, но их будущее без родителей, которые бы заботились о них, выглядит мрачным. Только немногим из них выпадет счастье быть усыновленными в настоящую семью.
Земное усыновление. Осветив вкратце предмет, попросите детей мысленно перенестись в библейские времена и рассмотреть жизнь семьи. Апостол Павел в Послании к римлянам употребляет термин "усыновление", который был хорошо знаком римлянам. Представьте себе, что ребенок из семьи слуг осиротел. Теперь ему приходится быть незащищенным и в уничижении. Но его усыновляет обеспеченная семья, и он документально становится членом этой семьи и обладателем всех привилегий свободных римлян, хотя и является выходцем из слуг. Ребенок может смело вбегать в комнату и называть нового родителя "отцом". Он уже более не слуга, но сын и наследник. Он будет расти среди братьев и сестер, которые воспринимают его, как родного, и будет пользоваться тем же правом на образование и обучение, как все дети семьи. Дети, наверное, помнят, как Моисей воспитывался во дворце фараона, будучи усыновлен его дочерью.
Небесное усыновление. Расскажите детям, что христиане имеют подобный опыт. Будучи неверующими, мы не имеем духовного Отца, и в одиночку сталкиваемся со всеми трудностями жизни. У нас нет никаких отношений с Богом, более того, Он является нашим врагом и надсмотрщиком, пред которым мы должны будем когда-то отчитаться. У нас нет духовных преимуществ, семьи и будущего наследства. Но когда Господь призывает нас из этого превратного и развращенного мира и становится нашим Отцом, то мы становимся Его сыновьями и дочерьми (2 Кор.6:17-18). Господь Иисус Христос, предвечный Сын Божий, становится нашим старшим братом, а мы - членами вселенской Божьей семьи.
Так объясните детям чудо христианского обращения. Господь Иисус не только прощает наши грехи, но Он кладет на нас отпечаток Своей семьи и дарует все привилегии, Свою особую заботу и опеку на всем протяжении нашей земной жизни.
Роль отца: (а) Он принимал все решения. В зависимости от возраста детей объясните роль отца в древности, поступки которого могут послужить иллюстрацией поведения небесного Отца в том случае, если Он усыновляет кого-то в Свою семью. Отец мудро устраивал жизнь семьи и отвечал за все ее дела - где будет жить семья, какие культуры выращивать, что приобретать и как экономить деньги. Если отец принимал неверное решение, то от этого страдала вся семья. В те дни не было государственной социальной помощи людям. Напомните детям бедственный случай с Лотом, который решил поменять местожительство семьи на Содом. Мудрый отец думает о благе всех членов семьи и принимает решения, которые послужат ко всеобщему благу.
Помогите детям увидеть те огромные преимущества, которые посылаются всем, кто называет Господа своим Отцом. Какого мудрого Советника и Путеводителя они приобретают! Какая привилегия - руководствоваться Его мудростью во всех житейских делах! Мы молимся, а Он отвечает на наши молитвы и руководит нами.
(б) Он был крепкой башней. В те времена, когда еще не было машин, мужчины в семье должны были выполнять работы, требующие больших физических затрат. Нужно было валить деревья, ставить палатки или строить дома, рыть оросительные каналы и так далее. Нужно было расчищать землю от камней и выравнивать ее. Ставить заграждения. Во время урожая нужно было жать и укладывать скирды. Во многих районах было необходимо отражать нападение врага. Отцу семейства нужна была сила и выносливость.
Напомните детям, что никто иной, как Сам Творец Вселенной оказывает христианам помощь. У Него никогда не оскудевает сила. Он никогда не подводит и не ослабевает, Его неиссякаемые источники силы доступны Его сыновьям и дочерям. Тем, которые находятся под Его защитой, не следует бояться жизненных невзгод или угроз сатаны.
(в) Он обеспечивает необходимым. Расскажите, что в обязанности отца входило обеспечение семьи едой, одеждой и жильем. Он отвечал за выращивание урожая и здорового скота и за ведение какого-либо ремесла, которое служило средством для обеспечения нужд жены и детей. Расскажите детям, что наступали периоды бедствий для семьи, когда, например, посевы уничтожались саранчой в течение нескольких часов. И отцу приходилось отправляться в чужие места на заработки, чтобы обеспечить семью пропитанием. Если он не исполнял своей обязанности, это грозило смертью всей семье. Точно так Господь дарует Своим детям все духовные блага и в этой жизни, и в вечности.
(г) Он учит ремеслу. В те дни в обязанность отца входило научить ремеслу своих сыновей. Он учил их искусству земледелия - когда сажать культуру и как защищать урожай от вредителей и болезней, как обрабатывать и хранить урожай.
Отцом верующих является великий мудростью Бог. Его Книга законов - Библия - обеспечивает человека всем необходимым познанием, но самое главное - она учит, как душа может получить спасение.
(д) Он воспитывал характер детей. Знания по земледелию были недостаточны для того, чтобы обеспечить успех. Мудрый отец понимал, что нужно воспитать правильный характер у детей, чтобы жизнь в обществе была счастливой. Дети нуждались в умении владеть собой, и потому мудрый отец с раннего детства воспитывал детей по доброму, но в строгости. Детей наказывали, если обнаруживали, что они крадут, и поощряли, когда они управляли вздорным характером. Их учили, что лгать - неверно и пагубно, и указывали на то, как их поступки влияют на окружающих.
Объясните детям, что точно так же Господь наказывает тех, кого Он любит, и научает их, и они оставляют свои греховные пути и проявляют в жизни христианские добродетели, то есть плоды духа. Он обличает их совесть, когда они поступают неверно и помогает им духовно расти.
(е) Он закладывал фундамент для будущих поколений. Напомните детям, насколько эгоистичным становится наше общество, и отметьте, что раньше отцы семейств имели цель жизни - обеспечить свои семьи. Очень часто они почти ничего не тратили для себя, а старались обеспечить своих детей. И в наше время нам приходится наблюдать, как родители в слаборазвитых странах лишают себя всего для того, чтобы послать своих детей учиться.
Насколько более заботится о Своих детях Отец небесный! Апостол Петр говорит, что приготовляет нас к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах (1 Петра 1:4). Уроки истории учат нас, что в этом мире очень легко потерять огромные состояния, их могут украсть или растратить по мелочам. Но для Христовых благословений, хранящихся на небесах, нет такой угрозы. Там они находятся в полной безопасности. Далее мы узнаем об этом более подробно.
Приемные сыновья и дочери живого Бога. Задайте детям вопрос, получили ли они усыновление в Божью семью, став сыновьями и дочерьми живого Бога. Напомните, что большей привилегии не может и быть. Молодые люди часто желают встретиться или хотя бы мельком увидеть какую-либо знаменитость, а тем временем Господь Славы приглашает их стать привилегированными членами небесной царской семьи.
(а) Огромная цена. Напомните детям, что Бог должен был уплатить огромную цену, чтобы наше усыновление стало возможным. Всемогущий Бог Сына Своего не пощадил, но предал Его за всех нас (Рим.8:32). Разве может быть еще большая любовь?
(б) Чтобы принести славу Отцу. Призовите всех, кто является сыновьями и дочерьми Бога быть неукоризненными и чистыми, сияя, как светила в этом темном безбожном мире (Филип.2:15), что послужит к славе их небесного Отца. Призовите детей бороться с теми грехами, которые бесславят Спасителя и Евангелие, и извлекать уроки в смирении, когда Он наказывает их. Напомните, что человеку трудно представить себе, какую славу приготовил Господь, но, пока мы живы, давайте изыскивать любую возможность, чтобы послужить делу расширения Его царства и нести благую весть в окружающий нас мир.
Наглядные пособия
Приготовьте иллюстрацию римской семьи и отметьте старшего сына и приемного. Покажите картины отцов в библейские времена и их труд и обязанности, которые им приходилось совершать.

Прославлен (184)
Рим.8:30, 1 Кор.15:35-44, Откр.7:9-17

Цель: открыть детям глаза на будущий мир и, воспользовавшись описанием апостола Павла, поделиться теми планами, которые имеет Бог для всех любящих Его.
План урока
Напомните детям о четырех уже рассмотренных пунктах, с помощью которых Господь Бог преобразует любящих Его в образ Своего Сына. Он призывает каждого человека лично и делает его своей собственностью. Он оправдывает приходящих к Нему и уверовавших в Господа Иисуса Христа и в то, что Он совершил ради людей на Голгофском кресте. Затем Он совершает перемену в их жизни и характере (освящает их) по мере того, как они ежедневно учатся угождать небесному Отцу, усыновившему их, и повиноваться Ему.
Но наступит еще лучшее время, когда верующий полностью освободится от земной жизни со всеми ее помехами. Господь в Своем плане определил прославить Своих детей. План Божий не сможет осуществиться до тех пор, пока мы полностью не преобразимся в совершенный образ Его Сына.
Господь Иисус Христос прославлен. Объясните детям, что Господь Бог не пощадил Своего единственного Сына, Который ради нашего спасения пострадал на Голгофском кресте, совершив дело искупления, за которое Он скоро вознаградит Его. Спаситель воскрес на третий день могущественной силой. После короткого периода времени на земле, когда Он являлся Своим ученикам для того, чтобы ободрить их и наставить, Он вознесся на небо, где был прославлен и где Ему было дано имя превыше всех имен. Он, так унизивший Себя ради нас, воплотившийся в человека и претерпевший агонию мук на кресте, стал Личностью, которую прославили в небе. Скоро наступит время, когда пред Ним преклонится всякое колено, те, которые любят и приняли Его, и те, которые вострепещут пред Ним, как пред судьей. Вскоре мы все должны будем признать Его либо с тревогой и ужасом, как неверующие, либо как принявшие Его как своего Спасителя в ожидании того часа, когда будем вместе с Ним прославлены.
Что происходит, когда человек умирает? Напомните детям, что многие люди убеждают нас не думать о смерти. Они говорят, что со смертью кончается все, и нужно наслаждаться жизнью, пока мы живы. Но откуда им это известно? Могут ли они быть в этом уверены? Может быть, они не правы? Более того, во всех нас живет инстинкт, что существует нечто большее, чем плоть и кровь. В нас живет внутренняя уверенность, что наша душа не умирает, а будет жить вечно.
Прославлены с Ним. Скажите детям, что всемогущий Бог, Который единственный знает, что находится за чертой смерти, заверяет нас в Своем Слове, что земная жизнь является только коротким временным существованием. Нас ожидает настоящая жизнь. Верующие в Господа и принадлежащие Ему могут с нетерпением ожидать того дня, когда перейдут в Его небесный дом, где намного лучше, чем в этом мире. Для тех, чьи грехи омыты, смерть является вратами в вечную жизнь. В момент смерти их души будут отнесены к Спасителю. Затем наступит великий день, когда им будут даны новые тела, пригодные для пребывания в вечном доме.
Как мертвые воскреснут? Господь говорит: "Наступит время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения" (Иоан.5:28-29). Воскресение, или конец мира, может наступить как только мы умрем и наши тела будут похоронены в могиле, и душа наша пойдет либо на небо, либо в ад. Затем наши тела будут вызваны к жизни и соединятся с душами, чтобы предстать пред Богом. Необращенные души, ожидавшие в аду, получат окончательный приговор. А принадлежавшие Господу будут иметь переживание, описанное апостолом Павлом.
Кажется, что апостол предвидел вопрос, который могут задать: "Как воскреснут мертвые и в каком теле они явятся?" (1 Кор.15:35). Чтобы нам лучше понять, он привел пример с семенем, как оно прорастает.
(1) Сеется в тление, восстает в нетление. Покажите детям семя или луковицу лука или клубень картофеля. Внешне они выглядят сморщенными, неживыми, безжизненными и даже чуть загнившими. Но если их посадить в землю, то они сразу же дадут росток, оживут и из них вырастет полноценное растение. Проведите духовную аналогию.
Наш мир с приходом греха подвергнут разложению и смерти. Все стареет и разлагается. Пусть дети приведут примеры (здания, автомобили, одежда и наши собственные тела). Например, ребенок получает новую рабочую тетрадь, которую он собирается содержать в чистоте, но буквально в течение недели она станет грязной со множеством помарок.
Но в великий день воскресения тела верующих будут воскрешены (2 Кор.4:14) и обновлены так, что будут напоминать тело Господа Иисуса. Независимо от того, насколько разложится тело (может быть, оно уже давно захоронено), оно преобразуется в новое тело, полное энергии, жизни и силы. Новое тело никогда не будет подвергаться болезни, скорбям и старению. Оно никогда не умрет.
В новом, небесном мире все будет функционировать по-новому. Память не будет ослабевать, но сохранится живой и яркой. Разум будет способен впитывать все больше и больше и сможет исследовать безграничные чудеса и восторг, который откроется пред нами в новом небе и новой земле. В этом мире быть хорошим даже христианам так же трудно, как ездить на тормозах. Наше греховное тело всегда предъявляет свои права и тянет нас назад. Но в ином мире наши тела не будут мешать нам.
(2) Сеется в бесславие, восстает во славе. Еще раз вернитесь к примеру с семенем или с луковицей. Внешне они непривлекательны, темного цвета, потрепанные. Их хранят в коробке или пакете, а затем высаживают в землю. Но это только начало зарождения новой жизни. Вскоре появятся листья и цветы, и все изменится. Очень скоро растение будет привлекать внимание своей красотой и вызывать восхищение.
Опишите, как наши земные тела приходят к бесславному концу. Смерть и разложение человеческого тела представляет собой непривлекательное зрелище, будь то в результате несчастного случая или насилия, или медленного увядания с возрастом или по болезни. Труп человека хоронят. В этой жизни он уже больше не пригодится.
Но новое тело, которое верующий получит при воскресении, будет совершенно другим. Оно будет подходить и приспособлено к новому небесному окружению, пригодное к наслаждению всеми духовными ценностями и достижению тех славных моментов, для которых оно было уготовано изначально. Новое тело будет прославленным. Оно будет приспособлено к тому, чтобы быть в присутствии Господа Бога и присоединяться к хвале ликующего воинства небесного, и во веки веков наслаждаться общением с Ним.
(3) Сеется в слабости, восстает в силе. Обратите внимание детей на тот факт, что когда семя и луковица не посажены в землю, они кажутся бесполезными и ни к чему непригодными. Но как только они почуяли землю, они пробуждаются и прорастают, превращаясь в плодоносное благоухающее растение, которое может употребляться в пищу или для производства лечебных препаратов или просто для производства ценной древесины.
Проведите аналогию с духовными процессами. На земле много разочарований и несовершенства. С момента грехопадения мужчины и женщины стали бессильными против власти греха и не способны контролировать и побеждать его. Семьи продолжают жить в бедности, противоречиях и притеснениях. И когда погребают мертвое тело, мы являемся свидетелями слабости. Погребаемое тело уже никогда ничего не достигнет. Оно бессильно.
Но когда тело умершего верующего воскреснет в конце времени, оно будет сильным. Оно уже не будет уязвимым для греха и тех трудностей, которые он вызывает. Оно навсегда останется совершенным. Оно сможет путешествовать и принимать участие в бесчисленных мероприятиях и не будет подвергаться усталости или терпеть неудачу. Оно будет увенчано великим умом, способным понимать и оценивать чудеса нового творения Божья.
Как будет чудесно оказаться, благодаря искупительной любви Спасителя, в той лучшей стране, которую с нетерпением ожидают все верующие, говоря:

Я новое небо и землю
Увижу по слову Творца,
И славу от Бога приемлю,
Я буду счастлив без конца!

Там поют с торжеством,
Ожидают меня пред Христом;
Там мой крест будет снят,
И мне скажут: "Ты Богом принят."

Неудивительно, что смерть, которая является воротами в новую жизнь, и грядущий день воскресения уже больше не устрашают истинных верующих, но они ожидают его со жгучим нетерпением (2 Тим.4:8).
В заключение этого краткого раздела, в котором не предусматривается обзорный урок, обратите внимание на то, что верующего ожидает победа (НП 13). Мужчины и женщины, мальчики и девочки будут преображены в конце концов в образ Господа Иисуса Христа, как и было запланировано всемогущим Богом. Грех будет искоренен, и вся слава будет отдана Отцу и Сыну, Иисусу Христу.
Призовите детей к тому, чтобы они приобрели уверенность, что находятся среди великого множества людей из всех веков, призванных из всякого народа, расы и языка, которые будут проводить вечность со Спасителем, искупившим их такой великой ценой. Прочтите славное описание этого события из Откр.7-9-17.

Книга издана Лондонской Метрополитен-Скинией ("Церковью Сперджена")


Устоять в одиночку (Стьюарт Олиотт)

Стьюарт Олиотт

Устоять в одиночку

Оглавление

Введение
1. Место действия
2. Уведены в Вавилон
3. Сон Навуходоносора
4. Печь, раскаленная огнем
5. Бог изменяет Навуходоносора
6. Как погибнуть
7. С Богом среди львов
8. Остановка
9. Четыре зверя
10. Небольшой рог
11. Великая молитва
12. Старому человеку является видение
13. История - это воплощение Божьего плана
14. Антиох Епифан
15. С Богом навсегда!

Введение

Это издание предназначается тем, кто хочет получить удовольствие от чтения книги Даниила. Если вы желаете ознакомиться с теми скучными теориями, которые придумали ученые, вам следует поискать их в другом месте. Если вы хотите убедиться, что книга Даниила была написана в шестом столетии до Р. X., а не во втором, как утверждают многие современные писатели, вам следует избрать в качестве отправного пункта книгу Э. Дж. Янга "Комментарии к книге Даниила" [Е. J. Young. A Commentary on Darnel]. В своей книге я не занимаюсь обсуждением подобных тем. Моя цель более проста: вызвать у вас желание самостоятельно прочесть книгу Даниила и узнать, каково ее послание нашему времени.
Книгу Даниила в основном очень легко понять. Ее первые шесть глав повествовательные. За ними следуют шесть чрезвычайно символических и, несомненно, таинственных глав, содержание которых вызывает немало споров. Но в действительности они не так трудны. Вся книга содержит в себе действенную помощь верующим, особенно тем, которые чувствуют себя одинокими в учебной аудитории, на работе, в кругу своей семьи и друзей.
Пусть же Сам Бог Даниила приблизится к тем, кто ищет Его святое Слово!

Стьюарт Олиотт
Ливерпуль
1982

1. Место действия

Исторический фон

Много веков назад Бог избрал человека по имени Авраам, которому обещал, что через него и его семя благословит все человечество.
От одного человека - к семье, от семьи - к образованию народа. Затем этот народ переселился в Египет, где оставался на протяжении четырехсот лет.
Затем исход из Египта. Вы, вероятно, слышали о Египетских казнях, о Пасхе и о переходе через Красное море. На протяжении сорока лет народ, ведомый Моисеем, странствовал по пустыне. Там он получил закон Божий и наставления, касающиеся скинии, жертвоприношений и священничества. Когда странствия в пустыне завершились, народ под предводительством Иисуса Навина вошел в землю обетованную. Еще до его смерти эта земля в основном была завоевана и разделена между двенадцатью коленами.
Затем последовала эпоха судей - людей, избранных Богом для того, чтобы освободить Свой народ от сменявших друг друга завоевателей. За ней наступил период царей. Первым царем был Саул, за которым поочередно последовали Давид, Соломон и Иеровоам. Все они правили объединенным царством, в которое входило двенадцать колен.
Вскоре после начала царствования Иеровоама народ разделился на две части. На севере возникло царство Израиль (или Ефрем), на юге - царство Иудея. В северное царство вошло десять колен, его столицей была Самария. Южное царство, со столицей Иерусалим, состояло из двух колен. Вначале оба царства враждовали между собой. Затем наступил непродолжительный период дружбы, но в конечном итоге они вновь стали заклятыми врагами. На севере одна династия сменяла другую, но всякий раз трон занимали далеко не благочестивые монархи. В конце концов Бог решил покарать народ, отступничество которого неоднократно осуждал устами Своих пророков. С севера в страну вторглись воинства могучей Ассирии, и в 722 г. до Р. X. Самария пала. Десять колен Израиля были захвачены в плен и, смешавшись с другими народами, исчезли с лица земли.
Южное царство продолжало существовать на протяжении последующих ста лет. Все его цари принадлежали к одной династии и были потомками Давида. Жизнь народа протекала во все более возрастающем отступничестве, но все же некоторые из царей были по-настоящему благочестивы, и несколько раз страна переживала периоды массового духовного пробуждения. В 609г. до Р. X. на иудейский престол взошел Иоаким. В свое правление он не предпринимал попыток остановить распространение идолопоклонства и безнравственности, а наоборот только усиливал его. На предостережения пророков о том, что народ будет наказан, если не раскается, никто не обращал внимания.
В 605г. до Р. X. на горизонте появился Навуходоносор. На протяжении последующих двадцати двух лет, в четыре поочередных этапа, он переселил почти весь народ Иудеи на свою родину - Вавилон. "При реках Вавилона, там сидели мы и плакали, когда вспоминали о Сионе... Как нам петь песнь Господню на земле чужой?" (Пс. 136:1,4). Народ, оказавшийся глухим к предостережениям Бога, был отдан на милость своих победителей. И все-таки среди отступившего народа оставалось очень незначительное количество людей, которые, памятуя предсказания пророков, сохранили верность Богу. Этот мизерный остаток любил Господа и продолжал жить, подчиняясь Его воле даже в далеком Вавилоне. Этот остаток просуществовал на протяжении всех семидесяти лет изгнания. И хотя народ в целом искоренил в своей среде идолопоклонничество, однако истинную любовь к Богу проявляли лишь немногие люди. После возвращения из Вавилонского плена этот остаток становился все меньше и меньше. Наступило время, когда к нему (насколько мы можем судить) стали принадлежать только Захария и Елисавета, Мария и Иосиф, Симеон и Анна, а также горстка пастухов. Никто в Иудее, кроме них, не был готов приветствовать семя Авраамово, которое, согласно обетованию, явилось в мир. Никто, кроме них, не распознал Свет, воссиявший для язычников, Славу народа Божьего, Израиля.
Во дни вавилонского пленения этот остаток составили Даниил, Анания, Мисаил и Азария (Дан. 1,6). Только четыре свечи или немногим больше освещали безбожную тьму тех времен. Лишь горстка людей сохраняла верность Богу. Во времена всеобщего равнодушия Бог и Его Слово по-прежнему были важны для этой небольшой группы.
Бог не проявляет особой заинтересованности в численности Своих последователей, но Он внимательно следит за тем, чтобы никогда не остаться без свидетелей. Истинная религия не прерывает своего существования в мире, но ее последователи редко насчитывают более чем горстку людей. В Вавилоне Бог довольствовался тем, что количество подвижников веры, представлявших Его истинный Израиль, сократилось до единиц.
Первые шесть глав книги Даниила повествуют нам о том, как, оказавшись во враждебном окружении, этот небольшой остаток людей сохранил верность Богу.

Главный урок

Предыдущий раздел подводит нас к пониманию главного урока, вытекающего из содержания этой книги. Книга Даниила учит нас тому, как следует сохранять верность Богу во враждебном окружении. Она показывает, как мы должны жить для Него в то время, когда все против нас. С ее страниц мы узнаем, как славить Господа, находясь на чужбине. Даниилу и его трем товарищам удалось этого достигнуть. Значит, это доступно и нам.
Человек может жить для Бога даже тогда, когда все против него. И Ной, и Авраам, и Моисей, и Давид были благочестивыми людьми, но, как повествует Слово Божье, каждый из них в определенное время впадал в значительное прегрешение. Характер каждого из них имел по меньшей мере один недостаток, у некоторых же этих недостатков было больше. Библия не обеляет характеры своих главных персонажей и не приписывает им свойства, которых не было в действительности. Однако в той же Библии не упоминается ни об одном недостатке Даниила. Духовность и цельность личности не требуют идеальных условий для их развития. Они не являются растениями, развивающимися под защитой теплицы, и растут лучше всего тогда, когда подвергаются испытанию снегом, ветром и градом, засухой и палящим солнцем.
Подумать только! Четырнадцатилетний мальчик (это все, кем он являлся) был разлучен со своим домом, с близкими и друзьями и насильно поселен на чужбине. Там он подвергся мощной и умелой идеологической обработке. В последующие годы он находился в окружении завистливых врагов, строивших против него козни. И всякий раз он подвергался искушению добиваться материального процветания и личного продвижения за счет всего другого. В юности, в зрелости и в старости он был окружен злом. Едва ли существует известное нам искушение, с которым ему не приходилось бы сталкиваться. И все же Писание не' упоминает ни об одном недостатке, свойственном его характеру! Он всегда стремился быть угодным Богу и никогда не отступал от этого решения. Жить для Бога можно и во враждебном окружении. Благочестие может процветать и процветает там, где для этого нет идеальных условий.
Очень немногим (если кому-либо вообще) из нас приходилось сталкиваться с трудностями, которые пришлось пережить Даниилу. Вспоминая о трудностях, мы, как правило, думаем о тех, которые испытываем сами. Мы убеждаем самих себя в том, что всем другим людям приходится легче и что мы достигли бы более значительного духовного развития, оказавшись в иной ситуации. Фабричный рабочий полагает, что христианский образ жизни легче вести в офисе, в то время как служащий офиса убежден в том, что домохозяйке легче быть благочестивой. Домохозяйка не видит трудностей, связанных с жизнью во имя Христа для учащегося, а учащийся школы предвкушает тот день, когда сможет столкнуться со сравнительно более легким бременем, работая на фабрике. Круг замкнулся. Каждый из нас воображает, что никто не испытывает таких значительных трудностей, как мы сами. Ссылаясь на переживаемые нами обстоятельства, мы пытаемся оправдать жалкий уровень своей христианской жизни. Книга Даниила полностью нас разоблачает. Она доказывает, что истинная духовность никогда не зависит от облегчающих обстоятельств. В чем же секрет Даниила?
Он прост. Что сделал Даниил, прежде чем истолковал сон Навуходоносора? Он помолился (2:17-19). Что он делал, когда оказался предметом заговора, а затем был брошен в львиный ров? Он молился (6:10). О ком идет речь в главе 9? О молящемся Данииле. Он был человеком молитвы. Жизнь, проводимая в искренней молитве,- это только половина секрета сохранения верности Богу среди враждебного мира.
Вторая половина секрета столь же проста. В девятой главе мы читаем о Данииле, исследующем "книги" и истолковывающем их. О каких книгах идет речь? О пророческих книгах Ветхого Завета, существующих к тому времени. В 11-м и 13-м стихах той же главы мы читаем о том, как он ссылается на "закон Моисея". Даниил читал и знал свою Библию. Определить Его секрет просто, но не всегда просто претворить его в жизнь. Даниил проявлял стойкость, веруя Богу среди враждебного мира, поскольку читал свою Библию и возносил молитвы!
В наше время следует подчеркивать значение этих несложных истин. Часто полагают, что секрет успешной христианской жизни заключается в приобретении нами нового и исключительного познания Бога. Разные люди используют различные термины, но сущность заключенной в них идеи, как правило, во многом одна и та же. Согласно этому учению, новое познание Бога должно вывести меня на уровень более высокий, чем тот, в соответствии с которым я живу сейчас. Обретя это новое познание, я уже никогда не стану тем же, кем был прежде. Вся моя энергия должна быть направлена на поиски доступа к этой более возвышенной жизни, и мне не следует останавливаться до тех пор, пока мое новое познание, которого я ищу, не будет истинно моим.
Хотя Даниил обладал удивительным познанием Господа, он не искал его. Он искал Бога ради Него Самого, а не ради достижения пользы, которую Тот мог бы ему принести. Он был счастлив рядом с Ним, распознавал Его волю в Его Слове и общался с Ним в своих молитвах. Мы вновь подчеркиваем эту мысль. Его секрет был слишком прост для того, чтобы в нем не разобраться: он читал Библию и молился.
В этом же заключался секрет мучеников раннего христианства, гонимых реформаторов и их детей, а также ревностно проводивших евангелизацию методистов. В этом заключался секрет великих миссионеров-первопроходцев прошлого столетия. Они хорошо сознавали, что "люди, чтущие своего Бога, усилятся и будут действовать" (11:32). Подобно Даниилу, они жили в двух мирах. Подобно Даниилу, они часто видели, как духовный мир вторгается в языческий. Они стали друзьями Бога, "мужами желаний" (10:19) на небесах. Вот в чем заключался их секрет!
Зная это, давайте изучим книгу Даниила и, в свою очередь, узнаем, как устоять в одиночку.

2. Уведены в Вавилон

Пожалуйста, прочитайте 1-ю главу книги Даниила.

Первая глава книги Даниила, равно как и последняя, очень короткая. Это простое и доступное изложение фактов, предназначенное с самого начала преподать нам урок, который не следует оставлять без внимания. Глава делится на четыре части.

Военный поход Навуходоносора в Иерусалим

Первые два стиха этой главы рассказывают нам о военной кампании Навуходоносора против Иерусалима. Важно помнить о том, что описанные здесь события не являются мифом. Мы имеем дело с историческими фактами - событиями, которые действительно имели место.
Речь идет о 605 г. до Р. X. Из Вавилона приходит Навуходоносор, который сосем недавно, в начале того же года, стал царем Вавилона. Он осаждает Иерусалим, одерживает победу, вступает в город и забирает с собой все, что только пожелает. Тем не менее он не уводит в плен царя. На протяжении последующих восьми лет Иоаким остается его марионеточным царем. Затем он поднимет мятеж и погибнет.
Однако Навуходоносор уводит в Вавилон пленников и уносит значительную часть сокровищ храма. Город остается нетронутым, но храм подвергается грабежу. Это не было случайностью. Как и все события истории, это было предусмотрено Господом. Ибо слишком долго евреи верили в храм, а не в Господа, Которому, согласно собственным уверениям, служили там. Несмотря на предостережения пророков, они были убеждены, что одно только существование храма застраховывало их от любой угрозы вторжения. "Мы в безопасности до тех пор, пока обладаем храмом,- говорили они.- Вы думаете, что Иегова когда-либо допустит разрушение Своего храма? Конечно же нет! Если возникнет угроза храму, Он непременно вмешается и спасет нас".
Веря этому, народ не переставал грешить. Идолопоклонство, безнравственность и несправедливость расцветали пышным цветом. Беспрепятственно распространялись ложь и воровство. Евреи были уверены, что храм спасет их независимо от того, как они будут жить. Но этого не произошло. Теперь храм стоял в развалинах, а языческий царь уносил его сокровища в обитель своего бога и в свою сокровищницу. Этими событиями Бог продемонстрировал, что не потерпит греха, где бы его ни обнаружил. Он отвратился бы от Своего гнева, если бы народ обратился к Нему. Однако вера в Его храм не могла заменить покаяние.
Бог правит независимо от того, существует ли Его храм. Он остается Богом независимо от того, что происходит на земле. И действительно, все происходящее на земле совершается потому, что Он является Богом. "И предал Господь в руку его Иоакима, царя Иудейского" (2). Он полностью контролирует историю и свободно осуществляет Свои замыслы. Завоеванный город, разграбленный храм, унесенные сокровища и рыдающие пленники - все это было свершено Им как часть Его замыслов. Его народ пережил поражение, гибель и разрушение. Но Он по-прежнему остался непобедимым Богом, Который действовал во всем этом и через это.

Знакомство с Даниилом и его тремя товарищами

Именно на фоне этих событий 3-7-й стихи знакомят нас с главными персонажами книги. Происходит же это следующим образом.
Навуходоносор был выдающийся политик. Он был гением, слишком проницательным, чтобы допустить ошибку, подобную той, которую совершил фараон, угнетавший евреев в Египте. Вы, вероятно, помните, что его подход был совершенно недальновидным. Он обращался с евреями как с рабами, сокрушал их и всячески унижал.
Всегда существовала значительная опасность мятежа со стороны народа, подвергавшегося подобному обращению. Именно этого Навуходоносор стремился избегать любой ценой. Вавилон завоевывал мир. И это могло продолжаться до тех пор, пока численность порабощенного народа не оказалась бы значительно превосходящей количество завоевателей. Вавилон был не в состоянии военными средствами поддерживать деспотический режим, существовавший на территории всего известного мира. Слишком много людей приходилось держать в повиновении, и слишком мало солдат было для этого. Следовало найти другой способ, прибегнув к которому можно было сохранить лояльность по отношению к империи.
В соответствии со своим методом, Навуходоносор, беря все самое лучшее у каждой нации, завоеванной им, ставил его на службу Вавилону. Таким образом различные районы все более разраставшихся владений оказывались под властью тех, кто в иных обстоятельствах был бы пленником. И если кто-то захотел бы поднять мятеж, ему пришлось бы направить его против собственного народа, возможно, даже против собственных сыновей.
Именно этим методом, как ясно из стиха 3, воспользовался Навуходоносор, когда завоевал Иудею. Асфеназу, "начальнику евнухов" (то есть главному должностному лицу своей государственной службы), он поручил отобрать лучших представителей иудейской молодежи и доверить им ответственные должности. Им предписывалось поступать на его личную царскую службу и пополнять возрастающую администрацию. Им следовало шествовать коридорами власти. Асфеназ должен был искать возможных кандидатов среди членов царской семьи и представителей знати еврейского народа.
Некоторые утверждают, что подобные молодые люди впоследствии становились евнухами, но это не так, поскольку в четвертом стихе говорится о том, что они должны быть без каких-либо изъянов. В этом же стихе говорится и о том, что они должны быть красивыми, сведущими в любой области знаний, хорошо образованными молодыми людьми, соответствующими занимаемым должностям на личной службе царя. Навуходоносор стремился к обладанию самым лучшим!
Попав в число избранных, эти молодые люди должны были пройти всестороннюю программу перевоспитания, в рамках которой особое значение следовало уделять тщательному обучению основам языка и литературы вавилонян. Ничто не должно было отвлекать их от учебы. Помимо языка и литературы, последующие три года они должны были изучать математику, мореплавание, политику, историю и географию - фактически в их юные умы предстояло внедрить весь спектр вавилонской учености. В последнюю очередь им приходилось думать о еде и питье. Все это готовилось и подавалось им так, словно они были членами царской семьи (5).
Разве не приходилось многим учащимся, из тех, кто читает эти строки, отвлекаться от своих занятий в связи с необходимостью, Живя в бедности, самим отправляться в магазины за едой и самостоятельно ее готовить? Даниил, Анания, Мисаял и Азария не испытывали подобные трудности. Им нужно было думать только о своей учебе. Им следовало даже забыть, что они евреи, и стать вавилонянами. От них требовалось забыть о том, что они - слуги Божьи-, и стать слугами земного царя.
Таково объяснение стиха 7. В соответствии с политикой Вавилона, всем тем, Кого отобрали для перевоспитания и особого обучения, надлежало изменить свои имена. Даниил (что значит "Бог - мой судья") стал Валтасаром ("Хранитель сокрытых сокровищ Ваала"). Анания ("Иегова милостив") стал Седрахом; это имя, хотя мы не знаем его значения, является именем языческого божества Мардука. Мисаил ("Кто подобен Богу?") был переименован в Мисаха; это имя содержит одну из древних форм имени божества Венеры. Азария ("Господь - помощь моя") стал Авденаго ("Слуга божества Нево").
Имена этих молодых людей, содержащие в своем значении принадлежность Богу, вавилоняне изменили таким образом, чтобы они относились к языческим божествам Ваалу, Мардуку, Венере и Нево. Четырем мальчикам ко времени изменения их имен было по четырнадцать лет от роду: именно с этого возраста, вавилоняне начинали обучать юношей по программе перевоспитания. Им следовало трудиться не покладая рук до тех пор, пока они не усвоят все, что от них требовалось. Это произойдет спустя три года. Что будет с этими молодыми парнями, лишенными родного крова, обязанными забыть своего Бога и подвергнутыми интенсивному перевоспитанию в целях усвоения языческой культуры? Сохранят ли они верность своему Богу и тому, что почитали за истину? Или они отступят?
Могли ли они испытать давление, исходяще также от другого источника? Могло ли случиться так, что их пленение вызвало радостное одобрение некоторых евреев, говоривших: "Плен не окажется для них столь уж тяжким. Царь что-нибудь сделает для наших мальчиков. Они кем-нибудь станут"!
Да, мальчики могли бы стать кем-то, но за счет утраты родства с семьей Божьих детей. Будут ли они способны сопротивляться давлению? И может ли христианин проявлять стойкость в наше время, когда средства массовой информации и общество в целом не переставая бомбардируют его ум, принуждая изменить своим взглядам и мыслить иначе? Может ли он помнить о своем привилегированном положении чада Божьего и жить в соответствии с этим, в то время как все, кто его окружает, велят ему направить свои мысли на другое?

Их позиция

О том, что произошло вслед за этим, говорится в стихах 8-16, и для понимания содержания этих стихов нам следует вспомнить, почему евреи вообще были уведены в плен. Весь народ находился на низком уровне в духовном, а значит и в моральном отношении. Идолопоклонство стало вопиющим грехом. Изгнание послужило наказанием за все грехи народа, а за этот грех в особенности, и евреям пришлось оставаться в Вавилоне до тех пор, пока идолопоклонство не оказалось навсегда искорененным. Какие бы ошибки ни допускали евреи в период, последовавший за пленением, в их числе не было идолопоклонства. Изгнание навсегда их исцелило. Однако во времена, когда евреи только что были уведены в вавилонский плен, идолопоклонство являлось характерной чертой жизни нации, и именно непоколебимый отказ быть каким-либо образом вовлеченным в него отличал этот благочестивый остаток людей от всех, кто их окружал.
Итак, представьте себе четырех мальчиков, которых начинают перевоспитывать. Им сообщили, что отныне самостоятельно готовить пищу нет нужды; они будут получать ее с царского стола. Причиной, побудившей их отказаться от царской еды, были не иудейские законы, относящиеся к употреблению пищи. По крайней мере, они могли бы не отказываться от вина, которое не было запрещено еврейским законом. Причина их отказа заключалась в том, что пища с царского стола, прежде чем быть поданной, приносилась в жертву идолам. Каждая трапеза вавилонского царя начиналась актом языческого богослужения. В своем служении идолам они были более ревностны, чем многие христиане в совершении молитвы перед началом еды. Ни одна трапеза не начиналась без того, чтобы часть ее не посвящалась определенным языческим божествам. Всякий, кто принимал еду, считался участником в языческих ритуалах. Четверо мальчиков заняли место среди "остатка благочестивых людей именно потому, что отказались пойти на компромисс с идолопоклонством. Они, конечно же, не намеревались иметь с ним ничего общего.
"Однако, Даниил, не впадаешь ли ты в крайность?"
Именно такой вопрос задали бы многие в наши дни. Они стали бы утверждать: "Зачем попусту волноваться из-за такой мелочи, как употребление пищи, принесенной в жертву идолам? Отказавшись от еды с царского стола, ты мог бы поплатиться головой. Почему бы не отложить в сторону свои принципы? Подумай только о том влиянии, которое ты можешь приобрести, будучи на государственной службе в Вавилоне. Возможно, ты мог бы достичь вершин власти. Разве не замечательно было бы одному из чад Божьих занимать такую должность? Поступая же так, как теперь, ты подвергаешь опасности свою жизнь. Если ты и не поплатишься головой, то, по всей вероятности, кончишь жизнь в темнице. Не подчиняясь приказам царя, ты, несомненно, никогда не достигнешь вершины".
Ответ Даниила и каждого из его трех товарищей таков: "Нет! Я не стану принимать эту пищу, потому что стремлюсь воздерживаться от любого проявления греха. И предпочту гнить в темнице или быть казненным, но не буду иметь ничего общего с идолопоклонством, хотя подвергаюсь большой личной опасности и это может стоить мне жизни. Лучше я умру, чем даже малую толику согрешу". Именно на эту моральную силу мы ссылаемся, когда говорим: "Отважься быть Даниилом!"
Разумеется, нам не следует думать, что Даниил просто был невежлив, отказавшись от царской еды. Язык, на котором написан 8-й стих, весьма точен. "Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему". Отправившись к главному сановнику, он объяснил ему суть дела. Попросив разрешения не принимать пищу, он был не только тверд и принципиален, но также добр и любезен.
Несмотря на то, что Даниил своей искренней прямотой завоевал благоволение главного сановника (9), тот все же, в силу естественных причин, немного боялся за свою жизнь и не мог согласиться с предложением юноши. "Смотри же, Даниил, если ты не окажешься таким, каким тебя ожидают увидеть, я погибну".
Настойчивость Даниила видна из того, что он не отказался от своего решения. Он не собирался уступать. В стихах 11-14 мы читаем о том, как он, отправившись к приставленному к ним чиновнику, говорит ему: "Только подвергни нас испытанию. На протяжении десяти дней не давай нам есть ничего, кроме бобовых растений". [В английском переводе Библии - "бобовые растения". В русском синодальном переводе: "...пусть дают нам в пищу овощи и воду для питья". (Примеч. ред. перевода)]
Конечно, слова "бобовые растения" далеки от того, чтобы вызывать аппетит! В сущности речь шла о смеси из свежих овощей и свежих фруктов. Даниил предлагал непрерывную диету, состоявшую из одного салата! Для него не имело значения, что он будет есть его постоянно. Все что угодно было бы лучше употребления еды, которая ассоциировалась с почитанием идолов.
"Подвергни лишь нас десятидневному испытанию, и не давай вина - мы будем пить вместо него воду". Пример Даниила заслуживает того, чтобы мы серьезно над ним задумались. Он проявил мудрость, такт, любезность и чуткость. Но также и твердость.
В стихах 15 и 16 говорится о результате этой однообразной диеты. Мальчики ни в коей мере не пострадали, воздержавшись от обильной еды с царского стола. Более того, спустя десять дней цвет их лица заметно улучшился, и столь же очевидны были успехи, достигнутые ими в физическом развитии. Во всех отношениях они выглядели гораздо лучше тех, кто продолжал питаться с царского стола.
Из этого следует урок: никто не проигрывает, отказываясь пойти на компромисс. Сановник, опасения которого полностью развеялись, позволил мальчикам постоянно придерживаться избранной ими диеты. Никто не был в обиде. И в то же время ни Даниил, ни его товарищи не пошли на сделку с совестью. Верность, проявленная ими в малом, должна была положить начало верности во всем.
Смог бы Даниил, не проявив твердости в решении этого вопроса, проявить -твердость позднее, когда оказался перед угрозой смерти в львином рву? Если бы его три товарища пошли на компромисс в начале своей жизни, то что бы произошло с ними позднее, когда они оказались в горящей печи? Почитая Бога в решении незначительных вопросов, они оказались способными чтить Его и тогда, когда речь шла о вопросах более значимых. Люди, впадающие в тяжкие грехи, совершают их потому, что привыкли мириться с меньшими грехами.

Результат

О непосредственном результате совершенного ими смелого и возвышенного поступка сообщается в стихах 17-21. Они ставили Бога во главу каждого решения. Он, в свою очередь, оказал им честь, дав такие дары, обладать которыми они никогда даже не мечтали.
Подобное происходит часто. Много лет назад я был знаком с совершенно безграмотным человеком. Он не мог прочитать даже слова. Когда Господь спас его, он подумал, что для служения Господу будет лучше уметь читать Его Слово. С большим упорством, затрачивая огромные усилия, он принялся учиться чтению. И, к своему изумлению, обнаружил, что обладает отменными умственными способностями. Став усердным книгочеем, он устроился почтальоном. Позднее он стал пастором. С детских лет все говорили о том, что из него не будет толку. Поставив Бога над всем остальным и преисполнившись решимости угодить Ему, он неожиданно обнаружил в себе дары, об обладании которыми никогда не помышлял ни он, ни кто-либо другой.
Именно это и произошло с Даниилом, Ананией, Мисаилом и Азарией. Они поставили Бога выше всего остального и принялись за учебу. А Он чудесно их благословил.
Испытали ли вы сами нечто подобное? Столкнувшись с какой-либо задачей, которую необходимо было разрешить, вы приступали к ее выполнению ради одного только Господа. Поступая таким образом, вы вдруг начинали понимать, что обладаете даром, о существовании которого прежде и не подозревали. Возможно, вы открыли в себе склонность к административной деятельности или способность без каких-либо затруднений общаться с молодыми людьми. Эти дарования проявились в вашей жизни и очень часто оказывают пользу в вашей повседневной работе попросту потому, что вы поставили Бога над всем остальным. Это очень похоже на то, что произошло с четырьмя юношами. Конечно же, Даниил обладал и другими дарованиями. Они ярко изображены на страницах этой книги и впервые упоминаются в стихе 17.
Итак, завершился трехлетний курс обучения. Наступило время заключительных экзаменов. Эти экзамены, подобные тем, какие было принято сдавать в прошлом в британских университетах, носили не письменную, а устную форму. Учащимся следовало предстать перед царем, который лично принимал экзамен у студентов и оценивал каждого из них. Сведения об оценке, которую он дал Даниилу, Анании, Мисаилу и Азарии, сохранились в стихах 19 и 20. Их знания были выше, чем у всех других учащихся. Но и это не все. Они оказались даже выше, чем у тех, кто, завершив учебу, занимал руководящие посты в империи. В сущности их знания оказались в десять раз лучше! В результате каждый из них занял высокие должности, позволившие им использовать свое влияние во имя Бога. Господь смог доверить им продвижение по службе, потому что они на элементарном уровне продемонстрировали свою верность Ему несмотря ни на что, даже подвергая себя опасности. Даниилу предстояло оставаться на этой службе семьдесят лет (21)!
Многие верующие стремятся занять высокие должности, которые позволили бы им обладать более значительным духовным влиянием. Учителя жаждут стать руководителями, подчиненные стремятся получить место начальника, а члены профсоюзов надеются стать управляющими. "Если бы только я получил это место,- говорят они,- какое влияние я мог бы оказывать во благо Господне!"
Никто из нас не может добиться положения, имеющего значение для Бога, если не живет для Него сейчас, на том месте, где находится в данный момент. Если мы не желаем быть полезными для Бога в решении незначительных вопросов, то каким-образом это когда-либо станет возможным по отношению к более важным делам? Можно ли проявлять верность в большом, не обнаружив ее до этого в малом? Если мы не способны противостоять сравнительно незначительным искушениям, то как мы поступим тогда, когда эти искушения усилятся?
Основной урок, вытекающий из 1-й главы книги Даниила, можно подытожить одной единственной фразой: "Я прославлю прославляющих Меня" (1Цар.2:30).

3. Сон Навуходоносора

Пожалуйста, прочитайте 2-ю главу книги Даниила.

Итак, мы в шестом столетии до Рождества Христова. Евреи в наказание за свои грехи, и особенно за идолопоклонство, находятся в вавилонском пленении. Хотя Бог неоднократно их предостерегал, они не вняли Его предупреждениям. И все же среди отступнического народа сохранилась еще горстка верных Богу людей. Четверо из них занимают теперь важные и влиятельные должности на государственной службе Вавилона. Они являются главными героями книги Даниила, и на страницах второй главы мы видим, как этот остаток благочестивых людей был не только сохранен, но и фактически возвысился, заняв весьма влиятельное положение в языческом Вавилоне. Казалось очевидным, что истинный Израиль Божий будет постепенно уничтожен. Не вызывало сомнения, что незначительное меньшинство людей, приверженных Его истине, рано или поздно будет истреблено. Но остаток Божьего народа является предметом Его особой заботы, и, как мы сейчас увидим, Он направляет историю для их пользы.

Что увидел Навуходоносор

В первых тринадцати стихах главы рассказывается о сновидении Навуходоносора и его последствиях. Однажды царю приснился сон, содержание которого он отказался сообщить или описать. Это произошло во второй год его царствования, когда он отправился спать, размышляя о будущем. К нему сходились нити правления огромной империи, и поэтому вполне естественно, что перед сном он рассуждал о том, что же таится в будущем (29).
Известно, что очень часто события, присутствующие в наших мыслях на протяжении дня и особенно тогда, когда мы идем спать, являются нам во сне. Но сон Навуходоносора не был обычным сном. Его ниспослал Сам Бог. Впечатление от него оказалось настолько сильным, что царя охватил ужас. Зачастую человек, увидевший ночной кошмар, вздрогнув, пробуждается сохраняя на какое-то время впечатление от сна. Но затем в конце концов оно проходит. Но с Навуходоносором этого не случилось! Проснувшись в сильном возбуждении, он был не в состоянии избавиться от сновидения. Он не может больше заснуть и, охваченный ужасом, лежит на царском ложе.
Немедленно вызывает он людей, которых считает способными истолковать его сон и разъяснить таящийся в нем смысл (2). При дворе его находятся всякого рода "прихлебатели", в их числе предсказатели, маги, астрологи, колдуны и особая группа людей, именуемых "халдеями", которых не следует путать с нацией, носившей такое же имя. Он рассказывает им о своем возбужденном состоянии духа и о желании узнать, что означает сон (3). Сон преследует царя. Он не в силах перестать думать о нем.
Со стиха 4 и до завершения главы 7 книга Даниила составлена на сирийском языке, более известном как халдейский, или арамейский. В стихе сообщается, какой ответ дали придворные царя на его требование. Они возразили ему, выдвинув собственное требование. Это требование разумно, хотя и выражено несколько высокомерным тоном. "Царь,- сказали они,- расскажи нам сон, и мы истолкуем его. Опиши то, что ты видел, и мы, в свою очередь, расскажем тебе о том, что это значит".
Это явно разумное требование встречено леденящей кровь угрозой! Подобные угрозы были характерны для восточных деспотов того времени, и Навуходоносор, принадлежавший к их числу, вполне мог осуществить то, о чем говорил.
"Слово отступило от меня",- заявляет он. Это, вопреки выдвигаемым часто предположениям, не означает, что Навуходоносор забыл содержание своего сна. Если это действительно произошло, то почему сон по-прежнему продолжал его беспокоить? Если бы царь не мог вспомнить суть сновидения, то вторая часть девятого стиха вообще оказалось бы лишенной смысла: Именно то обстоятельство, что он помнил содержание сна, позволяло ему проверить точность их рассказа, а значит и быть уверенным в правильности толкования, которое они ему дали.
Когда в стихе 5 Навуходоносор говорит: "Слово отступило от меня", он имеет в виду: "Мною принято решение... если вы не скажете мне что это был за сон и что он значит, я изрублю вас на куски и снесу ваши дома. Ведь толкование снов - ваше дело. За это вам платят" (5).
Характерными для правителей того времени являются и непомерные почести, обещание которых содержится в стихе 6. Неспособность рассказать содержание сна и истолковать его означала бы несомненную гибель. Успех же означал почести, продвижение и награду.
Навуходоносор видел не только сон. Как явствует из стихов 7-11, он видел также астрологов, оттягивающих время. Леденящая кровь угроза и заманчивое обещание быстро исцелили их от высокомерия, и в стихе 7 мы видим, как они обращаются к Царю с несколько более учтивыми словами: "Да скажет царь рабам своим сновидение, и мы объясним значение его".
Ответ царя был резким и исчерпывающим (8-9). "Вы только оттягиваете время, ибо совершенно неспособны сделать то, о чем я вас прошу. Вы надеетесь, что я изменю свое решение и не предам вас смерти, если вы не сможете растолковать мне сон. Воистину, если вы не можете сказать мне даже содержание сна, то немыслимо, чтобы вы дали мне точное толкование. Если вы не можете сказать, что это за сон, то вы тем самым совершенно убедительно демонстрируете, что вы самые настоящие лжецы и обманщики. Только одно решение можно принять в отношении таких людей. Это решение об истреблении, о котором я уже говорил".
"Но,- запинаясь, говорят звездочеты в стихе 10,- то, о чем ты просишь, превосходит человеческие возможности. Никто в истории мира никогда не просил о подобном. Обычно мы даем лишь толкование, на этот же раз от нас требуется рассказать тебе также и сон. Слишком трудно для простых людей совершить подобное. Единственными, кто в силах это сделать, являются сами боги".
Навуходоносор тот же час пришел в негодование! "Рассвирепел царь и сильно разгневался на это..." (12)
Вероятно, это было страшное зрелище! Самый могущественный человек мира охвачен яростью! Признание мудрецов в собственном бессилии вывело его из терпения. Они сознались, что не могут выполнить требуемое. Вначале они принялись делать всякого рода высокомерные заявления, но теперь он видел их насквозь. Утверждая, что им дано открывать тайны, они оказались неспособными рассказать ему содержание сна, который по-прежнему его преследовал. Если они не в состоянии совершить даже это, то каким образом могут осуществлять более серьезную и сверхтрудную задачу - истолковывать сны?
"Казнить их!" - приказал царь Вавилонский.
Поспешный приказ царя служит доказательством того, насколько беспокоил его увиденный сон. Ему необходимо было узнать, что этот сон означал! Сон лишил его покоя. Навуходоносор не мог перестать думать об этом сне. Он присутствовал в его мыслях каждую минуту. Он преследовал его и не покидал, что бы царь ни делал. В конце концов Навуходоносора охватила несказанная ярость. Ему необходимо было узнать значение сна, вот почему его вывели из терпения те, кто утверждал, что совершенно бессилен ему помочь.
"Казнить всех мудрецов!"
Этот приказ означал смерть Даниила, Анании, Мисаила и Азарии. Конечно, они не были астрологами. Они отказались пойти на компромисс со всем, что относилось к язычеству или идолопоклонству. Однако нам следует помнить о том, что как люди, воспитанные мудрецами Вавилона, они были в самом широком смысле этого слова отнесены к их числу. Приказ нетерпеливого царя в случае его выполнения означал бы смерть последних благочестивых людей. Был бы стерт с лица земли единственный народ в мире, который придерживался Божьей истины. Был бы уничтожен истинный Израиль Божий. И хотя они выдержали описанное в 1-й главе искушение компромиссом, как им было уцелеть теперь?

Что увидел Даниил

Мы ответим на этот вопрос, познакомившись с содержанием главы с 14-го стиха и до ее конца. Мы узнали о том, что видел Навуходоносор. Теперь мы рассмотрим, что же увидел Даниил.
Прежде всего он увидел могущество Бога (14-23). Он обратился с благоразумными словами к должностному лицу, получившему задание казнить мудрецов, и в результате этого выполнение приказа было отсрочено.
Следующим шагом Даниила был его приход к царю. В стихе 16 описано, как его принимает царь. "Дай мне время,- попросил пророк,- а в назначенный час я приду и изложу тебе толкование".
Очевидно, царь согласился с его просьбой, поскольку в стихах 17 и 18 сообщается о третьем шаге, предпринятом Даниилом. Он вернулся к своим сподвижникам, и четверо людей веры начали совместно молиться. Молясь, они не просили Господа о том, чтобы Даниил приобрел славу толкователя снов. Они желали обрести милость у Бога Небесного, чтобы им не погибнуть вместе с прочими мудрецами Вавилонскими.
Четверо мужей, находившихся в частном доме, начали молиться, несомненно, используя те аргументы, к которым прибегает всякий ревностный в молитве человек: "Господи, мы - твой остаток. Вышел приказ казнить всех Вавилонских мудрецов, и мы включены в их число. Если приказ будет исполнен, погибнет твой остаток и народ Божий исчезнет с лица земли. Наступит конец истинного Израиля. Господи, яви нам Твою милость. Даруй нам способность рассказать сон и понять его значение".
На основании прочитанных стихов (1,17) мы уже знаем, что Даниил был наделен даром "разуметь всякие видения и сны". Это был особый дар, ниспосланный ему Богом. Той же ночью или следующей объединенная молитва народа Божьего была исполнена, и Даниил узнал как содержание видения царя, так и его значение (19). Нам не сообщается сразу же о том, что это был за сон. Однако мы читаем, что немедленным ответом Даниила на ниспосланное видение явилась восторженная хвала Богу. Он обрел ясное понимание сна и его толкование. Но еще яснее он стал понимать сущность и свойства Бога.
Обратите внимание на то, какие слова он произносит в стихе 20, восхваляя Бога. Бог милостив, обладает мудростью и силой!
Именно Бог управляет историей (21). Не человек. Не идолы. Только Бог! Он осуществляет Свою власть не только на небесах, но именно здесь, на земле. Отвергая это, мы не можем утверждать, что верим в верховную власть Бога.
Хотя Даниилу была дарована мудрость, превосходившая ту, какой обладали все мудрецы Вавилона, обратите внимание на слова, которые он сказал по этому поводу (21). Если человек наделен мудростью, то только потому, что получает ее от Бога, источника всякой мудрости. Даниил спешит признать, что понимает смысл видения только благодаря незаслуженной доброте Господа (22-23).
Даниил увидел, каков Бог. Мы, со своей стороны, заглянули в душу благочестивого человека. Такой человек всегда спешит вознестись душой к Богу и поклониться Ему. Он сознает: все, чем он является, все, чем обладает, имеет ничтожную ценность. Он против возвеличивания его заслуг, а тверда, убежден, что все слова хвалы, произносимые вслух и мысленно, должны возноситься одному только Богу.
В стихах 24-45 рассказывается о том, что открылось Даниилу в ночных видениях. Возблагодарив Бога за ответ на молитву, он готов теперь пойти к царю.
Во дворце вавилонского царя придерживались весьма строгого этикета во всем, что касалось подобных аудиенций. Несомненно, это относится и к стиху 16, но не занесено в текст. Встречая на этот раз соответствующее упоминание, мы читаем в стихе 25 о том, что Даниил был допущен Ариохом к царю и, естественно, ему воздаются все почести за то, что он нашел человека, способного истолковывать сны.
"Можешь ли ты сказать мне сон, который я видел, и значение его?"- вопрошает царь в стихе 26.
"Тайны, о которой царь спрашивает, не могут открыть царю ни мудрецы, ни обаятели, ни тайноведцы, ни гадатели,- отвечает Даниил (27-28).- Но есть на небесах Бог, открывающий тайны; и Он открыл царю Навуходоносору, что будет в последние дни".
Наши сердца охватывает волнение, как только мы слышим упоминание Даниила о "последних днях". Библия постоянно использует это словосочетание для того, чтобы указать на период, отделяющий рождество Христово от конца мира. Вопреки предположениям, иногда высказываемым христианами, оно используется для того, чтобы указать не на последние часы, предшествующие второму пришествию Христа, а на весь период истории мира, который начинается с Вифлеемских яслей. Сон Навуходоносора призван поведать нам нечто о том периоде истории, в который мы живем!
Даниил продолжает: "Сон твой и видения главы твоей на ложе твоем были такие: ты, царь, на ложе твоем думал о том, что будет после сего, и Открывающий тайны показал тебе то, что будет. А мне тайна сия открыта не потому, чтоб я был мудрее всех живущих, но для того, чтоб открыто было царю разумение..."
В стихах 31-35 Даниил описывает видения царя и подводит нас к кульминационному пункту главы.
Во сне царь увидел огромного истукана (31). Будучи почти полностью металлическим, он ярко сверкал под лучами солнца. Благодаря своему блеску и размерам, он являл собой зрелище, повергающее в ужас.
Рассматривая этого идола, царь обратил внимание, что он состоял из различных материалов и все они, кроме одного, являлись металлами. Голова была сделана из чистого золота (32). Грудь и две руки - из серебра. Чрево и бедра - из желтой меди или из бронзы. Ноги его, начиная с колен и ниже, были из железа (33). Хотя о пальцах ног не упоминается, ступни состояли частью из железа, частью из глины.
Странные события совершались в сновидении, и то, что произошло затем, было самым странным, из того, что кто-либо когда-либо мог увидеть. В сторону истукана катился камень незначительных размеров. Возможно, это был всего лишь один из небольших камней, которые мы встречаем на дороге. Нет указаний на то, откуда он появился; казалось, он возник из ниоткуда. Во сне царь не увидел каких-либо подробностей, относящихся к происхождению камня. Он лишь заметил, что тот упал на ступни идола (34). Весь идол сразу же рухнул и рассыпался в прах. Ветер подул на него, и очень скоро не сохранилось ни малейшего признака того, что он когда-нибудь существовал. Исчезло то, что наводило такой ужас и казалось столь долговременным и грозным.
С этого момента маленький камень стал расти. Небольшой камень стал голышом, а затем валуном. На глазах у изумленного царя он вырос, став больше дома, выше самого высокого здания, больше холмов. В сущности он сделался великой горой, которая заполнила весь мир (35).
"Вот сон! Скажем пред царем и значение его" (36).
"Голова, царь Навуходоносор, это ты! Ты - мировая держава. Ты - царство. Ты - империя. Ты - голова из золота!" (37). Нам следует обратить особое внимание на то, что слова Даниила относились лично к царю, находившемуся перед ним, и, вопреки некоторым предположениям, он ни в коей мере не говорил о восстановлении Вавилонской империи.
"Грудь и руки - это тоже империя, хотя и менее могущественная, которая будет после тебя" (39).
"Чрево и бедра - это еще одна мировая держава, которая последует за ней" (39).
"Ноги и ступни - это также одна из могущественных держав, которая последует за третьей". Особо упомянута разрушительная сила этой четвертой империи. В ней будет всесокрушающая сила железа. Но она оказалась смесью двух веществ - глины и железа. Эти два вещества не соединяются друг с другом, следовательно, это царство разделится. Одна часть будет крепкая, а другая хрупкая и легко разрушимая.
А что же маленький камень? Во дни царствования четвертой империи произойдут события огромного значения. "И во дни тех царств Бог Небесный воздвигнет царство, которое во веки не разрушится, и царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно, так как ты видел, что камень отторгнут был от горы не руками и раздробил железо, медь, глину, серебро и золото. Великий Бог дал знать царю, что будет после сего. И верен этот сон, и точно истолкование его!" (44-45).
Таким образом, Даниил увидел могущество Бога, а также увидел сон и его толкование. И еще он увидел то, чего никто в Вавилоне никогда не ожидал. Мы понимаем, о чем идет речь, прочитав текст со стиха 46 до завершения главы. Он увидел уничижение царя, прославление Бога и возвышение остатка благочестивых людей. Кто бы мог ожидать лицезреть самого могущественного человека в мире падшим ниц и воздающим почести другому?
Но именно это и произошло. В то же время царь повелел воскурить благовония в честь Даниила. Иногда полагают, что Навуходоносор оказал Даниилу почесть, которую следует оказывать одному только Богу. Однако это было не так. Вероятно, мы лучше сможем понять мотивы его поступка, вспомнив о сходном происшествии в жизни Александра Великого. Прибыв в Иерусалим, он пал к ногам первосвященника, за что подвергся суровым упрекам со стороны одного из своих помощников.
"Ты не должен так поступать",- сказал он.
"Я поклоняюсь не первосвященнику,- возразил Александр,- но Богу, Который удостоил его быть первосвященником".
Нечто подобное произошло в тронном зале Навуходоносора. Царь пал к ногам Даниила не потому, что поклонился Даниилу как Богу, но потому, что признал в лице Даниила представителя Бога. Таким образом оказался прославленным истинный Бог. Хотя Навуходоносор по-прежнему не уразумел, что Бог Израиля является единственным Богом, он все же признал в Его лице высшего Бога. Несколько лет назад никто бы и не поверил в возможность этого. Казалось, что дни остатка Божьего сочтены. Не вызывало сомнений, что праведники будут уничтожены и навеки исчезнут. Однако как Даниил, так и Седрах, Мисах и Авденаго возвысились.
Даниил был повышен в чине, возглавив Вавилонскую область. Он стал главным начальником над всеми мудрецами. Хотя титул главного начальника, присвоенный ему в результате продвижения, был обнаружен среди древних надписей, археологи все еще не могут объяснить нам, что эта должность подразумевает.
Три товарища, совместно с ним подвизавшиеся в молитве, были повышены в чине и стали служить в качестве подчиненных ему должностных лиц.
Теперь остаток праведников достиг не только безопасности, но и влиятельности. Хотя все было против них, они не погибли. В 1-й главе они не погибли только потому, что отказались совершить неправедный поступок. Теперь же они не погибли потому, что все вместе усердно молились. Именно так сохраняется в мире свидетельство о Боге, и мы поступим надлежащим образом, хорошо усвоив эти уроки.

Что следует увидеть нам

В этой главе мы обратили внимание на то, что увидел Навуходоносор и что увидел Даниил. Что же следует увидеть нам? Помимо нескольких уроков, упомянутых нами, существуют три основных обстоятельства.
Прежде всего нам следует понять, что Слово Божье истинно. Слова, которые говорил Даниил, были посланы ему Богом, и все, чему суждено было произойти согласно его словам, действительно произошло.
Мировую империю Навуходоносора сменили три другие. Нам нет нужды гадать, о каких империях упоминалось в сновидении и в его толковании, поскольку все три были фактически объяснены в той же книге Даниила, идентичность же четвертой открыта нам Господом нашим Иисусом Христом. Этот момент необходимо подчеркнуть именно потому, что о видении, изложенном во 2-й главе, бытует столько противоречивых мнений. Но то, какие мировые державы упоминаются в этом месте, не может быть предметом каких-либо сомнений.
Тем не менее Навуходоносору явилось не четыре идола, а только один. Причина этого в том, что все империи, о которых рассказывал Даниил, в самом подлинном смысле слова являются одной и той же империей. Вторая вступила во владение первой. Третья вступила во владение второй. Четвертая овладела третьей.
Первая империя имела преемницу. То же произошло со второй и третьей. Четвертая империя преемницы не имела, однако во времена четвертой империи появилось еще одно царство. С полным основанием можно утверждать, что маленький камень разрушил все четыре империи, а не только последнюю из них.
Вавилон исчез, перестав являться мировой державой, когда был завоеван и аннексирован Мидо-Персией. Мидо-Персия, в свою очередь, была завоевана и аннексирована Грецией. Могущественная империя Греции была, в свою очередь, вытеснена Римом. Римляне, хотя и не захватили всю территорию Греческой империи, все же создали империю, которая была значительнее и обширнее, чем все, ей предшествовавшие. Именно во времена Римской империи была основана другая империя - империя, которая продолжает возрастать и никогда не будет разрушена.
Поразмыслим еще немного над содержанием этого поразительного пророческого видения. Только одна среди всех четырех империй выглядела полностью объединенной. Это был Вавилон, о котором сказано как о золотой голове идола. Мидо-Персия, никогда не достигнувшая великолепия Вавилона, не может быть названа иначе, чем серебром по сравнению с золотом. Хотя она состояла из единого тела, речь, в полном соответствии с пророческим видением идола, фактически шла о двух руках. Далее последовала Греция. В правление Александра Великого она была единой империей, но в конце концов распалась на две ноги - державы, обосновавшиеся в Сирии и в Египте.
Точно так же Римская империя разделилась на две крупные части - восточную и западную (и между прочим, в конце концов распалась на десять небольших царств, или пальцев ног, что является темой, которая выходит за пределы данной главы). Камень, не имевший начала, явился в этот мир во времена владычества Рима. Он не имел начала, ибо существовал до начала времен. Иоанн Креститель говорит о Нем так: "Идущий за мною стал впереди меня, потому что был прежде меня" (Иоан.1:15). Вечный Сын Божий явился в образе незаметного Младенца из Вифлеема для того, чтобы основать вечное царство. Сейчас все предшествовавшие царства преданы забвению. Но царство Христово живет, возрастает и пребудет вовек. Его никогда не сменит никакое другое царство. Все произошло именно так, как пророчествовал Даниил.
Когда говорит Бог, слова Его истинны. Эта глава еще раз подкрепит нашу уверенность в Слове Божьем. Мы должны восхищаться им и полагаться на него так, как не делали этого до сих пор. Эта глава вновь и вновь убеждает нас в том, что "суды Господни - истина, все праведны" (Пс.18:10).
Но мы должны увидеть и еще кое-что. Мы должны увидеть, что история находится в руках Бога.
Книга Даниила была написана в шестом столетии до Р. X. Многие не верят этому и настойчиво утверждают, что книга была создана во втором столетии до Р. X. Такую теорию можно абсолютно не принимать во внимание, и я еще раз отсылаю интересующегося читателя к произведению Э. Дж. Янга, упомянутому в начале нашей книги. Он, а также Роберт Дик Уилсон и другие исследователи убедительно продемонстрировали несостоятельность такой теории. Причина, сделавшая популярным это ошибочное мнение, заключается в том, что многие люди не могут принять идею пророчества. Они попросту не в силах поверить в то, что Слово Божье может в точности предсказывать события прежде, чем они произошли. Если уж вы приняли это за истину, то никакие аргументы, какими бы обоснованными они ни являлись, не убедят вас в обратном. Это основная причина, в силу которой ученые, придерживающиеся даты - шестое столетие, не находят всеобщего понимания. Но непредубежденные люди сочтут их доводы вполне убедительными. Разумеется, более важно заявление Господа нашего Иисуса Христа, согласно которому Даниил является автором книги, носящей его имя (Мрк.13:14). Кто посмеет утверждать, что исполненный совершенства Сын Божий ошибался?
Значит, мы с уверенностью можем сказать, что 2-я глава книги Даниила излагает историю прежде, чем она произошла. Было бы это возможно, если бы Бог не управлял историей?
Недостаточно сказать, что Бог всего лишь предвидел грядущие события. Мог ли Он делать это, не имея власти контролировать события, которые видел? Мог ли Он быть твердо уверенным, не управляя ситуацией? Никто не может с уверенностью говорить о том, чего не может всецело контролировать. Есть вероятность того, что какое-то событие станет развиваться в ложном направлении. Возможно, что кто-нибудь предпочтет идти путем, который не был разрешен предсказывающим. Не контролируя будущее, вы не в силах заглядывать в него.
Именно этому и учит Писание. Оно говорит нам о том, что Бог "от одной крови... произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию" (Деян.17:26).
Даниил уже поведал нам о том, что именно Бог возвышает и низлагает царей (21). Бог управляет историей. Пока я писал эти строки, мне пришла в голову удивительная мысль. Я не живу во вселенной, которая подчинена хаосу. Я живу в мире, где исполняются замыслы Божьи, хотя многие события в нем кажутся ужасными и устрашающими, точно такими, какими они были во времена империй, упомянутых в этой главе. Все происходящее неизменно движется вперед, и все, что входит в замысел Бога, исполнятся. Бог по-прежнему восседает на престоле.
Это рассуждение заставляет нас взглянуть на третий факт. Нет никакого основания для того, чтобы христианин впадал в уныние.
Христос, Камень, воздвиг царство - ту сферу, в которой Он правит. Речь идет не о царстве в политическом смысле, ибо Он непререкаемо сказал: "Царство Мое не от мира сего" (Иоан.18:36). Он объяснил нам, о какого рода царстве идет речь: "Царствие Божие внутрь вас есть" (Лук.17:21). Царство Христа является царством духовным.
По всему миру живут мужчины и женщины, молодые люди, мальчики и девочки, в сердцах которых правит Христос. Из всех народов Он создал единый новый народ. Из представителей всех рас Он создал одну новую расу. Люди, являющиеся гражданами разных стран, обладают теперь одним новым гражданством. Пали все преграды, разделявшие иудеев и язычников, рабов и свободных, варваров и цивилизованных греков. Государство, которым управляет Христос, нельзя измерить зримыми границами на карте. Он правит в сердцах тех, кого Евангелие привело к союзу с Ним.
Христос воздвиг это царство властью Бога Небесного (44). В полном соответствии с предсказанием оно начало создаваться во времена Римской империи и не прекратится во веки веков. Христос остается его неизменным Царем и никогда не будет иметь преемника. Он Сам является Могущественным Богом, поэтому царство Его никогда не будет завоевано. Его жители никогда не будут похищены у Него; они никогда не поднимут мятежа, ибо каждый из них является добровольным подданным.
Именно об этом чудесном Божьем царстве и говорится в данной главе.
Ничто в мире не может помешать увеличению этого царства, и это обстоятельство должно нас всемерно ободрять. Царство Иисуса всегда торжествовало над любым сопротивлением, и так будет всегда. Христиан могут сжигать живыми (как это делал Нерон), бросать на растерзание диким зверям или ссылать на острова. Их могут заточать в темницы, подвергать страшным пыткам или публичным казням, как это было в Смитфилде. Но ни одно из причиненных им мучений не остановит рост их численности. Кровь мучеников является семенем для Церкви. Царство все возрастает, возрастает и возрастает.
В конце концов оно станет горой, которая заполнит всю землю. Разумеется, это не значит, что все будут спасены. Означает "это лишь то, что в конечном счете представители всех наций и языков объединятся в хвале, возносимой Господу Иисусу Христу: "...достоин Агнец закланный..." (Откр.5:12).
Царство Христа вечно. Близится день, когда Он упразднит всякое начальство, всякую власть и силу (1Кор.15:24). И тогда единственное владычество будет принадлежать Ему. Вся вселенная признает Его власть, когда Его добровольные подданные, охваченные трепетом, услышат: "...Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира" (Мтф.25:34).
Несомненно, народ Господень всегда будет остатком - незначительным меньшинством в соизмерении со всем населением. Однако все изложенное в этой главе убеждает нас в том, что остаток будет существовать постоянно. Он неизменно будет возрастать до тех пор, пока не наступит кончина земли.
Никому из нас не стоит страшиться за будущее дело Христа. Ковчег Божий успешно продвигается вперед, и нам не следует вытягивать руки для того, чтобы придать ему устойчивость. Будущее царства Христа так же надежно, как обетования, содержащиеся в этой главе. Царство его не может потерпеть неудачу. Скоро оно станет единственным царством.
Именно поэтому стоит пожертвовать всем, чем мы обладаем и чем являемся, для расширения царства Христова. Всю нашу собственность, все наши способности и энергию следует посвятить важному делу - обращению других людей ко Христу. Мы не можем потерпеть неудачу. Мы сеем семена. Не все среди них дадут всходы, даже не многие из них. Однако какая-то часть всегда прорастает, и для нее затем наступит новая жизнь при господстве Христа.
Какая удивительная радость - принадлежать такому царству! Как страшно, не поверив и не раскаявшись, навеки оказаться вне его!

4. Печь, раскаленная огнем

Прочитайте, пожалуйста, 3-ю главу книги Даниила.

Если вы, прочитав такие слова, как "сатрапы, наместники, воеводы, верховные судьи, казнохранители, законоведы, блюстители суда и все областные правители", улыбнулись, то это как раз та реакция, которая от вас ожидалась. Так же, как и после слов "труба, свирель, цитра, цевница, гусли, симфония и другие музыкальные инструменты". Эта глава наполнена презрением к помпе и церемониалу языческого идолопоклонства, о котором в ней рассказано. Это ирония.
В предыдущих главах рассказывалось о том, как небольшая группа людей продолжала жить во имя Божье во вражеском окружении. Среди народа иудейского, наказанного за идолопоклонство, осталась лишь горстка людей, в душах которых сохранилась верность Богу. Когда их искушали, предлагая пойти на компромисс, они решительно отказались. Бог чудесным образом сохранил их тогда, когда они оказались на грани очевидной гибели. Глава, которую мы открываем теперь, рассказывает еще об одном чудесном освобождении и вновь убеждает нас в том, что те немногие, сохранившие верность Богу, стали предметом Его особой заботы. Эта глава содержит огромное ободрение и несколько практических уроков, важных для каждого верующего, оказавшегося вне норм и ценностей окружающего его мира.
Одна из тайн этой главы состоит в том, что в ней не упоминается Даниил. Никто не знает почему, хотя, разумеется, по этому поводу существует множество предположений. Библия не сообщает нам о том, где он был и чем занимался в это время. Наступает черед выйти на передний план его трем друзьям. Хотя Седрах, Мисах и Авденаго несколько раз упоминались в книге, более заметное место все же всегда занимал Даниил, который немного их затмевал, отодвигая на задний план. И теперь по праву они завладеют нашим вниманием.
В главе 3 содержится простое повествование о том, как три человека предпочли не выполнить приказ, бросив вызов самому могущественному монарху в мире, но не утратить милость Бога. Угождение Ему они ценили больше, чем собственную жизнь. Их пример показывает нам, в чем состоит сущность благочестия. В этой же главе рассказывается о том, как Бог защитил их веру.
Суть этой главы заключается не в сообщении о чудесном освобождении. Мы не испытываем сомнений, связанных с верой в чудеса, не правда ли? Поняв, что Бог всемогущ, и уверовав в то, что Он воскресил Своего Сына из мертвых, мы перестали усматривать в существовании чудес нечто невозможное. Исполненное могущества освобождение, о котором говорится в этой главе, наполняет наши сердца поклонением Богу. Но не на это нам следует обратить внимание в первую очередь.
Суть главы состоит в том, что три молодых верующих подверглись искушению допустить неверность и отказались от такого поступка. Они оказались готовыми быть в положении людей, отказавшихся идти в ногу со всеми другими, даже если это означало для них страшную смерть. Слово "компромисс" не входило в их словарный запас. Неверность всегда неверна, и они не допустят ее, какой бы большой ни была опасность. Они не примирятся с грехом и даже не вступят с ним в разговор. Нам следует обратить внимание именно на этот момент, ибо он еще раз учит нас тому, как сохранять в языческом мире верность Богу. Если мы решили преданно служить Богу во враждебном окружении, мы сами должны пройти путь Седраха, Мисаха и Авденаго.
Содержание этой главы воскрешает в памяти старую загадку: "Что происходит, когда непреодолимая сила наталкивается на непоколебимые объекты?" Разница лишь в том, что в данном случае речь идет о трех непоколебимых объектах. Вначале рассмотрим непреодолимую силу, а затем непоколебимые объекты. В конечном счете мы увидим, что произошло, когда они встретились.

Непреодолимая сила

Непреодолимой силой является царь Навуходоносор, и если мы изучим стихи 1-7, то сразу поймем, почему даем ему такое название. Рассказ начинается с создания идола. Мы не знаем, когда именно это происходит, и глава нам об этом не сообщает. Вероятно, это случилось вскоре после того, как Даниил представил его "головой из золота". Возможно, что это сравнение наполнило его гордыней и он вознамерился заменить огромного идола, увиденного им во сне, идолом, существующим в действительности.
В кругу вавилонских и сирийских монархов было принято воздвигать идолы в честь самих себя, поэтому поступок Навуходоносора не следует считать из ряда вон выходящим. Почти не подлежит сомнению, что идол был создан по его собственному подобию. Несомненно и то, что царь помышлял не только о собственном почитании, но также и о почитании богов, которым поклонялся.
Расходы, затраченные на проектирование и сооружение такого идола, очевидно, достигали непомерных размеров. Покрытый золотыми пластинками, он возвышался на пьедестале. Высота его превышала девяносто футов, а ширина составляла только девять. Эти пропорции производят достаточно гротескное впечатление, но являются типичными для вавилонских статуй. Нам не следует делать из этого вывод, что сам Навуходоносор был одновременно необычайно высоким и на редкость худощавым. Затем этот огромный и безобразный идол был воздвигнут на равнине Деире.
Арамейское слово, которое переводится в данном случае как "равнина", означает ровное пространство земли, окруженное горами. Идол был установлен на своеобразной естественной арене. Вокруг него была совершенно ровная площадка, которую обрамляли горы. Вероятно, его можно было увидеть на расстоянии множества миль, особенно в то время, когда золотая плита отражала солнце.
Когда идол был готов, состоялся ритуал его освящения, соответствовавший вавилонскому обычаю. Именно об этом упоминается в стихах 2 и 3. Из самых отдаленных уголков вавилонской империи прибыли высокопоставленные должностные лица, и в этих стихах перед нами развертывается перечисление их разнообразных рангов. Вероятно, ни один из жителей известного тогда мира никогда не был свидетелем подобного празднества. Толпа присутствующих казалась огромной, пышное же зрелище в целом было гораздо ослепительнее, чем самая экстравагантная церемония коронации. Это был идол, воздвигнутый могущественным императором Вавилона, стремившимся почтить самого себя и своих богов, и люди со всех уголков империи прибыли взглянуть на него.
В стихе 4 некоторые детали отмечены довольно сдержано. Перед бесчисленной толпой "громко воскликнул" глашатай. Каким же голосом он должен был обладать?! Выступая от имени Навуходоносора, он излагает безмолвной толпе содержание царского указа. Никто не освобожден от выполнения его требований. Здесь присутствуют представители различных народов, наций и языков, собравшиеся со всех концов Вавилонской империи, и содержание приказа относится ко всем им.
На церемонии присутствует также оркестр, инструменты которого перечислены в стихах 5, 7, 10 и 15. Выражение "всякие музыкальные орудия" происходит из Персии и означает, что в оркестр были включены некоторые персидские инструменты. Это и не удивительно, ведь Персия была в близком соседстве. Слова "труба" и "свирель" семитского происхождения; присутствие этих инструментов означает, что некоторые музыканты были изгнанными евреями. "Цитра", "цевница" и "гусли" - греческие инструменты. Вавилон к тому времени более столетия вел торговлю с Грецией, и, очевидно, счел подобающим включить греческую музыкальную терминологию в собственное наречие. Согласно указу, прочитанному глашатаем, когда бы ни раздались звуки оркестра, каждый присутствующий, кем бы он ни являлся и где бы ни находился, должен пасть ниц и поклониться воздвигнутому истукану.
Хотя шестой стих кажется нам безрассудным и вызывает у нас недоумение, давайте все же запомним кое-что из его содержания. Эта нелепая статуя была воздвигнута в честь царя и его богов. Поэтому поступок человека, не поклонившегося ей, расценивался как проявление нелояльности. Он означал неспособность подчиниться велению царя, что равносильно государственной измене. Расплатой за это могла быть лишь страшная смерть в печи, раскаленной огнем.
Поклонение такому идолу не представляло каких-либо затруднений для подавляющего большинства жителей Вавилонской империи, даже если они принадлежали к завоеванным народам. Они рассуждали примерно так: "Боги Вавилона явно сильнее наших собственных, иначе мы не потерпели бы поражения. Нам следует это признать".
Такое поклонение не составляло труда даже евреям, находившимся в изгнании. Поколениями они не повиновались Богу и погрязали в идолопоклонстве. Суровые слова пророков, указывающих им на греховность такого обычая, сознательно и постоянно игнорировались. Они не испытали бы каких-либо угрызений совести, если бы им пришлось пасть ниц перед золотым истуканом. Идолопоклонство было теперь у них в крови. К чему им выносить себе несомненный смертный приговор, отказываясь совершить то, чем они занимались годами?
Можно было ожидать всеобщего подчинения царскому эдикту, ибо он никого не ставил в затруднительное положение, никого не обижал. Никого, за исключением остатка благочестивых людей. Верность Богу, сохраненная ими, проявлялась и в том, что они отказывались имен, что-либо общее с поклонением лжебогам. Первая заповедь обладала в их глазах наибольшим значением. Для них не было более важного долга, чем любить Бога своего всем сердцем своим, и всею душою своею, и всем разумением своим. Они отказывались даже есть идоложертвенное мясо, а уж тем более не намеревались поклоняться этому идолу. Подчиниться указу царя вполне мог любой другой, но не они. Существовала высшая Власть, Которой они должны повиноваться. Только они одни окажут неподчинение. Только они отличатся от общепринятого. Неверность всегда греховна, и ее не следует допускать, даже если последствием будет верная смерть в печи, раскаленной огнем. Они стоят в то время, когда все остальные кланяются.
На протяжении двух тысячелетий тоталитарные режимы требовали от христиан либо подчиняться нелепым требованиям, либо умирать. И это особенно подтвердилось в нынешнем столетии. Во многих современных странах представители народа Божьего подвергаются гонениям. Они предпочитают томиться в тюрьмах, снизойти до выполнения самой черной работы в обществе, испытывать неописуемое горе при виде того, как их лишают детей, кричать, подвергаясь пыткам, и умирать страшной смертью - но только не приспосабливаться к требованиям властей, повелевающих им отказаться от послушания Богу и освободить для них в сноси жизни то место, которое должно принадлежать одному только Ему.
Многие из нас не живут под диктатом подобных режимов. Однако и для нас остаются истинными слова Самьюэла Резерфорда: "Вы не получите разрешения тихо прокрасться на небо, в окружение Христа, не испытав противодействия и крестной муки". Окружающие нас люди, прибегая к нажиму, велят нам присоединиться к их грехам. Они неоднократно говорят: "Если так поступает любой другой, то почему бы не сделать этого вам? Зачем отличаться от окружающих? Ну давайте, только один раз; только теперь".
Молодых христиан соблазняют пьянствовать вместе со своими друзьями или утратить целомудрие до заключения брака. Их подвергают давлению, принуждая лгать, воровать, читать грязные книги и смотреть непристойные телепередачи и фильмы. Осквернение воскресенья, легкомысленная трата денег, бездумное распоряжение собственным временем, азартные игры, мошенническое приобретение богатства и тысяча других грехов и непристойностей выдаются за добродетели.
Мир имеет собственную, раскаленную огнем печь, которая ожидает тех, кто отказывается поклоняться идолам. Воздействие этой печи проявляется в глумлении, высмеивании, насмешках, изгнании из общества и игнорировании. Добродетельным и богобоязненным людям внушают, что они ограниченные ретрограды. Окружающие принимают их неприветливо, исключают из жизни и круга общения. Многим молодым верующим это давление кажется непреодолимым. Они чувствуют себя вынужденными сделать выбор. Им приходится либо уступить и стать такими, как все остальные, либо, не сдаваясь, потерять все.
Именно перед таким выбором стояли Седрах, Мисах и Авденаго!

Три непоколебимых объекта

Как поступили эти три молодых человека, оказавшись перед прямым выбором? Об этом говорится в стихах 8-18.
Они предпочли угождение Богу, несмотря ни на какие обстоятельства. Они ни на пядь не отступили от этой позиции. Непреодолимая сила, исходящая от царского указа, столкнулась с непоколебимыми объектами!
Попытаемся вообразить сцену, описанную в стихах 8-12. Представим себе огромную толпу, возбуждение и атмосферу ожидания. Наконец раздаются звуки оркестра, и толпа, согласно приказу, падает ниц. Только три человека - и это нельзя не заметить - по-прежнему стоят.
Мы, несомненно, бывали на богослужениях, во время которых кто-нибудь из присутствующих оставался стоять после того, как все остальные садились. Нельзя было не обратить на них внимание. Взгляд каждого обращался в их сторону. Сколь же заметнее должны были казаться Седрах, Мисах и Авденаго! Вся империя падает ниц, и лишь трое проявляют смелость, позволяющую по-прежнему не сгибать колен!
В свете того, о чем сообщается в первой главе, отказ этих троих поощрять идолопоклонство был общеизвестен. Но на этот раз создается впечатление, что этот отказ погубит их. О них поименно сообщают царю. Несомненно, что для объективности такого доклада об этих молодых людях можно было сказать много хорошего. Однако ничего подобного не было сказано. Было без околичностей объявлено, что эти три видных должностных лица не почитают императора.
В стихах 13-15 рассказывается о том, как охваченный яростью царь повелел тотчас доставить троих непокорных к нему.
"Правда ли это?"- спрашивает он их. Затем точно так же, как и мир, окружающий нас, он убеждает их в том, что если это и правда, то все еще не поздно изменить ситуацию и стать такими, как все прочие: "Отныне, если вы готовы, как скоро услышите звук трубы, свирели, цитры, цевницы, гуслей, симфонии и всякого рода музыкальных орудий, падите и поклонитесь истукану, который я сделал; если же не поклонитесь, то в тот же час брошены будете в печь, раскаленную огнем, и тогда какой Бог избавит вас от руки моей?" (15).
Окружающий мир стремится убедить христиан приспосабливаться. Он не может выносить тех, кто выделяется из общей среды, кто поступает не так, как все, и прежде, чем попытаться погубить таких, старается убедить их стать такими же, как все остальные. Мир обладает таким свойством, которое вызывает в нем стремление увидеть народ Господень приспосабливающимся. Смущение и беспокойство причиняют ему те, кто не склоняется перед явлениями, принуждающими склоняться его самого. Он не может понять тех, кто руководствуется иными ценностями. Но особенно раздражают его те, кто больше всего другого в своей жизни почитает и любит незримого Бога. Хотя мир и воздействовал бы на таких убеждением охотнее, чем наказанием, все же, вне всякого сомнения, он накажет их, если не сможет убедить. В сущности угроза наказания является частью аргументов, применяемых им в целях убеждения.
На страницах этой главы Навуходоносор предстает более раздраженным, чем в предыдущей. Как осмелились эти трое не признать его власть и могущество? Если же они не признают его верховенство таким образом, то им придется сделать это иначе. Печь, раскаленная огнем, продемонстрирует им, на чьей стороне подлинная власть. Если он, царь, бросит их туда, то какой Бог сможет их освободить?
Таков человек, который совсем недавно признал власть и верховенство Бога (2:47)! Охваченный гневом, он забыл уроки недавнего прошлого. Когда человек дает место гневу, здравомыслие его оставляет. Ему также приходится прибегать к угрозам куда чаще, чем к доводам разума.
В стихе 16 объясняется, почему Седраха, Мисаха и Авденаго правомерно называют "непоколебимыми объектами". Они сказали царю Навуходоносору: "Нет нужды нам отвечать тебе на это".
А это означает следующее: "Да, обвинения выдвинуты, и они истинны. Нам незачем прибегать к защите, оправданиям и извинениям. Факты остаются фактами, и мы их признаем. Совершенно верно то, что мы не простерлись ниц перед золотым истуканом. Если ты бросишь нас в печь, раскаленную огнем, так тому и быть. Наш Бог может нас освободить. Воистину, Он сделает это. Но если, следуя Своей высшей воле, Он предпочтет этого не делать, то и тогда мы не согласимся на грех, требуемый твоим приказом" (16-18).
Вот оно, слово веры! Не поклониться легко, если есть уверенность в спасении. Эти три человека были уверены в своем избавлении. Но они были исполнены решимости не поклониться идолу, даже если спасение не придет. Вот каковы слова благочестивой веры.
Людям, живущим по-христиански, свойственен принцип, о содержании которого нам надлежало бы помнить. Согласно словам Ч. Г. Сперджена, "Ваш долг состоит в том, чтобы поступать праведно. Последствия - во власти Бога... Вы и я обязаны поступать праведно, даже если низвергнутся небеса, и следовать заповеди Христовой, невзирая ни на какие последствия... О друзья, что нам за дело до последствий? Пусть низвергнутся небеса, но зато хороший человек сохранит послушание своему Владыке и верность истине. О человек Божий, будь праведен и не испытывай страха! Последствия - во власти Божьей, но не в твоей".
Этот библейский" принцип олицетворен в Седрахе, Мисахе и Авденаго. Наш долг и предел, положенный нашему долгу, состоят в том, чтобы поступать справедливо. Суть - в этом. И ни в чем большем. Если сделанный нами праведный поступок влечет нашу гибель, это касается только Бога. Последствия - в Его руках, долг же - в наших. Цель нашей жизни заключается в том, чтобы любой ценой и независимо ни от каких результатов совершать поступки, угодные Ему.
Седрах, Мисах и Авденаго жили, руководствуясь этим принципом. Насколько нам известно, прежде они никогда умышленно не огорчали царя Вавилона. Нет никаких указаний на то, что именно к этому они стремились. Однако, если встает выбор между тем, чтобы угодить либо самому могущественному человеку в мире, либо вечному Богу, то избрать можно только один путь. Умертвить нас - это худшее из того, что может мир.
Это чрезвычайно утешительная мысль! Всем нам придется рано или поздно умереть и встретиться лицом к лицу с Богом. Несомненно, лучше быть убитым и встретиться с Ним примиренными, чем, прожив немного дольше, предстать пред Ним в страхе. Мы знаем, что могила не является концом. Почему же тогда простая угроза смерти должна заставить нас перестать угождать Тому, перед Которым нам придется нести ответственность после смерти? И насколько в меньшей мере должна отвлечь нас от следования за Господом в этом мире слабая угроза насмешек?
Слишком немногие верующие прибегают к верной логике, подобной той, которую мы только что рассмотрели, и этим объясняется, почему многие из них уступают воздействию века сего. Они учитывают сиюминутные последствия, к которым приводит несогласие с миром, и поступают, сообразуясь с этим. Седрах, Мисах и Авденаго сделали наоборот. Какими бы ни были последствия, праведность всегда остается праведностью, а зло - злом. Поэтому они решились поступить праведно, результат же поступка предоставить воле Божьей. Именно такого рода рассуждения позволяют поддерживать свидетельство Божье в этом мире. Рассуждая иначе, мы полностью теряем способность произвести угодное Богу впечатление на тех, кто нас окружает.
Непреодолимая сила столкнулась с тремя непоколебимыми объектами. Самая могущественная сила в мире повелела: "Сделай это!" Ответом явились слова, которых более всего страшится зло: "Нет!" Навуходоносор не сойдет с пути, который он избрал. Седрах, Мисах и Авденаго не отступят от точки зрения, которой они придерживаются. Каким будет результат? Об этом сообщается в стихах 19-30.

Что произошло

В результате три непреклонных верующих были брошены в огонь. В огне они обрели освобождение. Нам следует обратить внимание на то, что освобождение произошло в огне, а не от огня.
Сила гнева, охватившего Навуходоносора, была такова, что изменилась даже его наружность (19)! Охваченный яростью, он приказывает растопить печь так, чтобы жар был в семь раз сильнее обычного. Когда праведники отказываются идти на компромисс, гневу грешника нет предела. Тому, кто утверждает, что был бы готов отправиться в печь во имя Господне, следует понять, что степень жара, исходившего от этой печи, значительно превосходила возможности его воображения.
Из стиха 20 явствует, что Навуходоносор ожидал встретить неповиновение своему приказу казнить трех инакомыслящих, поскольку выполнение этого приказа он вверил самым сильным мужам в своем войске. 6 стихах 21-23 мы видим, что они ведут к печи связанных и одетых в царские одежды трех молодых людей.
Печь была подобна огромному тиглю. Внизу, в стенке, располагалась дверь, через которую ее топили. Однако верхняя часть была открыта. В таком положении оказался остаток верующих в Бога людей. От печи исходит такое обжигающее дыхание, что слуги Навуходоносора, влекущие осужденных к печи, погибли от сильного жара. Но перед этим они успели бросить в печь Седраха, Мисаха и Авденаго. Глядя во внутрь сквозь отопительное отверстие, царь и его приближенные видят, как они, объятые пламенем, падают на дно печи. Они связаны и беспомощны, и пламя, которое уже умертвило тех, кто находился снаружи, несомненно, умертвит и их. Бесспорно, это конец Божьего народа.
Но было бы глупо об этом говорить!
Конец народа Божьего никогда не наступит! Мир никогда не увидит исчезновение остатка праведников. Их численность может быть незначительной, но они никогда не перестанут существовать. Никогда!
В книге Откровения предсказывается, что мир увидит конец христианской Церкви как организации. Наступит время, когда люди станут искать церковь, всегда видимую, и не смогут ее найти. Однако сказанное не означает, что погибнет христианская церковь как таковая. Народ Божий пребудет на земле вплоть до того мгновения, когда наступит пришествие нашего Господа.
Взгляните на сегодняшнюю Албанию. Вы не сможете там обнаружить ни одного очевидного признака христианской церкви. Нет ни одного явственного указания на то, что христианская церковь когда-либо оказывала влияние на жизнь этой нации. Ни в одной библиотеке нет книги, в которой упоминалось бы имя Божье иначе, чем с презрением, и даже на кладбище нет ни одного креста. И все же в этой стране по-прежнему живет много верующих, любящих Христа. Систематическое проведение чисток потерпело крах, пытаясь их искоренить. Невозможно когда-либо уничтожить остаток Божьего народа.
Навуходоносор и его придворные ожидали услышать несколько отрывистых криков и увидеть объятые пламенем мертвые тела. Они полагали, что это будет окончательным решением вопроса. Не останется ни одного инакомыслящего. Каждый житель Вавилонии будет готов поклониться идолу Навуходоносора.
Однако, подобно всем злым людям, плетущим интриги против народа Божьего, Навуходоносор не видел того, что стремился увидеть. Вместо этого перед его взором развернулась картина, побудившая его, вскочив с места, отчитать своих советников!
"Сколько человек было брошено в печь?"
"Трое".
"В каком положении?"
"Связанными".
"Тогда почему я вижу четырех человек, прохаживающихся среди пламени без каких-либо следов оков на руках? И почему у четвертого из них сверхъестественная наружность?"
Несомненно, что Навуходоносор описал четвертого человека, шествующего в огне, пользуясь выражениями, соответствующими его религиозным взглядам. Он назвал его "сыном богов". Равным образом не подлежит сомнению и то, что этим Четвертым был Тот, Кого Библия называет "Сыном Божьим" (25).
В Библии совершенно ясно говорится о том, что Сын Божий много раз появлялся на земле в образе человека до того, как пришел в наш мир во плоти человека. Зачастую в этих предшествующих земному воплощению богоявлениях Его называют "ангелом Господним" или "Ангелом" (Быт.48:16). Поэтому нет ничего удивительного, что в стихе 28 данной главы о Нем говорят: "...послал Ангела Своего". Господь Иисус Христос шел посреди пламени вместе с Седрахом, Мисахом и Авденаго! Исполнилось обетование, которое незадолго до этого было ниспослано Израилю Божьему устами Исайи: "Будешь ли переходить через воды, Я с тобою,- через реки ли, они не потопят тебя; пойдешь ли чрез огонь, не обожжешься, и пламя не опалит тебя" (Ис.43:2).
Пойдя на компромисс, эти трое никогда не обрели бы привилегию шествовать вместе со Христом посреди пламени печи. Их общение с Богом прервалось бы, и они навсегда были бы связаны - не веревками и цепями, а силою всепроникающего ощущения неудачи, разочарования и бесполезности.
Вместо этого они удостоились привилегии быть вместе со вторым Лицом Троицы, Сыном Божьим, за шесть столетий до Его рождения в образе человека. Отказавшись согрешить, они испытали общение с Господом Иисусом Христом, которое является почти уникальным на страницах Ветхого Завета. Кто бы когда-либо поверил, что подобное возможно в этом мире? Попытавшись спасти свою жизнь, они утратили бы ее. Жизнь стала бы для них существованием, лишенным смысла и общения. Но обнаружив готовность утратить свою жизнь, они воистину ее обрели. Какие бы утверждения ни выдвигались, чтобы доказать обратное, никто не проигрывает, отказываясь грешить. Бог никогда не освобождает от огня. Освобождение в огне - вот Божий путь.
Бог дарует миллионы утешений тем из Своих чад, кто отказывается идти на компромисс. Какое бы впечатление произвели эти трое на неверующих, поклонившись, подобно остальным? Абсолютно никакого! Теперь же неверующие с изумлением вглядываются сквозь отверстие, проделанное в стенке печи. Они оказались свидетелями того, как трое юношей, отказавшись изменить свои взгляды, прошли вместе с Христом посреди пламени и остались совершенно невредимыми. Насколько нам известно, в тот день никто не был обращен. Однако сила Божья произвела на присутствующих такое впечатление, которое останется на протяжении всей их жизни.
К концу этого важного дня все разговоры были о Боге Седраха, Мисаха и Авденаго. О безобразном идоле теперь уже даже не вспоминали! По требованию Навуходоносора из огня вышли трое верующих, и ни один волос на их головах не был даже опален! Не были затронуты их одежды, от них не исходил даже запах пламени!
Вот это Бог! Его слуги оказались совершенно невредимыми! Сколь велик этот Бог! Хотя Навуходоносор все еще не обратился, события этого дня оказали на него слишком большое воздействие. И вновь ему приходится открыто признать Бога.
Я пишу эти строки, находясь в рабочем кабинете в Ливерпуле, в Англии. Был день, когда даже необращенные представители этой нации признавали Бога. И хотя в общем мужчины и женщины были лишены спасительной веры, Бог обретал признание на протяжении всего существования нации. Десятки тысяч даже необращенных людей регулярно отправлялись к местам богослужений, возносили молитвы во время еды и хранили спокойствие в день Господень. Они отказывались сквернословить, лгать и пьянствовать и противодействовали тем, кто пытался разрушить семейную жизнь, предавался азартным играм и любым неблаговидным делам. Так было не потому, что эти люди обрели спасение в Иисусе, а потому что Бог произвел сильное впечатление на их сознание. Нравственность нации была тесно связана со свойственным ей ощущением Бога.
Наша нация уже не представляет собой что-либо подобное и в сущности с каждой минутой все больше удаляется от этого положения. Упадок начался тогда, когда церковь стала прибегать к компромиссам. Чем усиленнее она пыталась следовать общепринятому направлению и "идти в ногу" со временем, тем меньшее влияние Бог оказывал на людей. Когда же церковь начала затушевывать свою миссию, перестав в проповедях касаться таких тем, как сотворение чудес или существование ада, она утратила свою власть.
Народ Божий только тогда оказывает исполненное Божьей силой воздействие на порочных людей, когда говорит "нет" всему, что не угодно Богу, хотя это может и не понравиться другим.
Давайте посмотрим, что пришлось признать Навуходоносору. В 28-м стихе мы обнаруживаем, что он признал то, кем является Бог. Ему довелось понять, что Бог имеет слуг, что Он послал Своего ангела и избавил рабов Своих, что Бог могущественнее его, самого могущественного человека в мире, и что Бог величественнее любого другого из богов и заслуживает поклонения. Царь не признал еще, что Бог является единственным Богом. Не пришел он еще и к вере во Христе. И все же определенные истины неизгладимо запечатлелись в душе этого человека.
Он отреагировал на это событие, издав указ, содержание которого излагается в стихе 29. Никоим образом мы не можем относиться с терпимостью или одобрить то, что он теперь приказал. Нам следует помнить, что он по-прежнему был необращенным и что во все времена подобные люди обычно пытались силою меча принуждать других к принятию определенной веры. Люди не обретают веру подобным образом; только сами верующие обладают духовной проницательностью, помогающей им это понять. Навуходоносор еще не зашел достаточно далеко. Поэтому-то он и повелел, чтобы каждый, произносящий хулу на Бога Седраха, Михаса и Авденаго, был изрублен в куски, а дом его обращен в развалины. Мы полностью отмежевываемся от этого указа. Однако мы должны учесть тот факт, что милостивая сила Божья, чудесным образом сохранившая благочестивых людей, произвела огромное впечатление на присутствующих, и свидетельство во имя Божье в этой языческой империи продолжалось.
Непрекращающееся свидетельство о Боге в этом мире зависит от одного единственного слова. Равным образом одно единственное слово может полностью лишить народ Господень способности нести действенное свидетельство окружающим его людям.
Разрушительным является слово "да". Если неверующий предлагает сделать грех, а те, кто служит Богу, соглашаются его совершить, то они становятся подобными всем остальным. Поступая так, они целиком утрачивают способность совершать какие бы то ни было добрые поступки или сохранять истину.
Ситуация становится совершенно иной, когда искушения совершить грех наталкиваются на твердое "нет!". Вначале, несомненно, вырисовывается перспектива раскаленной огнем печи. Вам приходится либо обойти печь вместе с Навуходоносором, либо войти в нее вместе с Христом. Промежуточного пути не существует. Однако место ни с чем не сравнимой жары является также местом ни с чем не сравнимого общения со Спасителем. Те, кто проходит через огонь, испытывают также уверенность в том, что оставляют неизгладимый след в сознании необращенных людей.
Ни один человек не в силах придумать раскаленную огнем печь, которая погубила бы народ Божий. Именно подобные печи и оказываются теми средствами, которые использует Бог, чтобы сохранить остаток Своих последователей и не дать погибнуть Своей истине в этом мире.

5. Бог изменяет Навуходоносора

Пожалуйста, прочитайте 3-ю главу, 31-33 стихи и 4-ю главу книги Даниила.

В четвертой главе на передний план выходит сам Навуходоносор. Здесь рассказывается о великой перемене, происшедшей в его жизни. Об "изменении Навуходоносора" мы можем говорить, основываясь на следующих двух моментах.

Навуходоносор до событий, происшедших в главе 4

Начнем с того, что вспомним уже прочитанные нами сведения о царе Навуходоносоре. Из первой главы мы узнали о блестящей политике, которую он осуществлял, ассимилируя иудейских пленников для своей государственной службы и выдвигая их на руководящие должности в империи.
Мы увидели, как четыре юноши из числа отобранных для требовавшегося перевоспитания отказались принимать еду, предписанную им царем, поскольку она предварительно приносилась в жертву идолам. В результате Бог почтил их за то, что они почтили Его. Эти четверо оказались лучше всех своих соучеников и даже лучше своих преподавателей! "И царь говорил с ними, и из всех отроков не нашлось подобных Даниилу, Анании, Мисаилу и Азарии, и стали они служить пред царем" (1:19).
Навуходоносор встретил людей, каких никогда не встречал прежде! Юноши, которым было только по семнадцать лет, оказались мудрее его пожилых советников. Их отличительной чертой было почитание Иеговы. Это произвело глубокое впечатление на царя.
Однако контакт с верующими сам по себе никого не обращает. Это правило остается без изменения даже в тех случаях, когда речь идет о совершенно исключительных верующих, вроде упомянутых четырех человек. Об этом и говорится во второй главе. Навуходоносор остался таким же язычником. Мы видим его в самом худшем свете - беспокойным, раздражительным и лишенным сострадания. Разъярившись на мудрецов, которые не могли ни рассказать, ни истолковать содержание его сна, он издает поспешный приказ об их казни. Так мог вести себя только безбожный человек.
Даниил, всецело веривший в Бога, истолковал содержание сна. Он показал, как одному земному царству предстоит смениться другим и как во времена четвертой великой мировой империи будет воздвигнуто царство, которое не исчезнет вовек. В ответ на совместную молитву, вознесенную остатком Божьих последователей, благочестивому Даниилу открылось то, чего никогда не могли понять языческие советники. Навуходоносору пришлось убедиться в банкротстве собственной религии и признать величие Бога, что и описано в стихе 47 второй главы.
В этом стихе подчеркивается, какое огромное впечатление произвело на царя могущество Бога. Он вынужден признать существование Иеговы. Он на несколько шагов удалился от полного неверия. Он признал, что Иегова является истинным Богом, превосходящим Своим величием всех прочих, хотя и не мог еще признать, что это - Бог единственный.
Однако сколь забывчив человеческий разум! Очень часто не находится места в наших помыслах тому, что незадолго до этого казалось нам чрезвычайно важным.
Вот почему человек, который в конце 2-й главы глубоко испытывал присутствие Бога, к началу главы 3 предстает вовсе утратившим это чувство.
В третьей главе Навуходоносор изображен монархом, соорудившим отвратительную статую и приказывающим ей поклоняться. Где теперь его твердое убеждение в том, Что Бог является самым великим? Его действия прямо Противоречат истине, которую он столь недавно признал. Слова, исходившие из его уст, не коснулись его души. Его воля не покоряется им.
Нам не следует полагать, что поступок Навуходоносора из ряда вон выходящий. Подобных людей много. Они внимают истине Евангелия. Слово Божье производит на них глубокое впечатление. Оно их захватывает и увлекает. Они взволнованы тем, что услышали. Но что-то внутри их противится, не желая признать истинность услышанного. Очень часто такие люди обманывают самих себя и пытаются жить так, словно истина, недавно признанная ими, попросту не может быть истинной. Они не находят ей места в своей жизни.
Вообразите человека, который снял на время отпуска дом, но по приезде обнаружил, что поблизости от дома расположен индустриальный паровой молот, работающий двадцать четыре часа в сутки! На протяжении первой ночи своего отпуска он не в силах сомкнуть глаз. Он никогда не слышал подобных звуков. Непрерывный грохот сотрясает даже постель, на которой он лежит.
Тот же шум он слышит в следующую ночь. Нет ни малейших отличий от прежней ночи! Тем не менее он замечает, что время от времени в силах по меньшей мере на несколько минут, вздремнуть. Еще до окончания недели ему удается поспать на протяжении большей части ночи, и прежде, чем завершается его отпуск, он спит так же крепко, как те, кто всю жизнь провел в этом городке. То, что столь сильно беспокоило его раньше, теперь уже не производит никакого впечатления, не оказывает никакого воздействия.
Таковы зачастую переживания людей, которые подвергаются воздействию Божьему. Вняв ему впервые, они испытывают смятение, но в конце концов приходят в такое состояние, как будто никогда Слово Божье на них не воздействовало. Они не стремятся преклонить пред Богом колена, как это было вначале.
Таким представлено положение Навуходоносора в 3-й главе, и Бог действительно должен был его раздражать. Ярость не оставила царя, она вновь склонила его бросить трех инакомыслящих в печь, раскаленную огнем. Но их чудесное избавление и присутствие Сына Божьего с ними побудило его опять прославить могущество Божье, о чем сообщается в главе 3:28-29. Его исповедание Иеговы величайшим Богом стало теперь еще более определенным. Царь допускает, что никто иной не в силах освобождать так, как это делает Бог. Царь почти уже готов сказать, что другого Бога не существует.
В то же время в рассказе не содержится ни малейшего намека на то, что воля Навуходоносора оказалась сломленной. Нет ни одного указания, свидетельствующего о том, что для него уже наступила пора склониться перед Богом и поклониться Ему. В глубине души Навуходоносор сохраняет прежнее упрямство.
Выражаясь языком наших предков, он, обладая как "notitia", так и "assensus", не обладал "fiducia". Иными словами, он внял истине, обратил на нее внимание и согласился с тем, что она подлинна. Однако он не связал себя с тем явлением, которое, как он убедился, является истинным. Он не опирался на него и не основывал на нем свою веру.
История Навуходоносора дает нам возможность увидеть, сколь долготерпелив Бог. Он обращался к нему косвенным образом на страницах главы 1. Он обращался к нему непосредственно в главе 2. Он воистину потряс его в главе 3. Бог все стучался и стучался, но царь по-прежнему не открывал Ему свою душу. На страницах четвертой главы Бог намеревается опять воздействовать на него. Милость Божья беспредельна, и на этот раз Он собирается постучать так, что дверь сорвется с петель. Бог решил войти в душу Навуходоносора, и поэтому Он в нее войдет!

Навуходоносор после событий, описанных в главе 4

Глава 4, очевидно, была написана после событий, о которых в ней рассказывается, и, прочитав ее начало [Разбивка на стихи в английском и русском переводах Библии не совпадает. В английском варианте 1-й стих 4-й главы соответствует 31-му стиху 3-й главы в русском переводе. (Примеч. ред. перевода)] и конец, мы можем убедиться, что случившееся вызвало в Навуходоносоре глубокие изменения.
Описание событий начинается провозглашением (3:31-33). Прибегая к стилю, характерному для вавилонских царей, Навуходоносор объявляет себя царем известного мира. Содержание стиха 32 приковывает наше внимание. В нем ясно заявляется о том, что Бог оказывал воздействие на жизнь царя. Древнееврейское слово, переводимое в данном случае как "знамение", означает чудесное происшествие. Слово "чудо" указывает на событие, результаты которого чудодейственны. Навуходоносор в данном случае говорит своим читателям: "Бог оказал воздействие на мою жизнь. Он свершил сверхъестественное деяние, и оно привело к чуду".
Не в меньшей степени приковывает внимание и содержание стиха 33. В нем превозносится величие чудес, совершаемых Богом, и одобряются неизгладимые следы, которые они оставляют в жизни людей. Однако последующее высказывание исполнено нового и странного чувства смирения. В словах этого человека мы обнаруживаем чувство почтительного преклонения: "Царство Его - царство вечное, и владычество Его - в роды и роды".
Мы уже видели, что царь познал истину (notitia). Мы знаем, что ему пришлось признать ее подлинность (assensus). Теперь, однако, очевидно и то, что он склоняется перед Богом небесным (fiduda). Он уже не говорит о Нем, сравнивая Его с другими богами. В его словах даже не допускается существование каких-либо других богов.
С Навуходоносором произошла великая перемена, значение которой станет еще более ясным, когда мы изучим конец 4-й главы.
В стихе 31 содержится следующее признание: "По окончании же дней тех я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущного, Которого владычество - владычество вечное и Которого царство - в роды и роды".
Но случиться должно еще нечто большее! В стихе 32 запечатлены слова Навуходоносора, которые определяют верховную власть Бога. Они являются наиболее яркими из всех подобных высказываний в каком-либо другом месте Ветхого Завета: "И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?"".
И это не все. В заключительном стихе этой главы приводится исповедание веры, произнесенное Навуходоносором: "Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо".
Четвертая глава книги Даниила завершается описанием поклонения царя. Мы видим человека, простершегося ниц пред Богом, признающего Его истинным и справедливым. Совершаемое им поклонение свидетельствует как о восторге, так и о смирении. Возможно, его вера была очень слабой, но подлинной. Знание, приобретенное им, могло оказаться скудным, но было истинным. Важно то, что царь изменился. Он стал другим, он изменил свои взгляды. Он обратился!
Возблагодарим Бога за то, что существует такое явление, как обращение! Когда-то царь был одним человеком, а теперь стал другим. Теперь в душу его проникла духовная жизнь. Но какие события побудили его, отвратившись от того, кем он некогда был, стать таким, каким он является теперь? Благодаря чему изменился Навуходоносор?

События 4-й главы - обращение Навуходоносора

В этой книге мы не ставим перед собой цель рассмотреть каждую деталь прочитываемого нами повествования. Вместо этого мы намерены сосредоточиться на двух особенно важных моментах.
Первая особенность, которая привлекает наше внимание в обращении Навуходоносора - это обращение осуществил Бог. Да, именно Бог!
Из стихов 1 и 2 мы узнаем о том, что в то время, когда царь преуспевал в жизни, Бог вмешался и послал ему страшный сон. Вновь Навуходоносор велит прийти тем, кому приписывается способность толковать сны, и вновь они оказываются не в силах ему помочь.
Почему, учитывая прежний опыт, он не зовет сразу Даниила?
Ответ таков: Навуходоносор, имея трезвое представление о значении сна и надеясь на чудо, ожидал услышать иное толкование. По этой причине царь не послал за человеком, который, как он понимал в глубине души, сказал бы ему то, чего он не желал знать.
В вавилонской литературе принято сравнивать царя с деревом. Навуходоносор очень хорошо понимал, что деревом, явившимся ему во сне, был он сам, а животные, находившиеся под деревом, и птицы в его листве символизировали граждан, живущих род его, царя, властью И покровительством. Увидев дерево срубленным, он понял, что будет усмирен и унижен. Начиная со стиха 14, очевидно, что он понял; именно Бог намерен так поступить с ним. Будучи необращенным человеком, он не мог мужественно принять эту правду. Именно правду не хотел он услышать.
Вот почему он велит прийти языческим толкователям. Он лелеял надежду, что их толкование будет отличаться от того, которое он в глубине души считал истинным и которое он получил бы от Даниила, если бы тот явился. Он попросту не желает слышать, что Бог намеревается повергнуть его во прах. Однако, увидев, что никто не может предложить хоть какое-нибудь толкование, он все же вынужден послать за Даниилом и услышать от Божьего пророка именно ту истину, о которой всеми силами стремился не знать.
В стихах 7-13 пересказывается сон. Речь идет о дереве... оно растет и растет... не перестает расти. Кажется, что оно достигло неба и вы можете увидеть его, где бы ни находились, как бы далеко от него ни были.
Спустившийся ангел требует срубить дерево. Ветви его должны быть обрублены, листья сорваны, плоды разбросаны. Животные и птицы перестанут укрываться под ним. Прекрасное дерево должно быть уничтожено. От него не должно остаться ничего, кроме обнаженного пня, скованного металлическим обручем.
Пень ничтожен по сравнению с первоначальным деревом. Он должен остаться посреди поля, орошаемый росой и обдираемый дикими зверями. Разум дерева должен быть отнят у него (13) и взамен дано звериное сердце. Таким он должен оставаться на протяжении "семи времен", т.е. семи определенных периодов времени, хотя мы не знаем, идет здесь речь о месяцах или о годах. Все это должно произойти в соответствии с решением ангелов.
В стихах 16-24 Даниил, обладающий боговдохновенной способностью толкователя, открывает значение сна.
Желая царю добра, он изумлен тяжкими карами Божьими, которые должны его постигнуть. Вынужденный объявить толкование, он повинуется требованию царя.
"Царь Навуходоносор, это дерево - ты. Ты возвеличился и стал могущественным, но будешь срублен. Это произойдет не в результате приговора ангелов, а по приговору Бога, слугами Которого являются ангелы (21).
Какова же цель всего этого? Об этом сообщает конец стиха 22: "...доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет".
"Но,- продолжает Даниил,- ты не лишишься своего царства окончательно. Когда все это с тобой произойдет, царство будет возвращено тебе. Поэтому покайся! Покаяние не предотвратит исполнение сна, но продлит период твоего спокойствия" (24).
"Все это сбылось над царем Навуходоносором". Сон исполнился во всех подробностях так, как был истолкован и изложен Даниилом. Об этом мы узнаем из стихов 25-30.
Момент унижения царя совпал с моментом его предельной гордыни. Он наступил, когда тот обозревал свою столицу и, шествуя по кровле дворца, сказал самому себе: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" (30). Минуло двенадцать месяцев с тех пор, как было предсказано его унижение. Возможно, царь надеялся, что все это уже не произойдет. Однако замысел Божий развивается в точном соответствии с тем, что было провозглашено в Его Слове, даже если созданные людьми календари и полагают, что оно допускает промедления.
На основании исторических и археологических данных мы знаем, что Навуходоносор был великим строителем. В вавилонских владениях повсюду действовали величественные храмы, возведенные под его покровительством; столица была застроена множеством великолепных зданий.
К числу достижений царя относятся знаменитые висячие сады Вавилона, которые на протяжении длительного времени считались одним из семи чудес света. Вавилон был прекрасном городом. Свершениям царя трудно было не изумляться. Душа его была наполнена восхищением самим собой. "Я достиг этого. Для того, чтобы все это осуществить, потребовалась большая власть, и именно я был тем, кто обладал этой властью. Существовало ли когда-нибудь величие, подобное моему?"
И Бог сразил человека, душа которого преисполнилась гордыни. Голос с неба объявил, что ныне свершится давно обещанный приговор (29). "И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет".
И это свершилось! "Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него - как у птицы" (30).
Великий царь Вавилона совершенно потерял рассудок. Бог лишил его разума и наделил сознанием животного. Его волосы росли до тех пор, пока не превратились в спутанные пряди, как у некоторых животных. Его необрезанные ногти скоро уподобились когтям. Он стал жить среди полей, подобно животному, питаясь травой и насыщаясь утренней росою точно так же, как окружавшие его волы.
Языческие авторы древности сообщают нам о том, что, возвращаясь в Вавилон после завершения своих великих войн, Навуходоносор внезапно исчез и появился вновь лишь незадолго до смерти. Они рассказывают нам о том, что однажды его видели находящимся на кровле дворца, откуда он как с высоты наблюдательного пункта мог обозревать весь свой город. Его видели тогда в последний раз. Затем значительный период времени он отсутствовал и возвратился к царствованию перед смертью.
Некоторые древние языческие авторы утверждают, что им овладела какая-то форма божественности, другие высказывают мнение, что он страдал странной болезнью.
Бог поразил надменного царя недомоганием, известным как "ликантропия". Оно заключается в том, что человек считает себя животным и в то же время, сохраняя достаточную степень внутреннего сознания, помнит о том, кем является в действительности. Люди, страдающие этим страшным недугом, ведут себя подобно животному, которым себя воображают, и воспроизводят все звуки, характерные для такого животного.
Особая форма этого заболевания называется "боантропией". Зарегистрировано много случаев этого заболевания, которые удивительно часто встречались на Британских островах в течение девятнадцатого столетия. Подобные больные считали себя волами или коровами и, ведя себя точно так же, как те, не забывали полностью свою подлинную личность.
Именно до такого состояния низвел Господь самого могущественного человека в мире, совершив это в наказание за его гордыню. К тому же это был способ преподать царю духовный урок, который приведет его к обращению. Придворные прогнали своего обезумевшего владыку и с изумлением наблюдали за тем, как он с неостриженными волосами и ногтями ест траву и катается в росе. Мог ли кто-нибудь представить, что подобное случится с царем Вавилона? Человек, которому ничего не казалось невозможным, оказался низведенным до состояния полной беспомощности. Тот, к кому всегда относились с подобострастным страхом, теперь был предметом постоянной жалости.
Однако в Божьей каре заключался добрый замысел, духовные результаты которого, изложенные в стихах 31 и 32, мы уже изучили. Бог, вернувший Навуходоносору разум, вернул и прежнее великолепие его царству. Чиновники, преуспевавшие в империи во время его отсутствия, теперь, как и прежде, стали приходить к нему за советом и наставлением. Восстановленный на престоле царь был человеком, исповедание веры которого излагается в стихе 34 и который благочестиво правил непродолжительное время, прежде чем умер примиренным с Богом.
Бог совершил это перерождение! Навуходоносор, который до событий, предшествовавших главе 4, был одним человеком, стал совершенно другим после них. Изменение это произошло свыше. Его совершил Бог!
Второй интересующий нас момент, на который необходимо обратить внимание, заключается в том, что Бог совершил это, не возвышая человека, а низвергая его. Именно так Бог перерождает людей!
Однажды царь пребывал в своем великолепном Вавилоне, преисполненный гордыни и напыщеный от сознания достигнутого. Исполненный величия, он созерцал окружающие его сады, храмы и великолепные здания. Он ни в ком не нуждался. Он - человек, добившийся всего сам, Он может обладать всем, чего ни пожелает. Любой его приказ сразу же выполняется.
И вот за какой-то час он становится подобным волу и начинает рыть ногтями землю.
Проходят недели и месяцы. Проходит семь "времен", какими бы долгими они ни были. И мало-помалу, по-прежнему копаясь в земле и поедая траву, он начинает что-то понимать. Внешне оставаясь совершенно безумным, ведя себя и издавая звуки подобно животному, с которым он себя отождествлял, царь все же обладает внутренним сознанием, достаточным для того, чтобы познать истины, которые ему следовало осознать за годы до этого. Разум его возвращается к тому, что он слышал ц с чем согласился. Не в одно мгновение, но все же окончательно он приходит к осознанию того, что Бог является единственным Богом и что Он - Царь Небесный. Теперь царь уверен в том, что это правда. В конце концов он обретает веру (fiducia) и вверяет себя истине, в существовании которой убедился. Никогда уже не станет он жить, считая себя или какого-либо другого человека центром вселенной. Никогда уже он не попадется в ловушку, полагая, что мир вращается вокруг него.
Начиная с этого мгновения, он будет жить как подданный истинного Царя. Он отправится к Его престолу в качестве просителя, Он примет этого Бога, подобно ребенку, принимающему своего отца. А если человек становится ребенком, он может увидеть Царство Небесное (Мтф.18:3).
В конце концов этот великий царь оказался там, где следует быть каждому мужчине и женщине. Он во прахе простерся пред Богом. Сердце его изменилось, разум восстановился, и он вновь полностью обрел человеческий облик и прежнее великолепие. Он ушел в вечность, общаясь с Царем Небесным.
Вот как совершилось обращение Навуходоносора. Совершил его Бог! И Бог совершил это, не возвышая, а низвергая человека.

Два урока, которые следует усвоить

Прочитанное только что историческое повествование содержит два важных урока, которые нам следует усвоить.
Первый - нам никогда не следует терять надежду на возможность чьего-либо обращения. Кто бы подумал, что могущественный царь, пленивший народ Божий и принуждающий его остаток разделить с ним идолопоклонство, когда-нибудь сам станет обращаться к этому Богу? Именно под давлением этого закостенелого язычника плененные израильтяне преклонились в 605 г. до Р. X. перед идолом. Конечно же, своими усилиями он никогда не смог бы стать одним из представителей народа Божьего! Но ничто нельзя назвать невозможным для Бога.
Когда царь, в ярости и гневе теряя разум, отдавал приказ об уничтожении своих мудрецов, кто бы мог подумать, что этот человек станет верующим? Это казалось еще менее вероятным, когда он отвернулся от услышанной истины и повелел всем своим подданным поклоняться отвратительной статуе. Мог ли человек, повелевший сжечь в печи остаток народа Божьего, когда-нибудь стать частью этого остатка? Казалось, вопрос излишен.
Однако в конце нашей главы мы видим, как царь, подобно маленькому ребенку, припал к стопам Божьим. Как поданный и проситель он поклоняется Царю Небесному, восхваляет, превозносит и почитает Его!
До тех пор, пока Бог Навуходоносора остается Богом, нам никогда не следует отчаиваться в возможности чьего-либо обращения. Очень часто мы поддаемся искушению усомниться в том, есть ли какой-либо смысл продолжать христианскую деятельность. Окружающие нас люди кажутся невыносимо жесткими или невероятно апатичными. Они считают важным почти все, за исключением Бога. Благая весть, которую мы несем им, либо вежливо игнорируется, либо наталкивается на циничное противодействие. Кажется, сопротивление этих мужчин и женщин никогда не будет сломлено. Разве возможно, что кто-нибудь из них сможет когда-либо прийти к Богу? Нам трудно себе представить, что есть кто-либо, отдалившийся от Бога больше, чем они.
Мы полностью разочаруемся и капитулируем, если забудем, что Бог всемогущ. Будет ли Ему кто-либо не по силам, если Он расколол такой твердый орешек, как Навуходоносор? Он достиг того, что мы называем "невозможным", тогда и может достичь этого теперь. Являясь Его соработниками, мы обязаны продолжать трудиться над обращением всех, кто нас окружает, и верить, что в конечном счете Его всемогуществу не может противиться никто из тех, кого Он решил спасти. Он может осуществить то, что не по силам нам! Никогда не следует отчаиваться в возможности чьего-либо обращения.
Из содержания этой главы вытекает второй урок, который необходимо усвоить и который адресован всем читателям, до сих пор не обратившимся к Богу. Несмотря на весь ваш интерес к Библии вы все еще не обрели спасение только потому, что недостаточно смиренны пред Богом. Вы по-прежнему слишком высокого о себе мнения для того, чтобы предстать перед Богом, подобно ребенку. Вы по-прежнему слишком горды, чтобы в качестве подданного предстать перед Божьим троном. Сознание собственного достоинства препятствует вам, подобно нищему, предстать перед Царем.
Мне приходится писать об этом, обращаясь к вам со всей откровенностью. Пора вам считаться с тем фактом, что Бог не спасет одновременно и вас, и вашу респектабельность. Он не спасет вас, пока вы не утратите свой престиж. Тот, кто желает через Иисуса Христа принять в свое сердце Бога, должен прийти к Нему так же, как и все другие, сделавшие это прежде.
Сборщик налогов, не поднимая даже глаз к небу, сокрушенно восклицал: "Боже! будь милостив ко мне грешнику!" (Лук.18:13). Великий интеллектуал Савл из Тарса, на пути в Дамаск ослепленный светом с небес, вознес следующую молитву: "Господи! что повелишь мне делать?" (Деян.9:6), Упрямый филиппинский тюремщик пал на колени и в трепете произнес: "Что мне делать, чтобы спастись?" (Деян.16:30).
Единственный способ приблизиться к Всевышнему Богу - это воззвать к Нему из самого низкого места. Обращение Навуходоносора показывает нам это. Господь Иисус Христос спасает людей именно из такого положения, потому что пришел призвать не праведников, но грешников к покаянию (Мрк.2:17).
Самая великая милость, которую Бог может оказать грешнику,- ниспровергнуть его. В этом положении мужчина или женщина всегда находятся в безопасности. Единственное направление, куда они могут устремить свой взгляд,- вверх. Единственное место, к которому они могут взывать,- это небо.

Последнее предостережение

Те, кто не желает припасть к стопам Божьим, должны обратить внимание на последнее предостережение. Во власти Бога лишить человека разума. Кто знает, какой будет реакция Бога на ваш неоднократный отказ от Его приглашений и предостережений? Возможно, Он сокрушит вас и не будет вам исцеления (Пр.29:1). Как же вы станете взывать к Его милости, когда Он лишит вас разума и решит его не возвращать? Если Он дарует вам разум сегодня, то почему бы не действовать в соответствии с тем, что вы считаете истинным? Завтра Он может сказать: "Все, достаточно" и оставит вас неспособными даже познать или принять Его истину, не говоря уже о возможности опираться на нее.
Нам не следует бояться Бога, сокрушающего нас. Только Он переделывает то, что сокрушил. Он не презирает сердца сокрушенного и смиренного (Пс.50:19). Не следует нам страшиться и Его власти над нами. Все дела Его истинны и пути праведны (34).
Заканчивая изучение этой главы, не склонимся ли мы пред Его величием и не признаем ли собственную ничтожность? Он не приветствует тех, кто считает себя чем-то. Никогда не отворачивается Он только от тех, у кого руки пусты и у которых нечего попросить. Он не внимает молитвам, исходящим с человеческих высот, но крики отчаяния, доносящиеся из глубин, Он слышит и всегда обращает на них внимание. Он не ждет, что мы будем вести совершенный образ жизни, прежде чем обратимся к Нему, ибо Христос, наш Спаситель, прожил такую жизнь ради нас. Ему незачем карать нас каким-либо наказанием, ибо за все наши грехи понес наказание Сын, посланный Им. Все просьбы гордыни противоречат этим великим истинам. Совместимы с ними лишь те мольбы, что доносятся из праха. Именно поэтому Навуходоносору прежде, чем достичь общения с Богом, пришлось пасть столь низко.
А теперь не заменить ли вам имя Навуходоносор в последнем стихе, совершив собственное исповедание веры? "Ныне я, ...., славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо".

6. Как погибнуть

Пожалуйста, прочитайте 5-ю главу книги Даниила.

Хотя Навуходоносор был невероятно грешным человеком, в конце концов все решилось для него хорошо. Это произошло потому, что Бог смирил его и некогда гордый царь стал Его подданным.
Однако не всегда все кончается благополучно для таких людей. Это урок, который преподает нам 5-я глава.
Путь, которым следуют необращенные люди, пересекает незримая граница - линия, которую видит только Бог. Для людей она незаметна. Бог долготерпелив и многомилостив к тем, кто пренебрегает Им и презирает Его. Он многократно предоставляет им возможности обратиться к Нему. Он просит, призывает, умоляет и убеждает их прийти к Нему. Его неизменное желание состоит в том, чтобы грешник изменил свои взгляды и устремился к Нему, а не по-прежнему от Него удалялся.
Те, кто упорствует, следуя избранным путем, когда-нибудь пересекут незримую линию. Они перейдут тонкую границу, отделяющую терпение Бога от Его гнева. Тогда Он скажет: "Все, достаточно" и откажется от них. Нет особого пути, ведущего в ад. Вам достаточно лишь довольно длительное время задерживаться на том пути, где вы находитесь.
Мужчины и женщины погибают не потому, что являются великими грешниками. Господь Христос вполне способен спасти величайшего из грешников. Не отправляются люди на вечные муки также и потому, что многократно грешили. В аду есть не только великие грешники, но и те, кого в народе называют "мелкими" грешниками. Мужчины и женщины погибают потому, что их души являлись вместилищами противления Богу и они следовали собственным путем до тех пор, пока не иссякло терпение Бога. Вновь и вновь подавляя свою совесть, такие люди достигают того места, где Бог уже ничего не может сказать им. Они никогда смиренно не стремятся обрести Его милость. Они остаются упрямыми, надменными и своевольными, не желая приблизиться к данному им Спасителю. Мужчины и женщины погибают из-за недостатка смирения и сокрушения.
Содержание этой главы заставляет наши сердца во всей полноте прочувствовать значение преподнесенного урока. Это происходит по мере нашего знакомства с пятью действующими лицами, первое из которых представлено в стихах 1-4.

Валтасар

Слово "Валтасар" означает "Вал, защити царя" и, разумеется, является языческим именем. Хотя в прошлом многие ученые утверждали, что это повествование вымышлено и Валтасар никогда не существовал, открытие клинообразных документов Среднего Востока заставило их замолчать. Историчность Валтасара не подлежит и малейшему сомнению. Библия, как это всегда происходит, была права, а ее критики оказались не правы.
Хотя в нашей главе Валтасар именуется "царем", он не был единственным царем. В то время царем Вавилона был Набонид, Валтасар же - его соправитель. Он обладал всеми правами, привилегиями и величием царя, за исключением одного момента. В официальных государственных документах Набонид всегда именовался "царем", Валтасару же сопутствовал меньший титул. Если угодно, он был своеобразным "младшим" царем. Что касается повседневных дел, то Валтасар являлся совместно правящим царем и находился в гармоничных взаимоотношениях с Набонидом. В случае возникновения каких-либо споров между ними право решающего голоса принадлежало Набониду, однако нам ничего не известно о подобных распрях. Они властвовали над огромной вавилонской империей, являясь равноправными по отношению друг к другу.
Как и Набонид, Валтасар был сыном Навуходоносора, хотя существует незначительная вероятность того, что он был сыном (или приемным сыном) Набонида и что слово "отец" в этой главе употребляется в значении "предок" или "дед".
Следовательно, события, изложенные в первых четырех главах книги Даниила, он пережил, будучи мальчиком и юношей. Валтасар был свидетелем того, как Навуходоносор обнаружил исключительные способности четырех молодых людей и их преклонение пред Иеговой. Он слышал толкование, которое Даниил дал страшному сну его отца. Он разделил чувство изумления, вызванное чудесным избавлением Седраха, Мисаха и Авденаго, которые вместе с Сыном Божьим шествовали посреди пламени печи. Он видел своего отца уподобившимся животному и знал, как тот провел свои последние дни на земле, уверовав в живого Бога, пред Которым столь долго не хотел преклоняться.
Валтасар фактически взрослел рядом с Даниилом и его тремя товарищами. Им было только по четырнадцать лет, когда они оказались в плену, и разница в возрасте, разделявшая их, не могла быть очень значительной. Возможно, он слышал, как Даниил молился или отстаивал дело Божье.
В этой главе мы встречаемся с человеком, который с ранних лет сталкивался с живым свидетельством истинного Бога. Нам никогда не следует полагать, что Навуходоносор был единственным человеком в Вавилоне, испытавшим на себе воздействие истины Божьей. Валтасар пережил то же самое. Подобно своему отцу, он имел возможность снискать благосклонность Бога. Спаситель стучался в его душу, вызвав события, свидетелем которых он оказался. Он видел, как Бог вступал в дружеские отношения с теми, кто был к Нему близок. Он знал, что такое обращение, поскольку видел, как родной отец стал подданным Иеговы. Истинный Бог встречал как почитание, так и поклонение в том дворце, который Валтасар теперь занимал как царь.
И теперь именно этот человек устраивает пиршество для тысячи своих вельмож!
Была достигнута черта, за которой кончалось терпение Божье по отношению к Валтасару. Не желая подчиниться Богу, он продолжает сопротивляться. Он остается несокрушенным, но час расплаты близится. Продвинувшись еще на один шаг по тропе неверия, он, сам того не ведая, пересечет незримую границу. Он лишь еще на один шаг удалится от Бога, но Бог предъявит ему счет. Еще один акт презрения, проявленного по отношению к Богу, побудит этого Бога объявить: "Достаточно!" День, в который он имел возможность покаяться, быстро подходит к концу. Мы не можем идти по пути греха так далеко, как хотим, и история Валтасара покажет нам это. Стоит ему совершить очередной грех, и с ним будет покончено!
Поводом для последнего греха, совершенного им, явился грандиозный званный вечер. Подобные мероприятия были очень распространены в древнем Вавилоне. Крупный сановник приглашал других высокопоставленных лиц собраться вместе лишь с одной целью - напиться. Наступало время пошлых и непристойных песен и необузданного поведения. Вечер заканчивался тем, что гостям помогали добраться домой, а на следующее утро они хвалились "хорошо проведенным временем".
Последствия пьянства хорошо известны, и Слово Божье неоднократно предупреждает о них. По мере того как опьянение овладевает Валтасаром, он развеивает по ветру всякое приличие и пристойность. Он велит всей веселящейся толпе участвовать вместе с ним в осквернении сосудов, которые его отец вывез из храма Иеговы, когда захватил Иерусалим. Они собираются пить из сосудов, которые освящены для поклонения единому Богу. Поступая подобным образом, они распевают хмельные песни, в которых превозносят вавилонских идолов. Это зрелище исполнено пьяного пренебрежения Бога Небесного, того Бога, о Котором Валтасар слышал с детских лет и свидетельство Которого испытал на себе. Царь передает золотые сосуды в руки своих гостей и возглавляет попойку, участники которой презирают святость и одобряют то, что заслуживает пренебрежения. "Пили вино и славили богов золотых и серебряных, медных, железных, деревянных и каменных" (4).

Персты руки человеческой

Второй персонаж повествования представлен перстами руки человеческой. Мы читаем об этом в стихах 5-9.
Сколь часто нам доводилось видеть предполагаемые изображения этой сцены! И почти каждый раз в наших книгах воспроизводятся письмена, которые начертает на стене рука. Однако в действительности было не так. Речь идет о "перстах руки человеческой... царь видел кисть руки, которая писала" (5). Наше воображение позволяет и видеть и слышать царящие смех и веселье. Звучащая мелодия наполнена разгулом и дикой распущенностью; гости хмельными голосами распевают непристойные песни, прославляющие языческих божеств. Грех отличается безудержностью и бесстыдством и стремится продемонстрировать свою способность доставлять показное удовольствие. Атмосфера проникнута необузданным безбожием, и нет ничего, что было бы способно остановить его отвратительное продолжение.
Затем наступает ошеломляющее и приводящее в оцепенение безмолвие!
Как быстро Бог может изменить ситуацию. Во мгновение ока решается судьба надменного царя. Бог отмечал все его мысли, слова и деяния. И вот Он настигает его и предъявляет ему Свой счет!
Согласно вавилонскому обычаю, в одном из концов пиршественного зала находилось небольшое возвышение, или помост, который, вероятно, хорошо освещался светильниками и канделябрами, поскольку на нем размещался стол, за которым восседал венценосный хозяин. На основании археологических данных мы знаем, что позади помоста, занимаемого царем, находилась белая оштукатуренная стена. Итак, в разгар кичливой и бесстыдной оргии стену пересекли черные очертания. Теперь взгляд всех пирующих был обращен туда. Но они не увидели ничего, кроме перстов человеческой руки. Не человек, не рука и даже едва ли кисть руки - всего лишь несколько пальцев. Четыре слова, выведенные ими, как бы глядели на каждого присутствующего. Они, как говорится в главе по-арамейски, были не написаны, а начертаны! Стена царского помещения теперь напоминала надгробный камень, и все присутствующие увидели эпитафию, выгравированную на нем: МЕНЕ, МЕНЕ, ТЕКЕЛ, УПАРСИН.
Побагровевшие от вина лица приобрели пепельный цвет и особенно у помертвевшего царя. Где он теперь, насмешливый, презрительный и безбожный царь Вавилонский? Могущественный монарх, щеки которого утратили румянец, а совесть устрашилась, обливается потом от ужаса, в то время как колени его бьет дрожь. Охваченный страхом, он, заикаясь, дает фантастические обещания любому, кто сможет истолковать содержание появившейся сверхъестественным путем надписи. Но никто не в силах этого сделать. Дело не только в том, что необычны буквы надписи; для того, чтобы понять содержание послания, оставленного таинственными пальцами, требуется духовное озарение. Но подобного состояния не обнаружить в питейном доме.
Итак, званый вечер заканчивается. Четыре слова от Бога привели присутствовавших на нем в состояние растерянности, страха, ужаса и паники. Когда грешники совершают самые неправедные дела из тех, которые возможно вообразить, "Живущий на небесах посмеется, Господь поругается им" (Пс.2:4). Мы, несомненно, должны трепетать пред Богом и никогда не страшиться грешников.

Царица

Третий персонаж, упоминаемый в повествовании, - царица (10-12). Речь идет не об одной из жен Валтасара, поскольку, как явствует из стихов 2-3, они уже присутствуют на пире. Кто же тогда эта царица? Это - жена Набонида. Она по собственному усмотрению, не соблюдая требуемых от других правил этикета, может входить в пиршественный зал. Ее супруг является первым, Валтасар вторым, и это объясняет, почему Валтасар обещает сделать третьим в царстве любого, кто сможет истолковать письмена на стене.
Царица не забыла того, что так быстро ускользнуло из памяти Валтасара. Произнесенные ею слова выдают речь язычницы, какой она, несомненно, являлась (10-12). Однако она признает сверхъестественную мудрость Даниила. Стоит только его позвать, и значение слов станет известным. Он обладает даром раскрывать загадки и истолковывать запутанные изречения.
Если бы Бог пожелал, Он смог бы послать Валтасару толкование каким-либо другим образом. Например, еще раз появились бы таинственные пальцы, которые начертали бы внизу значение первоначального послания. Но не таковы пути Божьи. Он не пренебрегает посредничеством человека. Его послание будет разъяснено Его же слугой. Истолковать послание должны уста человека. Бог вовлекает в это дело остаток праведников не потому, что Ему необходимо их участие, но потому что, в соответствии с присущим Ему методом, праведные мужчины и женщины должны быть Его соработниками. Он не станет действовать без них. Именно так Он поддерживает существование Своей истины в мире. С появлением Даниила перед нами предстает четвертый персонаж этой главы, занимающий ее большую часть. О нем записано в стихах 13-29.

Даниил

Вопросы, заданные Валтасаром Даниилу в стихе 13, подтверждают, что царю уже многое о нем известно. Это обстоятельство подчеркивает, что он сознательно избрал неведение путей Божьих. С детских лет Валтасар испытывал на себе воздействие святых деяний, но, став царем, предпочитает держать Даниила вдали от двора. Он не желает, чтобы пророк Иеговы присутствовал во дворце. Богоизбранный посланец является последним среди тех, кого он стремится сделать своим советником и наперсником. Насколько иной могла бы оказаться ситуация, если бы Даниил с самого начала правления Валтасара находился при дворе!
Теперь наконец Даниил перед царем. В стихах 14-16 Валтасар объясняет пророку, что произошло, и обещает его вознаградить, если тот истолкует письмена, начертанные на стене. Не требуется особых усилий, чтобы отчетливо представить себе пиршественный зал, ожидающий, пока Даниил обдумает свой ответ. Замерла тысяча повергнутых в ужас властителей. Погружены в безмолвие уста, которые несколько минут назад высмеивали живого Бога, ошеломленная толпа бледных и растерянных придворных приготовилась услышать слова Божьего человека.
Даниил, начиная свою речь, прежде всего предупреждает царя о том, что отвергает его дары (17). В отличие от придворных профессиональных астрологов, он не истолковывает сны в расчете на личное обогащение. Он не искатель наград или милостей. Он не пришел заработать деньги. Подобного рода высказывания уже сами по себе должны были произвести впечатление на присутствующих, как это происходит и сейчас, когда слуги Божьи не проявляют интереса к почестям, которые оказывает им мир. Ясно одно: что бы ни случилось, Даниил собирается говорить правду. Его невозможно подкупить, заставив сказать то, что желали бы услышать собравшиеся. Невозможно от него и откупиться, попытавшись избежать скорбной вести. Толкование будет истинным.
Далее Даниил вспоминает об отце Валтасара: "Царь! Всевышний Бог даровал отцу твоему Навуходоносору царство, величие, честь и славу..." (18).
Валтасар - всего лишь соправитель, один из царей. Империя уже не та, какой была раньше. Хотя ее история не знала другого, кто своим величием превосходил бы Навуходоносора, он обязан был всем, чем обладал, Всевышнему Богу. Бог более велик, чем Навуходоносор. Навуходоносор был ответственен перед Богом за осуществление своей власти - и вот что сотворил с ним Бог! Даниил напоминает Валтасару о том, каким образом Бог смирял его отца, "доколе он познал, что над царством человеческим владычествует Всевышний Бог и поставляет над ним, кого хочет" (21).
Даниил словно хотел этим сказать: "Ты, Валтасар, вел себя так, словно был величайшим среди тех, кто когда-либо жил. Но величественнее тебя был твой отец, а величественнее его - Бог! Именно Бог даровал ему все, чем он когда-либо владел. Существует Всевышний Бог, и даже если ты - человек, перед которым ответственны все, кто живет на земле, сам ты несешь ответственность перед Богом. Все, чем ты обладаешь, даровано тебе Богом, и Он с такой же легкостью может лишить тебя всего. Это касается даже твоего разума.
Все это тебе известно, Валтасар. Хотя ты знал, что Бог смиряя твоего отца до тех пор, пока тот не стал Его просителем, ты не последовал его примеру. Ты вел себя как независимый и ни перед кем не ответственный человек. Воистину, ты зашел очень далеко. Ты бросил вызов Богу небесному. Подумай о том, кого ты восхвалял: "богов серебряных и золотых, медных, железных, деревянных и каменных, которые ни видят, ни слышат, ни разумеют".
А теперь посмотри, Валтасар, Кого ты презрел - "Бога, в руке Которого дыхание твое и у Которого все пути твои, ты не прославил" (23). Вот почему явилась кисть человеческой руки, начертавшая эти письмена на стене. Это - послание Божье!"
Валтасар был осужден за свою гордыню. Гордыня, согласно Библии,- это отсутствие смирения. Человек, который не простирается во прахе перед Богом, одержим гордыней. Своим коллегам он может не казаться надменным. Она может слыть смиренной в кругу своих соседей. Близкие могут не обращать на это внимание. Однако душа, совершающая нечто меньшее, чем преклонение и трепетное благоговение перед Богом, одержима гордыней. Такая гордыня характерна для всех мужчин и женщин, которые следуют тропой, ведущей в ад. Да, Валтасар был великим грешником, но не это является предметом обсуждения. Его вина заключалась в нежелании иметь что-либо общее с истинным и живым Богом. Он не хотел приблизиться к Нему как дитя и позволить властвовать над своей жизнью. Он продолжал действовать подобным образом до тех пор, пока не подошел к роковой черте, позволив себе осмеять Бога. Оказавшись у этой черты, он переступил границу. Мы повторяем: вам не приходится выбирать особый путь для того, чтобы прийти в ад; довольно того, что вы достаточно длительное время будете оставаться на своем нынешнем пути.
Надпись на стене изложена в стихе 25. Она включала три различных слова, одно из которых было написано дважды. МЕНЕ, МЕНЕ означает "исчислил, исчислил". Затем следует слово ТЕКЕЛ, что значит "взвешен". И последнее слово в этом приговоре - УПАРСИН.
Слово ПАРСИН является множественным числом слова ПЕРЕС. А УПАРСИН - это слово ПЕРЕС во множественном числе с союзом "и", который стоит перед ним. Вот почему тем из нас, кто не владеет арамейским языком, кажется, что толкование отличается от написанных слов. Тщательно разбирая одно за другим каждое слово, Даниил переводил их в соответствии со свойственным им единственным числом. Он не рассматривал ту их форму, в которой они были начертаны на извести.
Итак, надпись на стене гласила: "Исчислен, исчислен, взвешен и разделено". В этом заключалось все, что Бог желал сказать несмирившемуся Валтасару, и всю важность значения этих слов должен был теперь объяснить благочестивый Даниил.
"МЕНЕ означает "исчислил", ибо дни твои сочтены, царь Валтасар! Бог решил погубить твое грешное царство и положить ему конец. Время твоей власти истекло. Все эти годы Бог взвешивал ее, теперь же пробил час, когда Он ее завершит. Он сказал: "Достаточно!", и правление оказалось законченным. Законченным волею Бога (26).
ТЕКЕЛ означает "взвешен". Валтасар, каждый поступок твоей жизни взвешен Богом. Он обратил внимание на то, как ты отметал любую возможность обрести Его в свои детские годы. Он запечатлел каждый призыв стать Его подданным, отвергнутый тобою. Персты, посланные Богом, начертали на стене твою эпитафию. Несомненно, что в этот момент вся прошлая жизнь пронеслась перед твоим мысленным взором. Бог взвесил все - твои тайные и явные грехи, растраченное тобою время, твою жестокость, гордыню, неистовый разгул и пьянство, пренебрегаемые тобою дела святости и твое духовное противоборство. Все подверглось взвешиванию. Он обозрел твою жизнь от начала до конца, и она не оказалась на должной высоте. Ты не соответствуешь Его нормам" (27).
Когда люди глумятся над Богом, Он отмечает это. Грешные умы, видя, что Он не действует сразу, заключают, что Он не станет действовать вообще. Но на Своих весах Бог взвешивает все их насмешки и вызовы. Ничто не предается забвению. Записывается каждый отвергнутый призыв обрести Христа. Учитывается любое нежелание принять всерьез Его повеление покаяться. На небесах начертаны дела всех, кто беспечно относится к евангельской вере, кто насмехается над делами святости и особенно тех, кто презрительно отвергает любовь своего Создателя. Бог отмечает все это.
"Эта весть не для меня",- утверждают одни. "Слишком велика цена",- восклицают другие. "Я не хочу отличаться от окружающих. Все подумают, что я человек с причудами. Верующие - это толпа фанатиков; я не желаю слыть экстремистам. Почему именно я?" Вездесущий Бог слышит и запоминает эти и другие подобные высказывания. В конце концов Его терпение иссякнет, и на стене появятся письмена. Время подшучивания миновало. Наступило время осуждения.
"ПЕРЕС означает "разделено". Твое царство должно быть поделено и разрушено. Это осуществит объединенная мощь мидян и персов. Царство будет отнято у тебя, Валтасар, и даровано другому" (28).
А ведь речь шла не только о его царстве, не правда ли? В конце концов он утратил царство Божье. Сходное обвинение Господь Иисус Христос выдвинул против евреев. Он сказал, что они отвергали пророков, побивая их камнями и умерщвляя. В конце концов они не приняли Сына Божьего. В ответ на это Бог отнял у них виноградник и отдал его другим (Мтф.21:33-43).
Павел повторяет те же слова. Когда евреи противились евангельской истине, он предостерег их, сказав, что Бог отнимет у них привилегии и отдаст язычникам (Деян.13:44-50). Нечто подобное происходит всякий раз, когда человек неоднократно и упорно отвергает Евангелие. В конце концов Бог скажет такому: "Видя, как ты решительно отвергаешь единственную весть, которая может снасти, Я отвергну тебя и лишу возможности еще раз услышать Мой призыв. И тогда ты не сможешь обрести спасение, даже если будешь искать его со слезами".
Пересечена незримая граница, ведущая в страну, откуда нет возврата. Для такого человека все кончается. Нет более возможности обрести милость (Евр.12:17). Все, что его ожидает - это "...некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр.10:27).

Есть час и место в жизни человека,
Которых не дано предугадать,
Что отличают грань отчаянья, забвенья
Иль громкой славы, почестей печать.

Есть линия, невидимая глазу,
Пересекающая каждую тропу,
Граница, преступив которую однажды,
Мы потеряем Бога и погрузимся во тьму.

Что это за таинственная грань,
Что отделяет Его милость к нам от гнева,
Рубеж, перешагнув который, каждая душа
Погибнет, истощив запас Его терпенья?

Как долго можно нам упорствовать в грехе?
Как долго проявляет Бог терпенье?
Где начинается отчаянья удел
И происходит всех надежд крушенье?

Ответ нам посылают небеса:
"Пока звучит призыв "Еще не поздно",
Покайтесь, вы, презревшие Отца
И потерявшие дорогу к Богу".

Дарий

Несмотря на пренебрежительное отношение Даниила к земным наградам, они были ему дарованы, поскольку Валтасар знал, что услышал истину (29). Однако все это оказалось весьма недолговечным. В этой же главе, в завершающих 30 и 31-м стихах, мы знакомимся с пятым действующим лицом - Дарием.
В ту же ночь, когда Даниил истолковывал слова пророчества, войска Набонида вступили в сражение с мидянами и персами, которые угрожали границам Вавилонского царства. Однако в ход событии быстро вмешался Кир Персидский. Он отвел русло реки Евфрат и пересек ее. К утру мидийские и персидские войска ворвались в Вавилон и завоевали его. Мертвое тело Валтасара лежало во дворце, а сам он предстал на суд Творца, Которого столь дерзко презирал и высмеивал за ночь до этого. Исполнилось пророчество Даниила, и Бог еще раз продемонстрировал, что Он - истинный Властитель истории мира. Голова из золота сменилась грудью и руками из серебра, и на трон взошел шестидесятидвухлетний Дарий.
Кто знает, когда Бог скажет человеку: "Еще один совершенный тобою грех станет последним. И тогда явятся письмена на стене. Я заберу тебя в загробный мир, и каждый небожитель присоединится ко Мне, говоря: "Безумный! в сию ночь душу твою возьмут у тебя" (Лук.12:20)"?
"Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис.55:6-7).

7. С Богом среди львов

Пожалуйста, прочитайте 6 главу книги Даниила.

Теперь мы переходим к рассмотрению последней из тех глав книги Даниила, которые посвящены истории. В последующих главах излагаются пророческие видения. Являясь одной из наиболее известных во всей Библии, шестая глава, конечно же, не нуждается в каком-либо представлении. В ней записан случай, происшедший с Даниилом в преклонных летах. На страницах первой главы мы познакомились с четырнадцатилетним юношей; теперь же мы можем увидеть, как он сохранил верность Богу даже в пожилом возрасте.

Заговор против Даниила

Эта глава делится на три части; первая охватывает стихи 1-9. В них повествуется о заговоре, целью которого было погубить Даниила.
Повествование начинается сообщением о смене династии. Вавилонская империя принадлежит прошлому. Ее завоевала объединенная мощь мидян и персов, и вторая великая империя, явившаяся во сне Навуходоносору, теперь существует наяву. Первым правителем новой династии является в общем-то неизвестный мидянин, по имени Дарий, который восходит на трон в преклонном возрасте - шестидесяти двух лет. Царствовал он недолго, поскольку, сопоставляя данные истории, мы узнаем, что вскоре после него воцарился Кир Персидский.
Дарию выпадает нелегкая задача - вступить во владение Вавилонской империей, дать ей новое направление и самобытность под властью мидян и персов. Его ожидали огромные административные трудности, и в первых стихах главы показывается, как он брался за их устранение. Управление империей он вверил в руки ста двадцати сатрапов. По-видимому, каждый из них нес ответственность за отдельную область. Они были подотчетны трем князьям, "чтобы царю не было никакого обременения" (2). Князья, в свою очередь, отчитывались перед самим царем. Хотя, действуя подобным образом, Дарий сохранял свою абсолютную власть, правительство все же не было отдалено от народа.
Одним из трех князей являлся Даниил. Согласно сообщениям, приведенным в стихе 3, он настолько превосходил прочих князей и сатрапов, что царь намеревался поставить его над всем царством. Предполагалось произвести изменения в иерархии, которые позволили бы одному из князей встать во главе других и сделаться заместителем царя.
Каким же образом Даниил так быстро достиг столь видного положения при новом режиме? Каким образом тот, кто занимал почетное место в правление побежденной династии, сразу же смог занять высокий пост в правительстве победителей? Хотя этот вопрос нередко кажется невероятно сложным, на самом деле ответ на него прост.
Погибшая империя была подобна любой другой великой империи, ушедшей в небытие. Она деградировала. Она преисполнилась любви к роскоши, при этом полностью отказавшись от стремления к упорному труду. Широкое распространение получило пренебрежение моральными принципами, бесконтрольно возросли безнравственность и обман. Нравственный климат разложился до предела. Вавилонские чиновники не проявляли особого интереса к делам, которые не позволяли им набивать мошну и греть руки, злоупотребляя властью. Психология "быстрого обогащения" настолько овладела ими, что, оставив в стороне колебания, они занялись преследованием личной выгоды и погоней за должностями.
Смена правительства сама по себе не приводит к изменению морального климата. Дарий не мог гарантировать, что сатрапы, назначенные им, в чем-то будут отличаться от вавилонских чиновников, которых они сменили. Возможно, они сохранили бы ту же тактику и были бы заинтересованы в достижении личной выгоды больше, чем в надлежащем управлении империей. Возникла настоятельная необходимость не позволить им беспрепятственно протягивать руки к принадлежавшим государству денежным средствам. Для этого Дарий нуждался в человеке, которому, благодаря его безупречной честности, можно было вверить казну. Если бы ему не удалось найти такую личность, вероятным оказался бы развал всей администрации.
Царь понял, что в лице Даниила имеет саму неподкупность. Духовность этого человека гарантировала то, что его нельзя будет ни умилостивить взяткой, ни купить (3). Сегодня принято говорить, что каждый имеет свою цену; но с Даниилом дело обстояло не так. Страх перед Богом владел его душой, и ему можно было доверять, ожидая от него безусловной верности царю. Его честность не подлежала никакому сомнению. Этому человеку были свойственны моральное превосходство и дух незапятнанной чистоты. Лживые чиновники должны были считаться с тем обстоятельством, что между ними и хищением государственных денег существовал непреодолимый барьер. Это был Даниил.
Возможно, некоторые из наших читателей вращаются в мире бизнеса. Они должны знать, что могущественный человек, стремящийся к легкому обогащению может проявлять крайнюю жестокость в погоне за успехом. Он не остановится ни перед чем. Он и глазом не моргнет, если его амбиции будут удовлетворены ценой уничтожения менее крупных, но честных бизнесменов. Нет такой бездны, в которую он не устремился бы ради достижения личной выгоды. Нет предела подлости и бессердечности, когда это служит его корыстным интересам.
Подобным же образом сто двадцать сатрапов и двое князей решили избавиться от Даниила (4). Они понимали, что никогда не смогут найти зацепку в исполнении им своих государственных обязанностей. У них не было ни одного шанса. Даниил был тем, кем ему следовало быть. Доказательства этого, продемонстрированные его работой, были безупречны - он являет собой образец, которому надлежало бы следовать всему Господнему народу. Поэтому им пришлось подготовить заговор совершенно иного рода, который позволит раз и навсегда разделаться с Даниилом и удалить его со своего пути. Очень скоро честный князь был бы устранен.
Аргументация этих людей была приблизительно такой: "Даниил верен Дарию потому, что прежде всего верен своему Богу. Его духовность служит гарантией его чистоты. Первая обусловливает вторую... Если мы поставим его в положение, требующее сделать выбор между своим Богом и царем, он несомненно остановит выбор на Боге. Таким образом он опорочит себя в глазах царя и будет устранен".
Руководствуясь подобной логикой, они задействовали всю свою энергию, чтобы поставить Даниила в такое затруднительное положение.
Любое выступление человека, борющегося за честность и справедливость, производит впечатление. Такой человек неизбежно становится на пути других людей, которые начинают его за это ненавидеть. Злые люди пытаются создать благочестивым людям обстоятельства, при которых им приходится либо оставаться верными Богу и лишиться всего, либо сохранить положение, утратив свое особое свидетельство.
Оружием, к которому прибегнули заговорщики, были лесть и ложь. Именно это оружие использовал дьявол в Едемском саду; его он пускает в ход и по сей день. Он заверил Еву, что, отказав в повиновении Богу, она и ее супруг станут подобными богам. Это - лесть! Он убедил ее в том, что, вкусив от запретного плода, она не умрет. Это - ложь! Тактические приемы, к которым он прибегает, сохранились в неизменном виде, поскольку оказались успешными.
Указ, поданный царю на рассмотрение, должен был показаться ему чрезвычайно лестным. Предлагалось на протяжении тридцати дней считать его земным представителем всех существующих богов, т.е. не возносить ни одному богу молитв иначе, чем через его посредничество. Ни одну религию не следовало ни запрещать, ни объявлять незаконной. Можно продолжать возносить молитвы различным богам, как и прежде, но при одном условии: все молитвы и просьбы должны были передаваться через посредничество Дария: "...кто в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, того бросить в львиный ров" (7).
Несомненно, сатрапы и князья привели Дарию много доводов, оправдывающих выбор такого курса: он явится объединяющим фактором для новой империи; он обеспечит уважение к новому монарху; он упрочит авторитет царя среди всех сословии его подданных и т.д. В ход пошли всевозможные другое доказательства, которые можно было предложить тщеславному царю, выдав их за довод, оправдывающий принятие такого указа.
Если бы царь оказался мудрым человеком, он немедленно почуял бы недоброе. Но лесть приводит к чудодейственным результатам. Она способствует росту гордыни человека и делает его слепым и невосприимчивым к истине. Дарий выслушал выдвинутое самыми высокопоставленными чиновниками предложение, согласно которому его фактически следовало считать богом. Это предложение было всего лишь на шаг отдалено от обожествления царя, которое характерно для многих древних империй. Лесть заставила его не обратить внимание на деталь, имеющую огромное значение. Не удивительно, что Писание, и особенно Книга притчей Соломоновых, столь прямо выступают против льстецов!
На какую же деталь не обратил внимание царь? Ему следовало понять, что слова, изложенные в стихе 7, были явной ложью. Утверждалось, будто "...все князья царства... согласились между собою, чтобы сделано было царское постановление". Если это действительно так, то почему Даниил, самый выдающийся из числа князей, не присутствовал в то время, когда вносилось предложение? Если все высшие должностные лица действительно одобрили предложение, то почему его не передал на рассмотрение самый вышестоящий из их числа? Подобные мысли должны были прийти в голову Дарию, но, очевидно, этого не произошло. Вслед за тем он подписал указ, который, согласно мило-персидскому обычаю, приобрел силу постоянного закона. После подписания такие царские законы уже не могли подвергнуться изменению. Любая попытка Дария поступить иначе вызвала бы серьезные недовольства в его империи, а он не был готов к возникновению подобных непредвиденных обстоятельств на столь раннем этапе своего правления.
Мы видели, что повеление Навуходоносора, обязывавшее каждого поклониться его идолу, не причиняло вреда никому, кроме остатка праведников. В данном случае перед нами аналогичная ситуация. Вся Мидо-Персидская империя состояла из политеистов-идолопоклонников. Принятие этого нового декрета никому из них не причинило бы беспокойства. Их религии могли, как и раньше, существовать более или менее без ущерба для себя. Но это не относилось к Даниилу. Закон Божий воспрещал ему преклоняться перед человеком или признавать какого-либо иного посредника, кроме Того, Кто поставлен свыше. Исключалась любая возможность, позволявшая ему угождать Богу и одновременно повиноваться эдикту царя.
Это была сложная дилемма. Если бы Даниил стал молиться Иегове так, как имел обыкновение делать, он, несомненно, нарушил бы царский эдикт. Но перестав поклоняться Богу, преданность Которому хранил в течение всей жизни, он, несомненно, утратил бы духовность, а следовательно и свою целостность. Перед ним встал выбор: или быть благочестивым человеком, не угодившим царю, и умереть, или остаться в живых, потеряв благочестие. Какой бы из путей ни был избран, казалось, что восторжествуют нечестивцы. В будущем или не было бы никакого Даниила, или был бы Даниил, пожертвовавший своими принципами и отрекшийся от своей прежней репутации. Казалось, заговорщики не могут проиграть.

Даниил во рву со львами

Вторая часть нашей главы включает с 10-го по 17-й стихи, и именно этот отрывок повествования мы назовем: "Даниил во рву со львами".
Что предпринял Даниил, узнав о подписании неотменяемого эдикта?
Он поступил не так, как поступили бы многие из нас. Мы поддались бы панике или прореагировали бы каким-либо иным подобным образом. Если бы хоть одно слово, подобное содержавшимся в декрете, оказалось узаконенным сегодня, многие из нас начали бы спешно обходить дома друг друга или, надеясь на возможность эмигрировать, устремились бы в ближайший аэропорт. Души наши наполнились бы наихудшей из разновидностей волнения.
Что же предпринял Даниил? Он вел себя как обычно, "как это делал он и прежде того" (10). Он остался непоколебим, невозмутим и неизменен.
Хотя обстоятельства, безусловно, изменились, они не изменили человека Божьего. Он имел обыкновение три раза в день молиться Богу. Он делал это, находясь близ открытых окон своего жилища, выходящих в сторону Иерусалима. Проведя длительное время в изгнании, он не забыл город и страну, которых его лишили. Не забыл он и об обещании Бога восстановить Израиль и отстроить Иерусалим.
Каким же образом Даниил мог молиться столь открыто? Разве не велит нам Господь удаляться в свою комнату, затворять двери и втайне молиться своему Небесному Отцу? (Мтф.6:6).
Нам следует помнить о том, что Даниил занимал важный государственный пост в восточной империи. Слуги, должно быть, сновали по всему его дому, и у него не было особой возможности уединиться. Он не мог держать в тайне свои религиозные обряды. Теперь же вокруг были соглядатаи, которые намеревались подследить, не продолжает ли князь поклоняться Богу в период действия указа. Хотя его молитвы никогда не выставлялись на показ, Они никогда и не держались в секрете. Поступать как обычно означало, что и теперь они не могли остаться в тайне.
В точном соответствии с заведенным порядком, три раза в день человек Божий простирался ниц перед Богом. Угроза смерти не означала, что ему следует прекратить поступать праведно. Праведность всегда остается праведностью. Обстоятельства могут изменяться, но Божественные абсолюты не изменяются. Как уже подчеркивалось ранее, долг, которым мы руководствуемся в своей жизни, заключается в необходимости, даже если небеса ниспровергнутся на землю, делать то, что является верным. Ответственность за последствия несет Бог.
Каким же образом старик мот сохранять такую стойкость, проявлять подобное мужество и веру?
Такие качества не появляются в жизни человека внезапно. Выработав в течение своей жизни привычку говорить злу "нет!", он оказался в силах вновь совершать это в столь ужасные времена.
Найти объяснение 10-му стиху мы сможем, перечитав вначале стих 8 первой главы. Тогда четырнадцатилетний юноша "положил в сердце своем не оскверняться". В юности Даниил отказался совершить сравнительно незначительный грех. С какими бы грехами ни приходилось ему сталкиваться на протяжении прошедших с тех пор лет, его ответом всегда был твердый отказ. Он приучил себя к неукоснительной дисциплине, обязывавшей говорить "нет!" всему, что является ложным.
Ежедневно говоря греху "нет!", мы становимся все в большей степени способными так же поступить в следующий раз. Но стоит нам однажды уступить, и наша способность сопротивляться снизится.
Полагаю, что истинным львиным логовом для Даниила оказалась его спальня. Он знал, что, ослушавшись повеления царя, будет растерзан дикими зверями и лишится жизни. Но зато он не отречется от своего свидетельства! Однако, как мы упомянули выше, сатана предпочитает, чтобы мы сохранили жизнь и утратили свое свидетельство.
Таким образом, очевидно, что всякий раз, когда Даниил преклонял колени для молитвы, он подвергался дьявольским искушениям. Не трудно себе представить, какие мысли проносились в его сознании. "Почему ты не облегчишь свое положение? Подумай, какую должность ты занимаешь и какими привилегиями пользуешься. Подумай о том влиянии, которое ты сможешь по-прежнему оказывать, если будешь дорожить своей нынешней должностью. Обеспечь свое будущее, не помолившись Богу на протяжении ближайших тридцати дней. Зачем жертвовать своей жизнью ради кратковременного наслаждения молитвой? Если хочешь, возноси молитвы втайне, в глубине своей души, но зачем делать это именно так, как ты всегда делал? Ты обязательно обратишь на себя внимание и лишишься всего. Неужели молитва так важна? Действительно ли стоит так поступать? По крайней мере, ты мог бы отправиться для вознесения молитв туда, где вероятнее всего тебя не увидят ни соглядатаи, ни домашние. Зачем тебе молиться у всех на виду? Ведь всего лишь через тридцать дней опасность минует и ты сможешь вести себя так, как прежде".
Это искушение посещало Даниила утром, в середине дня и вечером. Вероятно, когда он думал о Своем положении, в его мыслях проносились тысячи убедительных доводов, оправдывающих отказ от того, чем он занимался. Может ли кто-нибудь сказать, сколь изнурительным должно быть такое каждодневное, неоднократно повторяющееся искушение?
Есть много духовно крепких верующих, которых невозможно сломить сильным и внезапным искушением, но при постепенном давлении их сопротивление может разрушаться. Известный тактический прием дьявола заключается в стремлении истощить терпение святых Всевышнего (Дан.7:25). Он прекрасно знает, что капля по капле и камень долбит. Поэтому в искушении он зачастую действует не резко и напористо, а утонченно и мягко. Он снова и снова выдвигает одни и те же предложения до тех пор, пока не привлечет к ним внимание. Он насаждает мысль о том, что определенный грех не только не принесет вреда, но на самом деле может быть полезным. Являясь злом, он вполне способен представать в виде ангела света. Зачастую сопротивление верующего человека уступает натиску сатаны и свидетельство его гибнет.
Но сатане пришлось убедиться, что по отношению к Даниилу его проверенная тактика совершенно безуспешна. Давление, оказываемое этим каждодневным искушением, стало для верного мужа Божьего настоящим испытанием. Именно это было для него подлинным львиным рвом. И все же каждый раз он говорил: "Нет!", преклонял колени и "молился своему Богу и славословил Его, как это делал он и прежде того" (10).
Соглядатаи обнаружили непоколебимую последовательность в поведении Даниила. Он остался таким же, как прежде. Ничто не лишало его спокойствия, он сохранил свою постоянную твердость. Нам, несомненно, следует признать, что его мужественный отказ уступит чувству страха или поддаться изощренным предложениям дьявола, оказался большим чудом, чем происшедшее с ним позднее освобождение из пасти львов.
Когда стало очевидным, что Даниил не обратил внимания на указ царя, заговорщики, желая навсегда покончить с ним, привели в движение механизм власти. Они начали с того, что пожаловались на Даниила царю (12). Излагая свои претензии к этому человеку, они и не подумали упомянуть о его всем известной чистоте. Они ни единым словом не похвалили его за честность, не обмолвились о том, как хорошо он выполнял возложенные на него обязанности, занимая свое нынешнее высокое положение в обществе. Вместо этого заговорщики напомнили царю, что Даниил - всего лишь пленный изгнанник, и принялись намекать на его политическое вероломство и неблагонадежность. Подобную необъективность нередко можно проследить в поведении порочных людей.
Даниил предсказал Навуходоносору, что следующее за ним царство будет ниже его (2:39). Последовавшие события доказали, сколь истинным было это пророчество. Навуходоносор являлся абсолютным монархом, Дарий же, как мы видим, запутался в паутине собственных законов и оказался в руках своих придворных и советников. Глава империи одурачил самого себя!
Он подписал то, что тщательно не обдумал. Теперь его жизнь наполнена сожалениями об этом поступке, но он не в силах что-либо изменить. Вставшая перед ним дилемма ужасна. Царь собственным законом осудил Даниила и в то же время всею душою стремится его спасти. Жертва собственной глупости, он издал указ, осуждающий Божьего человека, в то время как ничего так страстно не желает, как спасти его. И хотя весь день царь пытается найти лазейку в законодательстве, которая позволила бы спасти жизнь Даниила, заговорщики грубо напоминают ему о том, что он не вправе нарушить свой эдикт. Нечестивые люди теперь задают тон и торжествуют.
Многие из тех, кто пишет книги о Данииле, просят нас остановиться и обсудить существование "другого Закона и другой Любви" (Гэбелайн). Закон, осудивший нас, был справедливым. Тот, Кто дал нам этот закон, всей Своей душой, исполненной любви, стремился нас спасти. Божественная мудрость решила эту дилемму, послав в мир Господа Иисуса Христа. Он вместо нас соблюл требования Божественного закона как в смысле его сохранения, так и в том, что понес наказание за его нарушение. Бог разрешил эту проблему жизнью, смертью и воскресением Своего Сына!
Однако разрешения дилеммы Дария не существовало. Он был не более, чем слабым и способным ошибаться царем, который, подписав необдуманный указ, теперь сожалеет о собственном просчете. Посылая Даниила в львиный ров, он жалобно плачет, лелея надежду на то, что Бог вмешается и освободит его. Царю противен закон, который он сам создал. Ему приходится пережить предельную насмешку над самим собой. На вход в львиный ров наложена печать, свидетельствующая, что Даниил оказался там волею царя и что любая попытка освободить его явится предательским вызовом царскому приказу.
Вероятно, заговорщики ликовали, уходя домой, но о царе этого не скажешь. Ему предстояла бессонная ночь. У него даже пропал аппетит. Он понимал, что нет такой музыки, которая могла бы отвлечь его от мыслей о безрассудстве совершенных им поступков. Всеми своими помыслами он был вместе с Даниилом, который, являясь предметом его любви и доверия, оказался один на один со львами.
Хотя Даниил подвергся большой физической опасности, нам следует помнить о том, что какая-либо духовная опасность ему не угрожала. Он смело противостал дьяволу и таким образом избежал его когтей. Дьявол не имел никакой власти над Даниилом. Он не одержал и малейшей победы и ни на йоту не завладел Даниилом. "Противостаньте диаволу, и убежит от вас" - гласит Слово Божье (Иак.4:7), и Даниил доказал истинность этих слов до того, как они были написаны. Его чистота и духовность остались нетронутыми и неповрежденными. Всем нам следует обратить внимание на этот замечательный пример.
Единственное средство, позволяющее избавиться от дьявола, - это готовность встретить его не дрогнув. Нет иного пути, позволяющего не попасть в его когти и остаться свободным от его власти: "Противостойте ему твердою верою" (1Петр.5:8-9). Твердое "нет" Даниила, произнесенное им перед лицом искушения, вынудило дьявола оставить его в покое. Да, он оказался в львином логове, но по крайней мере ему не пришлось сносить там общество сатаны. Как мы увидим позднее, общество было несравненно лучшим!

Освобождение Даниила

Начиная с 18-го стиха и до конца главы, излагается великий рассказ об освобождении Даниила и конечном результате этой истории.
Пережив бессонную ночь, Дарий на рассвете спешит к львиному рву. В верхней части логова есть отверстие, позволяющее зрителям видеть, что происходит внизу. Именно через это отверстие донесся до Даниила жалобный, наполненный тоской голос: "Бог твой, Которому ты неизменно служишь, мог ли спасти тебя от львов?" (20). В действительности же царь не ожидает ответа. Он думает, что сейчас увидит останки слуги Божьего, погибшего ночью страшной смертью.
"Царь! во веки живи!" - слышит он твердый голос, который не надеялся когда-либо вновь услышать. Голос человека, по мнению всех, умершего, учтиво желает Дарию долгих лет жизни.
С какой неподдельной радостью выслушал он этот ответ! "Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и пред тобою, царь, я не сделал преступления".
Даниилу не пришлось разделить той ночью общество дьявола, ибо тот бежал от него. Однако он познал общество Господа Иисуса Христа! Ангел Господень, направлявший Иакова в течение его долгой жизни, Ангел, сопутствовавший Седраху, Мисаху и Авденаго в раскаленной огнем печи, теперь благословил Даниила, разделив с ним общение в ночное время. Тот, Кому впоследствии предстояло проявить Свою власть над ветрами и волнами, в ту ночь явил ее над львами и сдержал их природные инстинкты, побуждавшие умертвить и растерзать жертву, которая оказалась перед ними!
Дарий не смог ждать до тех пор, пока снимут печать с боковой двери, через которую впускали львов. Он приказывает немедленно спустить в ров канаты и поднять Даниила на поверхность. Слуги поднимают его наверх из глубины и подвергают тщательному осмотру. На нем нет ни единой царапины! Совершенно невредимы даже его волосы!
И вновь точно так же, как это случилось с находившимися в огненной печи, Бог спас Своего слугу не от беды, а в беде. То же самое произошло с апостолом Павлом. Какой список страданий приводит он нам во 2-м послании Коринфянам 11:23-33! Но именно в окружении страданий он убедился в том, что никакая сила не может разлучить его со своим Спасителем (Рим.8:35-39). Мы испытываем те же переживания. Все желающие вести благочестивый, христианский образ жизни, несомненно, будут гонимы (2Тим.3:12). Утверждение, будто Бог ставит перед Собой задачу спасать нас от трудностей и мучительных, ужасающих переживаний, попросту неверно. Но верно то, что Он спасает нас в трудностях и даже в мученичестве. Нет ситуаций, в которых мы могли бы когда-либо оказаться без присутствия Христа. И нет такого страдания, даже мученичества, из которого Он не мог бы вывести нас живыми!
Грешным людям неведомо ни одно из подобных утешений, которыми они могли бы наполнить свои души. Эта истина подчеркнута в стихе 24. Это страшный стих. Теперь преданы смерти заговорщики и, в соответствии с персидским обычаем, то же самое постигло их жен и детей. Это ужасная сцена.
В Писании не сказано, что такова была воля Бога. Это произошло согласно воле необращенного царя, и Слово Божье не одобряет таких действий. Однако оно фиксирует этот факт. Как только злые заговорщики и их несчастные жены и дети были брошены в ров, озлобленные и голодные львы сразу же разорвали их на куски. Эта ужасная сцена не может не опечалить нас. Но она призвана еще раз обратить наше внимание на то, каким чудодейственным оказалось освобождение Даниила из той же западни. Совершил это Бог!
Из содержания указа, приведенного в конце главы, явствует, что именно это пришлось признать Дарию. Обращаясь ко всем народам своего царства, он провозглашает Бога величайшим Богом, хотя и не признает Его единственным, как это сделал Навуходоносор после чудесного избавления юношей из раскаленной огнем печи.
Духовная слепота ужасна. Человек может понять, что Бог велик, что власть Его вечна и что Царству Его нет конца. Его можно побудить проникнуться страхом и трепетом перед Богом, о существовании Которого он знает. В сущности он может признать, что этот Бог и на небесах и на земле поступает так, как Ему угодно. В то же время такой человек иногда не в силах понять, что Бог является единственным Богом, и может прийти к концу своей жизни, так и не проникнувшись личной преданностью Ему. Именно это произошло с Дарием.
Дарий сошел с арены истории. Мидийский царь был сменен Киром Персидским (28). Цари, как и империи, приходят и уходят - остаток народа Божьего сохраняется. Таков основной урок этой главы, призванный всегда ободрять и поддерживать нас.
Но что происходит, если соль теряет свой вкус? Ежедневно перед этим незначительным остатком встает выбор: или угождать Богу, или угождать другим. Им говорят, что, только угождая другим, они могут надеяться на выживание; но они твердо знают, что, поступив таким образом, лишатся своего свидетельства. Несомненно, согласившись с условиями этого мира, они проживут немного дольше, но благочестие остатка, делающее его остатком, будет утрачено. Для того, чтобы свидетельство о Боге сохранилось в мире, остаток благочестивых людей должен сосредоточить внимание не на физическом выживании, а на сохранении своей духовной чистоты.
Стремление к святости и постоянный отказ совершать какой бы то ни было грех неизбежно приведет тех, кто верен Господу, в львиный ров. Однако они могут быть уверены, что и там будут общаться со Христом и что в Его власти сохранить жизнь такого количества этих людей, которое необходимо для продолжения Его свидетельства. Во всяком случае, даже во времена мученичества все верующие могут не сомневаться в том, что выйдут из этих испытаний живыми!
Когда-нибудь наступит очередь грешников отправиться в ров. Но это будет не ров злобы заговорщиков, а ров праведного гнева Божьего. Туда они отправятся в одиночестве. Они не испытают Божественного присутствия и посылаемого Им спасения. Их наказание будет длиться во веки веков.
Какое различие между неверующим и верующим! Неверующий предпочитает вечно терпеть муки ада вместо того, чтобы претерпеть гонение за Христа и Евангелие в короткой нынешней жизни. В противоположность ему, верующий считает общение с Богом самым ценным из всех благ этого мира. Он предпочитает его даже самой жизни, постоянно утверждая, "...что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим.8:18).

8. Остановка

Прежде чем перейти к рассмотрению следующих шести глав книги Даниила, мы сделаем небольшую остановку. Нам необходимо, взглянув со стороны на эти шесть глав, увидеть в их содержании нечто целое. Только тогда мы сможем рассмотреть их одну за другой.

Апокалипсичность

Вторая половина книги Даниила в корне отличается от первой. Прежде всего различие проявляется в изменении стиля. Первые шесть глав повествовательные и исторические, поэтому, читая их, чрезвычайно легко следить за ходом мысли. Содержание следующих шести глав в основном носит апокалипсический характер.
Что же это такое?
Это - особый вид еврейской литературы, самым ранним примером которой и являются последние шесть глав книга Даниила. Огромное множество подобной литературы было создано евреями между 200 г. до Р. X. и 100 г. после Р. X. Эти книги не были боговдохновенными и поэтому не включены в нашу Библию. Однако апокалипсические места встречаются у различных пророков, например, в книгах Исайи (24-27 гл.), Иоиля, Захарии (9-14 гл.). В Новом Завете также содержатся подобные места; это Елеонская проповедь нашего Господа в 24-й главе Евангелия от Матфея и достигшая предельного выражения апокалипсичности книга Откровения.
Апокалипсическая литература в основном создавалась для того, чтобы ободрять верующих людей во времена гонений. Основная тема таких посланий или книг всегда одна и та же - возрастание зла, забота Бога о Своем народе и уверения в том, что зло в конечном счете потерпит поражение. Единственное, что будет длиться вечно,- Царство Божье.
Все апокалипсические произведения выдают себя за откровения Божьи, ниспосланные каким-либо необычным образом, как правило, через видения и сны. Так возникали первые апокалипсические писания, и не удивительно, что эти утверждения были перенесены и на небоговдохновенные книги. Можно сказать, что все подобные апокрифы в той или иной мере основываются на увлекательных главах, содержание которых мы собираемся изучать.
Наиболее характерным признаком апокалипсической литературы является ее символизм. В книге Даниила (7-12 гл.) будущее течение истории открывается пророку при помощи образных чисел, зверей и рогов. Речь таинственна. В сущности временами она носит почти эксцентричный характер. Но в стремлении не поддаться искушению посчитать ее из ряда вон выходящей, нам стоит вспомнить, что она - сама скромность по сравнению с поддельными апокалипсисами, созданными в последующие годы. Их речь зачастую достигает исступленности, а безымянным авторам удалось переселить в свои мнимые видения целые зоопарки. Слово Божье свободно от причудливых крайностей подобного рода.
Апокалипсическая литература всегда является историей, написанной в форме пророчества. Конечно, в библейских апокалипсических писаниях изложение этой истории имеет подлинно пророческий характер. События будущего записывались до того, как они происходили. Совершенно иными являются апокалипсические писания, не относящиеся к Библии. Изложенные в них события уже миновали, и авторы просто фиксировали то, что уже произошло. Затем они приписывали все созданное ими уже давно умершему автору и пытались выдать свое произведение за подлинное пророчество. Но никого не удавалось провести надолго. Единственными откровениями, не оказавшимися впоследствии подделками, являются те, которые изложены на страницах Библии. Это еще одно доказательство, подтверждающее небесное происхождение Слова Божьего и его абсолютное отличие от простых измышлений человека.
Итак, мы подходим к рассмотрению глав, повествующих о бедах, которые предстоит пережить благочестивым. Они всегда будут жить во враждебном, преследующем их мире. Однако им не следует опускать руки и впадать в отчаяние. История в руках Божьих. Все события осуществляются согласно Его замыслам. Наступит время, когда Он положит конец власти зла и введет их в Свое вечное царство.

Замысел

Помня об этом, мы сможем понять общий замысел глав 7-12. Люди, которые в одиночку выступают за Бога, нуждаются в ободрении. Им недостаточно знать, как бороться без посторонней помощи; им также необходимо сознавать, почему стоит так поступать. Именно это становится ясным, когда верующий немного знает будущую историю мира и получает некоторое представление об открывающемся плане Бога, рассчитанном на века.
Кроме того, содержание глав, которые мы собираемся изучать, произвело удивительное воздействие на самого Даниила. Например, в 5-й главе он в полном одиночестве находится среди нечестивого окружения Валтасара и предрекает надвигающуюся смерть царя и немедленный захват Вавилонской империи мидянами и персами. Может ли кто-либо вообразить, какое мужество требуется для того, чтобы произнести такое предсказание. Из какого источника черпал Даниил силу, необходимую для этого? Почему он считал своим долгом сказать истину, не считаясь даже с собственной жизнью?
Мы найдем частичный ответ, прочитав 7 и 8-ю главы. В одной из них рассказывается о сне, а в другой о видении. Сон предвещает расцвет и падение империй, о которых уже шла речь в толковании сна Навуходоносора (глава 2). Даниил понял, что человеческая история предрешена небесным судом и согласно его постановлению вечно будет длиться только власть Господа Иисуса Христа. Видение, последовавшее за сном, относилось к более близкому будущему. Из него явствовало, что грядущая Мидо-Персидская империя уступит место Греческой империи. Один из ее правителей устроит страшные гонения на Божий народ, но как только он достигнет апогея своей власти, Бог погубит его.
Все это было открыто Даниилу до того, как он вошел в ту роковую ночь на пир Валтасара. Дважды он получил напоминание о том, что все события человеческой истории подчинены замыслам Божьим. Именно Бог постановил сменить Вавилонскую империю Мидо-Персидской. Зачем же ему бояться говорить об этом Валтасару? Дважды он был предупрежден о том, что зло не в силах одержать окончательную победу. Ему ли бояться противостать злу? Видения, изложенные в главах 7 и 8, показывают, что отстаивать дело Господа даже в одиночку - стоящее дело.
То же самое относится и к откровениям, изложенным в главе 9. Они были посланы через ангела Гавриила в ответ на молитвы Даниила в первый год царствования Дария. Является ли молитва, изложенная в девятой главе, одной из тех, что он возносил, переживая трудности, которые описаны в главе 6? Во всяком случае она дает нам некоторое представление о содержании молитв пророка и проливает дополнительный свет на причины, в силу которых окна его жилища были обращены к Иерусалиму. В результате откровений Гавриила Даниил проникся уверенностью в том, что евреи вернутся в Палестину, отстроят Иерусалим и в конце концов станут свидетелями прихода Мессии. У народа Божьего есть будущее. Так может ли он стыдиться своей принадлежности к этому народу? Не следовало ли ему, наоборот, открыто показать, что он на стороне Бога, даже если это признание будет стоить ему жизни? Если у зла нет будущего, то какой смысл капитулировать перед ним?
Имело место и еще одно соображение. Пережитое Даниилом на страницах 9-й главы показало ему, что Бог отвечает на молитвы, иногда даже посылает для этого ангела. Если Он слышит молитву из спальни, то что мешает Ему услышать ее из львиного рва? И разве не может ангел так же легко проникнуть и в львиный ров? Как видите, в данном случае именно это и произошло.
Но как быть с главами 10-12? Они содержат единственное видение, ниспосланое Даниилу, когда ему было по меньшей мере восемьдесят шесть лет. Мы видели, как события, изложенные в главах 7-9, помогли ему устоять в одиночку, но какой практический результат имело последнее видение? Престарелый пророк получил его, когда приближался к завершению своей жизни.
Многих пожилых и зрелых верующих временами преследуют сомнения. Дьявол не перестает искушать нас именно потому, что мы достигли преклонного возраста! Возможно ли, чтобы праведный Даниил прошел через подобный опыт? Задавался ли он когда-либо вопросом о том, стоило ли ему пройти через всю свою жизнь с репутацией "эксцентричного человека"? Не тратил ли он попусту время, мужественно отстаивая свои принципы? Может, было бы лучше пойти на компромисс?
Если у него когда-нибудь и возникали подобные мысли, то последнее видение, описанное в главах 10-12, быстро их развеяло. На этот раз он увидел не только Божьих ангелов, но и Самого Сына Божьего, и с новой силой убедился в том, что Бог управляет человеческой историей вплоть до ее конца. Видение содержало подробное предсказание истории Греческой империи и особенно правление жестокого Антиоха Епифана. Даниил узнал, что после его смерти народу Божьему придется пережить несказанные по силе гонения, которые возглавит не только Антиох, но и антихрист в последние времена существования мира. Он также понял, что, согласно Божьему закону, зло терпит поражение тогда, когда достигает своей вершины. Зло выиграет много сражений, но никогда не выиграет войну. Оно никогда не восторжествует окончательно. Бог всегда остается Богом, Его невозможно победить. Только те, кто сохранил Ему верность, обретут чудесное воскресение и вечный покой.
Разве мог Даниил когда-либо испытывать сожаление по поводу того, что столь долго и в полном одиночестве следовал этим путем?
То, что эти последние видения принесли Даниилу, они принесли и бесчисленным читателям, существовавшим с тех пор. Вновь и вновь мужчины и женщины свидетельствовали, что благодаря содержанию первых шести глав поняли, как следует оставаться верными Богу в одиночку, но именно благодаря последующим шести главам они поняли, почему это стоит совершать. Первыми подтвердили истинность этого верующие евреи, которые подверглись гонениям в царствование Антиоха Еиифана (175-164 гг. до Р. X.). На протяжении многих самых безнадежных лет книга Даниила была их главным утешением, сотни ее копий изготавливались тайным образом и широко распространялись. Не подлежит сомнению, что ободрение, исходившее от этой книги, было основной причиной, позволившей столь многим не уступить силе зла. Как им это удалось? Благодаря пророческим видениям Даниила они узнали, что Антиох, как и все зло, уже осужден.
Множество поколений пришло и ушло с тех пор, но и сейчас во всем мире есть верующие, которые в одиночку отстаивают право жить для Бога. Возможно, вам приходится делать это у себя дома, в школе или в колледже, на работе. Если это так, вы, возможно, часто задаете себе следующий вопрос: "Чем все это кончится? Все окружающие живут так, словно не существует ни Бога, ни Христа, ни Библии, ни смерти, ни Божьего суда. Чем все это кончится?"
Иногда мы подходим к черте, у которой спрашиваем себя: "Есть ли смысл идти дальше? Я пытаюсь жить, сохраняя верность Богу, но, очевидно, все, чего мне удастся достигнуть, - это грубое обращение. Кажется, что за каждым углом меня ожидает раскаленная огнем печь или львиный ров. Что бы я ни совершал, как бы хорошо я ни поступал, жизнь моя, кажется, состоит из постоянных тревог. Есть ли какой-нибудь смысл продолжать, оставаясь в положении гонимого меньшинства?"
Слава Богу, продолжать стоит! Содержание следующих шести глав убедит нас в этом. Они покажут нам, почему есть смысл хранить верность Богу. Это их цель.

Содержание и истолкование

Анализируя содержание предыдущей части книги, мы должны были, собрав по мелочам факты, понять, что чтение шести завершающих глав предоставляет нам возможность переправиться не через шесть гор, а только через три.
Седьмая и восьмая главы образуют два склона первой горы. В главе 7 изложено видение четырех больших зверей, которые вышли из моря. Первые три зверя легко узнаваемы: это лев, медведь и барс. Но четвертый не поддается определению, у него десять рогов. Очень скоро, однако, все они остаются в стороне, и внимание сосредоточивается на описании одиннадцатого рога, который выходит вслед за другими и вытесняет некоторые из них. Но главная мысль главы заключается не в этом. Из дальнейших стихов становится также ясным Божественный суд, который управляет историей и уверяет, что никто не будет царствовать вечно, кроме Того, Кто "как бы Сын человеческий".
Что же все это означает? К счастью, книга Даниила содержит собственное истолкование, и даже если не поясняет некоторых деталей, никогда не оставляет нас в неведении относительно сущности сообщаемого. В данном случае имеет место очевидная параллель между четырьмя частями идола в описании сна Навуходоносора (глава 2) и образами четырех зверей, сменяющих друг друга. Оба сообщения охватывают период времени, продолжающийся от Вавилонской империи до утверждения царства Христа и включающий царства, которые возникали в промежутках между ними. Вторая глава не показалась нам трудной для понимания, не сложнее и содержание главы 7, за исключением описания десяти рогов и одиннадцатого рога, которое включает в себя новые детали.
Другой склон этой первой горы образует глава 8. Это видение овна с двумя рогами (особо упомянутого как Мидо-Персия), которого победил козел, пришедший с запада (о нем особо говорится как о Греции). Видение не выходит за рамки эпохи Греческой империи и концентрирует внимание на рассмотрении "небольшого рога", возникшего из нее. Этот "небольшой рог", о котором сообщается в главе 8, не следует отождествлять с рогом из предыдущей главы, поскольку он возникает не из четвертой империи, а из разделившейся третьей. Далее мы увидим, что речь в этой главе идет об Антиохе Епифане, и выясним, почему одна и та же терминология используется как в повествовании о нем, так и о роге из 7-й главы.
Вторая гора, о которой пойдет речь, это глава 9. В ней мы прочитаем о том, что, исследуя Писание, Даниил обнаружил пророчество Иеремии, согласно которому Вавилонское пленение должно было продлиться только семьдесят лет, и вычислил, что это время приблизительно подошло к концу. Это побудило его молить о ниспослании евреям Божьей милости, цель которой - их возвращение в Палестину. Прежде чем он окончил молиться, его навестил ангел Гавриил и заверил, что евреи действительно возвратятся из плена. Они отстроят Иерусалим и в конце концов окажутся свидетелями прихода Мессии.
Промежуток времени, отведенный, согласно предсказанию Гавриила, этим событиям, охватывая "семьдесят седьмин". За многие годы не выработалось единства взглядов по поводу того, что именно имел в виду Гавриил, и последние четыре стиха девятой главы по праву считаются самыми сложными во всей книге. Это обстоятельство отпугнуло некоторых людей от рассмотрения главы и лишило их желания изучать какую бы то ни было ее часть. Мы не станем, поступая подобным образом, обделять самих себя, а будем тщательно воздерживаться от утверждений, будто мы и только мы решили все проблемы, поднятые заключительными стихами.
Затем мы подходим к рассмотрению третьей, последней горы, к главам 10-12. В них содержится описание очень длинного видения, посланного Даниилу в старости. Содержание десятой главы знакомит нас с видением и рассказывает об обстоятельствах, в которых оно было послано. Мы узнаем о том, что это последнее видение исходило от Самого Господа Иисуса Христа! Благодаря видению престарелый пророк должен был сверхъестественно укрепиться духом.
Прежде всего, описание этого видения частично совпадает с содержанием главы 8. В нем объясняется, что на смену Персидской империи придет Греческая. Пророчество, продолжаясь, становится все более детализированным. В нем прослеживаются восхождение и падение Александра Великого и отношения между двумя восточными подразделениями империи, возникшими после его смерти. И вновь наше внимание сосредоточивается на карьере Антиоха Епифана и на жестокостях, совершенных им по отношению к народу Божьему. Однако, следя за изложением видения, мы вскоре обнаруживаем, что видим кого-то подобного ему, того главного гонителя благочестивых людей, который в конце истории займет центральное место на мировой арене. В конце концов мы начинаем полностью понимать, почему как об Антиохе, так и об этой грядущей личности можно упоминать на одном дыхании. Один из них является прообразом другого, и, как мы увидим из содержания глав 7 и 8, обоих можно назвать "небольшими рогами".
Однако мы не закрываем книгу, устрашенные силой зла. Мы убеждены в том, что эта сила в конце концов будет разрушена и что все, сохранившие верность Богу, обязательно обретут благословенное воскрешение и вечную славу. Самые последние слова призывают Даниила продолжать духовный образ жизни, и мы достаточно хорошо поймем содержание пророческих глав, если они вдохновят нас к тому же практическому выводу.

9. Четыре зверя

Пожалуйста, прочитайте 7-ю главу книги Даниила.

Итак, мы переходим к изучению пророческого видения четырех животных. Нам не следует унывать, если мы не сможем разгадать каждую деталь того, что излагается ниже, поскольку широкое течение главы ясно, как хрусталь, а содержание основного ее урока слишком очевидно для того, чтобы его не заметить. Глава 7 созидает веру. Каждый христианин может укрепиться духом, изучая ее, и большинство верующих считает содержание этой главы чрезвычайно увлекательным.

Что увидел Даниил

Прежде всего рассмотрим то, что увидел Даниил. Это - первая половина главы, охватывающая с 1-го по 14-й стихи. То, о чем говорится в главе 6, произошло в царствование Дария Мидийского. События же, описываемые в этой главе, произошли раньше (1). Еще существовала Вавилонская империя; шел первый год правления Валтасара.
Ночью, во время отдыха, Даниил увидел сон. Очень часто мы забываем содержание своих снов, как только пробуждаемся, но иногда, при других обстоятельствах, помним о них весь день, а временами и в течение последующих месяцев. Пробудившись, Даниил изложил содержание этого необычного сна (1). Он опустил второстепенные детали, записав основное содержание, "изложив сущность дела".
Сон начинается появлением четырех ветров, которые, придя с севера, юга, востока и запада, одновременно подули над великим морем и привели его в движение. Образ этого моря означает человечество, ибо из него выходит то, что выходит из человечества. Это явствует из 17-го стиха.
Из бурного моря один за другим выходят четыре зверя, причем каждый из них совершенно не похож на остальных. Первый зверь описывается в стихе 4: "Первый - как лев, но у него крылья орлиные; я смотрел, доколе не вырваны были у него крылья, и он поднят был от земли и стал на ноги, как человек, и сердце человеческое дано ему".
Образ первого зверя соотносится с головой из золота, описанной во 2-й главе, и является Вавилоном времен Навуходоносора. Символ крылатого льва хорошо известен благодаря раскопкам, проводившимся в Вавилоне. Из четвертой главы нам известно, что Вавилонская империя претерпела значительные изменения. В момент своего зарождения она была подобна животному, но с течением времени, бесспорно, приобрела человеческий облик. Приблизившись к своему финалу, она стала гораздо более сострадательным царством.
Причиной этого изменения явилось обращение Навуходоносора. Тем не менее, приобретя человеческий облик, Вавилон значительно утратил свою первоначальную власть. Он не мог по-прежнему, подобно хищной птице, пролетать над землей, поглощая всех, на ком останавливался его выбор. Сердце, бьющееся в его груди, стало гораздо больше походить на человеческое. Первым зверем видения, несомненно, является Вавилон.
На смену ему из моря выходит второй зверь, описанный в стихе 5 следующим образом: "И вот, еще зверь, второй, похожий на медведя, стоял с одной стороны, и три клыка во рту у него, между зубами его; ему сказано так: "встань, ешь мяса много!".
Здесь изображен медведь, две лапы которого оторвались от земли. Его поза неуклюжа, но означает, что животное готово продвигаться вперед. Это - империя мидян и персов, соотносимая со второй частью видения Навуходоносора, изложенного в главе 2. Даниил увидел этот сон в первый год правления царя Валтасара Вавилонского, когда Мидо-Персидская империя только готовилась направиться вперед и выйти на сцену.
Я не знаю, что означает образ трех клыков в пасти медведя. Перед нами символическая часть книга, и следует постоянно допускать возможность того, что числа носят символический характер и не обязательно должны истолковываться в буквальном смысле. Однако содержание изображенного ясно. Ненасытное стремление медведя пожирать, несомненно, являлось характерным признаком Мидо-Персидской империи. Она жаждала завоеваний. Если образ трех клыков вообще к чему-либо относится, то ими должны являться три завоеванные Мидо-Персией империи, а именно - Вавилон, Лидия и Египет.
Таким образом, Даниилу в последовательном порядке явились две мировые империи. Он продолжает наблюдать и видит третью. Еще один зверь выходит из моря. "Затем видел я: вот - еще зверь, как барс (или как пантера [примечание автора]); на спине у него четыре птичьих крыла, и четыре головы были у зверя сего, и власть дана была ему" (6).
Перед нами пантера с четырьмя крыльями! Такое бывает только во сне. Своей стремительностью она вдвое превосходит льва, который появился первым. Ее четыре крыла соответствуют .четырем головам.
Согласно библейской символике, число четыре означает наш мир. Это подтверждается тем, что в Писании говорится о четырех ветрах и о четырех сторонах света. Перед нами - царство, осуществляющее быстрые завоевания и покоряющее мир. Это намек на стремительную экспансию Греческой империи в правление Александра Великого. Как нам и следовало ожидать, образ третьего зверя соотносится с третьей империей из видения Навуходоносора. Вначале перед нами был Вавилон, затем Мидо-Персия, а теперь стремительно завоевывающая другие страны Греция.
Что же собой представляет четвертый зверь, который описан в стихе 7? Лев ли это? Медведь? Барс? Нет, он не похож на предыдущих зверей. Мы не можем сказать, кем он является; его внешность не поддается описанию.
Это чудовище неистовствует, завоевывает, сокрушает и попирает. Его действия совершенно не похожи на что-либо происходившее раньше. Однако ссылка на железо ясно показывает, что образ четвертого зверя тождественен четвертой части идола, упомянутого во 2-й главе. Это великая Римская империя. Перед нами те же царства и в той же последовательности, что и прежде. Последним среди них является злобный Рим.
Не нужно забывать, что все, описанное в этой главе,- пророческий сон. Все детали этого сна - символы. Нам следует учитывать это, изучая последующие события. В повествовании о четвертом звере Даниил обнаруживает три фазы. В конце стиха 7 и в стихе 8 мы видим самого зверя. Внимание пророка прежде всего привлечено его огромной силой и сокрушающей мощью и только после этого сообщается о десяти рогах.
В образе этих десяти рогов отображена поздняя стадия истории империи. Нам известно это потому, что 24-й стих особо говорит о появлении десяти рогов из этого царства. В Библии рог является символом власти. Число десять почти несомненно является символическим. Трудно понять, каким образом мы можем воспринимать это буквально, если все остальные детали видения, очевидно, такому восприятию не подлежат.
Вы можете не согласиться с интерпретацией, приведенной ниже. Но, пожалуйста, согласитесь с содержанием важного урока, который нам предложен в этой главе.
Насколько я понимаю, видение предсказывает, что в качестве прямого преемника Римской империи возникнет множество царств, происхождение которых тесно связано с этой империей. Ни одно из царств не смогло бы появиться без Рима, и в то же время ни одно из них не является Римом. Так, нам известно, что хотя современная Европа обязана своим существованием Риму, она все же не является продолжением Римской империи. Согласно видению, многочисленные владения возникнут на основании Рима. Число десять означает лишь завершенность, и на его буквальном значении не следует настаивать. Это число полноты. Те, кто настаивает на буквальном его истолковании, сталкиваются с непреодолимой трудностью. Они лишены какой бы то ни было возможности отождествлять предполагаемые царства, поскольку Слово Божье не снабжает нас ни малейшим свидетельством, позволяющим разгадать, что это за царства. Подобные толкователи находятся во власти собственных предположений и вынуждены прибегать к догадкам. Мы полагаем, что будет правильнее ограничиться утверждением, согласно которому многочисленные политические державы последуют за Римом и будут чем-то ему обязаны.
Однако после Римской империи и десяти последующих царств наступает третья стадия истории - период небольшого рога, о котором упоминает стих 8. Этот небольшой рог является одиннадцатым по счету. В стихе 24 авторитетно говорится о том, что он последует за другими. Он возникает среди других рогов, вытесняет некоторые из них и приобретает влияние.
В этом одиннадцатом царстве власть сосредоточена в руках одного человека. Не удивительно, если вы посчитаете этого человека сверхъестественным. Однако он таковым не является. Именно поэтому подчеркивается, что рог обладает глазами человека.
В этой главе предсказано появление могущественной личности, которая, хотя и кажется сверхъестественной, в действительности является обычным человеком. Он говорит "высокомерно" (8). Библия последовательно относит это выражение к богохульству, надменным словам и самодовольным заявлениям. В этом моменте повествования мы полностью забываем все, связанное с четвертым зверем, и целиком сосредоточиваем свое внимание на образе небольшого рога.
Что касается меня, я убежден, что этот небольшой рог подразумевает того же, о ком упоминается во Втором послании к Фессалоникийцам 2:3-4. Он - "сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога".
В 7-й главе книги Даниила перед нашим взором проходит история человечества со времен жизни Даниила до конца мира. Одно за другим сменяются четыре великих царства. За ними последуют многочисленные царства, возникшие на территории четвертого царства. В конце концов власть сосредоточится в руках одного богохульного человека. Являясь всего лишь человеком, он станет выдавать себя за кого-то сверхъестественного и будет врагом Бога и всех праведников.
Наблюдая эту картину, Даниил, как мы узнаем из стихов 9-14, увидел и кое-что другое. Мы были бы самыми жалкими из людей, если бы стали тратить свое время на размышления о зверях и рогах, не обратив внимания на другие факты, которые открылись пророку в ту ночь.
В то время как небольшой рог произносит исполненные гордыни богохульства, Даниил поднимает взор к небу. Он видит непрерывный ряд воздвигнутых тронов. Троны меньших размеров окружают один большой трон. На этом центральном троне он видит (символически) вечного Бога во всем Его величии, Того, Кто достоин всякого почитания и поклонения. Перед нами предстает величественная картина, проникнутая чистотой и достоинством. Бог восседает на Своем троне, и трон этот - огненная колесница. Это видение волнует душу каждого верующего. История мира развивается своим путем, но владычествует над нею великий Бог, Который восседает на Своем троне независимо от земных событий.
От этого трона истекает сила, сокрушающая все, что противится Ему (10). Бог величествен и непобедим. Окруженный бесчисленными прославленными созданиями, Он вершит Свой окончательный приговор. Пред Ним книги, в которые внесены поступки каждого мужчины и женщины; эти книги открыты.
Такова та часть видения Даниила, которая относится к зверям и рогам. Но наблюдения Даниила продолжаются; он видит, что последний зверь и все царства, исходящие от него, погибают в результате одного только решения небесного Царя (11). Для того, чтобы осуществить Его волю, не требуется военной мощи. Достаточно одного слова. Божественный приговор кладет конец всей мировой системе. Стоило Царю произнести одно слово - и зверя уже нет. Только Один обладает всемогуществом, и им является Бог. В этом - суть видения.
Божественный суд - это не запоздалая задумка, которая появилась в конце исторического периода. Он совершается во все времена. Если мы забудем об этом, мы просто не поймем стих 12. Суд ответственен не только за окончательное ниспровержение зла. В результате его решения был положен конец существованию всех других империй. Ни одна из них не испытала более драматичного конца, чем последняя империя, но все они без исключения лишились господствующего положения, согласно Божественному приговору, хотя им и было позволено в течение установленного последующего времени в определенном виде продолжить свое существование.
Однако 12-м стихом видение не заканчивается. В стихе 13 Даниил увидел кое-что другое.
Перед небесным троном предстал образ Человека, наделенного всей славой и величием Божества! В Божественное присутствие введен "как бы Сын человеческий". Им не мог быть никто, кроме нашего Господа Иисуса Христа. Слово "как бы" использовано здесь потому, что Он еще не обрел природу человека и поэтому, даже излагая видение, Писание стремится указать на Его появление лишь как на предзнаменование того, кем Он станет позднее. Он еще не был человеком. Он лишь имеет образ человека. Во времена этого видения Его подлинная человеческая природа, принадлежала будущему.
Мы помним, что наш Господь часто, особенно когда подчеркивал Свою Божественность, называл Себя "Сыном человеческим". Пользуясь этим выражением, Он сознательно напоминал нам о подлинности Своей человеческой природы и в то же время отождествлял Себя с Тем обладателем Божественной славы, о Котором пишется в 7-й главе Даниила.
Именно этому Христу даровано вечное царство! Обратите внимание на то, как стих 14 подчеркивает это в положительных и отрицательных утверждениях: "И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится". Какое великое видение явилось Даниилу в ту ночь! Мировые империи возвышаются, процветают и исчезают. Только последняя империя сохранилась в определенной форме почти до конца мира. За ней последует появление антихриста - богохульного человека, который будет вести себя так, словно правление его вечно. Однако единственное слово, произнесенное Божьим небесным судом, принесет ему гибель. Этот суд, который положит конец власти любого человека, наделяет одну Личность привилегией вечной власти. Эта Личность - Господь Иисус Христос. Человек, являющийся Богом, будет по-прежнему править после того, как исчезнут все созданные людьми царства! В результате решения, принятого Богом, любое другое царство осуждено на погибель; Его же царству не будет конца. Каждый человек преклонится перед Ним, и уста каждого признают, что Иисус Христос является Господом. Вот что увидел Даниил.

Как было истолковано видение

Видение, явившееся Даниилу, взволновало его (15). Оно внушило ему тревогу и вынудило обратиться к одному из небесных служителей с просьбой о разъяснении (16).
Ему было ясно сказано, что четыре зверя олицетворяют четыре империи, или "царей", и что народ Божий является единственным народом, который будет владеть вечным царством (17-18).
Очевидно, речь идет не о каком-то земном царстве, поскольку ни одно из подобных царств невозможно назвать вечным. Нам следует забыть идею земного "тысячелетнего царства". Вечным царством, явившимся Даниилу, есть царство Божье, утверждающееся в наших сердцах верой в Евангелие, к которому мы присоединимся в славе.
Согласно стихам 19-22, четвертый зверь особо заинтересовал Даниила. Здесь мы обнаруживаем дополнительную деталь: зверь обладал медными когтями. Однако еще больший интерес представляет сообщение о небольшом роге, также отличающееся от предыдущего некоторыми подробностями. Даниил рассказывает о том, что рог стал больше, чем любой из десяти рогов, предшествовавших ему (20). Власть, которой он обладает, беспримерна. Человек, которого он символизирует,- непревзойденный противник Божьего народа, предавшийся злу больше, чем кто-либо когда-нибудь до него. Пользуясь своей властью, он вынуждает святых Божьих отступать и наносит им поражение. Времена его кажутся очевидным и конечным торжеством зла над всем что принадлежит добру и благочестию (21). События будут выглядеть таким образом до тех пор, пока эту безбожную власть не свергает Ветхий днями, Который в конце концов введет Свой народ в царство безопасное, надежное и вечное.
Истолкование этого видения представляет нам мощь Рима, завоевания которого превзошли все, происходящее до него (23). Мы вновь подчеркиваем, что именно из этого зверя возникли впоследствии многочисленные царства. Рим уступил им место, был сменен ими. На это важно обратить внимание, так как часто можно услышать разговоры о возможности возрождения Римской империи, причем эту идею подкрепляют ссылками на 7-ю главу книги Даниила. В содержании этой главы нет ни малейшего намека на то, что Римская империя будет восстановлена. В действительности этот стих учит совершенно другому. Рим уступит место десяти последующим царствам, которые, в свою очередь, в конце концов будут сменены небольшим, но агрессивным и самонадеянным рогом (24). Он низвергнет трех предыдущих царей, но мы не располагаем ключом к разгадке того, каким образом или когда это должно произойти и каково точное значение этого события. Мы вновь сомневаемся, следует ли воспринимать буквально число три.
История всех этих событий движется навстречу появлению небольшого рога, ко временам творимого им богохульства и гонения народа Божьего (25). Он настолько возвысится в своей гордыне, что будет изменять времена и сроки, предписанные Самим Богом. Это будут страшные дни - дни, когда народ Божий окажется в его власти!
Как долго будет он безраздельно властвовать? Окончание стиха 25 дает нам на это ответ: "...до времени и времен и полувремени".
Насколько продолжителен этот период? И хотя вы вправе не соглашаться со мной, если таковым будет ваше желание, все же приведенная ниже интерпретация кажется мне разумной, и я верю в ее правильность. Этот страшный человек появится на сцене и на протяжении некоторого времени будет преследовать народ Божий и творить свои злые дела. Когда же это время завершится, он повторит свои прежние дела, но период его деятельности удвоится. Затем будет казаться, что он еще раз собирается продолжить свои происки. Создается впечатление, что пребывание его будет вечным и что никогда не наступит конец неограниченной власти зла. И все же это не так; период его власти составит время, времена и полувремя! Бог прервет его деяния. Бог погубит его тогда, когда могущество зла будет в полном расцвете, а сам он достигнет вершины своей власти. Удивительно! Непостижимо! Эта интерпретация гораздо лучше толкования, согласно которому времена означают три с половиной года. Вы можете высказать свою противоположную точку зрения. Но какими бы ни были детали вашей собственной интерпретации, основной урок 25-го стиха остается неизменным. Наступит день, когда время антихриста кончится! Какой бы постоянной ни казалась его власть, она не будет длиться вечно. Ей наступит конец.
Кто же положит конец злу? Об этом сообщается в стихе 26. Небесный суд лишит антихриста всякой власти. Хотя зло и может казаться всемогущим, это всего лишь иллюзия. Абсолютная власть принадлежит только Богу, поэтому гибель зла несомненна. "Затем воссядут судьи, и отнимут у него власть губить и истреблять до конца" (26).
Зло будет устранено из мира в результате произнесенного слова - слова Божьего! Кульминацией истории станет не торжество зла, а торжество народа Божьего (27). Те, кого этот грешный человек столь жестоко притеснял, окажутся уже не побежденными, а победителями и будут вести безмятежную и безопасную жизнь в вечном царстве праведности. Наступит время, когда мы будем осматриваться вокруг в поисках грешников или сил зла, но они исчезнут навсегда!
Именно это увидел Даниил, и именно так было истолковано видение. Сон потряс его (28)! Он наполнил его как зримым, так и внутренним смятением. Это страшная правда в самом полном значении слова. Пророк Божий сокрыл ее в своем сердце и сделал частью своего вооружения. Так следует поступить и нам.

Что значит это видение для нас

Благодаря 7-й главе книги Даниила мы перестали пребывать в неведении относительно будущей истории мира. С завершением нынешней эпохи явится небольшой рог. "Человек греха" станет вести войну против народа Божьего. Он будет все более и более усиливаться, святые же окажутся неспособными ему противостоять. Мы можем представить, что организованная миссионерская деятельность будет прекращена, церковь Божья уничтожена, разрушена и погублена. Исчезнет ее зримая форма.
Правда, христиане останутся, ведь мы неоднократно убеждались, что нет силы, способной сокрушить остаток людей Божьих. Что же касается неверующего мира, то там исчезнут все видимые следы присутствия Бога, служения Ему и наличия Его народа. Будет казаться, что зло одерживает победу. Создастся видимость торжества сатаны. Силы неверия станут действовать настолько разнузданно, что легко можно будет допустить, будто Бог отрекся от Своего трона.
Именно в этот момент прервется власть зла. Господь Иисус Христос внезапно сойдет с небес. Он введет Свой народ в Свое царство и будет вечно править вместе с ним. На новом небе и новой земле от зла не останется даже следа, а все, кто любил и лелеял ложь, понесут справедливое вечное наказание в аду.
Нам, подобно Даниилу, следует постоянно хранить в своих сердцах это убеждение.
Тем не менее мы должны приготовиться к трудностям, ожидающим нас впереди. Пророчество об "угнетении святых" исполнится, даже если бы 7-я глава была единственным эпизодом в Священном Писании, упоминающим о подобных фактах. Но эти предсказания повторяются. То же учение мы находим во 2-м послании Павла к Фессалоникийцам. Та же истина четко видна даже в результате поверхностного чтения Откровения. Церковь Христову ожидают черные дни. Грешники будут все более возвеличиваться, В конце концов откроется "человек греха" и свет померкнет. Второе пришествие нашего Господа не может произойти до тех пор, пока не появится эта страшная личность (2Фес.2:1-12).
И все же в эти времена власть Бога будет так же велика, как и прежде! Не произойдет ничего, что не было бы Им предсказано. Его власть над историей абсолютна даже тогда, когда кажется, будто Он отсутствует в созданном Им мире.
В те дни покажется, что зло стало постоянным, прочно обосновавшимся явлением. Но наступит момент, когда мгновенно обнаружатся правосудие и власть Бога. Он положит конец миру и призовет на Свой суд каждого грешника. Мы будем искать богохульника, гонителя, торговца порнографией и любого нарушителя Десяти заповедей, но обнаружим лишь, что каждый навлек па себя заслуженное осуждение.
Мы увидим, что вся власть сосредоточена в руках Того, Кто несет на Себе следы побоев, ран, тернового венца и распятия. Титул "Господь" будет принадлежать только Ему. Те, кто возлюбит Его и подчинится Ему, покаявшись и уверовав в Евангелие, разделят с Ним славу. Они не перестанут радоваться тому, что навечно находятся вместе с Ним как граждане царства, которому не будет конца.
Стоит ли хранить верность Богу, находясь во враждебном окружении? Стоит ли переносить пренебрежение и жестокость окружающего мира, чтобы отождествить себя с гонимым меньшинством?
Задавался ли этим вопросом Даниил? Задавались ли им вы? Сон, посланный Богом Своему пророку, был нужным ему ответом, который удовлетворяет также и наши потребности. Так ли уж важно понимать все содержащиеся в нем детали? Суть этого всеобъемлющего послания настолько ясна, что мы никогда не захотим вновь примкнуть к большинству. Этого не стоит делать. Будущее принадлежит нам. Мы можем устоять в одиночку.

10. Небольшой рог

Пожалуйста, прочитайте 8-ю главу книги Даниила.

Даниилу уже были показаны две картины будущего, в этой же главе речь пойдет о третьей картине. Существует некоторая параллель между истолкованием сна Навуходоносора, изложенным во 2-й главе, и видением четырех животных, приведенным в 7-й главе. В обеих главах речь идет о четырех грядущих мировых империях. Видение, изложенное в главе 8, также кое в чем совпадает с предыдущими видениями, но содержит и значительный объем новой информации. В вводном стихе Даниил вновь переходит от арамейского языка, на котором он писал начиная с 4-го стиха второй главы, к еврейскому языку. Два предшествовавших видения были ниспосланы ему в дни, когда еще существовал Вавилон, то же относится и к этому видению. Оно показано Даниилу до того, как в третий год правления Валтасара персты руки человеческой известили его о гибели (1).
Оба предшествовавших видения являлись ночью. Это были сны. Но теперь видение не было сном. Оно было показано Даниилу в дневное время, когда он находился в полном сознании (2,27). Если он не был в сознании, когда появилось это видение, то каким образом мог лишиться чувств, когда видение исчезло?
Он был вознесен в Духе, но не погружен в сон. Он не "грезил наяву" в том смысле, в каком это выражение употребляется в наше время. Это было духовное видение, посланное в дневное время. В некоторых отношениях оно походило на предыдущее, потому Даниил и отмечает в конце стиха 1: "...после того, которое явилось мне прежде".
Даниил был мысленно перенесен в Сузы - город, которому после падения Вавилона предстояло стать столицей Персидской империи. Он увидел себя у реки Улая, которая в действительности была широким искусственным каналом, достигающим девятисот футов ширины. Этот канал соединял две известные реки таким образом, что судно могло свободно переходить из одной реки в другую. Именно здесь ему явилось видение, которое мы начинаем изучать.

Что увидел и услышал Даниил

С 3-го по 14-й стихи нам сообщается о том, что увидел и услышал Даниил.
Мысленно находясь около реки, он возвел глаза и увидел овна, у которого было два рога. Даниил обратил внимание, что один рог больше другого, и хотя оба рога были очень большими, высший рог появился позднее.
Овен с двумя рогами символизирует империю мидян и персов. Этот факт не допускает каких-либо предположений, поскольку в стихе 20 ясно говорится: "Овен, которого ты видел с двумя рогами, это цари Мидийский и Персидский".
Согласно истории, эти нации создали единую империю и добились падения Вавилона. Вначале преимущественное положение занимали мидяне, и именно из их среды вышел первый правитель объединенной империи. Мы уже знаем, что им оказался Дарий. Однако такая ситуация длилась недолго. Очень скоро господства добились персы, и на императорский престол взошел Кир. Символом Персии являлся овен, и каждый раз отправляясь на битву, персидский царь носил на голове его изображение. Поэтому нет ничего удивительного в том, что овен, явившийся Даниилу в видении, символизирует Мидо-Персидскую империю.
Характер овна весьма агрессивный. Наблюдая за ним, пророк увидел, что тот толкает и бодает во все стороны, кроме востока (4). История свидетельствует, что особенно в царствование Кира мидяне и персы совершили многочисленные военные завоевания. В последнем видении к их империи были обращены следующие слова: "встань, ешь мяса много!" (7,5). Однако на востоке им не удалось захватить значительные территории, и даже того, что было ими завоевано, они вскоре лишились. То, что предстало пред взором Даниила в пророческом видении, и точности соответствовало историческим событиям, которые последовали позднее.
Однако события в видении разворачиваются дальше (5). С запада примчался - причем так быстро, что копыта его не касались земли - козел. У него был один рог, расположенный в центре головы.
"С запада шел козел по лицу всей земли". Кто же он? Это, как сообщает нам стих 21, Греческая империя. Под рогом имеется в виду "первый царь" (21), а именно Александр Великий. Копыта, не касающиеся земли, указывают на стремительность завоеваний Александра, а выражение "лицо всей земли" подразумевает их огромные масштабы. Наблюдая дальше, Даниил видит, как козел сталкивается с овном (6)! Опустив голову и устремив вперед рог, рассвирепевший и несущийся вперед козел наносит удар овну, с сильной яростью опрокидывает его и топчет. Овен полностью уничтожен. Его два рога сломаны, сопротивление сокрушено, а туловище попрано. Он не может ни бежать, ни спастись. Это пророчество о полном порабощении и поражении Мидо-Персидской империи греками. Затем мы читаем о том, что "козел чрезвычайно возвеличился" (8). Проникнувшись самомнением вследствие быстроты и значительности своих завоеваний, Александр Великий не мог обуздать переполнявшую его гордыню. Однако его высокомерие оказалось кратковременным. Он был сражен на вершине могущества: "Но когда он усилился, то сломился большой рог". Стих не уточняет, кто нанес удар, но это была незримая десница Божья. Стоило Ему простереть руку и ухватиться за большой рог, как тот был навеки сломлен.
Александра сменили четыре других царя (8). Греческая империя не прекратила существования. Жизнь козла не закончилась со смертью Александра. Сразу после его гибели империя распалась на пять частей, однако почти немедленно вслед за этим образовалось четыре особые части. Македония была под властью Кассандра, Фракия и Малая Азия - под властью Лисимаха, Сирия - под властью Селевка, а Египет - под властью Птолемея. Вместо одного большого рога возникли четыре других, не менее заметных, однако ни один из них не достиг величия Первоначального рога. И вновь не произошло ничего, что не было бы предсказано Писанием. То, что другие увидели только после свершившихся событий, Даниилу стало известно заранее, через пророческое видение.
Теперь, когда внимание Даниила направлено на четыре рога, он замечает, что "от одного из них вышел небольшой рог" (9). Начав с малого, он обрел великое могущество, которое стало простираться на юг и восток и далее "к прекрасной стране" - к обетованной земле Ханаана.
Не подлежит сомнению, что в девятом стихе подразумевается возвышение человека, известного в истории под именем Антиоха Епифана. Как и предсказывалось, он появился в одной из четырех частей Греческой империи, принадлежавшей Селевкидам, и вскоре после этого во главе огромной армии разграбил Египет. Затем он переключил свое внимание в сторону востока и захватил Персию и Армению. После этого он вторгся в Ханаан. Именно этот человек и есть .тот небольшой рог, о котором идет речь в данной главе.
Этот великий гонитель народа Божьего произошел из династии Селевкидов. Еврейскому историку Иосифу предстояло позднее написать о нем следующее: "И из их числа восстанет некий царь, который пойдет войной против евреев и их законов, лишит их формы правления, основанной на этих законах, разграбит храм И на три года воспрепятствует принесению жертв. И эти беды в действительности пришлось испытать нашей нации в правление Антиоха Епифана, как они и должны были произойти в точном соответствии с тем, что увидел и записал за многие годы до этого Даниил".
Этот небольшой рог "вознесся до воинства небесного, и низринул на землю часть сего воинства и звезд, и попрал их" (10).
Что означают эти слова? Мы поймем их лучше, вспомнив, что, согласно книге Исход 7,4 и 12,41, колена сынов Израилевых назывались воинством Господа. Следовательно, здесь речь идет не об ангелах, а о преступлениях, совершенных Антиохом против Господнего народа, жестоко преследуемого в те дни. Гонение на евреев было равносильно борьбе против неба. Это обстоятельство хорошо иллюстрируют слова, с которыми Иисус обратился к Савлу из Тарса, в то время врагу Божьего народа: "Савл, Савл! что ты гонишь Меня?" (Деян.9:4).
Однако это не было концом богохульных деяний Антиоха. Конец его карьеры ясно предсказан в стихах 11 и 12. Он фактически бросил вызов Богу, "Вождю воинства сего". Он отменил все регулярно проводившиеся храмовые богослужения и хотя не разрушил здание храма, но осквернил его до такой степени, что им стало невозможно пользоваться. Все эти события, прежде чем они произошли, были записаны в 11-м стихе нашей главы.
Но о чем говорит стих 12? Подобно тому как ежедневно приносившиеся жертвы были преданы во власть Антиоха и он осквернил их, так и огромное количество сынов Израилевых было предано в его власть, и он поступил с ними согласно своей воле. Это тяжкие времена в истории Израиля, когда истина оказалась повергнутой на землю, а грешник без каких-либо препятствий творил зло и преуспевал в нем. Это пора немыслимых страданий народа Божьего. Все было во тьме, и казалось, будто свет больше не существует.
Таково было видение Даниила. Наблюдая за разворачивающимися событиями, он вдруг услышал слова, произносимые "одним святым", то есть ангелом (13).
Очевидно, этот ангел подробно излагал другому ангелу содержание именно тех событий, которые были показаны Даниилу в видении. В свою очередь, второй ангел задает вопрос: "Сколь долго будет длиться это ужасное положение? Какое время продлится над народом Божьим власть этого страшного человека? Сколь долго сможет Антиох Епифан творить свои прегрешения, богохульства и гонения?"
Ответ на эти слова дан в 14-м стихе: "Две тысячи триста вечеров и утр; и тогда святилище очистится".
Учитывая, что в году триста шестьдесят пять дней - а большинство ученых сходится во мнении, что это наиболее верный метод толкования библейских чисел,- мы обнаружим, что данное число приблизительно соответствует шести годам и четырем месяцам. И она соотносится с тем, что произошло. С 171 по 165 годы до Р. X. Антиох Епифан жестоко преследовал евреев и продолжал творить свои мерзости. На протяжении последних трех с половиной лет этого периода в храме совершались языческие жертвоприношения. Восстание Маккавеев позволило вновь освятить и открыть храм для служения Иегове. Вскоре после этого Антиох умер. Обетование, данное в конце стиха 14, исполнилось. Все произошло в точном соответствии с тем, что ранее увидел и услышал Даниил.

Что означало это видение

Изучая эту главу, мы уже ссылались на Божественное истолкование видения, которое приводится начиная с 15-го стиха и до конца главы. Однако есть еще и некоторые не учтенные нами детали. Исследуя их, мы одновременно подчеркнем и те моменты, которые уже рассматривали.
Получив это видение, Даниил "искал значения его" (15). Неожиданно он увидел перед собой существо, которое не было человеком, но имело его облик. Обычно такими выражениями Библия описывает ангела, и очень скоро становится очевидным, что посетитель является именно им.
Вслед за этим Даниил услышал человеческий голос, дающий указание представшему перед ним ангелу (16). Жан Кальвин был прав, утверждая, что этот голос не мог принадлежать кому-либо, кроме нашего Господа Иисуса Христа. Кто, кроме Него, может повелевать ангелами? И кто еще может делать это человеческим голосом (еще одно доказательство Его будущего воплощения)? "Гавриил,- говорит Он,- объясни ему это видение!"
Существуют два ангела, имена которых указаны в Библии. Имя "Гавриил", упомянутое здесь, означает "человек Божий". О другом небожителе, архангеле Михаиле, мы прочитаем в Дан. 10,13.
Подчиняясь повелению Христа, Гавриил приблизился к Даниилу (17). Ужас охватил пророка, ибо он, грешный человек, оказался лицом к лицу с непорочностью. Он падает ниц, как сделал бы в подобной ситуации каждый из нас. Хотя он и не Находится в непооредственной близости с Богом, все же присутствие Его праведного посланца достаточно для того, чтобы исполниться чувством собственного несовершенства. Однако чувство страха, овладевшее Даниилом, не мешает ангелу говорить. Он называет Даниила "сыном человеческим", подчеркивая слабость пророка, и подготавливает его к принятию божественного истолкования видения, которое ему послано.
"...Знай, сын человеческий, что видение относится к концу времени!" (17).
Эти слова ни в коей мере не являются намеком на конец мира, поскольку -отождествление небольшого рога с Антиохом Епифаном слишком очевидно, чтобы его не принимать во внимание. Речь в видении идет о времени греческого гонителя, а не о конце мира. На что же тогда может ссылаться Гавриил? Возможен только один ответ: ангел подразумевает завершение тех особых бедствий, с которыми предстояло столкнуться евреям перед наступлением мессианского царства.
Переживания Даниила, к которому ангел обратился со словами, оказались для него непомерными. Он был настолько потрясен и устрашен, что потерял сознание (18). Гавриилу пришлось коснуться его и помочь ему встать на ноги, прежде чем он смог продолжить истолкование.
Следующие слова, произнесенные Гавриилом, подтверждают наше понимание последней части стиха 17. "Вот, я открываю тебе, что будет в последние дни гнева; ибо это относится к концу определенного времени" (19).
Иначе говоря, видение относится ко времена конца гнева Божьего, которому теперь подверглись евреи, и произойдет в полном соответствии с предписанием Бога. Именно об этом поведал ангел. Те, кто относит исполнение видения к самому концу мира, предпочли свои теории словам ангела.
Трудно понять, каким образом кто-либо может упустить из виду то, что означает видение. Особо оговорено, что овен олицетворяет Мидо-Персию (20). Козел четко отождествляется с Греческой империей, а рог - с ее первым царем, которым был Александр Великий (21). Далее следует категорическое заявление о том, что четыре последующих рога - это та же Греческая империя, разделенная на части, которые, правда, лишены силы первого царя (22). Именно в конце их владычества и появится небольшой рог (23). Нужно обладать немалым воображением, а главное, совершенно уйти от боговдохновенного толкования, которое изошло из уст ангела, чтобы отнести видение к концу мира. Многие современные пророческие интерпретации этой главы явно противоречат словам небесного посланника.
Давайте рассмотрим стихи 23-25, в которых дано описание грядущего Антиоха Епифана. Он характеризуется как "Царь наглый". Таким он и был. В историю он вошел как жестокий, решительный, неуступчивый и непоколебимый человек.
Далее говорится, Что он "искусный в коварстве"; и действительно, история подтверждает, что Антиох неоднократно прибегал к обману, хотя его обмануть было трудно.
"И укрепится сила его, хотя и не его силою" (24). Антиох добился великих достижений, но не только за счет своей хитрости. Он ничего не достиг бы без воли Божественного провидения.
"И он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых". Согласно предсказанию, ему предстояло произвести значительные опустошения и все более усиливаться в своих злодеяниях. Сокрушив всех противников, он обрушил свою злобу на ветхозаветных евреев и на тех, кто принадлежал к остатку людей Божьих, возлюбивших грядущего Христа.
"И, при уме его, и коварство будет иметь успех в руке его..." (25). Это были времена, когда в стране процветал обман. "...И сердцем своим он превознесется..." Так и случилось. По мере того как продолжалось его царствование, он все больше преисполнялся самомнением. "...И среди мира погубит многих..." Эти слова точно передают наиболее характерный тактический прием, к которому прибегал Антиох. Он приветливо обходился со многими людьми, но как только они теряли бдительность и переставали остерегаться, сражал их. "...И против Владыки владык восстанет..." И вновь предсказывается, что этот грядущий небольшой рог будет откровенно направлен против Бога. Богоборчество должно было стать самой характерной особенностью террористического правления Антиоха.
Тем не менее нам следует обратить внимание на окончание стиха 25: "...но будет сокрушен - не рукою". Камень, оторвавшийся от горы "без содействия рук", разрушил идола, явившегося но сне Навуходоносору (2:34). Пальцы руки известили Валтасара о грядущей гибели (5:5). Рука Божья незрима. Та же самая рука должна вызвать падение Антиоха. Каким бы великим ни был тиран, одною только взмаха незримой руки Божьей достаточно для того, чтобы удалить его с арены истории!
"Ты слышал истину, Даниил,- говорит ангел (26).--Теперь же сохрани видение, ибо запись того, что ты увидел, в будущем потребуется".
Так и случилось. Народ Божий, который во дни Антиоха Епифана переживал самые мрачные времена преследований и уничтожений, нуждался в утешении и обретал его на страницах этой главы книги Даниила. На протяжении всего этого периода святые Божьи находили утешение, сознавая, что этот грешный человек не смог бы оказаться на страницах истории без воли Божьей и что все творимые им беззакония, какими бы ужасными они ни были, есть не что иное, как деяния, предсказанные Богом за столетия до их исполнения. Они знали, что наступит запланированное Богом время, когда исполнится все, о чем говорит 25-й стих, и Антиох будет устранен. Это знание приносило им в те страшные времена несказанное утешение.
Такое воздействие оказало это видение на грядущие поколения. Но как оно подействовало на человека, который первым его воспринял? Об этом нам рассказывает стих 27. Даниил был настолько потрясен всем увиденным, что какое-то время не мог из-за болезни служить царю. Он был не в состоянии приступить к работе. Но даже тогда, когда он к ней вернулся, впечатление, произведенное на его мысли видением, долго не могло изгладиться из его памяти. Пророчество по-прежнему приводило его в смятение и не поддавалось пониманию тех, кто о нем слышал. Даниил не мог равнодушно отнестись к откровению, поведавшему о грядущем господстве зла.

Что это означает для нас

Мы не можем закончить изучение этой главой, не взяв из ее содержания некоторые уроки для самих себя.
Один из уроков мы извлечем, заметив тот факт, что грядущий Антиох Епифан именуется здесь "небольшим рогом" (9). В предыдущей главе мы читали о другом небольшом роге - человеке, который явится в конце времен и заставит народ Господень претерпеть такие страдания, каким они никогда ранее не подвергались. Несомненно, нам очень трудно поверить в то, что приход такого человека является непреложным фактом и что он будет устранен так просто, как мы об этом узнали.
Но в изучаемой нами главе об Антиохе говорится как о небольшом роге. Он явился в точном соответствии с тем, что предречено о нем, и был устранен без вмешательства людей, как это и предсказывалось. Тем, кто впервые услышал пророчества о нем, несомненно, было трудно в них поверить. Однако это не помешало их осуществлению. Столь же неотвратимо исполнение ожидаемых нами будущих событий, и нам следует жить, принимая во внимание эти предсказания. Мы должны серьезно воспринимать несомненность прихода антихриста. А неизбежность его гибели должна наполнить наши сердца радостью!
Однако почему как Антиох, живший в конце второго столетия до Р. X., так и человек греха, который явится в конце времен, названы небольшими рогами? Ведь они - несхожие, различные люди. Один из них уже приходил, другому же только предстоит прийти. Почему же понадобилось описывать их идентичными выражениями?
Это объясняется тем, что они, в самом подлинном значении слова, совершенно тождественны друг другу. Новый Завет проливает свет на этот вопрос. Он предсказывает нам приход антихриста. И даже больше; он говорит нам о том, что дух антихриста уже присутствует в мире, и что уже явилось много антихристов (1Иоан.2:18-19; 4:3; 2Иоан.1:7). Предшествовавшие антихристы названы так же, поскольку они, подобно последнему из их числа, являются его предвестниками. Он превзойдет их своей властью и мерой беззакония. Однако по своей сущности он не будет отличаться от своих предшественников. Он окажется таким же, какими были они, но только в большей степени. Его приход не повлечет за собой того, что не испытывалось никогда прежде. Он явит то, что уже видели тысячу раз, но с гораздо большей силой.
Много небольших рогов возникнет перед появлением последнего рога. Антиох Епифан был одним из них. Бесчисленное количество других людей, приходивших в этот мир, бросали вызов Богу и со злобой обрушивались на Его народ, преисполнившись решимостью погубить его. Вспомните Нерона, почти неисчислимое количество пап, Гитлера, Хрущева, Мао Цзе-дуна и президента Албании Энвера Ходжу. Все они - примеры небольших рогов.
Однако нам следует помнить о том, что для Бога все они - небольшие рога. Нас впечатляет их власть, но ни один из них не обладает величием в Его глазах. Их надменные слова могут звучать самоуверенно. Их могущество может казаться вечным. Но для Бога это не имеет значения. Он пренебрегает их преходящей властью. Он устраняет их согласно Своему желанию и с такой же всемогущей легкостью устранит последнего антихриста. Если такова Его воля, Он сметает их одного за другим, и единственное отличие последнего из них состоит в том, что черед его наступит в конце времен.
Как ничтожна в глазах Бога человеческая власть! Для Него великая Мидо-Персидская империя значит не более, чем криворогий овен. Могущество Греции - всего лишь лохматый козел, а непобедимый Александр Великий - хрупкий рог, который можно сломать пальцами!
Но как обстоит дело с Антиохом Епифаном? Хотя царство его никогда не было очень большим, для Бога оно более значительно, поскольку его правитель бросил вызов небу. Именно поэтому в данной книге ему уделено столь значительное место по сравнению с уже упомянутыми империями. Бог не оценивает мировые события так, как это делаем мы. Относительное значение режима или события Он измеряет в зависимости от воздействия, оказываемого на Его народ. В конце концов, касающийся их касается зеницы Божьего ока. Антиох обращался с евреями с такой жестокостью, какой более крупные империи никогда не допускали в отношениях с этим народом. Книги по мировой истории, содержащие целые тома сведений о Персии и Риме, уделяют очень незначительное внимание деятельности Антиоха. Но не так обстоит дело с Богом. Он замечает детали всех его поступков и заверяет Свой народ, что этот царь "будет сокрушен не рукою". Мир не задумывается над судьбой этого народа. Но бесконечный Бог думает. Он заботится о том, что принадлежит Ему.
Сколь велик Бог! Каким образом может Он открывать Своему пророку события будущего за столетия до того, как они произойдут? Это объясняется тем, что Он - Бог истории и все события во вселенной подчинены Его верховной воле. Как утешительно знать, что никакая сила зла не может возникнуть без Его особого решения. Насколько приятно сознавать, что Тот, Кто властвует над историей, гарантирует конечное торжество Своего Сына над любым правлением и властью и что любое проявление зла в конце концов будет подавлено! Сколь безумна борьба с таким Богом! Как мудр тот, кто живет с Ним! Как убедительно звучит следующий аргумент: "Если Бог за нас, кто против нас?" (Рим.8:31).

Ангел Гавриил, посланный Богом

Прежде чем перейти к изучению следующей главы, нам следует обратить внимание еще на один момент. Мы читали об ангеле Гаврииле, приносящем на землю послание от Бога. Нам следует помнить о том, что он поступал таким образом не один раз.
Когда потребовалось возвестить рождение Иоанна Крестителя, Гавриил явился его отцу со следующими словами: "...Я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие" (Лук.1:19). Так Захария встретился с Гавриилом.
В шестой месяц беременности Елисаветы "послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет, к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария" (Лук.1:26-27).
Святой ангел возвестил рождение двух младенцев! Когда родился первый младенец, отец его воспел восторженную хвалу, а о будущем Христе, Которому вскоре предстояло родиться от Марии, сказал следующее: "Благословен Господь Бог Израилев, что посетил народ Свой, и сотворил избавление ему, и воздвиг рог спасения нам в дому Давида, отрока Своего" (Лук.1:68-69).
В 8-й главе книги Даниила мы прочитали о различных рогах: об одном роге, выросшем из другого, о сломанном роге, о возникших впоследствии четырех рогах и о небольшом роге, который вырос на месте одного из четырех. Однако человек, которому Гавриил приносил послание, говорит здесь о совершенно ином роге!
Как мы видели, в Писании рог считается символом царственной власти. Наша глава повествует о многих проявлениях власти человеков, которые приходили и уходили. Захария же, пророчествуя о приходе Христа, говорит нам, что этот рог дал нам Сам Бог. Рог, созданный самим Богом, пришел в мир.
Он рассказывает нам о том, что любые другие правительства и власти обречены на неудачу. Бог же обладает рогом. У Бога есть Тот, Кто будет управлять и царствовать. Это еще раз подчеркивает одну из главных тем, содержащихся в книге Даниила. Нет более продолжительной власти, чем та, которая принадлежит Господу Иисусу Христу!

Не овен, не козел, но Агнец

Как сын Захарии, повзрослев и начав свое служение предтечи обетованного Мессии, назвал Его? "...Вот Агнец Божий..." (Иоан.1:29).
Когда апостол Иоанн получил привилегию наблюдать символическое видение неба, кого он увидел в качестве носителя власти? Был ли это овен или козел? Он увидел льва - льва, о котором говорится: "Агнец, как бы закланный" (Откр.5:5-6).
Когда приходили и уходили все другие рога, Бог по-прежнему обладал рогом! В то время, как арену истории пересекали овны и козлы, у Бога был Агнец! И все небожители говорят: "...Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение. И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (Откр.5:12-13).
Наши мысли не могут не перенестись с 8-й главы книги Даниила к тем другим упоминаням. Одно заставляет думать о другом, особенно потому, что державы, о которых идет речь в нашей главе, столь очевидно преходящи. Задавая себе вопрос, где же можно найти непреходящее правление и власть, мы сразу вспоминаем, что провозгласил Бог относительно Агнца, рога нашего спасения.
Именно поэтому, находясь на своем рабочем месте или в учебной аудитории, мы без колебаний можем встать на сторону Христа, даже если мы выступаем в одиночку. Мы по-прежнему можем смело отождествить себя с Ним даже тогда, когда все наши родственники или соседи станут Его игнорировать или отвергать. Любая другая власть преходяща. Ни одно царство, кроме того, что принадлежит Ему, не одержит победы. Исчезнет все, что наносит вред Его народу, сам же он никогда не будет предан забвению. Этот народ вооружен гарантиями, которые позволяют:
Иметь мужество быть Даниилом!
Иметь мужество устоять в одиночку!
Иметь мужество твердо придерживаться цели!
Иметь мужество провозглашать эту цель!

11. Великая молитва

Пожалуйста, прочитайте 9-ю главу книги Даниила.

В этой главе запечатлены великое открытие, великая молитва и великое откровение. Хотя кое-кто и считает ее спорной главой, она, несомненно, является одной из самых увлекательных частей книги Даниила.

Великое открытие

О великом открытии повествуют два вводных стиха. Мы не сможем до конца понять его сущность, не припомнив событий, изложенных в первой главе. Они произошли в 605 г. до Р. X. В этом году Навуходоносор захватил Иерусалим и увел в плен Даниила и множество других евреев. Вслед за ними с небольшими интервалами на чужбину последовало большинство нации. Все это было шестьдесят восемь лет назад. Уже около семидесяти лет Даниил находился в Вавилоне.
В этой главе Даниил предстает стариком. Ему было четырнадцать лет, когда его увели в плен, следовательно, теперь ему восемьдесят два года. События, описанные здесь, происходят в 537 г. до Р. X,, в первый год правления Дария Мидийского. Престарелый пророк оглядывается назад, на более чем шестьдесят восемь лет жизни, проведенных в доблестной борьбе за Господа. На протяжении всех этих лет он вместе с горсткой других евреев во враждебном окружении боролся за Бога и ни разу не пошел на компромисс, не поддался искушению изменить своему Господу.
И вот в точном соответствии с его боговдохновенными пророчествами Вавилонская империя пала. Миром правит Мидо-Персия, а Дарий Мидянин правит Мидо-Персией. Даниил же, как мы видели из содержания главы 6, достиг беспримерных вершин власти. Во времена нового режима он стал вторым после самого царя.
Много лет миновало с тех пор, как он в последний раз видел Иерусалим, но вера старика осталась такой же, как прежде. Ее не сломили испытания. Успешная карьера не разъела ее и не соблазнила возлюбить что-либо сильнее Бога. Итак, в начале главы мы застаем его читающим Библию. Речь идет не об однотомнике, подобном современной печатной Библии, а о собрании свитков, или "книг", как это слово переводится в русской версии.
Хотя Даниил был великим пророком и воспринял много замечательных видений и откровений, он не утратил потребности в чтении Библии. Его пример заслуживает внимания.
В данном случае он занят чтением свитков Иеремии. Вероятно, в прошлом, когда он был мальчиком, ему довелось лично видеть Иеремию. Он, несомненно, узнал бы его. Пророчества Иеремии были записаны и, являясь Словом Божьим, чудесным образом сохранились в последующие годы. Именно их читал Даниил. Внимательно исследуя текст, он едва мог поверить своим глазам!
Даниилу довелось увидеть то, чего он никогда не видел прежде. Что же это было? Мы узнаем об этом, если обратимся к книге Иеремии 25,8-11 и 29,10-14.
При чтении 25-й главы книги Иеремии взгляд пророка должен был остановиться на следующих словах: "Посему так говорит Господь Саваоф: за то, что вы не слушали слов Моих, вот, Я пошлю и возьму все племена северные, говорит Господь, и пошлю к Навуходоносору, царю Вавилонскому, рабу Моему, и приведу их на землю сию и на жителей ее и на все окрестные народы; и совершенно истреблю их и сделаю их ужасом и посмеянием и вечным запустением" (Иер.25:8-9).
Старик должен был задуматься над тем, насколько истинным оказалось пророчество Иеремии. С того мгновения, как появился Навуходоносор, страна действительно находилась в полном запустении.
Далее он должен был прочитать следующее: "И прекращу у них голос радости и голос веселия, голос жениха и голос невесты, звук жерновов и свет светильника" (Иер.25:10).
Это также должно было побудить его к размышлениям. Плен разлучил многих молодых людей, готовых вступить в брак. Страну наполнили уныние и потоки слез.
Но затем он читает следующие слова: "И вся земля эта будет пустынею и ужасом; и народы сии будут служить царю Вавилонскому семьдесят лет" (Иер.25:11).
Вавилон погиб, но человек, правивший теперь Мидо-Персией, подчинил себе территорию, которая когда-то являлась Вавилонской империей. Смена правительства не повлияла на положение евреев: они по-прежнему оставались в изгнании, вдали от родины. Даниил оказался в плену с самого начала, шестьдесят восемь лет назад. Теперь же он читал о том, что изгнание должно продлиться еще всего лишь два года!
Продолжая читать, он вскоре подошел к 29-й главе: "Ибо так говорит Господь: когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие. Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду. И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас; и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим. И буду Я найден вами, говорит Господь, и возвращу вас из плена и соберу вас из всех народов и из всех мест, куда Я изгнал вас, говорит Господь, и возвращу вас в то место, откуда переселил вас" (10-14).
И вновь это обещание! В Писании, лежавшем перед ним, Даниил еще раз прочитал Божественное обетование, согласно которому изгнание должно было кончиться через семьдесят лет. Если народ Божий обратится к Иегове, им будет возвращена их земля.
Можно себе представить, как сердце старика затрепетало от радости. Хотя Иерусалим был для него только воспоминанием детства, Даниил никогда о нем не забывал и не утратил желания увидеть его. На протяжении шестидесяти восьми лет он молился об этом, открыв окна в сторону Иерусалима. Всей своей душой он жаждал возвращения. И вот он читает Божественное обетование, согласно которому народ Божий мог, спустя семьдесят лет, вернуться на родину!
Какое волнение он должен был испытать, подсчитав количество лет. Время возвращения почти наступило. Однако еще не было ни одного явного признака того, что обетование может исполниться. Новая империя не подавала и малейшего намека, который позволял бы судить о ее готовности освободить пленных евреев. Не было и какой-либо приметы, указывающей на то, что изгнанный народ всей душою стремится вернуться к своему оскорбленному Господу. Правда, иудеи отреклись от идолопоклонства, основной причины их изгнания. Но этим все и ограничилось. Они, казалось, не стали более духовными, чем прежде.
Даниил знал лишь небольшую горсточку людей, искренне стремившихся к Богу, поэтому он сам преисполнился решимостью молиться за свой народ. Он вел себя подобно человеку, получившему банковский чек с небес. В чеке содержалось обещание возвратить пленников из изгнания, условием же было возобновление поисков Бога. Насколько Даниил мог судить, никто, кроме него, не был заинтересован в выплате денег по этому чеку. Поэтому он решил сделать это сам и принялся молить Бога о возвращении изгнанников.
Даниил не сказал себе: "Бог обещал сделать это, и буду я что-то предпринимать или нет, Он все равно сдержит Свое слово". Логика его рассуждений была совершенно иной. Она выглядела приблизительно так: "Бог сказал, что через семьдесят лет мы сможем вернуться на родину. Это Божественное обетование. Поэтому я буду молить Его отвратить гнев от Иерусалима и исполнить обещанное".
Слишком часто в истории люди пользовались обетованиями Бога как предлогом для бездействия. Придерживаясь фаталистичного подхода, они в праздности ожидали исполнения обетования. Даниилу ничего не было известно о таком подходе. Он считал Божественное обетование основанием, побуждающим к упорному молитвенному труду, но не поводом для бездеятельности. Он решил обратиться к Богу, моля Его вновь ниспослать Свою милость Иерусалиму. Спустя несколько месяцев Дарий погиб, и Кир, заняв его место, объявил о праве евреев возвратиться на родину!
Бог обещал это. Даниил об этом молился. И это совершилось!

Великая молитва

Молитва, вознесенная Даниилом, является одной из самых великих в Библии и сохранилась до наших дней в стихах 3-19. Она довольно длинная, и мы не станем изучать в ней каждое слово и фразу. Мы получим больше пользы, если извлечем из ее содержания основные составные части и попытаемся запечатлеть их в памяти.
Прежде чем рассмотреть шесть составных частей молитвы, нам следует вспомнить о том, какое важное место занимает молитва в замыслах Бога. Причиной возвращения евреев было Его обетование. Однако вызвала возвращение также молитва остатка праведников.
Какие бы уроки мы ни извлекли из содержания этой главы, нам наверняка следует усвоить следующее. Бог влияет на историю не только в силу Своего обетования, но и по молитве Своего народа. Именно в этом заключается молитва "согласно Его воле". Эта тема часто обсуждается в Новом Завете и являет собой необыкновенно простую концепцию. Молиться согласно воле Божьей - значит стремиться узнать на основе Писания, что обещал Бог, и об этом возносить молитву.
Не обещал ли Бог, что Евангелие будет распространено до пределов земли? Да, обещал. Так давайте же молиться об этом, и это произойдет!
Не обещал ли Бог, что Слово, вышедшее из Его уст, не вернется к Нему бесплодным? Да, обещал. Так помолимся же о том, чтобы Его Слово оказало воздействие на слушающих - и это сбудется!
Не обещал ли Бог, что Его Сын явится во второй раз, облеченный славой и великой властью, окруженный всеми святыми ангелами? Да, таково ясное и неоднократное обетование, данное в Его Слове. Так присоединимся же к молитве Иоанна: "Ей, гряди, Господи Иисусе!" (Откр.22:20), зная при этом, что не испытаем разочарования.
Подход Даниила был точно таким же. Бог дал обетование, которое побудило пророка помолиться об его исполнении. И оно исполнилось!
Первая составная часть молитвы Даниила, на которую мы обращаем внимание, заключается в том, что он обратился к Богу серьезно.
Он привык молиться Господу трижды в день. Однако этот порядок не исключал периодов, когда он возносил особую молитву. В 3-м стихе мы читаем о том, что он обратил лицо свое к Господу Богу, для того чтобы просить Его "с молитвою и молением, в посте и вретище и пепле". Он молился с энергией, которая выходила за рамки нормального течения его обычной благочестивой жизни.
Далее следует отметить, что он обращался к Богу благоговейно. Его разговор с Богом не имел ничего общего с той слащавой разновидностью столь популярной в наши дни молитвы, обращенной к "любимому Иисусу". Он был в доверительных отношениях с Богом, но тем не менее никогда не забывал, что общается именно с Богом. Приближаясь к Нему, он хорошо осознавал отличие Бога - Его Божественную природу. Именно поэтому его молитва начинается словами: "Господи Боже великий и дивный..." (4).
Третья составная часть заключается в том, что Даниил молился с чувством раскаяния. Взглянув на четвертый стих, мы узнаем, что он "исповедывался", в конце молитвы говорится о том же самом (20). Это обращение смиренного человека, с мольбой взывающего к великому и могущественному Богу и проникнутого сознанием греховности. Исповедуясь, он не может отделить себя от нации, к которой принадлежит, и поэтому грехи, упоминаемые им, являются грехами всей нации.
Это не означает, что его исповедь носила только общий характер. Изучая молитву, нетрудно заметить, насколько определенной она была. "...Мы согрешили пред Тобою (8) ...мы возмутились против Него и не слушали гласа Господа Бога нашего, чтобы поступать по законам Его, которые Он дал нам чрез рабов Своих, пророков. И весь Израиль преступил закон Твой и отвратился, чтобы не слушать гласа Твоего (9-11) ...мы не слушали гласа Его (14) ...согрешили мы, поступали нечестиво" (15).
Это молитва исповедания. Цари, князья и весь народ виновны в одном и том же поступке. Бог предупреждал, но они не внимали. Бог повелевал, но они не повиновались. Бог сотворил им великие благодеяния, но они не возблагодарили Его.
После такого исповедания Даниил признает, что беды нации и ее изгнание являются результатом совершенного ею греха. Он без принуждения признает и то, что Бог поступает праведно, наказывая Израиль. Это вытекает не только из содержания стиха 7, но и из стиха 14: "...ибо праведен Господь Бог наш во всех делах Своих, которые совершает".
В стихах 11-14 Даниил признает, что все свершившееся - не более, чем исполнение предсказанного Моисеем наказания, которое должно последовать в ответ на отступление нации от Бога. Нынешнее бедственное положение является исполнением обещания свыше! Помогло ли ему осознание этого факта с большей верой молить об исполнении еще одного обещания свыше - обещания положить конец изгнанию?
Однако Даниил взывал к Богу не только серьезно, благоговейно и с раскаянием. Изучая содержание этой великой молитвы, мы видим, что он приходил к Богу, веруя в Его милость.
С каким преклонением написан стих 4: "Господи Боже великий и дивный, хранящий завет и милость любящим Тебя..." Он сознавал величие Божье. Он также сознавал Его бесконечную любовь.
Та же нота звучит и в стихах 9 и 18: "А у Господа Бога нашего милосердие и прощение, ибо мы возмутились против Него ...мы повергаем моления наши пред Тобою, уповая не на праведность нашу, но на Твое великое милосердие". Частично значимость молитвы Даниила заключается в понимании им того, что Бог не забыл о Своем милосердии. Именно на основании этого Даниил смог смело приблизиться к Нему и уверенно изложить перед Ним свои просьбы.
Это подводит нас к рассмотрению следующего интересующего момента. Даниил обратился к Богу с конкретными просьбами. Видя разрушения Иерусалима и храма, видя бедственное положение народа, он просит Бога отвратить гнев и ярость и вновь обратить к ним Свой милостивый взгляд. Излагая свои просьбы, он выражает их содержание по существу: "...Да отвратится гнев Твой и негодование Твое от града Твоего, Иерусалима, от святой горы Твоей (16) ...воззри светлым лицем Твоим на опустошенное святилище Твое (17) ...открой очи Твои и воззри на опустошения наши и на город, на котором наречено имя Твое (18) ...внемли и соверши, не умедли..." (19).
Последняя составная часть молитвы, на которую нам следует обратить внимание, заключается в том, что Даниил обратился к Богу с вескими доводами и настойчивостью. Подобно своему предшественнику Моисею, он изложил Богу убедительные аргументы, в силу которых Тому следовало внять ему, и с рвением и неотступностью повторил свои просьбы. В этом - один из секретов тех, кто с Божьей помощью достигает цели.
Так, в стихе 15 он напомнил Богу о великом историческом событии, которое Он совершил, избавив народ от египетского пленения. Это деяние прославило величие Божье. Даниил, наверно, хотел этим сказать: "Ты сотворил прежде великие благодеяния Своему народу, так почему бы не сделать этого вновь? Для Тебя не внове избавлять его от пленения".
В стихе 16 он напоминает Богу, что подвергшийся опустошению Иерусалим - это "Твой Иерусалим, Твоя святая гора". Неужели Бог ничего не сделает для города? Народ, подвергающийся позору, это "Твой народ". Может ли Бог быть безучастным зрителем и бездействовать, когда столь пренебрежительно обращаются с Его собственным народом, с тем народом, который Он вывел из Египта?
Этот довод усиливается в стихе 17. Иерусалимский храм был единственным местом во всем мире, посвященным поклонению и служению истинному Богу. Именно это сооружение - "Твое святилище" - лежит теперь в запустении. Не предпримет ли Бог чего-нибудь "ради Тебя, Господи"?
На городе, в котором располагался храм, напоминает он Богу, было также "наречено имя Твое" (18). Даниил молит не о том, чтобы Бог действовал во благо Израиля, ради народа. Он этого не заслуживает. Вследствие своей мятежности и непостоянства Израиль потерял всякое право на Господне милосердие. Однако непреложным фактом остается то, что иудеи известны как народ Бога и названы Его именем. Продолжающееся запустение этого народа бросит тень на Бога. Создастся впечатление, будто Бог не заботится о народе или не имеет власти, достаточной для того, чтобы ему помочь. Окружающий мир будет судить о Боге на основании благоденствия народа, известного под Его именем. В таком случае Бог должен действовать ради Себя Самого. В опасности Его собственные репутация и честь. Если Он не вмешается и не восстановит Израиля, имя Его будет втоптано в грязь.
Так Даниил выстраивает свои доводы и, охваченный душевной мукой, взывает к Богу. Молитва достигает крещендо в стихе 19: "Господи, услыши! Господи, прости! Господи, внемли и соверши, не умедли ради Тебя Самого, Боже мой, ибо Твое имя наречено на городе Твоем и на народе Твоем".
Когда вы в последний раз молились подобным образом? Именно такого рода молитве внемлет Бог.
Стремясь к тому, чтобы Бог занялся каким-либо делом, мы должны узнать, что Он обещал, и вознести соответствующую молитву подобным образом. Нам не следует ждать до тех пор, пока к нам не присоединятся другие. История изменяется, когда остаток праведников молится именно так.

Великое откровение

Каковы же последствия молитвы Даниила? Об этом говорится в стихах 20-27. Великое открытие привело к великой молитве. За нею последовало великое откровение.
Мы не знаем, как долго молился Даниил, но он был занят этим до наступления вечера (21). В тот момент, когда он все еще находился под впечатлением чудовищности греха и его последствий и молил за будущее Божьего дела, ему было ниспослано великое откровение.
Его уста все еще шевелились, произнося молитву, когда вновь появился и прикоснулся к нему Гавриил. Он сразу же сообщает Даниилу потрясающий факт. Он говорит, что с самого первого мгновения молитвы небеса вняли ей, и результат этого - стремительное явление Гавриила (23).
Охватил ли Даниила страх при виде небесного гостя? Если это так, то он обрел немедленное утешение. Ему говорят о том, что в небесах его возлюбили и что он пользуется там хорошей репутацией! Ему говорят и о том, что он должен получить представление о будущем Божьего дела - дела, которое внушало ему тревогу и побудило его молиться (23). Ангел явился для того, чтобы даровать ему необходимое понимание, позволяющее усвоить откровение, которое должно быть ему ниспослано. "Итак,- говорит он,- вникни в слово и уразумей видение".
"Даниил,- сказал Гавриил (я позволю себе слегка перефразировать 24 и 25-й стихи),- ты размышлял о значении семидесяти лет, о судьбе Израиля и Иерусалима. Так вот, это не единственное число семьдесят в Божьем плане, предназначенном для Иерусалима. Через семьдесят недель (или, согласно древнееврейскому, через семьдесят "седьмин", или "гептад" [Гептада - группа из семи предметов. (Примеч. ред. перевода)]) жители Иерусалима окажутся свидетелями четырех событий...
Прежде всего жители Иерусалима увидят, что покрыто преступление, запечатаны грехи и заглажены беззакония. Все это - одно действие. Преступления, стоящие пред лицом Бога, исчезнут. Грехи, взывающие о возмездии, будут удалены с Его глаз. Совершится примирение, которое покончит с нынешним беззаконием, разлучающим людей с Богом. Итак, спустя семьдесят "седьмин" будут предприняты действия, направленные против греха".
Какое утешение должны были принести эти слова престарелому пророку! Сознание огромной тяжести греха более всего обременяло его в молитве. Теперь же он слышит, что с грехом будет покончено!
"Второе событие заключается в том, что спустя семьдесят "седьмин" от нынешнего дня будет навечно приведена праведность".
Как известно, речь в Евангелии идет не только о прощении грехов. Освобождение человека от прежних грехов придает ему некую нейтральность и глазах Божьих. Но Евангелие обещает нечто большее. Оно говорит нам о том, каким образом грешники могут предстать пред лицом Божьим. Оно побуждает их быть праведными в Его глазах.
"В-третьих, через семьдесят "седьмин" видения и пророчества будут запечатаны". Представьте себе древние свитки. До конца прочитав каждый из них, вы сворачиваете их и запечатываете. Это означает, что вы закончили чтение. Итак, существовало огромное множество пророчеств и видении, предсказывающих будущее, и все они исполнятся спустя семьдесят "седьмин" от нынешнего дня.
"И наконец, спустя семьдесят "седьмин" от сегодняшнего дня будет помазан Снятый святых".
Конечно же, слова "помазанник", или "Мессия", или "Христос" по сути идентичны. Грядущий Мессия будет Богом, Святым святых! Все это увидит Иерусалим. Семьдесят "седьмин" определены и, согласно заверению Гавриила, заключают в себе будущее.
Услышав все это, Даниил должен был безмерно взволноваться. На протяжении большей части своей жизни он печалился о судьбе Иерусалима и жаждал его восстановления. Теперь он услышал о том, что через "семьдесят "седьмин" Иерусалиму предстоит будущее, которое значительно превзойдет все его ожидания. Явится обетованный Христос, грех лишится власти, и откроется путь, который позволит грешникам навечно примириться с Богом. Наступит время, когда осуществится Его приход. Он явится в Иерусалим!
Он узнал об этом со слов ангела. Но Гавриил намеревался рассказать ему не только об этом. В стихах 25-27 он поведал Даниилу о том, каким образом будут разделены семь "седьмин". Наступит три периода, два из которых упоминаются в стихе 25, а третий в стихах 26-27. Первый период будет длиться семь "седьмин". Второй составит шестьдесят две "седьмины". В конце наступит еще одна "седьмина". Это деление просто и легко запомнить.
Исходный пункт "седьмин" - "повеление о восстановлении Иерусалима". С того времени до прихода Мессии пройдут первые два периода, состоящие соответственно из семи и шестидесяти двух "седьмин" (25). Первый период, семь "седьмин", закончится тогда, когда "...обстоятся улицы и стены, но в трудные времена". Это событие, несомненно, относится ко временам Ездры и Неемии.
Далее последует второй период - шестидесят две "седьмины", на протяжении которых, согласно пророчеству, ничего особого не произойдет. После истечения этого периода "седьмин" "предан будет смерти Христос, и не будет" (26).
Учитывая наличие многочисленных фантастических интерпретаций этого места, распространенных в наши дни, важно точно определить, в чем же состояло откровение Гавриила. Мессия должен будет пойти на смерть не на протяжении шестьдесят девятой недели, а после нее. Он должен умереть во время последней "седьмины".
Некоторые читатели могут не понять, зачем я подчеркиваю эти обстоятельства. Достаточно сказать, что, согласно убеждениям значительного количества христиан, события семидесятой "недели", упомянутые в этой главе, оказались отсроченными до конца мира. Ясно, что это не так. Гавриил четко объявляет о том, что Мессии предстоит быть предану смерти в течение этой недели. Отсрочка семидесятой недели могла бы означать только то, что смерть Спасителя, свершившаяся ради нас, еще не наступала. Мы по-прежнему пребываем во грехе.
Современная интерпретация не соответствует фактам. Как и предсказывалось, Мессия был предан смерти по завершении шестидесяти девяти "недель", но "не ради Самого Себя" [Английская версия здесь частично не совпадает с Синодальным переводом. (Примеч. ред. перевода)]. "Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь" (Ис. 53,8).
Содержание 26-го стиха может быть переведено с древнееврейского языка следующим образом: "Мессия окажется преданным на смерть и ничем не будет обладать". Если это правильный перевод, то он, вероятно, имеет в виду отказ Христа от Иерусалима, когда Он сказал евреям: "Се, оставляется вам дом вяш пуст" (Мтф. 23,38).
Результат смерти Мессии предсказан в 26-м стихе: "...а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения". Это - явное пророчество, согласно которому Иерусалим и его храм будут разрушены, когда иностранные войска, подобно наводнению обрушившись на город, все сокрушат и опустошат на своем пути.
Хотя Даниилу это событие было предсказано в шестом веке до Р. X., но ничего не случилось до семидесятого года после Р. X., когда Тит и его римские легионы в точности исполнили это пророчество. Разрушение Иерусалима не последовало сразу же за Голгофой, но оно было обусловлено тем, что евреи отвергли Христа. Разрушение не произошло в семидесятую "неделю", но было определено событиями этой "недели". В Елеонской проповеди, а также отправляясь на крестные муки, Господь разъяснил, что евреи, отвергнув Его, обрекли свой город и храм на разрушение (Мтф.23:34-24:38; Лук.23:27-31).
Мы сможем скорее понять это, вспомнив историю Адама. Ему было сказано, что как только он отведает запретный плод, сразу же умрет. Однако он не упал замертво в буквальном смысле этого слова. В тот день наступила его духовная смерть, несомненным результатом которой была впоследствии смерть физическая. Точно так же разрушение Иерусалима стало логическим результатом отвержения евреями своего Мессии, но прежде чем это событие свершилось в буквальном смысле, прошло определенное непродолжительное время. Возмездие не наступило в семидесятую, "неделю", но, вне всякого сомнения, являлось неотъемлемой частью событий этой "недели".
Что же еще из пророчества имело отношение к событиям последней "недели"? "И утвердит завет для многих одна седьмина" (27). Христос это и сделал, объявив: "...Сие есть Кровь Моя нового завета, за многих изливаемая во оставление грехов" (Мтф. 26,28).
"А в половине седьмины прекратится жертва и приношение". Он исполнил это также, ибо был принесен и жертву раз и навсегда (см. Евр, 7,27). В результате Его жертвы, которая никогда больше не повторится, завеса в храме разорвалась надвое и путь, ведущий в Святая Святых, стал навсегда открытым. Необходимость в ритуалах и жертвоприношениях, предписываемых Ветхим Заветом, отпала. В конечном счете разрушение Иерусалима сделало невозможным их продолжение.
Пролить дополнительный свет на эти моменты и на последнюю часть 27-го стиха мы лучше всего сможем, сославшись на высказывание Э. Б. Пыози. Колеблясь, цитировать ли английского католика, мы все же вспомним, что д-р Пьюзи был непревзойденным знатоком пророков Ветхого Завета и, изучая их, обнаружил редкостную способность проникать в суть проблемы. Вот что он писал в минувшем столетии о содержании 26 и 27-го стихов нашей главы: "Все это соединяется воедино на страницах Евангелия. Тот, Кого столь долго ждали, явился; Он был признан Мессией; Он был причиной прекращения жертвоприношений, предписанных законом; Он был предан смерти; и все же Он заключил завет со многими; оккупационное войско опустошило город и храм; на протяжении 1800 лет храм был в запустении; символические жертвоприношения прекратились, но не потому что люди, которым заповедовались эти жертвоприношения, потеряли веру в их эффективность".

Истинность древней книги доказана

Итак, Даниил удостоился чести убедиться в том, что пленение его народа кончится. Ему также дана была привилегия знать о приходе Христа, а также о том, где и когда это совершится.
Нам следует обратить внимание на то; что в этих стихах не говорится о "неделях" как о семилетних периодах. В древнееврейском оригинале речь идет просто о семидесяти "седьминах", или "гептадах". Значительная часть книги носит символический характер, и нам следует быть весьма Осторожными, подвергая буквальной интерпретации какое-либо из содержащихся в ней чисел. Это в особой мере относится к числам семь и десять, играющим значительную роль в библейской символике. Нам следует не один раз подумать, прежде чем прийти к выводу, что семьдесят "седьмин" соответствуют четыремстам девяноста годам.
Употребляя число семьдесят, Иеремия был вполне точен. Он говорил о "годах". Гавриил, говоривший о "седьминах" оказался более загадочным.
В свете сказанного значительный интерес представляет тот факт, что приблизительно через восемьдесят лет после описанных здесь событий Артаксеркс I распорядился отстроить Иерусалим. 25-й стих говорит о том, что "выйдет повеление о восстановлении Иерусалима". Приблизительно через сорок девять лет (семь умножить на семь) после приказа, во времена служения Ездры, Неемии и других, город был отстроен.
Отсчитав четыреста тридцать четыре года после этого события (шестьдесят два умножить на семь), мы окажемся в конце двадцатых годов первого столетия после Р. X. Именно в это время, через три с половиной года своего служения (половина "недели", или "седьмины") был предан смерти Господь наш Иисус Христос. В течение последующих трех с половиной лет апостолы провозгласили, что будущее не за евреями, которым вынесен приговор, а за язычниками.
Эти цифровые данные не поддаются однозначному толкованию, и все попытки поступить подобным образом потерпели неудачу. Ни один из существующих ученых, даже тот, кто вооружен калькуляторами и компьютерами, не может полностью приспособить эти цифровые данные к своей схеме.
Однако предположим, что две тысячи лет назад некто раскрыл содержание 9-й главы книги Даниила и, зная, когда жил пророк, подсчитал, что семьдесят "седьмин" означают четыреста девяносто лет. Узнав дату окончания шестьдесят девятой "седьмины", такой человек, вероятно, подумал бы: "Время приближается. Если мои расчеты верны, то человек, о котором писал Даниил, вероятно, родился где-то в это время..."
Я излагаю теорию, всего лишь теорию. Она заключается в том, что поскольку Даниил играл столь значительную роль в ранние времена Мидо-Персидской империи, его писания были помещены в библиотеки Персии.
Это только моя теория, и согласно ей, даже в древности были люди, которые посещали библиотеки, занимались исследованиями и пытались приобрести степень доктора философии, какой бы формой она ни обладала в то время! Они снимали с книжных полок древние фолианты, надеясь обнаружить в них какие-нибудь оригинальные или неизвестные сведения, о которых можно написать. Итак, приблизительно в 4 г. до Р. X. они сняли с полки книгу Даниила, прочитали и подумали: "Время приблизилось. Возможно, именно в это мгновение в мир пришел Мессия, о Котором говорится в этой главе, если только Ему вообще предстоит родиться".
В это время такие же ученые, изучая небо, обнаружили звезду, вид которой не только привел их в полное недоумение, но и указал им, что родился великий Царь. Еще раз исследовав произведения Даниила, они поняли, что приблизительно к этому времени должен родиться великий Царь, Который, может быть, живет в Иерусалиме. Затем эти мудрецы с Востока взобрались на своих верблюдов и, взяв с собою ладан и мирру, с большой поспешностью отправились в Иерусалим и начали выяснять, "где родившийся Царь Иудейский?" (Мтф.2:2).
Все это только предположения. И все же я знаю то, что души смиренных людей, оказавшихся в городе именно в этот момент, наполнились чувством ожидания. Каким-то образом они знали о том, что приблизилось время прихода Мессии. Хотя из писаний Ветхого Завета им было хорошо известно, что Он родится в Вифлееме, все же они искали избавления в Иерусалиме (Лук.2:38).
Каким образом они узнали об этом? Вероятно ли то, что, прочитав книгу Даниила, они сделали вывод, согласно которому близилось время, когда Он должен был снискать признание в святом городе, в который обязался прийти? Как бы там ни было, Святой Дух открыл одному из них, старику, "что он не увидит смерти, доколе не увидит Христа Господня".
"И пришел он по вдохновению в храм. И когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд, он взял Его на руки, благословил Бога и сказал: Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое, которое Ты уготовал пред лицем всех народов, свет к просвещению язычников, и славу народа Твоего Израиля" (Лук.2:27-32).
В тот же момент подошла и старая женщина, которая "славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме" (Лук.2:38).
Подтвердилась истинность древней книги. Христос явился в точном соответствии с тем, что о Нем было написано, и престарелая чета умерла счастливой.
Древняя книга всегда права. Она дает истинное представление о Христе, и мы можем полагаться на ее повествование не только по отношению ко времени, но и по отношению к вечности.

12. Старому человеку является видение

Пожалуйста, прочитайте 10-ю главу книги Даниила.

Эта глава изобилует весьма поучительными для нас уроками, особенно о необходимости молитвенного образа жизни.
Каждая из предыдущих глав книги Даниила закончена и независима от других. Каждая обладает целостностью. Но содержание главы 10 в корне отличается от них. Она служит как бы вступлением к видению, детали которого обнаруживаются в главах 11 и 12. Она рассказывает, при каких обстоятельствах было ниспослано пророку последнее видение, однако для того, чтобы в точности узнать сущность этого видения, нам следует запастись временем и прочитать следующие две главы.

Когда и где произошло видение

Первые четыре стиха главы рассказывают нам, когда и где произошло видение. Престол Персии третий год занимает царь Кир (1). Прошло более двух лет с тех пор, как он издал указ, позволяющий евреям вернуться в Иерусалим и отстроить как город, так и его храм. Зорававель и небольшая группа других евреев отправились в путь и невредимыми прибыли в Палестину. Но Даниил к ним не присоединился. Его все еще ожидали труды в Персии. Кроме того, ему уже восемьдесят шесть или восемьдесят семь лет, а в эту пору жизни несколько поздно путешествовать на большие расстояния и заниматься тяжелым созидательным трудом.
Старик помолился о счастливом возвращении изгнанников, но сам с ними не пошел. Однако это не означало, что он больше не нужен Богу. Тот, Кому подвластна история мира, собирается ниспослать Своему престарелому пророку еще одно откровение. Бренному слуге Бога предстоит увидеть то, чего он не видел ни в одном из предыдущих видений. Ему предстоит увидеть Сына Божьего, а также еще раз заглянуть в будущее. Он поймет то, что должно ему открыться (1).
Хотя Даниил и стар, у него достаточно сил для совершения особой усиленной молитвы (2-3). На протяжении трех недель он скорбел и пребывал в унынии. Он отказался от какой бы то ни было вкусной еды и лакомств. Он не ел мясо. Он отверг вино. Он перестал пользоваться мастями, которые широко использовались на Востоке для освежения тела. Он искренне, глубоко смирил и уничижил себя. Наступило время печали и поста.
Но что послужило причиной всего этого? Зачем понадобилось старику определить три недели для скорбного поста и молитв?
Автор не сообщает об этом, но мы можем ответить на этот вопрос, основываясь на других книгах Ветхого Завета. Страстные желания и молитвы Даниила были направлены на то, чтобы евреи получили разрешение возвратиться на родину, и на молитву его откликнулось постановление Кира. Некоторые евреи уже отправились в путь. И все же казалось, что никакого возвращения не было. Предоставленной Богом возможностью воспользовалось лишь незначительное меньшинство. Большая же часть народа не испытывала подлинного желания вернуться на родину.
Это должно было опечалить Даниила. На протяжении более семидесяти лет его никогда не оставляли мысли об Иерусалиме. Трижды в день он молился, открыв окна своего жилища, выходящие в сторону Иерусалима, города, который он любил и никогда не забывал. Но эту любовь, очевидно, не разделяли его соотечественники. Они были счастливы там, где находились, и к возвращению из изгнания проявляли весьма незначительный интерес. Кто знал, как долго могло продлиться официальное разрешение переселяться в Иерусалим? Дверь, ведущая к возвращению, могла вскоре вновь крепко закрыться.
Но не только это печалило Даниила. Ведь те немногие вернувшиеся, пытаясь отстроить храм, сталкивались с беспримерными трудностями. Успешно был заложен фундамент храма, но из-за противодействия самаритян работа остановилась. Враги евреев призвали Персию рассмотреть их собственное мнение о проводящейся работе. Вернувшиеся изгнанники сильно пали духом.
Хотя Даниил и молился об успехе возвращения, он оказался весьма жалким. Создавалось впечатление, что те немногие, кто вернулся, поступили так совершенно напрасно. Казалось, все усилия были тщетны. Едва ли ситуация походила на исполнение того, что Бог обещал устами Иеремии.
Вот почему Даниил впал в уныние и стал молиться. И в этот момент Бог, проявляя любовь и милосердие, ниспослал ему последнее видение, содержание которого мы собираемся изучить.
В стихе 4 Даниил называет нам точную дату, в пределах которой ему было дано видение. Это было через три дня после завершения Пасхального празднества и вкушения опресноков. Только что вернувшиеся изгнанники, впервые на протяжении трех поколений оказавшись на обетованной земле, отмечали это торжество. А в это время стареющий Даниил находился около реки Тигр. Именно в этот день и в этом месте он н принял свое последнее видение.

Реакция пророка на увиденное

Стихи 5-9 рассказывают нам о том, что увидел и услышал Даниил. Передают они и то, какой была его реакция.
Находясь около реки Тигр, он поднял взгляд и увидел человека, облеченного в льняную одежду. Это описание, встречающееся на всем протяжении Библии, последовательно относится к небесному гостю. Гость был опоясан поясом из чистого золота. Эта картина полна ослепительного блеска и величия.
В стихе 6 продолжается описание гостя. Давайте сравним это портрет с тем, о чем писал Иоанн в Откровении 1,13-17, когда он увидел "...подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом: глава Его и волосы белы, как белая волна, как снег; и очи Его - как пламень огненный; и ноги Его подобны халколивану, как раскаленные в печи; и голос Его - как шум вод многих; Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лице Его - как солнце, сияющее в силе своей. И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь первый и последний..."
В то время Иоанн был в изгнании на острове Патмос, где ему явилось пророческое видение Господа Иисуса Христа, которое он и описывает. То, что видел Иоанн и то, что явилось Даниилу, поразительно совпадает. Не подлежит сомнению, что скорбевшему Даниилу явился не кто иной, как Сын Божий! Во времена Ветхого Завета, задолго до того, как Господь Иисус Христос на самом деле облекся в человеческую плоть и родился от Марии, Он многократно представал пред Своими верными слугами в образе человека. Такой феномен назван "теофанией" и, как мы видели, встречается не только в этой главе, но и на других страницах книги Даниила. Вновь Даниил увидел перевоплощенного, явившегося во славе Господа!
Из 7-го стиха становится ясно, что великолепное видение явилось одному только Даниилу. Его мог увидеть только тот, кто обладал духовной восприимчивостью. Только человек, обладающий духовной природой, способен заглянуть в глубь духовного мира.
То, что пережил в этот момент Даниил, имеет определенное сходство с тем, что испытал Павел по пути в Дамаск. Когда Господь Иисус Христос обратился со словами к Павлу, люди, шедшие с ним, слышали звук Его голоса, но никого не видели, и только Павел услышал произносимые Им слова (Деян.9:7; 22:9). Точно так же видение явилось только Даниилу. Его спутники чувствовали присутствие небесного Гостя, но никто ничего не увидел. Ощущение близости Сына Божьего вызвало в них трепет, и, устрашенные присутствием святости, они устремились в бегство и спрятались. Непреодолимое ощущение присутствия неба на земле снизошло на всех. Но когда другие в страхе убежали, Даниил остался наедине с Сыном Божьим.
"И остался я один и смотрел на это великое видение, но во мне не осталось крепости и вид лица моего чрезвычайно изменился, не стало во мне бодрости" (8).
Итак, старый искренний верующий оказался наедине со вторым Лицом благословенной Троицы! Силы покинули его бренное тело, и естественный румянец на лице перешел в мертвенную бледность. К нему обратился Тот, слова Которого "как голос множества людей".
Такое переживание чрезмерно для бренной человеческой плоти! Даниил простирается ниц и, уткнувшись лицом в землю, теряет сознание. Старый пророк лишается чувств у ног Господа Иисуса Христа!
Иногда встречаются мужчины и женщины, бесцеремонно говорящие о нашем Господе. Они подшучивают, что если предстанут пред Божьим судом, то "скажут Ему пару слов". Ничего подобного не произойдет. Когда мужчины и женщины видят Христа в Его истинном величии, они лишаются сил и падают у Его ног. Может ли кто-нибудь выразить словами величие Сына Божьего? Для смертных людей Он являет Собой потрясающее и лишающее самообладания зрелище.

О чем поведал Гость

То, о чем поведал Господь наш Иисус Христос Даниилу, запечатлено в стихах 10-14.
Однако прежде всего престарелого пророка следовало вновь привести в сознание. Это не произошло сразу, а явилось процессом, начало которого описывается в 10-м стихе. Рука встряхнула и подняла Даниила. Благодаря этому он пришел в себя настолько, что оказался в силах приподняться на колени, руками опираясь о землю. Прежде чем он сумел выпрямиться, потребовалось еще несколько слов утешения.
И они были ниспосланы ему (11). Милостивый Спаситель, обращаясь к пророку по имени, утешающе заверил его в том, что он - человек, удостоившийся великой любви. Едва ли можно вообразить что-либо более удивительное для грешника. Его возлюбил Сын Божий!
Далее Господь велит ему обратить пристальное внимание на слова, которые Он призван ему сказать, и встать на ноги. Медленно поднимаясь, Даниил не перестает дрожать. В предчувствии слов, которые он собирается услышать из уст Сына Божьего, его охватывает большая тревога. Он лишен самообладания в гораздо большей степени, чем в предыдущий раз, когда встретил Гавриила. Это объясняется тем, что величие Бога бесконечно превосходит величие самого выдающегося из ангелов. Замертво упав к ногам Гавриила, он очень быстро пришел в себя. Но исходя из дальнейшего повествования, он вообще едва ли приходит в себя; его выздоровление, как мы увидим ниже, объяснялось тем, что ему была ниспослана сверхъестественная сила. Лицезреть величие Бога не по силам лишенной помощи человеческой плоти.
Охваченный ужасом, Даниил слышит, как Спаситель вновь обращается к нему по имени. Он любовно утешает его, заверяя, что для страха нет оснований. Гость является Другом (12).
"Три недели назад, Даниил, ты начал молиться, и с первого же мгновения слова твои были услышаны. Ты принялся истолковывать будущее своего народа и начал корить себя за его грехи. Я был послан в то мгновение, когда ты начал это делать. Так как ты молился об этом, то ныне ты и примешь откровение, которое Я тебе сообщу. Хотя ты молился на протяжении целых трех недель, Мне помешали прийти..."
Содержание 13-го стиха, несомненно, является одним из самых таинственных в Ветхом Завете. Возможно ли, чтобы кто-нибудь помешал Господу Иисусу Христу? Да, Он отвечает: "...князь царства Персидского".
Нам следует обратить внимание на точность этого выражения. Речь идет о "князе", а не о царе Персии. Это не были Дарий или Кир, которые сопротивлялись Христу. На страницах Библии к ним последовательно обращаются со словом "цари". Таков титул, которым наделялись подобные им земные властители. В стихе же говорится не о них, а о "князе царства Персидского".
Для того, чтобы это понять, нам следует вспомнить учение, преподанное апостолом Павлом в 1-м послании к Коринфянам 10,20. Он говорит, что, поклоняясь идолам, люди, что бы они сами ни думали об этом, поклоняются вовсе не им. За спиной идола скрываются демоны, они-то и являются подлинными богами идолопоклонников.
Точно так же за спиной национальных богов Персии стояли сверхъестественные злые личности. Именно эти злые духи побудили властителей Персии поддержать самаритян в их борьбе против небольшой группы верующих евреев, вернувшихся в Палестину из изгнания. Хотя противостояние продолжалось еще некоторое время после того, как три недели назад Даниил обратился за помощью к небу, Христос и вместе с Ним архангел Михаил разрешили эту ситуацию. Духовная битва началась.
Результат духовной битвы отражен в конце 13-го стиха. В нем не упоминается "князь царства Персидского", а говорится о "царях Персидских", то есть о земных правителях этой империи. Злые духи, которые до этого склоняли их делать зло, теряют свои позиции. Их место заняли Христос и Михаил. Силы Божьи восторжествовали, и именно они теперь побуждают персидских царей и воздействуют на принятие решений. Положение вернувшихся изгнанников должно измениться.
Кроме изменения ситуации, Христос открывает Даниилу то, что таит будущее. Ему предстоит проникнуть взглядом далеко вперед и увидеть, что выпадет на долю народа Божьего (14). Видение касается не только ближайших лет, но и конца мира. Откровение будет детализировано. Последние две главы книги Даниила - это самые замечательные главы Библии. В них передана история, которая со значительными подробностями была записана задолго до того, как предсказанные события совершились. Именно для того, чтобы открыть будущее, явился в тот день Христос к Даниилу на берегу реки Тигр.

Каким образом Даниил смог принять видение

Мы узнали, когда и где Даниил получил видение. Мы проследили, как Даниил увидел и услышал Христа и какой была его реакция. Мы разобрали слова, с которыми обратился к нему наш Господь. Оставшаяся часть главы, начиная с 15-го стиха, рассказывает нам о том, как пророку была дана способность принять видения, записанные в следующих двух главах.
Дело в том, что, несмотря на утешительные слова и божественное повеление "не бойся", к Даниилу все еще не вернулось самообладание. Он вновь простирается ниц у ног Христа, охваченный благоговейным ужасом (15). Встреча с Господом произвела на него столь потрясающее впечатление, что он утратил дар речи. Он в буквальном смысле слова ошеломлен. Он слишком изумлен всем происшедшим и не может произнести ни слова.
Некто, обладающий человеческим обликом - речь, разумеется, идет об ангеле,- прикасается к нему; это в значительной мере напоминает, как один из серафимов прикоснулся к Исайи, когда тот увидел Христа (Ис.6:5-6). Посредством переданной ему таким путем сверхъестественной силы пророк вновь обретает дар речи. Он в состоянии, запинаясь, произнести несколько слов, которые объясняют, почему он, охваченный душевным смятением, лишился всех сил (16). Он спрашивает, каким образом он, всего лишь простой раб, может беседовать со своим Господом (17). Он объясняет, почему видение святости ему не по силам и почему физическое воздействие этого видения привело его на грань смерти.
В ответ на это ангел вновь сверхъестественным образом укрепляет пророка (18). Постепенно Даниил приходит в себя, но он по-прежнему не в состоянии услышать откровение, которое ему послано. Он обретает дополнительные силы, в которых нуждается, тогда, когда Сын Божий вновь обращается к нему со словами, проникнутыми заботой и нежностью. Любящий голос дважды повелевает ему: "Не бойся", и в конце концов слабый престарелый верующий оказывается в силах ответить: "Говори, господин мой; ибо ты укрепил меня". Смертный человек готов воспринять сверхъестественное видение. Он наделен силой, достаточной для того, чтобы принять удивительные откровения, которые должны быть ему ниспосланы.
"Продолжается духовный конфликт с Персией,- говорит Господь в стихах 20 и 21 (мы позволим себе перефразировать Его слова),- и Я собираюсь туда возвратиться. Когда же это столкновение кончится, начнется духовное противоборство с князем Греции. В этой борьбе у Меня не будет союзников, кроме Михаила, твоего князя...
Но знаешь ли ты, почему Я здесь? Знаешь ли ты, для чего Я к тебе пришел? Я пришел показать тебе то, что начертано в Божьем замысле относительно будущего".
В Библии об этих замыслах говорится как об "истинном писании". Они еще не начертаны в рукописи, но уже запечатлены в замысле Господнем. Цель этого выражения - подчеркнуть неподверженность каким бы то ни было сомнениям детализированно изложенные события, предсказанные в видении, занимающем две последующие главы.

Уроки, которые нам следует усвоить

Прежде чем перейти к изучению самого откровения, мы должны рассмотреть некоторые важные уроки, преподанные в 10-й главе книги Даниила.
Содержание этой главы показывает, кто же на самом деле подлинный враг деятельности Бога. Этот момент весьма важен, и мы не вправе расстаться с главой, не обратив на него надлежащего внимания.
Зоровавель пришел в Иерусалим. Но работа, к которой приступили он и его немногочисленные товарищи, неожиданно была приостановлена. Кто ответственен за это?
Следует ли нам винить тех евреев-переселенцев, которые пали духом? Можем ли мы им сказать: "Все это - ваша вина. Восстановление храма задерживается из-за овладевшего вами упадка духа. Разочарованные люди - подлинные враги деятельности Бога"?
Или нам нужно обвинить самаритян? Они жили и Палестине на протяжении всего времени пленения еврее" в Вавилоне. Они были более чем огорчены их возвращением и замыслом отстроить храм. Поэтому они попытались помешать тому, чего меньше всего желали. Следует ли нам в таком случае утверждать, что подлинными врагами деятельности Бога являются люди, критикующие Его работу и противодействующие ей?
Может быть, во всем виновны персы? Именно персидские власти первыми разрешили пленникам вернуться в Иудею, а затем, когда самаритяне на них пожаловались, приказали евреям остановить работы. Конечно, они настоящие негодяи.
Никто из них не является истинным врагом деятельности Бога. Об истинных врагах говорится в стихах 13 и 14: "Князь царства Персидского стоял против меня"; "...возвращусь, чтобы бороться с князем Персидским".
Хотя такое заявление не популярно, тем не менее по-прежнему верно то, что Библия содержит определенную доктрину об ангелах. Есть добрые ангелы, но есть и злые, которые известны также как "демоны".
Согласно ясному учению Слова Божьего, злые люди, живущие на земле, направляются злыми силами. Именно эти злые духи, влияющие на человеческие мысли и проникающие в них,- истинные враги деятельности Бога.
Борьба, в которую мы вступаем, направлена в первую очередь не против нашего упаднического настроения или наших зримых врагов, не против критиков или властей, постоянно противодействующих всему, что мы стремимся совершать. Наша борьба - это духовная битва с духовными врагами. Это явствует как из содержания только что изученной нами главы, так и из слов апостола Павла, который подчеркнул, что "...наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12).
Речь идет о духовном царстве. Речь идет о незримом конфликте, который становится видимым в наших собственных переживаниях. Нам очень важно признать это. Например, свидетельствуя людям о Христе, мы часто слышим от них в ответ: "Я не понимаю". Когда это происходит, мы, естественно, разочаровываемся и стремимся обвинить собеседника в нежелании понимать или в отсутствии интеллектуальных способностей.
Но проблема не в этом. Нам не следует возлагать вину на плохую коммуникабельность, хотя этот недостаток проявляется в избытке. Не следует также делать вывод, что всему виной применяемые нами несовершенные методы, хотя они и должны постоянно пересматриваться. Не является существенной проблемой и то прискорбное обстоятельство, что мы часто совершаем Господне дело в плохом настроении.
Причина, в силу которой мужчины и женщины не принимают благую весть, когда им объясняют ее, заключается в том, что "бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2Кор.4:4). Дьявол и его свита - вот кто подлинные враги деятельности Бога. Поняв это, мы сможем усвоить и второй важный урок, преподанный нам в этой главе. Он указывает нам единственное оружие, подходящее для конфликта, в который мы вступили.
Указав наших подлинных противников, Павел сразу же дает следующий совет: "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять" (Еф.6:13).
Выбор соответствующей одежды и используемого нами оружия зависит от рода конфликта, в который мы вступаем. Поскольку наша борьба является духовной, нам настоятельно необходимо" прибегать к духовным средствам защиты и духовному вооружению. Без этого мы быстро погибнем.
Вот почему, перечисляя вооружение, необходимое для битвы, апостол заканчивает свой список оружием, которое не имеет аналогов в земном оснащении: "Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых и о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования" (Еф.6:18-19).
Духовный конфликт требует, чтобы мы прибегали к молитве. Какое другое средство способно призвать на помощь небеса? Даниила 10,12 показывает нам, что помощь приходит" в то мгновение, когда мы начинаем молиться. Прежде чем лично удостовериться в том, что молитва наша услышана, мы можем, подобно Даниилу, на протяжении длительного времени, "трех недель", подвергаться жестоким мукам. Но Бог слышит нас с того момента, как мы открываем свои уста.
В молитве заключена огромная сила. Именно благодаря молитве закончилось пленение и Кир был побужден издать свой исторический указ. Именно к молитве вновь прибегнул Даниил, когда оказалось, что работа по восстановлению храма задерживается. Вскоре после его ходатайства строительство возобновилось. Планы врагов были сорваны, и Бог послал новых вождей, призванных увещевать и ободрять народ. В конце концов храм был отстроен, и ничто не смогло воспрепятствовать этому.
Подумать только! Стоило восьмидесятисемилетнему старику, находившемуся в отдаленной стране, помолиться, и ход истории изменился!
Именно поэтому нам следует ревностно молиться об успехе дела Христова как в своей стране, так и вдали от нее. Сила молитвы не поддается измерению. Это еще один момент, который постоянно подчеркивал апостол Павел. Его послания наполнены просьбами о молитвах. Он твердо знал: если народ Божий подвизается в молитве, ситуация должна измениться. Он постоянно призывал народ Божий к совместным усиленным молитвам. Он не ожидал, что его читатели отложат в сторону книгу до тех пор, пока до конца не поймут всю огромную силу молитвы. Им достаточно знать, что в момент их молитвы они получают помощь небес в решении духовного конфликта. Христос и воинства Михаила присоединяются к борьбе с силами зла, и положение неизбежно меняется.
А теперь - о третьем уроке, который можно извлечь из содержания главы. Он показывает нам, чего может ожидать молящийся.
Никогда за всю свою долгую жизнь Даниил не имел больше власти, чем теперь. Но он никогда не оказывался и более слабым и ничтожным. Никогда он не был более сломленным и обессиленным.
Да, молитва призывает Божественную силу и помощь небес. Но она никогда не возвеличивает молящегося человека. Она уничижает его.
Путь молитвы одинок и труден. Когда ответ не приходит сразу, это нас несколько смущает. Однако молитва песет нам большое утешение.
На том месте, где Даниил возносил молитвы, он увидел Сына Божьего, облеченного блеском Своего величия, и услышал из Его уст весть о том, что он горячо возлюблен на небесах. Он испытал прикосновение ангела. Он получил уверенность в том, что нынешнее положение изменится. Он понял, что в будущем праведников ожидает благополучный конец, ибо миром правит Бог. Мог ли он увидеть что-либо подобное не на месте молитвы?
В каком ином месте, кроме того, где возносятся молитвы, слабый, беспомощный, смертный грешник мог бы познать небо на земле?

13. История - это воплощение Божьего плана

Пожалуйста, прочитайте книгу Даниила, гл. 11:1-20.

Эта глава книги Даниила прямо вытекает из предыдущей. Она начинается словами Господа Иисуса Христа. Первый стих явно относится к десятой главе, и трудно понять, почему те, кто работал над разбивкой глав Библии, поделил главу в этом месте.
В вводном стихе Господь сообщает о том, что когда Персидская империя пришла к власти, именно Он укреплял Михаила на этой стадии небесной борьбы. Вавилон был низвергнут властью Христа. Мидяне и персы были Его земными орудиями, но подлинное ниспровержение этой земной империи - это Божественное деяние, осуществленное Сыном Самого Бога.
Последующая часть главы подытожена в вводных словах 2-го стиха: "Теперь возвещу тебе истину..." Бог намеревается дать Даниилу истинное представление о будущем. Глава 11 повествует об исторических событиях, которые были записаны прежде, чем произошли. Они были начертаны в Божественных книгах от начала (10, 21), но их следовало записать именно в книге Даниила за несколько веков до того, как они произошли.
Глава 11 является одной из самых трудных глав книги Даниила, поэтому, изучая ее, нам нужно постоянно обращаться к находящейся перед нами Библии. Восприятие главы требует упорного труда, особенно со стороны тех, кто не слишком хорошо разбирается в истории. Именно поэтому мы, в целях изучения, разделяем ее на части. Однако эта глава заключает в себе значительные и ободряющие уроки. Воспринимая их, мы поймем, что все наши усилия более, чем стоящие.
Теперь мы рассмотрим содержание отрывка 11:1-20. Усвоив его хотя бы в общих чертах, мы сможем воспринять уроки, которые в значительной мере укрепят нашу духовную жизнь.

Содержание

2. Когда наш Господь обратился к Даниилу в этом видении, шел третий год царствования Кира Персидского (10:1). Бог же возвестил Даниилу о том, что после Кира будет еще три царя, затем восстанет четвертый, который "превзойдет всех великим богатством, и когда усилится богатством своим, то поднимет всех против царства Греческого". Это будет выдающийся царь.
После Кира четвертым царем Персии был прославленный Ксеркс. Он превзошел богатством всех своих предшественников и потратил свои несметные сокровища на создание и содержание огромной армии, во главе которой и напал на Грецию. До сих пор хорошо помню, как трепетало мое мальчишеское сердце, когда я читал "Историю Геродота", в которой запечатлены подвиги Ксеркса и описаны знаменитые сражения при Фермопилах и Саламине. История исполнилась в точном соответствии с тем, что предсказал Господь престарелому пророку.
3-4. Однако Персия не сохранила своего господства. Вскоре после этого всемирной славы достигла Греция, занявшая видное положение благодаря Александру Великому, к которому и относится 3-й стих. Этот талантливый молодой император умер в Вавилоне в расцвете своей жизни, в возрасте тридцати двух лет. Ни один из его сыновей не унаследовал империю, и захваченные земли разделили между собой двенадцать его генералов. Это была эпоха заговоров и контрзаговоров, в результате которых в конце концов положение несколько стабилизировалось и владения Александра были разделены на четыре самостоятельные части, что и предсказано в книге Даниила 8:8. В ходе баталий немногочисленные мелкие царства уцелели, но в конечном результате великолепие империи Александра было утрачено, а сама она распалась на четыре царства, ни одно из которых не изведало и малой доли могущества и блеска первоначальной империи.
Таким образом, предсказанное в 4-м стихе полностью сбылось, как и покажет пристальное изучение. Наша методика подхода к этой главе должна быть ясна. Мы рассказываем историю "периода молчания" и одновременно будем ссылаться на те стихи, в которых предсказывались эти события.
5. Следующее из предсказанных событий относится к "южному царю". Под этим выражением, как явствует из содержания стиха 8, подразумевается Египет. 322-й год до Р. X. оказался свидетелем восхождения на Египетский трон некоего Птолемея Сотера, который продолжал царствовать до 305 г. до Р. X. Он взял под свое покровительство принца, по имени Селевк, обладавшего блестящим полководческим дарованием, который вскоре стал одним из его генералов. В 312 г. до Р. X. этот молодой человек победил всех своих соперников, захватил Вавилон и основал отдельную Селевкидскую империю, расположенную на севере, в Сирии. Очень скоро она значительно превзошла как размерами, так и могуществом южное царство Птолемеев.
6. Спустя некоторое время эти два царства, южное и северное, попытались сблизиться и закрепить свои отношения, породнившись. Это событие фактически произошло через тридцать пять лет после смерти Селевка. Береника, дочь южного царя, Птолемея Филадельфа, была с большой пышностью отправлена на север, чтобы стать женой Антиоха II. Однако заключение брака не дало желанного результата - сближения двух царств. Вскоре после этого умер отец Береники. Описание последовавших событий слишком пространно для такой книги, как наша, поэтому достаточно сказать, что вслед за отцом была лишена жизни и дочь; та же участь постигла ее супруга Антиоха II и их ребенка. Все они были умерщвлены. Очень скоро стало казаться, что никогда не существовало ни царицы Береники, ни какой-либо попытки сближения между севером и югом.
7. "Отрасль от корня ее", т.е. брат Береники, стал следующим царем Египта. Он был третьим среди правивших там Птолемеев и стал известен под именем Птолемея Эвергета ("Благодетеля"). Он вступил в заранее подготовленное сражение с севером, и ему удалось предать смерти тех, кто умертвил его сестру.
8. Успехи, достигнутые южным царством, были огромны. Армия Птолемея разграбила завоеванные области севера и захватили с собой в Египет покровительствовавших северу богов. На некоторое время Птолемеи достигли значительного превосходства над Селевкидами.
Окончание стиха 8: "...и на несколько лет будет стоять выше царя северного" иначе можно перевести так: "Он в течение нескольких лет будет воздерживаться от нападений на царя северного". Так он и поступал. Все эти исторические детали были открыты Даниилу за столетия до того, как произошли сами события. Продолжая изучать главу, мы, несомненно, будем все больше изумляться пророческой точности, свойственной Слову Божьему!
9. Нельзя сказать, что перевод 9-го стиха точен. Его, очевидно, следует переводить так: "Хотя он (царь севера) сделает нашествие на царство южного царя и возвратит свою землю".
Так и случилось. В северном царстве к власти пришел человек, обладавший красивым именем Селевк Каллиник. В 240 г. до Р. X. он выступил в поход против южного царя Птолемея и захватил ранее принадлежавшие ему Малоазиатские области, но в решающей битве потерпел полное поражение и вернулся в свою страну.
10. После этого сыновья северного царя, Селевк Керавн и Антиох Великий, стали готовиться к предстоящей битве. Стих 10 подробно и точно предрекает последующие события. Союз двух принцев был разрушен, поскольку Селевк погиб на поле боя, и Антиоху Великому пришлось править одному. Он провел целый ряд военных экспедиций в различных направлениях и в конце концов захватил Газу, пограничный город Птолемеева царства. Это вновь привело к открытому конфликту между севером и югом.
11. Армия Антиоха была огромна. По сравнению с ней южное царство не обладало почти ничем: оно имело только 70 000 пехотинцев, 5 000 конницы и 73 слона! Тем не менее, вдохновленные яростью Птолемея Филопатора, вооруженные силы южан вступили в бой со значительно превосходившими их полчищами Антиоха и победили! Огромное северное войско было "предано... в руки его".
12. Изумление и восхищение от нежданно одержанной победы наполнило гордостью сердце южного царя, который начал наносить северу еще большие поражения. Однако эти победы не принесли каких-либо продолжительных преимуществ, и южный царь вернулся в Египет к спокойной жизни.
13. Превосходство юга не было продолжительным. Вскоре после этого Птолемей Филопатор умер, оставив наследником четырехлетнего сына! Север вновь завладел малоазиатским регионом.
14. Теперь казалось, что с южным царством будет покончено. Филипп Македонский вступил в союз с севером и таким образом значительно укрепил противников юга. В принадлежащих Египту землях Палестины появились мятежники, правда, они не продержались длительное время. Все эти детализированные исторические события произошли для того, чтобы "утвердить видение". Иными словами, по мере того как каждое историческое событие совпадало с тем, что столь точно предсказал наш Господь Даниилу, истинность видения подтверждалась все в большей мере. Все предсказания сбылись на глазах у читателей! Ничто не оказалось ложным. Следовательно, книге можно полностью доверять. Это обстоятельство должно было принести огромную поддержку народу Господню, который, пережив черные времена, узнал с тех же самых страниц книги о том, что их ожидает в будущем!
15. Затем северный царь одержал решающую победу в Сидоне. Он подверг город осаде и построил земляные укрепления для того, чтобы дать нападающей армии возможность проникнуть в город.
16. Казалось, что Антиох Великий стал непобедимым. Никто не мог ему противостоять; он поступал так, как ему хотелось. Палестина быстро оказалась в его власти и в результате значительно пострадала.
17. Однако, несмотря на все свои усилия, Антиох по-прежнему не мог победить южное царство. Тогда он решил изменить свою тактику, одновременно с чем мы подходим к изучению более известного периода истории, о котором нам напоминает пьеса Шекспира "Антоний и Клеопатра".
Антиох пришел к выводу, что наилучшим методом борьбы с югом является хитрость. Под благовидным предлогом заключения мира он в сопровождении всякого рода высокопоставленных друзей отправился в Египет и обручил свою дочь Клеопатру с царем из династии Птолемеев. Он полагал, что в результате этого соглашения сможет наконец утвердить свою власть над югом, который ему столь долго не удавалось победить.
Его замысел потерпел жалкую неудачу. Через пять лет после заключения брака Клеопатра, не оправдав ожиданий отца, твердо стала на сторону супруга. Вновь оказалось совершенно точным божественное предсказание: "...но этот замысел не состоится, и ему не будет пользы из того". [В английской версии этот стих звучит более точно. "Но она не будет ни стоять на его стороне, ни помогать ему" (Примеч ред. перевода)].
18. Эта неудача побудила Антиоха Великого отказаться от притязаний на юг и направить свою страсть к завоеваниям на "острова", т. е. прибрежные страны Средиземноморья. Особенно он стремился присоединить к своим владениям Малую Азию. Но опять он взялся за непосильное дело. Против него выступил римлянин Луций Сципион Азиатский. Антиох потерпел полное поражение и вынужден был заключить унизительный для себя мир.
19. Это огромное поражение положило конец территориальным притязаниям Антиоха. Не в силах по-прежнему нападать на другие страны, он сосредоточил свое внимание на решении внутренних проблем, в результате чего быстро сошел со сцены.
20. Его сменил Селевк Филопатор. Одним из своих первых указов он посылает в Палестину сановника Илиодора, поручив ему захватить капиталы, хранившиеся в сокровищнице Иерусалимскою храма. Гелиодор отправился в путь с намерением сделать это, но по возвращении сообщил, что видение предостерегло его против такого святотатства. Этот замысел, несомненно, не мог совершиться. Вскоре после этого - всего лишь спустя несколько недель после начала царствования - Селевк Филопатор таинственно исчез. Обычно считают, что его отравил Илиодор. Это было поразительное исполнение пророчества: "...после немногих дней погибнет, и не от возмущения и не в сражении".
Все эти исторические события запутаны, сложны для восприятия и не представляют особого интереса. Почти ни для кого невозможно на долгое время в точности запомнить, как развивались отношения между Птолемеями и Селевкидами. Но теперь мы подошли к моменту, когда на арену истории выйдет некий Антиох Епифан. Мы уже читали о нем в 8-й главе книги Даниила. Этот царь имеет большое значение в нашем изложении событии, и мы многое узнаем о нем, обратившись к следующей части этой главы, к стихам 21-45.
Нам не следует чрезмерно беспокоиться в том случае, если мы не знаем во всех деталях историю Среднего Востока в период между созданием Ветхого и Нового Заветов. Обзор событий, проведенный нами в этой главе, едва ли более чем поверхностный. Мы стремились обратить внимание лишь на то, что каждая предсказанная Господом деталь в точности сбылась. Все запечатленное в книге Божьей, а затем и в книге Даниила, в точности соответствует тому, что записано в наших книгах по истории. Благодаря этому удивительному факту нам откроется целый ряд весьма полезных духовный уроков. Они ясны как хрусталь, и сейчас мы подходим к их изучению.

Некоторые уроки

Прежде всего, глава, подобная этой, должна обновить и укрепить наше доверие к Библии.
Как уже ранее говорилось, создавая эту книгу, я стремился побудить людей самостоятельно прочитать книгу Даниила. Я не намеревался собрать здесь свидетельства, подтверждающие мое твердое убеждение в том, что книга Даниила написана в шестом столетии до Р. X. Книга является единым целым, и веских свидетельств в пользу того, что какая-то ее часть была написана в какое-либо другое время, не существует. Зато есть множество внутренних и внешних свидетельств в пользу ее возникновения в шестом столетии. Эти свидетельства можно найти в книгах профессоров Роберта Дика Уилсона и Э. Дж. Янга. Те, кто обладает необходимым багажом знаний, без сомнения, извлекут невыразимую пользу при детальном изучении этих книг. Следует обратить внимание, что приведенные в них аргументы часто игнорировались, но ни разу не опровергались. Откровенно говоря, их и невозможно опровергнуть.
Книга, открытая перед нами, является фантастическим произведением литературы, в котором исторические события записаны до того, как они произошли! Такой феномен невозможно объяснить иначе, чем сверхъестественным происхождением. Не удивительно, что Господь Иисус Христос сказал о Ветхом Завете в целом, а значит и о Данииле: "Слово Твое есть истина" (Иоан.17:17).
Библия является не просто книгой, содержащей истину; она не только истинная книга; это книга, которая сама является истиной. Огромное большинство мужчин и женщин, окружающих нас, попросту не знает о том, во что верить и куда обращаться. Они взывают о верном слове. Они стремятся к тому, что с уверенностью можно признать за истину. Мы уверенно можем призывать их довериться Библии. Слово Божье является истиной. Оно безошибочно. Оно непогрешимо.
Представьте себе человека, который, как вы знаете, постоянно говорит вам правду. Вы уверены в этом, поскольку каждый раз, когда его слова возможно проверить, обнаруживается их истинность. Разве вы не поверите такому человеку и тогда, когда он говорит вам то, во что вы не в силах проверить?
То же самое относится к Писанию. В любой подвергающейся проверке области оно подтверждает, что говорит нам правду. Такой областью являются стихи изученной нами главы. Мы читаем то, что было предсказано, и ясно видим, что события последующей истории в точности совпали с пророчествами. Эта глава оказалась истинной в любом отношении.
Если это так, то почему я не должен верить Библии, когда она затрагивает другие темы? Она с одинаковой уверенностью говорит мне о Боге. Она сообщает, какой Бог и что Он требует от меня. Она говорит и о человеке: откуда он произошел, какова цель его существования и что является истинной сущностью волнующих его проблем. Точно так же она обсуждает и другие важные темы: как можно достичь вечной жизни, как строить свою личную жизнь, какой должна быть моя семейная жизнь, каковы мои обязательства как гражданина и огромное количество других важных вопросов. Сознание того, что книга, обсуждающая все эти темы, заслуживает полного доверия, несет нам огромное утешение. Все, что мне необходимо знать в этой жизни, содержится, как сказал д-р Фрэнсис Шеффер, в книге "истинной истины".
Как безрассудно игнорировать такую книгу или пренебрегать ею! Но еще большее безрассудство - не верить ей или подвергнуть ее сомнению! В этом мире есть истинная книга - истинная потому, что она исходит от Бога.
Нам пора прекратить извиняться за Библию. Пора перестать стесняться своей принадлежности к евангелической вере в общении с теми, кто сомневается в Писании, оспаривает его и открыто презирает людей, любящих его и доверяющих ему. Мы верим, что Библия является тем, за что она себя выдает - Словом Божьим. Эта убежденность обновляется и укрепляется, когда мы прочитываем такую удивительную главу, как Даниила 11. Святой Дух вселяет в наши сердца уверенность в том, что мы открываем книгу истины!
Второй урок, представленный нам в главе 11, можно резюмировать так: "История - это воплощение в жизнь Божьих планов".
Мог ли Господь развернуть перед Даниилом детальную панораму грядущих событий, если бы будущее не подчинялось Его контролю?
Представьте себе, что должны были думать люди, читая содержание этой главы и наблюдая, как в точном соответствии с предсказаниями на арене истории появляются и исчезают различные птолемеи и селевкиды. Они вынуждены были признать: "Все осуществляется в точном соответствии со словами Бога". Они, несомненно, проникались твердой уверенностью в том, что Бог обладает достаточной властью для осуществления Своих замыслов. Исполнилось все предсказанное. Они неизбежно должны были прийти к выводу, что и те предсказанные события, которые еще не произошли, конечно же, сбудутся.
Все происходящее в истории имеет место только потому, что запечатлено в Божьей книге. В данном случае отдельный период был открыт также и Даниилу и записан в его книге. Даже если бы это и не было сказано пророку, все равно остается неизменным тот факт, что каждый штрих истории начертан в книге Божьей. Как отмечают некоторые современные историки, история не лишена значения и смысла. Все, что случается, выполняет Божьи решения. Однако Бог никоим образом не является создателем греха. Он ни на минуту не мирится с ним. Нам трудно понять, каким образом совместить эти истины, но таков факт. Мы увидим все это в более ясном свете, когда, оказавшись на более удобном берегу, оглянемся на историю мира.
Эта истина несет нам огромное утешение. Обозревая современный мир, мы наблюдаем повсеместное проявление сил зла - подстерегающих, угрожающих, преследующих и притесняющих. Но они, да, даже они осуществляют предвечные замыслы Бога. Деятельность этих сил ничем не отличается от свершений великих мировых империй, упомянутых в книге Даниила. Мы узнали о том, что они были во власти Бога. Это столь же истинно и по отношению к силам зла в наши дни. История не вышла из-под контроля; ее конечный результат не подлежит сомнению. Все устремляется навстречу окончательному торжеству Господа нашего Иисуса Христа и окончательному вечному наказанию нечестивых.
И третий, последний урок, который нам необходимо усвоить из этой главы. Бог всегда остается Богом - даже тогда, когда Он невидим для нашего взора.
Мы видели, что Господь Иисус Христос объявил будущее пророку Даниилу. И все же, внимательно ознакомившись с историческим обозрением, ниспосланным пророку, мы обнаружим, что в этом рассказе нет ни одного упоминания о Боге. В нем содержится подлинный каталог войн, перемирий, брачных союзов, битв и приводящее в смятение множество сменяющих друг друга событий. На картине изображен только человек. Создается впечатление, что тон задает самый сильный человек, лидирующий в данный момент. Нигде нет упоминания о Боге. Кажется, что история не имеет с Ним ничего общего.
И все же объявляет обо всем этом Сам Господь! Это обстоятельство призвано лишь подчеркнуть то, о чем мы только что узнали. История - это Божьи планы, воплощенные в жизнь. Это обстоятельство остается в силе независимо от того, проявляется или не проявляется какой бы то ни было признак присутствия Бога.
Подумайте о периоде истории, упомянутом в этой главе. Армии из одного конца в другой пересекают Палестину. Внимание мира сосредоточено на Селевкидах и Птолемеях, евреи же вообще не имеют значения в мировой политике.
Империи появлялись и исчезали, а евреи по-прежнему оставались вне поля зрения. И хотя они являлись единственным в мире народом, носителем истинного знания о живом Боге, их полностью игнорировали. В глазах мира они не обладали каким-либо измеримым значением. Они переживали шквал бед, затруднений и гонений. Зачастую души их наполнял страх. Что же касается книг по истории, в них нигде не упоминается имя Бога Израилева.
Но даже тогда события развивались в точном соответствии с Господними предсказаниями и Его замыслы исполнялись как в каждом частном случае, так и в целом во всем мире. Нигде никогда не происходило что-нибудь помимо ранее запечатленного в Его книге. Это обстоятельство оставалось неизменным даже тогда, когда Он, казалось, отсутствовал в Своем мире. Вся история является Его рассказом. Даже тогда, когда Его невозможно увидеть, Он все так же направляет дела мира.
Могу ли я после всего сказанного об этой главе спросить вас: верите ли вы в это? Верите ли по-настоящему?
Мы живем во времена отступничества, когда люди, прикрываясь именем Христа, провозглашают не что иное, как разновидность религиозно окрашенного гуманизма. Присваивая себе имя христиан, они не руководствуются какими бы то ни было подлинно духовными убеждениями и отказываются почитать Слово Божье и подчиняться ему. С каждым днем видимая церковь все дальше отходит от апостольских основ веры.
Как прямой результат такого разнообразного вероотступничества совершалось и по-прежнему совершается моральное падение на всех уровнях жизни нашего общества. Более того, мы живем под угрозой ядерного террора; мы ежедневно оказываемся свидетелями изменений в международной и национальной политике; мы читаем сообщения о всеобщем экономическом хаосе. Мы сталкиваемся со все более возрастающей опасностью подвергнуться внезапному нападению на своей же улице и стать жертвой ограбления в собственном доме. Мы озираемся вокруг в поисках того, что смогло бы задержать поток зла, но напрасно. Едва ли где-либо возвысится голос, провозглашающий истину. Мы все более примиряемся с прискорбным фактом, что в любое мгновение все силы ада будут выпущены на свободу.
Можете ли вы, оказавшись даже в такой ситуации, поверить тому, что со столь полной очевидностью явствует из содержания этой главы - что Бог по-прежнему остается Богом даже тогда, когда Его невозможно нигде увидеть?

Благословен тот человек, кому
Даровано уменье Бога ощущать
На поле битвы, где всего трудней
Незримое Его присутствие заметить.

Невидим Он столь чудно и непостижимо,
Что кажется отсутствие Ею реальным.
Чем больше в мире зла, жестокости, насилья,
Тем больше скрыт Он за завесой тайной.

14. Антиох Епифан

Пожалуйста, прочитайте книгу Даниила, гл. 11:21-45.

Вторая часть 11-й главы книги Даниила представляет собой достаточно сложную область исследования. Прежде всего мы изучим почву, а затем извлечем из нее несколько драгоценных камней.
Мы обращаемся к продолжению видения, которое наш Господь ниспослал престарелому пророку в конце шестого столетия до Р. X. Сверхъестественным образом укрепленный ангелами, старик оказался способным принять видение будущего. Он узнал о том, что Мидо-Персидская империя уступит место Греции, а та, в свою очередь, разделится на четыре империи. Позднее он оказался во власти событий, происходивших между династиями двух держав. До 20-го стиха в главе приводится детальное изложение отношений, связывавших южное царство Птолемеев, базировавшееся в Египте, и северное царство Селевкидов, расположенное в Сирии.
После знакомства с первой частью видения наше доверие к Библии уже укрепилось и усилилось; надеюсь, к тому же результату приведет исследование стихов, которые теперь находятся перед нами. Мы воспользуемся тем же методом изучения, что и в предыдущей главе. Не станем отвлекаться от цели, приводя чрезмерное количество исторических деталей, но постараемся с предельно возможной ясностью воссоздать историю этого периода. Поступая таким образом, мы будем ссылаться на конкретные стихи главы, в которых упоминается данное событие. И вновь мы увидим, насколько точно был предсказан каждый момент. Мы еще раз удостоимся чести ознакомиться с ходом исторических событий, которые были записаны до того, как произошли!

Антиох Епифан

21. Из содержания предыдущей главы мы узнали, что Антиоха Великого сменил Селевк Филонатор, который таинственным образом исчез вскоре после начала своего правления. Следующего человека, занявшего трон северного царства, звали также Антиох. Он присвоил себе имя "Епифан" ("Прославленный"), но был столь необыкновенной личностью, что современники говорили о нем как об "Епимане" ("Безумце").
Краткий перечень прилагательных может сжато характеризовать личность Антиоха. Это коварный, могущественный, жестокий, безрассудный, алчный и безнравственный царь. Но кроме всего этого, он был одержим неистовыми страстями. Этому новому царю "не воздадут царских почестей". Антиох не удостоился титула царя, поскольку не обладал правом наследования трона. Путь, приведший его к трону, в точном соответствии с предсказанием, содержащемся в этом стихе, был путем интриг и лести.
22. Вскоре после этого новый правитель севера воевал с Птолемеем Египетским, которому нанес полное поражение. Одновременно он сокрушил одного из своих самых близких союзников, который здесь упоминается под именем "князь завета".
23. Следующим шагом в его сношениях с Египтом было заключение с ним союза. Каким-то образом ему удалось расположить к себе сердца египтян, и благодаря этому он достиг подлинного возвышения. С этого момента его власть и влияние стали все более увеличиваться, подобно восходящей звезде, хотя властвовал он лишь над "малым народом".
24. Очень скоро Антиох Епифан оказался властителем непомерно огромного царства, управляя которым он самолично раздавал угодным людям всевозможные богатства. Однако сопутствующий ему успех не уменьшил ею притязаний. Он по-прежнему стремился разрушить "крепости" Египта.
25-26. Был предпринят новый поход на Египет. Из-за предательства в собственных рядах египтяне сочли невозможным сопротивляться Антиоху. Война закончилась страшной резней. Когда Селевкиды двинулись на корпуса египтян, вспомнил ли кто-нибудь о пророчестве, согласно которому "падет много убитых"?
27. В конце концов оба противоборствующих царя встретились за столом переговоров. Наш Господь сказал Даниилу: "У обоих царей сих на сердце будет коварство, и за одним столом будут говорить ложь..." Именно это и произошло. Антиох сделал вид, что намеревается разделить власть с Филометором, который, в свою очередь, притворился, что ему верит! Каждый пытался обвести вокруг пальца другого. Но еще не наступило время, определенное Богом для окончания войн между Египтом и Сирией. Именно таково значение стиха 27.
28-29. Антиох вернулся домой - богатый, безбожный и кажущийся непобедимым. В 168 г. до Р. X. он еще раз выступает в поход против Египта. "Но последний поход не такой будет, как прежний",- сказал Господь. Именно так принято было среди древних евреев говорить о том, что новый поход не достиг успеха предшествовавших походов, и это в точности соответствовало действительности.
30. Причиной неудачи стали "корабли Киттимские". Речь идет о флоте видного римского полководца-мореплавателя Попилия Лена. Услышав о продвижении войск Антиоха, он сразу же отплыл к берегам Египта. Прибытие римского флота так расстроило Антиоха, что он не смог захватить Египет и, охваченный яростью и разочарованием, отправился в Палестину. Там он вошел в сговор с евреями, которые отреклись от своей веры, и все свои помыслы устремил на обетованную землю.
31. Антиох напал на Иерусалим и, овладев цитаделью, которая возвышалась над храмом, захватил в плен женщин и детей. Теперь он начал предпринимать систематические попытки уничтожить всякий след иудейской религии и привить евреям образ мышления и культуру греков. Жестокости Антиоха не было пределов. В своем богоборчестве он осквернил храм, отменив ежедневные всесожжения, и на месте жертвенника воздвиг языческий алтарь.
32. Прибегнув к лести, Антиох убедил евреев-отступников стать его союзниками и способствовать его замыслам. Но это отнюдь не означает, что все иудеи отступили от веры отцов. В составе нации по-прежнему были люди, которые знали Бога и продолжали поступать в согласии с Его законом. Безымянное множество мужчин и женщин самоотверженно совершали бесчисленные доблестные деяния, но не уступили требованиям языческих ритуалов, насильственно насаждаемым Антиохом. Пытки и мученичество не отпугнули их ни от сохранения личного благочестия, ни от совершения тайных богослужений. В скором времени было организовано широко распространившееся сопротивление Антиоху, и время притеснений стало для остатка гонимых праведников временем, проявления духовной силы и незабываемых подвигов.
33. Носители духовных истин стали тайно учить народ, проповедуя Писание, руководя молитвенной жизнью и поддерживая надежду на приход Мессии. Эта деятельность неослабно продолжалась, несмотря на то, что подвижники, несущие слово истины своим братьям, непрестанно подвергались гонениям и наказаниям, страдая "от меча и огня, от плена и грабежа". Бесконечные жестокие преследования совершались в пору подъема подлинной веры и воскрешения истинной религии в сердцах людей.
34. В конце концов стало казаться, что остаток благочестивых людей не выдержит дальнейших испытаний. Именно в это время произошло восстание Маккавеев. Однако Иуда Маккавей не мог избавить праведников от всех постигших бед, особенно потому, что, движимые страхом перед тяжелыми последствиями, к нему и к верующим присоединились многие лицемеры.
35. Времена гонений заставили некоторых исповедников Божьих пасть. Другим же эта пора принесла очищение и исправление, а значит, духовное укрепление. Зная, что в назначенное время Бог положит этому конец, они никогда не уступали.
Итак, в этой части главы мы проследили за возвышением Антиоха Епифана и его деятельностью. И вновь мы подчеркиваем, сколь чудесно события, происшедшие во втором столетии до Р. X., были предсказаны за четыреста лет до их свершения. Многие подробности, приведенные в 11-й главе книги Даниила, до сравнительно недавнего времени были неизвестны историкам, но все же в точности предсказаны и запечатлены столетиями раньше. Мы снова и снова ободряемся, осознавая сверхъестественность происхождения Писания и находя доказательства того, что Бог неоспоримо контролирует ход истории даже тогда, когда кажется, что Его нигде невозможно обнаружить. Мы извлекли эти уроки ранее, но так склонны их забывать, что не следует стыдиться повторения.

Важный принцип

Мы ознакомились с содержанием тридцати пяти стихов 11-й главы. Но начиная со стиха 36, глава претерпевает странные изменения. Кажется, она продолжает описывать Антиоха Епифана. И в то же время события, изложенные в ней, никоим образом невозможно отнести к этому царю.
Вплоть до стиха 35 содержание главы было безукоризненным с точки зрения истории. С поразительной точностью предсказывалась одна деталь за другой. И в 36-м стихе мы не замечаем какого-либо видимого изменения темы. Создается впечатление, что речь по-прежнему идет о бесчестном Антиохе Епифане. Однако многие детали попросту не соответствуют ему, да в сущности и не могут соответствовать. Подойдя к началу 12-й главы, которая является продолжением того же видения, мы поймем, что речь идет о конце мира! Появляется упоминание о воскресении из мертвых и о предопределении к вечной жизни и к вечному осуждению.
Как нам все это понять? Судя по всему, пророк, рассматривая Антиоха Епифана, глядит сквозь него и видит в нем символ или прообраз кого-то другого, подобного ему, кому предстоит явиться в будущем.
Это не должно вызывать у нас особого удивления. Нам следует припомнить "небольшой рог", описанный Даниилом в 7-й главе. Этот "небольшой рог" представлял зловещую личность, которая явится в конце мира и заставит народ Божий претерпеть скорби, подобные тем, что происходили прежде.
Как мы помним, в 8-й главе Антиох Епифан, о котором мы только что прочитали, был также назван "небольшим рогом". Два различных человека одинаково характеризуются на протяжении двух последующих глав той же книги. Одним из них был тот, кто уже жил и умер. Другому же еще предстоит явиться. Мы обнаружим, что оба они наделены одной и той же характеристикой потому, что в определенном смысле тождественны друг другу.
Мы узнали, что последнему антихристу будут предшествовать многочисленные антихристы, существующие задолго до его прихода. История изобилует выдающимися людьми, которые, возвеличив самих себя, пытались принудить народ Божий замолчать. Они - предшественники последнего антихриста. Когда один из них появляется на сцене, совершенно невозможно отличить, кто перед вами - очередной антихрист или последний. Вас можно будет понять, если вы, подвергнувшись злобному противодействию такого человека, сочтете его последним антихристом. Вы осознаете свою ошибку только после того, как последующие события докажут, что это не он. В данное время простительно полагать, что подобный человек вполне может быть той последней страшной личностью, приход которой предвещает последние часы истории человечества. Очевидно, что в глазах благочестивого мужчины или женщины две различные личности фактически могут казаться одним и тем же человеком!
Если это свойственно восприятию христиан, то мы не должны удивляться, обнаружив, что так же воспринимает события и Даниил. Пророк, заглядывающий в будущее, вполне может ставить знак равенства между двумя различными людьми, а его пророчество, естественно, относиться то к одному, то к другому из них. Многие пророки отождествляли таким образом не только личности будущего, но и грядущие события. Последующий ход истории показывал, что оба события были четко разграничены, но пророк, который предсказывал их, детализируя разграничения между ними, говорил о них как об одном. Не осознав эту особенность пророчества, мы всегда будем ограничивать себя в его понимании.
Именно эту особенность мы находим в 11-й главе книги Даниила. Господь показывает Даниилу, что за Антиохом Епифаном скрывается человек греха, Антиох же является только его прообразом. Начиная с 36-го стиха Даниил по-прежнему рассказывает об Антиохе. Однако несомненно то, что при этом он больше нсето имеет в виду антихриста, поскольку некоторые пещи никоим образом невозможно отнести к Антиоху. Ясно представляя себе это, мы вновь продолжим изучение главы.

Человек греха

36. Стих 36 рассказывает о царе, который будет делать все, что захочет. Перед нами иллюстрация человека, который приходит к власти, процветает, усиливает свое влияние и затем выступает против всяких богов. Хотя Антиох Епифан и присвоил себе божественный титул, он никогда не поступал соответственно ему, потому что в течение всей своей жизни устанавливал известную форму религии. Выступая против Бога богов, он никогда не выступал против религии в целом. Тем единственным, в чьем лице исполнится пророчество этого стиха, должен быть человек, "противящийся и превозносящийся выше всего, называемого Богом или святынею..." (2Фес.2:4)
Учитывая, что дальнейшее содержание главы преимущественно относится не к Антиоху Епифану, мы нуждаемся в объяснении каждой отдельной фразы. Хотя в большей части Ветхого Завета язык пророчеств надо понимать дословно, толкование его апостолами все же показывает, что на буквальном значении этого языка настаивать не следует. Рассказывая о событиях конца света, пророки пользовались единственным языком, который им был доступен. Но этот язык был слишком ограничен, чтобы равнозначно описать предсказываемые ими события. Поэтому буквальное значение пророчеств следует наделять более полным и более возвышенным значением, чем это позволяют сами слова.
37. Было бы затруднительно относить содержание 37-го стиха к Антиоху. Человек, о котором идет речь в этом стихе, пренебрегает каким бы то ни было богом, что, повторяем, попросту нельзя сказать о царе Сирии. В данном случае изображается человек, попирающий все, чем дорожили его отцы, лишенный способности к человеческой любви и какого бы то ни было чувства сострадания.
38-39. Единственный бог, которому поклоняется эта личность,- сила. Ей он посвятит все, с ее помощью станет действовать против своих врагов и раздавать награды тем, кто встанет на его сторону.
40. Наступит время, когда два противника встретятся лицом к лицу. С одной стороны выступит царь, олицетворяемый Антиохом Епифаном и названный здесь "царем северным". С другой стороны появится царь, олицетворяемый Птолемеями и названный здесь "царем южным". Наступят времена битв, когда антихрист будет озабочено выискивать возможности расширить свои территории.
41. Он победит всех, кто станет ему сопротивляйся, и единственным народом, избежавшим его ярости, будет тот, что уже является врагом народа Божьего.
Содержание 41-го стиха невозможно отнести ко времени правления Антиоха, поскольку речь идет о нации Моаиа. Эта нация уже не существовала во дни Антиоха и не существует теперь. Поэтому, очевидно, этот стих нельзя истолковывать в буквальном значении, хотя его языку и присуща буквальная форма.
Едом, Моав и Аммон являются традиционными врагами народа Божьего. Не имея возможности истолковать этот момент в буквальном значении, нам следует наделить сказанное здесь духовным смыслом, как, например, мы часто поступаем применительно к пророчествам Ветхого Завета. Мы считаем это метафорической ссылкой на то, что во времена антихриста единственными, кто избежит его злобы, станут те, кто уже противодействует народу Божьему.
42-44. Никто и нигде в мире не избежит ярости этого человека. Он окажется всепокоряющей силой, безраздельно господствующей и требующей всеобщего подчинения. Восстание против него будет невозможным, ибо он подавит его, где бы о нем ни услышал.
45. В конце концов он воздвигнет свой трон на священной и праведной земле, так что, по словам Павла, "в храме Божием сядет он, как Бог, выдавая себя за Бога" (2Фес.2:4).
Вы можете со мною не согласиться, но я не сомневаюсь в том, что в стихах 21-45 перед нами предстает Антиох Епифан, сливающийся с последней, страшной эсхатологической личностью, которая к концу главы стремительно и всецело овладевает нашим вниманием. Содержание главы завершается утешающим уверением в том, что он "придет к своему концу, и никто не поможет ему".

Серьезный подход

Я не рассчитываю на то, что все читающие эту книгу будут полностью согласны с приведенной интерпретацией. Не стесняйтесь не соглашаться с моим толкованием, если только можете выдвинуть что-то лучше его! Однако никто из вас не вправе не согласиться с истиной, что ко времени конца мира явится воплощенный антихрист и его приход придаст элемент опасности нашей христианской жизни.
Из Слова Божьего явствует, что судный день не может наступить, пока прежде не совершится отступление и не откроется "человек греха, сын погибели" (2Фес.2:3).
Есть люди, которые лелеют некие пророческие взгляды, побуждающие их верить в то, что весь мир в конце концов будет "христианизированным". Они грезят о наступлении дня, когда всякое правительство, учреждение, предприятие и школа окажутся под мощным воздействием христианства. Они стремятся к ожидающим их впереди блаженным временам. Увы, подобных мечтателей постигнет большое разочарование. Злые люди будут все более и более преуспевать во зле (2Тим.3:13) до тех пор, пока не явится зловещая личность, преисполненная такого беззакония, какого никогда прежде не видел мир.
Когда придет этот человек, мы поймем, что многочисленные "небольшие роги", возникавшие в ходе истории, были не более, чем его предвестниками. Он окажется хуже любого из ранее существовавших, и гонение, которое он обрушит на народ Божий, будет беспримерным.
Именно поэтому мы настаиваем на серьезном подходе к христианскому образу жизни. Именно поэтому мы против фривольности и поверхностности, которые столь характерны для современного христианства. Христианскую церковь ожидают страшные времена, худшие, чем что-либо предшествовавшее им. Вновь появятся мученики. Никому не следует избирать христианский путь, не приняв во внимание эти факты и не подсчитав цену следования за Христом. Мы лучше подготовимся к грядущим временам, если усвоим из содержания этой главы урок, который уже несколько раз повторяли, изучая книгу Даниила. А именно: ничто не происходит без одобрения Отца нашего небесного. История мира - в Божьих руках.
В стихах 27, 29, а также в стихе 35 упоминается о том, что "конец отложен до времени" или придет "в назначенное время". В стихе 36 говорится: "...что предопределено, то исполнится". Бог по-прежнему держит в своих руках бразды правления даже тогда, когда кажется, что все события истории вышли из-под контроля. Если бы не так, Он не являлся бы Богом!
Предсказания этой главы становятся реальностью благодаря тому, что осуществляемый Им контроль абсолютен. То же касается и обетования, содержащегося в конце 45-го стиха. Осознав власть Бога над историей, мы можем быть уверены не только в пришествии антихриста, но и в том, что он придет к своему концу.
Эта глава должна помочь нам понять также и то, что никакие гонения не могут помешать нашему общению с Богом. В самые мрачные времена "люди, чтущие своего Бога, усилятся и будут действовать" (32).
Жестокие притеснители могут подавить любое открытое богопоклонение и запретить любые христианские собрания. Они могут изъять у нас печатные Библии и христианскую литературу. Они могут объявить вне закона христианскую деятельность, лишить нас всех прав, угрожать нам жестокими наказаниями и не разрешать народу Господнему проявлять какие бы то ни было признаки своего существования. Однако они не в силах нарушить наше общение с Богом. Они не могут помешать нам чтить Бога. Установлено, что даже современные психотропные лекарства, воздействующие на разум человека, не в состоянии полностью устранить то наслаждение и утешение, которые доставляет Его близость. Есть то, на что не способны силы зла, какими бы необузданными они ни являлись. Именно поэтому остаток праведников всегда будет существовать. Даже в самые черные времена всегда найдутся те, кто будет открыто проповедовать другим людям истину Божью. В конечном счете ни одно гонение не привело к чему-либо иному, кроме содействия распространению евангельской истины. Растения Божьи пышно растут не в теплицах, а на ветру, под градом, снегом и палящим зноем.
Но и этот урок не последний среди тех ободрений, которые может принести нам чтение данной главы. Она вселяет в нас уверенность в то, что зло в конечном счете не восторжествует.
Вспомним Антиоха Епифана. Его приход к власти, казалось, повлек за собой конец любой истинной веры. Палестина была единственной страной в мире, где находились истинные верующие, и в то же время именно на нее обрушилось его злое господство. Нельзя было сомневаться в том, что предпринятый им истребительный поход увенчается успехом. Но этого не произошло. Он не смог уничтожить веру.
Что же с ним случилось? Преисполнившись стремлением завоевать Персию, он, оставив Лисия для борьбы с Маккавеями, отправился навстречу своей цели. Тем не менее его замысел оказался сорванным, поскольку персы были предупреждены.
Антиох вознамерился захватить в Персии значительное количество сокровищ и использовать их для финансирования похода против Вавилона. Но ему пришлось отказаться от этой мысли. По пути в Вавилон он получил известие о том, что на родине его собственный генерал побежден Маккавеями и что в Иерусалимском храме вновь восстановлен жертвенник Иеговы.
Казалось невозможным победить Антиоха в сражении, умертвить его или уничтожить как политика. Однако этот внешне непобедимый человек, услышав неблагоприятные вести, был так сильно потрясен, что занемог, отправился в постель и умер, охваченный страхом и тревогой. Бог подул на него, и он исчез!
То же происходило с каждым последующим антихристом, и то же вновь постигнет последнего из их числа. Размышляя о его гордыне и власти, нам не следует забывать, что он всего лишь тот, "которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего" (2Фес.2:8).
"Хвалите Бога нашего, все рабы Его и боящиеся Его, малые и великие... аллилуйя! ибо воцарился Господь Бог Вседержитель" (Откр.19:5-6).

15. С Богом навсегда!

Пожалуйста, прочитайте 12-ю главу книги Даниила.

Четырнадцатилетний мальчик, с которым мы познакомились в первой главе, теперь старик восьмидесяти шести или восьмидесяти семи лет. Длительное время он, находясь во враждебном окружении, осмеливался в одиночку стоять за Бога. Он ясно показал нам, что духовная жизнь не зависит от идеальных условий, позволяющих преуспевать и процветать. Во всяком случае, идеальных обстоятельств нет нигде. Благочестие может возрастать и развиваться в самых мрачных и неприятных местах. Как и следовало ожидать, юноша, подчиняющийся воле Господней на заре своей жизни, поступает в еще большем согласии с Ним на склоне своих дней.
У берегов реки Тигр Господь наш Иисус Христос явился Своему верному пророку и показал основные вехи истории нескольких последующих столетий. Однако Господь совершил и нечто большее. Он позволил старику заглянуть также в весьма отдаленное будущее, и в конце 11-й главы Даниил смог рассмотреть облик нечестивца, которому предстоит появиться ко времени конца мира. Абсолютное безбожие и непобедимая власть этого человека распространится по всей земле. Он обрушит на народ Божий немыслимые и беспримерные гонения, "но придет к своему концу и никто не поможет ему" (11:45).

Финал мировой истории

Содержание первых четырех стихов рассматриваемой нами главы является продолжением того же видения и по-прежнему открывает, что произойдет в последние дни.
Вначале Даниил получает заверение в том, что даже этот мрачный период истории мира со всеми ужасами, которые обрушатся на народ Божий, будет со всех сторон ограничен ангелами Божьими! История в те времена выйдет из-под власти Бога не в большей степени, чем в любое иное время. Небеса по-прежнему будут контролировать события, происходящие в мире. Именно тогда, когда наступят страдания, невиданные до тех пор ни одной нацией, восстанет архангел Михаил, чтобы защитить народ Божий, примкнуть к нему и освободить его (1).
Библия недвусмысленно говорит о том, что в это время весь ад будет освобожден для борьбы против Церкви Иисуса Христа. Но победить ее не сможет. Ибо "спасутся в это время из народа твоего все, которые найдены будут записанными в книге".
Имена народа Божьего записаны в книге. Именно на эту книгу ссылался Иисус, говоря: "Однако ж тому не радуйтесь, что духи вам повинуются; но радуйтесь тому, что имена ваши написаны на небесах" (Лук.10:20). Ту же книгу имел в виду Иоанн, когда писал в Откровении о судном дне: "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр.20:15).
На небе есть книга, в которую занесены имена людей. Это имена тех, кого Бог возлюбил от создания мира и даровал Своему Сыну. Они овцы, ради которых умер Пастырь и которых Дух Святой призвал к спасительной вере. Это те люди, чьи имена запечатлены на небесах и которым предстоит насладиться чудным избавлением, упомянутым в первом стихе этой главы.
Когда наступит конец мира, подлинно важным окажется лишь одно: запечатлены ли наши имена в этой книге. Наша репутация, наши достижения в этой жизни потеряют всякое значение. Все наше имущество будет уничтожено в огне великого пожара. Сохранит значение лишь наша принадлежность Богу.
День ниспровержения антихриста (11:45) станет и тем днем, когда наш Господь сойдет с небес при возвещении, при гласе архангела и трубе Божьей (1Фес.4:16). Именно тогда произойдут события, предсказанные в стихе 2: "И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление".
Судный день призван быть днем воскресения. Возможность избежать смерти не гарантирована гонимым христианам, но непреложным фактом является освобождение из глубин смерти. Нас не должно смущать использованное во 2-м стихе слово "многие". С помощью этого слова у древних евреев было принято привлекать внимание к значительности подразумеваемого количества, но оно не означает чего-либо уступающего понятию "все". Однако то обстоятельство, что всем предстоит восстать из мертвых, не означает, что все насладятся одной и той же участью. День воскресения будет и днем разделения. Явившись во славе, Царь отделит представителей человеческого рода друг от друга, подобно тому как пастырь отделяет своих овец от козлов (Мтф.25:32). Ни одна могила не сможет удержать погребенных в ней (Иоан.5:28-29). Где бы ни оказались похоронены мертвые, они будут вызваны на великий суд (Откр.20:13). Согласно повелению Христа, каждый представитель человеческого рода унаследует одну из двух участей: "одни для жизни вечной, другие на вечное поругание и посрамление".
Хотя Библия неоднократно говорит о вечной каре нечестивых, в этой главе особое значение придается вознаграждению, которое обретут истинные верующие (3). Это объясняется тем, что книга Даниила была написана в первую очередь для верующих. Но кем являются те "разумные" люди, которые упомянуты в стихе 3? Кто они, "обратившие многих к правде"?
Мы поймем это, мысленно вернувшись к Даниила 11:33. Здесь мы читаем, что в самые тяжкие времена гонений, затеянных Антиохом Епифаном, находились люди, которые шли в народ, наставляя его истине Божьей. Они не только не переставали верить, но и делали все возможное для распространения истины, хотя их травили, бросали в тюрьмы, пытали и умерщвляли.
Во времена безжалостных гонений, которые обрушатся на христиан в пору последнего отступничества, появятся подобные "разумные" люди, "обратившие многих к правде". Что бы их ни постигло, они не перестанут верить и не перестанут трудиться для Бога. Они не сдадутся и тогда, когда против них будет направлен весь ад. Будут ли такие поступки достойно оценены? Христиане последних дней и все те, кто совершал подобные подвиги в предшествовавшие времена, не лишатся вечного воздаяния. Нынешние страдания окажутся ничем в сравнении с торжеством, которым они насладятся. Их ожидает Божье вознаграждение и вечное сияние славы. За то, что в самое темное время они продолжали нести в этот мир свет правды, они "будут сиять, как светила на тверди" и "как звезды, во веки, навсегда".
С точки зрения человеческой логики, их деятельность была безрассудством. Если именно так необращенный мир всегда оценивал распространение евангельской вести, то что же он скажет о носителях света во дни беспросветного мрака? Но насколько разумны были эти проповедники правды, обнаружится тогда, когда все их противники будут посрамлены и осуждены на вечное поругание. Благоденствие святых Божьих не будет быстротечным. Оно продлится навеки.

И будет вечный мир,
И будет вечный пир,
И будет вечный день без мглы
И вечный гимн хвалы.

"Запечатай это, Даниил,- говорит наш Господь в 4-м стихе.- Я открыл тебе в видении будущие события. Ныне же запечатай их".
Это не означает, что слова, сказанные Даниилу, должны были оставаться в тайне. Древний персидский обычай требовал, чтобы одна копия переписанной и подлежащей открытому распространению книги, запечатывалась и помещалась в библиотеку. Это делалось для того, чтобы ее могли прочесть грядущие поколения. Важно отметить, что книгу брали на хранение в библиотеку только тогда, когда она начинала получать признание обширного круга читателей.
Таким образом, одним из последних заданий пророка Даниила было поручение не только известить о своем откровении окружающих его современников, но и обеспечить к нему доступ многочисленным грядущим поколениям. Бог желает, чтобы мужчины и женщины, живущие в каждой эпохе, знали о будущем финале истории. Он стремится к тому, чтобы все они были уведомлены о предстоящих событиях.
"Многие прочитают ее, и умножится ведение" (4). В открытой перед нами книге запечатлено, что таит в себе будущее. Несмотря на это, мужчины и женщины мечутся в поисках знаний и суетятся, пытаясь их достичь. Никогда прежде люди не имели такого доступа к столь значительным знаниям. И все же сегодня широко распространено неведение будущего. Мужчины и женщины, погрузившись в свои надежды и тревоги, неспособны предположить, что ожидает их впереди. Лишь благодаря откровению, ниспосланному Богом, можно заглянуть в грядущее. И все, что нам более всего необходимо знать, Господь наш открыл в этой книге.
Именно Христос положит конец миру. Он низвергнет антихриста, воскресит умерших, отделит праведников от грешных и каждому вынесет справедливый приговор, определяющий его вечную участь. Только те, кто принял сторону Бога, несмотря на все сложности следования за Ним, удостоятся Его вечной награды.
И одним из тех, кто получит эту награду, будет человек, который еще в четырнадцатилетнем возрасте решил никогда не огорчать Бога и попытался прожить всю свою долгую жизнь, руководствуясь этим великим принципом. И хоть такая линия поведения отнюдь не далась ему без усилий, все же бороться стоило. Смиренный автор этой ветхозаветной книги - один из тех, которые "будут сиять, как светила на тверди" и "как звезды, во веки, навсегда".

Окончание книги

В четвертом стихе заканчивается обстоятельный рассказ о видении, ниспосланном Даниилу на берегу реки Тиф. Начиная со стиха 5, мы рассмотрим еще одно событие, которое завершает книгу.
Несомненно, Господь Иисус Христос был с Даниилом все то время, когда открывал ему события будущего. Но теперь к Нему присоединились два других небесных гостя, один из которых находился на одном берегу с пророком, а другой - на противоположном (5).
Сам Господь не был ни на одном из берегов. Он пребывает над водами реки (6). Не хотели ли авторы Евангелий, рассказывая о Его хождении по воде, привлечь
внимание читателей к этому месту в Библии и указать на Христа, как на Того, Кто говорил с Даниилом? Наблюдая и прислушиваясь, Даниил слышит вопрос, заданный Господу одним из недавно прибывших ангелов: "Когда будет конец этих чудных происшествий?" Ангел интересуется, когда произойдут предсказанные события конца мира.
"Муж в льняной одежде", Который олицетворяет нашего Господа в период, предшествующий Его воплощению, отвечает, воздев обе руки (7). Согласно Ветхому Завету, поднятая рука является знаком торжественной клятвы. Наш Господь Иисус Христос, отвечая на вопрос, поднимает обе руки и клянется Самим собой, "Живущим во веки".
Каков же Его ответ? "...К концу времени и времен и полувремени... все это совершится" (7).
Эти Слова, записанные по-древнееврейски, в точности соответствуют фразе, приведенной на арамейском языке в 7:25. Там речь шла о грядущем антихристе: "И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени".
Что это означает? Мы можем истолковать это высказывание точно так, как делали это раньше. Здесь не говорится: "год, годы и полгода"; речь идет о "временах". На протяжении некоторого времени над миром будет властвовать антихрист. Когда покажется, что он достиг устойчивого положения, насколько это только будет возможным, он продолжит властвовать над миром вдвое дольше. Затем создастся видимость, что он вознамерился еще раз удвоить продолжительность своей власти. Будет казаться, что власть его продлится вечно.
Но именно в тот момент, достигнув вершины власти и кульминационного пункта своего влияния, он будет сражен. К тому времени он практически уничтожит народ Божий: "...по совершенном низложении силы народа святого все это совершится".
Если я правильно понимаю 11-ю главу Откровения и то, что в ней рассказывается о двух свидетелях, наступят времена, когда Церковь Христова будет полностью разрушена силами зла. Мы достигнем такого момента в истории, когда покажется, что тьма одержала окончательную победу. Создастся впечатление, что антихрист намеревается властвовать вечно, а церковь полностью уничтожена, ибо не останется и малейшего признака ее существования.
Обо всем этом мы уже говорили. Но мы еще раз повторим, что именно в это время Антихрист будет разбит - раз и навсегда, навечно.
Вот почему нам не следует отчаиваться, видя, как возрастает нечестие. Сила зла будет сломлена не тогда, когда она будет в упадке, а когда достигнет своей вершины!
Даниил слышал все это, но по-прежнему был охвачен смятением (8). "И потому сказал: "господин мой! что же после этого будет?"
Это не просто повторение вопроса, заданного ангелом в стихе 6; ведь Даниил использует здесь совершенно другое слово, обозначающее понятие "конец". Услышав о зловещих временах, которые предстоят в будущем, он спрашивает о завершающих стадиях этого периода. Описание ужасающих событий относится к концу мира. Какой признак подтвердит, что эти мрачные времена подходят к окончательному завершению?
"Ничего не спрашивай более, Даниил,- последовал Божественный ответ.- Оставь это. Перестань вопрошать, ибо сокрыты и запечатаны слова сии до последнего времени" (9).
Иными словами, откровение предназначалось для тех времен, о которых в нем шла речь. Даниилу нет необходимости полностью осмыслить сказанное, поскольку не все видение имело непосредственное отношение к нему и к его времени. Однако, когда эти слова необходимо будет понять, их поймут.
На примере этого ответа мы видим практическую сущность Святого Писания. Библия дарована нам не для того, чтобы удовлетворить наше любопытство, а для того, чтобы привести нас к вере, поддержать нас в этой вере и в более полной мере уподобить нас Христу. Она дарована нам для того, чтобы освятить нас и изменить нашу жизнь. Она никогда не ставила перед собой цель дать ответ на все наши теории.
Нам следует понять, что смысл некоторых учений Библии, относящихся к последним временам, не будет понятен до тех пор, пока те времена не наступят. Вот почему было бы неблагоразумно и даже опасно составлять детальное расписание будущих событий. Значение некоторых высказываний Слова Божьего не станет очевидным до тех пор, пока не придут времена, о которых они говорят. Лично мне эта мысль кажется весьма утешительной, особенно если принимать во внимание содержащиеся в этой главе стихи вроде 11-го и 12-го. Спустя несколько мгновений вы поймете, что я не могу объяснить их. Я не располагаю ключом к их разгадке. Однако я полагаю, что в случае необходимости мы достаточно хорошо их поймем.
Прежде чем взглянуть на содержание этих двух стихов, нам следует обратить внимание на слова нашего Господа, приведенные в стихе 10. Что они означают? Они предсказывают грядущие гонения. Верующим предстоит очиститься, убедиться и пройти через искушения. Церковь Христа испытает преследования и лишения. Именно в это время будет понято содержание последующего откровения. Нечестивые по-прежнему будут поступать нечестиво и не уразумеют этого, поскольку не обладают даром духовного познания. Однако мудрые это уразумеют. Именно тогда поймут мудрые то, что не смог понять Даниил в момент откровения и что не можем понять мы даже после столетних исследований.
Когда эти страшные времена обрушатся на церковь Христову, какое счастье испытают верующие, зная содержание 12-й главы! Что сможет поддержать их, когда освободится весь ад? Библия! Незамысловатые, старомодные страницы Слова Божьего! Слова, которые никто из нас до сих пор не понимал, станут для них источником благословения, утешения и силы. Какое счастье испытают они, сознавая, что никогда не отрекались от Слова Божьего ради "другого"!
Так случилось, что до сих пор никто и нигде не смог верно истолковать стих 11. Всякая попытка сделать это потерпела неудачу. В нем говорится о 1290 днях, причем, описывая пришествие антихриста, наш Господь использует выражения, которые более соответствуют характеристике Антиоха Епифана.
Из расчета, что месяц составляют тридцать дней, 1290 дней составляют три с половиной года и еще один месяц. Я не представляю, что это означает. Однако это обстоятельство не заставляет меня устыдиться, поскольку я уверен, что и вы не понимаете этот стих! Но я твердо знаю; с чем бы мы ни столкнулись, мы - во власти Божьей. Никакие времена не наступают в жизни церкви Христовой внезапно, без Божественного предписания. Бог определил пределы этих времен, и они не продлятся ни на день дольше, чем Он предназначил. Хотя я и не могу объяснить, что означают 1290 дней, тем не менее верю, что понимаю основное содержание стиха. Каким бы ни было гонение, которое обрушится на народ Божий, оно продлится определенное время и прекратится, как только определенное время истечет!
"Блажен,- говорится в стихе 12,- кто ожидает и достигнет тысячи трехсот тридцати пяти дней".
Я не знаю, что значат и эти слова. Но я знаю одно: времена, когда христианская церковь войдет в период своего последнего и жесточайшего гонения, не будут продолжаться вечно. Они могут охватывать длительное время, но ограничены установленными свыше пределами. В конце концов гонение достигнет апогея своей силы, и тогда оно кончится.
В дни гонения нам следует проявить твердость и выдержку, ибо никогда еще христианская церковь не оказывалась в тоннеле, которому не было бы конца. Очень часто мрак и протяженность тоннеля превосходили самое смелое воображение, но те, кто, вопреки всему, оставался непреклонным в своей вере, в конце концов вновь вырывались к солнечному свету. В период последнего гонения солнечным светом окажется приход Спасителя, который наступит в конце мира.
Эту тему обсуждает и апостол Павел в третей главе 2-го послания к Тимофею. Он говорит о "последних днях", т. е. употребляет фразу, которая в Библии всегда обозначает период между первым и вторым пришествием Христа. Он рассказывает нам, что в те последние дни наступят "времена тяжкие" (1). Это грекоязычное слово означает, что здесь имеется в виду пора великого освобождения зла. Период, разделяющий два пришествия Христа, будет характеризоваться всплесками и вспышками беззакония.
Затем Павел говорит о том, что нечестивцы тех зловещих времен "немного успеют" (9). Любому периоду разнузданного зла предопределен исход. У любого тоннеля есть конец, и это в такой же мере относится к последнему тоннелю. Всякий раз, когда мы переживаем засилье зла, невозможно наверняка определить, идет ли речь только об одном из многих подобных всплесков или же о последнем отступничестве. Нам и не нужно об этом знать. О каком бы явлении ни шла речь, оно будет иметь конец. Мы начинаем и кончаем выполнять свой долг, вспоминая слова Господа Иисуса Христа: "Претерпевший же до конца спасется" (Мтф.24:13).
За призывом проявить еще немного терпения следует последний стих этой великой книга. Господь говорит пророку: "А ты иди к твоему концу".
Нам не следует вызывать в своем воображении отца, велящего своему ребенку: "А теперь беги". Это не слова, освобождающие от чего-либо. Данный стих не означает: "Даниил, теперь уходи, ибо Я уже открыл тебе все, что хотел", а скорее: "Даниил, продолжай следовать тем же путем жизни в духе, каким ты шел до сих пор".
Даже престарелому пророку понадобилось напомнить о необходимости быть верным до конца! Однако затем последовали слова утешения: "И упокоишься и восстанешь для получения твоего жребия в конце дней".
Даниил, на протяжении многих лет оказавший верность Богу, должен до самой смерти по-прежнему следовать за Ним. Скоро он обретет покой в могиле. Однако это для него не конец. После этого покоя он восстанет и будет вознагражден. В конце, концов ему будет принадлежать то, что приготовлено для него, и он будет наслаждаться им. Не подлежит сомнению, что этот ветхозаветный праведник не мог видеть события столь ясно, как мы, извлекающие пользу из откровения Нового Завета. Однако как должны были ободрить его эти слова! Господь не позволил ему расстаться с этой бренной жизнью без надежного уверения в будущей награде. Каким утешением это было для него, человека, который всю свою жизнь более всего любил Господа и поэтому осмелился устоять в одиночку! Ни один человек, живущий по законам благочестия, не избежит гонений и бед в своей жизни. Окружающий мир всегда враждебно встречает таких людей. И все же не подлежит сомнению, что каждый, кто ведет благочестивый образ жизни, не лишится небесной награды.

Живущим с надеждой на Бога живой
Устроил Он город на небе святой,
Сходящий в сиянье для нас, как венец,-
То дом наш родной и обитель сердец.


Учение Вильяма Бранхама

Основатель: Вильям Мэрион Бранхам

Дата рождения / смерти: 6 апреля, 1909 – 24 декабря, 1965

Место Рождения: Burksville, штат Кентукки

Год основания: Май, 1946

Краткая история: Вильям Бранхам начал слышать голоса в возрасте семи лет. В мае 1946 года Бранхам был уполномочен ангелом от Бога стать предтечей второго пришествия Христа. Он был наделен двумя дарами: исцелением и словом знания. Это положило начало его служению исцеления.

Культ или секта: бранхамизм – это секта, отколовшаяся от пятидесятнического движения в конце 1950-ых, когда Бранхам начал проповедовать странные доктрины. Бранхамизм – это также культ, так как в нем присутствуют многие характерные признаки типичного культа.

Богословские воззрения: последователи Вильяма Бранхама полагают, что он был пророк, посланный Богом, и что мы живем в эпоху Лаодикии, или в последнем веке Церкви. Бог открыл Свое Слово через Вильяма Бранхама, брат Бранхам – это голос Бога для нас, живущих в последнее время. Взгляды "бранхамистов" основаны на откровениях и учении Вильяма Бранхама, особенно на его "Откровении семи печатей" и "Семи периодах Церкви" (эти тексты можно найти на www.themessage.com /). Они не верят в Троицу и считают, что все без исключения деноминации не имеют полного откровения Иисуса Христа. Один из самых радикальных взглядов этой группы – это учение о семени змея, согласно которому первый грех был совершен тогда, когда Ева вступила в сексуальную связь со змеем в Эдемском саду, что и привело к падению человека.

Примечания: Вильям Бранхам завоевал доверие в глазах своих последователей благодаря его служению исцеления и видениям. Несмотря на то, что Бранхам якобы был голосом Бога, он сделал ложное предсказание о конце мира, который должен был наступить в 1977 году. Он подчеркнул, что это было "предсказание", а не "пророчество", однако так и не объяснил, каково различие между этими двумя терминами. Последователи Бранхама не считают его несбывшееся предсказание признаком его несостоятельности как истинного пророка от Бога. Они полагают, что в данном случае это были слова не Бога, а самого Бранхама. Так как человек может ошибаться, а Бранхам был человек, его несбывшееся предсказание не заслуживает того, чтобы подвергать сомнению миссию, возложенную на него Богом. Бранхам утверждал, что ангел, уполномочивший его на служение, сопровождал его всю его жизнь, а его последователи считают, что в нем исполнились библейские пророчества из книги пророка Малахии, гл. 4 – 6 и Откровения 10:7.

Комментарий

Вильям Бранхам заявил о себе в 1940-ых годах как проповедник и целитель. Позже служение Бранхама претерпело изменения, и он стал проповедовать сомнительные доктрины. Когда Бранхам умер, его служение было продолжено группой его сторонников, заявивших, что Бранхам был пророк. Его последователи слепо придерживались всех его взглядов и учений.

План

I. Служение исцеления Бранхама

А. Ранняя история / призыв к служению

Б. Результаты его служения / Основание Message

П. Воззрения последователей Бранхама

А. Пророческое призвание Вильяма Бранхама

Б. Антиденоминационализм *

В. Одна личность Божества

Г. Отрицание вечного ада

Д. Семя змея

* Под термином "антиденоминационализм" имеется ввиду отрицание всех других деноминаций и конфессий, как уклонившихся от чистого учения.

III. Заключение

Вильям Мэрион Бранхам заявил, что в мае 1946 года ему явился ангел и призвал его на служение Богу. Ангел явился к Бранхаму, в то время как он крестил людей в реке Огайо, и сказал ему: "Как Иоанн Креститель был послан, чтобы стать предтечей первого пришествия Христа, так тебе дана весть, которой суждено стать предтечей второго пришествия Христа" (Qtd. In Weaver 27). Этот божественный призыв, как расценил это Бранхам, положил начало весьма влиятельному служению. Будучи наделенным полномочиями от ангела, Бранхам начал служение целителя, которое продолжилось более десяти лет. Бранхам утверждал, что этот ангел сопровождал его повсюду всю его жизнь, будучи посланным Богом, чтобы помогать ему в служении по исцелению людей.

Вплоть до конца 50-ых Бранхам колесил по всей Америке и по всему миру, проповедуя тысячам людей, совершая исцеления и получая видения. Его служение исцеления было одним из главных факторов расцвета пятидесятнического движения того времени. Однако в конце 50-ых Бранхам услышал призыв свыше "восстановить Евангелие" (Weaver, 108), и тогда он начал развивать доктрины, которые были весьма спорны и неортодоксальны. Эти доктрины послужили причиной тому, что популярность Бранхама упала. Но, несмотря на это, небольшая группа его сторонников сохранила верность его учению.

18 декабря 1965 года Бранхам попал в автомобильную катастрофу, оказавшуюся для него фатальной. И хотя он ушел из жизни в канун Рождества 1965 года, служение Бранхама не кануло в лету благодаря усилиям его преданных последователей. Убежденные в том, что весьма сомнительное учение Бранхама – единственный путь на небеса, его сторонники основали движение Message (Весть), цель которого – сохранить и распространить учение Бранхама.

В последние годы его жизни, проповеди Бранхама были сосредоточены на вопросах эсхатологии. Толкуя Откровение, гл. 1-3, Бранхам говорил, что в истории Христианства есть семь периодов Церкви. В эпоху каждой из семи церквей был посланник, возвещавший весть для того конкретного времени. И если его проповеди не внимали, спасение становилось невозможным. Первым посланником был Павел Тарсянин, последнему же из них еще надлежало открыться. Бранхам сделал вывод, что мир находится в середине последнего, седьмого периода Церкви, и что скоро пророк этого времени должен был возвестить слово Божье. Хотя он и не говорил об этом прямо, Бранхам считал, что он и был посланником седьмого периода Церкви эпохи Лаодикии. Согласно утверждениям Бранхама, люди того века, которым он служил как пророк, были совершенно испорчены, и единственный путь к их спасению лежал через пророка, посланного Богом. Бранхам привел несколько характерных признаков этого пророка, и все они указывали на его личную жизнь и убеждения. Последователи Бранхам уверовали в то, что он сам и был этим пророком. Они утверждают, что пророческое призвание Бранхама просматривалось в разных аспектах его жизни. В качестве самого убедительного доказательства пророческой миссии Бранхама приводили его видения. Бранхам говорил, что видения сопровождали всю его жизнь. Именно эти видения и управляли ходом его служения и непосредственно повлияли на формирование его взглядов. Бранхамисты, последователи Бранхама, также верят в то, что о его призвании свыше свидетельствуют его сопровождавшееся чудесами служение исцеления, а также несколько фотографий, на которых Бранхам запечатлен с ореолом света вокруг головы и плеч.

Вера в то, что Вильям Бранхам – пророк этого века, обязывает его сторонников принять многие другие из его убеждений, большая часть которых отличается от основополагающих воззрений исторической христианской веры. Бранхам утверждал, что получил эти учения, или "откровения", от Бога, и что его долг был донести эти истины до его церкви. Некоторые из еретических положений учения бранхамистов: антиденоминационализм, отрицание существования вечного ада и доктрина о "семени змея". Истинные последователи Бранхама верят в каждое положение его учения, полагая, что он был посланником Бога.

Бранхам учил, что все существующие конфессии (деноминации) есть не что иное, как "число зверя" из книги Откровения. Он также относился с подозрением к Католической церкви, утверждая, что она обладает всем золотом в мире, и что она однажды приберет к рукам все Соединенные Штаты (Weaver 117). Он считал, что все те, кто находится в рядах любой из существующих христианских конфессий, лишен всякой возможности получить спасение. Основываясь на этой идее, последователи Вильяма Бранхама верят в то, что истинное спасение невозможно иметь, будучи членом какой-либо деноминации. Его сторонники утверждают, что все те, кто находится в рядах какой-либо конфессии, могут быть искренними, однако они не обладают полнотой истины, потому что не являются последователями Вильяма Бранхама.

Бранхам отрицал, что разделял учение так называемых единственников о личности Божества. В то же время у него на этот счет было свое мнение, представлявшее его собственное понимание доктрины о "единственности", определявшее Бога как одну личность, проявляющуюся в трех различных Его атрибутах: Отец, Сын, и Святой Дух, а не три отдельные личности, составляющие одно Божество. Он считал, что доктрина Троицы была "вавилонским основанием" деноминаций, унаследованной от Римско-католической церкви.

Одна из наиболее спорных доктрин Бранхама заключается в отрицании вечного ада. Согласно его учению, нечестивцы будут наказаны и мучимы в аду. Однако их наказание не будет вечным. Бранхам утверждал, что есть только одна вечная жизнь – та, которая дана верным детям Бога. Бранхам также учил, что души в аду не могут мучиться вечно, ибо это означало бы, что они получили вечную жизнь. Бранхам также отстаивал этот взгляд, указывая на то, что выражение вечный ад в Библии никогда не встречается. Библия лишь говорит, что они (грешники) будут гореть во веки веков. Он утверждал, что "во веки веков – это определенный промежуток времени, а не вечность. Таким образом, грешники, по его словам, могут мучиться в течение миллионов лет, но в конечном итоге они будут полностью уничтожены.

Брахман также верил в то, что Божье Слово было дано человеку в трех формах: в знаках Зодиака, в Египетских пирамидах и в письменной форме (Библия). Он учил, что все три эти формы равны и в равной степени важны.

Наиболее же отталкивающая доктрина в учении Вильяма Бранхама – это его личное понимание "семени змея". Бранхам утверждал, что падение человека в Эдемском саду произошло в результате того, что Ева вступила в интимную близость со змеем. Змей якобы был недостающим звеном между человеком и обезьяной, что сделало возможным подобную связь между ним и Евой. В результате интимных отношений Евы со змеем на свет появился Каин, унаследовавший семя змея, т. е. сатаны. Доброе семя унаследовала линия Сифа. Семя сатаны в Каине дало развитие всей цивилизации, включая образовательную систему и достижения в области науки. (Weaver, 113). Именно обольщение Евы змеем стало причиной как размножения человека путем полового акта, так и присутствия семени змея в человеке.

Несмотря на то, что многие положения учения Бранхама не соответствуют Священному Писанию, а являются результатом не ортодоксального толкования Библии, его последователи считают, что эти доктрины -неизменное Слово Божье. Они утверждают, что слова Вильяма Бранхама непогрешимы, так как он был посланником Божьим, пророком, пришедшим, чтобы спасти мир в последние дни. Эсхатологические воззрения Бранхама провозглашают скорую кончину мира, и для того, чтобы спастись, нужно принять его учение. Его последователи не столь многочисленны, как сторонники лидеров других культов, однако они есть во многих странах мира. Среди самих бранхамистов нет единого мнения о том, насколько их учитель был близок к личности Христа (некоторые из его последователей утверждали, что Бранхам был Бог во плоти), как нет у них и единого мнения насчет его учения. Несмотря на различия во взглядах среди самих бранхамистов, у них есть одно общее: все они верят в то, что Вильям Бранхам был пророк, посланный к людям этого последнего века, чтобы спасти человечество от гибели через строгое послушание его учению.

Prepared by Elisabeth Lindeman

New Religious Movements student, Spring 1996

Чему Вильям Бранхам действительно учил и во что верил?

Цитаты из его проповедей (неуклюжий стиль докладчика был сохранен):

" Мы отождествлены с Ним в Деяниях, 2. Мы отождествлены с ними, с тем же самым крещением, это то же самое. Все, Кем Он был тогда, и все, кем Он является теперь, все, кем Он был, и все, что Он есть – это мы. Это так ".

"То же самое быть истинным христианином. Вы должны быть отождествлены с этим. Я проповедовал вместе с Моисеем и с Ноем, и предупреждал людей о грядущем суде, чтобы быть истинным христианином. Я был с Моисеем у горящего куста, я видел огненный столб, я видел Его славу. Я был с Моисеем там, в пустыне. Чтобы быть христианином, я должен быть отождествлен со всем, чем Бог был, чтобы быть христианином. Я видел Его славу, я слышал Его голос. Не пробуйте отделаться от того, о чем я свидетельствую. Я был там. Я знаю, о чем говорю. Я видел, что там было. Да, сэр! "

" Я был на Красном море, когда я видел нисходящего Духа Бога, и как Он отделил часть воды от другой стороны, ... глубина там была около девяноста футов. Я видел Дух Бога. Я шел с Моисеем по сухой земле, через то самое Красное море. Я стоял у горы Синай и видел молнии и гром. Я ел манну с ними там. Я пил из той Скалы; я все еще делаю это сегодня вечером. Я был отождествлен с теми, кто ел манну. Я был отождествлен с теми, кто пил из скалы ".

" Я был с Иоанном Крестителем и перед его критиками. Я видел нисходящего Духа Бога; я слышал, что голос Бога говорит: " Это – Мой любимый Сын, в Котором Мое благоволение. " Да, сэр! Я уверен, что был отождествлен с Ним. Это точно ".

" Я был со 120-ю в горнице. Я был отождествлен там с ними. О, какой он религиозный... Аминь! Я был отождествлен там. Я – один из них. Я был отождествлен; я получил тот же самый опыт, который они имели. Я был там, когда это случилось, чтобы быть истинным Христианином. " (THE MIGHTY GOD UNVEILED BEFORE US, стр.27).

Вот как далеко зашел Бранхам в своих откровениях. Он думал, что был повсюду в течение всей истории. Но разве это не абсурд, разве это соответствует учению Библии, разве это правдоподобно? Нигде Библия не учит этому! Кол. 2:18 " Никто да не обольщает вас САМОВОЛЬНЫМ смиренномудрием и служением ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом ".

Бранхам говорил, что Церковь построена на " Скале Откровения " (Семь периодов Церкви, стр. 13). Иисус учил, что Он был прочным основанием, и что нет иного (Матф. 7:24) . Павел сказал " Скала – Христос ", бывший в пустыне (1 Кор. 10:4). Петр говорит, что основание, Скала – Христос (1 Петра 2:5-8). Мы никогда не должны строить свою веру на чьем-то личном откровении, говорит Павел, ибо нет никакого другого основания, кроме Христа.

Цитата:

"Вот и все (говорит Бранхам от имени Иисуса), я собираюсь говорить. Да, я здесь, посреди Церкви. Аминь Бога, преданного и истинного покажет Себя, и это будет МОЙ ПРОРОК. " О да, это так. Откр. 10:7: " Но в те дни, когда возгласит седьмой ангел, когда он вострубит, совершится тайна Божья, как Он благовествовал рабам Своим, пророкам ". Он посылает утвержденного пророка. Он посылает пророка после почти двух тысяч лет. Он посылает кого-то далекого от организации, образования и мира религии, как Иоанн Креститель и ветхозаветный Илья, Он будет слушать только Бога, и он будет иметь " так говорит Господь " и говорить за Бога. Он будет устами Бога и ОН, ПОСКОЛЬКУ ЭТО ОБЪЯВЛЕНО В Мал. 4:6, ОБРАТИТ СЕРДЦА ДЕТЕЙ К ОТЦАМ

"(В. Бранхам, Послание к Лаодикийскому веку, стр.28)

Prepared by Robert Roes

New Religious Movements student, Spring 1996

Беседа с доктором богословия Дэйвом Макшир

Ведущий:

Доктор Макшир, наша тема сегодня – личность известного проповедника и учителя Вильяма Бранхама. Здесь мы предоставляем слово всем желающим, как его сторонникам, так и его критикам. Мой первый вопрос к вам: что дает вам повод усомниться в пророческом призвании Вильяма Бранхама?

Доктор Дэйв Макшир:

Видите ли, его история, по сути, ничем не отличается от десятков других историй, поведанных основателями других культов. Каждый из них утверждает, что однажды имел видение или встречу с ангелом или самим Иисусом, и после этого на них была возложена миссия восстановить Евангелие, основать единственную истинную церковь и т. д. Так, например, была основана "церковь" мормонов. Лидеру их культа Иосифу Смиту однажды явился ангел и возложил на него пророческую миссию. Господин Смит также получал "откровения" свыше, имел видения. Сегодня "церковь" мормонов – это самая быстрорастущая и богатая религиозная организация в мире. Однако, видения и личные откровения -это не то основание, на котором зиждется наше спасение. Только непогрешимая Библия и личная вера в Иисуса Христа, Сына Божьего, является этим прочным основанием. В этом мире есть сотни учений, основанных на видениях и личных откровениях. Большая часть из них противоречит друг другу. Какое же из них нам следует принять?

Тот факт, что Бранхам уже в раннем возрасте слышал потусторонние голоса свидетельствует скорее о его оккультной обремененности, чем об особой духовности. Это должно насторожить всякого, кто исповедует его учение.

В. Тогда как вы объясните тот факт, что на его служениях многие действительно получали исцеления от различных недугов? Разве это не свидетельствует о его даре свыше?

Д. Я не отрицаю, что Бранхам имел дар исцеления. Тем не менее, ни этот, никакой другой дар не является доказательством божественного посланничества. Иисус никогда не говорил, что пророк узнается по дарам. Напротив, Он сказал, что пророки узнаются по плодам. Это очень важно. Сегодня совершаются сотни исцелений на сеансах известных магов и колдунов. Я лично слышал немало свидетельств о том, как местные колдуньи исцеляли людей от пневмонии. Это вовсе не говорит о том, что за их служением стоит Бог. Плоды, вот что свидетельствует об истинном посланничестве пророка. Фактически, Бранхам окончательно дискредитировал себя как пророка, когда его пророчество о конце мира не сбылось. Здесь не может быть никаких отговорок, если Бранхам действительно был пророк. В книге Второзакония говорится, что если пророк скажет что-то от имени Господа, но его слово не сбудется, то это ложный пророк. Это и есть плоды.

Кроме того, многие взгляды Бранхама есть ни что иное, как характерные черты, присущие всем культам. Только культ может осмелиться отстаивать идею своей абсолютной исключительности. Это характерно для всех подобных групп. Свидетели Иеговы, мормоны, адвентисты седьмого дня... Каждый из этих культов претендует на название единственной истинной церкви на земле. Каждый из них утверждает, что спасение невозможно за пределами их культа. Все они обрушиваются с критикой на другие церкви, в то же время превознося своих основателей. Эту исключительность мы видим и у бранхамистов, что ставит их в разряд культов. Ни одна группа истинных детей Божьих никогда не станет претендовать на исключительность. Я никогда не осмелюсь сказать, что баптисты – это единственные спасенные.Истинные дети Божьи признают, что спасение возможно и за пределами их группы. Никто не может спастись на том основании, что он баптист, или методист. Спасение дает личная вера в Иисуса Христа как Спасителя, а не принадлежность к какой-то конфессии или религиозной организации.

В. Возможно и так, но я не могу с вами полностью согласиться. Ведь в отличие от тех культов, что вы упомянули, насколько мне известно, Бранхам основывал спасение на личной вере в Иисуса Христа.

Д. Это верно лишь отчасти. Да, он учил тому, что спасение дает Иисус. Но он также утверждал, что только он, Бранхам, обладал полным познанием истины. Он говорил прямо, что все те, кто не примет его учение, не могут спастись. Он учил тому, что все должны были принять его как последнего пророка, иначе их спасение становилось невозможным. То же самое утверждали лидеры всех культов. Как я могу это принять? В Библии мы имеем завершенное откровение Бога. Господь строго запретил добавлять и убавлять от Писания. Евангелие не нуждается в восстановлении. Оно непогрешимо и вечно. Библия нигде не учит тому, что в последнее время должен прийти какой-то пророк и приготовить человечество ко второму пришествию Христа. Это заблуждение. Иисус – это последний пророк, приходивший в мир как посланник от Отца. Он не повелел нам ждать никого другого.

Хотите верьте, хотите – нет, но я сам когда-то был увлечен учением Бранхама и одно время даже посещал их собрания. Кстати, меня там чуть не крестили! (Смеется) Давно это было. Я действительно однажды серьезно рассматривал возможность принять крещение у бранхамистов. Однако при более тщательном исследовании учения Бранхама, я убедился в том, что оно не выдерживает критики в свете Библии.

В. Что вы имеете в виду?

Д. То, что многие из положений его учения – это откровенная ересь. Это ложные доктрины. Взять, к примеру, его учение о "семени змея". Всякий, кто читал 3-ю главу в книге Бытия, знает, что причиной падения человека в Эдемском саду было неподчинение Божьей заповеди не вкушать плод. В этом и заключался грех наших прародителей. Апостол Павел определяет грех как беззаконие, т. е. непослушание, или неповиновение. Бранхам же утверждает, что причиной падения послужило "сожительство" Евы со змеем. В Библии нет и намека на это. Но он идет дальше, утверждая, что семя змея, т. е. дьявола перешло в человека, и в результате Ева родила Каина от сатаны. Что может быть более абсурдно, чем это? Библия говорит в Бытие 4:1 "Адам познал Еву, жену свою, и она зачала и родила Каина..." Как может учение истинного пророка от Бога противоречить ясному повествованию Божьего Слова?

Бранхам также верил в то, что знаки Зодиака, основа астрологии, и Египетские пирамиды – это Божье откровение, данное человеку, и он ставил знак равенства между ними и Библией! Это же откровенный оккультизм!

Кроме того, Бранхам отрицал исторически сложившуюся христианскую веру в триединого Бога. Отрицание Троицы всегда было характерным признаком всякого культа. Как видим, бранхамизм опять не исключение.

В. Должен заметить, что здесь вы ступили на опасную территорию. Вы ведь не станете утверждать, что в Библии действительно встречается такой термин, как Троица? Всем известно, что этот термин был придуман отцами Церкви, теми, кто до своего обращения в христианство исповедовал многобожие. Ни Иисус, ни апостолы никогда не учили этой доктрине, заимствованной из язычества.

Д. То же самое утверждают бранхамисты и сегодня...

В. Прошу прощения (перебивает), я не бранхамист. Я просто говорю об очевидных фактах: в Библии термин Троица не встречается ни разу.

Д. Вы совершенно правы! В Библии нет такого термина, но Писание открывает нам истину о едином Боге, который проявляется в трех различных личностях: Отец, Сын и Святой Дух. Есть только один Бог, но Он из вечности существует в трех личностях. Это библейское учение. Для того, чтобы дать адекватное название триединому Богу Библии, был введен термин Троица. В Библии есть само это понятие. А данный термин лаконично его передает. Что же в этом антибиблейского? Хочу заметить, что слово "Бранхам" также не встречается в Библии.

В. Возможно, введение самого термина Троица действительно можно обосновать. Но разве идея об одном Боге и трех личностях не кажется вам абсурдной и иррациональной? Лично у меня не укладывается в голове, как три личности могут быть не тремя, а одним Богом?

Д. Вы не поверите, но у меня это тоже не укладывается в голове! Это выше моего понимания. В этом то и заключается все величие Бога. Мы не можем постичь всю глубину Его божественной природы до конца. Мой разум не в силах понять это, но я ВЕРЮ в это на основании Слова Божьего.

В. Не могли бы вы привести на этот счет более убедительные доказательства, желательно из Библии?

Д. О, да. Проблема Бранхама в понимании Троицы, как и проблема всех унитарных культов, состоит в том, что они зачастую отбрасывают все то, что не укладывается в рамках их разума. Если это не логично для меня, и я не могу этого понять, значит, этого не может быть! Помилуйте, став на этот путь, нам придется избавиться чуть ли не от половины Писаний. Когда Иисус говорит, что две разные личности: муж и жена есть одна плоть, я не могу этого понять до конца. Но я верю в это, ибо так говорит Господь в Его Слове. Библия учит, что у Христа есть только одна невеста. Это факт. Но в тоже время, Библия говорит о невесте Христа, как о великом множестве людей, которое никто не мог перечесть: из каждого племени, народа и языка. В данном случае мы имеем дело с множественным единством. Две личности, но одна плоть. Одна невеста, но она состоит из множества отдельных личностей. Также и с Троицей: один Бог, но три личности Божества. В этом нет ничего абсурдного, в этом есть нечто весьма таинственное. Мы просто должны поверить учению Нового завета о триедином Боге, даже если это трудно для нашего понимания.

В. Признаюсь, ваши параллели между тем, что Библия говорит о Боге, невесте Христа, муже и жене звучат довольно убедительно. Однако нам хотелось бы услышать конкретные свидетельства из Нового завета в пользу доктрины о Троице. Есть ли они у вас?

Д. Конечно, и очень много. Но раз уж мы затронули такую важную тему, позвольте мне начать с начала начал. Бытие 1:1. " В начале Бог сотворил небо и землю ". В еврейском языке есть несколько различных терминов, которые в нашей Библии переведены одним и тем же словом: Бог. В данном случае Бог – это термин Элохим. Самое интересное заключается в том, что еврейское слово Элохим не имеет единственного числа. Это – неоспоримый факт. Таким образом, первое упоминание о Боге в Библии – это классический пример множественного единства. Единственное число термина Элохим -это Эль. С именем Эль Шаддай (Бог Всемогущий) Господь открылся Аврааму. Далее, Бытие 1:26: " И сказал Элохим: Сотворим человека по образу Нашему, по подобию Нашему ". Заметте, это слова Бога, творящего человека по Его образу. После грехопадения в Эдемском саду в Бытие, 3 гл. Элохим говорит: " Вот, Адам стал как один из Нас, зная добро и зло". Это слова Бога, об ангелах здесь нет никакого упоминания. Вспомнить хотя бы историю исчезновения нечестивых городов Содома и Гоморры в Бытие 19:24: " И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба ". (Улыбается) Эти места являются убедительным доказательством множественности единого Божества. В то время как одна личность Божества находится на небе, другая сошла на землю, чтобы произвести здесь суд. Моя жена в это время находится в Лос-Анджелесе, а я – здесь, с вами. И несмотря ни на что, мы по-прежнему одна плоть в глазах Бога. Так учит Библия. Мы можем либо принять ее учение, либо отвергнуть.

В. Я вовсе не эксперт в области Священного Писания, но все же хочу заметить, что это весомые аргументы. Однако насколько я могу судить, места, которые вы привели, говорят не о троичности Божества, а скорее о множественности в единстве, как вы его называете. Нам будет интересно узнать, где Библия конкретно говорит о том, что Бог существует именно в трех личностях?

Д. Таких мест не мало. Есть классическое описание триединого Бога: Отца, Сына и Святого Духа даже в Ветхом завете. Я хочу открыть это место. Книга пророка Исайи, гл. 48, ст. 12-16. Я прочитаю заключительный, 16 стих. Рассмотрите контекст, и вы увидите, что это слова всемогущего Бога, Творца неба и земли. Вот, что здесь говорит Бог: " Приступите ко Мне, слушайте это: Я и сначала говорил не тайно. С того времени, как это происходит, Я был там. И ныне послал меня Господь Бог и Дух Его"! (Пауза) Фактически, эти слова принадлежат Богу Сыну, Которого посылает Бог Отец, и Которого Святой Дух помазывает на мессианское служение. Это и есть Троица. Это чудесно!

Давайте вспомним историю крещения Иисуса в Иордане. Матфей 3:16: "И, крестившись, Иисус тотчас вышел из воды. И вот, отверзлись Ему небеса, и увидел Иоанн Духа Божьего, Который сходил, как голубь и ниспускался на Него. И вот, глас с небес, говорящий: Сей есть Сын мой возлюбленный, в Котором Мое благоволение". Как видим, и Отец, и Сын, и Дух Святой, все присутствуют в одно и то же время в одном и том же месте. Это три личности единого Божества!

В. Ну что ж, с этим трудно не согласиться. Но ведь Бранхам никогда не отрицал существование Отца, Сына и Святого Духа, не так ли?

Д. Бранхам не отрицал существование Отца, Сына и Святого Духа, однако его личное понимание Божества отличалось от того, что говорит об этом Слово Божье. Бранхам учил, что Отец, Сын и Святой Дух – это лишь титулы одной и той же личности. В богословии это понятие известно как модализм. Он отвергал библейское учение о триедином Боге, называя учение о Троице вавилонской доктриной. Согласно учению Бранхама, Бог представляет Собой одну личность, Которая в разные периоды истории проявляет Себя как Отец, как Сын, а иногда как Дух Святой. Бранхам утверждал, что, в то время как Бог Иисус был на земле, на небесах не было никакого Бога Отца. Прошу прощения, но даже поверхностное чтение Нового завета опровергнет эту ересь. Новый завет открывает нам, что во время земного служения Иисус поддерживал самые тесные отношения со своим Отцом на небесах. В момент преображения Господа на горе, Бог Отец явился в облаке и засвидетельствовал ученикам: " Это есть Сын Мой возлюбленный. Его слушайте". Мы также читаем о том, что Иисус часто молился Своему Отцу. Согласно учению Бранхама получается, что Иисус молился Самому Себе. Но ведь это абсурд! Молиться же кому-то другому, кроме истинного Бога — это идолопоклонство. Кому же тогда так часто молился Христос? Бранхамисты по сей день не могут дать нам на это мало-мальски вразумительного ответа. А как быть с Гефсиманским садом? Иисус молится: "Отче, не Моя воля, но Твоя да будет ". И после этого они и дальше будут настаивать на том, что Отец и Сын – это одна и та же личность?! Иисус также говорил, что всякому, кто скажет слово на Сына человеческого, прощено будет, а кто скажет хулу на Святого Духа, тому не простится. Нет, нет, Бранхам окончательно запутался в своих учениях. Я не подвергаю сомнению его искренность, но его богословие никак не сочетается с плодами истинного пророка. Во 2 Коринфянам 13:13 Библия говорит: "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа со всеми вами". Это -три личности единого Божества, триединый Бог, присутствующий с Его Церковью в одно и то же время на всяком месте. Это тот библейский Бог, в Которого, к сожалению, не верил Бранхам.

В. Я склонен думать, что во многом вы правы, но мне трудно согласиться с вашим последним утверждением. Бранхам действительно верил в Бога, и верил искренне. Если его понимание Божества в чем-то и отличалось от общепринятого, это вовсе не говорит о том, что он не имел веры в Бога, не так ли?

Д. Я не сказал, что Бранхам был не искренен или что он вообще не верил в Бога. Отнюдь нет. Он искренне верил в Бога, как и многие другие лидеры культов. Проблема состоит в том, что Бог Бранхама отличается от того Бога, о Котором говорит Библия. Я хочу сказать, что Бранхам не верил в библейского, т. е. триединого Бога. У Иисуса Бранхама не было Отца. У библейского Иисуса был и есть Отец. Слепо следуя ложному учению Бранхама, бранхамисты также отвергают общепринятое крещение во имя Отца, Сына и Святого Духа, а крестят только во имя Иисуса.

В. Это тоже интересная тема. Верно ли то, что, согласно Новому завету, апостолы никогда не использовали тринитарную формулу крещения, а всегда крестили только во имя Иисуса?

Д. Нет, это не совсем так. В книге Деяний мы действительно читаем, что апостолы и ученики крестили во имя Иисуса, но там нигде не утверждается, что они крестили только во имя Иисуса.

В. Не могли бы вы объяснить, что вы имеете в виду?

Д. Дело в том, что перед отшествием к Отцу, Иисус дал Его ученикам повеление крестить всех тех, кто уверует в Него как Мессию. Об этом свидетельствует Великое поручение: " Итак, идите, научите все народы, крестя их во имя Отца, и Сына, и Святого Духа ". Господь повелел крестить во имя триединого Бога, с провозглашением каждой личности Троицы. Это место представляет большую проблему для бранхамистов, впрочем, как и для всех остальных унитариев. Поэтому единственное, что им оставалось – это найти ему ложное толкование. Они говорят, что поскольку нам заповедано крестить во ИМЯ Бога, а имя Бога – Иисус, значит, мы должны крестить только во имя Иисуса. Но подобная аргументация совершенно нелепа, она не выдерживает никакой критики. Во-первых, согласно Писанию, у Бога есть много имен, каждое из которых раскрывает особую грань Его естества. Как я уже говорил, Аврааму Бог открылся с именем Эль Шаддай, указывавшим на Его всемогущество. Моисею Он явился как Иегова (Яхве), что открывает нам Его вечное существование. В качестве защитника Своего народа Бог выступает с именем Адонай Саваоф, что значит Бог воинств. Йешуа, или Иисус (что значит Иегова Спаситель) – это лишь одно из имен Всевышнего. Утверждать, что Иисус – единственное имя Бога, значит, проявлять элементарное незнание Писания.

В случае же с крещением, речь здесь вовсе не идет о каком-то конкретном имени Бога. Когда к вам в дом приходит полисмен и, стуча в дверь, говорит: "Именем закона, откройте! ", вам когда-нибудь приходила в голову мысль задаться вопросом: а какое имя у закона? Конечно же, нет. Всем понятно, что в данном случае " именем " или " во имя " означает " на основании власти, или данных полномочий ". То же самое имел ввиду Иисус, когда говорил, чтобы Его ученики молились и просили " во имя Его ". Речь здесь идет не просто о формальном произнесении устами имени И-И-С-У-С. Господь говорит о том, что мы должны молиться и просить на основании Его авторитета и власти. Так же и с крещением во имя Отца, и Сына, и Святого Духа, это значит крестить на основании власти и полномочий, данных Самим Богом.

Нет никаких сомнений в том, что апостолы и ученики крестили во имя Отца, Сына и Святого Духа, ибо эта формула крещения вышла из уст Самого Господа Иисуса, и никаким ложным толкованиям никогда на уничтожить эту библейскую истину.

Почему же тогда в Писании упоминается, что апостолы крестили во имя Иисуса? Мы должны понять одну вещь. Сегодня мы крестим новообращенных, погружая их в воду один раз во имя триединого Бога. Однако ранняя христианская церковь первых столетий крестила новообращенных, погружая их в воду три раза. При этом каждое погружение крещаемого сопровождалось провозглашением одной из трех личностей Троицы. У евреев и ранее была практика крещения прозелитов, т. е. новообращенных в иудаизм. Мы не знаем в точности, что включало в себя это крещение, но доподлинно известно, что евреи были хорошо знакомы с понятием о Боге как Отце и Боге как вечном Духе. Поэтому значение двух погружений во имя Отца и Духа в христианском крещении были понятны иудаистам того времени. Однако отдельное погружение во имя Сына, т. е. Иисуса, было как раз тем, что коренным образом отличало христианское крещение от типичного иудейского обряда. На этом основании о христианском крещении в первом и во втором веке часто говорили, как о крещении во имя Иисуса. Это совсем не то, что сегодня подразумевают под этим термином бранхамисты.

В. Тогда можно ли из всего сказанного вами сделать вывод, что бранхамизм - это очередной культ, подобный Свидетелям Иеговы или мормонам?

Д. Культы бывают разные. Учение одних ближе к Библии, чем учение других. Например, учение адвентистов седьмого дня ближе к Библии, учение мормонов извращено в большей степени. Но обе эти группы представляют собой культы, это не Церковь Иисуса Христа. Да, в отличие от других религиозных групп, бранхамизм, возможно, стоит ближе к учению Писания. Но, несмотря на это, бранхамизм есть ни что иное, как очередной культ, так как в нем налицо все характерные признаки типичного культа:

1. Основатель - харизматический лидер, претендующий на роль посредника, или последнего Божьего пророка. (Это место раз и навсегда было занято Иисусом Христом)

2. Основа учения – видения, голоса и личные "откровения" этого лидера. Тогда как истинное основание – непогрешимая неизменная Библия.

3. Извращенное толкование многих библейских текстов.

4. Претензия на уникальность и исключительность.

5. Уничтожающая критика всех традиционных евангельских церквей.

6. Отрицание Троицы.

7. Отрицание вечного ада.

8. Попытки установить точные даты конца мира. Все это красной строкой проходит через учение Бранхама. Поэтому делайте выводы сами.

В. Насколько мне известно, Бранхам никогда не отрицал существования такого места, как ад. Он только учил, что муки грешников в аду не будут длиться вечно. Он утверждал, что выражение "во веки веков" означает не вечность, а большой промежуток времени.

Д. К сожалению, это лишний раз подтверждает его несостоятельность как Божьего пророка. Это еще один пример того, когда библейская доктрина отвергается из-за нежелания принять ее такой, как она есть. Вы знаете, если в Библии и есть учение, которое мне не по душе, так это именно доктрина о вечных муках нечестивцев в озере огненном. Я буду большим лжецом, если скажу, что получаю наслаждение, читая те места в Писании, где речь идет о вечном наказании. Я бы с большим удовольствием сказал вам, что ада нет. Проблема заключается в том, что от этого ад не исчезнет. И мой долг проповедовать то, что говорит Библия, а не то, что я хочу видеть на ее страницах. Любой студент семинарии, изучающий греческий язык, скажет вам, что выражение "айонас тон айонон " (во веки веков) означает "навечно", т. е. этому никогда не будет конца. Если этого мало, в Матф. 25:46 Иисус говорит: " И пойдут сии в муку ВЕЧНУЮ, а праведники в жизнь ВЕЧНУЮ ". Здесь " вечную " – это одно и то же греческое слово " айонион ", от которого происходит выражение " во веки веков ". Согласно этому месту из Писания, если нет вечных мук, то нет и вечной жизни. Вот как далеко зашел в своих откровениях Вильям Бранхам.

В. Доктор Макшир, почему, на ваш взгляд, культы сегодня имеют такое большое количество приверженцев?

Д. Это хороший вопрос. Прежде всего, не количество членов и не число последователей являются проверкой на истинность. Учение Библии, то, что говорит Божье Слово – это единственный критерий оценки, независимо от того, сколько людей сегодня верит в то, что говорит Писание. Далее, я убежден, что большая часть приверженцев того или иного культа очутилась в его рядах по той причине, что традиционная церковь так или иначе не смогла разрешить их душевных и духовных потребностей. Это также и слабые евангелизационные программы. Другими словами, в культе эти люди смогли обрести то, чего не смогла дать им церковь. Это может быть целый ряд причин. Разрешив свои нужды в культе, люди, как правило, не сильно интересуются доктринальной стороной этого вопроса. Особенно тогда, когда их лидерам удалось внушить им идею уникальности и исключительности. В некоторых культах мы также имеем дело с демоническим влиянием, оказанным на его членов. В каждом отдельном случае – это тот или иной вид искусного обольщения. Именно поэтому нам так необходимо знание чистого Слова Божьего. Я убежден, что если Церковь сегодня будет верна своей миссии, и кроме сохранения доктринальной чистоты ее целью также будет искренняя забота и душе попечение о всех ее членах, залы культов быстро опустеют.

В. Благодарю вас, доктор Макшир. Наша беседа была весьма назидательной. Д. Благодарю вас. Да благословит вас Бог.

Prepared by Roy Leehigh VCC Ministries — о кул ьтах —Штмш а.

Одним из характерных признаков многих культов было то, что их основатели, возомнившие себя в роли пророков, зачастую пытались установить точную дату конца мира и пришествия Христа. И это несмотря на то, что Господь не посчитал нужным открыть эту тайну даже Его апостолам, сказав им: "Не ваше дело знать времена или сроки, которые Отец положил в своей власти" (Деяния 1:7). По-видимому, амбиции этих "пророков" не позволяли им считать себя ниже каких-то галилейских рыбаков. Напротив, их миссия и авторитет в глазах их последователей должны были казаться выше, чем миссия и авторитет тех, кого Бог избрал, чтобы через них донести до нас Его святое Слово в письменной форме. Поэтому Бог должен был открыть лидерам культов то, чего не пожелал открыть апостолу Петру, Иоанну, Иакову, Павлу и т. д.

Излишне будет говорить о том, что многочисленные пророчества лидеров культов о конце мира никогда не сбывались. Для всякого здравомыслящего человека этого должно быть достаточно, чтобы убедиться в том, что это были слова лжепророков, даже если бы все остальные их предсказания исполнились. Всегда было забавно наблюдать за приверженцами того или иного культа, когда предсказания их лидеров о грядущем конце света не сбывались. Их нелепые объяснения и жалкие оправдания лишь вызывали улыбки. Удивительно то, что многие все равно принимали эти отговорки за чистую монету.

Вильям Миллер, основатель секты адвентистов, изрек пророчество о том, что Иисус Христос придет 21 марта 1843 года. Когда в этот день ничего особенного не произошло, его последователи пришли в крайнее замешательство. Миллер, однако, успокоил их, заявив, что сделал ошибку в установлении даты, и заверил своих приверженцев в том, что Христос придет 21 октября 1844 года. Когда в следующем году история повторилась, посрамленный Миллер молча удалился, разорвав все связи с движением адвентистов. Казалось бы, на этом история адвентистов должна была закончиться, но не тут то было! В роли последней пророчицы от Бога выступила некая Елена Уайт и заявила, что предсказание Миллера действительно сбылось, и Христос пришел. Но Господь пришел не на землю, а в небесное святилище! (Спрашивается, а где же Он был до этого?) Самое поразительное заключается в том, что тысячи наивных адвентистов поверили в эту сказку и последовали за своей пророчицей. С тех пор адвентисты седьмого дня ревностно отстаивают идею о том, что Библию можно понять только в свете учения их пророчицы Елены Уайт, и что все те, кто не примет ее учение, не могут спастись.

Чарльз Рассел, основатель секты Свидетелей Иеговы, также вошел в роль пророка. Его первой попыткой установить дату пришествия Христа стал 1874 год. После неудачи несбывшегося пророчества, его последователи раструбили, что Господь несомненно придет на землю в 1914 году. Когда Христос не пришел и во второй раз, нужно было срочно спасать положение. И Свидетели Иеговы нашли гениальный выход: они заявили, что Христос действительно пришел на землю, но не явно, а тайно, и с тех пор Он присутствует здесь духовным образом! И опять раздались предупреждения о том, что только те, кто примет их учение, имеет надежду на спасение. Все без исключения церкви и конфессии (в том числе и адвентистов со своей пророчицей) они окрестили детищем дьявола.

Перед нами выдержка из статьи известного проповедника Вильяма Бранхама. Его последователи убеждены в том, что он был истинным пророком, возвестившим Божью волю современному человечеству. Более того, они утверждают, что Бранхам – единственный пророк последнего времени, и что его учение он получил от Самого Бога. Бранхамисты идут дальше, заявляя, что все те, кто не сумеют распознать в Бранхаме последнего пророка нашего времени и не примут его учение, не могут быть спасены.

Заявление довольно смелое, но вовсе не уникальное. Подобные заявления дети Божьи слышат вот уже две тысячи лет на протяжении истории существования христианской Церкви. В этом мире были сотни религиозных групп и тысячи пророков, утверждавших то же самое. Кому из них верить, если каждый из них претендует на уникальность и исключительность? Кому из них верить, если все в один голос твердят о своих исцелениях, видениях, личных откровениях, путешествиях на небо и т. д.?

Слово Божье говорит: "Возлюбленные, не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1 Иоанна 4:1). В наши дни эти слова из Библии актуальны как никогда. Сам Господь учит нас на страницах Священного Писания, что мы не должны слепо верить словам или учению ни одного пророка. Для того чтобы понять, от Бога это учение или нет, и какой дух за ним стоит, мы должны сравнить это учение с тем, что говорит на этот счет Слово Божье. Бог никогда не обидится, если мы решим испытать Его служителя. Напротив, Господь говорит, что прежде, чем принять учение пророка, мы обязаны сравнить его с тем, чему учит Библия. И горе тем, кто этого не делает.

Итак, в свете откровения Слова Божьего, давайте исследуем дух, стоящий за пророчествами Вильяма Бранхама:

ПРЕДСКАЗАНИЕ, ОСНОВАННОЕ НА ВИДЕНИЯХ (В.М. Бранхам)

Основываясь на семи видениях и стремительных переменах, потрясших мир за последние пятьдесят лет, я предсказываю (я не пророчествую), что все эти видения исполнятся к 1977 году. И, несмотря на то, что многие могут подумать, что это безответственное заявление в свете слов Иисуса «никто не знает ни дня, ни часа», спустя тридцать лет я по-прежнему уверен в истинности этого предсказания, так как Иисус не сказал, что никто не может знать года, месяца или недели Его пришествия. Так что я повторюсь, на основании личных исследований Слова Божьего, а также на основании божественного откровения свыше, я искренне верю и придерживаюсь той идеи, что в 1977 году должны завершить свое существование системы этого мира, и наступит тысячелетнее царство. (Это предсказание Бранхама о пришествии Христа и установлении небесного царства в 1977 году можно найти на http://www. biblebelievers. om/abranham. htmttCITY)

Теперь последуем указанию Духа Божьего в 1 Иоанна 4:1 и испытаем пророческий дух Бранхама. Прежде всего, вопреки всем заявлениям его последователей об уникальности и исключительности их пророка, мы видим, что Бранхам во многом походил на сотни основателей других культов. Дух предсказания даты возвращения Христа не обошел стороной и его. Не пожелав извлечь пользы из печального опыта своих предшественников, Бранхам все таки осмелился вторгнуться в ту сферу духовного мира, которую Господь раз и навсегда пожелал скрыть от Своих детей. Занявшись не своим делом (Деяния 1:7), Бранхам сделал предсказание о втором пришествии Христа и установлении миллениума в 1977 году, которое с треском провалилось. Во Второзаконии 18: 21, 22 Слово Божье говорит: "И если скажешь в сердце твоем: «Как мы узнаем слово, которое не Господь говорил?» Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил пророк по дерзости своей ,- не бойся его". Такова природа духа пророчества Бранхама. И неважно, сколько других его пророчеств могли исполниться. Когда пророк водим Духом Божьим, его предсказания сбываются все до одного, так как Божий Дух никогда не может ошибаться.

Упав в яму, где до него побывал уже не один лжепророк, Бранхам дискредитировал себя в глазах многих из его последователей. Однако самые преданные его сторонники, слепо следовавшие его учению, предприняли срочные меры по спасению репутации своего учителя. Они тут же попытались найти всему свое объяснение: мол, Бранхам сам говорил, что это было не пророчество, а лишь предсказание. Гениально! Тогда что такое пророчество, если не предсказание будущих событий? Бранхамисты также пустились в рассуждения о том, что это предсказание Бранхам сделал от своего имени, а не от имени Бога. Но это противоречит тому, что говорил об этом предсказании сам Бранхам:

Так что я повторюсь, на основании личных исследований Слова Божьего, а также на основании божественного откровения свыше, я искренне верю и придерживаюсь той идеи, что в 1977 году должны завершить свое существование системы этого мира, и наступит тысячелетнее царство.

Если же Бранхам ошибся в одном, как ему можно верить в другом? Интересно и то, что в своем предсказании Бранхам также утверждает, что пришел к 1977 году как к дате пришествия Христа не только в результате личного откровения от Бога, но и на основании исследования Библии. Интересно, где это написано и какую Библию читал Бранхам? В Евангелии Христос ясно говорит о том, что никто не может знать ни дня, ни часа Его второго пришествия. Бранхам же утверждает: "Это все правильно, но Иисус не сказал, что никто не может знать года, месяца и недели ". Фантастика! Бранхам не понимал простых вещей: фразеологический оборот того времени "ни дня, ни часа" просто означает какой-то "срок" или "время". Иисус вовсе не говорит о том, что нам неизвестен день (воскресенье или среда) и час (6.00 или 17.15) Его возвращения, а год, месяц и неделя – это вовсе не тайна. Весь смысл Его слов заключается в том, что никто не может знать времени или срока, т. е. никакой конкретной даты Его пришествия. Об этом Слово Божье говорит предельно ясно в книге Деяний 1:7. Если бы Бранхам поистине был пророком от Бога, он бы внял словам Господа Иисуса и не занимался бы тем, что несовместимо со званием истинного пророка.

И все же бранхамисты понимали, что их объяснения не счет несбывшегося пророчества выглядят откровенно слабо. Долго не мудрствуя, они решили пойти уже давно проторенной тропой и заявили: а что? Пророчество Бранхама о конце мира действительно сбылось! Когда же никто не мог взять в толк, о каком исполнении пророчества могла идти речь, они умудрились найти ему невероятное по своей абсурдности толкование, о котором сам Бранхам даже не подозревал. Мы должны понять, заявили бранхамисты, что завершение существования систем этого мира и наступление миллениума -это не мгновенное событие, а скорее целый процесс. (А вот Св. Писание как раз говорит обратное.) В 1977 году Иисус Христос действительно пришел, заявили они, для того чтобы начать работу по уничтожению систем этого мира с одновременным введением мессианского царства!!! Более того, с 1977 года начался так называемый век невесты Христа, который закончится ее восхищением на небо. А невеста – это все те, кто принял учение Вильяма Бранхама и признал его как последнего пророка от Бога. Все те, кто не сделал этого, не являются истинной невестой Христа и не имеют надежды на спасение. (Все эти учения бранхамистов можно найти на указанном выше сайте.) Парадокс, однако, заключается в том, что за те десятилетия, начиная с 1977 года, системы этого мира преуспели в грехе и беззаконии куда больше, чем раньше, и расцветают как никогда. Совершенно непонятно, о каком уничтожении систем этого мира вот уже почти 30 лет твердят бранхамисты?!

Для того чтобы хоть как-то рассеять сомнения относительно личности Бранхама и его учения, его последователи часто любят ссылаться на сверхъестественную сторону его жизни, особенно на его многочисленные видения, сопровождавшие всю его жизнь. Но о пророке свидетельствуют не его видения, а его учение. В этом личность Бранхама также выглядит весьма сомнительной, ибо многие доктрины, которым он учил, не соответствуют Св. Писанию. Единственное, что отличает Бранхама от классического лидера псевдохристианского культа – это его вера в божественность Христа. Как раз это зачастую и сбивает с толку многих детей Божьих, ведь если послушать его проповеди о спасении и христианской жизни, непосвященным многое в них покажется таким духовным и библейским! Более того, некоторые принципы, которым учил Бранхам, можно даже взять на вооружение. Но за этой кажущейся духовностью зачастую скрывается откровенная ересь и отрицание основополагающих библейских истин. Нужно отдать ему должное, Бранхам искренне верил в то, чему учил. Однако искренняя вера во что-то не делает его истинным.

Как и все остальные культы, бранхамисты утверждают, что в наше время только они имеют спасение. Они также поголовно критикуют все другие церкви, называя их ложными и заблудшими. Всех тех, кто хоть в чем-то не согласен с тем, чему учил Бранхам, они называют ложными учителями. Но приговор учению Бранхама выносит не Церковь, а Слово Божье. А его несбывшееся предсказание о конце мира есть тому лучшее подтверждение.

Фактически, то время, когда Бог открывал Свою волю Его народу через пророков закончилось в момент завершения написания последней книги Нового Завета. В наше время Библия – это вечное и завершенное откровение триединого Бога, к которому нельзя добавлять и от которого нельзя убавлять (Откровение 22:18, 19). В Послании к евреям 1:1 Слово Божье говорит: "Бог, многократно и многообразно говоривший отцам в пророках, в последние дни сии говорил нам в Сыне ". Как Бог говорит в Сыне? Каждое дитя Божье, рожденное от Него, имеет непосредственное общение с Богом через Иисуса Христа во Святом Духе. Наше тело – это храм, т. е. жилище Духа Божьего. Наставлять, обличать и открывать божественные истины – это непосредственная функция Святого Духа. Иисус Христос сказал, что именно Дух Святой (а не какой-то пророк ) придет и "наставит вас на всякую истину". Поэтому сам Сын, т. е. Иисус Христос, через Духа Святого, живущего в нас, открывает нам Свою волю. Утверждать, что в эпоху благодати эта функция принадлежит какому-то одному человеку и настаивать на том, что наше спасение зависит от нашего отношения к нему -это полное отрицание учения Нового Завета. Вера в этот принцип как раз и отличает типичный культ от истинной невесты Христа.

Утверждения бранхамистов о своей исключительности – какими бы убедительными они не казались – это очередная сказка для простодушных. Спасение души основано на нашем личном отношении к Иисусу Христу, на нашей вере в Него как Господа и личного Спасителя. Притом спасение дает не всякая, а лишь истинная, т. е. библейская вера. Вера же, основанная на личных откровениях тех, кто претендует на роль пророков последнего времени, подобна Титанику – какой бы привлекательной, нерушимой и непотопляемой она не казалась, ее конечная участь – духовное кораблекрушение. Да сохранит нас Бог, и да утвердит нас в познании Сына Его, Господа нашего Иисуса Христа: "Сей есть истинный Бог и жизнь вечная".


Учение и жизнь ранней церкви

Стюарт Дж. Холл

Предисловие к русскому изданию

ОТ АВТОРА

БОГ И БОГИ

ОБЩЕСТВО И МОРАЛЬ

БЛАГАЯ ВЕСТЬ И БЛАГОВЕСТНИКИ

РАЗНОМЫСЛИЕ

РАННИЕ АПОЛОГЕТЫ

ТРАДИЦИЯ И ИСТИНА: ИРИНЕЙ ЛИОНСКИЙ

НАЧАЛО ЛАТИНСКОГО БОГОСЛОВИЯ: ТЕРТУЛЛИАН

СЕКТАНТСТВО И ВЛАСТЬ ЕПИСКОПА

ОДНА ЦЕРКОВЬ, ОДНО КРЕЩЕНИЕ: КИПРИАН

АЛЕКСАНДРИЙСКОЕ НАСЛЕДИЕ: КЛИМЕНТ

ОРИГЕН БОГОСЛОВ

ИМПЕРАТОР КОНСТАНТИН

АРИЙ И НИКЕЙСКИЙ СОБОР

СОБОРЫ И СПОРЫ: 327-361 гг.

ШАГИ НА ПУТИ К ЕДИНСТВУ: 361-380 гг.

ФЕОДОСИИ I И ЦАРЕГРАДСКИЙ ВСЕЛЕНСКИЙ СОБОР

МОНАШЕСКОЕ ДВИЖЕНИЕ

ОРИГЕНИЗМ У ИЕРОНИМА И ИОАННА ЗЛАТОУСТА

АВГУСТИН АВРЕЛИЙ

КИРИЛЛ, НЕСТОРИЙ И ЭФЕССКИЙ СОБОР 431 г.

ЕВТИХИЙ, ЛЕВ I И ХАЛКИДОНСКИМ СОБОР

РАННЕБОГОСЛОВСКОЕ НАСЛЕДИЕ

Учебник С. Холла написан объективно и аргументировано. Автора трудно обвинить в неуважении к какой-либо конфессии: он стремится показать путь развития догмы в течение первых пяти веков истории Церкви, когда закладывались основы ортодоксального, классического христианского учения. С. Холл дает блестящий анализ богословских течений и исторических событий наряду с подробным описанием быта, морали и обычаев в церковных общинах на протяжении этого периода, что позволяет глубже понять основы христианского учения.

Цитаты из Библии приводятся по изданию: Библия. Книги Священного Писания Ветхого и Нового Завета в русском переводе с приложениями. IV издание. Брюссель: Жизнь с Богом, 1989.

Правописание имен и географических названий приведено в соответствие с энциклопедическим словарем "Христианство" (ХРИСТИАНСТВО: Энциклопедический словарь: В 3 т. - М.: Большая советская энциклопедия, 1995).

Предисловие к русскому изданию

Появление книги Стюарта Холла "Учение и жизнь ранней Церкви" в русском переводе может вызвать скептические замечания у некоторых читателей: зачем издавать произведение английского автора, когда имеется великолепный отечественный учебник "Вселенские соборы" А. В. Карташева? Однако не стоит спешить с выводами. Работа С. Холла ни в коем случае не дублирует труд российского коллеги, хотя охватывает сходный исторический период.

Во-первых, книга А. В. Карташева, написана эмоционально и доступно, адресована широкой публике. Учебник С. Холла - глубокое научное исследование, рассчитанное на студентов, изучающих историю, философию и религию. Все приводимые сведения автор подкрепляет ссылками на первоисточники, снабжая читателя бесценными материалами по раннехристианской литературе. Он не боится цитат на греческом и латинском языках, хотя знающие люди утверждают, что появление иностранных слов на страницах книги снижает число ее потенциальных читателей вдвое. Любое имя или термин обязательно сопровождаются пояснением.

Во-вторых, при самом искреннем стремлении к объективности любая историческая работа является отражением определенного мировоззрения. Книга "Вселенские соборы" представляет взгляд Русской Православной Церкви и пронизана глубоким уважением к епископам и учителям, участвовавшим в составлении вероопределений и догматических постулатов. А. В. Карташев искренне восхищается великими церковными деятелями и вместе с ними клеймит тех, кто вносил смуту в христианское мышление. Будучи протестантом, С. Холл не испытывает благоговения перед причисленными к лику святых богословами и не скован авторитетностью церковного предания. Он по возможности избегает титула "Великий", известных мыслителей не называет "святыми отцами", вместо "папа" или "патриарх" обычно употребляет "епископ Римский" или "епископ Константинопольский". Английский профессор старается не использовать ярлыков типа "еретик" или "святой", все участники исторических событий - прежде всего обыкновенные люди с их слабостями и ошибками.

С. Холл обычно не навязывает личных пристрастий при описании действующих лиц, но по крайней мере один раз он отступил от этого правила, представив крайне неприглядный портрет Афанасия Великого. Видимо, на английского историка сильное впечатление оказали работы противников этого сложного человека, где тот обвиняется во всех смертных грехах. Но не стоит забывать, что, по свидетельству самого С. Холла, воспитанные греческими риторами спорщики были склонны преувеличивать недостатки своих соперников. Чтобы портрет Афанасия не оставался односторонним, приведем похвалу в его адрес, высказанную Григорием Богословом (или Григорием Назианзином, как называет его С. Холл). К этому каппадокийцу английский профессор испытывает явную симпатию и даже нежность, а потому должен прислушаться к его мнению: "Хваля Афанасия, буду хвалить добродетель; ибо одно и то же - наименовать Афанасия и восхвалить добродетель, потому что все добродетели в совокупности он в себе имел" ("Слово 21"). Проступки этого незаурядного богослова Григорий относит на счет хитрости врагов, заманивших того, кто был "бронею Церкви", в западню. Однако ему удалось опровергнуть наветы, устоять против соблазнов и вновь встать на защиту правоверия. Работы Афанасия о Троице, "превосходящие других любомудрием и разумением", не перестают восхищать потомков.

В целом же учебник С. Холла написан объективно и аргументировано. Автора трудно обвинить в неуважении к какой-либо конфессии: он стремится показать путь развития догмы в течение первых пяти веков истории Церкви, когда закладывались основы ортодоксального, классического христианского учения. С. Холл дает блестящий анализ богословских течений и исторических событий наряду с подробным описанием быта, морали и обычаев в церковных общинах на протяжении этого периода.

Несмотря на многочисленные конфликты, ранняя Церковь сохраняла известное единство: далеко было до "Великого раскола" между Востоком и Западом и еще дальше до Реформации. Все христиане могут назвать Иустина, Киприана, Ори-гена, Василия и Августина "своими" богословами, ибо благодаря им - и многим другим их современникам - наша догматика приобрела богатство и глубину, и именно их достижения объединяют нас сегодня, независимо от церковной принадлежности. Книга С. Холла позволяет всем нам лучше разобраться в событиях первых пяти веков от Рождества Христова и глубже понять основы христианского учения.

Елена ПОДОЛЬСКАЯ.

ОТ АВТОРА

Книга, предлагаемая на суд читателя, обязана своим появлением немалому числу людей. К ее написанию меня подтолкнули знакомые из лондонского Общества распространителей христианской литературы (SPCK). Основные темы были разработаны не без помощи коллег по кафедре исторического богословия Лондонского университета Ричарда Прайса и, особенно, Антони Мередита, которого вначале я пригласил в соавторы. Когда же обстоятельства принудили его отказаться от совместного написания книги, профессор любезно предоставил мне весь собранный материал. В тексте наверняка можно найти его слова, выражения и целые фразы, да и ряд концепций по праву принадлежит не мне, а моему уважаемому коллеге, которому я бесконечно благодарен за доброту, великодушие и участие. Кроме того, я весьма признателен многим поколениям студентов богословских факультетов Ноттингемского университета и Королевского колледжа, на которых я проверял свои идеи. Они непрерывно заставляли меня думать над ясностью изложения, что-то совсем отказываясь понимать, а что-то понимая превратно. Если кому-то из изучающих богословие и древний мир моя книга поможет оценить высочайший уровень мышления, присущий той эпохе, я буду считать свой долг выполненным. Королевский колледж предоставил мне не один творческий отпуск, и часть этого времени я смог посвятить написанию данной работы. Еще в большей степени ее успешному завершению способствовали настойчивые, но ненавязчивые и доброжелательные советы коллег, с кем мне выпала честь проработать в Королевском колледже более двенадцати лет. Да не угаснет в стенах его жажда споров и научного поиска!

Составляя завещание, религиозные люди прошлых лет заканчивали его словами: "О Боже Всемогущий, в руки Твои предаю мою душу и мое тело". Так же и я посвящаю сию рукопись Тому, Чье Слово есть основа всего истинного богословия: ибо как можем мы говорить о Нем, если Он Сам не вложит речь в уста наши? Однако в тех же старинных завещаниях земное богатство христиане оставляли самым любимым из родных и близких, и я тоже спешу вручить эту лучшую из моих работ той, кого уже много лет имею счастье называть своей женой. Милая Бренда Мария поддерживала меня в период поиска призвания и становления как ученого, ее советы и интерес к данной книге не дали угаснуть моему энтузиазму, а высокое профессиональное мастерство помогло ей составить прекрасный алфавитный указатель, за что я ей особенно благодарен.

Стюарт Джордж ХОЛЛ 16 декабря 1990 г.

О Премудрость, дыхание силы Божией! Ты по чистоте своей сквозь все проходишь и проникаешь, быстро распростираешься от одного конца до другого и все устрояешь на пользу. Приди и научи нас целомудрию и рассудительности, справедливости и мужеству, дабы жизнь наша была угодна Господу...

БОГ И БОГИ

Религия в Римской империи

Евангелие Иисуса Христа постепенно распространялось в религиозном мире. В ту эпоху каждый город-государство имел свое собственное божество, в чьи обязанности входили обеспечение процветания и защита от врагов. Афины надеялись на Афину Палладу, Рим полагался на могущество Юпитера, а в Эфесе славили Артемиду. Но ни один бог и ни одна богиня не претендовали на единственность, напротив, число их непрерывно росло с расширением Римской империи.

Поклонялись обычно конкретному изображению, изготовленному с большим искусством и украшенному драгоценными металлами. Идолы устанавливались в храмах или иных местах для молитвы и надежно закрывались тяжелыми дверями для защиты от воров и осквернителей, так что увидеть их было почти невозможно. Лишь в особые дни, например на ежегодном празднике данного бога или по случаю победы в битве, в честь окончания стихийного бедствия или при угрозе нападения врагов, врата храма отпирались. Делали это особые избранники или жрецы в присутствии большого числа людей. Народ собирался в святилище, а кому места не хватало - толпились вокруг, в прилегавшей к храму роще или во дворе. После торжественного открытия дверей следовали соответствующие случаю ритуалы. Часто это была торжественная процессия по улицам города, иногда жертвоприношения, для чего перед входом стоял каменный алтарь. Устраивались праздничные зрелища, игры, спортивные состязания, пляски. В храмах проходили и важнейшие гражданские события: церемонии вступления в должность магистратов (их избирали на год), объявления о начале войны или, наоборот, о подписании мирного соглашения. Все, что происходило на стадионах, в театрах, в армии, было пронизано религиозными элементами. Если в тот день бог не оказывался, на беду, чем-то недоволен, он всегда с удовольствием помогал тем, кто взывал к его имени. Боги и богини не были столь ревнивы, как Бог Израилев (см. Исх. 20:5). Главный покровитель города легко мирился с присутствием других объектов поклонения. В мифах их всех соединяло родство, они жили большой, хотя и не очень дружной семьей на горе Олимп, а время проводили в спорах о судьбе суетящихся внизу человеческих существ. Некоторым из них они помогали, а другим мешали, причем и добро, и зло людям нередко делалось просто из желания олимпийцев досадить друг другу. Для такого большого числа богов были причины, но корни их находились намного ближе, чем Олимп. Во-первых, каждому божеству отводился свой круг обязанностей. Так, Юнона приносила пользу Риму: как супруга Юпитера она заботилась о благополучии семей. Эскулап был в большом почете по всей империи благодаря своей способности исцелять от болезней. В Деметре нуждались сельские районы Греции, ведь только она могла помочь вырастить хороший урожай. К Посейдону же обращались при землетрясениях и кораблекрушениях.

Во-вторых, богатые граждане возводили храмы на собственные средства. Чаще всего так выражали благодарность какому-то из богов за чудесное избавление от опасности или выполняли некогда данный обет. Порой благотворители утверждали, что к построению храма их подтолкнула мистическая встреча с божеством или его тайное послание. Например, после победы над Антонием и Клеопатрой в битве под Акци-ем в 31 г. до н. э. император Август воздвиг храм Аполлона в Риме, ставший соперником храму Юпитера. Август был уверен, что своим успехом обязан Аполлону, так как перед сражением прятался в небольшом гроте, посвященном этому богу.

В-третьих, расширение пределов империи приводило к заимствованию богов у соседей. В сельских районах Греции всегда были места, привлекавшие паломников. Например, в Дельфу со всех концов стекались желающие узнать будущее у таинственного оракула. В знак благодарности за полученные предсказания люди совершали жертвоприношения, нередко потрясающие своей пышностью. Кроме того, представители римской власти и купцы немало путешествовали и, встречаясь в других странах с новыми религиями, часто привозили домой какого-нибудь идола. Происходил процесс принятия чужих божеств в свою культуру. Греческие и ближневосточные кумиры отождествлялись со сходными латинскими богами: Артемида с Дианой, Арес с Марсом и т. д. Иной раз священные фигурки привозили в Рим как военную добычу или как предметы искусства, при этом благоговение перед ними сохранялось и у новых хозяев. В большом храме, посвященном главному богу, обычным делом были дополнительные алтари для второстепенных идолов.

В-четвертых, появилась мода на тайные поклонения, распространению которой способствовало оживленное сообщение между частями Римской империи. Среди наиболее популярных были культ бога виноделия Диониса и египетской богини Изиды, обладавшей весьма широким кругом интересов. В христианские времена многие военное стали поклоняться персидскому богу Митре. Во всех этих культах существовал обряд посвящения для новообращенных, но причастность к мистическому культу не мешала им оставаться приверженцами общепринятых религий.

И, наконец, в-пятых, проводилось намеренное насаждение государственного культа в соответствии с ростом империи. Преемники военачальника Птолемея, египетского наместника Александра Великого, старались привить поклонение малозначительному богу по имени Сарапий, которому приписывались черты царственного Зевса и целителя Эскулапа, а также ответственность за сезонное изменение уровня воды в Ниле, столь важное для жизни Египта. Папирусы свидетельствуют, что культ успешно распространился в народе. Император Август, основатель Римской империи, обожествил не только родственников, в частности, своего отца Гая Юлия Цезаря, но и самого себя, потребовав славить "Рим и Августа". Именно такая надпись есть на алтаре в Лугдуне (современный Лион), так же назывался традиционный праздник галльских провинций.

Крупные храмы, мелкие алтари и просто священные фигурки были повсюду: в городах и деревнях, у обочины дороги, в саду, перед лавкой торговца. Второстепенные божества (греч. daimori) обитали в лесах, горах, источниках, реках. Некоторые из них были злы и прятались на опасных перекрестках и в местах казней. Другие оставались доброжелательными или озорными духами колодцев и деревьев.

Богов было не просто много - они были везде. Перед началом любого дела люди взывали к добрым духам, а при малейшей неудаче ублажали злых. Если молитвы и жертвы помогали, богам полагалась награда: это мог быть и букет цветов, и новый храм. Волю богов пытались узнавать не только через предсказания звездочетов. Всеобщим доверием пользовались колдуны, толковавшие траекторию полетов птиц и форму внутренних органов убитых животных. Многие надеялись на таинственные изречения оракулов и провидцев, прятавшихся в глубинах пантеонов. Семейные праздники отмечались в храмах, где жрецы за умеренную плату забивали и жарили домашних животных. Отсюда же мясо поступало на базары. Перед свадьбой девушки посещали Юнону или Венеру, а при угрозе развода женщины обращались к "усми-рительнице мужчин" (безымянной богине Dea viriplaca). В преддверии храма громоздились идолы и религиозная утварь, статуи богов стояли и на улицах городов. Из уст в уста передавались истории о том, как кому-то явился дух. Рассказы сопровождались советами, что в таких случаях лучше делать, чтобы не разозлить непрошеного гостя, а, наоборот, понравиться ему и услышать от него что-нибудь полезное. Когда человек проходил мимо идола или храма, он целовал свою руку, надеясь на благосклонность божества. И речь идет не только о жителях Афин, которых апостол Павел нашел "особенно набожными" (Деян. 17:22; примечательно, что он сказал это в похвалу, а не в осуждение). По всей империи в самом деле было много очень религиозных людей, которые свято верили, что земного успеха и благополучной загробной жизни можно добиться, если правильно вести себя с духами. Не все отличались такой твердостью убеждений, но и менее набожные полагали, что порядок в обществе, власть закона и императорский престол зависят от добрых отношений с традиционными богами. Именно поэтому цель общественной политики оказалась заключена в краткой латинской фразе "pax deorum", которую можно перевести как "спокойствие богов" или "мир с богами".

В состоянии войны

Неудивительно, что с религией многобожия (политеизмом) Бог Израилев находился в состоянии войны. Его народу запрещалось обращаться к иным богам, кумирам или духам. Священные книги иудеев полны рассказов о суровых наказаниях, которым подвергались идолопоклонники. "Ибо все боги народов - идолы, а Господь небеса сотворил" (Пс. 95:5). По-гречески "божество" - daimon, daimonion. С появлением христиан это слово приобрело отрицательный оттенок и стало использоваться для обозначения злых сил, чья власть над миром держится с позволения Бога или сохраняется в наказание. Приверженцы новой веры обращались к согражданам с пламенными призывами обратиться "к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева" (1 Фесс. 1:96-10). "Мы... не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого... Оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться. Ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17:29-31).

Благая Весть содержала трудный для понимания постулат о Воскресении Иисуса Христа, а также возмутительное предсказание Страшного суда, на котором весь мир предстанет перед лицом Бога Израилева. Тем не менее, сама идея единобожия не должна была показаться чужеродной думающим грекам и римлянам, ибо философы часто ставили под сомнение истинность политеизма. Большинство мыслителей сходились на том, что вселенной управляет единый Промысел (греч. pronoia). Ученики Эпикура (IV-III века до н. э.) отвергали эту идею, утверждая, что боги существуют, но не вмешиваются в дела людей, мир же не что иное, как свободное падение атомов. Однако они не смогли привлечь достаточного числа поклонников. В устах признанных философов раннехристианской эпохи само слово "эпикуреец" звучало как оскорбление, а отрицать власть Судьбы считалось противным общественной морали.

Античная теология вобрала в себя черты трех основных течений философии того времени:

1. Платону (428/427-348/347 гг. до н. э.) она обязана твердым убеждением в том, что лишь запредельный мир чистого разума или духа является устойчивым и постоянным. Там находятся образцы (называемые "формы", "идеи") для всего преходящего и материального, что есть на Земле. Человеческая душа наделена интеллектуальным элементом, который "догадывается", что окружающие нас вещи - не более чем отображения или копии идей. Таким образом, знания о сверхчувственном бытии являются врожденными, знакомыми по предыдущей духовной жизни. Эта часть души принадлежит неизменному и вечному космосу, а потому - бессмертна. В часто цитируемом "Тимее" Платон описывает творца-демиурга (греч. demiurgos), создающего мир путем копирования вечных идей. По мнению самого философа, этот рассказ ближе к мифологии, чем к теологии, однако образ ума-демиурга может послужить шагом навстречу христианству, поскольку напоминает библейского Творца. Платон также утверждал, что истинное Божество должно обладать неизменностью, свойственной миру идей, а потому с презрением отвергал легенды о страстях, метаморфозах и бурной деятельности олимпийцев, о которых писали поэты.

2. Аристотель (384-322 гг. до н. э.) развил концепцию своего учителя и заявил, что Бог есть неподвижная субстанция, единственным занятием которой является самосозерцание (поскольку ничто иное не может быть достойно ее внимания). Все остальное движется и существует, ибо желает Бога, а никакого сверхприродного мира идей нет вообще.

3. И, наконец, движение стоиков, основанное Зеноном (336-264 гг. до н. э.), считало Бога источником порядка во вселенной. Бог есть некое разумное существо (logos), мировая душа (psyche), огневидное дыхание (рпеита или aither), пронизывающее космос. Однако Он обладает и материальными свойствами, Его сферическое тело (soma) удерживает мир в бесконечной пустоте, обеспечивает его единство, а потом уничтожает в огне. Согласно стоикам, высшая добродетель для человека - помогать реальному земному государству, поскольку оно установлено по воле Промысла Божия, или Судьбы.

Благодаря этим трем направлениям в философии античные мыслители могли бы прийти к некой форме монотеизма еще до Христа и первых святоотеческих творений. Достаточно сделать аристотелевского Бога немного более деятельным, а Бога стоиков - более потусторонним. Близка к монотеизму и идея о некой Высшей Силе, которая поручает сотворение вселенной своему помощнику-демиургу, называемому иначе "мировая душа" или logos (т. е. разум, мыслительные способности).

Такие концепции были совместимы с привычной религией и ее обрядами, хотя нередко традиционные ритуалы без лишнего шума переосмысливались: жертвы приносили уже не потому, что боги в них нуждались, а как символ молитвы праведника; поэтические мифы о добрых и злых делах, совершаемых духами, рассматривались уже как аллегорические рассказы о жизни людей и их нравственных ценностях. В результате создались предпосылки к положительному восприятию христианской проповеди, чем и воспользовался апостол Павел по приезде в Афины, приведя в своей речи высказывания двух греческих стихотворцев: "Ибо мы Им живем и движемся и существуем"; "мы Его и род" (Деян. 17:28). Более того, в изречениях философов можно обнаружить библейскую истину, к которой они пришли самостоятельно, путем разумных рассуждений. Последнее обстоятельство подробно рассмотрено в творениях христианских мыслителей, которые прекрасно разбирались в классической античной литературе.

Об образовании следует сказать особо. Несмотря на ханжеские протесты ряда христианских проповедников, резко критиковавших идеи Платона и других языческих философов, античная поэзия оставалась неотъемлемой частью школьных программ. Культурные люди Греции продолжали читать Гомера и великие греческие трагедии, а латиняне не могли расстаться с Вергилием и Теренцием. Мыслящая среда не отказалась и от книг по философии и ораторскому искусству, историю по-прежнему изучали по Цицерону и Саллюсту. Греческая, а тем более римская система образования включала не только грамматику, арифметику, музыку и астрономию, но и риторику, то есть искусство убеждать, хвалить, осуждать, обвинять и защищать. Такие навыки были необходимы каждому, кто собирался жить в обществе, а философы постоянно совершенствовались в способности выражать свои мысли.

Именно поэтому христиане не только отдавали детей в классические школы, но и сами служили там учителями. В 362 г. император Юлиан (прозванный Отступником) запретил христианам преподавать античную литературу, и эта мера была наиболее действенной в деле возвращения язычества и оказалась самым тяжелым ударом по Церкви из всего, что он сделал. Разными способами верующие пытались оправдать преподавание в своих школах классических авторов. Климент Александрийский не раз подчеркивал необходимость изучения греческой культуры для правильного понимания христианства, а со времен императора Константина распространилось убеждение, что Вергилий предсказал Рождество Христово и установление Его царства ("Эклог" 4). Многие христианские богословы изучали риторику, что оказало влияние на то, как они толкуют библейский текст и как излагают свои аргументы. Их беспощадность и сквернословие в адрес своих противников выдают их усердие в школьные годы: так в академиях обучали мальчиков искусству побеждать в споре.

Правительство и общество

Общество, в котором распространилась Церковь, не могло не оказать на нее влияния. В основе социального деления лежало семейство, или дом (лат. familia, греч. oikos/oikia). Большинство городов было создано несколькими большими кланами, во главе каждого из которых стоял уважаемый человек. Кроме городского жилья, у него была и деревенская усадьба (лат. villa). Обычно семейством управлял отец, хотя есть данные и о таких, где начальствовала мать, например дом Лидии в Деян. 16:12-15. Жена и дети составляли основу семьи. У них были не только особые права и богатство, но и некоторые обязанности. Их имена вносились в список горожан. Им приходилось исполнять гражданский долг (участие в ремонте зданий и акведуков, предоставление актеров и гладиаторов для зрелищ), а также платить налоги, с чем справлялись легко, выколачивая деньги из наемных крестьян.

К основной семье добавлялось какое-то число свободнорожденных, но обедневших граждан, не способных содержать собственный дом. Глава семейства предоставлял им жилье типа квартиры или небольшого флигеля, где они могли завести семью в современном смысле слова. Социальная защищенность этого слоя полностью зависела от богатого покровителя, который даже платил за обучение их сыновей, а взамен от них требовал преданной службы. Однако основную работу по дому делали не они, а рабы. Средства на существование поступали от усадьбы, где большую часть труда также исполняли невольники.

Формально у рабов не было прав, хотя иногда законодательство могло защитить их от слишком жестокого обращения. Некоторые хозяева полагали, что выгоднее держать слуг здоровыми и счастливыми, поскольку от них произойдет полноценное потомство новых подневольных тружеников, а кое-кому из рабов даже позволялось получить образование. Некоторым удавалось заработать деньги и купить себе свободу. Для этого существовала юридическая процедура, которую проводили в храмах. Порой освобожденные люди оставались у прежних хозяев, но уже на положении свободных работников. Обращение с невольниками разнилось. Иногда к ним относились, как к членам семьи, а порой, особенно если речь шла о военнопленных, их принуждали делать непосильную работу, плохо кормили, истязали, пока несчастный не находил утешение в мире ином. Хуже всего приходилось рабу, чьи хозяева были бедны, поскольку в случае болезни или старости ему не оказывали никакой помощи.

Жизнь горожан была отмечена всеми достижениями цивилизации. Здесь процветали торговля, образование, религия, театр, спорт, а главное, в городе находилось непревзойденное по силе человеческого общения место - форум - сердце и жизнь полиса. Мастерство ремесленников превращало поступающее из сельской местности сырье в великолепные товары. Города держались свободно и независимо, у некоторых даже имелись элементы самоуправления (совет и муниципальный бюджет), несмотря на формальную принадлежность Римскому государству. Проезжая через полис во время путешествий, а иногда и просто в случае серьезной необходимости, императоры не стеснялись обращаться к городам за денежной помощью на содержание суда и армии. Такие поборы вели к увеличению мзды, взимаемой с городских семейств, а это отражалось на всех нижестоящих ступенях социальной лестницы и ухудшало прежде всего положение беднейших слоев. Многие богачи относились к неожиданным сборам податей как к части жизни и не противились. Некоторые даже добровольно жертвовали деньги на установку новых статуй или постройку общественных зданий, надеясь обессмертить свое имя. Тем не менее, немалое число граждан пыталось уклониться от выполнения общественного долга, так что за право на получение льготы завязывалась жестокая борьба.

Римская империя достигла огромных размеров, захватив территорию от Британии на севере до Египта на юге, подчинив себе Мавританию (ныне Марокко) и Месопотамию, покорив Малую Азию (большую часть современной Турции) и всю Европу западнее Рейна и южнее Дуная. На этих землях установилась военная диктатура. Республиканские институты Рима, древнего города-государства, оказались упразднены из-за неспособности обеспечить порядок в растущей империи. Влиятельные полководцы пренебрегали юридическими формальностями или злоупотребляли ими, а в конце концов захватили власть и поставили ее на стражу своих интересов. После опустошительных гражданских войн объявился претендент на звание единовластного правителя. Им стал приемный сын Юлия Цезаря, известный вначале как Октавиан, а позже принявший титул Августа. Он взошел на престол с намерением возродить землю отца, процарствовал с 31 г. до н. э. до 14 г. н. э. и вошел в историю как основатель Римской империи и автор новой конституции 27 г. до н. э.

Взяв себе звание "император", означающее "военачальник", Октавиан Август встал во главе армии, а также назначил себя верховным правителем ряда провинций и послал туда родственников, чтобы те вели дела от его имени. В остальных местах у власти остались представители римского сената, избранные в магистраты, а позже направленные в провинции. Однако и там господствовала воля императора, поскольку спорить с "принцепсом" (главным гражданином) никто не осмеливался. В латинском мире не использовалось слово "rex" (король, царь), но власть кесарей была абсолютной, их приказы приравнивались к закону, а после смерти их объявляли богами и назначали жрецов для выполнения обрядов в их честь (но это только в том случае, если усопшего императора не обвиняли вдруг в злостной тирании с последующей отменой всех его указов). В то же время в грекоязычном обществе, на Востоке, императоров величали королевским титулом basileus, так же как персидских и македонских царей, и поклонялись им при жизни, как ранее эллинским князьям, считавшимся полубогами, или римским прокураторам в старые республиканские времена. После 14 г. н. э. власть унаследовали жена Августа и его семья, с некоторыми осложнениями им удавалось удерживать престол в своих руках, пока не воцарился Нерон (54-68 гг.). Недовольные полководцы убили его и объявили врагом отечества. После недолгой борьбы с другими заговорщиками императором стал Веспасиан (68-79 гг.), и с него началась новая династия.

Существовали два аспекта государственной системы, от которых особенно зависела жизнь простых людей: армия и бюрократия. Граждане страдали от безнаказанности военных, которые официально и неофициально вмешивались в их жизнь. Например, прохожих могли заставить поднести тяжелую поклажу, а городам приходилось безвозмездно размещать у себя многочисленные воинские подразделения. Обычно воины жили в обособленных лагерях, а по выходе на заслуженный отдых селились в "колониях", где поддерживался некий гражданский порядок, и у каждого ветерана был свой участок земли. Государство рассчитывало на помощь отставных военных в случае непредвиденного нападения врага. Некоторые важные города строились как гарнизонные, например Кесария Севастийская, главный город Палестины. В III веке военные приобрели такую власть, что могли без труда свергать и возводить на престол императоров; нередко полководцы, одержавшие ряд побед на отдаленных рубежах, возвращались в Рим при поддержке своего войска и занимали престол того, кто посылал их хранить покой отечества. Реформы Диоклетиана (284-305 гг.) вернули стабильность власти путем ее разделения, но его преемники продолжали укреплять свои позиции при помощи армии и кровопролитий.

Бюрократия же началась под видом военной администрации и неоднократно использовалась для того, чтобы вставлять палки в колеса правительству. Императоры издавали одни и те же указы по нескольку раз, но предполагаемых перемен не происходило, потому что местные чиновники препятствовали претворению в жизнь законов, способных ущемить их положение. Кроме того, те же бюрократы нашли легкий путь к личному обогащению в бесконечных поборах с посетителей. Взятки были настолько распространены, что стали нормой жизни.

Империя и христианство

Римское общество легко справлялось с большим числом богов. Философы могли подвергать сомнению их способности или само их существование, но путешественники, воины и купцы привозили все новых. Иудеям и самарянам позволялось исповедовать религию предков, и в их обряды и традиции никто напрямую не вмешивался. Конечно, восстания, мошенничество или беспорядки могли заставить государство принять жесткие меры, но их нельзя было назвать "преследования за убеждения".

С христианством же дело обстояло по-другому. В течение первых трех столетий оно почти все время находилось на нелегальном положении, а верующих жестоко наказывали, о чем будет рассказано ниже. Причины этого остаются неясными, по крайней мере до 249 г., да и уровень гонений существенно разнится в зависимости от времени и места.

Сохранились свидетельства о преследованиях христиан в I веке, но подробностей в этих материалах приводится мало. Прежде всего это ранние книги Нового Завета: 1 Фее. 1:14-16; Рим. 8:35-36; Мк. 13:9-13; Деян. 6:8 - 8:1 и 12:1-3; Откр. 2:13. К ним следует добавить описание мученической смерти Иакова, брата Господня, у Иосифа Флавия ("Древности Иудейские", 20.9.1) и в христианских апокрифах. В этих документах вина за гонения приписывается иудеям. Доля истины здесь была, особенно когда события происходили в Палестине. Тем не менее нельзя исключить возможность сильного преувеличения, так как защитники христианства стремились переложить на иудеев ответственность за беспорядки, возникающий при общении приверженцев двух религий, и так оправдаться перед римскими властями. В Деяниях описан ряд случаев, когда иудеи навлекали гонения на христиан, а римские чиновники (точнее, те из них, кто был честен) предотвращали это, например, Деян. 18:12-17.

Упоминания об императорских распоряжениях, направленных против христиан, имеются у Светония, они относятся к 49 и 64гг. ("Клавдий", 25.4; "Нерон", 16.2). Более интересен рассказ Тацита о гонениях во времена Нерона ("Анналы", 15.44.2-8). В нем ясно просматривается отношение к проблеме самого Тацита, образованного чиновника благородных кровей, но реальные события можно восстановить лишь отчасти. Согласно записи в "Анналах", в Риме произошел сильный пожар. Поскольку огонь "удачно" уничтожил как раз те районы, которые Нерон планировал перестроить в своих целях, в народе возникли подозрения. Чтобы отклонить от себя гнев толпы, император обвинил в поджоге христиан. Тацит пишет, что жестокость наказания потрясла горожан, хотя они и "ненавидели христиан за их мерзости". Тут же Тацит добавляет, что христиане были осуждены "не столько за поджог, сколько за свою ненависть ко всему роду человеческому".

Гонения Нерона, видимо, не подкреплялись никаким "особым законом" против христиан, потому что верующих судили за конкретное уголовное преступление. (Тем не менее некоторые утверждают, что антихристианский указ имел место, но погиб с другими юридическими документами Нерона, так как император был посмертно проклят, а результаты его законотворчества уничтожены.) Картина гонений обретает еще более яркие краски благодаря христианским документам:

Первому посланию Климента 5-6 и записям Бвсевия о гибели Петра и Павла в Риме, однако в них не объясняются причины преследований.

Наиболее полезными оказываются послание Плиния Младшего (10.96), написанное им императору Траяну в 112 г., и ответ Траяна. Будучи наместником в Вифинии, Плиний спрашивает Траяна, что делать с христианами. Он не знает, поступать ли со всеми одинаково или наказать только старейшин; прощать ли тех, кто отречется от веры; преследовать ли за принадлежность к общине или только за "тайные преступления, связанные с именем общины". Наместник сообщает, что освободил людей, согласившихся принести жертву богам, возложить к статуе императора вино и курения, проклясть Христа и тем доказать, что они - не христиане, "ибо подлинных христиан такое сотворить ничем не заставишь". Далее Плиний рассказывает о расследовании "тайных преступлений", которое он провел, допрашивая отрекшихся христиан и пытая "двух служанок, называемых среди христиан диакониссами". Видимо, наместник полагал, что женщин будет легко сломить. Он выяснил, что во время собраний верующие давали обеты жить добродетельно, пели хвалу Христу, ели "еду обычную и безвредную", а еще обнаружил "превратное и противоестественное суеверие". Как известно, одно из распространенных мнений было, что христиане едят человеческую плоть (Евсевий, "Фиестийс-кие трапезы", 5.1.14; Афинагор, "Прошение", 3). Это, конечно, было бы преступлением, и именно его искал Плиний.

В своем ответе Траян одобряет действия Плиния, но напоминает, что не следует нарочно разыскивать христиан или привлекать их к суду по анонимным доносам. Это означает, что император согласен с казнью упорствующих христиан, которых наказали за принадлежность общине, и с помилованием отступников, подтвердивших свое отречение. Получается, что христианство действительно каралось смертью, но слишком усердствовать в поиске его приверженцев указа не было. Возможно, наличие отступников внушало надежду, что скоро "вредное суеверие" исчезнет само собой.

Расследование Плиния показывает, что для обвинения в приписываемых христианам "мерзостях" оснований не было. В противном случае отрекшихся христиан не помиловали бы. Ложные подозрения возникли, скорее всего, по причине ореола таинственности и обособленности, окружавшего христианские собрания. В проповедях говорилось, что их Бог будет судить всех неверующих, после чего тех ждут проклятие и вечные муки. Слышать такое было обидно, вследствие чего появлялись сплетни о людоедстве и кровосмешении, а также об "атеизме" - ведь христиане отказывались признавать каких-либо богов, кроме своего. В христианской апологетике неоднократно звучит призыв: нельзя наказывать верующих лишь за принадлежность к общине, судите нас по тому, как мы живем.

Существует целый ряд теорий, объясняющих подпольный характер раннего христианства. Версия об антихристианском законе, якобы принятом Нероном в 64 г., не подтвердилась, несмотря на ее популярность у апологетов, утверждавших, что гонения начал именно этот тиран. Высказывались предположения, что наказание выносилось за неповиновение, ибо оно было оскорбительно для суда. Сторонники этой точки зрения ссылаются на Плиния, жаловавшегося на упорство обвиняемых, но, хотя некоторые христиане и могли привести в ярость членов магистрата, все-таки их должны были прежде заподозрить в каком-нибудь ином преступлении, а уже потом привести в суд (где они и оскорбили бы членов магистрата своим упорством).

Некоторые ученые полагают, что верующих судили за измену Родине. Действительно, есть записи о мученике из Сцил-лы, которому велели поклясться в верности императору, а он ответил, что "не признает империи мира сего" ("Страсти сцил-лийские"), но это - единичный случай. Ближе к истине наблюдение, что ненависть к христианам резко возрастала во времена бедствий, опасностей и невзгод. Происходило так потому, что христиане отказывались поклоняться общепризнанным богам, от которых, по мнению народа, зависели мир и процветание. Одновременно верующих обвиняли в людоедстве и кровосмешении, ибо такие преступления прогневили бы богов и навлекли бы бедствия. Из-за таких настроений возникала угроза беспорядков, и власти вмешивались, чтобы устранить источник волнений. "Если Тибр выходит из берегов или Нил не поднимается и поля остаются без воды, если небеса остаются неподвижны или твердь земная колеблется, если наступает голод или приходят болезни, сразу же слышен вопль: христиан на арену!" (Тертуллиан, "Апология", 40, 2). Даже такие образованные люди, как Тацит или Фронтон (см.: Минуций Феликс, "Октавий", 9.6; 31.2), верили в "мерзости", но и те, кто не прислушивался к сплетням, считали христианство разрушительным для общества, которое зависело прежде всего от "мира с богами". Иудеям прощались приверженность к религии предков и отказ от чужих традиций, но христиане-то отрекались от богов своего народа и нередко заявляли об этом во всеуслышание. Когда следователи типа Плиния проверяли истинность их веры, они отказывались приносить жертвы идолам и клясться в верности императору. Пока они не привлекали к себе внимания, ими пренебрегали, но при малейших признаках беспорядков (Иустин Мученик, "Апология", 2.2) они оказывались перед магистратом, который после несложной проверки усматривал гражданское неповиновение и приговаривал бросить подсудимых на арену, к диким зверям. Необходимо разобраться, почему эти люди избрали такой жизненный путь и как они готовились к нему.

ОБЩЕСТВО И МОРАЛЬ

Обращение и его причины

Много людей пришли в христианство из других религий, но трудно назвать главную причину их обращения. В 115 г. н. э. Иустин Мученик писал, что окружающих привлекали постоянство, терпение и цельность характера, присущие верующим ("Апология", 2.16). Нет оснований ставить под сомнение его слова. Кроме того, чем худшие слухи распространялись о христианах, тем более ярким оставалось впечатление от личной встречи с ними, во время которой раскрывались их самые добрые черты. Тертуллиан считал, что обращением столь большого числа людей христианство обязано стойкости своих мучеников ("Апология", 50.12-16), с чем согласен Иустин ("Разговор с Трифоном иудеем", 110.3-4) и что подтверждается в ряде жизнеописаний великих святых. Однако когда речь заходит о самом Иустине, оказывается, что он пришел к вере путем размышлений об истине: вначале он изучал разные философские течения, из которых отдал предпочтение платонизму, затем читал Священное Писание и исследовал древние пророчества. Когда он понял, что предсказания о Мессии исполнились в Иисусе Христе, принятие новой веры оказалось естественным шагом. Не исключено, что этот рассказ частично вымышлен; в любом случае, интеллектуальное странствие никогда не было распространенной причиной обращения.

Философ Цельс, бывший одним из серьезных критиков христианства конца II века, осуждал малообразованных христиан, склоняющих к своей вере женщин и детей вопреки воле мужей, отцов или школьных учителей. "Домохозяйки ведут соседок, а малыши увлекают за собой товарищей по играм - и куда зовут? - в прядильную лавку, сапожную мастерскую или прачечную, где обещают научить совершенству. Самое смешное, что им верят" (цитируется Оригеном в "Против Цельса", 3.55). При всей едкости выражений Цельс прав в том, что часто женщины действительно обращались раньше мужчин (например, безымянная жена-мученица из "Апологии" Иустина, 2.2), а потом старались воспитать детей христианами (как Моника, мать Августина).

Некоторые принимали новую веру из благодарности за оказанную доброту или после чудесного исцеления, совершенного во имя христианского Бога. Еще одной причиной обращения мог быть страх суда, вселяемый проповедниками в души неверующих. Христиане утверждали, что совсем скоро все лжерелигии и идолопоклонники будут уничтожены рукой Бога Израилева. Когда Перпетуя и ее спутники вышли на арену к диким зверям, они сделали знак в сторону судей, посылающих их на мучительную смерть: "Вы - нас, Бог - вас" ("Житие св. Перпетуи", 18). Мы можем гадать, какой глагол имелся в виду - видеть? убить?, - однако для тогдашних зрителей вопроса не стояло, смысл жестов все поняли безошибочно, и мужество мучеников вызвало восхищение и страх.

Что же происходило, когда нехристианин по какой-либо причине начинал интересоваться новой верой? Если ему удавалось найти "школу" типа той, что была в Риме у Иустина, он начинал посещать занятия у христианских учителей ("Житие св. Иустина", 3). Рано или поздно ему начинали доверять настолько, что допускали на собрания верующих. Нередко такой чести приходилось ждать долго: христиане боялись тайных осведомителей. Вначале новообращенному присваивали звание "слушатель" (auditor) или "оглашенный" (catechumen), его имя записывалось в книгу рядом с именем "восприемника". При этом не делалось различий между мужчинами, женщинами и детьми, хотя самые маленькие, конечно, зависели от родителей и опекунов. Теперь новообращенный мог посещать некоторые собрания. Единообразия не было, и во всех общинах устанавливались свои правила.

В самые ранние времена крещение проводили сразу же после того, как человек покаялся и уверовал, например, в Деян. 2:41 иудеи крестились, приняв слово благовестника (хотя не очевидно, что обряд проводился именно в день проповеди, а не позже), и то же было с язычниками в Деян. 8:35-38 и 16:30-33. Однако с уходом апостольской эпохи подобные случаи становятся все более редкими, да и сами апостолы начинают вводить правила для новообращенных, как это делает Павел в 1 Фесс. 4:1-3. Постепенно увеличивается испытательный срок, в течение которого оглашенные готовились к крещению и принятию в полноправные члены общины. Надо отметить, что некрещеные слушатели все же считались христианами, им надлежало вести добродетельную жизнь и при необходимости погибнуть за веру, при этом мученическая смерть во имя Господа приравнивалась к крещению.

От оглашенных требовалось обязательное посещение занятий, где изучалось "Дидахе" ("Учение Двенадцати апостолов"). В первую очередь они запоминали свод нравственных норм "Два пути", который начинается словами: "Два пути есть, один к жизни, а другой к смерти, и разница между ними велика". Большая часть того, что следует далее, описывает путь жизни. Вначале говорится о необходимости любить Бога и ближнего и приводятся выдержки из Нагорной проповеди, после чего идет расширенное изложение последних пяти заповедей Десятисловия. Путь смерти представлен в виде длинного списка разнообразных грехов и пороков.

Желающему принять крещение нравственные правила нужно было знать наизусть (так сказано в "Дидахе", 7). Отличительной чертой обучения являлось полное отсутствие богословских догматов. За образец, по всей видимости, брали новозаветные наставления в добродетели типа Мф. 5-7 и Рим. 12:3-21. Интересно, что "Два пути" почти дословно приводятся в Послании Варнавы, 18-20 как "путь света и путь тьмы", а также в ряде других христианских творений. Кроме того, в неполном виде они включены в документ, известный как "Закон" или "Наставление в праведности", который использовался иудейской сектой ессеев в Кумране и сохранился среди Свитков Мертвого моря. Этот факт наводит на мысль о происхождении "Двух путей" из среды иудеев-прозелитов. Итак, согласно "Дидахе", для крещения не требовалось догматическое знание, достаточно было выучить правила добродетельной жизни и следовать им. Однако не стоит спешить с выводом, что постулатами веры полностью пренебрегали. Ежедневные и евхаристические молитвы содержат немало сведений о раннецерковном учении, а то, что водное крещение совершалось во имя Отца и Сына и Святого Духа, говорит о глубоком понимании богословия уже на самых ранних этапах христианства ("Дидахе", 7-10).

Хотя обычаи очень разнились, общей чертой первых церквей было деление оглашенных на два уровня: тех, кто только записался в книгу слушателей и проходит общее обучение, и тех, кто уже непосредственно готовится к обряду. В начале III столетия Ориген косвенно указывает на подобную практику ("Против Цельса", 3.51). Согласно александрийскому богослову, два или три года уверовавшие усердно посещали занятия и изучали правила христианской жизни, а потом переходили на более высокий уровень, где учеба была сложнее, а знания подвергались тщательным проверкам. После нескольких месяцев такой суровой подготовки следовало крещение.

Первая часть курса посвящалась, конечно, наставлениям в нравственности, как и описано в "Дидахе", но правила содержали большее число подробностей. Поведению в обществе посвящена внушительная доля творений христиан первых трех веков; примером могут служить "Педагог" Климента Александрийского и многочисленные работы Тертуллиана о праведности. Вероятно, обучение нравственным нормам и добродетельной жизни было очень распространено, потому и требовалось столько литературы по данному вопросу. Надо сказать, что наставления выходили далеко за рамки добрых отношений и любви к ближнему, хотя и о них написано немало.

Приводились длинные списки поступков, запрещенных законом Божиим. Убийство запрещалось в любой форме, в том числе прерывание беременности и избавление от новорожденных, что в те времена часто было единственным способом планирования семьи. К убийству приравнивались посещение кровавых зрелищ (арены) и участие в военных действиях. Суровыми преступлениями считались блуд и прелюбодеяние, включая гомосексуальные связи. В то время как близость вне брака осуждалась единодушно, по вопросу о супружеских отношениях мнения разделялись: одни считали, что крещеным вообще не подобает заводить семью, а другие учили, что физическое соединение мужа и жены допустимо, но лишь в целях продолжения рода. Идолопоклонство запрещалось категорически, что означало и запрет на посещение спортивных соревнований, театров и общественных собраний, поскольку подобные события сопровождались молитвами к богам. Христианину нельзя было стать актером или скульптором, поскольку большинство пьес и скульптур изображали богов. Важной добродетелью считалась честность в отношении денег, поощрялась раздача милостыни. В мире, где царило взяточничество, эти качества могли сделать новую веру более привлекательной в глазах окружающих. Начальный курс включал выработку навыков молитвы ("Дидахе" советует читать "Отче наш" три раза в день) и соблюдения легких постов по средам и пятницам.

Тем не менее богословие на подготовительных курсах преподавалось не очень удачно. Основы догматики давались в свете того, что Бог открыл Свою волю в Священном Писании и предупредил людей о грядущем Страшном суде. Именно поэтому начальное обучение заключалось в чтении библейских текстов и толкований к ним. Простые оглашенные слушали Священное Писание и проповеди каждое воскресенье на церковных собраниях (synaxis). После довольно долгих чтений, чередующихся с объяснениями, учеников благословляли и отпускали, остальные же оставались на главную часть богослужения - евхаристию. С оглашенными выходили также крещеные, за провинности отлученные от причастия, и душевнобольные (energumens), которых считали одержимыми. Городские церкви, например, в Александрии проводили занятия и в течение всей недели. Священное Писание читали по составленному распорядку. Ориген, преподававший катехизис, одно время начинал курс проповедей по Ветхому Завету, рассчитанный на два-три года. Подобные занятия всегда открывались уроками по Бытию, на которых обсуждалось превосходство Бога Творца и Законодателя перед многочисленными языческими богами - важная тема для христиан того времени. Не удивительно, что первые несколько глав были самыми читаемыми и обсуждаемыми в Библии. Видные представители всех школ и течений находят в них неопровержимые доказательства в пользу любой доктринальной системы.

Крещение

Ознакомившись с основами морали и важнейшими частями Библии, слушатели могли, при условии безупречного поведения, просить о крещении. Описание церемонии прошения в 200 г. н. э. сохранилось у Ипполита, римского богослова. Всех оглашенных проверяли, чтобы узнать, действительно ли они во время испытательного срока "жили праведно, уважали вдов, посещали больных, творили добрые дела". При положительном результате их допускали к "слушанию Евангелия" (видимо, в описываемой церкви оглашенным это не разрешалось) и ежедневному изгнанию злых духов, о котором подробнее будет рассказано ниже ("Апостольская традиция", 20.1). В других церквах проверки могли проходить по-другому. Во многих сирийских общинах от крещаемых требовалось принести обет безбрачия, а если они уже были женаты - обет воздержания от близости. В большей части церквей такой обычай осуждался как энкратитская ересь (греч. enkratitai - "воздержники"), а где такой практики все же придерживались, немалая число христиан предпочитали оставаться на положении оглашенных почти до конца жизни.

Ипполит упоминает "ежедневное изгнание злых духов". По первым трем Евангелиям можно сделать вывод о широком распространении одержимости. Присутствие бесов или демонов чувствовали многие, но христиане ощущали это острее, чем остальные люди. Для них все языческие боги были злыми духами, даже те, кого общество почитало за спасителей, защитников или помощников, ибо их дурное влияние настигало жертву через государство, семью, образование, через все, что люди воспринимали как часть жизни. Изгнание беса сводилось к прямому обращению к нему во имя Христа и требованию выйти вон. Это сопровождалось простыми ритуалами, например человеку дули в лицо или возлагали на него руки. Видимо, это и был "знак очищения", упомянутый Оригеном ("Против Цельса", 3.51). Иногда обряд проводили пресвитеры или епископы, но в большинстве церквей существовали младшие служители, в чьи обязанности входило изгнание злых духов из оглашенных. Некоторые из них могли иметь особый дар - успешно общаться с душевнобольными, но многие просто совершали предписанные ритуальные действия.

Крещения обычно проводили во время пасхального всенощного богослужения, хотя и в другие праздники это не возбранялось. Пасха же казалась предпочтительнее, поскольку смысл обряда - участие в смерти и Воскресении Христа - наилучшим образом соответствовал пасхальному торжеству. Кроме того, и с практической точки зрения церквам удобно было заканчивать курсы оглашенных к весне. Впоследствии период изгнания духов и напряженной подготовки превратился в Великий пост.

За два дня до Пасхи начиналась самая суровая подготовка: оглашенные мылись в бане и затем постились два дня. "Перед крещением крещающий и крещаемый да постятся, и остальные с ними, если возможно, а поститься крещаемому надлежит день или два" ("Дидахе", 7.4). Если крещение приходилось на Пасху, то этот пост совпадал с обязательным для всей церкви (Страстная пятница и суббота). В Риме на субботу назначали последнее изгнание бесов, которое проводил епископ. Он заклинал демонов, возлагал руки на коленопреклоненных слушателей, а затем накладывал "печать Духа" на лоб, уши и нос.

Накануне Христова Воскресенья проводилось Всенощное бдение, во время которого читали Священное Писание. С пением петухов благословляли воду (предпочитали источник или фонтан, поскольку в них вода движется), крещаемые раздевались донага. Все тело помазывали елеем и потом погружали в воду. Делалось это не в главном святилище, а в особом помещении, чтобы люди не стеснялись. Крещение женщин совершали диакониссы, о чем есть письменные свидетельства. Вначале крестили детей, потом мужчин, а потом женщин, потому что им требовалось больше времени, чтобы раздеться и снять украшения.

Документы, описывающие крещение в западных церквах конца II века, согласуются с рассказом Ипполита, который также подтверждает, что крещаемые помазывались елеем, трижды окунались в воду и вновь помазывались. Церемония очень напоминает обычай мыться, принятый в римских банях, широко распространившийся по империи. Вначале намазывались оливковым маслом, затем последовательно окунались в горячую и холодную воду, а затем смягчали кожу благовониями и надевали чистую одежду. В церкви первое помазание означало изгнание злых духов, а второе символизировало благодарение. Омовение состояло в трех полных погружениях, а по окончании обряда надевалась чистая праздничная одежда. Согласно Ипполиту, крещеные выходили к общине и становились перед епископом, который символически помазывал их миром, возлагал руки и впервые допускал к евхаристической молитве и причастию. Не везде соблюдался именно такой порядок. В сирийских церквах придавалось большее значение елею, которым помазывали лишь один раз - перед крещением. На Западе крестить младенцев начали очень рано, этот обряд совершали на дому, так же, как обряд для больных и умирающих. После этого малышей приносили к епископу для окончательного благословения, и позже это превратилось в обряд миропомазания (конфирмации), когда крещеные в младенчестве, повзрослев, подтверждают свою веру.

При первом помазании елеем крещаемый произносил: "Отрекаюсь от сатаны, и от служителей его, и от дел его". Так верующий раз и навсегда оставлял позади старый мир. Большое значение, придаваемое испытанию праведности и изгнанию бесов, отражает резкую границу, отделяющую Церковь от общества. Это был новый, особый народ, которому нельзя было сгибаться ни при каких обстоятельствах. Именно бескомпромиссная стойкость христиан потрясала их противников и приводила в ярость гонителей.

Три омовения сопровождались вопросами, на каждый из которых крещаемый отвечал: "Верую". Таким образом, Ипполит приводит нам один из самых ранних символов веры, изложенный в вопросительной форме:

1. Веруешь ли в Бога, Отца Всемогущего?

2. Веруешь ли в Иисуса Христа, Сына Божия, рожденного от Духа Святого и Марии Девы, распятого при Понтии Пилате, страдавшего и погребенного, и воскресшего в третий день, и восшедшего на небеса, и сидящего одесную Отца, и вновь грядущего судить живых и мертвых?

3. Веруешь ли в Духа Святого, в святую Церковь и в воскресение плоти?

При первом же взгляде можно заметить троичность построения вопросов, то есть что крещаемый признает веру в три Лица Пресвятой Троицы - Отца, Сына и Святого Духа. Это соответствует самым ранним из указаний по поводу обряда (Мф. 28:19 и "Дидахе", 7.1-3), где прямо говорится, что крестить должно "во имя Отца и Сына и Святого Духа", хотя в отличие от более позднего периода дословно это выражение не использовалось.

Не везде крещение проходило в соответствии с этим требованием. Маркосианские миссионеры, проповедовавшие галлам, крестили "во имя неизвестного Отца вселенной, во имя Истины, Матери всего сущего и во имя Сошедшего на Иисуса, да обретем единство, искупление и общение с силами" (цитируется Иринеем Лионским в "Против ересей", 1.21.3). При желании можно трактовать "Истину" как Святой Дух, а "Сошедшего на Иисуса" как Христа, но даже в таком случае можно понять, почему встреча с маркосианством побудила Иринея в 180 г. написать свою знаменитую работу. Более распространенным и, возможно, более древним было крещение просто "во имя Господа Иисуса" (или "Господа Иисуса Христа"). Так крестили и маркиониты, и ортодоксальные христиане, а в Риме и Африке эти слова привели в 254 г. к серьезным разногласиям в церкви, о чем свидетельствует анонимный трактат "О повторном крещении".

Эта же формулировка подразумевается в Деян. 10:46-48 и 19:5. Особенно интересно последнее место, поскольку речь идет об "Иоанновом крещении", "крещении покаяния", которое оказывается недостаточным. Вместо него Павел предлагает креститься "во имя Господа Иисуса", поскольку тогда верующие примут дар Духа Святого. Очевидно, что крещение можно считать истинным и апостольским, если упоминается имя Иисуса и есть связь со Святым Духом, а значит, даже в самом коротком выражении сохраняется указание на троичность Бога.

Как в этой формулировке, так и в более длинной (Ипполита), правило веры, произносимое при крещении, содержит основные постулаты христианского учения: един Бог, един Господь Иисус Христос, един Дух. Слова о святой Церкви и воскресении плоти могли быть добавлены, чтобы противопоставить истинную Церковь еретическим сектам, а догмат о воскресении - платонической идее вечной души, распространившейся среди некоторых христиан. Постулат об Иисусе Христе мог быть расширен, чтобы подчеркнуть отличие от ересей.

После трех омовений пресвитер помазывал крещаемого, говоря: "Помазываю тебя святым миром во имя Иисуса Христа" . (Позже епископы стали использовать троичную формулировку.) В этих словах заключен глубокий смысл, ибо "Христос" означает "помазанник", а потому многие верующие считают, что именно помазание (хризма) делает человека христианином. Поскольку в Писании говорится о "помазании Духом Святым", церемонию можно понимать и как символ принятия дара Святого Духа. В апокрифическом Евангелии от Филиппа утверждается, что возрождение происходит не от воды, а от помазания. Тем не менее остается неясным, отличает ли неизвестный автор (гностик?) водное крещение от духовного дара, подлинной христианской веры и церемонии миропомазания.

Епископ помазывал крещаемых, и тогда они впервые могли молиться со всей общиной. Совместные молитвы верующих, познавших волю Божию, обладали особенной силой (см. Тертуллиан, "Апология", 30.5). После молитв, иногда весьма продолжительных, присутствующие обменивались "лобзанием мира". До крещения оглашенные считались недостаточно чистыми и к этому обряду тоже не допускались (Ипполит, "Апостольская традиция", 18.3). Одним из значений поцелуя была безопасность: верующие считали общину как бы своей семьей. И доныне жители стран Средиземноморья при встрече расцеловывают своих тетушек и дядюшек, двоюродных братьев и сестер, а чужого так никто не приветствует. Климент Александрийский, однако, беспокоился, что обычай "лобзания мира" может стать соблазном для людей с повышенной чувственностью ("Педагог", Ill.xi.81.2-3).

Евхаристическая жертва

Далее следовало "жертвоприношение". Ипполит подчеркивал, что крещаемым не разрешалось взять с собой ничего, кроме их евхаристической жертвы. Это могли быть хлеб и вино, но не исключалась и другая снедь, и то же приносили все верующие. К середине III века евхаристия ограничивалась только хлебом и вином, отмечены редкие случаи, когда к ним добавляли елей. Однако в 200 г. еще сохранялась совместная трапеза как начало обряда причастия, такая, как упоминается в 1 Кор. 11:17-34. Суть этой части богослужения состояла в том, что люди делились друг с другом "чем Бог послал" и так проводили "вечерю Господню". Ведь Христос сделал то же самое, разделив с апостолами хлеб и вино в ночь накануне смерти, да и Голгофа была не что иное, как жертва ради других. Очень рано в истории Церкви появляется представление, что хлеб символизирует Тело Христово, а чаша с вином - Его Кровь. Иисус Сам указал на эту связь, о чем неоднократно свидетельствует Новый Завет, а потому остальная пища и другие виды приношений постепенно отошли на второй план.

В "Дидахе", 13 говорится, что верующие должны были приносить десятую часть урожая или выработанного товара в общину на содержание пастырей и на благотворительность. Такие дары приносили как жертву благодарения (греч. eucha-ristia) во время собрания, а потом распоряжались ими по указанию руководства общины. Вероятно, именно благодаря таким приношениям могло существовать "Тело Христово", то есть Церковь как единая община верующих. Жертва должна была быть чистой, а потому некрещеным и отлученным запрещалось платить десятину.

Во время обряда новокрещеные клали свое приношение вместе с остальными, а епископ произносил молитву благодарения (eucharistia), которая могла быть совсем короткой, а иногда растягивалась надолго и включала в себя самые разнообразные просьбы. Наиболее ранние описания евхаристии содержатся в "Дидахе", 9-10; "Апологии" Иустина, 1.65 и "Апостольской традиции" Ипполита. В последней приводится текст молитвы, благословляющей елей, сыр и маслины, которую читали при рукоположении в епископы: возносится благодарение за Евангелие, а также просьба хранить святую Церковь и распространять ее по всей земле. В раннюю эпоху у пророков и епископов было много свободы, но приблизительно с IV века письменный текст стал приобретать все большую и большую власть.

Освященные дары раздавались присутствующим, а часть их диаконы относили больным и другим отсутствующим. В некоторых церквах новокрещеным давали пить смесь молока с медом как символ Земли обетованной и воду как знак внутренней чистоты, но этот обычай исчез с повсеместным установлением литургического таинства евхаристии.

Когда священнодействие стали проводить только с хлебом и вином (Телом и Кровью Христа), другие черты прежнего обряда благодарения приобрели новый смысл. Продолжались совместные трапезы, хотя и без освященных даров, причем нередко зажиточные прихожане устраивали обеды для братьев и сестер по вере как акт милосердия. Такие события получили название agape ("любовь, милосердие") и порой проходили очень торжественно. В то же время в церкви был общий кошель для благотворительных целей, имевший большое влияние на порядок в общине (см. резкие замечания Тертуллиана в "Апологии", 9.5-6).

Представителям самых незащищенных слоев - вдовам, сиротам, "лишним" детям и престарелым рабам - не о чем было беспокоиться, если они принадлежали к христианской церкви: там нуждающиеся находили заботливую семью. В самом деле, общины во многом напоминали благотворительные организации. В 251 г. епископ Римский с гордостью отмечал, что в его церкви "свыше пятисот вдов и бедствующих, и все они получают помощь по милости и доброте любящего Господа" (Евсевий, "Церковная история", 6.43.11), а это означало, что нуждающихся поддерживали дары верующих. Киприан советовал обратившимся актерам оставить свое ремесло и найти другую работу; если это не удастся, церковь обязана будет назначить им содержание.

В мире, где росло число беднейших и сказочно богатых, принадлежность к общине давала серьезные преимущества. Вследствие этого отлучение от церкви стало весьма суровым наказанием, а те, кто принимал решение о принятии в общину или изгнании из нее, сосредоточили в своих руках безграничную власть. Кроме того, возросли требования к честности по отношению к деньгам для претендующих на важный пост в церкви, ибо среди святых не должно было быть мошенничества и стяжательства, поразивших языческое общество.

БЛАГАЯ ВЕСТЬ И БЛАГОВЕСТНИКИ

Библейский канон

Христианство изначально являлось книжной религией. Обучение новообращенных и жизнь общины основывались на чтении священных текстов. Тем не менее было бы ошибочно утверждать, будто христианство - "религия одной книги", поскольку даже само слово biblia по-гречески означает "книги" (во множественном числе). Библия включала в себя целый ряд очень разнообразных литературных произведений, вместе обычно называемых "писания" (graphai).

Когда апостолы начали проповедовать учение Христа, их первыми слушателями стали палестинские евреи, затем грекоязычные "иудеи рассеяния". В великом городе Востока Александрии был еврейский квартал, а в Риме им дозволили расположить свои лачуги достаточно обособленно от столицы языческого мира. Некоторые иудеи, осевшие в сельской местности, сумели разбогатеть и стать землевладельцами, а горожане пристроились ремесленниками и пооткрывали лавочки. Именно в их синагогах прозвучали первые христианские проповеди, и исходя из их священных книг благовестники доказывали, что обетованный Мессия (Христос) и есть Иисус. Сходные события описаны в Деян. 13:14-42 (ср. 9:20-22). В синагогах с благоговением хранили Закон, то есть Пятикнижие Моисеево, с которого начинается современная Библия. Кроме того, имелись Книги Пророков, а также Писания, включавшие в себя Псалтирь, Притчи и другие поучительные книги.

Саддукеи, заведовавшие иерусалимским храмом, признавали только Закон, то же делали самаряне. Учителя закона (фарисеи) наряду с Пятикнижием Моисеевым почитали Книги Пророков и Писания. Вскоре после появления христианских проповедников, а именно - после падения Иерусалима в 70 г., раввины собрались и приняли "канон", то есть ограниченный список книг, ставший впоследствии основой канона христианского. Некоторые книги или главы, часто читавшиеся в синагогах, оказались исключены из числа священных. Среди них были книга Иисуса, сына Сирахова, книги Маккавейские, главы Даниила о Сусанне и старцах и о Виле и драконе. Часть из них сохранилась в полной Библии с пометкой "апокрифы" или "неканонические". В некоторых случаях (например, длинное продолжение Книги Есфири) дополнительные главы существовали только в греческом переводе, а в еврейском оригинале отсутствовали. Это вплотную приводит нас к вопросу о языке Библии.

В Палестине, Сирии и Вавилонии христиане общались с людьми, которые говорили на диалектах арамейского (позже - сирийского), а еврейское Священное Писание читали в свободном арамейском переводе, называемом "Таргум"; кроме того, многие владели еще и греческим. В других местах последний являлся родным для подавляющего числа людей, и поэтому проповеди и чтение Писания также были на языке эллинов. Греческий перевод еврейской Библии появился не позже 200 г. до н. э. Сохранилась легенда о его чудесном появлении из-под пера семидесяти александрийских толковников, благодаря которой он получил название "Септуагинта" ("Семьдесят") и краткое обозначение "LXX". Немало книг ходило в греческих переложениях, и христиане стали относить к Септуагинте их все, хотя легенда касалась лишь Закона. Одни переводы были ближе к оригиналу (Пятикнижие и Псалмы), а другие существенно отличались от него: притчи Книги Иова и Есфири производят впечатление свободных пересказов и местами восходят не к общепринятому Масоретскому тексту, а к иному, более древнему, оригиналу. Даже наиболее точные из переводов отражают религиозные идеи эллинов. Например, в Исх. 3:14 есть сложное для понимания место: Бог открывает свое имя Моисею и говорит: "Я есмь Кто Я есмь". Перевод гласит: "Я есмь Сущий" (ho on), тем самым текст приспособлен к греческой философии, где "сущее" (to on) считалось вечно и подлинно присутствующим в противовес изменчивому и становящемуся. В тех случаях, где в еврейском оригинале люди "узрели" Бога, перевод рассказывает о том, как Бог "явился пред ними" (Исх. 24:10 и др.).

Греческий вариант Священного Писания стал в это время основой для религии синагог и вдохновил немало литераторов. Известный александрийский мыслитель Филон (20 г. до н. э. - 50 г. н. э.) написал подробное толкование к пяти книгам Закона и провозгласил Моисея учителем высшего философского пути жизни. Неприемлемые для греческой философии идеи (особенно концепция Бога), неточные сведения об исторических событиях, невозможные законы объяснялись как иносказания, имеющие некий духовный смысл. Сходным образом стоики оправдывали непристойные поступки богов, описанные Гомером.

После гибели Иерусалима в 70 г. раввины заложили основы современного иудаизма в виде официального древнееврейского варианта Библии, а греческие переводы убрали из синагог. Тем не менее большая часть иудеев считала родным языком не еврейский, а греческий, и полностью отказаться от него было невозможно. За первые несколько веков нашей эры появилось три новых и более точных перевода, названных в честь толковников Феодоция, Симмаха и Аквилы. Христиане же держались за традиционный вариант, находя в нем нюансы, помогающие в доказательстве их идей. Кроме того, сохранению старого перевода способствовали иудеи Филон и Иосиф Флавий, чьи книги пользовались уважением у христианских богословов и толковников.

Ранние христианские проповеди нередко начинались с чтения греческой Библии в синагоге. Если все собрание принимало Благую Весть (а такое случалось), то синагога превращалась в церковь и продолжала служить по тем же книгам. Чаще бывало так, что обращались отдельные слушатели, и тогда в новой церкви оказывались как бывшие иудеи, так и отрекшиеся от идолов язычники. Таким группам были нужны книги, достать которые было трудно и дорого. Обычно переписывали со свитков, принадлежащих другой церкви. При этом сами новообращенные не знали, какие книги считать священными, приходилось полагаться на слово братьев, предоставивших текст. Именно поэтому крупные церкви в Риме, Антиохии и других важных городах приобрели определенное влияние на меньшие общины.

В конце концов образованные люди стали задумываться над тем, как определить истинность текста и его каноничность. Одним из самых ранних примеров, который относят к 170 г., считают поступок Мелитона Сардийского из Малой Азии. В поисках точных сведений "о древних книгах, их числе и порядке" он отправился на Восток, "туда, где по ним проповедовали и где их писали", и вернулся со списком "книг Ветхого Завета" (Фрагмент 4 приводится у Евсевия в "Церковной Истории", 4.26.13-14). Список Мелитона совпадает с укороченным каноном, принятым раввинами после падения Иерусалима, что подтверждает его слова о путешествии в Палестину. Те же книги, хотя в другом порядке, приводятся позднее Оригеном, который хотел в споре с иудеями ссылаться только на тексты, принятые у его противников (Евсевий, "Церковная История", 6.25.1-2). Однако сам Ориген считал священными намного большее число книг и ссылался на Сеп-туагинту как на Слово Божие, в том числе на Премудрость Соломонову и дополнительные главы Даниила. По-видимому, Церковь не подвергала сомнению их богодухновенность, пока не вступила в споры с иудеями.

Вопрос канона стал камнем преткновения для многих верующих. Восточные отцы обычно пользовались длинным списком, но со времен Афанасия ("Торжественные послания", 39) стали различать строго канонические и второстепенные книги. Единственным исключением оставались великие антиохийцы Иоанн Златоуст и Феодорит, которые никогда не делили священные тексты по важности. Западные отцы под влиянием Августина и руководимых им соборов (Гиппонского в 393 г. и Карфагенского в 397 г.) почитали все Писание равносвященным. Только усилия Иеронима по возвращению к еврейскому оригиналу смогли пошатнуть единодушие латинян и ввести деление книг на канонические и неканонические, что впоследствии привело к полному отказу протестантов от апокрифов.

Толкование Писания

Одно дело - обладать бесценными книгами, другое - читать и понимать их. Первые благовестники, обращаясь к слушателям синагог, старались ограничиваться буквально несколькими строчками священного текста и на их основе показывать, как Христос осуществил древние пророчества и как "исполнилось Писание". Апостол Павел объясняет суть Евангелия так: "что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (1 Кор. 15:3-4). В Новом Завете легко отыскать места из иудейской Библии, становившиеся причиной споров, например, Пс. 109 в Мк. 12:35-37 и Евр. 5 и 7. Странствующие проповедники делали для себя выписки важнейших для христиан текстов (всю Библию носить было бы тяжело). Позднее такие подборки были изданы официально под названием "Свидетельства" (Testimonia). Автором одной из них считают Киприана. Богословы пытались расширить число текстов, способных послужить христианскому благовестию; именно этому посвящено новозаветное Послание к Евреям, а также "Разговор с Трифоном иудеем" Иустина.

Кроме проповеди о Христе в Священном Писании было много полезного, что иудеи уже давно нашли для себя. Истории о жизни праведников подавали добрый пример молодым верующим. Заповеди о служении Богу и отказе от идолов, о твердости в вере и нравственной чистоте неоднократно повторялись христианскими учителями. Первое послание Климента

Римского содержит огромное число ссылок на иудейскую Библию, откуда автор выводит необходимость повиновения законам и постановлениям Божиим. Даже слова Иисуса Христа Климент приводит по Ветхому Завету (напр., 1 Клим. 22). Толкование Библии начинается спором и продолжается распрей. Христиане разбирали вместе с иудеями смысл древних пророчеств и предъявляли ветхозаветные подтверждения того, что Иисус есть Христос (Мессия) - об этом говорил в Эфесе красноречивый Аполлос (Деян. 18:27-28), и об этом же писал Иустин в "Разговоре с Трифоном иудеем". Способность видеть Христа в Священном Писании является даром Святого Духа, Который может убрать "покрывало", мешающее иудеям правильно понимать Моисея (2 Кор. 3:12-18). Таким образом, для постижения смысла Слова Божия требуется не только усердное изучение, но и озарение свыше. Наделенные этим даром становились во главе растущих общин. Чтобы выяснить, как из Библии родилось богословское учение, важно разобраться в порядке распределения полномочий между членами общины.

Церковное руководство глазами "Дидахе"

Первыми предводителями общин были апостолы (которых называли даже благовестниками), проповедовавшие Слово Божие в разных землях. Изначальный смысл греческого слова apostolos неясен, но, вероятнее всего, его можно перевести как "посланник". Первые апостолы были посланы проповедовать лично Христом, но церкви стали называть так и своих проповедников, отправляющихся в далекие края с благословения общины. Дары Святого Духа, принимаемые верующими, способствовали появлению новых должностей помимо апостольских. Речь идет о пророках и учителях. В раннем документе, определяющем церковный порядок ("Дидахе", 11-13), содержатся важные сведения об этих трех типах служения; подобное имело место в коринфской церкви, описанной Павлом (1 Кор. 12:28). "Дидахе" старается провести черту между истинными апостолами, пророками, учителями - и самозванцами; из текста ясно, что истинные могли рассчитывать на помощь деньгами и снедью.

Апостолы были странниками. Если они задерживались в одном месте больше чем на две ночи, то теряли доверие людей и свой особый статус. То же ожидало и тех, кто начинал выпрашивать деньги ("Дидахе", 11.4-6). В этом контексте "лжепророк" практически означает "мошенник". Истинные пророки говорят Духом Святым, а потому обладают высшей властью, однако следует опасаться притворщиков, чьи дела расходятся со словами. Если, будучи в Духе, пророк повелевает приготовить трапезу, его требование должно быть выполнено, но если он станет есть выставленные блюда, то выдаст стремление к собственной выгоде, а значит, он - лжепророк. То же и в случае, если он потребует денег ("Дидахе" 11.7-12).

В отличие от апостолов, пророки не были случайными гостями, а поселялись надолго и управляли общинами. Им полагались "первые плоды" урожая (видимо, десятина), "ибо они - первосвященники ваши" (13.3). Кроме духовного наставничества и благотворительных обедов, пророки отвечали и за молитвенные собрания. Во время евхаристической трапезы "пророки да вознесут хвалу по мере своего желания" (10.7).

Сходное положение занимали учителя (13.2), которым поручалось хранить традиции и вести занятия по катехизису для новообращенных. На уроках они рассказывали о том, что необходимо знать перед принятием крещения, ограничиваясь сведениями типа собранных в "Дидахе". В этой книге приводятся и способы, как уберечь церковь и ее казну от мошенников наподобие хитрого Перегриния, героя одноименной комедии Люциана.

Деятельность пророков сверялась с учением Церкви: в 1 Ин. 4:1-3 пришедшим от Бога почитается дух, исповедующий Иисуса Христа во плоти, а отрицающий это есть антихрист. Такие свидетельства объясняют, почему это служение постепенно потеряло свое значение и исчезло, хотя некоторые обязанности пророков остались, перейдя к другим должностям.

Типичным новозаветным пророчеством является последняя книга Библии - Откровение Иоанна Богослова (именно так, Книгой пророчеств, называет ее автор в Отк. 22:6-10). Хотя толкование ветхозаветных предсказаний о Мессии как свидетельств о распятом Христе является достойным занятием для каждого верующего, здесь кроется немало опасностей: запутавшись в трудных текстах, некоторые люди придавали им новый, иногда совершенно невероятный смысл. Из-под их пера, якобы по озарению свыше, рождались мистические трактаты и новые истины, по форме напоминающие древние пророчества, но по сути несущие совершенно иное учение. Таким образом, апостолы-странники исчезли, а пророки потеряли власть над церквами. Во главе общин встали новые личности.

Произошедшая перемена заметна и по "Дидахе". Дело в том, что этот документ является подборкой разных по происхождению и времени написания текстов. Большая часть его наставлений касается церкви, которой управляли апостолы, пророки и учителя, но ближе к концу книги указания становятся несколько иными. Говорится о том, что каждое воскресенье глава церкви должен преломлять хлеб и возносить благодарение после усмирения всех разногласий, для чего: "изберите из своей среды епископов и диаконов, любящих Господа, людей кротких и бескорыстных, честных и уважаемых; они будут служить вам и за пророков, и за учителей ("Дидахе", 14-15.1). Регулярные собрания вместо встреч, назначаемых по непредсказуемому повелению пророков, предполагали более упорядоченное служение. Людей избирали на должность уже не по особым дарам, а по благопристойности поведения, нужны были честные и бескорыстные (ведь им приходилось иметь дело с деньгами).

Таким образом, "Дидахе" отражает переход от ранней эпохи к форме управления, знакомой по разным источникам: в одном из посланий Павла епископы и диаконы упоминаются прямо (Фил. 1:1), а в другом - косвенно (1 Тим. 3:1-13); а Климент Римский называет такую власть "богоустановленной" и заповеданной в Священном Писании (1 Клим. 42:4-5).

Обычно эти тексты трактуют как свидетельства о существовании совета пресвитеров, которых также называли епископами, и совета диаконов, помогавших пресвитерам-епископам в практических вопросах. Однако прежде, чем обсуждать это, нужно разобраться в терминах.

Слово "пресвитер" (греч. presbyteros) означает "старец" или "старейшина". Так обращались к любому пожилому человеку, но в иудейских синагогах такое звание закрепилось за преклонного возраста мужчинами, из которых состоял управляющий совет. Уже в Новом Завете встречаются упоминания о пресвитерах, помогавших апостолам вести дела в иерусалимской общине (Деян. 15:6) или рукополагаемых Павлом для служения в нееврейских церквах (14, 23). Однако термины "пресвитер" и "епископ" были тогда взаимозаменяемыми, что подтверждается в Деян. 20:17-28 и Тит. 1:5-7. В Первом Послании Климент рассказывает об отстранении от должности недобросовестных "пресвитеров", а в другом месте он же их называет "епископами" и "диаконами". Даже когда роль епископов заметно возросла, их продолжали порой именовать "пресвитерами" (например, Ириней о епископах Римских в "Церковной Истории" Евсевия). Позже пресвитерами стали называть помощников епископа, и так появилась должность священника.

Что же касается слова "епископ" (греч. episkopos), то оно переводится как "блюститель" или даже "проверяющий". Неизвестно, как оно попало в обиход христиан, но термин вполне подходит для человека, несущего ответственность за всю общину. Климент подчеркивает, что в обязанности епископа входила проверка жертвенных даров, замечая при этом: принося дары, достойный епископ остается чист и непорочен (1 Клим. 41:2, 44:4). Кто-то скажет, что речь идет о литургической чистоте. Однако вспомним: жертва благодарения зачастую состояла из добра, которое верующие отдавали на нужды общины, посвящая свои дары Господу. Епископ же проверял приношения и решал, пригодны ли они в жертву Богу. Иными словами, от него зависело, кто будет допущен к участию в евхаристии. Эти обязанности в разное время выполняли пресвитеры, пророки, апостолы и учителя, но ответственность была столь велика, что только лучшие из лучших могли с ними справиться. Епископ решал, кто может принести жертву к алтарю и получить при этом положенную долю добра, и это давало ему безграничную власть над церковью. Он принимал в общину и изгонял вон. Он назначал людей читать молитвы и проповедовать, а при возникновении богословских споров сам делал и то, и другое. Епископ также решал, принять ли гостей из другой общины, а значит, распоряжался и межцерковными связями.

"Диакон" (греч. diakonos) переводится как "служитель" или "работник". В Деян. 6:1-6 рассказывается о происхождении этой должности, хотя в раннехристианскую эпоху так могли называть всех, кто как-то помогал вести дела в церкви. Вскоре диаконы оказались закреплены за епископами и выполняли их указания во время литургии, особенно при распределении евхаристических даров и доставке надлежащей доли на дом к больным и отсутствующим (Иустин, "Апология", 65). В Деян. 6 объясняется, что диаконы освобождали епископов (в данном примере - апостолов) от утомительных забот о столах, чтобы те занимались только проповедью и учительством. Постепенно положение диаконов становилось все более влиятельным, ибо им стали поручать ежедневное написание писем и хранение казны; а кроме того, некоторые из них успешно благовествовали, как видно на примере Филиппа и Стефана.

Церковное руководство глазами Климента Римского, Игнатия и Иринея

Помимо "Дидахе" у нас есть весомые письменные свидетельства в виде работ Климента Римского и Игнатия Антиохийского, хотя полными эти сведения назвать еще нельзя. В конце I века Климент пытался разобраться с распрей в коринфской церкви, разгоревшейся между молодыми и старыми верующими, которая привела к отставке пресвитеров. Он пишет, что Церковь живет любовью, как единое тело, члены которого вверяют свою волю в руки Божий и повинуются друг другу. В доказательство того, что и епископы и диаконы "предсказаны" в Ветхом Завете, он ссылается на Священное Писание, утверждая, что закон Моисеев и закон Христов (переданный через апостолов) поддерживают разделение обязанностей между служителями церкви. Отставка добросовестных епископов - тяжкий грех (1 Клим. 40-44), потому что избранные Христом апостолы назначили первых епископов и передали им свои полномочия. Здесь Климент четко формулирует учение об апостольской преемственности, ставшее одним из постулатов веры соборной Церкви. Можно спорить об истинности этого догмата, но богослов выдвигает его как следствие исторических событий, описанных в Библии, и пытается связать духовную власть и традиционное служение. Из послания не ясно, кто управлял церковью в Риме или Коринфе: единственный епископ или совет пресвитеров.

В семи посланиях, написанных не позднее 115г., Игнатий Антиохийский поддерживает идею о необходимости составить одного человека над каждой церковью. Сам богослов как раз был епископом Антиохийским, главой церкви в важнейшем городе Сирии, где апостолы обратили немало язычников. Единственная более ранняя фигура, чье положение можно сравнить с Игнатием, - это Иаков, брат Господень, который руководил иерусалимской церковью, не будучи апостолом в строгом смысле слова (Деян. 12:17; 1 Кор. 15:7; Гал. 2:9). Игнатий писал разным церквам в западной части Малой Азии, а также в Риме, куда был привезен для суда и казни. Он встречался с руководством этих общин и призывал их преодолевать возникающие разногласия, в том числе в богословских спорах, полагаясь на мудрость епископа.

Осуждаемые им ошибки сводились к насаждению ненужных иудейских обрядов ("К магнезийцам", 8-10) и отрицанию реального плотского бытия Иисуса Христа, подобно лжепророкам из 1 Ин. 4:1-6 ("К траллиянам", 9-10). Каждая из церквей описана им как группа верующих, сплотившаяся вокруг епископа. Последний подобен самому Богу, пресвитеры - группе апостолов, а диаконы - воинству небесному, и все заслуживают подобающего отношения ("К смирнеянам", 8). Без епископа или, по крайней мере, без его благословления, нет ни евхаристии, ни крещения, никакая духовная деятельность не правомочна. Интересно, что Игнатий упоминает епископа или прямо обращается к нему во всех работах, кроме Послания к Римлянам. Для этого могли быть особые причины, но манера письма у Климента и свидетельство "Пастыря" Ермы (книга того же периода) заставляют думать, что римская церковь подчинялась совету пресвитеров, в который входили также пророки и учителя, все они назывались епископами. Однако Игнатий писал свои послания в период, когда упразднение советов и избрание единого главы церкви стало жизненно необходимым из-за растущего числа споров и разногласий, особенно по вопросам веры. Об этом пойдет речь в следующей главе, а пока заметим, что предложения Игнатия и Климента пришлись по душе подавляющему числу общин. В работе "Против ересей", 3.3.1-2 Ириней приводит список епископов Римских. При всем многообразии мнений о правомерности включения туда первых пяти имен мало кто оспаривает остальные. Сам Ириней повторяет этот список, начиная с шестого епископа Сикста, когда в 190 г. в письме к Виктору, епископу Римскому, перечисляет его предшественников (при этом имя Сикста пишет почему-то по-гречески - Xystus. - Евсевий, "Церковная история", 5.24.14). Даты правления Сикста достоверно не известны; предположительно, это могло быть вскоре после мученической гибели в Риме Игнатия Антиохийского, вызвавшей сильный отклик в сердцах многих христиан. В 180 г. Ириней утверждал, что первые епископы повсюду назначались лично апостолами и современные ему епископы являются прямыми преемниками основателей церквей (см. главу 6 данной книги). Совет Климента и строгая рекомендация Игнатия гласили: в каждой церкви - только один епископ.

Ириней соглашался со своими предшественниками, что епископы обладали особым даром хранить апостольскую истину и гарантией тому служила преемственность. Важную роль в укреплении этого мнения сыграл Поликарп, епископ Смирнский, обеспечивший переписку и передачу посланий Игнатия следующей церкви; одно из них было адресовано лично ему (см.: Поликарп, "Окружное послание", 13). Он тоже погиб мученической смертью в 156 г. Ириней утверждает, что, будучи еще ребенком, учился у Поликарпа, а тот, в свою очередь, учился у апостолов ("Против ересей", 3.3.4).

Нет ничего удивительного, что такие люди, как Игнатий, Поликарп и Ириней, отстаивали идею о церкви, сплотившейся вокруг одного епископа, которого хорошо знали бы и члены общины, и другие епископы. В правильности такого порядка их убеждал собственный опыт. Как мы увидим далее, благодаря этим усилиям святая соборная Церковь обрела некое подобие структуры. В каждой общине появилось лицо, призванное хранить истинное вероучение и помогать людям жить праведно, защищая церковь от ошибочных трактовок Священного Писания. Ириней развил теорию "единодушия епископов", что позволило верно понимать смысл Слова Божия.

РАЗНОМЫСЛИЕ

Ереси и расколы

Во II столетии разногласия и распри в Церкви необычайно умножились. Теперь, когда основы ортодоксального учения стали яснее, а верующих можно было найти во всех концах Земли, любое возражение воспринималось как заблуждение. Соборную Церковь противопоставляли сектам, которые называли ересями от греческого hairesis - "выбор, образ мыслей". Так слово "ересь" закрепилось за лжеучениями, обретя отрицательный смысл. Если споры возникали не по богословским вопросам, а из-за должности или церковного порядка, то возникающее разделение называли "раскол" (греч. schisma). Общепринятое мнение, берущее начало от Иринея и Тертуллиана, связывает ересь с новизной. Евангелие, полученное апостолами от Христа, было чистым и законченным. Ошибки появились, когда люди захотели его "усовершенствовать". И по сей день у этого взгляда есть сторонники. Однако на современных историков большее впечатление производит картина развития догмы и постепенного изменения Церкви в самых разных сферах. Взгляды правоверных христиан IV века отличаются от убеждений Петра и Павла еще больше, чем современное католичество или англиканство. Нынешние христиане часто хотят верить в то же, во что верили первые ученики Христа, но единство веры основывается не на совпадении отдельных слов и выражений, а на причастности к той самой истине, которую исследовали величайшие богословы всех времен, приходя к удивительно разным результатам. В качестве примера можно привести таких своеобразных мыслителей XIX века, как Джон Генри Ньюман и Адольф Гарнак.

Особая важность вопроса истинной веры для раннего периода была рассмотрена Вальтером Бауэром. Он заявил, что ересь предшествует ортодоксии, а не наоборот, поскольку на начальном этапе существовало множество видов христианства и в каждой общине было свое вероучение. В ряде мест, например в Эдессе, Александрии, Антиохии и Эфесе, первичное христианство оказалось ересью в глазах великой Церкви, когда та окрепла и начала требовать единообразия от подчиненных ей общин. Будучи протестантом, В. Бауэр обвинял римскую церковь в захвате власти и навязывании своих принципов многообразным восточным церквам, в результате чего и получилась "ортодоксия".

Взгляды немецкого ученого встретили немало критики со всех сторон. Особенно серьезным было обвинение в недооценке содержания общехристианского учения и пренебрежении иудейским наследием в христианстве. К этому можно добавить, что Рим пострадал от богословских дебатов и распрей не меньше других и выработал единые постулаты веры примерно в то же время, что и остальные, - между 180 и 250 гг. Однако имеет смысл разобраться в процессе', привлекшем внимание В. Бауэра, и для этого рассмотрим некоторые "ереси".

Мариной

Маркион родился в Понте и около 140 г. прибыл в Рим, где был отвергнут церковью (Тертуллиан, "Предписание против ересей", 30). Впрочем, время его деятельности неясно, как не определена и степень его причастности к гностикам. К 150 г. у него было уже множество последователей, а основанная им секта просуществовала несколько веков. Вопреки распространенному мнению Маркион не отвергал Ветхий Завет, а, наоборот, считал его откровением Божиим, которое следовало понимать только буквально. Ведь в нем рассказывалось о Боге, сотворившем мир и даровавшем Закон Моисею, посылавшем пророков и совершавшем чудеса, предсказавшем немало событий и обещавшем послать Мессию, дабы уничтожить зло и воздвигнуть Царство небесное на земле. Однако Маркион не мог поверить, что Бог Ветхого Завета является Отцом благого и непорочного Христа. Иисус призывал людей быть милосердными, как милосерден Отец их на небесах (Лк. 6:36). Поведение Творца не соответствовало этим словам: Он делал зло тем, кого ненавидел, и жестоко карал нарушителей Его заповедей. Да и создания Его были несовершенны: ядовитые насекомые, хищные звери, развратные люди. Он подвержен ошибкам, в чем сам раскаивается, может изменить мнение (а все это несовместимо с греческой концепцией Бога как неподвижной сущности). Более того, Он пребывает в заблуждении, поскольку считает себя единственным Богом, а на самом деле есть еще Другой, Неизвестный. Этот-то Другой и является, по мнению Маркиона, добрым и любящим, Он позаботился о несчастных жертвах злобного Творца и послал к ним Христа. Вначале Бог Ветхого Завета по глупости принял Иисуса за своего Мессию, но позже осознал свою ошибку и договорился с Неизвестным о сделке: смерть Иисуса за души всех, преступивших Закон. Отсюда и начинается Евангелие безусловного прощения грехов, освобождения от "клятвы закона". Благую Весть принимают и язычники, а Иисус побеждает смерть и вырывается из рук Творца, открывая врата ада и выпуская узников. Однако, предупреждает Маркион, Творец не думает сдаваться. Рассерженный из-за неудачи, Он решает обмануть апостолов и подменяет Благую Весть Иисуса проповедью своего Мессии, о чем и говорит Павел Петру в Гал. 2:11-14. Таким образом, в нашем Новом Завете перепутались Евангелие Иисуса и принципы Творца. Подлинными Маркион считал только Послания апостола Павла и Евангелие от Луки. Однако и их приходилось пересматривать, чтобы очистить от внесенных иудействующими христианами поправок. Маркион удалил из Евангелия рассказ о Рождестве Иисуса, поскольку он слишком напоминал о процессах творения и любодеяния.

Все начинается со слов: "В пятнадцатый год правления Тиверия кесаря..." (Лк. 3:1). Иисус, уже взрослый, пришел в Капернаум и проповедует в синагоге (Лк. 4:31).

Такая система была очень привлекательна для эмоциональных людей: безгранично любящий и бесконечно добрый Бог прощает всех и спасает от страшной кары, освобождает от строгостей Закона и трудностей нравственного порядка, связанных с Ветхим Заветом, дает уверовавшим надежду на окончание земных страданий и небесное блаженство. Поклонникам платонической философии, приверженным идее о Высшем Благе и творце-демиурге, тоже нравилась теория Маркиона. Так он собрал изрядное число сторонников, которые покорно ограничивали себя в пище, воздерживались от половой близости и с готовностью шли на смерть за убеждения, называя все это борьбой с Законом и Плотью за чистый Дух.

Другие христиане осуждали учение Маркиона. Во-первых, концепция двоебожия была совершенно неприемлема: маркиониты не могли объяснить, чья сила поддерживает вселенную и почему Добрый не вступит в борьбу со Злым. Получалось, что не было разницы - два бога или ни одного (Ириней, "Против ересей", 3.25.3; Тертуллиан, "Против Маркиона", 1.27). Маркиониты жили в этом мире, постоянно пользуясь плодами творческой деятельности злого бога, из-за чего им пришлось отказаться от идеи Воскресения плоти и спасения мира. Учение Маркиона о Христе считают близким к докетизму (от греч. dokein): Иисус лишь казался человеком, Его плотское тело было иллюзией (Тертуллиан, "Против Маркиона", 3.8). При этом в письменных текстах Маркиона подобных утверждений нет, они получались из его учения путем логических рассуждений. Возможно, сам он и не предполагал подобных выводов из своей теории. Изначально Маркион хотел просто отделить Высшего Бога от второстепенного Творца, но связь между двумя богами осталась неясной, как и вопрос о природе Христа. Вполне возможно, гностики, принявшие учение Маркиона, и добавили туда эти недостающие главы позднее.

Если последнее предположение верно, то начало деятельности Маркиона следует отнести к периоду, когда новозаветные книги еще не были закончены, а Игнатий писал свои работы против докетизма. В противном случае Маркион мог быть современником гностиков и создавать свои теории под влиянием как гностицизма, так и традиционного христианства. Если это так, то он хотел написать простое и понятное толкование Ветхого Завета и христианской истории в ответ на извращенные идеи гностиков и расплывчатые убеждения тех, кто верил в Творца, но отрицал иудейскую религию. Вопрос о принадлежности Маркиона до сих пор остается открытым.

Гностицизм

Общий термин "гностицизм" охватывает много разнородных течений. Во II веке так называли очень узкую группу людей, известную как "офиты". Ириней расширяет его применение, причисляя к гностикам еще две школы: Валентина и Карпократа. Слово gnostlkos означает "имеющий или ищущий знание", по-гречески "знание" - gnosis. Сразу оговоримся, что в поиске духовных знаний нет ничего дурного, как и в желании познать Бога (Иер. 31:34; Евр. 8:11; Ин. 17:3), а ранняя Церковь свободно употребляла этот термин, говоря о духовном идеале (Климент Александрийский, "Строматы", 4.22.135-138; 6.13.105-106; 6.14.114; то же - Ориген, Евагрий Понтийский). У современных ученых это слово ассоциируется с широким спектром сект, включая такие ранние, как последователи Симона Волхва, Сатурнина и Керинфа, а также крупные школы типа сифиан и учеников Василида. Традиционалисты считают их ересями, а модернисты - радикальным прорывом в развитии мысли, и те и другие сходятся на том, что речь идет об отклонениях от христианства. Например, в конце XIX столетия А. Гарнак заявил, что гностицизм есть "острая эллинизация христианства", что-то вроде "примитивного модернизма".

В XX веке произошла резкая перемена в отношении к гностикам. Немецкая школа историков религии, возглавляемая

Рихардом Рейценштейном и Вильгельмом Буссе, стала учить, что элементы, общие для христианства и гностицизма, на самом деле древнее, чем христианство. Утверждалось, что они происходят из зороастральной религии иранцев, представлявшей собой форму дуализма (двоебожия). Позже эти идеи использовал перс Мани, основатель манихейства, в 242-247 гг. пленивший умы и сердца многих. Современные библеисты, специализирующиеся на Новом Завете, особенно Рудольф Бультман, начали обнаруживать в нем идеи гностиков, особенно у Павла и Иоанна. При таком подходе в разряд гностицизма приходится отнести дохристианские секты, раннее христианство, полухристианских гностиков II века, манихейство, поздних дуалистов типа средневековых катаров и некоторые современные культы.

Несмотря на сильную поддержку в некоторых кругах, многие ученые категорически отвергают эту гипотезу и отрицают возможность влияния гностицизма на зарождающееся христианство. Случаи употребления термина gnosis необходимо рассматривать в контексте и понимать в том смысле, который слово имело во время написания документа. Следует также учитывать противоречивость сведений об истоках гностицизма: нет доказательств, что он появился раньше, чем первые новозаветные книги, то есть послания Павла и Q001 . На этом мы оставим разговор о термине и спорах вокруг него, чтобы перейти к нашему основному вопросу: влияние ересей на Церковь во II веке.

Группы гностиков отличались многообразием. Ириней сравнил это течение с мифической Гидрой, у которой взамен одной отрубленной головы вырастали две новые. Библиотека книг Нага Хаммади, обнаруженная в Египте в 1945 г. и постепенно издаваемая на протяжении последующих десятилетий, является тому подтверждением. Серьезные гностики прибегали к самым разным религиям как источникам духовной силы; будучи синкретистами, они смешивали элементы философии, язычества, христианства и иудаизма. Тем не менее есть несколько общих черт, которые объединяют столь разнородных искателей мудрости.

1. Есть некая высшая духовная сущность, называемая Отец, или Человек (отец Сына Человеческого), или Великий Невидимый Дух, или Бездна (см.: Ириней, "Против ересей", 1.1.1). У Василида это безымянный и несуществующий Бог; "несуществующий" в том смысле, что существует лишь то, что мы знаем, а Бога познать нельзя (Ипполит, "Опровержение", 7, 21-22). Эта сущность сверхчувственна, она выше, чем земной космос и его создатель - демиург, именуемый иначе как великий царь или бог, а у иудеев - Йалдаваоф или Саклас. Творец ничего не знает о высшем мире, пока на него не снизойдет просветление. Это частично спасает его и открывает путь к покаянию и обучению. Чувственный мир, бог и ангелы стоят ниже духовного или вообще являются средоточием зла. Также и плоть есть зло.

2. Некоторые из людей несут в себе частицу высшего духовного мира, которую можно разбудить премудростью (gnosis), и тогда возможно восхождение. Избранные к восхождению, осознав свою духовность, могут вырваться из плотской темницы. Такие люди знают, "кто мы, кем стали, кем были, где мы, куда идем, от чего избавлены, что есть рождение, а что возрождение" (Климент Александрийский, "Выдержки из Фео-дота", 78.2). Это означает начало новой жизни (отмеченной скромностью в пище и воздержанием от половой близости), в конце которой ждет избавление от плотской оболочки и возвращение в мир духа.

3. Основные доктрины гностицизма касаются происхождения вещей, отсюда расцвет мифотворчества. В разных вариантах София или Ахамоф (и то и другое слово значит "Премудрость") предстает как одно из чистых духовных существ (aeon, то есть "мир" или "вечность"), из которых состоит Полнота (pierото). Она мечтает познать высший Дух, но от ее любви рождается бесформенный плод, изгоняемый из Полноты. Из неудачного продукта страсти происходит хаос (Быт. 1:2), который Дух должен превратить в материальный мир. София и другие зоны взывают к Отцу. Из бесформенного плода страсти она лепит будущего творца, и его наполняет дух (Апокрифон от Иоанна; Валентин). Каким-то образом Софии удается вложить в созданных творцом людей частицу премудрости. Василид учил, что из семени несуществующего Бога родилось три сына, младший из которых стал богом мира сего, невежественным в отношении всего высшего (Ипполит, "Опровержение", 7.22.3-7.27.12).

4. Христианский гностицизм (и иудейский, если можно отделить один от другого) отличается частыми ссылками на Священное Писание. Самым важным местом считается начало Книги Бытия, однако некоторые работы (например, "Апокалипсис от Адама") охватывают большую часть ветхозаветной истории, которую толкуют как повествование о тайных беженцах, преследуемых Творцом. У гностиков встречаются экзотические теории толкования Библии, они используют разные имена Бога как обозначения разных существ, лишь одно из которых неизменно является главным Богом Ветхого Завета. Этот Бог злобен и глуп, особенно в учении офитов и наассеев, где самое почетное место отведено змию. Искушающий Еву змий на самом деле ее спаситель, он дает ей знание (gnosis), которое прячет от нее Творец.

Школы Валентина и Василида тщательно исследовали Ветхий и Новый Завет, оставив нам описание метода толкования в работе "Послание Птолемея Флоре". Птолемей утверждает, что Закон делится на три части, одна из которых написана старцами, вторая Моисеем и третья Богом, но не Отцом Иисуса Христа, который выше всех законов, а демиургом. Послание свидетельствует о том, что гностики считали Ветхий и большую часть Нового Завета весьма авторитетными и толковали текст с благоговейным тщанием. Самый ранний комментарий к новозаветному Писанию, известный историкам, - это толкование Евангелия от Иоанна, написанное гностиком Гераклионом из школы Валентина. Оно отличается пренебрежением к историческому значению текста ради поиска духовного смысла.

5. Спасение - это знание, которое дает великий Дух. Первым получает его Йалдаваоф или Архон. В системе Василида Евангелие доходит в первую очередь до великого Царя небесных сфер, затем о нем узнает второстепенный Царь подлунного мира, а уже после этого весть достигает Младенцев, сокрытых в семени и ожидающих своего рождения (то есть истинных гностиков). Василид, Валентин и другие считают гонцом Благой Вести Иисуса Христа, который пробуждает духовных людей, открывает им их подлинное естество, указывает путь к высшему знанию. В то же время Он устанавливает строгую иерархию, оставляя низшие существа в невежестве. Встречаются и другие спасители-просветители. Один из них - Сиф, третий сын Адама и ангел, о котором много пишут сифиане, является под видом Иисуса. Другой - Гермес, фигура, характерная для нехристианского гностицизма.

6. По поводу судьбы человечества имеются разногласия. Распространена идея Валентина о делении людей на три категории ("Трактат о трех естествах"; см. также: Ириней, "Против ересей", 1.6.1). Духовные могут быть уверены в своем спасении, ибо являются избранными гностиками. Плотские не имеют никакой надежды и обязательно погибнут. Душевные же (греч. psychikos), обладающие душой, во время плотской жизни могут быть обучены и в конце концов достигнуть спасения, хотя и неполного, в отличие от духовных. Обыкновенные христиане обычно относятся именно к этому неопределенному типу. Термин "душевный человек" взят Валентином из 1 Кор. 15:44-46. Три категории соответствуют мифологии гностиков: демиург (Йалдаваоф) обычно "душевный", ему доступно частичное спасение вне Полноты вместе с ему подобными.

Идея о трех типах людей встречается в ранней Церкви независимо от влияния гностиков; например, у Оригена, Тертуллиана и в некоторых монашеских движениях. Поныне многие не оставляют попыток выделить среди христиан "подлинных" или "возрожденных". У некоторых гностиков появлялись очень твердые убеждения по поводу печальной судьбы их противников, особенно в те периоды, когда они страдали от гонений со стороны большинства христиан.

7. Гностики искренне стремились постичь сущность Иисуса Христа и Его дел. Многие из них отличали тварное существо, чудесным образом произведенное на свет и наделенное многими добродетелями, от небесного Христа, вселившегося в него или соединившегося с ним. Наиболее ранние теории утверждают, что слияние произошло в момент крещения Иисуса. Духовный Спаситель не имеет отношения к плотскому рождению и смерти, Он покидает Иисуса на Голгофе. Гностики трактовали слова Иисуса: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" - как обращение плотского человека к духовному Спасителю. Ириней приписывает одну из версий этой истории Василиду ("Против ересей", 1.24.3-7). Среди учеников Валентина ходила запутанная теория о сущности Христа как состоящей из нескольких уровней и личностей. Плотский Иисус, зачатый во чреве Девы, является сыном одновременно и Творца, и Святого Духа (последнему в гностицизме позволяется выходить за пределы чисто духовного мира); Младенец получается душевно-духовным. К человеку Иисусу присоединяется Слово (Логос), по повелению Отца покинувшее Полноту. Так Слово становится плотью, но не буквально: оно как бы облачается в оболочку, а потом избавляется от нее после крестного жертвоприношения. Духовные люди спасаются благодаря духу Иисуса, а душевные - благодаря его душе. Плоть же гибнет: материи не нужно спасение, впереди ждет вечная жизнь в сверхчувственном мире истинного знания.

В таком кратком изложении рассуждения гностиков кажутся не более чем фантастическими измышлениями, но на деле это - результат попыток дуалистов разобраться в новозаветных текстах. В их трактовке Ветхий Завет указывал на духовный мир чистого разума, знакомый по работам философов, а потому они не оказывались от него, подобно другим сектам. В рядах гностиков было немало набожных людей, хорошо знавших богословие и считавших поиск высшего знания продолжением их веры. Движение привлекало многих, его сторонники существовали и после того, как католичество стало государственной религией Римской империи.

В противовес гностицизму Ириней, Тертуллиан и другие выдвигали концепцию единого Бога: Творец и Высшая Духовная Сущность - одна Личность. Они настаивали, что единый Иисус Христос одновременно плоть и дух. Кроме того, они призывали к единству Церковь, хранящую верность этим постулатам. Оригену же удалось объединить лучшие черты гностицизма, которые уживаются с идеей единого Бога и единого Слова.

Сирийское христианство

Учение Маркиона и гностицизм в изложении Валентина и Василида широко распространились в Египте и дальше на восток, стали известны в Риме и Галлии. Где-то сторонники этих течений держались обособленно от христиан, а в других местах верующие традиционных и новых взглядов принадлежали к одним и тем же общинам.

В Сирии большое влияние имело аскетичное христианство, связанное с именем апостола Фомы. К крещению допускались только те, кто давал обет воздержания: одинокие хранили свое девство, а семейные продолжали жить вместе, отказавшись от исполнения супружеского долга. Большинство верующих предпочитали оставаться на положении оглашенных. Секта получила название "энкратитская ересь" (греч. enkrateia - "воздержание"). Некоторые из ее священных книг содержат идеи, близкие к гностицизму; таковы Деяния Фомы, Книга Фомы Спорщика и Евангелие от Фомы. Однако "Диатессарон" (неудачно представленный Иринеем в "Против ересей", 1.28.1; см. также: Евсевий, "Церковная история", 4.29.6-7) построен исключительно на четырех Евангелиях. Татиан создал из них единое Евангелие, ставшее общепринятым в Восточной Сирии на три столетия. Богословское учение Татиана сходно с идеями Иустина Мученика, чьим учеником он, по-видимому, являлся.

Греческие и латинские церкви бились над вопросами, поднятыми Маркионом и гностиками, а в это время, около 200 г., в Восточной Сирии появился человек по имени Вардесан, который опроверг идеи Маркиона и разработал теории происхождения мира и возникновения человеческой религии как двух независимых процессов. На Западе его немедленно зачислили в еретики.

В III веке возникло манихейство, необычайно талантливо соединившее христианство, гностицизм, дуализм и аскетические идеалы. Во главе движения стоял Мани, богослов-миссионер, яркая личность, чьи взгляды впоследствии оказали влияние на Августина.

Многообразие перечисленных христианских сект отражает положение Церкви во II столетии и среду, в которой развивалось богословие. Сирийское христианство пошло по пути, в конечном счете отвергнутому большинством церквей в империи. Более позднее богословие восточных земель оказалось пронизано идеями грекоязычных церквей, хотя ему и удалось сохранить свою самобытность. В данной книге у нас нет возможности останавливаться на нем подробнее, однако богословам Запада и Востока имеет смысл внимательно изучать сирийскую традицию и ознакомиться с ее глубокой духовностью.

Монтанизм

Кроме Маркиона и гностиков было еще одно движение, ставшее причиной разногласий и распрей в церквах. Появилось оно в Малой Азии, самой христианской из земель Римской империи во II веке, и называлось "монтанизм", или "фригийская ересь". Его расцвет пришелся на конец столетия (после 170 г.), в результате немало общин оказались расколоты. Евсевий дает движению крайне отрицательную оценку ("Церковная история", 5.16-18), но основывает ее не на собственных наблюдениях, а на дошедших слухах об экстатических пророчицах, странных знамениях и чудесах. Все эти необычные проявления приписывались бесовской силе, по этой причине советы пресвитеров единодушно отлучали от Церкви приверженцев нового движения.

На самом деле монтанисты придерживались крайне строгих правил поведения, что признают даже самые суровые их критики. Из их рядов вышли героические мученики ("Церковная история", 5.16-22), а суровость требований в вопросах о соблюдении постов, повторных браках вдов и вдовцов, прощении тяжких грехов, совершенных после крещения, превосходит обычаи любой правоверной христианской группы. Монтанисты верили, что обетованный в Ин. 14:26 Утешитель ныне явился и дал более строгие заповеди, чем оставленные Христом. В этом заключалась их главное отклонение от ортодоксального христианства.

В те дни пророки в церквах еще встречались, хотя все реже и реже, однако предсказания скорого конца света, который обязательно начнется во Фригии, мало отличались от общепринятых убеждений. Например, Иустин и Ириней считали, что Христос скоро вернется и установит Свое Царство на земле. Очевидно, что важнейшим вопросом в споре о монтанистах стали их суровые требования к верующим. Чтобы убедиться в этом, достаточно сравнить работы Тертуллиана, написанные до и после его обращения. Когда в 200 г. в Африке он принял "новое пророчество", его взгляды на повторные браки, соблюдение постов и прощение тяжких грехов, совершенных после крещения, стали значительно строже.

Таким образом, монтанизм можно описать как "строгую дисциплину, основанную на новом откровении". Он возник в среде фригийских верующих, боровшихся за возрождение церквей. Причиной массового движения за "живое христианство" могло стать обмирщение городских церквей или проникновение в общины "интеллектуального богословия" (типа учения Иустина или гностицизма). Наверняка мы знаем лишь то, что местные епископы и советы пресвитеров заклеймили все движение как "бесовское" и отказались признавать монтанистское крещение. Эти решения церковного руководства заставили задуматься остальных верующих.

001 Q - от нем. quelle - "источник". Обозначение, введенное немецкой школой библеистов для гипотетического источника синоптических Евангелий (прим, перев.).

РАННИЕ АПОЛОГЕТЫ

Апологеты и апологетика

Внутренние споры и борьба с внешними противниками, отличавшие христианство II века, сохранились в характерных работах этого периода - "апологиях" (от греч. apologia - "заступничество, оправдание"), авторы которых вошли в историю как "апологеты". Подобные произведения направлены на доказательство собственной правоты и опровержение аргументов противника. Одним из ранних примеров является "Апология" Платона, написанная им после казни Сократа в форме речи этого великого мыслителя перед магистратом: подсудимый защищает свое учение и образ жизни от обвинений в поклонении чужим богам и растлении молодежи. Работа Платона не является точным воспроизведением подлинной сократовской речи; философ избрал такой литературный прием как возможность изложить аргументы в пользу идей своего учителя. Сходным образом христианские апологеты II века составляли открытые письма вымышленным людям (напр., "Послание к Диогнету" неизвестного автора или "К Автолику" Феофила) и императорам (работы Иустина, Афинагора и Мелитона), но вряд ли они доходили до последних.

Большая часть христианской литературы II столетия утрачена. К тому времени, как последние папирусные и пергаментные свитки окончательно истлели, заключенные в них идеи в лучшем случае устарели, а в худшем - стали казаться еретическими. Никому и в голову не пришло переписывать их. Благодаря единственной рукописи, погибшей уже в XX веке во время войны, до нас дошли три апологии Иустина Мученика: два послания императорам и один "Разговор с Трифоном иудеем", написанные между 140 и 163гг. От Афинагора (170 г.) и неизвестного автора "Послания к Диогнету" сохранилось по одному древнему манускрипту. Самый ранний апологет Кодрат известен лишь по упоминанию в записках Евсевия и нескольким фрагментам (Евсевий, "Церковная история", 4.3). Работа Аристида, написанная в 140г., существует только в расширенном сирийском переводе, а греческий оригинал утерян, за исключением нескольких фрагментов, вошедших в легенду о Варлааме и Иоасафе (VII век). Апология Мелитона Сардинского (175г.) сохранилась благодаря Евсевию, приводящему ее почти полностью. Кроме этого, имеются три книги Феофила Антиохийского, "К Автолику" и "Против эллинов" Татиана (последние датируются 180 г.). Всех этих авторов и относят к "апологетам II века".

В конце II столетия и в начале III начинают появляться работы латинян. Из них наиболее известны Тертуллиан и Минуций Феликс. Кроме того, на греческом были написаны "Протрептик" Климента Александрийского и "Против Цельса" Оригена. Эти работы мы не будем рассматривать, несмотря на то, что они во многом продолжают линию своих предшественников.

Обвинения и опровержения

Наиболее часто в апологетической литературе встречаются протесты в связи с несправедливыми гонениями на христиан. Говорится о том, что верующие - законопослушные граждане и никому не причиняют вреда. Мелитон возмущен "новыми указами" Марка Аврелия, позволяющими варварски грабить христиан. Людей карали просто за принадлежность к христианской общине - именно этому посвящена история Птолемея и Люция в "Апологии" 2.2 Иустина. Люций гневно вопрошает Урбика:

"За что караете вы человека - не прелюбодея, не блудника, не убийцу, не вора, не разбойника, не уличенного ни в каком преступлении, кроме того, что носит имя "христианин"? Твой суд, о Урбик, недостоин нашего набожного императора [имеется в виду Марк Аврелий], оскорбляет философа, сына кесаря [сомонарх и наследник престола Коммодий], оскверняет священный сенат".

Апологеты много писали о христианской морали. Феофил подробно разбирает десять евангельских заповедей, Аристид и автор "Послания к Диогнету" красноречиво рассказывают о добродетельной жизни верующих, называя их "праведной душой общества". Особенно резко отвергались обвинения в людоедстве ("Фиестийские трапезы") и в кровосмесительных оргиях ("Эдипова связь"), характерных, скорее, для греческих басен, чем для христианской веры. Иустин, Афинагор и Мелитон взывают к справедливости и нравственности власть имущих: пусть христиан проверят честно и законно, тогда их невинность станет очевидной (см.: Афинагор, "Посольство", 1-3). Иустин в больших подробностях описывает порядок проведения крещения и причастия именно с целью опровергнуть лживые домыслы о том, что происходит на христианских собраниях. Таинственность, обычно окружавшая эти обряды, несомненно, давала повод для подозрений.

Апологеты заговорили о том, что культура Эллады полна предсказаний и предчувствий пришествия Христа. Особенно тщательное исследование по этому вопросу приводится у Климента Александрийского. В греческой литературе, особенно у древнейших провидцев и стихотворцев, есть ссылки на Бога, намного более близкие к монотеизму, чем к язычеству (об этом неоднократно говорит Афинагор). Сильным аргументом становится общая хронология античной Греции (эпохи Гомера) и библейских событий (к такому способу прибегал Феофил). Удачным приемом считалось обращение к дохристианским иудейским апологиям, где доказывалось, что Платон и другие греческие философы заимствовали лучшие из своих идей у библейского Моисея. При таком раскладе эллины оказывались похитителями чужих мыслей и, в то же время, единомышленниками христиан, поскольку высказывали сходную концепцию Бога.

Немалая доля апологетики посвящена критике нехристианских религий и нападкам на античную литературу. В первую очередь речь идет о языческих мифах и культах. Поэзия Гомера и классические афинские трагедии нередко выводят богов как участников человеческой истории. Эти книги изучали в школах. По свидетельству Платона в "Государстве", Сократ считал недопустимым, чтобы дети читали о безнравственных похождениях богов, оскорбляющих неизменную, совершенную и сверхприродную Сущность - Бога. После Сократа идею о высшей Сущности, как единственной, неделимой, самодвижущейся и всепроникающей, выдвинул Ксено-фан (около 530 г. до н. э.), а Феаген Мегарский (немного спустя) пытался оправдать неправедные поступки богов в произведениях Гомера и утверждал, что все эти истории иносказательны и скрывают глубокие философские истины.

Обе точки зрения собрали немало сторонников на протяжении веков, обеспечив материалом христианских философов типа Иустина, который считал Сократа своим естественным союзником ("Апология", 1.46). При описании современных им культов апологеты не отрицали, что языческие боги являются людям и творят чудеса. Вопреки распространенному мнению, христиане II века признавали обоснованность историй о волшебных предсказаниях и мистических видениях. Однако Иустин и другие объясняли эти события вмешательством злых духов, которые обманывают людей и черпают силы из приношений наивных охотников за чудесами ("Апология", 1.6).

Наиболее серьезную угрозу для христиан представляло обвинение в "атеизме", или безбожии. В отличие от иудеев христиане не хранили верность обычаям предков. Большинство их перешло в новую веру из греко-римской религии, отвергнув ее богов. Как мы уже видели, во время крещения особое место отводилось отречению от злых духов, и об этом было известно властям. В свою защиту христиане заявляли, что отрекаются от ложных богов и бесов во имя единственного истинного Бога. Иустин ("Апология", 1.5-6) утверждает, что гонениями на верующих управляют демоны, называющие себя богами и обманывающие людей. Сократ погиб вследствие их происков. Логос, подвигший Сократа высказываться против лжебогов, - это Иисус Христос, верующие в Которого обвиняются в атеизме за нежелание поклониться идолам. Далее Иустин приводит нечто подобное правилу веры, произносимому при крещении:

"Мы признаемся в безбожии, если речь идет о таких богах, а не о единственно истинном Боге, Отце праведности, воздержанности и всякой добродетели, свободном от скверны. Ему же и Сыну, исшедшему от Него и научившему нас всему, и воинству добрых ангелов, следующих за Ним, и Духу пророчеств мы поклоняемся и возносим хвалу, ибо Их познали в разуме и истине".

С Отцом связана "всякая добродетель", а со злыми демонами (богами) - всякая скверна. Ангелы, связанные с Сыном, отражают желание Иустина показать, что и у христиан есть свой "пантеон". Острое ощущение верующих, что они живут, окруженные посланниками добрых и злых сил, не могло не оказать влияния на богословские идеи раннего христианства.

Бог и Слово

Как мы видели, "символ веры" Иустина говорит о сверхприродном Боге-Отце, Его Сыне (с ангелами) и Духе пророчеств. Такое троичное построение соответствует и правилу веры, которое читали при крещении. Однако при рассмотрении богословия апологетов бросается в глаза, как правило, "двоичность" их мышления: они склонны говорить о Боге и Слове, а не об Отце, Сыне и Святом Духе. Термин "Троица" еще не вошел в обиход. Феофил первым применил греческое слово triad, когда писал о трех первых днях творения как символизирующих "Троицу" - Бога, Его Слово и Его Премудрость ("К Автолику", 2.15), а в самом начале III века Тер-тулиан ввел в обращение латинское слово trinitas в том же значении.

Зная, что постулаты веры, произносимые в торжественных случаях, имели троичное деление, следует разобраться, почему апологии Иустина и других отличаются "двоичностью". Наиболее простое объяснение таково: работы, направленные против греческой идеологии, должны были иметь точки соприкосновения с ней.

Среди эллинов была распространена идея о высшем, совершенном, неподвижном Боге и второстепенном посреднике, создавшем Землю и управляющем ею. Такую систему мироздания можно найти у платоника Альбинона из Малой Азии, современника и соотечественника Иустина. Если Иисус Христос - Слово Божие, как утверждается в Священном Писании, то от этой концепции можно легко перейти к философии. Как часто подчеркивает Иустин, Бог - выше любого имени, неизменен, неописуем, неизречен и являет собой Абсолютное Благо ("Апология", 1.10, 1.61, 2.6). Эти слова очень похожи на выражения в платоновском "Тимее", 28-29. Бог есть то, что "во всем всегда остается одно и то же" ("Разговор с Трифоном иудеем", 3; см.: Платон, "Федон", 78), однако Он действует в мире, творя и просвещая. Таким образом, Слово движется, участвует в земных делах, способно общаться с людьми (например, с Моисеем у горящего куста), но при этом Оно же является основой мирового порядка, Разумом, просвещающим великих мудрецов прошлого типа Сократа или Авраама. Это Слово и приняло плоть, стало Человеком в лице Иисуса Христа, дабы люди могли познать полноту истины.

Апологетам было хорошо известно, что "слово" (logos) имеет несколько значений. В логике стоицизма различались logos endiathetos ("слово непосредственное") и logosprophorikos ("слово выраженное"). Первое относилось к внутренним мыслительным способностям и разуму, это было слово, думаемое, но не произнесенное вслух. Сойдя с языка, оно становилось "выраженным", сохраняя свою мудрость и точность, иначе же - превращалось в подобие рева неразумных животных (aloga zoo). Если Христа, Сына Божия, называть "Слово Божие", Logos, то подобное различие в значениях может пригодиться (Иустин указывает на это косвенно, Феофил говорит прямо). У Бога всегда есть logos, поскольку Он премудр и разумен. При сотворении мира Он произносит его, говоря: "Да будет свет", и так logos становится Словом, с Которым "Отец может вести беседу" (Иустин, "Разговор с Трифоном иудеем", 62.4).

Произнесенный logos совместим и с платоническими идеями, поскольку вещи состоят из формы и материи; познавая вещь, разум воспринимает форму. В платонизме сотворение мира видится как придание хаотичной предбытийной материи некоей рациональной формы, именно этим занимается демиург в "Тимее". Иустин с явным удовольствием приводит начальные строки Книги Бытия, утверждая, что речь идет об одном и том же: земля была безвидна и пуста, пока Бог не заговорил; тогда logos начал творить. Апологет предполагает, что Платон позаимствовал эту идею у Моисея ("Апология", 1.10; 1.59; Платон, "Тимей", 51). Когда Бог сказал: "Сотворим [множественное число] человека по образу нашему", Он обращался к Слову ("Разговор с Трифоном иудеем", 60).

Иустин использует принятое у стоиков выражение logos spermatikos ("порождающее слово"), чтобы показать наличие истины в нехристианской философии. Космос управляется собственным разумом, так же люди обладают долей мудрости, однако у философов истина содержится лишь частично. Христианам дана вся полнота Слова, исходящего от "нерожденного и неизреченного Бога", ибо logos "стал ради нас человеком, причастником наших страданий, чтобы привести нас к исцелению"; Он достоин поклонения и любви, будучи "рядом с Богом" ("Апология", 2.13). Верующие постигают творящую Силу, присутствующую в Иисусе Христе, и избавляются от невежества и мучений. Та же разумная Сила, или "Слава Господня", рожденная Богом прежде сотворения мира, появляется в Ветхом Завете под разнообразными именами: "порой это Сын, а порой - Премудрость, иногда Ангел, а иногда - Бог, Господь, Слово, Вождь" ("Разговор с Трифоном иудеем", 61.1).

Святой Дух и Троица

Ранее мы заметили, что церковь, к которой принадлежал Иустин, поклонялась Богу в трех Лицах. В отличие от других Иустин смело описывает внутреннюю жизнь общины, и троичная формулировка сопровождает все обряды. Целью апологета было заступиться за христиан, неповинных в мерзостях, приписанных им злой молвой. Несколько раз он сравнивает церковный порядок с обычаями, принятыми в нехристианских религиях. В рассказе о крещении троичное имя Бога встречается дважды:

"Во имя Бога, Отца и Господа всего сущего, и Иисуса Христа, Спасителя нашего, и Духа Святого приемлют омовение водою... С водою, на него изливаемою, изрекают имя Бога Отца и Господа всего сущего... и имя Иисуса Христа, распятого при Понтии Пилате, и имя Духа Святого, глаголевшего через пророков о Иисусе; и озаренный Им, омыт есть" ("Апология", 1.61).

Совершая евхаристию, служитель берет хлеб и чашу, "возносит хвалу и славу Отцу вселенной через Сына и Святого Духа" ("Апология", 1.65). Такой обычай соответствует приведенному выше (с. 37) перечислению объектов поклонения: "единственно истинный Бог, Отец праведности, воздержания и всякой добродетели, свободный от скверны... и Сын, исшедший от Него и научивший нас всему, и воинство добрых ангелов, следующих за Ним, и Дух пророчеств" ("Апология", 1.5).

Здесь Христос описан в тех же выражениях, что в Священном Писании. Термин "logos" Иустин оставляет для бесед о вере с чужаками. Может показаться странным упоминание об ангелах, но не следует торопиться с выводами. Ангелология еще не сформировалась как наука, и заметим следующее:

1. В Библии под "ангелами" не всегда имеются в виду человекоподобные существа, знакомые нам по картинам. Иногда "ангелы" - это явление самого Бога (напр., Быт. 22:11-12); именно поэтому Ангелу Господню допустимо принести жертву (Суд. 13:15-23).

2. Иногда такие явления ангелов истолковываются как явления Иисуса Христа. Именно так понимал сам Иустин историю о горящем кусте: по его мнению, с Моисеем беседовал не Отец, а Слово (logos). В раннехристианских текстах, тесно связанных с иудейской традицией, Христос нередко выведен как один из ангелов, хотя и превосходящий их всех.

3. Перед Иоанном Богословом Иисус Христос является в образе, подобном ангелу (Отк. 1:1).

4. Идея о пришествии Христа в сопровождении ангелов не противоречит Писанию (Мф. 16:27; 2 Фесс. 1:7). Во II веке в среде христиан появилось немало домыслов на этот счет. Валентин описывал Христа, сходящего с небес в окружении воинства ангелов, каждый из которых был женихом души одного из верующих. Учение о том, что избранные ко спасению имеют на небесах каждый своего ангела, также согласуется с Библией (Мф. 18:10).

Интересно, что в данном перечислении Святой Дух тоже оказывается как бы одним из ангелов, подчиненных Сыну, что может быть отражением особого взгляда Иустина. В двух приведенных выдержках он отводит Духу роль вдохновителя пророчеств о Христе. В других местах апологет утверждает, что ветхозаветные предсказания о Христе даны Логосом, наполняющим иудейскую Библию. Найти у него глубоко продуманное учение о Троице или Святом Духе не представляется возможным.

Разбирая место из Евангелия от Луки (1:35), где ангел говорит с Марией о сошествии на нее Святого Духа и силы Всевышнего, Иустин пишет, что Святой Дух - это Слово, воплощающееся во чреве Девы ("Апология", 1.33.6). Такое толкование распространилось среди западных богословов, и даже проникло в послание папы Льва Великого "Том" (449г.). Положение символа веры о рождении Христа от Духа и Девы некоторые относили к Сыну-Слову как божественной Сущности, а не ко Святому Духу - Лицу Пресвятой Троицы.

Что же касается жизни Христа вообще, то апологеты говорят о ней крайне скупо. Феофил и Афинагор ни разу не упоминают Иисуса Христа, а просто защищают христианские убеждения относительно Бога и мира, а также христианскую мораль. По-видимому, это неслучайно. Мы уже наблюдали подобное явление, когда рассматривали подготовку новообращенных. Вначале оглашенные изучали исключительно Ветхий Завет, и лишь в последние недели перед принятием крещения им начинали читать Евангелие. Считалось, что о самых глубоких истинах Божиих не следует много говорить. Как и в вопросе о христианском богослужении, Иустин был здесь откровеннее других. Его работы вызвали недоумение языческого философа Цельса, который отвечал на "христианское суеверие" яростной критикой и едко высмеивал веру в Иисуса как воплощенное Слово.

ТРАДИЦИЯ И ИСТИНА: ИРИНЕЙ ЛИОНСКИЙ

Роль Ирине я в укрепления ортодоксального христианства

В 177 г. или немного позже венская и лионская церкви в Галлии направили письмо "братьям в Азии и Фригии" о жестоких гонениях. Большая часть письма сохранилась у Евсевия ("Церковная история", 5.1-2). Вначале христиан беспорядочно притесняли, затем многих схватили и отдали под суд. На открытых слушаниях дела некоторые отреклись от веры. Власти стремились доказать, что христиане повинны в людоедстве, и несколько запуганных рабов подтвердили это. Вынесение приговора назначили на день национального праздника "Трех галлов" в начале августа. Необходимо было время, чтобы получить указания императора в отношении спорных вопросов: наказывать ли по обвинению в людоедстве тех, кто отрекся от христианской веры, и как поступать с теми, кто имеет римское подданство. Пока ожидали ответа из Рима, почти все отступники передумали отрекаться и на следующем слушании заявили, что являются христианами и не нуждаются в милости императора. Всего погибло более сорока человек: некоторые скончались после страшных пыток, другие - от зубов диких зверей на арене. Среди мучеников был и престарелый Пофин, епископ Лионский, насмерть забитый во время следствия.

После гонений новым епископом стал Ириней. Он сыграл не последнюю роль в недавних событиях, и у Евсевия ("Церковная история", 5.3-4) сохранилось письмо от мучеников к епископу Елевферию, где они восхваляют Иринея как достойного пресвитера. К сожалению, Евсевий обладал неточными сведениями: послание крайне запутанно и недостоверно, вместе с письмом от мучеников приводится их список с указанием дня гибели каждого, а сам историк почему-то прилагает его к рассказу о монтанистах. Возможно, письмо привез в Рим Ириней как посланник лионской церкви, которая хотела сообщить свое суждение в адрес фригийской ереси и подкрепить его авторитетным мнением мучеников. Есть вероятность, что термин "пресвитер" использовано в старом смысле ("епископ"), это подтверждается и словоупотреблением в работах самого Иринея. Тогда письмо написано для того, чтобы зарекомендовать перед Елевферием епископа Лионского и придать вес его взглядам на монтанизм. Другое письмо о мучениках 177 г. содержало несколько параграфов на богословские темы, но Евсевий опустил их. Они вполне могли быть об идеях монтанистов, которые, как известно от Тертуллиана, враждебно относились к покаявшимся отступникам, и причисление к мученикам тех, кто недавно отрекся от веры, было бы для них недопустимым. Некоторые исследователи придерживаются противоположных взглядов, усматривая в ссылках на Духа-Утешителя и скорый суд Божий свидетельство в пользу монтанистского авторства послания. Однако такие идеи были широко распространены во II столетии, поэтому вывод этой группы ученых несколько поспешен.

Как бы там ни было, Ириней стал епископом важнейшего города в Галлии сразу же после прекращения гонений. Он стал самым влиятельным богословом II века из оставшихся верными ортодоксальному христианству (в противном случае его можно было бы сравнить с талантливыми Маркионом и Валентином). Однако даже у такого признанного богослова не сохранилось ни одного подлинника, до нас дошли только фрагменты нескольких работ и выписки. Одной из причин могло стать его убеждение, что Христос вернется на землю и будет править тысячу лет (хилиазм), а это учение было отвергнуто большинством восточных богословов, начиная с Оригена. Евсевий оправдывает это заблуждение Иринея дурным влиянием некоего Палия ("Церковная история", 3.39.11-13). Как бы то ни было, греческие оригиналы книг Иринея утрачены. Важнейшее его произведение составлено из пяти томов и называется "Обличение и опровержение лжеименного знания", или кратко: "Против ересей". Есть также у него и "Сборник разных рассуждений" - небольшая книга проповедей и поучений. Доступны лишь армянские переводы обеих и латинский первой из них. Следует заметить, что благодаря латинскому переводу "Против ересей" западные богословы сохраняли веру в хилиазм в течение нескольких веков, когда восточная церковь уже отказалась от этой идеи. Кроме того, в то время как греки долго сомневались в апостольском авторстве Откровения Иоанна Богослова (откуда берет начало учение об установлении тысячелетнего царства на земле, Отк. 20:1-8), на Западе вопрос был давно решен.

Ириней был родом из Азии, где, по его собственным словам, обучался у старого епископа Смирнского Поликарпа ("Против ересей", 3.3.4; Евсевий, "Церковная история", 5.20.4-8). Как большинство западных христиан, он говорил и писал по-гречески. Христиане, подвергшиеся гонениям в Лионе, в основном тоже были выходцами из Азии и Фригии. По всей видимости, на посту епископа Ириней вел большую работу. Будучи образованным человеком, он читал греческую философию и христианскую литературу; а кроме того, выучил язык галлов и мог общаться с местными людьми на их родном языке.

Ириней - важная фигура в истории христианской мысли. Он попытался определить основы истинного христианства, чтобы отличать его от ереси, и благодаря этим усилиям появилось стройное богословское учение.

Апостольская преемственность

К написанию наиболее длинной книги - "Против ересей" - Иринея подтолкнули успехи последователей Валентина. В Галлии их возглавлял некто Маркое, и движение получило название "маркосиане". К нему перешли и некоторые из общины самого Иринея. Потеря подвигла епископа на создание пяти книг под общим заглавием, где разоблачались верования Валентина и "других гностиков"; до сих пор работа остается бесценным источником сведений. Идеологию этих движений он назвал "лжеименным знанием" (1 Тим. 6:20) и объяснил их появление отклонением от изначальной истины, принятой апостолами от Самого Иисуса Христа.

Маркион, Валентин, Василид и все секты гностиков, причислявшие себя к христианам, заявляли, что проповедуют апостольское учение в том виде, в каком Иисус вручил его Своим ученикам. Маркион якобы вновь нашел истину, переданную апостолу Павлу после того, как Двенадцать исказили ее. Валентин будто бы учился у Февды, ученика Павла. Василид говорил, что его наставником был Главций, личный писец апостола Петра. Апокриф от Иоанна утверждает, что Иоанн получил особое откровение от великого Варвелона. Все это преподносилось как высшая, более духовная истина, тайное знание, недоступное обыкновенным христианам, удел избранных. Богословское учение Иринея обрело силу именно з борьбе с такими заявлениями ("Против ересей", 3.3-4).

Ириней пишет, что если бы у апостолов было подобное тайное знание, они бы передали его тем, кому доверяли более остальных и ставили во главе церквей, - епископам. По этой причине Ириней считал важным, чтобы для всех епископов можно было установить их преемственность от апостолов. Не ему первому пришла в голову идея о преемственности, поскольку списки такого характера появляются уже у раннего антигностика Эгесиппия (Евсевий, "Церковная история", 4.22.2-3). Однако Ириней развил эту тему и привел в качестве примера римскую церковь и Поликарпа Смирнского. Чтобы показать неправоту тех, кто посещает "незаконные собрания", достаточно, во-первых, показать путь учения от апостолов к одной из больших церквей, например, римской, а она была основана Петром и Павлом, и, во-вторых, проверить, какую веру проповедовали в ней преемники апостолов - епископы - и преемники этих епископов.

Далее Ириней пишет об особом положении римской церкви как представительницы всех остальных. Язык его становится крайне сложным, и это дает немало поводов для споров. "Необходимо, чтобы повсюду все церкви и верующие соглашались с этой Церковью по причине ее высочайшей власти, ибо в ней апостольская традиция сохранялась усилиями тех, кто живет и в других землях" ("Против ересей", 3.3.1). Вряд ли Ириней настаивает здесь на праве Рима диктовать свои догматы остальному христианству. Скорее, он имеет в виду, что единая апостольская вера существует "повсюду", во всех землях. Старейшая церковь, ведущая свою историю от верховных апостолов и имеющая постоянное общение с другими церквами, является надежным хранилищем для изначальной истины.

После этого Ириней приводит список римских преемников апостольской власти, который стал основанием для всех подобных списков. Подлинность его не вызывает сомнений, за исключением первых пяти имен (Лин, Анаклет, Климент, Эварист, Александр). В послании Виктору Римскому (190 г.) Ириней начинает аналогичный список с Сикста, не упоминая предыдущих епископов. Сикст мог быть первым единоначальным епископом: наконец победила идея Игнатия, который мученической смертью засвидетельствовал свою верность Церкви. Чтобы выполнить собственное требование о преемственности, Ириней дополнил список, позаимствовав предыдущие имена у кого-нибудь из более ранних авторов (возможно, у Эгесиппия). Поскольку "Сикст" означает "шестой", то предшественников у него должно быть пять. (Надо сказать, что здесь Ириней ошибается. Церковь появилась в Риме раньше, чем эти два апостола прибыли в столицу империи.)

В последнем письме из темницы (2 Тим. 4:21) последнее мужское имя, упомянутое Павлом, - Лин. На той же странице Нового Завета можно прочитать "Епископ должен быть непорочен" (Тит. 1:7), по-гречески anakletos, отсюда и имя Анаклет. Климент, подтвердивший свое положение епископа написанием знаменитого послания, был отождествлен с

Климентом из Фил. 4:3. Откуда взялись четвертое и пятое имена, неизвестно, однако такой способ вычисления апостольских преемников не очень достоверен. Вряд ли речь может идти о нечестности. Если Ириней действительно так вычислял имена римских епископов, то это относится к разряду особого вдохновения и вполне согласуется с доказательством, "почему должно быть четыре и только четыре Евангелия" ("Против ересей", 3.11.8), в котором совершенно не учитываются исторические данные.

У Иринея была особая связь с апостольской эпохой. Он лично слышал проповеди Поликарпа Смирнского, который не только являл собой образец правоверия и мученичества, но и сопровождал Иоанна, Филиппа и других апостолов в их странствиях. Неудивительно, что Ириней настаивает на обязательной преемственности учителей в Церкви и назначении их епископами. Благая Весть в изложении Иринея и добавленная к ней идея о преемственности епископов образуют единую теорию ("Против ересей", 3.3.4).

Заметим, что Ириней говорит только о передаче апостольского учения через преемников (епископов) и распространении этого учения. Возможно, он имел в виду и передачу апостольской благодати как особого дара от апостолов епископам, однако прямых указаний на это нет. Скорее, это более поздняя идея.

Правило истины

Трижды Ириней формулирует учение соборной Церкви, полученное от апостолов. Обычно его называют "правилом веры" - выражение, предложенное Тертуллианом (regula fidei). Ириней употребляет слова "правило истины", а иногда просто "вера" или "проповедь" ("Против ересей", 1.2-3). Будучи постоянным по содержанию (единый Бог Творец, Иисус Христос и Его пришествие, Святой Дух, Церковь, грядущий Суд), каждый раз оно ("правило истины") приводится Иринеем в новых выражениях. Это говорит о том, что речь идет не о жестком наборе слов, а об общепринятых идеях.

Ириней утверждает, что в его правиле истины сосредоточен смысл Евангелия. Дикари, неспособные читать и не слышавшие о Библии, спасаются им ("Против ересей", 3.15.1; см. также 3.4.1). Перед лицом еретических толкований правило истины поможет отделить подлинный смысл Священного Писания от всего наносного. Сектанты выводят из Библии замысловатые идеи, подобно тому, как из рассыпанного мозаичного портрета императора ребенок складывает фигуры собачек ("Против ересей", 1.1.15). "Правило истины" не заменяет собой Писание - учение апостолов и пророков, но позволяет толковать его в свете главной идеи. Работу Иринея можно назвать "библейским богословием" в том смысле, что он толкует Писание при помощи Писания. Но здесь надо сделать несколько оговорок.

Идея хороша, но требует оговорок. Во-первых, канон Священного Писания еще не был четко определен. Мы уже говорили о том, что не установилось согласие по вопросу о числе ветхозаветных книг. То же было и с Новым Заветом. Маркион оставил из него только укороченное Евангелие от Луки и подправленные послания Павла. Сифиане, Валентин, сирийские гностики, Василид добавили новые книги. Среди правоверных христиан в ходу были сомнительные Евангелие от Петра и Послание Варнавы. Еретики любили работы апостола Иоанна (Евангелие и Откровение), а церквам они казались подозрительными. Сам Ириней придерживался Нового Завета, в основе которого лежат "четыре и только четыре Евангелия" ("Против ересей", 3.11.8). Хотя епископ был убежден в апостольском авторстве этих книг, историчность его мало интересовала. Он начинает с того, что четыре ветра (или духа) вдохновляют и оживляют Церковь во всех частях света, а потом переходит к четырем херувимам, упомянутым у Иезекииля и в Откровении. Так или иначе, иринеевское правило истины работает только в том случае, когда границы Священного Писания четко обозначены.

Во-вторых, более поздние отцы, начиная с Оригена, также выступали за толкование Библии при помощи Библии. Онитщательно проверяли, где и как используется такое-то слово, а потом применяли свои находки к изучаемому тексту. Нередко это приводило к блестящим открытиям, но иногда мешало понять историческое значение и установить индивидуальные особенности каждой книги отдельно. Кроме того, Ириней и его выдающиеся последователи склонны привносить в текст религиозно-философские идеи, затмевающие его исходный смысл. В чем, впрочем, все мы грешны.

Бог и Христос

Для опровержения ересей Ириней обращается к единству Бога. Первое и главное, пишет он ("Против ересей", 2.1.1), что Творец есть единый Бог, создавший небо и землю, а те, кто говорит, будто выше Его существует другой бог, богохульствуют. Подтверждением тому являются слова пророков, апостолов и Самого Христа. Следуя троичному правилу, Ириней провозглашает веру в Сына и Духа, то есть в Слово и Премудрость Божий; Они - "Руки", которыми Бог сотворил и украсил мир. Бог никогда не бывает без Своего Слова и Премудрости. Происхождение Слова окутано тайной: "Род Его кто изъяснит?" (Ис. 53:8).

Не менее загадочной остается связь между Богом и Его Сыном-Словом Иисусом Христом. Слово создало вселенную, а Дух украсил ее. Однако Ириней подчеркнуто отвергает идеи апологетов Иустина и Феофила о "слове непосредственном" и "слове высказанном", говоря: Бог всегда совершенен в самовыражении. Не приемлет он и "другого бога", как некоторые апологеты называли Слово, явившееся Моисею ("Против ересей", 2.28.4-5). Он отрицает, что Слово родилось, как одна свеча зажигается от другой (Свет от Света), хотя предложенное апологетами выражение прижилось и впоследствии даже вошло в Никейский символ веры. Ириней убежден, что рассуждение о Логосе ведет к маркионову двоебожию, появлению младшего бога-демиурга и подрывает нерушимое единство Божие.

Говоря об Иисусе Христе, он также подчеркивает единство Его Личности, неоднократно повторяя выражение "Тот же". Христос есть Бог (Слово Божие) и Человек. Мифы гностиков часто содержат элементы дуализма или присоединения: у них Иисус-человек отличен от небесного Духа, который нисходит на него в момент крещения. Другие движения пытались избежать соединения Духа Божия и плоти, утверждая, что Христос - чисто духовное существо, притворившееся человеком. Ириней же считает важнейшим постулатом, что Иисус Христос есть Бог и Человек. Он, в одном Лице и Сын Человеческий и Сын Божий, жил, страдал и умер. Предположение о том, что Слово осталось не задето страданиями, а боль и смерть терпела лишь человеческая плоть, получило поддержку более поздних антиохийских богословов, но Ириней отверг его как вредную ересь. Если Он не Человек, то люди не спасутся Им; если Он не Бог, не будет силы спасти. Чтобы понять эту мысль, надо разобраться в том, что Ириней говорил о человеке и его судьбе.

Ириней развил положение о том, что Бог сотворил человека по Своему образу и подобию (Быт. 1:26-27). Обычно его аргументы ("Против ересей", 5.6.1) проходят незамеченными, а напрасно. Бог слепил человека из праха земного (Быт. 2:7), придал ему форму Своего Сына (Рим. 8:29). Создал Он не часть человека, не одну лишь душу или дух, но и тело, и душу. Так появился человек, полностью законченный и совершенный, истинный образ Божий. "В нем смешались в нераздельном союзе душа, способная принять дух Отца, и плоть, слепленная по подобию Божию". Образ Божий лишь тогда будет полным, когда у человека есть все три элемента: тело, душа и дух. Со времен Адамова греха Дух утрачен, и образ человека неполон, несовершенен. Пока Слово остается невидимым, восстановить ничего нельзя. "Но едва Слово стало плотью, Оно восстановило и образ, и подобие Божие, открыло истинную природу человека, стало Само тем, что было по Его образу сотворено. Оно вернуло подобие, через видимое Слово делая человека подобным невидимому Отцу" ("Против ересей", 5.16.2). Именно благодаря воплощению Слово исправляет образ Божий, и человек во плоти становится совершенным.

Еретики времен Иринея и большинство христианских мыслителей после Оригена отвергали идею о том, что само тело человека создано по образу Божию. Например, Августин смог принять христианство только тогда, когда отверг эту идею. Некоторые современные теологи предпочитают обходить эту тему даже при обсуждении взглядов Иринея. Однако богословская система Иринея направлена против тех, кто пропагандировал спасение души путем бегства из тела. Он считает, что это ошибочное убеждение. По этой же причине он ожидал, что во время Второго пришествия Христа мертвые восстанут из гробов, и праведники будут править богатым царством со столицей в восстановленном земном Иерусалиме. Бог - везде, поэтому ча".ть избранных будет жить с Ним на небесах, кто-то на цветущей земле, а остальные - в новом Иерусалиме; все вместе это будет новый мир без страданий и смерти. Надежда Иринея опиралась на особое представление о Боге-Творце и происхождении человека, на книги пророков и Откровение Иоанна Богослова. Однако между сотворением мира и славным завершением его судеб лежит трудный путь.

Человечество и искупление грехов

В противовес доктринам гностиков о грехопадении, озарении и восстановлении падших духов Ириней предлагает библейское учение о человеке: сотворение, грехопадение, искупление грехов, суд и слава. К сожалению, нам приходится собирать его теорию по кусочкам из толкований к конкретным библейским текстам, неверно преподносившимся гностиками. Бог создал человека по Своему образу и подобию, сделал его похожим на Сына-Слово. Ему дана была живая душа, которая остается таковой до духовной смерти. Однако духа он не может получить, пока не избавится от похоти и не станет добровольно искать Бога, чтобы увидеть Его: ибо видеть Бога и быть подобным Ему - одно и то же. На беду человек был по-детски наивен и легко поддался на обман. Непослушание у подножия древа познания можно назвать нелепой случайностью (в отличие от умышленных преступлений Каина в дальнейшем), но эта случайность стоила Адаму невинности. Немедленно он убоялся Бога и прикрылся смоковными листьями в знак покаяния: "Ныне из-за непослушания я утратил одежды святости, принятые от духа. Теперь мне уместно носить платье, что не дает радости, а лишь колет и натирает тело" ("Против ересей", 5.12.2). Подобие Божие было утеряно.

Хотя Ириней верит в историю Адама и Евы, как в реальное событие, он пишет и о космическом Адаме, в лице которого согрешило все человечество. Обо всех людях можно сказать: "Первый Адам соделан был душою живущею, а второй Адам - духом животворящим" ("Против ересей", 5.12.2; 1 Кор. 15:45). "Ежели душа живущая обратилась к жизни дурной и гибельной, то она же и вернется к лучшему, примет дух животворящий и обретет жизнь". Однако это не может произойти без помощи Божией. Оставаясь невидимым, Слово вело человечество по новому пути, но осуществить замысел Божий стало возможным лишь тогда, когда Оно явилось во плоти - в Иисусе Христе.

Ириней заимствует у Павла Еф. 1:10 термин anakepha-laiosasthai ("в устроении полноты времен") и неоднократно использует его, показывая, как Иисус устроил полноту времени и исполнил предназначение Адама ("Сборник разных рассуждений", 32-34). Осуществил Он это, придя во плоти, подобно Адаму, прожив годы среди людей, победив искушения сатаны. Он исправил все, что было искажено, и указал людям их путь. Теперь верующие в Него получают Его Дух. Все вместе и каждый в отдельности они вновь обретают полноту, для которой были созданы по образу и подобию Божию: тело, душу и дух. Будучи в Нем и подобны Ему, они видят Бога и живут вечно.

Несмотря на то, что Ириней многое оставил недосказанным, а некоторых вопросов так и не задал, он создал яркую

и относительно законченную картину мира под Богом, которую до сих пор находят убедительной. В последней главе работы "Против ересей" он пишет: "...единый Бог Отец, создавший человека... единый Сын, исполнивший волю Отца, и единый род людской, в котором завершились все тайны Божий". Все пути на небе и на земле сходятся в одну точку - спасение человечества.

НАЧАЛО ЛАТИНСКОГО БОГОСЛОВИЯ: ТЕРТУЛЛИАН

Тертуллиан как верующий

К концу II века Евангелие обрело прочные позиции в североафриканских землях Римской империи, особенно в Карфагене. Греческий язык знали только образованные люди, да и то не все, на нем также немного говорили в купеческой среде и в христианских общинах, имевших связи с Лионом, Малой Азией и Римом. В ходу еще оставались древнекарфагенское (пуническое) наречие и нумидийские диалекты, которые быстро отмирали. Подавляющее большинство населения считало родным языком латинский. Первые переводы Священного Писания и литургических сборников на латынь появились именно здесь еще в середине II столетия. Однако, кроме древнеиталийской Библии и рассказа о безымянном мученике из Сциллы, образцов христианской литературы на латинском языке, датируемых до Тертуллиана, не сохранилось.

Тертуллиан (160-220 гг.) получил блестящую подготовку в области римской риторики, был хорошо начитан, глубоко разбирался в стоической философии и христианской Библии, излагал свои мысли убедительно и четко. Со времен Иеронима (IV век) принято считать, что Тертуллиан был профессиональным юристом, но надежных доказательств этого нет. В христианство он пришел, по-видимому, уже взрослым. С самого начала его интересовало все, связанное с повседневной жизнью верующих, он много писал по практическим вопросам: о покаянии, молитве, крещении, постах, гонениях за веру. Он оставил даже наставления жене о том, как ей вести себя после его смерти. Тертуллиан требовал полного повиновения воле Божией, которая, по его мнению, заключается в непрерывном и покаянном стремлении к святости. Как и многие из поздних латинян, он говорит о Благой Вести, христианской Библии и христианском вероисповедании как "Законе". Отличить ученика Христа от пленника мира сего возможно только по делам праведности.

В соответствии со своим характером Тертуллиан стал монтанистом. Покинул ли он карфагенскую церковь, примкнул ли к сектантам, увел ли за собой в раскол других верующих, достоверно сказать нельзя. Известно лишь, что в его поздних работах появляется все больше высказываний, восхваляющих "новое пророчество" и критикующих традиционную Церковь. Он называет это борьбой духовных людей с "душевными" (см.: 1 Кор. 2:14). Трудно поверить, что подобные выпады сходили ему с рук, раскол был неизбежен. "Я постепенно отдалился от душевных людей из-за своих речей в защиту Духа Утешителя, Которого познал" ("Против Праксия", 1). Он прекрасно разобрался в идеях монтанистов. Ему хотелось, чтобы все споры о поведении христиан решались на совете пророков; для объяснения метафизического вопроса он прибегает к видению пророчицы как главному аргументу ("О душе", 9). Основную вину "душевных" он определил как неповиновение Богу и святой Церкви: они порвали с традицией и потакают прелюбодеянию, а также не принимают новой заповеди о том, что даже маленькие девочки должны покрывать голову во время собраний.

В трактате "О скромности" Тертуллиан обрушивается на некоего епископа, отпустившего грехи повинным в прелюбодеянии и блуде. Это мог быть епископ Римский, вмешавшийся в дела африканской церкви, но не исключено, что речь идет о местном, карфагенском епископе, и Тертуллиан именует его "высочайшим понтификом" иронически. Кто бы ни был возмутивший нашего ревностного борца за нравственность, в трактате явно имеет место отход от ранее проповеданных им правил. Став монтанистом, Тертуллиан забыл, что сам призывал прощать любые проступки, даже самые тяжкие, и осуждал братьев, не желавших примириться с покаявшимися грешниками (см.: "О покаянии", 7.9).

Кроме практических работ великий карфагенец написал выдающиеся апологии, где с едким сарказмом высмеивал гонителей, погрязших в разврате, беззакониях и праздности. Он пишет (возможно, преувеличивая) о неисчислимом количестве христиан в Африке ("Апология", 37). Здесь же приводится рассказ о молитвенных собраниях и денежных делах общины ("Апология", 30-33; 39).

Тертуллиан как член церкви

До обращения к новому пророчеству Тертуллиан был ревностным защитником учения соборной Церкви от ереси. Здесь его мнение совпадало со взглядами Иринея: апостольская Церковь распространилась по всей Земле, из Рима учение апостолов дошло "и до нас [африканцев], и до греческих провинций - оно уже в Коринфе, Филиппах, Эфесе; теперь же власть Рима еще более укрепилась, ибо мы знаем, что там апостол Иоанн терпел муки, а апостолы Петр и Павел погибли от рук гонителей" ("Предписание против еретиков", 36). Знал Тертуллиан и "правило веры". В его изложении оно начинается с веры в Бога-Творца, пославшего Слово, Сына Своего, дабы Оно стало Богом Ветхого Завета. Святой Дух нисходит вместе со Словом, и Оно воплощается во чреве Девы Марии. После служения на земле и Голгофы Иисус Христос восходит на небеса, откуда посылает Дух верующим. Сам Он вернется и воскресит мертвых, после чего возьмет святых во славу, а нечестивых приговорит к вечным мукам. "Сие правило... преподано было Христом и не рождает никаких вопросов, кроме тех, что задают еретики, ибо сомнение делает людей еретиками" ("Предписание против еретиков", 7). Как и философы, еретики задают вопросы и спорят об основах бытия. Отсюда появилось знаменитое восклицание Тертуллиана: "Что общего у Афин с Иерусалимом? Что общего у Академии с

Церковью? Что общего у еретиков с христианами?". Однако не стоит спешить с выводами. Работы этого "антифилософа" полны философскими рассуждениями, многие его аргументы берут начало в стоицизме, он явно преуспел в искусстве убеждения. К сожалению, как свойственно ханжам, он успешно скрывает от самого себя, что пронизан идеями античной философии, и верит, что проповедует чистое Евангелие.

Позиция Тертуллиана становится прозрачной, когда он отказывает еретикам в праве обращаться к Библии за аргументами. Они не христиане, а потому не должны касаться того, что им не принадлежит ("Предписание против еретиков", 37). Не имеет значения, что спор был о природе истинного откровения. Карфагенец убежден, что принял от апостолов единственную истину, а все остальное - лишь диавольское заблуждение. Новое всегда еретично, вера и порядок получены Церковью от апостолов, основавших ее ("Предписание против еретиков", 21). Парадоксально, но факт: человек, отстаивавший как апостольское наследие мельчайшие детали церковного быта, даже когда о них не было упомянуто в Библии, вдруг становится горячим сторонником нового пророчества. Какую бы точку зрения он ни отстаивал, делает он это искренне и красноречиво, а аргументы оказываются вескими и неоспоримыми.

Тертуллиан как богослов

Наиболее явно влияние античной философии на Тертуллиана проявилось в его концепции Божиего естества как Тела (corpus). У стоиков и Бог (мировая душа), и человеческая душа по сути своей - дух, а дух (в отличие от платонизма) есть огневидное дыхание, осязаемое и подчиненное пространству и времени. Таким образом, слова "Бог есть дух" означают, что Бог материален, то же и душа ("О душе", 9).

Сложнейшее учение о Боге и Христе построено Тертуллианом в ответ на идеи некоего еретика Праксия. Не исключено, что имя выдумано богословом, поскольку означает "мошенник". Некоторые подозревают, что книга обращена не к кому иному, как Игнатию, поскольку Тертуллиан пытается обвинить в ереси известного противника монтанистов: "Праксий сотворил в Риме два диавольских дела. Он изгнал пророчество и ввел ересь, изгнал Духа и распял Отца" ("Против Праксия", 1). Видимо, Праксий отговорил епископа Римского от признания Монтана и Присциллы пророками, а их общин христианскими церквами, а после этого проповедовал ошибочное учение, сводимое к тому, что на Голгофу взошел Сам Бог Отец.

Остальная часть книги посвящена ереси. Праксий признавал "монархию" (самодержавие) Бога: Бог един, и поэтому Отец, Сын и Дух - "одно и то же". Однако он отрицал диспенсацию (лат. dispensatio; греч. oikonomia - "домоустройство"). Поскольку термин играет важную роль в теории Тертуллиана, его следует рассмотреть подробно. Первоначальный смысл касался управления семейством или слугами. В раннем богословии его использовали для описания этапов истории: сотворения мира и его спасения. У грекоязычных христиан термин использовался для описания дела спасения, совершаемого вочеловечившимся Христом, а иногда он имел значение "Боговоплощение". У современных теологов в ходу термин "тринитарная экономика", под которым имеется в виду учение о том, что Бог троичен в делах, но сущность у Него едина, то есть по отношению к нам Он действует как три Лица, хотя Сам с Собой един и неделим. Это противоречит учению об "тринитарной имманентности", где самая сущность Бога троична. Тертуллиан же употребляет dispensatio (а грекоязычные богословы - oikonomia) в несколько ином значении, хотя трудно определить доподлинно, являлись ли Иустин, Ириней или Тертуллиан "тринитарными экономистами" в современном смысле.

Иустин, возможно, близок к этому учению: в предвечную эпоху Отец был один, от Него исшел отличный от Него Логос и начал творить мир. Ириней отвергает "экономические" теории Иустина, но считает внутреннее бытие Божие непознаваемым. По этой причине он не "экономист", но и не "имманентист". Как мы скоро увидим, к имманентистам можно смело отнести Оригена: Бог, Его Сын и Его Дух совечны и отделимы. Тертуллиан же пользуется образом Слова, произносимого при сотворении мира, как апологеты: непосредственный разум (ratio) всегда с Богом, что уже указывает на то, что Бог не был одинок и до появления вселенной ("Против Праксия", 5); далее "полное рождение Слова" происходит в момент произнесения Богом: "Да будет свет" ("Против Праксия", 5). Возможно, он - тринитарный экономист, пытающийся быть имманентистом. Однако в споре с Праксием термин "диспенсация" имеет особый смысл.

У Тертуллиана есть два главных образца "домоустройства": императорская власть и естественный организм. Император самодержавно правит, и его власть не уменьшается, когда он передает часть обязанностей сыну. Он распределяет задания между министрами, но не теряет престола и влияния. Если же взять жизнь растения или животного, то Сын и Дух подобны стеблю и листьям, произрастающим из корня. Другой пример: солнце, его лучи и освещенное место; или источник, река и прорытый канал (последний образ часто упоминался у североафриканских христиан). Во всех случаях имеется одно дерево, один свет, одна вода, указующие на единственные корень, солнце, источник. Получается, что Бог и Его Слово (sermo) и Его Дух - три этапа бытия. Заметим, что в своем представлении о Духе Тертуллиан ближе к Иринею, чем к Иустину.

Тертуллиану христианство обязано столь привычным термином, как "Троица" (trinitas). Слово возникло в споре с теми, кто отстаивал идею неделимости и простого единства (simplex unitas). Троица состоит из Отца, Сына и Духа, каждый из Которых - отдельное Лицо (persona). Три Лица отличны друг от друга, но не разделены. Все три обладают, точнее, являются единой сущностью (substantia). Одно время в ходу была идея А. Гарнака, считавшего, что persona и substantia - юридические термины, первый означает "лицо, обладающее правами", а второй - "собственность". Такая версия сомнительна, Тертуллиан пользуется терминами из философии и логики. Слово substantia значит "бытие", а иногда - "естество". В данном контексте этот термин относится к тому, что объединяет три Лица, и может быть переведен как "сущность".

Важным следствием такого словоупотребления стало закрепившееся на Западе понятие Бога как "единой сущности". На Востоке, вслед за Оригеном, говорили о трех ипостасях (греч. hypostasis), что на латынь переводили как "три сущности". Это привело к недоразумениям и длительному спору, хотя Ориген и Тертуллиан писали об одном и том же и противники у них были общие.

Тертуллиан последователен, в его троичной системе Святой Дух выступает как полноценное Лицо Пресвятой Троицы (впрочем, так и должен был поступить монтанист). Тем не менее большая часть его аргументов строится вокруг Отца и Сына. Вина Праксия заключалась в "распятии Отца". Отрицая деление на Лица, он истолковал тексты "Я Господь, и нет иного" (Ис. 45:5) и "Я и Отец одно" (Ин. 10:30) как доказывающие, что Отец и Сын есть одно и то же Лицо. Из этого следовало, что во Христе страдал и Отец (или, по крайней мере, сострадал), будучи невидимой духовной частью Иисуса. Тертуллиан собрал множество мест из Священного Писания, подтверждающих, что есть два или три Лица, отличных друг от друга и одновременно выполняющих разные обязанности. Страдания пришлись только на долю Сына. Ощущения Сына не затрагивают Отца, как источник не засоряется грязью, попадающей в истекающий из него ручей. Дух так же остается нетронутым; сходным образом Он дает силы христианским мученикам, но Сам не страдает в них ("Против Праксия", 29). Эта идея представляется важной, поскольку некоторые могли трактовать страдания Христа как свидетельство его подчиненной и второстепенной роли по отношению к неизменному и недоступному Отцу.

Противники пытались возражать, что Христос соединял в Себе два Лица: Сына (плотского человека Иисуса) и Отца (Духа, Бога, Христа). Подобный дуализм Тертуллиан заклеймил как валентинианство и предложил опровержение ("Против Праксия", 27). При помощи сухих терминов, взятых из стоицизма, он показал несостоятельность концепции о перерождении Слова в плоть, а также идеи о союзе божественного естества с человеческим, сходном со сплавом золота и серебра. Христос обладает обеими сущностями: Слово (Дух) и плоть, Бог и Человек соединились, но не смешались. У одного Лица имеется два качества (двойной status). Сделанный вывод оказал огромное влияние на более позднее богословие:

"Подлинное бытие каждой сущности осталось до такой степени неизменным, что Дух продолжал творить в Нем Свои великие дела, являя людям чудеса и знамения, а плоть продолжала бороться со страстями, алкать в присутствии диавола, жаждать у самаринского колодца, рыдать об усопшем Лазаре, скорбеть душой перед лицом смерти - ив конце концов она погибла".

Тертуллиана трудно любить. Тем не менее ему нельзя отказать в незаурядном таланте, с которым он выстроил убедительную и изящную богословскую систему. Он оставил заметный след в истории Церкви, особенно в процессе формирования духовности африканского христианства.

СЕКТАНТСТВО И ВЛАСТЬ ЕПИСКОПА

На рубеже II и III веков стали заметны попытки ведущих епископов укрепить структуру Церкви. У главы крупной городской общины было больше возможностей организовать людей и эффективно управлять ими, чем у священника в маленькой деревушке. Полисам подчинялись большие территории, соединяемые экономическими и гражданскими связями. Неудивительно, что церкви больших административных центров распространили свое влияние на прилегающие земли, и сельские общины попали под юрисдикцию городских епископов. То же произошло в вопросах учения: при возникновении богословского спора проигравшая сторона нередко обращалась к старшей церкви и ее епископу за поддержкой или разъяснением.

Дионисий Коринфский, Серапион и Димитрий

Будучи епископом Ахейской метрополии, Дионисий Коринфский направил утешительные послания в спартанский Лакедемон и в Афины, находящиеся под его юрисдикцией. При Марке Аврелии (161-180 гг.) на греческих христиан опять обрушились гонения, и некто Публий, епископ Афинский, погиб мученической смертью. Это привело к массовому отступничеству афинян, которых собрал вместе только новый епископ Кодрат. На Крите между двумя епископами, Пинитием Кносским и Филиппом Гортинским, разгорелась распря по вопросу о целомудрии, и Дионисий встал на сторону Филиппа. В посланиях далеким церквам в Никомидии и Амастрии он также затрагивает эту тему. В частности, амастрийской церкви он пишет письмо о ее епископе Пальме, где поддерживает его противников. Историк Пьер Нотэн, вероятно, прав, когда говорит, что за каждым посланием стоит жалоба, составители которой надеялись на вмешательство влиятельного Дионисия. Если это так, то послание Сотеру Римскому, где епископ Ахейский восхваляет Сотера и жалуется на неверное толкование его писем недоброжелателями, является его собственной жалобой более сильному епископу. Такое положение свидетельствует об установившейся иерархии в Церкви по типу соборности, предложенному Иринеем в богословских трактатах.

Серапион был епископом Антиохийским в 190-209 гг., отличался образованностью, писал сочинения против монтанистов. Он особенно интересен перепиской с христианами из близлежащего городка Росса. Серапион сообщает им, что со времени последнего приезда переменил мнение об уместности Евангелия от Петра в богослужении, и советует им сделать то же самое. Он назначает Палута епископом Эдесским. Эдесса была крупнейшим христианским центром в Сирии, но вероучение там развивалось под влиянием своеобразных идей Маркиона, Вардесана и Татиана. Ни один из них не придерживался традиционного канона четырех Евангелий, все трое отличались аскетизмом (энкратитского толка) и в глазах западных христиан были еретиками. Действия Серапиона направлены на укрепление апостольской веры и порядка в местах, где их недоставало.

Димитрий считается первым епископом Александрийским, назначавшим епископов в других местах. Видимо, до него дела велись несколько менее строго. Он и его будущие преемники Геракл и Дионисий сделали все, чтобы отменить старый порядок, когда глава церкви выбирался на совете пресвитеров. Теперь это стало обязанностью других епископов. Димитрий исполнял обязанности пастыря александрийской церкви в 189-232 гг., пережил гонения при Александре Севере и боролся с "ересью" Оригена.

Римская церковь при епископе Викторе

В те же годы в Риме епископы Виктор (189-199 гг.), Зеферин (199-217 гг.) и Калликст (217-222 гг.) вели борьбу за единообразие церквей. До этого, согласно В. Бауэру, в римских церквах царило то же разномыслие, что и на Востоке. Первые общины вышли из уже расколотого иудейского общества. Ерма свидетельствует, что организация была слабая, под начало единого епископа церковь собралась только при Сиксте I (120 г.). Виктор постарался ввести общий для всех порядок Пасхальных торжеств. Как известно, иудеи отмечали этот праздник каждую весну даже после гибели Иерусалима и разрушения храма, когда стало невозможным приносить жертвы, предписанные законом Моисеевым. Большинство христиан сохраняли этот обычай, но связывали его со Страстями Господними и Воскресением, которые пришлись как раз на время еврейской Пасхи. В западной Малой Азии верующие заканчивали Великий пост в четырнадцатый день иудейского месяца нисан (день опресноков), за что и получили имя "четыредесятников", или "квартодециманов". Рим и большинство церквей продолжали поститься до праздничного воскресенья, этот обычай возник, вероятно, из желания отличаться от иудеев. Виктор вступил в спор по этому вопросу с Поликарпом Эфесским (Евсевий, "Церковная история", 5.23-24), но начало распре положил переезд в Рим значительного числа малоазийцев: разница в соблюдении поста сразу стала заметна, и новопоселенцам на это указали. Евсевий приводит немного странные фрагменты послания Иринея, который считал обычай четыредесятников правильным и глубоко уважал Поликарпа, но в то же время чувствовал себя обязанным поддерживать Рим как величайший образец апостольской традиции. В частности, Ириней пишет, что "различия в соблюдении поста лишь укрепляют единство нашей веры", но мало кто внял подобным увещеваниям. В конце концов верх взял Виктор, но группа четыредесятников-переселенцев под предводительством Власта отказалась перейти к воскресному окончанию поста.

Виктор пользовался огромным влиянием. Рассказывают, что ему удалось, действуя через фаворитку императора Коммодия Марцию, освободить христиан от каторги на сардинских рудниках. Один из спасенных был молодой и подающий надежды Калликст, которому епископ назначил содержание и отправил в Антий священником (Ипполит, "Против ересей", 9.12.10-13).

Виктор выступал за ведение активной борьбы с малоазийской ересью Феодота Кожевника. Современные историки с иронией называют учение Феодота "динамичной монархией", поскольку оно сохраняло единство (греч. monarchia) путем превращения божественной природы Христа в безличную силу (греч. dynamis). Конечно, в древние времена о нем так никто не говорил, слово monarchia имело совсем другой смысл и использовалось медалистами, о которых ниже. Сторонников Феодота называли также псилантропами, поскольку они проповедовали Христа как простого человека (греч. psilos anthropos). Позже движение получило название "артемониты" от имени их более позднего деятеля Артемона (III век). Так или иначе, они отличались образованностью и утонченностью; при толковании Библии прибегали к работам философа Аристотеля и лекаря Галена, а о своем учении говорили, что оно распространилось в Церкви задолго до Виктора. Среди них было немало выдающихся личностей: Асклепидот, еще один Феодот (на этот раз по прозвищу "Ростовщик", разработавший учение о Мелхиседеке как предшественнике Христа), а также Наталий, объявивший себя истинным епископом Римским.

Богословские споры: Ипполит

Дебаты о личности Христа приняли еще более серьезный характер при Зеферине, преемнике Виктора. Римский пресвитер Гай написал трактат против Прокла, богослова-монтаниста, также проживавшего в Риме. В запале спора Гай подверг сомнению подлинность авторства Евангелия от Иоанна и Откровения Иоанна Богослова. Благодаря стараниям Иринея и "Диатессарону" Татиана канон четырех Евангелий уже был принят. О Гае известно мало, но по всему видно, что он был правоверным христианином. Рассуждает он в духе философской традиции, особенно когда указывает на несоответствия между синоптическими Евангелиями и Четвертым Благовествованием, приписывая последнему авторство иудейского гностика Церинфа. Критика обрушилась на Гая. Защищать Евангелие и Откровение взялся другой римский пресвитер Ипполит, ведущий богослов той эпохи.

Ипполит оставил много сочинений, одним из которых является едкий сборник "Гомилии на ересь Ноэта". Ноэт был самым ранним из серьезных сторонников монархией. Одного из них, по имени Праксий, мы уже встречали (Тертуллиан, "Против Праксия"), а потому знаем, что они признавали божественность Иисуса Христа, но не считали Его отдельной личностью. Видя Отца и Сына (иногда: Отца, Сына и Духа) как разные проявления единой личности - Бога, они нередко оказываются в одном ряду со средневековыми медалистами, монархическими моделистами и савеллианами. Что же, сторонним наблюдателям нередко казалось, что христиане поклоняются Иисусу как культовому богу (Плиний, "Послания", 10.96.7), и среди верующих были такие, кто на самом деле так считал. В "Деяниях Иоанна" (начало III века?) Христос неоднократно называется единственным Богом, достойным соответствующего поклонения. Основной темой Благой Вести был монотеизм, вера в единого Бога - Творца, Законодателя и Судию. Поскольку Христос справлялся с этими обязанностями, незачем было искать Другого. Мелитон Сардийский, которого похвалил противник Феодота (Евсевий, "Церковная история", 5.28.5), в произведении "О Пасхе" называет Христа Автором всех дел Божиих от сотворения мира до Страшного суда. Множество литургических славословий посвящено тому же.

Причиной, ведущей к появлению монархиан, было многообразие ересей. Гностики и маркиониты отделяли Творца-Законодателя от мифического Высшего Бога. Сторонники Феодота лишали Христа божественной природы. Апологеты утверждали, что Христос - Второй Бог, Логос-посредник, не обладающий высшей и недоступной природой Отца, за что их осуждал Ириней. "Какое зло я совершил, славя Христа?" - вопрошал Ноэт. Однако "пресвитеры" (возможно, это были малоазийские епископы), предавшие его проклятию, настаивали на вере в единого Бога и страдающего Сына: "И мы истинно знаем единого Бога; мы знаем Христа; мы знаем, что Сын страдал, когда страдал, и умер, когда умер, и воскрес на третий день, и воссел одесную Отца, и придет судить живых и мертвых" (Ипполит, "Гомилии на ересь Ноэта", 1). Еретик Прак-сий, противник Тертуллиана, однажды бывал в Риме, как и Ноэт. Ипполит утверждает, что от этого визита осталась "школа" - независимая церковная организация, возглавляемая учениками поэта Эпигонием и Клиоменом, и намекает, что последний подкупил Зеферина, чтобы тот не мешал им. В результате в Риме развернулись ожесточеннейшие дебаты.

О Калликсте I, преемнике Зеферина, нам известно благодаря яростной атаке на него в "Обличении всех ересей", 9.12.1-19. Если написал работу действительно Ипполит, то именно с Ипполитом у Калликста развернулась борьба за место епископа. Автор этого полемического сочинения обвиняет "еретика Калликста" в том, что "он открыл свою школу против воли Церкви", то есть объявил себя епископом, несмотря на "решение соборной Церкви" поставить на эту должность Ипполита. "Обличение" появилось уже после смерти Калликста. В нем перечислены ереси прошлые и настоящие, приведены длинные цитаты, приписываемые (ошибочно) языческим философам. Кульминацией работы становится обличение Калликста. Автор напоминает о его беспорядочных молодых годах; об обмане, благодаря которому он приобрел звание мученика (пристроился к группе пленников на Сардинских рудниках, ожидавших скорого освобождения); о назначении священником в портовый город Антий. Оттуда его отзывает Зеферин и ставит смотрителем римского кладбища, где христианской церкви принадлежал участок с подземными галереями; это был важный пост, потому что в катакомбах верующие совершали обряды по умершим. Калликст сумел сделать так, что недалекий Зеферин запутался в собственных словах: "Я знаю единого Бога, Иисуса Христа, и кроме Него нет иного, кто был бы рожден, но не подвержен страданию" и "Не Отец умер, но Сын". После смерти Зеферина он объявил себя епископом Римским. Взгляды Калликста состоят из противоречий Гераклита и ересей Ноэта и Феодота. Сам он обвинял Ипполита в двоебожии и настаивал, что Логос и Дух неотделимы от Отца; Дух, воплощенный в Иисусе, есть Отец, а видимая плоть - Сын, посему Отец и Сын - одно Лицо (греч. prosopon), и Отец страдал вместе с Сыном (греч. sympeponthenai). Это учение сходно с тем, которое ненавидел Тертуллиан ("Против Праксия", 27, 29): "Сын - это плоть, то есть Человек, то есть Иисус; Отец - Дух, то есть Бог, то есть Христос", "Сын страдает, Отец сострадает" (лат. compatitur). Между строк эмоционального рассказа мы можем прочитать, что далее Калликст умело и осторожно разжигает ссору между Ипполитом и Савеллием, сходную с дебатами, которые вел Ириней.

О Савеллии мы знаем мало. Родом он был из Ливии, где весьма силен интерес к богословским спорам, а работал в Риме. Его учение невозможно отделить от взглядов более известных еретиков IV века (особенно важен Маркелл Анкирский), с которыми его постоянно сравнивают. В сущности, это форма модализма. Бога он называет huiopater, "Сыноотец", Сын и Дух исходят из Бога в нужное время для искупления грехов мира и его освящения, они подобны лучам солнца, несущим свет и тепло. Калликст отлучил Савеллия от Церкви, а Ипполит нашел ту же ересь у него самого и обвинил епископа в непоследовательности. Савеллианство стало удобным названием для любого учения, которое говорило об Отце и Сыне (или Отце, Сыне и Духе) как одном Лице в трех проявлениях.

В последней книге "Обличения" Ипполит излагает истинную веру, но в несколько иных выражениях, чем в "Гомилиях на ересь Ноэта". Единый Бог предузнал все грядущее и каждую вещь вначале просто задумал. Эта мысль и была Логос, Первородный Сын. Будучи произнесена, мысль обрела сущность, из нее появился весь тварный мир, поэтому Логос для творения - посредник. При воплощении Он прошел каждую ступень человеческой жизни до страданий и смерти, а воскреснув, стал и Первенцем искупления. Человек как царь сотворенного мира должен научиться видеть в себе образ Божий. Несмотря на жестокую критику Ипполита в адрес античной философии, его система опирается на классические идеи среднего платонизма.

В "Гомилиях на ересь Ноэта" Ипполит описывает Бога так: "будучи один, многочислен", ибо с Богом пребывают Слово, Премудрость, Сила и Свет. Сущность Божия была сложна даже до сотворения мира. Однако речь не идет о двух Богах: Сила исходит из Полноты, как свет от света, вода из источника, луч от солнца. Логос стал видимым в Посланном, то есть в Иисусе Христе; Он стал Сыном. Слово творит вселенную, а Премудрость украшает ее, и, как Ириней, Ипполит отождествляет Ее со Святым Духом. В другом контексте имя "Святой Дух" появляется, но здесь на Него имеются лишь косвенные указания. Аналогичным образом в "Обличении" Дух прямо не упомянут, но Его можно узнать в Истине пророческих Писаний. Две работы Ипполита не во всем согласуются, но в них достаточно сходства, чтобы можно было восстановить общую картину взглядов этого богослова и убедиться в ее продуманности и глубине.

Порядок и дисциплина: Калликст

Будучи епископом, хотя и непризнанным, Ипполит создал литургический сборник "Апостольская традиция". К сожалению, греческий подлинник утрачен, текст восстановлен по имеющемуся переводу одной части на латинский, по расширенным коптским и эфиопским переложениям и цитатам в греческих работах более позднего периода. Достоверная реконструкция не везде была возможна, однако и в неполном виде

документ дает бесценные сведения о рукоположении, подготовке ко крещению, о проведении обрядов, быте и частной духовной жизни верующих. Кроме того, сообщается и о "древних традициях", что, по-видимому, соответствует обычаям римской церкви во II веке. Епископ назван в тексте "первосвященником", а молитва и жертвоприношение - его главными обязанностями. Приводимая Ипполитом евхаристическая литургия для епископа является древнейшей из дошедших до нас молитв благодарения помимо той, которая включена в "Дидахе"; она легла в основу многих церковных обрядов и хорошо знакома верующим в XX столетии (см. главу 2).

Ипполит не останавливается на изобличении низкого происхождения, мошенничества и ереси Калликста. Он обвиняет его и в нарушении церковной дисциплины ("Обличение всех ересей", 9.12.20-26). "Самозванец" заявлял, что епископы должны оставаться в должности, даже если совершили смертный грех. Он рукополагал людей, вступивших ранее в повторные браки, и не считал грехом женитьбу рукоположенного. Он потворствовал союзам между женщинами из сенаторских семейств и мужчинами низкого происхождения. Ипполит же, в соответствии с римскими законами, называет это "прелюбодеянием" и утверждает, что подобные связи нередко заканчиваются злодейскими убийствами нерожденных младенцев. Перечисленные провинности Калликста проливают свет на то, какие вопросы волновали Церковь (по крайней мере, в Италии), и на то, каким влиянием пользовался епископ Римский среди других епископов. Очевидно, что в те времена шли бурные дебаты о нравственности священников и подобающем для них семейном положении. Кроме того, оказывается, что браки благородных женщин с простолюдинами были камнем преткновения и для христиан.

Главным преступлением Калликста Ипполит называет "изобретение способа потворствовать людям в любых удовольствиях путем самоличного отпущения грехов всем желающим". Это нововведение коснулось в первую очередь христиан из других общин, в том числе еретических, и группы самого Ипполита ("истинной Церкви"). Отлученные за разные грехи приходили к Калликсту, и он принимал всех, вследствие чего его "школа" необычайно умножилась и начала претендовать на звание "соборной Церкви". Эти действия Калликст оправдывал необоснованными ссылками на Мф. 13:30: "Оставьте расти вместе пшеницу и плевелы", что в итоге привело к "неслыханной мерзости" - повторному крещению.

Однако следует заметить, что даже Ипполит нигде не утверждает, что сам Калликст проводил повторное крещение, он лишь отмечает, что такие случаи имели место при Калликсте и были связаны с иудео-христианским движением елкессев. Они как раз появились в Риме, а их обряды предусматривали многократные омовения. Скорее, Калликст, как и Стефан через три десятилетия после него, принимал в церковь людей, крещенных любой сектой, через обряд покаянного примирения (видимо, имеется в виду возложение рук). Такая политика привела под единую власть епископа Римского множество верующих из разных групп, и у всех крещение было признано за истинное. Отсутствие четких границ у соборной Церкви не позволяло отказать в принадлежности к ней без особых на то оснований. Даже сектантские проповедники не теряли статуса священника при переходе в римскую общину. Все это казалось Ипполиту возмутительным, он считал себя борцом за утерянную апостольскую традицию, призванным обличить все ереси (включая Калликстову), которые основаны на нехристианской философии и ложны.

Надо сказать, что действия Калликста трактуются неоднозначно. Некоторые историки узнали его в епископе, которого Тертуллиан критикует в трактате "О скромности" за то, что он издал указ принимать обратно в церковь крещеных, впавших в грех прелюбодеяния или блуда, но покаявшихся и готовых загладить вину. Если это действительно так, то перед нами интересный пример навязывания указов епископа Римского другим провинциям (в данном случае - Северной Африке). Однако это маловероятно, подобная практика появилась несколько позже. Тертуллиан ни разу не уточняет, что речь идет именно о Риме, не использует он и титул "папа" (впрочем, в те времена так называли епископов Карфагенских, а не Римских). Кроме того, перечисленные преступления не совпадают с обличениями Ипполита.

Ипполит, по всей вероятности, был пресвитером, приговоренным вместе с епископом Римским Понтианом (230- 235 гг.) к каторге на Сардинских рудниках в 235 г., где оба погибли. Ипполит написал "Обличение всех ересей" после смерти Калликста, не найдя общего языка с его преемником Урбаном (222-230 гг.). Возможно, две общины примирились после того, как им пришлось вместе переживать гонения. Сохранился странный памятник: богатый сторонник Ипполита присоединил мужскую голову к женской статуе, а на постаменте высек названия его работ. "Обличение" дошло до нас благодаря разгромной критике многих ересей, а о том, что упомянутый там негодяй был многоуважаемым епископом Римским, восхищенные читатели могли и не знать. Оба противника участвовали в дебатах по жизненно важным вопросам веры и Церкви. Калликст не допускал различий между Отцом и Словом (Сыном), а Ипполит настаивал на них и причислил оппонента к еретикам. В теоретических вопросах Калликст следовал за Иринеем, Ипполит же напоминал апологетов и Тертуллиана. В то же время Калликст усиливал свою церковь за счет ослабления практических требований к приходящим, а Ипполит ратовал за строжайшую дисциплину, подобно Тертуллиану и Оригену. Некоторые из обсуждавшихся ими вопросов всплыли в III веке, когда Церковь оказалась в настоящем кризисе.

Примирение и новые гонения

Гонения 235-238 гг. отличались от других тем, что велись чисто по политическим мотивам. Александр Север (222- 235 гг.) терпимо относился к христианам, но его преемник Максимин Фраке (235-238 гг.) беспощадно расправился с друзьями Александра, и среди них оказались предводители христиан Понтиан и Ипполит. С 238 г. церкви смогли вздохнуть спокойно, особенно при Филиппе Арабском (244-249 гг.). Во главе римской церкви тогда стоял Фабиан, умелый организатор, разделивший паству на семь общин, управляемых пресвитерами и диаконами. Среди них выделился талантливый богослов Новациан, оказавшийся в центре внимания в кризисном 250 г. О ранней деятельности этого пресвитера известно мало, кроме того, что он написал книгу "О Троице", сохранившуюся по странному капризу истории и сыгравшую заметную роль в дебатах IV столетия.

В этой полемической работе Новациан умело обличает ереси, привнесшие смуту в римскую церковь; показывает, что Сын отличен от Отца, и тут же отмечает, что речь не идет о двоебожии, приводя сильные аргументы в поддержку своих тезисов. Он опирается одновременно на Ипполита и на Калликста. Отец изрек Слово, но не как пустой звук, а как реальную сущность (in substantia). Следуя за Тертуллианом, Новациан говорит о единой сущности Отца и Сына, Которого называет "вторым Лицом (persona) после Отца". Богослов расширяет привычную трактовку ветхозаветных богоявлений и утверждает, что все случаи вмешательства Бога в земную жизнь, имевшие видимую или ограниченную форму, - дела второго Лица, Сына. Господь спустился и смешал языки у строителей Вавилонской башни, но это был не Отец (ибо Он не подвержен влиянию пространства и "спускаться" не может) и не ангел (потому что во Второзаконии Бог Сам распределяет ангелов присматривать за народами), а Сын ("О Троице", 17). В учении Новациана Сын предвечно пребывал как сущность (in substantia)', даже если в некотором смысле Отец предшествует Ему, Он был в Отце раньше, чем с Отцом.

Здесь римский богослов предваряет идею Оригена о "вечном порождении": Бог является Сам в Себе Отцом и Сыном, при этом Сын - не проявление Бога во времени (как у тринитарных экономистов), а неотъемлем от Его сущности. Несмотря на название, в книге ничего не говорится о статусе третьего Лица - Духа, лишь упоминается, что Он вдохновлял пророков и освящает Церковь. Возможно, Новациан считал Дух одним из творений Сына, будучи в этом ближе к Ипполиту, чем к Тертуллиану. Продуманная богословская система, основанная на глубоком и обоснованном исследовании Священного Писания, получилась весьма убедительной для современников. Когда в 250 г. на Церковь обрушилась буря богословских споров, никто уже не вспоминал о разногласиях между Калликстом и Ипполитом. Та дискуссия уже была закрыта благодаря блестящим аргументам Новациана.

ОДНА ЦЕРКОВЬ, ОДНО КРЕЩЕНИЕ: КИПРИАН

Гонения и вопрос об отступниках

С 235 г. начались частые набеги варваров на Римскую империю. Она и так переживала не лучшие времена: стихийные бедствия, экономический упадок и заговоры подорвали былое могущество. В 248 г. войска одержали победу в битве под Паннонией и провозгласили полководца Деция императором. Под его предводительством армия в 249 г. вернулась в Рим и в свергла Филиппа Арабского. Захватив престол, Деций постарался укрепить свою власть и заключил сделку с влиятельными политиками, в том числе с египетскими деятелями, которые отличались ненавистью к христианам.

Распространение Церкви по всей земле, рост числа ее сторонников в среде образованных людей, падение интереса к языческим богам в связи с ухудшением дел в экономике привели к нападкам на христиан со стороны определенных кругов. В Египте верующих начали неофициально притеснять уже в 248 г., с некоторыми из них расправились без суда и следствия. Воцарившись в Риме, Деций объявил себя спасителем вечных ценностей и борцом за нравственность - возможно, из самых искренних побуждений. Он принес жертву Юпитеру 3 января 250 г. и повелел всей Империи последовать его примеру. Так началась первая планомерная атака на христианство, которая оказалась и самой успешной из всех имперских гонений.

В первую очередь пострадали епископы. Фабиан Римский и Вавила Антиохийский погибли уже в январе 250 г. Всем лицам было приказано принести жертвы идолам и заверенные письменные свидетельства сдать властям. Эвктемон Смирнский привел к языческим алтарям всю свою общину, и вряд ли он был единственным, кто так спасал свою паству. Доброжелатели напали на темницу, где был заточен Дионисий Александрийский, и освободили его, хотя сам пленник и возражал против насилия. Киприан Карфагенский ушел в подполье. Последние два епископа оставили нам подробные описания трагических событий тех дней. В больших городах, где указ вступил в силу раньше, чем в сельской местности, многие подчинились императорской воле. Дионисий и Киприан рассказывают, что отвыкшие от гонений христиане толпами шли к языческим храмам, чтобы принести жертвы и получить заветное свидетельство. Некоторые бежали, малая часть оказалась в темницах, но после непродолжительных побоев была отпущена, погибли буквально единицы.

Через год гонения улеглись. Деций отправился воевать на север и в 251 г. был убит в бою. Киприан и другие беглецы смогли вернуться домой. Однако церкви за это время сильно изменились. Многие из отступников по-прежнему считали себя христианами. Возможно, они полагались на милосердную политику, предложенную еще молодым Тертуллианом: верующего, совершившего тяжкий грех, прощали и назначали ему испытательный срок, во время которого приравнивали к оглашенным; после этого он опять становился полноправным членом общины. Однако теперь число отступников оказалось непомерно велико, а духовенства катастрофически не хватало: большинство из тех, кто сохранил верность христианству, погибло; те же, кто отрекся и остался жив, не имели права исполнять свои обязанности. Немедленно появились силы, выступавшие за отмену строгих ограничений. Некоторые из священников стали самовольно принимать в церковь всех, повинных в идолопоклонстве; так произошло, например, в Карфагене.

Надо сказать, что скорейшему примирению отступников с Церковью сильно способствовали исповедники. Так называли людей, исповедавших христианскую веру перед миром, особенно в суде, несмотря на страдания и угрозу смерти. Вначале слово обозначало то же, что "мученик", но позже появилось различие: мученик - тот, кто погиб за исповедание веры, а исповедник - тот, кто страдал, но остался жив. Кроме того, у исповедников был особый дар, обещанный им Христом (Мф. 10:19-20). Ипполит утверждал, что вышедший из темницы исповедник мог сразу начинать служить диаконом или пресвитером без официального посвящения ("Апостольская традиция", 10.1-2). Исповедники нередко сидели в совете пресвитеров, управляли делами общины. Во время лионских гонений в 177г. некоторые из брошенных в темницу отреклись от веры, но затем раскаялись в содеянном. Более стойкие, пользуясь своим правом исповедника, приняли их обратно в ряды христиан, и позже они все вместе погибли на арене. Мученичество подтвердило, что решение примириться с покаявшимися отступниками было угодно Богу (Евсевий, "Церковная история", 5.1).

Итак, в 251 г. в Карфагене исповедники начали благословлять возвращение в Церковь отступников, в первую очередь, своих знакомых. Они выписывали "отпустительные грамоты" (libelli pacts), дававшие священникам право безоговорочно принять грешников в общину, а порой настойчиво требовали этого. Киприан был особенно потрясен посланием, где исповедники заявляли: "Мы даровали мир всем, чье поведение после совершения преступления не вызывало нареканий", и в конце стояла приписка с просьбой довести это до сведения остальных епископов ("Послания", 24; 27). Возмущение епископа Карфагенского станет понятнее, если мы познакомимся с ним поближе.

Немало знатных и начитанных людей присоединялось к Церкви как на Западе, так и на Востоке. Одним из таких новообращенных стал Киприан, который вырос в богатой языческой семье. Получив литературное образование, он начал работать, но постепенно возненавидел окружающий мир: ему казалось, что все ищут только личной выгоды. Осознание собственной греховности повергло его в уныние, и облегчение пришло, лишь когда он услышал Благую Весть и в 246 г. крестился. Через два года его избрали епископом, и он продал все свое имение (правда, друзья выкупили часть вещей и вернули ему), а деньги раздал бедным. Светские книги его перестали интересовать: в своих христианских работах он ни разу не ссылается на них даже косвенно, только на Священное Писание. Подобные поступки и отношение очень характерны для Киприана. Он во всем подражал Тертуллиану, которого называл "Учитель". К назначению на пост епископа он отнесся со всей серьезностью и, хотя не посчитал своим долгом сдаться властям и добровольно принять смерть (как он, впрочем, сделал в 258 г.), всеобщее отступничество крайне возмутило его.

Гонения, по его мнению, были карой Господней для погрязшей в грехах обмирщенной церкви, а жертвы идолам - предательством и страшным преступлением против Бога и Его заповедей. Будучи в укрытии, Киприан подготовил группу верных священников и дал им указание не принимать отступников в церковь без согласия епископа ("Послания", 17.1). Когда опасность миновала, настало время восстанавливать разрушенное. Киприан категорически возражал против облегчения правил примирения и не считал мнение исповедников достаточным основанием для поблажек. Он написал трактат "О падших", где описывал весь ужас отступничества, а неочистившимся грешникам, уповающим на милость Божию, , грозил страшными небесными карами. Он рассказывает историю о девочке, которую без ведома родителей накормили идоложертвенным мясом. Сама она еще не умела говорить и не понимала, что происходит. Позже, когда отец и мать принесли малышку в церковь, ей дали причаститься. Однако святые дары не могли оставаться в оскверненном теле, и у ребенка началась ужасная рвота. Так преступление, совершенное в тайне от людей, не сокрылось от взора Господа ("О падших", 25). Тон Киприана настолько суров, что некоторые исследователи сравнивают его с поздним Тертуллианом. Однако в последней главе трактата становится ясно: Бог может простить и прощает; если покаяние истинно, если оно подтверждено искренней верой и добрыми делами, то Господь примет ходатайство исповедников и решение епископов. Это указывает на важную черту мышления Киприана: единственный земной судья в подобных вопросах - епископ.

Трактат "О падших" был представлен на Карфагенском вселенском соборе в 251 г. Тогда епископы приняли умеренную политику: у каждого кающегося нужно выяснить степень вины и подвергнуть его соответствующему наказанию. Вначале предложили различать две группы отступников: те, кто добыл свидетельство обманным путем, и те, кто действительно приносил жертву. Первых позволительно было принять в Церковь, а вторых разрешалось назвать христианами только на смертном одре. После согласования с Римом ввели более мелкое деление, а на следующих вселенских соборах добавили еще ряд уточнений. Когда же появилась угроза новых гонений, решили открыть двери Церкви для всех кающихся.

Таким образом, взгляды Киприана завоевали симпатии большинства собравшихся в Карфагене епископов. Тем не менее были и противники. Некоторые верующие заявили, что оставались в городе и рисковали жизнью, в то время как Киприан прятался от гонителей неизвестно где. В конце концов от церкви отделилась группа, возглавляемая одним из диаконов и поддерживаемая исповедниками. Позже они назначили некоего Фортуната епископом Карфагенским и отказались признавать Киприана. В церкви же уважение к нему росло, а потому его порядок примирения с отступниками и взгляды на роль епископа в этом также прижились.

Тем временем римская церковь переживала не менее тяжелый раскол. Там массовое отступничество началось после смерти Фабиана. Провести выборы нового епископа оказалось невозможно. Церковь продолжала как-то существовать, и из ее переписки с Киприаном нам известно, что ведущее положение занял пресвитер Новациан. Именно его суровость в отношении падших и расколола церковь. Борясь за нравственную чистоту, он категорически отказывался поступиться принцинами и принять тех, кто во время гонений нарушил клятву, данную при крещении. В результате, когда церковь все-таки решилась избрать нового епископа Римского, она предпочла безразличного Корнелия талантливому Новациану. На стороне последнего были некоторые епископы и исповедники, и они вели себя так, как если бы Корнелия никогда не рукополагали, а через короткое время провозгласили епископом Новациана. Церкви во всех землях получили уведомления от обоих епископов. Дионисий Александрийский предпочел Корнелия (см.: Евсевий, "Церковная история", 6.45; 7.8). Фавий Антиохийский встал на сторону Новациана, но вскоре умер.

Киприан колебался. По взглядам ему был близок Новациан, но Корнелия рукоположили первым, в итоге он поддержал его твердо, но без энтузиазма (в "Посланиях", 55.8 он называет нового епископа "посредственностью"). Африканские церкви были недовольны выбором Киприана. Письмо Корнелия изобиловало грубыми выпадами против Новациана, а в конце прилагался внушительный список представителей духовенства и благодарных малоимущих, которым римская церковь помогала (Евсевий, "Церковная история", 6.43); подразумевалось, что все они поддерживают Корнелия. Римские исповедники вскоре покинули Новациана, но его община росла и процветала, сам он пережил Корнелия и ряд его преемников.

В следующем столетии христианство заняло положение государственной религии, и приток полуобращенных заставил Церковь вновь обратить свой взор на группу, сохранившую верность нравственным традициям. К тому времени там уже отменили все строгости в отношении покаявшихся отступников, предоставив Богу судить их. Новациане сберегли все догмы, переданные им основателем, и продолжали крестить во имя Пресвятой Троицы. Однако они ввели неслыханное правило: не признавать крещение других церквей. Из какой бы общины ни происходили отступники и еретики, отношение к ним было, как к новообращенным язычникам: им надлежало проходить обучение и креститься. Последствия этого новшества оказались роковыми, как мы увидим далее.

Раскол я единство

Расколам посвящен важнейший трактат Киприана "О единстве соборной Церкви"; слово "единство" здесь означает не только "неделимость", но еще и "единственность". Епископ не указывает, о ком пишет - о собственных противниках в Карфагене или о римских и африканских новацианах, содержание подходит и к тем, и к другим. Покидающие единую истинную Церковь, пишет Киприан, подобны мятежникам Корею, Дафану и Авирону, которые незаконно провозгласили себя священниками, за что их поглотила земля, а сторонников пожрал огонь (Числ. 16). Ничем нельзя оправдать греха бунтарства; даже отдавший тело свое на сожжение не будет причислен к мученикам, ибо жертва его без любви ничто. Однако где найти единство? В единой соборной Церкви, распространенной по всей Земле ("О единстве соборной Церкви", 4-6). В ней много членов, но она одна - как солнце одно, а лучей у него много; дерево одно, а ветвей у него много; река одна, а каналов от нее отходит много. Загороди источник света - и не будет лучей; срубленное дерево без корня погибнет; канал без реки пересохнет. То же произойдет и с раскольниками. Верующий знает, что он - часть Церкви, потому что его епископ - часть единства, и из этих частей складывается целое. В теории Киприана о единстве важнейшим моментом является роль епископов. Они представляют собой то связующее вещество, которое удерживает вместе соборную Церковь. Киприан развивает идеи Климента Римского и Иринея об апостольской преемственности и единодушии епископов:

1. Соборная (вселенская) Церковь узнается по взаимному признанию епископов. Для назначения нового епископа требуется согласие трех епископов (это правило уже существовало: Евсевий, "Церковная история", 6.43.8). Новый епископ крупного города уведомляет о своем назначении других епископов; он должен знать и поддерживать их. Так возникает бюрократическая система управления, сходная с имперской, возрастают переписка между общинами и объем документации.

К Церкви принадлежат лишь те, кто включился в систему. Киприан считал все это в порядке вещей, поскольку в свое время изучал юриспруденцию и государственное устройство.

2. Особые права исповедников упраздняются, несмотря на возможные протесты. И в Карфагене, и в Риме зачинщиками расколов были исповедники. Возможно, им обязан своим неожиданным возвышением некий Новат (не путать с Новацианом), который был активистом как у карфагенских раскольников, требовавших милости к падшим, так и у римских мятежников, рукоположивших строгого Новациана. Киприан признавал богодухновенность советов исповедников, только если их одобрял епископ.

3. Время пророков-предводителей прошло, теперь их литургическую роль играют епископы. Проповедь и учительство являются обязанностью епископов, пресвитеров и (правда, все меньше) учителей-мирян, отличающихся особыми способностями. Появляется должность священника. Еще Ипполит называл епископов "первосвященниками", совершающими жертвоприношение и литургию подобно библейскому Аарону. Для Киприана крайне важно подтверждение их роли в Священном Писании: Моисей избрал род Аарона, а мятежники захотели сами быть священниками и были наказаны; так будет и с раскольниками. Епископ же избран Богом для совершения молитвы и жертвы. Киприан часто называл епископов священниками (sacerdos), это слово обычно не используется для обозначения пресвитеров. Одним из результатов стало распространение взгляда на евхаристическое приношение даров, сопровождаемое молитвами, как на культовое жертвоприношение, соответствующее ветхозаветным предписаниям, а также как на христианский вариант языческих обрядов. Другим следствием было то, что Киприан начал настаивать на особом духовном статусе епископов, каким обладали древние пророки. Истинного пророка узнавали по делам, так же и епископ должен быть непорочен во всех отношениях, иначе Бог не услышит его молитв и не примет жертву. Согрешивший епископ теряет свое звание (это подразумевал и Ипполит, критикуя Каликста).

Трактат "О единстве соборной Церкви" содержит один спорный абзац, смысл которого так и не был до конца понят. В рукописях четвертой и пятой глав имеются разночтения. После текстологического исследования все они сводятся к двум редакциям, первая носит название "Принятый текст", или "Текст Гартеля", а вторая - "Престольный текст", или "Текст о примате". Оба они опираются на Священное Писание и доказывают единственность Церкви, оба начинаются с цитирования Мф. 16:18-19, где Христос называет Петра камнем, на котором воздвигнет Свою Церковь, и поручает ему ключи от Царства небесного. В Принятом тексте единственность Петра отражает единственность Церкви, а Престольный текст говорит о примате (primatus) Петра и об опасности отпасть от "престола Петра, на котором воздвигнута Церковь". Более поздние богословы, вовлеченные в дебаты о примате Папы, выбирали редакцию в зависимости от собственных убеждений. Лингвист-историк М. Бевено предлагает правдоподобное объяснение: обе редакции принадлежат Киприану, но появились они в разное время. Вначале он написал Престольный текст, но позже эти слова обернулись против него самого при споре с епископом Римским, и тогда Киприан переписал данное место, и получился Принятый текст. Однако М. Бевено полагает, что изначально Киприан не имел в виду Рим, когда писал текст о примате. Скорее, престол Петра символизирует любого епископа, чье единоначалие отражает единство всей Церкви. Что же, это еще одна гипотеза среди множества остальных.

Киприан о падших епископах и о крещении

Разногласия с Римом начались у Киприана после того, как Корнелий умер в ссылке, а его преемник Люций скончался всего несколько месяцев спустя в 254 г. Тогда во главе церкви встал Стефан (254-257 гг.), который расходился с Киприаном по двум вопросам: о согрешивших епископах и о крещении еретиков. Оба они касались основ учения о Церкви и ее природы.

Переписка Киприана отражает ход дебатов по первому вопросу. Поводом послужили действия влиятельного епископа Галльского - Маркиаиа Арлезианского, вставшего на сторону Повациана. Другие епископы хотели сместить его, но не получили на это согласия Стефана и не решились. Киприан написал письмо, где уговаривал епископа Римского поддержать отстранение Маркиана и назначение нового человека ("Послания", 68). Кроме того, в Испании два епископа обвинялись в проступках (не особенно тяжких), связанных с языческой религией. Они были низложены, но смогли заручиться поддержкой как среди местных пресвитеров, так и у Стефана. Их преемники обратились за помощью к Киприану, который не только одобрил отставку прежних епископов, но и собрал совет и во всеуслышанье обличил падших духовников ("Послания", 67). Оба случая показывают, что Киприан считал епископский сан особым духовным даром, любой порок или недостаток делал человека недостойным его, даже если назначен он был законно. Дух Христов не мог пребывать там, где нарушены заповеди Христовы, молитву согрешившего епископа Бог не услышит. Стефан, как и Калликст, считал епископа законным главой церкви даже при сомнительном поведении. Позже, благодаря спору с донатистами, Августин прояснит разницу между должностью и личностью.

Второй вопрос, о крещении, вызывал немало недоразумений. Киприан унаследовал взгляды карфагенских и малоазийских епископов, не считавших христианами тех, кто был крещен раскольниками и еретиками. Их следовало готовить как оглашенных и крестить (Киприан, "Послания", 73.3; Евсевий, "Церковная история", 7.5.5; 7.7.5). Это не называлось перекрещиванием и не связывалось с "грехами после крещения". Все верили, что крещение может быть только одно. Однако Киприан и его единомышленники, например в Каппадокии епископ Кесарийский Фирмилиан, полагали, что крещение истинно только в единой соборной Церкви. Их противники утверждали, что они проповедуют перекрещивание. Дело дошло до Стефана, чей слегка расплывчатый ответ приводится у возмущенного Киприана: "Ежели приходят к вам из ереси, какая бы она ни была, не измышляйте обрядов, помимо полученного нами от древних, а именно, возложите руки на них в знак покаяния; ибо и еретики не крестят, ежели кто приходит к ним из других, а просто допускают к общению" ("Послания", 74.1).

Отсюда видно: во-первых, Стефан предпочитает традицию и опасается новшеств; во-вторых, речь идет о крещении не только раскольников, но и еретиков; в-третьих, христианскими он считает обряды как своих общин, так и еретических. Мы знаем, что по ходу дела обсуждались и другие темы. Некоторые представители духовенства предлагали отличать крещение во имя Пресвятой Троицы (троекратное омовение) от других, например, просто "во имя Иисуса Христа". Трактат неизвестного автора "О крещении" называет законными и те и другие, Киприан не признает даже крещения новациан, хотя те совершались во имя Пресвятой Троицы ("Послания", 69.7). Неясно, с чего начался спор. Известно, что Новациан принял за правило не признавать крещение из чужих общин, подобная практика имела место в Африке. Стефан же, напротив, признавал всех, подобно обличенному Ипполитом Калликсту. То, что он приводит в пример еретиков и предлагает им подражать, удивительно лишь на первый взгляд. Традиция признавать крещение других общин на самом деле достаточно древняя и появилась раньше, чем единоначальное епископство. Главный смысл обряда - отречение от мира и обетование верности Иисусу Христу, а потому он должен проводиться лишь однажды. Затянувшийся спор подвиг Стефана к низложению противников или даже к угрозам отлучить их от Церкви. Это нанесло удар по учению Киприана о единодушии епископов, чьи мирные взаимоотношения служат залогом единства Церкви. Он начинает искать сторонников в североафриканских церквах и повсюду распространять свои взгляды. На вселенском соборе в Карфагене в 256 г. он заявил, что каждый епископ волен сам принимать решения, а давление оказывать никто не собирается (видимо, так он косвенно указывал на то, что Стефан принуждает других соглашаться с ним). Противостояние между Римом и Каппадокией не продержалось долго, вскоре восточные церкви пошли своим путем в решении вопроса о крещении еретиков. Отчуждение сохранилось между Римом и Африкой, и в следующем столетии оно привело к расколу.

Подобно Децию, император Валериан попал под влияние египетских язычников и начал преследовать глав Церкви. В 257 г. Киприан был схвачен и через год казнен. Мученичество придало еще больший вес его аргументам и вдохновило сторонников на дальнейшую борьбу.

Гонения в пятидесятых годах III столетия сильно изменили Церковь. Трудно стало проповедовать учение о том, что все крещеные христиане - святые. Понадобилась новая система наказаний для невероятного числа "падших". Некоторые не смогли спокойно взирать на происходящее и во время новацианского раскола встали на сторону мятежников. Это вызвало новую волну споров о крещении. Дебаты об отступниках вначале укрепили власть епископов по сравнению с самозванными вождями, но затем возник вопрос об их непорочности и единодушии. Об этом писали и Ириней, и Киприан. Такая длинная дискуссия отвлекла внимание церквей от дальнейших дебатов по богословскому учению.

В шестидесятых годах III века обсуждали савеллианскую ересь. В споре участвовали Дионисий Александрийский и его сторонники, а также другой Дионисий (епископ Римский), чья влиятельная позиция помогала убеждать собеседников. Сочинения второго Дионисия свидетельствуют о том, что Рим уже достиг ясной концепции Бога как Троицы, большое значение придавалось единству Слова и Духа в высшем Божестве и отличиям Сына от сотворенного мира. Дионисия Александрийского обвиняли в отрицании единосущности (homoousios) Отца и Сына, он чересчур много (как и Ориген) говорит об Их отличиях, а как пример приводит виноградаря и виноградную лозу. Он разъясняет свои взгляды Дионисию Римскому, который твердо придерживался умеренных воззрений.

Итак, единство и власть в западной церкви находились под угрозой, но богословское учение оставалось устойчивым. Люди, подобные Киприану, вели бурные дебаты по всем этим вопросам, а в свободное время писали трактаты об истинном Божестве и христианской жизни. Епископ Карфагенский оставил нам несколько небольших работ, из которых особенно интересны "О молитве Господней" и "О благе терпения".

АЛЕКСАНДРИЙСКОЕ НАСЛЕДИЕ: КЛИМЕНТ

Александрия и Климент

Александрия была крупнейшим городом на Востоке, центром эллинской культуры, местом замечательной библиотеки и опорой грекоязычного иудаизма. Именно здесь появился первый перевод Библии на греческий, Филон обнаружил в Священном Писании тайную философию, а синагоги превратились в превосходные школы. Под влиянием христианства расцвели самые разнообразные идеи; Валентин, Василид и другие гностики пленили умы многих. О зарождении местной церкви нам не известно ничего, кроме мало достоверной легенды об основании ее св. Марком. Однако у Климента Александрийского мы обнаруживаем потрясающее по глубине христианское богословие. Впоследствии оно было признано образцом правоверия, в отличие от других александрийских течений. Заметим, что и с Тертуллианом оно имело мало общего.

Климент был из тех одаренных учителей, кто, преподавая философию и риторику, сыграл огромную роль в развитии и распространении христианских идей, подобно апостолу Павлу в училище Тиранна (Деян. 19:9). В одной из книг Климент рассказывает о своем образовании, полученном от "благородных и достославных мужей" Греции, Южной Италии, Ближнего Востока. Среди них он упоминает ионийца, сирийцев, египтян, ассирийцев, одного иудея и, наконец, "сицилийскую пчелу" - учителя, с которым повстречался в Египте. Он не приводит имен ("Строматы", 1.1.11.1-3), но в последнем можно узнать Пантена, которого и Бвсевий называет учителем Климента. Пантен ранее был стоиком, а после принятия христианства странствовал, благовествуя.

Преподавал Климент в Александрии и, возможно, учил Оригена (хотя они не упоминают друг друга в своих работах). Его церковное звание неизвестно. Есть данные, что он был пресвитером, готовил оглашенных. Евсевий пишет, что он вел занятия по катехизису в церкви, но это нигде не подтверждается. Скорее, как его собственные учителя, Климент открыл независимую школу. Как бы то ни было, он покинул город в 202 или 203 г. во время гонений и поселился в Иерусалиме, где стал другом и советником епископа Александра. Там он оставался до своей смерти в 215 (216) г. или, по другим источникам, в 221 г.

Климент как учитель

Климент много писал, и немалая часть его работ дошла до нас. Особое значение имеет так называемая "Великая трилогия". Первая книга, "Протрептик" ("Увещевание"), является апологией, обличающей языческую религию и призывающей принять христианство. Вторая книга, "Педагог", содержит наставления в добродетели. Название переводится не как "школьный учитель", а как "воспитатель": так греки называли раба, приставленного к ребенку и обучающего его морали и приличным манерам. Истинным Педагогом является Слово Божие. В работе охвачены все практические вопросы: о еде, питье, развлечениях, молитве; дается совет о "лобзании мира". В третьей книге, называемой "Строматы" ("Узорчатые ковры"), собраны самые разнообразные сведения. В "Протрептике" говорилось, что впереди читателя ждет изложение богословского учения, однако в "Строматах" дается, скорее, расширенная этика. Некоторые главы посвящены отношениям между христианством и философией, в других написано о вере, покаянии, конце света, воздержании, мученичестве и аскетизме. Есть предположение, что последняя книга трилогии была частично или полностью утрачена, "Строматы" же являются лишь вступлением к ней или вообще посторонней работой. Предлагаемое здесь деление духовности на три части (апология христианства, наставление в добродетели, христианское вероучение) совпадает с тем, что позже предложил Ориген. Даже в таком виде "Строматы" свидетельствуют о духовной силе истинного "гностика".

Сохранилось еще две интересные работы. Первая - небольшая беседа, озаглавленная "Какой богач спасется?". Сам факт ее написания и приводимые аргументы показывают, что Климент обращался к церкви, где преобладали знатные и образованные люди. Другая, которая в одной из рукописей включена в "Строматы", - это "Выдержки из Феодота", подборка критических изречений Валентина с пояснениями Климента. Примечательно, что не все пояснения свидетельствуют о враждебном отношении Климента к Феодоту.

Дух александрийской школы можно ощутить при чтении рассказа Евсевия о молодых годах Оригена. Юноша осиротел во время тех же гонений, из-за которых Климент покинул Египет. Он жил под опекой богатой дамы, пригревшей также и старца Павла Антиохийского, сторонника Валентина. Позже Оригену пришлось защищать себя от обвинений в ереси.

Независимые учителя традиционно пользовались уважением в церкви; к их мнению прислушивались, несмотря на то что некоторые из них возглавили еретические группы. Климент также поддерживал эту традицию. Он знал Иринея и восхищался его работой, однако не разделял его взгляда на апостольскую преемственность. Рассказывая о своих учителях, он называет шестерых, кто "сохранил благословенное учение святых апостолов Петра, Иакова, Иоанна и Павла, как сыны наследуют дело отцов... Ныне Бог послал их к нам, чтобы передать семя апостолов" ("Строматы", 1.1.11.1-3). Климент встречал таких людей во всех краях. При этом речь не идет о пресвитерах и епископах, Климент о них вообще почти не пишет в своих работах. Он считает, что апостольское учение соборной Церкви сохранилось стараниями этих странствующих проповедников, когда-то услышавших Благую Весть от учеников Христа. Настоящее христианство подобно греческой философской школе. Действительно духовный человек, то есть живущий по Евангелию "гностик", является пресвитером и диаконом без всякого рукоположения ("Строматы", 6.13.106). Климент непримирим к ересям, особенно потому, что те заставляют верующих из-за несогласия в малых вопросах оставлять христианство как таковое ("Строматы", 7.15.90-91). Однако нелегко определить, что он подразумевает под "правилом Церкви" или "апостольской традицией". Теолог Рихард Гансон утверждает, что это прежде всего иносказательное толкование Ветхого Завета: духовный смысл любого его текста - предсказание о Христе. Маркион и другие еретики раздробили Священное Писание, подорвали уважение к нему, потому что пытались понимать его буквально. В отличие от Иринея и Тертуллиана Климент не приводит четко сформулированного "правила веры". Тем не менее он ссылается на "исповедание", которое читали при крещении и в котором упоминаются имена Лиц Пресвятой Троицы (Отец, Сын, Святой Дух). Все три Лица занимали важнейшее место в его богословском учении.

Познание Бога

Климент видел в Боге источник всякого блага. Он высоко оценил греческую философию. Несмотря на второстепенную роль по сравнению с Библией, она до сих пор полезна для христиан, утверждал он, а в прошлом готовила эллинов к пришествию Христа, "как Закон готовил иудеев" ("Строматы", 1.5.28). Цель философии, как и Евангелия, есть знание, gnosis, а достигший знания есть истинный гностик. Об этом Климент пишет много, хотя порой не очень ясно. Познание Бога не поддается четким определениям, его можно описать лишь в притчах и примерах. Низшие уровни добродетели - не совершать зла или творить добро из страха суда

Божия или в надежде на небесную награду - не ведут к знанию. Гностик же любит Бога ради самого Бога ("Строматы", 4.22.135-138).

Здесь Климент опирается на одну из концепций из греческой философии. Христиане сами создают для себя трудности, обучая людей только бездумной "вере" (греч. pistis). Интересно, что в этом обвиняет церковь и Цельс (см.: Ориген, "Против Цельса", 1.9). Климент же считает веру необходимым шагом, но лишь первой ступенью познания. Человек учится основам христианского исповедания, которые помогают ему оставить языческие обычаи и начать праведную жизнь. Второй ступенью является разумное постижение веры, ее выражений и глубинной сути ("Строматы", 7.10.57.3-5). Подобно тому, как в гносеологии Аристотеля основы бытия не могут быть выведены логически, а должны быть приняты без доказательств, так и у Климента вера является путем к основам истины. Это никак уж не бездумное согласие с чужим мнением.

Бог представляется Клименту абсолютным Единством (греч. monas). Его Сын (Логос) - это способ передачи бытия от Бога миру и выражение истины, познаваемое людьми. Боговоплощение в лице Иисуса Христа было реальным и окончательным откровением высшей истины. Святой Дух играет вполне определенную, хотя и второстепенную роль: передает истину через Священное Писание и научает верующего изнутри. Пишет Климент весьма расплывчато, опасаясь подорвать свою концепцию о единстве Бога.

Стремление познать Бога ведет к чисто духовной трактовке всего, связанного с завершением судеб мира. Климента не интересует реальное воскресение плоти и обновление Земли, упоминания о них он относит на счет небесных событий и духовных переживаний. Тем не менее его привлекает тема ангелов и бесов, он размышляет над их происхождением.

Идеи Климента нашли продолжение в работах Оригена.

ОРИГЕН БОГОСЛОВ

Немного о жизни Оригена

Ориген родился в Александрии около 185 г. и стал учителем еще в молодом возрасте. Вначале он давал частные уроки по грамматике и риторике, а уже в 203 г. епископ Димитрий поручил ему вести занятия по катехизису. В те времена были жестокие гонения на новообращенных, а потому и учитель, и ученики рисковали жизнью. Так, от рук мучителей погиб отец Оригена, который ранее был язычником и дал сыну языческое имя, а позже пришел к вере. Одаренный мальчик нашел приют в доме одной богатой дамы, которая покровительствовала также старцу из валентиниан. Последнее обстоятельство впоследствии смущало Оригена. Став наставником для оглашенных, юноша продал все светские книги и начал крайне аскетичную жизнь. Евсевий рассказывает об этом со слов сторонников Оригена, сохранившихся и спустя столетие, а также приводит выдержки из писем александрийского богослова, в которых он защищается от своих идейных противников из числа пастырей Церкви. Упоминает он и о страстном желании юного Оригена пойти по стопам отца и стать мучеником за веру, а также о его столь непреодолимом стремлении к нравственной чистоте, что во избежание плотских помыслов он оскопил себя (Евсевий, "Церковная история", 6.2-3). Кроме того, известно, что он учился у Аммония Сакки, философа-платониста, который обучал и будущего основоположника неоплатонизма Плотина. Неудивительно, что взгляды Оригена во многом схожи с идеями последнего ("Церковная история", 6.19.6).

Впав в немилость у Димитрия, епископа Александрийского, человека властного и влиятельного, Ориген в 215 г. оставил родной город, желая избежать политических распрей, и отправился странствовать. Его сердечно приняли епископы Иерусалимский и Кесарийский, предложив ему проповедовать. Узнав о том, что нерукоположенный учит в церкви, Димитрий потребовал отстранить Оригена. Тот вновь стал давать частные уроки, а потом продолжил странствие и посетил Каппадокию, Афины и Рим. Приблизительно в 231-232 гг. палестинские епископы рукоположили его в пресвитеры и поставили учителем и советником по богословским вопросам. Димитрий проведал об этом и пришел в ярость. Собрав синод, он добился официального запрета для Оригена проповедовать не только в Александрии, но и в большинстве других церквей (см.: Ориген, "Толкование на Евангелие от Иоанна Богослова", 6.2.8-12).

Наконец, Ориген осел в палестинской Кесарии, где опять стал вести частные уроки. Его методика достаточно объективно описана Евсевием ("Церковная история", 6.18). Однако он не прекратил своих богословских исследований. Богатый чиновник Амвросий, обратившийся в христианство благодаря Оригену, всячески содействовал ему, поставляя бумагу, чернила и писцов. Слава о своеобразном философе дошла и до императрицы, которая пригласила его выступить перед нею с лекцией ("Церковная история", 6.21.3-4). Во время правления Деция Ориген подвергся гонениям, в 250 г. его заточили в темницу, откуда он вышел больным человеком и через два-три года скончался.

Ориген писал много, и, хотя немалая часть работ оказалась утрачена, некоторые все же дошли до нас в греческих подлинниках или латинских переводах. Сохранились его толкования и гомилии, в том числе важнейшие труды по Бытию, Псалтири, Песни Песней, Евангелиям от Матфея и Иоанна. В ответ на антихристианские выступления философа-эпикурейца он составил монументальную апологию "Против Цельса". Особый интерес представляют небольшие по размеру работы "О молитве" и "Увещевание к мученичеству". Во время Второй мировой войны была найдена библиотека некоего последователя Оригена, где оказались неизвестные до тех пор "Беседа с Гераклидом" и "О Пасхе". Однако наиболее известной его книгой является "О началах".

Догматика и Священное Писание

Свое знаменитое изложение основ догматического богословия "О началах" (греч. Peri archon, лат. De principiis) Ориген написал достаточно рано. Большая часть этого сочинения дошла до нас лишь в латинском переводе, причем не очень удачном: Руфин Тураний полагал, что текст был намеренно искажен, чтобы представить Оригена еретиком, и "подправил" его по своему усмотрению (см. главу 18 данной книги). На греческом сохранилась лишь подборка выдержек из трудов Оригена "Добротолюбие" (Philokalia). Трактат "О началах" составлен, вероятно, по материалам занятий с оглашенными. Как известно, подготовительный курс открывался чтением Книги Бытия, и это объясняет, почему так много внимания в трактате уделяется рассказу о сотворении мира и принципам чтения Библии. Видимо, уже тогда Оригену приходилось защищать свой подход к толкованию Священного Писания. Тем не менее работу нельзя назвать апологией: богослов не только защищается, он предлагает стройную и убедительную систему.

В предисловии к трактату Ориген четко формулирует свое понимание основ веры. Он начинает со слов об учении, "переданном от апостолов через прямых преемников и в ненарушенном виде сохранившемся в церквах доныне... Сие учение ни в чем не расходится с традициями Церкви и апостольским наследием, а потому должно быть принято на веру как единственная истина" ("Пролегомены", 2). Эта истина доступна пониманию каждого человека, ибо изложена в простых и ясных выражениях. Однако апостолы никак не обосновали передаваемые постулаты. По мнению Оригена, они поступили так намеренно, чтобы у верующих была возможность применить свои духовные дары ("Пролегомены", 3). Далее богослов приводит свой вариант "правила веры", в котором нет ничего необычного. Оно упоминает все три Лица Пресвятой Троицы и утверждает непрерывную связь между Ветхим и Новым Заветами, называя их единым откровением единого Бога. Однако далее Ориген обращается к малоисследованным вопросам: рожден или не рожден Святой Дух? Является ли Святой Дух вторым Сыном Божиим? Откуда получает человек свою душу? Передается ли она "с семенем" в момент зачатия или приходит извне? Какова природа ангелов и бесов, как они появились и что собой представляют?

Всякий, кто вознамерится составить "связное тело догматики", должен начинать с четких основных положений, а при исследовании неясных вопросов опираться на Священное Писание и логический подход ("Пролегомены", 10). Создавая свою систему, Ориген постарался отталкиваться от апостольской традиции и выводить догматы путем ее философского осмысления, при этом Библия остается источником разума и озарения. В этом он напоминает своего соотечественника Климента, предложившего "концепцию знания". К тому времени системный метод, популярный у языческих философов, уже получил признание среди гностиков. Ориген отличается от них почитанием апостольской традиции и ортодоксального христианства.

Священные тексты и иносказание

Немного найдется богословов, столь же хорошо знающих Библию, как Ориген. Он всегда обращается к самым разным текстам из Ветхого и Нового Завета, когда доказывает какое-то положение, толкует священные книги или изъясняет трудные места. У него нет сомнений в богодухновенности греческой Библии от первого до последнего слова: каждая черта в Священном Писании пришла от Святого Духа. Однако, читая Библию, не следует понимать ее буквально, смысл ее троичен подобно тому, как троичен человек, состоящий из тела, души и духа. Первый уровень - буквальное значение, это "плоть" книги, которая может помочь некоторым людям. Второй уровень - "душа" текста, то есть заключенное в нем наставление в нравственности. Третий уровень - "духовный закон", скрытый за иносказанием; и этот смысл, как правило, очень отличается от первого ("О началах", 4.2.4).

Ориген редко дает подробные пояснения по всем трем уровням, хотя в недавно обнаруженном трактате "О Пасхе" он посвящает одну главу двум первым значениям, а затем переходит к духовному толкованию того же текста. Он открыто говорит о характерных для библейских книг трудностях и нестыковках, толкающих нас на поиск глубинного смысла ("О началах", 4.3.1). Большинство неясностей находится в Ветхом Завете, однако есть они и в Новом: например, несуществующая гора, с высоты которой Христос смог увидеть все царства мира. Тем не менее таких сложных для понимания мест немного, утверждает Ориген, обычно изложенные в Библии сведения исторически точны и достоверны.

Иносказательное толкование применяли Филон и Климент, а до них этим методом успешно пользовались стоики при чтении Гомера. Кроме того, его корни можно обнаружить и в Новом Завете, где апостол Павел в Гал. 4:21 - Гал. 5:1 прибегает к сложной аллегории, а в 1 Кор. 9:9-10 порицает тех, кто понял слова древнего закона буквально; в Иоан. 5:39 смысл всего Ветхого Завета сводится к свидетельству об Иисусе Христе. Тот же подход использует Ириней, когда предлагает каждое место Библии толковать и понимать в свете "правила истины". Многие ранние христиане находили в ветхозаветных Писаниях указания на Иисуса Христа (Его "типы" или "образцы"). Однако и тогда, и в современный период у иносказательного подхода были противники. Они утверждали, что подобные методы необоснованно отрывают текст от его историко-культурной среды: на уровне духовного смысла события, личности и заповеди теряют свою изначальную принадлежность, превращаясь лишь в слова. Например, Иероним, перечисляя восемь провинностей Оригена, резко осуждает иносказательное толкование им истории об Адаме и Еве ("шестое заблуждение"), где "рай превращен в аллегорию, а историческая правда уничтожена" ("Послание Паммахию против Иоанна Иерусалимского", 7).

Что же, Ориген, действительно, склонен пренебрегать "исторической правдой", для него имеет значение прежде всего духовная истина, единая для всех времен и царств, а изучение условий появления на свет той или иной книги не представляет особого интереса. В эпоху Оригена еще не существовало исторической текстологии, при помощи которой современные исследователи сумели преодолеть некоторые расхождения, нестыковки и доктринальные противоречия. Однако многие ли из них понимают рассказ об Адаме и Еве буквально? Или кто возьмется утверждать, что александрийский богослов неверно истолковал Песнь Песней, увидев в ней поэму о любовном союзе Христа с душой верующего человека? Возможно, он отступил от традиции тех дней, которая объясняла эту книгу как описание союза Бога с избранным народом или Христа с Церковью, но чем общепринятое толкование менее иносказательно? Впоследствии необычная трактовка прижилась среди христианских богословов, и даже противники Оригена (тот же Иероним) придерживались ее при написании комментариев к удивительной книге, некогда бывшей древнееврейской свадебной песней. И по сей день в литургических традициях церквей ощущается влияние его подхода к Ветхому Завету.

Ориген был талантливым и аккуратным исследователем. Благодаря Амвросию в его распоряжении находилось несколько помощников, и вместе с ними богослов составил список всех существовавших тогда греческих переводов Ветхого Завета. От этого колоссального труда сохранились всего лишь несколько страниц и ссылок, а изначально это список включал:

1) перевод Акилы, очень буквально следовавший еврейскому подлиннику и неудобочитаемый;

2) перевод Симмаха, сделанный иудеем или христианином еврейского происхождения;

3) Септуагинту, так называемый перевод семидесяти толковников;

4) перевод Феодотиона, один из старых иудейских вариантов.

Евсевий в "Церковной истории", 6.16 называет этот список "четыре столбца" (tetrapla). Для некоторых частей Библии Оригену удалось найти пять, шесть или семь переводов; к исходным четырем он добавил еще два столбца и получилась hexapla. Он разбил еврейский текст на короткие фразы и записал их греческими буквами, параллельно шли шесть переводов с пометками и замечаниями самого Оригена. Описание, которое дает Евсевий, несколько расплывчато, однако оно соответствует сохранившейся странице из hexapla. В IV веке Епифаний Кипрский недопонял Евсевия и заключил, что первым в списке шел еврейский подлинник, вторым - греческая транскрипция, а далее - четыре параллельных перевода tetrapla, из чего и получалось шесть столбцов. Иероним воспользовался его свидетельством, не проверив, и распространил это мнение среди библеистов. Даже сегодня можно найти тех, кто его придерживается, несмотря на очевидность ошибки Епифания.

Поскольку Септуагинта в tetrapla стоит на третьем месте, а почетное первое отведено Акиле, то можно предположить, что Ориген опирался на более ранний иудейский список. Дошедшие до нас страницы этого труда представляют огромный интерес для лингвотекстологии Ветхого Завета, однако сам богослов намеревался использовать список так, как это делали его ученики и преемники: для толкования Септуагин-ты. Только этот текст он считал богодухновенным, а остальные рассматривал как дополнение или пояснение к нему.

Бог и Троица

В представлении Оригена о Боге соединяются идеи Платона и Аристотеля: Он сверхприроден и сверхчувственен, это - чистый Дух без тела и отделимых частей. Здесь этот александрийский богослов расходится с Тертуллианом, заимствовавшим свои взгляды у стоиков, и с Иринеем, утверждавшим, что плоть человека слеплена по подобию Тела Божия так же, как созданы по образу Божию душа и дух. Для Оригена же Бог - чистый разум, а сходство с Творцом проявляется у людей в способности к мышлению, называемой logos. По естеству Своему Бог неизречен и непознаваем. В то время как творение многочисленно и разнородно, Он является "единственным в своем роде (monas) и, если можно так сказать, целостным (henas)" ("О началах", 1.1.6). Это свойство божественной природы сохраняется и при передаче людям Откровения. Противоречия не возникает, поскольку непознаваемый Бог становится доступен человеческому мышлению через посредника, называемого Премудростью, Словом или Сыном. Все думающие твари, все разумные существа отражают в себе мысль первичного божественного Логоса; из Него они черпают жизнь, поскольку Он, став Другим по сравнению с Богом, является залогом многообразия: "все Им стоит", как сказал апостол Павел (Кол. 1:17). Посредством Логоса Бог создал мир и продолжает общаться со Своим творением, а без Него Он оставался бы единым Абсолютом, неподвижным и неприступным. Порождая Сына, Отец порождает и все остальное.

Бог всегда был Отцом, ибо неизменен: Он не может переходить из одного состояния ("не-Отец") в другое ("Отец"). Сын существовал в Отце от века, еще в безвременности. В Пс. 2:7 сказано, что Сын рожден Отцом, а в Пс. 45:1 говорится, что Слово "излилось", однако Ориген, в отличие от Иустина, не считает это единократным событием. Отец непрерывно рождает Сына (современные теологи используют термин "вечное порождение"). Ориген сопоставляет свой любимый текст из Послания к Евреям, где Сын назван "сиянием славы" Бога Отца (Евр. 1:3), с тем местом из Книги Премудрости Соломона, где Премудрость (то есть Слово, Сын) описана как "отблеск вечного света" (Прем. 7:26). Бог не может быть без славы, а следовательно, не было времени, когда бы Он был без Сына ("Гомилии на книгу Иеремии", 9.4 и "О началах", 1.2.2). Он резко отвергает концепцию медалистов и тринитарных экономистов, переиначивая их ключевую фразу "было [время], когда Его не было" в "не было [времени], когда Его не было" ("О началах", 4.4.28).

Сын существует рядом с Отцом как отдельное Лицо (hypos-tasis). Отец, Сын и Дух являются тремя ипостасями, то есть у Оригена Каждый из Них представляет Собой объективное "бытие". Неудивительно, что у образованного и влиятельного епископа Вострийского Бериллия возникли вопросы. Придерживаясь более традиционной идеи "тринитарной экономики", он утверждал, что "Спаситель и Господь не является предвечным как отдельное и самостоятельное Лицо, нет у Него и собственного божественного естества, а лишь то, что дает Ему Отец" (Евсевий, "Церковная история", 6.33.1-3). Евсевий утверждает, что взгляды Оригена соответствуют апостольской традиции и истинной христианской вере, а Бериллий ранее разделял их, но позже перестал.

В недавно обнаруженной книге приводится беседа Оригена с епископом Гераклидом, где богослов пытается доказать, что помимо Отца "есть еще Бог, Сын Божий, единородный от Отца, рожденный прежде всякой твари, и... тогда, в некотором смысле, есть два Бога, а в другом - Бог один" ("Беседа с Гераклидом", 122). Священное Писание называет мужа и жену "одной плотью", а праведников и Христа "одним духом", так же Спаситель и Отец Его - один Бог ("Беседа с Гераклидом", 124-6). Из длинного объяснения по поводу природы Сына как Премудрости и Слова следует, что Сын является Богом благодаря причастности к Отцу, а не по самодостаточности собственного естества, как Отец.

Евангелие называет Отца "Бог" в абсолютном смысле (греч. ho theos, autotheos), а Сына - в относительном: "Слово было Богом", не "Бог был Словом". В этом смысле Сын меньше Отца, Который превосходит все сущее (в том числе - Сына) и является источником бытия. Сын же превосходит все разумные существа (в том числе - Святого Духа). Святой Дух превосходит всех святых, то есть ангелов и освященных людей ("О началах", 1.3.5). Подобное неравенство Лиц (субординация), отличавшее это богословское учение, впоследствии позволило противникам называть Оригена "предтечей арианства" и требовать запрета на его книги. Однако подчиненность Сына Отцу и четкое различие между Ними только внешне сходны с идеями Ария; глубоко разработанное учение о вечном и постоянном рождении Сына от Отца делает Оригена союзником епископа Константинопольского Александра, выдвинувшего против ариан именно такой аргумент.

Как и апологеты, Ориген больше пишет о втором Лице Пресвятой Троицы, чем о третьем. По его мнению, о существовании Отца и Сына разумные люди догадываются даже без помощи Священного Писания. Однако о Святом Духе можно узнать только из Библии, к которой Он имеет самое непосредственное отношение. Он является Автором письменного Откровения, а также вдохновляет толковников и переводчиков, наделяя их особыми дарами.

Человеческая природа Христа

Наиболее примечательная черта учения Оригена - его теория сотворения мира, определившая и его взгляды на Христа. Прежде, чем появились Земля и окружающая ее вселенная, Бог создал определенное число мыслящих духов или "умов", поскольку в Себе уже содержал все сущее благодаря предвидению. Изначально все они были чистыми и бестелесными разумными тварями, каковыми оставались, пока созерцали своего Творца. Однако дарованная им свобода привела некоторых из них к отступлению от Бога под предводительством диавола. Их мятеж необъясним; возможно, они "пресытились" блаженством. Даже архангелы провинились, хотя не тяжко. Бесы же впали в страшный грех, задумав погубить остальных тварей. Некоторые духи согрешили больше, чем ангелы, но меньше, чем бесы, и в наказание Бог облек их плотью и поселил в материальную среду. Так появился наш мир ("О началах", 1.8.1). Как и у других александрийцев, у

Оригена наказание - не кара, а воспитательная мера, призванная исцелить падшие души. Каждый из нас появляется на свет со своим духовным прошлым, и этим объясняется неравенство в рождении и жизненном опыте. Противники Оригена утверждали, будто он проповедует переселение душ, но эти обвинения безосновательны. Напротив, он решительно заявлял, что каждому дана лишь одна жизнь в этом мире, и никогда не говорил о переходе души из одного тела в другое. Высшим предназначением человека, ради которого он и подвергается перевоспитанию, Ориген считал преображение в соответствии с образом Сына Божия, чистого Разума (Логоса). Свободная воля, ставшая причиной грехопадения, приведет людей к возрождению ("О началах", 2.8.3).

Логически следует вывод, что все духи могут вернуться к былой чистоте во "времена совершения всего", apokatastasis (Деян. 3:21). Ориген позволял себе рассуждения о вероятном спасении демонов и злых людей ("О началах", 1.6.3). Его противники ухватились за это предположение и превратили его в утвердительное высказывание (см.: Иероним, "Против Иоанна Иерусалимского", 7). Немало нареканий вызвала и идея о предсуществовании душ. На самом же деле наиболее серьезным отклонением от христианской традиции является положение, которое большинство критиков оставили без внимания, а именно, что судьба человека - покинуть тело и посвятить себя прославлению Бога, пребывая в чисто духовном состоянии. Подобные взгляды берут начало у Платона и Пифагора, их придерживались валентиниане и гностики, но они несовместимы с представлениями ранних христиан о сотворении земного мира, воскресении плоти и хилиазме (тысячелетнем царствовании Христа на Земле). Для Оригена мир и тело по сути своей являются следствием греха, а потому нужда в них отпадает, как только душа исцеляется.

Перевоспитанию душ мешают бесы, проникнувшие в сотворенную вселенную. Люди, утратившие образ и подобие Бога, не способны найти и познать Его. Помочь им может только Боговоплощение: в лице Иисуса Христа в мир является Сын Божий, Логос. Здесь Ориген достигает высшего уровня как богослов, причем своим триумфом он обязан Цельсу. Среди прочих резких выпадов этого философа было крайне презрительное замечание по поводу идеи о пришествии на Землю Сына Божия, концепция Божества оказалась буквально втоптанной в грязь. Ориген отвечает, что Иисус Христос одновременно Бог и Человек, по природе Своей - "нечто совместное" (греч. syntheton ti chrema), соединяющее в себе естество Божие и естество человеческое, причем речь идет об их неразрывном союзе, а не о простом сочетании. Слово "остается неизменным по сущности", хотя спустилось в мир и приняло участие в людских делах.

Чтобы защитить сверхчувственность Бога, Ориген предлагает особое учение о сотворенной душе, которая принадлежала видимому, осязаемому Иисусу и могла расти и страдать. Происхождение ее таково: один из мыслящих духов остался верным Творцу и не отступил от Него, всецело предавшись прославлению Бога. Этот единственный безгрешный ум неразрывно соединился с Сыном Божиим, и союз этот подобен раскаленному железу, где металл и огонь неразделимы. При Боговоплощении же "Божественный Логос пребывает в душе Иисуса и соединен с ней ближе, чем с любой другой, ибо лишь она смогла достичь совершенства и стать причастницей Того, Кто есть сам Логос, и сама Премудрость, и сама Праведность" ("Против Цельса", 5.39).

Этим объясняется, почему Логос, по природе Своей - неизменный и невидимый Творец вселенной, в Лице Иисуса плакал, как ребенок. Он есть высшая Сила, управляющая миром, но сотворенный ум стал "один Дух с Господом" (это любимый стих Оригена - 1 Кор. 6:17). При этом душа, подверженная внешним воздействиям, боли и человеческой скорби, не сливается со Словом и не угрожает совершенству Его божественного естества.

Ориген хорошо понимал, что учение о Логосе неминуемо влечет за собой трудности для христологии, и пытался по-своему разрешить их. Некоторые из его предложений стали общехристианскими: например, две природы Христа и их неслитный союз, сотворенная душа Иисуса и ее скорбь, - однако работы Оригена не принято упоминать при изложении этих догматов, поскольку в них содержатся указания на предсуществующие души, а это учение было отвергнуто.

Предназначение Боговоплощения в системе Оригена до конца не ясно. Некоторые полагают, что он придавал большое значение небесному Логосу или Премудрости, а роль воплотившегося Христа недооценивал. Спасение, по Оригену, зависит скорее от знания и откровения, чем от исторических событий Рождества Христова и страстей Господних. Здесь появляется учение о "сторонах" личности Иисуса. Небесное Слово несет в себе принцип многообразия, и Его сущность обладает разными сторонами или гранями (греч. epinoiai): Премудрость, Слово, Жизнь, Истина и т. д. Высшие стороны отражают Его вечное бытие, а низшие (Пастырь, Первосвященник) - пришествие во плоти. Вначале люди познают низшие стороны личности Христа, но ничто не мешает им подниматься выше и выше, чтобы достичь уровня чистых духов, начать созерцать Бога без преграды и, наконец, самим стать богами (в том смысле, как это сказано в Ин. 10:34-35). Такое учение может навести на мысль, что Человек Иисус Христос - всего лишь образец, начальный этап, который духовный человек должен пройти, поднимаясь по лестнице epinoiai. Многообразие "сторон" влияет и на восприятие Человека Иисуса: иногда Он остается неузнанным, а иногда одни и те же события евангелисты описывают неодинаково. Все это потому, что разным людям открываются разные грани личности Христа. Его тело было сделано из реальной плоти, однако оно обладало свойствами духа, или Богоподобием, что особенно проявилось после Воскресения.

Можно спорить о взглядах Оригена на высшее предназначение души, но нельзя отрицать его твердой убежденности в том, что Голгофа - искупительная жертва за человеческие грехи, без нее людям не преодолеть своей порочности, они продолжают гневить Бога и остаются отделены от Него. Смерть

Иисуса Христа освобождает от греха и позволяет примириться с Богом. Конечно, Бог Сам приводит Жертву на крест, однако без покаяния и отпущения грехов нет высшей духовности, и именно для этого нужна Голгофа.

Влияние Оригена на Дионисия Александрийского и Павла Самосатского

Взгляды Оригена широко распространились, однако его учение всегда вызывало споры и разногласия. Подход к толкованию Библии, концепция Лиц Пресвятой Троицы, теория о происхождении душ и их высшем предназначении, представление о диаволе подвергались беспощадной критике. Одним из именитых противников Оригена был аскет Мефодий Олимпийский (умер в 311 г.), который настаивал на реальном воскресении плоти. Учитель Евсевия Памфил (родом из палестинской Кесарии), наоборот, высоко ценил Оригена, а после смерти богослова заботился о его библиотеке и собирал сведения с целью обелить память о нем. В самом начале IV века эти данные опубликовал Евсевий под заглавием "В защиту Оригена".

С именем Оригена связаны две яркие личности. Первый - Дионисий, возглавлявший александрийскую церковь в 247-264 гг. Евсевий упоминает его в связи со взглядами на Откровение Иоанна Богослова. Епископ считал автором этой книги не апостола, а лишь его тезку. Он толковал ее иносказательно, хилиазм отрицал, объясняя Отк. 20:1-6 аллегорией ("Церковная история", 7.25). Кроме того, Дионисий был убежденным противником савеллиан и, ссылаясь на Священное Писание, настаивал, что Сын отличен от Отца. За это его осудил другой Дионисий - епископ Римский в 259-268гг., который усмотрел в этом разделение самодержавия Божия на "три власти и три различных бытия (hypostasis)" и низведение Сына до уровня твари, дела рук Отца (см.: Афанасий, "О декретах", 26). В ответ александриец заявил, что Отец и Сын единосущны (homoousios) подобно тому, как ветвь, корень и плод обладают одной природой, а река сохраняет естество своего источника. Тем не менее различие между веткой и плодом очевидно, то же и в случае рождения женщиной ребенка - при общей человеческой сущности мать и дитя представляют собой самостоятельные личности (Афанасий, "В защиту Дионисия", 18). К этим аргументам обратились столетие спустя, когда разгорелся спор о "единосущности". Хотя обычно Дионисия не относят к оригенистам, влияние великого соотечественника на него не вызывает сомнений.

В конце жизни Дионисий отклонил приглашение на синод 268 г., где намечалось предать проклятию взгляды Павла Самосатского, возглавлявшего церковь в Антиохии и нередко причисляемого к оригенистам. Несмотря на официальное обвинение в ереси, епископ оставался на своем посту благодаря покровительству царицы Зиновии, захватившей власть в Пальмире в 261 г. Лишь когда император Аврелий сверг мятежницу в 272 г., Павел был изгнан (Евсевий, "Церковная история", 7.30). Не исключено, что осудивший его синод руководствовался политическими мотивами. Отчет о взглядах Павла готовила группа восточных епископов, связанных с Оригеном (в частности, каппадокийцы Григорий Чудотворец и Фирмилиан Кесарийский), однако нет достаточных оснований подозревать оригенистов в заговоре. Евсевий приводит наиболее скандальные части их письма, рассказывающие о возмутительном самомнении Павла. Остается гадать, что же на самом деле повлекло за собой суровый вердикт - личные качества епископа Антиохийского или его еретические взгляды. По крайней мере, из сирийских протоколов синода это неясно.

По-видимому, Павел утверждал, что "Иисус Христос происходит с земли"; "Христос означает помазанник, а помазанниками бывают лишь люди, Слово помазать невозможно... Слово выше, чем помазанник". Каппадокийцы в своем отчете свидетельствуют: он не желает вместе с нами признать, что Сын Божий сошел с небес" (Евсевий, "Церковная история", 7.30). Обвинение было настолько серьезным, что восточные церкви отказывались признавать крещение его последователей именно по причине их отступления от правоверия. Некоторые исследователи предполагают, что разделение Христа на "человека с земли" и "Слово с небес" сочеталось с разновидностью савеллианства или отрицанием учения о Троице. Действительно, во время споров вокруг природы Христа столетие спустя противники слова "единосущный" (homoousios) утверждали, что Павла Самосатского синод осудил как раз за изобретение этого термина. Защитники данного слова (Афанасий, Иларий и Василий) предъявляли убедительные объяснения того, как оно на самом деле появилось. Если оно встречается у Павла и если его противники считают данное словоупотребление ересью, возможно, причина в том, что, подобно Бериллию и Гераклиду, он отрицал вечное различие между Отцом и Сыном, рассматривая Слово как часть Отца.

К сожалению, достоверных данных у нас нет. Лучшим решением будет признать ключевой причиной осуждения Павла Самосатского его учение о Христе как о земном человеке, на которого снизошло Слово Отца. Если это так, то здесь мало общего с Оригеном. Речь идет о Сыне Божием (Слове или Премудрости), сошедшем с небес и поселившемся в теле Христа подобно тому, как душа живет в теле человека. В этом случае отсутствует наиболее характерная черта христологии Оригена - сотворенная душа Иисуса, в учении Павла для нее не осталось места. Скорее, здесь просматриваются идеи, получившие развитие в следующем веке у Ария и Аполлинария, которые считали, что Сын Божий пребывал внутри Иисуса в виде мыслящей души.

ИМПЕРАТОР КОНСТАНТИН

Гонения при Тетрархии

В III веке Римская империя переживала тяжелые времена. В течение всего столетия ее сотрясали вторжения врагов, стихийные бедствия, моровая язва, частые государственные перевороты, а экономика все больше приходила в упадок. Император Деций попытался изменить положение и вернуть державе былое могущество. Борьба за восстановление славных традиций обернулась против христиан, в 250 г. начались гонения. То же повторилось при Валериане в 257-258 гг., тогда был казнен Киприан Карфагенский. Однако в 260 г. на Империю напали персы, римские войска потерпели сокрушительное поражение, а Валериан попал в плен и там умер. Власть оказалась в руках его сына Галлиена, который вернул церквам имущество и покой. До 303 г. христиане жили без страха, за сорок лет лишь несколько верующих было казнено, во всех случаях - за отказ от воинской службы или неподчинение военному приказу. Гонения возобновились во времена Тетрархии, то есть правления четырех императоров. Такая система власти появилась следующим образом. Гражданские войны и внешние вторжения продолжались до восхождения на престол Диоклетиана в 284 г. В 285 г. он назначил своим соправителем Максимина, а в 293 г. еще больше расширил императорский дом, передав часть титула двум полководцам. На востоке Диоклетиан Август имел соправителем Галерия Кесаря, а на западе Максимину Августу во всем помогал Констанций Кесарь. Равномерное распределение власти и отсутствие единого монарха делало государственный переворот занятием трудным и бессмысленным; кроме того, обычно во главе заговорщиков становились военачальники, а при Тетрархии они уже носили императорские титулы.

Среди других реформ Диоклетиана были ужесточение налоговой системы, новый, более торжественный порядок ведения судебных заседаний и указ о религии. В ту пору расцвело манихейство - смешанное вероисповедание, одно из течений гностицизма. Оно приобрело немало сторонников в Египте, Африке и других местах, и первые удары в 302 г. предназначались именно ему. Примечательно, что обвинение включало в себя не только "подрыв нравственных устоев", но и "персидское происхождение". Стремление изжить "чужие" верования породило целый ряд суровых указов в 303-304 гг. В большинстве мест христианство считалось угрозой обществу и морали, но в Армении, независимой от Рима и Персии, оно стало государственной религией. При этом на территории Империи проживало немало армян, и после новых указов они оказались в опасности.

История Церкви не сохранила достоверных сведений о непосредственной причине жестоких гонений при Тетрархии. Начались они на востоке, где правил Галерий. Что им двигало: желание укрепить армию или личные счеты - неизвестно, однако нельзя исключить и связь его решения с появлением неоплатонизма на рубеже III и IV веков. Зародившись среди образованных людей, склонных к аскетизму, по духу эта философия была близка к воззрениям Оригена, но ее главный распространитель Порфирий ненавидел христианство и проповедовал такой монотеизм, при котором допускалось соблюдение языческих обрядов. Его книга, опровергающая основы христианской веры, вышла как раз перед началом гонений. Кроме того, хождение имели враждебные личности Иисуса переложения евангельских историй о страстях Господних ("Деяния Пилата") и кликушеские предсказания оракула из храма Аполлона. Непрестанно предпринимались попытки возродить общественную мораль и перестроить форму правления, а для этого нужно было освободить Империю от вероисповедания, подрывающего позиции государственной религии. По высочайшему повелению разрушались церковные здания, сжигались книги, христиан пытали, ссылали на рудники, приговаривали к смертной казни. Не везде гонения проходили одинаково, и они уже начали утихать к 311 г., когда соправитель восточных земель Галерий совсем отменил суровый указ. Тем не менее, во владениях кесаря западных земель Максимина убийства верующих продолжались еще два года, в основном по политическим мотивам, и лишь потом прекратились окончательно.

Как и в 250 г., преследования за веру привели к расколу в рядах христиан. Архиепископ Египта Петр Александрийский не избежал упреков в мягком отношении к падшим священникам, хотя сам долгие годы провел в темнице, где в 311 г. скончался. Главы церквей, оставшиеся на свободе, нередко подозревались в сговоре с языческими властями и отстранялись от служения. Коптский епископ Мелетий Ликопольский начал рукополагать епископов, пресвитеров и диаконов и ставить их в общины, где, по его мнению, не хватало пастырской опеки. Другие главы церквей, в том числе Петр, резко осудили его, но Мелетия поддерживали коптские христиане, особенно из монашествующих. Противостояние привело к взаимному отлучению от Церкви, и мелетиане основали свою "церковь мучеников". Они отказывались общаться со сторонниками Петра, даже когда вместе страдали в темницах или на рудниках. Разделение продолжалось и после кончины Петра. На Никейском соборе в 325 г. им было предложено примириться, но отклика этот призыв почти не нашел.

Доиятизм

Еще более серьезный раскол пережила африканская церковь. Он получил название "донатизм" по имени епископа Карфагенского Доната, возглавившего оппозицию в 313г. В Африке и Нумидии священник, отдавший властям какой-либо предмет церковной утвари, считался предателем. Слово traditor - "передавший" - приобрело значение "изменник". В то время как на востоке верующие расставались с книгами Священного Писания без особых угрызений совести, в Африке еще силен был дух Тертуллиана и Киприана. Пастыри, осквернившие себя подобными уступками, теряли сан. Сохранилась запись о допросе епископов Кирты от 305 г., которая взята из крайне враждебного к христианам источника и потому не может быть полностью достоверной. Тем не менее, из документа видно, что архиепископ Нумидии Секунд Тигизийский считал тягчайшим грехом передачу властям даже книг по медицине; виновный в этом преступлении уже не мог служить духовным наставником. Мензурий, бывший епископом Карфагенским до 312 г., позволил властям забрать, по его собственным словам, "несколько еретических книг". Поскольку они до этого стояли в церковной библиотеке, можно предположить, что речь идет о работах христианских, но устаревших по содержанию.

Это событие привело к разделению. Некоторые карфагенские верующие встали на сторону Мензурия. Диакон Цецилиан отказал в поддержке группе из сорока семи абитенских исповедников за то, что они обзывали своего епископа "traditor" и хулили римские власти. Он также порицал верующих, стремящихся к мученичеству без особого разрешения церкви, и этим оскорбил чувства одной влиятельной прихожанки - богатой дамы по имени Люцилла. После смерти Мензурия положение Цецилиана стало ненадежным, однако он приложил известные усилия и добился своего назначения на пост епископа. Возвышение Цецилиана вызвало бурю недовольства среди нумидийских верующих, поскольку перед выборами главы карфагенской церкви с ними всегда советовались, и в последний раз они недвусмысленно поддержали Майорина, которого предлагали Люцилла и вся оппозиция. "Неужели человек, отказавший в помощи мученикам, может быть епископом? - вопрошали они, - Кроме того, рукоположение недействительно, потому что один из трех совершавших обряд епископов сам - traditorl".

Действительно, о Феликсе Аптунгийском говорили, что он отдал на сожжение Священное Писание. То, что свидетельство против него оказалось подделкой, ничего не изменило. Большинство духовенства и мирян были на стороне Майорина и против Цецилиана, а сторонники последнего утверждали, что епископы, рукоположившие Майорина, сами изменники и злодеи. Цецилиан сумел добиться поддержки Рима и стал проповедовать взгляды римской церкви на крещение: оно должно признаваться независимо от того, кто совершал обряд. Его противники продолжали линию Киприана: законно лишь крещение в лоне соборной Церкви (то есть только то, которое проводили они сами). Они получили название донатистов по имени Доната, ставшего преемником Майорина после его смерти. Увидев, что большинство в Церкви поддержало Рим и Цецилиана, они заявили, что являются единственными подлинными христианами.

В это время на политической арене происходили важнейшие перестановки. На императорский престол взошел человек, чье отношение к церквам резко отличалось от отношения его предшественников. Это был Константин - сын Констанция Хлора, кесаря западных земель при Тетрархии. Такому повороту событий предшествовала отставка Диоклетиана и Максимина под давлением Галерия в 305 г. Тогда появилась новая Тетрархия, где августами были Констанций и Галерий, а кесарями - Север и Максимин Дайя, оба друзья Галерия. Сыновья Максимина Августа и Констанция Кесаря, Максенций и Константин, оказались обойдены при разделе власти. Константин, который провел юность в качестве ученика и заложника в восточном суде, переехал к отцу в Йорк и оставался там до его смерти в 306 г. Армия провозгласила Константина императором, что было бунтом против Тетрархии, и он воцарился над Британией, Галлией и Испанией. Максенций при поддержке отца захватил Италию и Африку. Константин тем временем примирился с Тетрархией и породнился с Максимином, взяв в жены его дочь, после чего начал терпеливо наблюдать за Максенцием. Тому удалось отбить атаки Севера (законного правителя) и Галерия, которые попытались свергнуть его в 307 г., но позже, в 310 г., он рассорился с отцом, и тогда Константин впервые вступил в игру. После тайных интриг он принудил Максимина совершить самоубийство, а в 312 г. двинул войска на Италию. На севере полуострова состоялось несколько жестоких сражений, и уже под стенами Вечного Города римская армия была разбита, несмотря на численное превосходство и лучшую оснащенность. Максенций бросился в воды Тибра с Мильвианского моста и утонул, и весь Запад оказался в руках Константина.

Гонения на христиан прекратились благодаря Максенцию и Константину, оба они были веротерпимы. Константин заключил мирное соглашение с Лицинием, правителем Балканских земель, и выдал за него свою сестру. Свадьба состоялась в 313 г. в Милане, и тогда же союзники договорились издать "Миланский эдикт" (см.: Лактанций, "О смерти гонителей Христовой Церкви", 48), где христианство уравнивалось бы в правах с язычеством. Лициний подписал этот указ в том же году - как только победил последнего гонителя (Максимина Дайю) и прибрал к рукам восточные земли. Теперь у христиан появилось право требовать назад свое имущество и гражданские свободы, которых они лишились при Тетрархии. Если позволить людям молиться по-своему, их Божество будет благоволить к императорам, считал Лициний. Константин же пошел дальше. Он начал строить новые церкви и оказывать поддержку верующим в Риме. Сохранились записи о его денежной помощи североафриканским священникам и об освобождении их от налога на собственность. В послании карфагенскому наместнику Анулинию он упоминает "соборную Церковь, над которой стоит Цецилий", а самому Цецилию направляет личное письмо, где намекает на неких "возмутителей спокойствия" (Евсевий, "Церковная история", 10.5 - 10.7). Здесь имелись в виду, конечно, донатисты.

Епископ Римский внушил Константину, что раскольники - малозначительная группа смутьянов, недостойных внимания, однако у Анулиния были другие сведения. Ему вручили увесистый "Перечень обвинений против Цецилия, составленный общиной Майорина", и он переправил его императору (Августин, "Послания", 88.2). К "Перечню" прилагалась письменная просьба епископов Галлии к Константину дать беспристрастную оценку (Оптат, "О расколе донатистов", 1.22). В ней чувствовалось недовольство тем, что государство поддерживает меньшинство (то есть сторонников Цецилия), запятнавшее себя в глазах всего мира. Из других документов ясно, что местные власти ряда городов освобождали от налогов именно священников-донатистов, а цецили-ан облагали податями без всяких поблажек. Константин оказывается вовлеченным не только в обсуждение вопроса о денежной помощи, но и во внутрицерковный спор. Впоследствии донатисты осуждали христианскую империю и отказывались признавать ее, но на данном этапе они жаждут вмешательства августейшего судьи так же, как их противники.

Константин поручает епископу Римскому Мильтиаду созвать судебное заседание и уладить вопрос в присутствии десяти епископов от каждой из сторон (то есть от Цецилия и Майорина), трех галльских епископов (по выбору самого императора) и пятнадцати итальянских (Евсевий, "Церковная история", 10.5.18). Дело решилось в пользу Цецилия, но его противники не успокоились и засыпали Константина петициями.

В конце концов в 314 г. был созван Арльский собор, на который приехали тридцать три епископа. Они обсудили требования обеих сторон и опять поддержали Цецилия, а его обвинителей назвали "невоздержанными смутьянами". Кроме того, они приняли несколько постановлений о ведении церковных дел "в свете нынешнего спокойствия". В частности, если священник отдал на сожжение Библию, позволил надругаться над евхаристической чашей или раскрыл властям имена прихожан, его следует лишить сана, однако совершенные им таинства остаются в силе. По поводу "африканского обычая перекрещивать" решили, что у еретика нужно спросить "правило веры", и "если он был крещен во имя Отца и Сына и Святого Духа, то достаточно возложить на него руки и не более того". Здесь мнение Рима одержало верх над Киприаном, хотя еретики, крещенные во имя одного Иисуса Христа без упоминания других Лиц Пресвятой Троицы, теперь рассматривались как некрещеные. Это соответствовало обычаю восточных церквей, где законность обряда оценивалась по православности учения.

В следующие годы противостояние усилилось. Константин, лично выслушав жалобы донатистов, предал их проклятию. Будучи обеспокоен положением в политике и армии, он не был настроен терпеть смуту и попытался искоренить ее силой. Однако мятежники оказались страстно преданными своей вере и к тому же многочисленными, их поддерживали почти все африканские земли. Не желая прослыть гонителем мучеников, император заявил, что предает их в руки суда Божия. Его преемникам также не удалось избавиться от упрямцев, и уже во времена Августина Блаженного донатизм был официально запрещен, а его учение о чистоте священников опровергнуто. Однако даже после этого донатизм продолжал существовать до тех пор, пока все североафриканское христианство не было сметено исламом.

Церковь и Империя

В сущности, главным вопросом было не отношение священника к таинствам, а место императора в Церкви. Ранее императоры могли принимать участие в церковных делах. Например, Аврелий изгнал Павла Самосатского из Антиохии по просьбе италийских епископов (Евсевий, "Церковная история", 7.30.19), однако Константину удалось внушить христианам, что он служит их Богу и действует в их интересах, не только прекратив гонения, но и обратив Европу в их веру. До сих пор историки спорят об этой личности. Был ли император искренне верующим, святым и почти апостолом, как гласит традиционное мнение? Или же он, циник и интриган, искусно манипулировал религиозными чувствами ради укрепления своей власти и единства империи? Истина, скорее всего, лежит посередине. Его послания, подлинность которых сегодня мало кто оспаривает, свидетельствуют о глубоком убеждении этого римлянина, что Бога следует умилостивлять поклонением и искренней преданностью. В принципе, в этом он ничем не отличается от своих предшественников, просто они молились другим богам.

На Константина большое впечатление произвели слова христиан о том, что путь к миру и благополучию лежит через дружбу с единственным истинным Богом, а идолопоклонство влечет за собой кары небесные. Бесславная смерть гонителей вместе с друзьями и союзниками подтверждала это, а собственные победы во всех сражениях окончательно убедили молодого императора. По свидетельству его близкого друга, христианского писателя Лактанция, вскоре после победы на Мильвианском мосту Константин увидел во сне, что должен изменить рисунок на щитах своих воинов. Теперь это были две греческие буквы X и Р, совмещенные в форме креста (Лактанций, "О смерти гонителей Христовой Церкви", 44.3-6). Много лет спустя ту же историю услышал Евсевий, когда приехал в Царьград, добавилась только одна деталь: проснувшись, император занимался своими делами до полудня, а потом поднял глаза на небо и увидел тот же крест, сияющий над городом (Евсевий, "Жизнь Константина", 1.26-29). Не исключено, что вначале эмблема могла иметь совсем другой смысл, например объект языческого культа Sol Invictus - "непобедимое солнце", которому Константин поклонялся после смерти Максимина в 310 г. и чье изображение чеканил на своих монетах. Однако Лактанций и Евсевий, а также императоры и епископы в последующие века считали, что римская армия воюет под знаком христианского креста.

Собственные убеждения Константина отражают его положение: Бог призвал его из западных земель, чтобы освободить и возродить Империю, и благословил на царство. Победа в новой войне, теперь уже с Лицинием, привела в 324 г. к покорению Византии. Успех был отмечен основанием "нового Рима", или Царьграда (Константинополя), на долгие годы ставшего столицей христианской империи. В 330 г. состоялось его освящение. Из языческих храмов изъяли статуи богов и украсили ими улицы и здания, дав бывшим идолам мирские или даже христианские имена. Суд и сенат стали работать по-новому, без языческих ритуалов, которых все еще придерживались в Риме. В торжественных речах император затрагивал вопросы морали и религии, а его гвардейцы в обязательном порядке посещали воскресные богослужения и маршировали, салютуя Богу победы.

Константин стремился сделать христианство государственной религией. В 324 г. он направил послание восточным землям, где недвусмысленно советовал поклоняться единому Богу (хотя запрещал принуждение в этом вопросе) и опровергал слухи о своем указе против языческих жертвоприношений (хотя добавлял, что хотел бы отменить их). Он выделил средства из казны на строительство церквей, способных вместить растущее число новообращенных, и в Тире, Никомидии, Иерусалиме, Антиохии, Царьграде и Риме поднялись роскошные здания новых храмов. Теперь их воздвигали на те средства, которые раньше направлялись на пантеоны. Так Империя влилась в Церковь, а Церковь оказалась поглощена Империей.

К тому времени христианские общины уже обладали отлаженной структурой. В борьбе с расколами и ересями Тело Христово пришло к осознанию своей сущности как центра общения между верующими и их епископом. В свою очередь, епископы общались друг с другом, образуя бюрократическую систему, сходную с принятой в Римской империи. В каждой провинции был архиепископ, который председательствовал на собраниях епископов, рукополагал их и переписывался с некоторыми рядовыми и со всеми верховными епископами. Они признавали друг друга и этим создавали "соборное" общение. Мыслители типа Иринея и Киприана наполнили эту систему богословскими идеями: главы церквей являются орудием в руках Божиих, с их помощью Господь сохраняет истину и законность. Последователи Новациана и Павла Самосатского утверждали, что обладают подлинной верой, подобно самонадеянным маркионитам и валентинианам, но ничто не сравнится с соборностью. Константин увидел, насколько удобно ему действовать через епископов "соборной" Церкви, и потому поддержал Цецилиана Карфагенского и Евсевия Кесарийского, а не их противников.

Епископальная структура давала широкие возможности и в деле поддержания порядка. Христиане поместных церквей повиновались указам вышестоящего главы, решения о признании отдельного человека христианином или группы верующих - христианской общиной находились в ведении епископов. Константин придал распоряжениям последних статус гражданских законов, а донатизм вынудил его организовать епископальные суды для улаживания церковных споров. В Церкви и ранее проходили соборы или синоды, вначале редко, а со времен Деция - довольно часто. Киприан неоднократно приглашал епископов для обсуждения разных вопросов, и решения считались дарами Святого Духа. Константин же собрал епископов в Риме, а потом в Арле, чтобы рассудить тяжбу между Цецилианом и его обвинителями. Как и донатисты, он рассчитывал на богодухновенное решение, которое стало бы законом для всех духовных людей. Когда же этот замысел не удался, он сам выслушал жалобу. Император был последней инстанцией как в гражданских, так и в духовных делах. После этого он ожидал повиновения: ведь за окончательным решением стоял авторитет как Церкви, так и империи, но прогадал. Константин сдался, надеясь, что многочисленные восточные церкви смогут победить упрямцев, но к своему разочарованию обнаружил там неменьший раскол и понял необходимость созыва еще более серьезного собора.

АРИЙ И НИКЕЙСКИЙ СОБОР

Истоки арианства

Наиболее представительные дебаты и важнейший вселенский собор в ранней Церкви состоялись благодаря одаренному мыслителю Арию. Родом он был из Ливии или Киринеи, учился, видимо, в Антиохии, поскольку называет Евсевия Никомидийского "мой друг лукианист", а Лукиан преподавал в Антиохии. Иное объяснение такому обращению найти вряд ли возможно. Некоторые древние источники связывают начало его церковной деятельности в Александрии с возникшей в то время мелетианской распрей, однако они, скорее всего, выдают желаемое за действительное, стремясь показать, что знаменитый еретик был таковым с самого начала. Достоверно лишь то, что Арий действительно служил пресвитером в крупной александрийской церкви, что являлось довольно высокой должностью: в тех краях пресвитеры были для своих общин как епископы, а когда требовалось назначить епископа Александрийского, их голоса имели решающее значение. Неудивительно, что он осмелился спорить со своим епископом Александром на богословские темы. Сейчас невозможно установить, кто первым высказал несогласие: Александр ли возмутился нетрадиционными идеями молодого пресвитера, или Арий не смог промолчать, усмотрев в проповедях епископа идеи савеллианства. В свете послания Константина первый вариант кажется ближе к исторической правде (Евсевий, "Жизнь Константина", 2.69). Свою роль сыграли и плохие отношения Александра с другими пресвитерами, например, в 321 г. с раскольником и противником Ария Коллуфом (Феодорит, "Церковная история", 1.4.3). Вопрос, положивший начало конфликту, неизвестен. Современные теологи приписывают Арию все взгляды, которых по какой-то причине не разделяют, а древние документы только запутывают дело. Во-первых, собственных работ Ария почти не сохранилось. То, что есть, содержится в сочинениях его противников, а следовательно, отобрано с определенной целью или вообще переиначено. Во-вторых, ему нередко приписывают слова, которых он сам никогда не произносил, например знаменитое "Было [время], когда Его не было", отрицающее вечность Сына. Если бы фраза действительно принадлежала ему, противники прямо указали бы на это. В-третьих, споры вокруг Ария привели к разногласиям по целому ряду вопросов, как церковных (о якобы имевшей место тирании епископа Афанасия), так и богословских (об Отце и Сыне), все это относят к "арианской распре", хотя сам пресвитер не имел прямого отношения к этим спорам. Следует помнить, что Арий и арианство - далеко не одно и то же.

Сохранившиеся послания и поэтическое произведение "Фалия" указывают на то, что сам Арий считал себя почитателем традиций, последователем уважаемых учителей и послушным церковнослужителем. Он верил, что есть "единый Бог, нерожденный, вечный, безначальный" ("Послание к Александру"), а Сын Божий как бы открывает нам Отца Своей непохожестью на Него: "Мы называем Его Нерожденным, ибо рядом есть Тот, Кто по природе Своей рожден; мы славим Его как Безначального, ибо рядом есть Тот, Кто имеет начало; мы поклоняемся Ему как Вечному, ибо рядом есть Тот, Кто появился во времени" ("Фалия", II.3-5). Благодаря Своей ограниченности в этом отношении Сын может общаться с людьми, существами несовершенными, и рассказывать им о неизреченном Боге. Даже в Себе Самом Отец непроизносим, и полностью о Нем не способен поведать никто, даже Сын. Этот беспредельный и неописуемый Бог и есть Бог Священного Писания, и Он дал начало "Единородному Сыну до вечных времен, и через Него создал века и вселенную, и породил Его не по подобию, а по истине" ("Послание к Александру"),

Здесь Арий прибегает к испытанному способу, известному еще апологетам: он защищает непостижимую и неизменную сущность Отца, передавая Сыну заботы о сотворении мира и времен. Поражает другое. Любимый термин Ария - "единородный" (греч. monogenes), и опирается он прежде всего на Ин. 1:18: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил". В некоторых рукописях Евангелия от Иоанна вместо "единородный Сын" стоит "единородный Бог", и это выражение тоже встречается у Ария ("Фалия", 11.23).

Слово "единородный" свидетельствует, что Сын не обладает свойством нерожденности, характерным для Отца, однако существенно отличается от всех тварей, поскольку "единородный" значит "единственный в своем роде". Он "совершенное творение Божие, но не как одна из тварей; рожденный (греч. gennetos), но не произведенный (греч. gegennemena)" ("Послание к Александру"). То же Арий пишет о вечности и безначальности. Сын имеет начало или источник (греч. arche) в Отце, а Сам является Творцом веков, а потому до Него не было времени. Он не вечен в том же смысле, как Отец, ибо "рожден до времени", до сотворения мира. Далее Арий утверждает, что Сын отличен от Отца, Он - отдельное и самостоятельное существо, поскольку не обладает важнейшими свойствами Отца, а именно, вечностью и нерожденностью. Его можно назвать "создание", "нечто сотворенное", поскольку Он пришел из небытия.

Во всяком случае, греческая Библия ясно говорит, что Господь сотворил Премудрость началом пути Своего, первой из созданий Своих (Притч. 8:22). Это означает, что Он один произошел прямо от Отца в том смысле, что существует только по воле Отчей, все остальное (и Дух) появилось через Сына. По воле Своей Отец наделил Его изобилием славы и, породив Его, приблизился к пределам Своего могущества: "Отец способен породить такого, как Сын, но не более превосходного, совершенного или сильного" ("Фалия", II.28-29). Любимые имена Христа у Ария - Сын и Бог. Он избегает терминов "Логос", "Премудрость" и "Сила", кроме тех случаев, когда речь идет о прославлении Сына по воле Отца, потому что боится неизменные свойства Отца приписывать рожденному Сыну: "Бог премудр, ибо Сам обучает Премудрость всем наукам" ("Фалия", 11.10). Сын - Премудрость Отца, творящая мир и открывающая знание о Боге.

Некоторые из сторонников Ария считали, что называть Сына подобными именами - значит приумножать неясности. Противники Ария заявляли, что имена типа Премудрость, Слово и Сила свидетельствуют, что Сын обладает вечностью, как Отец, поскольку Бог всегда был премудрым, мыслящим и сильным. Арий мог бы оговориться, что использует термин "Бог" в отношении Сына столь же условно, как "Логос" и "Премудрость", но на самом деле это не так. Сын есть истинный Бог, хотя и "единородный" Бог.

Ключевые формулировки грешат двусмысленностями. Если Сын родился от Отца, Он не может быть безначальным (греч. anarchos). Возможно, Арий имеет в виду "произошел, как река из источника". Такого взгляда придерживались противники его и Оригена, которые настаивали на "вечном порождении" Сына Отцом. Однако не исключено, что речь идет о вечном существовании Отца без Сына до того момента, когда Сын родился. Противники Ария приписали ему слова: "Было, когда Его не было" (греч. en pote hole ouk en). Некоторые строки из "Фалии" (П.20-23), казалось бы, подтверждают это: "Было Единство, но Двойственности не было, пока не было Его. Изначально, когда Сына не было, Отец был Бог. Сын же, Которого не было, пребывал в Отчей воле, Он - единородный Бог".

Если времени еще не существовало, что может означать слово "пока"? Сам Арий не спешит разрешать этот парадокс: "Бог, первопричина всего, нерожден и един, нет другого. Сын же рожден вне времени Отцом, а будучи сотворен прежде всех веков, до рождения не был" ("Послание к Александру"), Официальное послание Александра (325 г.), где он предает Ария проклятию, считает это главной ересью: "Получается, Бог не всегда был Отец, а было время, когда Он Отцом не был. Слово Божие пребывает не от века, а сотворено из небытия: вечный Бог создал ранее несуществовавшее из несуществующего" (Сократ, "Церковная история", 1.6.9). Таким образом, важнейшим вопросом спора стало вечное бытие Сына.

В идеях Ария и его противников чувствуется влияние философских дебатов, известных некоторым христианским богословам, о вечности мира и о соотношении между формой и содержанием. Имеет ли мир начало? Существует ли Бог вне сотворенной вселенной? Может ли быть познаваема форма без содержания, из которого она будто бы сделана? Ориген создал картину мира, где живут сотворенные "умы", совечные Богу (это сходно с платоновским миром идей), и находятся многие преходящие материальные тела, в которые умы заключены. При этом вечность Сына-Логоса не противоречила вечной сотворенной вселенной чистого разума, способного обучить материю.

Арий же, подобно противнику Оригена Мефодию, не мог принять идею о сотворенном мире, совечном Богу. Пространство и время существуют только в Сыне, Который появляется по воле Бога: "Премудрость стала премудростью по воле премудрого Бога" ("Фалия", 11.24); "Он привел Его в со-пребывание с Собой по Своей воле" ("Послание к Александру"). По Арию, прежде Сына и сотворенного мира существовал безвременный Бог, и Он породил Сына, а с Ним дал жизнь времени и всему творению.

Александр не устает упрекать ариан за идею об "изменчивом" Христе (Сократ, "Церковная история", 1.6.10-12). Собственные послания Ария опровергают это обвинение ("Послание к Александру", "Послание к Евсевию"). "Изменчивость" предполагает переход в худшее качество, а для Бога это невозможно. Арий считал Сына неизменным, но в менее абсолютном смысле, чем Отца: Его постоянство сохраняется по воле Отца, то есть в, принципе, перемена для Сына возможна. Антиарианский Антиохийский собор предал анафеме "тех, кто говорит, будто Он неизменен по Своей воле, и отрицает Его неизменность по естеству, как у Отца". Некоторые современные теологи считают, что важнейшей чертой арианства является положение: Сын свободен изменяться к лучшему и противостоять искушению усилием воли. Однако это плохо стыкуется с желанием Ария показать, что Сын постоянен и превосходит любое сотворенное существо.

Вмешательство Константина

Когда Константин окончательно разгромил Лициния и начал в 324-325 гг. укреплять свои позиции на Востоке, он обнаружил в церквах разделение. Историки все еще не пришли к единому мнению о дате Александрийского собора, предавшего проклятию шесть пресвитеров, шесть диаконов и двух ливийских епископов, хотя, вероятнее всего, он состоялся в самом начале 325 г. Ранее на подобном собрании постановили изгнать из Церкви Ария и его сторонников, после чего те переселились в Палестину и основали там общину. И Арий, и Александр вели переписку с епископами в других землях. Наиболее влиятельным на Востоке был Евсевий, которому подчинялись церкви столичного города Никомидия. Он встал на сторону Ария, и его сразу поддержали несколько епископов Палестины и Сирии, в частности другой Евсевий (Кесарийский), величайший ученый и историк своей эпохи, прозванный также Памфилом по имени своего учителя-оригениста.

Константин попытался уладить конфликт и в 324 г. написал письмо, адресованное обоим виновникам спора, Александру и Арию (Евсевий, "Жизнь Константина", 2.63-72). Его послание упоминает об истоках распри, рассказывает о бессмысленном вопросе, который Александр задал по какому-то месту из "Закона" (т. е. Священного Писания), и о поспешном и неверном ответе на него. Такая беседа не могла быть полезна для слушателей и, вообще, не отражала никакой умственной деятельности. Император советовал просто забыть и вопрос, и ответ, чтобы положить конец развязанной ссоре. Однако послание опоздало, собор уже официально объявил об анафеме, а по церковным правилам обратного хода у дела быть не могло. Если бы Ария и его сторонников простили и приняли в лоно Церкви, они всю жизнь оставались бы мирянами; и даже такое неполное восстановление статуса требовало личного распоряжения императора. Как справедливо замечает Евсевий Кесарийский, попытки Константина установить мир в Церкви делают ему честь, но они так и остались только попытками.

Антиохийский собор 325г.

Весной 325 г. в Антиохии, втором по величине городе на Востоке, состоялся собор. Поводом были выборы епископа, но речь зашла об арианстве, поскольку съехавшиеся главы церквей были как бы в заочном споре по этому вопросу. Большинство поддержало Александра, а новый епископ Евстафий возглавил борьбу против "вредной ереси" и усердно вел ее до своего отстранения с поста где-то между 326 и 330 гг. Из документов собора сохранилось только синодальное послание. В нем утверждается, что собор поддерживает Александра, проклявшего ариан; далее приводится "правило веры", и в конце предаются анафеме трое епископов, не согласных с общим мнением.

Антиохийское "правило веры" значительно длиннее, чем Никейский символ, и в нем конкретно излагаются взгляды большинства по спорным вопросам. Там говорится, что "единый Бог, Отец всемогущий, непостижимый, неизменный и неподвижный" является Творцом и Законодателем. Иисус Христос, Его единородный Сын, рожден не так, как сотворено все сущее, а неким таинственным образом, известным только Отцу и Сыну. Его отношения с Отцом сводятся к слову "Образ" (греч. Eikori): будучи Образом Отца, Он так же неизменен и неподвижен; нельзя думать, будто Он усыновлен или явился из небытия благодаря усилию воли. Рождество, Страсти и Воскресение Христа по плоти тоже упомянуты, как и Его роль на Страшном суде. Отдельно перечислены вредные заблуждения: что Христос сотворен; что было время, когда Его не было; что Он неизменен благодаря усилию воли, - "ибо Спаситель наш есть Образ Отца во всем, и в этом особенно".

Очевидно, что все положения составлены под влиянием Александра с целью разрешить противоречия между ним и Арием: утверждается со-вечность Отца и Сына, рожденность и несотворенность Христа, Его неизменность (причем разбираются тонкие различия между неизменностью и неподвижностью). Отход от идей Александра намечается лишь в той части, где все аргументы сводятся к библейскому тексту об Образе Божием. Здесь, как мы вскоре убедимся, чувствуется дух антиохийского богословия.

Последняя часть синодального послания посвящена возмутительному поведению Феодота Лаодикийского, Нарцисса Неронийского и Евсевия Кесарийского, не пожелавших разделить взгляды большинства. На всякий случай инакомыслящих временно отлучают от Церкви с оговоркой: они имеют право явиться на "великий синод священников в Анки-ре", покаяться и признать истину. Так начинается новая глава в арианском споре.

Маркелл Анкирскнн

Неизвестно, кто предложил провести "великий синод священников в Анкире"; вполне возможно, что это был Константин, не увидевший перемен после своего послания. Группа епископов, возглавляемая Маркеллом Анкирским, выступила от его имени с такой идеей и получила поддержку. Взгляды Маркелла, которые с годами становились все более четкими, объясняют необыкновенную популярность арианства на Востоке. Они отличаются от принятого в Антиохии "правила веры" (см. его "Послание Юлию Римскому"). Сын обладает теми же свойствами, что Отец, поскольку является Его Словом, Премудростью и Силой, а значит, пребывает в едином бытии (сущности, ипостаси) с Ним от века. Идея о трех Ипостасях Божиих была совершенно неприемлема для Маркелла.

Восточные христиане особенно возмущались подходом Маркелла к толкованию тех мест Ветхого Завета, где они традиционно находили подтверждение идее о том, что Христос есть самостоятельное Лицо Бога, как Отец. Анкирский епископ трактовал все эти тексты как относящиеся к земной жизни Иисуса. Так, слова "Господь имел Меня началом пути Своего, прежде созданий Своих" (Притч. 8:22 согласно греческой Библии) обычно понимали как предвечное рождение Сына еще до появления мира (Александр и Арий оба придерживались именно этого взгляда), но Маркелл считал, что речь идет о Рождестве по плоти, которое явилось началом "нового сотворения мира". Он представлял Бога как вечное неделимое Существо (Монаду) с непосредственно присущими ему Словом и Духом, Которые в определенное историческое время появляются и создают впечатление "диады" (двоицы) или "триады" (троицы), но по мере развития мира вновь возвращаются внутрь единого Бога.

Маркелла осуждали и за неправомерное толкование 1 Кор. 15:24-28. Он считал, что Христос придет вторично и будет судить мир, после чего Царство Сына прекратится, Он предаст Себя в руки Отца, и тогда "Бог будет все во всем". В конце времен Бог опять превратится в изначальную Монаду. Маркелл полагал, что все упоминания о самостоятельных действиях Сына относятся к его плотскому существованию (то есть к периоду от зачатия во чреве Девы Марии до установления Его Царства на земле); в остальное время Он существует и царствует как Логос и Разум Отца. Противники Маркелла приводили из Лк. 1:33: "Царству Его не будет конца" - и настаивали, что Сын - вечная, самостоятельная и личностная Ипостась. Подробности этого спора всплывут спустя годы после Никейского собора, когда Маркелл напишет трактат против арианского философа Астерия, а Ев-севий Кесарийский - разгромную работу против Маркелла.

Никейский собор и символ веры

Если бы синод состоялся в Анкире под председательством Маркелла, как вначале намечалось, то исход встречи был бы предрешен: верх одержали бы самые крайние противники ари-ан. Не желая предвзятого обсуждения, Константин решил перенести его в Никею под предлогом удобного географического положения города и благоприятного климата. Не исключено, что такую идею подсказал императору Евсевий Никомидийс-кий, который был близок ко двору, а в Никее имел друга - епископа Феогниса. Добираться до Никеи было легко, через город проходило много транспортных путей, а потому на вселенский собор съехались епископы со всех концов Империи, хотя больше - с Востока. Двадцатого мая 325 г. на торжественном открытии, которым руководил Константин, присутствовало не менее 230 человек. К сожалению, до нас не дошли подробности обсуждения, его ход приходится восстанавливать по фрагментарным и субъективным воспоминаниям участников, а также по нескольким официальным протоколам. Узнать о принятых решениях помогает Евсевий Кесарийский, незадолго до этого осужденный на Антиохийском соборе. Можно предположить, что он явился перед императором с новой редакцией "Церковной истории". В старом варианте книга заканчивалась совместной победой Константина и Лициния, а теперь Евсевий поспешно добавил описание преступлений Лициния против христиан и рассказ о воссоединении всех земель в единую империю под началом богоизбранного Константина. После собора Евсевий направил письмо в Кесарию, и оно сохранилось у его противника Афанасия ("О декретах", 33; см. также: Сократ, "Церковная история", 1.8).

Евсевий приводит два символа веры: один свой, а второй - принятый на вселенском соборе, с которым принужден был согласиться. Епископ утверждает, что свой символ веры выучил перед крещением, а позже преподавал его сам, будучи пресвитером и епископом. Отсюда и название "Кесарийский символ веры":

Веруем во единого Бога, Отца всемогущего, Творца всего видимого и невидимого;

И во единого Господа Иисуса Христа, Слово Божие, Бога от Бога, Свет от Света, Жизнь от Жизни, единородного Сына, рожденного прежде всякой твари, от Отца рожденного прежде всех веков, через Которого все сотворено; ради нашего спасения ставшего плотью и обитавшего среди людей, и страдавшего, и воскресшего в третий день, и восшедшего к Отцу, и вновь грядущего во славе судить живых и мертвых;

Веруем во единого Святого Духа.

Ничего неправоверного в этом символе веры нет, он, вероятно, появился в Кесарии еще задолго до арианского спора. Евсевий от себя добавляет, что верит в существование и бытие трех Лиц, из Которых "Отец - истинно Отец, Сын - истинно Сын, Святой Дух - истинно Святой Дух", и приводит Мф. 28:19 как свидетельство о Троице. Подобно Арию, утверждавшему, что Сын рожден "не по подобию, а по истине", Евсевий говорит, что его символ веры противостоит идее о том, что Сын существует только как Премудрость или Слово Отца и неотличим от Него.

Епископ считал свое изложение христианского учения неопровержимым (хотя некоторые и пытаются его оспаривать) и ссылался на авторитет Константина, принявшего Кесарийский символ и рекомендовавшего его к повсеместному распространению с добавлением слова "единосущный" (греч. homo-ousios). Достоверность этих событий не вызывает сомнений, несмотря на явную заинтересованность рассказчика. Злейший враг Ев-севия Евстафий Антиохийский представляет дело совсем по-другому: Евсевий (правда, непонятно - Кесарийский или Ни-комидийский) выступил с символом, содержание которого повергло присутствующих в негодование, они порвали свиток и взамен написали новый текст. Вполне возможно, что речь идет о том же самом событии. Так или иначе, Константин предложил включить в символ веры слово "единосущный".

Евсевий сообщает, что "они, под предлогом добавления homoousios", составили следующий вариант:

Веруем во единого Бога, Отца всемогущего, Творца всего видимого и невидимого;

И во единого Господа Иисуса Христа, Сына Божия, от Отца рожденного, единородного, то есть из сущности (ousid) Отца, Бога от Бога, Свет от Света, Бога истинного от Бога истинного, рожденного, не сотворенного, единосущного Отцу, через Которого все сотворено на небе и земле; ради нас людей и ради нашего спасения сошедшего и ставшего плотью, сделавшегося Человеком, и страдавшего, и воскресшего в третий день, и восшедшего на небеса, и вновь грядущего судить живых и мертвых; И в Духа Святого.

А тем, кто говорит, что "было, когда Его не было", и "прежде рождения Его не было", и "Он пришел из небытия", или что Сын Божий есть иное бытие (hypostasis) и иная сущность (ousia), или что Он изменчив и непостоянен, - именем соборной апостольской Церкви да будут анафема.

Так выглядел первоначальный текст Никейского символа веры. В 381 г. на следующем вселенском соборе в Царьграде он был переработан, но название осталось старое, потому что "Никео-Цареградский" звучало слишком длинно.

Откуда взялся этот вариант? Принято было считать, что Евсевий предложил Кесарийский символ, и на его основе составили Никейский. Однако в 1905 г. нашли и опубликовали документ, оказавшийся единственным дошедшим до нас отчетом о ходе Антиохийского собора. Из него ясно следовало, что Евсевия временно отлучили от Церкви до следующего рассмотрения этого вопроса в Анкире. Потом "великий синод священников" перенесли в Никею, и Евсевию дали слово, очевидно, по ходатайству Константина. Опальный епископ хотел обелить себя перед лицом почтенного собрания, представив общепризнанный символ веры, одобренный императором. Различия между двумя текстами достаточно велики, даже во второстепенных деталях, поэтому более вероятно, что Никейский символ писали заново, не заглядывая в Кесарийский. Сам Евсевий считает, что разница очень существенна, и подвергает критике некоторые выражения. О некоторых разночтениях стоит упомянуть.

1. Заключительная анафема направлена против арианства, как его представляли. Однако сам Арий не подпадает под большинство обвинений: нет доказательств, что он писал: "Было, когда Его не было"; он никогда не утверждал, будто Христос изменчив и непостоянен. Хотя у него есть фразы "прежде рождения Его не было" и "Он пришел из небытия", не исключено, что слова "из небытия" неверно поняты обвинителями, а сам он имеет в виду другое (далее у него идет: "то есть Он не часть Бога и не низшая сущность", см.: Феодорит, "Церковная история", 1.5.4). Он в самом деле говорит в одном месте "сотворенный", но в изначальном тексте Никейского символа это даже не упоминается. Позже Евсевий Никомидийский и Феогнис заявляли: "Мы подписались под символом веры, но не под анафемой. Мы принимаем догматы символа, но не верим, что секта, предаваемая проклятию, действительно такова, как ее описали" (Сократ, "Церковная история", 1.14.3). Судя по этим оговоркам, два епископа все-таки подписали и символ, и анафему, но не считали, что обвинение относится к Арию.

2. В обоих символах стоит слово "единородный", но по-разному. У Евсевия оно появляется в конце описания единого Господа Иисуса Христа, после слов "Бога от Бога, Свет от Света", а сразу после него идут пояснения "прежде всякой твари" и "прежде всех веков". Он единородный в смысле "единственный в своем роде", родился прежде всякой твари. Те же слова из Кол. 1:15 были подхвачены арианами и использовались как доказательство сотворенности Христа. Аналогично Евсевий понимает и "от Отца рожденного прежде всех веков" - Сын единственным и особым образом произошел от Отца еще до того, как появилось время. Авторы Никейского символа не могли принять такую трактовку. Маркелл и Евстафий считали, что Кол. 1:15 относится к появлению Христа во плоти, к новому сотворению мира. Выражения "от Отца рожденный" и "единородный" означали у них, что Христос берет начало в сущности (ousia) Отца. По Маркеллу, Христос есть орудие сотворения мира, поскольку Он - Логос, пребывающий непосредственно в Отце, Его Премудрость и Сила. Неслучайно в Никейском символе фраза "через Которого все сотворено" следует сразу же за словами "единосущного Отцу", а у Евсевия она стоит после "рожденного прежде всех веков". В Никейском тексте Бог предстает как единая Сущность (ousia), Которая творит единым движением через собственную Премудрость, а двойственность появляется только при Боговоплощении.

3. Еще одно отличие: у Евсевия отсутствует фраза, направленная против ариан: "рожденного, не сотворенного".

4. Вместо кесарийского "ставшего плотью и обитавшего среди людей" в Никейском символе стоит: "ставшего плотью, сделавшегося Человеком". Евстафий хотел подчеркнуть полноту вочеловечивания Христа: одной плоти недостаточно, чтобы стать человеком, требуется еще мыслящий дух, разум. Ариане и сторонники Александра в равной мере недооценивали это положение и представляли Сына Божия прежде всего как обретающего человеческое тело.

Евсевию не понравился Никейский символ. Слово "единосущный" могло подразумевать, что Христос исшел из Отца способом, отличным от рождения детей от мужа и жены по хотению плоти. Однако оно не исключало иной трактовки: будто часть Отца вдруг отделилась от Него; именно это опасение побудило Ария отвергнуть термин homoousios как манихейство (он дважды упоминает об этом в письме Александру и один раз в "Фалия", II.9). Не желая поднимать новый спор, Евсевий принял это положение, успокоив себя, что верной является первая трактовка, "Сын ни в чем не схож с рождаемой тварью, но во всем подобен Отцу, породившему Его; и происходит Он не из иной ипостаси или сущности, но из Отца" ("Послание к Александру", 5 и 7). Здесь он прибегает к аргументу, который в Антиохии использовали против него самого: Сын во всем как Отец, и у Него нет иного источника, кроме Отца.

Западная традиция говорит о единой сущности (substantia) Отца, Сына и Святого Духа. Евстафий и другие употребляли в этом значении homoousios. Евсевий и многие другие подобно ему приняли это слово, но пересмотрели его трактовку. Возможно, неоднозначность и стала причиной выбора именно этого термина. Евсевий с завидным мастерством подобрал ко всем положениям Никейского символа такое толкование, чтобы они не противоречили его пониманию слова "единосущный". Фраза "прежде рождения Его не было", преданная анафеме, могла относиться к человеческому рождению Христа, прежде которого Он, несомненно, был ("Послание к Александру", 9), однако некоторые поняли ее как описывающую предвечное бытие Отца, в котором не было Сына.

Термин homoousios переводится как "единосущный", и смысл этого слова неоднозначен. "Единый" может значить "такой же" и "тот же самый". "Сущность" может относиться как к конкретной вещи или личности, так и к их природе, естеству. Евсевий принял точку зрения многих восточных епископов, то есть что homoousios следует понимать как "обладающий такой же природой".

Вряд ли первые противники Ария согласились бы с каждым словом Никейского символа. Анафема содержит положения, с которыми боролся Александр; однако Арий в письме к нему отвергает homoousios и утверждает, что в этом их взгляды совпадают. В собственном послании епископ подчеркивает, что Сын - совечен Отцу, неизменен и несотворен. Такова позиция Антиохийского собора без добавок в духе Маркелла, которыми отличается Никейский символ. Позже Цареградский собор сохранит homoousios, но уберет некоторые типично никейские черты.

Постановления Никейского собора и их последствия

Почти все решения принимались в Никее единогласно. После завершения собора списки постановлений направили церквам. Александрийской церкви и всем общинам в Египте и Ливии послали сообщение об анафеме на взгляды Ария и о низложении двух ливийских епископов - Феонаса Мармарикийского и Секунда Птолемея - за непринятие символа веры. Уладили и два других вопроса.

Первый вопрос касался мелетиан, отделившихся от египетской церкви и основавших две общины. Мелетий был лишен всех прав, хотя формально сохранил статус епископа; рукоположенные им священники могли служить только под присмотром епископов, верных Александру, и претендовать на сан епископа только при одобрении Александра. Эти унизительные условия не способствовали примирению сторон.

Второй вопрос затрагивал интересы в основном антиохийцев: собор постановил отмечать Пасху не с иудеями, а в соответствии с римско-александрийским обычаем. Сирийские церкви все еще придерживались своей традиции поститься в предпасхальную неделю по иудейскому календарю, заканчивая пост в праздничное воскресенье. Александрийцы вычисляли первое полнолуние после весеннего равноденствия и назначали Пасху на следующее после него воскресенье. Римская система была еще сложнее: пост полагалось оканчивать не позже 21 апреля, дня основания города, но обычно их календарь совпадал с александрийским. Константин лично писал сирийским церквам с просьбой пересмотреть их обычай, и они вскоре отказались от старой пасхальной традиции.

На Никейском соборе приняли 20 канонов. Они не касаются трех основных вопросов, но в их достоверности нет оснований сомневаться. Речь идет о последствиях гонений, о распространении Церкви в отдаленных краях и о едином церковном порядке, учитывающем различия между духовенством и мирянами. Признаются власть Александрии, Рима и Антиохии над общинами в прилегающих землях (канон 6) и почетное положение Иерусалима, несмотря на его подчиненность Кесарии (канон 7). Этими указами просто закреплялось уже существующее соотношение между церквами. Новацианам предлагалось примирение на очень мягких условиях: их духовенство сохраняло все права и могло служить после обычного акта покаяния (канон 8). Последователи Павла Самосатского подлежали крещению, священники оставались в сане при условии нового рукоположения (канон 19). Последнее правило отражает общевосточный принцип, по которому законность крещения зависит от степени ортодоксальности богословского учения. Взгляды Павла, как и Монтана, были признаны лжеучением, а потому их таинства не имели силы.

По окончании собора епископы разъехались после пышного банкета с Константином в честь двадцатилетия его царствования. Осталось только несколько человек, которым поручили обработать материалы собора и провести заседание местного церковного суда. Вероятно, они и поспособствовали серьезным решениям Константина. В конце года император устранил от должностей Евсевия Никомидийского и Феогниса, хотя собор не принимал никаких постановлений по этому поводу. Два уважаемых епископа допускали к причастию ариан, преданных анафеме, и Константин обвинил Евсевия в государственной измене и отступничестве. Однако и это не успокоило ариан в Александрии, они направили императору письмо, где Арий предлагал свой символ веры и утверждал, что его взгляды соответствуют учению соборной Церкви и Священному Писанию (Сократ, "Церковная история", 1.26.2-7). Очевидно, Никеискии символ еще не стал эталоном ортодоксии, а потому прошение было принято императором и синодом. Евсевий и Феогнис обратились в тот же суд с жалобой и напомнили, что на соборе все же подписали Никеискии символ; оба они были прощены и восстановлены в правах.

Церковный суд, рассмотревший дела Ария, Евсевия и Феогниса, иногда называют Вторым Никейским собором, он состоялся в 327 или 328 г. С этого момента началось возвышение Евсевия Никомидийского и укрепление его позиции в восточной церкви; так продолжалось 30 лет. Тем временем Александр и его преемник Афанасий не пожелали принять еретика Ария пресвитером, и противостояние продолжалось.

За спором о рождении Сына, Его бытии и вечности стоит вопрос, который не всегда учитывают. Арий верил, что единственный способ защитить догмат о божественном естестве

Иисуса Христа - поместить Его на одну ступень ниже, чем Отца, Который останется непостижим и неизречен. Некоторые историки считают Ария монистом, близким неоплатонизму и даже Оригену, он видел мир как единый континуум, разбитый на уровни. Запредельность Бога становится приемлемой идеей: вся реальность, по сути, - ступени от творения к Творцу. Противники Ария указывали, что пропасть между Создателем и миром бездонна, а Христос является Создателем, а не созданием.

Шло время, спор не прекращался, стороны обращались к тем граням вопроса, которые вначале ускользали от их внимания: например, обладал ли Сын божественной природой или был сотворен? Обе стороны считали, что Бог позволил нам увидеть Свое лицо через Иисуса Христа. Однако Ария нельзя назвать настоящим монистом, он никогда не говорил, будто запредельный Бог через Сына плавно переходит в тварный мир. Напротив, он резко осуждал подобные взгляды, сурово критиковал тех, кто в Сыне видел "истечение из бытия Отца", доказывал, что между Сыном и творением есть огромная разница. Он приписывал все воле Отца, Который по определению непознаваем и неописуем. Эту волю он в лучшем случае называет таинственной, а в худшем - капризной. Александр и Афанасий же, наоборот, верили, что чудо сошествия с небес принесло спасительную благодать с той самой непостижимой вершины, где Отец и Сын пребывали в неразрывном общении. Их Евангелие было богаче и глубже, чем у Ария, даже с учетом недооценки этого мыслителя александрийскими епископами.

СОБОРЫ И СПОРЫ: 327-361 гг.

Власть евсевияи

В оставшиеся годы правления Константина число сторонников Евсевия росло, многие из них поддерживали Ария и осуждали Александра. Достаточно рано (примерно в 328 г.) Евстафия Антиохийского сместили, а поиски его преемника вызвали волну беспорядков. Официальным поводом к отставке послужило "неподобающее обращение с Августой Еленой", матерью Константина, которая приезжала в Сирию и Кесарию с монаршим визитом. Настоящей причиной явилось, по-видимому, противостояние с оригенистом Евсевием в вопросах догматики. Евстафий категорически отвергал идею великого кесарийца о "единой ипостаси" (Афанасий, "История арианства", 4), но проиграл. Торжествующая оппозиция хотела поставить на его место Евсевия, но тот отказался нарушить Никейский канон, запрещающий епископам переходить из одной церкви в другую. На место главы антиохийской церкви не удалось найти сильного претендента, в течение нескольких лет епископы часто менялись, и это устраивало сторонников Евстафия. Маленькая группа под предводительством Павлина временно затаилась в ожидании удобного момента. В том же 328 г. епископом Александрийским был назначен Афанасий, что также произошло не без осложнений. Вскоре у него возник серьезный спор с мелетианами. По его собственному свидетельству, Никейский собор официально восстановил эту группу во всех правах, они вернулись в Церковь незадолго до смерти Александра, и епископу Афанасию были переданы списки прощенных священников. Однако мелетиане обвинили его в грубости и несправедливости и обратились за поддержкой к Евсевию Никомидийскому и Церкви вообще (Афанасий, "Апология против ариан", 59). Их предводитель, некий Иоанн Аркаф, утверждал, что Афанасий ведет травлю епископа Каллиника и пресвитера Исхиры, во главе церквей ставит отлученных священников, неугодных бросает в темницу и подвергает истязаниям, подсылает людей осквернять алтарь и чашу; да и пост свой он будто бы захватил обманом, наняв лжесвидетелей и убедив судей в своей праведности, хотя сам был замешан во многих черных делах.

Ввиду таких преступлений мелетиане отказывались признать законность его власти. Обвинения в том, что отрубил руку человеку и использовал ее в колдовских ритуалах, а также в том, что склонил одну девушку к сожительству, Афанасий без труда опроверг, о чем сообщает сам с нескрываемой гордостью (см.: Созомен, "Церковная история", 2.25.3-12). Что же касается насильственных мер и угроз, то многие александрийские епископы не пренебрегали такими методами воздействия. Это подтверждается личными записями Афанасия, обнаруженными уже в современный период, хотя не все подробности можно разобрать из-за повреждения папирусов. По крайней мере, ясно, что он, действительно, отдавал под стражу своих противников и держал в страхе всю общину.

Примирение в Египте никак не наступало, несмотря на все старания Константина. Наконец, император решил, что спокойствие обязательно должно быть достигнуто ко дню освящения Воскресенского кафедрального собора в Иерусалиме (ныне он перестроен в храм Гроба Господня). Мать Елена посещала святые места и руководила строительством, присутствовала она и в тот момент, когда глазам рабочих неожиданно открылись руины древнего алтаря и подлинная гробница Христа. В древнейшем свидетельстве о тех событиях, "Жизни Константина" Евсевия, написанной в 338 г., ничего не упоминается об одновременной находке того самого креста, на котором был распят Иисус, хотя в Иерусалиме середины IV века дерево креста почиталось с трепетом, а история о его обнаружении передавалась из уст в уста. Неясно, почему Евсевий так поступил: действительно ли не знал о находке или скрыл намеренно. На освящении храма (в 335 г.) ожидались епископы со всех концов крещеного мира, одновременно намечалось празднование тридцатилетия царствования Константина. Однако поскольку для успешного проведения торжеств требовалось единство, обвинения против Афанасия были вынесены на Тирский собор.

Александрийский епископ знал, что будет признан виновным независимо от истинного положения вещей, многие из судей поддерживали Ария. Сам Афанасий все еще считал бывшего пресвитера еретиком и отказывался принять в свою церковь. Вначале он хотел не являться на заседание, но в конце концов отправился туда и красноречиво опроверг все обвинения. Судьи постановили отправить представителей в Александрию и разобраться на месте, Афанасий покинул зал. Не надеясь на благополучный исход дела, он отправился в Царьград и попытался склонить на свою сторону Константина, а тот призвал к себе наиболее влиятельных епископов и предложил им объясниться (Афанасий, "Апология против ариан", 36). Они (в том числе Евсевий) заявили, что Афанасий грозил закрыть порт и помешать отправке зерна из Египта в Царьград. Этого обвинения оказалось достаточно: возмутителя спокойствия сослали в Галлию, в Тривер (Сократ, "Церковная история", 1.35). На самом деле императору не нужны были нелепые истории, он и без них хотел избавиться от Афанасия ради всеобщего мира. Евсевиане одержали победу, а освящение Воскресенского собора прошло пышно и радостно.

Будучи в Тривере, Афанасий налаживал связи с латинскими церквами, вел переписку со своими многочисленными сторонниками в Египте, писал книги. Знаменитая двухтомная работа по догматике ("О язычниках" и " О Боговоплощении") появилась именно там. Некоторые историки датируют ее 318-м годом (до арианских дебатов), но это мнение ошибочно. Арианство там не упомянуто просто потому, что вопрос уже был закрыт. Однако после смерти Константина спор возродился благодаря самому Афанасию: он заявил, что явился жертвой заговора, составленного арианскими еретиками и мелетианскими раскольниками. При жизни императора он молчал, поскольку тот низложил его сам, и не за богословские взгляды, а за силовые методы.

Примерно в то же время в немилость впал другой епископ, Маркелл Анкирский. Его вызвали в Царьград, осудили за ересь и отлучили от Церкви. Все началось с того, что Маркелл возмутился враждебными проповедями сирийского мирянина Астерия и написал гневный трактат против него. Тот был из ариан и особенно любил показывать, что термин "Божия сила", который в 1 Кор. 1:24 применен ко Христу, так же точно может относиться к гусеницам и саранче, поскольку в Иоил. 2:25 греческой Библии Бог называет их "великая сила Моя". Так Астерий наглядно объяснял, что одного имени недостаточно для определения статуса Сына, а потому Маркелл не прав, утверждая, что Христос пребывает внутри Отца, будучи Его Силой. Епископ Анкирский воспользовался этим примером из проповеди противника и создал небывалый по резкости разгромный трактат, потрясший умеренных богословов Востока. Его учение мы уже рассматривали (см. главу 13). Для евсевиан главным врагом Христа и величайшим еретиком был не Арий, а Маркелл, но для Афанасия он стал товарищем по несчастью и соратником в борьбе за истину.

Противостояние между Востоком и Западом

Константин умер в 337 г. на Пятидесятницу, в разгар подготовки к Персидской войне. Перед самой кончиной его крестил Евсевий Никомидийский, которого император считал своим главным епископом. После дворцовых церемоний и христианского отпевания тело Константина было погребено в специально для этого выстроенной церкви Святых Апостолов. Борьбу за власть начали его три сына и два племянника. Военный переворот уничтожил племянников и их потомство, править остались трое сыновей: Константин II на западе, Констант в центральных землях и Констанций на востоке. Последний ввязался в войну с персами, которая тянулась до 350 г., а двое других повздорили, и Константин II был убит. Констант прибрал к рукам две трети империи, и позиция Констанция ослабла. В церковных делах первый последовательно поддерживал Рим и вообще Запад, а второй приблизил к себе евсевиан. В 338 г. он вызвал Евсевия из Никомидии и поставил на освободившееся место епископа Константинопольского. Павла, который служил на этом посту с 336г., Констанций предварительно низложил. Евсевий пробыл во главе столичной церкви до самой смерти в 341 г., и, таким образом, его верховное положение получило официальное подтверждение.

В 337 г. Афанасий был помилован и вернулся в Александрию в прежнем сане (Сократ, "Церковная история", 2.3). Однако встретили его неприветливо и вскоре опять сместили, а новым епископом избрали некоего Григория, которого поддерживали евсевиане и военные. Афанасий удалился в Рим и вместе с Маркеллом обратился с жалобой к недавно назначенному епископу Юлию (337-352), Тот разобрался в их деле, и на очередном соборе в 340 г. они были полностью оправданы (послание Юлия см. у Афанасия - "Апология против ариан", 35; богословский трактат Маркелла в свою защиту - у Епифания - "Панарий", 72.2-3). Получалось, что епископ Римский отменил законные решения восточных синодов, и многие посчитали это превышением полномочий. Тридцать семь епископов, которые собрались в Антиохии в 341 году на освящение "золотой церкви" (отсюда название "синод освятителей"), обсудили поведение Рима и приняли ряд положений. Те из них, что касаются постулатов веры, представляют большой интерес как изложение основ восточного исповедания.

Обстоятельства собора до нас не дошли, но сохранились послания епископов из Антиохии от 341 г, и в них содержатся два символа веры. Первый представляет собой апологию. Афанасий и Маркелл повсюду называли своих противников арианскими еретиками, и епископы начинают с опровержения этих обвинений: "Можем ли мы, епископы, следовать за пресвитером?". Однако им так и не удалось "отмыться". Доныне в исторической литературе церковь Констанция нередко именуется "арианской", как ее заклеймили противники. Г. Л. П. Хансон, например, в своей книге "В поисках христианского учения о Боге" старается уйти от стереотипов и избегает слов "арианская ересь", однако и ему это не удается до конца, он возвращается к привычным терминам. Правда же состоит в том, что на Антиохийском соборе была представлена просто восточная церковь. Стоит прислушаться к их собственным словам, отрицающим арианство; а кроме того, их взгляды очень близки к основным канонам антиарианского Антиохийского собора 325 г. (см. главу 13). Интерес вызывает положение о "единородном и предвечном Сыне Божием, живущем и сосуществующем вместе с Отцом, породившим Его". Эта идея была исключена из Никейского исповедания и отвергнута Маркеллом, но ее всегда любили на Востоке.

Второй символ имеет еще более важное значение, в нем вера излагается более полно, он претендует на роль общехристианского канона, каким впоследствии стал Никейский символ. Иногда его называют Лукианским по имени мученика, якобы составившего его, чьи останки покоились в Еленополе близ Никомидии. Скорее всего, сам Лукиан ничего не писал, но этот символ был в ходу среди тех, кто почитал его за святого.

Текст отражает типично восточный подход: божественная природа Христа описано как точный Образ Отца: Он - "от Отца рожденный прежде веков, Бог от Бога, целое от целого, единственный от единственного, совершенный от совершенного, Царь от Царя, Господь от Господа... точный Образ Бога невидимого; сущность (ousia), воля, сила и слава Отца". Слова "Образ Бога невидимого" взяты из Кол. 1:14 и 2 Кор. 4:4; выражение "точный Образ" (aparallaktos Eikon) часто использовал Александр Александрийский, и Афанасий считал этот термин христианским.

Сходство с Оригеном здесь обманчиво: у него Сын есть Образ Отца, но точное подобие основывается только на воле. У антиохийцев же не только воля, но сущность и бытие Божии одни и те же в Отце и Сыне. В то же время список "сторон" бытия Сына во многом, действительно, совпадает с концепцией Оригена: Слово живое, Премудрость живая, Свет истинный, Путь, Истина, Воскресение, Пастырь, неизменный и неподвижный... Следует заметить, однако, что добавление слов "живое", "живая" несколько меняет суть дела. Слово или Премудрость - не просто присущее Отцу свойство, а самостоятельное Лицо. Последние два слова делают Сына столь же неизменным, как Отца, и этим отличают символ от арианс-кого учения (см. главу 13). Более того, восточные епископы всячески подчеркивают, что Святой Дух - третья, самостоятельная ипостась и что в Троице имеют место особые различия между Лицами: "по бытию три, а по согласию одно", как это говорил и Ориген. После этого епископы отвергают ряд положений, приписываемых арианству, которые все сводятся к двум главным: что было время, когда Сына не существовало, и что Он сотворен, как весь остальной мир. Таким образом, этот символ веры недвусмысленно провозглашает, что Христос - Бог, и описывает Его сходство с Отцом как "точный Образ", антиохийцы здесь превосходно изложили взгляды, позже принятые омиусианами.

Четвертая часть антиохийского документа посвящена разногласиям и не отражает позицию всего собора. В ней, как в Никейском символе, предается проклятию положение, "что Сын пришел из небытия или из другой ипостаси, а не из Бога, и что было время, когда Его не было". Далее разбираются заблуждения Маркелла и утверждается, что Христос - "от Отца рожденный прежде всех веков" и "будет восседать одесную Отца не только в веке сем, но и в грядущем". Пространное рассуждение о Святом Духе - Утешителе, сошедшем с небес после вознесения Сына, тоже направлено против Маркелла, имевшего склонность отождествлять божественную природу Христа со Святым Духом.

В 342 или 343 г. по предложению Константа была предпринята попытка всеобщего примирения. Восточные епископы неохотно съехались в подчиненную ему Сардику (ныне София) на встречу с более многочисленными западными коллегами. Председательствовал Оссий Кордовский, ему помогал Протоген Сардикийский. Однако совместного обсуждения не получилось. Когда восточные священнослужители увидели, что отлученные ими Афанасий и Маркелл имеют на соборе место и голос, а Павел Константинопольский и Асклепа Га-зийский это одобряют, они покинули место встречи и удалились в Филиппополь Фракийский. Там они объявили о низложении всех сторонников Маркелла и Афанасия, включая председательствовавших в Сардике. Тем временем западные епископы сделали то же самое: вновь изучив взгляды Маркелла, они признали их правоверными христианами, всех его восточных сторонников восстановили в правах, а противников - отлучили (Сократ, "Церковная история", 2.20.7).

Наряду с окружным посланием сохранилось "правило веры", с которым сверялось послание Урзация Сингидуна и Валента Мурсийского - латинян, возглавивших восточных епископов. К сожалению, текст этого документа сильно испорчен, но общее направление вполне ясно просматривается. Бог есть одна hypostasis (в латинском оригинале - substantid), а Валент и Урзаций еретики, ибо считают Отца, Сына и Духа тремя различными ипостасями; на самом же деле у Сына та же hypostasis, что у Отца. Отрицается идея о рождении Сына прежде всех веков, Святой Дух вначале отождествляется с Логосом, а в конце - с божественной Личностью в Иисусе Христе. Каждая группа обвиняла другую в богословских ошибках, но западные епископы особенно старались развенчать ори-генизм. Они также приняли несколько канонов, которые вскоре распространились от имени Никейского собора; наибольший интерес представляет третий из них. В нем утверждается право низложенных священнослужителей жаловаться в Рим, минуя главу поместной церкви; очевидно, здесь отразилась позиция Афанасия, Маркелла и других, отлученных от Церкви восточными епископами.

Необходимость в примирении оставалась и даже стала острее. В 345 г. восточные епископы послали в Рим делегацию с пространным защитительным трактатом под названием "Длиннословное исповедание" (см.: Афанасий, "О Синодах", 26). Не достигнув своей цели, этот документ, однако, выявил основные опасения восточных богословов по поводу учения Маркелла. Первые два положения осуждают "ариан-ские" идеи о происхождении Сына из небытия и о том, что было время, когда Его не было. Большая часть трактата посвящена догмату о Троице как состоящей из трех реальных Лиц, а мнение, будто Сын до вочеловечивания не являлся самостоятельной личностью, отличной от Отца, а пребывал непосредственно в Нем, осуждается. Все это направлено против Маркелла и Сардикийских протоколов.

В трактате приводятся два места из Библии. Первое - Быт. 1:26; оно трактуется как слова Отца к Сыну ("Сотворим человека по образу Нашему") и совпадает с толкованием, распространившимся благодаря Иустину, но отвергнутым Маркеллом. Второе - Притч. 8:22 ("Господь сотворил Меня началом пути Своего для созданий Своих"), которое Маркелл и Афанасий считали относящимся к человеческой природе Христа, но, по мнению авторов трактата, оно описывает рождение Сына от Отца иным способом, чем сотворение остальных созданий. Хотя мир не был достигнут, Констанций и его епископы поддались давлению Рима, и в 346 г. Афанасий с триумфом вернулся в Александрию на прежний пост, освободившийся со смертью Григория.

Победа Востока

В 350 г. Константа убили заговорщики, западная империя оказалась в руках Магненция. Констанций отправился в поход мстить за брата. Важнейшее, хотя не последнее сражение этого кровавого похода состоялось в 351 г. под Мурсой (Паннония), где епископом был Валент, уважаемый среди восточных христиан. В 353 г. Магненций был окончательно разгромлен, Констанций стал единовластным правителем Римской империи. До самой своей смерти в 361 г. он не оставлял попыток уговорить епископов принять единое "правило веры" для всей Церкви. Действуя кнутом и пряником (то предлагая богатые дары, то угрожая ссылкой), он все же никогда не переходил к жестоким или силовым методам, даже когда представители духовенства писали и говорили о нем оскорбительно. Афанасий, Иларий Пиктавийский, Люцифер Каларийский называли его антихристом и гонителем Церкви, прозвища эти император снискал за политику, "вредную" в отношении богословия. По советам Валента, Урзация и Македония (епископа Константинопольского в 351-360 гг.) Констанций стремился распространить широкие и двусмысленные взгляды, способные устроить практически любого. К несчастью для миролюбивого императора, многие западные богословы придерживались мнения Афанасия и разделяли его приверженность Сардикийским принципам и Никейскому символу, на Востоке же возникли новые вопросы в связи с "неоарианством", которые беспокоили даже верующих с умеренными взглядами.

На соборе в Арле в 353 г. Констанций при помощи галльских епископов добился очередного низложения Афанасия. Для укрепления всеобщего согласия состоялся Миланский собор (355 г.), но императорским епископам было оказано сопротивление со стороны Павлина Триверского, Люцифера Каларийского и некоторых других. В частности, Евсевий Верчелльский достал текст Никейского символа и предложил всем подписать его прежде, чем отлучать Афанасия. Валент предотвратил это и добился низложения всех инакомыслящих (см.: Иларий, "О Констанции", 1.3).

Важность описанного события в том, что Никейский символ используется как эталон правоверия. Хотя его и упоминали в документах западного собора в Сардике, до 355 г. он оставался историческим документом, где предавался анафеме Арий, и не более того. Теперь символ веры поднят на знамя теми, кто верил в единое божественное естество Отца и Сына; все альтернативные варианты, хотя и безобидные и составленные из лучших побуждений, отвергались как посягательство на принципы Никеи, а следовательно, как "арианство". Тем не менее Констанцию удалось добиться некоторого успеха, и влиятельные Либерии Римский и Оссий Кордов-ский, сопротивлявшиеся его политике в 355 г., все же поддались на уговоры. Впоследствии Оссий был официально обвинен в "сирмиумском богохульстве" (см. ниже).

После осуждения в Милане Афанасий скрылся, но и из своего убежища он продолжал неустанно бороться с арианством, как его себе представлял. Арий и его сторонники из числа восточных епископов сделали Сына тварью, подобной всем людям, отделили Его от Отца, лишили Его божественного естества и спасительной силы. В своей догматике Афанасий неоднократно обращается к Никейскому символу, размышляет над ним. Сын является особым, "собственным" Сыном Отца, каких больше нет. Он черпает Свое бытие "от" Отца, а не из небытия и не из иного источника. Он наделен всеми свойствами природы Отца, а при воплощении открывает людям истинное божественное естество. Стройность и сила богословия Афанасия не вызывали сомнений. Афанасий был готов доработать его, чтобы исключить любые недоразумения и двусмысленные положения. Оставалось ждать, когда политическая обстановка изменится и он сможет вернуться и представить свое учение на суд коллег.

Однако непредвиденно возникли новые серьезные трудности. В 357 г. епископ Германикийский Евдоксий был избран на более влиятельный пост епископа Александрийского. Он ожидал столкновений со сторонниками крайне еретических взглядов и потому избрал себе в советники двух одаренных богословов: Аэция, уже диакона, и мирянина Евномия, которого рукоположил. Они разработали ряд догматов, вызвавших бурю негодования. Учение прозвали аномейским-евномейским (от греч. anomoios - "не подобен" и от созвучия с именем автора). В духе Аристотеля аномеи утверждали, что слова, описывающие внутреннее бытие Бога, особенно "нерожденный" и "рожденный", передают различие в сущности или природе Отца и Сына. От Ария, верившего в непознаваемость и таинственность Бога, они отличались убежденностью в возможности постичь Бога со всей точностью и во всей глубине. Тем не менее они во многом опирались на взгляды Ария, а потому получили имя неоариан.

Если Отец и Сын определяются прежде всего как "нерожденный" и "рожденный", то эти сущности противоположны друг другу и, следовательно, не подобны. Любое их сходство относится лишь к внешним действиям, а не к внутренней природе. Что справедливо в отношении Сына, еще более верно в отношении Святого Духа. Вскоре станет ясно, что такое учение противоречит не только идеям Афанасия и западных богословов, но и главному восточному догмату о божественной природе Сына как точном подобии природы Отца в бытии, воле, силе и славе (см. выше, второй символ веры Антиохийского собора).

Восточное большинство встало на защиту основ своего исповедания. Под предводительством Василия Анкирского (не путать с меньшим по возрасту и большим по славе Василием Кесарийским) в Анкире в 358 г. собрался совет, постановивший послать делегатов к императору и убедить его поддержать догмат о том, что Сын подобен Отцу по сущности (греч. homoios kat' ousiari); так они получили имя "омиусиане", то есть те, кто поддерживает термин homoiousios - "подобносущный". (Примечательно, что от Никейского homoousios - "единосущный" этот термин отличается лишь одной буквой - йотой). Вначале им удалось склонить на свою сторону императора и уважаемого епископа Константинопольского Македония. Однако советники Констанция восстали против нововведения и в конце концов одержали верх.

Официальное мнение, выражаемое Валентом и Урзацием, было изложено во Втором Сирмиумском символе, где утверждалось, что Сын просто подобен Отцу (греч. homois, отсюда название - "партия омиев"). До 358г. это выражение оставалось неизвестным в широких кругах и казалось безобидным. Однако очевидно, что в Сирмиуме приняли решение исключить как homoiousios, так и homoousios, то есть любое упоминание о сущности. Сторонники Валента и Урзация организовали два больших собора, чтобы воссоединить Восток и Запад всеобщей формулировкой. Западные епископы съехались в Аримин (ныне Римини), а восточные - в Селевкию, им был представлен Четвертый Сирмиумский символ от 22 мая 359 г. (так называемая "Датированная вера"). В нем не использовалось слово "сущность" (ousia) в отношении Бога, а о Сыне говорилось, что Он "подобен Отцу, родившему Его по Писанию". Обе эти особенности были направлены против аномеев и Евномия. Некоторые восточные епископы поддержали новый символ, но большинство отвергли его.

Собравшиеся в Селевкии хотели, чтобы в тексте ясно значилось: Сын подобен Отцу "по сущности" (ousia) или "во всем" (греч. kata panto), включая сущность. Присутствовавшие на соборе аномеи воспротивились, поскольку учение Евномия тем самым однозначно исключалось. После долгой борьбы за возвращение старой антиохийской формулировки восточные епископы сдались, и те, кто не покинул собор в знак протеста, подписали "Датированную веру". В Аримине западные священнослужители предлагали принять за основу Никейс-кий символ, но их сопротивление сломить оказалось легко. В 360 г. "Датированная вера" и омийское учение на следующие 20 лет стали официальным исповеданием Империи, одобренным самым представительным собранием епископов.

Это официальное учение не было арианским, его замысливали как всеобщее, доступное любой трактовке. Тем не менее оно расценивалось как уступка арианам не только на Западе, где многие поддерживали Никейский символ с "единосущностью" Сына, но и на Востоке, где большинство разделяло учение о "подобносущности" и Второй Антиохийский символ. "Весь христианский мир стонал и с ужасом видел себя во власти арианства", - писал Иероним о тех годах. Многие тогда добровольно согласились с императором или сдались под натиском его сторонников. Некоторые отказались и были сосланы, в том числе и Македонии Константинопольский. На его почетный пост перевели из Антиохии Евдоксия, что стало венцом победы для партии омиев. Однако последующие политические события не позволили опальным епископам оставаться в стороне от жизни Империи.

ШАГИ НА ПУТИ К ЕДИНСТВУ: 361-380 гг.

Эпоха императора Юлиана

Последним императором Дома Константина был Юлиан по прозвищу Отступник. Он пришел к власти как соправитель Констанция, который вверил ему Галлию в 355 г. В 360 г. военные склонили его к мятежу, но дело не успело дойти до войны: Констанций в 361 г. скончался. Став единовластным императором, Юлиан объявил, что еще в отрочестве отверг христианство, а теперь желает любым способом восстановить язычество. Одной из таких мер стало возвращение ссыльных епископов: император рассчитывал, что возобновятся внутри-церковные распри. Результатом же стало неожиданное примирение враждующих сторон. Перед лицом гонений споры о тонкостях догматики вдруг потеряли былую остроту.

Наиболее важным событием этого периода церковной истории стал Александрийский собор 362 г. под председательством Афанасия. Основной целью этой встречи было примирение двух групп, появившихся после антиохийского раскола. Первая, отделившаяся от основной общины и возглавляемая Павлином, хранила верность идеям Евстафия (см. главу 14). Афанасий направил им крайне любопытное синодальное письмо, которое мы рассмотрим ниже. Вторая числом превосходила павлиниан и носила прозвище "староградцы". Она считалась официальной церковью, а управлял ею Мелетий (не имеющий никакого отношения к вождю египетских раскольников более раннего периода, носящему то же имя). Обе группы признавали Никейский символ. Констанций назначил Мелетия на пост епископа вместо Евдоксия за год до описываемых событий, но вскоре обнаружил, что новый глава церкви одобряет термин homoousios, и немедленно отправил его в изгнание. Епископом Константинопольским стал Евзой, ревностный сторонник и сподвижник Ария, в свое время разделивший со своим учителем тяготы ссылки. После смерти Констанция Мелетию удалось возродить церковь, но евстафиане отказывались признать законность его власти, поскольку он был назначен "арианами" и рукоположен "самозванцами", а главное, придерживался "неверных" богословских формул. Догматические споры на Александрийском соборе шли по двум вопросам: сколько ипостасей в Боге - одна или три и обладает ли Христос человеческой душой? Присутствовали представители различных антиохийских течений и два западных епископа, сосланных на Восток за приверженность Никейскому символу - Евсевий Верчелльский и Люцифер Каларийский. Прежде всего нужно было договориться, на каких условиях Афанасий и Павлин примут тех, кто запятнал себя связями с еретиками. На этот раз синодальное решение поражает мягкостью, не свойственной тому времени. По традиции миряне могли вернуться в лоно Церкви через обряд покаяния, а если они крестились у еретиков, их зачисляли в группу оглашенных. Духовенство сохраняло сан лишь при условии, что не запятнало себя отступлениями от общепринятой догматики, так было с новацианами и египетскими мелетианами. Если же священнослужитель совершил смертный грех, проповедуя ересь, его принимали в Церковь только в качестве мирянина. Теперь огромное число восточных общин считались "арианскими", и по закону от них требовалось больше, чем просто заявление о преданности общехристинской вере. По этой причине Павлин в свое время отказался признать мелетиан. Но ситуация изменилась. Александрийский собор постановил, что для возвращения в лоно Церкви от мирян, духовенства и целых общин требовались только три вещи (см.: Афанасий, "Синодальное послание к антиохийцам", 3):предать проклятию арианскую ересь;

признать веру, исповеданную святыми отцами в Никее;

предать проклятию тех, кто называет Святой Дух тварью и считает Его по сущности отличным от Христа.

Первые два условия понятны. Третье же отражает недавно возникший вопрос, еще не успевший разделить участников собора, по поводу ереси пневматомахов (духоборов). В Александрии договорились, что причислять Святой Дух к тварному миру - тоже арианство.

Мелетиан приняли в лоно Церкви и восстановили во всех правах после выполнения ими именно этих трех условий (Афанасий, "Синодальное послание к антиохийцам", 4); некоторых такое попустительство возмутило. Люцифер Кал арийский пришел в полное негодование, вернулся в Антиохию и немедленно рукоположил Павлина епископом, чтобы уберечь общину от зачисления в мелетианскую церковь. Замысел ему в высшей степени удался, и раскол между сторонниками Никейского символа сохранялся в Антиохии до 388 г.

Итак, первым обсуждали вопрос о сущности или ипостаси Бога. Учение Евстафия гласило, что Бог есть одна сущность, и это соответствовало западной точке зрения, предложенной Тертуллианом. Подобный взгляд представлен и в Никейском символе, где предаются анафеме утверждающие, будто "Сын Божий есть иное бытие (hypostasis) и иная сущность (ousia)", чем Отец; по крайней мере, именно так понимали никейское исповедание авторы Сардикийского символа (см. главу 14). Афанасий же заявляет, что в Сардике не принимали такого документа, это было лишь устное предложение, отвергнутое собором ("Синодальное послание к антиохийцам", 5). Не исключено, что он лукавит, чтобы склонить присутствующих к одобрению Никейского символа и только его, а также включить в решение собора постулат о трех ипостасях, не нашедший поддержки в Сардике. Там такие разговоры показались арианскими (может быть, речь идет о трех разных существах?) или языческими (а не предлагают ли нам трех богов или три начала?). Мелетиане же прямо говорили, что пользуются традиционной восточной терминологией, "ибо верят в Пресвятую Троицу, и не по имени только Троицу, а по истине своего бытия", то есть каждое из трех Лиц существует и пребывает отлично от других, при этом Сын единосущен (homoousios) Отцу, и так же Святой Дух по сущности Своей не отделим от Отца и Сына. Здесь имеет место намеренное и достаточно новое разделение между словами "сущность" (ousia) - нечто общее для Отца, Сына и Духа - и "ипостась" (hypostasis) - Их особое отличие Друг от Друга, самостоятельность.

Такое же разделение наблюдается при обсуждении взглядов павлиниан, настаивавших на догмате "одна ипостась". Не следует трактовать их позицию как савеллианство, в котором Бог считался единой личностью. Скорее, они считали, что единое божественное естество (ousia) или природа (physis) равно присутствует в Отце, Сыне и Святом Духе. Разобравшись во взглядах противной стороны, участники спора признали друг друга правоверными христианами, а известных им еретиков совместно предали анафеме.

Ради построения стройного богословского учения собор преодолел разногласия, которые все еще существовали на Востоке между большинством, вслед за Оригеном говорившим о "трех ипостасях", и евстафианским меньшинством, всегда утверждавшим, что Бог есть единая сущность (ousia). Некоторых беспокоила проблема перевода на латынь, поскольку слово hypostasis все еще считалось эквивалентом термина substantia ("сущность"). Однако начало было положено, с этих пор различие между hypostasis и ousia стало основой восточного богословского словаря.

Второй темой для обсуждения было наличие у Христа души. Как и упомянутый выше спор о Святом Духе, этот вопрос возник неслучайно. Историки не пришли к единому мнению о его истоках. Что вызвало беспокойство: первые ростки лаодикийской ереси Аполлинария (см. ниже) или неугасшее арианство? Как мы вскоре увидим, решение по этому вопросу также остается неясным.

Идея о том, что Христос обладал сотворенной мыслящей душой, не нова. Мы встречали ее у Тертуллиана и Оригена. Противники этой концепции считали, что "роль" души Иисуса "играло" Слово Божие, - таково было мнение ариан (но не Ария), оно же стало ключевым догматом в ереси Аполлинария. Создается впечатление, что сходных взглядов придерживались также Афанасий и все антиариане, кроме Евстафия Антиохийского, который прибегал к учению о сотворенной человеческой душе Иисуса Христа как к аргументу против ариан. Те считали, что Христос есть Слово, облеченное в плоть (logos-sarx), а Евстафий противопоставлял им учение о Христе как Слове и Человеке, точнее - Слове и человеческой Личности (logos-anthropos). Страдания, невежество, скорбь, а также вознесение во славу не следует приписывать Слову, ибо Оно обладает естеством Божиим, а значит, не подвержено слабостям и переменам; все страдания пришлись на долю Человека, в Котором Слово обитало. Последователи Евстафия считали отказ от учения о сотворенной человеческой душе Христа уступкой арианству.

Среди сторонников Мелетия был один влиятельный богослов-библеист Диодор Тарсийский, чьи взгляды существенно отличались от взглядов Евстафия. Он тоже проводил резкую границу между божественностью и человечностью Иисуса: о Слове Божием нельзя сказать "Сын Давидов", а Христа так называли. Он настаивал, что в Спасителе присутствуют две сущности (ousia), и в этом противостоял, в числе прочих, самому императору: Юлиан презирал христиан, веривших, будто Иисус есть божественный Логос. Несмотря на угрозы, "Диодор достаточно долго продолжал строить свое "раздельное" богословие в рамках учения logos-sarx" (А. Грильмейер, "Христос в христианской традиции", 1975). Он не упоминает о сотворенной душе, а пишет о Слове, обитающем во плоти. Положение Диодора и его открытый спор с императором заставляют предположить, что именно эта тема стала предметом разногласий между сторонниками Мелетия и павлинианами, которых Афанасий попытался примирить в 362 г. Нет нужды искать источник распри в угасающем арианстве или нарождающейся ереси Аполлинария.

Синодальное письмо Афанасия достигло цели ("Синодальное послание к антиохийцам", 7). Александрийцу блестяще удалось запутать богословскими двусмысленностями не только своих читателей, но и современных теологов, до сих пор спорящих о подлинном смысле изящных сентенций. Вероятно, он намеренно составил письмо так, чтобы разные люди поняли его по-разному. "Домоустройство Спасителя по плоти" (на современном языке - Боговоплощение) отличается от состояния пророка, простого смертного, наполненного Словом Божиим. Слово "стало ради нас Человеком, приняв плоть от Марии". Такие положения предназначались для мелетиан, которые подозревали сторонников Павлина в насаждении концепции Христа как "богодухновенного пророка".

Далее Афанасий пишет, что "Спаситель не имел тела ни бездушного, ни бессмысленного, ни безумного (ои soma apsychon oud' anaistheton oud' anoeton)". Видимо, имеется в виду, что Христос обладал человеческой душой и разумом, и эту фразу некоторые считают направленной против главного аргумента Аполлинария (см. ниже). Однако вряд ли это так, поскольку Афанасий продолжает: "...невозможно, чтобы Господь, став ради нас Человеком, пребывал бы в теле безумном; а спасение, от Слова принимаемое, было бы для одного только тела, а не для души тоже". Эта поправка объясняет: "Христос обладает разумом, ибо Он - Бог во плоти", и в таком виде ее легко примут те, кто считал, что Слово замещает сотворенный разум Иисуса, и именно этому учил Аполлинарий. Вторая часть поправки утверждает, что присутствие божественного Логоса в человеке Иисусе обеспечивает спасение человеческой душе. Такое положение оказывается крайне неоднозначным. Неясно, о какой душе идет речь, ведь животные и растения тоже наделены, в некотором смысле, душой (psyche), иначе они бы не жили. Непонятно, является ли Господь душой или жизненным началом в Иисусе, или Сам обладает такой душой. Учение о Христе было все еще недостаточно развито, несмотря на заметные успехи. Однако, по-видимому, все основные силы и даже противостоящие друг другу партии нашли такие формулировки приемлемыми и подписались под ними. Не удивительно, что споры о душе Иисуса не прекратились.

Духоборы

После смерти Констанция в 361 г. некоторые из сторонников Василия Анкирского (см. главу 14) продолжили новое решение затянувшегося спора о Троице. Они с готовностью принимали Никейский символ и догмат о божественной природе Сына, но отрицали богоравенство Святого Духа. Напомним, что в Никее была принята формулировка "Веруем... и в Духа Святого", никаких более конкретных положений не добавили. В 364 или 364 г. в Рим прибыла делегация, возглавляемая Евстафием Севастийским. Они убедили епископа Либерия, что стараются ради распространения Никейского символа на Востоке, где уже снискали уважение и доверие местных христиан. Более поздние авторы связывают эту группу с именем епископа Константинопольского Македония, высланного из Константинополя в 360 г., отсюда и прозвище - "македониане". В современной литературе их обычно называют "пневматомахи" или "духоборы", поскольку они отрицали наличие Святого Духа.

Критика на пневматомахов обрушилась с двух сторон. С одной стороны, новый восточный епископ Валент бросился защищать официальное учение империи, навязанное Церкви партией омиев во главе с Евдоксием, которые никогда не принимали Никейский символ. С другой стороны, основная масса умеренных всегда разделяла идею о Троице, отвергаемую духоборами. Ревностный сторонник Никейского символа Афанасий возмутился новым посягательством на основы христианской веры. В 360 г. он направил длинное послание своему другу Серапиону, где называл духоборов скрытыми ариана-ми, проповедующими неделимого Бога. Учение и аргументы в его защиту, с которыми пришлось разбираться Афанасию, не отличаются от взглядов движения Евстафия. Своих новых противников он называет "иносказатели" (tropici). Как мы уже видели, в 362 г. антиохийцы единодушно поддержали Афанасия и Александрийский собор, предавший анафеме всех, кто отрицал равнобожие Духа.

Полностью искоренить духоборов не удалось, они вызвали немало смуты в 70-е годы, снискав милость императора и распространившись в Малой Азии. В борьбе с ними каппадокийские отцы разработали учение о Святом Духе как истинном Боге. Однако прежде чем перейти к их взглядам, рассмотрим христологические вопросы.

Аполлинарии и его учение

Чтобы лучше разобраться в вопросах ереси Аполлинария Лаодикийского, полезно прочитать "правило веры" омиев или ариан. Еще будучи в Антиохии (то есть до 360 г.), Евдоксий записал свое арианское исповедание, чтобы учесть те христо-логические вопросы, которые касаются отношений божества и человечества в Иисусе.

"Веруем во единого истинного Бога, единую нерожденную Сущность, не имеющую отца... и во единого Господа Сына, поклоняющегося Отцу... ставшего плотью, а не человеком (греч. sarkothenta ouk enanthropesanta); ибо Он не взял человеческой души, а одну только плоть, и через плоть, как через завесу, Он с нами, человеками, поступал, как Бог; и не две природы в Нем, ибо Он не полный человек, вместо души во плоти Его - Бог; природа Его составная; страдания терпел по домоустройству (греч. di' olkonomian),w.6o если бы душа или тело воистину страдали, Он не смог бы спасти мир".

Евдоксий делает типично арианский вывод: "Пусть скажут нам они, как страдания могут быть единосущны Богу, царствующему над всем миром и неподвластному страданиям и смерти" (цит. из А. Грильмейера, см. выше). Здесь представлены все споры того времени вокруг учения о Христе: воплотился ли Сын Божий или вочеловечился (в Никейском символе: "ставшего плотью, сделавшегося Человеком")? Есть ли у Христа человеческая душа или же Сын Божий заместил душу Собою? Две у Него природы или одна? Слово "природа" (греч. physis) может означать "сущность" так же, как ousia. Евдоксий проповедует составную природу, потому что только так он может объяснить спасительную силу смерти Иисуса.

Оба ведущих антиохийских течения, поддерживавших Никейский символ, представленные Павлином и Мелетием, отличались от взглядов Евдоксия. Павлиниане верили, что Иисус наделен человеческой душой; а сторонник Мелетия Диодор доказывал, что у Него две сущности (этот богослов использует слово ousia) и что Он одновременно Сын Божий и Сын Давидов. Обе группы признавали никейское "ставшего плотью, сделавшегося Человеком". Относя слабости, страдания и смерть Христа на счет Его человеческой природы, они могли противостоять сильному аргументу, выдвинутому арианами и Евдоксием, а затем подхваченному императором Юлианом. Тем не менее их постулаты обеспокоили одного из самых выдающихся и старейших защитников Никейской веры Аполлинария.

Он был епископом в сирийском портовом городе Лаодикии. В посленикейских спорах он с самого начала поддерживал Афанасия, за что терпел притеснения, а потом был низложен. Афанасий советовался с ним по христологическим вопросам и, хотя некоторые трактаты против Аполлинария приписываются ему, в целом разделял взгляды лаодикийского богослова. Своим кратким и ясным изложением веры в единосущную Троицу Аполлинарий обратил Василия Кесарийс-кого к никейскому символу веры. Трудно поверить, что этому столпу ортодоксии было уготовано стать источником смуты среди никейцев и рукоположить епископом Антиохийским своего помощника Виталия, как если бы не существовало оспаривавших этот пост Павлина и Мелетия, не говоря уже об официальном омийском назначенце Евзое. Причины такого шага крылись в догматике: по мнению Аполлинария, ариане заблуждались в отношении божественной сущности Христа, обе никейские группы неверно понимали его человеческую природу, а церкви требовалось здравое учение.

Аполлинарий не допускал присутствия в Иисусе Христе иного разума, кроме божественного разума Сына Божия: Он есть "Бог воплощенный" (греч. theos ensarkos). Любая сотворенная человеческая душа в силу своей природы изменчива и "подвержена грязным мыслям", а божественный разум неподвластен страданиям и недоступен смерти. Таким образом, Слово Божие безраздельно царствует над всеми человеческими поступками Иисуса и приспосабливает Его тело к условиям жизни людей, хотя Он никогда не становится одним из них в полном смысле слова. Он совершенный Человек, но совершенство Его божественное, а не человеческое. Его нельзя описать как "два лица" или "две сущности". Короче говоря, Он - "воплощенная природа Бога-Слова".

Надо отдать справедливость Аполлинарию: он выразил те взгляды, которых во все века придерживалось немало простых христиан, полагающих, что Иисус - не Человек, а Бог-Сын в человеческом теле. Тому свидетельство песнопения типа: "Неизреченный Царь и Бог / Сошел в жилище тьмы, / Оделся в персть, облекся в плоть, / Да не погибнем мы!". Тем не менее Церковь все же предала Аполлинария проклятию, хотя верные последователи продолжали распространять эти идеи и после его низложения. Работы переписывались под чужими, но уважаемыми именами, а Кирилл Александрийский (столетие спустя) постоянно пользовался его книгами как правоверно-христианскими. Вначале об отлучении Аполлинария объявили на восточном синоде в ответ на возмутительное нарушение канона (рукоположение Виталия), затем низложение было подтверждено на Римском соборе в 377 г., позже на Цареградском соборе в 381 г. приняли подробную анафему против его учения, а уже император Феодосии I закрепил это решение от своего имени. Этот сокрушительный разгром подготовили каппадокийские отцы.

Каппадокийские отцы

Каппадокия была родиной многих выдающихся церковных деятелей и богословов IV века. Трое из них вошли в историю под именем "каппадокийские отцы" или "великие каппадокийцы": Василий Кесарийский (329-379 гг.), его младший брат Григорий Нисский (умер в 395 г.) и его друг Григорий Назианзин (умер в 390 г.). Их богословские идеи отражают взгляды восточного большинства, которое вслед за Оригеном подчеркивало различия между Лицами Пресвятой Троицы. Их концепция божественной природы Христа опирается на понятие "образ" - Он подобен Отцу во всем, включая сущность и вечность. Их учение нередко называют "новоникейским" или "младоникейским", поскольку в нем Никейский символ приспосабливается к восточным особенностям.

Василий родился в христианской семье, получил классическое образование в Царьграде и Афинах, в юношестве стал аскетом и на всю жизнь сохранил любовь к монашеской жизни, которую усердно проповедовал. Назначенный епископом каппадокийской Кесарии, он одновременно приобрел титул митрополита, ему вверили церковное руководство всей провинцией. Василий посвятил много времени борьбе с учением Евномия, распространению никейской веры (он утверждал, что Никейский символ является выражением традиционного восточного исповедания) и возвращению в лоно Церкви тех, кого прельстили духоборы. У себя в Кесарии он немало сделал для достижения этих целей. Известен эпизод, когда Василию поклонился сам император Валент (Феодорит, "Церковная история", 4.19). Он всячески поддерживал Мелетия Антиохийского, а позиция Павлина казалась ему камнем преткновения, несмотря на одобрение Афанасия и западных епископов (Василий, "Послания", 214.2; 238.2). Василий стоял у истоков движения, которое впоследствии развили два Григория и которое привело к победе новоникейского богословия в Царьграде (381 г.).

Григорий Назианзин, иначе называемый Богословом, самый старший из трех, был сыном епископа, учился в Палестине, Александрии и Афинах, где и познакомился с Василием. Тот уговорил нового друга отправиться вместе в Понт и жить там, как аскеты. После этого они вместе составили подборку из произведений Оригена, представляющую огромный интерес, а в 372 г. Василий рукоположил его и отправил епископом в маленький городок Сасиму, чтобы поддержать там своих сторонников в борьбе с омиями. Поездка на Цареградский собор оставила у Григория тяжелое впечатление (см. главу 16), он удалился в Каппадокию и провел остаток жизни в монашеском уединении, оставив после себя огромное число трактатов на богословские темы в стихах и в прозе.

Григорий Нисский выучился риторике у своего брата Василия в Кесарии. Он начал преподавать, женился, а потом был назначен на пост епископа в один год с Назианзином и тоже по воле Василия, стремившегося укрепить ортодоксию. Стиль письма Григория Нисского беглый и не лишен изящества; помимо порученных Василием сочинений против Бвномия и духоборов сохранились "Огласительные поучения" - замечательный учебник богословия и руководство к занятиям по катехизису.

Каппадокийские отцы о Троице

Ведя борьбу против учения Евномия, каппадокийские отцы начали с идеи о познаваемости Бога. Евномий считал, что в богословии слова имеют только буквальный смысл. Так, Бог не рожден, потому что по определению у Него нет начала; но это положение не относится к Сыну, а значит, Он по сущности Своей отличается от Отца. Василий отвечал на это: "Нам ведомы величие Божие, Его сила, благость, власть над нами, справедливость Его суда, но не сущность Его... Мы познаем Бога по делам Его, но не можем приблизиться к Его естеству" ("Послания", 234). Такой мистический подход (удивительно похожий на арианское отношение в Тайне Бога) иногда называют "апофатическим", то есть отрицающим возможность познать и описать сущность Бога. Наоборот, подход Евномия именуется "катафатическим", утверждающим постижимость и определяемость Бога со всей точностью. Григорий продолжает мысль Василия: сущность Божия бесконечна, и чем больше наш ограниченный разум познает Его, тем больше убеждается в своем невежестве. Те, кто ищет Бога, должны усердно стремиться познать Его, познавая же, они возрастают в желании искать Его.

Единая, запредельная и непостижимая Божия сущность (ousia) предполагает три Лица (prosopa), каждое пребывает как отдельная Ипостась (hypostasis). Так Никейский символ с его особым вниманием к единой сущности приспособлен к идее Оригена о трех Лицах. Отождествлять ипостась и сущность - ошибка (Василий, "Послания", 210.5; 210.6). По природе и бытию все три Лица одинаковы, совечны и беспредельны, чем коренным образом отличаются от тварного мира, в котором все ограничено в пространстве и времени. Отличаются же Они особыми свойствами: Отец тем, что Он - Начало всего; Сын тем, что единородный; Дух тем, что от Отца исходит. Каппадокийские отцы приводили пример, заимствованный Василием у Аполлинария: Адам, Ева и Сиф являются разными лицами, но сущность у них общая - человеческая, при этом и Ева, и Сиф происходят от Адама (см.: Григорий Назианзин, "Слово 31", о богословии - 5, о Святом Духе - 9-11). Таким образом, деяния и естество трех Лиц едины, но у каждого есть собственное свойство, и Отцу, очевидно, отдается первенство.

Классическая идея каппадокийцев о единосущной Троице неизбежно включала в себя вопрос о божестве Святого Духа, Его единосущности Отцу и Сыну. По сравнению с тем, что говорили раньше, в том числе в Никее, это было развитием догмы (Григорий Назианзин, "Слово 31", 85-86). Некоторые посчитали, что трое богословов зашли слишком далеко. Митрополит соседней провинции Евстафий Севастийский был давним другом Василия и его сподвижником в монашестве, однако стал одним из ведущих идеологов духоборчества. Василий приложил немало усилий, чтобы удержать в правоверии его и ему подобных. Примечательно, что кесарийский епископ нигде не называет Святого Духа "Бог" или "единосущный Отцу", хотя разделяет идею о единосущной Троице. Так, в посланиях, доказывающих общность естества трех Лиц, он пишет "Бог Отец" и "Бог Сын", но "Святой Дух Божий" (греч. to theion pneuma to hagion). Очевидно, что Василий опасается обвинений в "небиблейской" терминологии, хотя нет сомнений в том, что сам он убежден в справедливости именования Духа Богом.

Такое классическое изложение догмата о Боге-Троице, вобравшее в себя ключевые идеи Афанасия и Оригена, одержало полную победу на Цареградском вселенском соборе в 381 г. С тех пор не отмечено никаких серьезных возражений против него со стороны восточной церкви, а благодаря Амвросию Миланскому оно возобладало и на Западе. (Позже Августин своеобразно "подправил" его, что вызвало волну осложнений и дебатов.) Привлекательным оказалось то, как каппадокийские отцы связали деяния Божий во времени - сотворение мира, откровение, спасение - с божественной сущностью. В Иисусе Христе и Святом Духе Бог не становится Кем-то иным. Через деяния Божий мы постигаем самого Бога, и "тринитарная экономика" превращается в "единосущную Троицу". Бесконечность, из-за которой невозможно исчерпать знание о Боге, есть бесконечность Его милосердной и животворящей любви.

Кяппадокийские отцы о Хрясте и спасении

Ко всем прочим трудностям, которые переживали каппадокийские отцы в 375 г, добавилась угроза раскола с Аполлинарием. Василию пришлось искать способы остановить своего бывшего наставника и защитить от него Мелетия, но он еще не видел вреда в его учении. Несоответствие идеи о неполном человечестве Иисуса ортодоксальной вере заметил Григорий Назианзин и ответил на нее рядом сильных богословских работ (напр., "К пресвитеру Кледонию, против Аполлинария"). Его главный аргумент сводится к знаменитой фразе "Невоспринятое не исцелено" (греч. to aproslepton atherapeuton), то есть то, что Христос из человеческой природы не взял, Он и не искупил; а то, что оказалось причастным к Его божеству, обрело спасение. Эту мысль он развивает в связи с постулатом, что сотворенный ум человека осквернен и осужден. В то время как его противники утверждали, что у Христа не может быть человеческого разума, именно в человеческом духе Григорий видит прибежище греха и источник нечистоты, а значит, ум прежде тела и души нуждается во врачевании. Слова "И Слово стало плотью" не означают, что Христос был Словом в телесной оболочке, поскольку в Библии слово "плоть" нередко используется в смысле "человеческое существо". Две природы Христа не то же, что два Лица; в Троице сущность едина, а Ипостасей три; во Христе же единая Ипостась, но две сущности.

Григорий вывел могущественный аргумент в споре с Аполлинарием и Евдоксием, опираясь на учение об искупительном деянии Христа. Однако, как мы уже видели, противники его тоже обращались к этому догмату. Поразительно, насколько далеко от учения апостола Павла ушло христианское богословие. По сути, оно свернуло в направлении христианского платонизма, где всецелое спасение человека осуществлялось путем союза человечества и божества в едином теле Иисуса. Для обоих Григориев "человечество" означало не абстрактное понятие, а самую конкретную реальность. С ней соединяется божество Иисуса Христа, и она наполняется свойствами Божиими, в том числе бессмертием. В этом состоит "врачевание":

"Тленная природа обновляется сорастворением в божестве, ибо естество Божие препобеждает человеческое. Природа наша причащается силе Бога Всемогущего подобно тому, как капля уксуса, упавши в море, смешивается с ним и превращается в море. Естественные свойства жидкости не могут одолеть беспредельности, окружившей ее" (Григорий Нисский, "Против Евномия", 5.5).

Страданиями Христа распятого не пренебрегают; однако появляется несколько иной взгляд на них. Главную роль в деле спасения играет теперь не смерть и воскресение Мессии, а Боговоп лощение.

ФЕОДОСИИ I И ЦАРЕГРАДСКИЙ ВСЕЛЕНСКИЙ СОБОР

Феодосии и западное богословие

Девятого августа 378 г. готы разгромили римскую армию под Адрианополем (на территории современной Болгарии), император Валент погиб на поле боя. Грациан, деливший власть над западными землями с малолетним сыном, послал на восток видного военачальника из Испании, который отразил наступление завоевателей и изгнал их за пределы Империи, войдя в историю как император Феодосии Великий. За годы его правления произошли заметные изменения в отношении власти к христианству и другим религиям. Как никто из его предшественников, он стремился отождествить Церковь и Империю, сам присутствовал при разрушении языческих храмов, принимал многочисленные указы против еретиков и всячески укреплял официальное исповедание.

Классическим примером политики Феодосия является эдикт "Cunctos populos" (380 г.), где император требует, "чтобы все народы, подчиненные Нашей Милости, исповедовали религию, которую римляне приняли от преподобного апостола Петра". Мученической смерти Петра в Риме приписывалась роль "печати", скрепившей передачу Божией истины от главы апостолов Священной Империи. О Павле, погибшем вместе с Петром, Феодосии почему-то умалчивает. Далее в эдикте приводится определение: "Очевидно, что это религия, исповедуемая понтификом Дамасом и епископом Александрийским Петром, человеком апостольской чистоты". Здесь император приводит типично западный взгляд на разделения в Церкви.

Столпом ортодоксии он называет могущественного епископа Римского Дамаса, ставшего преемником Либерия в разгар беспорядков и резни 366 г. (см.: Аммиан Маркеллин, "Res Gestae", 27.3.12-15). Внешне Дамас придерживался никейской веры и догмата о Троице, выступал против тех римских и латинских епископов (особенно на Балканах), кто по-прежнему насаждал аримино-селевкийские взгляды и "арианство" Констанция II и Валента. Что же касается Петра Александрийского, то он сменил Афанасия на посту епископа в 373 г. и продолжил его политику, однако вскоре был сослан, а на его месте оказался ставленник императора Люций. Со смертью Валента Петр вернулся из изгнания и вновь занял должность епископа Александрийского. Дамас и Петр представляли собой "Никейский союз".

Представив их веру как эталон истины, Феодосии переходит к ее изложению: "В согласии с апостольской традицией и евангельским учением мы веруем в единое Божество Отца, Сына и Святого Духа, признавая равновеличие ипостасей Пресвятой Троицы". Дамас председательствовал на Римском соборе 377 г., где предали проклятию христологию Аполинария и подтвердили верность Никейскому символу, завершив основной документ словами: "Мы не отделяем Святого Духа, а вместе с Отцом и Сыном славим Его как совершенного во всем, в силе, чести, величии, божестве" (фрагмент No 2 Послания"). Так же и Петр, унаследовавший поздние взгляды Афанасия, подтвердил веру в единосущность Духа на Александрийском синоде в 362 г.

Разделение никейцев на Востоке

Вскоре Феодосии понял, что его взглядам недостает поддержки на Востоке. После смерти Констанция в 361 г. западные никейцы почувствовали себя свободно. У власти еще оставались ставленники усопшего императора, но теперь никейцы могли безнаказанно смещать их, Валентин I смотрел на это сквозь пальцы. Так было в Милане после кончины Авксентия Медиоланского (Миланского) в 373 г., когда на его месте оказался Амвросий (Аммиан Маркеллин, "Res Gestae", 30.9.5; Павлин, "Житие св. Амвросия", 6). На Востоке же противники государственного исповедания жестоко страдали при Валенте, усердно насаждавшем решения Селевкийского собора от 359 г. Тогда оппозицию возглавляли Василий Кесарийский (см.: Феодорит, "Церковная история", 4.19) и Мелетий Антиохийский. В 379 г. Василий скончался, и никейцы, составлявшие на Востоке большинство, сплотились вокруг Мелетия в надежде на перемены в государственной политике. Среди них были талантливый библеист Диодор Тарсийский и каппадокийцы Григорий Нисский и Григорий Назианзин. Последнего в 379 г. пригласили в Царьград настоятелем крупной церкви в пригороде, чтобы со временем продвинуть на пост епископа (Сократ, "Церковная история", 5.7.1-2).

Большинство восточных христиан разделяли каппадокийское учение о Пресвятой Троице, где утверждалась единосущность Отца, Сына и Святого Духа при сохранении личных свойств каждой Ипостаси. Противники у такого взгляда были даже в самой Антиохии. Староникейская группа под руководством верного ученика Евстафия Павлина, проповедовала догмат о "единой Ипостаси", близкий по духу западному варианту единосущности, но несовместимый с учением о Христе как предвечном и отличном от Отца. Мелетиан и каппадокийских младоникейцев эта группа считала арианами. В 362 г. Афанасий созвал Александрийский синод и попытался примирить две антиохийские партии. В "Послании к антиохийцам", 3-6 (см. главу 15) он отметил, что они сумели договориться по вопросу об "Ипостаси": решили, что иногда это слово может означать единую божественную природу трех Лиц Пресвятой Троицы, а если кто говорит "три Ипостаси", то не имеет в виду трех Богов и не превращает Сына и Святой Дух в сотворенных существ.

В свете такого постановления обе стороны единодушно предали проклятию арианство, одобрили Никейский символ и отвергли вредное учение, представляющее Святой Дух простой тварью. Это сблизило участников синода, однако их полному примирению и объединению помешал Люцифер Каларийский, срочно рукоположивший Павлина для "защиты от антихриста" . С 363 г. Павлина стал поддерживать Рим, что помешало Афанасию признать Мелетия полноправным епископом (см. возмущенное письмо Василия в "Посланиях", 214.2). Разделение никейцев осложнило их примирение с другими группами (такими, как духоборы, принимавшие Никейский символ, но считавшие Дух творением Сына и не Богом; "ариане" типа Демофилия Константинопольского; аномеи, подобные Евномию).

Были еще сторонники Аполлинария. Их учение о Троице признавалось правоверным, но по другим вопросам все остальные антиохийские партии резко отвергали эту группу. Диодор использовал выражение "две сущности" для отличения божества и человечества в Иисусе Христе, и это вызвало протесты Аполлинария. Павлиниане расходились с ними, потому что верили в присутствие в Мессии человеческой души, как учил их основатель Евстафий. В 362 г. эти идеи уже стали поводом для разногласий, поэтому Афанасий и написал примирительный трактат "Послание к антиохийцам". Споры не прекратились и вылились в раскол 375 г. Аполлинарий заключил, что ни Павлин, ни Мелетий, ни, тем более, арианствующий Евзой не имеют права возглавлять церковь, ибо осквернены ересью, и ради спасения ортодоксии рукоположил епископом Антиохийским своего сторонника Виталия. После такого поступка он уже не мог рассчитывать на снисхождение: на Аполлинария и его учение обрушилась лавина критики.

В 377г. Римский собор официально принял постулаты о Христе и Троице, немалая заслуга здесь принадлежит Дама-су. Достигшие столицы жалобы восточных христиан на раскольника Аполлинария привели к анафеме тех, кто учил, будто Христос "принял человечество от Девы Марии не полностью". По Троице собор одобрил Никейский символ и заявил, что в нем Святой Дух не отделяется от Бога, как некоторым бы хотелось. (Ранее Рим немного поддерживал македонийских духоборов, которые принимали никейскую веру, но отвергали божество Духа.) Кроме того, собор 377 г. однозначно заявил о приверженности учению о Сыне как самостоятельном Лице:

"Веруем, что Слово есть Бог во всей полноте; Оно не сотворенное, но рожденное; и не пребывающее непосредственно в Отце без самостоятельного бытия, но существующее от века в век. Слово всецело восприняло человеческую природу ради ее спасения".

Теперь идеи Маркелла и Евстафия о "единой Ипостаси" оказываются в опале, им на смену приходят формулировки, совместимые с учением мелетиан и каппадокийцев: Сын не пребывает непосредственно в Отце как Его часть, а реально существует от века в век. По-видимому, антиохийцы уже ознакомились с этой позицией благодаря эдикту Феодосия, где Дамас именуется "столпом ортодоксии". Сохранился рассказ, написанный крайне субъективно, и в то же время занимательно, о том, как Павлин, Аполлинарий и друг Мелетия пресвитер Флавиан дружно поддержали указ императора, чтобы им за это оставили церковные здания (Феодорит, "Церковная история", 5.3.9-15). Флавиан разоблачает лицемерие Павлина, говоря: "Дамас, исповедуя единое существо Троицы, прямо проповедует о трех Ипостасях", а Аполлинарию указывает на "убеждение Дамаса, что Бог-Слово принял всецело наше естество". Оба они не смогли доказать согласие своих догматов с этими положениями, и все храмы были отданы Мелетию. Тот же обратился к Павлину с великодушными словами: "Если мне придется первому окончить жизнь, ты, друг, в то время один управляй стадом, а когда Бог велит тебе прежде меня испытать это, я опять, сколько станет сил, буду заботиться об овцах".

Однако вражда осталась. Мелетианам было неприятно, что восточное большинство в течение долгого времени считалось арианским, из-за чего Рим упорно поддерживал раскольника Павлина. В последующие месяцы положение только усугубилось. Феодосии перенес тяжелую болезнь во время поездки в Фессалоники и по выздоровлении немедленно крестился. После этого он решил навести порядок в церковных делах. Демофилий Константинопольский, верный сторонник политики Валента, отказался подчиниться эдикту и потерял сан. Избрание преемника омрачилось вмешательством Александрии. Григорий Назианзин уже был переведен в Анастасию в ожидании назначения. В ту же церковь под предлогом помощи настоятелю в возрождении никейской веры прибыл некто Максим Киник, александрийский философ, обратившийся в христианство. Григорий тепло принял его и оказал всяческую поддержку. Внезапно группа епископов Александрии, Рима и Милана во главе с Петром Александрийским в обход Григория рукоположила епископом Константинопольским своего человека. Самым неожиданным для Назианзина оказалось то, что во главе цареградской церкви встал его новый прихожанин... Тем временем Феодосии объявил о созыве общецерковного собора в Цареграде. Он состоялся в 381 г., и с 451 г. за ним закрепилось название "Второй Вселенский собор".

Цареградский собор: каноны

К сожалению, не сохранилось точных данных о ходе обсуждения. Присутствовало 150 епископов, все с Востока. Изначально намечалось сделать собор как можно более представительным и так добиться всеобщего согласия. На деле же удалось лишь частично примирить мелетиан и александрийских никейцев. Основы христианской догматики были приняты, однако остались и недоговоренности. Важнейшими материалами являются дошедшие до нас "Цареградские каноны" и символ веры, оказавший огромное влияние на всю соборную Церковь. Вступительные слова и первый канон подтверждают "веру 318 отцов, собиравшихся в Никее" и предают анафеме все ереси, а особенно "евномиан, или иначе аномиан, ариан, или иначе евдоксиан, полуариан, или иначе духоборов, а также савеллиан, маркеллиан, фотиниан и ересь Аполллинария". Во вступлении также сказано, что собор принял "некоторые краткие определения", но не упоминается ни о каком символе веры, кроме Никейского от 325 г. Второй канон напоминает, что на Никейском соборе были расписаны земли, отводимые под начало каждого из восточных епископов, и что по поводу епископа Александрийского там ясно говорилось: "только Египет". Вероятно, Александрия претендовала на верховную власть над всей восточной церковью, что и проявилось в назначении Максима. В третьем каноне сказано: "Епископ Константинопольский по чести идет сразу за епископом Римским, ибо Царьград есть новый Рим". Так в Церкви появляется прецедент выбора духовной столицы на основе политического подчинения земель в государстве. Ясно указывается на мирское происхождение верховной власти. Это правило направлено, конечно, против Александрии, традиционно главенствовавшей на Востоке, но одновременно и против Рима, оправдывавшего свое верховное положение богоугодным решением главного апостола. Не удивительно, что третий канон не был принят епископами этих двух земель. Четвертый канон объявляет Максима Киника самозванцем: он "не был и не будет епископом" Константинопольским, его рукоположение недействительно. Пятый канон признает "послание западных епископов". По всей вероятности, этот отчет о Римском соборе под руководством Дамаса, в котором одобряются "те антиохийцы, кто исповедует единое Божество Отца, Сына и Святого Духа" (возможно, эти слова обращены к павлинианам). Шестой канон разбирает жалобы на епископов, которых в те смутные времена накапливалось очень много.

Вышеприведенные каноны отражают интересы прежде всего мелетиан, что неудивительно: председательствовал сам Мелетий. Во время собора он, однако, скончался, и на его место избрали Григория Назианзина, уже назначенного епископом Константинопольским по высочайшему указу императора. Это вызвало недовольство посланцев Египта и Македонии, которые придерживались западных взглядов на спорные вопросы. Он уже был рукоположен для каппадокийской Сасимы, а по Никейским канонам нельзя переводить епископов из одной церкви в другую. Григорий в конце концов не выдержал и отказался от должности (см.: Сократ, "Церковная история", 5.7.1-2; Созомен, "Церковная история", 7.7.6-9; Григорий Назианзин, "Слово 42, прощальное", 24-27). Он был богословом и литератором, не приспособленным к политической жизни, а тем более в должности верховного епископа всей восточной церкви. Его оскорбляло даже непримиримое отношение собственной партии к догматическим противникам в Антиохии. Там мелетиане поставили Флавиана епископом вопреки договоренности об объединении двух партий в случае смерти Павлина или Мелетия, в результате раскол продолжался еще семь лет. Уход Григория оставил Царьград без епископа. Появился почтенный сенатор Нектарий, некрещеный и не принадлежавший ни к одной из групп. Его срочно крестили и рукоположили, после чего он, умело исполняя свои обязанности, снискал расположение Церкви и императора.

Цареградскин собор и символ веры

Рассмотрим вопрос о происхождении Цареградского символа веры. На Халкидонском соборе в 451 г. организаторы представили делегатам "символ веры 150-ти, собиравшихся в Царьграде", на основе которого доказывалась истинность новых предложений. Цареградские отцы приняли, утверждали они, "дополнение к Никейскому символу, но не потому, что предшественники что-то недосмотрели, а как письменное свидетельство их веры о Святом Духе, против тех, кто отвергает Его богоравенство". Такое объяснение выглядит правдоподобно. Никейский символ от слов "ив Духа Святого" переходит сразу к проклятию ариан. Цареградский символ опускает анафемы, а вместо этого развивает догмат о Святом Духе: "и в Духа Святого, Господа животворящего, от Отца исходящего, Которому вместе с Отцом и Сыном подобает поклонение и слава, глаголевшего через пророков". Далее добавлен постулат, известный по обряду крещения, но в данном контексте он звучит как описание деяний Святого Духа: "...и во единую святую соборную апостольскую Церковь; исповедуем единое крещение во оставление грехов; ожидаем воскресения мертвых и жизни будущего века. Аминь". Однако у предложенного Халкидонским собором символа веры есть слабые места. Он объясняет появление дополнительных подробностей в догмате о Святом Духе вместо устаревших анафем, но оставляет без внимания другие отличия.

Если бы новый текст символа веры был написан только для того, чтобы дополнить учение о Святом Духе, следовало бы ожидать, что в первых двух частях он совпадает с Никейским. Епископы, собравшиеся в Халкидоне, и писцы, размножавшие протоколы заседаний, так и думали, однако вскоре обнаружили свою ошибку. Ниже приводится текст Никейского символа, дополнительные слова набраны курсивом: "...сошедшего с небес и воплотившегося, сделавшегося Человеком от Духа Святого и Марии Девы, распятого за нас при Понтии Пилате, и страдавшего, и погребенного, и воскресшего в третий день по Писанию, и восшедшего на небеса, и вновь грядущего судить живых и мертвых; и Царству Его не будет конца; и в Духа Святого, Господа животворящего...*. Кроме того, халкидонский вариант опускает слова "на небе и земле", идущие в Никейском символе после фразы "через Которого все сотворено". Такое количество поправок ставит под сомнение вышеупомянутое объяснение. А отличия на этом не кончаются. Имеются добавления к догмату об Отце: "Творца неба и земли, видимого всего и невидимого", а среди постулатов о Сыне отсутствует "Бога от Бога". Порядок их также иной, пояснение "то есть из сущности Отца" удалено, и вместо него идет "от Отца рожденного прежде всех веков".

Для некоторых исправлений можно найти правдоподобное богословское объяснение. Если бы так обстояло дело для всех изменений, то можно было бы сказать: объяснение организаторов Халкидонского собора верно, просто; кроме упомянутых дополнений, было сделано еще несколько, чтобы противостоять Маркеллу и Аполлинарию. Так, "и Царству Его не будет конца" (Лк. 1:33) явно направлено против Маркелла, а "от Духа Святого и Марии Девы" - против Аполлинария. Можно найти причины появления новых подробностей о личности Христа, что будет сделано ниже. Тем не менее такое количество разночтений наводит на мысль, что Цареградский символ веры составлен не на основе Никейского, он происходит из другого источника, хотя и близкого по духу (отсюда и совпадение некоторых выражений и идей, особенно о "единосущности").

Однако возникает еще одна трудность. Если, как гласит халкидонское объяснение, новый символ веры был принят на Цареградском соборе в 381 г., почему в период до 451 г. на него нет никаких ссылок? Один или два раза встречается упоминание о том, что на соборе обсуждался вопрос общехристианского исповедания. В канонах предаются анафеме идеи духоборов, Маркелла и Аполлинария, а все эти группы признавали Никейский символ. Возможно, что в связи с этим потребовалось уточнить его. Имеется также работа Епифания Саламинского "Анкорат", написанная до Халкидона, и в ней приводится текст символа веры, совпадающий с Цареградским. Однако подлинник до нас не дошел, и вполне возможно, что имеющаяся поздняя копия является "поправкой" к Епифанию, а изначально у него был Никейский символ.

Приходится с большой долей вероятности признать, что представленный Халкидонскому собору символ веры приписан Цареградскому собору ошибочно, на деле же это некое "правило веры", которое где-то читали при крещении. Однако важность этого символа для Халкидонского собора очевидна, на него опирались при обсуждении всех вопросов. Трудно поверить, что епископы приняли бы за эталон "правило веры" неизвестного происхождения. Не исключено, что на Цареградском соборе получил подтверждение старый Никейский символ, но при этом был составлен и новый. Некоторые историки предполагают, что его написали для крещения Нектария, нового епископа, но это всего лишь необоснованная догадка.

Богослов-историк Дж. Н. Д. Келли вначале считал, что выражения типа "вера никейских отцов" могли относиться к любому правилу веры, согласующемуся с основными идеями Никейского символа, и вступление к канонам Цареградского собора упоминает именно новый вариант, позже представленный в Халкидоне. Спустя какое-то время он согласился со своим коллегой А. М. Риттером: Цареградский собор принял новый символ, но не как официальное исповедание, а как орудие против пневматомахов. Это звучит убедительно. В самом деле, некоторые сторонники духоборчества приезжали на собор, но после ожесточенных дебатов поняли, что не согласны с мнением большинства, покинули зал и организовали собственное заседание. Те, кто верил в единосущность Святого Духа Отцу и Сыну, готовы были примириться с теми, кто объявил Его сотворенным, и Цареградский символ мог стать "оливковой ветвью".

Терминология в отношении Святого Духа в нем немного двусмысленна, чем напоминает трактаты о Троице Василия Кесарийского, всегда надеявшегося вернуть в лоно Церкви старых друзей типа Евстафия Севастийского, отрицавших божество Духа. Василий никогда не называет Духа "Бог" и не говорит о Нем "единосущный Отцу и Сыну", он старается придерживаться чисто библейского словоупотребления: Дух есть Господь (2 Кор. 3:17); Он животворит (2 Кор. 3:6); Он исходит от Отца (Ин. 15:26). Утверждение о равночестии Духа отражает не только положение, принятое Римским собором в 377г., но и церковную традицию: во время богослужений Отца, Сына и Святого Духа прославляли вместе в соответствии с Мф. 28:19 и 2 Кор. 13:14.

То, что Дух говорит через пророков, неоднократно утверждается в Священном Писании, при этом подразумевается божественная природа этих действий. Каждое положение догмата о Святом Духе, включенное в Цареградский символ, можно истолковать как подтверждение Его единосущного божества, однако все они приемлемы для противников этого учения, поскольку взяты из Библии. Такое объяснение представляется наиболее вероятным с исторической точки зрения, однако и оно не дает всех ответов. В отличие от Никейского

символа Цареградский вполне подходит для литургии, и впоследствии он использовался при крещении и евхаристии. Не исключено, что его решили написать именно для этой цели, а на соборе или после него - уже неважно. Возможно, он появился незадолго до собора, и его приемлемость для духоборов оказалась удобной. Что более важно, Цареградский символ опирается на идеи Никейского и развивает их.

Церкви, принявшие решения Халкидонского собора (а их было большинство и на Востоке, и на Западе), признавали оба символа, и впоследствии эту веру стали называть Никео-Цареградской. Богословские отличия между ними являются или развитием догмы со времен Никейского собора, или же ее объяснением. Основные разночтения сводятся к трем положениям:

1. Личность и деяния Святого Духа описаны в соответствии с библейским словоупотреблением. Вера в Пресвятую Троицу изложена без спорных терминов. С точки зрения единства Церкви весьма печально, что с VI века начал распространяться предложенный Августином вариант с противоречащей Писанию поправкой: "от Отца и Сына исходящего". Какие бы ни были богословские достоинства у этой идеи, перемена во Вселенском символе разделила церкви, а ведь это был документ, действительно способный стать основой догматического объединения, равного которому в этом отношении не придумано и поныне.

2. Положение Сына представлено по-иному: удалены фразы в духе Маркелла (они проявились в символе веры, принятом в Сардике в 342 г.). Теперь Христа представляют прежде всего как "единородного, от Отца рожденного прежде всех веков". Таким образом, слово "единородный" сопровождается пояснением, которое подтверждает восточную трактовку Никейского символа. Евсевий придерживался именно такого толкования этого термина: речь идет о рождении Сына от Отца до сотворения времен и мира, Он существует как самостоятельное Лицо помимо Отца и происходит от Него. Никейская формулировка "Сына Божия, от Отца рожденного, единородного, то есть из сущности (ousia) Отца" отражает влияние

Маркелла. "Единородный" относится к общей божественной сущности Отца и Сына, поэтому "прежде всех веков" не упоминается, что допускает толкование фразы "от Отца рожденного" как относящейся к Боговоплощению. Цареградский символ устраняет эту двусмысленность, догмат начинает звучать в духе каппадокийского принципа о самостоятельных вечных Ипостасях, причиной и источником Которых является Отец. Это положение уже получило поддержку на Римском соборе в 377 г.: "Слово есть Бог во всей полноте; Оно не сотворенное, но рожденное; и не пребывающее непосредственно в Отце без самостоятельного бытия, но существующее от века в век". Другие поправки также направлены на исключение влияния Маркелла. Исчезла и анафема, которую можно было понять как отрицающую личные свойства Ипостаси Сына.

3. Как мы уже заметили, добавление в конце второй части символа фразы "и Царству Его не будет конца" также направлено против Маркелла, который считал, что Царство Христово будет земным и временным, оно закончится возвращением к Отцу, и тогда Бог станет "все во всем" (1 Кор. 15:23-28). Возможно, эта поправка учитывает и точку зрения Аполлинария Лаодикийского: он тоже верил, что земное Царство Христово продлится до конца времен. Не ясно, имело ли особое значение появление фразы "от Духа Святого и Марии Девы", но если да, то ее целью было опровергнуть учение Аполлинария, признававшего лишь одну природу Христа - "Бог-Слово". Здесь утверждается, что у Сына две сущности: божественная (в Лк. 1:34-35 она именуется "Святой Дух", а отцы понимали это в смысле "Слово") и человеческая.

Западная церковь

Ни собор, ни символ веры не оказали заметного влияния на западную церковь. В то время Амвросий Медиоланский своими силами распространял веру, близкую к каппадокийскому богословию. В прилегающих к Милану провинциях он провел ряд успешных богословских дебатов и избавился от

врагов никейской веры. Амвросий противодействовал попыткам римской аристократии остановить христианизацию западных земель и вступал в открытые споры с императорами, из которых неизменно выходил победителем. Дальнейшего развития догма, однако, не получила: Амвросий был способным оратором и умел вести дела, но не отличался творческим мышлением.

Феодосии в конце концов покорил не только Восток, но и Запад, разгромив врагов официального учения и особенно - новоявленных язычников. Он принял ряд указов, запрещающих возрождение идолопоклонства (391 г.) и лишающих еретиков гражданских прав (сразу после Цареградского собора в 381 г., в соответствии с принятыми анафемами). Политика оставалась той же, что была заявлена в первом эдикте о религии "Cunctos populos":

"Мы постановляем, что лишь те, кто разделяет [веру в Троицу], будут именоваться правоверными христианами, членами соборной Церкви. Остальные же, каковых Мы считаем безумными и безрассудными, пусть продолжают верить в отвратительные еретические догмы, но их места собраний не будут называться церквами. Эти здания подлежат уничтожению, во-первых, по суду Божию, а во-вторых, по Нашему высочайшему усмотрению, ибо Мы предпримем все необходимые меры, дабы суд Божий осуществился".

Впоследствии Августин и его соратники обратятся к законам Феодосия и направят их против донатистов. Это принесет ему определенные успехи в борьбе с новым движением.

МОНАШЕСКОЕ ДВИЖЕНИЕ

Зарождение монашества

В IV веке произошел невероятный рост монашеского движения. Предпосылки к нему можно обнаружить еще в дохристианском периоде: в Греции были философы-киники, сознательно избравшие нищету как образ жизни; на берегу Мертвого моря образованные аскеты из кумранской общины старались строго следовать закону Моисееву, который иерусалимские раввины будто бы исказили; в Египте то же практиковали "терапевты". Некоторые христианские секты, особенно сирийские гностики типа маркионитов и манихеев, требовали от всех крещеных воздержания от супружеских отношений; из-за этого большинство верующих предпочитали оставаться на положении оглашенных. Даже когда догматика у этих групп оказывалась вполне здравой в других вопросах, Церковь причисляла их к "энкратитской ереси" (т. е. ереси "воздержников"). Тем не менее монашество как таковое зародилось на рубеже III и IV веков, в эпоху самых жестоких гонений. Тогда верующие, хотевшие жить по Евангелию, уходили из общества и обмирщенных церквей, поселялись в катакомбах, кельях, пустынях и посвящали себя главной битве - с диаволом.

Знаменитое "Житие св. Антония", написанное вскоре после его смерти (примерно в 357 г.) Афанасием, повествует об идеалах, к которым более или менее успешно стремились некоторые монахи. Около 270 г. к Антонию было слово от Господа: "Ежели жаждешь праведности, пойди, продай имение свое, и раздай нищим, и приходи, и следуй за Мною, и будешь иметь сокровище на небесах". Он распродал все, кроме небольшого содержания для сестры, но потом услышал глас Христов: "Не заботься о завтрашнем дне" - и тогда раздал оставшееся, а сестру отправил в обитель.

К сожалению, сведений о женском монашеском движении сохранилось очень мало, хотя кое-где оно было многочисленнее мужского. Что же, тогда почти вся литература создавалась мужчинами, о мужчинах и для мужчин. Женщины не могли играть ведущую роль, ибо зависели от супругов, отцов и братьев, подобно сестре Антония, которую он отдал под опеку монахинь, чтобы самому предаться духовным подвигам. Одна богатая римлянка Мелания, ученица Руфина, стала аскеткой и на свои средства открыла обитель в Иерусалиме. То же сделала ее соотечественница Павла, сподвижница Иеронима, основав два монастыря в Вифлееме и построив странноприимный дом для женщин. Григорий Нисский с благоговением относился к своей сестре Макрине и называл ее своей духовной наставницей, упоминает он и о девушках, которых она поселила в своем доме и учила христианским истинам. Во времена Августина и Кесария Арльского церковные уставы писались уже для верующих обоего пола, однако для монахов женщины, как правило, оставались воплощением соблазна, им приписывалось неугасимое желание сбить праведников с пути истинного, а девицы, избирающие путь благочестия, считались обреченными на вечную борьбу с женскими слабостями.

Антоний начинает, подобно многим другим, с ученичества, подвизаясь у некоего старца-аскета. Однако вскоре он оставил мир и старца и удалился в пустыню, став первым отшельником. С этого места рассказ Афанасия отличается от "Святоотеческих изречений" ("Apophthegmata patrum"). Последние считаются более достоверными, и, согласно им, причиной этого поступка было стремление Антония к уединению. Поэтому и сестра казалась ему обузой, и возможность женитьбы он отвергал, все мирские заботы были ему ненавистны. У

Афанасия бегство Антония объясняется его желанием посвятить себя битве с силами зла. Горожане и деревенские жители тех времен верили, что пустыня заселена демонами, и отважный юноша отправился на встречу с ними. Далее мы читаем о диавольских кознях против несчастного, когда бесы пытались отвратить его от праведной жизни. Тогда он ушел из пустыни и нашел себе жилище в пещере, где пробыл много лет. Еду ему изредка приносил друг. После очередного, еще более жестокого нападения демонов Антонию было озарение свыше. Он пересек Нил и взобрался на гору, главное прибежище сил зла. Через двадцать лет он вернулся оттуда в добром здравии; лицо его сияло божественным светом, "как у посвященного, выходящего из храма". Теперь он обладал дарами исцеления и пророчества. Следующие двадцать лет он странствовал, проповедуя аскетизм и помогая людям. Однако жизнь в миру тяготила подвижника. Он возвратился на гору, сопровождаемый толпой учеников. Они расселились вокруг него, каждый в своей пещере, и продолжали борьбу с диаволом и плотскими желаниями. Антоний выходил из своего укрытия в 311 г. - во время гонений, чтобы подвергнуться мукам за веру, и в 338 г. - чтобы поддержать Афанасия в обличении ариан. Приводимая проповедь отшельника по этому случаю подозрительно похожа на выступления самого Афанасия. Все повествование полно историй о видениях, чудесах и диавольских кознях; праведность Антония покоряла сердца язычников и заставляла императоров советоваться с ним. "Житие св. Антония" следует рассматривать не как биографию, а как мечту. Это образец для подражания, наставление для молодых монахов к жизни под руководством епископов, и в этом качестве работа Афанасия имела огромный успех на Востоке и на Западе. Она сыграла важную роль в жизни Августина в 386 г., склонив его к христианству.

Антония можно считать типичным представителем египетского и александрийского монашества. "Святоотеческие изречения" называют его одним из великих вождей раннего отшельничества (греч. anachoresis - "бегство"). Вскоре тысячи монахов наводнили пустыни в дельте Нила, что вынудило их объединиться в группы, несмотря на то, что идеалом служения Богу оставалось уединение. Целью создания общин было совместное возделывание земли и производство предметов первой необходимости: для духовных подвигов требовался некий уровень физического благополучия. Движение распространилось также в Палестине и Сирии. Позже Пахомий основал несколько более строгую общину в Северном Египте, его примеру последовали Василий Кесарийский и другие монахи Малой Азии.

На раннем этапе монахи уединялись в пещерах или запирались в кельях, ничего не имели и даже ничего не читали. Молитвы отличались большим числом повторений, Библию предпочитали воспринимать на слух, иногда Писание заучивали наизусть, но не исследовали его смысл. Несмотря на то, что главным призывом было "жить по Евангелию", невежество в отношении Евангелий считалось добродетелью, ибо Бог всегда тайна, а Библия - от Бога (см. "Святоотеческие изречения", 15.1-4). В своем духовном странствии монахи полагались на мудрость духовных наставников.

К знаменитым старцам стекались посетители из разных земель в надежде услышать их советы. Те же принимали посетителей неохотно, ибо считали молчание одной из добродетелей. Изречения пустынников запоминались, передавались из уст в уста и, наконец, записывались. Подборки мудрых мыслей сохранились в большом количестве и в разных редакциях: их неоднократно переписывали, по ходу добавляя новые наставления. Вокруг таких почитаемых учителей, как Аммон, Памва, Макарий Египетский, Макарий Александрийский и сам Антоний, собирались ученики и искатели святости, каждый из которых уединялся где-нибудь вблизи наставника.

Об Антонии мы читаем: "Когда улеглись гонения... он возвратился в уединенную келью и ежедневно принимал муки от собственной совести, ведя неустанную борьбу за веру с самим собой" (Афанасий, "Житие св. Антония", 47). Здесь же описан идеал монашеской жизни:

"Он всегда постился, носил рубище, тканное изнутри грубым волосом, и покрытое снаружи кожею; и так ходил до самой своей смерти. Он никогда не смывал телесную грязь водою, и даже ноги не омывал и без нужды не опускал их в воду. Никто не видел, чтобы он снимал одежду; и нагого тела его никто не узрел до того дня, как он скончался и был предан погребению".

Другим подвижником, снискавшим славу и уважение в христианском мире, был Макарий Александрийский. Он известен тем, что старательно умервщлял плоть, в частности морил себя голодом и боролся со сном, пока не терял сознание (Палладий, "Лавсаик", 18.1-3). Подобное отношение к телу вылилось в обычай непрерывно молиться. В то время как в основной Церкви повеление апостола "Непрестанно молитесь" понимали не настолько буквально и ограничивались предписанием молиться в определенные часы три или четыре раза в день, монахи изнуряли себя бдениями и даже перерывы на еду и сон считали поблажками плоти, их идеалом была жизнь ангелов, не нуждающихся в пище и отдыхе.

В Северном Египте (Нитрия, Келлия и Скетия) монахи формально жили в уединении, однако когда Палладий посетил их в 390г., близ Александрии обитало 2000 подвижников, в Нитрии - 5000, а еще 600 находились в пустыне, но питались хлебом из той же пекарни, что и остальные. Они выстроили церковь, где собирались на богослужения по субботам и воскресеньям, и жилые дома; помимо выпечки хлеба наладили небольшое производство. Захворавших навещали братья, проживавшие поблизости. За порядком в общине следили: посетителям прежде всего показывали три пальмовых дерева перед церковью, где секли провинившихся; одно предназначалось для монахов, второе - для разбойников, а третье - для гостей. Несмотря на все это, идеалом добродетели и высшим призванием считалось уединение. Само слово "монах" (греч. monachos) означает "одинокий", хотя и стало применяться к членам многочисленной общины.

Пахомий и совместная жизнь

Южнее, в том месте, где течение Нила вдруг меняет свое направление, поселились монахи, создавшие первый "Устав". Основателем движения стал Пахомий, бывший воин, обратившийся в христианство. Вначале он жил у престарелого аскета, а потом собрал группу собственных учеников. Число его сторонников непрерывно росло, при жизни Пахомия 1300 братьев находилось в Тавенне, где располагался главный монастырь, и около 7000 было рассеяно небольшими общинами по всему Египту (Созомен, "Церковная история", 3.14.16-17). Устав Пахомия распространился среди тех, кто уже избрал уединение своим идеалом. Во главе каждого монашеского поселения стоял аббат ("отец"). Обычно им принадлежало несколько домов с большим количеством комнат, братья жили по три человека в келье. Высокая стена скрывала монастырь от посторонних глаз. За каждым домом закреплялось свое ремесло, были и ткацкая мастерская, и прачечная, и производство перин. Некоторые обязанности - приготовление пищи, забота о больных, прием посетителей, обучение послушников, переговоры с торговцами-мирянами - исполнялись дежурными монахами (см.: Иероним, "Устав", введение). Дважды в день в каждом доме совершались свои богослужения с пением псалмов, молитвами и чтением Библии, после чего братья трапезничали. Разговоры во время еды запрещались. В воскресенье разрешалось помыться, в этот день (вероятно, в субботу тоже) аббат собирал всю общину для наставления и проведения евхаристической литургии.

Жизнь монахов была трудной, но не чрезмерно. Они спали не на полу, а на жестких кроватях; телесные наказания применялись только в случае серьезных провинностей. Желающих присоединиться к братству поселяли в отдельный дом, где они изучали основные молитвы и псалмы. После тщательной проверки и испытаний они могли быть допущены в общину. Обычаи пахомиан стали образцом для монашества в целом. Иоанн Кассиан узнал о них во время поездки в Египет и распространил на Западе. Иероним перевел "Устав" на латынь, его рукопись является самым древним вариантом этого документа. До сир пор сохранилось несколько коптских монастырей, следующих "Уставу" Пахомия, хотя за прошедшие столетия текст его претерпел ряд изменений.

Сирийское монашество

В Египте общины постепенно превращались в монашеские ордена благодаря усилиям епископов и "Уставу" Пахомия, но в Сирии иночество сопротивлялось объединению. Свидетельство Иеронима о жизни сирийских пустынников грешит субъективностью, как и все его работы: в его изложении любые действия противной стороны превращаются в возмутительные злодеяния. Восторженные отзывы о жизни пахомиан и проклятия в адрес Рамовофа, который только и делает, что затевает распри, хвалится и слишком много времени проводит в женском обществе, в равной степени преувеличены ("Послания", 22.34-35). Он упрекает осуждающих:

"Стыжусь признаться, но из пещер и келий мы, пустынники, осуждаем мир. Облачаемся во власяницу и посыпаем голову пеплом - лишь для того, чтобы проклинать епископов. Что проку от покаянных одежд, ежели под ними кроется царская гордыня? Цепи, телесная нечистота и длинные власы да будут воистину знамениями сокрушенного духа, а не императорским жезлом" ("Послания", 17.2).

Порицал он и тех, кто приводил в свой дом жену и объявлял, будто живет с нею в духовном браке, воздерживаясь от близости. Иероним категорически отказывался поверить в истинность подобных утверждений, поскольку сам обладал очень страстной натурой и с большим трудом подавлял в себе влечение к противоположному полу.

Иоанн Златоуст, напротив, тепло относился к сирийским монахам и, когда они приходили из пустыни в дни церковных праздников, называл их "посланниками небес". Феодорит Кирский, написавший в 440г. "Религиозную историю", превозносит подвиги святых, которые не могли подняться под тяжестью вериг; или жили в закрытых дощатых цилиндрах, подвешенных на веревке; или простаивали дни и недели на краю скалы. Симеон Столпник покинул монастырь в 412 г. и поселился в покинутой хижине у подошвы горы, там провел три Великих поста, никуда не выходя, затем перебрался на вершину горы, где приковал себя к ограде железной цепью. Наконец, он стал жить на краю отвесной скалы, потом на вершине столба, отсюда и его прозвище - Столпник. Его последним жилищем был столб высотой 18м, на вершине имевший площадку размерами 4 на 4 метра. Там он в течение тридцати лет посвящал себя молитве, благодаря чему снискал славу святого. За советом к нему приходили императоры и епископы, а также кающиеся злодеи.

Исторические книги Феодорита изобилуют также рассказами о чудесах, совершенных праведниками, часто эти описания напоминают библейские события. Однако не следует с презрением отвергать его труд за то, что он прославляет самоистязания и верит легендам о духовных дарах. Феодорит получил блестящее образование и хорошо знал жизнь, его талант историка не уступает способностям автора "Жития св. Антония" или одаренности Севера Сульпицкого, написавшего сходную по стилю биографию Мартина Турского. Все они искренне думали, что, как и в библейские времена, Бог продолжает творить чудеса через верных Ему людей, более того, верить таким рассказам считалось христианинской добродетелью.

В Сирии же появились так называемые "поющие монахи". Основал это движение некто Александр в 400г., после чего он безуспешно пытался найти место для своей общины в Пальмире, Антиохии и Царьграде. Отовсюду их гнали, и тогда они обосновались на берегу Босфора. Под именем акимитов ("неусыпных") эта община просуществовала много столетий и имела большое влияние на византийскую религию. Ежедневно они 490 раз пели "Слава в вышних Богу, и на земле мир, в человеках благоволение", поочередно отдыхая от непрерывной молитвы.

Еще одно движение, преданное анафеме, но сохранившее свое влияние, - мессалиане, или евхиты ("молящиеся"). Они усиленно молились, верили в полную зависимость человека от Бога, старались не думать о завтрашнем дне, жили подаянием, спали на улицах. На Гангрском синоде их обычаи были осуждены как "вреднейшая ересь", при этом мессалиане связывались с именем Евстафия, епископа в Севастии (Армения) и предводителя духоборов, но на самом деле впервые они появились в Сирии значительно позже, чем духоборы. Третий Вселенский собор в Эфесе (431 г.) осудил их за догматические отклонения.

Материалы, предоставленные собору для изучения, приписываются малоизвестному Симеону, однако при внимательном рассмотрении оказывается, что точно такие же работы дошли до нас и под именем Макария Египетского. Эти гомилии и послания интересны с духовной точки зрения. Мессалиан обвинили в том, что они утверждают, будто диавол продолжает пребывать в крещеных и лишь молитвой можно достичь совершенства. Творения Макария свидетельствуют, что учение было несколько иным: грех остается в сердцах крещеных, и искоренить его может только Дух Божий; если же человек говорит, что достиг совершенства, то выдает свою гордыню - грех, которому нет оправдания. Дело верующего - неустанно молиться Богу об избавлении. Такое представление о внутренней жизни верующего пессимистично, но побуждает к углублению духовности. Его можно сравнить с концепцией Августина о непрерывном исповедании грехов. Неудивительно, что, защищенные именем великого Макария, работы Симеона широко распространились среди греческих монахов.

Вклад Василия

Наиболее сильное влияние на греческое иночество оказал Василий Кесарийский. Ранее он был другом и сподвижником Евстафия Севастийского, но отошел от него не только в вопросе о божестве Святого Духа, но и во взглядах на монашескую жизнь. Евстафий отличался крайне строгим аскетизмом и посмертно оказался причислен к мессалианам за свою неистовость. Василий же настаивал на необходимости порядка, структуры власти, служения людям и участия в общественной жизни. Обращением к "философии" Василий обязан старшей сестре Макрине, о чем свидетельствует Григорий Нисский.

После паломничества к святым местам Египта, совершенным вместе с Евстафием, Василий попытался вести монашескую жизнь в Понтийской обители, тесно связанной с епископом Севастийским и его церковью. Даже молитвенные собрания и богослужения позволялись им только в стенах кафедрального собора под руководством епископа. Это означало, что жизнь церкви начала постепенно поддаваться монашескому влиянию. С того времени богослужения в кафедральных (то есть епископальных) соборах участились и стали длиннее, их сопровождало пение монашеских хоров. С другой стороны, иночество оказалось подчинено епископам, и уединение перестало быть идеалом. Например, Василий и его сподвижники построили церковную больницу и открыли ее двери для всех нуждающихся (Василий, "Послания", 94; Григорий Назианзин, "Слово 43", 61). Важнейшей чертой новой духовности стало представление о совместной жизни как о не только полезной для личного совершенствования, но и необходимой для тех, кто следует за Христом. Если монаху нужны средства на дела милосердия, он должен их заработать. Если пустынник предается уединению, то по сравнению с кем он станет "последним"? Если Сам Господь не погнушался омыть ноги ученикам, то и они должны с радостью служить ближнему. Отшельники не исчезли, но призыв к духовной зрелости вернул многих из них в лоно соборной Церкви.

Евагрий Понтийский

Евагрий Понтийский был близок Василию и много общался с каппадокийцами. Григорий Назианзин в Царьграде рукоположил его в диаконы, но новопосвященный вскоре оставил общественную деятельность и стал монахом. Некоторое время он жил в Иерусалиме в обители, основанной Руфином и Меланией на Елеонской горе, а остаток жизни провел в Египте, вначале в Нитрии, потом в Келлии в Нитрийской пустыне при Макарии Египетском. "Святоотеческие изречения" (1.4-5) называют его любимым учеником Макария Египетского.

Василий был превосходным организатором, Евагрий же преуспел в богословии, изложив монашеские идеалы в последовательной и убедительной манере. Его взгляды разделял и Дидим Слепец, который жил неподалеку от Александрии и писал работы в духе оригенизма. На Втором Цареградском соборе в 553 г. все трое (Евагрий, Дидим и Ориген) были преданы проклятию, а трактаты Евагрия - уничтожили. Однако к тому времени их уже успели перевести на латинский и сирийский языки, а некоторые сохранились и на греческом под разнообразными псевдонимами. В духе отцов-пустынников Евагрий написал "Антирретик", где разбираются восемь лукавых мыслей, или демонов, одолевающих монахов: обжорство, похоть, сребролюбие, печаль, гнев, небрежность, тщеславие, высокомерие. В каждом случае предлагаются места из Библии, чтобы отражать бесовские атаки, ибо Иисус, будучи искушаем, отвечал диаволу словами из Писания.

Благодаря Иоанну Кассиану, другу и почитателю Евагрия, его идеи распространились на Западе, на их основе Григорий Великий разработал учение о семи грехах, ставшее традиционным. О демонах Евагрий пишет еще в работе "Практик", где описывает тот же этап духовного пути. Однако он предлагает больше, чем библейские цитаты и наставления в нравственности, и отсюда начинаются все неприятности.

Реальное послушание (греч. praktike) он считал лишь началом к полному порабощению страстей души, которое называет стоическим термином "бесстрастие" (греч. apatheia). Человек обретает любовь к миру при осознании его истинной природы. Теперь становится возможной истинная молитва, "непрерывное общение духа с Богом", как Евагрий называет это в самой распространенной из своих книг "О молитве".

Отсюда открывается путь в "Субботу Царства небесного" и начинается вторая ступень вознесения духа, когда он всецело отдается любви и постижению мира (греч. theoria). Далее лежит познание Бога (греч. theologia), недоступное творению, но желанное для мыслящего существа (греч. gnostikos). Подобно Оригену, Евагрий считал дух человека вечным, отступившим от Бога и готовящимся к возвращению в свое изначальное святое состояние, когда человек всецело посвятит себя созерцанию Бога, Который есть чистый Дух.

Влияние египетских идей на Западе

Сочинения Евагрия не могут не нравиться. Обаянию его стиля поддался Иоанн Кассиан, который приезжал в Нитрию с Запада и создал после этого две работы: "Уставы" и "Собеседования" для наставления галльских монахов. "Собеседования" написаны в форме спора между пустынниками и содержат многое из учения Евагрия о грехе и спасении. Примечательно, что стоический термин "бесстрастие" он заменяет на библейский "чистое сердце". Что касается "Уставов", то это попытка урегулировать монашескую жизнь. Работа отражает идеи Пахомия.

В Галлии уже существовали иноческие общины, они оказали заметное влияние на Мартина Турского. Год его рождения достоверно не установлен, известно, однако, что в 360 г. он уже основал монастырь в Лигуже, а в 370 г. стал епископом Турским. Он удостоился хвалебной биографии, составленной Севером Сульпицким; благодаря ей Мартин продолжал вдохновлять распространение христианства и появление новых монастырей и после своей смерти. При жизни он вызывал недовольство обмирщенных епископов Галлии и Испании тем, что, будучи на посту главы церкви в Туре, хранил обет бедности, а также тем, что поддерживал аскетичных последователей Присциллиана, казненного вместе с четырьмя сторонниками в 385 г. по обвинению в ереси. Тем временем в южных землях монашество становилось все более упорядоченным и его влияние распространялось на Север. Леринское поселение, основанное в 410 г., воспитало целый ряд монахов-епископов, из которых Кесарии Арльский (502-542 гг.) является, наверное, самым ярким примером внедрения теории и практики аскетизма в жизнь кафедрального собора.

Прежде чем оценивать вклад раннего монашества в духовную жизнь Церкви, не лишним будет рассмотреть поразительные события в Египте, Палестине и Царьграде, в которых заметную роль сыграли Иероним и Иоанн Златоуст.

ОРИГЕНИЗМ У ИЕРОНИМА И ИОАННА ЗЛАТОУСТА

Иероним

Немало вреда монашескому движению на Востоке причинил внезапно разразившийся спор. Образованность Евагрия не понравилась тем, кто считал невежество добродетелью, а простоту - достоинством. Таких оказалось большинство, и объединенными усилиями они обрушились на "оригенизм". Их отличительной чертой было представление о Боге как имеющем человеческое обличье, отсюда и прозвище "антропо-морфиты". В поддержку своих взглядов они приводили не только Быт. 1:26-27, но и пришествие Христа: став плотью, Слово приобрело вид человека. Ориген же, а позднее Августин в духе платонизма относили богоподобие к сфере мышления (греч. logos, nous). Евагрий и его последователи разделяли эти взгляды. Александрийский епископ Феодосии поначалу поддерживал их, но потом решил, что мудрее встать на сторону большинства. В 399 г. оригенистов изгнали, их монастыри разграбили, а книги сожгли. Список книг Ори-гена и Дидима был спрятан в одной из турских гробниц и уцелел, в 1941 г. бесценное досье обнаружили английские солдаты, которые намеревались сложить в эту старую пещеру свои боеприпасы.

Несмотря на бегство и рассеяние инакомыслящих, вопрос оригенизма успел внести раскол в ряды иерусалимских и вифлеемских монахов. Во главе палестинского иночества тогда стояли латиняне Иероним (347-420 гг.) и Руфин (умер в 410 г.) - старые друзья, земляки (родом из Адриатики) и соученики (оба получили прекрасное образование в Риме).

О жизни Иеронима нам известно в основном из его собственной переписки. После странствий по западным землям он учился в Риме, где крестился. В 372 г. отправился на Восток. Во время пребывания в Антиохии (373 г.) или уже в сирийском монастыре в Халкисе (374-378 гг.) молодому человеку приснилось, что Христос упрекает его: "Лжец, ты следуешь за Цицероном, а не за Мною!", и он расстался со всеми мирскими книгами ("Послания", 22.30). Правда, бесповоротность этого шага Иероним, по своему обыкновению, несколько преувеличивает: согласно другим посланиям, он продолжал считать изучение светской литературы полезным и хвалил классическое образование.

В Антиохии он был рукоположен в священники староникейцем Павлином, которого, несмотря на оппозиционные взгляды в дебатах о Троице, поддерживал Дамас Римский (см. "Послания", 15.1-4, хотя достоверность этого документа оспаривается). Примерно в это время он с целью наставления монахов написал "Житие Павла" - романтический рассказ о набожном иноке, жившем еще раньше Антония. Красивый вымысел всегда имел для Иеронима большую ценность, чем историческая правда, поэтому его биографическим работам трудно доверять. Тем не менее он брался и за более научные работы, к коим относятся труды по богословию, комментарии к Библии и переводы книг Оригена.

В 382 г. он вернулся в Рим, где, помимо изучения священных книг, перевода их на латынь и толкования, проповедовал аскетизм, особенно среди богатых вдов. Среди его учениц были Марцелла и Павла, а также дочь Павлы - Евстохия. Однако, критикуя духовенство за излишнюю роскошь, он нажил не только друзей, но и врагов. Участвовал Иероним и в богословских дебатах. Защищая приснодевство Марии в споре с Гельвидием, он зашел слишком далеко и объявил о превосходстве безбрачия над супружеством, позже он повторит этот аргумент в трактате против Иовиана. Отношения его с епископом Дамасом не совсем ясны, поскольку известно о них только из личных посланий, опубликованных после смерти Дамаса в 384 г. и тогда, возможно, сильно подправленных или даже переписанных заново. Будучи одаренным оратором и писателем, Иероним вполне мог рассчитывать на пост папы, но чересчур резкие заявления о превосходстве аскетизма отвратили от него немало высокопоставленных церковников. Ему предпочли Сириция, и Иероним счел себя обязанным покинуть Италию. Он чувствовал горечь и обиду из-за незаслуженных оскорблений (см. "Послания", 45), однако не будем забывать, что его собственные работы полны несправедливых и пристрастных суждений.

В сопровождении брата Павлиниана и нескольких верных монахов Иероним вновь отправился на Восток, в Палестину, где его ждали Павла и Евстохия. Все вместе они посетили египетских пустынников, а затем вернулись в Вифлеем. Там уже были женский и мужской монастыри, которые Павла содержала на свои средства. Остаток своей долгой жизни Иероним провел там, оставив огромное количество трудов. Он успел не только написать множество нравоучительных посланий, но и перевести на латынь большую часть Библии. Ветхий Завет он переводил прямо с еврейского, отложив существующий греческий вариант, на котором основывалась древнеиталийская Библия. Труд Иеронима получил название "Вульгата" (Vulgata) и впоследствии стал официальной Библией римско-католической церкви. Принцип "истина в иврите" ("hebraica verltas") был взят за основу протестантами, которые обошли Вульгату и обратились к языку оригинала. Пренебрежение к Септуагинте вызвало недоумение и беспокойство у современников, в том числе у Августина, им это показалось отказом от святоотеческой традиции.

Иероним писал и комментарии к библейским книгам, они широко распространились и получили высокую оценку за глубину и ученость. Однако в связи с этими трудами имеются и неясности. Иероним откровенно выражал свое восхищение Оригеном, превозносил его личные качества, переводил его труды по толкованию Священного Писания (благодаря чему они и сохранились). В течение всей жизни он продолжал обращаться к работам Оригена, постоянно и обширно используя их в своих произведениях. Однако на определенном этапе он разочаровался в своем кумире и стал ярым антиоригенистом, не перестав тем не менее опираться на его сочинения; с тех пор, правда, он больше не указывал источник "своих" идей. Один современный ученый (П. Нотэн) выдвинул гипотезу, что Иероним якобы никогда не знал иврита, а все сведения по еврейской Библии черпал из утраченных произведений Оригена; однако мало кто разделяет это мнение.

Руфин

В 393 г. дебаты вокруг Оригена дошли до Палестины. В 394 г. туда прибыл почтенный покровитель монахов по имени Епифаний (епископ Саламина на Кипре). Он был ревностным сторонником Павлина, староникейца, епископа Антиохийского, которого поддерживал и Иероним. В 374-377 гг. Епифаний написал две книги, "Анкорат" и "Панарий", где подробно описал ереси (всего восемьдесят) и их дочерние секты. В число еретиков он включил и Оригена, что неудивительно, учитывая его крайне враждебное отношение к каппадокийскому учению о Троице. Александрийский богослов оказался повинен в нескольких тягчайших заблуждениях: отрицал, что Сын мог видеть Отца; учил, что до поселения в людях души существуют как бесплотные умы; предсказывал покаяние диавола и бесов; считал "кожаные одежды" Адама и Евы (Быт. 3:21) их физическими телами; отрицал воскресение плоти; отрицал историчность рая, превращая его в иносказание или метафору (см.: Иероним, "Против Иоанна Иерусалимского", 7). Частично эти обвинения основывались на действительных утверждениях Оригена, однако ярость нападок на него превосходит, как сказал Сократ, пределы допустимого ("Церковная история", 6.13).

Спор об Оригене приобрел особенную остроту среди монахов, а Епифаний по приезде в Палестину подлил масла в огонь.

Во-первых, во время богослужения в иерусалимском кафедральном соборе он обратил свою проповедь против Оригена, хотя знал, что епископ Иоанн - его сторонник (Иероним присоединился к Епифанию, см. его сочинение "Против Иоанна Иерусалимского", 2). Во-вторых, он рукоположил брата Иеронима Павлиниана в пресвитеры для вифлеемского монастыря, чем нарушил канон (Иероним, "Послания", 51.1-2). С тех пор Иероним стал убежденным антиоригенистом, что и поссорило его с Руфином, старым другом еще со студенческой скамьи.

После долгих лет иночества Руфин Тураний (или иначе - Руфин Аквилейский) основал монастырь близ Иерусалима, в чем ему, как и Иерониму, помогла богатая покровительница, некая Мелания. Руфин был величайшим переводчиком, в числе прочих трудов он оставил латинский вариант "Церковной истории" Евсевия. Главной его заслугой является перевод на латынь работы Оригена "О началах", единственный полный ее вариант из дошедших до нас. Между Иеронимом и Руфином завязалась острая полемика. Первый с нескрываемым удовольствием указывал на "поправки" к богословию Оригена, которые Руфин предпринял с самыми благими намерениями, но тем сделал александрийца более еретическим. К Руфину примкнули некоторые западные богословы, однако они не смогли одолеть Иеронима и Феофила Александрийского, которые успели заручиться поддержкой Рима. Результатом стало официальное осуждение "всего, что Ориген в былые дни написал против нашей веры". Это была достаточно дипломатичная формулировка, избегающая прямой анафемы на самого богослова (письмо Анастасия Римского цит. в: Иероним, " Послания ", 9 5).

Иероним примирился с Иоанном Иерусалимским, но не с Руфином. Один поклонник монашества пишет о последнем намного теплее, чем его бывший друг (Палладий, "Лавсаик", 36.6-7; 46.5). Позже Иероним переключился на других противников, например Пелагия, а влияние Оригена продолжало ощущаться в его аккуратных и подробных исследованиях Священного Писания, и оно проявлялось не только в научном подходе, но и в поиске иносказательного толкования. Так сложилось, что именно Иерониму Ориген обязан распространением своего подхода к Библии на Западе. Григорий Великий и Бернард Клерво, трактовавшие Песнь Песней как описание любви между душой верующего и Спасителем, пришли к такому пониманию благодаря комментарию Оригена, переведенному на латынь Иеронимом.

Иоанн Златоуст

Жизнь еще одного монаха оказалась отмечена спорами вокруг имени Оригена. Речь идет об Иоанне (350-407 гг.), посмертно получившем имя Златоуст (греч. chrysostomos). Крестившись в 372 г., он посвятил себя изучению Библии и аскетизму. Вскоре после вступления в церковь Иоанн ушел в монастырь и наложил на себя строгие ограничения, что подорвал здоровье. По возвращении в мир Иоанн поселился в родной Антиохии, где в 381 г. Мелетий посвятил его в диаконы, а в 386 г. Флавиан рукоположил в пресвитеры. К тому времени Иоанн уже написал "Слово о священстве", где превозносил достоинства монашества и пастырского служения. Особое положение священника возносит его до небес, однако совершенство достигается не в уединенном стяжании добродетелей, а в милосердном служении ближнему. Вскоре стали известны ораторские способности Иоанна, сохранилось большое число его проповедей. В наши дни его беседы (толкования библейских книг) и гомилии издаются как многотомные собрания сочинений. Златоуста нельзя назвать богословом-теоретиком. Все, что он писал, имеет очень конкретные, практические цели. Он не разрабатывал новых догматов: признавал решения церковных соборов, равнобожие Лиц Пресвятой Троицы, полноценное Богочеловечество Христа. Постоянной темой его работ стало "нисхождение Бога", открытое в Священном Писании. Библия же выражает волю Божию и дана не столько ради славы Божией, сколько для наставления невежественных и заблуждающихся.

В большинстве случаев Златоуст толкует текст буквально и старается извлечь из него практическую пользу, хотя иногда все же склоняется к более иносказательным вариантам смысла. Как и подобает воспитаннику Диодора Тарсийского, Иоанн четко видит двойственность природы Христа: иногда Он говорит как человек, а иногда - как Бог, в первом случае Он рассказывает о Своей жажде, скорби или невежестве, во втором - повелевает духами и творит чудеса. Важнейшее значение Иоанн придает свободной воле человека, совесть выступает внутренним судьей всякому, кто преступит Закон Божий. В Священном Писании дается образец христианского совершенства, к которому верующие должны стремиться. Важнейшей чертой является отрицательное отношение к имуществу: долг богатых - раздать все бедным, ибо истинное сокровище кроется в отказе от обладания им. В своих работах Иоанн рассматривает множество разнообразных вопросов, в том числе советует учить христиан Библии; запрещает участвовать в общественных беспорядках (например, гомилия по случаю антиохийского восстания 387 г.); осуждает ереси, иудаизм и состязания на колесницах.

Слава его росла, и в 398 г. его увезли в Царьград с намерением назначить патриархом. Однако все оказалось труднее и опаснее, чем он предполагал. Феофил Александрийский прочил на этот пост своего пресвитера Исидора, но представитель церковного суда показал ему какие-то бумаги, раскрывающие нечто из прошлого Исидора, и непоколебимый епископ сдался и сам рукоположил Иоанна. Строгость и праведность Иоанна вызывали восхищение, проповеди его обещали милость Божию бедным и суровые кары богачам; неудивительно, что народ полюбил нового патриарха. Однако скудная монастырская пища, предложенная высокопоставленным гостям вместо ожидаемого пира, отстранение двух диаконов, повинных в тяжких грехах, а также обличение зажиточных горожан настроили против него самые влиятельные слои. Кроме того, он оскорбил императрицу Евдоксию намеком на ее участие в дворцовом заговоре и упоминанием при ней Иезавели. На "Домашнем синоде" в Царьграде он рассмотрел жалобы из Азии, в которых Антонин Эфесский обвинялся в страшных грехах. Иоанн лично отправился в Эфес, но там обнаружил, что епископ скончался. Тогда он созвал епископов из соседних земель и на этом совете не только избрал нового главу эфесской церкви, но и отстранил шестерых епископов за торговлю должностями (Палладий, "Житие св. Иоанна Златоуста", 14-15). Царьград же еще не имел формальной власти над Малой Азией, эти права у него появились только после Халкидонского собора в 451 г. Злословие врагов Иоанна умножилось.

Наконец, в Царьград прибыли "Высокие братья" - группа иноков, бежавших от Феофила и антропоморфитов после разорения монастырей оригенистов под Александрией. Иоанн принял их тепло и участливо, хотя не допустил до евхаристии, а сам обратился к Феофилу за разъяснениями (Палладий, "Житие св. Иоанна Златоуста", 7-8). Иоанн не был сторонником идей Оригена, он изучал Библию в антиохийской школе, которая отвергала "духовные толкования", и потому, в отличие от Евагрия, в своих проповедях не поднимался выше практических вопросов. Он принял "Высоких братьев", потому что они показались ему честными, образованными и глубоко верующими людьми. Решение патриарха поддержали и члены императорского суда, Феофилу было предъявлено встречное обвинение. Однако прямолинейность Иоанна и подарки Феофила сделали свое дело: в конце концов отвечать перед судом пришлось Златоусту. Все происходило на так называемом "Синоде под Дубом" в 403г., где его осудили и приговорили к ссылке. Однако решение вызвало волну недовольства, и Иоанна вернули. Народ торжествовал победу, но недолго.

Златоуста опять подвели его строгие принципы. Весной 404 г., когда с пышными церемониями перед собором св. Софии установили серебряную статую императрицы, Иоанн сравнил ее с Иродиадой (Сократ, "Церковная история", 6.18.1-5) и уже в июне был сослан в Кукуз. Там он продолжил проповедовать и служить по письменному разрешению из столицы. К этому периоду относится его переписка с Олимпией, которая, последовав его учению, освободила всех своих рабов, а богатство раздала нищим. В 407 г. Иоанна выслали в более отдаленные земли, и по пути туда он скончался.

Монашество началось с желания людей служить Богу в уединении и так идти к совершенству. Некоторые снискали славу героев, подвергая себя духовному мученичеству в кельях и на вершинах гор. Однако и там их находили, ибо считали духовными наставниками, способными дать верный совет. Кто, как не они, в совершенстве познал волю Божию и стал образцом богоугодной святости? Тем не менее большинство вскоре согласилось с Пахомием, что совершенства в одиночку не достичь, требуется помощь братьев. Василий учил, что для настоящей святости необходима любовь к ближнему, которой не может быть в безлюдной пустыне. В борьбе с грехом многие монахи, подобно мессалианам, осознали непрерывную потребность в благодати Божией, черпаемой из молитвы. От Оригена они унаследовали идею о внутреннем духовном мире, путешествовать по которому помогает Библия. Вслед за великим александрийцем Дидим, Евагрий и каппадокийские отцы указывали путь к высшим царствам. Через Руфина и Иеронима прямо, а через Иоанна Кассиана, Амвросия Медиоланского и Августина косвенно оригенизм распространился на Западе. Из-за него разошлись старые друзья Иероним и Руфин, потерял кафедру Иоанн Златоуст.

Развитие монашества сопровождалось усиленными попытками епископов заставить иноков служить официальной Церкви. Афанасий призывал к этому в "Житии св. Антония", Феофил ради этого сошелся с антропоморфитами, а Василий построил больницу. Оказавшись в миру, многие монахи привносили в общины аскетизм и строгую мораль. Кто-то обвинит Иоанна Златоуста в неуместной гордыне, однако, быть может, его прямолинейность и нарочитый отказ от излишеств среди роскошных столичных дворцов лучше открывают нам истинное Царство Божие и грядущий Суд, чем любые богословские трактаты.

АВГУСТИН АВРЕЛИЙ

Джанлоренцо Бернини. Святой Августин Аврелий

Жизнь и "Исповедь"

Величайшим мыслителем ранней Церкви справедливо считают Августина Аврелия (не путать с Августином Кантерберийским, избравшим себе имя в честь знаменитого богослова). Родился он в 354 г. в нумидийском городе Тагаст, его мать Моника была глубоко верующей христианкой, а отец оставался язычником. В 370 г. родители послали сына учиться в Карфаген благодаря щедрости богатого покровителя. В совершенстве овладев латынью, Августин стал учителем грамматики в Тагасте, затем в Карфагене, а в 383 г., в возрасте двадцати девяти лет, решил попытать счастья в Риме. Сложные отношения со студентами (вероятно, отражавшие внутренние противоречия самого педагога) заставили его искать другую работу. Друзья помогли ему устроиться профессором риторики в Милане - тогда почти столице западных земель. Там в 386 г. он пережил духовное возрождение и принял христианство. Несколько месяцев после этого события он никуда не выходил и писал философский трактат, а на Пасху принял крещение. После этого Августин вернулся в Африку, где намеревался продолжить уединенную жизнь, но Валерий, престарелый епископ портового города Гиппона, уговорил его остаться при церкви и рукоположил в пресвитеры. С 391 г. Августин начал учить и проповедовать в качестве помощника Валерия, а в 395 г. стал его преемником. На посту епископа Гиппонского Августин преданно служил африканской церкви, ведя ее через бури разногласий и догматических споров. В 430 г. во время осады города испанскими вандалами Августин скончался.

О ранней жизни богослова мы знаем из его "Исповеди" ("Confessiones"), своеобразных размышлений о юных годах и произошедших с той поры изменениях в его духовности. Начав писать эту работу в 397 г., Августин трудился над ней три года. Повесть, имеющая форму обращения к Богу, предназначалась для растущей группы интеллектуалов, увлеченных духовной и монашеской жизнью, их богослов называет spiritales ("духовные"). В "Исповеди" тринадцать "книг"; восемь из них рассказывают о долгом пути к вере, девятая описывает крещение и последние дни с матерью на пути в Африку, десятая книга сообщает о душевном состоянии на момент написания. Остальные три являются толкованием Книги Бытия, где особое внимание уделяется природе времени и отношению к нему Бога. В начале Августин пишет подробнее, чем в конце, но все же он успевает разобрать лишь самую первую главу Библии.

"Исповедь", таким образом, не просто автобиография, хотя в ней есть сведения о юных годах епископа Гиппонского. Прежде всего это богословские размышления о себе и своих отношениях с Создателем. В книге отразились личные взгляды и заботы Августина на посту главы церкви. Некоторые исследователи оспаривали историческую достоверность описанных событий и утверждали, что в 386 г. он еще не стал серьезным христианином, а держался более оптимистичной неоплатонической философии, о чем и свидетельствует в "Кассициакской идиллии", написанной в Италии между 386 и 387 гг. во время уединения. В "Исповеди" же Августин хочет казаться более верующим, чем был на самом деле, а потому добавляет вымышленные подробности типа знаменитой сцены обращения (Августин, "Исповедь", 8.12.28-30). Большинство современных ученых склонно больше доверять Августину; в то время как написание работы вызвано пастырскими заботами епископа в 397 г. и его приверженностью к иночеству, а взгляды на человеческую природу стали менее оптимистичными в связи с накопленным жизненным опытом, главным все же остается его желание быть честным перед Творцом. Рассказы о ранних попытках понять Бога с позиций философа и манихея, а также о неверном толковании Писания (напр., 3.5.9) являются беспрецедентными по откровенности для епископа. Будучи источником стыда и сожаления, они не могут быть намеренными измышлениями. Не менее ярким свидетельством подлинности служит признание, что ораторский стиль манихея Фауста нравился Августину больше, чем манера Амвросия, уважаемого епископа Медиоланского, который помог юноше прийти к вере и крестил его (5.13.23).

В Библии исповедь (особенно в Псалмах) содержит хвалу Богу за Его величие и благодеяния или сокрушение о своих грехах и ошибках, иногда с надеждой на примирение с небесами. У Августина, несомненно, есть и то, и другое. Однако для христиан слово confessiones означает еще и исповедание - исповедание веры в Отца, Сына и Святого Духа, как перед крещением. Возможно, книга задумывалась как образец для новообращенных. В небольшой работе "О катехизисе" Августин предупреждает священников, что разговор с оглашенными надо начинать с вопроса: "Что привело тебя к желанию креститься?". Если в ответ они рассказывают о чудесах или Божьих карах, следует научить их полагаться не на подобные знамения, а на невидимое чудо Священного Писания, которое потом надлежит преподавать по Книге Бытия. "Исповедь" рассказывают о величественных и таинственных деяниях Божиих, подтолкнувших Августина к крещению, а затем он обращается к Книге Бытия и с нее начинает последовательное объяснение всей Библии. Однако после первой главы его что-то отвлекло и он не завершил свой замысел.

Детство в Африке, увлечение манихейством

Из "Исповеди" можно узнать о воспитании юного Августина, его интеллектуальном и нравственном развитии, немало повлиявшем на его позднее богословие. В младенчестве мать записала его в оглашенные, но не крестила

(1.11.17). Сам он не уверен, что такое решение было правильным (1.11.18). Юноша тяжело заболел. Пока он был без сознания и казался умирающим, его крестили. Вскоре он выздоровел. Крещение вызвало религиозное чувство, близкое к страху или благоговению, юноша изменил поведение, как только узнал, что его крестили (4.4.7-8). Прихожане тогда устраивали пиры у гробниц мучеников, но епископ Амвросий запретил это (6.2.2). Кроме того, они предавались бурным развлечениям в дни церковных праздников, и в Гиппоне Августину было трудно отменить такой обычай. Всеобщий интерес привлекали всевозможные гадания. Августин тоже увлекался астрологией, пока его не отговорили от этого (4.3.4-5 и 7.6.8-10). Ветхий Завет толковали буквально, Бога представляли в осязаемом человеческом обличье. Став епископом, Августин отверг такие идеи как "ребяческие" (12.27.37), однако в юности не смог возразить манихеям, которые смеялись над Ветхим Заветом, утверждающим сотворение человека "по образу Божию": "Неужели Бог ограничен телом? Не скажешь ли еще, что у Него есть волосы и ногти?". Такая буквальная трактовка Писания убила в нем всякую духовность (5.14.24), из заблуждения его никто не вывел, пока он не оказался в Милане. С простодушным пониманием Ветхого Завета сочеталось представление, что Бог является источником как добра, так и зла. Это мнение противоречило распространенным философским течениям того времени и очень беспокоило лично Августина, который неоднократно возвращается к теме происхождения зла (напр., 5.10.19-20 и 7.3.4-5).

Еще в студенческие годы он задумывался о философской добродетели, прочитал утраченную ныне работу римского ритора Цицерона "Гортензий". Книга побудила его искать истину, но не удовлетворила этого стремления: в ней не упоминалось имени Иисуса, любовь к которому он впитал с молоком матери. Изысканный стиль Цицерона отвратил Августина от грубой ветхозаветной латыни, а Нового Завета он еще не читал.

С манихеями было по-другому. С трудностями и нестыковками, характерными для Ветхого Завета, они поступали просто: отвергали его полностью. Происхождение зла они объясняли присутствием вне Царства Света особой силы, которая мешает Богу осуществлять Свою власть. Манихеи приветствовали споры и разумные рассуждения, в то время как Церковь требовала бездумного повиновения догме (по крайней мере, так было в Африке). Они создали замечательные произведения искусства, книги, музыку, поэзию, развивали ораторство. Став епископом, Августин не мог не осуждать манихеев и, в числе прочего, обвинял их в нравственной распущенности, однако многие из них вели праведную жизнь, подобно христианским монахам. Их мифология была крайне запутанна, как у всех гностиков (см. главу 4), но некоторые идеи казались очень привлекательными.

Мани родился в 216г. н.э. в Вавилонии и вырос под влиянием елкезаитов - иудео-христианской секты. После двух духовных переживаний, каждое из которых он называл "обращением", он оставил эту религию и создал свою, "всеобщую", основанную на традиционном дуализме персидского зороастризма. Он много путешествовал, проповедуя свои идеи и основывая школы для своих последователей. Как впоследствии Магомет, Мани сумел добиться успеха уже при жизни. Когда же персы начали теснить римлян на Ближнем Востоке, в стране произошло оживление государственной религии, и это привело к гонениям на иноверцев. Мани оказался в темнице, где и умер мучеником за идею в 277 г. Мани сознательно называл Будду, Зороастра и Иисуса ранними откровениями Света, но утверждал, что сам является не просто местным проявлением, как они, а всемирным, и его церковь - для всей Земли. Манихеи приспосабливались к окружающим религиям: на Востоке напоминали буддистов, а на Западе - христианскую секту.

Мани учил, что помимо доброго Бога (Света) есть еще царство Тьмы, некогда напавшее на царство Света и захватившее частицы его. Наш мир является следствием того печального события, а также последовавших за ним попыток царства Света восстановить утраченное, чему, однако, очень мешают ангелы Тьмы. Свет не может вырваться на волю из-за двух порочных обычаев: мясоядения и воспроизводства себе подобных. Обещанный Иисусом Дух-Утешитель, Его небесный Близнец (странно, что не близнец Мани!) открыл новому пророку подробности домировой истории и устройства вселенной (например, фазы луны), а также то, как частицы света выбираются из губительной смеси. Главным в проповедях Мани было знание (gnosis), что человеческий дух превосходит плоть, захватившую его в плен. Те, кто постиг истину (избранные), освобождаются от дурных страстей, подавляющих дух, и торжественно поют о своей победе, как их научил Мани. Они сознательно предпочитают безбрачие и вегетарианство, едят "просвещающие плоды" типа дынь и огурцов, и так в них накапливается свет, чтобы потом их духи вернулись к Свету. Большинство манихеев, однако, не считалось избранными и жили нормальной жизнью, их поселения напоминали восточные поселения вокруг буддийских монастырей.

Августина привлекла их вера, потому что он был человеком с тонким вкусом: его тронула их поэзия; потрясла красота языка, музыки и книг; приятно удивила чистота жизни избранных. С богословской же точки зрения он встретил Бога, которого мог понять: похожего на описанного Тертуллианом, но, в отличие от библейского, свободного от телесной оболочки. Манихейский Бог был бесконечен, за исключением небольшой части, где Его одолевала Тьма. У греха и страданий нашелся другой источник, и от них Бог Света спасает избранных гностиков. Нравственных суждений не выносилось, просто предлагалось спасение. Об Иисусе говорили много, поскольку Он тоже был откровением Света. Он страдал из-за того, что повсюду видел Свет, заключенный в темницы, Его распинали на каждом дереве. Позже Августин порицал себя за докетизм и манихейство (5.10.20).

Он оставался с манихеями, намереваясь примкнуть к избранным, но его постигло разочарование. Он обнаружил неточности в астрономии Мани. Христианам было позволительно заблуждаться в вопросе мироустройства, но у манихеев эти ошибки были вписаны в священные книги откровения, а потому непростительны. Дотошному юноше пообещали встречу со знающим человеком - манихейским епископом Фаустом, и он с нетерпением ждал его приезда в Карфаген. Августин любил и уважал Фауста, но тот не сумел рассеять его сомнения, и восторг перед новой религией начал угасать (5.6.11). Августин не покидал секту, пока находился в Риме, и именно благодаря заступничеству манихейских друзей получил работу в Милане. Однако к философским идеям Мани он относился уже скептически, сомневался в них, хотя ни во что иное еще не верил. Он искал что-то новое и нашел.

Амвросия и неоплатонизм

Слушая проповеди миланского епископа, Августин впервые столкнулся с иносказательным толкованием Писания. Амвросий хорошо знал богословие Оригена, хотя заимствовал его через каппадокийских отцов. Он положил конец частным вопросам о безнравственных рассказах и исторических неточностях, возникавших при буквальном подходе к тексту, а также развязал один давний узел: человек сотворен по образу Божию, но не в смысле телесного сходства, как раньше думал Августин, а духовно (см. 3.7.12 и 5.14.24). Из сохранившихся проповедей Амвросия видно, что он понимал "образ Божий" как "силу разума" (Амвросий, "Гексамерон", 1.8.31). В этой работе он осуждает манихеев по поводу свободы воли, что тоже оказалось по душе Августину. Сектанты утверждали, что избранные тайно предопределены ко спасению, а причины греха не подвластны человеку. В ответ на это Амвросий говорит, что мы способны управлять собой и не обязаны подчиняться внешним воздействиям. Именно на такое учение указывает Августин, когда пишет: "Я все внимание свое обратил на его слова о том, что причина дурных дел кроется в нашей свободной воле, а Твой правый суд, причина наших страданий - следствие нашего выбора" (7.3.5). Обе эти концепции Амвросия отражают влияние неоплатонизма, но с этой философской системой Августин познакомится при совсем иных обстоятельствах .

Миланские интеллектуалы из числа христиан трактовали философию так же, как их языческие современники, - в свете мистического платонизма Плотина (204-270 гг.). Особым успехом пользовались переложения, сделанные Порфирием (232-304 гг.) и Иамвлихом (умер в 326 г.). Один из поклонников этого популярного учения познакомил Августина с "платоническими книгами" (очевидно, имеются в виду сочинения Плотина), и они показались молодому человеку откровением. "Академические" платоники скептически относились к познанию, утверждая, что реально существуют лишь "мнения", и такую позицию принял Августин в связи с раздиравшими его душу сомнениями по поводу манихейства. Однако школа Плотина придерживалась иных взглядов: ум способен вознестись над скученностью материального мира и его эфемерных образов к чисто мыслительной или духовной реальности. Там, в недостижимой вышине, куда стремится мировая душа, находится Разум (Nous), в котором сокрыты платонические Формы, или Идеи (см. главу 1), а дальше Разума лежит запредельное царство "Единого", или "Блага". Материя же представляет собой неопределенную абстракцию, постижимую лишь благодаря тому, что Формы оставляют на ней свое отражение. Такие взаимосвязи Августин описывает достаточно подробно ("Исповедь", 12.7-13).

Идеи неоплатонизма уже проникли в христианское богословие через Оригена и каппадокийцев, но удивительно, насколько вовремя вошли они в жизнь Августина и ответили на вопросы, мучившие его в Милане. Стоики верили, что духовная реальность по сути своей материальна. Скептики утверждали, что она непознаваема. Гностики проповедовали дуализм и отсутствие единой Первопричины. Против всех этих течений у Плотина нашлись убедительные аргументы, а кроме того, разрешились сомнения Августина по поводу природы зла: бытие в целом совершенно, однако разбито на элементы разного достоинства. Каждое существо определяет себе место, опираясь лишь на свою свободную волю.

Августину казалось, что он прозрел, а душа наполнилась светом. Он пережил духовный восторг и видение, где Бог предстал ему в образе высшей Истины:

"[Платонические] книги наставляли меня возвратиться к самому себе, и я вошел внутрь души моей, ведомый Тобою... Я вошел и очами души узрел в вышине, над очами души и над разумом, негасимый Свет... Познавший истину познал и Свет, а познавший Свет познал Вечность... Ты рассеял туман, ослаблявший мне очи, и озарил меня ослепительными лучами света, и я задрожал от любви и страха... Я постиг, что пребываю вдали от Тебя в царстве неподобия, и глас Твой раздается с недостижимых высот: "...взойди ко Мне, и Я дам тебе есть... и ты уподобишься Мне" ("Исповедь", 7.10.16).

Неоплатоническая идея о том, что высшая реальность существует, и истинное предназначение человека - уподобиться ей, стала основой духовности Августина. Он обнаруживал ее и в Священном Писании: человек создан по образу и подобию Божию, чтобы видеть Бога и пребывать с Ним.

Избрание монашеского пути и обращение

Теперь Августин принимал большую часть христианского учения. Духовный восторг и видения больше не повторялись, что он объяснял грехами плоти, и особенно похотью. В Карфагене у него была жена или наложница (имени ее он никогда не упоминает), которая родила ему сына. Он расстался с ней по настоянию матери, которая подыскала ему невесту из знатной семьи и этим надеялась помочь карьере сына. Однако девушка была еще слишком молода для брака, и Августин, будучи не в состоянии сдерживать желания плоти, нашел себе подругу. Семейная жизнь, а тем более сожительство без брака, оказались непреодолимой преградой на пути человека, своей единственной целью считавшего Богопознание: "Ты привлек меня, и я взошел в Твою красоту, но потом под тяжестью грехов сорвался вниз и погрузился в печаль плотских привычек" (7.17.23). Он по-прежнему считал Иисуса человеком особенной мудрости и в этом видел ключ к избавлению (7.17.24 - 7.18.25).

Молодой человек обратился за советом к пресвитеру Симплициану, который некогда обучал Амвросия, а впоследствии стал его преемником на посту епископа. Симплициан похвалил его за интерес к платоникам и предложил сравнить их работы с учением апостолов (7.9.13-15). Августин обнаружил между ними много общего, но у апостолов увидел особую благодать Иисуса Христа. Пролог первой главы Евангелия от Иоанна во всем соответствовал идеям платоников, однако нигде у них он не нашел, чтобы Логос пришел к людям и дал им "власть быть чадами Божиими" или чтобы "Слово стало плотию и обитало с нами". Тогда Симплициан рассказал ему историю о философе Викторине, который принял христианство и крестился, объявив всему миру о своем обращении. Августин был потрясен до глубины души, поскольку сам давно считал себя верующим.

Вскоре появились другие трудности. Позже он понял, что все дело в воле: он знал, что делать, но не мог. Его мучили боли в груди (возможно, психосоматическая астма), и он почти перестал выходить из дома. Тогда же старый друг рассказал Августину и Алипию о монашеском движении и о двух юношах, отказавшихся от политической карьеры и женитьбы после чтения "Жития св. Антония" (8.6.14-15). Под впечатлением от услышанного Августин спустился в сад. Он разрывался между любовью к плотским утехам и голосом совести. Он мечтал о воздержании "не бесплодном, но подобном многодетной матери", с восхищением думал о мужчинах и женщинах, избравших иночество (8.11.25-27).

Убежав от Алипия, вышедшего за ним, Августин уединился под "древом смоковных листьев" (необычное выражение, напоминающее о стыде Адама и Евы после грехопадения в Быт. 3:7) и предался рыданиям. Свою скорбь он описывает словами псалмопевца: "Доколе, Господи, будешь гневаться непрестанно? Не помяни нам грехов прежних!", что, по сути, является молитвой покаяния. Далее происходит таинственное событие: "Со стороны соседнего дома я услышал голосок, будто мальчика или девочки, напевавший: возьми, читай, возьми, читай...". Повинуясь словам, исходящим не от человека, а будто от ребенка, Августин наугад открыл Новый Завет и прочитал об отречении от распутства и облачении во Христа (Рим. 13:13-14). С этими словами пришло облегчение, беспокойство рассеялось. Вместе с Алипием они дали обет безбрачия и начали готовиться к крещению, назначенному на следующую Пасху (8.1228-30).

Августин чувствовал, что Христос освободил его от страстей, ранее непреодолимых, об этом были слова апостола Павла. В то же время желания оставили его не полностью, избавление предполагало неустанную борьбу с плотью и непрерывное покаяние. Семье, мирским хлопотам и накоплению богатств он предпочел жизнь монашества, или "духовного безбрачия". Отождествив благодать Христову с избавлением от полового влечения, Августин положил начало нездоровому отношению богословов и Церкви к этому вопросу. В средние века обращение к Богу стало связываться не с крещением, а с уходом в монастырь, и последствия такого обычая до сих пор ощущают многие христиане. Именно это заблуждение повлияло на учение Августина о первородном грехе.

Августин о Троице

Сердце и разум Августина были обращены к Богу, Которого он представлял абсолютным Духом выше всех слов и описаний. Если познание Бога и возможно, то лишь потому, что Он Сам нисходит к нам, открываясь в благодати Иисуса Христа. По этой причине книга "О Троице", вышедшая в 414г., не была попыткой доказать истину. Богослов принимает идею о едином Боге в трех Лицах как аксиому и лишь разъясняет ее значение. Избранный им подход основывается на западной традиции, как она выражена у Тертуллиана и, особенно, Илария Пиктавийского ("Западного Афанасия"), важнейшие трактаты которого занимают позицию где-то посередине между староникейством и восточным большинством. Если Августин и знал трактаты о Троице Викторина Мария, то влияние их совсем не чувствуется. История обращения этого автора переводов Плотина на латынь когда-то произвела огромное впечатление на Августина, однако работами Викторина он пренебрег. Отметим, что в них большое значение придавалось личным свойствам Ипостасей.

Августин верил в Бога-Троицу. Подобно Оригену и великим каппадокийцам, с богословием которых познакомился через Амвросия, он соединяет библейское учение с идеями платонизма. Бог принадлежит к сфере познаваемого, но неизменен. Бог действительно Троица: Отец, Сын и Святой Дух есть единая Первопричина всего сущего ("О Троице", 5.15). Все, что можно сказать о Боге как Боге, равно относится ко всем трем Лицам: Каждое - Бог, Каждое - Господь, Каждое - Царь, но есть лишь один Бог, один Господь, один Царь. Августин пишет: "Всемогущ (omnipotens) Отец, всемогущ Сын, всемогущ Дух Святой. Однако не три всемогущих, но один всемогущий" (5.8.9). Позже эту формулировку повторят в возвышенном исповедании Quicunque vult (известном обычно как Афанасьев символ веры). Провозглашая такое равенство, Августин отступает от библейского текста и продолжает: "...один всемогущий, из Которого все и Которым все и в Котором все, Ему слава". Сравните с 1 Кор. 8:6: "Отец, из Которого все... Иисус Христос, Которым все"; Еф. 4:6: "Отец... Который над всеми, и через всех, и во всех нас". То, что Писание говорит об одной Ипостаси, богослов относит ко всем трем. Подобным образом он распространяет на все три Лица слова из Лк. 18:19: "Никто не благ, как только один Бог", поскольку Иисус свидетельствует, что "благость" свойственна Божию естеству. Примечательно, что он по-новому подходит к ветхозаветным "Богоявлениям". Традиционно их считали подтверждением присутствия Сына или Слова в библейской истории, но Августин утверждает, что они являются проявлениями Пресвятой Троицы (2.12.31).

Терминологию он заимствует в основном из каппадокийского решения по арианскому спору. Он приводит их формулировку "одна сущность, три ипостаси" (mian ousian treis hypostaseis) и точный латинский перевод - "одно естество, три сущности", отмечая при этом, что обычно латиняне говорят: "одна сущность, три лица" (5.8.9). Возникающие трудности он называет "игрой слов", вызванной недостатками речи. "Когда спрашивают: "Три чего?", язык человеческий пребывает в растерянности. Хотя и отвечает: "Три Лица", но лишь ради того, чтобы не молчать" (5.9.9). Именно поэтому латинская традиция, берущая начало от Тертуллиана (ипа substantia, ires personae), не противоречит греческой.

Развивая теорию о личных свойствах Ипостасей, Августин делает вывод о "реальных или сущностных отношениях", Каппадокийцы учили, что Отец нерожден, Сын рожден (от Отца), а Дух исходит (от Отца). По логике неоплатоников, любое свойство вещи должно быть или сущностным, или "случайным", то есть не относящимся к ее природе. Бог же вечен, в Нем нет ничего случайного. Отсюда Евномий выстраивал такую цепочку: у любого сына есть источник; если это "случайно", то Сын - не Бог, ибо в Боге нет ничего случайного; если же "сущностно", то Сын не Бог, ибо Бог безначален. Августин же определяет различия не как сущностные или случайные, а как "относительные". Равнобожие и совечность трех Лиц сочетается с Их особыми взаимосвязями. Сын является Сыном благодаря Своим отношениям с Отцом; Отец же является Отцом благодаря Своим отношениям с Сыном (5.2.3 - 5.7.8).

Подобным образом Августин объясняет личные свойства третьей Ипостаси: Дух "даруется" Отцом и Сыном и потому относится к Ним как "Дар"; при этом Он одинаково относится к Тому и Другому, а не только к Отцу (5.14.15). Дух также отождествим с любовью, связывающей Отца и Сына, и с естеством Божиим: Бог есть Дух; Бог есть Любовь; Дух есть Дух Отца и Сына. Такие рассуждения приводят богослова к мысли, что Дух исходит от Отца и Сына, как из единого источника. В отличие от каппадокийцев, Августин редко приписывает Отцу первенство во внутренних отношениях Ипостасей. Вследствие этого появляется учение о "двойном исхождении": Святой Дух исходит от Отца и Сына. Позже идею внесли в Афанасьев символ веры, а в 589 г. - в Никео-Цареградский. На Востоке добавление отвергли, и вопрос об исхождении Святого Духа по сей день разделяет Церковь. Вина за появление нового догмата в западном богословии лежит, к сожалению, на Августине.

Однако самый значительный вклад Августина в учение о Троице - в другом. Он предложил так называемые "психологические аналогии", то есть показал, что троичность Бога подобна устройству человеческого ума. К этому богослов пришел благодаря неоплатонической идее о Боге как чистом Разуме и о том, что именно в человеческом уме заключен образ Божий. Если Церковь провозглашает веру в равновеличие Троицы, то она должна быть отображена в структуре нашего мышления. Августин проводит блестящий анализ умственной деятельности, подробности которого не приводятся здесь за недостатком места. Основные взаимосвязи таковы:

Разум, самосознание, себялюбие (9.2.2 - 9.5.8);

Память, понимание, воля (или любовь) (10.11.17 - 10.12.19).

Последняя триада более удачна: помнить, понимать и любить Бога - мудро, а помнить, понимать и любить самого себя - безумие (см. 14.12.15-16). Это согласуется с представлением, что место человека в замысле Божием зависит от направления его мыслей: к Богу или к себе.

При всей изящности и убедительности рассуждений Августина о Пресвятой Троице в них допущены серьезные недосмотры. Различия между Лицами, сделанные в Священном Писании, принесены в жертву постулату о том, что Ипостаси действуют непременно вместе, тогда как в Новом Завете, например, словом "Бог" обычно называют Отца, а не всю Троицу. Далее, в психологических аналогиях Бог предстает как один Разум и одно Лицо, что понимал и сам Августин. Конечно, от примера нельзя требовать идеального соответствия существу вопроса, однако в данном случае его влияние на мышление Августина оказалось недопустимо велико. Склонность уравнивать Лица и затушевывать их особенности была одной из причин появления догмата о двойном исхождении Духа, ставшего причиной трагического раскола.

Церковь и донатизм

Донатизм (см. главу 12) все еще имел большое влияние на африканское христианство. Несмотря на внутренние разногласия и споры (даже вокруг назначения карфагенских епископов), главенствующая роль этого движения не оставляла сомнений, огромная часть духовенства была на его стороне. Став епископом, Августин начал борьбу против донатизма, используя в ней самые разнообразные методы, особенно открытые дебаты (Поссидий, "Житие св. Августина", 9).

Августин начинает с того, что Бог распространил Свою Церковь по всей земле (то есть по Римской империи), а донатисты имеют влияние только в Африке. Следовательно, они не могут претендовать на звание соборной Церкви. "Приговор целого мира ясен" (securus indicat orbis terraum), - заявляет богослов в работе "Против послания Пармениана", 3.4.24 (справедливости ради надо сказать, что на самом деле у донатистов была община и в Риме, даже с епископом во главе. См.: Оптат, "О расколе донатистов", 2.3-4).

Августин брал аргументы донатистов и опровергал их один за другим, стараясь опираться на документы и риторику. Так он поступает с письмами Петилиана, карфагенского епископа-донатиста. Примечательно, что разгромный трактат начинается с вопроса о крещении, с которого когда-то и начались первые разногласия (см. главу 9). Следуя логике Киприана, донатисты заново крестили верующих, приходящих к ним из других общин, чужое крещение считали бесовским и незаконным. В Церкви они всегда находились в меньшинстве, терпели притеснения, даже умирали за свою веру (их противники меньше полагались на суд Божий, чем на государственные методы подавления). Августин придерживался противоположного взгляда на таинства и признавал донатистское крещение и рукоположение. С одобрением отзываясь об аскетизме донатистов и их вере в Троицу, он напоминал, что все это бессмысленно без любви, и приводил 1 Кор 13:3 ("Послания", 61.2). Так, Августин мог сказать, что его взгляды ближе к идеям Киприана, ибо тот, обращаясь к раскольникам, тоже говорил о любви и милосердии. Донатисты отлучили от своей церкви удаленные общины, взяв на себя смелость преждевременно вершить суд Божий, в то время как зерна и плевелы должны расти вместе до самого последнего Дня.

То, что Августин писал о крещении и рукоположении, стало основой западного понимания таинств. Донатисты утверждали, что законность крещения зависит от духовной чистоты священника. Августин отвечал на это, что таинство совершается властью Иисуса Христа. Согрешивший священник не теряет сана, каким бы ужасным ни было его преступление, а крещенные и рукоположенные им принимают истинную благодать таинства.

Августин обратился за поддержкой к государству. Как раз в 397-398 гг. некий Гильдо, из знатного рода, поднял мятеж, который был жестоко подавлен. Среди повстанцев оказалось несколько донатистов, и это позволило Августину обвинить все движение в содействии беспорядкам. В 404 г. совет епископов обратился к императору с просьбой о защите правоверных христиан от злодеев. Высочайшим указом они получили разрешение использовать против донатистов эдикт Феодосия о ересях, однако выполнялся он нестрого, успеха удавалось добиться лишь частично. В это время появились циркумцеллионы (лат. circumcelliones - "вокруг жилищ бродящие") - банды народных мстителей, грабившие и убивавшие богачей. Они доброжелательно отнеслись к донатистам, считая их угнетенными, и это сыграло на руку Августину. В мае 411 г. было созвано собрание епископов под председательством императорского трибуна Марцеллина, где присутствовало равное число донатистов и ортодоксов. Дело решили в пользу последних, а донатизм со следующего года запретили под угрозой сурового наказания.

Вопреки собственным призывам к милосердию в отношении провинившихся Августин поддержал суровый указ императора. В Библии он подыскал тексты, оправдывающие насильственные меры: например, в Лк. 14:23 ("приведи сюда") подразумевается принуждение в отношении нищих, увечных и хромых. Он напомнил о жестоких злодеяниях самих донатистов и рассказал несколько случаев, когда человек против воли принимал христианство, а в итоге его обращение оказывалось искренним. Также Августин признался, что раньше осуждал применение силы, однако жизненный опыт убедил его в обратном ("Послания", 93.5-18).

Исследователи расходятся во мнениях по поводу честности этого утверждения. Одни считают, что Августин всегда одобрял принуждение, но умеренность в карательных мерах считал добродетелью и, насколько возможно, избегал привлекать государство к решению внутрицерковных споров. Другие указывают, что с каждым годом он все больше разочаровывался в человеческой природе, видя бесплодность проповедей о любви к Богу. Его пессимизм привел к написанию "Исповеди", а также стал основной причиной спора с Пелагием. В то время как старого, отчаявшегося епископа можно понять, действия его оправдать трудно. Предложенные им догматические уловки проложили дорогу средневековым методам борьбы с инакомыслящими, дали благовидное объяснение жестоким войнам XVI века и в определенной степени повлияли на все последующие столетия.

Пелагиянство

Пелагий был, по всей вероятности, шотландцем, но долгие годы проповедовал в Риме. Как многие другие, он оставил Вечный Город, когда готы разгромили римлян в сражении под Алариком в 410 г. До того времени он успел убедить немалое число людей по всей Италии, что заповедь Христа "Будьте совершенны, как совершен Отец ваш небесный" (Мф. 5:48) не просто исполнима, а обязательна, поскольку Бог не повелел бы того, что невозможно сделать. Страстность его проповедей заставляла слушателей повиноваться слову Библии, что видно из письма Пелагия к Деметрии, знатной римлянке, в 414 г. расставшейся с богатым наследством и отменившей свою свадьбу ради служения Богу. История ее отречения от мира привлекла внимание Иеронима и Августина, хвалебные послания которых адресованы не столько ей, сколько широким массам.

Августин называет зачинщиком распри Пелагия, которому не понравилась фраза из "Исповеди" (10.29.40): "Даруй, что велишь; и вели, что хочешь!". Недовольство Пелагия понятно, ведь он учил, что Бог никогда не велит того, что люди не в состоянии сделать. Возможность есть всегда, дело лишь за желанием человека (цит. у Августина в "О благодати Христовой и первородном грехе", 5). Распространенное мнение, что Пелагий будто бы отрицал благодать Божию, неверно. Напротив, Иероним даже обвинял его в чрезмерном уповании на благодать. Пелагий верил, что при сотворении человеку была дана благодать свободы, а к ней добавились благодать библейских заповедей и таинственное избавление от прошлых грехов при крещении. Свои слова Пелагий подтверждал выводами из посланий апостола Павла, к которым написал подробные комментарии, а также ссылками на всеми уважаемых богословов - Илария, Амвросия, Иеронима, Иоанна Златоуста и даже раннего Августина, написавшего в свое время работу против фатализма манихеев "О свободе воли". Здесь Августин уже не мог оставаться безучастным, поскольку в спор оказались вовлечены его собственные взгляды.

Ученик Пелагия Целестин бежал из Рима в 410 г. и обратился к карфагенскому епископу с просьбой о рукоположении. Своими ответами на вопросы по догматике он буквально разворошил осиное гнездо, поскольку с наивной прямотой изложил основные принципы своего учителя: Адам был создан смертным; грех Евы касался только Евы; дети рождаются безгрешными; закон и Евангелие в равной мере готовят человека к вечной жизни; некоторые ветхозаветные личности были безгрешны; богатые должны раздать свое имение нищим, иначе не смогут спастись. Целестия немедленно предали анафеме. Августин обличил его заблуждения в книге "О букве и духе", где разъяснил противопоставление закона и Евангелия на основе посланий апостола Павла. Закон предписывает, но лишь Дух осуществляет, говорит богослов, - ибо только Дух рождает любовь в сердцах людей.

За следующие несколько лет Августин написал целый ряд работ, связанных с новой ересью: о крещении детей, о природе и благодати, о деятельности Пелагия и толкование к Рим. 7:8. Пелагий же отправился на Восток и посетил Иерусалим, где епископ Иоанн принял его радушно, а Иероним обвинил в оригенизме (поскольку Ориген тоже придавал большое значение свободе воли) и в стоицизме (без достаточных оснований). Испанский священник Орозий, сподвижник Иеронима, подал на Пелагия официальную жалобу, и в декабре 425 г. ему пришлось предстать перед судом, который созвали в Диосполе. Перед лицом двадцати четырех епископов ответчик сумел представить свои взгляды в приемлемом виде, а от скандальных утверждений Целестия отрекся. Позже это дало ему повод говорить, что "учение о добровольном и беспрепятственном отказе от греховной жизни получило одобрение двадцати четырех епископов". Африканские христиане были крайне возмущены решением суда. В 416 г. Милевский и Карфагенский синоды обратились с жалобой к папе Иннокентию (402-417 гг.), который согласился с их претензиями. Августин посчитал, что "дело закрыто" и объявил еретикам беспощадную войну (Иннокентий, "Послания", 29; Августин, "Гомилии", 131.10). Целестин искал защиты у преемника Иннокентия Зосимы (417-418 гг.). Вначале тот благосклонно отнесся к его мольбам, однако давление со стороны очередного Карфагенского собора и поток писем от Августина к влиятельным епископам и членам правительства Римской империи заставили папу пересмотреть свое мнение. Императорский указ в 418 г. запретил пелагианство, а Эфесский собор в 431 г. предал его анафеме. Полностью истребить его, однако, не удалось, поскольку взгляды Августина не стали общецерковными; идеи "ересиарха" остались живы, хотя в несколько более умеренном виде, за что и получили название "полупелагианство". Все спорные вопросы собраны в работе Августина "О ересях" (88), которая отличается точностью, несмотря на личную заинтересованность епископа: они совпадают с положениями, преданными анафеме на Карфагенском соборе в 417г. Пела-гиане верили, что благодать помогает человеку осуществлять добрые намерения, принятые благодаря его свободной воле. Собственно, сама воля и является благодатью, без которой люди беспомощны. Августину казалось, что этого недостаточно. Жизненный опыт убедил его, что можно искренне желать добра, но все усилия будут тщетны, пока благодать Божия не освободит от плоти. Если для праведности достаточно доброй воли, зачем молиться об обращении неверующих и еретиков? Возражения епископа легко понять: в "Исповеди" большое значение придается молитвам Моники о беспутном сыне. Августин приводит Фил. 2:13: "Бог производит в вас и хотение и действие по Своему благоволению". Воля человеческая развращена и нуждается в исцелении, прежде чем добрые дела смогут угодить Богу. Если же большинство людей предпочитает гореть в аду, вместо того чтобы покаяться и уверовать, то значит, таково мудрое решение Божие. Они заслужили проклятие, а милость достанется лишь малому числу "сосудов благодати" ("О природе и благодати", 3.3-5). Спасенных как раз хватит, чтобы занять освободившиеся места падших ангелов, хотя не обязательно все: если бы Богу требовалось найти полную замену бывших слуг, то это свидетельствовало бы о том, что Ему их недостает.

В 1 Тим. 2:4 говорится, что Бог хочет, "чтобы все люди спаслись и достигли познания истины", но эти слова не следует понимать буквально. Скорее всего, апостол имеет в виду "всех избранных людей". Такое учение о предопределении ко спасению вновь оказалось в центре внимания во времена Реформации благодаря Жану Кальвину. До той поры средневековая Церковь принимала этот догмат Августина с одной важной оговоркой: предызбрание Божие не является случайным, а зависит от заслуг человека, которые премудрый Господь предвидел от века.

Помимо свободной воли и предопределения в учении Августина немалую роль играет первородный грех (то есть грех, присущий человеку от рождения). Вопрос появился в связи с крещением. В Африке издавна крестили младенцев и считали это необходимым для спасения ребенка. Августин справедливо истолковывает такой обычай, как следствие веры в изначальную греховность всего рода человеческого: малое дитя осуждено Богом, едва появившись на свет, оно уже нечисто и нуждается в омовении. Всеобщая вина берет начало в преступлении Адама, особенно тяжком, ибо совершалось добровольно свободным человеком, способным воздержаться от этого поступка. С тех пор люди рождаются, уже утратив способность жить праведно, и вернуть ее может только благодать Иисуса Христа. Адамов грех имеет явное отношение к продолжению рода: Адам и Ева немедленно осознали свою наготу (Быт. 3:6-7). Вина распространилась на все их потомство, поскольку оно находилось "в чреслах Адама" подобно тому, как Левий был в чреслах Авраама, когда тот платил десятину (Евр. 7:9-10); так грех передается от родителей детям, из поколения в поколение. Августин выдвигает следующие аргументы в защиту своей идеи:

1. Так учит Священное Писание. Прежде всего, это Пс. 50:7: "Я в беззаконии зачат, и во грехе родила меня мать моя"; и Рим. 5:12: "Как одним человеком грех вошел в мир, и грехом - смерть, так и смерть перешла во всех человеков, потому что в нем [то есть в Адаме] все согрешили". Надо отметить, что в Библии, которой пользовался Августин, последний текст был несколько искаженно переведен на латынь. Выделенные слова звучат, как "in quo omnes peccaverunt", то есть местоимение "в нем" однозначно относится к Адаму. Однако из греческого оригинала это неочевидно: "eph' im" - идиоматическое выражение, которое обычно переводится "поэтому".

2. Так учила ранняя Церковь. Это подтверждается работами святых отцов, а также тем, что традиционные церемонии по изгнанию духов и отречению от сатаны совершались при крещении не только взрослых, но и младенцев.

3. Мужчины и женщины вступают в близость, влекомые прежде всего похотью. Даже христианин, который ложится со своей законной супругой, не может разумно управлять возбуждением своего органа.

Так ужасное преступление Адама проникает в детей при зачатии, они рождаются уже грешными и достойными страшной кары. Взрослея, они умножают количество грехов, и в аду им все-таки будет хуже, чем мертворожденным.

Здесь Августин обратился за советом к Иерониму по поводу небольшого затруднения. Он заметил, что его доказательство верно лишь в том случае, если душа, как тело, передается из поколения в поколение (кстати, Тертуллиан придерживался именно такой теории). Если же для каждого человека создается новая душа, то он должен появляться на свет безгрешным. В конце концов богословы решили, что осквернение происходит, когда душа соединяется с телом зародыша во чреве матери.

Борьбу с идеями Пелагия Августин вел до самой своей смерти, при этом враждебность его все возрастала. Одним из противников знаменитого богослова оказался ссыльный Юлиан Экланский, которому позиция Августина показалась манихейской: отрицание свободы воли, идея о незаслуженном избрании ко спасению, отождествление первородного греха с похотью. Следует признать, что Юлиан не во всем прав. Действительно, библейско-метафизическое построение, предлагаемое Августином, отличается явными перегибами. Тем не менее он лучше своих противников разобрался в плачевном состоянии человеческой природы и в определяющей роли благодати Божией в деле спасения. Он понял, насколько извращен и склонен к самообольщению человеческий ум; насколько бессилен разум перед лицом низменных страстей. С другой стороны, идея о виновности человека от рождения привела к суеверному убеждению, что крестить младенцев необходимо во что бы то ни стало, иначе в случае ранней смерти их ждут вечные муки в аду. Что же касается столь тесной связи первородного греха и полового влечения, то причины этой теории имеет смысл искать в прошлом самого богослова, а не в Библии, где провозглашается вполне здоровое отношение к любви и продолжению рода.

"О гряде Божием"

Падение Рима в 410 г. было жестоким ударом по Церкви и христианству. До сих пор императоры верили, что пока в их владениях прославляют истинного Бога, Империи ничего не грозит. Церковь освятила титул "Вечный Город", связав его с именами апостолов Петра и Павла. Даже когда военная мощь Римской империи ослабла, никто не думал, что столице могут угрожать разгром и поругание (см.: Иероним, "Послания", 127.11-12). Когда же это произошло, немедленно посыпались обвинения в адрес христианства. Августин взялся опровергнуть их и защитить Церковь от нападок. Он работал долго, с 412 по 426г., публикуя неоконченные отрывки будущего сочинения; и, наконец, появился его монументальный труд "О граде Божием". Первые десять книг сурово критикуют римское общество и язычество; остальные одиннадцать повествуют о современной Антонию ситуации в мире, которая является отражением вековой борьбы Града небесного и града земного.

Два града не следует отождествлять с духовным и материальным мирами. Это не противостояние реальной Церкви и конкретного государства. Скорее, речь идет о принципах человеческого общества: Августин называет их "любовь к Богу, презрение к себе" и "любовь к себе, презрение к Богу". В каком-то смысле это платонические идеи, у которых есть несовершенные видимые отображения. Град земной является воплощением всех империй зла, упомянутых в Священном Писании: это Египет, Вавилон, Ниневия, Тир, Иерусалим (в некоторых проявлениях) и Рим - вместе. Ни один из перечисленных земных городов в отдельности не обладает полнотой образа, описанного Августином. Небесный Иерусалим (Пс. 87; Гал. 4:26; Евр. 12:22; Отк. 21) также имеет земные проявления, и одно из них - святая соборная Церковь. Поскольку видимая Церковь поражена грехом, Августин делает вывод о существовании другой - невидимой и истинной, состоящей только из избранных. Впоследствии эта идея широко распространилась среди протестантов.

В таком представлении падение Римской империи еще не было концом света, хотя Августин нередко прибегал к помощи властей при решении внутрицерковных вопросов, государство, по его мнению, - это не более чем узаконенный разбой. Наступит день, и на смену земному царству придет Царство небесное.

Произведение "О граде Божием" получилось у Августина громоздким и несколько раздробленным, оно больше похоже на журналистскую статью, чем на образец догматического богословия. В свое сочинение ему удалось включить не только апологетику, но и философию истории и антропологию, оставив обширный материал для следующих поколений богословов, которые будут бесконечно заимствовать из него, подражать ему и критиковать его. Однако Августину удалось достичь желаемого: он вывел Церковь из величайшего кризиса. Покорив Римскую империю, христианство расцвело вместе с ней, однако не погибло, когда великое государство развалилось. Рим пал, но верующие сумели пережить страшное время, ибо уповали на Град неразрушимый.

КИРИЛЛ, НЕСТОРИЙ И ЭФЕССКИЙ СОБОР 431 г.

Кирилл и Несторий

Кирилл возглавил александрийскую церковь в 412г. Предыдущий епископ Феофил приходился ему родным дядей и с малых лет готовил мальчика себе в помощники. В частности, они вместе ездили на "Синод под Дубом" в 403г., где был признан виновным Иоанн Златоуст. Кирилл взошел на пост епископа, уже имея богатый опыт политической игры - как государственной, так и церковной, и это делало его сильным противником. Он доказал свое преимущество, без труда обойдя менее удачливого претендента на этот пост, предложенного самим императором, и так же легко справившись с возникшими в городе беспорядками. С именем Кирилла связаны и другие народные волнения. Он изгнал из своих земель всех евреев, а раскольнические секты запретил. В 415г. толпа его сторонников растерзала философа Ипатия и учинила погромы. Тем не менее Кирилл укрепил свою власть и продержался на высоком посту до самой смерти в 444 г. Его интересовали не только практические вопросы, но и богословские проблемы. Он написал целый ряд произведений, среди которых - толкования к библейским книгам, "Беседы о Троице" и ежегодные послания о дне Пасхи и важных вопросах общественной жизни. С 428 г. он начал апологию "Против Юлиана", где последовательно обличал взгляды императора-отступника. Кирилл был приверженцем интеллектуального христианства Афанасия и отличался большой глубиной и богатством мышления. Иудеев, язычников и еретиков он громил с непревзойденной уверенностью в своих силах.

В 428 г. новым епископом Константинопольским стал Несторий, монах из Антиохии. Подобно Иоанну Златоусту (уже оправданному и признанному даже Кириллом), Несторий ревностно следовал иноческим обычаям и славился красноречием своих проповедей (напр., "Гомилия на Евр. 3, 1"). Твердостью богословских убеждений он превосходил всех предшественников, а в опыте политической игры не уступал даже Златоусту, поэтому его сразу заметили. Он с легкостью обвинял собеседников в ереси или обмане, причем нередко незаслуженно; этим обижал честных людей, ставил в неудобное положение друзей, врагам давал повод для сплетен. В борьбу с Кириллом Несторий вступил, имея за собой власть столичной церкви и поддержку императора, но проиграл опытному и целеустремленному дипломату.

С самых ранних дней на новом посту Несторий вел войну с ересями. "Дай мне землю, очищенную от еретиков, - обратился он к императору в своей первой проповеди, - и я дам тебе небо. Раздави со мною еретиков, и я раздавлю с тобой персов". Он распорядился отобрать здание храма у арианской общины, но вскоре оно сгорело. В народе подозревали злой умысел Нестория и прозвали епископа "Поджигатель" (Сократ, "Церковная история", 7.29). Примечательно, что он боролся с арианами, хотя сам был осужден за принижение Христа до "простого человека". Однако Несторий всегда считал себя защитником божества Спасителя, на которое посягнули обманщики-ариане и злодеи-аполлинариане. Его падение началось со слова Theotokos. Он поддержал священника, осуждавшего этот термин, и, наоборот, выдающегося Цареградского проповедника Прокла, употреблявшего это слово, упрекнул при большом стечении народа. Тот же давно был противником Нестория, поскольку некогда тоже претендовал на пост патриарха. Теперь Проклу предоставилась возможность расквитаться.

Споры вокруг термина

Буквальное значение греческого слова Theotokos - Богородица, не совсем то же, что Богоматерь, хотя и близко к нему. Несторий учился у величайшего александрийского богослова Феодора Мопсуэстийского и перенял у него недоверие к этому названию. Такое обращение к Деве Марии могло соответствовать настроениям в Церкви, где отмечался рост почитания Матери Иисуса, однако на самом деле использование термина было ошибкой. По мнению Феодора, правильнее называть Марию "Христородицей" (греч. Christotokos), поскольку от нее родился Христос, то есть Богочеловек. Если же кто настаивает на употреблении слова "Богородица", то непременно должен добавлять к нему "Человекородица" (греч. Anthropotokos). В противном случае следует обращаться к ней "Богоприимица" (греч. Theodochos), ибо в ней пребывало Слово воплощенное. Более всего Феодор боялся впасть в арианскую ересь: Бог рождающийся и умирающий не может быть единосущен сверхприродному Отцу; поэтому, называя Марию Богородицей, мы невольно утверждаем, что божество Иисуса Христа несовершенно. На самом же деле любая слабость, которую можно заметить у Слова, принадлежит Человеку Иисусу Христу. Лучше всего говорить о Нем как о "человеке, воспринятом Словом воспринимающим". Другими словами, страдания Христа не задевают само Слово Божие.

Те же опасения помешали принять термин "Богородица" и Несторию, но вначале он просто отрицал его без оговорок и разумных рассуждений, как у Феодора. Противники объявили, что епископ, подобно Павлу Самосатскому и другим, превратил Христа в обыкновенного человека. Однако начитанные люди заметили, что Богородицей называли Марию самые разные богословы, многие из которых и поныне уважаемы Церковью (Сократ, "Церковная история", 7.32). Сократ упоминает только Оригена и Евсевия Кесарийского, но к ним относится и Григорий Назианзин, употребивший это слово при обличении Аполлинария ("Послание к Кледонию"). Григорий полагал, что термин как раз отражает в себе понятие, что Христос "образовался в ней по-Божески и вместе по-человечески: по-Божески, как родившийся без мужа; и по-человечески, как родившийся по закону чревоношения". Такое толкование очень близко к христологии, которую пытались отстаивать Феодор и Несторий. Однако неблагоприятные обстоятельства и резкость выражений Нестория позволили противникам исказить его позицию. По сей день некоторые видные богословы-историки уверены, что в учении Нестория Христос - просто человек, исполненный Духом, отличный от Слова Божия и не Бог.

Несторию требовалась поддержка, и он нашел ее в лице императора и антиохийских епископов. Тем не менее он досадил слишком многим. Он, как раньше Златоуст, обижал знатных дам проповедями о вреде роскоши. Борьбу с ересями вел в землях, по мирским законам подчиненных Царьграду, но по церковному делению не входящих под юрисдикцию епископа Константинопольского. Италия подчинялась Риму, в Египте прислушивались к Александрии, но Фракия и Азия не признавали прав Царьграда указывать им. Хуже того, Несторий пересмотрел дела тех, кого Кирилл Александрийский предал анафеме, как если бы являлся высшей инстанцией. Такой поступок разбудил едва утихшие страсти: с новой силой разгорелось соперничество между традиционным престолом главы Востока и новой столицей христианского мира, претендующей на верховное положение. Как раз в это время Кирилл получил жалобы от Цареградских сторонников термина "Богородица". Он сразу почувствовал угрозу. В его землях любили такое обращение к Деве Марии, а кроме того, оно не противоречило александрийской христологии, и потому приближенный к императору епископ мог бы легко обвинить Кирилла в тирании и ереси. Опасаясь участи Афанасия, епископ Александрийский развернул бурную деятельность. Он направил послания к местным монахам, где на примерах из Библии доказывал правомерность термина. Кроме того, он связался с императором и рядом влиятельных лиц при дворе, включая принцесс. Написал и Несторию: вначале кратко (первое послание), а затем обстоятельно разъясняя отношения Бога и Христа. "Второе послание к Несторию" (Кирилл, "Послания", 4), отправленное в начале 430 г., является одним из важнейших документов, где содержатся сведения по христологии ранней Церкви.

"Второе послание Кирилла к Несторию"

Это послание отражает умеренность и продуманность взглядов Кирилла. Оно не только освещает суть спора, но и свидетельствует о незаурядной глубине мышления автора. Кирилл просит не смущать паству ошибочными утверждениями, а опираться на Никейский символ от 325 г., где говорится о единородном Сыне, Боге истинном от Бога истинного, сошедшем, воплотившемся, страдавшем, воскресшем в третий день и восшедшем на небеса. При этом Слово не изменилось и не превратилось в человека, а "неизреченным и неисповедимым способом присоединило к Себе плоть, оживленную душою, сделалось Человеком и назвалось Сыном Человеческим". Союз сей неисповедим, но Кирилл называет его "личным" или "ипостасным" (греч. kath' hypostasin). По этим он подразумевает, что человечество Иисуса Христа принадлежит не еще одной личности, помимо Слова, а самому Слову. Сразу отвергается идея Аполлинария о неполном человечестве: Кирилл подчеркивает, что речь идет о целостной сущности, состоящей из души и плоти. Тем не менее, хотя все черты его здесь, это не отдельный человек, ибо обсуждаемое Лицо - Бог. В символе веры явно указывается на Его неизменность при воплощении.

Приводит Кирилл и условия союза: "не просто по хотению". Так он отвергает одну из характерных черт антиохийского богословия: Феодор считал, что союз Божества и Человечества во Христе "доброволен", заключен по "хотению" Божию. Господу было "угодно" (греч. eudokia) снизойти и соединиться с плотью, подобно тому, как Дух наполняет сердца верных, но еще глубже; и об этом свидетельствует Сам

Христос во время Своего крещения и Преображения. Бог добровольно становится Человеком, но не по естеству и не по деяниям. Человек же добровольно служит Богу, но не бездумно; от падения Его бережет божественная сущность (см.: Феодор, "О Боговоплощении", 7). Кирилл не согласен с этой идеей. Все деяния Христа вершатся по воле Бога-Слова: зачатие - Его, рождение - Его, страдания, смерть, Воскресение - Его, так происходит благодаря плоти, божество же остается нетронутым. "Добровольного союза" с телом нет, как нет его у людей, ибо плоть просто принадлежит им.

Несторий придавал большое значение "обличью", или роли (греч. prosopon), но и это Кирилл отвергает: Иисус есть Богочеловек "не только по обличью". Един Христос и Сын, и в Нем - истинный союз двух сущностей, хотя и бесконечно отличающихся друг от друга. Такое соединение чудно и неизъяснимо, неизреченно и таинственно. Однако один и тот же Иисус Христос пребывает с Отцом прежде всех веков и рождается от Девы, и посему святые отцы называли Марию Богородицею.

Далее епископ Александрийский разбирает страдания, смерть и Воскресение Христа. Все это пришлось на долю Слова воплощенного благодаря Его телу, терпевшему боль и исцеление, Само же Слово по Божеству Своему остается неприкосновенно.

"Второе послание к Несторию" было среди документов, сопровождавших Халкидонский символ, и является одним из важнейших исторических свидетельств о вере Церкви. Его переписали и вместе с латинским переводом и образцами гомилий Нестория (возможно, не подлинных) послали епископу Римскому Целестину. Тот давно был недоволен патриархом. Глава Цареградской церкви не только пригрел у себя епископов-пелагиан, бежавших из западных епархий, но и направил папе гневное письмо, где требовал объяснить, на каких основаниях их низложили. Изучив послание Кирилла, Целестин ответил на него, как все и ожидали: поручил епископу Александрийскому сообщить Несторию, что если он не отречется от своих взглядов, его отлучат. Времени на обдумывание давалось десять дней по получении письма от Кирилла - слишком маленький срок, если учесть остроту вопроса, но Кирилл и не обладал достаточной властью, чтобы требовать его соблюдения. Тем временем Несторий уже подготовил ответ на "Второе послание", который впоследствии сыграл роковую роль для обоих.

Несторий приветствует Кирилла вежливо, но высокомерно и сразу переходит к упрекам в неверном понимании Никейского символа. Со свойственной ему поспешностью Несторий взял за образец несколько иной текст исповедания, измененный в направлении Цареградского. Однако поражает прежде всего не подмена символа, а его своеобразное толкование в духе антиохийской христологии, резко отличающееся от трактовки Кирилла. Никейские отцы, пишет Несторий, начинают постулат о Христе с того, что является общим для обеих сущностей: Господь, Иисус, Христос, Сын, единородный. Отсюда они переходят к его воплощению и вочеловечиванию, страданиям и другому телесному опыту. Так, они ясно указывают, что видимые события, происходившие с Ним среди людей, не имеют отношения к Его божеству, Бог не страдал и не умирал. Для подтверждения своей мысли Несторий приводит Фил. 2 и Иоан. 2: будучи Образом Божиим, Он превосходит все человеческое, а приняв образ раба, восходит на крест. Как Слово Божие Он говорит: "Разрушьте это тело, и Я в три для воздвигну его", но нигде не призывает: "Разрушьте Мое божество, и оно в три для воздвигнется".

Аргументы Нестория типичны для антиохийской школы: сначала единый Христос, затем - две Его природы. Слова и дела Христа на Земле порой выдают одну сущность, а порой - другую; обе свободны и цельны. Позже мы встретим антиохийский подход в "Согласительном исповедании" 433 г. и в Халкидонском символе. Здесь же Несторий предупреждал Кирилла, ссылаясь на 2 Цар. 3:1: "Давид все более и более усиливался, а дом Саулов более и более ослабевал". То же произойдет при дворе и в Церкви.

"Третье послание Кирилла к Несторию"

Тем временем вмешался император Феодосии II и вызвал Кирилла на Эфесский собор, назначенный на Пятидесятницу 431 г. С точки зрения Царьграда, Кирилл подлежал суду. Однако александриец не сдался, а лишь удвоил усилия. Так появилось его "Третье послание к Несторию" (Кирилл, "Послания", 18), превратившее защиту в нападение. Оно задумывалось как продолжение миссии, возложенной на него Целестином: заставить противника отречься или низложить его. Письмо резко осуждало отличительные черты антиохийской христологии и содержало оскорбительные выражения (видимо, примирение не входило в намерения автора). Кирилл сообщает о своем долге защитника Церкви от лжеучений, о поддержке Римского синода и о притеснениях, которые терпели от Нестория столпы правоверия. Далее следует ключевой момент: теперь для Нестория, чтобы остаться в Церкви, недостаточно подтвердить верность Никейскому исповеданию, он должен еще отречься от его ложной трактовки. Кирилл требует проверить богословские взгляды непокорного патриарха при помощи испытательных вопросов.

Обычно Церковь неохотно давала согласие на использование за образец правоверия любых текстов помимо общепринятых, хотя подобные попытки предпринимались не раз. На Востоке неоднократно предлагались поправки и дополнения к Никейскому символу. Даже Афанасий, некогда отвергнувший сардикийскую формулировку, в 362 г. на Александрийском соборе предложил ввести постулат о Святом Духе. То же сделал Цареградский собор, утвердив свои анафемы и новый вариант символа веры, хотя не все его решения приняли в Александрии. Тем не менее оставался в силе закон, позже, в 431 г., подтвержденный вновь каноном 7-го Эфесского собора: образцом правоверия считается только Никейский символ. Кирилл же, перечислив догматы истинного учения, приводит двенадцать анафем, содержащих те постулаты, от которых должен отречься Несторий.

Двенадцать анафем соответствуют александрийскому направлению в богословии. В них не оставлено места для особенностей антиохийского подхода; они изложены в категоричной манере, но при этом сопровождаются пояснениями. Первая направлена против тех, кто отрицает истинное божество Эммануила: даже в Своем человечестве Господь есть Бог, а потому Дева есть Богородица. Вторая утверждает, что "Слово Божие лично соединилось (греч. hath' hypostasin henomenori) с плотию, и Оно есть Христос во плоти". Это отправная точка александрийского богословия: небесное Слово подчиняет Себе человеческую плоть. Третья анафема отрицает возможность разделения союза. Ее можно понять как утверждающую отсутствие каких-либо отличий, поскольку речь идет о "соединении естеств" (греч. henosis physike). В других работах Кирилл признает сохранение отдельно проявляющихся свойств каждой сущности, но здесь дает крайне уязвимую формулировку. Позже Евтихий истолкует ее как "после союза - одна сущность"; другой трактовкой было, что союз - естественный, то есть не добровольный, а свойственный сущности Слова Божия.

Четвертая анафема вызвала особенное возмущение, поскольку запрещала привычный и почти повсеместный подход к Писанию: низшие слова и дела Христа (рождение, взросление, усталость, скорбь, неведение, смерть) относятся к человечеству, а высшие (предсуществование, умножение хлебов, союз с Отцом, всеведение, Воскресение) - к Его божеству. Последователями этого подхода являлись многие именитые богословы на Востоке и Западе: Тертуллиан и Амвросий, Ориген и Григорий Назианзин. Хорошо знали его александрийцы, достаточно вспомнить Иоанна Златоуста. Не удивительно, что Несторий сделал его краеугольным камнем недавнего письма. Главным достоинством такого подхода была возможность полноценно использовать "низшие" слова Нового Завета, а не обходить их. Современным библеистам подобные методы покажутся неудачными: что за странная концепция Христа как переключающегося с одной сущности на другую, говорящего то от имени Бога, то как человек? Тем не менее при всех недостатках александрийский подход все же более последователен, чем позиция Кирилла. По мнению последнего, когда Христос сказал, что не знает времени Своего пришествия, Он притворялся. Своими смиренными словами Он показывал апостолам, как должны вести себя люди в отношении пророчеств о конце света. Подобно Аполлинарию, Кирилл считает, что Слово добровольно ограничивает Свои беспредельные возможности до уровня человеческой слабости, а на самом деле, даже страдая, Он остается бесстрастен. Например, в "Посланиях", 8 он пишет: "Все слова, записанные в Евангелиях, принадлежат одной личности. Это - единая Ипостась Слова". Поэтому далее в тексте четвертой анафемы сказано: "Те выражения, которые в Евангелиях, Посланиях или святоотеческих изречениях приведены как слова Христа, если кто разделит на два лица или ипостаси, приписав одни - человеку, особо, а другие - Богу, особо, и так лишат Слово Божие Его слов, да будет анафема". Так Кирилл предает проклятию целую традицию и в этом оказывается так же неправ, как Несторий, отрицающий древний обычай называть Деву Богородицей. Даже если бы он оговорился, что имеет в виду лишь тех, кто приписывает слова отдельным друг от друга и несоюзным естествам, а сам считает, что "низшие" слова относятся ко Слову воплощенному, четвертая анафема осталась бы крайне разрушительной для здравого учения.

Остальные анафемы отвергают "слияние" и другие антиохийские термины, идеи и аргументы, заключительная же гласит: "Если кто не исповедует, что Слово Божие страдало плотию, было распято плотию, вкусило смерти плотию и стало Первенцем из мертвых, будучи одновременно Жизнию и животворящим Богом, да будет анафема". Это - краткое изложение взглядов Кирилла на спасение смертью Христа. Он настаивает, что Слово осталось неизменным, "бесстрастно приняв на себя страсти плоти". Таково было Александрийское богословие со времен Афанасия. Категоричность же, с которой высказана последняя анафема, не имеет законных оснований.

Осуждение Нестарая

Несторий дал прочитать анафемы всем своим сторонникам, в первую очередь Иоанну Антиохийскому и подчиненным ему епископам. Все они были потрясены и отправились в Эфес, однако, как и римские участники собора, опоздали. Представитель императора попытался отложить начало собора, но Кирилла поддерживали многочисленные египетские монахи, сумевшие запугать противников, а главное - епископ Эфесский Мемнон, который и открыл собор. За Несторием послали группу делегатов со списком обвинений в руках, включая Третье послание и анафемы, но тот не открыл им дверь. Его обвинили в презрении к уважаемому собору и объявили низложенным. Второе послание Кирилла, как более умеренное, зачитали во всеуслышание и одобрили; оно стало документом "вселенской веры". Две недели спустя прибыли сторонники Нестория и провели свой небольшой собор, низложив Кирилла и Мемнона за незаконное ведение заседания. В это время до Эфеса добрались римляне и поддержали Кирилла. Верные ему участники собрались вновь и прокляли еще и сторонников Нестория. Кроме того, они приняли ряд канонов, запретили пелагианство и утвердили Никейский символ как единственный образец правоверия. Правительство Империи, видя полное неповиновение со стороны Церкви в течение уже шести недель, издало высочайшее постановление, где осуждались все епископы и одобрялось отстранение Нестория, Кирилла и Мемнона. Так начался период переговоров, продлившийся до 433 г.

Несторий же или сломался от постоянных потрясений, или просто устал бороться и стоять на своем, а на уступки идти не хотел; так или иначе, он удалился в Антиохию, а потом - в египетскую пустыню, где написал трактат в свою защиту под псевдонимом - "Книга Гераклида". Находка, обнаруженная уже в современную эпоху, вызвала волну интереса к Несторию и пересмотр традиционных оценок его богословия. За небольшим исключением теологи XX века всех ведущих конфессий признали его правоверным христианином, чье учение согласуется с решениями Халкидонского собора и не имеет ничего общего с "несторианством" в привычном смысле. Совершенно ясно, что он никогда не утверждал, будто человек Иисус и Слово Божие - два отдельных лица, а значит, не "добавлял четвертую Ипостась к Пресвятой Троице". Не говорил он, будто Христос - "обыкновенный человек". Ключевой идеей учения Нестория является prosopon, единое Лицо, в котором соединяются два естества, две природы, две реальности - Бог и Человек. Он предлагает (или где-то заимствует) философское словоупотребление: каждое естество (physis) и сущность (ousia) пребывает в своей личной реальности, но во Христе имеет лишь одно Лицо (prosopon), подобно тому, как душа и тело человека вместе дают только одно внешнее проявление. Слово Божие порождает и наполняет единственную личность - Человека Христа Иисуса, чьи рождение, взросление и страдания несут в себе спасительную силу. Тем не менее, хотя учение Нестория согласуется с более поздним (Халкидонским), оно не было столь же безупречным в глазах современников. Логика его местами крайне запутанна, а некоторые заявления слишком категоричны. Он остается спорной личностью; даже те из современных исследователей, кто признает его правоверным, предпочитают христологию Кирилла.

"Согласительное исповедание"

На место Нестория александрийцы избрали Максимиана. Кирилл и Мемнон вернулись в свои епархии, не дожидаясь разрешения императора, которое, впрочем, не замедлило появиться. Кирилл приложил огромные усилия ради установления мира, затратив немало средств и частично пожертвовав репутацией богослова. Основой для сближения с Иоанном Антиохийским стало "Согласительное исповедание", которое было написано в Эфесе антиохийской партией и подано на рассмотрение императору. Кирилл слегка подправил его, снабдил своими примечаниями и в 433 г. послал Иоанну Антиохийскому (Кирилл, "Послания", 39). Халкидонский собор присоединил письмо Кирилла к своим документам, и оно возымело статус закона. В "Согласительном исповедании" антиохийцы излагают богословское учение в свойственной им манере: один Господь Иисус Христос, истинный (совершенный) Бог и истинный Человек; по божеству от Отца рожденный прежде всех веков и единосущный Отцу; по человечеству от Марии Девы рожденный и единосущный всем нам, и это - "союз двух естеств. Посему мы исповедуем единого Христа, единого Сына, единого Господа". Именно такое учение предлагал Несторий, и оно было принято как общехристианское на Халкидонском соборе. Не небесный Христос со Своей плотью, как у Кирилла, а одно Лицо, соединившее в Себе две сущности. Тем не менее, опираясь на учение о "несмешанном союзе", собор поддержал обращение "Богородица". Большинство антиохийцев и раньше не возражали против него. Что же касается толкования Нового Завета, то ограничились миролюбивым наблюдением: "Нам известно, что богословы иные места считают общими, а иные различают на две сущности, так что одни относятся к божеству Христа, а другие к Его человечеству". Кириллу этого было недостаточно.

У Кирилла хранились книги Аполлинария, изданные под именами таких общепризнанных богословов, как Юлий Римский и Афанасий. Из этих работ он заимствовал известный постулат учения Аполлинария: "единая природа Слова Божия воплощенного" (греч. mia physis ton theou logon sesarkomene), который лег в основу его представлений о Мессии. Единство Христа сохраняется, потому что к Слову Божию просто добавилась плоть (целостная человеческая природа). В этом смысле союз является "естественным" или "ипостасным". В греческом языке слово physis, которое обычно переводят "природа", может обозначать отдельную личность, например человека. Во "Втором послании к Несторию" Кирилл пишет о человеческой природе и ее отличиях от божественной, сохраняемых при вступлении в союз, но это лишь для того, чтобы еще раз повторить: Слово Божие управляет всем, что с ней происходит.

Принимая "Согласительное исповедание", выдержанное в антиохийском духе, Кирилл признает единого Христа - Богочеловека, а также идею о двух сущностях. Он позволяет распределить библейские тексты между двумя естествами, то есть отступает от своей четвертой анафемы. В примечании Кирилл не пытается оправдываться за столь резкую перемену; его больше беспокоит, чтобы послание не стало дополнением к Никейскому символу (как "Двенадцать анафем"); кроме того, он сразу оговаривает, что никогда не учил, будто тело Христово сошло с небес, и не смешивал Слово и Плоть.

Так между Александрией и Антиохией был заключен мир, что официально подтвердили патриарх Максимин и папа Сикст III (преемник Целестина). Тем не менее у Иоанна и Кирилла остались сторонники, не желавшие примирения. Некоторые несториане покинули общины и, переселившись в Восточную Сирию, основали там свою церковь. Она распространилась в Персии и Малой Азии, где процветала до прихода ислама, полностью ее вытеснившего. Феодорит Кирский, лучший богослов Иоанна Антиохийского, продолжил борьбу против еретика Кирилла, отказываясь от примирения до самого Халкидонского собора в 451 г. Его примеру следовал Ива Эдесский. Кириллу же пришлось отбиваться от обвинений в по-творствовании Несторию: как он мог согласиться на "две сущности" и не отстоять "единую природу Слова Божия воплощенного"?

В длинном ответном послании Акакию Митиленскому Кирилл объясняет, что "Согласительное исповедание" не разделяет Христа, как то делал Несторий; что антиохийцы отказались от Нестория и несторианства и поддерживают обращение "Богородица"; и что сам Кирилл не отрекается от написанного ранее. Таким образом, он, хотя и с оговорками, утверждает, что в прежних его работах идея о "двух сущностях" сочеталась с концепцией естественного (ипостасного) союза. Поскольку здесь, как и во "Втором послании Несторию", Кирилл излагает свои взгляды предельно ясно и подробно, можно сделать однозначный вывод: от антиохийской традиции его отделяло не так уж много, а когда отпала необходимость бороться с Царьградом, изживать Нестория и защищаться самому, примирение не составило труда.

Примечательно, что, едва установилось согласие с Антиохией, Кирилл развернул наступление на столпов ее богословия, надеясь стереть всякую память о Диодоре Тарсийском и Феодоре Мопсуэстийском, которых там считали героями и гениями. Ему удалось спровоцировать антиохийцев на необдуманные шаги, но Церкви они не покинули. К 553г., когда император Юстиниан созвал в Царьграде очередной собор, ситуация весьма обострилась. Сторонники Кирилла были довольны и уже не обвиняли богослова в уступках еретикам, а после его кончины развязали открытую войну не на жизнь, а на смерть.

ЕВТИХИЙ, ЛЕВ I И ХАЛКИДОНСКИМ СОБОР

Новые лица

Смерть Кирилла в 444 г. открыла новую страницу в истории александрийской церкви. Влияние ее значительно возросло, так как к власти пришел Диоскор, которого поддерживали многие ведущие епископы; когда о его назначении было объявлено официально, все они направили ему поздравительные послания и обещания помощи. Даже Феодорит возлагал на Диоскора большие надежды, рассчитывая, что он не станет продолжать линию предшественника ("Послания", 180). Тем не менее, несмотря на давнюю вражду с семьей Кирилла, новый епископ продолжил начатую им борьбу с несторианством, причем если он и отошел от политики предшественника, то в сторону ужесточения требований. Его главной концепцией стала идея раннего Кирилла: "после союза - одна сущность". Вначале разберемся с расстановкой сил. Цареградские преемники Нестория, особенно Прокл (434-446 гг.), разделяли богословские взгляды Кирилла. На императорском престоле все еще находился слабовольный Феодосии II (408-450 гг.), который во всем повиновался евнуху Хрисафию, а тот, в свою очередь, выполнял указания архимандрита (аббата) Евтихия, ярого противника Нестория. Именно Евтихий стал причиной падения преемника Прокла - Флавиана (446-449 гг.). В Антиохии у власти стоял нерешительный епископ Домний (441-449 гг.), который в большей степени зависел от Феодорита. Решающее значение в такой ситуации приобрела позиция Рима.

Лев I

Во главе римской церкви стоял влиятельный епископ Лев I (440-461 гг.), которого прозвали Великим за успешные усилия по возвышению папства. Он разработал учение о верховной роли святого престола и старательно применял его на практике; с тех пор римский епископ приобрел почти безграничную власть над всем христианским миром. Тем временем западные земли Империи подвергались все более частым нападениям варваров. В основном угроза исходила от северных язычников, но были среди захватчиков и готы, обращенные в христианство арианами в эпоху Констанция II, когда престарелый Евсевий Никомидийский занял пост епископа Константинопольского и начал рассылать благовестников во все края. Готские владения простирались от Испании до Галлии; Северная Африка перешла в руки вандалов между 429 и 439гг.; Британия тоже пала. Империи нужен был сильный папа, который взял бы на себя внешние сношения. Не удивительно, что примерно в 451 или 452 г. именно Лев вел мирные переговоры с Аттилой Венгерским и добился от него отмены похода на Рим. Однако этому предшествовали не менее интересные события.

Жизнь галльских церквей, обмирщенных и раздираемых вендеттами, изменилась с появлением Илария Арльского и его монашеского порядка. Получив поддержку наиболее серьезных верующих, он начал коренную перестройку, значительно превысив при этом полномочия. Ил арий проводил соборы, низлагал и назначал епископов, вводил новые правила. Неизвестно, знал ли он о своей обязанности советоваться с папой по всем этим вопросам, или нет, но очевидно, что не делал этого. Некоторые граждане отказались ему подчиняться и обратились с жалобой в Рим. Илария обвиняли в том, что он назначает священников и епископов по своему усмотрению вопреки желанию паствы. В связи с этими событиями Лев I получил от императора Валентиниана III (425-455 гг.) любопытный документ под названием ".Constitution (цит. в:

Лев I, "Послания", 11). Там говорилось, что никому не дозволено выступать против власти Рима, "ибо примат апостольского престола подтвержден заслугами св. Петра - главы апостолов, особым положением города Рима и решением священного синода". Таким образом, верховная роль папы основывается на главенстве Петра и столичном положении Рима. Под "священным синодом" подразумевается Никейский собор или же Сардикийский, каноны которого на Западе иногда путали с никейскими. "Своим неотменяемым эдиктом Мы постановляем, что епископам Галлии или других провинций запрещается нарушать древнюю традицию и принимать важные решения без согласования с многоуважаемым Папой Вечного Города. Если же апостольский престол издаст какой-либо указ, то для всех он будет законом и подлежит неукоснительному исполнению". Илария одернули, милостиво разрешив ему остаться на посту, однако эта победа кажется незначительной на фоне остальных достижений Льва I в деле укрепления папства.

Заручившись поддержкой императора и успешно справившись с практическими вопросами, Лев I начал разрабатывать теорию римского престола, обращаясь к этой теме прежде всего в проповедях на дни собственных юбилеев и на праздник св. Петра (или св. Петра и Павла). Он заявил, что Петр посетил Рим не просто как глава апостолов. Он прибыл в столицу богоустановленной Империи для того, чтобы передать свою верховную власть римским епископам и сделать их преемниками особой благодати. В лице Льва I и любого другого епископа Римского к Церкви обращается сам Петр. Таким образом, папа обладает такой же верховной властью над другими епископами, как Петр над апостолами. Элементы этой теории можно обнаружить в работах предшественников Льва I, но ни одному не удалось собрать их в убедительную и цельную систему взглядов и доказать свою правоту с таким красноречием. Восточные церкви вскоре ощутили ее практические результаты во время событий вокруг Диоскора, и сам епископ Александрийский тоже осознал серьезность происходящего.

Феодорит

Во всех землях, на которые распространялось влияние Антиохии, последователи Кирилла сильно страдали из-за политики Феодорита. Диоскор при поддержке правительства Империи решил разобраться в происходящем. Как раз на восточной границе, в Эдессе, сторонник Кирилла и любимец народа епископ Раввула в 435 г. скончался, и его сменил Ива, который немедленно начал жестокую борьбу с богословскими идеями Кирилла. Его обвинили в богохульстве, но в 449 г. оправдали. В городе на Иву жаловались и даже поднимали бунт. Ириней, епископ Тирский, старый недруг Кирилла и ставленник Домния Антиохийского, был низложен, что подорвало авторитет Домния. Диоскору жаловались на вредные идеи, содержавшиеся в проповедях Феодорита, и в 447 г. последнему пришлось защищаться. Со следующего года императорским указом ему запретили председательствовать на соборах и приказали не вмешиваться в дела Церкви за пределами его епархии.

Произошедшая распря заставила Феодорита написать остроумную и хорошо аргументированную полемическую работу по христологии под названием "Собиратель" (греч. Eranistes). В ней он ведет спор со сторонником Кирилла, который "собирает" всякий идеологический вздор, догматический мусор. Беседа делится на три части: "Неизмененное" (Atreptos), где богослов объясняет собирателю, что Слово Божие не изменяется при воплощении, а лишь присоединяет к себе человеческую природу; "Несмешанное" (Asynchytos), где он доказывает, что два естества Христа остаются четко различимыми; "Бесстрастное", где объясняется, что божество Христа остается не задето страданиями и смертью. На все эти объяснения собиратель возражает и приводит свои (Кирилловы) положения, подобные тем, что возникли при споре с Евтихием. Два из трех принципов стали ключевыми в Халкидонском исповедании. К логическим рассуждениям и библейским текстам Феодорит добавляет ряд цитат из святых отцов, многие из которых известны нам только благодаря ему; причем он выбрал тех, кого считал близким своему противнику, но чьи слова поддерживают, наоборот, Феодорита. Интересно, что среди прочих он цитирует Аполлинария. Однако Феодориту требовалось больше, чем убедительные рассуждения.

Евтихий

Положение обострилось, когда Евсевий Дорилейский, некогда участвовавший в суде над Несторием еще в качестве мирянина, а ныне ставший епископом, обвинил Евтихия в ереси перед лицом патриарха Флавиана. Ни Флавиан, ни тем более Евсевий не были ревностными несторианами, однако их начало беспокоить растущее влияние александрийцев в богословии и церковных делах. Учение Евтихия известно лишь в общих чертах. В частности, он придерживался формулы Кирилла (Аполлинария): "единая природа Слова Божия", но без уточнения "воплощенного". Он соглашался, что до союза было две сущности, но после него - одна. Плоть Христа единосущна не нам, а Богу-Слову. Здесь Евтихий отходит от "Согласительного исповедания", но это его мало беспокоит, поскольку законность данного документа он отвергал и признавал лишь Никейский символ. Такое отношение подрывало и без того непрочный мир, достигнутый на Эфесском соборе 431 г., а также оскорбляло Рим. Кроме того, Евтихию, как раньше Аполлинарию, приписывалось убеждение, что Христос принес Свое человеческое естество с небес, однако достоверных данных по этому поводу нет.

В ноябре 448 г. собрался "Домашний синод" и низложил Евтихия. Воспользовавшись давними связями, Евтихий подал жалобу папе Льву I в Рим, а также написал епископам в Александрию и Иерусалим. Флавиан тоже уведомил Льва I о возникших неприятностях, хотя и с опозданием, за что тот ему впоследствии попенял. Император Феодосии II в то же время получил сообщения из Эдессы о беспорядках, в которых обвиняли несториан и Иву, и разгневался. По совету Хрисафия он созвал Эфесский собор для рассмотрения дела Евтихия. Первого августа 449 г. Иву низложили. Феодорита даже не пригласили на заседание. Диоскор, видя императорскую поддержку, уже приготовился повторить триумф Кирилла. Как и последний, он рассчитывал на Мемнона Эфесского и малоазийских епископов, недовольных Царьградом, а также на своих многочисленных монахов. Однако Диоскор допустил промах, ставший для него роковым: не склонил на свою сторону Льва Римского.

"Том" Льва Великого

Льву I потребовалось время, чтобы оценить ситуацию. Он начал писать, лишь когда получил приглашение в Эфес, и так появилось послание к Флавиану, обычно известное как "Том" (греч. tomos - "книга"). Оно отличается изящным слогом и уверенностью, с какой автор высказывает свои крайне отрицательные суждения. Просмотрев материалы дела, Лев I заключил, что Евтихий "весьма поспешен и невероятно невежествен". Если ему недосуг было прочесть Священное Писание, мог бы обратить внимание на общехристианский символ веры. Здесь папа приводит не Никейский, а староримский (апостольский) символ, этим он указывает на свое положение апостольского наследника. Слова "рожденного от Духа Святого и Марии Девы" ясно свидетельствуют, что Христос "взял нашу плоть и соделал ее своею", иначе Он не смог бы одолеть врагов, грех и смерть. Далее даются места из Библии, которые подтверждают человеческое происхождение Иисуса от Давида и Авраама. Непорочность зачатия ни в коей мере не лишает Его плоти: "Святой Дух вложил Плод в чрево Девы, но сущность Своего тела Плод принял не от Духа, а из тела матери".

Лев прямо заявляет, что Евтихий приписал Христу "вид человека, но... не действительную сущность тела матери". Спасение же зависит от присутствия двух отличимых сущностей, соединившихся по воле Божией ради высшей цели:

"Особые свойства каждой природы и сущности остаются неискаженными. Они соединяются в одном Лице, так что величие пребывает со смирением, сила со слабостью, вечность с тлением. Ради нашего искупления природа бесстрастная и непоколебимая вступила в союз со страдающей, ибо исцелить нас может только единственный Посредник между Богом и человеками, Человек Иисус Христос, по одному естеству - смертный, по другому - бессмертный".

Лев I обращается к учению Иринея: Христос как Человек вновь вступает в первую, Адамову битву и как Бог побеждает в ней. Папа применяет древний подход к новому вопросу и делает однозначный вывод. (Несторий, тогда пребывавший в египетской пустыне, прочел его в послании Льва I и возблагодарил Бога.) Суть его сводится к тому, что человеческая природа не утрачивает своей целостности, "полностью принадлежит Ему, полностью принадлежит нам", и человечество усиливается божеством, а не принижается. Сын Божий явился из невидимой, вечной славы, чтобы стать видимым и пребывать во времени. Союз получается подлинным: "Каждая сущность в общении с другой отвечает за дела, свойственные ей; Слово творит, что подобает Слову, а плоть исполняет, что пристало плоти. Одно естество сияет чудесами и знамениями; другое терпит муки и болезни". Слова и дела Христа недвусмысленным образом распределяются между двумя сущностями, после чего следует тот самый список противопоставлений, который некогда отвергал Кирилл:

"Рождение по плоти есть проявление человеческой природы, но зачавшее чрево Девы - знамение могущества Божия. Младенчество и убогая колыбель отражают человечество, хор ангелов, поющий о величии Бога, - божество... Голод, жажда, усталость, сон говорят о человеческой сущности, но умножение пяти хлебов, так что их хватило на пять тысяч человек, или обещание дать самарянке воды живой, испив которую не возжаждешь вовек... несомненно, голос сущности божественной".

Одной природе принадлежат слова: "Я и Отец одно", а другой - "Отец больше Меня". Во Христе Божество и Человечество соединились в одну личность, но "источник поношения

общий для них, и источник славы - общий". Папа ссылается и на другие места из Библии, в частности, на Мф. 16:13-17, где Петр свидетельствует о Христе, что Он - Сын Божий и Сын Человеческий. В конце послания Лев I выражает удивление, что Евтихия не осудили за учение о двух естествах до воплощения и одном после. Скорее, все наоборот: до воплощения - одна сущность, божественная, после - две, так как воспринято человечество. Папа предлагал дать Евтихию время осознать свое заблуждение и покаяться, а своим представителям на соборе - епископу, пресвитеру и диакону (последним был молодой, но подающий большие надежды Иларий Римский) - поручал выступить от имени римского престола. Суждение Льва I было изложено ясно и убедительно, однако оно дошло до места назначения слишком поздно и не смогло спасти Флавиана.

Эфесскнй собор 449г.

Диоскор прибыл в Эфес и сразу объявил об открытии заседания. Вначале были зачитаны верительные грамоты императорских посланников, затем перешли к рассмотрению дела Евтихия по материалам "Домашнего синода". Флавиану и его сторонникам не позволили выступить в свою защиту. Евтихия допросили, он предъявил множество свидетельств из работ святых отцов (некоторые из них, правда, оказались ненастоящими) и провозгласил: "Я верую, что Христос принял плоть от Девы". Услышав это, Диоскор заметил: "Две сущности до союза, после - одна, разве не в это все мы веруем?". Епископы подтвердили это и оправдали Евтихия. Однако самое главное было еще впереди.

При помощи Ювеналия Иерусалимского, старого друга Кирилла, Диоскор показал на материалах дела, что судья Евтихия Флавиан и обвинитель Евсевий Дорилейский нарушили канон, принятый на Эфесском соборе 431 г. (где выступал Кирилл) о недопустимости иных образцов правоверия, кроме Никейского символа. Этим они внесли беспорядок в жизнь

Церкви и посягнули на всеобщее согласие. Они заслуживают немедленного низложения, о чем будет сообщено императору. Такое выступление было прямо направлено против "Согласительного исповедания", Диоскор рисковал, но на карте стояло слишком много, к тому же присутствующие были на его стороне. Флавиан возмутился; Иларий Римский вскричал: "Contradictur" ("Нельзя!") и покинул собор.

Два года спустя те же епископы очень захотели отменить принятое решение и заявили, что Диоскор подал им на подпись чистые листы и заставил поставить свои имена под давлением - у входа стояли воины с оковами в руках, готовые увести строптивых в темницу. Так или иначе, почти все епископы, даже антиохийцы, подписали решение собора. Диоскор торжествовал. Одна сущность победила две, Александрия одержала верх над Антиохией и захватила власть в Царьграде. Феодорит, Домний и Ива были лишены сана, а Двенадцать анафем получили статус закона. Флавиан так и не смог прийти в себя после пережитого и следующей зимой скончался в ссылке.

Однако побежденные не хотели сдаваться. Флавиан успел написать Льву I просьбу вмешаться и защитить здравое учение и законность. Он называет Евтихия приспешником Аполлинария и рассказывает, что решение принималось под давлением, большинство все еще оставалось на стороне Флавиана. Он пишет, что, когда обратился за помощью "к престолу апостола Петра и священному синоду, собравшемуся от имени Вашего Высокопреосвященства", воины попытались схватить его, он оказал сопротивление и бежал. Не исключено, что Флавиан немного преувеличивает, чтобы расположить к себе Льва I. Обратился к папе и Феодорит. В послании он описывает свою долгую жизнь, посвященную Церкви, которой он честно служил как пастырь и богослов, обращал еретиков в истинную веру, писал книги, доступные всем и открыто свидетельствующие о его правоверии. Теперь же он рассчитывает на непредвзятое суждение апостольского престола, каким бы оно ни оказалось.

Мольбы опальных епископов задели нужную струну в сердце папы, который почувствовал, что они поддерживают его взгляды на роль Рима. В письме к Флавиану он уже высказывал свое суждение, но на Эфесском соборе им пренебрегли, участников даже не ознакомили с посланием епископа Римского. Теперь Лев I начинает рассылать письма главам восточных церквей с предложением пересмотреть решение собора. Он обращается к императору с просьбой созвать другой собор, а к сестре Феодосия II Пульхерии - с просьбой уговорить императора. Второй Эфесский собор папа называет не иначе, как "Разбойничий" (Latrocinium). Он вступает в переговоры со сменившим Флавиана епископом Константинопольским Анатолием, ставленником Диоскора. Некоторые из писем были, видимо, перехвачены агентами Хрисафия. Льву I ничего не удавалось, большинство церквей признавало решение собора, а пока на престоле оставался нынешний император, и государственная власть была на стороне Диоскора.

Халкидонскин собор 451 г.

Двадцать восьмого июля 450 г. Феодосии II упал с лошади и погиб. Во главе Империи встала его сестра Пульхерия, вскоре она вышла замуж за Марциана, выдающегося полководца. Хрисафия казнили, Евтихия сослали, а останки Флавиана перенесли в почетную гробницу. Лев I приветствовал перемены, но уже не настаивал на созыве нового собора, считая, что достаточно его "Тома" и "Второго послания Кирилла к Несторию". Тем не менее император Марциан стремился везде установить свои порядки и объявил о предстоящем Вселенском соборе в Никее; потом место встречи перенесли в Хал-кидон. Собор оказался одним из самых длинных и представительных: с 8 октября по 10 ноября 451 г. прошло пятнадцать сессий, на каждой присутствовало до 600 епископов, решение собора подписали 452 человека.

Диоскор, отлучивший Льва от Церкви как раз накануне, был предан суду за поведение на Эфесском соборе. Слушание дела привело к тому, что многие из бывших сторонников отвернулись от него, даже близкие союзники типа Ювеналия Иерусалимского почувствовали откуда дует ветер и покинули Диоскора (Ювеналий, вероятно, боялся за статус Иерусалима). Верны ему остались только египетские монахи. Решения Эфесского собора были признаны недействительными, а Евтихия предали проклятию. Диоскора низложили за незаконные действия на соборе. "Том" Льва I зачитали и одобрили после бурного спора по ключевому вопросу о двух сущностях в одном Христе. Все выпады против папского послания блестяще отразил Феодорит, которого восстановили в сане при условии отречения от Нестория. Он подобрал цитаты из умеренных работ Кирилла, особенно из "Второго послания к Несторию", которые прекрасно согласовывались с оспариваемыми местами из послания Льва I.

Решения и каноны предыдущих соборов были изучены и отобраны, а закон о канонах пересмотрен. Наиболее важными являются решения, касающиеся роли Царьграда. Канон 9 разрешает митрополитам (верховным епископам провинций) обращаться по спорным вопросам к экзарху (верховному епископу, стоящему над несколькими провинциями). В те времена епархия была самой крупной административной единицей, включавшей в себя несколько областей; в современных церквах обычно наоборот: в одной области несколько епархий. Однако в равной степени законно будет обращение с такой просьбой к "Цареградскому престолу", епископ Константинопольский имеет те же права при рассмотрении жалоб, что и Римский. То же подтверждает и канон 17. Канон 28 повторяет решение Вселенского собора 381 г.: Цареград, как новый Рим, имеет равное с ним право решать внутрицерковные вопросы, поскольку тоже участвует в делах Империи. Кроме того, в ведение епископа Константинопольского передаются епархии Понта, Азии, Фракии и варварские земли за пределами Римской империи, он может назначать там митрополитов.

Так роль Царьграда значительно возросла, постоянное вмешательство патриарха в дела соседних провинций (за что некогда пострадали Иоанн Златоуст и Несторий) было узаконено. Статус византийской столицы уже обсуждался в переписке Льва! с Анатолием, и некоторые из халкидонских канонов заранее получили одобрение епископа Римского. Тем не менее папским легатам было дано указание выступать во время собора и отклонять все предложения. Ранее Рим не принял канон 3-го Цареградского собора 381 г., а теперь, после размышления, Лев I отменил Халкидонский канон 28 с такой формулировкой: Анатолий взял на себя слишком много и провел правило, противоречащее решениям Никейского собора (видимо, папа имел в виду Сардикийские каноны, которые ошибочно принимал за Никейские). Кроме того, недопустимо принижать статус древних апостольских престолов в Антиохии и Александрии, освященных самим Петром.

Наиболее возмутительным для Льва I оставался все тот же старый аргумент: канон 28, возвышавший Цареградский престол, опирается на административное положение города в Римской империи и утверждает, что, поскольку у него есть сенат, самоуправление и равный почет со старой столицей, естественно будет уравнять его с Римом и в церковных делах. Получается, что папство приобрело свою власть благодаря столичному положению Рима, а не приняло ее из рук Петра, назначенного главой Церкви Самим Христом. Этого Лев I потерпеть не мог.

Халкндонское вероопределенне

Халкидонское вероопределение появилось в разгар спора о столичных городах. Оно понадобилось, поскольку императоры не надеялись на власть одного только папы. Им требовалось всеобщее соглашение по вопросам христологии, которого можно было бы достичь, если официально принять вселенское вероопределение. По очевидным причинам оно должно опираться на те догматы, по которым уже достигнуто соглашение. Метод создания нового образца правоверия помогает понять путь богословия к его классическому варианту.

Во второй части материалов собора провозглашается, что Иисус Христос передал всю полноту истины своим апостолам, а собор лишь удаляет ошибки и заблуждения, привнесенные диаволом. Подтверждается верность исповедания, принятого в Никее (325 г.), Царьграде (381 г.) и Эфесе (431 г.). Халкидон называет их Вселенскими соборами, решения которых обязательны для всей Церкви. Далее приводятся два символа веры - Никейский и Цареградский (они обсуждаются раньше, в первой части). Текст Цареградского символа взят из византийского архива, нам не известного (см. главу 16). В Халкидонском вероопределении два символа подогнаны друг к другу, чтобы оправдать теорию, изложенную в третьей части материалов: Цареградский символ - это тот же Никейский, но с добавлениями, направленных против "посягающих на Святой Дух". Утверждается, что 150 цареградских отцов внесли поправки "не потому, что предшественники что-то недосмотрели, а как письменное свидетельство их веры о Святом Духе, против тех, кто отвергает Его богоравенство".

В Царьграде сохранили апостольскую веру, изложенную в Никейском символе, просто добавили ряд уточнений в связи с новыми ересями; и так был создан необходимый прецедент. Благодаря ему в Халкидоне смогли принять "синодальные послания блаженного Кирилла... Несторию и восточным церквам", чтобы бороться с теми, "кто посягает на тайну Бо-говоплощения". Подразумевались "Второе послание к Несторию" и "Послание к Иоанну Антиохийскому", в последнем содержалось "Согласительное исповедание". Все они имели отношение к "заблуждениям Нестория" и "объясняли символ веры" искателям истины. Кроме того, "для свержения неверного Евтихия" утвердили "Том" Льва!, "ибо в нем нет расхождений с учением великого Петра, а сам папа является столпом борьбы со всяким разномыслием".

Все принятые документы получили статус образцов правоверия. Некоторые историки предполагают, что в их число включено и "Третье послание Кирилла к Несторию". Если это действительно так, то собор был в большей степени проникнут идеями Кирилла, чем обычно думают. Тем не менее самой правдоподобной является гипотеза, что недружелюбное и резкое письмо с анафемами получило признание только в числе остальных решений Эфесского собора 431 гг, но не вошло в собственные материалы Халкидона.

В четвертой части излагается позиция собора, отвергающая ересь "двойного Сына", приписываемую Несторию, и четыре заблуждения Евтихия (страдающее Божество, смешение двух сущностей Христа, небесное естество в образе раба и "до союза две природы, после него - одна"). Затем следует вероопределение, основанное на "Согласительном исповедании" с добавлением нескольких фраз из "Второго послания к Несторию" и "Тома". Суть его такова: Господь наш Иисус Христос - "один и тот же Сын", Бог и Человек, так что и божество Его без изъяна, и человечество полноценно, тело и мыслящая душа. Таким образом, подтверждается антиохийский постулат о едином Христе, обладающем двумя сущностями, а александрийское учение о едином Слове Божием со Своей плотью отвергается. Об Иисусе говорится, что Он по божеству единосущен Отцу и по человечеству единосущен нам; "по божеству рожден от Отца прежде всех веков, и по человечеству рожден от Марии Девы, Богородицы". Далее повторяются основные положения учения: "один и тот же Христос, Сын, Господь, Единородный, в Котором признаются две сущности несмешанные, неизмененные, неразделенные, неотсоединимые".

Здесь введены тонкие лингвистические нюансы. По традиции говорили: "из двух сущностей" (греч. ek dyo physeon), Флавиан употреблял именно такое выражение в споре с Евтихием. Однако римлянам оно казалось подозрительным, поскольку Диоскор и Евтихий любили фразу "из двух - одна". По этой причине они хотели подчеркнуть двойственность и выразили это как "в Котором признаются две сущности" (греч. en dyophysein gnorizomenori). Дословный перевод этой фразы: "в двух сущностях (или с двумя сущностями) признаваемый", греческий предлог "ей" имеет значение "в, с".

Их союз определяют четыре прилагательных, первые два заимствованы у Феодорита: "несмешанные" (asynchytos) и "неизмененные" (atreptos), а два другие добавлены, чтобы избежать обвинений в несторианстве: "неразделенные" (adiairetos) и "неотсоединимые" (achoristos). Наконец, приводится мозаика из слов Льва и Кирилла, из которой ясно, что в союзе сохраняются отличительные свойства каждой сущности, но при этом они соединяются в одном Лице, одной Ипостаси. Не два, а один и только один Сын, Единородный, Бог, Слово, Господь, Иисус Христос. Так была принята формулировка, ставшая вселенским образцом правоверия, обязательным для всех под страхом потери сана и отлучения от Церкви.

Ценность Халкидонского вероопределения

Ведущие церкви Египта, Эфиопии, Сирии и Армении до сих пор хранят верность монофизитству (учению о едином естестве) и отвергают решения Халкидонского собора, однако это не умаляет роли его в развитии христианской догматики.

Во-первых, подтверждено "Согласительное исповедание", а с ним - основные принципы антиохийского, александрийского и римского богословия.

Во-вторых, отвергнуты взгляды Евтихия, в частности, что Христос-Бог обладает иным человеческим естеством, чем остальные люди. Признано, что человечество Сына полноценно и единосущно нашему, так что Он во всем, как мы, кроме греха. Примечательно, что вышеупомянутые монофизитские церкви в конце концов тоже предали Евтихия анафеме. Это произошло, когда под руководством одаренного богослова Севера Антиохийского они решили выработать свою догматику. Какими бы ни были их взгляды на другие вопросы, человеческую природу Христа они признавали во всей ее полноте. Обычно же христиане поклоняются Ему как Богу, но избегают разговоров о Его человечестве.

В-третьих, исключены старые ереси, особенно несторианство, поскольку специально оговаривается нераздельность и неотсоединимость двух сущностей. Марию уместно называть "Богородица", ибо у нее лишь один Сын - Он же Бог, Слово, Господь. Идеи Аполлинария исключались, поскольку есть уточнения, что человечество - "тело и мыслящая душа"; а Бог и Человек - "две сущности несмешанные". Ариане и духоборы не принимали соответственно Никейского и Цареградского символов веры, а потому их идеи тоже исключались.

Предпринимались попытки примириться с египетскими монофизитами путем толкования решений Халкидона в духе позднего Кирилла, при этом осуждалось старое антиохийское богословие (в лице Феодора, Феодорита, Ивы). В 553 г. император Юстиниан созвал Пятый Вселенский собор именно чтобы воссоединиться с ними. Все эти усилия оказались тщетны, не удались и более поздние попытки примириться на основе учения о единой воле Христа (монофелитская ересь). Решения Халкидонского собора вошли в канонический закон и учение церквей Запада и Востока, его принципы устояли даже в Реформацию и вошли в протестантское богословие.

В современную эпоху эти тщательно выверенные определения показались чересчур сухими для тех, кто искал духовно-нравственного христианства. Они считали, что живой Искупитель превращен здесь в метафизическую мумию. Так отнеслись к Халкидону протестанты-либералы (А. Гарнак и В. Темпль), англо-католическое богословие (Р. Престиж), "библейское богословие" (О. Кульман). Среди теологов всех школ найдутся такие, кто принимает Халкидонское вероопределение, но считает его просто "ограничителем", устанавливающим пределы, за которые христология не должна выходить, чтобы не впасть в ересь. Римокатоличество твердо стоит на принципах Халкидона в теории, но на практике они ощущаются мало.

В последние годы библеисты немало сил тратят на изучение исторических вопросов, в частности на поиск истоков веры и Самого Иисуса. В связи с этим величайший теолог современности К. Ранер заметил, что лишь сейчас Церковь начинает понимать халкидонский принцип "полноценного человечества" Христа. Экуменические переговоры заставили богословов искать общее между теми, кто исповедует две сущности, и монофизитами, отвергнутыми Церковью со времен Халкидонского собора. Монофизиты пережили самые разные формы государственного устройства и многих чужеземных захватчиков, и уже один этот факт заставляет задуматься: а является ли учение о количестве и соотношении сущностей Христа достойным поводом для разделения церквей? Все они черпают свет Божий через того же Иисуса Христа, исповедуя Его Богом и Человеком. Что же касается халкидонской трактовки, то она остается важным вкладом в богословие.

РАННЕБОГОСЛОВСКОЕ НАСЛЕДИЕ

Имперская Церковь

За четыре столетия в Церкви произошли значительные перемены. Небольшие еврейские общины учеников Христа, своими глазами видевших воскресшего Господа, к 451 г. превратились в сильную организацию, распространившую свое влияние на огромную территорию от Британии на западе до Индии на востоке. Когда-то среди верующих находилось "не много мудрых, не много сильных", а к середине V века христианином был не только император, но и вся правящая элита. Некоторые знатные семейства на Западе и в университетских центрах типа Афин и Александрии еще сопротивлялись обращению, но Империя уже стала христианским государством. Для простых граждан и чиновников, равно как и для глав церквей, "империя" составляла практически весь мир. Государство во многом определяло развитие структуры Церкви и ее догматики, однако христианская вера тоже оказывала заметное влияние на политические процессы.

Церковь развивалась, и ее организация все больше и больше напоминала административное деление и политическую систему Римской империи. Вначале епископы, пресвитеры и диаконы не имели четко установленных обязанностей, они делили власть с учителями, пророками, вдовами, диаконис-сами, но к 451 г. повсюду распространилась единообразная трехступенчатая структура. Епископы, пресвитеры и диаконы взяли на себя обязанности, прежде выполнявшиеся другими, в первую очередь учителями и пророками. Женщины, некогда игравшие в жизни Церкви заметную роль, совершенно исчезли из руководства. Ранее в каждом городе был свой епископ, и управлял он только вверенной ему паствой. Позже власть епископов вышла за пределы городов и распространилась на окрестные земли, так появились епархии. Те, в свою очередь, объединились в регионы, во главе которых встали архиепископы, а они подчинялись митрополитам, чьи владения совпадали с географическим делением Империи. Проживали митрополиты в столицах гражданских провинций, и выше их стояли только патриархи, хотя этот титул почти не употребляется до VI века. Пятью изначальными патриархатами являлись Рим, Александрия, Антиохия, Царь-град и Иерусалим. В крупных городах было по нескольку поместных церквей, во главе которых стояли пресвитеры, назначенные епископом.

Церковная иерархия V века многим обязана Империи, которая при Диоклетиане (284-305 гг.) пережила серьезную административную реформу. Он поделил свои владения пополам, чтобы над каждой половиной стоял свой правитель, а у того был бы соправитель - кесарь. Так в империи царствовали одновременно четыре императора-тетрарха. Константин тоже делил власть с родственниками, но сила личности превратила его в монарха-триумфатора. После битвы под Хрисополем в 324 г. он переименовал Византию в Константинополь и сделал его Новым Римом и христианской столицей. Этим он нарушил традицию, по которой Древний Рим и его боги не одно столетие считались оплотом империи. Кроме того, деление державы на две географических единицы оказалось удачным: богатый и развитый Восток, с одной стороны, и более бедные, измученные набегами варваров западные провинции - с другой.

Одним из последствий этого стал раскол между грекоязычной восточной церковью и латинской западной. Разница между ними была заметна с самого начала. Любовь эллинов к определениям и аргументам отличала их от италийцев, склонных выявлять закономерности и упорядочивать данные. Западным христианам казалось, что восточные слишком умничают и много рассуждают, а восточных христиан раздражало, что западные бездумно полагаются на вышестоящее мнение. Неодинаковым было и отношение к литургии, что, вероятно, отражало разницу темпераментов. На Западе установилась традиция строгих и кратких обрядов, а на Востоке богослужения проходили пышно и торжественно, растягиваясь надолго; при этом и те и другие очень далеко ушли от обычаев I века.

Перемены коснулись и требований, налагаемых на рядовых христиан. В раннехристианскую эпоху новообращенные приходили из совершенно иной среды, отказываясь от прошлого, навлекая на себя подозрения, даже преступая закон. Принять Бога Израилева значило отречься от религии, пронизавшей все окружающее их общество. Количество учеников росло, и всем этим многочисленным верующим нужно было как-то уживаться с языческим миром. Ранние апологеты, Климент Александрийский и Ориген, заявили тогда, что Иисус Христос является воплощением лучшего, что есть в греческой культуре. Позже Лактанций и Августин говорили то же самое, но о культуре латинской. Тертуллиан и Киприан заняли иную позицию, справедливо считая, что приспособление к римскому обществу приведет к потере апостольской чистоты Церкви (например, Киприан, "О падших", 5-6).

Раннехристианская эпоха отмечена попытками ввести крайне суровую дисциплину, как это было у маркионитов, монтанистов и новациан. Однако большинство в Церкви отвергло такие строгости, ибо осознавало, что еще рано отделять зерна от плевел. Даже Киприан стал менее взыскательным и согласился с Корнелием Римским по вопросу о степенях вины падших и о порядке возвращения их в лоно Церкви. Позже о высоких требованиях Киприана вспомнили донатисты, отрицавшие таинства "чужих" церквей, но и в этот раз Церковь в лице Рима и Августина отклонила подобные идеи. Разделение, возникшее в IV веке вследствие богословских споров, привело к послаблениям в отношении священнослужителей, запятнавших себя ересью или расколом. Афанасий проложил дорогу к беспрецедентным мирным соглашениям, подписанным на Александрийском соборе в 362 г.

Во второй половине III века некоторые христиане почувствовали стремление посвятить себя чистой духовности; они решили покинуть римское общество, разорвать узы собственности и семьи. Это привело к появлению монашества. Однако им не удалось отделиться от соборной Церкви, их вернули под начало епископов. Немало сделали для этого Василий Кесарийский и Августин. Иногда, как в случае Иоанна Златоуста или Нестория, иноческие идеалы оказывались губительны, если их пытались распространить на епископальную администрацию. Монашество привнесло в христианскую духовность одну отрицательную черту: превратное убеждение, что безбрачие лучше супружества, а не просто одна из двух равноценных возможностей. Личный жизненный опыт Августина, ощутившего могущество Христа, когда благодать Божия обуздала плотскую гордыню, привел его к желанию стать монахом. В результате он решил, что обращение обязательно должно вести к иночеству, и это оказало огромное влияние на Церковь. В богословии самого Августина такой подход привел к появлению мрачных догматов о предопределении, адских муках и проклятии новорожденных.

Развитие догмы

Империи необходимы были согласие в Церкви, общепринятое вероучение и единые обряды. В IV и V веках христианское богословие приобрело более четкие очертания; достигнутые тогда решения и по сей день считаются основами догматики. В то время созывались многочисленные соборы для рассмотрения взаимных угроз враждующих сторон или для улаживания споров. Сохранились исторические материалы, проливающие свет на этот мучительный и сложный процесс. Четыре Вселенских собора - Никейский (325 г.), Цареградский (381 г.), Эфесский (431 г.) и Халкидонский (451 г.) выработали единый образец правоверия для религии Империи.

Главные догматы были таковы:

1). Сын единосущен Отцу.

2). Святой Дух равночестен Отцу и Сыну.

3). Марию следует почитать как Богородицу.

4). Иисус Христос - истинно Бог и истинно Человек.

Символы веры и другие решения соборов содержат идеи и термины, в некотором смысле очень отличающиеся от Нового Завета. Эдвин Гатч, издавший в 1888г. книгу "Влияние греческих идей и словоупотребления на христианскую Церковь", приводит в качестве типичного примера сравнение Нагорной проповеди с Никейским символом. "Первая принадлежит общинам сирийских крестьян, второй - миру греческой философии... Встает вопрос, почему сердцем учения Иисуса Христа была нравственная проповедь, а христиане IV века вознесли на знамя метафизические постулаты". Э. Гатч, а вслед за ним А. Гарнак считают, что Церковь IV-V веков предала новозаветную Благую Весть. В начале своей работы "История догмы" А. Гарнак пишет: "Догма, ее концепция и развитие есть плоды греческого духа, выросшие на евангельской почве". Те, кто верит в Иисуса Христа, вынуждены решать для себя, как поступить с этим очевидным противоречием.

Э. Гатч и А. Гарнак полагали, что истинной сущностью христианства являются нравственные заповеди Иисуса, абсолютная и высокая мораль, заключенная в Нагорной проповеди. Альберт Швейцер, выдающийся теолог и критик, ставший впоследствии врачом-миссионером, увидел в Иисусе провидца, вестника Апокалипсиса, а потому в какой-то мере повторил Его подвиг самопожертвования, оставив европейское благополучие ради трудного и преданного служения людям. Католические модернисты типа Альфреда Луази и Жоржа Тирреля заявили, что догматы римского богословия суть символы, отражающие упование на мир иной и верность мечте, за которые погиб Иисус, исповедуемый Швейцером. Сами они подхватили идеи теолога англиканской и католической церквей Джона Генри Ньюмана, написавшего "Заметки о развитии христианского учения". В этой работе он утверждает, что католическое богословие упорядоченно развивается и изменяется, подобно тому, как желудь превращается в дуб. Взгляды Дж. Г. Ньюмана имеют весьма большое влияние на современных католиков, они даже II Ватиканский собор относят на его счет, хотя сам мыслитель скончался за век до того, как состоялось это революционное событие.

Подобные идеи были бы неприемлемы для ранней Церкви, которая старалась сохранить Евангелие в том самом виде, как его проповедовали апостолы. Например, Ириней предупреждал, что очень важно отличать истину от заблуждения ("Против ересей", 1.10.2), а в Халкидонское вероопределение включено классическое "правило истины". Некоторые из мыслителей осознавали противоречие между преемственностью и новизной. Так, в 434 г. Винцент Леренский в своей работе "Commonitorium" писал, что суть христианского учения неизменна, но ясность и точность изложения непрерывно возрастают, и этой точки зрения придерживались многие. Исключение составляет Григорий Назианзин, который считал, что развитие догмы предполагает добавление новых истин, например догмата о божестве Святого Духа. В основном же все ведущие конфессии (православие, католичество, протестантизм) признавали неизменность христианского учения, пока в XIX веке не появилась историческая текстология.

Библейские истоки христианского учения

Чтобы понять, как простые новозаветные исповедания переросли в сложнейшие вероопределения об Ипостасях, естествах и единосущных Лицах, начнем с библейских текстов. Смысл некоторых из них совсем не так очевиден, как кажется на первый взгляд, а многие можно справедливо назвать "парадоксальными". Например, простое исповедание первохристиан "Иисус есть Господь" (см. 1 Кор. 12:3; Рим. 10:9) сопровождается оговоркой, что "никто не может назвать Иисуса Господом, как только Духом Святым". Кроме того, тот же Дух открывает верующим Отца, ибо они "приняли Дух усыновления, Которым взываем: "Авва, Отче"!" (Рим. 8:15). Значит, называя Бога Отцом, как в молитве "Отче наш", верующий сравнивается с Иисусом Христом, будучи усыновлен. Одно из самых ранних свидетельств о троичности Бога говорит о том же: "Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!" (Гал. 4:6). Бог прославлен в Сыне и с Сыном, и всякий язык исповедует, что Иисус Христос есть Господь во славу Бога Отца (Фил. 2:11). Не только в поздних богословских трактатах, но и в самом Новом Завете Иисус Христос, распятый и воскресший, предстает как Тот, Кто творит все дела Божий и достоин хвалы и славы наравне с Отцом. "У нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им" (1 Кор. 8:6). Эти слова легли в основу символов веры (например, Никео-Цареградский символ частично включает их), и не только сами слова, а важнейшая концепция о том, что Бог творит Свои дела в жизни верующих через Иисуса Христа.

Мы склонны недооценивать глубину новозаветного учения о Христе. О том, что Он - Творец, Образ Отца, Слово, Сын Божий, можно прочитать в самых ранних христианских книгах (Кол. 1:15-17; Иоан. 1:2-4; Евр. 1:1-3). Обращение "Господь" могло означать лишь "господин" в устах первых учеников, но очень скоро оно стало отождествляться с ветхозаветным именем Бога Израилева. Свидетельства о предвечности Христа находит в древних Писаниях не только Иоанн (например, в 12: 41 он цитирует Ис. 6:1), но и авторы Синоптических Евангелий (рассказ о Преображении, где на Синайской горе рядом с Сыном стоят Моисей и Илия; см. Мк. 9:2-8 и пар. мест.). Хотя верующие и становятся причастниками сыновних отношений благодаря Духу Христову, Иисус все же является особенным Сыном - Возлюбленным (Кол. 1:13; Мк. 1:11 и др.), Единородным (Иоан. 1:18 и др.).

Все эти понятия сводятся вместе в первых правилах веры, читаемых при крещении в ранних христианских церквах. Некоторые из них с самого начала недвусмысленно провозглашали троичность Бога (Мф. 28:19; "Дидахе", 7), порой обряд совершался во имя Иисуса Христа (Царя-Помазанника) или Господа Иисуса, при этом косвенно указывалось на могущество Отца и деяния Духа. Не случайно, что во время крещения Иисуса Отец говорит с Сыном, и одновременно на Него спускается Святой Дух; это - самое ясное свидетельство о вере в Троицу, какое можно найти у Марка (1:8-11).

Тем не менее вера и опыт заставили людей глубже изучать свое исповедание, задавать вопросы. Предпринимались попытки объяснить божество Иисуса. Легко было опровергнуть мнения, будто Он - пророк типа Моисея или ангел в образе человека; с самых ранних времен христианства верующие заявляли, что Христос больше, чем пророк, а по естеству - человек. Платоническая концепция о посреднике между тленным и изменчивым материальным миром и Безначальной Сверхприродной Сущностью, так называемом "втором Боге" или "уме-демиурге" навела ранних богословов на мысль, что этим посредником является Сын, или Слово. При этом возникли некоторые трудности. Если Сына отождествить со Сверхприродной Сущностью (как это сделали медалисты, Савеллий и Маркелл), то даже Его участие в сотворении мира и управлении им, не говоря уже о жизни среди людей и страданиях, становится невозможным. Так возникает идея о том, что Сын - отдельная Ипостась Бога, не Отец. Однако если слишком резко провести границу между рожденным Сыном и безначальным Отцом (как, по утверждению критиков, сделали Арий и его последователи), то Христос оказывается ниже, чем Бог, и слава Его спасительных деяний также принижается. Значит, Он должен быть единосущным Отцу, иметь то же божественное естество.

Другая загадка, которую мы обнаруживаем в Библии, - соотношение божества и человечества в Иисусе Христе. Новый Завет говорит о Нем как о Распятом и Воскресшем (1 Кор. 15:3-4; 1 Кор. 2:1-2; Рим. 10:8-9). На вопрос: "Кто же был распят?" - все четыре Евангелия отвечают в свете славы Господа, Который воскрес и восшел на небеса. Жизнь Христа пронизана силой Божией и сиянием Его величия, что порой не укладывается в представление об исторической личности Человека Иисуса. Наиболее ярко из четырех евангелистов об этом пишет Иоанн, который одновременно раскрывает сверхъестественные способности Христа и указывает на Его страдающую человеческую плоть. Он - Единородный Сын и Бог; Слово, пребывавшее в недре Отчем от начала (1:1.18); всеведущий (2:24-25; 13:1.3); Сам определяющий Свою судьбу; создавший и создающий мир; творящий невиданные чудеса; воскресший. Однако то же Слово стало плотию (1:14), испытывало усталость (4:6), жажду (19:28), скорбь (11:35), возмущение (12:27). Не удивительно, что сам евангелист как будто смущается этих слабостей и простые вопросы и молитвы Христа сопровождает оговорками (6:5-6; 11:41-42).

Если даже Иоанн видел здесь некоторую трудность, можно понять мыслителей ранней Церкви, которые взялись изобретать самые невероятные объяснения такой двойственности. Не имея в руках столь мощного орудия, как современная лингвотекстология, они вынуждены были предположить, что Христос переключался с одной сущности на другую (Феодор, Несторий) или что Слово сознательно подражало людям во внешнем поведении и ради учеников говорило заведомо ложные вещи, например что чувствует печаль или что Ему что-то неизвестно (Аполлинарий, Кирилл). Ни тот, ни другой подход не объясняет всех противоречий, и до конца так и не понятно, был ли Христос единой личностью, но с двумя сущностями или же Он - Божество с присоединенным и преображенным человечеством. Халкидонское вероопределение (как и "Том" Льва Великого) вобрало в себя оба объяснения, хотя предложенная Кириллом формулировка: "единая природа Слова Божия воплощенного" - не вошла в его текст и осталась только в сопроводительных документах собора. Если Халкидон и осудил идеи Нестория, то лишь из-за того, что ему приписывались утверждения типа "Христос - человек, исполненный Духа Божия, а не Бог, во плоти принимавший страдания". Если Евтихия предали проклятию, то лишь потому, что его представили собору как "обожествителя плоти", бесконечно удалившего Бога от падшего человечества.

Заметим, что важнейшую роль в развитии догмы играла литургия. Крещение, совершаемое по Мф. 28:19 "во имя Отца и Сына и Святого Духа", а также "правило веры", читаемое во время обряда, оказывали неявное, но существенное влияние на богословие. Учение Церкви и литургия неразделимы и являются откликами человеческого сердца на то, что Бог сказал миру через Иисуса Христа. Истинное поклонение изначально было духовным жертвоприношением всего себя вместе с жертвой Иисуса Христа, что означало соблюдение Его заповедей и преданность, выражавшуюся в мученичестве и монашестве. Непоколебимая верность учению Церкви и стала подтверждением того, что Бог во Христе примирил с Собой мир.


Джереми Барроуз

Учись быть счастливым

Упрощенный и сокращенный вариант классического произведения Джереми Барроуза "The Rare Jewel of Christian Contentment", впервые опубликованного в 1648 году

Оглавление

Предисловие
Глава 1. Христианское счастье
Глава 2. Великая тайна
Вопросы, которые помогут вам лучше понять содержание глав 1 и 2
Глава 3. Обетования Божьи
Глава 4. Школа счастья
Глава 5. Быть счастливым полезно
Вопросы, которые помогут вам лучше понять содержание глав 3—5
Глава 6. Недовольство пагубно для вас
Глава 7. Пора перестать быть недовольным
Глава 8. Никаких оправданий
Вопросы, которые помогут вам лучше понять содержание глав 6-8
Глава 9. Счастье. Как его обрести?
Глава 10. Счастье. Как его сохранить?
Вопросы, которые помогут вам лучше понять содержание глав 9 и 10

Предисловие

В данной книге говорится о счастье, и не просто о каком-либо абстрактном счастье, а о совершенно особом, которого могут достичь лишь те, кто ведет христианский образ жизни. Для описания такого счастья мы используем различные слова. Обычно я называю его "христианским счастьем" или просто "счастьем"; но не следует думать, что быть довольным — значит иметь все, чего хочется. Иногда мы употребляем другое слово — "радость"; но оно не означает, что мы должны широко улыбаться, даже когда нам очень грустно. Еще одно слово, которое используется для описания счастья, — это "удовлетворение"; но мы не должны думать, что данное слово означает унылое согласие с волей Божьей (поскольку ничего другого делать не остается). Все эти слова описывают глубокое внутреннее удовлетворение, которое христиане испытывают, сознавая присутствие Божье в их жизни, и которое дает им возможность оставаться счастливыми и не роптать на Бога даже тогда, когда кажется, что все направлено против них, — точно так же, как счастливая семья остается счастливой даже в трудные времена, потому что ее члены всегда получают удовольствие от общения друг с другом.
Данная книга представляет собой упрощенный и сокращенный вариант классического произведения Джереми Барроуза (1599-1646) "The Rare Jewel of Christian Contentment" ("Редкое сокровище христианской удовлетворенности жизнью"). Произведение Дж. Барроуза является толкованием Послания к Филиппийцам 4:11. Автор рассматривает тему христианской удовлетворенности жизнью с различных точек зрения: он приводит много доказательств и часто повторяет сказанное ранее, но уже в другом контексте. Некоторых читателей это может привести в смущение, особенно, если они захотят прочитать данную книгу от начала и до конца за один присест. Лучше всего читать ее понемногу, размышляя о прочитанном.
Я в точности сохранил порядок, в котором Дж. Барроуз излагает материал, за исключением последних двух глав, потому что считаю более логичным вначале постараться понять, как достичь счастья, а уже затем выяснять, как сохранить его.

Филипп Тейт Уэмбли, сентябрь 1987 г.

Книга Барроуза "The Rare Jewel of Christian Contentment" ("Редкое сокровище христианского довольства") была издана в 1648 году, спустя два года после смерти автора. Полная версия на английском языке была опубликована издательством "Banner of Truth Trust". Наше издательство выпускает сокращенный вариант этой книги под названием "Учись быть счастливым".
Джереми Барроуз (1599-1646) получил образование в Кембридже (Emmanuel College), затем совершал служение в двух церквах Восточной Англии вплоть до своего отъезда в Роттердам в 1637 году, где он был служителем церкви, состоящей в основном из англичан. По возвращении в Англию в 1642 году он быстро приобрел известность как популярный проповедник. Барроуз был одним из делегатов Вестминстерской Ассамблеи. Он и четверо других делегатов возражали против формы церковного правления, за которую проголосовало большинство. Будучи миролюбивым по своему характеру, он тяжело переживал разделение, которое неизбежно последовало за их возражениями.

Глава 1. Христианское счастье

Все мы хотим быть счастливыми, но на практике убеждаемся: достичь счастья довольно-таки нелегко. Беда в том, что мы стремимся получить разные блага, которые предлагает этот мир, думая, что, имея их, будем счастливы. Но у апостола Павла было совсем иное отношение к земным богатствам. Он написал: "Я научился быть довольным тем, что у меня есть: умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке" (Флп. 4:11-12).
Бог — вот единственный источник подлинного счастья. Он ни в ком и ни в чем не нуждается, чтобы быть счастливым. Даже до сотворения этого мира три Личности Святой Троицы были абсолютно счастливы друг с другом. Бог производит Свою работу в христианах, делая их такими же счастливыми, как Он Сам. Это необходимо, поскольку сами христиане недостаточно хороши и недостаточно сильны, чтобы достичь счастья. Бог дает им все, в чем они нуждаются, как написал Иоанн: "И от полноты Его все мы приняли и благодать на благодать" (Ин. 1:16). Итак, христиане всегда могут быть счастливы, потому что, обладая даже очень малым из того, что предлагает этот мир, они получают духовные благословения, которые дает им Бог. Во Христе они имеют все, в чем нуждаются.
Христианское счастье иногда называют удовлетворенностью жизнью. Павел написал: "Великое приобретение — быть благочестивым и довольным. Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него. Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение" (1 Тим. 6:6-9).
"Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: „не оставлю тебя и не покину тебя"" (Евр. 13:5).
Первое, что мы можем сказать о христианском счастье, — его источник находится внутри нас. Если мы не ропщем и не жалуемся, то окружающие могут решить, будто мы рады всему, что Бог посылает нам, однако в действительности это может оказаться лишь маской, под которой скрыто недовольство. Но Бог видит наши подлинные мысли. Давид написал: "Только в Боге успокоивайся, душа моя!" (Пс. 61:6), потому что знал: лишь в Боге можно быть по-настоящему счастливым. Точно так же вера в Бога, счастье, которое исходит изнутри, оказывает влияние на все стороны жизни христианина. Давид знал, что всем управляет Бог, однако если эта истина переставала воздействовать на его мышление, он, как и мы, порой впадал в уныние. Вот почему он написал: "Что унываешь ты, душа моя, и что смущаешься?" (Пс. 41:6). Вслед за Давидом, мы должны расположить свои сердца к тому, чтобы искать счастья, которое исходит изнутри и делает нас абсолютно счастливыми. Христианское счастье согревает нас, подобно тому, как теплая одежда греет наше тело в стужу; и длится оно бесконечно.
Во-вторых, к сказанному можно добавить, что христианское счастье не прекращается даже тогда, когда случается какая-либо трагедия. Как и остальные люди, попав в беду, христиане скорбят и переживают. Они не могут оставаться равнодушными и к несчастьям других, поэтому молятся за себя и за тех, кто находится в беде. И это необходимо делать, потому что Господь Иисус, Который страдал и был искушаем, "может и искушаемым помочь" (Евр. 2:18). Зрелые христиане, когда у них возникают проблемы, молятся Богу, вместо того чтобы роптать. Они контролируют свои эмоции, не позволяя себе ворчать и выражать недовольство. Они не жалуются на Бога, а продолжают повиноваться Ему и любить Его. Если они и говорят о своих проблемах, то делают это в молитве, потому что по-прежнему верят: Бог поможет им.
Третий важный аспект христианского счастья заключается в том, что оно представляет собой результат Божьей работы в человеке. Оно не является следствием веселого темперамента, присущего кому-то от рождения, или, напротив, безучастного отношения ко всему происходящему. Даже неверующие могут взять себя в руки и постараться не волноваться. Но христианское счастье — это не просто попытки "не волноваться"; оно содержит в себе позитивный элемент. Христианин хочет быть счастливым всегда, потому что это прославляет Бога.
Четвертый момент, который следует подчеркнуть, это то, что исполнение воли Божьей делает христианина по-настоящему счастливым. Никто не принуждает христиан повиноваться Богу. Они поступают так сами, ибо осознают, что ничто не делает их такими счастливыми, как подчинение Его воле. Они чувствуют удовлетворение, предоставляя Богу возможность планировать их будущее, даже если Его планы сильно отличаются от их собственных. Они фактически предпочитают Его планы своим, так как понимают: Бог знает, что принесет им пользу. Кроме всего прочего, Бог знает и понимает их лучше, чем они сами знают и понимают себя! Неверующие люди, которые думают, будто управляют своей судьбой, вынуждены постоянно переживать за будущее, ибо всего одна ошибка может привести их к трагедии, в то время как христианам нечего бояться: они отдают свое будущее в руки Божьи и затем получают удовольствие от того, что Господь руководит ими. Соломон написал: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои" (Прит. 3:5,6). Знание о том, что всем управляет Бог, делает христиан счастливыми как во времена скорби, так и потом, когда беды закончатся и они смогут, взглянув на прошлое, увидеть, как Бог вел их.
К тому же христианское счастье продолжается независимо от того, какая беда приключилась с ними. У христиан нет права решать, какие виды страданий они будут переносить, а какие нет. Например, они не могут сказать, что готовы потерять все свое имущество, но при этом не готовы потерять здоровье. Они счастливы независимо от того, какие неприятности встречаются на их пути. Возможно, одна беда следует за другой, и это продолжается до тех пор, пока им не начинает казаться, что вся их жизнь состоит из одних проблем; однако в сердце они по-прежнему счастливы. Пусть их бедам не видно конца, — в глубине души они остаются счастливыми. И это прославляет Бога, Который распланировал всю их жизнь.

Глава 2. Великая тайна

Апостол Павел написал, что научился быть всегда довольным жизнью. Другими словами, он познал великую тайну, которой не знают многие люди. Неверующим очень трудно понять, что же делает христиан счастливыми. В этой главе мы будем рассматривать некоторые условия христианского счастья, которые многих людей могут привести в замешательство и даже вызывать у них недоумение.
Первое условие удивительно для неверующих тем, что христианское счастье, наряду с полной удовлетворенностью жизнью, включает в себя и неудовлетворение. Христиане всегда счастливы, потому что знают: Бог пребывает с ними. Но они несчастны, если не чувствуют Божьего присутствия. Мысль о том, что они грешны, тоже огорчает их, потому что именно грех мешает им наслаждаться общением с Богом. Только на небе они станут безгрешными и будут непрестанно общаться с Ним. В этом мире христиане не могут находить удовольствие в том, в чем находят его неверующие люди. Ощущение Божьей любви имеет для христиан большее значение, чем всевозможные радости этого мира. Асаф, написавший несколько псалмов, хорошо чувствовал это. Он написал: "Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс. 72:25). Сознание того, что они любимы Богом, помогает христианам оставаться счастливыми даже в самые тяжелые времена.
Христиане также ощущают мир Божий, "который превыше всякого ума" (Флп. 4:7). Однажды испытав его, они не могут быть счастливы без него, потому что знают: мир Божий является следствием близости к ним Господа Иисуса Христа, Князя мира. Они ощущают этот Божественный мир, когда наиболее послушны Ему. Неверующие люди, с другой стороны, также хотят мира, но не желают повиноваться Господу Иисусу. Им нужно убедиться, что именно христиане — это наиболее счастливые, удовлетворенные жизнью и мирные люди. И когда те, кто не знает Бога, спрашивают, почему так происходит, то христиане должны отвечать, что их счастье, мир и полная удовлетворенность являются следствием того, что они — рабы Князя мира.
Второе условие христианского счастья представляет загадку для неверующих, которые не понимают, почему христиане чувствуют себя счастливыми не от приобретения все больших богатств, а от удовлетворения скромных желаний и потребностей. Неверующие думают: чем большими материальными благами они будут обладать, тем счастливее станут. Христиане знают, что подобные стремления могут сделать человека счастливым лишь на некоторое время, и богатые люди не обязательно счастливы. Христиане понимают: только желание принимать от Бога то, что Он посылает им, делает их по-настоящему счастливыми. Их счастье зависит не от того, сколько денег лежит у них на счету в банке, а от их готовности быть довольными тем, что дает им Господь. Богатый человек, который стремится ко все большему богатству, будет чувствовать себя несчастным. Но тот, кто обладает малым и не помышляет о большем, будет счастлив подобно человеку, имеющему две короткие ноги, но передвигающемуся с большей легкостью, нежели тот, у кого одна нога длиннее другой! В этом как раз и заключается самый важный урок, который следует усвоить христианам. Неверующие постоянно желают и приобретают все больше и больше материальных богатств. Христиане должны показывать другим, как быть счастливыми, не требуя многого.
Третье условие христианского счастья, которое приводит в замешательство неверующих, заключается в том, что иногда, вместо того чтобы стараться перестать беспокоиться, нужно начать беспокоиться о чем-то другом. Предположим, мы чувствуем себя несчастными, потому что какая-то проблема не дает нам покоя. И мы обманываем самих себя, если думаем, будто все, что нам нужно, чтобы опять стать счастливыми, — это избавиться от терзающей нас проблемы. Но на самом деле несчастными нас делает грех. Если бы мы больше волновались о грехе, тогда остальные наши проблемы не казались бы нам такими огромными. Особенный грех, который часто совершают христиане, заключается в их склонности забывать, что все, чем они обладают, исходит от Бога, и они забывают благодарить Его за это или же начинают винить Бога в своих страданиях и бедах. Если бы они помнили, что Бог всегда относится к ним намного лучше, чем они заслуживают, то им было бы легче чувствовать себя счастливыми даже во времена скорби. Например, если в какой-то семье люди обнаруживают, что их планы на будущее рушатся, они могут поддаться искушению и начать ссориться, сваливая вину друг друга; а ссоры и взаимные обвинения греховны, поэтому, если они хотят быть счастливыми в будущем, им надо перестать грешить и попросить Бога простить их.
Четвертое условие христианского счастья, которое может вызвать недоумение, звучит так: не нужно избавляться от проблем, чтобы стать счастливыми. Иногда Бог благословляет нас во время наших страданий. Павел написал: "Плоть желает противного духу, а дух — противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17). Эта борьба постоянно происходит в сердце каждого христианина. Иногда какая-то проблема помогает нам победить свою греховную природу и стать ближе к Богу, и, таким образом, страдание превращается в благословение.
Пятое условие христианского счастья также ставит в тупик неверующих людей. Оно состоит в том, что мы достигаем счастья не тогда, когда приобретаем что-то большее, а тогда, когда делаем большее. Христианин говорит: "Бог стоит за тем, что произошло со мной, и Он сделал так, что я теперь менее счастлив, чем прежде. Но я не должен жаловаться. Я должен искать новые пути и способы служения Богу и стараться найти счастье в послушании Ему". Христиане будут намного счастливее, служа Богу там, где они находятся, и не пытаясь достигнуть того, чего у них нет, подобно детям, которые хотят дотянуться до облаков.
Шестое условие христианского счастья, приводящее в замешательство неверующих, заключается в познании того, что воля Божья является благой, угодной и совершенной. Соглашаясь с волей Божьей, христиане перестают волноваться о том, что им не удается получить желаемое; они счастливы соглашаться с желаниями Бога, любя то, что любит Он, и ненавидя то, что Бог ненавидит. Они говорят: "Бог сделал меня духовно мудрым; Он сделал меня святым; Он позволил мне понять, что Его воля является наилучшей для меня. И я счастлив, потому что Он доволен мной и прославляется через мою жизнь".
Мы можем подвести итог разговору о шести условиях христианского счастья, сказав, что христианина делает счастливым то, что Бог освящает его, и, следовательно, его счастье — это результат того, что Бог совершает в нем. Когда Иаков писал: "Откуда у вас вражды и распри? Не отсюда ли, от вожделений ваших, воюющих в членах ваших?", он хотел показать, что грех — причина всех несчастий христиан и их неудовлетворенности жизнью. Если мы избавимся от греховных эмоций и желаний, ведущих к нечестию, то будем намного счастливее. Короче говоря, истинное счастье зависит не от материальных богатств, а от нашего внутреннего состояния. В этом состоит великая тайна счастья.
Люди, обладающие этим счастьем, счастливы духовно, потому что они благочестивы и богобоязненны в своих сердцах; они находят удовольствие во всем, что Бог посылает им. Христиане знают: все, что у них есть, дано им как подарок от Бога. Здоровье, дом, пища, одежда, друзья, семья, работа, благоприятные обстоятельства и отдых — все это является Божьим даром, знаком Господней любви. Поэтому христиане довольны всем, что имеют, и счастливы получать от Бога то, что Он посылает им. Они могут обладать меньшими богатствами, чем некоторые неверующие, однако больше их ценят, зная: лучше владеть немногим и быть чадом Божьим, нежели иметь большое богатство и быть осужденным Богом. Христиане также знают, что каждое проявление Божественной любви к ним подобно задатку, или залогу, подтверждающему, что в будущей жизни Бог даст им все то добро, которое обещал. Они довольны всем, что Он посылает им, ибо это показывает, насколько более счастливыми они будут на небе.
Кроме того, верующие, которые счастливы благодаря своему благочестию и богобоязненности, обнаруживают, что когда они испытывают страдания, то получают намного больше утешения, размышляя о Господе Иисусе, чем те, кто выражает недовольство и жалуется. Они читают Новый Завет и видят, как сильно страдал Господь Иисус; и они знают, что Господь сочувствует их страданиям, потому что Сам испытал их в полной мере. Господь Иисус пережил физические, эмоциональные и духовные муки. Например, Он был беден, и поэтому может утешить христиан, которые бедны; Его незаслуженно оскорбляли и поносили, и поэтому Он может утешить тех верующих, которые стали жертвами несправедливости; Он был истязуем, и поэтому может утешить христиан, которые просят Его помочь им выдержать все страдания. Господь обещал: "Будешь ли переходить через воды, Я с тобою, — через реки ли, они не потопят тебя" (Ис. 43:2). Верующие могут бояться смерти, однако они получают ободрение и поддержку, когда размышляют о смерти Господа Иисуса, и особенно когда вспоминают о том, что Он воскрес из мертвых.
Только так христиане могут получить силу во время страданий. Они обращаются к Христу, Который может простить их грехи, сделать их святыми и помочь им во всех испытаниях и злоключениях. В своем послании к христианам, которым приходилось переносить великие страдания, Павел написал, что им следует полагаться не на свои собственные силы, а на силу, которую дает Христос. Он молился, чтобы они укреплялись "всякою силою по могуществу славы Его". Они должны были следовать этому совету, чтобы пребывать "во всяком терпении и великодушии с радостью" (Кол. 1:11).
Наконец, всякий человек, который духовно счастлив благодаря своим благочестию и богобоязненности, обнаруживает, что самое большое счастье — это познание Бога. Автор Книги Плач Иеремии имел все основания печалиться, поскольку город Иерусалим был захвачен неприятелем и казалось, что у народа Божьего нет никакого будущего. Но он знал, что единственным источником подлинного счастья является Сам Бог, поэтому и написал: "Господь часть моя, говорит душа моя, итак буду надеяться на Него" (Пл. Иер. 3:24). Мы уже говорили о том, что христианам все в жизни дает Бог, и это доставляет им счастье точно так же, как трубы доставляют воду до места назначения. Но иногда подача воды прекращается, и тогда за водой приходится ходить к колодцу. Таким же образом нужно поступать, когда мы лишаемся дарованного нам Богом. В этом случае нам следует обратиться непосредственно к источнику счастья — к Самому Богу. По мере того как проходит время, христиане все больше и больше убеждаются: источник истинного счастья — это Сам Бог. На небе Он будет единственным источником счастья, как написано: "Храма же я не видел в нем; ибо Господь Бог Вседержитель — храм его, и Агнец. И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его — Агнец" (Отк. 21:22,23). Даже здесь, на земле, мы начинаем испытывать счастье, сокрытое в Боге.
Подводя итог данной главы, скажем словами Господа нашего Иисуса: "Не придет Царствие Божие приметным образом, и не скажут: „вот, оно здесь", или: „вот, там". Ибо вот, Царствие Божие внутрь вас есть" (Лк. 17:20-21).
Христиане с нетерпением ожидают того момента, когда окажутся на небе, но в некотором смысле они уже сейчас наслаждаются небесной жизнью. Они знают, что, получив представление о небе в этой земной жизни, они насладятся им в полной мере в жизни будущей. Между тем все, что они получают от Бога, удовлетворяет их полностью, потому что у них нет нужд, которых Христос не смог бы восполнить.
Но этот вид счастья человек испытывает только тогда, когда в его сердце царят мир и покой, подобно счастливой семье, у которой всегда мир и покой в доме. У неверующего нет мира в сердце, и поэтому он не может быть счастлив (подобно несчастной семье, где все постоянно ссорятся друг с другом).
Христиане понимают, что наличие мира и счастья в их сердцах указывает на то, что они будут наслаждаться миром и счастьем на небе. Знание этого помогло некоторым христианам мужественно встретить смерть, не отказавшись от веры и с радостью ожидая перехода в небесную обитель. Апостол Павел написал: "Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется. Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно" (2 Кор. 4:16-18). В следующей главе мы посмотрим, откуда христиане черпают уверенность в том, что Бог непременно исполнит Свои обещания.

Вопросы, которые помогут вам лучше понять содержание глав 1 и 2

1. Назовите основные причины вашего недовольства жизнью. Постарайтесь быть откровенными!
2. Чувство удовлетворенности жизнью — это одна из основных черт характера Самого Бога. Этот драгоценный дар Он преподносит и Своим детям. Что вы думаете по поводу природы такого чувства?
3. В главе 2 говорится о христианской удовлетворенности как о великой тайне, которая не может быть понята неверующим человеком. Если мы честны перед самими собой, то нам, несомненно, придется согласиться с тем, что многие христиане ничего не знают об этой тайне. Почему?
4. Какая взаимосвязь существует (или должна существовать) между христианской удовлетворенностью своей жизнью и обетованием будущей славы?
5. "Христианское счастье... проистекает не от приобретения все больших богатств, а от удовлетворения более скромных желаний и потребностей". Как мы можем обуздывать свои желания?
6. В чем отличие наших желаний и ожиданий от желаний и чаяний наших неверующих родственников, друзей и соседей?
7. Какая взаимосвязь существует между христианской удовлетворенностью жизнью и благочестием?
8. Помогли ли вам ответы на предыдущие вопросы понять, какие перемены должны произойти в вашей жизни и в вашем отношении к окружающему миру?

Глава 3. Обетования Божьи

Бог дал великие обетования всем, кто верит в Иисуса Христа. Знание о непреложности обещаний Божьих помогает христианам быть счастливыми.
Бог праведен, поэтому Он не может закрывать глаза на грех. Но при этом Он — любящий Бог, Которому жалко грешников. Поэтому Он захотел спасти их от заслуженного наказания и, поскольку они сами не могли помочь себе, решил помочь им и проявить милость к некоторым, даровав им спасение. Итак, Он послал Сына Своего, Господа Иисуса Христа, Который согласился стать человеком и прожить жизнь в совершенном послушании Богу, Своему Отцу, и Его послушание было вменено народу Божьему. Господь Иисус был распят на кресте; Он взял на Себя наказание, которое народ Божий заслуживал за свой грех. Поэтому мы можем сказать, что Бог обещал вменить послушание Христа верующим, снять с них вину, возложив ее на Христа, и даровать им жизнь вечную. Дух Святой дает этим людям новую жизнь. Он приводит их к вере в Господа Иисуса, дает им уверенность в спасении и укрепляет их, чтобы они могли преодолеть силу греха.
Божьи обетования — это следствие Его благодати, то есть они даются тем, кто не заслуживает их. Все, что Бог обещает, дается навеки, потому что Своей смертью Христос приобрел надежное и вечное спасение для Своего народа и Он не позволит ему погибнуть. Обетования даются христианам как отдельным личностям, и все, что обещано Богом, дается им лично.
Обетования Божьи — это огромное ободрение для христиан. Он обещал спасти весь Свой народ, и это обетование рождает в детях Божьих чувство уверенности и защищенности, делая их счастливыми. Он обещал, что дьявол никогда не одержит победы над ними, и это также придает им чувство уверенности, когда на своем пути они встречают неприятности и разочарования. Даже когда будущее неясно для них, они все равно чувствуют себя счастливыми, потому что знают: Божьи обетования нерушимы. Давид нисколько не сомневался в верности Бога и в том, что Господь сдержит Свое слово, поэтому говорил: "Не так ли дом мой у Бога? Ибо завет вечный положил Он со мною, твердый и непреложный. Не так ли исходит от Него все спасение мое и все хотение мое?" (2 Цар. 23:5). У христиан, живущих сегодня, есть более веская, чем у Давида, причина быть уверенными, что Бог сдержит Свое слово. Они видят, что совершил Господь Иисус, Который дал им все обещанное Богом. Во времена Ветхого Завета израильтяне могли радоваться, потому что Бог обещал быть благим и милостивым к Своему народу, но сегодня христиане могут радоваться еще больше, потому что Господь совершил для них, как для отдельных личностей, более великие и чудные дела (прочитайте 8-ю главу Послания к Евреям).
Помимо обетования спасения, Бог дал много других чудесных обетований. Но их следует рассматривать в свете великих обетований Божьих, касающихся спасения, ибо не стоит думать, что буквальное толкование полностью раскрывает их смысл и значение. Например, в Псалме 90 перечисляются обетования, что человек Божий не будет болеть, не пострадает в результате несчастного случая и не потерпит никакого вреда. Христиане, которые сталкиваются с трудностями и испытывают страдания, могут подумать, что этот псалом не имеет к ним отношения. Возможно, народу израильскому было дано право рассчитывать на материальные, внешние благословения в ответ на проявленное послушание. Несомненно, благословения и проклятия, обещанные в законе Моисеевом, подтверждают, что так оно и было. Но обетование стихов 9 и 10, в которых говорится: "Ты сказал: „Господь — упование мое"; Всевышнего избрал ты прибежищем твоим. Не приключится тебе зло, и язва не приблизится к жилищу твоему", не должно пониматься так, как будто христиане никогда не будут страдать. Оно, скорее, учит нас верить, что Бог постоянно наблюдает за нами и охраняет от зла. Он может использовать тяжелые испытания и трудности с целью наказания, подобно отцу, наказывающему своих детей. Но это еще раз доказывает, что мы дети Божьи. У Него есть право дать нам все, что, по Его мнению, нам необходимо, а также забрать все, что Он хочет забрать, но это будет содействовать нам ко благу. Если в нашей жизни что-то не так, если нас преследуют неприятности, мы можем быть уверены: все, что случается с нами, составляет часть Божественного плана, направленного нам во благо. Так что никакой реальный духовный вред или вред, имеющий вечные последствия, не может быть нанесен христианам.
Среди обетований Ветхого Завета, которые христиане могут применить к самим себе, мы находим те, которые записаны в Книге Пророка Исаии (43:2) и в Книге Иисуса Навина (1:5). Автор Послания к Евреям цитирует обетование, данное Иисусу Навину, ставя особое ударение на словах "не оставлю тебя и не покину тебя"; и это звучит так, как если бы Бог говорил: "Знай, Я не оставлю тебя. Я никогда, никогда не покину тебя" (Евр. 13:5).
Итак, Бог дал нам эти и многие другие обетования, подобные им. Все Божьи обетования указывают на небо и учат нас тому, что уже сейчас, живя на земле, мы можем отчасти наслаждаться благами небесной жизни, подобно тому, как моряки в бушующем море утешаются мыслью о спокойной пристани.

Глава 4. Школа счастья

В этой главе мы будем беседовать о школе, но не о той, где изучают математику, естественные науки или географию. Речь пойдет о школе, где учителем будет Христос, Который научит нас, как быть счастливыми. Он предлагает нам десять уроков. Христиане, полностью прошедшие этот курс обучения, поймут, что могут быть счастливы независимо от того, что происходит с ними. И помните не только о том, что Христос — наш учитель, но также и о том, что Его жизнь представляет собой совершенный пример того, как можно быть счастливым при любых обстоятельствах.
Урок 1. Отвергните самих себя
Быть христианином нелегко. Христиане, которые делают вид, будто это не так, не говорят всей правды. Иисус прямо сказал по этому поводу: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною; ибо, кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее" (Лк. 9:23,24). Христос учит верующих самоотречению. Он говорит им, что они недостойны внимания и заботы со стороны Бога, но заслуживают лишь Его гнев, направленный против их грехов; что они ничего не могут делать без Его помощи. И они понимают: если у них забирается то, чем они пользовались, у них нет никакого права требовать от Бога чего-либо, ибо сами они делают для Него ничтожно мало. Христос объясняет, что они настолько грешны, что легко могут испортить то добро, которое Он дает им. И хотя Он может благословить их и даровать им способность разумно и правильно использовать дарованное, однако, если Он оставит их одних, они наверняка сделают все не так. Верующим следует понимать: если они умрут, их служение не потерпит краха, потому что Господь волен назначить других людей, которые займут их место. Все перечисленное как раз и представляет собой то, что Христос называет самоотречением. Мы должны постараться понять, насколько мы ничтожны. Если мы поймем это, всякая неприятность будет казаться нам незначительной, а всякое благословение — великим.
Урок 2. Самоотречение Христа
Никто никогда не отвергал себя так, как Христос. Исаия написал о Нем: "Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Ис. 53:7). Исаия пророчествовал, что Христос предаст Себя на смерть и станет жертвой за грехи Своего народа. Павел написал о Христе: "Уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Флп. 2:7,8). Но, несмотря на это, Он был удовлетворен Своей жизнью так, как ни один из людей, когда-либо живших на земле. Чем усерднее христиане будут стараться следовать Его примеру самоотречения, тем счастливее они будут. Христу доставляло удовольствие исполнять волю Своего Отца; и христианам следует понять разницу между эгоистами, которые могут быть счастливы только тогда, когда Бог делает то, что они хотят, и людьми, отвергающими самих себя и радующимися всему, что Бог совершает в их жизни.
Урок 3. Ничто не приносит радости без Бога
"Суета сует, — все суета! — говорит Екклесиаст. — Что пользы человеку от всех трудов его, которыми трудится он под солнцем?" (Екк. 1:2,3). Те, кого вещи этого мира не делают счастливыми, несчастны не потому, что обладают малым, как они сами склонны думать, а потому, что этот мир просто не может дать им счастья. Человек был создан для того, чтобы знать Бога и наслаждаться общением с Ним. Великий богослов Августин написал: "Ты создал нас для Себя, и наши сердца не узнают покоя до тех пор, пока не успокоятся в Тебе". Люди, ощущающие себя несчастными, считают, будто приобретение еще больших богатств принесет им удовлетворение. Они подобны умирающим от голода, которые думают, что глоток воздуха прекратит их муки. "Для чего вам отвешивать серебро за то, что не хлеб и трудовое свое за то, что не насыщает?" (Ис. 55:2). Ничто не имеет ценности без Бога.
Урок 4. Христос дает удовлетворение
Иисус Христос учил, что именно Он делает людей счастливыми. Он сказал: "Я — хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек..." (Ин. 6:51). Он также сказал: "Кто жаждет, иди ко Мне и пей; кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Ин. 7:37). Наши тела испытывают насущную потребность в хлебе и воде. Иисус учил, таким образом, что Он может удовлетворить самые основные нужды и запросы наших душ, как об этом пророчествовал Исаия: "Послушайте Меня внимательно и вкушайте благо, и душа ваша да насладится туком" (Ис. 55:2). Иисус обещал, что Его последователи будут иметь жизнь и эта жизнь будет "с избытком", и радость их будет совершенна (Ин. 10:10; 16:24).
Урок 5. Будьте странниками и воинами!
Христиане — странники на земле. Они просто путешествуют по этому миру, временно находясь в своих телах. Они готовятся к вечной жизни на небесах, где Бог даст им совершенные, воскресшие тела. Поэтому глупо слишком сильно расстраиваться по поводу состояния наших нынешних тел. Люди, о которых мы читаем в 11-й главе Послания к Евреям, "говорили о себе, что они странники и пришельцы на земле... они стремились к лучшему, то есть, к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город" (стихи 13,16). Христиане должны научиться мыслить подобным образом. Странникам, или путешественникам, находящимся вдали от дома, приходится мириться с некоторыми неудобствами, такими, как скудная пища и трудные походные условия. У христиан есть вечный дом, и неудобства их проживания на этой земле не должны слишком сильно тяготить их.
Христиане — это еще и воины. Павел написал Тимофею: "...переноси страдания, как добрый воин Иисуса Христа" (2 Тим. 2:3). Воин, солдат, живущий вдали от дома и находящийся на учениях или на войне, не рассчитывает на домашние удобства. Христиане — это воины, которые сражаются с дьяволом, врагом их душ. Они должны быть готовы переносить тяготы и невзгоды. Им следует помнить, что христианская жизнь представляет собой одну долгую битву и им обязательно придется столкнуться с трудностями. Но в то время как солдат на войне не может знать, кто выиграет сражение, христиане могут быть абсолютно уверены, что Иисус Христос позаботится о том, чтобы они одержали победу.
Урок 6. Радуйтесь хорошим временам
Весь мир, сотворенный Богом, предназначен для того, чтобы люди пользовались им и получали от этого удовольствие. Они могут быть по-настоящему счастливы, зная, что все, что они имеют, дано им Богом, и они выражают Ему свою благодарность за это. Христиане видят, что Бог благ, когда рассматривают все, что Он создал. Поэтому все созданное Богом делает их счастливыми. Но им также нужно понять, что их имущество нельзя считать самым важным из даров Божьих, и что им, возможно, придется обходиться без него, если такова будет воля Божья. Бог может призвать их к служению Ему как в трудные, так и в хорошие, спокойные времена. И если они будут призваны, то Он хочет, чтобы они радовались тому добру, которое Он посылает им. Бог будет выбирать для них самое лучшее, а они должны научиться быть довольными тем, что Он дает им. Руководство предприятия будет недовольно служащим, если он откажется перейти на другую работу, когда начальник просит его об этом!
Урок 7. Познавайте самих себя!
Христиане должны изучать себя, стараясь узнать свои самые сокровенные желания. Это поможет им понять простую истину: не житейские обстоятельства, а состояние их собственных сердец делает их несчастными. Подлинной причиной неудовлетворенности жизнью часто является грех. Христиане, которые знают себя, могут подавить грех в зародыше и избавить себя от многих неприятностей.
Христиане, не знающие себя, скорее всего, очень испугаются, когда столкнутся с какими-либо серьезными проблемами. Они будут говорить: "Бог, вероятно, забыл меня!" Но если бы они знали, что им необходимо смириться, тогда бы они поняли: Бог посылает им испытания и беды, чтобы проверить их или же наказать. Как лекарство, обладающее неприятным побочным действием, может спасти вашу жизнь, так и переживание, которое неприятно для вас, может сохранить вас от греха.
Если христианин растет в познании самого себя, то его молитвы становятся более совершенными. Незрелые христиане, которые не знают и не понимают состояния своих сердец, молятся, прося Бога о бесполезных вещах, а затем впадают в уныние, потому что не получают того, что им хочется.
Урок 8. Остерегайтесь богатства!
Христиане часто завидуют тем, кто богат, и не видят проблем, которые несет с собой богатство. "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1 Тим. 6:10). Новые ботинки могут выглядеть хорошо, но тот, кто носит их, знает, как они жмут; город может казаться красивым, но его жители видят нищету и убожество трущоб; так и люди внешне могут казаться богатыми и преуспевающими, но внутри быть полны печали.
Богатые или знаменитые люди часто сталкиваются с различными проблемами и бедами. Материальное благосостояние может стать причиной волнений и тревог. Часто достаток вводит человека в различные искушения. Иисус сказал, что богатому трудно войти в Царство Небесное. Кроме того, богатым и знатным людям придется однажды отчитаться перед Богом за то, как они использовали свои богатства и свою славу.
Урок 9. Остерегайтесь добиваться того, чего вы хотите!
В некоторых местах Библии говорится о людях, которые стремились добиться того, чего хотели. И предметы их эгоистичных желаний не приносили никакой пользы. Напротив, если Бог давал им желаемое, оно становилось суровым наказанием для них. "Но народ Мой не слушал гласа Моего, и Израиль не покорялся Мне. Потому Я оставил их упорству сердца их, пусть ходят по своим помыслам" (Пс. 80:12,13). Святой Бернард (1090-1153), который был аббатом в городе Клерво, сказал: "Не позволь мне испытать такое несчастье; потому что если Ты дашь мне, что я хочу и чего желает мое сердце, то это будет одним из самых ужасных наказаний в этом мире". Познание, что наши естественные желания могут сбить нас с истинного пути, является одним из самых трудных, но вместе с тем и одним из самых важных уроков, которые преподаются в школе Христа.
Урок 10. Бог всем управляет!
Бог управляет всей вселенной, и это значит, что даже самые незначительные события находятся под Его контролем. Поэтому все, случающееся с христианами, происходит в полном соответствии с волей Божьей и согласно видению Бога, Который знает: все, что Он допускает в их жизни, послужит им во благо. Иисус ободрял Своих учеников, напоминая им об этом. Он сказал: "Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц" (Лк. 12:6,7).
Христиане должны молиться о том, чтобы Бог умножил их веру, и тогда они смогут оценить Его заботу и попечение о них, ибо Он планирует их жизни. Им следует помнить о своей неспособности понять все, что Бог делает с ними. Они знают лишь одно: у Бога есть определенная цель, которой Он хочет достичь в их жизни лет через двадцать, но достижение этой цели зависит от событий, происходящих на этой неделе. Если они противятся Его воле сейчас, то, следовательно, противятся Его воле и в отношении будущего, которое зависит от их послушания в настоящее время.
Бог действует по-разному. Понимание этого помогает христианам быть счастливыми и радоваться тому, что Он делает. Существуют, в частности, две истины, которые им необходимо знать.
Во-первых, страдания — это вполне нормальное явление для народа Божьего. Неверующие думают, что если бы Бог действительно существовал и если бы христиане действительно принадлежали Ему, то Он никогда не допустил бы страданий Своего народа. Но верно как раз обратное: страдания христиан доказывают их принадлежность Христу. Апостол Петр написал: "Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1 Пет. 4:12,13).
Во-вторых, Бог может обратить зло в добро. Он часто проводит Свой народ через великие испытания, чтобы потом явить детям Своим великие блага. Иосиф был узником, прежде чем стал правителем Египта; Давид скрывался от преследований, прежде чем стал царем Израиля; страдания и смерть Иисуса Христа предшествовали Его воскресению из мертвых и прославлению. Лютер сказал: "Это Божий путь: Он унижает, чтобы затем возвысить; Он убивает, чтобы потом оживить; Он поражает, чтобы после прославить".

Глава 5. Быть счастливым полезно

Быть счастливым хорошо и полезно для вас. В этой главе мы попытаемся объяснить, почему счастливый христианин — это благословенный христианин.
Прежде всего, счастливые христиане поклоняются Богу должным образом. Истинное поклонение заключается не только в посещении богослужений и произнесении молитв. Напротив, мы можем присутствовать на собрании и молиться Богу, но делать это с таким недовольным сердцем, что наше поклонение не будет истинным. Бог хочет, чтобы христиане принадлежали Ему всем своим существом. Тогда, и только тогда, они смогут действительно угождать Ему. Поклонение состоит в том, чтобы делать угодное Богу. Быть довольным тем, что Он дает, — это тоже поклонение. Истинное поклонение и счастье неотделимы друг от друга.
Во-вторых, счастливые христиане — это те, кто наилучшим образом использует духовные дары (веру, смирение, любовь, терпение, мудрость и надежду), данные им Богом. Бог хочет видеть, как эти дары проявляются в жизни Его народа, потому что жизнь счастливых христиан часто оказывает благотворное влияние на неверующих. Например, очень редко можно встретить людей, которые испытывают страдания и при этом не жалуются. Поэтому христиане, поступающие подобным образом, становятся хорошим свидетельством для окружающих, и это приносит славу Богу.
В-третьих, мы можем сказать: счастливые христиане прославляют Бога. Природа славит Бога, потому что Он сотворил ее; и христиане, которые продолжают оставаться счастливыми, несмотря на тяжелые испытания, прославляют Его, потому что такими их создал Он. Когда неверующие видят христиан счастливыми, даже если те попадают в беду или испытывают какие-либо неприятности, они убеждаются, что Бог поистине действует в них.
В-четвертых, счастливые христиане — это те, к кому Бог проявляет больше всего милосердия и снисходительности. Если они хотят, чтобы Бог был благ к ним, то должны оставаться счастливыми в глубине своего сердца. Для них недопустимо вести себя подобно избалованным детям, которые кричат и визжат до тех пор, пока не получат желаемого. Мудрые родители позволят ребенку кричать, но ничего не дадут ему до тех пор, пока он не успокоится. Христиане, которые молятся о чем-либо, а затем начинают сердиться, не получив просимого тотчас же, часто убеждаются: Бог ждет, пока они успокоятся и станут смиренными, и лишь затем Он дает им то, в чем они нуждаются. Узник, закованный в цепи, может поранить себя только в том случае, если изо всех сил будет пытаться освободиться. Ему следует сидеть спокойно, дожидаясь, когда кто-то другой поможет ему.
В-пятых, счастливых христиан можно назвать наиболее успешными и плодотворными верующими. Неуравновешенные, беспокойные люди не годятся для служения Богу. Лишь когда Бог Духом Своим успокоит их, они смогут трудиться для Него. Все христиане, а не только пастыри или люди, имеющие специальную подготовку, призваны совершать труд для Господа. Они не должны думать, что от них не будет никакой пользы лишь потому, что они обычные, простые люди. Они также не должны думать, будто только дела, совершенные публично, представляют собой служение Богу. Единственное, что делает их пригодными для служения, — это их внутренняя, духовная удовлетворенность.
В-шестых, счастливые христиане лучше других подготовлены к тому, чтобы противостоять искушениям. Ворчливых, всем недовольных людей легко сбить с пути. Дьявол радуется, когда христиане испытывают волнения и тревоги. Он прилагает все усилия, стараясь убедить их в несправедливости посланных им страданий, пока они действительно не поверят, что ничего подобного с ними не должно происходить. Дьявол также может искушать бедных, неимущих христиан, подталкивая их что-нибудь украсть у других верующих или причинить им вред. Христиане, довольствующиеся тем, что Бог посылает им, надежно защищены от подобных искушений.
В-седьмых, счастливые христиане в полной мере наслаждаются жизнью сейчас, живя на земле. Иногда люди, владеющие небольшим имуществом, счастливее всех богачей, ибо они научились радоваться тому, что у них есть. Они подобны народу, который довольствуется территорией, занимаемой его государством, и чувствует себя более счастливым, нежели народ, постоянно ведущий захватнические войны.
Наконец, счастливые христиане — это те, кто с радостью ожидает наград, обещанных Богом. Бог воздаст каждому по делам его. Он вознаградит христиан не только за добрые дела, которые они совершили, но даже и за добрые намерения, которых они не смогли осуществить. Он воздаст злым людям за их нечестивые дела и помыслы. Итак, христиане, которые испытывают страдания за Христа, но при этом не ожесточаются и не исполняются горечи, могут быть уверены, что не потеряют своей награды.

Вопросы, которые помогут вам лучше понять содержание глав 3—5

1. Как размышления над тем, что вы прочли в этих главах, повлияло на вашу жизнь и отношение к окружающему миру?
2. В главе 3 говорилось, что обетования Божьи должны сделать христианина счастливым и довольным своей жизнью. Приходилось ли вам чувствовать себя несчастным, потому что вам казалось, будто Бог не сдержал Своих обещаний? Обратите внимание на Псалом 90. Как мы должны воспринимать обетования, данные в нем? Как нам следует вести себя в тех случаях, когда кажется, что Бог не обращается с нами согласно обетованиям, содержащимся в Его Слове?
3. В главе 4 утверждалось, что один из способов оградить себя от духа недовольства и ропота заключается в умении правильно оценивать самих себя, то есть не завышать мнения о себе и о том, чего мы заслуживаем. Насколько важна правильная самооценка для христианского счастья?
4. Почему глубокое понимание суверенности Бога является необходимой составляющей христианского довольства?
5. Иисус говорит, что Он может утолить жажду человека (прочитайте Евангелие от Иоанна 4:13,14). Тот, кто имеет Христа в своем сердце, должен чувствовать удовлетворение. Что это означает на практике?
6. В главе 4 вы читали о том, что христианам нужно учиться быть всем довольными. Если церковь — это школа, в которой мы познаем Христа и Его заповеди, то каким образом мы можем помочь друг другу в усвоении тех уроков, которые Он преподает нам?

Глава 6. Недовольство пагубно для вас

В первых пяти главах этой книги рассматривались различные аспекты христианского счастья. Мы узнали, что такое христианское счастье и почему оно так важно. Из последующих глав мы узнаем, как жить счастливой христианской жизнью. Противоположностью счастья является дух горечи и недовольства, побуждающий человека видеть во всем только худшую сторону. В этой главе мы расскажем о пагубном воздействии недовольства, о его греховности и бесполезности. В главе 7 мы обсудим некоторые наиболее опасные проявления недовольства, а в главе 8 рассмотрим наиболее распространенные оправдания своему недовольству, которые придумывают люди. После этого мы сможем узнать, как обрести счастье и сохранить его.
Недовольство пагубно для нас прежде всего потому, что если только мы допустили его в свое сердце, оно начинает расти как раковая опухоль. Дух недовольства подобен запущенной ране, которая уже загноилась. А зараженную часть тела нельзя вылечить; ее необходимо удалить, иначе инфекция распространится по всему организму. Так и склонность к недовольству, если от нее не избавиться вовремя, будет проявляться во всех сферах нашей жизни и отравлять ее.
Почему недовольство так опасно? Потому что — и это второе, что мы можем сказать о нем, — недовольство греховно. В Послании Иуды, в стихах 14-16 ропотники стоят первыми в списке нечестивых людей, которых Бог будет судить. Недовольство — это грех, и Бог будет судить всех ропотников. Серьезно задумайтесь над этим!
Но почему недовольство греховно? Потому, что оно заключает в себе бунт против Бога (и это третья характеристика недовольства). Находясь в пустыне, израильтяне постоянно жаловались и роптали. Бог избавил их от египетского рабства, но они недолго чувствовали себя счастливыми и выражали благодарность Богу. И каждый раз, когда они проявляли недовольство, Бог рассматривал их жалобы так, как если бы они были направлены лично против Него (Чис. 14:26-29). В 16-й главе Книги Числа мы читаем, что народ роптал на Моисея и Аарона, но Бог отнесся к этому как к выступлению против Него Самого, и ужасное наказание постигло бунтовщиков. Недовольство весьма опасно, и от него надо избавиться прежде, чем дух ропота перейдет на окружающих.
Четвертая отличительная черта недовольства — это его противоречие всему тому, что произошло с детьми Божьими, когда Бог обратил их к Себе. Он открыл им глаза на их грехи и помог признать свою вину. Могут ли они после всего этого позволить незначительным проблемам лишить их счастья? Бог показал им удивительную любовь Христа, Его готовность оставить Своего Отца и славу небес, Его терпение и согласие воплотиться в несовершенное человеческое тело, Его смирение и покорность, Его безукоризненную жизнь и безгрешную смерть. Могут ли они забыть об этом и начать жаловаться, что Бог не проявил к ним Своей благости? Он освободил их и сделал их счастье независимым от вещей этого мира. Будут ли они жаловаться и выражать недовольство по этому поводу? Теперь Христос — их Господь и Царь. Разве могут они отвергнуть Его водительство, ропща на Него? Бог побудил их подчиниться Его воле, и если теперь они жалуются и ропщут, значит они никогда по-настоящему не покорялись Ему и, возможно, вообще не являются христианами. Если христиане помнят, что Бог совершил для них; если они помнят Его любовь, прощение, дар новой жизни; если они помнят, что Он привлек их к Себе именно для того, чтобы они могли ходить во свете всех Его благ до самой смерти, то они не будут жаловаться и роптать, но будут стремиться покориться Иисусу Христу как своему Господу, Царю и Спасителю.
Пятое, что мы можем сказать о недовольстве, — это то, что недовольные христиане не соответствуют тому стандарту, который Бог установил для них. Бог — это их Отец; ропща, они показывают свое неверие в Его желание или способность позаботиться о них. Христос является их Женихом, и если христиане выражают недовольство, то это означает, что они сомневаются в Его любви. Дух Святой — это Помощник христиан, и если они жалуются, то, значит, в действительности не верят, что Он может или будет помогать им.
Давайте более подробно рассмотрим те стандарты, которые Бог установил для христиан. Он даровал им высокое и почетное положение, сделал их властителями неба и земли, приблизил их к Себе больше, чем ангелов, соединил их с Христом. Поэтому они занимают привилегированное положение. Но Бог вознес их так высоко, имея определенную цель. Все это Он сделал для того, чтобы сила Божья могла проявляться в их жизни. Поэтому те, кого Он удостоил чести, не должны роптать и проявлять недовольство.
Бог не только Спаситель христиан, но также и их Отец. Земным отцам нравится, когда их достоинства и положительные черты характера проявляются в их детях. Также и Богу приятно видеть, как Дух Святой производит Свою работу в Его детях. Особенно Он радуется, когда они становятся все более похожими на Его Сына Иисуса Христа, Который так сильно страдал и однако же ни разу не проявил какого-либо недовольства. Напротив, Он молился: "...пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты" (Мк. 14:36). У Бога есть право ожидать, что Его дети не будут роптать и жаловаться.
Заявляя, что Бог значит для них больше, чем весь этот мир, христиане должны подтверждать это своим образом жизни. Лучше не называть себя христианином, нежели быть непоследовательным в своем поведении. Бог надеется, что те, кто провозглашают себя христианами, будут придерживаться христианских стандартов.
Бог даровал христианам веру, поэтому они могут не сомневаться: все, что Он обещал, принадлежит им по праву. Библия учит их жить верою. Это не значит, что теперь их жизнь будет совершенно безоблачной. Если бы так было, то и вера была бы не нужна! Жить верою — значит с радостью соглашаться с волей Божьей, зная, что Бог обещал всевозможные блага верующим в Него. И Бог ждет, что те, кто был научен доверять Его обетованиям, не будут выражать недовольства.
Короче говоря, Бог ожидает от христиан, чтобы они были терпеливыми во время испытаний и радовались, переживая трудные периоды в своей жизни. Благодаря Его благодати, многие христиане достигли этого высокого стандарта. Мы можем прочитать о некоторых из них в 11-й главе Послания к Евреям. Это были обыкновенные люди, которые полагались на Бога, зная, что Он поддержит их в трудные минуты жизни. Бог ожидает этого и от нас. Другие прошли этим путем, сможем и мы!
Возвращаясь к теме недовольства, следует отметить, что недовольство (и это шестая его особенность) делает наши молитвы бессмысленными. Мы не можем говорить: "Да будет воля Твоя" — и ожидать исполнения своей собственной воли! Мы не можем молиться: "Хлеб наш насущный дай нам на сей день" — и надеяться, что завтра будем жить в роскоши! Сама наша молитва говорит о нашем признании того, что все, чем мы владеем, дано нам от Бога. Если мы собираемся жаловаться, то можем прекратить молиться.
Выражение недовольства неизбежно приводит к несчастьям и неудачам (это седьмое его свойство). Оно представляет собой напрасную трату времени, потому что наш ум настолько заполняется различными жалобами, что мы перестаем размышлять о Боге и о Слове Божьем. Недовольство делает нас бесполезными и негодными для служения Богу. Счастливый человек может утешить и поддержать других в трудное время, но ропотник, всем недовольный, ничего не может дать окружающим его людям. Недовольство — это первый шаг на пути, уводящем человека от Бога. Ропотник подобен Ионе, который пытался идти против воли Божьей, вместо того чтобы покориться ей. Хуже всего то, что ропот и недовольство делают нас неблагодарными, а Библия называет неблагодарность грехом. Недовольные христиане не выражают благодарности за все те многочисленные блага, которыми пользуются. Они требуют еще большего, считая, что лишь так смогут больше прославлять Бога, но в действительности они не благодарят Его за те дары, которыми уже обладают. Христиане могут быть неблагодарными как в отношении духовных даров, так и в отношении материальных благ, которыми они пользуются. Но Бог ожидает от христиан благодарности и хвалы за все, что Он дарует им. Лютер сказал: "Тактика Духа Божьего заключается в том, чтобы меньше думать о плохом и больше о хорошем; понимать, что если на пути встанет крест, то это всего лишь маленький крест, а если повстречается милость, то это будет великая милость". Если приходит тяжелое испытание, то христиане должны благодарить Бога, что оно не такое суровое, каким могло бы быть. Дух Святой учит верующих, как в полной мере пользоваться благословениями и не придавать большого значения неприятностям. Дьявол же делает обратное; вы можете убедиться в этом, вспомнив о поведении израильтян во время их странствования по пустыне. Они сказали Моисею: "Разве мало того, что ты вывел нас из земли, в которой течет молоко и мед, чтобы погубить нас в пустыне, и ты еще хочешь властвовать над нами!" (Чис. 16:13). Дух ропота и недовольства настолько глубоко проник в их сердца, что они начали извращать истину. В Египте, стране рабства, их принуждали к тяжелому труду, избивали, убивали их детей. Египет, конечно же, не был землей, где "течет молоко и мед". Эти люди поставили под сомнение законность того, что Моисей был их вождем, и стали представлять в ложном свете его мотивы. Христиане могут вести себя подобным же образом. Сталкиваясь с проблемами, они поддаются искушению думать, будто раньше они были намного счастливее, и эта мысль делает их еще более несчастными.
Итак, восьмое, что мы можем сказать о недовольстве, которое делает нас несчастными, — это то, что оно не только греховно, но и неразумно. Какая польза от жалоб и ропота? Помогает ли нам недовольство наслаждаться тем, что мы имеем? Разве ребенок, который выбрасывает хлеб потому, что ему не предлагают кусочек торта, удовлетворит таким образом свой голод? Недовольство бессмысленно. "Да и кто из вас, — говорит Господь Иисус, — заботясь, может прибавить себе росту хотя на один локоть?" (Мф. 6:27). Ответ на этот вопрос очень прост: "Никто!" Заботами и тревогами люди могут довести себя до могилы. Недовольство не принесет им никакой пользы. Бог может удерживать Свои благословения до тех пор, пока они не придут в соответствующее духовное состояние и окажутся способными получить их. Бывает и так: Бог дарует Свои благословения христианам, чьи сердца настолько расстроены и исполнены горечи, что они не могут должным образом оценить благость Божью. Суть всей проблемы в том, что недовольство просто глупо, ибо лишь ухудшает положение. Недовольные христиане — это гордецы, отказывающиеся подчиниться воле Божьей. Они подобны морякам, которые жалуются на шторм, вместо того чтобы готовить свой корабль к встрече с ним. Благоразумные же моряки видят приближение шторма и спешат убрать паруса.
Последние два момента, которые мы можем отметить, говоря о недовольстве, очень серьезны. Недовольство вызывает гнев Божий. Бог был разгневан, когда израильтяне роптали. Он также гневается, когда христиане ропщут. Бог наказал израильтян за их жалобы. Верующие также должны опасаться навлечь на себя гнев Божий, дабы не усугубить своего бедственного положения. Дух беспокойства и недовольства — это дух сатаны. Он первый восстал против Бога, первый начал выражать свое недовольство и первый был проклят Им. На всяком восстании и возмущении лежит проклятие, и христиане должны очень внимательно прислушаться к тому, что Библия говорит о недовольстве.
И в заключение следует сказать: Бог может лишить Своей заботы и покровительства тех, кто жалуется и ропщет на Него. Недовольного работника увольняют, и ему приходится искать другую работу. Так и Бог может послать Своих людей искать себе другого господина, если они жалуются на Его отношение к ним. Возможно также, что Бог захочет наказать их и научить доверять Ему. Это может произойти и в том случае, если они вообще никогда не были истинными верующими.
Недовольство пагубно для вас. Это первый шаг по скользкой дороге, ведущей к погибели. Некоторые израильтяне, проявлявшие недовольство в пустыне, так никогда и не увидели земли обетованной.

Глава 7. Пора перестать быть недовольным

Недовольство всегда плохо и глупо, но в некоторых ситуациях оно особенно опасно. В данной главе мы рассмотрим четыре такие ситуации.
Во-первых, проявление недовольства опасно, когда мы видим великие благословения Божьи. Например, когда возникают проблемы в нашей церковной жизни, мы склонны выражать недовольство, забывая, насколько благодарны должны быть Богу за то, что совершенно свободно поклоняемся Ему и благовествуем о Нем, ведь в некоторых странах христиане могут лишиться свободы и даже жизни из-за того, что они последователи Христа. Или когда Бог проявляет Свою благость к другой церкви, мы можем поддаться искушению зависти, перестав благодарить Бога за то, что Он благословляет как их, так и нас, хотя и по-разному. Возможно, мы будем следующими, потому что если Он может благословить их, то может благословить и нас. Или если Бог благ к нашей церкви в то время, когда нас преследуют личные проблемы, мы можем забыть, что нам следует быть благодарными Богу за то, что Он делает, а не жаловаться на свои личные трудности. Мы всегда должны радоваться, когда Бог проявляет благость и милость к Своей церкви.
Во-вторых, недовольство особенно опасно, если мы жалуемся и ропщем по мелочам. Матери, обнаружившей у своего здорового, счастливого ребенка небольшое родимое пятно, было бы глупо переживать из-за этого. Царь Ахав поступал крайне неразумно, расстраиваясь, что ему не принадлежит один конкретный виноградник, в то время как он управлял всем царством. И для христиан также глупо жаловаться и роптать из-за пустяков.
В-третьих, недовольство чрезвычайно опасно, если его проявляют те, кому Бог явил Свою особую благость и милость. Если страннику оказали гостеприимство и приютили в своем доме, не взяв с него ни копейки, то с его стороны было бы грубостью и неблагодарностью придираться к людям, принявшим его, или выражать им свое недовольство чем-либо. Верующие — это странники на земле, и все, что они имеют, даром дано им от Бога. Бог благ к ним, и нет никакого оправдания их жалобам и недовольству.
Наконец, недовольство особенно опасно в тех случаях, когда наши беды составляют часть Божественного плана, направленного на то, чтобы смирить нас. Библия говорит: "И ходил Енох пред Богом". То есть Енох видел, что Бог совершает в его жизни, покорялся этому и организовывал свою жизнь соответствующим образом. Даже в трудные времена христиане должны быть готовы подчиниться всему уготованному для них Богом, понимая, что Он хочет смирить их и даровать им духовные блага. В таких случаях было бы неправильно и неразумно продолжать жаловаться, потому что Бог все делает для нашей пользы. Конечно, нелегко переносить трудности и невзгоды, но Библия говорит, что "всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр. 12:11). Чем больше христиане ощущают на себе руку Божью, смиряющую их, тем больше они должны ценить Его заботу о них.
Когда мы вдруг замечаем в себе проявление недовольства в одном из вышеперечисленных случаев, нам сразу же следует остановиться. Еще раз обратите внимание на третью и четвертую ситуации. Бог оказывает особое расположение христианам; христиане должны помнить: Бог всегда действует им во благо. Поэтому недовольство очень опасно для христианина. Любой момент можно считать подходящим для того, чтобы перестать быть недовольным: нужно прекратить жаловаться прямо сейчас!

Глава 8. Никаких оправданий

Со времени грехопадения, когда Господь спросил Адама и Еву о причине их поступка, люди постоянно придумывают различные оправдания своему поведению. Расскажем о некоторых отговорках, с помощью которых люди пытаются найти извинение своему недовольству.
"Я не жалуюсь. Я просто констатирую факты". Конечно, хорошо, когда верующие реалистично оценивают ситуацию, в которой находятся, но при этом они не должны проявлять недовольства. Напротив, знать факты — значит осознавать, насколько благ к нам Господь. Если христиане больше думают о своих проблемах, нежели о Божьих милостях, это говорит об их искаженном представлении относительно истинного положения дел. Понимание ситуации, в которой христианин находится, не препятствует ему служить Богу. Однако недовольство сложившейся ситуацией становится именно таким препятствием. Нужно смотреть фактам в лицо, но это должно пробуждать в нас благодарность Господу (и не только за то, что Он делает для нас, но также и за то, что Он делает для других людей). Наша зависть к окружающим свидетельствует о нашей излишней озабоченности собственными проблемами и недостаточности размышлений о благости Божьей.
Некоторые говорят: "Я не жалуюсь. Я просто глубоко сознаю и переживаю свой грех". Так сказать нетрудно, но очень часто, когда причина, вызвавшая волнения и беспокойства, устранена, сознание греховности бесследно исчезает, и это показывает, что такой человек вообще не переживал о своем грехе. Христиане, которых действительно беспокоит грех, не будут усугублять свою вину недовольством; напротив, они будут рады подчиниться и смиренно принять Божье наказание.
Некоторые уверяют: "Я чувствую себя несчастным, потому что не ощущаю Божьего присутствия". Но наши страдания не означают, что Бог оставил нас. Отец не покидает своего ребенка из-за того, что пришлось однажды наказать его. Бог обещал пребывать со Своим народом всегда, и особенно в трудные времена: "Будешь ли переходить через воды, Я с тобою, — через реки ли, они не потопят тебя" (Ис. 43:2). Итак, Бог не оставляет Своего народа, однако верующие могут не чувствовать, что Он рядом, потому что дух недовольства отнял у них сознание Божественного присутствия. Если они хотят ощутить Его близость, им надо успокоиться и смириться перед Ним, а также стараться быть такими, какими Господь хочет их видеть.
Иногда можно услышать: "Для меня невыносимо не страдание, а отношение со стороны окружающих". Но отношение к вам других людей находится в руках Божьих, и даже нечестивые люди могут использоваться Им для достижения Его целей, хотя христиане обязаны помнить: гнев Божий пребывает на нечестивых людях, и за них следует молиться. Каким бы грубым ни было отношение со стороны окружающих, христиане не должны забывать, что Бог всегда благ к Своим детям. Они должны прославлять Его, потому что нет никакого извинения недовольству.
От некоторых слышишь: "Я никогда не ожидал такого". Христиане должны ожидать, что у них будут проблемы в этой жизни. Им также следует готовиться к бедственным временам, чтобы встретить их во всеоружии. А часто ли верующие, когда Бог проявляет к ним Свою благость, говорят: "Я никогда не ожидал такого"?!
Бывает, христиане жалуются: "Моя проблема несравнима с проблемами других людей". Откуда вы это знаете? Скорее всего, ваше недовольство заставляет вас преувеличивать. Но даже если ваша проблема действительно велика, то это означает, что Бог предоставляет вам особую возможность прославить Его. И когда люди увидят, как вы справляетесь с трудностями, они воздадут хвалу Богу, ибо ваш пример поможет им преодолеть собственные неприятности.
Некоторые заявляют: "Моя проблема мешает мне служить Богу". Иногда случается так, что обстоятельства не позволяют христианам служить Господу, как им хотелось бы. Конечно, очень хорошо стремиться к служению Богу и вполне естественно огорчаться, не имея для этого возможностей. Но это не оправдывает нашего недовольства. Мы члены тела Христова. Лучше быть незначительным членом Его тела, нежели считаться важной персоной, но не принадлежать Богу. У всех христиан есть духовное призвание, которому они должны следовать независимо от того, что в собственных глазах они выглядят незначительными. Самые простые дела самого смиренного верующего доставляют Богу больше удовольствия, чем великие подвиги, запечатленные в истории. Бог требует от нас не известности или выдающихся достижений, а верности и терпения. Тот, кто проявляет эти духовные качества, будет вознагражден на небе. Когда смиренные верующие осознают это, они поймут, что у них нет никаких оснований для недовольства.
Некоторые говорят: "Я не могу вынести неопределенности и нестабильности обстановки, в которой нахожусь". Если мы действительно живем в такой обстановке, то должны научиться доверять Богу каждый шаг своей жизни. Во всяком случае, вопрос нашего духовного состояния улажен и наше вечное наследство находится в полной безопасности. Тем временем, как написано в Библии, Христос дарует нам очень много благословений: "И от полноты Его все мы приняли и благодать на благодать" (Ин. 1:16).
Иногда можно услышать: "Было время, когда я был богат, а теперь я беден". Данное обстоятельство не оправдывает недовольства. Разве вы не можете благодарить Бога за то, что однажды были богаты и имели возможность приготовиться к нынешнему бедственному времени? Или что вы были здоровы и могли подготовиться к тому моменту, когда заболеете? Или что вы жили свободно и были в состоянии приготовиться к периоду гонений? Благоразумный моряк использует спокойные, безветренные дни для того, чтобы подготовить свое судно к шторму. Бог не обязан давать что-либо верующим, и они должны быть благодарны за каждое незаслуженное благословение, дарованное им как в прошлом, так и посылаемое в настоящем. Разве справедливо жаловаться по поводу некоторых неудобств, которые возникают во время довольно приятного путешествия? Видимо тот, кто оправдывает свое недовольство, рассуждает следующим образом: "Я так старался, чтобы заработать это, и теперь крайне несправедливо все потерять". Но прежде, чем прилагать столько усилий, христиане должны удостовериться, что правильно относятся к земным вещам. Они должны быть готовы отказаться от всего, если обнаружится, что от них требуется что-то другое, больше прославляющее Бога.

Вопросы, которые помогут вам лучше понять содержание глав 6-8

1. Прочитайте Послание к Филиппийцам 2:14,15. Действительно ли мы. верим, что недовольство греховно?
2. Прочитайте Книгу Пророка Исаии 53:3—7. Наш Господь Иисус не жаловался даже тогда, когда Его безжалостно и несправедливо распинали. Каким образом характер и поведение Христа должны влиять на характер и поведение христианина?
3. Прочитайте Послание к Филиппийцам 4:6,7 и сравните с Первым посланием к Фессалоникийцам 5:16-18. Какая взаимосвязь существует между молитвой и христианской удовлетворенностью жизнью?
4. Израильтяне, которых Бог вывел из Египта, постоянно жаловались и роптали на Него, поэтому Он изливал на них свой гнев и судил их. Думаете ли вы, что Бог гневается на нас, когда мы проявляем недовольство? Могут ли некоторые наши проблемы и беды. оказаться Божьим наказанием, посланным нам за наше недовольство?
5. Прочитайте Послание к Евреям 12:7-11. Как трудности и невзгоды могут стать частью нашего воспитания в праведности? Как мы должны относиться к этому воспитанию, чтобы обеспечить ему успех?
6. Каким образом вы пытаетесь оправдывать свое недовольство?
7. Что нового вы узнали о себе из прочитанных глав?

Глава 9. Счастье. Как его обрести?

Христианское счастье, или чувство удовлетворения жизнью, прямо противоположно духу недовольства. Оно берет свое начало в сердце верующего. Невозможно выровнять корабль, плывущий по морю, подпирая его снаружи; он должен быть уравновешен изнутри при помощи балласта. Так и вне христианина нет ничего, что могло бы постоянно делать его счастливым; в его сердце должна присутствовать благодать. Испытывая эту благодать, христиане могут предпринять определенные практические шаги, чтобы обрести истинное счастье.
Во-первых, они должны проявлять осторожность и не погружаться с головой в мирские дела. Конечно, они не могут жить в этом мире и не быть до некоторой степени вовлеченными в его дела. Например, Бог может побудить их принимать активное участие в некоторых сферах общественной жизни. Но если христиане хотят испытывать подлинное счастье, они должны свести до минимума свое участие в делах этого мира.
Во-вторых, они обязаны повиноваться Слову Божьему, которое записано в Библии. Это не должно быть трудным для них. Библия ясно учит: Бог делает так, что верующим "все содействует ко благу"; так что, служа Богу, они служат Господину, Который от всего сердца заботится об их интересах. Понимая это, верующие могут с радостью покориться воле Божьей.
В-третьих, подобно людям, которые упоминаются в 11-й главе Послания к Евреям, они должны жить верой, используя ее как средство, помогающее понимать и принимать те условия, в которых они находятся. Им следует верить не только в обетования Божьи, но и в Самого Бога.
Он так хорошо заботится о них, что им не нужно ни о чем беспокоиться. Даже Сократ, языческий философ (469-399 гг. до н. э.), сказал: "Поскольку Бог так заботится о вас, зачем вам самим заботиться о чем-либо?" В трудные времена верующие должны возложить свои заботы на Господа и предать Ему пути свои. Тогда вера в Бога дарует им мир и счастье.
В-четвертых, они должны прилагать много усилий, чтобы помышлять о духовном и искать "горнего, где Христос сидит одесную Бога" (Кол. 3:1). Если христиане уделяют мало времени размышлениям о небесном и большую часть времени предаются мыслям о земном, то это делает их несчастными. Если же их ум сосредоточен на духовном, небесном, и они проводят много времени в общении с Богом, то они не будут чувствовать себя удрученными и подавленными, когда у них возникнут земные проблемы.
С этим тесно связан пятый момент, который следует подчеркнуть, говоря о счастье, а именно: христиане не должны ожидать, что они получат удовлетворение от изобилия земных благ. Павел написал: "Имея пропитание и одежду, будем довольны тем" (1 Тим. 6:8). Люди, рассчитывающие на многое, часто разочаровываются. Поэтому христиане должны довольствоваться тем, что у них есть. Им следует прислушаться к совету, данному Варуху: "...ты просишь себе великого: не проси" (Иер. 45:5). Но если они ожидают великих духовных благословений, то не будут разочарованы.
В-шестых, христиане должны быть мертвы для мира. Павел писал: "Я каждый день умираю" (1 Кор. 15:31). Верующие знают, что подлинный источник счастья сокрыт в духовном и что существует своего рода "мертвость" по отношению к вещам этого мира, которая постепенно возрастает в свете Божьей славы и благодати.
В-седьмых, христиане не должны концентрироваться на своих проблемах. Больной ребенок расчесывает болячки на теле, что затрудняет их заживление. Бывает, христиане поступают точно так же по отношению к своим проблемам. Они постоянно говорят о них и позволяют им съедать время, которое они могли бы посвятить молитве. Затем им становится еще хуже, потому что их проблемы начинают казаться им намного больше, чем они есть на самом деле. Насколько лучше было бы, если бы верующие размышляли о Божьей благости и милости до тех пор, пока вообще не останется времени для жалоб и недовольства. Когда жена Иакова умирала при родах, она назвала мальчика Бенони, что значит "сын моей скорби". Иаков, однако, не захотел, чтобы это имя постоянно напоминало о мучениях, выпавших на долю его жены. Поэтому он назвал мальчика Вениамином, что значит "сын моей правой руки". Такой позитивный настрой необходим всем верующим, чтобы обладать подлинным счастьем.
Итак, в-восьмых, они должны прилагать усилия к тому, чтобы положительно оценивать отношение Бога к ним. Человека, который постоянно неверно истолковывает поступки своего товарища и приписывает ему разного рода недостойные мотивы и побуждения, нельзя назвать хорошим другом. Таким же образом, очень плохо со стороны верующих представлять действия Бога и Его отношение к ним в ложном свете. Они должны положительно оценивать все, что Господь делает в их жизни, рассуждая, к примеру, следующим образом: "Бог видел опасность того, что я слишком сильно начал любить эту вещь, и поэтому Он милостиво забрал ее у меня" или "Бог знал, что если бы Он и дальше позволил мне оставаться богатым, то я впал бы в грех, и поэтому Он по милости Своей сделал так, что я обеднел", или "Бог приготавливает меня к выполнению особой задачи, которую Он поручит мне в будущем, и я очень доволен этим". "Любовь... не мыслит зла" (1 Кор. 13:4,5). Если вы любите кого-то, то будете с пониманием и любовью относиться к его поступкам; и если вы находите девять негативных объяснений тому, что Бог делает с вами, и одно позитивное, то забудьте о девяти и думайте только об одном хорошем.
В-девятых, христиане не должны придавать слишком большое значение мнению других людей. Например, верующие могут чувствовать себя вполне счастливыми до тех пор, пока кто-то не скажет, что им чего-то недостает. Но если они были всем довольны и счастливы до этого, то зачем позволять нехристианским представлениям о счастье огорчать и расстраивать их? Истинное христианское счастье не зависит от того, что говорят люди.
Итак, как христиане могут стать счастливыми? Все вышесказанное может быть суммировано следующим образом: христиан не должны привлекать удобства и удовольствия, которые предлагает этот мир. И тогда они не будут чрезмерно расстраиваться, если им придется лишиться имущества, семьи, репутации и всего остального.

Глава 10. Счастье. Как его сохранить?

Как верующим остаться счастливыми, если наступит время страданий? В этой последней главе мы будем рассматривать пять правил, знание которых поможет нам сохранить счастье даже в бедственные времена.
Во-первых, христиане, попавшие в беду или испытывающие какую-либо нужду, должны помнить, как велики дары Божьи и как незначительны их нужды. Христиане могут впадать в искушение, желая заполучить то, чем в изобилии обладают неверующие, и это может вызвать у них чувство недовольства и неудовлетворения, хотя они пользуются духовными привилегиями, о которых ничего не знают неверующие. Бог благословил христиан "всяким духовным благословением" во Христе (Еф. 1:3), так что с их стороны совершенно неправильно огорчаться и расстраиваться из-за отсутствия у них каких-то земных (и, следовательно, временных) вещей.
Во-вторых, христианам, испытывающим какую-либо нужду или горе, нужно думать о тех благословениях, которые они получили в прошлом. Человек, достигший пятидесяти лет и два года страдающий от болезни, должен благодарить Бога за те сорок восемь лет, на протяжении которых он был здоров, а не начинать жаловаться на свою болезнь, которая доставляет ему неудобства всего два года.
В-третьих, христианам, переживающим трудные времена, следует помнить: жизнь на этой земле очень коротка, в то время как вечность бесконечна. Их скорби и переживания скоро закончатся. Библия говорит нам, что "кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно" (2 Кор. 4:17,18).
В-четвертых, христиане, испытывающие страдания, не должны забывать о том, что народ Божий переживал в прошлом намного более худшие времена. Иаков был потомком и наследником Авраама и Исаака, однако ему приходилось на протяжении многих лет смиренно работать на своего дядю. Моисей, живший прежде во дворце египетского фараона, проработал сорок лет пастухом и затем вернулся в Египет таким бедным, что мог перевезти свою семью и все имущество на одном осле (Исх. 4:20). Илии пришлось скрываться от преследований и питаться пищей, которую ему приносили вороны. Иеремия был брошен в яму. Великому реформатору Мартину Лютеру нечего было оставить в наследство своей жене и детям. И могут ли верующие, живущие сегодня, ожидать, что они будут избавлены от страданий, когда от них не были ограждены эти великие мужи Божьи? Но самый великий пример для нас — это Иисус Христос. Ему жилось хуже, чем лисам и птицам, и негде было приклонить голову.
Наконец, христиане, переживающие трудности и невзгоды, должны стараться славить Бога за все, что Он даровал им. Они обладают новой, духовной природой и могут прославлять Бога так, как Ему угодно. И они обнаружат, что истинное счастье заключается именно в этом.
Итак, вот что такое счастье. Есть ли оно у нас? Слово Божье показывает нам, как его обрести. Вступили ли мы на путь к счастью? Намного легче рассуждать о счастье, нежели найти его. Поэтому молодые христиане должны прилагать все усилия, чтобы с самого начала своей христианской жизни воспитывать в себе дух спокойствия и удовлетворенности жизнью. Более зрелые христиане должны понимать, что им надо еще многому учиться, ибо никакой истинный христианин не может быть удовлетворен до тех пор, пока не обретет подлинного счастья, которое дарует Бог.

Вопросы, которые помогут вам лучше понять содержание глав 9 и 10

1. Глава 9 напоминает нам о том, что дух спокойствия и удовлетворенности своей жизнью — это и есть плод той работы, которую Божья благодать совершает в сердце человека. Означает ли это виновность Бога в том, что у нас нет покоя и удовлетворения? Имеем ли мы право продолжать роптать и жаловаться до тех пор, пока Бог не изменит наш характер?
2. Один из способов научиться быть всем довольным заключается в том, чтобы не слишком погружаться в дела этого мира (прочитайте Евангелие от Матфея 6:19-34 и Послание к Колоссянам 3:1 -4). Но христианам приходится жить в этом мире, выполняя свои земные обязанности по отношению к семьям, работодателям и так далее. Как, исходя из этого, мы на практике можем не "погружаться с головой в мирские дела"?
3. Прочитайте Деяния 16:16-25. Постарайтесь поставить себя наместо Павла и Силы и понять, как они чувствовали себя, когда их избили и посадили в темницу за добрый поступок. Насколько молитва и прославление Бога важны для сохранения духа спокойствия и довольства в трудные времена?
4. Что помогало вам оставаться счастливыми, когда вы переживали трудности и невзгоды?
5. Как мы можем лучше всего помочь сохранить счастье в Боге и чувство удовлетворения своей жизнью тем христианам, которые подвергаются испытаниям?
6. Чему научила вас эта книга? Какие перемены произошли в вашей жизни после ее прочтения?

Издательство "Мирт"


Феномен глоссалалии (Н. В. Порублев)

Н. В. Порублев

Феномен глоссалалии

Оглавление

Вступление
Глоссалалия в древнем мире
Глоссалалия в анимистических обществах и нехристианских религиях
Глоссалалия в псевдохристианских культах
Современная глоссалалия согласно лингвистам
Новый Завет и иные языки
Были ли языки в Коринфе другой категории?
Пять аргументов Гайзлера
Проблема языков в Коринфе
Три положения в Коринфе
Необходимость контроля
Выводы, вопросы, итоги
Свидетельство бывшего харизматического пастора
Заключение

Вступление

Часто употребляемое в наши дни, особенно на Западе, слово глоссалалия (glwssalalia) греческого происхождения и по сути состоит из двух слов — глосса (glwssa) и лалео (lalew), которые означают язык и говорить. На нашем языке оно просто обозначает говорение на языках и связано в основном с учением и практикой говорения на "иных" языках членов пятидесятнического и харизматического движений. Как мы знаем, верующие этих церквей берут за основу следующие места Священного Писания: Ев. от Марка 16:17-18; Деяния Ап. 2:1-21; 10:44-48; 19:1-7; 1 Коринфянам главы 12-14.
Вопрос герменевтики или толкования является важным, что вообще касается вопроса дара языков в Новом Завете. Что такое новозаветные языки и для чего они были даны, вопрос, конечно, существенный, особенно ввиду широкого распространения глоссалалии среди христиан во второй половине двадцатого столетия. Однако, важно заметить, что как среди многих принадлежащих к этим движениям, так и среди верующих общеевангельского убеждения мало известно, что феномен глоссалалии проявляется не только в христианстве, но также среди последователей мировых религий и многих еретических культов, как прежних, так и настоящих. Факт этот должен помочь нам задуматься над вопросом: "Что согласно Новому Завету является истинным даром от Духа Святого, а что не истинным?"
Всякий, кто имеет страх Божий и верует во Христа как личного Спасителя, естественно не желает говорить что-то несоответствующее Духу Святому и огорчать Его святое присутствие тем, чтобы ставить под сомнение то, что связано с его деятельностью. Однако исследуя Писание, мы видим, что Сам Дух Святой побуждает верующих видеть разницу между тем, что есть от Него и что не от Него.
Поэтому делать оценку любому явлению, предлагаемому как дар от Духа Святого, не противоречит Его воле (1 Иоан. 4:1-3).
Нельзя сказать, чтобы апостол Павел не знал того, что происходило среди язычников в связи с вопросом глоссалалии. Он знал и предупреждал верующих не делать ошибок. Как раз это он имеет в виду во втором стихе, 12-й главы первого послания к Коринфянам. Мы читаем: "Знаете, что когда вы были язычниками, то ходили к безгласным идолам — так, как бы вели вас". Интересно то, что если идолы были безгласны и являлись ничем, то что значат слова: вы ходили —так, как бы вели вас? В оригинальном греческом языке здесь употреблены два однородных слова егесте апогоменои (egesqe apogomenoi) от слова аго (agw), которое значит водить. Эти слова буквально обозначают: Вы были водимы—вы были уводимы. На нашем языке можно было бы точнее сказать: Вами руководили и вас вводили в заблуждение. В 1 Коринфянам 10:19-20 апостол поясняет, что позади идолов стоят бесы. Как раз они являются духами, вводящими идолопоклонников в заблуждение. Павел хотел показать членам коринфской церкви, что новая жизнь христиан и действия Духа святого противоположны образу жизни и религиозным проявлениям среди язычников. Это особенным образом касается феномена глоссалалии, иначе называемым говорением на языках.
Существенно говоря, для нас важно знать, что значит не только внешняя сторона феномена, а проявлением чего он является по сути. Важно также знать и то, что именно открывает Новый Завет относительно дара языков. Говоря ученикам о Святом Духе, как это записано в Евангелии от Иоанна с 14-й по 16-ю главу, Господь Иисус назвал Его не только Утешителем, но также Духом истины. Поэтому, без всякого сомнения можно сказать, что когда действует Дух Святой, Он действует в соответствии с Божьей истиной и библейскими категориями нравственности. Иисус сказал о Нем: "Он наставит вас на всякую истину" (Ин.16:13).
Это значит, что Дух Святой никого не вводит в заблуждение. Он не побуждает к бесчинству или к какому-нибудь странному, соблазнительному поведению. Он никогда не дает повода человеку гордиться собой или возвышать самого себя. Все, что делает Дух Святой и к чему Он побуждает — свято, честно, благородно и прекрасно. Слово Божье свидетельствует об этом определенно и ясно. Как мы заметили, апостол Павел не отвергает, что язычники водимы, но, к сожалению, они водимы не Духом Божьим и поэтому уводятся в сторону. Но что касается верующих во Христа, они водимы совсем по-другому. Дух Святой водит их так, что они приходят к реальному познанию Бога и к праведному образу христианской жизни. Они не уводимы в направлении чего-то сомнительного и недоброго (2 Тим.1:7; 1 Кор.14:33,40; Еф.5:9).

Глоссалалия в древнем мире

Термин глоссолалия обычно обозначает необыкновенное, непонятное сочетание звуков, произносимых людьми в результате религиозного вдохновения или экстаза. В исключительных случаях глоссалалия может оказаться понятной речью тем слушателям, которые либо с детства знают слышимый язык, либо выучили его после, даже несмотря на то. что сам говорящий не понимает ни одного из произносимых им слов. В таких случаях точнее применим термин ксеноглоссия (xenoglwssia), который по-гречески обозначает говорение на одном из известных иностранных языков. Как первое, так и второе явления были известны в древнем мире. Однако, как тогда доминировала глоссолалия и почти отсутствовала ксеноглоссия, так и в наши дни, можно сказать, происходит то же самое.
Согласно американской Энциклопедии религии, о глоссалалии упоминается в индусских книгах Ведах около тысячи лет до н.э.. а также в трудах Патаньяли Сутры Йоги и тантрических книгах тибетского ламаизма. [Glossalalia, Encyclopedia of Religion Vol. 5 (New York: Macmillan Publishing House, 1987), 563.] Известный античный философ Платон в трудах Ион, Апология и Тимей говорит об экстазнах языках известной в его время пророчицы города Дельф, священницы Додоны и Сибилии, как о примерах глоссалалии во времена древней Греции. Хотя это говорение не передавало никакого смысла или идеи, люди считали его важным для религиозной жизни. Кроме того Платон говорит о непонятной речи оракулов, которую переводили языческие провидцы. Древнегреческий писатель Плутарх (44-117 н.э.) тоже свидетельствует, что известная в его время провидица города Дельф действительно говорила на непонятных языках. Он подтверждает, что ее речи переводили толкователи, которые постоянно находились при ней. [Richard C. Schwab, Let The Bible Speak... About Tongues (Grand Rapids, Michigan: Kregel Publications, 1983), 4.] Престижная Энциклопедия Британника дает об этом следующие данные: "У классических писателей и в греческом языке дохристианского периода фраза лалейн херетайс глоссайс (lalein eretaiV gloctaiV — говорение на иных языках. — Автор) относилась к глоссалалии. Речи пифийской пророчицы Апполона в Дельфах можно рассматривать ее примерами. [Gift of Tongues, Encyclopedia Britannica, Vol. 22 (Chicago: William Benton, Publisher, 1968), 75.]
Чарльз Р.Смит, в книге Языки в библейской перспективе, говорит, что в 180 году н.э. языческий писатель Цельсий писал о глоссалалии среди гностиков его времени и что Лукиан Самосатский (120-198 н.э.) тоже писал о подобном среди поклонников сирийской богини Юно. [Charles R.Smith, Tongues in Biblical Perspective referred to in Richard C.Schwab, Let The Bible Speak... About Tongues (Grand Rapids, Michigan: Kregel Puplications, 1983), 5.]
Другие древние свидетельства говорят, что глоссалалия была известна в мистических культах Дионисия, Осириса, Орфизма и в так называемых Елевсейских мистериях. Здесь нет ничего удивительного, потому что будучи движениями крайне экстазного характера, они приводили своих приверженцев, как это считалось, в состояние полного отождествления с богами. Весь ритуал сопровождался настолько высоким уровнем эмоционального состояния, что бесконтрольное поведение и непонятная глоссалалия были его неотъемлемыми проявлениями.

Глоссалалия в анимистических обществах и нехристианских религиях

Есть достаточно сведений о том, что глоссалалия была и является частым феноменом среди анимистов. Фелисит Д.Гудман, в статье Глоссолалия, помещенной в американской Энциклопедии религии, говорит о глоссалалии, как о частом явлении среди поклонников языческих богов в Африке, на острове Борнео, в Индонезии и Японии. Кроме того, он свидетельствует, что глоссалалия практикуется шаманами среди эскимосов, чукчей, хантов, якутов, сибирских эвенков и других северных народностей. Упомянутый выше Чарльз Р.Смит добавляет, что есть данные о ней также среди жителей Гаити, исповедующих культ вуду.
Феномен глоссалалии был известен не только среди последователей древних религий и анимизма. Он может проявляться среди исповедников таких религий в наши дни, как индуизм, буддизм, шинотоизм и ислам. В последней религии проявление глоссалалии естественно для некоторых течений суфистского направления, которое держится пантеистического понятия о Боге и стремится найти удовлетворение в экстазном опыте Аллаха. Так называемые крутящиеся дервиши принадлежат к суфистскому движению в исламе.

Глоссалалия в псевдохристианских культах

Не менее важно и интересно знать, что непонятная глоссалалия была известна среди христианских еретиков в отдельные периоды истории Церкви. В наши дни это говорение практикуется в нескольких еретических культах, которые возникли за последних два столетия. Несмотря на несоответствующие Библии доктрины и образ жизни в их среде, члены ряда современных еретических движений либо первоначально практиковали, а потом перестали, либо продолжают практиковать то, что многие в наши дни принимают за истинное говорение на языках. Исследуя этот вопрос, мы должны учитывать что этот факт проливает свет на существенный вопрос нашего времени, а именно, на вопрос говорения на языках. Для более ясного представления, обратим внимание на некоторые прошлые и настоящие движения, связанные с практикой глоссалалии.

Монтанизм

Всякий, кто изучал историю Церкви, должен быть знаком с движением монтанизма, возникшем в середине 2-го века н.э. Его основоположник, житель Фригии по имени Монтан, выступил с проповедью о том, что ему было дано последнее, самое высшее откровение от Бога. Он требовал, чтобы вся Церковь приняла его идеи и исполняла то, что предлагал он. Монтан, считавший себя Божьим пророком, провозглашал, что именно в его случае исполнилось обещание Христа послать ученикам Святого Духа, Утешителя, как это записано в Ев. от Иоанна 14:16-17, 26 и 16:13. Вместе с Монтаном пророчествовали две женщины, Максимилла и Прискилла, которые постоянно сопровождали его. Были и другие последователи, пророчествовавшие по его примеру. [М.Е.Посмов, История Христианской Церкви (Брюссель, Издательство "Жизнь с Богом", 1964), 147-8.]
Монтан призывал Церковь к покаянию и очищению на основе особого откровения, якобы данного ему Духом Святым. Он настаивал, что вот-вот буквально совершиться Второе Пришествие Иисуса Христа на землю и обоснуется Новый Иерусалим. Ввиду этих близких и великих событий, Монтан и его единомышленники призывали христиан к аскетическому образу жизни, включавшему отказ от вступления в брак. Если же кто женат или замужем, то для приготовления необходимо расторгать браки. Новый Иерусалим, по пророчеству Монтана, должен был основаться в городах Петузе и Тимионе, малоазийской провинции Фригии, которая в наше время называется другим именем и находится на территории современной Турции. Второе Пришествие, по мнению монтанистов, должно было произойти настолько скоро, что единомышленница Монтана, по имени Максимилла, заявила однажды в пророчестве: "После меня не будет другой пророчицы, а только конец". [Montanism, Encyclopedia of Religion Vol. 15 (New York: Macmillan Publishing House, 1987), 775.]
Историки говорят, что монтанистское движение было привлекательным для многих христиан по причине большого энтузиазма его проповедников и аскетизма в жизни многих членов. Монтанисты были твердыми в своей вере, некоторые из них даже стали мучениками за убеждения и веру во Христа. Быть твердыми в вере — похвально и хорошо, но не менее важно знать истину Божью и правильно проповедовать ее.
Есть свидетельства таких современных монтанизму христиан, как Евсевий, Ипполит Римский и Тертуллиан, дающие сведения о том, что Монтан и его пророчицы впадали в экстаз и говорили на непонятных языках. Это тоже возбуждало интерес и привлекало людей к ним. Все это содействовало тому, что монтанизм широко распространился среди христиан во втором и третьем столетиях. Затем это движение сошло на нет в четвертом столетии.
Несмотря на энтузиазм, строгость, пророчества, языки монтанизма и его широкое распространение, древняя Церковь отвергала это движение как ересь. Главная причина была в том, что Монтан и его ученики считали свои идеи окончательным, авторитетным и правдивым откровением Духа Святого. Пророчества, которые они записывали и посылали церквам, считались ими равноценными апостольским писаниям. Однако, неисполнение предсказаний Монтана показало недостоверность его откровения. Данный факт дает понять, что монтанистская глоссалалия не проявила себя как истинный дар Святого Духа, потому что была неотъемлемой частью недостоверной пророческой деятельности Монтана.
В учении этого "пророка" был еще один серьезный изъян. Как мы отметили, он учил, что для приготовления ко Второму Пришествию Христа верующие должны расторгать свои браки. А это противоречит Священному Писанию, написанному по вдохновению от Духа Святого. Мы знаем, что ап. Павел в одном случае не советовал верующим вступать в брак (1 Кор.7:25-38). Однако, в этом же месте писания он сказал, что это не повеление от Господа, а лишь его частное мнение. Он никогда не советовал верующим расторгать браки. Монтан же настаивал на воздержании от брака и на необходимости развода, как на условии для приготовления. Это никак не соответствует Писанию (1 Тим.3:3).
И хотя мученичество за веру, энтузиазм, нравственность и т.п. являются позитивными элементами, однако, ложные предсказания и не оправданное Писанием учение о браке не позволяют считать это здравым христианским движением. Его можно рассматривать как разновидность харизматического движения в истории христианской Церкви.

Хлысты

Деятельность секты хлыстов, возникшей в середине 17 века в России, тоже связана со странным поведением членов и проявлением глоссалалии. В журнале Баптист 1928 года о хлыстовском движении сказано следующее:
"О возникновении секты легендарно рассказывается следующее. В начале царствования царя Алексея Михайловича в Муромском уезде, на гору Городпну сошел с неба Бога Отец — Саваоф и принял плоть одного отставного солдата Даниилы Филипповича. Он много лет проповедовал в Костромских, Владимирских и Нижегородских пределах. Свопм сыном и преемником он объявил муромского крестьянина Ивана Суслова и в 1649 г. даровал ему свое божество. Лжехристос Суслов избрал себе Богородицу и 12 апостолов. Он проповедовал в Нижегородских пределах". [В.М.Т-в "Краткий исторический очерк религиозного разномыслия на Руси", Баптист, N10, (Орган Федеративного Союза Баптистов СССР, 1928).]
Хотя невозможно принять за истину то, что говорится в этой выдержке о происхождении хлыстовского движения, однако можно предположить, что в жизни его основателя произошло что-то необычайное. Мягко говоря, это было не посещение Духа Святого, а скорее всего другое духовное явление.
Само слово хлысты уже говорит нам о странном. А что касается их религиозных обрядов и поведения, то можно только покачать головою. Во время своих собраний хлысты, входя в экстаз, стегали себя жгутами или ветками. Одним из основных 12 пунктов их учения было повеление: "Святому Духу верьте!" Однако, вера хлыстов не находилась под контролем Библии. От этого и происходило нечто странное и несвятое в их учении и жизни.
Хлысты стремились к умерщвлению плоти, проповедуя жить с женами, как со своими сестрами. Однако, во время так называемых "радений" они получали духовных жен, с которыми могли иметь половые сношения. В оправдание греховного поведения хлысты говорили, что в таких случаях проявляется не плоть, а дух и Христова любовь. Лишь в редких случаях может быть что-то более извращенное, чем данное учение и такие дела!
В своих радениях, начинавшихся песнями и плясками, хлысты доводили себя до экстаза, который принимали за проявление Святого Духа. Те из них, кто достигали особо напряженного состояния, получали "дар" языков. По сути же, глоссалалия хлыстов ничем не отличалась от глоссалалии язычников, приводивших себя в состояние экстаза одним из возможных приемов. Своих руководителей хлысты почитали за Христов и всецело повиновались им. Жены вождей были для них богородицами. Все это дает понять, что глоссалалия этого движения не имела ничего общего с Духом Святым. Согласно Новому Завету, не чувства или какие-то необычайные происшествия являются мерилом духовности и общения с Богом, а христианская нравственность и доктринальное соответствие Слову Божью.

Английские квакеры

Основателем английского религиозного движения, под названием квакеров (от слова quake — качаться), был молодой человек по имени Джордж Фокc. Он попал в тюрьму в 1650 году за публичную проповедь о том, что достиг состояния безгреховного совершенства. В те времена правители западных стран считали себя блюстителями правоверного учения и не стеснялись применять строгие меры к еретикам. Тюремное наказание Фоксу не помогло. После освобождения ему было видение, возвестившее скорое наступление "Нового Века Духа", когда люди полностью освободятся от греха.
Фокc принял видение за правдивое откровение от Бога и начал усердно проповедовать народу свою особую весть. Он призывал людей к жизни в Духе. Он говорил, что нужно быть исполненными Духом, иметь общение в Духе Святом, молиться Духом Святым и петь по вдохновению от Духа. Он верил, что ему была дана сила творить чудеса.
Энтузиазм Фокса был захватывающим. В результате его проповеди началось новое движение. Большие толпы людей собирались слушать его. Вскоре начались необычайные явления. На собраниях Фокса слушатели приходили в такое возбужденное состояние, что, сильно дрожа, падали на пол с пеной в устах, вопили во всю мочь, а иногда даже впадали в состояние изнеможения. Поэтому неудивительно, что на первых порах квакерского движения дала знать о себе также глоссалалия.
Однако, недолго спустя необычайные явления прекратились. Общество квакеров уравновесилось. Оно существует до сих пор. Отличительными пунктами его учения являются: 1) реализованная эсхатология, 2) вера во "Внутренний Свет" в душе человека, считающийся равноценным Библии, 3) равноправие мужчин и женщин в церковном служении, 4) необходимость относиться к другим людям так, чтобы они отзывались добром и 5) пацифизм.
Квакеризм нельзя назвать ересью в полном смысле слова. Скорее всего его оригинальное состояние следует считать нездоровым явлением и крайностью. Такие идеи, как вера в свое безгреховное совершенство, равноценность "внутреннего света" с Библией и ранний экстаз показывают, что квакеризм был близок к культизму. Его происхождение во многом было подобно монтанизму. В нем было много энтузиазма, но мало правдивости в предсказаниях будущих событий. По-видимому и глоссалалию его можно рассматривать, как подобную глоссалалин монтанизма.

Английские шекеры

Движение шекеров (от слова shake — трястись) в Англии было основано женщиной по имени Анна Ли. Ее последователи дали ей титул Матери. Анна Ли, согласно биографическим данным, была необразованной женщиной. Однако, это не мешало ей обладать большим религиозным энтузиазмом. Она попала в 1770 году в тюрьму по обвинению в "пятидесятнической религиозной деятельности, включавшую пение, крики и экстазные танцы". Во время собраний под ее руководством танцевавшие говорили на непонятных языках. [Ruth A.Tucker, Another Gospel (Grand Rapids, Michigan Zondetvan Publishing House, 1989), 41.]
Находясь в тюрьме, Анна Ли получила "открытое видение", в котором она видела грехопадение Адама и Евы в Едемском саду. Ей было дано понять, что основой человеческого греха против Бога является половая связь мужчины и женщины даже в тех случаях, когда они муж и жена. В результате своего "откровения" Ли начала учить, что греховную жизнь можно исправить лишь полным воздержанием от брачной жизни. Через некоторое время она видела еще одно видение, которое убедило ее в том, что именно на нее возложена миссия проповедовать человечеству "истину". Последователи Анны Ли считали ее воплощением Духа Святого.
Ввиду таких "откровений" и учения Анны Ли, что можно сказать о ее деятельности и глоссалалии, как не то, что они не соответствуют Библии? Может ли Бог противоречить самому себе? Конечно, нет. Библия говорит, что Господь дал Адаму жену и сочетал их для брачной жизни. Христос подтвердил этот факт будучи на земле (Быт.2:22-25; Мр.10:6-9). Поэтому, откуда бы ни получила свои откровения Анна Ли, она не получила их от Духа Святого. Поэтому говорение на "языках" в ее движении ничего общего не имеет с Духом Святым.

Мормонизм

Одним из самых странных и активных культов нашего времени является так называемая Церковь Иисуса Христа Святых Последних Дней или, попросту говоря, культ мормонов. Он был основан в США в 1830 году Иосифом Смитом Младшим тоже на базе видений и откровений. Кроме других противоречащих Библии пунктов в учении, Смит проповедовал такие идеи, как потенциальное божество человека, крещение за умерших, вечная брачная жизнь мормонов в небесном царстве, рождение душ людей от брака Бога Отца с небесною Матерью и необходимость многоженства для мормонов на земле.
Глоссалалия или говорение на языках тоже является одной из особенностей мормонизма. Началом этого, согласно Смиту, было "духовное излияние" во время посвящения мормонского храма в 1836 году, который он построил в городе Киркленде, штат Огайо. Вот что произошло, как написал Смит, во время этого события:
"Был услышан шум, подобный звуку несущегося сильного ветра, который наполнил храм, и все собрание одновременно встало под действием невидимой силы; многие начали говорить на языках и пророчествовать; другие видели славные видения; а я увидел, что храм был наполнен ангелами, факт чего я провозгласил собранию". [Joseph Smith, Jr., History of the Church of Jesus Christ of Latter-Day Saints, 2 (Salt Lake City: Deseret News, 1902-1912), 428.]
Нет надобности удивляться, если что-то подобное в действительности было. Главное в том — от Бога ли было оно? Говоря о глоссалалии, Иосиф Смит написал впоследствии в символе мормонистской веры: "Мы верим в дар языков, пророчества, откровения, видения, исцеления, истолкования языков... (статья 7)." А седьмой лидер мормонизма после Смита, по имени Гебер Грант, подтвердил это в книге Восстановленное царство Божье. Он написал в 1955 году: "У нас было много мужчин, которые имели дар языков". Грант и его друзья мормоны верили в еретическое учение "пророка" Смита. Каков бы ни был "дар языков" в этом культе, это не доказывает истинного присутствия в нем Духа святого. Наоборот, это доказывает, что его глоссалалия не была истинным Божьим даром. Мормонское учение серьезно противоречит Евангелию.

Дети Божьи

Своей развращенностью известен на Западе культ под названием Детей Божьих. Он возник в семидесятых годах нашего столетия в Калифорнии, США в результате так называемого Иисусова движения среди молодежи. Основателем Детей Божьих был Давид Брант Берг (р. 1919).
Родители Берга были евангельскими верующими. Отец служил пастором и преподавал в христианском колледже, а мать благовествовала по радио. Первоначально Берг был хорошим служителем. Он занимал положение евангелиста в деноминации Христианский и Миссионерский Союз. Потом он перешел на работу в харизматическую миссию "Призыв к молодежи". Вскоре после того Берг отделился и начал собственную работу среди молодежи.
Недолго спустя появились первые странности. Берг и его сотрудники стали употреблять такие методы деятельности, которые вызывали возмущение не только у евангельских верующих, но также у блюстителей общественного порядка. Однако Берг не смущался. Он оправдывался, ссылаясь на "непосредственное откровение" от Бога, якобы данное ему. Он заявлял, что Господь "призвал" его на особое служение, сказав: "Я сделал тебя острозубым молотильником, который перемолотит горы в прах и вырвет с силой подушки из-под рук сидящих беспечно на Сионе". [Moses David, The Disciple Revolution (London: The Children of God, 1975), 7-8.] Вскоре Берг покинул Калифорнию, основываясь на другом откровении, согласно которому весь штат будет так сильно разрушен землетрясением, что опустится вниз под воды океана.
Берг прошел по некоторым местам Америки и Канады и прибыл в штат Техас. Здесь он продолжил деятельность, обращая к себе новых людей, особенно молодежь. Как вспоминала после его дочь, Берг учил последователей следующим методам работы: "Вначале постарайтесь убедить их принять Иисуса в сердце. Потом делайте так, чтобы они исполнялись Святым Духом. Затем спрашивайте, хотят ли они оставить все и последовать за Иисусом". [Ruth A. Tucker, Another Gospel (Grand Rapids, Michigan: Zondervan Publishing House, 1989), 233.]
Однако, это были только слова. Сам же Берг все больше и больше совращался нравственно. Несмотря на то, что его жена была постоянно с ним, он начал сожительствовать с Марией, одной из последовательниц. Затем он стал жить с еще одной девушкой, назвав ее Марфой. Все это нисколько не препятствовало ему заниматься "духовными" исканиями.
Вскоре в жизни Давида Берга случилось то, что он принял за истинное говорение на языках. Как сам он говорил об этом после, глоссалалия появилась у него с помощью духа-наставника по имени Абрапш. Берг впервые вступил в общение с этим духом в каком-то цыганском таборе за несколько месяцев до того, как стал говорить на языках. Вот при каких обстоятельствах пришла к нему глосалалия:
"Я лежал между Марфой н Марией и молился так, как будто огнем горел дом. Внезапно, прежде чем я смог осознать что происходит, я начал молиться на языках... это наверное было от Абрагима.
Я в конце концов находился в достаточно отчаянном состоянии, чтобы позволить Господу взять руководство и установить контроль. Абргим стал молиться в Духе через меня. Три дня я не мог сказать слова по-английски...
В течение многих и многих лет я жил, имея желание обрести дар языков, потому что это было таким чудесным явлением для меня. Подумать только — уметь говорить на ином языке, которого ты никогда не изучал. Это было явное чудо, явное доказательство чудесного. И Господь в течение многих лет не давал мне его!
Я умолял Его! Я упрашивал Его! Я падал лицом на землю перед Ним! Я делал все...
Наконец, Он начал давать мне те явления слышимых даров, когда я стал меньше всего ожидать их. Я лежал нагой среди двух нагих женщин на одной кровати в дальней части нашего передвижного дома, когда впервые получил дар языков". [Deborah (Una Berg Daw's with Bill Davis), The Children of God (Grand Rapids: Zondervan, 1984), 79, 83-86 quoted in Tucker, p. 79, 83-86.]
Кроме связи с духом по имени Абрагим, Берг говорил, что все движение Детей Божьих находится под покровительством еще одного духа, по имени Авенир. Это был дух одного из его последователей, умершего к тому времени. Затем Берг хвалился, что имеет связь со своими умершими родителями и даже с такими историческими личностями, как Мартин Лютер и Иван Грозный.
Все эти сведения мы даем для того, чтобы показать, что каким бы чудесным и удовлетворительным не казался Бергу его "дар" языков, он не был от Бога. Господь не дает духовных даров нарушителям Его стандарта нравственности и тем, кто занимается спиритизмом. Так как Берг и его движение нарушают Божий стандарт для брачной жизни и Его волю относительно спиритизма глоссалалия в этом движении не имеет ничего общего с Духом Святым.

Путь международный

В наши дни есть еще один культ, который довольно тесно связан с глоссалалией. Больше всего его последователей находится в США и называется он Путь международный (Way International). Подобно культу Детей Божьих, он появился на почве калифорнийского Иисусова Движения в семидесятых годах. Основателем и лидером Пути международного был Виктор Пол Уирвилл (Victor Paul Wierwille), скончавшийся несколько лет тому назад.
Уирвилл заявлял, что когда-то учился в чикагском Библейском Институте имени Муди. Однако, институт не имеет никаких данных об этом. Хотя подобно Уирвиллу его последователи говорят, что всецело принимают богодухновенность Библии, но, к сожалению, они отвергают важные доктрины христианской веры.
Во-первых, Уирвилл и его ученики отвергают учение о Святой Троице. Во-вторых, они отвергают божество Господа Иисуса Христа. Основным сборником учения Пути международного является книга, написанная Уирвиллом под вызывающим названием Иисус Христос не есть Бог. Виктор Уирвилл считал себя великим реформатором Церкви, подобным Мартину Лютеру. Однажды он написал о себе следующее:
"Когда моя жизнь закончится, я думаю, моим самым большим вкладом станет (мое) знание и учение, что Иисус Христос не есть Бог. Прежде чем придет мой конец, моя жизнь вероятно раздразнит самый большой (пчелиный) улей в католичестве и протестанстве с того времени, когда религиозные вожди "выстрелили" в Мартина Лютера. Да произойдет истинная реформация в наши дни и в наше время". [J.L.Williams, Victor Wierwille and the Way International (Chicago: Moody, 1979), 49-50.]
В-третьих, потому что Уирвилл отверг учение о Святой Троице и божестве Христа, он учил также неправильно о Святом Духе. Он говорил, что так как о Боге Отце сказано: "Бог есть Дух", то Отец Небесный и есть Дух Святой. Однако, когда Бог дает человеку "святого духа". Он дает не Себя, а лишь что-то от Себя. Иначе говоря, Берг отвергал личность Духа Святого. В своих статьях и книгах о Духе, которого люди принимают от Бога, Уирвилл писал с малых букв. Он учил, что Бог, которые есть Дух Святой, "дает людям духа святого".
Есть еще один важный пункт библейского учения, который Уирвилл толковал по-своему. Это касается девственного рождения Христа. Он делал различие между девственным рождением и девственным зачатием. Первое он отвергал, а на втором настаивал. Он учил, что после непорочного зачатия Младенца, Иосиф, муж Марии, жил с нею, как с женою несколько месяцев до рождения Иисуса и поэтому у Христа не было девственного рождения, а было только девственное зачание. В доказательство своей правоты, Уирвилл соответственно искажал значение отдельных стихов Нового Завета. Ложные учителя именно так часто поступают со Священным Писанием.
Несмотря на примеры отступления и другие странности, о которых нет надобности здесь говорить, Уирвилл высоко ценил глоссалалию, считая ее необходимой как для себя, так и для всех своих последователей. Подобно Бергу, лидеру культа Детей Божьих, он делал неоднократные попытки обрести этот "дар". О своих духовных исканиях он после написал следующее:
"Шесть лет я молился, просил, умолял и упрашивал Бога (дать мне) эту духовную силу. Я проехал буквально тысячи миль, лишь для того, чтобы спрашивать людей в Духе Святом и его даре. Я всегда возвращался духовно израненным и окровавленным, потому что те христиане, которые обрели его, находились в таком замешательстве, что не могли передать благословение мне". [Victor Paul Wierwille, Receiving the Holy Spirit Today (New Knoxville, Ohio: Americal Christian Press, 1972), 4.]
Безуспешные искания едва не убедили Уирвилла отказаться от стремления обрести глоссалалию. Наконец он обнаружил "секрет" и его искания увенчались "успехом". Вот его свидетельство:
"Мне было дано понять, что обретение Духа Святого не зависит от добрых дел болезненной молитвы или от личной заслуги, но от веры... (тогда)... я принял явление полноты силы свыше". [Ibid., 39-40.]
Затем, в подтверждение идеи, что глоссалалия необходима для всех последователей, Уирвилл написал следующее:
"Говорение на языке является внешним явлением в чувствах верующего, в его мире внутренней действительности и присутствии силы святого духа. Говорение на языках есть постоянное напоминание даже в час потери и переживания, искушения и тревоги, что Христос в тебе сплою Божьей. Поэтому ты имеешь победу над врагом во всяком положении". [Ibid., 41.]
Так как Уирвилл считал глоссалалию важной, он настаивал, чтобы каждый из членов его движения старался обрести ее. Для достижения этого, он предлагал следующий метод:
"Когда усядешься, следуй таким инструкциям. Открой широко уста и вдохни... Просто вдохни. Открой широко уста. Когда вдыхаешь, благодари Бога за то, что Он исполнил тебя полнотою силы Святого Духа. Не проси Его; благодари Его за это.
Когда начинаешь говорить на языках, двигай устами, горлом, языком. Выговаривай. Когда кончишь один звук, произноси другой. Не обращай внимания на то, что ты думаешь. Только формулируй слова, только двигай губами, горлом, языком; говори. Ты будешь величать Бога независимо от того, как будут звучать слова для твоих ушей. Твое дело говорить на языках, а Божье дело давать тебе произношение". [Victor Paul Wierwille, New Dynamic Church (New Knoxville, Ohio: American Christian Press, 1971), 123.]
Данные инструкции подобны тем, которые в наше время предлагают слушателям проповедники многих харизматических церквей. И, конечно, следуя их словам, люди часто получают "дар". Однако, что можно сказать о "даре духа святого" в движении, созданном Уирвиллом? Можно ли согласиться, что это есть истинный дар языков от Духа Святого? Если можно, то как согласовать его с еретическими вымыслами Уирвилла? Конечно, никак. Поэтому, разумеется, глоссалалия Пути международного не является истинным Божьим даром. В лучшем случае, она — явление чисто психологическое, а в худшем нечто более духовно опасное.

Современная глоссалалия согласно лингвистам

Везде, где бы Господь ни давал возможность автору данного трактата посещать церкви ЕХБ в СНГ, вопрос говорения на языках и харизматического движения был одним из самых частых. Это не потому, что верующие желают просто удовлетворить потребность в знании, а потому что часто встречаются с людьми, которые практикуют глоссалалию и в свое оправдание ссылаются на Новый Завет. Так как этот феномен распространен широко и касается верующих разных деноминаций, вопрос современной глоссалалии невозможно обойти.
Каждый из нас понимает, что мы должны быть осторожными в отношении к Духу Святому и к учению о Его дарах. Ничего не должно предприниматься без надлежащей серьезности и духовной рассудительности. Однако, как было сказано выше, Дух Божий есть Дух истины. Он Сам побуждает верующих через Слово Божье испытывать все и держаться хорошего. Он приглашает нас испытывать духов, от Бога ли они [Фес.5:21;1 Ин.4:1], потому что в этом мире можно встретиться со всякими положениями. Под девизом библейских текстов может провозглашаться небиблейское учение.
Имея это в виду, мы рассматриваем в данном трактате проявление глоссалалии как среди последователей еретических движений, так и среди доктринально правоверных христиан для того, чтобы сопоставить этот феномен с учением Слова Божья и сделать соответствующие выводы. Ввиду того, что никто из нас не имеет ни возможности и ни соответствующей подготовки для самостоятельного исследования, мы можем воспользоваться трудами тех, кто имел подготовку и посвятил этому много времени.
Феномен глоссалалии много лет изучал Вильям Самарин, профессор лингвистики университета города Торонто в Канаде. Между прочим, он, кажется, русского происхождения из среды молокан города Лос-Анджелес, США. Кроме статей на данную тему, Самарин написал книгу под названием Языки человеческие и ангельские.
В статье Разновидность и переменные явления в религиозной глоссалалии, написанной в 1972 году, Самарин говорит о глоссалалии, как о "неразборчивой, послелепетной речи, проявляющей поверхностное фонологическое подобие языку без последовательной синтагматической структуры..., которая не происходит систематически от известных языков и не связана с ними". [Variation and Variables in Religious Giossalalia" in Language and Society 1:121-130.] Он объясняет, что глоссалалия имеет характер повторного произношения слогов, которые можно разделить на макросегменты, похожие на предложения, на микро сегменты, напоминающие слова; и на звуки. В ней проявляется определенный порядок ударений и интонаций.
В книге Языки человеческие и ангельские Самарин подтверждает факт, что современная глоссалалия по своей сути не является смысловой речью.
"В течение пяти лет я принимал участие в собраниях в Италии, Голландии, на Ямайке, в Канаде и в Соединенных Штатах. Я наблюдал за традиционными пятидесятниками и за нео-пятидесятннками. Я присутствовал на малых собраниях в частных домах и на многолюдных открытых собраниях; я видел такие культурные различия, какие бывают у бронских порториканцев, у берущих змей аппалачинцев и у русских молокан в Лос-Анджелесе... Глоссалалия действительно подобна языку в некоторых отношениях, но это лишь потому, что говорящий (несознательно) хочет, чтобы она была подобна языку. Однако, несмотря на поверхностные подобия, глоссалалия не является языком". [William J.Samarin, Tongues of Men and Angels (New York: Macmillan, 1972) xii, 227.]
Другой исследователь, Фелиситас Д.Гудман, автор книги Говорение на языках: междукультурное изучение глоссалалии, приводит свои данные о результате сравнительного изучения феномена, как он практикуется среди пятидесятников в США и Мексике, а также среди язычников Африки, острова Борнео, Индонезии и Японии. [Felicitas, D. Goodman, Speaking in Tongues: A Cross-Cultural Study of Glossalalia (Chicago, 1972).]
Гудман пришел к выводу, что характерные особенности глоссалалии, "то есть структуры частей (таких как звуки, слоги и фразы), и ее сверхчастевые элементы (именно, ритм, акцент и особенно всеобщая интонация)... являлись идентичными в разных языковых и культурных обществах". [Felicitas, D. Goodman, "Glossalalia" in Encyclopedia of Religion (New York: Macmillan Publishing House, 1987), 563-564.] Иначе говоря, он нашел, что современное говорение на языках во всем мире по сути одинаково. Потому что в глоссалалии наблюдается состояние перемены сознания — от уровня минимального до высшей точки напряжения. Гудман относит его к состоянию неврофизилогической перемены, всем известной, как транс. Он говорит об этом следующее:
"Я определяю глоссалалию, как порядок вокализации, патоматизм речи, который производится в подсознательном состоянии транса и прямым образом отражается в ее частевых и сверхчастевых структурах, в неврофнзиологических процессах, которые присутствуют в этом измененном состоянии.
Говоря просто, нечто, происходящее в нервной системе во время состояния транса, заставляет речь распадаться на фразы одинаковой длины, если мы примем во внимание также паузы... Я верю, что состояние транса является причиной навязчивой интонации в глоссалалии; никогда не меняясь, она поднимается на вершину в конце первой трети отдельной части речи и, приближаясь к концу, падает на уровень намного ниже первоначального". [Ibid., 564.]
Затем Фелиситас Гудман добавляет, что кроме вышеуказанных особенностей в современной глоссалалии проявляются такие звуки, как визги, гавканье, свист, хрюканье, рычание и много других животноподобных звуков. Он считает, что данного образа глоссалалия-транс является первичным человеческим поведением, включающим воспринятую практикантом вокализацию. Выражение "первичное поведение" в этом случае можно понять, как поведение интуитивное или младенческое. Люди могут входить в это состояние с помощью разного рода стимуляций, как например, пение, танцы, хлопанье в ладоши, барабанный бой. Современные исследования показывают, говорит Гудман, что этот транс — исступление, восхищение, экстаз — иначе говоря, состояние измененного сознания, является однозначным, общим, неврофизическим процессом.
Еще одним исследователем глоссалалии был д-р Д.Ларсон, профессор лингвистики и антропологии в Бетельской семинарии в США и консультант Американского Библейского Общества по переводу Библии. В статье "О говорении на незнакомых языках" он дает два текста магнитофонной записи глоссалалии, которые по мнению человека, говорившего на них, были разными языками от Духа Святого. Данные тексты, в транскрипции алфавита русского языка, звучат так:

Текст 1

Квела маспяко лабокапю, хориямаси лемасияндо, лабокато хандария ламосиян бабакатандо, ламасия ламасиян дорияко, лабо-кандоряисандо. Ломосиян дорикато. Лабозия. Ламосняндо. Ладакандория, малазия ламасиян дороко дамабабаен. Ладосияндо. Ламасия кандария. Ламаокаямиси лабосияндо.

Текст 2

Мабазандо. Котандо. Хакатанбаси. Дамазакандадакондо. Лаханбакахиямаси. Махандакатахандо. Кахомбаси. МакатанЬо. Каханбаси. Масияханто. Кахонба. МакатанЬо. Каханбаси. Масияхан-то. Кахонба. Каханбаказихи. Яхамази. Мопакзияндо. Котохандо. Ламази. Папакандо. Ламазия. Лакзохандо. Котанба. Бамаси. Нама-саполотияко. ТамбазанЪо. Масияндо. Катандори.
Ларсон дал следующее заключение относительно этой записи:
"После транскрипции текстов я проанализировал их стандартной лингвистической методикой и техническими средствами. Оба текста являются почти идентичными в звуковом отношении и образцах. Кроме заявления самого глоссалалиста, анализ не дает никаких доказательств и предпосылок, что тексты представляют собою два различных языка". [Д.Ларсон, "О говорении на незнакомых языках" перевел В.А.М. из журнала "Стандарт", текст на английском языке. Сборник статей под названием "Движение Пятидесятников в XX веке" (статья N3).]
Следует также обратить внимание на еще один факт, на который указывают лингвисты в результате своих наблюдений. Они говорят, что любой человек, который обладает нормальными физическими способностями, будь он христианином или последователем какой-то другой религии или культа, может воспроизвести этот процесс. Он может прийти в состояние трансовой глоссалалии и начать "говорить на языках", если он этого пожелает. Это доступно даже агностику и атеисту. С физической и эмоциональной точки зрения, считают исследователи, она безвредна и даже приятна. Тем, которые воспроизводят ее, она нравится, потому что она дает разрядку нервам.
Однако, для нас, как и для всех верующих во Христа, суть вопроса должна заключаться не в том, как чувствуют себя люди и нравится им глоссалалия или нет. Для нас важно знать, соответствует ли она истинному дару языков, как он представлен в Новом Завете, или нет. Если нет, то проявление современного рода глоссалалии будет в лучшем случае духовно бесполезным и неоправданным, а в худшем чем-то более опасным. Ведь Новый Завет на основе второй главы Деяний Апостолов и 1-го послания Коринфянам дает понять, что дар языков от Духа Святого во времена апостольской Церкви был, во-первых, даром понятных языков и, во-вторых, если не понятных, то переводимых для того, чтобы слушатели могли воспринимать содержание речи от Бога. В сравнении с этим, как говорит профессор Самарин, глоссалалия, которая практикуется сегодня в пятидесятннческих и харизматических церквах, не является теми языками, которые имеют смысловое содержание. Она подобна глоссалалии еретических движений и нехристианских религий. Свое заключение на эту тему Самарин выразил следующим образом:
"Крайне сомнительно, что предполагаемые случаи ксеноглоссии (смысловых иностранных языков — Автор) среди харпзматиков являются реальными. Всякий раз, когда нужно было удостовериться в них, открывалось, что слухи либо были преувеличены, либо с точки зрения лингвиста "свидетели" оказывались некомпетентными или не достойными доверия". [William J.Samarin, Tongues of Men and Angels (New York: Macmillan, 1972) 112-113.]
К такому же выводу пришел исследователь Томас Эдгар, говоря: "Харизматические пропоненты не предоставили доказательств, кроме собственных предположений, что такие явления уподобляются тому феномену", который виден в Новом Завете. [Thomas R.Edgar, "The Cessation of the Sign Gifts", Bibllotheca Sacra (October-December 1988), 372.]
Не следует забывать и следующий факт, который обнаружил Гудман в своих исследованиях: современная глоссалалия является не спонтанным явлением, а воспринятым образом поведения. Сознательно или несознательно люди учатся говорить "на языках", подражая друг другу и следуя инструкциям учителей. Этот факт подтверждают американский клинический психолог Джон Киндалл и его сотрудник, тоже психолог Пол Квалбен. Их научные исследования по поручению Лютеранской церкви Америки и Национального Института Умственного Здоровья показали, что глоссалалия является "наученным феноменом". [John Mndahl, The Psychology of Speaking in Tongues (New York: На/per and Row, 1972), 74.] В книге Харизматический хаос д-р Джон МакАртур приводит в пример харизматического проповедника, по имени Чарльз Хантер, и его жену Франсес. Чтобы воспроизвести глоссалалию у своих слушателей, они возбуждают их эмоционально, предлагая автоматически повторять бессмысленные слоги и странные звуки.
Все это указывает на то, что вряд ли современная глоссалалия подобна дару языков в Новом Завете. Истинный дар языков, данный Духом Святым в День Пятидесятницы, был дан не путем эмоционального возбуждения или подражания кому-то из людей. Он был самым настоящим даром от Господа. Мы рассматривали выше, как Виктор Уирвилл, предводитель культа Путь международный, учил своих последователей говорить на языках. Согласно Гудману, такое настолько часто бывает в харизматических церквах, что некоторые из них образовывают свои особые глоссалальные диалекты. Глоссалалия через подражание есть более регулярное явление, чем сознают это члены пятидесятнических и харизматических церквей. Но, что бы мы ни узнали от исследователей, мы должны обратиться к Новому Завету для того, чтобы более основательно рассмотреть этот вопрос.

Новый Завет и иные языки

Если бы в Новом Завете не было ничего сказано о говорении на языках, как о даре от Духа Святого, то естественно мы бы на эту тему ничего не говорили, по крайней мере не таким образом. Практика глоссалалии среди христиан в наше время и мнение, что это согласуется с Новым Заветом, заставляет нас делать сравнительные исследования.
Мы знаем, что говорят "на языках" христиане и не христиане, правоверные и всякого рода еретики. Мы также видели, что лингвисты определяют современную глоссалалию, не как настоящий язык, а как автоматизм речи, воспроизводимый подсознательно в состоянии транса. Кроме того, они не без основания заявляют, что любой человек, который пожелает, может воспроизвести трансовую глоссалалню, следуя инструкциям людей, знающих свое дело. Если это так, то как мы должны понимать дар языков в Новом Завете и что хотел сказать ап. Павел верующим в Коринфе на эту тему в первом послании к ним? С помощью Божьей, мы постараемся ответить на этот вопрос.
Говоря хронологически, первоначальное явление истинного дара иных языков произошло в День Пятидесятницы в городе Иерусалиме. Оно описано во второй главе Деяний Апостолов. Событие это имело прямую связь с обещанием Христа в книге Деяний 1:5, гласившее: "...вы через несколько дней будете крещены Духом Святым". Когда же слова Спасителя исполнились, стало очевидно, как велико и уникально было это событие.
Что касается физического эффекта сошествия Духа, мы читаем о шуме с неба, как бы от несущегося сильного ветра, и о разделившихся как бы огненных языках, а что касается духовного, результат благодатной деятельности Духа Святого виден во всей книге Деяний. Грандиозное могущество Его явления и значение данного события для проповеди Евангелия нельзя переоценить.
Об огненной особенности сошествия Духа в День Пятидесятницы мы знаем из Писания: огонь был связан с особым присутствием Бога, с Его могуществом, святостью и праведным гневом. Когда израильский народ находился в пустыне, столп огненный был еженощным признаком присутствия Божья. Гора Синайская дымилась, как печь, потому что Господь сошел на нее в огне (Исх.19:18), чтобы дать народу закон. Новый Завет подтверждает огненный характер присутствия Божья, говоря: "Бог наш есть огонь поядающий" (Евр.12:29). Все это дает понять, каково было действие Духа Божья в пробуждении глубокого сознания вины у слушателей апостола Петра в тот день. Они хорошо поняли, что без покаяния им грозят осуждение и вечная погибель.
Нельзя сказать, что во время исполнения Святым Духом в День Пятидесятницы у апостолов и других учеников Христа не было никаких эмоций. Можно представить, насколько восхищены были они тем, что происходило с ними и в них. Их сердца были преисполнены сознанием могущественного присутствия Божья. Оно выражалось в их словах и поведении.
Свидетели исторических духовных пробуждений говорят о глубоком чувстве вины у грешников, благодаря действию Духа Святого. Затем приходит чувство великой радости в результате покаяния и прощения. Несмотря на это, главным признаком присутствия Духа не следует считать возвышенное состояние или, как некоторые думают, проявление экстаза и даже глоссалалии. В такие состояния люди могут войти также с помощью искусственных приемов. Важнейшим признаком исполнения Духом нужно считать обновленный образ жизни покаявшегося человека, подтверждаемый его любовью к Богу, к Его Слову, и силу свидетельства неверующим людям. Мы не должны забывать, что вместо радости при исполнении Духом могут быть чувства глубокой скорби о некающихся грешниках. Пророк Иезекииль говорит: "И шел я в огорчении, с встревоженным духом; и рука Господня была крепко на мне" (Иез.3:14). Поэтому независимо от чувств учеников в День Пятидесятницы, им были даны языки, названные разделяющимися.
Для того, чтобы понять что представляли из себя языки как дар Духа Святого в Новом Завете, мы должны расследовать этот вопрос начиная со второй главы Деяний Апостолов. Во-первых, обратим внимание на слово языки в третьем стихе. В единственном числе оно произносится по-гречески глосса. Как правило, оно обозначает разговорную речь, состоящую из отдельных слов, имеющих значение. Во-вторых, рассмотрим остальные параллельные выражения в стихах четвертом, шестом, восьмом и одиннадцатом.
В четвертом стихе сказано: они "начали говорить на иных языках..." Здесь тоже в оригинале употреблено слово глосса. А слово иные, по-гречески этерос, просто значит другие. Оно указывает на то, что языки от Духа Святого были не просто какими-то непонятными звуками, а языками других стран. В стихе шестом мы читаем: "каждый слышал их говорящих его наречием". Слово наречие здесь является переводом греческого слова диалектос, известного нам, как диалект. В восьмом стихе написано: "мы слышим каждый собственное наречие, в котором родились". Как и в шестом стихе в нем тоже мы находим слово диалект. Оба слова: глосса и диалект в шестом и восьмом стихах несомненно определяют человеческую разговорную речь. И наконец, в одиннадцатом стихе определенно сказано: "мы слышим их нашими языками говорящих о великих делах Божьих". Здесь мы должны сперва обратить внимание на слово нашими, которое указывает на факт, что языки от Духа Святого были иностранными языками и, как таковые, отличались от языка, на котором говорили евреи в Иерусалиме в то время. Затем мы видим, что слово глосса в одиннадцатом стихе тоже обозначает разговорную речь.
То, что во второй главе Деяний слова глосса и диалектос обозначают иностранные языки с точки зрения иудеев, подтверждается еще тем, что они являются частью выражений: разделяющиеся языки, иными языками, его наречие, собственное наречие и нашими языками. Все это говорит о том, что языки, данные Духом Святым в День Пятидесятницы, были реальными иностранными языками. Они были понятны если не для всех слушателей, то, по крайней мере, для тех, кто знал их с детства. Структура, грамматика, интонация языков Дня Пятидесятницы были не трансовые, а настоящие языковые. Как мы говорили, чувства восхищения и даже экстаз в День Пятидесятницы по всей вероятности были (ибо нельзя во время такого посещения Духа Святого говорить спокойно о великих делах Божьих), однако, что касается языков, это были самые настоящие иностранные языки. Их явление в тот день не было лепетным произношением звуков с однообразной интонацией, как это происходит в современной глоссалалии.
Нужно помнить, что, согласно Гудману, современная глоссалалия разных народов и культурных наследий идентична и, как сказал Самарин, она не содержит в себе языкового значения. Напротив, дар языков в День Пятидесятницы был даром языков разделяющихся, по-гречески диамеризоменаи. Данный термин также определяет языки, данные апостолам, как существенно отличающиеся друг от друга. Без всякого сомнения, перечень наименований шестнадцати разных стран и регионов древнего мира, откуда прибыли в Иерусалим слушатели апостолов, как нельзя лучше доказывает это. Известно, что языки разных стран имеют свои специфические структуры, различные фонетические свойства и особые интонации. Несмотря на это, все они языкоподобны и кому-то понятны. Если же кому-то непонятны, то могут быть переведены. Для этого нужно иметь человека, знающего оба языка. А что касается глоссалалии наших дней, то если она даже каким-то образом и разнится по местам, но в основном она однообразна. Поэтому должно быть понятно, почему она существенно отличается от сверхъестественного дара языков в День Пятидесятницы.
Кроме второй главы Деяний, о даре языков говориться ясно в десятой и в девятнадцатой главах этой книги. Хотя в восьмой главе об этом прямо не сказано, однако, можно понять, что когда Дух Святой сошел на самарян, они тоже обрели дар, подобный описанному во второй главе. Нет причины думать, что языки этих трех глав Деяний Апостолов отличались от языков Дня Пятидесятницы.

Были ли языки в Коринфе другой категории?

Когда мы подходим к положению в Коринфе, естественно напрашивается вопрос: "Какими языками говорили коринфяне?" Это потому, что в первом послании к Коринфянам мы находим проблему, возникшую в связи с этим даром. Во-первых, никто не понимал, что в экстазном состоянии говорила определенная часть членов церкви. О переводе или истолковании они не беспокоились, что не приносило никакой пользы слушателям. Во-вторых, говорение совершалось беспорядочным, шумным и даже непристойным образом, что смущало верующих и соблазняло неверующих. Вместо благопристойности появилось неустройство. Там, где должно было быть благословение, стал доминировать соблазн. Каким-то образом положение в Коринфе начало отличаться от того, что описано в Деяниях Апостолов.
Не зная, как объяснить разницу между положением Дня Пятидесятницы в Иерусалиме и тем, что создалось в Коринфе и стараясь найти оправдание для современной глоссалалии, некоторые харизматические проповедники говорят, что дар языков в Коринфе существенно отличался от дара языков деяний Апостолов. Они считают, что в то время, как языки в День Пятидесятницы были предназначены для публичного употребления, языки в Коринфе были предназначены для частного пользования. Таким образом они учат, что хотя современная глоссалалия не соответствует апостольскому дару в День Пятидесятницы, она соответствует дару, который практиковался членами церкви в городе Коринфе.
Подобное говорит известный американский проповедник и социолог Тони Камполо в своей книге Как быть пятидесятником, не говоря на языках. Название этой книги может создать впечатление, что Камполо не является сторонником современной глоссалалии и стоит за жизнь в Духе Святом, не связанную с современной глоссалалией. Но это не так. Камполо выступает за глоссалалию. Цитируя стихи 1 Кор. 14:27-28, 33 и Рим.8:26-27. он объясняет их так, чтобы оправдать ее. Хотя Камполо соглашается, что: "Говорение на языках бесполезно, если нет кого-то вблизи, который имеет дар истолкования (1 Кор.14:27)", однако, сразу же заявляет: "(хотя) пятидесятники высказываются о говорении на языках, (однако) они обычно совсем не касаются говорения на языках. Они обычно касаются моления на языках".
Камполо считает, что если бы в наши дни пятидесятники говорили на языках, то надо было бы их переводить (истолковывать), но так как они не говорят, а лишь молятся или поют, то нет надобности в переводе (истолковании). В доказательство он ссылается на Римлянам 8:26-27 и 1-е Коринфянам 14:15. [Tony Campolo, How to be Pentecostal Without Speaking in Tongues (Milton Keynes, England: Word Books, 1991), 31, 32, 40.] Однако, Камполо ошибается, думая, что перевод (истолкование) не относится к молению или пению на языках.
Идеи "приватной" категории языков в Коринфе разбирает профессор богословия, д-р Норман Гайзлер, в книге Знамения и чудеса, которая посвящена вопросам харизматического движения. [Dr. Norman Geisler, Signs and Wonders (Wheaton, Illinois: Tyndale House Publishers, Inc. 1988), 165-168.] Гайзлер указывает, что защитники позиции частного образа языков предлагают шесть аргументов в доказательство своего убеждения. Мы перечисляем их своими словами.
Во-первых, они говорят, что первое послание к Коринфянам было написано позже Деяний Апостолов и поэтому относится к совсем другому положению, в котором были необходимы языки "частной" категории. Так как в наше время практикуются языки "частного" образа, по-видимому, наше положение подобно положению в Коринфе. Во-вторых, они указывают, что в первом стихе тринадцатой главы апостол Павел называет коринфские языки ангельскими. По этой причине такие языки были и есть непереводимы. В-третьих, они ссылаются на то, что в четвертом стихе четырнадцатой главы он называет их незнакомыми. А если это так, то никто не должен знать их значение. В-четвертых, они цитируют второй стих 1 Кор. гл.14, где сказано, что человек, говорящий на незнакомых языках говорит тайны Богу духом. Это показывает, говорят они, что знание смысла по праву принадлежит Богу и не должно относиться к людям. В-пятых, они считают, что, говоря о воздыханиях неизреченных в послании к Римлянам 8:26, ап. Павел имел в воду приватные языки коринфского образа. А воздыхания неизреченные, настаивают они, невозможно перевести или истолковать. В-шестых, защитники современной глоссалалии указывают на первую часть 2-го стиха в 14-й главе первого послания Коринфянам, где сказано: "Ибо, кто говорит на незнакомом языке, тот говорит не людям, а Богу, потому что никто не понимает его". А так как в этом случае человек говорит Богу, то для других людей нет необходимости знать смысл. Иначе говоря, с помощью всех этих аргументов сторонники современной глоссалалии желают установить ее связь с истинным даром языков в Новом Завете.
Как богослов и философ, Норман Гайзлер отвечает на все шесть аргументов и потом дает пять собственных аргументов в доказательство того, что истинный дар языков согласно Новому Завету был единым даром Духа Божья и не делился на категории частных и публичных. Его ответы и пять аргументов мы излагаем ниже нашими словами вместе с добавочными пояснениями.
Во-первых, это неверно, говорит Гайзлер, что 1-е послание Коринфянам было написано позже Деяний Апостолов. Наоборот, библейские ученые считают даже, что оно было написано около четырех лет до того, как Лука написал Деяния. Поэтому, нет исторического основания думать, что истинный дар языков в коринфской церкви существенно отличался от языков Дня Пятидесятницы. Евангелист Лука был сотрудником и спутником апостола Павла, автором посланий к Коринфянам. Нельзя допустить, чтобы между ними было какое-то недопонимание или разногласие. Известно, что Лука был достоверным историком. Он тщательно проверял источники, прежде чем писать свои труды (Лук.1:3; Деян.1:1-3).
Во-вторых, выражение языки ангельские не следует понимать буквально. Скорее всего это гипербола, которая часто употребляется людьми. Обращаясь к сыну, мать может сказать: "Я уже сто раз говорила тебе это!" Однако, на самом деле она может быть сказала лишь три или четыре раза. Никто из нас не будет настаивать, что подобные выражения нужно понимать буквально. Но допустим, что, говоря о языках ап. Павел, в самом деле имел в виду разговорную речь ангелов. Все равно мы знаем из Библии, что ангелы разговаривали с людьми на понятных им языках. Нет никакого основания считать современную глоссалалию непереводимыми языками ангелов.
В-третьих, в греческом оригинале 1 Коринфянам 14:2, 4, 6 нет слова незнакомые. Оно было вставлено переводчиками английской библии царя Джеймса в 1611 году, так как они думали, что это необходимо для ясности. Их примеру последовали переводчики русской синодальной Библии середины 19 века. Однако, слово незнакомые в этом месте Писания дает ошибочное представление, что языки в Коринфе были не той категории, которой были языки в День Пятидесятницы. Современные переводчики Библии правильно делают, что не употребляют слово незнакомые в отношении к дару языков в первом послании к Коринфянам.
В-четвертых, говоря о тайнах, не следует думать, что библейские тайны недоступны знанию и словесному объяснению. Библейская тайна, это есть то, что было сокрыто в прежние времена, но открыто теперь. Сам апостол Павел говорит в послании к Ефесянам 3:3 о тайне возвещенной. Он ясно написал о ней верующим в том городе. Когда приходит время открыть тайну, она возвещается людям на понятных им языках. Поэтому тайной в данном случае не является какое-то несодержательное, непереводимое говорение. Если реальный язык оказывается для кого-то непонятным, следует использовать переводчика. Так как в 14 главе 1 Коринфянам ап. Павел настаивает на необходимости толкователя (переводчика), это значит, что Бог не хранит Свои тайны в секрете. Идея приватных языков никак не соответствует этому факту.
В-пятых, когда ап. Павел говорит в послании к Римлянам 8:26 о воздыханиях неизреченных, он не имеет в виду дар языков. В этом послании он вообще ничего не говорит о языках, даже в двенадцатой главе, где специфически касается духовных даров. Кроме того, воздыхания эти действительно являются неизреченными. Если бы можно было их изречь, то они так бы не назывались. Они на самом деле не могут быть изречены. Языки же, являются ли они понятными или непонятными, реальными или нереальными (трансовым лепетом), — всегда бывают изречены. В День Пятидесятницы апостолы говорили на иных языках. В Коринфе люди тоже говорили [1 Кор. 14:2, 5, 6]. Поэтому, если есть какое-то явление, которое называется языком, то согласно такому определению оно обязательно должно быть изречено. Если же оно не может быть изречено, то можно ли называть его языком. Воздыхания неизреченные в послании к Римлянам 8:26 не могут считаться одним и тем же явлением, которым является современная глоссалалия, потому что в то время как воздыхания не могли изрекаться, глоссалалия постоянно изрекается.
Мнение Тони Камполо о том, что выражение воздыхания неизреченные в послании к Римлянам 8:26-27 относится не к говорению, а к молению и пению на непереводимых языках, ошибочно. Ведь, моление и пение тоже являются изречениями. Они подобны тем изречениям, которые произносились в практике дара языков во время говорения. А, что касается воздыханий неизреченных, мы уже показали, что они на самом деле не могут быть изречены, иначе мы будем противоречить смыслу данного выражения и тому, что вообще говорит Писание относительно дара языков.
Мы читаем также в 1 Кор.14:13-15, что ап.Павел считал языки без перевода бесполезными, будь это говорение, моление или пение. Он не делал разницы между языками с одной стороны в говорении, а с другой в молении и пении, как это делают современные защитники глоссалалии. Для него явление, которое можно назвать истинным даром языков, было во всех случаях единой категорией и имело возможность для перевода.
Например, в 13-м стихе, мы читаем: "А потому, говорящий на... языке молись о даре истолкования". Затем следует слово ибо в начале 14-го стиха, которое связывает 13-й стих с 14-м: „ибо, когда я молюсь на... языке, то хотя дух мой и молится, но ум остаётся без плода". И потому, что ум остаётся без плода во время молитвы на языке (ведь это не удовлетворительно), в 15-м стихе Павел жаждет перевода, говоря: „стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом". Иначе говоря, ап.Павел настаивает, что нужно переводить всё: и говорение, и моление, и пение. По этой причине в нашем изложении данного вопроса, когда мы говорим о говорении на языках, мы имеем в виду все три образа его проявления. Для нас аргумент, что говорение на языках должно истолковываться, а моление и пение не должно, не имеет веса.
В-шестых, важно понимать, что когда ап.Павел говорит:"Кто говорит на языке, тот говорит не людям, а Богу, потому что никто не понимает его [1Кор. 14:2], он не предполагает то говорение, которое не имеет ничего общего с доступной понятию речью и не обладает грамматической структурой и интонацией. Наоборот, ап.Павел знает, что хотя язык может быть непонятным, он обладает всеми свойствами разговорной речи и может быть переведён. Говорить Богу не значит произносить звуки, не имеющие никакого смысла.

Пять аргументов Гайзлера

Рассмотрев ответы Гайзлера с нашими комментариями, обратимся теперь к его пяти аргументам, которыми он продолжает доказывать, что Новый Завет не делит языки на две разные категории. Отчасти мы уже говорили об этом в нашем изъяснении этой темы в Деяниях Апостолов. Следует иметь в виду однако, что аргументы Гайзлера нужно рассматривать не как отдельные доказательства, а как разные аспекты одного общего доказательства.
Первый аргумент о том, что идея коринфских "приватных" языков несостоятельна, заключается в следующем. Всякий раз когда мы читаем о языках в Деяниях Апостолов, мы находим, что они были реальными языками. Во второй главе, восьмом стихе написано: "Мы слышим собственное наречие, в котором родились". В одиннадцатой главе, семнадцатом стихе ап. Петр подтверждает это, говоря о даре языков в доме Корнилия: "Сошел на них Дух Святый, как и на нас вначале". И, наконец, в девятнадцатой главе, шестом стихе сказано просто: "Нисшел на них Дух Святый, и они стали говорить языками и пророчествовать". Греческий оригинал этого последнего стиха не имеет даже пояснительного слова иными, которое стоит в русской синодальной Библии. Поэтому, естественное значение дара языков в этом месте есть то, что языки, которые получили ученики Иоанна Крестителя, не отличались по сути от языков Дня Пятидесятницы.
В связи с первым аргументом Гайзлера, следует обратить внимание на мнение некоторых современников, которые считают, что в День Пятидесятницы произошло не чудо явления различных, шестнадцати (или более) иностранных языков, а чудо слышания единого дара глоссалалии, как отдельных иностранных языков. Иначе говоря. Дух Святой дал апостолам и ученикам идентичное говорение, подобное современной глоссалалии, но люди прибывшие в Иерусалим из разных стран, слушали те языки и наречия, в которых родились. Такое мнение делает упор на слова: "каждый слышал", "мы слышим" и "слышим" в стихах 6-м, 8-м и 11-м второй главы Деяний Апостолов.
Если бы ничего более ясного на эту тему не было бы сказано во второй главе Деяний, то с таким мнением можно было бы согласиться, как с достоверным объяснением. Понятно, что люди, предлагающие его, хотят согласовать глоссалалию нашего времени с даром языков в Новом Завете. Однако, мы находим, что в этой главе автор Деяний Апостолов употребил следующие выражения: "явились им разделяющиеся языки", "почили по одному на каждом из них", "начали говорить на иных языках" (Деян.2:3-4 — выделено нами). Эти выражения свидетельствуют о языках, данных Духом Святым, как об отличающихся друг от друга и поэтому реальных. Это были разделяющиеся, т.е. различные языки, которые были даны по одному для каждого из получивших. Ученики Христа начали говорить на иных языках (множественное число), что значит — на языках, отличающихся от известного жителям Иерусалима.
Мы не должны забывать, что в данных стихах мы имеем свидетельство самого автора Деяний апостолов, а не впечатление слушателей. Не слушатели сказали, а евангелист Лука написал, что языки были разными, даны по одному и были иными. Поэтому, идея чуда слышания несостоятельна. Понимать иначе значит допустить, что автор сделал ошибку. Если же мы верим, что книга Деяний была написана по вдохновению от Духа Святого, то допустить, что автор сделал ошибку в таком важном вопросе, значит поставить под сомнение богодухновенность книги Деяний. Поэтому мы не можем согласиться с толкованием сторонников чуда слышания.
Вторым аргументом Гайзлера является факт, что даже в одном и том же контексте четырнадцатой главы первого послания к Коринфянам, ап. Павел сравнивает дар языков Духа с естественными языками, говоря: Сколько, например, различных слов в мире, и ни одного из них нет без значения. По-видимому он считает, что подобно естественным языкам, языки, данные Духом Святым, тоже обладают смысловым значением и остальными языковыми свойствами.
В третьем аргументе он указывает на факт, что языки, о которых говорит ап. Павел, должны были истолковываться или, говоря по-современному, переводиться. Дар истолкования, о котором пишет апостол в 1-м послании к Коринфянам, подтверждает факт, что языки, данные Духом Святым, были реальными языками. Лишь эти языки можно переводить или истолковывать на языки других стран. Если "язык" оказывается на самом деле не язык, а просто несостоятельный лепет, то как можно его перевести? Никак нельзя. Обычно в переводе переводчиком дается значение слов и их составной смысл. "Перевод" же непереводимого языка нельзя считать переводом. В таком случае получится другая самостоятельная речь, значение которой ничего общего не будет иметь с глоссалальным говорением.
Если, согласно лингвистам, глоссалалия пятидесятнических и харизматических церквей в наши дни не соответствует новозаветному дару языков, то её переводы и толкования не являются действительными. Это подтверждается тем, что разные современные истолкования, которые либо предлагаются в общих чертах и потому не содержат специфических данных, либо противоречат друг другу.
Четвёртый аргумент Гайзлера обращает внимание на то, что когда ап.Павел говорит: "Языки суть знамение не для верующих, а для неверующих", он ссылается на книгу пророка Исаии 28:11, где сказано: „За то лепечущими устами и на чужом языке будут говорить к этому народу". Под выражениями лепечущие уста и чужой язык подразумевались языки людей, которые хотя и были непонятны для евреев, однако являлись реальными иностранными языками. Их можно было перевести на понятные для слушателей языки.
И в заключение, в пятом аргументе Гайзлер говорит, что идея „частных" языков несостоятельна ещё потому, что её невозможно ни доказать, ни опровергнуть. А всякую идею такого образа не следует брать в основу серьёзного доказательства. Она не поддаётся никакому испытанию. Нет ничего особенного в том, чтобы произносить непонятные звуки. В то же самое время нет причины считать их за какой-то неизвестный, частный язык. Любой человек может воспроизвести непонятную глоссалалию, если приложит старание. Последователи ложных культов и религий практикуют её. Другое дело произносить слова и предложения, которые полны смысла на языке, который можно считать истинно иным для говорящего. Если говорение в действительности является языком, то его можно перевести на понятный язык или истолковать. Всё другое, утверждает Гайзлер, не должно считаться библейским даром языков.

Проблема языков в Коринфе

Учитывая доводы Гайзлера, мы обратим внимание на то, что, мы считаем, было проблемой в связи с даром языков в городе Коринфе. Д-р Норман Гайзлер лишь касается данной проблемы в книге "Знамения и чудеса", чтобы показать несостоятельность идеи "частных" языков. Однако, мы должны рассмотреть её немного подробнее для того, чтобы лучше понять значение 12-14 глав 1-го Послания к Коринфянам и таким образом узнать, почему современная глоссалалия не может основываться на этом послании. Читатель уже, наверное, заметил, что мы намеренно употребляем термин "современная глоссалалия" или его синонимы. Мы это делаем для того, чтобы не смешать это явление с тем, что, как мы считаем, было истинным даром языков.
Итак, в Коринфе возникла настолько серьёзная проблема в связи с даром языков, что ап. Павлу пришлось посвятить ей много места в своём первом послании. Говоря наперёд ради интереса читателя, мы считаем, что вместо истинного дара говорения на языках в коринфской церкви появилась глоссалалия, подобная современной, которая как раз и стала причиной соблазна и беспорядка (1 Кор. 14:23,33). А что касается истинного дара языков, который тоже существовал в то время, мы верим, что он не был проблемой. Но для того, чтобы он мог проявляться надлежащим образом и без помех, Павел приложил все старание и дал самые ясные и строгие указания.
Интересно заметить, что ни в одном из других своих посланий ап. Павел ничего не говорит о даре языков. Даже в посланиях к Римлянам 12:4-8 и к Ефесянам 4:7-11, где он специфически касается даров или дарований духовных (по-гречески ед. числа: харизма), он даже не находит нужным упомянуть о нём. Причиной для этого было по-видимому то, что дар языков не представлял собой, ни особой проблемы, ни великой важности для духовной жизни верующих. Те, кто в наше время усиленно настаивает на необходимости глоссалалии, может не согласиться с данным выводом, ссылаясь на некоторые стихи 14-й главы 1-го послания к Коринфянам. Однако, нетрудно понять следующее: если бы глоссалальной проблемы не было в Коринфе, ап. Павел ничего бы вообще на эту тему не написал. Это подтверждается также тем, что другие апостолы в своих посланиях тоже ничего о языках не написали. А почему, если глоссалалия так важна? Данный факт противоречит идеям сторонников современной глоссалалии, которые настаивают на том, что нужно говорить на языках.
Мы не хотим сказать этим, что некоторые из даров Духа Святого не важны. Не это наше желание. Мы хотим только указать, что само слово Божье даёт понять, что даже во времена апостолов некоторые из них считались более важными, чем другие, а некоторые по-видимому имели условное, временное значение.
Имея в виду то, что истинный дар языков должен был соответствовать целям, характеру и смыслу понятной языковой речи, можно представить, что кроме истинного дара в коринфской церкви проявлялись как богопротивные высказывания (1 Кор.12:3), так и трансовая глоссалалия. Несмотря на это, люди, причастные к ним, вероятно считали себя особо духовными. Все это показывает, что ни один из других духовных даров не был связан с такой скорой возможностью подмены, как дар языков. Рассмотрев внимательно главы с 12 по 14 первого послания к Коринфянам, можно понять, что в них ап. Павел главным образом разбирает проблему говорения на языках. Хотя он и говорит о других дарах, но касается их только кратко для того, чтобы в контексте общей темы о дарах Духа заняться исключительно проблемой глассалалии.
В 12-й главе он начинает беседу с того, что делает настораживающее вступление в 3-м стихе: "...никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса". Эти слова относятся к людям, которые претендуют на то, что говорят от Святого Духа, но в действительности видно иное. Продолжая, он перечисляет духовные дары в стихах с 8 по 10, ставя дар языков на предпоследнее место. Следуя дальше, он увещевает верующих не унижать друг друга, если у кого-то не окажется одного из даров, которые важны в их глазах. Затем в главе 13-й, этой величайшей главе о любви, Павел прямо заявляет, что даже когда люди начнут хвалиться удивительными языками, у них может не оказаться самого главного, т.е. реального опыта Божьей любви. И наконец, в главе 14-й, Павел достигает цели, к которой стремится. Он приступает к основательному разбору проблемы глоссалалии, указывая на то, что должно проявляться и что не должно проявляться в практике дара языков. В заключение, он дает им строгие указания от имени самого Господа.
Ап. Павел хорошо знал верующих в Коринфе. Находясь далеко, он получал достоверные сведения о том, что происходило в их среде (1 Кор.1:11). Ему хорошо была известна их проблема в связи с даром языков. Кроме того, можно предположить, что в главах с 12 по 14, он написал ответ на особую просьбу руководителей церкви пояснить им эту тему. Поэтому то, что ап. Павел написал коринфянам, было существенно важным для них и остается не менее важным для нас.
В общем, мы видим, что в 1 Коринфянам ап. Павел не побуждал верующих искать дара языков. Он только открывал то, что должно происходить, когда этот дар проявляется в его истинном значении. В этих главах он старался исправить по крайней мере три следующих ошибочных понятия: во-первых, то, что всякое говорение есть от Духа Святого (12:3 и 14:9), во-вторых, то, что если нет дара языков, нет крещения Святым Духом (12:13) и в-третьих, то, что говорение на языках можно практиковать, следуя эмоциям, без всякого контроля (14:23, 27, 33).

Три положения в Коринфе

Как мы сказали вначале, нельзя предположить, чтобы ап. Павел ничего не знал о феномене глоссалалии среди язычников. Он был хорошо образован по-гречески. Общественная жизнь и религиозные верования людей того времени были хорошо ему известны. Как мы видели, феномен глоссалалии существовал среди греков еще до распространения христианства. Поэтому, для них ничего странного не было в том, что глоссалалия практиковалась в Коринфе, когда жители совершали религиозные обряды. Однако, что касается церкви, вопрос глоссалалии стал серьезным и трудным. Проблема, по-видимому, заключалась в том, что нехристианская глоссалалия дала себя знать в ее среде, породив неустройство среди верующих и соблазн для неверующих.
Все верующие, конечно, знали, что со Дня Пятидесятницы Дух Святой проявлял Себя Своими благодатными дарами, включая истинный дар языков. Однако, что касается их общины, в практике говорения на "языках" у определенной части членов происходило что-то, не соответствующее истинному дару языков. Как понять это положение и что с ним делать никто не знал. Им нужна была помощь со стороны ап. Павла. Они ее получили. Она состоит в подробном изъяснении данного вопроса и строгих повелениях, записанных в известных для нас главах. Изучая все связанное с ними и учитывая три следующих фактора: 1) что глоссалалия существовала и существует в нехристианских движениях, 2) что лингвисты считают современную глоссалалию трансовым явлением и 3) что Новый Завет повествует об истинном даре языков, мы можем понять, что в коринфской церкви создалось три положения в связи с тем, что должно было считаться истинным даром иных языков.
Первое положение состояло в том, что среди членов, по-видимому, были случаи богопротивного говорения. Имея это в виду, ап. Павел с самого начала категорически заявил: "Поэтому, сказываю вам, что никто говорящий Духом Божиим, не произнесёт анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор.12:3). Не все комментаторы понимают этот стих буквально. К сожалению, даже в таком случае нет ничего удивительного в том, что богопротивные слова и дела проявляются там, где собираются дети Божьи. Однако, данный стих можно понимать и букавально.
Мы знаем из ветхого Завета, что среди народа Божья были как истинные, так и ложные пророки. Последние неоднократно вводили людей в заблуждение, говоря от имени Бога. Господь сказал о них следующее через Иеремию: „Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали" (Иер.23:21). Одному из таких пророков Иеремия объявил: "послушай, Анания: Госопдь ьебя не посылал, и ты обнадёживаешь народ сей ложно. Посему так говорит Господь: вот, Я сброшу тебя с лица земли; в этом же году ты умрёшь, потому что ты говорил вопреки Господу" (Иер.28:15-16).
Другой яркий случай произошёл, когда царь Ахав собирался на войну против Сирии. Он хотел узнать волю Божью через четыреста пророков, говоривших от имени Господа, все они, особенно пророк Седекия, пророчествовали, что будет успех. Однако, это была ложь. О них всех сказал Божий пророк Михей царю Ахаву: "И вот, теперь попустил Господь духа лживого в уста всех сих пророков твоих; но Господь изрёк о тебе недоброе" (3 Цар.22:23). Очень скоро слова Михея исполнились буквально.
Во времена Моисея подобным пророком был Валаам. Несмотря на то, что он знал волю Божью, Валаам решил действовать против Господа. Он научил моавитского царя, как ввести Израиля в грех, потому что "возлюбил мзду неправедную" (2 Пет.2:15). Он погиб вскоре за своё преступление.
В Новом Завете мы тоже имеем достаточно сведений о богопротивном говорении среди верующих. В Деяниях Апостолов 20:30 записаны слова ап. Павла ефесским пресвитерам: „И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (выделено автором). В книге Откровение 2:20 мы с удивлением читаем следующее: "Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное". В данной церкви города Фиатира состояла в членах женщина, считавшаяся Божьей пророчицей. Практиковала ли она глоссалалию или нет, мы не знаем. Однако, Господь назвал ее Иезавелью, по имени языческой жены царя-отступника Ахава, потому что она пророчествовала и учила тому, что было противно Богу. Не следует удивляться поэтому, если в коринфской церкви были люди, которые практиковали фиктивного рода глоссалалию и произносили ложные пророчества. Либо по смыслу выражений, либо буквально они произносили анафему на Иисуса. Эти люди оказались в ее членах, не получив возрождения, или же получив возрождение, поддались духу обольщения, по причине неверности Богу.
Второе положение в коринфской церкви, как мы представляем, состояло в том, что там было значительное количество членов, которые практиковали трансовую глоссалалию или же склонялись к ней. Она была подобна той, которую изучали лингвисты Вильям Самарин и Фелиситас Гудман. Ап. Павел был серьезно обеспокоен этим явлением среди членов церкви и тем, что оно производило. Он старался исправить это печальное положение.
Мы уже видели, что современная глоссалалия является преимущественно наученным феноменом. Она напоминает язык, но в действительности не является им. Она — вокализация звуков и автоматизм речи, производимые в подсознательном состоянии транса. В такого рода состояние люди могут входить искусственным способом, думая, что его производит Дух Святой. Искренние верующие во Христа, следуя наставлению и примеру других, могут впадать в такой транс и говорить на "языках", хотя они не соответствуют истинному дару языков в Новом Завете.
Как было сказано, такая глоссалалия однообразна и по сути непереводима. Она разряжает эмоции людей, но не приносит настоящей духовной пользы. В ее практике нет ни причины, ни смысла для контроля. Люди могут говорить на такой глоссалалии все вместе в одно и то же время. Она дает удовлетворение сама по себе без перевода слов, потому что реальных слов в ней нет, как нет и общего смыслового значения. Значение ее чисто эмоциональное, усиливаемое религиозным сознанием практиканта, если он религиозен. Даже люди отпавшие от веры, которые вновь живут греховной жизнью, могут продолжать практиковать такого рода глоссалалию.
В связи с данным вторым положением в Коринфе, какие выражения ап. Павла в первом послании к Коринфянам можно рассматривать, как признаки трансовой глоссалалии среди членов церкви и как предупреждения против нее? Ими могут быть следующие, особенно те, которые мы выделили курсивом и подчеркнули: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я —медь звенящая, или кимвал звучащий" (13:1). "И бездушные... если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях" (14:7). "И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" (14:8). "Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер" (14:9), "Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, — то не скажут ли, что вы беснуетесь?" (14:23).
Все данные выражения довольно сильны. Они могут показаться даже слишком смелыми в отношении к тем проявлениям, которые должны были бы считаться дарами языков от Духа Святого. Никто из нас не посмел бы говорить так неуважительно о том, что должно было бы считаться делами самого Бога. Однако, ап. Павел не побоялся назвать вещи своими именами, потому что знал, что происходит тогда, когда проявляется истинный дар Божий, а что бывает тогда, когда человек просто впадает в транс.
Пользуются ли такими выражениями те проповедники, которые в наше время настаивают на необходимости глоссалалии, когда на их богослужениях многие присутствующие одновременно говорят "на языках", пренебрегая порядком, установленным ап. Павлом? Обыкновенно нет. Наоборот, часто происходит обратное. В противоположность Павлу, они используют искусственные приемы, чтобы вызвать экстаз и заставить людей произносить бездушные, невразумительные звуки (1 Кор. 14:7-8), т.е. делать то, что можно рассматривать только как проявление транса. Как мы говорили, перевод или истолкование такой глоссалалии безрезультатен.
Двенадцатая глава 1 Коринфянам дает понять, что некоторые из членов церкви, вероятно, те, которые произносили невразумительные звуки, считали, что всякий, кто не говорит на языках или не проявляет особых манифестаций, не имеет Святого Духа и поэтому не спасен. В ответ на такое понятие, апостол написал: "все мы одним Духом крестились в одно тело... и все напоены одним Духом" (12:13). Как пример для этого он привел состав человеческого тела. В этом заключается суть его риторических вопросов: "Если нога скажет: "я не принадлежу к телу, потому что я не рука", то неужели она потому не принадлежит к телу? и если ухо скажет: "я не принадлежу к телу, потому что я не глаз", то неужели оно потому не принадлежит к телу?" (12:15-16). Он закончил доказательство тем, что задал ряд последующих вопросов, начинавшихся с выражения "Все ли...?" (12:29-30). Хотя все истинные верующие крестились в одно тело одним Духом, однако, "все ли чудотворцы? все ли говорят языками? все ли истолкователи" (12:29-30). Понятно, что не все. Значит, для крещения Духом не обязательно ни говорить на языках, ни творить чудес. Это относится даже к истинным дарам языков и чудотворения, тем более в отношении к глоссалалии трансового образа.
Третье положение в Коринфе было следующим: среди членов церкви были верующие, которые имели истинное проявление дара языков. В отношении к ним ап. Павел сказал: "...не запрещайте говорить и языками" (14:39). Только их деятельность должна была происходить, конечно, не без истолкователя (14:28) для того, чтобы дар языков, как и все другие дары, был для пользы слушателей (14:12). Истинный дар не был экстазным. трансовым лепетом, что может быть у еретиков и правоверных. Он был сверхъестественной речью, полной смыслового содержания. Эта речь могла быть языком какого-то другого народа или же совершенно новым содержательным языком от Бога и, конечно, в обоих случаях переводимым.
Как таковой, истинный дар языков служил знамением для неверующих (14:22) только в двух случаях: во-первых, когда они непосредственно понимали то, что говорилось, потому что знали язык с детства, и во-вторых, когда понимали с помощью перевода или истолкования. Но когда люди не понимали слышимой речи, никакого знамения не было. Наоборот, в таком случае получался соблазн (14:23).В День Пятидесятницы знамение как раз и заключалось в том, что люди понимали речь (в их случае без перевода.), сознавая, что ученики говорят на языках разных народов, не изучая их.
Истолковывать языки, что по-современному значит переводить, нужно было потому, что либо никто из слушателей не понимал их значение, либо понимала только часть слушателей. Можно представить, что даже в День Пятидесятницы не все шестнадцать или более языков, данных ученикам Христа, были понятны всем слушателям, приехавшим из шестнадцати разных стран. Редко кто из людей может похвалиться знанием шестнадцати языков, поэтому можно предположить, что в День Сошествия Духа Святого, когда были даны истинные (иностранные) языки, слушатели понимали языки своих стран. Как мы говорили выше, это подтверждается словами: "мы слышим каждый собственное наречие, в котором родились" (Деян.2:8 — выделено нами). Другие языки они не понимали, разве только те, которые имели возможность изучать раньше. А некоторые из слушателей возможно не поняли ни одного из слышимого ими иностранного языка. В этом, возможно, кроется смысл слов таких слушателей, которые, будучи противниками, говорили: "они напились сладкого вина" (Деян.2:13).
Что касается Коринфа, в этом портовом и торговом городе находились люди разных национальностей. Все они кроме своих языков в большей или меньшей мере знали греческий. Когда Дух Святой давал в церкви дар языка, это мог быть родной язык для кого-то из верующих не греческой национальности или вообще язык неизвестного народа. Так как Дух святой мог давать дар иностранных или новых языков, Он мог давать и дар перевода или истолкования. Все верующие должны были понимать, что в истинном даре языка и его истолковании Господь показывал знамение, особенно для неверующих евреев, которые знали ветхозаветное пророчество и могли уверовать во Христа через его исполнение (1 Кор.14:21-22).

Необходимость контроля

Все, что ап. Павел написал коринфянам в главах с 12 по 14 сводится к тому, что в связи с проявлением дара языков необходимо иметь всесторонний, благонамеренный контроль. Важно иметь в виду, что истинный дар языков никаким образом не страдал от подконтрольного употребления. Наоборот, посредством контроля он проявлялся и сохранялся надлежащим образом. Когда же не было контроля, верующий мог легко впадать в состояние транса и практиковать не истинный дар языков, а трансовую глоссалалию. Поэтому, с целью обозначения границы между истинным духовным проявлением и не истинным, Господь через ап. Павла установил правила для подконтрольного проявления дара языков. Путем контроля этот дар должен был исполнять ту роль, для которой был предназначен. Поэтому в 1-м Коринфянам 14-й главе мы находим три категории контроля в связи с практикой дара языков. Этими категориями являются следующие:
Во-первых, мы находим контроль ума. Некоторые верующие недооценивают ум, считая, что так как мы должны жить верой, ум лучше отложить в сторону, не давая ему возможности содержать в порядке духовную жизнь. Лучше всего, считают они, нужно давать право интуиции, которая в их понятии является местом проявления веры. В доказательство этого они цитируют слова Писания: "не полагайся на разум твой" (Притчи 3:5).
Однако, это не совсем так. Надежда, что интуиция сохранит нас от заблуждения, не поможет верующему избежать самых разных крайностей и всякого рода ересей. Как раз на основе интуиции и впадают люди в бесконтрольный трансовый экстаз. Писание предлагает нам правильный баланс между чувствами и разумом. Оно делает различие между разумом плотским и разумом духовным, отвергая плотский разум и признавая разум духовный для управления жизнью верующего человека.
О разуме плотском ап. Павел писал в послании к Колоссянам 2:18. Это может быть ум необращенного к Богу человека или ум младенца во Христе (1 Кор.З:!). Но что касается разума духовного, он написал, что духовный верующий имеет ум Христов (1 Кор.2:16). Поэтому Павел увещевал христиан не оставаться в духовном младенчестве, говоря, "по уму будьте совершеннолетними" (1 Кор.14:20). Он говорил это в прямом смысле по отношению к говорению на языках. Контроль ума духовного, не плотского, был установлен Павлом по воле Духа Святого. И по этой причине он подчеркнул в заключение важность сказанного: "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни" (1 Кор.14:37 — выделено нами).
Контроль ума связан с употреблением дара языков так, чтобы люди умами своими понимали значение слышимого. Ап. Павел самым убедительным образом старается показать, что в тех случаях, когда никто не понимает речи, она не только бесполезна, но опасна и вредна (1 Кор.14:8, 23). Дар языков должен, особенно в церкви, сопровождаться даром перевода или даром истолкования. Хотя вначале Павел допускает, что когда человек говорит на языке (только, конечно, на истинном) без истолкования, он каким-то образом назидает себя (14:2). Однако, он дальше поясняет, что это совсем не удовлетворительно, потому что ум человека "остается без плода" (14:4 и 14:14). Он постоянно настаивает на необходимости перевода. Никто не получит назидания в истинном смысле слова, даже сам говорящий на языке, если не поймет того, что говорит или слышит.
Духовное назидание связано с возможностью поучаться, получать утешение и иметь возможность рассуждать (1 Кор.14:29, 31). Вот по этой причине, мы верим, изъясненные языки были подобны дару пророчества. Как дар пророчества, так и дар языков в сопровождении перевода, были средствами назидания (1 Кор.14:3. 5в). В то же самое время, подобно тому, как должен был верующий умом контролировать дар пророчества (1 Кор.14:32), он должен был также контролировать дар языков (1 Кор.14:20).
Лишь истолкование или изъяснение (по-современному, перевод) ставило языки под контроль ума. Это давало возможность слушателям делать оценку слышимому и узнавать, говорит ли человек слово от Бога или от самого себя. В тот момент, когда у верующего появлялось побуждение говорить, а дара истолкования не было, он должен был сознавать умом, что говорить нельзя, а нужно молчать (1 Кор.14:28) и молиться, чтобы Бог послал дар истолкования (1 Кор.14:13). Если язык был правилен и слово назидания происходило от Него, Господь давал дар истолкования либо самому говорящему (1 Кор.14:5), либо другому верующему. Иногда, а может быть и часто, дар истолкования, данный одному верующему, распространялся на несколько истинных языков. Слово на языках могли говорить поочередно несколько человек, а переводил только один (1 Кор.14:27).
Несоблюдение требования об истолковании являлось актом неповиновения Духу Святому (1 Кор.14:37) и естественно приводило не к исполнению Духом, а к трансовой глоссалалии. Стремление показаться очень духовными в глазах других и требовательное ожидание дара языков от Бога тоже приводили людей к трансу. То же самое можно сказать о специальных ревнительных собраниях, во время которых наши современники стараются добиться "крещения" Духом и получить дар языков. Когда они кричат в исступлении: "Крести! Крести Духом!" и начинают произносить непонятные звуки, это является достижением состояния экстаза и транса. Иначе говоря, настойчивое желание получить дар языков на основе произвольного решения приводит к неправильному результату. Контроль духовного ума не позволит нам этого делать.
Мы знаем, что Писание говорит, чтобы верующие ревновали о дарах духовных (1 Кор.14:1,12). Однако, нигде не сказано, чтобы они ревновали о приобретении дара языков. Самое лучшее, что сказано на эту тему, это "не запрещайте говорить и языками" (1 Кор.14:39). Трудно представить, чтобы данный стих побуждал верующих обретать дар языков.
В контрасте с этим ап. Павел побуждает верующих ревновать о даре пророчества, потому что он считал этот дар особенно полезным (1 Кор.14:1). Пророчество, согласно его определению, не являлось предсказанием будущего или экстазной речью. Оно было словом назидания, увещевания, утешения для верующих и обличением во грехах для неверующих через вдохновенную проповедь воли Божьей (1 Кор.14:4, 25). Мы читаем в Деяниях Апостолов, что Иуда и Сила были пророками. Они "обильным словом преподали наставление братиям и утвердили их" (Деян.15:32 — выделено нами).
Новозаветное пророчество до того как был установлен канон Нового Завета было основано на Ветхом Завете и устном апостольском учении об Иисусе Христе. Оно побуждалось Духом Святым подобно тому, как побуждается благословенная проповедь служителя Слова в наше время. И как необходим был контроль ума для такого пророчества во времена ранней церкви (1 Кор.14:32), так необходим он для проповеди Слова Божья в наши дни.
При этом следует сказать, что если даже побуждал Павел верующих ревновать о каком-то даре, он в то же самое время напоминал, что всякий истинный дар дает Дух Святой, "разделяя каждому особо, как Ему угодно" (1 Кор.12:11 — выделено нами). Поэтому, мы не должны ревновать, чтобы получить тот дар, какой мы произвольно захотим, а приложить старание получить тот, который Дух святой определил. Ведь мы часто не сознаем, каковы наши мотивы в стремлении к обретению одного или другого дара. Можно искать дара не потому что мы хотим угодить Богу, а потому что хотим удовлетворить и прославить себя. Однако, когда мы будем осторожны, то контроль духовного ума поможет нам не нарушать волю Божью.
Во-вторых, мы находим контроль порядка. Как мы говорили выше, проблема церкви города Коринфа была связана с нарушением благопристойности и порядка во время богослужений. В этом мы усматриваем то состояние, когда истинный дар языков, не отличавшийся от дара в День Пятидесятницы, подменялся трансовой глоссалалией. Во время богослужений говорение совершалось многими одновременно, без всякого порядка, сдержанности и благоговения. "Языки" эти, конечно, были непонятными, и говорящие не беспокоились о том, чтобы просить Бога посылать дар истолкования.
Читая стих 23-й четырнадцатой главы, можно представить, что на собраниях в Коринфе были шум, дрожание, потеря сознания, падение, конвульсии, рыдание, смех, и, возможно, звуки животных. Неверующие посетители, видя все это, приходили в страх и удивление. От христианской церкви они ожидали чего-то лучшего и более благочинного. Вместо того, они обнаруживали, что в ней практиковалось то, что отталкивало их в язычестве. Единственное заключение, к которому они могли придти, содержится в вопросе Павла к коринфянам: "...не скажут ли, что вы беснуетесь?" (1 Кор.14:23).
Высказать мнение о какой-то группе людей, что они беснуются, нужно иметь достаточное основание. Поэтому мы можем предположить, что в этой церкви во время богослужений были не просто обычные проявления радости и восторга. Там были разнообразные экстазные, бурные звуки и необычное поведение, выходившее за пределы понятного и дозволенного. Не следует удивляться, если во время таких собраний, кроме трансовых говорений, были также возгласы анафемы на Иисуса (1 Кор.12:3). К сожалению, это могло случаться при таких обстоятельствах.
Чтобы исправить положение и дать возможность для проявления только истинного дара языков, ап. Павел предложил коринфянам установить контроль порядка. Этот аспект контроля действовал сообща с другими контролями и заключался в следующем: нельзя было говорить на языках без истолкования, и нельзя было говорить на языках одновременно всем желающим. При наличии дара истолкования, те кто имели дар языков должны были говорить порознь, один за другим, давая истолкователю время для перевода (1 Кор.14:27, 31). Все должно было происходить благопристойно и чинно, без каких-либо трансоподобных явлений в речи или в поведении (1 Кор.14:40). Подобно тому как пророки (проповедники Слова Божья) имели способность соблюдать порядок (1 Кор.14:32), так и говорившие на языках должны были иметь ту же способность. Заявление Павла о том, что все сказанное им по поводу языков является заповедями, от Господа подчеркивает серьезность требования соблюдать контроль порядка (1 Кор.14:37). Иначе вести себя нельзя.
В-третьих, мы находим контроль цели. В конце концов все, что бы мы ни делали, зависит от цели, которую мы преследуем. Любой духовный дар от Бога, который бы мы ни получили или хотели бы получить, зависит от цели, которую как Господь, так и мы имеем в виду. Но, к сожалению, по причине нашей греховности, цель наша может часто расходиться с целью Божьей. В таких случаях Божий духовный дар перестает действовать. Вместо него начинает проявляться что-то подобное, но не являющееся истинным даром. И конечно, он не исходит от Духа Святого. В этом и заключается то, что мы называем трансовой глоссалалией. Все еретики, говоря на глоссалальных языках, думают, что обладают Божьим даром. Однако, они глубоко ошибаются. Вместе с ними ошибаются и более или менее правоверные христиане, которые впадают в глоссалалию данного образа.
Цель верующего в отношении любого духовного дара, включая дар языков, должна согласовываться с целью Божьей. Если сказано, что Дух дает дары, "разделяя каждому особо, как Ему угодно" (1 Кор.12:11), то практика их тоже должна совершаться так, как Ему угодно. А для этого, вместе с контролями ума и порядка нужен также и такой контроль, который мы называем контролем цели. Ввиду того, что проблема глоссалалии в Коринфе была особенно острой, контроль цели, вместе с двумя другими контролями, мог привести положение в надлежащий порядок. Нужно было только понимание сути дела и желание повиноваться воле Божьей (1 Кор.14:37). Например, если Человек хочет иметь дар языков, он должен ответить по крайней мере на два вопроса. 1) Уверен ли он, что Бог желает дать ему этот дар и 2) для какой цели он к нему стремится.
Со стороны Господа, цель всякого дара выражается в словах: "каждому дается проявление Духа на пользу" (1 Кор.12:7). Он желает, чтобы Его дары, включая дар языков, были полезны и служили к успеху дела Божья. Господь желает, чтобы всякий дар был благословением не только для обладателя, но и для всех братьев и сестер по вере. В этом и заключается смысл иллюстрации человеческого тела в двенадцатой главе первого послания. Оно является символом единения детей Божьих со Христом и их взаимного служения друг другу.
А что касается каждого отдельного верующего, — цель дара (где говорится о ней в контексте пророчества и языков) определена ап. Павлом так: "...ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (1 Кор.14:12 — выделено нами). Поэтому руководством для обретения дара должно быть не собственное удовольствие, предпочтение или прославление, а готовность назидать церковь духовно.
Назидание значит укрепление и воспитание верующих посредством Слова Божья. Апостол писал Тимофею, что "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (1 Тим.З:17-17). Нет лучшего способа назидать церковь, чем серьезное и последовательное изъяснение Слова Божья. В нем есть все необходимое: и увещевание, и утешение, и поучение, которые по определению ап. Павла связаны со служением пророчества, иначе говоря, с вдохновенной проповедью Слова Божья (1 Кор.14:3). Как мы уже говорили, это же самое должно было происходить в служении дара языков при наличии истолкования (1 Кор.14:5). Согласно Павлу, только истинный дар переводимых языков при благопристойном, чинном употреблении, в сопровождении с изъяснением, осуществлял цель, предназначенную Богом. Трансовый лепет не был в состоянии исполнять это.
Говоря о цели в двенадцатом стихе 14-й главы, ап. Павел подчеркивает важность назидания и в других стихах. Мы приводим их ниже и для ясности выделяем курсивом в каждом случае. В стихе пятом апостол говорит: "...пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание". В шестом стихе он объясняет: "...если я приду к вам, братия, и стану говорить на языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением?" В девятнадцатом стихе он категорически заявляет: "...в церкви хочу пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на языке". Поэтому, мы еще раз напоминаем, что каждый кто хочет говорить на языках, должен ответить на вопрос: "Какую цель он преследует в стремлении обрести этот дар?" Если он ответит согласно пояснению Павла, то не будет практиковать трансовую глоссалалию, как бы приятна она ни была для него чувственно.

Выводы, вопросы, итоги

Подходя ближе к концу, мы должны сделать некоторые выводы, ответить на вопросы и подвести соответствующие итоги. Некоторое из того, что мы скажем здесь, было сказано выше. Но так как "повторение есть мать учения", это только поможет запечатлеть в сердце ту истину, которая необходима нам по данному вопросу.
На основе вышесказанного должно быть понятно, что истинный дар языков в Новом Завете был даром таких языков, к которым подходит определение языков иностранных. То же самое говорит д-р Джон Р.Райс в своей книге Говорение на языках. [John R. Rice, Speaking with Tongues (Murfreesboro, TN 37133: Sword of the Lord Publishers, 1949), 11.] Не без достоверного основания он считает, что ключевым местом Писания в вопросе языков обязательно должна быть вторая глава Деяний Апостолов. Д-р Раис подчеркивает, что языки, данные Духом Святым в День Пятидесятницы, были регулярными языками. Как таковые они были понятны людям тех стран, где они употреблялись. В этом заключается суть перечисления национальностей во второй главе Деяний. Как мы видели выше, есть также полное основание считать, что истинный дар языков в Коринфе не отличался от дара Дня Пятидесятницы.
Отличалось в этом городе только то, что было ошибочным или подложным.
Лингвисты, знающие свое дело, могут довольно скоро определить, является ли слышимая ими речь настоящим языком или несодержательным лепетом. Приезжая к диким племенам, они начинают изучать их языки. В процессе работы они слушают речь туземцев и записывают ее на ленту, чтобы затем ее подвергнуть соответствующему анализу. Таким образом, они узнают структуру и другие свойства изучаемого ими языка.
Не было бы ничего странного или неправильного, если бы лингвисты могли подвергнуть такому анализу один из сверхъестественных языков Дня Пятидесятницы (например, парфянский — Деян.2:9). Они скоро бы обнаружили значение отдельных слов и его грамматические свойства. Таким образом они бы подтвердили, что истинные языки, согласно Новому Завету, были настоящими языками. Однако, так как современная глоссалалия, практикуемая язычниками, еретиками и христианами, не обладает языковыми качествами, лингвисты не могут называть ее разговорным языком. Принятым для нее названием в наше время является слово "глоссалалия", хотя оригинально оно было связано с истинным даром новозаветных языков. Мы сознаем, конечно, что люди могут употреблять это слово с различными значениями.
Примером подобия истинного дара языков может служить случай, описанный в книге Неослабевающее видение, изданной в 1981 году Азиатско-тихоокеанской христианской миссией на английском языке. Ее авторы, Джон и Мойра Принс, говорят о событии, случившемся в 1935 году с миссионером Франком Бриггсом. Однажды, когда он находился в Новой Гвинее, его решили убить, вожди туземного племени Валимо. Франк Бриггс был у себя дома, когда туземные мальчики принесли ему весть, что в предстоящий вечер вожди племени собираются отрубить ему голову. Получив такое известие, Франк начал молиться. В ответ Господь дал ему внутреннее сознание пойти уговорить вождей не делать зла. Франк частично знал язык этого племени, потому что к тому времени начал изучать его. Однако, ему было известно лишь небольшое количество слов и выражений. Кроме того, его акцент был также довольно сильным. Франк сознавал, что будет трудно, почти невозможно передать все то, что Бог положил ему на сердце. Вот как говорят авторы книги о том, что произошло дальше:
"Но эти старики никогда не поймут сбивчивую речь на "пиджин Гогодала", которую он употреблял для разговора с ребятами туземцами и их друзьями. Однако, он знал, что ему нужно было вести разговор. Когда же он начал говорить, Бог совершил чудо. Франк Бриггс почувствовал, что его язык обрел свободу. Он начал говорить на языке Гогодала так, как будто это был его родной язык. Никогда прежде он не говорил, таким образом и никогда после он не сможет говорить так опять. В течение тех двух важных часов он свободно разговаривал с ними. Их раздражение в связи с потерей контроля над молодежью (своего племени) дало себя знать. Они начали грозить, что убьют его. Молясь Богу о мудрости, Франк убеждал их не делать этого. Другой миссионер в обязательном порядке заменит его, правительство арестует всех убийц и посадит в тюрьму. Наконец, они согласились с ним, говоря, что слова миссионера были самыми правильными. Он торжественно пожал их руки и пошел домой. Момент великого напряжения спал". [John & Prince, No Fading Vision (Hong Kong: Asia Pacific Christian Mission, printed by Computype Typesetgting Ltd, 1981), 42.]
Важно отметить здесь несколько основных моментов, чтобы подчеркнуть различие между этим случаем и практикой современной глоссалалии. Во-первых, это был особый случай, когда воля Божья проявилась в том, чтобы спасти жизнь миссионера. Совершенное знание языка Гогодала было дано Франку Бриггсу на два часа по этой причине. Во-вторых, хотя эта способность свободно говорить на языке Гогодала была дана сверхъестественно, разговор шел на естественном человеческом языке. В-третьих, этот язык мог бы в случае необходимости быть переведенным на любой другой язык, например на английский, ради кого-то из новоприбывших миссионеров, которые бы совсем не понимали его. Перевод мог бы осуществиться либо естественно, кем-то знавшим оба языка, либо сверхъестественно, согласно дару истолкования от Духа Святого. В-четвертых, миссионер Франк Бриггс не упрашивал Бога дать ему способность говорить в совершенстве на языке Гогодала. Он знал только одно, что ему нужно было идти и говорить с вождями племени. В остальном он должен был всецело положиться на Господа.
Данные факторы соответствуют тому, что происходило в Коринфе, когда, мы верим, проявлялся истинный дар иностранных или даже совершенно новых языков. Каждое слово этих языков отделялось от другого и имело свое особое значение. Все это совершенно далеко от той идеи, когда люди в наше время произвольно решают, что как они, так и другие верующие в обязательном порядке должны говорить "на языках", да еще на глоссалальных. Если же этого не будет, думают они, люди останутся либо совсем не спасенными, либо будут неполноценными верующими. Такое мнение, вместе с нажимом на потенциальных практикантов и применением вышеуказанных методов, естественно приводит к трансовой глоссалалии. Правильное же отношение состоит в том, что если Богу угодно и когда Ему угодно, Он даст тот дар, который Сам Он определит. Наше дело быть послушными и жить с его категориями нравственности и любви. Мы не должны настаивать на том, что сами изберем или что изберут для нас другие.
Важен также вопрос, полезна ли для верующих современная глоссалалия и нужно ли практиковать ее? Мы видели, что исследователи говорят, что сама по себе она не вредна и дает психологическое облегчение своим практикантам. По-видимому, это и является причиной, почему многие ее принимают и считают новозаветным даром языков. Однако, суть вопроса не в том, какое эмоциональное значение она имеет для людей. Нам, верующим во Христа, важно знать, полезна ли она для истинной духовной жизни верующего?
В ответ на это нужно заметить, что если она не является настоящим даром языков, а люди практикуют ее, считая таковым даром, это уже проблема. Как мы говорили, сама по себе глоссалалия непереводима и несодержательна. Она не назидает верующих, как должно быть согласно ап. Павлу. Кроме того, говорящий на глоссалалии думает, что он исполнен Духом Святым по этой причине. Есть в этом польза? Конечно нет. Наоборот, его представление не соответствует действительности и поэтому является духовной помехой. Христианское общение с говорящими на такой глоссалалии тоже является проблемой ввиду того, что тех, кто не говорит "на языках" они обыкновенно считают неспасенными или неполноценными верующими. Они хотят, чтобы все практиковали ее.
Опасность трансовой глоссалалии заключается еще в следующем положении. Как мы видели выше, глоссалалию часто практикуют люди, которые в отношении к Слову Божью являются еретиками. По сути, они — противники здравого учения и духовно невозрожденные люди. Иначе говоря, когда невозрожденные люди, практикуя глоссалалию думают, что они возрождены, это не просто помеха, а опасность для их спасения.
Можно себе представить, что в пятидесятнических и харизматических церквах есть невозрожденные люди, но они практикуют глоссалалию. Лишь по этой причине как сами они, так и члены их церквей считают их за возрожденных людей. Что можно сказать относительно этого? Можно сказать, что это не только опасность, но настоящая трагедия. Быть погибшим и в то же самое время считаться спасенным — действительно трагедия.
Имея все это в виду, нужно помнить, что современная глоссалалия не является признаком или доказательством спасения и исполнения Духом Святым. Спасение дается по вере в искупительную жертву Христа, когда человек искренне кается в своих грехах. Это подтверждается его новой жизнью во Христе. Мы знаем, конечно, что иногда внешне человек может пройти через процесс обращения к Богу и даже принять водное крещение, будучи в действительности не обращенным. Однако, мы говорим не о внешних проявлениях, а внутренних факторах, которые знает Бог. Внешние, включая глоссалалию, могут дать неправильное представление об истинном положении вещей. Если человек внутренне не обратится к Богу и не исполнится Духом Святым, внешние признаки будут только средством его обмана. Спасение и исполнение Духом Святым, как мы сказали, дается благодаря искреннему покаянию перед Богом и на основании чистосердечной веры во Христа.
Если говорить о внешних признаках, то есть такие, которые согласно Писанию могут считаться более основательными. Признаками действительного обращения являются любовь к Богу и к Его Слову, победа над грехом в личной жизни и те качества характера, которые ап. Павел в послании к Галатам называет плодом Духа (Гал.5:22).
В связи с данной темой многих интересует ответ на следующий вопрос: когда перестал проявляться истинный дар языков в истории христианской Церкви и почему это произошло?
Нельзя сказать, что истинный дар языков перестал проявляться в какой-то один определенный момент существования христианской Церкви. Это произошло постепенно. Как мы видели, первое явление этого дара произошло в День Пятидесятницы. В дальнейшем он проявлялся в большей или меньшей степени по мере необходимости. Когда весть евангелия достигла Греции и во Христа уверовали через ап. Павла коринфяне, появились первые проблемы. Параллельно истинному дару языков, люди начали впадать в человеческий экстаз и говорить на трансовых языках, принимая их за дар Божий.
Как дар пророчества, так и дар языков, сопровождаемый изъяснением, имели по сути одно назначение — назидать верующих духовно. Кроме того, дар языков был также знамением для неверующих, в особенности для евреев. Хотя пророчество и языки относились к служению Словом Божьим, связанным с Ветхим Заветом и устным учением апостолов, оба служения являлись средством более непосредственного назидания от Духа Святого. Одновременно в ранний период Церкви были написаны книги Нового Завета по вдохновению Духа Божья; одни раньше, другие позже. Верующие их читали и изучали. Авторитет этих книг возрастал, пока во второй половине четвертого столетия все они не были приняты Церковью, как канон Священных Писаний Нового Завета.
В то время как авторитет новозаветных книг возрастал, непосредственные откровения в дарах пророчества и языков постепенно теряли силу. Причина этого заключалась в субъективности проявлений этих даров. То, что верующие слышали, исходило от людей, подобных им, и зависело от того, насколько духовными были говорившие. Иначе говоря, влияние пророчеств и языков всецело зависело от авторитета отдельных личностей. Говорящие должны были сами свидетельствовать о себе. Что же касается слушателей — им трудно было проверить, были ли слова от Духа Святого или пророки говорили от себя. Так как, к сожалению, человеческая натура слаба, уже во втором веке возникли проблемы со странствовавшими пророками. Не все они были достоверными вестниками Божьей истины. Было много случаев, когда пророки и говорящие на языках поступали недобросовестно. Таким образом они посеяли сомнение не только в отношении самих себя, но также в отношении других, которые честно совершали свое служение. Некоторые служители предупреждали церкви и верующих быть осторожными в отношении к пророкам и испытывать, достойны ли они уважения или нет?
Как мы сказали, авторитет новозаветних книг, напротив, возрастал. Верующие чувствовали больше уверенности в писаниях апостолов и их непосредственных учеников, нежели в словах странствующих пророков. Проповедовать благую весть и наставлять верующих, т.е. пророчествовать на основе новозаветных книг, как и на ветхозаветных, стало более приемлемым и авторитетным служением для проповедников и учителей Церкви.
С течением времени стал определяться канон новозаветных книг как равный по богодухновенности Ветхому Завету. В 367 году н.э. его авторитет был окончательно провозглашен защитником Апостольского символа веры Афанасием Александрийским в пасхальном последний вселенской Церкви. Таким образом, книги Нового Завета стали считаться Словом Божьим наравне со священными книгами Ветхого Завета. Ветхий и Новый Заветы были признаны единым, авторитетным и полным откровением Триединого Бога. Процесс перехода от непосредственных откровений к служению на основе всей Библии дает понять, почему постепенно перестал действовать дар языков.
Ввиду этого, некоторые толкователи Нового Завета считают, что слова ап. Павла: "пророчества прекратятся, и языки умолкнут, и знание упразднится", когда "настанет совершенное" (1 Кор.13:8-10), относятся к постепенному прекращению непосредственных откровений в пророчествах и языках и к установлению Нового Завета как совершенной сокровищницы откровения Божия. Такое толкование данных стихов рассматривается другими как неоправданное. Как бы то ни было, история церкви ясно показывает, что цель Божья, которая временно реализовалась через пророчества и языки, стала постоянно реализоваться через написанное Слово Божье. Установление авторитета книг Нового Завета было существенно важным делом Божьим для Его церкви во всем мире.
Поэтому согласимся, что намного легче положиться на испытанные и принятые Церковью книги Нового Завета, чем полагаться на слова людей, хотя бы и уважаемых, но могущих оказаться несовершенными посредниками Божьих откровений. Некоторые из людей оказывались не только несовершенными, а на самом деле были ложными пророками. Ввиду этого, наш премудрый Творец и Вседержитель предусмотрел дать Церкви на все последующие века авторитетное откровение Спасителя нашего и Его плана спасения посредством всей книги Библии. Для верующих во Христа как Спасителя и Господа, Новый Завет должен быть верховным авторитетом во всех вопросах веры, жизни и учения.

Свидетельство бывшего харизматического пастора

Нашей целью в данном изложении не было желание причинить кому-то боль или доказать свою правоту. Суть вопроса заслуживает более серьезного к нему отношения. Данная тема существенно важна и своевременна. Время от времени защитники современной глоссалалии говорят: "Мы знаем людей, которые были против языков, а потом убедились сами, что это истина и с тех пор сами говорят на языках". Действительно, такие случаи бывают и, возможно, часто. Но с другой стороны, известны случаи, когда люди, практиковавшие глоссалалию, отказались от нее, придя к заключению, что она не является истинным даром Духа Божья. Этот факт должен рассматриваться как еще более важный, потому что в таких случаях люди свидетельствуют о несовместимости современной глоссалалии с Новым Заветом после того, как они узнали ее на личном опыте.
Одним из примеров этого является опыт проповедника Нейла Бабкокса, пастора бывшей харизматической Церкви Слова Жизни в г.Чикаго, США. То, что случилось с ним, он описывает в небольшой книге Мое искание харизматической реальности. [Neil Babcox, My Search for Charismatic Reality (The Wakeman Trust, London, 1992).]

Обращение и начало глоссалалии

Нейл Бабкокс был неверующим студентом философии в Университете Южного Иллинойса, когда он встретился с молодыми представителями харизматического направления. Они пригласили его на собрание, где он услышал проповедь о Христе, а затем и учение, что в доказательство крещения Духом Святым и полноты христианской жизни нужно получить дар говорения на иных языках.
Нейл свидетельствует, что после уверования во Христа как своего Спасителя, он получил от Господа уверенность во спасении. Однако, что касается языков, ему вначале было трудно обрести этот "дар". Время шло, он молился, надеялся, но у него ничего не получалось. Случай обрести "дар" пришел на одном из собраний, когда один из друзей побудил его начать говорить на языке в момент, когда все молились, сказав: "Иначе ты никогда не заговоришь на языках". Нейл в отчаянии согласился и произнес несколько неразборчивых слогов. Все бывшие там с радостью решили, что он получил "дар" говорения на языках. После того случая Нейл Бабкокс продолжал такое говорение у себя дома и на общих церковных собраниях. Вскоре это говорение на языках, как он пишет, стало его второй натурой.
Бабкокс пользовался этим "даром" в течение восьми лет. В своей книге он поясняет:
"Говорение на языках было очень приятным опытом для меня. Каждый день я проводил значительную часть своего молитвенного времени в говорении на языках. Я чувствовал, что я говорю тайны Богу Духом Святым (1 Кор.14:2). Я чувствовал, что Дух Святой ходатайствует за меня воздыханиями неизреченными (Рим.8:26-27)". [Ibid, 22.]
Группа верующих, к которой принадлежал Нейл Бабкокс, была активна и приобретала новых членов. Через некоторое время она организовалась как церковь. Она избрала его своим пастором. Будучи убежденными харизматами, Нейл и члены церкви старались, чтобы всякий новообращенный получил также "дар" языков. Вместе с этим, как принято в харизматических церквах, они занимались целительной деятельностью и практиковали "дар" пророчества. Между прочим, впоследствии, когда Бабкокс увидел, что харизматические идеи не согласуются с Божественной истиной, он написал следующее об исцелительной деятельности движения.
"Заявлений относительно таких чудесных явлений множество, однако, фактических доказательств мало... я слышал и читал буквально о сотнях таких заявлений, когда я был харизматическим пастором: я посещал исцелительные собрания, как большие, так и малые, знаменитых исцелителей и неизвестных. Я разговаривал со многими, которые заявляли, что они пережили такие знамения и чудеса, о которых говорится в книге Деяний. Я очень усердно пробовал верить этим заявлениям. Я пробовал отделить пшеницу от соломы и дать снисхождение ошибкам человеческой слабости. Я верю, что Бог есть Бог сверхъестественный, который отвечает на молитвы и входит в нашу жизнь восхитительными и чудесными способами. Невзирая на это, мое заключительное мнение по этому вопросу является таковым, что современные заявления об исполненных пророчествах и чудесных делах едва ли удостоятся сравнения с чудесами, записанными на страницах Писания". [Ibid, 56-57.]

Толчок к перемене

Однако, не сразу Нейл Бабкокс пришел к убеждению, что современная глоссалалия не является истинным Божьим даром. Как мы видели, вначале он считал ее необходимым и полезным действием Духа Святого. Толчком к перемене послужило мнение одного профессора христианина. В ответ на вопрос Бабкокса, как он рассматривает (современное) говорение на языках, профессор ответил: "Вот что (я думаю)! Это не больше, чем лепет".
Для Нейла Бабкокса это показалось неуважительно, особенно ввиду того, как высоко он ценил говорение на языках и находил в нем полное удовольствие. Однако, мнение профессора не осталось без влияния. Оно возбудило в нем желание исследовать вопрос достоверности глоссалалии и проверить все аргументы против, на основе Священного Писания. С этой целью он начал приобретать разные книги н изучать их.
В связи с этим, Бабкокс обращает внимание читателей на следующий важный фактор, сыгравший в конце концов важную роль для него в этом вопросе. Бабкокс говорит, что после своего обращения к Богу, больше всего он стал любить исследование Библии. Любимым местом Слова Божья для него были стихи Псалма 118:47-48 "Буду утешаться заповедями Твоими, которые возлюбил. Руки мои буду простирать к заповедям Твоим, которые возлюбил, и размышлять об уставах Твоих". Именно любовь к Слову Божью привела его в конце концов к перемене убеждения во взглядах на современную глоссала-лию и к другим особенностям харизматического движения. Это произошло тогда, когда он приобрел достаточно опыта в том, что происходило в его церкви, в нем самом и вообще в харизматическом движении.

Первые исследования

Для самого себя Бабкокс определил, что в основном есть шесть аргументов со стороны тех, кто не согласен с достоверностью современной глоссалалии. Кроме одного, эти аргументы являются иного характера, нежели аргументы Гайзлера, о которых мы говорили выше. Первый из них Бабкокс назвал аргументом не по существу. Он употребляется теми, которые стараются лишь унизить сторонников глоссалалии вместо того, чтобы опровергнуть их мнение. Второй он определил, как психологический аргумент. Такой аргумент принадлежит людям, которые считают глоссалалию одним из психологических явлений или сочетанием больше, чем одного из них. Третий аргумент он признал как исторический, употребляемый оппонентами, которые верят, что если истинный дар языков перестал проявляться в ранний период христианской эры, это значит он перестал существовать навсегда.
Четвертый аргумент Бабкокс назвал антропологическим. Суть его следующая: так как в наше время глоссалалия среди христиан подобна глоссалалии язычников, она является средством единения между язычеством н христианством. Пятый аргумент он определил как лингвистический. Его предлагают специалисты в области человеческой речи. Сравнивая библейские данные, показывающие что истинный дар глоссалалии в Новом Завете проявлялся в форме известных языков, лингвисты говорят, что современная глоссалалня не является истинным Божьим даром, потому что не проявляется подобным образом.
И, наконец, шестой аргумент против современной глоссалалии, который можно назвать библейским. Хотя он по сути должен бы быть самым существенным, однако, в тот период жизни он показался Бабкоксу неубедительным, потому что люди, пользовавшиеся им, ошибочно понимали смысл дара языков в ранней церкви, а также слишком узко толковали значение слова "совершенное" в 1 Кор.13:10.
На все данные аргументы Нейл Бабкокс мог для себя дать ответы, хотя самым веским из них ему показался аргумент пятый — лингвистический. Первый он вообще посчитал несправедливым. Относителыю второго он подумал, что если умные психологи захотят, то смогут объяснить не только глоссалалию, но также всякое духовное явление путем психологической терминологии. Однако, их объяснение не значит, что в мире вообще не бывает истинных духовных явлений. Что касается третьего, Бабкокс решил, что если дар языков перестал действовать в начале истории церкви, это не значит, что не мог действовать время от времени после и не может начать проявляться в наши дни. Рассматривая четвертый аргумент, Бабкокс не мог согласиться с тем, что современная глоссалалия является признаком единения язычества и современного христианства. Что бы оппоненты ни думали, сказал он самому себе, члены харизматического движения принимают не языческие идеи, а Библию за основу для своих убеждений.
Лишь в отношении пятого, лингвистического аргумента, Бабкокс согласился с тем, что истинный дар языков должен проявляться в форме известных языков, как было во время апостолов. Он также согласился, что иногда христиане могут лепетать, а не говорить на языках от Бога. Он даже допустил мысль, что его собственное говорение может временами снисходить на уровень лепета. Однако, это не должно обозначать, что как он. так и многие другие постоянно лепечут, а не говорят на истинных языках от Бога. Иначе говоря. Бабкокс просто не мог отказаться от убеждения, что его глоссалалия является настоящим даром. Говорение на языках, как он считал в то время, должно быть постоянным явлением в жизни церкви. То, что для других могло показаться чередующимися звуками или бессмысленным бормотанием было для него истинным проявлением дара языков. Притом Бабкокс не мог себе представить, чтобы искренне верующий мог согласиться пойти в лабораторию и записать дар языка на ленту, чтобы сомневающиеся в его достоверности лингвисты могли испытывать то, что дал Дух Святой. Даже если иногда его говорение могло сходить на уровень лепета, думал Бабкокс, это не значит, что он не практикует истинный дар языков.
Шестой же, библейский аргумент, которым пользовались оппоненты современной глоссалалии, Нейл Бабкокс нашел в то время для себя самым легким. Как мы сказали, он увидел, что пользующиеся им ошибочно толкуют некоторые стихи из Писания по этому вопросу. Поэтому он решил, что, наоборот, — библейский аргумент находится на стороне защитников глоссалалии, а не на стороне оппонентов по трем причинам.
Во-первых, оппоненты, с книгами которых он имел дело, писали, что сверхъестественные языки были даны в периоде ранней церкви для проповеди евангелия язычникам. Это не соответствует всем известным данным. Хотя, сказано, что через дар языков люди могли слушать о великих делах Божьих, но в основном этот дар, считал Бабкокс, употреблялся для назидания верующих (Деян.2:11; 1 Еор.14:5, 26).
Во-вторых, вместо того, чтобы аргументировать на основе более правильного, широкого смысла завершения канона Нового Завета в отношении к дару языков, оппоненты аргументируют на основе своего узкого толкования слова "совершенное" в 1-м Еор.13:10. Они считают, что это слово прямым образом говорит о завершении канона. Однако, большинство комментаторов с этим не согласно. И в-третьих, многие оппоненты думают, что языки, о которых говорит ап. Павел в 1-м Кор.14:18, являются иностранными языками, которые он выучил в молодости, благодаря своей естественной способности. Это тоже нельзя доказать на основе контекста главы.

Тяжесть пророческого бремени

В результате первоначального исследования Бабкокс еще больше утвердился в своем оригинальном понятии и произнес в церкви серию проповедей на тему Библейская защита дара языков. Однако, как мы сказали выше, в конце концов он пришел к противоположным выводам. Он не только сам впоследствии отверг глоссалалию, но даже убедил свою церковь последовать его примеру. С чего это началось и как продолжилось, он описывает в третьей и четвертой главах книги. Одну из них он назвал Бремя пророческое (Иер.23:33), а вторую Истина в сердце (Пс.50:8).
Как уже было сказано, в церкви Нейла Бабкокса по обычаю харизматического движения практиковались и "дар" языков и "дар" пророчества. Понятие, что нужно пророчествовать, естественно связано с убеждением, что одно не может быть без другого. Мы находим в 14-й главе первого послания к Коринфянам, что во времена апостольской церкви пророчество и языки были тесно связаны друг с другом. По этой причине после того, как Бабкокс получил "дар" языков, он также начал интересоваться вопросом пророчества. Если другие пророчествуют, то почему бы он не мог этого делать?
Нейл Бабкокс начал пророчествовать после того, как ему сказали, что пророчество подобно говорению на языках. Разница заключается только в том, что языки являются вдохновенным говорением на непонятных языках, а пророчество на понятном английском языке. Нужно только возревновать об этом и верить. Когда придет вдохновение, нужно произносить пророчество вслух, победив страх и сомнение.
Будучи человеком искренним и богобоязненным, Бабкокс описывает, что ему пришлось довольно побороться со страхами и сомнениями, прежде чем начать произносить пророчества. Ведь он не желал говорить прямо так, как будто говорит Сам Бог, не имея уверенности, что ему дано прямое божественное откровение. Однако, убеждение, что пророчествовать нужно, пример других и их поощрение победили в нем страх. Нейл Бабкокс стал пророчествовать. Иногда он это делал, начиная словами: "Так говорит Господь", а иногда без такого вступления.
В отношении языков Бабкокс чувствовал себя хорошо, но в отношении "дара" пророчества он был неспокоен. Что-то внутри не соглашалось с тем, как он и другие люди пророчествовали в его церкви. Зная через Священное Писание авторитет, силу и истинность библейских пророков, Нейл Бабкокс не мог убедить себя в том, что пророческие слова, которые говорил он, другие члены церкви и вообще последователи харизматического движения подобны пророчествам библейских пророков, как Ветхого так и Нового Заветов. Он знал из Писания, что библейские пророчества были на самом деле богодухновенны. Они подтверждались явными чудесами и знамениями, которые совершали пророки и апостолы. Кроме того, библейские пророчества были источником новых библейских откровений. Их правдивость доказывалась исполнением того, что предсказывали Божьи пророки.
В противоположность этому пророчества его и его друзей выглядели иначе. Они были повторениями библейских слов, побуждениями держаться веры и другими подобными увещеваниями. Бабкокс также видел, что и со знанием тайн дело обстоит не так, как было в апостольской церкви (1 Кор.13:2; 14:30). А что касается исполнения предсказаний дело обстояло совсем плохо. Он знал не один случай, когда такие попытки оканчивались неудачей. Бабкоксу становилось все более и более ясно, что современные харизматические пророки не имеют таких откровений, какие Бог давал во времена Ветхого Завета и в апостольской церкви.
Постепенно Бабкокс начал чувствовать то, что он назвал тяжким пророческим бременем. Когда произносился какой-то очередной призыв под видом пророчества или случалась неудача в результате попытки предсказать нечто специфическое, слова Иезекииля: "горе безумным пророкам, которые водятся своим духом, и ничего не видали!" (Иез.13:3) тяжким бременем ложились на его сердце.
Вот что он пишет по поводу пророчеств, которые произносили люди, употреблявшие библейское выражение "Так говорит Господь!":
"Какие злоупотребления этих слов я видел. Какой горький плод рождался по причине непроизношения этих слов мужчинами и женщинами. Я видел, как люди вступали в брак на основе пророчеств личного значения только для того, чтобы развестись неделю спустя по причине ужасного скандала. Жизни многих были повреждены таким пророческим руководством. Какие действия, какое поведение оправдывались словами "Так говорит Господь". Кроме того, мне было стыдно, что много раз я не смог сохранить святость этих слов. Были времена, когда я слышал эту фразу, приставленную к пророчеству, которое, я знал в сердце, недостойно этого. Несмотря на это, как пастор, я избирал молчание. Я игнорировал правду, которая становилась так явной". [Ibid, 57.]

Освобождение от пророчества

Кризис в отношении к пророчеству случился у Нейла Бабкокса при посещении другой харизматической церкви. В определенное время богослужения, когда по обыкновению дается время для пророчества, он услышал как кто-то уверенно возгласил: "Так говорит Господь! Слушай народ мой..." и т.д. Как плотина начинает трещать и ломаться от сильного напора воды, так что-то затрещало и лопнуло в сердце пастора Бабкокса. Наконец, он ясно осознал то, что давно боялся осознать, слыша многие пророчества других и произнося собственные, что он слышит не Божьи слова, а только человеческие. Бабкокс с болью произнес в себе: "Это (говорит) не мой Бог! Это (говорит) не мой Господь!"
В тот момент Бабкокс освободился от пророческого бремени, как Пилигрим в книге Джона Буньяна освободился от своего бремени у подножия креста. После этого он уже не оправдывал такого рода пророчества. Для него все было ясно. Он полностью освободился от бремени своих человеческих попыток говорить непосредственно от имени Бога. В своей книге Бабкокс более подробно объясняет, что в его случае оставление "дара" пророчества было связано с постепенно углубляющимся понятием о том, каким на самом деле было истинное пророчество в библейские времена и какую роль оно исполняло в предопределении Божьем.

Оставление глоссалалии

Обретя свободу, Бабкокс раскаялся перед Богом за то, что самовольно пророчествовал от имени Его. Но этим дело не кончилось. У него возник следующий вопрос: "А обладаю ли я на самом деле даром языков?" Он сразу же вспомнил пятый лингвистический аргумент против глоссалални, который раньше показался ему самым веским. Теперь же, после освобождения от пророчества, этот аргумент явился ему с обновленной силой и заставил опять тщательно задуматься над тем, что именно является даром языков согласно Библии.
Бабкокс спросил себя: "Если истинный дар языков был предназначен для передачи вести от Бога (через истолкование или без истолкования, когда люди могли понять сказанное) как и дар пророчества, то могут ли слушатели его глоссалалии понять, что он говорит о великих делах Божьих? Могут ли они получить от него назидание (1 Кор.14:26 и Деян.2:11)?" На это он вынужден был ответить: "Нет". А если нет, то является ли то, что он практикует, Божьим даром языков? Ответом на это было тоже: "Нет".
Как говорит Бабкокс дальше, он мог бы попробовать найти выход из положения. Он мог бы оправдываться тем, что глоссалалия не обязательно должна быть понятной. Однако, он не видел, что это нужно делать.
Рассматривая этот вопрос последовательно, Бабкокс обратил внимание на факт, что истинный дар языков в Новом Завете был не просто каким-то обычным говорением, а на самом деле сверхъестественным проявлением Духа святого. Ввиду этого, он стал дальше спрашивать себя: "Есть ли у меня какое-то доказательство, что моя глоссалальная речь является сверхъестественным проявлением от Бога? Есть ли у меня явные признаки того, что мое говорение производится Духом Святым, а не собственным подсознательным умом?"
Прежде чем ответить на эти вопросы, он должен был хорошо подумать. Желая быть абсолютно честным и стараясь не огорчить Духа Святого, Нейл Бабкокс со страхом и трепетом молился Господу. О том, как он наконец решил свою проблему, он говорит так:
"Наконец, я признался себе. Истина состояла в том, что ничего чудесного не было в этом моем "даре" — я научился говорить на языках. В нем не было знамения для изумления (людям). Я достиг успеха в собственном говорении (на глоссалалии) путем практики, а не посредством внезапного явления силы Духа Святого. Вспомнив прошлое, я смог увидеть, что руководился более давлением со стороны благонамеренных друзей, нежели Духом Святым". [Ibid, 64-67.]
После этого признания самому себе Нейл Бабкокс перестал практиковать глоссалалию. Он делится в своей книге с читателями, что вначале ему было трудно оставить глоссалалию. Он так привык к ней. Эмоционально она была ему по душе. Однако, проверив ее сущность, он понял, что она привлекательна для многих, потому что является своего рода отвлечением. Она представляет собой удобный выход из положения, когда человек чувствует в сердце вину и отчужденность от Бога. Через глоссалалию легче уклониться в сторону и провести время в говорении "на языках", нежели испытать сердце и узнать причину своей виновности перед Богом.
Кроме этого, говорит Бабкокс, ему было не менее трудно оставить глоссалалию также потому, что он являлся пастором харизматической церкви и неоднократно учил других верить в необходимость говорения на "языках". Однако, как в оставлении "дара" пророчества, так и в оставлении "дара" языков важную роль сыграло Священное Писание. Посредством Слова Божья он понял, в чем состояла основная роль истинных даров пророчества и языков в апостольское время.
Роль их, говорит Бабкокс, заключалась в следующем. Во-первых, эти дары были средством авторитетного словесного откровения от Бога. Через вдохновение Духа Святого они содержали Божье Слово в форме человеческой речи. Главная цель их заключалась в том, чтобы посредством апостолов и пророков дать людям возможность получить разумение тайны Христовой (Ефес.З:3-5). По этой именно причине называет ап. Павел апостолов и новозаветных пророков основоположниками краеугольного камня веры, которым является сам Иисус Христос (Ефес.2:20).
Во-вторых, будучи средством откровения от Бога, эти дары были в то же самое время доказательством подлинности Его откровения, по причине их сверхъестественного характера. Мы знаем из Библии, что предсказания Божьих пророков исполнялись и это считалось чудом. Мы также знаем из Библии, что слова тех. которые имели истинный дар языков тоже были чудом и возвещали людям великие Божьи дела (Деян.2:11). Именно вот этот сверхъестественный характер даров пророчества и языков в Новом Завете был способом утверждения подлинности откровения Божья через Христа. Когда это всеобъемлющее словесное откровение Спасителя и Его пути спасения в Библии пришло к концу, тогда чудесное проявление этих даров достигло своей цели.
Поэтому, говорит Бабкокс, если цель даров пророчества и языков была связана с происхождением и завершением канона Священного Писания Ветхого и Нового Заветов, то о всех дальнейших откровениях можно сказать только следующее: либо они вовсе не являются откровениями, либо являются просто повторениями. Если допустить, что они являются повторениями, то как таковые они излишни. У нас уже есть авторитетное откровение Божье в Библии. Подводя итог в отношении к "дарам" пророчества и языков, Бабкокс говорит:
"Поэтому, отречение от этих даров едва ли было для меня актом неверия; наоборот это был акт, потребовавший немалого уровня веры. Меня привело к отказу от этих даров не сомнение в отношении к Слову Божью. Вера в правдивость Божьего Слова привела меня к сомнению (в истинность современных пророчеств и глоссалалии) н наконец к отвержению моих (прежних) занятий". [Ibid, 67.]
Сначала я изучал эти вопросы и пришел к выводу, что языки и пророчество должны практиковаться сегодня в церкви. Теперь же, имея позади восемь лет опыта — того опыта, который, я убежден, является типичным во всем харизматическом движении — я изменил свою позицию. Это не было открытием каких-то новых доктрин. Просто я стал лучше применять истины, в которые я уже верил. Мои убеждения, возможно, достигли доктринального развития, однако, в конце концов, честность, а не изучение богословия, привели меня к оставлению этих даров. [Ibid, 73.]
Когда Неил Бабкокс пришел к таким выводам и решениям, ему нелегко было решить, как строить свои отношения с церковью. Ведь он учил раньше, что вышеуказанные дары должны практиковаться в наше время, а теперь что люди скажут? Об этом он прежде всего молился Господу. Как бы то ни было он решил, что должен поступить честно и благоразумно.
Сперва он сказал об этом нескольким лидерам церкви. Они были потрясены. Однако, видя, что Бабкокс искренен, они предложили ему последовательно объяснить всем отдельно лидерам, почему он пришел к такому убеждению. В течение нескольких недель Бабкокс проводил с ними занятия в изучении этого предмета на основе Библии. Постепенно лидеры начали соглашаться с ним.
После того, как они увидели достоверность его убеждения, стало возможным провести такие же занятия со всею церковью. В конце концов, церковь тоже в большинстве согласилась с его убеждением. Однако, некоторые члены остались при своем мнении и поэтому решили уйти. Как говорит об этом Нейл Бабкокс, для него это было трудное время. Однако, свидетельствует он, Бог был с ним и помог ему и церкви.

Заключение

На основе всего вышесказанного читателю должно быть ясно, что автор имеет достаточно причин считать современную глоссала-лию не библейским даром от Бога и поэтому не полагает нужным практиковать ее. В конце концов каждый из нас должен сам за себя решить этот вопрос. Однако, благодаря этим сведениям, есть надежда, что решения будут приниматься с их учетом. Необходимо помнить о них, молитвенно решая вопрос дара языков или дара пророчества, о смысле которого мы узнали что-то важное из опыта Нейла Бабкокса.
В заключение, автор желает поделиться с читателями тем, как он искренне верит, лучшим и более верными качествами для духовной жизни христианина. Каждый верующий должен к ним стремиться. Он это делает не потому, что считает себя достигшим, а потому что вместе с ап. Павлом верит, что христиане должны прилагать все старание к их достижению (Фил.З:12-15). Успех или не успех дела Божья зависит от того, как мы верим, как поступаем и в каком духовном состоянии находимся. Поэтому определение христианина, к которому все мы должны стремиться, если можно так сказать, заключается в следующих трех правильностях.
Во-первых, у христианина должна быть правильная вера. Это значит, что он должен иметь правильные доктринальные убеждения. Мы знаем, конечно, что истинные верующие могут по-разному толковать отдельные места Писания и трудные в нем темы. Ап. Павел сказал об этом, что разномыслиям надлежит быть, "дабы открылись между вами искусные" (1 Кор.11:18). Но что касается основных истин в Слове Божьем, мы должны иметь единое, согласное понятие для того, чтобы не оказаться на стороне еретиков и не впасть в разного рода крайности. Однако, важно иметь в виду, что правильных доктринальных понятий недостаточно. Если мы будем правильно верить, а неправильно жить, это не даст пользы ни нам, ни другим людям. Мы будем только соблазном и камнем преткновения.
Поэтому, во-вторых, у христианина должна быть правильная нравственность. Это обозначает, что он должен стараться жить в согласии с нравственными категориями, которые открывает Слово Божье (1 Петра 1:16). Может быть нам покажется, что этот стандарт слишком высок и недостижим. Однако, Сам Господь предлагает нам его. Правильная нравственность, это — святой, праведный образ жизни христианина. Однако, этого тоже недостаточно. При всей доктринальной правильности и нравственности мы окажемся фарисеями, если у нас не будет еще чего-то, самого важного и существенного.
Поэтому, в-третьих более всего у христианина должно быть правильное личное отношение к Богу и к людям. В Библии это отношение называется отношением любви. Сказано: "Возлюби Господа Бога твоего всем сердцем твоим... и ближнего твоего, как самого себя" (Лук.10:27). Любовь же, поясняет ап. Павел, "есть совокупность совершенства" (Кол.3:14). Она является полным проявлением возвышенного смысла жизни и духовного добра. Без нее мы никогда не будем христианами в настоящем смысле слова.
Истинная любовь неотделима от правильной веры и достоверной нравственности. Если бы кто-то сказал, что можно искренне любить Бога и людей, но не обязательно иметь правильные убеждения и нравственность, это было бы абсурдом. Любить Бога не значит понимать его так, как самому покажется правильно, и жить так, как по своей воле выгоднее. В таком случае будет не любовь, а только своеволие. Действительная любовь проявляется в любви и послушании Слову Господа, которое в свою очередь приводит нас к правильным доктринальным убеждениям и действительной нравственности. Любовь побуждает нас следовать Христу. Она должна выражаться не только в отношении к Богу, но и в отношении к нашему ближнему на земле. Поэтому не напрасно поместил ап. Павел учение о божественной любви в середине своего учения о дарах Духа Святого. Это учение записано в 13-й главе первого послания к Коринфянам. Любовь эта в совершенстве и непревзойденной красоте была проявлена в земной жизни нашего Господа и Спасителя Иисуса Христа. Выше ее нет ничего. Ранее мы говорили о трех контролях. Однако, в заключение нужно подчеркнуть, что более всего для всех нас и во всякое время необходим контроль любви от Духа Святого. Будучи совокупностью совершенства, только он содержит в себе все необходимое, что касается ума, порядка и цели.
Да поможет нам Господь всегда стремиться к обретению и проявлению такой божественной любви.
ЦАРЮ ЖЕ ВЕКОВ НЕТЛЕННОМУ, НЕВИДИМОМУ, ЕДИНОМУ ПРЕМУДРОМУ БОГУ ЧЕСТЬ И СЛАВА ВО ВЕКИ ВЕКОВ. АМИНЬ.

(1 Тим.1:17)

Н.В.Порублёв
Мельбурн, Австралия
Сентябрь 1995


Харизматики

Джон Ф. МакАртур

1. Принадлежите ли вы к числу "неимеющих"?
2. Вопрос откровения: часть 1
3. Вопрос откровения: часть 2
4. Вопрос толкования: часть 1
5. Вопрос толкования: часть 2
6. Вопрос авторитета
7. Вопрос апостольской исключительности
8. Вопрос исторически-переходного периода
9. Вопрос духовных даров
10. Вопрос крещения Духом
11. Вопрос исцеления: часть 1
12. Вопрос исцеления: часть 2
13. Вопрос иных языков: часть 1
14. Вопрос иных языков: часть 2
15. Вопрос подлинной духовности: часть 1
16. Вопрос подлинной духовности: часть 2
Заключительное слово
Библиография

1. Принадлежите ли вы к числу "неимеющих"?

В наши дни среди христиан происходят поразительные явления: многие утверждают, что Бог и сегодня творит сверхъестественные знамения и чудеса. Подобные слухи передаются из уст в уста. а также распространяются через печатное слово, радио и телевидение в таком изобилии, что их вряд ли можно систематизировать, не говоря уже о проверке фактов.
Свидетельства о фантастических встречах с Иисусом Христом и со Святым Духом рассматриваются, как нормальные явления. Рассказывают о всякого рода исцелениях. Нередко можно услышать поразительные утверждения, что Бог в ответ на молитву исправил искривленный позвоночник, удлинил руку или устранил раковую опухоль. Так, например, ведущий одной из телевизионных программ заявляет, что разнообразные чудеса и исцеления происходят прямо во время его передач. Он побуждает своих телезрителей прямо в этот же момент позвонить на студию и сказать ему, в какого вида "исцелении" они нуждаются. И неудивительно, что многие делают это.
Многие чудеса кажутся просто невероятными. воскресают из мертвых щенки, "исцеляются" стиральные машины, пустые бензобаки наполняются бензином самым сверхъестественным образом. Дух Святой "повергает" (сбивает с ног) людей. Человек по имени Марвин Форд утверждает, что он побывал на небе и вернулся назад. Подобные необычные явления и в самом деле могли бы восприниматься, как нечто естественное, если Бог действительно являет Себя сегодня в чудесах и знамениях, подобных по своей сущности шести дням творения мира или египетским казням!
В центре подобной деятельности заложено харизматическое учение о том, что все верующие должны пережить "исполнение Духом Святым", которое сопровождается "иными языками", и что это явление, которое еще называют повторным (или вторичным) благословением, а также "поисками чего-то большего", является необходимостью для каждого христианина, который желает испытать в своей жизни полноту божественной чудотворной силы.
(Примечание. Термин "харизматический" применяется неопятидесятниками для определения тех явлений, которые они называют особой работой Святого Духа в наши дни. Фактически, это слово происходит от греческого слова charisma, которое означает "дар благодати", и поэтому в отдельных случаях применимо ко всем христианам. Но ради отличия, мы должны согласиться употреблять его только в применении к современному пятидесятническому движению, отличительной чертой которого является особый упор на чудодейственные дары (знамения, чудеса, иные языки и исцеления), а также "крещение Святым Духом", как субъективное переживание после получения спасения.)
Но если вы не принадлежите к харизматикам и находитесь в стороне от всех подобных проявлений, не беспокоит ли вас подчас такая мысль: а вообще, проявляет ли Бог интерес к моей жизни? И если Бог в самом деле заботится о вас, то почему в вашей жизни никогда не было проявлено чуда или особого дара от Него? Почему вам не дано было подняться до этого высшего уровня духовного блаженства? Почему вы никогда не слышали, чтобы Иисус обращался лично к вам ясным отчетливым голосом? Почему Он не являлся вам в телесном виде в вашей комнате или в машине?
В особенности же беспокоит мысль о том. что наши друзья-харизматики, казалось бы. имеют более глубокое ощущение силы Святого Духа, более полноценный опыт прославления Бога, более сильное побуждение свидетельствовать и большую посвященность Господу Иисусу Христу. Появляется чувство, что Бог либо позабыл о нас. или же мы просто еще не доросли до этого духовно. Беседуя с верующими, которые не имели чудодейственных или хотя бы высокоэмоциональных переживаний, я замечал у них чувство опасения, уныния и даже испуга. Создается впечатление, что христиане делятся на две группы - "имеющих" и "неимеющих".
Я и сам должен признаться, что хотя моя жизнь и посвящена проповеди здравого библейского учения и я всегда уделяю особое внимание теме о работе Духа Святого в жизни каждого верующего, - я нахожусь среди "неимеющих". И сам я не раз испытывал некоторое беспокойство, задавая себе вопрос: "А может, действительно правы те, кто заявляет, что имел эти удивительные переживания? И возможно, я действительно пренебрегаю побуждениями Божьими? А мои друзья-харизматики достигают более высокого уровня в их следовании за Христом?"
Я задумывался также: а испытывают ли подчас беспокойство сами харизматики? И не бывает ли так, что участвующие в харизматических собраниях иногда поддаются искушению преувеличить, придать особую драматическую окраску или даже выдумать некоторые "чудеса" и особенные переживания с тем, чтобы "не отставать" от своих братьев, которые производят впечатление более духовных?
Особую озабоченность сущностью харизматического движения вызывает то, что харизматики действительно любят Иисуса Христа и Священное Писание. Влияние, оказанное их движением на Церковь, не имеет равного себе в ее истории. При помощи средств массовой информации - и в особенности телевидения - харизматическое движение охватило, практически, весь земной шар. В Соединенных Штатах Америки, в Южной Америке, в Азии - всюду, где только есть Церковь - харизматическое движение распространяется с огромной скоростью.
Здесь важно провести различие между харизматиками и пятидесятниками. Движение пятидесятников зародилось в начале нашего столетия и до 1960 г. состояло из нескольких союзов: Ассамблеи Божии. Церковь Четвероевангелия и Объединенные пятидесятники. Но в 1960 г. пятидесятничество перешагнуло за пределы своих союзов, и это явление было связано с именем Дениса Беннета, ректора епископальной церкви Св. Марка в Калифорнии, который пережил, как он считает. крещение Духом Святым и получил дар иных языков. (Это описание см. у Dennis Bennett, Nine O'clock in the Morning [Plainfield, N.J.: Logos Intemational, 1970]). И в результате этого, как выразился Джон Шеррил, "иерихонские стены рухнули". (John L. Sherrill, They Speak With Other Tongues [Old Tappan, N.J.: Fleming H. Revell Co., 1964), p. 60].) Харизматическое движение проникло во все основные деноминации: епископальную, методистскую, пресвитерианскую, баптистскую и лютеранскую.
Харизматическое движение, которое также называют "неопятидесятническим". основано на личном опыте или переживании, переходящем за пределы всех деноминаций. Общность участников харизматического движения основана не на богословии, а на определенном переживании - "крещении Духом Святым", обычно сопровождаемом иными языками. А так как это явление происходит повсюду, то некоторые называют его самым великим пробуждением в истории Церкви.
Однако, в самой сущности харизматического движения заложен гибельный изъян; оно уже привело в смущение или же запугало многих искренних верующих, а в некоторых случаях довело до раскола и разделения церквей. В чем же заключается этот гибельный изъян? Ответ мы найдем в Священном Писании. Как харизматики. так и нехаризматики нуждаются в ясном понимании библейских принципов, находящихся под угрозой.
Баптист-харизматик X. Эрвин писал так: "Попытка истолковать харизматические проявления Духа Святого со стороны тех. кто не имеет собственного харизматического опыта - в такой же мере бессмысленна, как попытка внедрения "христианской морали" в жизнь не испытавшего силы возрождения... Дух Святой не открывает духовных секретов непосвященным." (Howard M. Ervin, These Are Not Drunken, As Ye Suppose [Plainfield, NJ.: Logos International, 1968], pp. 3-4.)
Однако, не на основании личного переживания испытывается библейская истина, но наоборот - всякая оценка человеческого опыта должна основываться на библейской истине. Фредрик Д. Брунер ясно выразил эту мысль: "Пробным камнем чего-либо, называющего себя христианским, не является его значительность, сила или успех, хотя наличие их и налагает на испытание определенные обязанности. Единственным доказательством является Истина." (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970], p. 33.) И цель этой книги - исследовать харизматическое движение во свете Священного Писания.

2. Вопрос откровения: часть 1

Продолжается ли еще составление Библии?

Однажды в письме, направленном известным авторам христианских песен Биллу и Глории Гейтер, их попросили дать богословскую интерпретацию написанного ими гимна "Царь грядет". Ниже привожу выдержку из ответа их секретаря:
"Относительно вопроса толкования гимна "Царь грядет", важно отметить, что гимн этот был даром от Бога. Билл и Глория не претендуют на звание богословов. Гимн этот был рожден быстро и они не желают обсуждать его богословскую обоснованность. Кроме того, они считают, что критический разбор гимна будет вмешательством в действия Святого Духа, вдохновившего их написать этот гимн." (Из открытого письма, разосланного Гейтерами.)
Притязают ли Гейтеры на то, что гимн "Царь грядет" был дан им путем божественного откровения, и что слова гимна "непогрешимы"? Несомненно, они не стали бы выражать это в такой категоричной форме, да и вообще невозможно судить о взглядах Гейтеров на вопрос Божественного откровения на основании одного только этого короткого письма. Но все же ответ их секретаря может служить примером довольно свободной интерпретации того. что значит быть "под вдохновением Святого Духа". Подобный широко распространенный взгляд, используемый сегодня многими группами, включает и принадлежащих к харизматическому движению.
Получают ли верующие до сих пор непосредственно прямые откровения от Бога по вдохновению Святого Духа. когда они составляют гимны или пишут книги. когда они проповедуют, учат. или принимают какие-либо решения? Многие верующие ответят громким: "Да!" Например, Дж. Уилльямс, ректор богословской школы "Melodyland School of Theology" (Anaheim. California), ярый харизматик. писал так:
"Библия сделалась подлинным свидетелем нынешней деятельности Бога... Если сегодня у кого-нибудь будет непосредственное видение Бога или Христа, то важно знать, что это уже бывало и раньше; а если кто-то получает откровение от Бога, необходимо помнить, что и у первых христиан тоже бывали подобные откровения в их общинах; если же кто-то провозглашает "Так говорит Господь!" и дерзает обращаться к собранию в первом лице (идя даже дальше слов Священного Писания) - то и это также случалось уже в далёком прошлом. Как все это дивно и замечательно! Если же кто-то в общении Духа произносит слово истины, то это не является его мыслью или размышлением (на какую-либо тему дня), или просто изложением Священного Писания, потому что Дух превосходит личные наблюдения, какими бы интересными и глубокими они ни были. Дух. будучи живым Богом, проходит сквозь и за пределы записей прежних свидетелей, какими бы ценными такие записи не были как примеры того, что происходит сегодня." (J. Rodman Williams, The Era of the Spirit [Plainfield, N.J.: Logos International, 1971], p. 16.)
О чем же говорит Дж. Уилльямс? Создается впечатление, что он утверждает, будто Библия не является окончательным источником Божьего откровения, а только "свидетелем" дополнительного откровения, которое Бог дает сегодня. Он утверждает. что верующие могут прибавлять к написанному в Библии и могут принимать такие добавления, как нечто нормальное, а Библия - это только "пример" того. что Дух Святой делает сегодня для вдохновения верующих.

Что такое вдохновение?

Слово "вдохновение" происходит от слова "вдох" или "вдохнуть". Употребляемое в Священном Писании греческое слово theopneustos означает "Божье дыхание". или "Бог вдохнул", что передано на старорусском языке словом "богодухновенность Писания" (2 Тим. 3:16). Этот самый точный перевод греческого термина не оставляет сомнений в том, что Писание не состоит из человеческих слов, в которые Бог вдохнул божественную жизнь, но оно есть самое дыхание Бога! Священное Писание - это речь Бога и этому есть множество подтверждений.
У горящего куста Бог сказал Моисею: "Итак пойди, и Я буду при устах твоих, и научу тебя, что тебе говорить" (Исх. 4:1Z). Иеремия, скорбящий пророк иудеев, получил такое поручение от Бога: ". . . все, что повелю тебе, скажешь. . . вот Я вложил слова Мои в уста твои" (Иер. 1:7, 9). А пророку Иезекиилю Бог сказал: "... сын человеческий! встань и иди к дому Израилеву... все слова Мои, которые буду говорить тебе, прими сердцем твоим и выслушай ушами твоими. и говори к ним" (Иез. 3:4. 10-11). (Дополнительные примеры того, как Бог говорит через Священное Писание, записаны в Исх. 9:16; Пр. 30:5-6; Мф. 24:35: Иоанна 8:38-44; 17:8; Рим. 9:17; 1 Кор. 2:13.)
Ключевым местом, описывающим, как Бог говорит через Писание, является 2 Петра 1:21 Дословно здесь говорится, что "никогда пророчество не было произносимо по воле человеческой, но движимые Духом Святым мужи говорили от Бога". Самое важное слово здесь - "движимые", которое, фактически, означает - "носимые" Духом Святым.
Богослов Т. Томас вспоминает, как он, будучи мальчиком, играл в ручье, который стекал с горы вблизи его дома. Он писал:
"Мы, мальчики, любили пускать 'кораблики'. Нашим 'корабликом' была обыкновенная положенная на воду палочка, и мы бежали вдоль ручья, который уносил ее вниз по течению. Когда вода бежала быстро по камням, палочка тоже неслась быстро. . . Иными словами - палочка, которая служила нам в детстве "корабликом", полностью управлялась и направлялась водой ручья. Она продвигалась только так, как ее несла вода. Так же и писавшие Священное Писание, они были руководимы и направляемы Божьим Святым Духом. Они писали так, как направлял их Дух Святой, поэтому они писали точно то, что имел в виду Святой Дух. Написанное ими было в самом реальном смысле не их словами, но было чистым Словом Божьим. " (Thomas A. Thomas, The Doctrine of the Word of God [Philadelphia: Presbyterian and Reformed Publishing Co., 1972]. pp. 8-9.)
Еще одно важное место в Священном Писании о богодухновенности находится в послании Иуды 3: "Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную (или преподанную) святым". Этим утверждением Дух Святой предвосхищает полный завершенный канон Священного Писания.
Под словом "вера" имеется в виду единственная вера, так как другой веры нет. Такие места Писания. как Гал. 1:23: "...благовествует веру, которую прежде истреблял" и 1 Тим. 4:1: "Дух же ясно говорит. что в последние времена отступят некоторые от веры" указывают на то, что объективное использование термина "вера" было в апостольские времена обычным явлением.
Богослов Генри Алфора, выдающийся знаток греческого языка, писал, что вера здесь "объективна - это совокупность того, во что верят христиане". (Henry Alford, The Greek Testament: The Epistle of St. Jude, 4 vols. [London: Rivingtons, 1862], 4:530.) Обратите также внимание на решающее значение слова "однажды" в Посл. Иуды 3 стихе. Здесь греческое слово подразумевает нечто, уже совершившееся (на все времена с постоянными последствиями), что никогда не будет нуждаться в повторении. Поэтому ничего не нужно прибавлять к преподанной "однажды", раз и навсегда, вере.
Дж. Лаулор. написавший превосходное толкование на послание Иуды. сделал следующее замечание:
"Христианская вера неизменна, хотя при этом представители каждого поколения нуждаются в индивидуальных поисках ее, в личном обретении веры и жизни по ней. Однако, из этого следует, что всякое вновь возникающее учение (хотя, казалось бы. что его обоснованность и можно было бы отстаивать) - есть ложное учение, так как все попытки прибавить какое-либо дополнительное откровение к тому. которое уже было дано Богом и запечатлено в содержащем только истину Священном Писании, есть ложные притязания и должны быть отвержены." (George L. Lawlor, Translation and Exposition of the Epistle to Jude [Philadelphia: Presbyterian and Reformed Publishing Co., 1959], p. 45.)
Богослов Ф.Ф. Брус соглашается с Дж. Лаулором, что всякое дополнительное откровение ложно. независимо от того, "излагается ли оно в книгах, целью которых является вытеснение или дополнение Библии, или же принимает вид сверхбиблийских преданий, выдаваемых служителями церкви за догмы". (F. F. Bruce, The Defense of the Gospel in the New Testament [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1959], p. 80.)
В пос. Иуды 3 ст. важно обратить особое внимание на слово "преданной" или "преподанной". В греческой грамматике это - неопределенное, пассивное деепричастие, означающее действие, совершенное в прошлом, и не содержащее элемента продолжающегося действия. В данном случае пассивный залог означает, что вера не была открываема людьми, но была раз и навсегда дана людям Богом.
Через Священное Писание Бог дал Своему народу полное и окончательное учение о Его Сыне. Наша христианская вера покоится на исторически объективном откровении, и это исключает любые пророчества или видения с новым откровением до тех пор, пока Бог не проговорит опять в конце времен (Д.Ап. 2:16-21; Отк. 11:1-13). Слово Божие в том виде, в котором оно было "преподано" - неизменно, не нуждается в поправках и поэтому всякое другое учение или новое откровение излишне и ложно.

Современные взгляды на откровение

Каков же современный подход к Священному Писанию? Есть сегодня богословы, подобные Д. Биглу, которые считают, что откровения продолжаются и в наши дни. (Dewey Beegle, The Inspiration of Scripture [Philadelphia: Westminster Press, 1963], pp. 140-141.) Так, например, Д. Бигл считает, что некоторые церковные гимны стоят наравне с Псалмами (Dewey Beegle, Scripture, Tradition and Infallibility [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1973], p. 309), и что если бы Исаак Ваттс или же Чарльз Весли жили во времена Давида и Соломона, то отдельные гимны, написанные ими, непременно вошли бы в еврейский канон Священного Писания.
В частности, Д. Бигл приводит в пример шотландского пастора Дж. Матесона, написавшего гимн "О, Божья вечная любовь" в момент глубокого личного переживания. В день бракосочетания его младшей сестры в памяти Матесона ярко ожили душевные страдания, которые он пережил двадцать лет назад, когда его невеста отвергла его из-за того, что он начал терять зрение. Он написал гимн в течение нескольких минут и считал, что этот гимн был продиктован ему каким-то внутренним голосом. Согласно свидетельству Матесона, он не исправил и не изменил ни одного слова в гимне "О, Божья вечная любовь", так как гимн пришел к нему "как заря свыше".
Д. Бигл утверждает, что переживание Дж. Матесона было "того же рода вдохновением, как и то, под руководством которого писались Псалмы, а если и было какое различие, то оно заключалось только в степени вдохновения. Писавшие Библию нуждались в помощи свыше, являясь только проводниками Божьего вдохновения, но по виду само вдохновение не отличалось от того, которое действовало во всех вестниках Божиих на протяжении истории. Библию отличает то, что в ней записаны специальные откровения, но она не отличается самим характером вдохновения...
"Практическое превосходство откровения над вдохновением можно проиллюстрировать на таком примере: представьте себе. что все религиозные труды были бы уничтожены, за исключением канона, книги Песни Песней Соломона и замечательного гимна Исаака Воттс 'Когда я поднимаю взор на крест, где Божий Сын страдал'. И теперь, если вам предоставится возможность выбора между двумя последними, чему вы отдали бы предпочтение? Согласно традиционной позиции - книга, входящая в Библию, является результатом особого вдохновения, тогда как о гимне этого не скажешь. Но сомнительно, что большинство христиан отдали бы предпочтение Песни Песней. И хотя Исаак Воттс написал свой гимн намного позднее завершения канона, гимн его основан на откровении заместительной жертвы Христа и обладает гораздо большей ценностью, чем любовная песнь из Ветхого Завета." (Beegle, Inspiration of Scripture, pp. 140-141.)
Канон, включая Ветхий и Новый заветы - это уникальное явление, чудо, которое не может ставиться ни в какое сравнение с гимнами. Канон составлялся на протяжении 1500 лет, и книги, вошедшие в него, писались более чем сорока авторами - особыми мужами Божьими, пророками и апостолами. причем все написано в полной согласованности и не содержит ошибок. Гимны, написанные отдельными личностями, не обладают той же ценностью, что и Священное Писание, уникальное в полноте своего контекста. Гимны по содержанию могут быть сильными, слабыми или средними, но их никак нельзя приравнивать к богодухновенности Библии. Гимны приносят пользу только в том случае, если они основываются на Священном Писании и их содержание в точности соответствует Библии.

Харизматики отстаивают свой взгляд, что откровение продолжается еще и по сегодняшний день

Нетрудно увидеть определенную связь между взглядами Д. Бигла и теми понятиями, которые разделяются, а также излагаются сегодня во многих харизматических кругах. Харизматики постоянно претендуют на то, что Бог сегодня говорит с ними посредством иных языков, пророчеств и видений.
Дж. Р. Уилльямс объяснил эти харизматические явления тем. что все сводится к доводам в защиту "прогрессивного" или "продолжающегося" откровения:
"Потому что в Духе сегодняшнее общение - это в такой же мере арена для проявления Божьего живого присутствия, как и в Библейском повествовании. И действительно, в свете того, что мы узнаем из опыта этих прошлых свидетелей, мы можем ожидать, что и в наши, и последующие дни могут происходить новые явления." (Williams, Era of the Spirit, pp. 17, 22.)
Затем Уилльямс описывает, как именно происходит новое откровение, при этом сильно выделяя "дар пророчества":
"В пророчестве говорит Бог. Как это просто, глубоко и поразительно! В собраниях же бывает так: вдруг кто-нибудь из присутствующих скажет слово, и тогда 'Так говорит Господь!' многократно раздается в собрании. Обычно это провозглашается в первом лице (хотя и не всегда), вроде "Вот Я с тобою, чтобы благословлять тебя". и с такой прямотою, как при встрече "Я - ты". Это слово приходит не на 'небесном языке', но на родном языке говорящего с его привычными интонациями и манерой речи. Подчас речь может даже быть грубой или безграмотной; она может быть смесью старого перевода Библии с более современными переводами, может быть прерывистой или плавной, но все это совершенно неважно, потому что в пророчестве Бог употребляет то, что найдет, и через слабые человеческие орудия Дух говорит Слово Господне.
Все это. повторяю, весьма неожиданно и поразительно Большинство из нас, конечно, были знакомы с пророческими изречениями в Библии, и были готовы принимать их как Слово Божие. Когда мы встречаем у Исаии или Иеремии 'Так говорит Господь', это не удивляет нас, но услышать, что Том или Мэри сегодня. в двадцатом веке, говорят то же! Многие из нас даже сумели убедить себя в том, что пророчества прекратились с завершением Нового Завета (несмотря на то, что все новозаветные свидетельства убеждают нас в обратном), пока внезапно, под могучим движением Святого Духа, пророчества не ожили опять. И теперь нам остается только удивляться, как мы могли так долго читать Новый Завет неправильно!" (Ibid., р. 27.)
Это опасные притязания, потому что возможность подделки и заблуждения у подобных нынешних "пророков" слишком очевидна. Уилльямс признает эту опасность:
"Так как все это подлинно является Словом Божиим к Его народу, то к каждому сказанному слову нужно подходить серьезно и с большой осторожностью в применении его к жизни общины. А также, ввиду постоянного наличия опасности злоупотребления пророчеством и неуверенности в том, что слово пришло именно от Бога, необходима особая духовная проницательность." (Ibid.. p. 29.)
Но хотя Уильямс и признает наличие риска, однако он не объясняет, каким же образом определять при наличии "осторожности" и "духовной проницательности" - что истинно и что ложно. С другой стороны, Уилльямс дает ясное подтверждение всем этим притязаниям, что нынешние случаи харизматического пророчества - это Божественные откровения, равнозначные Священному Писанию.
Уильямс, видимо, осознал серьезность затронутых им проблем, потому что он снова делает попытку разъяснить свой образ мышления в журнале "Logos" за май-июнь 1977 г.:
"Я никак не намерен ставить современный опыт на один уровень с авторитетом Библии. Я решительно подтверждаю превосходство авторитета Священного Писания, и следовательно, Бог сегодня не говорит людям так же авторитетно, как Он говорил к библейским авторам. Однако, Бог продолжает говорить (так как Он не перестал говорить с завершением Новозаветного канона) и, таким образом, Он "действует сверх пределов записей прежних свидетелей", ибо Он есть живой Бог, Который все еще говорит и действует среди Своего народа." (J. Rodman Williams, "Opinion," Logos Journal 7, no. 3 [May/June 1977]: 35.)
Это объяснение не разрешает вопроса. Разница между библейским авторитетом и дополнительным откровением кажется искусственной. Разве могут одни из Божиих слов быть менее авторитетны, чем другие?
Если же консервативные евангельские верующие примут подобный взгляд (практически, идентичный с неоортодоксальными позициями, вроде как у Д. Бигла) - то тогда позиция, отстаивающая уникальность абсолютного авторитета Священного Писания, будет утеряна. Церковь может допустить серьезную ошибку. потеряв свой краеугольный камень: "Sola Scriptura", то есть тот принцип, что только Божие Слово является единственным авторитетным основанием.
Как только мы перестанем считать Священное Писание окончательным и непогрешимым авторитетом во всех вопросах веры и жизни, мы откроем двери для богословского хаоса, когда любой человек сможет притязать на то. что он изрекает Божьи откровения. Хотя верно и то, что отдельные из этих новых откровений или пророческих слов не идут вразрез с Писанием, однако, некоторые из них явно не соответствуют Библии. Отказаться от принципа уникальности Писания, как единственного авторитетного Слова Божьего - значит провозгласить духовную общедоступность, когда каждый может утверждать, что хочет. Это может внести путаницу, заблуждения и даже вторжение бесовского духа. так как тяга к новому и таинственному открывает возможность для сатанинской подделки.
М Ходжес, пастор-харизматик, признаваясь в своих сильных сомнениях в отношении "новых" откровений, писал так:
"Сегодня многие склонны преувеличивать значение даров пророчества и откровения. Бывали случаи, когда жизнь поместной церкви управлялась дарами откровения: диаконы назначались и пасторы смещались или поставлялись по пророчествам. Это привело к хаосу. Причина очевидна, пророчеству никогда не следовало занимать места служения руководства или слова мудрости. Ап. Павел учил, что Тело - Церковь не состоит из одного члена, но из многих, и если пророчество берет на себя роль слова мудрости, или слова знания, тогда во всем теле будет преобладать одно служение, то есть, пророчество. Иными словами, все тело будет управляться пророчествующим членом. Мысль, что голос пророчества непогрешим, смутила многих. Некоторые решили, что грешно даже допускать мысль сомневаться в том, что они считают голосом Духа. Однако, в служении всех даров есть взаимодействие между божественным и человеческим." (Melvin L. Hodges, Spiritual Gifts [Springfield, МО.: Gospel Publishing House, 1964], pp. 19-20.)
Говоря одновременно о дарах пророчества и откровения, М. Ходжес прекрасно сознавал, что "пророческие изречения" не всегда от Бога. Он искал средство для разрешения этой путаницы, но такого средства нет. Когда "пророческое изречение" приравнивается хоть в какой-то степени к "откровению", получается безнадежная путаница.

Канон завершен

Находящимся по обе стороны харизматической дилеммы христианам необходимо понять одну жизненно важную истину: Божье откровение на настоящее время завершено. Бог давал Свое Слово откровения в Ветхозаветные времена, включая последние по времени написания книги Ездры и Неемии.
Затем наступили четыреста "безмолвных лет", когда людям не давалось никаких пророчеств с Божьим откровением. Тот период молчания был нарушен Иоанном Крестителем, через которого Бог снова провозгласил Свою волю - еще до наступления периода Нового Завета. После этого Бог дал Свое Новозаветное откровение, которое завершилось книгой Откровения апостола Иоанна. Ко второму веку н.э. канон был повсеместно принят, а окончательное утверждение канона произошло в четвертом веке. Все это очень важно, потому что, подобно Ветхозаветному канону, после завершения которого наступило молчание, Божий порядок для Нового Завета, очевидно, такой же: после завершения канона наступает молчание и откровение прекращается.

Каким образом библейский канон был избран и завершен

Итак, канон Слова Божьего был завершен. Апостол Иуда охватывает весь Новый Завет, когда говорит: "веру. однажды преданную святым" (Иуды 3 ст.). Каноном Священного Писания испытывается все, он является мерилом для христианина. Даже само слово "канон" по-гречески означает "правило, стандарт, мерило". Канон Священного Писания - это мерило христианской веры, и он полностью завершен.
Конечно, на протяжение истории были разные поддельные книги, которые выдавались за подлинное Священное Писание. Например, в Римской католической Библии есть раздел, который называется "апокрифы". Римо-католическая церковь принимает эти книги за подлинное Священное Писание, но на самом деле они не представляют собой Писания. (См. для примера: Norman L. Geisler and William E. Nix, A General Introduction to the Bible [Chicago: Moody Press, 1978], pp. 162-207.) Эти апокрифические книги содержат в себе исторические, географические и богословские ошибки. Они не вошли в Ветхозаветный канон, потому что не были написаны Божьими пророками. Они не входят и в Новый Завет, потому что не были написаны апостолами.
Хотя Иероним (345-419) явно выступал против включения в канон апокрифических книг, другие отцы церкви (Клемент, Поликарп. Ориген. Киприян и Августин) приняли их, хотя и не наравне с еврейским Ветхим Заветом. В шестнадцатом веке Реформацией была утверждена "Sola Scriptura" - то есть Библия, как высший и единственный авторитет, и таким образом апокрифические книги оказались вне канона богодухновенного Священного Писания. Римская церковь тут же отреагировала в противовес этому своим утверждением на Триентском соборе (1545-47), что все апокрифические книги каноничны. Протестанты и католики сохранили это расхождение взглядов доныне.
Ветхозаветный канон был завершен приблизительно к 400 г. до Р. Х. К этому времени евреи ясно знали, какие книги были вдохновлены Богом. Каким же образом они это знали? В канон вошли книги, написанные теми, кто говорил от имени Бога и имел основание притязать на божественное вдохновение. (Единственной книгой в Ветхом Завете, которая не претендует на то. что записанное в ней - это слово Господне, является книга Екклесиаста, в которой сказано, что это - "книга мудрости человеческой". Однако, она была включена в канон, потому что обладает последовательностью в освещении взгляда на человека с библейской точки зрения, а также из-за широкого признания ее, как богодухновенной книги.) Они тщательно изучали эти книги и не нашли в них ошибок, так как подлинные книги Священного Писания не содержат ошибок в вопросах истории, географии и богословия.
Согласно еврейскому преданию, основанная Ездрой школа книжников, названная "Великой Синагогой", собрала окончательный вариант Ветхозаветного канона. История подтвердила их правильность: до сих пор еще не существует ни одной книги, которая могла бы сравниться со Священным Писанием.
То же верно и в отношении Новозаветного канона. Первоапостольской церковью применялись те же методы проверки, чтобы определить, какие книги подлинны, а какие нет. Ключевым вопросом в испытании было апостольское служение самого автора: каждая Новозаветная книга должна была быть написана апостолом или же близким сотрудником апостола. Например Марк, хотя сам и не был апостолом, получил свою информацию от апостола Петра. Лука, который тоже не был апостолом, был близок к апостолу Павлу.
Вторым испытанием, которое применялось в ранней Церкви, была проверка содержания. В Деянии Апостолов 2:42 говорится, что когда Церковь собиралась в те ранние дни своего существования, присутствующие пребывали в молитве, общении, преломлении хлеба и учении апостолов. Каждая книга подвергалась испытанию: соответствует ли она учению апостолов? Подобное испытание было весьма важным, потому что в церковь пытались проникнуть многие еретики. И поддельные книги не могли выдержать испытания, потому что ошибки в учении было очень легко заметить.
Третьим важным моментом в испытании был вопрос: читается ли данная книга в церквах? То есть, принята ли она детьми Божьими, используется ли на богослужениях и применяется ли в жизни? Если члены церкви черпали из этой книги поучение и благословение, то это становилось еще одной печатью одобрения.
Четвертым испытанием было признание каждой из книг последующим за ранней церковью поколением - отцами церкви. К 404 г. была закончена латинская версия Библии - Vulgate (Вульгата). Слово Vulgate происходит от слова "vulgar", которое означает "простой, или народный язык". Так Библия была вложена в руки простого народа. Все книги подверглись проверке и только подлинные выдержали испытание. Бог проговорил и составление Его Слова было завершено. (Более подробные объяснения о каноне см. в Geisler and Nix, Introduction, pp. 127-210.)
Со времен апостолов и до настоящего времени истинная Церковь верила в завершенную, законченную Библию. Бог дал Свое откровение, это откровение завершено, и оно полно, действенно, безошибочно и авторитетно. Всякая попытка прибавить что-либо к Библии, всякие притязания на "дополнительные откровения" от Бога всегда приводили к возникновению культов, ересей и к ослаблению тела Христова.
Хотя харизматики и отрицают, что они пытаются прибавить что-то к Священному Писанию, однако их взгляд на пророческие изречения, пророческие дары и откровения приводит именно к этому. По мере того, как они прибавляют что-то к Божьему окончательному откровению, они подрывают уникальность авторитета Библии. Новые откровения, сны и видения становятся такими же важными в жизни верующего, как послание к Римлянам или Евангелие от Иоанна.
Некоторые харизматики возразят, что люди просто недопонимают того. что именно имеется в виду под пророческим изречением и новым откровением. Никто, мол. не старается изменить Священного Писания или даже равняться с ним, просто происходит "разъяснение Священного Писания" в его применении к современным условиям, как было с Агавом в Д. Ап. 11:28. (Однако, неверно было бы использовать пример Агава для подтверждения теории продолжающегося откровения. Так, например, в 400-летний период между Ветхим и Новым заветами не раздавалось ни одного голоса пророка.)
Действительно, весьма тонко различие между "разъяснением Писания" и, с другой стороны, приравниванием к Писанию. Кроме того, Писание вряд ли "разъясняется" теми, кто считает себя имеющим пророческий дар. Священное Писание становится для нас более понятным только при тщательном и прилежном изучении. Например, обратите внимание на рассказ о Филиппе и ефиопском евнухе в Д. Ап. 8:28-35. К правильному толкованию Божьего слова нет упрощенных путей. (Ср. Д. Ап. 17:11; 2 Тим. 2:15).
Главная мысль этой главы заключается в том. что христиане не должны произвольно истолковывать значение вдохновения и откровения. Правильное понимание вдохновения и откровения необходимо, чтобы отличать голос Бога от голоса человека. В Ветхом Завете побивали камнями всякого, кто претендовал на то. что говорит слова Божии, а сам при этом передавал свое собственное мнение. В Новом Завете верующие также призываются испытывать духов и исследовать пророчества.
Во все времена было важно иметь способность отличать истинное Слово Божие от того. что ложно. Бог использовал определенный исторический процесс, чтобы установить авторитетность канона Священного Писания и посредством этого дать людям ясное мерило. Если же мы сегодня отбрасываем значение этого исторического процесса и придаём новое значение словам "вдохновение" и "откровение", мы тем самым устраняем данное нам Богом мерило. Если же мы окончательно подорвем уникальность авторитета Библии, то в результате мы не будем знать, как отличить голос Божий от голоса человеческого. В конце концов любой человек сможет говорить что угодно и притязать на то, что это Слово Божие. и никто не будет иметь права опровергнуть его.
Харизматики могут возразить, что тогда в современной церкви будет угашаться работа Святого Духа. Они также станут утверждать, что тогда не будет места для излияния Духа Святого на верующих и облечения их силой. Нашим ответом всегда должно быть: Дух Святой дивно действует в верующем.
Дух Святой объемлет нас, когда мы проповедуем, учим, говорим, свидетельствуем, думаем, служим и живем. Он вводит нас в Божью истину и направляет по намеченному свыше плану жизни. Но назвать это водительство богодухновением или откровением будет неверным применением этих библейских терминов. Употреблять такие фразы, как "Бог сказал мне", или "Это не моя мысль. Бог дал ее мне", или "Это не мои слова, но слова, которые я получил от Господа" - это значит смешивать водительство Святого Духа в жизни верующих в наши дни с теми уникальными явлениями, которые происходили во дни апостолов.
Путаница такого рода дает место заблуждениям, которые отрицают уникальность и абсолютный авторитет Священного Писания. Оба отрывка из Нового Завета, как в посл. к Ефесянам 5:18-19, так и во 2 Петра 1:21 передают чудные истины, но термины и понятия в них не следует смешивать: быть исполненным Духом и говорить друг ко другу псалмами и песнопениями не то же самое, что писать богодухновенное Священное Писание, будучи движимым Святым Духом.
На протяжение всей истории Церкви было много групп, которые верили, что они обладают особым вдохновением вносить новые откровения, или хотя бы что-то, по их мнению, равносильное библейскому откровению. Следующая глава даст оценку выразителям подобных взглядов. И как харизматики, так и нехаризматики должны призадуматься: возможно ли провести параллели с подобными группами и современным движением харизматиков.

3. Вопрос откровения: часть 2

Куда заводит дополнительное откровение?

Вы находитесь в комнате, наполненной усердными поклонниками. Их ревностное пение сопровождается возгласами хвалы и горячими молитвами. Вдруг кто-то вблизи вас начинает говорить отрывистыми слогами на каком-то совершенно неслыханном вами языке. Загадочная "весть" тихо и почти беззвучно начинает повторяться другими присутствующими. Затем, как бы в ответ, встает еще кто-то из молящихся и произносит "пророчество" в такой форме, как будто оно изошло от Самого Бога: "Так говорит Господь. Если вы, народ Мой, исповедуете грехи ваши, и будете искать путей Моих и призывать имя Мое, вы получите безмерное благословение". Остальные присутствующие, молчавшие во время этого краткого пророчества, начинают славословить Бога, между тем как другие добавляют новые изречения.
Вполне возможно, что вы узнаете подобную сцену: ну конечно, скажете вы, это описание молитвенного собрания харизматиков. Вам оно знакомо, потому что вы видели подобные явления, когда сопровождали своих друзей, или даже членов семьи, на такие собрания. Этих групп становится в последние годы все больше и больше. Такого рода деятельность типична сегодня, когда харизматики говорят на иных языках и пророчествуют с энтузиазмом, как свидетели того, что, по их мнению, считается признаком последнего поколения, живущего в последние дни.
Но каким бы знакомым вам все это ни казалось, приведенное выше было вовсе не современным собранием харизматиков. Это описание собрания монтанистов. живших во втором веке н.э. Следуя учению их руководителя, Монтания, эта группа верила, что каждый верующий служит проводником особого откровения. В подтверждение этого, они проявляли различные дары Духа, включая "пророчество" и "иные языки", претендуя на то. что это было знамением пророческих даров последнего времени.
Монтаний верил, что они жили в "последние дни" перед самым вторым пришествием Христа, и он даже учил, что новый Иерусалим сойдет еще при его жизни на его родную деревню Пепуцу в Малой Азии. Одной из основных доктрин Монтания была уверенность в том, что он передает прямое откровение от Бога посредством дара Святого Духа. Монтаний утверждал, что он получает дополнительные откровения от Бога в придачу к откровениям Христа и апостолов. Он учил, что Божье откровение шло путем развития от Ветхозаветных пророков к Господним апостолам, а затем и дальше, к "новому веку Духа". В "новом веке" Бог говорил через пророков и пророчиц монтанистов.
Монтаний смело утверждал, что церковь состоит из двух групп: "духовных христиан", следовавших его учению и притязавших на прямое откровение от Бога, и "плотских христиан", обладавших только "мертвой буквой" Писания. В других отношениях монтанисты были правоверны в учении. Но они вносили разделение, признавая "церковью Духа" только тех. кто пережил то же, что и они. Остальная церковь считала монтанизм серьезной ересью, которую следует отвергать. Константинопольский Собор (381 г.) решил, что раскаявшихся монтанистов можно с большой осторожностью возвращать в церковь, подвергнув испытанию в вопросах спасения и предписав усиленное изучение Священного Писания.
В сегодняшнем харизматическом движении наблюдаются явления, которые удивительно напоминают движение монтанистов второго века. Фактически, вполне справедливо было бы назвать харизматическое движение "неомонтанизмом". Один ведущий харизматический писатель. Л. Христенсен, даже признает монтанистское движение частью исторической харизматической традиции. (Larry Christenson, "Pentecostalism's Forgotten Forerunner," Aspects of Pentecostal-Charismatic Origins, ed. Vinson Synan [Plainfield, N.J.: Logos International, 1975], pp. 32, 34.)
Основное учение, в котором монтанисты и харизматики сходятся, состоит в утверждении, что Бог постоянно посылает новые откровения. Очень тревожит то, что это верование они разделяют с Римо-католиками, неоортодоксальными течением (охватившим сегодня многие протестантские группы), и даже с такими группами, как Христианская Наука, Дети Божии, Мормоны, Свидетели Иеговы, Армстронговцы, и Сан Мьюнг Муном, самозванным "мессией", в последние годы завладевшим умами многих тысяч молодых людей.

Взгляд на откровение в среде римо-католиков

Связь между харизматическим взглядом на откровение и традиционным учением римо-католичской церкви заслуживает серьезного исследования. Хорошо начать с проверки римско-католического понятия "предание". Римо-католический богослов Габриэль Морган предлагает следующую классификацию:
"Догматическое предание - это истина, открытая Богом в Священном Писании еще до смерти последнего апостола. Догматическое предание обычно называется 'первичным (или первоначальным) откровением'.
Дисциплинарное (или воспитательное) предание заключается в практических и литургических обрядах церкви как в апостольские, так и в послеапостольские времена, не являясь при этом частью божественного откровения Священного Писания. Дисциплинарное откровение обычно называется "второстепенным откровением"." (Gabriel Moran, Scripture and Tradition [New York: Herder and Herder, 1963], p. 20.)
"Итак. предание, - говорит французский римо-католик Жорж Тавард, - было избытком слова, вытекавшим за пределы Священного Писания. Оно не было ни отделенным от Священного Писания, ни идентичным с ним. Его содержание было 'другим писанием', через которое Христос, как Слово, давал о Себе знать." (George Tavard, Holy Writ or Holy Church [New York: Harper and Brothers, 1959], p. 246.)
Другой римо-католик, К. Шатцгейер (1463-1527), чьи взгляды весьма схожи с тем, что харизматики провозглашают сегодня, сказал: "Личное откровение от Святого Духа возможно ежедневно. Став однажды известным, оно обязательно так же, как и учение из уст Самого Христа." (Ibid., p. 164.)
При таком подходе к Библии явно напрашивается вопрос: "А где же тогда кончается Библия?" Из-за определенного толкования слова "предание" римо-католическое догматическое учение остается незаконченным. Всегда остается возможность прибавить что-то, равное по авторитету со Священным Писанием. Триентский Собор (созванный католической церковью в 1546 г. в противовес протестантской реформации, проведенной в 1520 г. Мартином Лютером) вынес такое заключительное утверждение относительно равноценности Священного Писания и преданий:
"Обещанное пророками "чистое Божие Евангелие" было возвещено Иисусом Христом. Его также проповедовали апостолы, "как правило всей спасительной истины и всего морального воспитания". И эта 'истина' содержится частично (partim) - в Священном Писании, и частично - в устных преданиях.
Предания приписываются Самому Христу или апостолам, которым Дух Святой продиктовал их. Они 'достигли нас, переданные нам как бы из рук в руки'. Поэтому Собор признает как книги Ветхого и Нового Заветов, так и все эти предания, "как продиктованные устно Самим Христом или Духом Святым и сохраненные католической церковью в продолжающейся последовательности'. Собор принимает их за 'священные и канонические' и будет использовать и одно, и другое для установления догм и обновления моральной жизни в церкви." (Ibid., p. 202.)
Исходя из вышеприведенного утверждения, Бог якобы давал откровения через римо-католическую церковь с начала новозаветной эры. От "приписываемых Самому Христу и апостолам преданий" было уже совсем недалеко до понятия о непогрешимости римо-католической церкви и папы, как прямого наместника апостола Петра (согласно учению римско-католической церкви). Римо-католическое богословие учит, что когда папа римский говорит ex caihedra (как пастор и учитель всех христиан), он делает это с верховной апостольской властью и в это время непогрешим. Приводим в пример два из подобных непогрешимых недавних добавлений к Писанию:
"8 декабря 1854 г. папа Пий IX провозгласил догмат непорочного зачатия, гласивший, что Мария, мать Иисуса, родилась без первородного греха. Согласно папе, "это учение было откровением от Бога, и потому все верующие должны твердо, постоянно верить ему." (Anne Premantle, The Papal Encyclicals in Their Historical Context, exp. ed. [New York: New American Library, 1963], p. 136.)
"2 ноября 1950 г. папа Пий XII издал вторую папскую буллу, в которой говорилось, что Мария была восхищена на небо в теле (что она никогда не умирала). Папский указ утверждал: "Отныне, если кто-нибудь (да запретит ему Бог) дерзнет своевольно отрицать или подвергать сомнению то. что мы определили, да знает он, что он совершенно отпал от божественной католической веры"." (Ibid., p. 299.)
Эти два утверждения имеют общие важные черты: (1) Они были провозглашены как результат откровения помимо Священного Писания, как часть "дисциплинарного предания и второстепенного откровения". (2) Римо-католическим верующим дается указание верить им беспрекословно.
При этой сложной системе, допускающей бесконечные дополнительные откровения, равные по авторитету Священному Писанию, нетрудно определить, что римо-католическая церковь, принимая учения, которых нет в Слове Божием. порождает одно заблуждение за другим. Позволив себе однажды переступить за пределы Священного Писания, мы этим самым открываем шлюзы, и тогда что угодно может проникнуть через плотину.
Римо-католическая церковь прибавила к Священному Писанию и теперь имеет такие предания, как епитимья, чистилище и непорочное зачатие самой Марии. Не получается ли, что и харизматики также имеют уже целый ряд определенных преданий? Например, во многих харизматических кругах установилось понятие "быть поверженным в духе" (при "повержении в духе" вы падаете на спину от толчка того, кто якобы служит проводником божественных сил).
Я говорил с одним харизматиком, который сказал мне так: "О да, быть поверженным в Духе - это просто необходимо. Фактически, нельзя оставаться более двух-трех недель без повержения в Духе". Другой сказал мне, что числу таких "повержений" нет предела. Это превращается в своеобразное соревнование, чтобы увидеть, кто сможет быть "поверженным в Духе" чаще других.
Я спросил у одного харизматика: "Почему вы это делаете?"
Он ответил: "Потому что так сходит на человека сила Святого Духа".
"На основании какого места Священного Писания?" - спросил я у него.
"Ну, места Священного Писания для подтверждения этому нет", - ответил он.
Нет никакого места Священного Писания! Никакого авторитета! Практикуется то, для чего нет никакого основания в божественном откровении Божьего Слова. В этом методы харизматиков и римо-католиков идут рука об руку.

За пределы разума - к мистицизму

Как уже говорилось во 2-й главе, неоортодоксальная позиция, утверждая, что Священное Писание не является объективным Словом Божьим, делает попросту еще одну попытку найти "откровение" вне Библии. Один из неоортодоксальных богословов утверждает: "Библия не является Словом Божиим, когда она стоит на полке. Библия - достойный образец для подражания и могучий свидетель; и она потенциально может стать словом Божиим".
В своей замечательной книге "General Introduction to the Bible" ("Общее введение в Библию"), Н. Гайслер и У. Никс ясно определили сущность неоортодоксального взгляда:
"Библия становится Словом Божиим в том случае. когда Он решает использовать этот несовершенный проводник, чтобы обратиться к человеку со Своим совершенным Словом, используя ее не в предложениях о Боге, но как средство личной встречи Бога с человеком посредством акта откровения. При этом особом переживании, при этой критической встрече, бессмысленные чернильные знаки на страницах Библии говорят человеку конкретно и значительно. В такой 'значительный момент' Библия становится для отдельного человека Словом Божиим." (Norman L. Geisler and William E. Nix, A General Introduction to the Bible [Chicago: Moody Press, 1968], p. 40.)
Неоортодоксальная позиция заключается в том, что они признают Библию богодухновенной только в тот момент, когда она творит в нас переживание. Дж. Рийдс утверждает, что "Слово Божие остается закостенелым в мертвой записи" (J.K.S. Reid, The Authority of Scripture [New York: Harper and Brothers, n.d.], p. 279) до тех пор, пока ты и я не столкнемся с ним, и оно не оживет для нас. Эмиль Бруннер утверждает, что Дух Божий "не вдохновлен в обложках письменного слова" (R.A. Finlayson, "Contemporary Ideas of Inspiration," Revelation and the Bible, ed. Carl F.H. Henry [Grand Rapids: Baker Book House, 1972], p. 225), но Он освобождается в результате переживания. Согласно неоортодоксальным взглядам. Бог никогда не говорил в Слове Своем вообще, но Бог говорит лично, в частном откровении, когда мы встречаемся с Ним.
Придерживающиеся неоортодоксальных взглядов заявляют, что Библия - это еще не все, так как Бог до сих пор дает откровения, все еще вдохновляя других так же, как Он вдохновлял библейских авторов. "Если Библия на самом деле 'Слово Божие', она не выступает как 'последнее слово'" - говорит отражающий эту позицию богослов Ч.Х. Додд. (C.H. Dodd. "The Bible as the Word of God," The Living God: Readings in Christian Theology, ed. Millard J.F. Erickson [Grand Rapids: Baker Book House, 1973], p. 273.)
Но что же происходит, когда богодухновение Священного Писания попадает в зависимость от нашего личного переживания, и когда Библия не является уже абсолютно авторитетным Словом? Тогда потерян библейский авторитет! И вы можете почерпнуть не меньше "откровения" из тех произведений, которые пишутся сегодня.
Возникает вопрос: смотрят ли харизматики таким же образом на все эти вопросы? Безусловно, понятия харизматиков прямо противоположны неоортодоксальным взглядам - ведь харизматики утверждают, что они любят Слово Божие, и обращаются с ним, как с непогрешимой Божией истиной. не так ли? Это верно, но при этом некоторые из их утверждений вызывают тревожную схожесть с неоортодоксальной позицией.
Хорошим примером служит статья, написанная для журнала "Christian Life" Чарлзом Фара. Профессор богословия и истории при Университете Орала Робертса, Ч. Фара написал следующее: "Итак. по мере того. как христиане все дальше и дальше вступают в новозаветный мир, они будут все меньше и меньше полагаться на свой разум и опыт, как на средства познания, а все больше и больше на 'пневматическое знание'". (Charles Farah, "Toward a Theology of Healing," Christian Life 38, no. 5 [September 1976]: 81.)
А как же Ч. Фара определяет, что такое "пневматическое знание"? Он говорит, что это - "знание превыше знания, постижение превыше постижения, уверенность превыше всякой уверенности и разумение превыше разумения".
Это утверждение Ч. Фары звучит, как чистейший мистицизм. Не защитник ли он версии гностицизма двадцатого века (ересь, возникшая во 2 веке, основанная на учении о "пневматическом знании", или сверхзнании, доступном только для избранных, у которых были внутренние подступы к духовной истине)? Должны ли мы переступать за пределы как разума, так и Слова Божьего? Идти к "знанию превыше всякого знания" означает - идти дальше открытого нам в Божьем Слове. В Библии преобладает конкретность и Слово Божие дает нам разумение. Зачем же идти дальше разумения? Когда вполне достаточно Слова Божьего, Духа Божия и Иисуса. И все же харизматики продолжают твердить: "Нам нужно большее". Но ведь сверхбиблейское откровение неизменно приводит к заблуждению!

Лжерелигии и сверхбиблейское откровение

Примеры того, как сверхбиблейское откровение приводит к заблуждению, можно найти повсюду. Так, мормоны основывают всю свою систему взглядов на "Книге Мормона" - откровении, предположительно данном Джозефу Смиту. В "Книге Мормона" говорится:
"Не кажется ли вам, что я знаю эти вещи сам? Вот, я свидетельствую вам, что имею уверенность в том, что говорил вам истину. И как же, думаете вы, я знаю, что это верно? Вот я говорю вам, что Божий Дух Святой открыл это мне... и сей есть Дух откровения, который во мне." (Alma 5:45-56, The Book of Mormon [Salt Lake City, Utah: The Church of Jesus Christ of Latter-Day Saints, 1950], p. 28. Смотрите также седьмой пункт символа веры где говорится: "Мы верим в дар языков, пророчества, откровение, видения и исцеление, толкование языков и т. п.", James E. Talmadge, Articles of Faith, [Salt Lake City, Utah: The Church of Jesus Christ of Latter-Day Saints, 1962], p. 2.)
Мормоны, наряду с "Книгой Мормона", берут за основание еще две книги Дж. Смита: "Doctrine and Covenants" и "Pearl of Great Price" ("Учение о заветах" и "Драгоценная жемчужина"). Из этих "дополнительных откровений" вытекает одно заблуждение за другим в отношении Бога, природы человека, а также личности и служения Иисуса Христа. Последствия - теологический хаос.
Еще больше хаоса, основанного на сверхбиблийском откровении, можно найти в Christian Science (Христианской Науке). В журнале "Christian Science Journal" за июль 1975 г говорится: "Так как это не человеческая философия, но божественное откровение, божественность разума и логики Христианской Науки неизменно отделяют ее от всех других систем." (The Christian Science Journal, ed. Carl L. Welz, 93, no. 7 [July 1975]: 362.) Тот же номер Christian Science Journal называет Мэри Бэйкер Эдди "открывшей истину для этого века". (Ibid., p. 361.)
Мадам Эдди писала: "Я бы покраснела при мысли, что "Science and Health and Key to the Scripture" ("Наука, здоровье и ключ к пониманию Писания") была человеческого происхождения и не имела своим автором Бога. Я была только переписчиком." (The First Church of Christ, Scientist, and Miscellany, [Boston. 1941], p. 115.)
Хотя заблуждения Христианской Науки в отношении Бога, Христа и Священного Писания основательно документированы в нескольких книгах, мадам Эдди все равно была уверена, что Бог воспользовался ею, чтобы открыть истину ее поколению.
Пожалуй, наиболее известный в наши дни в США культ - это Свидетели Иеговы. Неутомимые в своих стараниях, эти свидетели ходят от дома к дому, распространяя учение о спасении посредством дел, отвергая Божию благодать во Христе утверждением, что Христос был сотворенным существом, а не Богом и неотъемлемой сущностью Троицы. Но верят ли Свидетели Иеговы в возможность нового сверхбиблейского откровения? Еще как! Они ясно выразили это в своем известном печатном органе "Сторожевая башня" ("The Watchtower"): "'Сторожевая башня' не имеет ничего равного себе на земле, потому что Бог - ее автор." (Watchtower 15 April 1943, p. 127.)
Другая группа, распространяющая хитроумный взгляд о спасении посредством дел, возглавляемая Г. Армстронгом (ныне покойным), основавшем Ambassador College, журнал "The Plain Truth" и известную телевизионную программу "The World Tomorrow", в которой важную роль играл его сын Гарнер Тэд. Что же послужило началом армстронгизма? Оказывается, мадам Армстронг имела видение, в котором архангел изложил ей всю систему взглядов. Она рассказала об этом своему мужу и так зародился армстронгизм.
В последнее время новости часто включали репортажи о "Moonies" (мунитах) - последователях некоего Сан Мьюнг Муна, самозванного мессии, претендующего на звание небесного вестника от Бога. Мун также претендует на то, что он обладает окончательной истиной, полученной не из Священного Писания, не из литературы, и не от человеческого ума. Согласно Муну, если его "истина" противоречит Библии (а оно так и есть), то в таком случае ошибается Библия.
Классическим примером человека, считающего, что он обладает новым откровением, может служить Давид Берг, лидер секты Детей Божиих. Называя себя Моисеем, пророком последних дней, а также царем Израиля Давидом, Берг написал за пять лет приблизительно пятьсот посланий. Репортаж в журнале Christianity Today ("Христианство Сегодня") сообщает следующее: "Берг, о котором свидетельствуют, что у него есть несколько наложниц, утверждает, что его послания - это 'Слово Божие на сегодня', которое вытесняет библейское Писание ('Божье Слово на вчера')." (Christianity Today, 21, no. 10 [February 18, 1977]: 18.)

Ухабистость пути к откровению

Почти каждый - от спиритиста Эдгара Кейси до Л. Рона Хуббарда, основателя секты Scientology - заявляет, что он получил откровение от Бога. Газеты часто сообщают о трагических случаях, когда человек убивает незнакомых людей, а подчас даже друзей или родственников, утверждая: "Бог сказал мне это сделать". Вероятно, в большинстве случаев эти убийцы, заявлявшие о Божьем руководстве - душевнобольные, но тем не менее, они считали, что получили какое-то божественное откровение. Никакой христианин не потерпел бы утверждений подобного рода. Но где же нам искать руководства по всем этим вопросам, как не на страницах Священного Писания?
Некоторых харизматиков давно уже тревожит эта проблема. Но однозначного ответа здесь нет, так как эта "дорога к откровению" полна объездов, тупиков и громадных выбоин. Дж. Диллоу рассказывает, как один брат-харизматик пытался повлиять на него в критический момент его жизни:
"Когда я был еще молодым верующим, я встретил человека по имени Билл. Он имел видения и считал их прямыми откровениями от Бога. Он также видел проявления действий Божиих во всех обстоятельствах жизни. Каждое внутреннее переживание считалось признаком Господнего водительства. Однажды он позвонил мне в полночь, потому что получил слово от Господа, которым он хотел немедленно поделиться со мной. Биллу было за сорок лет и он жил один в часе езды от меня. И он хотел тут же приехать и лично сообщить мне об этом. Я был тронут его заботой, но сказал ему, что это можно сделать и завтра. Но так как он продолжал настаивать, я пригласил его к себе. Когда он приехал, я заметил, что он сильно взволнован. Я в это время как раз решил поступить в семинарию и Билла это сильно расстраивало.
Буква убивает, - говорил он, - а Дух животворит. И вот теперь у него было слово от Господа с предупреждением для меня не поступать в семинарию. Он читал пророка Исаию и Господь дал ему специальное откровение, гласившее: "Если ты пойдешь в семинарию, твоя жена будет съедена львами, и ты потеряешь свое вечное спасение".
Все это было довольно неприятно, однако я не прислушался к его предупреждению. Билл жил в мире суеверия, подогреваемого его пониманием иных языков. Слово Божие утратило центральное значение в его жизни. Последнее, что я слышал о Билле, было, что он находится в тюрьме, потому что Господь сказал ему, чтобы он воспротивился установленной власти и не подчинялся городским порядкам." (Joseph Dillow, Speaking in Tongues [Grand Rapids: Zondervan Publishing House, 1975], p. 190.)

Мисс Виола с ее ворохом откровений

Автор книги "The Late Great Planet Earth" ("Бывшая великая планета земля") X. Линдсей как-то поделился со мною своей встречей с одной харизматичкой из Австралии, известной под именем Мисс Виола. Обретая по всему миру репутацию исцелительницы. она утверждает, что милоть Катрин Кульман (известной исцелетильницы в США, ныне покойной) упала на ее плечи. Она также притязает на силу изгонять бесов - даже тех, с которыми никто другой не может справиться.
Мисс Виола говорит, что до смерти своего мужа она была номинальной христианкой. А потом, страдая от одиночества, она начала искать сверхъестественных откровений от Бога. Со временем, рассказывает она, у нее начали развиваться стигматы, или знаки распятия: она утверждала, что у нее появились шрамы на ладонях и в боку. Из-за этих знаков, которые она считает стигматами, мисс Виола верит, что слова ап. Павла в послании к Галатам 6:17 "Я ношу язвы Господа Иисуса Христа на теле моем" относятся непосредственно к ней. Она верит, что, имея эти знаки, она может справляться с бесами самого ужасного рода и, якобы, изгоняет их регулярно на своих церковных собраниях. Церковь мисс Виолы росла и потребовались средства для большего здания. Она узнала об одном богатом человеке в Сан-Франциско, который оказался также другом X. Линдсея. Однажды она прибыла в Сан-Франциско в сопровождении мужчины и женщины, ее постоянных спутников. Мужчина - бывший англиканский священник, а женщина, якобы, пророчица. Мисс Виола утверждает, что может говорить непосредственно с Богом, но Бог отвечает ей через Свою пророчицу, которая передает Его слово каким-то небесным голосом.
Итак, мисс Виола и ее спутники пришли посетить друга X. Линдсей. уверяя, что Бог в видении сказал им увидеться с ним. но они не знают, почему.
"Так что же вы хотите?" - спросил друг Линдсея.
"Мы не знаем, - ответили они, - но это откроется".
Человек этот был смущен и решил обратиться к Х. Линдсею за советом: не согласится ли он побеседовать с ней и помочь ему разобраться - можно ли вообще доверять этой даме?
Х. Линдсей согласился, и все они встретились в аэропорту, чтобы переговорить. (Линдсей также привез с собой двух своих сотрудников). Во время разговора мисс Виола рассказала о силе своих откровений и обо всем, что она может делать благодаря своим харизматическим дарам. Но всякий раз, когда ей самой задавали какой-нибудь вопрос, она тут же начинала что-то искать в огромном ворохе бумаг, которые привезла с собой. Все бумаги были аккуратно разложены по темам (включая главы и стихи) и содержали, якобы, полученные ею от Бога откровения. Она то и дело листала все эти бумаги, ища ответы на задаваемые ей X. Линдсеем вопросы.
В ходе беседы X. Линдсей довольно часто возражал ей: "Но ведь это не соответствует Священному Писанию!" "Нет, - отвечала мисс Виола, - это ваше толкование неверно."
Наконец, в ходе беседы она сообщила, что Бог сказал им получить большую сумму денег от этого человека, и отказа не может быть, потому что она - "Божья пророчица" последнего времени. Встреча тянулась два часа, между тем как мисс Виола в своих высказываниях постоянно противоречила Священному Писанию, основываясь на своих собственных откровениях. Пропасть была настолько широкой, что не было никакой надежды на взаимопонимание. В результате участники этой встречи пришли к выводу. что ее сила - бесовская.

От "одного только Писания" к "чему-то большему"

Допустим, что мисс Виола - пример довольно-таки крайний и ее подход к откровению очень сомнителен. То же можно сказать и о Билле, предостерегавшем Джозефа Диллоу против поступления в семинарию.
Верно и то. что мормоны, иеговисты и другие ереси - это тоже крайние примеры, и они не могут ставиться в сравнение с харизматиками, которые любят Христа и Священное Писание. Но когда дело касается такой жизненно важной области, как откровение, известная параллель между притязаниями харизматиков и идеями других экстремистов безусловно существует. В этом и заключается суть того. что я хочу сказать: крайности обычно начинаются с едва заметных отклонений.
Цена харизматического мистицизма и субъективизма слишком высока. И хотя каждый из нас волен делать и говорить то. что. как он думает, ему открывает Бог, однако опасно при этом утратить понимание уникальности авторитета Слова Божьего, так как в таком случае мы избираем направление мистического христианства, которое в конце концов теряет свою реальную сущность. Мы приближаемся к той ситуации, о которой говорил пророк Амос, описывая жажду "слышания слов Господних" (Амос 8:11).
Допустим, что в последние несколько лет действительно появился "новый интерес" к христианству и к Библии. Однако, слишком многие при этом проходят мимо самого Священного Писания. Зайдите в обычный христианский книжный магазин и вы обнаружите, что более половины книг там будет с описанием чьих-то переживаний, вместо того. чтобы большинство книг были посвящены серьезному изучению Библии, ее доктрин и богословия.
Судя по тому, что харизматические лидеры говорят о своих теориях относительно продолжающегося откровения, харизматический взгляд на Священное Писание граничит с неоортодоксальным субъективизмом. Он то приближается к границам мистицизма, то отдаляется от них. Привожу ниже письмо, написанное молодым харизматиком одному из моих знакомых, которое ясно проиллюстрирует крайне небрежное отношение к Писанию:
"Величайшее в моей жизни ощущение любви было у подножия креста Иисуса Христа, где Его кровь пролилась за меня. Он исполнил меня Своим Духом. Он перенес меня через завесу в городе Иерусалиме во Святое Святых. Там я увидел себя в Нем и Его во мне: Я получил огненное крещение и Его любовь живет во мне. Поэтому я имею общение с Ним ежедневно.
Я не чувствую потребности изучать Писание, потому что я знаю Иисуса, каким Он явил Себя мне, и раз Он живет во мне, это уже и есть Его Слово. Я прибегаю к Писанию - и Писание жизненно важно и необходимо - но его значение не центрально и не решающе, потому что я имею Христа и это мой живой опыт, а Писание - это второстепенный источник.
Через крещение Святым Духом - Слово во мне (само духовное тело Иисуса Христа) - первостепенно. Я утверждаю это, как живой опыт того, что Он дал мне сказать."
Реформаторы спасли христианство от сверхбиблейских заблуждений своим кличем: "Sola Scriptura" - "Одно только Писание". Теперь же из рядов харизматиков раздается клич: "Писание плюс что-то большее - пророческие изречения и новые откровения от Бога!" Но Церковь в двадцатом веке не должна сдаваться под натиском такого богословия, которое уравнивает Священное Писание с преданиями и личным опытом.
Мы не должны подрывать значения уникальности и исключительности Божьего откровения, записанного в Библии. Мы не может отвергнуть лозунга: Sola Scriptura, при этом не бросив вызова притязаниям самой Библии на ее абсолютный авторитет. Если мы дерзнем настаивать, что получаем откровение от Бога, которое равно Священному Писанию или даже превосходит его, то мы вступаем на опасный путь, который может привести нас только к богословскому хаосу и к духовной катастрофе.

4. Вопрос толкования: часть 1

Как мы можем знать, что имеет в виду Библия?

Вопрос толкования не менее важен, чем вопрос откровения, который разбирался во 2 и 3 главах. Какая польза от того, если мы, считая Библию Божьим окончательным и полным откровением, при этом примемся неправильно толковать ее? Последствием будет то. что мы упустим Божию истину. Бессмысленно прибавлять к Писанию "дальнейшее откровение", но не менее бессмысленным будет и толкование записанного в Библии таким образом, что места Священного Писания будут говорить нам то, чего они никогда не намерены были говорить.
В последние годы стало популярным делать только то. что сам человек считает правильным, и всегда защищать свое собственное мнение. При этом совсем неважно, если другие не соглашаются, так как главное - всегда быть самим собой. К сожалению, этот подход распространился и на изучение Библии и ее истолкование.
Часто как харизматики, так и нехаризматики говорят: "Для меня этот стих значит то-то или то-то". Здесь уместно было бы задать вопрос: "А что значил бы этот стих, если бы вас не было?" Видите ли, любое место Священного Писания должно означать что-то само по себе, независимо от нас. Вот почему для христиан необходим правильный подход к толкованию записанного в Библии. Один из наиболее верных подходов к изучению Библии описан во 2 Тимофею 2:15: "Старайся представить себя Богу достойным делателем неукоризненным, верно преподающим слово истины."
При правильном обращении со словом истины нужно избегать по крайней мере четырех вещей:
1. Не пытаться доказывать что-то в ущерб правильному толкованию.
С целью получения желаемого отклика, пастору или учителю легко придать какому-нибудь тексту определенное значение. Убедительной иллюстрацией принесения содержания в жертву толкованию служит Талмуд. Например, раввин пытается убедить людей в том, что главным в жизни является забота о людях. Для подтверждения своего мнения он приводит в пример Вавилонскую башню из книги Бытия 11 главы. По мнению этого раввина, работа строителей была сорвана только потому, что они ставили материальное на первое место, а заботу о людях - на последнее. Чем выше становилась башня, тем дальше подручные должны были нести лотки с кирпичами к тем, кто работал наверху. Если кто-нибудь падал с башни при спуске вниз, никто не обращал на это внимания: погибал-то ведь только рабочий. Но если он падал на пути вверх, они огорчались, потому что при этом терялся также лоток с кирпичами. Потому, говорил раввин, Бог смешал их языки, что они не уделяли должного внимания людям. Однако. Библия не говорит ничего подобного.
Суть случившегося при постройке Вавилонской башни заключается не в том, что люди важнее кирпичей. Но вся суть в том. что Бог важнее, чем идолы, и что Бог осуждает идолопоклонство. В Вавилоне они возводили систему ложного поклонения, а также при этом они поклонялись самим себе (гордость). И хотя люди действительно важнее кирпичей, но не об этом говорится в 11 главе книги Бытия. И ни при каких обстоятельствах даже самая хорошая проповедь (что люди - важнее материальных вещей) не может быть оправдана, если она построена в ущерб подлинному значению того, чему учит данный отрывок Священного Писания (как здесь - что Бог важнее, чем любой идол).
2. Избегайте поверхностного изучения. Основательное, глубокое изучение Библии - это нелегкая работа. Толкование Библии не сводится к одним только утверждениям: "Для меня этот стих значит то-то...", или "Я читала это как-то за кухонным столом и думаю, что этот стих говорит...". Конечно, любое обсуждение библейских стихов полезно, но подобное обсуждение относится скорее к применению этих стихов в жизни человека, а не к их толкованию.
При толковании необходимо приложить усердие. Если мы будем старательны в изучении, объединение наших ресурсов приведет к правильному толкованию основных истин Священного Писания и пониманию общего направления определенных отрывков. Но для этого нужно потрудиться, не отделываясь легкомысленно сказанной отсебятиной, как это принято сейчас во многих церквах. И хотя возможно, что отдельные различия в толковании так никогда и не разрешатся, все же это не снимает с нас ответственности за прилежное изучение.
В 1 Послании к Тимофею 5:17 говорится, что мы должны "оказывать сугубую честь" тем. которые "трудятся в слове и учении". Для того Бог и дал церкви учителей, что верное изложение учения Священного Писания требует со стороны тех, кто исполняет это служение в ответ на небесное призвание, основательного посвящения и старательности в изучении.
Одна особенность бросается в глаза в харизматическом движении: у большинства представителей его отсутствует признание тех подлинно ценных богословов и толкователей, которые потратили многие годы на исследование Священного Писания и на разработку соответствующих методов для толкования его. Почему же это так? Не потому ли, что гораздо большее внимание в их среде уделяется принципу, что кто угодно может говорить все, что, как сам человек считает. Дух Святой открыл ему о том или ином отрывке из Библии? Однако, существует колоссальная разница между прихотливыми толкованиями любого человека, и, с другой стороны, учением специально подготовленных в этой области исследователей, обладающих как умением, так и орудиями для разъяснения того, ЧТО Слово Божие имеет в виду, когда затрагивает те или другие вопросы.
В одном радиоинтервью у женщины-пастора из церкви харизматиков спросили, как она готовится к проповедям. Она ответила: "Проповеди приходят ко мне свыше. Бог дает их мне". Такой произвольный подход к христианству должен беспокоить нас всех. Слишком много людей стоит за кафедрой, предварительно не приложив ни малейшего усилия для более интенсивного изучения Священного Писания, чтобы основательно подготовиться передать другим то, что говорит Бог. И в результате, во многих случаях они говорят вовсе не то, что в данном отрывке говорит Бог.
3. Важно любой ценой стремиться избегать придачи аллегорической окраски Священному Писанию. Так как зачастую вместо того. чтобы стремиться узнать, что же именно говорит Библия, мы пускаем в ход свое воображение и используем места Писания для внушения другим какой-либо своей собственной мысли. Вместо того, чтобы извлекать что-то из Писания, мы пытаемся вкладывать что-то в него.
Вот пример придачи аллегорического смысла месту из Священного Писания. Одна молодая пара пришла как-то к одному из наших пасторов за советом в своих семейных проблемах. Он начал беседовать с ними, но минут через тридцать спросил: "А почему вы вообще поженились? Вы такие разные!"
- Да вот, - сказал муж, - причиной была проповедь, которую пастор произнес тогда в нашей церкви.
- А о чем же он говорил?
- Он говорил об Иерихоне.
- Об Иерихоне?! Какое же это имело отношение к вам?
- Он сказал, что Божий народ предъявил свои права на этот город, обошел его семь раз, и стены города рухнули. И если молодой человек верит, что Бог дает ему в жены такую-то девушку, он может предъявить на нее свои права, обойти вокруг нее семь раз, и стены ее сердца рухнут. Я так и сделал, и вот мы поженились.
- Не может быть, - сказал наш пастор, - вы просто шутите, не правда ли?
- Нет, это правда, - сказал муж. - там были еще другие пары, которые поженились на основании той же проповеди!
Говорят, что браки заключаются в небесах. Здесь же брак был заключен на аллегории, и к тому же еще довольно неумной! Но подобные толкования делались, начиная от ранних дней церкви, и продолжаются доныне, и особенно это характерно для харизматического движения. Так, один известный проповедник из харизматиков, с которым мне как-то пришлось говорить, имел серию бесед по книге Неемии. Привожу некоторые его мысли: "Стены Иерусалима были разрушены, что говорит о разрушенных стенах человеческой личности. Неемия представляет собой Святой Дух, Который приходит, чтобы восстановить стены человеческой личности."
По тому, как он учил, почти все в этой книге представляло из себя что-то иное или служило каким-либо символом. Когда он дошел до царского водоема (Неем. 2:14), то заявил, что это означает крещение Святым Духом, и после этого начал учить о важности говорения на иных языках.
Книга Неемии не имеет ничего общего с Духом, со стенами человеческой личности, с крещением Святым Духом или иными языками. Проповедник же может вплетать в свой рассказ какие угодно иносказания, и некоторые думают, что это замечательный способ преподавания Библии. Но я утверждаю, что это не так. Это перекручивание Слова Божьего с целью приспособить его к тому, что мы сами хотим сказать, а не добросовестное изложение того, что имел намерение сказать Сам Бог. (2 Кор. 2:17)
Примером правильного подхода к толкованию Священного Писания является Сам Господь Иисус Христос на дороге в Еммаус сразу после Его воскресения. Идя в это селение вместе со Своими двумя учениками, Христос, "начав от Моисея, из всех пророков изъяснял им сказанное о Нем в Писании" (Луки 24:27). Слово "изъяснял" здесь и есть то основное слово, которое я упоминал ранее. Когда Иисус изъяснял Писания, Он толковал их правильно и по порядку. Он применял hermeneuo - герменевтику. Иисус - совершенный пример учителя, который пользовался правильной герменевтикой. Начните делать это любым другим путем и вы закончите искажением Слова Божьего.
Все вышеприведенные советы хороши в общем смысле, но они мало помогут вам в специфической работе над местами в Библии и в том, КАК понимать их правильное значение. Вот почему нам необходимо усвоить приведенные ниже пять принципов, лежащие в основе преподавания любого хорошего класса библейской герменевтики.

Пять принципов для здравого толкования Библии

Что же представляет из себя герменевтика? Существует пять основных принципов:
1. Буквальный принцип - это понимание Священного Писания в его натуральном, нормальном смысле. То есть, мы задаем себе вопрос: какие обычные значения употребляемых здесь слов? Если Бог намерен передать нам Свое Слово, Он сделает это самым ясным и простым образом, применяя легко понимаемые слова. Хотя в Писании есть и образный язык, символизмы и иносказания (Гал. 4:19-31). в первую очередь следует искать буквальное значение, а не какой-то более глубокий, скрытый секрет или духовное толкование.
Разбирая некоторые апокалиптические отрывки - например, пророчества Захарии, Даниила, Иезекииля, Исаии или Откровение Иоанна, важно тщательно изучать образы и символы, чтобы понять содержащуюся в них буквальную истину. В таких случаях восстановление исторического фона обычно придает большую ясность, так что изучающий может поразмыслить над буквальным значением образа в его историческом окружении.
Краеугольный камень библейского толкования - рассматривать Библию буквально. Отставив в сторону буквальное толкование, мы лишаемся всякой надежды на понимание действительного значения. В результате будет беспорядок, управляемый одним лишь воображением. Когда мы отрицаем буквальное значение, мы не покоряемся Священному Писанию, пытаясь постичь его, но делаем из Писания для себя слугу, приспосабливая его к тому, что хотим сами сказать.
Подобным образом действовали раввины междузаветного периода, толковавшие Священное Писание, используя численный эквивалент каждой буквы в еврейском алфавите. Они, взяв буквы чьего-то имени и складывая их, получали определенное значение. Например, в еврейском алфавите имя Авраам равняется числу 318. Это должно было у них означать, что у Авраама было 318 слуг! Нетрудно заметить, что, как только мы утратим обычное назначение языка, то сразу же становится возможным какое угодно толкование.
2. Исторический принцип также важен при толковании Священного Писания. Необходимо воспроизвести историческую обстановку, в которой писалось то или иное место Писания. Когда человек ясно понимает историческую обстановку, в которой писалось данное место Писания, очень часто это место практически истолковывается само собой.
К какой бы книге Библии мы не приступили, мы должны понять связанный с ней исторический период. Кто и где царствовал в тот период? Какие страны участвовали в событиях и каким образом? Какие проблемы или кризисы существовали в том обществе? Какой была культура того времени? Каковы были обычаи людей?
Для того, чтобы ответить на эти вопросы, нам нужны такие книги, как библейский словарь, разные библейские пособия, учебники об обычаях и нравах в библейские времена. При помощи подобных книг мы сможем воспроизвести обстановку изучаемого отрывка из Библии, а из этого соответствующий смысл и значение.
3. Грамматический принцип также необходим. О чем говорится в данном отрывке, учитывая грамматическое построение слов? Часто возникает необходимость объяснить отдельные слова и их значение. Иногда важную роль играют предлоги и союзы. Огромное значение может иметь применение "в" (во что-то), или "в" (чем-то), а также "около" и "с". Иногда решающую разницу означает различие между "потому что" и "посредством чего-то". Если в предложении говорится об "этом" или "том", очень важно рассмотреть, что предшествовало данному местоимению - иными словами, к чему относится "это" или "то"?
Быть может, для большинства из нас грамматика никогда не была одним из любимых предметов, но при толковании Библии она нам очень нужна. Мы не имеем права выхватить стих из какого-либо отрывка в Священном Писании, и придать ему то значение, какое мы хотим. Чтобы в точности знать, что именно говорит Слово Божие, мы должны следовать порядку построения слов и фраз.
Иногда меня спрашивают: "Что вы делаете прежде всего при подготовке к проповеди?" Я отвечаю, что вначале изучаю этот текст на греческом языке (или на еврейском, если это Ветхий Завет). Я нахожу правильный порядок слов и предложений, проверяю построение предложений и грамматические особенности. Я всегда хочу в точности знать, о чем здесь говорится.
Но теперь вы, наверное, скажете: "О ужас! Я не знаю ни греческого, ни еврейского, и по грамматике у меня всегда были только тройки. Значит, я никогда не смогу самостоятельно изучать Библию?" Безусловно, сможете - на своем уровне. Я привел основные принципы, которым необходимо следовать при изучении Библии. Если же вы не знаете греческого, вы можете обратиться к хорошим библейским комментариям. Но самое важное - относиться с большой осторожностью к тем писателям и проповедникам, которые вовсе не обращают внимания на грамматические особенности. Научитесь также изучать Библию индуктивно, разбивая стихи на фразы, слова и другие составные части, чтобы более ясно видеть их значение.
4. Принцип синтеза - это то, что реформаторы называли analogia Scriptura, или "аналогия Писания". Принцип синтеза основан на понятии, что ни одна часть Библии не может противоречить другой. Один Автор, Святой Дух, является вдохновителем всей Библии. Поэтому она обладает поразительным единством. А если мы слышим чье-то толкование одного места, которое не соответствует содержанию другого места, то это значит, что одно из мест (а в некоторых случаях - даже оба!) толкуется неправильно. Дух Святой не может противоречить Сам Себе.
Когда я преподаю определенное место из Священного Писания, я часто обращаю внимание собравшихся на разные части Библии, чтобы показать, каким образом изучаемое место соответствует общей аналогии Священного Писания - каким образом осуществляется связь в одну общую картину. В своей прекрасной книге "God Has Spoken" ("Бог проговорил") Дж. И. Пакер пишет:
"Библия подобна симфоническому оркестру - со Святым Духом, как своим Тосканини. Каждый инструмент вносит свой вклад, исполняя положенные соответствии с желанием великого дирижера, хотя ни один из инструментов так никогда и не сможет услышать всей музыки в целом. Суть каждой части становится совершенно ясной только в том случае, когда мы рассматриваем ее в соотношении со всеми остальными". (J.I. Packer, God Has Spoken [London: Hodder and Sioughton, 1965], p. 741.)
Апостол Петр, по сути, сказал тоже самое: "...к сему то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследуя на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу" (1 Пет. 1:10-11). Даже те, кто писал Библию, не всегда понимали всего значения того, о чем они писали. Сегодня же, благодаря тому, что Новый Завет уже завершен, мы видим, как Библия объединяется в одно чудное целое.
5. Принцип практического применения заключается в том, чтобы применить Библейские истины к своей собственной жизни. При изучении Священного Писания в заключение всегда необходимо задать себе вопрос: "Какое отношение все это имеет ко мне?" Во 2 Тим. 3:16 говорится: "Все Писание богодухновенно и полезно", т.е. имеет непосредственное отношение к нашей жизни. Оно полезно для "научения (доктринам), для обличения, для исправления, для наставления в праведности".
"Доктрины" (учение) - это основа божественной истины, касающаяся всех аспектов, заложенных в учении Библии. Доктрины охватывают все те принципы, которые формируют основу нашей жизни. Например, в Библии содержится определенное учение о браке и семье. И наша обязанность - применять это учение в своей жизни.
"Обличение" - еще одно практическое действие Библии. В то время, как мы изучаем Библию, она срывает маску с нашего греха, открывает перед нами скрытые провинности и проливает свет на наши тайные дела. И если мы применяем к своей жизни доктрины Библии, то зачастую первоначальным результатом становится обличение.
Обличение обычно ведет к "исправлению", влекущему за собой удаление от греха, в котором мы были обличены в результате изучения доктрин. Затем следует "наставление в праведности" - когда новый, праведный путь прокладывается в результате отклика на истинное научение. Такова практическая работа Слова Божьего в нашей жизни.

Необходим еще один важный элемент

Но хотя и чрезвычайно ценны эти пять принципов толкования, все же при этом они совершенно бесполезны, если не будут просвещены Святым Духом. В 1 Кор. 2:12, 14 an. Павел говорит: "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога. Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно".
Итак, апостол Павел учит, что только Дух Святой может указать нам истину. Без Духа Святого Библия для нас - закрытая книга, тайна. Но от Духа Святого приходит просвещение - т.е. понимание того, что было написано, потому что верующий имеет Духа Святого - Того, Который вдохновлял писавших Священное Писание.
Зачастую, читая какую-нибудь книгу, я дохожу до параграфа или даже целой главы, которых я не понимаю. Как мне хочется в такие моменты, чтобы автор этой книги оказался здесь, и я мог спросить у него, что он имел в виду. Но к услугам христианина всегда Сам Автор Библии. Дух Святой - это Просветитель, Который всегда поможет христианину в понимании Божьего Слова.
Однако мы должны помнить, что именно Дух Святой является нашим Просветителем, а не какой-то другой посредник, способный неожиданно озарить нас "новыми и исключительными толкованиями", не требующими прилежного изучения Священного Писания. Дух Святой проливает свет только на то, что мы старательно изучаем в Слове Божием согласно правильным принципам. К. Пиннок ясно выразил эту зависимость, сказав, что обращение к Писанию без полной зависимости от Святого Духа - это самонадеянность. Так же, как обращение к Духу Святому за научением без прилежного исследования Писания - это проявление "сверх-христианского фанатизма". (Clark H. Pinnock. Biblical Revelation [Chicago: Moody Press, 1971], p. 216.)
Каждый христианин должен остерегаться неправильного понимания стиха в 1 Иоанна 2:27: "...помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас, но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте". О чем же говорится в этом стихе: неужели мы не нуждаемся ни в каких учителях в процессе познания Божией мудрости? Но это расходилось бы с Ефес. 4:11-12, где говорится, что "Он поставил одних Апостолами, других пророками, иных евангелистами, иных пастырями и учителями, к совершению святых на дело служения для созидания Тела Христова".
Дух Святой Сам дал многим учительский дар (Рим. 12:6-7), призвав верующих учить друг друга (2 Тим. 2:2). Апостол Иоанн, никак не противореча всем данным от Духа наставлениям, говорит в этом отрывке о еретиках и антихристах, вводивших народ в заблуждение: "Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это - антихрист, отвергающий Отца и Сына" (1 Иоан. 2:22). И это место Священного Писания (1 Иоан. 2.27) не дает разрешения всякому делать с Библией, что ему угодно. Скорее, оно заверяет, что мы сможем различить между ересью и истиной, когда дело будет касаться Евангелия Иисуса Христа, потому что имеем Духа Святого. Однако это не является абсолютной гарантией правильного толкования каждого стиха в Библии.
Многие искренние верующие неправильно применяют 1 Иоанна 2:27 и по этой причине неправильно толкуют Священное Писание, когда наугад открывают Библию и говорят: "Пусть Дух Святой скажет мне, что здесь имеется в виду". В харизматическом движении есть много примеров подобных неверных толкований Священного Писания, и в следующей главе мы рассмотрим четыре из них.

5. Вопрос толкования: часть 2

Правильно ли толкование харизматиков?

Трудно сказать, что появилось раньше: харизматическое богословие или неправильные толкования Писания, которые являются основанием этого богословия. Привожу четыре важных примера их произвольного подхода к библейскому толкованию:
1. Грех против Святого Духа (Матф. 12:22-31)
2. Иисус вчера, сегодня и вовеки тот же (Евр. 13:8)
3. Обетования силы верующим (Марка 16:17-18)
4. Ранами Его мы исцелились (1 Пет. 2:24)

Что означает грех против Святого Духа?

Известные представители харизматиков - Чарльз и Францис Хунтер [также известны русскоязычному читателю в транслитерации "Хантер". - Прим. ред.], авторы нескольких книг, - в своих многочисленных выступлениях являются выразителями взглядов харизматического движения. Хотя сами Хунтеры не богословы, однако их влияние широко ощутимо всюду, где бы они не излагали свое толкование Библии. В введении в свою книгу "Почему я должен говорить на иных языках?" Хунтеры дают понять, что всякий, кто ставит под сомнение дар иных языков или другие аспекты харизматического движения, принимает сторону фарисеев, которые критиковали Иисуса и приписывали Его дела сатане. (Charles and Frances Hunter, Why Should I Speak in Tongues? [Houston: Hunter Ministries Publishing Co., 1976].) Хунтеры дают также понять, что критики харизматического движения опасно близки к совершению непростительного греха - хулы на Духа Святого. (Ibid., pp. 7-8.) Правы ли Хунтеры? Действительно ли несогласие с харизматическим учением о даре иных языков и крещении Святым Духом равняется хуле на Духа Святого?
Место, на которое ссылаются Хунтеры, записано в Матф 12.22-31. Одержимый бесами человек, рожденный немым и слепым, был приведен к Иисусу, и Господь исцелил его. Стих 24-й говорит: "Фарисеи же, услышавши сие, сказали: Он изгоняет бесов не иначе, как силою веельэевула, князя бесовского". Веельзевул, языческое божество, был филистимским божком. Его считали князем бесовским и его имя стало синонимом сатаны, так что фарисеи, в сущности, говорили, что Иисус обладает сатанинской силой.
Согласно рассмотренным уже пяти принципам толкования, первое, что нужно сделать - это найти буквальное значение этого места Писания. Итак. мы видим, что фарисеи буквально говорили, что Христос получил Свою силу от сатаны. Это несложно обнаружить, не так ли? Перейдем же теперь к историческому принципу,
Прежде всего мы находим, что публичное служение Иисуса продолжалось уже более двух лет. За это время Он совершил множество чудес, показав тем самым фарисеям и всему Израилю, что Он на самом деле Бог. Фарисеи же, наоборот, утверждали, что Он "от диавола", и что Он творит Свои дела силою сатаны.
Пользуясь принципом синтеза при разборе Писания, мы проверяем другие части Библии и находим, что при крещении Иоанном (Мгстф. 3) Иисус получил силу Святого Духа: "И крестившись, Иисус тотчас вышел из воды. - и се, отверзлись небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь и ниспускался на Него" (Матф. 3:16).
До этого времени Иисус не совершал никаких чудес. Только после того Он начал Свое служение, когда Дух Святой сошел на Него, и тогда Он стал проявлять, Кем Он был на самом деле. Иисус всегда приписывал Свою силу Святому Духу. Еще пророк Исаия предсказал, что Дух Святой сойдет на Него и Он будет проповедовать и творить чудеса (Ис. 61:1-2). Фарисеи же пришли к прямо противоположному заключению - что Его сила от сатаны.
Иисус ответил на их обвинение так: "...если сатана сатану изгоняет, то он разделился сам с собою" (Матф. 12:25-26). Ясно. что это было бы для сатаны низложением его собственного царства, в чем не было никакого смысла. Но фарисеи настолько ненавидели Христа, что у них пропала всякая логика. Вместо того, чтобы рассудить рационально, они были просто смешны в своих выводах.
Теперь обратите внимание на Матф 12:31,32, где Иисус говорит: "Посему говорю вам: всякий грех и хула простится человекам, а хула на Духа не простится человекам. Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем."
Можно выступать против чисто человеческой стороны в личности Иисуса - против того, как Он выглядел, как говорил или держал Себя. Но если кто-то начинал утверждать, что Его дивные дела, соделанные Духом Святым, на самом деле были работой сатаны - тот человек находился в безнадежном состоянии и не мог уже быть спасен. Вот что значили слова Иисуса. И если фарисеи тех дней видели и слышали, что Он делал и говорил, и были при этом убеждены, что все это - от сатаны, их положение было безнадежным. Они делали прямо противоположный вывод и делали этот вывод при наличии полного откровения.
Как же эти слова применимы сегодня? О чем все это говорит нам? Во-первых, это был исключительный исторический случай, происшедший, когда Иисус был в теле на земле. Сейчас нет этих обстоятельств. И поэтому в своем первостепенном смысле применения к нашему времени нет. Возможно, что применение будет в "грядущем веке" (в тысячелетнем царстве), когда Христос будет опять на земле.
Но есть ли какое-либо второстепенное применение? Говорил ли Иисус, что если мы ставим под сомнение языки или другие проявления харизматического движения в наши дни, мы этим самым хулим Святого Духа? Ни контекст, ни историческая обстановка не поддерживают подобного взгляда. Иисус сказал: "Всякий грех и хула простятся человекам", и это означает в применении ко всем временам, что невозрожденному человеку может проститься все, если он готов покаяться и придти ко Христу. Но хула на Духа Святого, выраженная в приписывании сатане дел, совершенных Христом, не простится.
Согласно с Иоан. 16:7-11, Дух Святой указывает на Иисуса Христа, обличая мир о грехе о правде и о суде. Ранее Иоанн писал, что каждому "должно родиться свыше", от Духа (3:1-8). Именно Дух Святой и есть возрождающее Лицо Троицы, и рано или поздно человек должен перестать хулить Духа Святого, чтобы откликнуться на зов Христа и получить спасение. Если человек продолжает отвергать Его и насмехается над обличительной работой Святого Духа, он никак не может стать христианином.
Итак, грех против Святого Духа - это в первую очередь историческое событие. Но также, во второстепенном смысле, он может и сегодня быть применен к каждому, кто отвергает работу Святого Духа, открывающую божественность Иисуса Христа. Однако, грех хулы на Духа никогда нельзя применять в связи с отрицанием харизматических взглядов.

Подтверждает ли Евр. 13:8 учение харизматиков?

Евангельский текст в Посл. к Евреям 13:8 содержит замечательное обетование, которое хорошо знакомо многим христианам: "Иисус Христос вчера и сегодня и во веки тот же". Типично харизматическое толкование этого места часто используется для подтверждения их позиции. Чарльз и Францис Хунтер, например, рассуждают, что если Иисус крестил со свидетельством языков вчера, Он несомненно делает это и сегодня и будет делать завтра. (Ibid., p. 13.)
Хунтеры утверждают, что происходившее "вчера", в ранние дни служения Иисуса и во времена Апостолов, происходит и сегодня. Откровения бывают и сегодня, иные языки существуют, исцеления продолжаются, чудеса все еще совершаются. Харизматическое толкование текста в Евр. 13:8 можно найти практически во всем, что они пишут. Во многих пятидесятнических церквах этот текст вывешен на видном месте в зале для собраний.
Возникает вопрос; устоит ли пятидесятническое и харизматическое толкование Евр. 13:8, если подвергнуть его тщательному исследованию с применением герменевтических принципов? Буквальное значение этого стиха просто: Иисус Христос неизменен - вчера, сегодня и во веки. Если харизматики говорят о самой сущности Иисуса Христа, тогда они правы. В отношении же исторического проявления им следует основательно продумать свою позицию.
Например, почему "вчера" должно уходить своими корнями только в земное служение Иисуса? А как же с ветхозаветными временами? Хотя Иисус не был тогда в человеческом теле, но Он являлся людям, как Ангел Господень (смотрите, например: Быт. 16:7-13; Исх. 3:2-4; Суд. 6:12, 14; 13:21-22; Зах. 1:12-13. 3:1-2). А как насчет доветхозаветных времен? Иисус был вторым Лицом Троицы в небесах (См. Пс. 2:7, Евр. 10:5). Во все эти разные периоды Иисус не был в одном том же виде. а также и все, что происходило на протяжении всего этого времени, не было одним и тем же. Кроме того, ни во время земного служения Иисуса, ни в Ветхом Завете нет никаких указаний на иные языки. Итак, вполне очевидно, что "вчера" иные языки не входили в служение Иисуса.
Что же касается понятия "во веки", то ни один из даров не вечен. В 1 Коринфянам 13:8-10 ясно говорится, что дар пророчества, языки и знание не пребудут вечно. Итак, харизматическое толкование Евр. 13:8 никак не выдерживает исследования с применением герменевтических принципов. Харизматики навязывают этому стиху значение, которого в нем не содержится, чтобы оправдать свое утверждение, что языки, чудеса и исцеления происходят сегодня так же, как в первом веке.

Обетования силы в Евангелии от Марка 16 главе

Другой ключевой текст пятидесятников и харизматиков находится в Евангелии от Марка 16:17-18:
"Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных и они будут здоровы".
В своем памфлете "Наша Евангельская весть" пятидесятник О. Воуга писал: "Верою в Иисуса Христа сегодня изгоняются бесы, и многие, избавившись от сил тьмы, входят в Божие царство. Знамения сопровождают проповедь Евангелия, когда она произносится по вере. при помазании Святого Духа и в силе." (Oscar Vouga, "Our Gospel Message" [pamphlet, Hazelwood, МО: Pentecostal Publishing House, n.d.], p. 20.) Явная проблема в толковании О. Воуги заключается в том. что он не упоминает всего того, что приводится в этом стихе. Он особенно обходит молчанием заверение о том, что "будут брать змей" и "выпьют смертоносное".
В своей книге "Почему я должен говорить на языках?", Чарльз и Францис Хунтеры попытались слегка (хотя и недостаточно) коснуться вопроса змей и яда Они заверили читателей, что сами они не заинтересованы в хватании змей, и не верят, что Бог хочет, чтобы верующие совали руки в корзины со змеями, проверяя, ужалят ли они. Но при этом они указывают на случай с ап. Павлом в. Д. Ап. 28:3-5, когда он случайно схватил змею. Хунтеры заявляют, что ап. Павел не хвалился своей способностью безопасно брать в руки змей, он просто швырнул змею в огонь и восхвалил Бога за защиту. Этим Хунтеры хотели сказать, что защита от ядовитых змей бывает только при случайном укусе.
Хунтеры придерживаются того же понятия "случайности" и в отношении выпитого смертоносного. Люди не должны пить яд для того, чтобы доказать, что он им не повредит, но они верят, что в момент опасности Бог защитит верующих. Они написали: "Вы заметили, что Библия Говорит "ЕСЛИ" (случайно) выпьют смертоносное, оно не повредит им! Аллилуйя! Мы не знаем лучшей страховой гарантии!" (Hunter, Tongues, pp. 9-10.) Однако, беда с этим толкованием в том, что слова "случайно" нет в Ев. от Марка 16:17-18. Видимо, Хунтеры решили, что случайный укус змеи или проглатывание яда помогут разъяснить это место. Однако, добавление слова "случайно" не вносит полной ясности.
В юности я выпил как-то яд и мне пришлось промывать желудок. И не раз верующие люди умирали после случайно принятого яда или после получения неправильного лекарства (что, по сути, тот же яд). Нет, добавление Хунтерами слова "случайно" в Марка 16:17-18 исторически нелепо. Возможно, понимая это, они тут же переходят к разъяснениям о великом змие - сатане. Они заверяют своих читателей, что крещение Святым Духом даст им силу побеждать сатану. (Ibid., p. 10.)
В попытке далее толковать Марка 16:17-18, Хунтеры переходят к аллегории (символическому объяснению), приравнивая змею к сатане. Трудность с таким подходом заключается в том, что в Марка 16:17-18 говорится, что верующие во Христа смогут делать пять вещей: изгонять бесов, говорить на иных языках, брать змей и пить смертоносное безопасно, а также исцелять больных. Если змеи представляют сатану, то что представляют собой остальные четыре вещи? Следует ли их также объяснять аллегорически? Но как? Ранее уже было отмечено в четвертой главе, как символическое толкование Писания легче всего приводит к заблуждениям.
В таком случае, что же можно с уверенностью сказать о значении текста в Еван. от Марка 16:17-18? Хотя идет немало споров относительно подлинности самого текста в этом отрывке, давайте предположим, что эти стихи являются законной частью Писания. Применяя исторический принцип толкования, у меня прежде всего возникает вопрос: действительно ли все эти пять знамений сопровождали христиан всех времен, вплоть до наших дней? Все мы свидетели тому, что многие христиане - и харизматики и нехаризматики - бывают больны, многие из них умирают от рака, заболеваний почек и других болезней. Многие христиане также умерли от укусов змей и отравления.
Однако, на все подобные возражения харизматики обычно отвечают, что христианин должен полностью отдаться Господу, должен смириться под господство Христа, склониться перед Ним и просить, даже умолять, о получении всех этих даров. Применяя в данный момент грамматический принцип толкования, давайте зададим вопрос: "Где же все это говорится в данном тексте?" Единственным условием является вера. Причем, ничего не говорится, что нужно "верить особенно сильно", не говорится также: "покорись, ищи, проси, умоляй".
Итак, становится очевидным, что эти стихи не относятся ко всем верующим во все времена. Что же тогда они означают? Применяя исторический принцип толкования, а также принцип синтеза, мы находим, что эти знамения относились к одной определенной группе - к апостолам. И апостолы совершали все это, о чем неоднократно повествует книга Деяний Апостолов. Все эти дивные знамения (кроме выпитого яда) могут быть подтверждены на основании Писания, как происходившие во времена апостолов, но не после того. И поэтому неправильным будет утверждать, что эти знамения должны быть нормой для всех верующих сегодня.
К тому же, какой жестокостью было бы принуждать христиан верить, что если кто-то в их семье болен и не выздоравливает, то причина в том. что этот больной не имеет достаточной веры или просто "недостаточно духовен" для того. чтобы применить к себе слова из Ев. от Марка 16 главы. Подобное понимание приводит к непомерному чувству вины в то время, как основано всего лишь на чьем-то недопонимании Священного Писания. Потому что либо все пять знамений действенны в наши дни для каждого, или же ни одно из них, а все они даны были, как единое целое, в апостольские времена - для удостоверения глашатаев Евангельской Вести.

Ранами Его мы исцелились - от чего?

Часто харизматики, защищая свои позиции в вопросе исцелений, приводят слова из 1 Петра 2:24: "Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его мы исцелились".
Применяя грамматический принцип толкования непосредственно к этому тексту Писания, давайте рассмотрим значение слова "исцелились" в контексте 1 Петра 2:24. Как в этом стихе, а также и в прилегающих к нему стихах нет упоминания о физическом исцелении. В 24 стихе говорится, что когда Христос умер на кресте, Он понес на Своем Теле наши грехи, но не наши физические болезни. В 1 Пет. 2:24 говорится, что мы должны жить для праведности, а не для здоровья, и в этом - весьма существенная разница.
Еще одна грамматическая проверка заключается в том, что в этом стихе говорится: "Ранами Его мы исцелились" (прошедшее время здесь ясно указывает на действие, уже совершившееся в прошлом на кресте, где зараженная грехом душа человека получила исцеление). В этом стихе не содержится утверждения, что "ранами Его вы будете постоянно исцеляться от физических заболеваний".
Полезно будет также применить принцип синтеза, чтобы разобраться, в чем харизматики неправы при толковании 1 Петра 2:24. Сопоставляя с другими местами Писания, мы узнаем, что искуплены наши души, но не наши тела. В Римлянам 8:23 говорится: "...имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего." Этот стих говорит, что все мы еще живем в теле, испытывая на себе последствия грехопадения. Мы все еще подвержены болезням и другим немощам. Дух Божий помогает нам преодолевать наши немощи: Он молится за нас, когда мы не знаем, как молиться (Рим. 8:26). Но для нас нет гарантии физического исцеления от болезни.
Еще важно отметить, что "ранами Его мы исцелились" взято из Исаии 53:5. Говорит ли здесь пророк Исаия о физическом исцелении? Изучение книги пророка Исаии указывает на то, что он говорил о духовном исцелении, в котором так отчаянно нуждался Израиль. В обращении к Израилю в Исаии 1:4-6 говорится: "Увы, народ грешный... от подошвы ноги, до темени головы нет у вас здорового места; язвы, пятна, гноящиеся раны...". Когда в Исаии 53 гл. дается описание Страдающего Раба, Чьими ранами исцелится Израиль, то здесь говорится о духовном, а не о физическом исцелении. И когда в Священном Писании говорится: "Он понес наши болезни", то, придерживаясь буквального принципа толкования, речь здесь идет об исцелении нашей души.
В Матфея 8:17 говорится о том, что Христос в известном смысли понес наши болезни, сострадая сердцем, и в Евр. 4:15 нам открывается, что Христос действительно может сочувствовать нам, потому что Он Сам был подвергнут искушению. Он не забирает наших болезней, но сочувствует нам в нашей боли при перенесении их.
(Подобное применение никак не противоречит толкованию этой истины, что в достаточной мере подтверждает Вильям Гендриксен. Уместно будет, однако, задать вопрос: 'В каком смысле верно утверждение, что Иисус взял на Себя немощи и болезни, тем самым сняв их с плеч тех, кого Он сделал Своими друзьями?' Во всяком случае не в том смысле, что если Он, например, исцелил кого-то, то эта болезнь тут же перешла на Него Самого. Правильный ответ на этот вопрос можно получить только в том случае, если мы рассмотрим, что говорится об этом в Священном Писании. Две вещи бросаются в глаза: а) Он сделал это из-за глубокого сочувствия и сострадания, вполне войдя таким образом в положение тех, кого Он пришел спасти. И факт этот повторяется неоднократно: Иисус исцелял, потому что он жалел людей. См. следующие места Писания: Матф. 9:36; 14:l4; 20:34; Марка 1:41; 5:19; ср. с 6:34; Луки 7:13. Этот мотив сострадания проникает даже в Его притчи (Матф. 18:27; Луки 10:33; 15:20-24. 31, 32). б) Не менее важен и тот факт, что Он совершил это посредством заместительного страдания за грех, так как грех - и Он сознавал это очень глубоко - был корнем всех зол, а также бесчестием для Небесного Отца. Поэтому всякий раз, когда Он видел чью-то болезнь или несчастье, Он вновь со всей силой переживал Голгофу, Свою Голгофу с тем горьким заместительным страданием на протяжении всей Его земной жизни и в особенности на кресте. Вот почему Ему было нелегко исцелять (Марка 2:9; Матф. 9:5). Этим можно также объяснить то, что у гроба Лазаря Он был глубоко тронут и возмутился духом. Вот в таком двузначном смысле Господь взял на Себя наши немощи и понес болезни. И наше физическое недомогание никогда не следует отделять от того, без чего оно никогда бы не существовало, а именно: наших грехов. Заметьте, как тесно в контексте Исаии 53:4, 5 связаны эти две вещи: сразу же за словами в ст. 4 "Он понес наши болезни..." следует: "Он изъязвлен был за грехи наши и мучим за беззакония наши". - William Hendricksen, New Testament Commentary: Exposition of the Gospel According to Matthew [Grand Rapids: Baker Book House, 1973], pp. 400-401.)

Верная передача Слова

Во 2 Тим. 2:15 an. Павел говорил о правильной передаче Слова истины. В греческом оригинале буквально говорится: "резать прямо". Возможно из-за того, что ремеслом ап. Павла было изготовление палаток, он применил этот знакомый в его ремесле термин. Изготовляя палатки, ап. Павел пользовался определенными выкройками. В те времена палатки делались из шкур животных лоскутным рисунком. Каждый кусок нужно было с большой точностью отрезать так, чтобы он правильно подогнался к другому.
An. Павел здесь как бы говорит: "Если куски разрезать неправильно, то все не будет сходиться". Так же дело обстоит и со Священным Писанием: если толковать некоторые его части неправильно, весь отрывок будет пониматься неправильно. При изучении и толковании Библии христианин должен "резать прямо" - т.е. действовать с предельной точностью и аккуратностью.
Итак. наше изучение четырех наиболее часто применяемых харизматиками мест Писания показывает, что их учителя и авторы вместо того, чтобы "резать прямо", часто толкуют Священное Писание так, чтоб оно только поддержало их харизматическое учение и практику. В основание их толкования этих текстов не положено прочного герменевтического принципа. Харизматические объяснения Писания рушатся при применении исторически проверенных принципов толкования. Но почему же тогда харизматики склонны игнорировать эти испытанные временем, проверенные принципы? Это происходит оттого, что они опираются в первую очередь на личный опыт, чего мы и коснемся в следующей главе.

6. Вопрос авторитета

Что важнее: авторитет Божьего Слова или опыт наших личных переживаний?

Давайте проведем небольшое испытание. Ответьте откровенно на один только вопрос: "Когда мы делаем определенные выводы о сущности Бога и о Его действиях в нашей жизни, что важнее: наш собственный опыт или то, что говорится об этом в Библии?"
Нет сомнения, что приверженцы харизматического движения ответят на этот вопрос (если только они будут честны сами с собой), что "личный опыт" или "переживание" - важнее. Как бы им ни хотелось отдать первое место Библии, как авторитету в их жизни, Писание все же займет у них второе место после личного опыта. Мы найдем подтверждение этому во многих харизматических книгах и телевизионных программах. Недавно я слышал по телевидению, как одна женщина рассказывала об "исцелении" спущенной шины ее автомобиля. Я также получил письмо от какого-то человека во Флориде, слышавшего небывалое свидетельство женщины, которая научила свою собаку прославлять Господа на незнакомом лае.
Конечно, оба вышеприведенных случая чрезвычайно странны и, может быть, несправедливо характеризовать харизматическое движение на основании таких примеров. Я желал бы, чтоб подобные случаи были редкими крайностями, но в реальности это не так. И вся причина в том, что в практике харизматиков никакой личный опыт не должен подвергаться испытанию Священным Писанием. В силу природы своих богословских убеждений, харизматики не могут осудить или остановить свидетельства о самых невероятных явлениях, потому что считают, что любой личный опыт удостоверяет сам себя. Вместо того, чтобы проверить достоверность чьего-то опыта на основании Библии, харизматик старается подогнать Библию к личному опыту, а если это не удается, то просто игнорировать Библию. Один харизматик написал на внутренней странице своей Библии: "Мне безразлично, что говорит Библия, я имею личный опыт!" (Мой отец прочитал эти слова на внутренний странице Библии у одного знакомого пятидесятника.)

Все начинается с "крещения Святым Духом"

Причиной, почему пробным камнем для харизматика является опыт, кроется в основополагающем учении его системы богословия: крещении Святым Духом (о чем мы будем более подробно говорить в 10-й главе). Главное отличие харизматических взглядов заключается в их понимании, что после того. как человек станет христианином, он должен усердно добиваться "крещения Духом". Когда же добивающийся получает это "крещение", он переживает ряд различных явлений: дар иных языков, чувство эйфории, видения и другие, подобные им, эмоциональные переживания.
Учение о крещении Духом после получения спасения дает возможность считать, что живое христианство - это сплошная цепь "переживаний", следующих одно за другим. Сравнивать, кто получит более яркие и сенсационные переживания становится почти соревнованием. И даже самые невероятные утверждения не подвергаются сомнению или вопросам. Например, нижеприведенная реклама, была помещена в нескольких номерах харизматического журнала The National Courier за 1977 г.:
"Это подлинная фотография Господа. Я думаю, что сумел зафиксировать Его на пленке. Однажды летом я проснулся в 3:30 утра от внушенной мне мысли: "Пойди и сфотографируй восход солнца." Я установил свой аппарат у реки и стал ожидать восхода солнца. В этот предрассветный час я чувствовал дивную близость к Богу и полный мир. На одном из негативов запечатлено рельефное изображение фигуры с поднятыми в благословении руками (это отражение в воде прямо противоположно всем другим теням). Я верю, что Бог дал мне этот образ Самого Себя, чтобы я делился им с другими."
Под этим снимком была подпись: "Д. Даниэльсон, фотограф". Даниэльсон также приложил свой адрес с припиской, что отличные цветные копии размером 8х10 он продает по $9.95 долларов за штуку, но можно заказать и более крупные копии. Он также добавил в приписке, что портрет благословит того, кто его получит.
Как видно, Д. Даниэльсона нисколько не беспокоит то, что в Библии говорится: "Бога никто никогда не видел" (Иоан. 1:18), "Бог есть Дух" (Иоан. 4:24), или что "Человек не может увидеть Меня (Бога) и остаться в живых" (Исх. 33:20). Так ли важно, что говорит Библия, если Д. Даниэльсон верит, что он имеет фотографию Бога и за $9.95 готов поделиться ею с другими!

Путешествие на небо доктора Эби

От харизматиков приходит одно сообщение за другим о самых невероятных явлениях. Харизматическая радиостанция из Лос-Анжелеса передала в апреле 1977 г. интервью с доктором Ричардом Эби, утверждавшим, что он умер, пошел на небо и возвратился. ("Путешествие" д-ра Эби на небо и обратно не было единственным подобным явлением. Летом 1976 г. по телевизионной программе "Клуб 700" Марвин Фора рассказал о том, как он умер, попал на небо и... возвратился. С тех пор и другие пожелали иметь подобный "предельный опыт" и многие уверяют, что совершили это "путешествие".)
Как рассказал д-р Эби. он упал с балкона, ушиб голову и, предположительно, был мертвым. Он уверяет, что побывал в "раю", причем, хотя у него слабое зрение, он не нуждался в очках, и мог видеть на сотни километров вперед. Его тело обрело удивительное свойство: он мог двигаться куда хотел и тело его, будучи видимым, одновременно было прозрачным.
Д-р Эби рассказал, что он нашел там немного цветов, сорвал их и заметил, что на их черенках нет влаги, потому что "Иисус есть вода живая". Воздух неба был насыщен приятным благоуханием жертв. Д-р Эби предположил, что человеческий мозг имеет двенадцать черепных нервов и эти двенадцать нервов представляют двенадцать колен Израилевых. Далее он сказал, что главный нерв в Божьем черепе заведует чувством обоняния. И д-р Эби понял, что весь смысл жертв заключался в том, чтобы возносить к небу приятное благоухание для удовлетворения этого главного черепного нерва Бога. Когда д-р Эби все это рассказывал, ведущий телепрограммы восклицал: "Дивно! Чудно! Ах, какая это твердая пища!"
Твердая пища? Создавалось впечатление, что им совершенно не мешало то, что в Священном Писании нет абсолютно никаких упоминаний о том, что у д-ра Эби будет когда-то прозрачное тело, которое будет парить в воздухе. У воскресшего Христа не было такого прозрачного тела. И фактически, согласно Писанию, на небе вообще ни у кого не будет тел до тех пор, пока мы не воскреснем в новом теле во время второго пришествия Христа. (См. Иоанна 5:Z8-29 и Фесс. 4:16-17.)
Что же касается приятного благоухания жертв, то здесь д-р Эби обнаружил полное непонимание библейской системы жертвоприношений. Главной сутью жертвоприношений была заместительная смерть животного, а не запах горелого мяса (ср. Евр. 9:22).
Относительно же двенадцати черепных нервов, якобы представляющих двенадцать колен Израилевых, можно с таким же успехом сказать, что так как у вас десять пальцев на ногах, нижняя часть вашего тела сотворена по образу истукана в книге Даниила 2:40-43; 7:23. Я также сверился с доктором медицины по вопросу двенадцати черепных нервов и нашел, что на самом деле их двенадцать пар, что дает число двадцать четыре. Может быть, более уместным было бы предположить, что это соответствует двадцати четырем старцам?
Подобное легкомысленное толкование Божьего Слова должно было бы глубоко опечалить сердце каждого христианина. Но задал ли кто-нибудь из участников телепрограммы д-ру Эби вопрос, насколько то, что он говорит, соответствует Библии? Нет! Ему было только сказано, что его информация - это "твердая пища", то есть, какая-то более глубокая истина. У д-ра Эби было "переживание", и так как харизматический подход позволяет личному опыту удостоверять этот опыт, то никто ничего не возразил.
В то же время идеи д-ра Эби были услышаны в тысячах, если не в миллионах, семей, и должны были представлять "те дивные дела, которые Бог творит сегодня".

Два основных подхода к христианству

Допустим, что Д. Даниэльсон и доктор Эби - крайние примеры, но они очень показательны и свидетельствуют о том, что МОЖЕТ произойти. В результате того, что случай за случаем подобные явления освещаются в прессе, по радио и телевидению, совершается разрушительное дело: христианство вместо того, чтобы отражать запечатленные в Слове Божьем откровения, становится собирателем фантастических переживаний. И Библия либо искажается, подгоняясь под эти переживания, либо полностью игнорируется. Результатом становится суб-христианский мистицизм.
Есть только два основных подхода к библейской истине: (1) исторический - объективный подход, подчеркивающий Божьи действия по отношению к человеку, как это передает нам Библия, или (2) личный - субъективный подход, подчеркивающий человеческий опыт познания Бога. На чем строили бы мы свое богословие, если бы у нас был выбор: обратились бы к Библии или к личному опыту множества людей? Однако, если мы обратимся к личному опыту людей, то обнаружим столько же различных взглядов, сколько и представляющих их личностей.
Объективное историческое богословие - это богословие Реформации. Когда за основу берется Божье Слово - это исторический евангелизм и историческое правоверие, и тогда, соответственно, чьи-либо мысли, идеи и переживания подтверждаются или же опровергаются при сравнении их с Божьим Словом.
С другой стороны, субъективный взгляд - это на протяжении веков метод римо-католической церкви. Интуиция, личный опыт и мистицизм всегда играли большую роль в ее богословии. (Полезное рассуждение о близкой связи между римо-католическим учением и харизматическим мышлением в Gordon H. Clark, I Corinthians: A Contemporary Commentary [Philadelphia: Presbyterian and Reformed Publishing Co., 1975], pp. 223-227.) Субъективный взгляд также всегда был заложен в основании либерализма и неоортодоксальности: истина - это то, что ты мыслишь и чувствуешь, а потом утверждаешь, т.е. Истина - это то, что происходит с тобой. Субъективный подход - это исторический харизматиэм (или. точнее сказать, пятидесятничество, которое зародилось в начале этого столетия). Историк пятидесятнического движения Клод Кендрик записал переживание первого человека, искавшего крещения Святым Духом с проявлением дара иных языков, и получившим его. Это была женщина по имени Агнеса Озман. Кендрик передает ее свидетельство так:
"Когда его руки (руки Чарльза Парама, руководящего в то время общиной) легли на мою голову, на меня сошел Святой Дух и я начала говорить иными языками, прославляя Бога. Я говорила на нескольких языках, и это проявилось явно, когда прозвучал новый диалект. Я была первой, заговорившей на иных языках." (Claude Kendrick, The Promise Fulfilled: The History of the Modern Pentecostal Movement [Springfield, МО: Gospel Publishing House, 1961], pp. 48-49.)
Переживание Агнесы Озман, заговорившей на иных языках с верою в то, что она получила Святого Духа, произошло 1-го января 1901 года. Но был ли проверен кем-то ее опыт на основании полного контекста Библии? Нет, Библию подогнали к переживанию Агнесы Озман, и так зародилось пятидесятничество. Так что пятидесятничество зародилось не потому, что церковь нашла в Библии давно утраченную истину. Оно началось потому, что Агнеса Озман имела определенное переживание.
Дополнительным стимулом для харизматического движения послужило также переживание Дениса Беннета, ректора епископальной церкви Св. Марка в Калифорнии в 19б0 г. (Dennis Bennett, Nine O'clock in the Morning [Plainfield, NJ.: Logos International, 1970].) Движение пятидесятников и движение харизматиков (нео-пятидесятничество), существующие сегодня, основаны на личном опыте и переживании, на чувствах, явлениях и ощущениях. Д. Вруннер писал: "Пятидесятничество претендует на то, чтобы его понимали как эмпирическое (основанное на опыте) христианство, причем кульминационное переживание заключается в крещении верующего Духом Святым. Для них важно не учение, а личный опыт, значение которого они желают всячески подчеркнуть." (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids, Wm. B. Eerdmans Publishing Co., 1970], p. 21.)

Был ли апостол Петр харизматиком?

Интересно поразмыслить над тем, был ли бы апостол Петр харизматиком, если бы жил в наши дни. Ведь он говорил на языках, исцелял людей и пророчествовал. В его жизни также были сверхъестественные переживания, как например присутствие на горе Фавор, упомянутое им во 2 Петра 1:16-18. Переживание это настолько потрясло его, что он предложил соорудить на том месте три кущи: одну для Иисуса, одну для Илии и одну для Моисея, потому что им всем было так хорошо на том месте (Матф. 17:1-4).
Это на самом деле было необычное переживание: Иисус открылся перед ними в Своей славе - в том прославленном виде, в котором Он предстанет при Своем втором пришествии. Апостолы Петр, Иаков и Иоанн увидали нечто от славы Его второго пришествия, и об этом величии и говорил Петр во 2 Петра 1:16. Но строил ли ап. Петр свое богословие на этом переживании? Читайте дальше во 2 Петра 1:19-21: "И притом мы имеем вернейшее пророческое слово, и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших, зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым."
Итак, хотя ап. Петр свидетельствует, что преображение было действительно дивным переживанием, однако, что касается удостоверения его веры, то у него есть нечто более достоверное - откровение Божие, данное через водимых Духом Святым пророков.
В этом заключается суть того, чему учил ап. Петр. Сущность же того, что утверждаем мы, заключается в следующем: всякий личный опыт следует удостоверять и проверять на основании вернейшего пророческого слова, то есть, Священного Писания. Стремясь познать истину о христианской жизни и учении, мы не должны обращаться к чьему-то опыту, но в первую очередь - к откровению Божьего Слова. Главный же недостаток харизматического движения (бросающийся в глаза ежедневно как в печати, так и по телевидении) заключается в том, что оно позволяет личному опыту, а не Слову Божьему, диктовать, ЧТО есть истина.
Для многих харизматиков жить по-христиански означает: иметь что-то большее, лучшее - еще одно переживание, еще одно новое ощущение. Один бывший харизматик, посещающий сейчас нашу церковь, как-то поделился со мной: "Мне казалось, что весь остаток жизни должен проходить в поисках новых переживаний".
Я слышал, как человек рассказывал (на одной из телепрограмм), как он ехал в машине и на сиденьи справа от себя увидел Иисуса в теле, сидящего с ним рядом. Он сказал: "Это было замечательно. Я правил машиной и говорил с Иисусом, а Он сидел рядом со мной." Затем он прибавил: "Если у вас будет достаточно веры, вы также сможете говорить с Иисусом... Он явится вам". Библия говорит нам об Иисусе. "Которого не видевши, любите..." (1 Пет. 1:8). Этот же человек пришел к выводу, что мы сможем физическими глазами увидеть Иисуса Христа, если только у нас будет достаточно веры.
Если мы будем руководствоваться только личным опытом, мы легко впадем в такое же заблуждение, как Генри Фрост, утверждающий в своей книге "Miraculous Healing" ("Чудесное исцеление"): "Можно с уверенностью ожидать, что, с умножением отступления, Христос будет все чаще являть Свое величие и господство через все большее число чудес и знамений. И потому мы не можем говорить, что Слова достаточно." (Henry Frost, Miraculous Healing [Old Tappan, N.J.: Fleming H. Revell Co., 1939]. pp. 109-110.)
Генри Фрост утверждает, что одного Слова Божьего может быть недостаточно для нашего времени. В этом он чем-то напоминает Филиппа в Ев. от Иоанна 14:6-10.
Находясь с учениками в горнице, Иисус сказал им: "Я есмь путь и истина и жизнь; никто не приходит к Отцу как только через Меня: если бы вы знали Меня, то знали бы и Отца моего; и отныне знаете Его и видели Его" (Иоан. 14:6-7). Иисус открывал перед ними важную истину, предупреждая Своих учеников, что, хотя Ему придется оставить их, им нет нужды беспокоиться - они видели Отца в Нем и познали Бога через Него. Поэтому им не о чем беспокоиться.
Но, как видно, Филиппа это не удовлетворяло. Для него мало было слышать слова Иисуса. Филиппу хотелось чего-то большего, потому что он сказал:
"Господи! покажи нам Отца, и довольно с нас" (ст. 8). Иными словами, Филипп как бы говорил Иисусу: "Всего, что Ты сделал и сказал, недостаточно. Сделай еще только одно - дай нам видение Бога, предоставь для нас такое переживание."
Очевидно, такая просьба огорчила Иисуса, потому что Он ответил: "Столько времени Я с вами, и ты не знаешь Меня, Филипп? видевший Меня, видел Отца, как же ты говоришь: "покажи нам Отца"? (ст. 9). Вопрос Филиппа ранил сердце Иисуса, и Он как бы говорит в ответ: "Филипп, неужели тебе недостаточно Меня? Ты видел Меня, видел Мои дела, слышал Мои слова, и тебе все еще хочется чего-то большего?"
Но даже более того - сказанное Филиппом явно было оскорблением Сына Божьего. Но также создается впечатление, что и те, кто сегодня выражает желание иметь "что-то большее", совершают подобное же действие: они оскорбляют Бога и Его Сына, Иисуса Христа, открывшего Себя в достаточной мере в Библии.
Мы никогда не должны искать переживаний прежде всего остального. Необходимо в первую очередь хорошо знать Слово Божие, а потом уже переживать то, что вытекает непосредственно из этого знания. Именно так и произошло с двумя опечаленными учениками, когда они шли с Господом в Эммаус (см. Луки 24). Пока они шли, Иисус открыл им Писание: начиная от Моисея и пророков, Он учил их тому, что касалось Его. Позже они сказали: "Не горело ли в нас сердце наше, когда Он говорил нам на дороге, и когда изъяснял нам Писание?" (ст. 32).
У этих учеников было личное переживание: их сердца горели в них. Но прежде Господь открыл им Писание. В Священном Писании неоднократно говорится о радости и благословении - т.е., о личном опыте (см. Пс. 33:8; Мал. 3:10), но это приходит в результате изучения Слова Божьего и послушания ему, а не вследствие поисков "чего-то большего" - сверх того, что уже было открыто нам.

Ревность не по рассуждению

Харизматики в большинстве случаев искренни: они действительно верят в свой подход к этому вопросу, но многие из них напоминают тех евреев, о которых говорил ап. Павел в Рим-10:2: "...свидетельствую им, что имеют ревность по Боге, но не по рассуждению". Харизматики имеют ревность без знания; они имеют воодушевление без просвещения, как сказал о них Джон Скотт: "они бездумно ревностны". (John R.W. Stott, Your Mind Matters [Downers Grove IL: InterVarsity Press, 1972], p. 7.) Когда харизматики свой личный опыт превращают в главный критерий истины, они проявляют бездумный подход к христианской жизни, без пользования своим разумением. (Ibid., p. 10.) Но ведь Бог сказал: "Придите и рассудим" (Ис. 1:18). Некоторые харизматики говорят, что Бог умышленно дает людям эту непонятную и неразборчивую речь, чтобы обойти и тем смирить гордость человеческого интеллекта. Однако, Бог открыл Себя в разумном откровении, заставляющем человека мыслить, требующем от него пользования своим рассудком и понимания исторической объективной истины (см. Рим. 12:2; Еф. 1:18; 3:18; 4:23; Филип. 4:8; Кол. 3:10).
Все божественное откровение направлено к нашему мышлению, знанию и пониманию. Познав однажды Христа, мы должны применять наш разум для понимания того, что Бог уже начертал как истину. Нам нигде не дается совет полагаться на эмоции, иметь личные переживания и пытаться извлечь из них истину. Джеймс Орр писал: "Религия, отделенная от серьезного и возвышенного мышления, всегда, на протяжение всей истории Церкви, была склонна к ослаблению, оскудению и нездоровым явлениям." (James Orr, The Christian View of God and the World [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1954], p. 21.)

Развитие теологии личного опыта и переживаний

Харизматики были не первыми, у кого зародилась мысль, что богословие может вытекать из личного опыта. Интересно отметить, что несколько направлений, причем все они антихристианские, составляют понятие опытного богословия: экзистенциализм, гуманизм и язычество. Экзистенциализм - это философский взгляд, утверждающий, что жизнь бессмысленна и нелепа. Согласно этому определению, мы можем делать все, что нам угодно, до тех пор, пока готовы взять на себя ответственность за свой выбор. У экзистенциалиста на первом месте то, что он чувствует: он не отвечает ни перед каким авторитетом - он сам себе авторитет, и все то, чем он захвачен и что поднимает его дух, является для него истиной.
Богословие личного опыта в харизматическом движении не является наследием исторического христианства. Это наследие экзистенциализма. К. Пиннок написал следующее:
"Одно то. что определенное психологическое явление произошло у вас в мозгу, не может еще само по себе устанавливать правдивости Евангелия... Само по себе религиозное чувство может доказать только самое себя.. Причина, почему некоторые богословы относятся положительно к пользованию наркотиками для повышения религиозного восприятия, очевидна. Всякий раз, когда воз экзистенциализма ставится перед историческим конем (т.е. когда что-то делается наоборот - Прим. переводч.), тогда богословие становится синтезом человеческих суеверий, и добавление LSD (наркотиков) в вино причастия - игрой по правилам!" (Clark H. Pinnock, Set Forth Your Case [Chicago: Moody Press, 1967], pp. 69-70.)
Добавление наркотиков к вину причастия? А почему бы и нет! Если мы-в погоне за переживаниями, то почему бы нам не гнаться за ними, безразборчиво применяя любые методы?
Гуманизм - это философия, утверждающая, неограниченный потенциал человеческих возможностей. Дайте человеку достаточно времени и образования, и он сможет разрешить любую задачу. Сводный брат экзистенциализма - гуманизм побуждает всякого "самоутвердиться", стать кем-то значительным, хоть каким-то образом поставить свою роспись под чем-то. В наш компьютерный век, когда слишком многие чувствуют, что они - только номера без подлинного имени, гуманизм выглядит весьма привлекательно. Это век, когда десятки книг пишутся людьми, которым не следовало бы этим заниматься. Это век радио и телепрограмм, заполненных пустой болтовней и незначительными мелочами, которые тянутся часами. Почему? Да просто потому, что каждому хочется иметь свой шанс высказаться.
Как и экзистенциалист, гуманист не признает никакого окончательного авторитета. Всякая истина относительна. Абсолютов нет. (См. William Barren, Irrational Man [Garden City, N.Y.: Doubleday Books, 1962] и Francis A. Schaeffer, How Should We Then Live? [Old Tappan, N.J.: Fleming H. Revell Co., 1976]. Эти труды содержат важные рассуждения об истине и авторитете.)
Язычество (или паганизм), которому тысячи лет - это еще один хороший пример богословия, основывающегося на личном опыте. Язычество уходит корнями в далекие времена мистических религий, зародившихся еще в Вавилоне. Во времена Христа, люди по всему греческому и римскому миру исповедовали мистические религии со множеством богов, оргий (вакханалий), идолопоклонством, нанесением себе увечий и, возможно, даже принесением человеческих жертв. Историки свидетельствуют, что люди, которые занимались этими ритуалами, испытывали чувства мира, радости, счастья и экстаза.
Историк С. Ангус описывал: "Набожный человек мог в экстазе почувствовать себя поднятым над обычными ограничениями, созерцающим прекрасное видение (Бога), или в состоянии подъема верить, что он сам боговдохновлен или богоисполнен - явление, в некоторых отношениях родственное опыту ранних христиан после излияния Святого Духа." (S. Angus, The Mystery-Religions [New York: Dover Publications, 1975], pp. 66-67.)
Согласно Ю. X. Петерсону, богословие, основанное на личном опыте, было также заложено в основу поклонения Ваалу в религии хананеев:
"В поклонении Ваалу подчеркивалось главное значение психологической взаимосвязи и субъективного опыта. Превосходство божества преодолевалось экстазом чувства. Поклонение Ваалу - это поклонение, сведенное на уровень духовного состояния самого поклоняющегося. Его каноны заключались в том, чтобы поклонение было интересным, непосредственным и волнующим.
Поклонение же Яхве (Иегове) устанавливало форму поклонения, в центре которой находилось провозглашение Слова Бога Завета. Обращение направлялось непосредственно к воле. Затрагивалось рациональное мышление человека, призывая его, как мыслящую личность, откликнуться на волю Божию. В поклонении Яхве обращение к человеку было выражено в словах, призывавших человека служить, любить, быть ответственным, принимать решения.
Разница между поклонением Ваалу и поклонением Яхве (Иегове) - это разница между возможностью прямого доступа к воле Бога Завета, которую можно было узнать, понять и повиноваться ей - или же к слепой жизненной силе в природе, которую можно было только ощущать, вбирать и имитировать." (Eugene H. Peterson, "Baalism and Yahwism Updated," Theology for Today, 29, no. 2 [July 1972]: 138-143.)
Сегодня, со своим упором на значение личного опыта, многие в харизматическом движении опасно близки к такого рода неоваализму - поклонению Ваалу! Нетрудно заметить, что наш личный опыт может стать опасным оружием в руках сатаны. Для сатаны особым наслаждением является подтолкнуть верующих к преувеличению значения переживания и к умалению значения Божьего Слова.
Христианство в опасности. Мы становимся жертвами духа нашего времени - духа ощущений и личного опыта, этого наследия экзистенциализма, гуманизма и язычества. Как Кларк Пиннок метко отметил, что всякое "субъективное - сосредоточенное на человеке - переживание в сущности мало чем отличается от расстройства пищеварения". (Pinnock. Case, p. 73.) Переживание может быть как психологического порядка, так и физиологического, теологического или демонического. Единственным реальным пробным камнем всякого личного опыта должен быть вопрос: "А соответствует ли оно Священному Писанию?"

Полагался ли на личный опыт апостол Павел?

Как же обстояло дело с ап. Павлом? Как и у ап. Петра, у него было много духовных даров. И, безусловно, было также много необычных переживаний, как например, его удивительное обращение по дороге в Дамаск. Он увидел настолько яркий свет, что был ослеплен им. Он услышал голос. Он был повержен на землю. Он мгновенно изменился - из убийцы христиан стал рабом Господа Иисуса Христа (Д. Ап. 9).
Но поставил ли ап. Павел эти переживания в основу своей проповеди, когда он стал учить и проповедовать? Из Д. Ап. 17:2-3 явствует, что ап. Павел обращался к людям с позиции Писания. Вплоть до конца своей жизни, ап. Павел строил все рассуждения на Божьем Слове. Когда он был в узах в Риме, "...очень многие пришли к нему в гостиницу. и он с утра и до вечера излагал им учение о Царствии Божием, приводя свидетельства и удостоверения из закона Моисеева и пророков" (Д. Ап. 28;23).
К сожалению, многие из сегодняшних харизматиков не следуют в этом примеру ап. Павла. Вместо этого, они избирают путь, которым идут либералы, неоортодоксальные богословы, экзистенциалисты, гуманисты и язычники. Разумеется, многие харизматики делают это неумышленно, и сказали бы: "Мы верим Библии. Мы не хотим противоречить Писанию, мы выражаем поддержку Божьему Слову." Но стараясь держаться одновременно и за Библию и за личный опыт, как за свой реальный авторитет, харизматики попали в довольно затруднительную и напряженную ситуацию. И понятия харизматических лидеров и богословов выявляют эту борьбу.
Например, Чарльз Фара, профессор при университете Орала Робертса, попытался согласовать натяжку между Божьим откровением и личным опытом, провозгласив о наличии разницы в значении двух греческих слов, переводимых как "слово". Он сказал, что logos означает объективное, историческое слово, а rhema - личное, субъективное слово. Однако, ни их значение в греческом языке, ни пользование этими словами в Новом Завете, не делают подобного различия. Однако, Фара утверждает, что logos становится rhema, когда оно говорит к вам. Слово Logos обладает законным правом, между тем как слово rhema отражает личный опыт. Он также утверждал, что "слово logos не всегда становится rhema - Божьим словом к тебе". (Charles Farah, "Toward a Theology of Healing," Christian Life, 38. no. 5 [September 1976]: 78.)
Ч. Фара хотел этим сказать, что слово logos становится rhema, когда оно говорит к вам. Иными словами, он хотел сказать, что исторически объективное слово logos на самом деле мало чем полезно для вас, пока оно вас не "заденет". Тогда оно становится rhema - вашим личным словом от Бога.
Подобные идеи Ч. Фара опасно близки к тому, что уже более пятидесяти лет учат неоортодоксальные богословы: "Библия становится Божьим Словом тогда, когда она говорит к тебе". Но ведь Слово Божие есть и останется Словом Божьим независимо от того, переживаем ли мы его или нет. Библия не находится в зависимости от личного опыта ее читателей, чтобы продолжать оставаться богодухновенным Словом Божьим. Ап. Павел пишет, что Библия уже умудрила Тимофея ко спасению, а не "будет способной" сделать это, если Тимофей будет действовать определенным образом (2 Тим. 3:15).
Ап. Павел далее говорит, что "все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (ст. 16). Этим ап. Павел утверждает, что Писание уже богодухновенно и полезно, а не станет богодухновенным и полезным в зависимости от личного опыта и переживаний читающего.

Битва за Библию продолжается

Книга, недавно выпущенная Гарольдом Линдселлом, уместно названа "The Battle for the Bible" ("Битва за Библию"). (Harold Lmdsell, The Battle for the Bible [Grand Rapids: Zondervan Publishing House, 1976].) Эта борьба велась столетиями и сделалась особенно ожесточенной в последние сто лет. С начала нашего века по двадцатые годы включительно против авторитета Библии шли в лобовое наступление либералы и неоортодоксалы. Теперь же нападение (но только более замаскированное) ведется с тыла, и возглавили эту атаку христиане, увлекающиеся личным опытом и переживаниями! Либералы всегда шли в лобовую атаку, открыто обвиняя Библию в ошибках и утверждая свой собственный опыт. Другие же наступают с тыла, толкуя Библию согласно своим переживаниям. Но и те, и другие подрывают авторитет Божьего откровения.
Недавно помещенная в журнале "Christianity Today" статья Роберта К. Джонсона выражает озабоченность этим нападением с тыла: "Сегодня все сильней и заметнее наблюдаются попытки изменить реформаторский подход в христианской вере. Евангельские верующие предлагают, чтобы богословие двигалось от Духа к Слову, а не от Слова к Духу." (Robert К. Johnson, "Of Tidy Doctrine and Truncated Experience," Christianity Today, 21, no. 10 [February 18, 1977]: 11.)
Все сводится к вопросу об авторитете. Что же является авторитетом в жизни верующего: его личный опыт или Божье Слово? Иисус сказал: "Освяти их истиною Твоею; слово Твое есть истина" (Иоан. 17:17). В одном только личном опыте, отделенном от истины Божьего Слова, нет зрелости, нет освящения и нет духовной основы. Но волна личного опыта продолжает катиться, между тем, как здравое учение и богословие вымываются за дверь. В самом деле, этим выбивают почву из-под ног следующих поколений: они будут искать истину, но исторической связи уже не будет.
Майкл Харпер, редактор харизматического журнала "Renewal" ("Обновление"), писал: "Мир ожидает нового явления Христа в среде Его Тела - Церкви. Он устал от воздушно-облачных учений богословов." (Michael Harper, A New Way of Living [Plainfield, N.J.: Logos International, 1973], p. 12.)
Президент семинарии "Melodyland" Родман Уилльямс писал: "Я пытался особо подчеркнуть, что богословское влияние этого могучего движения Духа очень значительно. В центре его лежит сознание, что что-то произошло." (J. Rodman Williams, The Era of the Spirit [Plainfield. N.J.: Logos International, 1971], p. 55.)
Вот в этом-то и заключается вся суть вопроса - что-то произошло, и при этом совсем неважно, соответствует ли это "воздушно-облачным доктринам" или богословию! Главное, что что-то произошло, и давайте заключим, что это совершил Дух Святой. Уилльямс даже говорит: "Трудно найти подходящий богословский язык или способ, чтобы связать его (это движение) с различными учениями христианской веры." (Ibid.)
Известный лютеранский харизматик, Л. Кристенсон, часто говорил, что христианская вера основана на личном опыте, а богословие - это только объяснение этого опыта. (Larry Christenson, Speaking in Tongues [Minneapolis: Dimension Books, 1968], p. 40, 77.)
Действительно ли богословие - это только объяснение опыта? А как же насчет библейского богословия, почерпнутого не из личного опыта, а из того, что изложено в богодухновенном Божьем Слове? Поэтому строить богословие на опыте - значит, строить на песке. Строить же его на богодухновенном Божьем откровении - значит, строить на камне.
Кларк Пиннок перефразировал 1 Коринфянам 15:14 как уместное предостережение тем, кто склонен ставить опыт и переживание выше Божьего слова: "Не кричите о духовном воскресении и не хвалитесь религиозным опытом, разве что Христос на самом деле воскрес во времени, пространстве и истории!" (Pinnock, Case, p. 76.) Этим К.Пиннок хочет сказать, что если нет исторического христианства, тогда нет и никакого реального опыта и переживания. Не наш опыт делает историческое христианство действительным, а наоборот.
Борьба за авторитет Библии действительно происходит. Христиане в Верии удивили ап. Павла, когда "приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так" (Д. Ап. 17:11). Мы должны посвятить себя исследованию Священного Писания. И тогда, питаясь Божьим Словом, мы познаем на опыте живое Слово. Такой опыт принесет больше радости и благословения, чем мы можем себе представить, потому что он будет укоренен и утвержден на божественной истине.

7. Вопрос апостольской исключительности

Являются ли чудеса нормой и сегодня?

"Новый Завет не является всего лишь записью того, что уже было, но также и проектом того, что должно происходить в каждом поколении до пришествия Христа." (David duPlessis, "Pentecost Outside Pentecost" [pamphlet, 1960], p. 6.)
Вышеприведенное изречение принадлежит Дэвиду дю Плессис, признанному лидеру харизматического движения. По сути дела, многие другие харизматики также утверждают, что происходившее в Новозаветные времена должно быть нормой для всей истории Церкви. Многие говорят, что все, что есть в Новом Завете чудесного и отличающегося сверхъестественными проявлениями, должно быть нормой для всего церковного периода, в том числе и для наших дней.
Придерживаясь подобного взгляда, нынешние харизматики вторят тому, что пятидесятники говорили на протяжение более семидесяти лет. Как сказал Д. Бруннер: "Пяти десятники часто называют свое движение достойным (а в чем-то даже и превосходящим) преемником Реформации 16 века и английского евангельского пробуждения 18 века, а также почти всегда - верной репродукцией апостольского движения первого века". (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970], p. 27.)
Как пятидесятники, так и харизматики верят, что Бог остается неизменным; но что церковь начала меняться вскоре после своего зарождения, становясь все более ритуальной. Когда это случилось, церковь отказалась от силы Святого Духа. Эта сила, наконец, вернулась, спустя почти, две тысячи лет - посредством пятидесятнического и харизматического движений. Многие харизматики говорят о восстановлении "Новозаветной силы Святого Духа". Отрицать это, по их мнению, означает оставаться в ритуальных проявлениях мертвой ортодоксальности. То, что апостолы творили в первом веке, утверждают харизматики, верующие могут совершать и сегодня.
Вот почему темой этой главы будет уникальность апостольского служения. Совершает ли Бог сегодня все так же. как во дни апостолов? Должны ли все верующие получать откровения, видеть видения, слышать голоса, говорить на иных языках, иметь силу исцеления и способность творить чудеса? Многие харизматики утверждают, что должны.

Почему и когда Бог творил чудеса?

Согласно Священному Писанию, чудеса творились в три главных периода: во дни Моисея и Иисуса Навина, во дни Илии и Елисея и во времена Христа и апостолов. Каждый из этих периодов длился около ста лет, в каждом периоде было совершено множество чудес, и чудеса были нормой. Бог может вторгаться в течение истории сверхъестественно в любое время, когда пожелает. Но Он, как видно, ограничился, в основном, этими тремя периодами. По крайней мере три элемента, отраженные в чудесах этих периодов, помогают нам понять, почему Бог действовал именно таким образом.
1. Чудеса сопровождали новую эпоху откровения. Времена Моисея и Иисуса Навина, пророческие времена Илии и Елисея, а также Новозаветная апостольская эпоха - все это были периоды, когда Бог давал откровения в значительно больших количествах.
Например, чудеса, которыми была окружена жизнь Моисея, подтверждали, что это говорил Сам Бог. Именно тогда, во времена Моисея, Бог установил для новой нации Израиля Свой Закон (Десять заповедей), скинию, жертвоприношения и священство.
Вслед за царствованием Соломона, Израильский народ разделился на два царства: северное (Израиль) и южное (Иуда). Северное царство быстро опустилось из-за идолопоклонства, достигнув предельной точки падения при царе Ахаве. В это время Бог воздвиг могучих пророков в лице Илии и Елисея. При жизни Илии и Елисея возродилось пророческое служение и имело место повторение многих чудес.
Во времена Христа и апостолов (33 - 96 г. Н.Э) Бог дал весь Новый Завет, и в этот период Иисус и Его апостолы творили много чудес.
2. Чудеса удостоверяли подлинность личности и слова свидетельства вестников Божьего откровения. Моисей и Иисус Навин, Илия и Елисей. Христос и апостолы - все они обладали способностью творить чудеса и знамения, предназначенные для того, чтобы убедить людей, что Бог с ними и говорит через них.
В книге Исход с 3 по 13 гл. описывается, как Моисей получил силу навлечь десять бедствий на Египет и принудить фараона отпустить Израильтян. В 3 книге Царств 17 гл. Илия возвратил к жизни мертвого сына вдовы: "И взял Илия отрока, и свел его из горницы в дом, и отдал его матери его, и сказал Илия; смотри, сын твой жив" (3 Цар. 17:23). Что же ответила на это вдова? Она сказала: "Теперь-то я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно" (ст. 24).
В Ев. от Иоанна 10 гл. Иисус столкнулся с иудеями, которые бросили Ему вызов: "Если Ты Христос, скажи нам прямо". Иисус ответил: "Я сказал вам и не верите, дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне" (ст. 24-25). Чудеса Иисуса удостоверяли подлинность Его личности и Его свидетельства. В своей речи в день Пятидесятницы ап. Петр сказал толпе, что Иисус из Назарета - "Муж, засвидетельствованный вам от Бога силами, чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете" (Д. Ап. 2:22).
Тою же силой обладали и апостолы. Во время первого миссионерского путешествия ап. Павла, когда он и Варнава свидетельствовали об Иисусе в Иконии, "смело действуя в Господе, Который во свидетельство слову благодати Своей, творил руками их знамения и чудеса" (Д. An. 14:3).
Как мы видим, чудесами Бог не раз удостоверял вестников Своего нового откровения: во дни Моисея и Иисуса Навина, Илии и Елисея, Иисуса и апостолов.
3. Чудеса привлекали внимание слушателей к восприятию новых откровений. Бог использовал чудеса, привлекая внимание тех, к кому было направлено Его слово, чтобы потом сказать им, чего Он от них ожидает.
Например, чудеса, которые Моисей творил в Египте, предназначались для двух групп людей: для израильтян и для египтян. В книге Исход в 7 гл. мы видим Моисея, совершившего свои первые чудеса, и именно тогда израильтяне начали верить. С фараоном же дело обстояло куда труднее. Только после десятого и самого ужасного бедствия: Ангела смерти, прошедшего по Египту и поразившего всех первородных в каждой семье, он, наконец, разрешил израильтянам покинуть Египет.
Чудеса Илии и Елисея также успешно убеждали как верующих, так и неверующих в том, что слова этих пророков были действительно от Бога. Наглядная иллюстрация этого есть в 3 Цар. 18 главе, где пророк Илия на глазах у огромной толпы Израильтян побеждает четыреста пророков Ваала.
В Новом Завете чудеса и знамения снова описываются, как нечто вспомогательное, убеждающее как верующих, так и неверующих принять свидетельство. В Иоанна 20:31 читаем: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь вечную". Чудеса и знамения Иисуса были записаны для того, чтобы неверующие люди могли стать верующими. То же верно и в отношении апостольских чудес (Д. An., 5:12-14).
Чудеса и знамения использовались для утверждения верующих и для свидетельства неверующим. Все Евангелие от Иоанна построено на этом принципе.

Нуждаемся ли мы в чуде каждый день?

Итак, по крайней мере. три раза на протяжении истории, в периоды особого откровения, чудеса были обычным явлением. Когда же Закон и Пророки и Новый Завет были завершены, закончилось и Божие откровение. Посредством многих знамений, чудес и дивных явлений Бог утвердил достоверность Своей Книги. И на сегодняшний день есть ли необходимость в том, чтобы каждый из нас получал свое чудо, как это утверждают некоторые? Бог все еще действует через Духа Святого в жизни и сердцах верующих, но с теми ли же знамениями, чудесами и исцелениями, которые творили Христос и апостолы?
Ничто в Священном Писании не дает нам указаний да то, что все, происходившее во времена апостолов, должно продолжаться во все последующие периоды. Да и Библия не призывает верующих искать каких-то чудесных проявлений Святого Духа. Во всех Новозаветных Посланиях есть только пять повелений, относящихся к верующему и Духу Святому.
1. "Духа не угашайте" (1 Фесс. 5:19).
2. "Не оскорбляйте Святого Духа Божия" (Еф. 4:30).
3. "...по Духу поступать должны" (Гал. 5:25).
4. "...молясь Духом Святым, сохраняйте себя..." (Иуды 20, 21).
5. "...исполняйтесь Духом" (Еф. 5:18).
В Новом Завете нет повеления искать чудес. И все же харизматики верят, что дары творить эффектные чудеса как тогда, так и теперь были даны для назидания верующих. Найдет ли поддержку подобный вывод при изучении Слова Божьего? Например, относительно языков ап. Павел сказал в 1 Кор. 14:22: "Итак. языки суть знамение не для верующих, а для неверующих". Языки всегда были предназначены в качестве чудесного знамения для убеждения неверующих евреев в правдивости Евангелия, как это и было в день Пятидесятницы. (Более подробное обсуждение этого вопроса следует в главах 13 и 14.)
Иные языки, исцеления и чудеса - все это служило знамением для удостоверения наступления эпохи нового откровения. Когда же эпоха откровения пришла к концу, знамения также прекратились. Богослов Б.Б. Уарфилд писал:
"Чудеса не появляются на страницах Священного Писания как попало, тут и там, безразлично где и без особой причины. Они относятся к периодам откровения и появляются только тогда, когда Бог обращается к Своему народу через назначенных Им вестников, исполняющих Его благодатную цель. Обильное проявление чудес в первоапостольской Церкви служит признаком богатства откровения в апостольский период. И как только период откровения был завершен, период творения чудес тоже прошел, как само собой разумеющееся." (B.B. Warfield, Counterfeit Miracles [Carlisle, PA: Banner of Truth Trust, 1918], pp. 25-26.)
Лютеранский богослов Иоиль Герлах отметил:
"Глоссолалия... была дана главным образом с целью свидетельства, для удостоверения и подтверждения истинности определенных граней Божией истины. Эта цель всегда искажается теми, кто переносит ударение с объективного знамения на субъективный опыт." (Joel Geriach, "Glossolalia," Wisconsin Lutheran Quarterly [October 1973], p. 251.)
В Деяниях Апостолов 7 гл. приводится другой пример. Стефан в своей знаменитой проповеди говорил о Моисее, который творил дивные знамения и "принял живые слова, чтобы передать нам" (Д. Ап. 7:36-38). Важно отметить, что Моисей и его знамения тесно связаны с "живым словом", то есть, с откровением от Бога. И был ли то Моисей, или пророки Илия и Елисей, или Христос и апостолы, Бог всегда дает ясно понять, что Его вестник передает новое откровение. И Бог подтверждает это откровение знамениями и чудесами.
"То как мы избежим, вознерадевши о толиком спасении, которое, быв от начала проповедано Господом, в нас утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами и различными силами и раздаянием Духа Святого по Его воле?" (Евр. 2:3-4).
Опять же мы видим удостоверение в Священном Писании в том, что Бог подтвердил свидетельство Христа и Его последователей ("слышавших от Него") знамениями, чудесами и различными силами или дарами. (Хотя некоторые из даров действительно были даны для постоянного назидания церкви, но были также и особенные чудодейственные дары, предназначенные для подтверждения провозглашенного Слова, а не для назидания верующего. Мы рассмотрим этот вопрос позднее в 13 главе.)
Слова "в нас утвердилось" стоит явно в прошедшем времени. Здесь этим ясно сказано, что чудеса, силы и знамения были даны первому поколению апостолов для особого подтверждения, что они были вестниками нового откровения. То же было и во времена Илии и Елисея, а также во дни Моисея и Иисуса Навина.

Есть ли у Бога особое чудо исключительно для вас?

Многие харизматики настаивают на том, что Бог желает совершить специальное чудо для каждого верующего. Они часто говорят: "У Бога есть особое чудо, предназначенное исключительно для вас". Должны ли верующие искать своих личных особых чудес? Если вы составите список всех чудес Иисуса, то увидите, что ни одно из них не было совершено в частном порядке.
Хотя Иисус исцелял болезни людей, облегчая их страдания, это было второстепенным, так как Его главной целью было подтвердить достоверность того, что Он - Мессия (Иоан. 20:30-31). Также и апостолы, хотя и исцеляли людей, их главной целью было удостоверение нового откровения, а новое откровение никогда не бывает частным делом. Б.Б. Уарфилд писал:
"Бог не имел обычая передавать каждому и всякому человеку отдельный запас божественного знания только для того, чтобы удовлетворить его собственные нужды. Он скорее накрыл общий стол для всех и приглашает всех придти и участвовать в обилии великого пира. Он дал миру одно предельно полное откровение, доступное для всех, достаточное для всех, посланное для всех, и Он ожидает, что из этой трапезы - Его откровения - каждый почерпнет для себя полную духовную пищу. Поэтому нельзя ожидать продолжения этих чудодейственных явлений, которые были только знаком Божией силы, да они фактически и не продолжаются после того, как завершено было откровение, сопровождающими явлениями которого они служили." (Warfield, Counterfeit Miracles, pp. 26-27.)
Харизматики обходят это, настаивая, что мы имеем сегодня новое откровение в придачу к новым чудесам и новым апостолам. Но апостолы были особенными людьми для особого времени. То, что они сделали, не нуждается в постоянном повторении.
Ни в одном из своих посланий ап. Павел не предлагал верующим искать проявлений Духа в знамениях и чудесах. Он просто советовал им "Поступать по Духу" (Гал. 5:25), или, другими словами: "Слово Христово да вселяется в вас обильно" (Кол. 3:16).
Книга Откровения полна видений, чудес и знамений. Для ее автора было бы естественным призвать верующих искать подобных знамений и чудес, но что же он говорит? "Блаженны читающие и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко" (Отк. 1:3).
В Рим 15:4 мы читаем: "А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду". Если мы хотим иметь надежду, иметь якорь, если хотим чего-то надежного, что пронесло бы нас через жизнь, нам не нужно чудо. Нам нужно Священное Писание.

В чем заключалась исключительность апостолов?

Священное Писание говорит ясно, что период Новозаветного откровения неразрывно связан с апостолами. Ап. Павел говорит об этом в Послании к Коринфянам. "Я дошел до неразумия, хвалясь вы меня к сему принудили. Вам бы надлежало хвалить меня, ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто. Признаки Апостола оказались пред вами всяким терпением, знамениями, чудесами и силами" (2 Кор 12 11-12)
An. Павел явно защищал свое апостольство перед Коринфянами (которые сомневались в нем), ссылаясь на знамения и чудеса, которые он творил у них. Но если бы подобные проявления были чем-то обычным для всех христиан, было бы неразумно со стороны ап. Павла именно этим подтверждать свое апостольство. Очевидно, даже в апостольские времена не все христиане могли творить знамения и чудеса. Если же такого рода явления принадлежали исключительно апостолам, тогда они, безусловно, могли служить доказательством их силы и авторитета.
Как вестники Божьего Слова, апостолы обладали чудодейственной силой, и та же сила была дана тем, кто был в близком сотрудничестве с ними и был посвящен ими на служение. Но дальше эта сила не распространялась. (См. гл. 11. где обсуждаются дары чудотворения в Коринфской церкви.) Фактически, после зарождения Церкви в день Пятидесятницы, в Новом Завете не приводится описания ни одного чуда, кроме как в присутствии одного из апостолов, или кого-то непосредственно ими уполномоченного (примерами могут служить Стефан или Филипп - см. Д. Ап. 6 гл.).
Нигде в Новом Завете не упоминается о каком-либо особом чуде, совершенном случайно в среде верующих христиан. Даже чудесное сошествие Святого Духа, в Самарии на Корнилия, язычника из Кесарии, и на последователей Иоанна Крестителя в Ефесе не произошло до тех пор, пока не прибыли туда апостолы (См. Д. Ап. главы 8; 10; 19).
Писание то и дело подчеркивает, что роль апостолов была уникальной, и все же большинство харизматиков утверждает, что у нас и сегодня все еще есть апостолы. Согласно Священному Писанию, существует шесть причин, почему мы не можем сегодня иметь апостолов.
1. Церковь была основана на апостолах. В своем послании к Ефесской церкви ап. Павел писал, что они уже не чужие и не пришельцы, но сограждане святым и свои Богу, "бывши утверждены на основании апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф. 2:19-20). Хотя этот взгляд и оспорим, некоторые знатоки греческого языка убеждены, что самым лучшим переводом этого текста было бы "апостолов-пророков". Оба слова говорят об одной и той же личности, где слово "апостол" означает должность, а слово "пророк" - функцию. (Смотрите для примера: Charles R. Smith, Tongues in Biblical Perspective [Winona Lake, IN: BMH Books, 1972], p. 60.)
Несмотря на то, верен этот взгляд или нет, стих этот ясно говорит, что апостолы предназначены были быть основанием Церкви. Когда человек строит дом, он прежде всего закладывает фундамент, но он не продолжает полагать основания в течение всего строительства.
2. Апостолы должны были быть свидетелями воскресения. Желая доказать своё апостольство, в 1 Кор. 9:1 ап. Павел сказал: "Не апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе?" В 1 Кор. 15:7-8 он говорит, что воскресшего Христа видели Иаков, потом все апостолы и, наконец, он сам, ап. Павел.
Есть харизматики, которые утверждают, что они видели воскресшего Христа. Д. Даниэльсон верит, что он имеет фотографию Бога (см. гл. 6). Еще один человек засвидетельствовал по телевидению, что Христос ехал с ним в машине (см. гл. 5). Проверить подлинность подобных заявлений невозможно, но из описанных в Священном Писании фактов становится ясно, что Иисус Христос являлся различным группам людей после Своего воскресения, но только до Своего вознесения. Исключением был только ап. Павел, который встретил Христа по дороге в Дамаск (Д. Ап. 9:1-9), когда и сопровождавшие его люди тоже видели яркий свет и знали, что он лишился зрения - переживание было потрясающим. Это явление Христа после вознесения было уникальным явлением. Он после этого еще дважды являлся ап. Павлу (Д. Ап. 18:9, 23:11).
3. Апостол избирался лично Иисусом Христом. В Матфея 10:1-4 описывается избрание 12 апостолов. В Луки 6:12-16 описано то же событие. Иуда впоследствии предал Господа и покончил с собой, и был заменен Матфием по особому жребию, который бросали сами апостолы. Они верили, что рука воскресшего Господа руководила жребием, и таким образом сделали выбор. А у апостола Павла была своя личная встреча с Господом по дороге в Дамаск.
Иисус мог говорить по-еврейски или же по-арамейски, когда избирал апостолов (богословы расходятся во взглядах по этому вопросу). Если Он говорил по-еврейски, то для определения понятия "апостол" Он употребил слово saliah. На еврейском языке понятие saliah какого-то человека означает то же, что и сам человек, т.е. является представителем этого человека и наделен полным авторитетом действовать от его имени. Пользуясь современным языком, мы назвали бы его доверенным лицом или представителем. Итак, апостолы были доверенными лицами Иисуса, назначенными Им особыми представителями.
Верно и то. что в некоторых местах Нового Завета другие люди также названы "апостолами" (напр. во 2 Кор. 8:23 в английском переводе) или посланниками, но обратите внимание, что там сказано "апостолы (посланники) церквей". Есть разница между "апостолом Господа" и "апостолами церквей", т.е. посланниками общины. (Богословы расходятся во мнении, ограничивалось ли число апостолов Христовых двенадцатью. Прекрасное исследование в защиту взгляда об ограниченном числе апостолов было сделано J. Norval Geldenhuys в его книге Supreme Authority [Grand Rapids: Wm. В. Eerdmans Publishing Co., 1953].) К тому же в Священном Писании не приводится примеров чудес, сотворенных апостолами церкви.
Первые двенадцать (с Матфием, позже заменившим Иуду) а также ап. Павел получили уникальное поручение провозгласить совершенно новое учение и основать Церковь. В пасторских посланиях говорится о будущем церкви и о том, как церковь должна быть организована, о епископах и пресвитерах, руководящих братьях и пасторах, диаконах и диакониссах. Но в пасторских посланиях ничего не говорится об апостолах (1 и 2 послания к Тимофею и послание к Титу).
4. Призвание апостолов подтверждалось чудесами и знамениями. Ап. Петр исцелил калеку у врат храма (Д. Ап. 3:3-11), он исцелил также множество других (5:15-16), он же воскресил из мертвых Тавифу (9:36-42). Ап. Павел возвратил к жизни Евтихия после того, как тот упал из окна во время собрания и разбился насмерть (20:6-12). Также ап. Павел не пострадал от укуса ядовитой змеи (28:1-6).
5. Апостолы имели абсолютный авторитет. Авторитет апостолов был гораздо большим, чем у пророков, чьи предсказания подлежали проверке на точность и подлинность (см. например, I Кор. 14:29-33). Однако то, что возвещали апостолы, не подлежало обсуждению - их признавали вестниками Божьего откровения. В своем предостережении к церкви апостол Иуда пишет: "Но вы, возлюбленные, помните предсказанное апостолами Господа нашего Иисуса Христа" (Иуды 17). Апостолы были, несомненно, особо избранными людьми, и у них не было преемников.
6. Апостолы занимают вечное и исключительно почетное место. В книге Откровения 21 гл. описывается небесный Новый Иерусалим. В одном месте этого описания говорится: "Стена города имеет двенадцать оснований, а на них имена двенадцати Апостолов" (21:14). Имена двенадцати Апостолов запечатлены навеки в стене Нового Иерусалима в небесах. (Богословы расходятся во мнении, будет ли двенадцатое место принадлежать Матфию или Павлу, или же, возможно, обоим.) Итак, имена апостолов уникальны, их должность уникальна, их служение уникально; чудеса, которые они творили, также уникальны.
Времена апостолов и их чудес прошли. Подобных им мы не увидим до тех пор, пока Бог не проговорит опять в Своем Царстве (см. Д. Ап. 2:17-21; Отк. 11). Ко второму столетию апостолов уже не было в живых и все изменилось. А. МакКлейн пишет: "В жизни церкви во втором веке, мы видим такие перемены в области чудесного, словно мы попали в совершенно другой мир." (Alva McClain, The Greatness of the Kingdom [Grand Rapids: Zondervan Publishing House, 1959], p. 409.)
В своем произведении "Handbook of Church History" ("Руководство по истории церкви") Самуил Грин писал:
"Попадая во второй век, мы находим значительно изменившийся мир. Апостольский авторитет не находится более в Христианских общинах; апостольские чудеса прошли... Нет сомнения в том, что именно таким образом период вдохновения и чудес с Божественной целью был отделен от последующего времени как бы широкой и четкой пограничной полосой." (Samuel Green, Handbook of Church History [London: Religious Tract Society, 1913], p. 22.)
Век Апостолов был уникальным и пришел к концу. Это подтверждает история, об этом говорит Иисус, а также богословие и сам Новый Завет подтверждает этот факт.
В Д. Ап. 5:16, в начале апостольского периода, когда церковь только еще начиналась, мы читаем, что апостолы исцеляли всех. А двадцать пять лет спустя сам ап. Павел, величайший из всех апостолов, не мог исцелиться от собственного "жала во плоти" - определенного физического недуга (см. 2 Кор. 12:7-10). Приближаясь к концу своей жизни, ап. Павел советует Тимофею пить немного вина ради недуга его желудка, что было в то время обычным методом лечения желудочных заболеваний (1 Тим. 5:23). Немного позже, уже в самом конце своего служения, ап. Павел оставил своего сотрудника Трофима больным в Милите (2 Тим. 4:20), но не исцелил его.
На первых страницах книги Деяний Апостолов видно, что Иерусалим был полон чудес, но после убиения Стефана не говорится ни об одном чудесном случае в этом городе. Что-то начало меняться. Апостольский век был чудным и уникальным, но он закончился. То, что происходило тогда, не должно было стать нормой для последующих поколений христиан. Нормой же для каждого христианина является изучение Слова Божьего и проявление послушания ему, потому что это приведет к мудрости и духовной зрелости. А также нормой для каждого христианина является жить верою, а не видением.
Дж. Хорнер, преподаватель библейской литературы при университете Орала Робертса, сказал: "Кому вообще нужен Бог, потерявший всю Свою силу? Мог ли Бог делать что-то в одном веке, и не делать того же самого в другом?... Неужели Бог потерял всю Свою силу?" (Charles and Frances Hunter, Why Should I Speak in Tongues? [Houston: Hunter Ministries Publishing Co., 1976], p. 74.)
Харизматик Р. Бикслер заявляет, что вера всякого, кто отрицает возможность апостольских чудес сегодня, "не имеет места для того Иисуса Христа, Который вчера, сегодня и вовеки тот же. Таких людей вполне удовлетворяет далекий Бог, Который не сделал ничего значительного за 2000 лет!" (Russell Bixler, It Can Happen to Anybody [Monroeville, PA: Whitaker Books, 1970], p. 59.)
Действительно ли Бог потерял Свою силу? Неужели Он на самом деле не сделал ничего значительного за последние две тысячи лет? Всюду вокруг нас мы видим дивные дела Божии: чудо рождения свыше в жизни миллионов людей во всем мире; исцеление болезней в ответ на молитву; в объединении по воле Его людских жизней и обстоятельств для вечной славы Его; в жизнеспособности Его церкви, выжившей несмотря на безжалостные преследования и нападки на протяжение веков и продолжающей тот же курс сегодня.
В Послании к Ефесянам 3:20, дано обетование для нашего века и оно заключается в том, что наш Господь "действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем". То, что Бог делает сегодня в нас и через нас не похоже на то, что Он делал в апостольские времена, потому что для апостолов у Него была особая цель, которая и была достигнута. У Бога есть и для нас особая цель и то, что Он делает в нас, для нас и через нас будет также дивным, потому что Бог и дела Его всегда дивны.

8. Вопрос исторически-переходного периода

Что же на самом деде произошло в Деяниях Апостолов 2, 8, 10 я 19 главах?

Тесно связанным с рассмотренным в прошлой главе вопросом апостольской исключительности является также вопрос исторически-переходного периода (и в особенности того, что мы находим в книге Деяний Апостолов, которая служит главным источником харизматического учения). Богословы и учителя христианства всегда считали книгу Деяний Апостолов исторической книгой. Написанная врачом Лукой, эта книга охватывает критический период, начавшийся с зарождения Церкви в день Пятидесятницы и закончившийся тридцать лет спустя заключением ап. Павла в тюрьму после его третьего миссионерского путешествия.
От начала и до конца книги Деяний Апостолов в ней описаны происходящие перемены (почти в каждой главе), когда Ветхий Завет постепенно отходит, а Новый Завет является во всей полноте. Даже ап. Павел был захвачен врасплох переменами: являясь апостолом новой эры. он был все еще связан со старой, что видно из соблюдений им еврейских обетов (см. 18:18 и 21:26). В книге Деяний Апостолов совершается переход от синагоги к церкви, от закона к благодати, от Ветхозаветных святых к Новозаветным, от общины еврейских верующих к Телу - Церкви, состоящей из евреев и язычников, ставших одним целым во Христе.
Единственными учениями в книге Деяний Апостолов, которые можно назвать обязательными (абсолютными) для Церкви, являются те учения, которые доктринально подтверждаются еще где-либо в Священном Писании. Но у харизматиков другой подход, который, по сути дела, ничем не отличается от их предшественников - пятидесятников. Они выделяют Д. Ап. 2 гл. и еще три места из книги Деяний, и строят свое богословие на основании исторических событий, которые содержат поразительные чудодейственные явления. И в этой главе мы рассмотрим те места из Священного Писания, на основании которых строится учение харизматиков и пятидесятников.

Харизматическое учение о поэтапности

Исторический переход начинается с Д. Ап. 2:4: "И исполнились все Духа Святого и начали говорить на иных языках как Дух давал им провещевать". Для харизматиков и пятидесятников этот стих содержит основную истину в Новом Завете. Д. Ап. 2:4 - это их критерий, пробный камень, где все начинается и которым все измеряется.
Пятидесятники и харизматики учат, что при обращении верующий получает Святого Духа в ограниченном виде. Но позже, при последующем духовном переживании, верующий получает "полноту" Духа посредством крещения "в Духе или от Духа". В результате этого последующего переживания верующий сверхъестественно погружается и облекается в силу Божьего Духа. Это переживание обычно (многие утверждают, что всегда) сопровождается иными языками и приводит к новому духовному пробуждению и силе, способной даже творить чудеса.
Один известный пятидесятник сказал: "Какое же уникальное явление придает пятидесятническому движению определенно отличительную сущность? Это крещение Святым Духом, первым признаком которого являются иные языки, так как Дух дает нам провещевать." (Donald Gee, Pentecost 34 [December 1955]: 10.)
Идею о получении спасения - в один период времени, с последующим крещением Святым Духом - в другой, можно охарактеризовать "учением о поэтапности (или последовательности)". В результате тщательного исследования пятидесятнического богословия, Д. Брунер приходит к заключению:
"Пятидесятники верят, что Дух крестит каждого верующего во Христа, но Христос не всякого верующего крестит Духом Святым." (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970]. p. 60.)
Крещение Духом - это не просто последующее переживание, но то, чего каждый верующий должен добиваться. Д. Брунер далее говорит, что наиболее важные черты пятидесятнического понимания крещения Духом заключаются в том, что (1) событие это обычно отличается от духовного возрождения и следует за ним; (2) вначале оно проявляется в знамении иных языков; и (3) его следует настойчиво добиваться.
Итак, мы видим, что основные три элемента в фундаменте учения пятидесятников-харизматиков - это крещение Духом после возрождения свыше, признаком которого обычно являются иные языки, и необходимость усердно добиваться этого крещения. Слова "после", "признак" и "необходимость" суммируют эту специфическую и характерную доктрину харизматического учения. Во многих других областях богословия харизматики не имеют определенного твердого мнения, но здесь они совершенно ясно выражают то, во чти они верят.
Единственной книгой, где можно попытаться найти поддержку учению о поэтапности, является книга Деяний Апостолов. 1 Коринфянам 12:13 нельзя употребить для поддержки учения о поэтапности, потому что этот стих ясно говорит, что Дух крестит каждого верующего в тело Христово в момент возрождения, и не содержит никаких намеков на то, что крещение Духом происходит в какой-то другой момент после возрождения. Не упоминается там также ни о таких признаках, как иные языки, ни о необходимости усердно добиваться крещения Духом.
Не могут харизматики сослаться и на 1 Коринфянам 14 гл. для подтверждения своей идеи о поэтапности, о наличии особых признаков и необходимости добиваться этого, потому что в данной главе не упоминается о подобных элементах. Единственный материал, которым могут воспользоваться харизматики для подтверждения своего учения о поэтапности, содержится в Деяниях Апостолов. Евангелия и Послания подобного материала не имеют. (Хотя верно то, что в Иоан. 20:22 Иисус сказал Своим ученикам: "примите Духа Святого", но это никак не поддерживает учения харизматиков о поэтапности, чего мы еще коснемся в этой главе.)
Фактически, даже в книге Деяний Апостолов нет полной поддержки для харизматиков в тех четырех главах, где упоминаются языки или получение Святого Духа (главы 2, 8, 10 и 19). В Д. An. 2 и 8 главах действительно можно найти элемент поэтапности - верующие получили Духа Святого после момента возрождения. Однако, в Д. Ап. 10 гл. поэтапности не наблюдается, так как верующие были крещены Духом в момент уверования. В Д, Ап. 19 гл. мы также не находим поэтапности: здесь снова верующие были крещены Духом в момент уверования. Так что мнение о том, что все верующие должны после уверования во Христа пережить еще отдельное крещение Святым Духом, не находит полного подтверждения даже в книге Деяний Апостолов.
Но как же быть с иными языками? Верующие действительно говорили на иных языках в Д. Ап. г. 10 и 19 главах, хотя в 8 главе они не упоминаются (но и там могло быть это проявление). Относительно же требования домогаться крещения Духом, мы не находим, чтобы верующие в Д. Ап. 2 гл. добивались этого, применяя какие-то особые усилия с своей стороны. Не видно также, чтобы они делали это в 8, 10 или 19 главах. В Д. Ап. 2 гл. они просто ожидали исполнения обетования Господа (ср. 1:4, 14).
Итак, суть вопроса ясна: идея, что в книге Деяний Апостолов дается обычный для всех образец получения Святого Духа, не находит подтверждения в самой книге Деяний Апостолов!
Действительно, верующие в день Пятидесятницы (Д. Ап. 2), а также язычники в доме Корнилия (гл. 10) и евреи в Ефесе, которые имели только "Иоанново крещение" (гл. 19), получили Духа Святого, а потом языки. Однако тот факт, что эти три события описаны в книге Деяний Апостолов, еще не означает, что эти явления становятся стандартом для каждого верующего. Фактически, нигде в этих главах в Д. Ап. (2, 8, 10 и 19) не дается повеления, что подобное должны переживать все другие верующие.
Ни одно из этих мест не утверждает (и даже не подразумевает), что иные языки должны быть нормальным переживанием каждого верующего. Если иные языки обязательны, то почему же о них не упоминается в Д.An. 8 главе, когда Духа Святого получили самаряне? Почему в Д. Ап. со 2 по 4 главах не говорится, что все, поверившие проповеди ап. Петра (более пяти тысяч человек, судя по Д. Ап. 4:4) и получившие Святого Духа (Д. Ап. 2:38), тоже заговорили на иных языках? Для того, чтобы какое-то явление стало нормой, оно должно быть обязательным для каждого.
Джон Стотт рассматривал это явление так:
"3.000 не пережили того же чудного явления (шума как бы от сильного ветра, огненных языков или иных языков), хотя унаследовали то же обетование и получили тот же дар (ст.33, 38). Следует обратить внимание, что между ними была существенная разница. 120 были уже возрожденными свыше и только получили Святого Духа после десятидневного ожидания Божьего действия. Три же тысячи, с другой стороны, были неверующими и получили прошение своих грехов и дар Духа одновременно в момент покаяния и уверования, без необходимости какого-либо ожидания. Это различие между двумя группами - 120 и 3,000 - имеет огромное значение, и я полагаю, что нормой для верующих сегодня является вторая группа. То, что опыт 120 прошел в двух определенных стадиях, было результатом определенных исторических обстоятельств: они не могли получить дара Пятидесятницы до наступления дня Пятидесятницы. Но в день Пятидесятницы и после него прощение грехов и "дар" или "крещение" Духа принимались одновременно." (John R.W. Stott, The Baptism and Fulness of the Holy Spirit [Downers Grove, IL: InierVarsity Press, 1964], p. 9.)
В книге Деяний Апостолов события, сопровождавшие уверование в Иисуса Христа (возрождение свыше), принятие Святого Духа и получение иных языков не являлось общим для всех, о ком в этой книге говорится. Как же тогда подобные явления могут служить нормой для каждого верующего?

Более пристальный взгляд на Д. Ап. 2 главу

Вне всякого сомнения, Д. Ап. 2 гл. и особенно первые стихи данной главы - это ключевое место Писания, на основании которого пятидесятники и харизматики развивают свое богословие. Описывая рождение Церкви, Лука писал: "При наступлении дня Пятидесятницы, все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились; и явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещевать" (Д. Ап. 2:1-4).
Общепринятая позиция харизматиков и пятидесятников в отношении этого места Писания заключается в том, что существующее крещение Духом Святым, сопровождаемое иными языками, приходит после возрождения. Харизматики указывают на то, что апостолы и другие ученики, испытавшие это крещение и дар языков, как описано в Д. Ап. 2:1-4, были уже до этого рождены свыше и имели спасение. Тогда же, в день Пятидесятницы, они приняли силу Духа Святого, с помощью которой они смогут изменить весь мир.
Действительно, упомянутые здесь люди пережили возрождение и спасение и были, вероятно, теми же ста двадцатью учениками, включая апостолов, которые собрались в горнице в Д. Ап. 1 главе. Как можно знать, что все они пережили возрождение свыше и имели спасение чрез веру в Иисуса Христа? Это подтверждают по крайней мере два места Писания. В Ев. от Луки 10 гл. Иисус говорил с семидесятью, которые были посланы по два возвещать Царство Божие. Эти семьдесят возвратились с радостью и рассказали Иисусу, что даже бесы повинуются им во имя Его. Иисус ответил; "... однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах" (Луки 10:20). Уже тогда последователи Христа, Его ученики, считались гражданами неба. И если их имена были записаны на небесах, то они, несомненно, были "спасенными" людьми.
В Ев. от Иоанна 15 гл. Иисус говорил со Своими учениками в ночь перед распятием. Он сравнивал Себя с "истинной виноградной лозой", а учеников с "ветвями". Говоря об очищении ветвей, чтобы они могли приносить больше плода, Он заметил, что Его ученики "уже очищены чрез слово, которое Я проповедал вам" (ст. 3). В понимании Иисуса Его ученики уже были чистыми: они были очищены и освящены духовно. Ученики были верующими и имели спасение, но они не получили еще Святого Духа (см. Д. Ап. 1:5, 8).
Харизматики пытаются утверждать, что ученики имели Духа Святого еще задолго до дня Пятидесятницы. Они основываются на тексте из Ев. от Иоанна, 20:21-22: "Иисус же сказал им вторично: мир вам. Как Отец посылает Меня, так и Я посылаю вас. Сказав это, дунул и говорит им: примите Духа Святого". Согласно пятидесятническому толкованию этого текста из Ев. от Иоанна, ученики приняли Духа Святого здесь в горнице вскоре после Христова воскресения, но затем было последующее принятие ими Святого Духа в день Пятидесятницы, и именно это "повторное крещение" дало им истинную силу. (Этот взгляд освещен у Howard M. Ervin, These Are Not Drunken, As Ye Suppose [Plainfield, NJ.: Logos International, 1968]. pp. 31-32, и Wm. G. MacDonald, Glossolalia in the New Testament [Springfield, МО: Gospel Publishing House, 1964], p. 2.)
Подобная нить размышлений над этим текстом из Ев. от Иоанна 20:21-22 интересна, но правильны ли эти выводы? Во-первых, в этом тексте не говорится, что ученики действительно тогда же приняли Духа Святого. Ни одно место Писания не подтверждает этого. Верующие стали принимать Духа Святого начиная со дня Пятидесятницы. Апостол Иоанн просто говорит, что Иисус сказал им: "примите Духа Святого". Что же Иисус имел в виду? Это выражение служило обещанием, что они исполнятся Духом Святым в день Пятидесятницы. Один из ранних отцов церкви, Иоанн Златоуст (345-407 Н.Э.). а также многие другие придерживались этого взгляда. Одним из подтверждений этому являются события, описанные в Ев. от Иоанна 20:26. Это произошло через восемь дней после того. как Иисус сказал ученикам: "примите Духа Святого", и Он пришел к ним в комнату, где они в страхе прятались, и сказал: "Мир вам". И хотя прошло уже восемь дней, но ученики никуда не шли и ничего не делали такого, что проявило бы наличие силы Святого Духа и Его присутствия в них.
Однако, самые сильные доводы заключены в начальных стихах первой главы Деяний Апостолов. Перед Своим вознесением Иисус собрал всех учеников, вместе и велел им не уходить из Иерусалима, но ожидать обещанного от Отца (Д. Ап. 1:4). После этого Он сказал им: "Ибо Иоанн крестил водою, а вы через несколько дней после сего будете крещены Духом Святым" (ст.5). "Обетование от Отца" было дано в Иоанна 14:16: "И Я умолю Отца и даст вам другого Утешителя, да пребудет с вами вовек". Это и было обетованием сошествия Святого Духа (обещанного Иисусом также в Ев. от Иоанна 20:26). Но в тот момент ученики еще только ожидали Духа Святого. Обетование оставалось еще неисполненным.
Опять же, в Д. Ап. 1:8 Иисус сказал: "Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли." Ученики все еще ожидали. И тут ясно, что принятие силы происходит одновременно с принятием Святого Духа. Если бы Он сошел на них в Ев. от Иоанна 20 главе, у них уже была бы сила и нечего было бы ожидать. Однако, в Д. Ап. 1:14 мы находим, что ученики все еще ожидают, единодушно пребывая в молитве. И, наконец, во 2 гл. Дух Святой сошел, а с Ним и сила!
Еще два места, подтверждающие мысль, что ученики не приняли Духа Святого до дня Пятидесятницы, записаны также в Евангелии от Иоанна. В 7 главе Иисус встал в праздник Кущей и предложил живую воду (спасение) всякому, кто жаждет (ст. 37). А ниже, в 39 стихе, Иоанн объяснил, что Иисус говорил о Духе Святом: "Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен". Смысл этого места в том, что Дух Святой не мог сойти до прославления Иисуса, а Иисус не мог быть прославлен до Своего вознесения. Именно вознесение и имел в виду Иисус в Своей первосвященнической молитве, записанной в 17-й главе Иоанна, прося Отца возвратить Ему славу, которую Он имел у Отца прежде создания мира (ст. 1-5). Согласно Ев. от Иоанна 7:39, Дух не должен был сойти до вознесения Иисуса и получения Им этой славы.
Еще одно доказательство есть в Ев. от Иоанна 16:7. Иисус говорит ученикам: "Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам." Безусловно, Иисус не "пошел" до тех пор, пока Он не вознесся, о чем говорится в первых стихах книги Деяний Апостолов.
Полное изучение всех мест Писания, имеющих отношение к этому вопросу, убедительно указывает на мысль, что сказанное Иисусом в Ев. от Иоанна 20:22 было только обетованием Святого Духа, и ученики не получили, тогда Духа Святого. Все эти события происходили в переходной период. Очевидно, происходило также частичное совпадение (совмещение) Ветхого и Нового Заветов. И хотя ученики верили в Христа и были ветхозаветными святыми в самом полном смысле, они не знали еще полного значения новозаветной эры Духа до наступления дня Пятидесятницы, когда родилась Церковь.
Хотя возможно, что 120 человек в горнице и молились в ожидании и волнении (Д. Ап. 1:4), нигде не сказано, что они просили или домогались Святого Духа. Нет также никаких намеков на то, чтобы кто-либо искал или просил о Духе Святом и в последующих местах Деяний Апостолов, где говорится о принятии Святого Духа разными группами людей. Не было абсолютно ничего, что они сами могли бы сделать, чтобы ускорить это великое событие. Они просто ожидали исполнения обетования.
Никто не просил о получении Духа Святого в 8-й главе (в Самарии); никто не просил в 10-й главе (язычники и Кесария), и никто не просил в 19-й главе (ученики Иоанна Крестителя в Ефесе). Ничего не говорится и о том, что кто-то просил о получении Святого Духа в церквах, которые образовались в Антиохии, Галатии, Филиппах, Колоссах, Риме, Фессалонике или Коринфе. Нигде во всем Новом Завете ничего не говорится о том, чтобы люди просили о получении Духа Святого. Дэйль Брунер по праву спросил: "Не должно ли это повлиять на учение пятидесятников об особом домогательстве Святого Духа?..." (Bruner, Theology, pp. 164-65.)
Как только Дух Святой сошел в день Пятидесятницы (когда ученики ожидали с молитвой по указанию вознесшегося Господа), произошло установление нового порядка. С того времени Дух Святой начал сходить на верующего в момент уверования. Вот почему в Рим. 8:9 говорится, что "вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его". Потому и ап. Павел утверждает, что все христиане были крещены Духом в одно тело Христово, и что все мы "напоены одним Духом" (1 Кор. 12:13).
Верно и то, что верующим во Христа дается совет "исполняться Духом", но это не то же самое, что крещение Духом (см. подробности в 10 главе). Д. Ап. 2 гл. учит, что христиане были сперва крещены Духом (ст.2-3), а потом исполнились Духом и говорили на других языках (ст.4). Д. Ап. 2:2-3 описывает шум с неба, как бы от несущегося сильного ветра.
Д.Ап. 2:3 записан момент фактического принятия Духа Святого каждым из бывших там, что выразилось в знамении "разделяющихся огненных языков", почивших по одному на каждом из них. В этот момент все они были крещены Духом Святым. В результате все исполнились Духа Святого и именно тогда все они начали говорить на иных языках. Языки имели определенное назначение - быть знаком осуждения для неверующего Израиля, а также чтобы ознаменовать включение разных групп в одну церковь и удостоверить авторитет апостолов (см. гл. 13 и 14).
Д. Ап. 2:5-12 говорит, что присутствовавшие там Иудеи "люди набожные, из всякого народа под небесами", изумлялись. Тогда встал ап. Петр и произнес проповедь, и три тысячи человек приняли спасение по вере во Христа. Заметьте, что здесь не говорится, что все эти три тысячи человек заговорили на иных языках. К этому времени Церковь уже была основана, новый порядок был установлен. И все три тысячи человек получили Святого Духа в момент своего уверования (см. ст. 38).
Обстоятельства дня Пятидесятницы были уникальными. Это была первая и последняя Пятидесятница в своем роде. Бог хотел, чтобы все знали, что происходит нечто необычайное, и потому стоял шум, как от несущегося сильного ветра. Поэтому там и были огненные разделяющиеся языки, которые почили на каждом из апостолов. Поэтому они и заговорили на иных языках и наречиях, узнаваемых всеми пришельцами из окружающих стран и областей.
Бог хотел, чтобы всякий, кто получает Святого Духа, понял, что он становится участником единственного в своем роде, сенсационного события. Родилась Церковь. Наступила новая эра. И потому там был и шум и огненные языки, и чудесное знамение иных языков. Меррилл Унгер писал:
"Пятидесятница неповторима, как сотворение мира и человека. Она является неповторимой, данной раз и навсегда, как и воплощение, смерть, воскресение и вознесение Христа. Это видно из последующих простых фактов: (1) Дух Божий мог только один раз сойти и занять Свое место в Церкви, что Он и сделал в день Пятидесятницы; (2) Духа Божьего можно было только один раз дать, принять и поселить в Церкви, что и произошло в тот день Пятидесятницы. (3) Это событие произошло в определенный момент (Д.Ап.2:1), во исполнение определенного Ветхозаветного прообраза (Лев.23:15-22), в определенном месте (Иерусалиме; см. Луки 24:49), над определенным числом людей (Д.Ап.1:13, 14), и для определенной цели (ср.1 Кор.12:12-20), чтобы ввести новый порядок. Это событие не устанавливало нового порядка повторяющихся явлений после того, как он был введен однажды." (Merrill F. Unger, New Testament Teaching on Tongues [Grand Rapids: Zondervan Publishing House, 1971], pp. 17-18,)
Этот порядок прост: ученики сначала были крещены Святым Духом (Д. Ап. 2:2-3). потом они исполнились Святым Духом и заговорили на иных языках (ст. 4). День Пятидесятницы был днем рождения Церкви, а у каждого есть только один день рождения. И все же харизматики хотели бы сделать Д. Ап. 2 гл. нормой для всех христиан всех времен. Они утверждают, что происшедшее в Д.Ап.2 гл. должно происходить со всеми. Если бы это было действительно так, то тогда все должны были бы слышать шум сильного ветра и видеть разделяющиеся огненные языки. Но, конечно, сегодня эти явления почти никогда не упоминаются.
В 1976 г. пятидесятники собрались в Иерусалиме на съезд, чтобы отпраздновать "продолжающееся чудо Пятидесятницы". Знаменательно то, что им понадобились переводчики и наушники для делегатов из разных стран, чтобы все могли понимать на своем языке. Неудивительно, что пятидесятники и харизматики не настаивают на том, чтобы те "языки", на которых они говорят, были определенными иностранными языками! Используя известные стихи из 1 Кор.14 главы, они ловко обходят вопрос конкретных иностранных языков, как это указано в Д. Ап. 2 главе, утверждая, что те языки, на которых говорят они, даны для молитвы и неразборчивы.
Напрашивается следующий вывод: используя Д. Ап.2 главу как основание для своего богословия, пятидесятники и харизматики непоследовательны как в своем учении, так и в отношении остального Писания.

Более пристальный взгляд на Д. Ап. 8 главу

Другим основным "доказательством", которым пользуются пятидесятники и харизматики, является Д. Ап. 8 глава, где говорится о преследовании Церкви и рассеянии учеников по всей Иудее и Самарии, в результате чего люди начали принимать спасение в Самарии. В Деяниях Апостолов 8:14-17 мы читаем:
"Находящиеся в Иерусалиме Апостолы, услышавши, что самаряне приняли слово Божие, послали к ним Петра и Иоанна, которые, пришедши, помолились о них, чтобы они приняли Духа Святого, ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса; тогда возложили руки на них, и они приняли Духа Святого."
Харизматики, естественно, спешат утверждать, что это - пример учения о поэтапности. Самаряне были крещены во имя Господа Иисуса, но еще не получили Святого Духа. Действительно, здесь есть последовательность, но причина наличия промежутка времени между получением спасения самарянами и принятием ими Святого Духа в том, что они жили в исторически переходной период.
Ненависть, существовавшая между самарянами и иудеями, была широко известна. Если бы самаряне получили Святого Духа в момент своего уверования, ужасный раскол между евреями и самарянами мог бы продолжаться и в христианской церкви. Почему? Да потому, что Пятидесятница носила характер еврейского события и Церковь, которая родилась в день Пятидесятницы, состояла из евреев, уверовавших во Христа. И если бы уверовавшие самаряне начали свою отдельную христианскую труппу, вековечное соперничество и вражда продолжались бы и дальше. Бог же удержал сошествие Духа Святого на самарян до тех пор, пока апостолы, которые были евреями, не пришли к ним.
К тому же Богу было важно, чтобы самаряне поняли значение силы и авторитета апостолов. Для евреев же важно было знать, что самаряне тоже входят в церковь, так же, как самарянам то - что еврейские апостолы стали орудием передачи Божественной истины.
В Д. Ап. 8:16 есть один интересный грамматический оттенок: "Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса". "Еще" по-гречески oudepo и некоторые лексикографы отмечают, что это слово не означает только, что какое-то событие не произошло, но скорее - что еще не произошло то, что должно было произойти. Здесь как бы получается, что самаряне получили спасение, но по какой-то странной причине то, что должно было произойти - сошествие на них Святого Духа - не 'произошло. Однако греческое слово, переведенное как "еще", указывает на то, что сошествие Духа должно было произойти в тот же момент. Оно соединяет два компонента, сводя их к одному событию.
Итак, поэтапность действительно имела место в случае пробуждения среди самарян - промежуток времени между принятием Христа и принятием Святого Духа. Но промежуток этот был связан с решающим переходным периодом в первоапостольской Церкви. И этот промежуток во времени был необходим, чтобы самаряне поняли, что они находятся под апостольским авторитетом, промежуток помог также еврейским верующим увидеть, что самаряне (с которыми они не сообщались) находятся теперь в той же Церкви, что у них тот же Христос, то же спасение, то же принятие Бога, и тот же Дух Святой.
Дэйль Брунер подчеркнул особое значение включения самарян в Церковь, когда писал:
"Это событие не было случайным. С ним можно сравнить только случай с язычниками (гл.10). Самария была и мостом, который нужно было перейти, и плацдармом, которым нужно было завладеть Мостом, потому что Самария представляла собой самый глубокий разрыв - расово-религиозный. И плацдармом для завоевания, потому что Церковь не обитает более только в Иерусалиме или только среди евреев, но становится миссией для всех. Для Бога не было препятствий, чтобы дать дар Своего Духа. Где бы вера в Евангелие не возникала, это было результатом работы Божьего Духа, и соответственно, в Божьих намерениях было дать там дар Святого Духа. Таким образом, Бог пожелал дать дар Святого Духа и самарянам, показав этим, что дар Божьего Духа давался всем, независимо от расы и религии. Но для того, чтобы преподать этот важный урок - и это факт из Евангелия - Бог задержал Свой дар до тех пор, пока апостолы не увидят своими глазами - чтобы это не прошло незамеченным - и не поучаствуют своими собственными руками в подаче Божьего дара (ст. 20)." (Bruner, Theology, pp. 175-76.)
Вслед за знаменательным пробуждением в Самарии эти люди, "метисы", получили дар Святого Духа. Это не было "Пятидесятницей для самарян", но следующим шагом веры для Церкви, так как Пятидесятница была только одна - одно рождение Церкви. М. Унгер прокомментировал это так:
"События в Самарии нельзя назвать 'Самарянской Пятидесятницей' по следующим причинам: (а) Пятидесятница неповторима, потому что она представляет собой сошествие и вселение Святого Духа в Церковь раз и навсегда Святой Дух не мог еще раз сойти и вселиться. Это произошло раз и навсегда для новой эпохи. (б) Дух Святой не мог также даваться, приниматься и вселяться снова, так как этот дар раз и навсегда был уже вначале дан, принят и вселился в день Пятидесятницы на весь период Церкви. (в) Следовательно, Пятидесятница обозначила наступление нового периода. Пробуждение же самарян было вступлением в духовные благословения этого нового периода, а не его торжественным открытием. Случай с самарянами представлял последующий рост, а не зарождение. Оно было распространением евангельских привилегий на другой народ (самарян), а не, как в день Пятидесятницы, представлением Евангелия только евреям." (Unger, Tongues, pp. 36-37.)
Интересно, что тут нет упоминания об огненных языках или шуме как бы от сильного ветра, хотя, судя по тому, как на все это реагировал Симон волхв (см. Д. Ап. 8:18, 19), какое-то сверхъестественное знамение должно было произойти. Но главным и решающим воздействием было то, что все присутствующие теперь знали, что нет двух церквей, а есть только одна! Бог хотел убрать горькие разделения и перегородки, т.е. разрушить эту стену в самом начале. А также почтение к апостолам было насущно важно для них, потому что апостолы говорили от имени Бога, а вне еврейского общества им пришлось бы утверждать свой авторитет, завоевывая доверие к себе.

Более пристальный взгляд на Д. Ап. 10 главу

Третьим основным местом Писания, на которое опираются пятидесятники и харизматики в своих доводах, является 10 глава Деяний Апостолов, где рассказывается о принятии спасения и Духа Святого Корнилием и другими язычниками в Кесарии Филипповой. Евангелие теперь было на самом деле проповедано "даже до края земли" (Д. Ап. 1:8).
Если между евреями и самарянами существовал разлад, то между евреями и язычниками была непроходимая пропасть. Возвращаясь домой после путешествия в языческую страну, еврей отряхивал прах со своей обуви и одежды, потому что не хотел, чтобы языческая пыль вносилась в Иудею. Еврей никогда не входил в дом язычника. Он не ел пищи, приготовленной руками язычников. Были такие евреи, которые вообще никогда не покупали мяса, которое резал мясник-язычник. Расовые предрассудки были куда более глубокими, чем в США или других странах (между белыми и черными).
Тем не менее, Бог обратился к ап. Петру в Д. Ап. 10 главе, когда он гостил в доме Симона кожевника в Иоппии. Господь дал ап. Петру видение, которое открыло ему, что Бог нелицеприятен. Сразу же после того, как ап. Петр имел это видение, к дверям дома, где он находился, подошли три мужа и объяснили, что они пришли к нему от Корнилия, который приглашает ап. Петра к себе, чтобы услышать больше о Боге.
Помня только что полученное им видение, ап. Петр оставил свое еврейское предубеждение и согласился пойти с язычниками в Кесарию, где проживал Корнилий. Прибыв туда, ап. Петр возвестил Евангелие, и Корнилий, вся его семья и все присутствующие уверовали. Ап. Петр и другие евреи, которые сопровождали его в дом Корнилия, изумились, "что дар Святого Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога" (Д. Ап. 10:45. 46). Ап. Петр сделал вывод: "Кто может запретить креститься водою тем, которые, как и мы. получили дар Святого Духа?" (ст. 47).
Относительно харизматического учения, тут следует обратить внимание на две вещи. Первое, что между уверованием во Христа и принятием Святого Духа здесь не было никакого промежутка времени. Второе, что ап. Петр и бывшие с ним изумились. Почему? Потому, что они услышали "язычников, говорящих на языках и величающих Бога". Хотя первоначально это служило знамением осуждения неверующему Израилю (1 Кор. 14:21, 22), теперь Бог дополнительно употребляет языки, чтобы показать этим верующим евреям, что тот же Дух Святой пришел и к язычникам, как Он пришел к ним.
Здесь мы опять наблюдаем то же, что и в Самарии. Это исторически-переходной период. Если бы не было видимого проявления, ап. Петр и другие не убедились 'бы в том, что и язычники стали теперь частью христианской Церкви, Тела Христова.
Обратите также внимание, что в Д. Ап. 10:47 ап. Петр дает понять, что принявшие Духа Святого должны креститься. Ап. Петр явно уравнивал принятие Духа Святого с принятием спасения, так как это неразделимо. Язычники приняли того же Святого Духа, Который пришел к евреям. Ап. Петр не сомневался в том, что они спасены и должны креститься.
Все это прекрасно высказано, в Д. Ап. 11 главе, где ап. Петр докладывает Иерусалимскому собору о происшедшем. Объясняя своим еврейским братьям, что с ним произошло, он сказал: "Когда же начал я говорить, сошел на них Дух Святой, как и на нас вначале. Тогда вспомнил я слово Господа, как Он говорил: Иоанн крестил водою, а вы будете крещены Духом Святым. Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?" (Д. Ап. 11:15-17).
Этим ап. Петр как будто говорит: "Простите, братья, я ничего не мог поделать. Бог сделал это, и я не мог остановить Его". Как ни удивлялись члены собора, но они не могли отрицать того, что произошло. Они ничего не возразили, прославили Бога и сказали, что, видно, и язычникам Бог дал покаяние в жизнь (Д. Ап. 11:18). Церковь была едина - иудеи и язычники (см. Гал. 3:28; Еф. 2:14-18).
В период исторического перехода по определенным причинам продолжали происходить известные события. Язычники получили Святого Духа во время своего обращения и заговорили на языках. И здесь вовсе не наблюдается поэтапности! Унгер сказал: "Как Пятидесятница была вводным явлением в смысле начала нового периода, так и 10 глава - это конечный пункт, отмечающий завершение вступительного периода и установление нормального курса нового периода." (Ibid., pp. 54-55.)
Унгер далее говорит:
"Глубоко ошибочны утверждения, что Коринилий и его дом были "спасены" (не взирая на Д. Ап. 11:14) прежде, чем ап. Петр пришел засвидетельствовать им новозаветную весть о спасении и о даре духа, а также вытекающий из этого вывод, что случившееся с семьей Корнилия было вторичным благословением, последовавшим за спасением, и что подобные явления -норма для верующих сегодня. Подобное толкование не только нарушает порядок развития событий и искажает значение всего происшедшего, но также неверно освещает в данном случае значение явления иных языков.
Считать же семью Корнилия "спасенной" еще до того, как ап. Петр засвидетельствовал им о новозаветной вести спасения (Д. Ап. 41:15) - значит не видеть, ЧТО ТАКОЕ новозаветное спасение и в чем его отличие от ветхозаветного."
Нормой является возрождение свыше и получение Духа - одновременно. Ап. Петр присутствовал там и потому мог доложить церковному собору, состоявшему из евреев, что язычники были истинными верующими. В то же время язычники признали апостольский авторитет, потому что ап. Петр был с ними и привел их ко Христу. И обе группы знали, что у них один и тот же Святой Дух.

Более пристальный взгляд на Д. Ап. 19 главу

В Деян. Апост. 19 гл. также представлены события переходного периода. Это также одно из основных мест Писания, используемых харизматиками, потому что в этой главе мы видим, что люди получают крещение Духом и говорят на языках. Но, конечно, и здесь не наблюдается поэтапности, так как нет промежутка времени между принятием Христа и крещением Духом, как и в случае с Корнилием в Кесарии. Некоторые пятидесятники и харизматики утверждают, что упоминаемые здесь люди уже были верующими, но изучение текста говорит, что это не так.
В Д. Ап. 19:1-7 говорится о прибытии ап. Павла в Ефес во время одного из его миссионерских путешествий, и о том, что он нашел там "некоторых учеников" (ст. 1).
"Приняли ли вы Святого Духа, уверовавши?" - спросил у них ап. Павел (ст. 2).
Ответ учеников в Ефесе весьма интересен: "Мы даже и не слышали, есть ли Дух Святой".
"Во что же вы крестились?" - спросил ап. Павел (ст. 3).
Они ответили: "Во Иоанново крещение".
Тогда ап Павел понял, в чем дело, и сказал: "Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть, во Христа Иисуса" (ст. 4).
Как только ученики в Ефесе услышали об Иисусе, они уверовали и были крещены во имя Его. Тогда ап. Павел возложил на них руки, и Дух Святой сошел на них, и они начали говорить на языках и пророчествовать.
Харизматическое учение о поэтапности, признаках и требовании находит подтверждение только одного из этих трех моментов в Д. Ап. 19:1-7. Ясно, что тут никто ничего не искал. Это ап. Павел сам нашел их, и это он завел речь о Духе Святом.
Здесь также не содержится подтверждения поэтапности, о чем свидетельствует правильный перевод слова "уверовавши", т.е., когда уверовали. Заметьте, что ап. Павел спросил их: "Приняли ли вы Святого Духа. уверовавши?" Он не спросил их, приняли ли они Святого Духа в то время, как они ожидали, молились и очищались. Ап. Павлу хотелось узнать, получила ли эта группа людей спасение по вере в Христа.
Перевод Д. Ап. 19:2 не передает полностью смысла ответа на вопрос ап.Павла. По сути дела, ефесские ученики сказали: "Мы даже не знали, что Дух Святой уже был дан". Как видно, они знали о Духе Святом. Если они были последователями Иоанна, они слышали, что он говорил о Духе (например, см. Луки 3:16). Но они не знали, был ли Дух Святой уже дан. Почему? Потому что они еще ничего не слышали об Иисусе Христе.
Как только ап. Павел узнал, что они ничего не слышали о Духе Святом, он сразу заподозрил что-то неладное, и потому спросил их: "Во что же вы крестились?" И как только ефесские верующие ответили, что они крестились "Иоанновым крещением", ап. Павел понял, в чем дело. Тут перед ним были последователи не Иисуса Христа, а Иоанна Крестителя. Это были люди переходного периода, являвшиеся остатками ветхозаветных святых, придерживавшихся старого и все еще ожидавших Своего Мессию двадцать лет спустя после смерти Иоанна Крестителя.
Следующий шаг ап. Павла был вполне обоснован. Он как бы сказал: "Вы достойны похвалы. Вы покаялись по слову Иоанна, но теперь вам нужно сделать следующий шаг. Вам нужно уверовать в Того, Кто пришел после Иоанна, в Иисуса Христа."
Заметьте, что ап. Павел говорил им об Иисусе Христе, а не о Святом Духе. Ап. Павел понимал, что эти люди приняли только "Иоанново крещение". Если бы они исповедали веру в Иисуса Христа и крестились. у них уже был бы Дух Святой. Ап. Павел имел это в виду, когда спросил: "Если вы не получили Святого Духа, то во что же вы крестились?" Ап. Павел знал, что получение Духа Святого и сам момент уверования в Христа происходят одновременно, потому что Пятидесятница уже прошла и Церковь была теперь прочно утверждена.
Заметьте также, что ап. Павел не пытался наставить двенадцать ефесских верующих в том, как нужно стремиться подняться до высшего уровня или "получить что-то большее". Он сознавал, что этим людям недостает информации об Иисусе Христе, а не информации о крещении Святым Духом.
Итак, ап. Павел засвидетельствовал двенадцати из Ефеса об Иисусе Христе, они уверовали и крестились во имя Господа Иисуса. После того, как ап. Павел возложил на них руки, они говорили на языках и пророчествовали. Для чего Павел возлагал на них руки? Видимо, для того, чтобы показать им, как евреям, что им нужно следовать теперь не учению Иоанна Крестителя, а учению апостолов. Но для чего этим ефесским верующим были даны иные языки? Для того, чтобы они знали, что хотя они связаны еще с Ветхим Заветом и последним пророком этого Завета - Иоанном Крестителем, сами они теперь стали вместе со всеми другими частью Церкви. Они были связаны теперь с Пятидесятницей и апостольским авторитетом.
В действительности, главная задача книги Деяний Апостолов в том, чтобы показать, что ответ на молитву Иисуса в Ев. от Иоанна 17 гл. был получен. Помните, как Иисус просил: "Да будут все едино, как Ты, Отче, во Мне и Я в Тебе, так и они да будут в нас едино, - да уверует мир, что Ты послал Меня" (ст.21). Но прежде, чем все верующие могли бы слиться в одно, понадобился переходной период. Должны были произойти события Пятидесятницы. Должны были произойти события в Самарии. Должно было произойти спасение Корнилия и язычников. Здесь же. в Д. Ап. 19 главе, мы встречаем в Ефесе уникальную группу последователей Иоанна. Все эти группы стали одно в духе чрез веру в Иисуса Христа, а не через следование согласованной формуле, которая требует "поэтапности, признака и требования".

Книга Деяния Апостолов - это повествование, а не свод правил

Мы неоднократно убеждались, что книга Деяний Апостолов - это прежде всего повествование, доклад о том, что происходило в тот необычный период перехода, когда Церковь была рождена и утверждалась среди всякого рода людей: евреев, самарян и язычников Поэтому уверять, что для всех нормой является сначала уверовать в Иисуса Христа, а затем позже получить "крещение Святым Духом и иные языки", означает подводить под книгу Деяний Апостолов богословские основы собственного изобретения. События, описанные в книге Деяний Апостолов, совершенно не поддерживают взгляда пятидесятников и харизматиков. И хотя они могут приходить к какому угодно выводу, основываясь на определенном тексте, однако сам текст невозможно последовательно согласовать с их учением.
Дж. Диллоу подводит итог возложенной на нас ответственности:
"Мы должны избегать трагической ошибки подчеркивать переживания апостолов; нам скорее следует вникать в учение апостолов. Переживания апостолов записаны в переходной книге Деяний Апостолов, между тем как учение апостолов находит ясное подтверждение также в Посланиях, которые являются руководством для нашего христианского опыта сегодня." (Joseph Dillow, Speaking in Tongues [Grand Rapids: Zondervan Publishing House, 1975], p. 66.)
Основной смысл книги Деяний Апостолов в том, чтобы провозгласить начало нового периода - периода Церкви, начало новой эры - эры Духа. И мы получаем Духа. когда уверуем в Иисуса Христа как Господа и Спасителя, Дух есть дар от Бога, этому неоднократно учат Новозаветные Послания. Но нигде в Новом Завете не содержится учения, которое поддерживало бы учение пятидесятников и харизматиков о повторном действии благодати, проявляющемся в даре иных языков.
Ап. Павел много раз писал о Святом Духе. Он подробно касался вопроса духовных даров. Но как ни странно, он нигде не сказал, что нормальный христианский опыт должен быть таким же, как в Д. Ап. 2, 8, 10 и 19 главах.
Между прочим, ап Павел имел и собственное переживание, которое записано в Деяниях Апостолов: он встретил Иисуса Христа на дороге в Дамаск и был мгновенно изменен из убийцы христиан в служителя Господа. В течение трех дней он был слеп, а потом к нему пришел Анания, возложил на него руки. чтобы возвратить ему зрение и чтобы он "исполнился Святого Духа" (Д. Ап. 9:17) Довольно интересно, что в Д. Ап. 9 гл. не упоминает, что ап. Павел заговорил в это время на языках. Но позже он писал коринфянам, что он больше их всех говорит на языках (1 Кор. 14:18).
Ап. Павлу было хорошо знакомо разнообразие опыта других людей, о которых говорится в книге Деяний Апостолов. Он был среди них. Однако ни в одном из Посланий он не сказал, что именно таким должен быть порядок, сперва спасение, а затем, позднее, крещение Святым Духом. То же верно и в отношении посланий апостолов Иуды. Иакова и Петра: ни один из апостолов не преподносил пятидесятнического и харизматического учения о последовательности, признаке и требовании.

Добиваться ли силы или вызволить ее?

В Деяниях Апостолов 8:19 говорится о попытке Симона купить силу Святого Духа. Ап. Петр ответил ему. "Серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги" (ст. 20). Симон хотел получить силу, но он добивался ее неправильным путем. Нынешние христиане тоже хотят иметь силу, хотят жить для Христа, иметь силу для свидетельства и распространения Евангелия, силу изменить мир, как им и было поручено, и все это само по себе правильно.
Но, как видно из этого случая с Симоном и ап. Петром, все зависит от того, каким образом человек пытается приобрести эту силу. Симон согрешил в том, что предположил, что силу, которую Бог дает даром, можно получить человеческими стараниями. Хотя харизматики, безусловно, не пытаются покупать силу Святого Духа ни в каком смысле этого слова, однако они создают впечатление, что добиваются этой силы человеческими стараниями. Они говорят остальным своим братьям, что им тоже нужна сила, и что у них никогда не будет силы, если у них не будет Духа Святого, а Духа невозможно иметь без крещения Духом. Многие харизматики признают, что все верующие "имеют Святого Духа", а потом осторожно дают понять, что христианин не может иметь настоящей силы, пока не получит "крещение Святым Духом".
Майкл Грин, который, несомненно, расположен к харизматической позиции, высказался в своей книге "Я верю в Святого Духа" о нынешних харизматиках с точки зрения коринфского примера:
"Харизматики всегда были в погоне за силой. Они восхищались духовной силой и всегда искали кратчайших путей к ее получению. То же и сегодня. Ответом же ап Павла на это было: хвалиться не силой своей, а немощью, через которую единственно может сиять сила Христова. Ап. Павлу были хорошо известны признаки апостола, проявляющиеся в знамениях, чудесах и силах (2 Кор.12:12), но он знал, что сила как апостола, так и любого другого христианина заключалась прежде всего в терпеливом перенесении страдания (как для него было жало во плоти), а также сила проявлялась при терпеливом перенесении оскорблений и трудностей, каким подвергался и он сам во время своей миссионерской работы (1 Кор.4 гл.) Харизматики подчеркивают богословие воскресения и его силы, а им нужно было бы заново познакомиться с тайной креста и его позора, от которых происходит "сила Божия" (1 Кор 1:18)". (Michael Green, I Believe in the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1975]. p. 208.)
Отрицать то, чему так ясно учит Слово Божие, сомневаться в Божьем обетовании и своими силами домогаться того, что Бог уже дал, явно неправильно, каким бы возвышенным не казалось это переживание. Вместо того, чтобы добиваться силы, все христиане, как харизматики, так и нехаризматики, должны не чуждаться страдания, которое вызволяет ту силу, которую мы уже имеем.

9. Вопрос духовных даров

Как отличить подделку от подлинного?

Защищая чрезмерную эмоциональность, а также явную неразбериху, свойственную многим пятидесятническим собраниям, Джон МакКэй утверждает: "При необходимости сделать выбор... между неотшлифованностью жизни пятидесятников или же эстетической смертью в более традиционных церквах, лично я предпочитаю жизнь, хотя и неотшлифованную". (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970], p. 138.)
Харизматики делают главный упор на то, что МакКэй называет "неотшлифованной жизнью", называя это проявлением духовных даров. Широко известный богослов-пятидесятник Дональд Гии, к примеру, рассуждает так.
"Мы предлагаем для всей церкви вклад пятидесятнического движения, имеющего огромную ценность, свидетельствуя этим о желании видеть проявление Божьего присутствия через духовные дары. Мы дерзаем верить, что одно из наивысших намерений Божьих заключается в ниспослании пятидесятнического пробуждения в 20 веке " (Donald Gee, Concerning Spiritual Gifts: A Series of Bible Studies, 2nd rev. ed. [Springfield, МО: Gospel Publishing House, 1947], p. 115.)
Утверждение Д. Гии служит ярким примером особого ударения харизматиков на духовные дары, которые являются источником пятидесятнического переживания.
В Священном Писании есть несколько текстов о духовных дарах, в частности, Римлянам 12 гл., 1 Коринфянам 12 гл. и Ефесянам 4 гл. Принимая во внимание особое значение, которое харизматики придают духовым дарам, 1 Кор. 12 глава может служить ключевым местом для изучения этого вопроса. Это спорный текст, так как он различно толкуется харизматиками и нехаризматиками. Вероятно, наибольшие разделения в Церкви сегодня сосредоточены вокруг понимания значения термина "духовные дары". Так как все, касающееся духовных даров и их применения, критически важно для жизни Церкви.
Согласно Писанию, в своей окончательной и главной сущности Церковь представляет собой живой организм, Тело Господа Иисуса Христа. Христос есть Глава этого живого Тела. Церковь - это не человеческое учреждение или земная организация, но она - живой организм, который будет жить вечно. Церковь не может умереть, потому что её Глава, Иисус Христос, вечно живет. Ее члены - это верующие во Христа, которым была дарована вечная жизнь. Иисус сказал, что Он построит Свою Церковь и врата ада не одолеют ее (Матф. 16.18).
Церковь - это не только живой организм, но она 'обладает еще и многообразно проявляющийся сверхъестественной сущностью. Церковь поклоняется Всемогущему Богу и верит в сверхъестественное Божье вмешательство в историю человечества. Церковь уповает на сверхъестественное Божье откровение, данное ей в Священном Писании. Церковь также основана на сверхъестественном сошествии в человеческую историю Иисуса Христа. Который жил, умер на кресте и "воскрес в третий день по Писанию" (1 Кор. 15:4).
Церковь верит, что Дух Святой вселяется в каждого ее члена и каждому члену Дух Святой дает определенные дары. Через применение этих даров каждый член может служить в деле созидания и назидания Тела, пока все его члены не придут "в меру полного возраста Христова" (Еф. 4:11-15), как могучее свидетельство перед миром. Духовные дары ценны. Фактически, они абсолютно необходимы для жизни и служения Церкви. Но в то же время, ничто другое так сильно не привлекает внимание сатаны, становясь предметом его уловок и лжи, и он изо всех сил старается, где только можно, подставить свою подделку этих даров. Как любой ловкий имитатор, сатана делает так, что ложное выглядит почти как настоящее. Множество поддельных даров сходят сегодня за подлинные, и конечным результатом является не созидание Церкви, а разрушение и ослабление Тела Христова.

Вопросы, которые задают люди о духовных дарах

Так как духовные дары чрезвычайно ценны (хотя и спорны), верующие задают множество вопросов: что такое духовные дары? сколько есть духовных даров? насколько они важны?
Сколько может быть у меня духовных даров? Как могу я получить духовный дар или дары? Как узнать, что это духовный дар, как определить его по проявлению в личной жизни?
Должен ли я добиваться определенных духовных даров? Как могу я понять назначение духовных даров?
Что такое крещение Святым Духом? Обладает ли каждый верующий полнотой Святого Духа?
Что такое дар иных языков? Что такое дар исцеления? Действуют ли эти чудесные дары сегодня?
Могут ли известные дары быть поддельными? Какой духовный дар самый важный?

Искажение духовных даров в Коринфе

Подобным вопросам нет конца, и попытаться ответить на каждый из них не входит в цель написания этой главы. Однако, an. Павел касается наиболее существенных из этих вопросов в 1 Послании к Коринфянам. Ап. Павел основал церковь в Коринфе во время своего второго миссионерского путешествия (см. Д. Ап. 18 гл.). Он провел в Коринфе полтора года, назидая святых, утверждая церковь, и защищая ее от внутренних и внешних врагов. Затем ап. Павел уехал оттуда.
В коринфскую церковь прибыли другие пасторы, причем некоторые из них были весьма известными. Но прошло совсем немного времени, и в коринфской церкви начали возникать духовные проблемы. Положение было настолько серьезным, что первое послание ап. Павла Коринфянам было полностью посвящено только их проблемам. Там были разделения, возвеличение отдельных личностей и различные группировки. Плотское вытесняло духовное: всевозможные извращения, блуд, кровосмешение и прелюбодеяние сопровождались увлечением миром и стремлением к богатству. Члены церкви открывали дела друг против друга в гражданском суде. Там наблюдалось противление авторитету апостолов и отсутствие церковной дисциплины в случаях со впавшими в грех верующими. Брачные раздоры, а также непонимание положения безбрачных были очевидны. Там имело место злоупотребление свободой, а также идолопоклонство, эгоизм, гордость и поклонение демонам. Еще там наблюдалось злоупотребление предусмотренными Богом ролями мужчины и женщины, злоупотребление Вечерей Господней, вечерями любви, но особенно заметным было извращение духовных даров.
Наличие всех этих проблем принудило ап. Павла основательно рассмотреть вопрос духовных даров в 1 пос. к Коринфянам 12-14 главах. Так как коринфяне умудрились исказить почти все стороны своей духовной жизни, они ввели в церковную жизнь многие черты своего прежнего языческого существования. Их беда заключалась не в отсутствии духовных даров, ап. Навел даже сказал им в 1 Кор. 1:7: "Вы не имеете недостатка в духовных дарах". Беда была в том, что они не знали, как эти дары должны действовать, и это в особенности касалось дара иных языков. У коринфян были недопонимания в отношении Святого Духа и была склонность ставить Его работу на один уровень с эмоциональным экстазом. Если у них в собрании кто-нибудь вставал, чтобы говорить на ином языке или произнести пророчество или истолкование, то чем более дико и возбужденно такой человек себя вел, тем более духовным и благочестивым он считался.

Языческое злоупотребление духовными дарами

Желание "выглядеть духовно" было причиной сильного искажения дара языков. Некоторые верующие говорили языком экстаза, при этом считая, что это и есть подлинный, дар языков. То, что они делали, не поддавалось никакому описанию с точки зрения здравого смысла, и потому объяснялось как пришедшее от Бога.
Нетрудно увидеть, как подобное могло произойти. Когда ап. Павел проповедовал коринфянам, Дух Святой стал творить в их среде удивительные вещи. И коринфяне хорошо знали, что это работа Духа Святого. Осложнения же начались после того, как коринфяне начали смешивать действия Святого Духа с практикуемым ими прежде экстазом, неистовством и другими неразумными проявлениями из тех языческих религиозных обрядов, от которых они отвернулись, обретя спасение. Правда, в Коринфе было ядро из евреев, входивших в число основателей церкви, однако многие из членов были обращены из язычества.
В Коринфе язычество писалось с большой буквы "Я". Коринфяне были выходцами из греческой культуры, отличавшейся силой интеллекта и философской мысли. Коринфяне сами любили пофилософствовать, а также рассуждать о различных философах, перед которыми они нередко преклонялись. По этой причине и произошли разделения и группировки, о которых ап. Павел пишет в 1 Кор. 1:11-12.
Однако, более всего Коринф славился своей безнравственностью. Даже само название города превратилось в нарицательный глагол, означавший вступление в греховную связь с блудницей. Коринф славился на весь мир своими извращениями и крайностями. Известный британский богослов В.Барклей говорит об этом так:
"Над перешейком высился Акрополь, где расположен был храм Афродиты, богини любви. К храму была прикреплена тысяча жриц, которые были храмовыми блудницами. По вечерам они спускались с Акрополя и предлагали свое "ремесло" на улицах Коринфа, пока не вошло в поговорку, что не каждый мужчина может позволить себе поездку в Коринф." (William Barclay, The Letters to the Corinthians [Philadelphia: Westminster Press, 1956], p. 3.)
К сожалению, подобные взгляды на нравственность нашли себе место и в коринфской церкви. В 1 Кор. 5 гл. ап. Павлу пришлось писать о человеке, который вступил в греховную связь со своей мачехой. Браки были в отчаянном положении, и потому в 7 главе ап. Павел так много внимания уделяет вопросу брачной жизни.

Коринф - плод мистической религии

На каждом шагу окружение, в котором жили коринфские верующие, действовало не в их пользу. Ситуацию можно сравнить с той, как если бы мы спасли человека, утопавшего в помойной яме, но потом так и оставили его там в надувной резиновой шлюпке, окруженной со всех сторон острыми камнями. Наиболее опасную угрозу представляли мистические религии, которым предавались до своего возрождения коринфские верующие. Более тысячи лет эти мистические религии доминировали в той части мира.
Мистические религии принимали разные формы, но все имели одно происхождение. В книге Откровения 17:5 говорится: "И на челе ее написано имя: тайна, ВАВИЛОН ВЕЛИКИЙ, МАТЬ БЛУДНИЦАМ И МЕРЗОСТЯМ ЗЕМНЫМ" Так ап. Иоанн в книге Откровения описывает окончательную форму, которую примет мировая религия - "ТАЙНА ВАВИЛОН". Мистические религии пришли из Вавилона, и все ложные системы поклонения, которые являются их составной частью, начались при Вавилонской башне.
Вавилонская башня была первой, причем весьма изощренной, попыткой человека создать подделку истинной религии (см. Бытие 11:1-9). Нимрод, внук Хама и правнук Ноя, был патриархальным отступником, организовавшим и возглавившим постройку Вавилонской башни (Быт.10:9-10). Частью всего этого замысла было учреждение системы лжерелигии для подделки истины. С тех пор всякая лжерелигия уходит корнями в это первоначальное отступление, фундамент которого был заложен при Вавилонской башне. Причина этого в том, что когда Бог осудил строивших башню. Он рассеял их по всей земле, и они унесли с собой семена лжерелигии, заложенной при постройке башни. И где бы они ни поселялись, они рассеивали семена своей лжерелигии, приспосабливая ее, подправляя, изменяя, чтобы она была еще более изощренной и сложной. Но как бы она не видоизменялась, семя было все то же - Вавилон. Вот почему ап. Иоанн описывал таинственный Вавилон в книге Откровения 17, как мать блудниц, с которой цари земные совершали блудодеяние и у которой много хульных имен. И это была все та же ложная, поддельная религия. Таким образом вавилонская система лжерелигий распространилась на весь мир. И безусловно, в таком выдающемся торговом центре, как Коринф, она была хорошо известна и практиковалась.
Мистические религии были сложными обрядами и ритуалами, в которые входило "возрождение крещением", жертвы за грех, праздники и посты. В мистических религиях практиковалось также самоистязание и бичевание. Они верили в паломничество, принародную исповедь, пожертвования, религиозные омовения и эпитимьи за грехи.
Хотя мистические религии включали много обрядов и ритуалов, ничто, пожалуй, не было более характерным для них, как увлечение состоянием экстаза. Под экстазом исповедники мистических религий понимали достижение магического, чувственного общения с божеством. Они готовы были на все, чтобы только войти в это полусознательное, галлюцинационное и гипнотическое состояние, в котором, как им казалось, они имели чувственный контакт с божеством. Впадая в подобную эйфорию, они были почти в таком же состоянии, как одурманенные наркотиками. Им же казалось, что они находятся в единении с Богом.
Согласно С. Ангусу. одному из профессоров Нового Завета при St. Andrews College в Сиднее, экстаз, переживаемый в мистических религиях, вводил поклоняющегося в "мистическое, невыразимое словами состояние, в котором нормальные функции личности бездействовали, а моральные устремления, лежащие в основе характера, почти полностью затормаживались или ослаблялись, между тем как эмоциональные и интуитивные выделялись". (S. Angus, The Mystery-Religions [New York: Dover Publications, 1975], pp. 100-01.)
Очевидно, в мистических религиях молящийся входил в такое состояние, при котором терялись нормы морали, и он мог предаваться оргиям и другим необычным проявлениям. Тогда рассудок отключался, а эмоции брали верх. Это почти бессознательное состояние, которое можно назвать экстазом или эйфорией.
Далее Ангус описывает, что "...это состояние экстаза (ekstasis), а также энтузиазма (enthusiasmos) может быть вызвано воздержанием от сна и постом, а также напряженным религиозным ожиданием, вихрем танца, физическим возбуждением, созерцанием священных предметов, или же эффектом трогательной музыки, вдыханием курений, ложным религиозным возбуждением (что происходило в Коринфе), галлюцинациями, внушением и всякими другими средствами, принадлежащими к системе таинственных религий". (Ibid.)
В мистической религии молящийся в экстазе поднимался над уровнем обычного переживания и погружался в ненормальное состояние. Он переживал состояние душевного напряжения, когда тело его переставало быть препятствием для души. Согласно историку С. Ангусу. диапазон экстаза простирался от аморального бреда - до особого ощущения единства с невидимым и болезненным распадом личности, которым отличаются мистики всего мира. (Ibid.)
По сути дела, С. Ангус говорит, что в состоянии экстаза у человека могут возникать разные реакции: от состояния бреда до сознательного единения с Богом. (За дальнейшей информацией об иных языках и о состоянии экстаза обращайтесь к Encyclopedia Britlanica, статьям "Mystery Religions," "Mysteries," "Religions of Primitive People," и "Gift of Tongues." Смотрите также A.R. Hay: What is Wrong in the Church, vol. 2, "Counterfeit Speaking in Tongues" [Audubon, N.J.: New Testament Missionary Union, n.d.], pp. 15-53.) Свидетельства пятидесятников и харизматиков описывают подобные переживания.
Немецкий ученый Е. Рогде указал на то, что в экстазе человек переживает освобождение души от препятствующего ей ограничения телом, чтобы иметь общение с божественными силами. В состоянии экстаза человек переживает незнакомое ему в обыденной жизни чувство, которое тело мешало ему ощущать, обретая свободу общения с духами и те свойства, которые можно видеть только очами духа. (E. Rohde, Psyche, Seelencult U. Unsterblichkeitsglaube Der Griechten, 6th-7th ed. [Tubingen: Mohr, 1921], p. 20.)
Все это свидетельствует о том, что религиозный экстаз создает эйфорию, которая позволяет молящемуся переживать поразительно приятные чувства. Человек чувствует себя "потрясающе" и в самом деле верит, что он общался с божеством. Беда в том, что во многих рассказах участников харизматического движении о переживаемом ими состоянии экстаза содержатся все те признаки, которые мы только что описали. Харизматические верующие, пережившие различные стадии эйфории, приписывают их, и особенно иные языки, различным дарам Святого Духа. Они делают такой вывод: "Я чувствовал себя так хорошо... Я никогда раньше подобного не чувствовал... Это может быть только Бог." Но значит ли, что это Бог? Необязательно, и мы увидим это сейчас из опыта коринфян.

Давайте посетим Коринфскую церковь

Итак. почти вне сомнения тот факт, что различные обычаи, ритуалы и другие пережитки мистических религий проникли в церковь в Коринфе. Какое же впечатление производила эта церковь на случайного посетителя?
Вообразите, что вы посетили Коринф в первом веке и решили пойти с женой на собрание в коринфскую церковь, чтобы получить духовное благословение для своих сердец. Вы прибыли туда вовремя и находите, что все наиболее богатые люди находятся там уже более часа. и как раз заканчивают вечерю любви (1 Кор. 11:17-22). Однако, для вас ничего не осталось. Вы также обращаете внимание на то, что ничего не осталось и для многих более бедных людей, которые только что пришли, потому что они должны были дольше работать.
Вы также замечаете, что богатые там, у стены, не только объедаются, но они еще и пьяны. Итак, перед вами две группы людей: с одной стороны зала сидят бедняки, трезвые и голодные, а с другой сидят наевшиеся и опьяневшие от множества вина богачи. Из-за всего этого между присутствующими идут споры и многие чувствуют себя обделенными.
Затем объявляют, что пора приступать к Вечере Господней, но и это превращается в поругание. Те, кто еще не ел и не пил, становятся рядом с теми, кто объедался. Потом они переходят к богослужению, но во время собрания многие встают, выкрикивают, говорят наперебой. Некоторые в исступлении бормочут что-то непонятное, другие пытаются пророчествовать и тут же "истолковывать" то, что говорится.
Такое могло происходить в обычное воскресенье в коринфской церкви. Потому ап. Павел и писал в 1 Кор. 11:17, что собрания коринфян приносят им не пользу, а вред. Свои собрания они превратили во взбалмошный и хаотичный балаган. Ап. Павел, пытаясь поставить их на место, был строг в своем послании и уделил много времени объяснению дара иных языков.
Истинный дар языков - это способность говорить на существующем уже иностранном языке (см. гл. 13-14). Дар языков - это не экстатическое бормотание, так как Бог не мог дать такой же дар, каким пользуется сатана для порабощения людей в практике мистических религий.
Большинство харизматиков признает, что когда кто-то встает и говорит духовное слово, то возможно одно из двух: это слово либо от Бога, либо нет. (Melvin L. Hodges обсуждает эту проблему в четвертой главе своей брошюры Spiritual Gifts [Springfield, МО: Gospel Publishing House, 1964].) Но именно в этом и заключается вся проблема: это было проблемой как тогда в Коринфе, так и по сегодняшний день. Вопрос как тогда, так и сегодня стоит один и тот же: <Как распознать ложное от истинного? Как отличить подделку от подлинного?"
В Коринфе было много языческих жрецов и жриц, предсказателей и ворожей. Люди. находясь в разных стадиях исступления, претендовали на то, что обладают божественной силой и божественным вдохновением. Коринфская церковь сделалась плотской, и потому в нее проникло множество языческих обычаев. Одной из причин такого проникновения было то, что верующие в Коринфе ожидали, что Дух Святой будет действовать среди них. Они верили, что начало исполняться предвозвещенное в книге Иоиля 2 гл. излияние Святого Духа (ст. 28).
Коринфские верующие знали, что Иисус сказал ученикам, что Дух сойдет и тогда будут происходить удивительные явления. Несомненно, ап. Павел уже рассказал им о дивных событиях дня Пятидесятницы, о начале Церкви, о своем собственном обращении на пути в Дамаск, и о чудных происшествиях во время его первых двух миссионерских путешествий.
Диавол воспользовался тем, что коринфские верующие ожидали грядущего действия Святого Духа. Первое Послание к Коринфянам - одно из ранних посланий в Новом Завете, но уже к тому времени в церкви были большие трудности. Сатане не нужно было много времени для того. чтобы замутить воду и верующие, имея самые добрые намерения, стали предаваться плотской жизни, заблуждениям и поддельным духовным действиям и переживаниям. И многое из всего этого происходило потому, что люди считали все эти проявления и переживания исходящими от Духа Святого.

Как можно знать, действие ли это Духа Святого?

Разумеется, нынешние церкви харизматиков и пятидесятников не являются точной копией коринфской церкви. Харизматики сегодня не впадают в те плотские крайности, которые были свойственны коринфянам. И все же есть серьезные параллели в действиях, переживаниях и опыте неопятидесятников с тем образом мышления, которое преобладало в среде верующих в те ранние дни в Коринфе, когда ап. Павел оставил их и отправился на другие миссионерские поля.
Я, например, говорил с одним из передовых лидеров движения пятидесятников, и он сказал мне так: "Но ведь вы не можете отрицать моего переживания!"
Я возразил: "Позвольте задать вам вопрос: когда вы имеете какое-то переживание, то всегда ли вы уверены, что оно, вне всякого сомнения, было от Бога? Признайтесь честно".
Он ответил: "Нет".
"Могло ли оно быть от сатаны?" - спросил я.
"Да", - сказал он неохотно.
"Как же вы знаете разницу?"
У моего друга-харизматика не было ответа.
Именно так и было с коринфянами: они не знали, что было от Бога, а что нет. Они путали работу Духа Святого с языческим экстазом. Понимая, что это серьезные проблемы, они обратились за помощью к ап. Павлу.
Ап. Павел ответил им так: "Не хочу оставить вас, братия, в неведении о дарах духовных" (1 Кор. 12:1). В большинстве переводов слово "дары" вставлено курсивом, потому что его нет в греческом оригинале. Все, что есть этом тексте - это слово "духовный". Так что, фактически, ап. Павел говорил им: "Я не хочу оставить вас в неведении о духовности". Чтобы выразить понятие "духовный", греческий текст употребляет слово pneumatikon. Слово pneuma, конечно, означает дух. Когда греческое слово имеет окончание '-икон', то оно означает "характеризующийся или управляемый". Поэтому pneumatikon означает "характеризующийся или управляемый Духом".
И когда дело касалось того. что характеризовалось или управлялось Святым Духом, ап. Павел не хотел, чтобы братья были невеждами в этом вопросе. Почему же для ап. Павла было так важно, чтобы коринфяне хорошо разбирались в вопросе духовных даров? Потому что церковь не могла достичь духовной зрелости без правильного применения духовных даров.
Церковь не может функционировать без духовных даров, и разумеется, сатана будет пытаться подделывать их на каждом шагу. Он будет делать все возможное, чтобы в область духовных даров внести недопонимание и неправильное представление, создавая этим путаницу и хаос. Подобное случилось в Коринфе, то же происходит и сегодня.
Люди вводятся в заблуждение таким же образом, как ап. Павел описывает в 1 Кор. 12:2: "Знайте, что когда вы были язычниками, то ходили к безгласным идолам - так, как бы вели вас". В этом стихе слово "язычники" означает тех, кто не знает Бога. Ап. Павел имеет в виду тот вид язычества, от которого коринфские верующие обратились к Богу. Он говорил об их прежнем образе жизни, в котором они были жертвами мистических религий. Греческое слово "ходили" здесь apago - глагол, который часто применяется в Священном Писании для описания приговоренного человека, которого уводят в темницу.
Перефразируя 1 Кор. 12:2, ап. Павел говорил коринфянам, что раньше они поклонялись, как язычники, увлекаемые бесами в экстаз их мистических религий. Теперь же они вводили те же порядки в церкви, позволяя бесам вторгаться в их служение Христу. Они не были способны отличать естественное от необычного, или же демоническое от божественного. Они не могли отличить, что от Бога, а что от сатаны, и получался хаос. Зачастую они буквально принимали действия сатаны за работу Святого Духа.
Поэтому ап. Павел утверждал, что истинно духовны не те, кто "увлекается куда-то". Это раньше их "увлекало" в экстазы оргий, но теперь этого не должно быть, так как подлинно духовный человек не увлекается трансами, экстазами и эмоциональным исступлением. Когда человек теряет над собой контроль, это никак не может приниматься за христианское применение дара Святого Духа. Кто-то может сказать, что он был "повержен" в Духе. Возможно, он и был "повержен", но только не Духом Святым.
Что происходит, когда люди бывают "повержены в Духе" в телевизионных программах? В некоторых случаях создается впечатление, что это просто дело внушения. Быть поверженным - это популярно, вот люди и падают "поверженными". Кто-то стоит, ожидая, чтобы прикоснуться к ним, а им хочется быть частью всего происходящего. В других случаях это может быть формой гипноза. И кто может утверждать, что в некоторых случаях подобные "повержения" не демонического происхождения?
Нам необходимо исследовать Священное Писание, чтобы убедиться, действуют ли дары Духа, когда человек не владеет собой или находится в каком-то сверхъестественном припадке. Учит ли где-нибудь Новый Завет, что когда верующий теряет самообладание, впадает в транс, падает в обморок, "повергается Духом", впадает в исступление - что все это от Бога?
В 1 Кор. 12:3 мы видим пример, насколько чудовищным было иногда происходившее в коринфском собрании: "Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым". Это поразительное утверждение. Как видно, были среди них те, называющие себя верующими, кто, вставая посреди коринфского собрания и якобы проявляя дары Духа, хулили Иисуса!
Ясно, что если кто-то скажет: "Иисус проклят" (буквально, "Да будет Иисус проклят!") - это не от Бога. Но, очевидно, коринфяне не знали этого. Почему? Не потому ли, что они судили о ценности употребления даров на основании своего опыта, а не содержания самих даров? И чем более в поведении было экстаза и эйфории, тем больше все это казалось им исходящим от Духа Святого. Невероятно, но факт, что коринфяне достигли такого состояния, когда они уже не могли различить, что было от Духа Святого, а что от сатаны.
Есть много объяснений тому, как это могло случиться. Мне кажется, что скорее всего это было связано с ересью, проникшей уже тогда в Новозаветную церковь: "Кто лжец, как не тот, кто отвергает, что Иисус есть Христос? Это - антихрист, отвергающий Отца и Сына" (1 Иоан. 2:22). "Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога. А всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире" (1 Иоан. 4:2-3). Эта ересь отрицала божественность Иисуса Христа и Его полноту для спасения. Позднее, во втором веке, наступил ее полный расцвет в виде "гностицизма". (Позднее это учение сделалось известным под названием гностицизма. Во втором веке оно проникло в христианство, отрицая божественность Господа Иисуса Христа в том виде, как это представлено в Священном Писании. Основные положения гностицизма освещены в книге A.F. Walls, "Gnosticism," The Zondervan Pictorial Encyclopedia of the Bible, 4 vols. Merrill C. Tenney, ed. [Grand Rapids: Zondervan Publishing House, 1975], 2, 736f.) Заметьте, что текст говорит "Иисус анафема", а не Христос. Возможно, в коринфском собрании некоторые уже приняли ересь, которая отделяла истинного Христа от Человека Иисуса. Со временем это стало основой учения гностиков, которые утверждали, что когда Иисус (человек) крестился, Христос - Дух (Божество) сошел на Него. Однако, в момент перед Его смертью Христос-Дух (Божество) якобы покинул Иисуса (человека), и Он умер проклятым преступником.
Такое заблуждение вызвало также у коринфян путаницу и в отношении воскресения, так как если бы у коринфян была ясность в вопросе воскресения Иисуса из мертвых, зачем бы тогда ап. Павлу понадобилось писать в 1 Кор. 15:14: "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша?" Возможно, у коринфян появилась эта неясность в вопросе воскресения потому, что они уже начинали принимать идею, что Христос Дух и Иисус Человек - не одно и то же. И тогда некоторые из них могли проклинать Иисуса Человека, признавая при этом прославленного Божественного Христа.
Поэтому ап. Павел, пытаясь противостать этой ереси, сказал: "Никто не может назвать Иисуса Господом, как только Духом Святым". По-гречески Господь - kurios - относится только к Богу. Так что если кто-то говорит "Иисус есть Господь", он исповедует тем самым Божественность Иисуса Христа, т.е. то, что Иисус - это Бог. Дух Святой всегда ведет человека к признанию Божественности Иисуса Христа, Его господства и полноты.

Только ценное пытаются подделать

У моего отца была поговорка: "Люди не занимаются подделкой того, что не представляет ценности." Я думаю, вы никогда не услышите, что кто-то пытался подделать оберточную бумагу. Никто также не подделывает палок и пр. Но люди подделывают деньги, бриллианты и дорогие ювелирные изделия. Люди занимаются подделкой ценностей, потому что только такая подделка имеет смысл. В коринфской церкви сатана был занят подделкой духовных даров, и сегодня он также очень занят тем же.
Находятся ли харизматики в том же духовном состоянии, в каком ап. Павел нашел коринфскую церковь, когда писал им свои послания? Большинство харизматиков искренне любят Господа и Священное Писание. Но, неправильно толкуя Писания и основывая практику на неверном или слабом богословии, можно легко прийти к подделке духовных даров и принятию состояния экстаза и эмоционального возбуждения за Божьи действия.
На служителях церкви лежит ответственность за наставление своих членов и помощь в их возрастании во Христе. В свою очередь члены ответственны за правильное применение духовных даров. (Более общее освещение темы духовных даров вы найдете в книге The Church, The Body of Christ [Grand Rapids: Zondervan Publishing House, 1973].) И тогда конечным результатом будет созидание Тела - Церкви и правильное служение Церкви. Нам, как усердным верующим, необходимо быть совершенно уверенными, что мы посвятили себя должному научению и изучению Божьего Слова. Мы должны покоряться Божьему Слову и проявлять послушание ему, должны знать разницу между истинным и ложным, чтобы Тело Христово могло созидаться для Его славы.
Сатана подделывал духовные дары во дни ап. Павла, он делает это и сегодня. Мы обязаны видеть разницу. Трагедия заключается в том, что, принимая подделку, мы отказываемся от подлинно ценного.

10. Вопрос крещения Духом

Является ли крещение Духом фактом или ощущением?

Одной из основных доктрин харизматиков является учение о необходимости "повторного действия благодати", называемого обычно "крещение Духом Святым". Все харизматические авторы и учителя единодушны в том. что подобное крещение необходимо. Расходятся они только в вопросе метода его получения. Д. Брунер, к примеру, говорит: "Есть столько же предлагаемых условий для получения крещения Святым Духом, сколько и сторонников этого учения." (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970], p. 92.)
Различные сторонники признают наличие таких необходимых условий, как послушание, молитва, покаяние, смирение, безгрешность, самоочищение, полная отдача, отречение от своего "я", "оставление всего", полное посвящение, "готовность на всё", ожидание, вера. Они также много говорят о ценности этого дара.
Харизматический писатель Роберт Далтон выделил элемент старания, когда сказал, что "это переживание принадлежит не отдельным избранным, но всем, кто желает получить его и готов уплатить цену". (Robert Chandler Dalton, Tongues Like As of Fire: A Critical Study of Modern Tongues Movements in the Light of Apostolic and Patristic Times [Springfield, МО: Gospel Publishing House, 1945], p. 70.) В то же время харизматики учат, что крещение - это дар благодати - без цены или усилия.
Писатель-пятидесятник P.M. Риггс заметил:
"Ищущие... крещения должны всегда помнить, что это переживание называется также "дар Святого Духа". Дары нельзя заработать или заслужить. Дар нельзя взять от дающего силой... Дух Святой - благодатный дар, посланный Богом, и мы принимаем его верой и только верой." (Ralph M. Riggs, The Spirit Himself [Springfield, МО: Gospel Publishing House, 1949], pp. 105-106.)
По поводу этой проблемы Брунер писал: "С одной стороны - только вера, с другой - усилия. Человеку часто напоминают о том, чтобы он не просил этого дара, но сказал Богу, что дар желателен. Так что существует достаточно путаницы в вопросе метода получения этого дара. И зачастую один и тот же писатель противоречит сам себе." (В Книге Holy Spirit, p. 108, Bruner приводит высказывания немецкого пятидесятника, чтобы проиллюстрировать эту мысль: "Подобное противоречие можно найти также в ряде заметок Skibstedt, освещающих вопрос об условиях для получения духовного крещения. Прежде всего он подчеркивает отсутствие личных заслуг в жизни или делах крещаемого. который "конечно же сознает, что это переживание дается ему не в результате каких-то особых заслуг, но только по действию благодати." Но позже в той же заметке он пишет: "Ценность этого переживание во много раз превышает все те жертвы, которые мы должны принести, и все те контакты и взаимоотношения, от которых мы должны, отказаться (хотя некоторые из них все еще кажутся нам допустимыми)..." Слово 'должны' заслуживает здесь особого внимания, так как пятидесятническое учение о цене духовного крещения и необходимости уплаты кандидатом этой цены просто сбивает человека с толку.")

У Христа только одно Тело - Церковь

В 1 Кор. 12:4-11 an. Павел описывает разнообразие даров Духа: мудрость, знание, вера, исцеление, чудеса, пророчества, проницательность, языки, истолкование языков. В последующих главах мы рассмотрим самые яркие дары и знамения: исцеления, чудеса, языки и толкование языков. Но сначала нам нужно рассмотреть крещение Духом. Ключевые вопросы такие:
Что такое крещение Духом? Как получить крещение Духом? И самое главное: когда можно получить крещение Духом?
Намерением ап. Павла в 1 Коринфянам 12-14 главах было помочь церкви в Коринфе покончить с проявлениями всего плотского и с путаницей в области духовных даров. В 1 Кор. 12:12-13 заключается суть доводов ап. Павла. Стих 12 - иллюстрация единства Церкви во Христе; стих 13 содержит утверждение о реальности крещения Духом.
В 1 Коринфянам 12:12 ап. Павел сказал: "Ибо как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос". Для того, чтобы проиллюстрировать единство всех верующих во Христе, ап. Павел использует аналогию с человеческим телом. Он говорит, что хотя тело одно, у него много членов. Функции членов различны, и всё же тело одно.
Использование аналогии с понятием "тело" свойственно ап. Павлу. Обратите внимание, например, на Римлянам 12:4-5; 1 Коринфянам 10:17 и Ефесянам 1.23; 2:16; 4:4.12.16. Но здесь, в 1 Кор. 12 главе, ап. Павел до предела развивает сравнение церкви с телом. Фактически, начиная с 1 Коринфянам 12:12 и до 12:27, слово soma (по-гречески, тело) упоминается восемнадцать раз.
Ап. Павел сознавал, что человеческое тело - дивное творение Бога, проявляющее разнообразие членов в их единстве. Даже те члены тела, которых у нас по два, действуют по-разному. У нас две ноги, но обычно мы пользуемся одной лучше, чем другой. То же и в отношении рук. У многих один глаз видит лучше другого. Иногда у человека уши бывают разного размера. Но при всем этом разнообразии, тело сохраняет единство и согласованность функций. Мы видим это в координации движений атлетов, в ловкости актеров, и даже в первых нерешительных шагах ребенка.
Телу свойственно органическое единство. В него заложен общий жизненный принцип, соединяющий все его разнообразие воедино, так что получается одно целое, определенная единица. Ап. Павел сознавал, что это характеризует и Церковь. Основная отличительная особенность Церкви в том, что она - одно органическое целое, где собрано множество членов с единым принципом жизни. И при этом множестве членов есть только один вид христианина. Тело Христово не может состоять из двух или более разновидностей христиан, где одни в большей степени обладают Святым Духом, чем другие. Мы все - члены тела Христова. Мы все - часть одного живого организма, в котором пульсирует кровь Самого Христа.
Заметьте, что ап. Павел прибавил короткую, но очень важную фразу в стихе 12: "Так и Христос". Пользуясь аналогией человеческого тела и Церкви, ап. Павел мог бы в заключении сказать: "Так и Церковь". Но он хотел этим ясно подчеркнуть, что Церковь есть Тело Христово. Ап. Павел подчеркивал, что все верующие - одно с живым Христом. Мы составляем один живой организм, в котором пульсирует вечная Божия жизнь посредством живущего в нас Святого Духа.
То, что говорит ап. Павел, может рассматриваться еще таким образом: Христос воплотился однажды в определенном человеческом теле, и Он вселяется опять в наши тела через Духа Святого. Мы Христовы: Христос живет во мне, Христос живет в вас, Он живет в каждом верующем. Именно это и означает "иметь спасение".
Это то, что ап. Павел пытается доказать коринфянам в своем послании, как бы говоря: "Послушайте, я знаю, что должно быть разнообразие даров, но это не значит, что в результате должно расчленяться тело. Вы должны иметь глубинное единство, так как вы - одно во Христе" (сравните с Гал. 2:20; Филип. 1:21; Еф. 1:13-14).

Крещены одним Духом в одно тело

В 1 Коринфянам 12:13 an. Павел объясняет, каким образом верующие во Христа буквально могут называться "телом Христовым". Он пишет: "Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом". Этот стих содержит важнейшую истину, но к сожалению, он часто понимается неправильно. Ап. Павел соединяет здесь две жизненно-важные мысли. Одна из них - образование тела Христова посредством крещения Святым Духом, и вторая - внутренняя жизнь тела при напоении всех одним Духом.
Стих 13 начинается выражением: "Ибо... одним Духом". Вот тут-то большей частью и начинается харизматическая путаница. Они заявляют, что Дух Святой крестит. При анализе этого текста, взяв в основу особенности грамматики греческого языка, приходим к выводу, что Дух Святой не является Крестителем, но составным элементом в процессе крещения. (В этой фразе есть маленький греческий предлог en. Этот предлог может быть переведен на английский как "at," "by," или "with," что в русском переводе выражено в окончании слова "Дух" - Духом, а некоторые ученые переводят его как "in" - в Духе. Однако, в 1 Кор. 12:13 выбор не так уж велик. Греческие предлоги переводятся по-разному в зависимости от падежного окончания слов, которые следуют за ними. Более точный перевод 1 Кор. 12:13 и наиболее соответствующий контексту Нового Завета - это "by" или "with", то есть, мы крещены (кем?) Святым Духом. Единственно неприменимым и несовместимым с контекстом будет употребление предлога "of" - от Духа.)
Часто употребляемый харизматиками термин "крещение от Духа Святого" не встречается нигде в Священном Писании. Фактически, нет во всей Библии примера тому, чтобы Дух Святой совершал крещение.
Например, в Матфея 3:11 Иоанн Креститель говорит фарисеям и саддукеям, что он крестит их водою в покаяние грехов, но идет Некто, Кто будет "крестить вас Духом Святым и огнем. Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Матф. 3:11-12).
Обычное харизматическое толкование этого места такое, что крещение "огнем" - это и были те огненные языки, которые явились в день Пятидесятницы. Но из 12 стиха явствует, что Иоанн говорил о дне суда и о неугасимом адском огне. Ясно, что разделенные огненные языки в день Пятидесятницы нельзя приравнивать к тому огню, который сжигает солому. Здесь определенно речь идет об огне суда и применяет его не Дух Святой, а Христос (см. Иоанна 5:22). Так что на самом деле Иоанн говорил, что в мире есть два вида людей: те, кто будет крещен Духом Святым и те, кто не будет, т.е., обреченные на адский огонь.
Подобные обороты речи есть и в других местах, где говорится об Иоанне и грядущем после него Христе, Который будет крестить Духом Святым и огнем (Марка 1:7-8, Луки 3:16). В каждом случае Христос определенно есть Тот, Кто крестит, как в Ев. от Иоанна 1:33, где Иоанн сказал о Христе: "Тот есть крестящий Духом Святым".
В своей проповеди в день Пятидесятницы ап. Петр сказал о Христе: "Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите" (Д. Ап. 2:33). Опять же мы видим, что Христос есть Креститель Духом посредством "излияния" Духа во время чудесных событий дня Пятидесятницы.
Священное Писание всегда описывает Христа как Того, Кто крестит. Дух Святой нигде не представлен как Креститель. Харизматики часто говорят: "Мы имеем крещение от Духа Святого" и думают при этом, что Дух Святой сделал что-то для них. Они могут признать, что были крещены Христом в момент обращении, но будут настаивать на том, что "крещение от Духа" пришло позднее, в результате того, что они усердно этого добивались. Но, как мы уже видели, Дух не крестит. Дух есть элемент крещения, Креститель же - Сам Христос. Точно так. как Иоанн Креститель крестил водою, Христос крестит нас в Свое Тело Духом Божьим.
Когда брат-харизматик подойдет к вам и спросит: "Крестил ли вас уже Дух Святой?", ему можно ответить: "Крещения от Духа не бывает. Если же вы имеете в виду крещение Духом Святым, то да, действительно, я был крещен, как и всякий другой христианин".
Главная мысль ап. Павла в 1 Коринфянам 12:12-13 заключается в том. что все верующие одним Духом крещены в одно тело. Мы все в одном теле, обладаем одним источником жизни, и один Христос живет в нас. Если же устранить понятие, что Христос - Креститель, и Он пользуется Духом, чтобы совершать крещение, мы этим разрушаем учение о единстве Тела. Почему? Да потому, что в подобном случае у нас будут такие верующие, которые находятся вне Тела. Тогда где же они находятся? Что это за особое состояние - иметь спасение и не принадлежать к Телу Христову? Разве это возможно - быть христианином и не являться частью Христа?
Здесь уместно будет привести довольно интересные слова Л. Кристенсона, известного харизматика-лютеранина, который не понял ясного смысла 1 Коринфянам 12:13. Он утверждает, что: "помимо обращения, помимо уверенности в спасении, помимо обладания Святым Духом, есть еще крещение от Святого Духа. Это может казаться бессмысленным для нашего человеческого понимания так же, как бессмысленным может казаться крещение Иисуса Иоанном." (Larry Christenson, Speaking in Tongues [Minneapolis: Dimension Books, 1968], p. 37.)
Неужели Л. Кристенсон сознательно избирает то, что "бессмысленно", вместо того, чтобы признать истину 1 Кор. 12:13, которая явно имеет глубокий смысл? Крещение Иисуса Иоанном также имело смысл, потому что в крещении Иисус отождествился с раскаянием израильтян, ожидающих своего Мессию. Л. Кристенсон далее говорит:
"Иногда крещение Духом происходит спонтанно, иногда через молитву и возложение рук. Иногда оно происходит после водного крещения, иногда до него. Иногда это происходит одновременно с обращением, а иногда через какой-то промежуток времени... Но одно неизменно в Писании - и это важнее всего - что в нем никогда просто так не предполагается, что человек уже крещен Духом. Если человек крещен Духом, он знает об этом, так как это определенное переживание." (Ibid., p. 38.)
Делая подобные заявления, Л. Кристенсон пытается утвердить истину на основании опыта. Мы еще рассмотрим в дальнейшем, что крещение Духом - это факт, а не переживание, связанное с определенным эмоциональным ощущением.

Что значит быть "крещенным Святым Духом"?

Что же на самом деле происходит, когда человек переживает крещение Духом? Во-первых, необходимо понять, что в 1 Коринфянам 12:13 ничего не говорится о воде и здесь не обсуждается водное крещение. Ап. Павел говорит здесь о том же, что и в Римлянам 6:3-5. Он не говорит об обряде или установлении водного крещения, каким бы важным оно ни было в другом контексте. Ап. Павел говорил о постоянном присутствии в жизни верующего Божьего Духа. В 1 Коринфянам 12:13 он употребил слово baptizo, греческий термин, применяемый также в Римлянам 6:3-4 и в Галатам 3:27 для выражения духовного погружения.
Крещение - это духовная реальность, которая вводит верующего в живое единство со Христом. Быть крещенным Духом Святым означает быть введенным Христом посредством Духа в единство Его Тела, и получить общий духовный принцип жизни, объединяющий нас с каждым верующим во Христа. Итак, крещение Духом объединяет воедино всех верующих.
Когда харизматик утверждает, что есть повторное переживание, которое называется крещением от Духа, он фактически дает новое определение учению о спасении. Он этим утверждает, что спасение в действительности не дало нам всего того, что. как мы думали, оно даст. Он этим говорит, что нам еще чего-то не хватает, что нам нужно "что-то большее".
Харизматики часто приводят Иоанна 7:37 в защиту своего довода о необходимости "чего-то большего". Они говорят: "Ну да, вы спасены, но из вас не текут реки воды живой". Они обычно соглашаются, что верующий имеет Святого Духа. но при этом говорят, что он не имеет полной силы, пока не переживет крещение. (Christenson признает это на стр. 27.)
В Евангелии от Иоанна 7:37 говорится: "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей". Почему Иисус сказал это? Время произнесения этого изречения - ключ к пониманию данного места Писания. Хронологическое исследование этого места открывает, что Иисус встал и сказал эти слова в последний день праздника Кущей. Во время этого праздника еврейский священник брал кувшин и выливал воду на землю, чтобы ознаменовать то, как Бог дал воду израильтянам у Меривы. (Исход 17:7). В это время все собрание цитировало слова из Исаии 12:3: "И в радости будете почерпать воду из источников спасения".
В средине этой части праздника Иисус встал и сказал: "Если вы действительно жаждете, вам нужна такая вода, которую Я могу дать. Если у вас духовная жажда, Я могу помочь вам, Я могу дать вам спасение." Христос приглашал людей к принятию спасения. После этого Он дал обетование тем, кто будет пить то, что Он предлагает им: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоанна 7:38).
Иисус обещал спасение через веру в Него и мы должны присмотреться внимательно к тому объяснению, которое затем дает ап. Иоанн: "Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен" (ст. 39).
Некоторые харизматики скажут: "Видите, здесь говорится, что мы должны быть крещены от Духа Святого, чтобы получить реки воды живой". Но ничего подобного здесь вовсе не говорится. Кому надлежало принять Святого Духа? Тому, кто уверует в Иисуса Христа! И сколько Духа Святого получит верующий? Всего! Согласно этому месту Писания, из верующего потекут реки воды живой. Какого размера будут эти реки, будет зависеть от меры нашего послушания и подчинения Христу и живущему в нас Святому Духу. Но нам не нужно дополнительное крещение от Духа, чтобы получить реки воды живой. Они уже в нас в момент нашего уверования, в момент нашего крещения в Тело Христово - Церковь.
Во всем Писании единственным условием для получения "рек воды живой" (для крещения Духом Святым или для вселения Духа Святого) является вера в Иисуса Христа.
Как мы уже отметили в 8-й главе этой книги, Деяния Апостолов 11 гл. также является одним из "доказательных текстов" харизматиков, когда они настаивают на необходимости крещения от Духа Святого. Однако, рассказывая об обращении язычников в Кесарии, ап. Петр сказал: "Когда же начал я говорить сошел на них Дух Святой, как и на нас вначале" (Д. Ап. 11:15). Ап. Петр удивлялся, что новообращенные в Кесарии получили в момент своего обращения того же Святого Духа, Которого получили они (ученики). А это ведь были презренные язычники! Но тогда ап. Петр понял, что происходит, и продолжал: "Тогда вспомнил я слово Господа, как Он говорил: Иоанн крестил водою, а вы будете крещены Духом Святым. Итак если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?" (Д. Ап. 11:16-17).
Из собственных слов ап. Петра нам ясно, кто получает Святого Духа: те. кто уверует в Господа Иисуса Христа. Нигде во всем Писании нет повеления верующему креститься от Духа. Нигде во всем Писании нет призыва для христиан - принять Святого Духа. (Мы уже обсудили в 8-й главе, что Иоанна 20:22 - обетование, а не повеление.) Христианин уже принял Святого Духа! В этом и заключается вся суть нашего единства во Христе, о котором говорится в 1 Коринфянам 12:13.
Ап. Павел сказал: "Все мы одним Духом крестились в одно Тело". Он применил глагол прошедшего времени, потому что это крещение уже совершилось. Нам не нужно снова переживать его. Это уже совершившийся факт. Мы уже соединены со Христом и жизнь Христова вселилась в нас.

Вопрос крещения Духом в книге Деяний Апостолов

В ответ на вышеприведенные рассуждения на 1 Коринфянам 12:12-13, харизматики могут сослаться на события, описанные в книге Деяний Апостолов. Они укажут на то, что ученики Иисуса в Д. Ап. 1 гл. "должны были ожидать крещения Духом". Действительно, они должны были ожидать, потому что тогда Дух Святой еще не сошел на Церковь и еще не наступил период времени Святого Духа. Дух Святой должен был сойти впервые, чтобы начать что-то новое, и Он сделал это в день Пятидесятницы.
То, что Дух Святой сошел в день Пятидесятницы на ожидавших Его, не означает, что Он должен продолжать сходить. Нет необходимости в постоянном продолжении Пятидесятницы так же, как нет необходимости в том, чтобы Иисус рождался в Вифлееме через каждые две недели. Иисус родился однажды. Он однажды жил, однажды умер, однажды воскрес, и этого вполне достаточно. Дух Святой сошел однажды на Церковь, как об этом говорит книга Деяний Апостолов. Всякий, кто уверует и становится частью Церкви, Тела Христова, сразу же получает Святого Духа.
Что же касается ситуации с самарянами в Д. Ап. 8 главе, то мы уже подробно обсудили этот вопрос в восьмой главе. Промежуток времени между возрождением самарян и принятием ими Святого Духа был необходим, чтобы апостолы могли быть свидетелями этого.
Что же касается Д. Ап. 19 главы, то там совершенно другая ситуация. Люди. с которыми беседовал ап. Павел, имели только "Иоанново крещение". Они еще даже не были христианами! И когда ап. Павел рассказал им о Христе, они приняли спасение и в то же самое время приняли Святого Духа.
Как только эти переходные действия в книге Деяний Апостолов были завершены, учение о Святом Духе становится предельно ясным. В посланиях ап. Павла и в других частях Нового Завета ясно повторяется мысль, что "все мы были крещены Святым Духом в одно Тело".

Какая разница между крещением и исполнением?

Беседуя с харизматиками и изучая их литературу, я обратил внимание, что они путают понятия: крещение Духом, которое вводит верующего в Тело Христово, с исполнением Духом, которое делает христианскую жизнь успешной (см. Еф. 5:18-6:11).
Кредо пятидесятников, повторяемое ежемесячно в журнале "Pentecostal Evangel", явно ошибочно в своем утверждении: "Мы верим, что крещение от Святого Духа, согласно книге Деяний Апостолов, дается верующим, которые просят о нем". (Pentecostal Evangel, 1913 ff.) Изучение Д. Ап. 2 гл. не подтверждает, что верующие просили Святого Духа. Он сошел на них; они были крещены Духом, а потом исполнились Его (см. стихи 1-4). Обратите внимание на третий стих, где говорится, что ученикам явились разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. В этот момент они были крещены Святым Духом. Что же говорится в 4 стихе? Заметьте, что там есть "и" это означает что-то добавочное: "и исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещевать".
В Д. Ап. 2:1-4 освещаются два отличительных момента. В день Пятидесятницы верующие были крещены Святым Духом в Тело. Затем эти верующие были исполнены Духом Святым - для могучего свидетельства - получив способность говорить на иных языках. Но как верующий сегодня может убедиться в исполнении Святым Духом? Важно помнить, что Пятидесятница была уникальным явлением, которое произошло однажды, и сегодня верующему в его жизни не нужна своя "Пятидесятница". Господь Иисус крестил каждого верующего Святым Духом и все, что ему нужно сделать - это отдаться в распоряжение Святого Духа, Который уже живет в нем, и тогда он будет обладать силой Духа.
В Священном Писании нигде не говорится, чтобы верующий после обращения ожидал этого крещения. Нигде в Св. Писании также не говорится, что он должен примкнуть к группе людей, которые его научат говорить на языках. Есть только один путь к познанию силы Святого Духа в нашей жизни - это послушание Господу. Если мы будем жить в послушании Божьему Слову, Дух Божий будет давать силу для нашей жизни (см. Гал. 5:25).
Последняя часть 1 Коринфянам 12:13 особенно важна. Верующие должны быть "все напоены одним Духом". Это прекрасная мысль: верующие не только были помещены во Христа, но и в них вселился Дух Святой. И. как верующие во Христа, мы имеем Святого Духа. Наше тело - храм Святого Духа (1 Кор. 6:19). Бог живете телах наших (2 Кор. 6:16).
И не только мы были погружены в окружающую среду Божией жизни, но и жизнь Божия обитает теперь в нас. Мы приняли обетование Духа Святого в абсолютной полноте. В Библии совершенно ясен этот вопрос; нам нечего больше ожидать. Все. что нам нужно сделать - это отдаться в полное распоряжение Того, Кто уже живет в нас.
Как мы уже отметили в начале этой главы, можно найти столько же разъяснений о всевозможных путях получения "крещения от Святого Духа", сколько есть харизматических авторов. Откуда же эта неразбериха и противоречия? Почему бы писателям-харизматикам не цитировать только Библию и на этом конец? Но причина в том, что ни один харизматик не может этого сделать, так как Библия не говорит нам, как получить крещение от Духа Святого. Библия говорит только, что мы были уже крещены Святым Духом, когда уверовали.
Одна из величайших реальностей, которой обладает христианин, заключается в двух кратких утверждениях, из которых одно принадлежит ап. Павлу, а второе ап. Петру: "И вы имеете полноту в Нем, Который есть глава всякого начальства и власти" (Кол 2:10). "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия" (2 Пет. 1:3). Каким образом? "В познании Бога и (Христа) Иисуса. Господа нашего" (ст. 2). И как бессмысленно добиваться того, что уже и так наше.

11. Вопрос исцеления: часть 1

Практикуется ли дар исцеления сегодня?

Недавно я получил по почте "мой личный чудодейственный молитвенный платок". К нему было приложено следующее письмо:
"Возьмите этот чудодейственный молитвенный платок и, ложась слать, положите его под подушку. Вы можете также приложить его как к своему телу, так и к кому-либо из ваших близких. Применяйте платок с тем, чтобы избавиться от болей. А утром, в первую же очередь, вложите платок в конверт и возвратите мне. Не оставляйте у себя этот молитвенный платок, но непременно отошлите его обратно. Я возьму его и буду молиться над ним всю ночь. Чудотворная сила прольется потоком. У Бога есть что-то исключительно чудное для вас и ваших личных нужд."
Это один только пример из целого ряда нелепостей, совершаемых сегодня во имя чудотворного. Но нигде подобные претензии не бывают так настойчивы, как в области исцеления. Обратите внимание, что платок можно применять для "избавления от всех недугов". Интересно, что у пославшего платок есть текст из Библии, на основании которого он это делает. Когда ап. Павел был в Ефесе, Господь творил через него чудеса, "так что возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них" (Д. Ап. 19:12). Разница только в том, что Павел был апостолом, наделенным уникальной силой. В Новом Завете нигде не говорится, что кто-то другой мог посылать платки для исцеления людей.
Однако, неправильное понимание библейского христианства и Священного Писания распространяются сегодня с невероятной быстротой. Претензии на совершение всякого рода чудес наводняют сегодня христианское телевидение. Куда бы я ни пошел, меня всюду засыпают вопросами об исцелении и чудесах. Возобновил ли Бог применение этих дивных даров? Каково мое мнение о покойной Катрин Кульман? А как насчет Орала Робертса? Что думаю я по поводу такого-то исцеления? Со всех сторон раздаются противоречивые вопросы и возникает полная неразбериха.
Изучая Священное Писание, мы находим три вида духовных даров. В 4 главе послания к Ефесянам перечислены относящиеся к категории одаренных мужей: апостолы, пророки, евангелисты, пасторы и учителя. Эти одаренные мужи были поставлены в руководстве Церкви. Во-вторых, есть еще постоянные назидательные дары, в число которых входят: дар знания, мудрости, пророчества, учительства, увещания, веры (или молитвы), распознавания, проявления милости, благотворительности, служения и помощи другим (ст. Рим 12:3-8: 1 Кор. 12:8-10. 28).
В-третьих, мы видим временные дары. Это были определенные дарования, данные апостолам для удостоверения подлинности Божьего Слова, излагаемого в ранней церкви, когда еще не было полного письменного Священного Писания. Эти дары-знамения были временными. Назидание не было основной целью их применения, хотя иногда они и служили для назидания. Четырьмя временными дарами были чудеса, исцеления, языки и истолкование языков. Эти четыре дара-знамения имели уникальную цель - удостоверить звание апостолов и дать людям понять, что апостолы говорят истину Божию. Но как только появилось письменное Священное Писание, в дарах-знамениях не было больше нужды и, следовательно, они прекратились.

Что означает библейский дар чудотворения?

Дар чудотворения, а также дар исцеления были дарами-знамениями, данными исключительно для подтверждения Божьего откровения. Эти два дара часто сопутствовали один другому.
Самым великим Чудотворцем был наш Господь Иисус Христос. В основном, Иисус Христос творил три вида чудес: (1) исцеления (включая окончательный вид исцеления - воскрешение из мертвых); (2) изгнание бесов (которому могло сопутствовать исцеление); и (3) чудеса явлений природы (усмирение бури, вход через закрытые двери, хождение по воде, сотворение хлеба и рыбы).
Евангелия полны подобных примеров. Ясно, что эта чудеса были знамениями, указывающими на то, что Иисус - Бог, как Он и Сам многократно свидетельствует о Себе (см. Иоанн 2:11; 5:36; 20:30-31; Д. Ап. 2:22).
Как только служение Иисуса Христа закончилось, апостолам было дано задание написать и проповедовать Его Евангелие. Для удостоверения их служения Бог дал им способность творить два вида чудес: (1) исцеления и (2) изгнание бесов. Нигде в Новом Завете нет и намека на то, чтобы кто-то, помимо Иисуса Христа, творил чудеса явлений природы. Апостолы никогда не усмиряли моря, не ходили по воде и не сотворили пищи. (Ап. Петр смог однажды пройти по воде, но только потому, что Иисус был там и помог ему.)
Простое обетование, данное двенадцати апостолам, записано в Ев. от Матфея 10:1: "И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь". Между прочим, также и семидесяти ученикам в Евангелии от Луки 10 гл. были даны только эти способности: сила исцелять больных и сила изгонять бесов (Луки 10:9,17).
После того, как сошел Святой Дух и начался период Церкви, апостолы продолжали проявлять эти два сверхъестественных дара: исцеление и изгнание бесов. Фактически, творение этих чудес было настолько присуще апостолам, что ап. Павел напомнил верующим в Коринфе: "признаки апостола оказались пред вами всяким терпением, знамениями, чудесами и силами" (2 Кор. 12:12).
Следовательно, сотворение чудес было ограничено уже в то время как охватом их проявления, также и теми определенными личностями, которые получили силу творить их. Чудеса не давались любому верующему, а только апостолам (Марка 16:19,20; Евр. 2:3-4), т.е. тем, кто был специально послан Христом возвещать миру Его Слово, а также тем. кто был близок к одному из апостолов или разделял с ним его служение (как Филипп, см. Д. Ап. 8:6-7).
Б.Б. Варфилд сказал, что эти чудотворные дары "были одним из удостоверений апостолов, подтверждавших их авторитет, как посланников Бога в период основания Церкви". (В.В. Warfield, Counterfeit Miracles [Carlisle, PA: Banner of Truth Trust, 1918], p. 6.)
Греческое слово dunamis, переведенное на русский язык как "чудо", буквально означает "сила". Это слово встречается в Новом Завете приблизительно сто двадцать раз (и в глагольной форме еще сто раз). Этим словом назван дар творить чудеса в 1 Коринфянам 12:10 - "чудотворение" (буквально: "сила могучих дел"). Во всех Евангелиях слово dunamis переводится словом "сила". На самом деле это "дар сил". Что же это значит?
Иисус оставил самый лучший пример для понимания этого термина. Слово dunamis, или "сила", встречается в тексте каждый раз, когда Иисус вновь побеждает диавола в ежедневных поединках с ним. На протяжении всей Своей жизни Иисус встречал и поражал диавола Своей dunamis, Своей силой (Лк. 4:13-14. 36: 6:17-18).
Мы постоянно видим, как Иисус изгоняет бесов Своей "силой" (см. Матф. 8, 9. 12; Марка 5. 6. 7; Луки 9). В каждом случае Иисус применял для победы над сатаной Свой "дар силы". Итак, "дар сил", как его следовало бы называть, есть способность изгонять бесов. Именно это делали апостолы (Д. Ап. 13:10: 19:12) и Филипп (Д. Ап. 8:6-7) в эпоху, когда Евангелие только начинало провозглашаться.
Из нашего исследования можно сделать вывод, что новозаветные апостолы и пророки были ограничены способностью творить чудеса исцеления и изгнания бесов. Однако, в наши дни некоторые претендуют на то, что они могут творить чудеса явлений природы, чего не было дано даже апостолам. К тому же, это совсем не согласуется с Божьим назначением для чудес - подтверждать Слово апостолов - которое теперь уже записано в Новом Завете и доступно для нашего пользования.
Для нашего поколения повеление Слова Божьего относительно обращения со злыми духами сводится не к тому, чтобы мы искали обладающего "даром сил", но к выполнению прямого указания, оставленного во 2 Коринфянам 2:10-11; Ефесянам 4:7; 6:11-18; 2 Тимофею 2:25-26; Иакова 4:7 и 1 Петра 5:7-9. Все эти тексты дают каждому из нас инструкции относительно того, как побеждать диавола.
Часто дар чудотворения был тесно связан с исцелением, потому что болезнь могла быть причиненной диаволом. Поэтому мы перейдем теперь к обсуждению дара исцеления.

Болезни - главная проблема человечества

Со времен грехопадения человека в Едемском саду, болезнь стала ужасающей реальностью. Тысячелетиями ведутся поиски средств избавления от болезней и страдания. От колдуна-аборигена и до врачей в наши дни в самой модерно оборудованной больнице, ведется все та же битва.
Сегодня много говорят о поисках конкретных проявлений разных даров Духа. Если бы мне предоставлен был выбор какого-либо дара Духа сверх тех, которые я уже имею, я бы избрал дар исцеления. Множество раз я желал иметь дар исцеления! Например, когда я стоял с матерью и отцом в больничной палате и вместе с ними смотрел на их маленького сына, умирающего от лейкемии. Когда я молился с дорогим другом, у которого рак разъедал внутренности. Когда я посещал палаты интенсивной терапии и видел людей, пострадавших в авариях, или перенесших сложнейшие хирургические операции, как я желал в те моменты иметь способность исцелить их словом или прикосновением, но я не мог этого сделать.
Подумайте, как захватывающе необходимо было бы иметь дар исцеления! Представьте себе, как бы это происходило: войти в больницу, ходить между постелей больных и умирающих, прикасаться к больным, говорить с ними и исцелять их! А как замечательно было бы собрать всех тех, кто претендует на обладание даром исцеления, и отправить их самолетами в очаги болезней и эпидемий, чтобы они просто проходили бы сквозь толпы, исцеляя всех от рака, проказы и других бесчисленных неизлечимых недугов.
Почему мы не делаем этого? Почему до сих пор еще не были собраны и посланы на подобное служение все те, кто обладает даром исцеления? Они могли бы начать с больниц и санаториев в своих районах, а потом двинуться во все концы земли. Возможности исцелять имеющих веру - неограниченны.
Но, как ни странно, претендующие на обладание этим даром никогда, по-видимому, не покидают своих собраний и церквей, или же телестудий. Им почему-то всегда нужно проявлять свой дар в контролируемой ими среде - на сцене и согласно их собственному расписанию. Почему мы не слышим о проявлениях дара исцеления прямо в больничных палатах? Почему эти целители не применяют свой дар где-нибудь в Индии или Бангладеш? Почему они не творят своих чудес прямо на улице, где есть масса больных? Почему же этого не происходит? Да потому, что претендующие на дар исцеления в действительности не имеют его. Этот дар был дан, как временное знамение для удостоверения Новозаветного Писания, как Слова Божьего. И как только оно было завершено, дар исцеления прекратился.
Священное Писание учит, что хотя Бога и интересует состояние нашего тела, Его гораздо больше интересует состояние нашей души (Матф. 10:28). Мы должны понять, что даже если бы христиане могли исцелять всякого, как это делал Иисус, то и тогда не все бы поверили в Евангелие. Что сделали люди с Иисусом после всех Его дивных исцелений? Они распяли Его! То же верно и в отношении апостолов - они совершали одно чудное исцеление за другим, и что же в результате произошло? Их арестовывали, преследовали и даже лишали жизни. Спасение никогда не приходит в результате исцеления. Спасение есть дар Божий и по Его независимой воле дается тому, кому Бог пожелает его дать. Оно приходит от слышания и веры в Евангелие. Как и ап. Павел писал: "Вера от слышания, а слышание от Слова Божия" (Рим. 10:17).
Однако, на протяжение столетий как христиане, так и язычники претендовали на обладание даром исцеления. Исторически, римо-католическая церковь первая заявила об обладании силой исцеления, утверждая, что можно исцелять людей силою костей Иоанна Крестителя, апостола Петра, реликвиями креста и даже флаконами с грудным молоком Марии! Утверждают, что в Лурде, во Франции, произошли тысячи чудесных исцелений.
В наши дни мы встречаем восточных медиумов-целителей, которые якобы совершают "бескровные" операции. Некоторые даже утверждают, что они могут воскрешать мертвых. Колдуны все еще применяют свой фетиш. Оккультисты пользуются черной магией в своем целительном искусстве. Мэри Бэйкер Эдди, основательница "Христианской Науки", утверждала, что может исцелять людей при помощи телепатии.
Диавол всегда пытался удержать людей в своем царстве при помощи поддельных исцелений. Ставший христианином бывший спиритуалист-медиум, Рафаэль Гассон, сказал: "Сегодня есть много, много спиритуалистов, которых сатана наделил удивительной силой исцелять, да и я сам, использованный таким образом в прошлом, могу засвидетельствовать, что видел чудесные исцеления, совершавшиеся на 'исцелительных собраниях' в спиритуализме". (Raphael Gasson, The Challenging Counterfeit [Plainfield, NJ.: Logos International, 1966], p. 109.)
Но также из рядов христиан, особенно пятидесятников и харизматиков, постоянно исходят притязания на силу исцеления. По нашему телевидению или радио в любое время дня можно слышать обещания исцелить на расстоянии даже тогда, когда в программе используется старая звуко- или видео-кассета. Я сам недавно говорил с человеком, который рассказал мне, что их пастор чудесно исцелил его жену от рака. Я заинтересовался и спросил: "Неужели? Ну, так расскажите мне, как ваша жена чувствует себя сейчас?"
"Она умерла", - ответил он.
"Умерла? Как скоро после исцеления?" -поинтересовался я.
Он ответил: "Через год".
Такие истории повторяются сплошь и рядом. Люди "исцеляются" от рака, а год или полгода спустя умирают от него.
От некоторых телепрограмм, притязающих на совершение чудес и исцелений, создается впечатление, что видишь соревнование: "А ну, давайте перещеголяем других!" Один пастор, выступая на популярной харизматической телепрограмме, заявил, что имеет дар исцеления и объяснил, как это происходит: "На утреннем богослужении Господь говорит мне, какие исцеления Он может предложить. Господь, например, говорит: 'У Меня есть три исцеления от рака, одно для больной спины и два от головной боли'. Я объявляю все это собравшимся и говорю, что всякий, кто придет вечером с верой, сможет получить те исцеления, которые доступны в данный вечер."

Объективный взгляд на исцелителей и исцеления

Хотя методы и действия исцелителей или тех, кто притязает на обладание этим даром, и расходятся со Священным Писанием, невозможно отрицать тот факт, что что-то действительно "происходит" в их собраниях и на телепрограммах. Люди падают навзничь, "повергаемые в Духе", встают с инвалидных колясок, провозглашая, что они исцелились. Что же на самом деле происходит?
Очевидным ответом будет, что, казалось бы, действительно есть невероятное количество данных, подтверждающих притязания на подлинные исцеления. Многие из этих притязаний и большинство "данных", на которые люди ссылаются, невозможно проверить, так как всё это из области предположений и субъективных мнений. Однако, доктор медицины Вильям Нолен, который не является христианином, провел весьма объективное исследование и написал книгу "Исцеление: врач в поисках чудес". В свою книгу он включил отдел о харизматических исцелителях, в особенности ссылаясь на Катрин Кульман, деятельность которой он исследовал очень подробно. В. Нолен так описывает одно из собраний Катрин Кульман:
"Наконец, все закончилось. В проходах все еще стояли длинные очереди людей, желавших взойти на сцену и получить исцеление, но в пять часов представление закончилось гимном и заключительной молитвой. Госпожа Кульман ушла с платформы и публика стала покидать зал.
Перед тем, как пройти в специальную комнату для беседы с госпожой Кульман, я еще на несколько минут задержался в зале, наблюдая за тем, как покидали зал больные, прикованные к инвалидным креслам. Все безнадежно больные в инвалидных колясках так и остались в своих колясках. Даже тот человек с раком почки, позвоночника и бедра, которому я помог добраться до аудитории, и чью коляску затем втащили на сцену, чтобы показать ее собранию, когда он провозгласил о полученном исцелении, снова сидел в инвалидной коляске. Его истерическое "исцеление" было очень кратковременным.
Стоя в проходе и наблюдая за расходящимися безнадежно больными, видя слезы родителей, когда они вталкивали коляски со своими искалеченными детьми в лифты, я мысленно пожелал, чтобы госпожа Кульман стояла в этот момент рядом со мной. Во время собрания она несколько раз подчеркивала свое "чувство ответственности, огромной ответственности" и то, "как ее сердце болит за тех, кто не был исцелен". А мне в этот момент хотелось бы знать: сколько раз она в действительности так вот смотрела на них? Я желал бы знать, насколько искренними были ее чувства, и как могла радость за тех, кто был 'исцелен' от артрита, компенсировать отчаяние тех, кто так и остался с иссохшими ногами, с раком печени, или родителей с их слабоумными детьми? И думал я: понимает ли она, какой она в действительности приносит вред? Мне трудно было поверить, что она это понимает.
Это только некоторые аспекты того медицинского исцелительного процесса, о котором отдельные из нас знают кое-что, и никто не знает достаточно. О способности тела на самоисцеление. Катрин Кульман часто говорит: 'Я не исцеляю. Дух Святой исцеляет через меня'. Я думаю, что есть две причины, почему госпожа Кульман так часто повторяет это: во-первых, если больному не станет лучше, виноват будет Дух Святой, а не Катрин Кульман; во-вторых, она не имеет ни малейшего представления о том что такое исцеление и, возложив однажды всю ответственность на Святого Духа, на вопрос о ее целительных силах она может ответить: 'Я ничего не знаю, все это делает Дух Святой'". (William Nolen, Healing: A Doctor in Search of a Miracle [New York: Random House, 1974], pp. 60, 239.)
Дальше доктор В. Нолен переходит к объяснению, что врачи, а также харизматические исцелители, часто могут влиять на больного и исцелять симптомы болезни внушением (с возложением или без возложения рук). Эти исцеления не являются чудодейственными, но наступают вследствие изменений, которые больной вносит в функции своей вегетативной нервной системы.
Доктор В. Нолен также замечает, что все исцелители - как по вере, так и в медицине - в какой-то мере применяют гипноз. Он признался, что когда он сам дает больному пилюлю или укол, то нередко убеждает пациента, что лекарство поможет ему почувствовать себя лучше в течение одних-двух суток, потому что это лекарство "всегда хорошо действует". Он получал гораздо лучшие результаты от подобного напутствия, чем, например, от такого: "Видите ли, я не знаю этого лекарства... иногда оно действует, а иногда нет. Давайте попробуем и будем надеяться на лучшее." В. Нолен говорит, что сила положительного мышления велика особенно там, где дело касается нарушения функциональной деятельности организма.
В. Нолен приводит также определенное различие между "функциональным" и "органическим" заболеваниями. Функциональным заболеванием является то, при котором совершенно здоровый орган не функционирует правильно. Органическое же заболевание наступает в результате органических разрушений или повреждений органа. По мнению д-ра Нолена, такие болезни как инфекции, инфаркты, желчные камни, грыжи, смещенные позвоночные диски, все виды рака, поломанные кости, врожденные деформации и разрывы, входят в разряд органических заболеваний. Он считает, что этого рода заболевания исцелители не могут исцелять.
В. Нолен также обращает внимание на то, что Катрин Кульман не понимала сущности болезней, связанных с повреждением рассудка. (Nolen, "In Search of a Miracle," McCalls, 101, no. 12 [Sept. 1974]; 83.) Говоря упрощенным языком, функциональной болезнью считается боль в руке, а органической - высохшая или ампутированная рука. Болезнью же разума было бы считать, что у вас боль в руке.
"Исследуйте литературу так, как я, - говорит В. Нолен, - и вы не найдете ни одного документированного подтверждения случаев исцеления желчных камней, сердечных болезней, рака или любой другой из органических болезней. Конечно, вы найдете пациентов с временным облегчением расстройства желудка, болей в груди или отдышки, и вы также найдете как исцелителей, так и верующих, которые сочтут это временное отсутствие симптомов за признак исцеления от болезни. Если же вы проследите за пациентом на протяжении какого-то времени, чтобы узнать, что произошло с ним позднее, то всегда обнаружите, что 'исцеление' было чисто временным и симптоматическим. Основная же болезнь осталась." (Nolen, Healing, pp. 259-260.)
Д-р Нолен считает, что когда исцелители или притязающие на дар исцеления пытаются исцелить органическую болезнь, они возлагают на себя серьезную ответственность за причиненное разочарование и отчаяние. А также подчас они удерживают пациента от получения успешной и спасительной помощи.
Довольно интересно, что как-то после моей проповеди, во время которой я коснулся вопросов, затронутых в этой главе, ко мне подошла молодая женщина и сказала: "Вы не представляете себе, ЧТО эта проповедь значит в моей жизни. Я как-то упала с лестницы и сильно ударила голову, так что с тех пор у меня появились приступы головных болей. Надо мной совершили молитву и сказали, что я исцелена, и у меня прекратились боли. Но позже боли возвратились и я всегда чувствовала себя виноватой, словно я не приняла дарованного мне Богом исцеления. Я отказывалась идти к врачу, но сегодня на утреннем собрании Вы помогли мне понять, что я должна пойти к врачу. Большое Вам спасибо."

Но как же быть со всеми фактами исцеления?

Несомненно, что многие, верившие Катрин Кульман, станут возражать, что ни доктор В. Нолен, ни я не знаем, о чем мы говорим. Они видели своими глазами исцеления, совершенные Катрин Кульман. Они знают людей, которые исцелились. И как объясним мы все чудные свидетельства и множество книг, написанных самой Катрин Кульман или же о ней, такие как "Я верю в чудеса", а также две ее биографии? (Helen Kooiman Hosier, Kathryn Kuhlman [Old Tappan, NJ.: Fleming H. Revell Co., 1976] и Jamie Buckingham, Daughter of Destiny [Plainfield, NJ.: Logos International, 1976].)
Доктор В. Нолен решил проверить доказательства чудесных исцелений и попросил Катрин Кульман прислать ему список больных раком, которых она видела исцеленными, и вот что он обнаружил:
"Я написал всем раковым больным в ее списке - их было восемь, но откликнулся только один. Это был мужчина, который утверждал, что он был исцелен госпожой Кульман от рака простаты. Он прислал мне полную историю своей болезни. Рак простаты в большинстве случаев хорошо поддается лечению гормонотерапией, если же он распространится, то также хорошо поддается рентгенотерапии. Этот человек перенес радикальную операцию рака, а также дополнительное применение гормонотерапии и рентгенотерапии. В том числе он подвергся и "лечению" Катрин Кульман. Он предпочел приписать свое исцеление - или облегчение своего состояния, которое могло в его случае наступить - Катрин Кульман. Но всякий, кто прочитал бы историю его болезни (рядовой человек или врач), сразу же увидел бы, что невозможно с точностью сказать, какое из всех этих лечений продлило ему жизнь. Если бы К. Кульман пришлось полагаться на этот случай, как доказательство, что Дух Святой "исцелил" рак через нее, она была бы в довольно печальном положении." (Nolen, "Search," p. 107.)
Исцеления в результате молитвы безусловно бывают, и этим объясняются многие исцеления. Необходимо критично относиться к грандиозным притязаниям на дар исцеления и на то, что этот дар способен производить, однако при этом следует быть предельно осторожным в отвержении любых чудесных исцелений, из которых многие происходят в результате молитвы. Чудные исцеления в ответ на молитву вполне соответствуют учению Библии.
Верно и то, что Катрин Кульман никогда "не утверждала, что обладает даром исцеления". Она всегда говорила: "Не я исцеляю, но Дух Святой". Однако, при всей программной театральности ее выступлений явно создавалось впечатление, что в действительности она претендует на обладание даром исцеления. И если бы этого не было, то почему же люди сбегались на ее собрания? Очень хрупкая грань отделяет притязание на дар исцеления от ее слов "я молюсь, и люди исцеляются". И хотя она никогда не притязала на дар исцеления открыто, она несомненно подразумевала это. И все же ее "дар" явно не дотягивал до того настоящего дара исцеления, о котором говорится в Новом Завете.
Доктор В. Нолен исследовал все 82 случая исцеления от Катрин Кульман (по предложенному ею же списку имен). Из восьмидесяти двух откликнулись двадцать три и с ними было проведено интервью. В результате исследования он пришел к выводу, что ни одно из этих исцелений не было подлинным. (Ibid., p. 104.)
"Решающим фактором является отсутствие у Катрин Кульман всесторонней медицинской подготовки. Я не допускаю мысли, что она - обманщица или шарлатанка, или что она сознательно поступала нечестно. Я думаю, она искренне верит, что тысячи приходящих на ее собрания больных получают в результате ее служения исцеление от органических болезней. Но я также убежден (и мое исследование подтверждает это), что она в корне неправа.
Вся беда (простите меня за такую откровенность) в ее невежестве, так как Катрин Кульман не знает разницы между психогеническими и органическими заболеваниями. И хотя она пользуется гипнотическими приемами, она ничего не знает о гипнозе и силе внушения. Ничего не знает она и о вегетативной нервной системе. Или же, если она и знает кое-что об этих вещах, то несомненно научилась скрывать свое знание.
Есть еще она возможность: может быть, Катрин Кульман не хочется допустить, что ее деятельность не является такой уж чудотворной, как ей самой кажется. Поэтому она приучила себя отрицать как эмоционально, так и интеллектуально все то, что может угрожать вескости ее служения." (Ibid., p. 107.)
Часто, указывая на Катрин Кульман, ее сторонники утверждают, что есть множество доказательств действенности ее служения. Но если рассмотреть эти данные как бы под микроскопом, то приходишь к выводу, что они в лучшем случае противоречивы. Где исцеления поломанных костей? Слышали ли вы о каком-либо исцелителе, выхватившем человека из потерпевшей аварию машины и тут же исцелившем изрезанное стеклом лицо или разбитый череп? Или где исцеления в палатах для смертельно больных?
Некоторые утверждают, что это подлинные исцелители, потому что они совершают свое служение по-библейски. В 12-й главе мы более подробно рассмотрим, почему ошибочны утверждения, что подобное служение совершается по-библейски.
Есть все основания для того, чтобы успешно бросить вызов вере в сегодняшних доморощенных исцелителей или претендующих на дар исцеления. И все же массы людей продолжают посещать их собрания. Почему они это делают? Да потому, что с болезнью приходит известное чувство отчаяния. Болезнь заставляет человека совершать поступки, которые при нормальных обстоятельствах он никогда не сделал бы. И люди, обычно здравомыслящие, интеллигентные и уравновешенные, начинают вдруг действовать неразумно. Диаволу это хорошо известно и поэтому он сказал: "Кожа за кожу, а за жизнь свою отдаст человек все, что есть у него" (Иов. 2:4).
Одна из причин, почему исцелители привлекают такие толпы людей - это огромное число действительно больных людей, которые никогда не получают исцеления, так как их заболевания органического характера. Затем есть другая категория людей, которые в действительности не больны, но у них наблюдаются психосоматические нарушения или какие-нибудь небольшие функциональные заболевания. И еще есть те, кому недостает веры и у них так много сомнений, что они должны бежать с одного собрания на другое для укрепления своей веры видением того, что им кажется "чудом".

Бог исцеляет, но по Своему методу

Сказанное в этой главе очень важно для понимания многих "чудес", происходящих в наши дни в харизматических кругах. Если мы, сломя голову, устремимся по пути под названием "только имей веру", то это приведет к серьезным заблуждениям и большой боли.
Нашей основной целью является строить на истинном основании Слова Божьего, но делать это в духе нежности, любви и заботливого обращения с теми, кто не понимает библейского учения об исцелении. Сегодня царит сильное замешательство, чувство вины и душевной боли как среди харизматиков, так и нехаризматиков из-за того, что им говорилось об исцелениях. В случае болезни или недуга смущение и растерянность только усиливаются, когда люди чувствуют, что они не получают исцеления либо из-за того, что у них мало веры, или потому, что Бог равнодушен к ним. Они рассуждают так: если исцеление настолько доступно, но они его не получают, то виною тому либо они сами, либо Бог.
Конечно же, Бог исцеляет. Он исцеляет в ответ на молитву для проявления Его славы (Иак. 5:16). Но существует колоссальная разница между исцелением, которое Бог совершает сегодня, и тем даром исцеления, о котором говорится в Священном Писании, особенно в 1 Кор. 12 главе.
Как мы увидим из следующей главы, есть также огромная разница между исцелениями, совершенными Иисусом и Его учениками, и теми "исцелениями", которые предлагаются сегодня по телевидению, радио или через всякие уловки по почте, а также с некоторых церковных кафедр. Нам пора изменить свои понятия в соответствии со Словом Божиим. Делать же что-то другое в такой важной области, как исцеление болезней - значит грубо вторгаться в физическое, эмоциональное и духовное здоровье тысяч людей.

12. Вопрос исцеления: часть 2

Что Библия говорит об исцелении?

Для того, чтобы сравнить то, что сегодня называется "даром исцеления" с тем, что говорит об этом Библия, необходимо рассмотреть, как Иисус действовал в этом вопросе. Иисус был примером использования духовных даров. Сам Он очень много исцелял. Во дни Иисуса в мире было множество всяких болезней, а медицинская наука была примитивной и ограниченной. Поэтому неизлечимых болезней было больше, чем сегодня, и эпидемии уничтожали целые города.
Когда Иисус пришел в этот мир, Он сознавал, что для того, чтобы люди узнали и поверили, что Он Бог, наиболее очевидным подтверждением будет исцеление болезней. Как же Он это делал? Есть по крайней мере шесть характерных признаков целительного служения Иисуса:
1. Иисус исцелял словом или прикосновением. В Евангелии от Матфея 8 гл. говорится о том, что когда Иисус вошел в Капернаум, к Нему подошел сотник и просил помочь его слуге, который лежал дома расслабленный и сильно страдал (ст. 6-7). Иисус сказал сотнику, что придет и исцелит слугу, но сотник возразил: "...скажи только слово и выздоровеет слуга мой" (ст. 8). Иисус удивился вере сотника, особенно потому что это был римлянин, а не израильтянин. "И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга в тот час" (ст. 13).
Когда Иисус накормил пять тысяч (Иоанна 6 гл.), Он провел большую часть дня, исцеляя больных в толпе. Писание не говорит нам, сколько человек было исцелено - их могло быть несколько тысяч. Но сколько бы их не было, мы видим, что Иисус мог исцелять словом. Там не было театральности или особого окружения. Иисус исцелял словом или прикосновением. Например, в Ев. от Марка 5:25-34 мы находим рассказ о женщине, страдавшей хроническим кровотечением, которая исцелилась прикосновением к краю одежды Иисуса.
2. Иисус исцелял в тот же момент. Слуга сотника был исцелен "в тот час" (Матф. 8:13). Женщина с кровотечением была исцелена "тотчас" (Марка 5:29).
Иисус исцелил десять прокаженных мгновенно, прямо там же на дороге (Луки 17:14). Когда весь покрытый проказой человек подошел к Иисусу, Он простер руку и прикоснулся и "тотчас проказа сошла с него" (Луки 5:13). Расслабленный в купальне Вифезде "тотчас выздоровел" и "взял постель свою и пошел" (Иоанна 5:9). Даже слепорожденный, которому нужно было пойти и промыть свои глаза, был исцелен мгновенно, когда сделал то, что повелел ему Иисус (Иоанна 9:1-7).
Люди часто говорят: "Да, Господь исцелил меня, и с тех пор мне становится все лучше и лучше". Иисус никогда не занимался "постепенным" исцелением. Хотя некоторые Его исцеления включали две фазы (как у слепого, которому пришлось промыть глаза в купальне Силоам), однако само исцеление было немедленным. Если бы исцеления Иисуса не происходили мгновенно, в Его служении не было бы того чудодейственного элемента, который подтверждал Его божественность. И его критики могли бы с легкостью сказать, что все это просто "природный процесс".
3. Иисус исцелял вполне. В Евангелии от Луки 4 гл. Иисус покидает синагогу и идет в дом Симона Петра. Находящаяся там теща Петра страдала горячкой. Возможно, она была при смерти. Иисус, "подошед к ней, запретил горячке; и оставила ее" (ст. 39). Она почувствовала себя настолько хорошо, что даже встала и начала прислуживать гостям.
4. Иисус исцелял всех. В отличие от нынешних исцелителей, Иисус не оставлял длинных очередей из разочарованных людей, которым приходилось возвращаться домой в своих колясках. У Иисуса не было целительных богослужений или программ, которые заканчивались бы к определенному часу из-за самолетных или телевизионных расписаний. В Евангелии от Луки 4:40 мы читаем: "При захождении же солнца, все имевшие больных различными болезнями, приводили их к Нему; и Он, возлагая на каждого из них руки, исцелял их". (Другой пример записан в Луки 9:11.)
Иисус исцелял всех постольку, поскольку у людей была вера. Интересно отметить в Матфея 13:58, что Иисус "не совершил там много чудес по неверию их".
5. Иисус исцелял органические болезни. Иисус не ходил по Палестине, исцеляя только функциональные заболевания, вроде боли в пояснице, сердцебиения или головных болей. Он исцелял органические болезни: искалеченные ноги, иссохшие руки, ослепшие глаза, параличи и т.д. Подобные исцеления вне всякого сомнения были чудом.
6. Иисус воскрешал мертвых. В Евангелии от Луки 7:11-16 Иисус, подходя к Наину, встречает похоронную процессию, участвующую в погребении сына местной вдовы. Иисус, приблизившись, прикоснулся к одру и сказал: "Юноша, тебе говорю, встань!" И мертвый, поднявшись, сел и стал говорить. (См. также воскрешение дочери начальника синагоги Иаира в Марка 5:22-24, 35-43.)
Интересно отметить, что те, кто притязает на дар исцеления сегодня, проводят мало времени в похоронных бюро, в похоронных процессиях или на кладбищах. Причина этому очевидна.
Есть, конечно, те харизматики, которые утверждают, что люди воскресали во время операции или после остановки сердца, но были ли эти люди действительно мертвыми, так никогда и не было установлено. Но, с другой стороны, выйти из гробницы после четырех дней (см. Иоанна 11 гл.) или встать с одра во время похорон (см. Луки 7 гл.) - это действительно воскрешение из мертвых, в котором не усомнишься. Сделав подобное, любой исцелитель-харизматик мог бы рассеять все сомнения в своем даре исцеления. Все, что ему было бы нужно сделать - это появиться на одной из ведущих телевизионных программ и воскресить человека, умершего три дня назад.
Почему Иисус совершал все эти исцеления? Чтобы удостоверить Своим даром исцеления тот факт, что Он был Сыном Божиим. Изгоняя бесов и исцеляя болезни, Иисус подтверждал, что Он был Богом во плоти.
Четвертое Евангелие ясно демонстрирует эту истину: ал. Иоанн сказал, что знамения и чудеса подтверждали божественность Иисуса (Иоанна 20:30-31).

Как исцеляли апостолы?

Как мы уже видели, Иисус установил высокий стандарт для применения дара исцеления. Могут послышаться возражения, что Иисус все это совершал, потому что Он был Богом, тогда как обладающие даром исцеления сегодня действуют на другом уровне силы. Но давайте рассмотрим, как применяли дар исцеления те, кому Сам Христос даровал этот дар.
Первой группой, получившей от Христа этот дар, были апостолы (Луки 9:1-2). Позже Иисус распространил этот дар также на "других семьдесят", посланных Им проповедовать Евангелие и исцелять больных (10:1-9).
Имел ли еще кто-то в Новом Завете способность исцелять? Да. некоторым соработникам апостолов был дан этот дар, а именно: Варнаве (Д. Ал. 15:12), Филиппу (8:7) и Стефану (6:8). Но мы нигде не видим, чтобы этот дар применялся в церквах как попало. Применение этого дара всегда было связано со Христом, с двенадцатью апостолами, с семидесятью и ап. Павлом, а также с близкими сотрудниками апостолов. Даром исцеления, как и даром чудотворения, обладало ограниченное число людей. Оба эти дара применялись для удостоверения и подтверждения благовестия царства.
Книга Деяний Апостолов ясно показывает, как дар исцеления помогал апостолам благовествовать. Апостолы Петр и Иоанн шли в храм молиться, когда хромой попросил у них милостыни. Ап. Петр ответил. что у него нет денег, но он может дать то, что имеет, и сказал: "Во имя Иисуса Христа, Назорея, встань и ходи!" (Д. Ап. 3:6)
Калека сразу же вскочил и начал ходить и прославлять Бога. Слух об этом исцелении распространился с быстротой молнии и вскоре собралась толпа. Люди многие годы знали хромого нищего, просившего у ворот храма милостыню. Ап. Петр воспользовался этим случаем и обратился к толпе, говоря, что они не должны удивляться тому, что видели, так как соделанное не совершилось силой ап. Петра или ап. Иоанна, но силой Иисуса Христа - Того, Которого они распяли.
Здесь очень важно понять, насколько сильное впечатление произвело сказанное ап. Петром и то чудо исцеления, которое он только что совершил. Ап. Петр обращался в данном случае к евреям, всегда ожидавшим своего Мессию. Допустим, ап. Петр просто пришел бы и сказал им: "Послушайте, друзья, вы должны поверить в Иисуса Христа, Которого вы распяли несколько месяцев назад. Он был вашим Мессией!" Нам трудно представить себе, насколько шокирующей и отталкивающей была бы подобная речь для еврея первого века, которому немыслимо было даже предположить, что его Мессия может быть распят, как простой уголовный преступник. В понимании типичного еврея того времени Мессия должен был придти в силе и славе и покончить с ненавистным римским игом, давившим своим гнетом Палестину.
Если бы ап. Петр не совершил чуда исцеления хромого, у него было бы мало слушателей, а может, и вовсе ни одного. А тут многие были потрясены до глубины души и в Д. Ап. 4:4 мы читаем: "Многие из слушавших слово уверовали; и было число таковых около пяти тысяч". В Д. Ап. 3 главе мы находим повторение того, что произошло в день Пятидесятницы (Д. Ап. 2 гл.). Чудом в день Пятидесятницы было не исцеление, а иные языки, так что люди из разных провинций и стран могли все понимать. Ап. Петр воспользовался этой возможностью для проповеди слова о Христе, их распятом Мессий, и три тысячи уверовало в тот день.
День Пятидесятницы был днем рождения Церкви. Наступил новый век и Бог даровал чудодейственные способности Своим ученикам, чтобы помочь им в благовестии. И мы найдем у апостолов все шесть характерных признаков применения дара исцеления, которые мы уже видели в служении Иисуса Христа.
1. Апостолы исцеляли словом или прикосновением. В Д. Ап. 9:32-35 ап. Петр исцелил Енея, паралитика, пролежавшего восемь лет в постели. Ап. Петр только сказал: "Еней! исцеляет тебя Иисус Христос. Встань с постели твоей. И он тотчас встал" (ст. 34).
В Д. Ап. 28 мы видим, как на острове Мелите ап. Павел исцеляет прикосновением. Ап. Павел вместе со своими спутниками остановился в доме начальника острова, Публия. Отец Публия лежал в постели, страдая горячкою и болями в животе. Ап. Павел вошел посмотреть на него, возложил на него руки и исцелил его (ст. 8).
2. Апостолы исцеляли мгновенно. Ап. Петр встретил у ворот храма хромого нищего и сказал: "Во имя Иисуса Христа, Назорея, встань и ходи!" Хромой мгновенно вскочил на ноги и начал скакать, ходить и прославлять Бога (Д. Ап. 3:2-8). Ему не нужна была никакая терапия или дополнительное лечение. Этот человек был мгновенно исцелен, хотя до этого всю жизнь был хромым.
3. Апостолы исцеляли вполне. Это видно из описания исцеления хромого в Д. Ап. 3 главе, а также из исцеления Енея в гл. 9, где особенно проникновенны слова: "Исцеляет тебя Иисус Христос" (Д. Ап. 9:34). Как исцеления Иисуса, так и все исцеления апостолов были завершенным делом и там не наблюдалось постепенного излечения, нуждавшегося в объяснениях, что я исцелился, а теперь мне становится все лучше и лучше.
4. Апостолы могли исцелять всех. В Д. Ап. 5:12-16 говорится, что апостолы совершали многие знамения и чудеса в народе, и народ относился к ним с большим уважением. Множество уверовавших присоединялось к Господу, умножая первоначальное число, "так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила одного из них. Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все" (Д. Ап. 5:16).
В Д. Ап. 28:9 читаем, что когда ап. Павел исцелил отца Публия, важного начальника Мелита, "после сего события и прочие на острове, имевшие болезни, приходили и были исцеляемы". Никто не был обойден.
5. Апостолы исцеляли органические болезни. Они не занимались только функциональными или психосоматическими проблемами. Человек у ворот храма был, вероятно, лет сорока, и был хромой от рождения. У отца Публия была, вероятно, дизентерия - заразная органическая болезнь.
6. Так же, как Иисус, апостолы воскрешали мертвых. В Д. Ап. 9:36-42 повествуется о том, как ап. Петр возвратил к жизни Тавифу. Обратите особое внимание на стих 42: "Это сделалось известным по всей Иоппии, и многие уверовали в Господа". Опять же мы видим чудо, которое удостоверяло и подтверждало благовестие, и результатом его была вера. В Д. Ап. 20:9-12 юноша Евтихий умер при падении из окна, и ап. Павел возвратил ему жизнь.
Так же, как Иисус, апостолы исцеляли словом или прикосновением - мгновенно и окончательно. Они исцеляли всех. Они исцеляли органические болезни и воскрешали мертвых.
Несмотря на все заявления, которые делаются по телевидению и через другие средства информации, в наши дни никто никогда еще не проявил всех шести признаков дара исцеления так, как они были проявлены Иисусом и апостолами.
Вот еще одна ключевая мысль: согласно Священному Писанию, все те, кто обладал дарами, применяли их исключительно по своей воле, то есть, они применяли свои дары по собственному жаланию.
Харизматики, рекламируемые сегодня как исцелители, не могут исцелять по желанию. И сами они хорошо знают, что не могут этого делать. И зная, что не обладают истинно библейским даром исцеления, они говорят: "Это не я делаю, а Господь!"

Дар исцеления прекратился, но Господь продолжает исцелять

Дар исцеления был одним из четырех чудных даров-знамений, данных для того, чтобы содействовать апостолам в утверждении их проповеди Благой Вести в ранний период Церкви. Как только написание Слова Божьего было завершено, все знамения прекратились, так как знамения были больше не нужны. И есть много библейских примеров, доказывающих, что апостолами дар исцеления применялся только как могучее знамение для убеждения народа в достоверности благовестия.
В послании Филиппийцам 2:25-27 ап. Павел говорил о его добром друге Епафродите, который был смертельно болен, но не умер, потому что Господь смиловался над ним. Ап. Павел обладал даром исцеления. Почему же он не исцелил Епафродита? Потому, что ап. Павел не извращал назначения этого дара ради достижения собственных целей. Дар исцеления не был предназначен просто для того, чтобы сохранять верующим здоровье, но давался как знамение для неверующих в том случае, когда это было необходимо для успеха благовестия.
Подобный случай описан во 2 Тим. 4:20, где ап. Павел говорит, что он оставил больного Трофима в Мелите. Почему же ап. Павел оставил своего верного друга-христианина больным? Почему он не исцелил его? Да потому, что не в этом цель данного дара. (См. 1 Тим. 5:23 и 2 Кор. 12:7, о чем мы говорили ранее.)
Дар исцеления был чудодейственным даром-знамением, который мог применяться с определенной целью. Им нельзя было пользоваться произвольно, как постоянным средством сохранения всего христианского общества в наилучшем состоянии здоровья. Даже в случае с исцелением Евтихия (Д. Ап. 20; 9-12), чудо помогло удостоверить апостольство Павла. Сегодня же харизматики постоянно утверждают, что "Бог хочет, чтобы все верующие были здоровыми".
Д. Брунер цитировал одного умеренного харизматика, который говорил так: "воля Божия - в исцелении... каждой болезни". (Frederick Dale Bruner, A Theology of the Holy Spirit [Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970], P. 174.) Харизматики хотят убедить нас, что Бог совершенно ясно говорит, что волей Его является исцеление больных. Если это действительно так, то почему Бог позволяет, чтобы люди вообще заболевали?
В этом мире, где, по Божьему допущению, действие греха не исключено из жизни верующего, на каком основании можем мы приходить к заключению, что Он исключает страдание? Если бы все верующие были здоровы, и идеальное здоровье было гарантировано искуплением, то миллионы людей ломились бы в двери проповедников, чтобы "получить спасение", но не по духовной причине. Бог желает, чтобы люди приходили к Нему с покаянием во грехе и ради Его славы, а не потому, что они видят в Нем панацею от физических заболеваний.

Как же объясняются харизматические исцеления?

Харизматики могут ответить на все мои рассуждения вопросом, к которому они прибегают всякий раз, когда им предлагают задуматься о библейском и богословском обосновании того, что они делают: "Но ведь чудеса-то происходят, чем же вы объясните это?" Я все время слышу от харизматиков и нехаризматиков одни и те же истории: "Я знаю одну женщину и у нее был сын, у которого был рак. . .". или: "Мать моего друга была так скрючена артритом, что уже не могла ходить, и. . ."
В ответ я задаю обычно следующий вопрос:
"Так как ни один харизматический целитель (или личность, которая утверждает, что позволяет Духу Святому совершать исцеление) не может представить ни одного основательно проверенного случая полного исцеления от органического заболевания в результате слова или прикосновения. . .
"Так как ни один харизматический целитель не исцеляет всех (сотни уходят с их собраний такими же больными и калеками, какими пришли). . .
"Так как харизматические целители не воскрешают мертвых. . .
"Так как Библия завершена и откровение прекратилось, и поэтому чудесные знамения больше не нужны. . .
"Так как Слово Божие не нуждается в подтверждении, находящемся вне его, и способно указать путь спасения человеку. . .
"Так как харизматические 'исцеления' основаны на сомнительном учении об искуплении и спасении. . .
"Так как харизматические авторы и учителя отклоняют Божьи намерения, когда в воле Его оставить некоторых людей больными. . .
"Так как харизматическим исцелителям нужны свои особо созданные условия. . .
"Так как свидетельства, которые они приводят в доказательство этих исцелений, часто слабы, плохо обоснованы и очень преувеличены. . .
"Так как известно, что харизматики не ходят исцелять в больницы (где многие имеют большую веру). . .
"Так как многие случаи харизматических исцелений могут быть объяснены иначе, чем несомненным Божьим сверхъестественным вмешательством. . .
"Так как сами харизматики болеют и умирают так же, как и все другие. . .
"Так как столько неразберихи и противоречий окружает то. что 'происходит', - то позвольте мне задать вам встречный вопрос: "А как объясните все это вы?" Во всяком случае, никак не библейским даром исцеления!"
Исцеления, которые в действительности совершаются сегодня, можно объяснить с точки зрения Библии, но никак не с позиций харизматиков. Бог действительно и сегодня чудным образом исцеляет в ответ на молитву для явления славы Своей.
Однако, иногда Бог "не исцеляет". Бог исцеляет того, кого Он хочет исцелить, и часто бывало, что моя человеческая мудрость склонялась найти другое объяснение Его поведению. Как всякий пастор, который трудится в общине продолжительное время, я видел самые трагические, необъяснимые и казавшиеся ненужными страдания верующих. Я со всей искренностью молился совместно с семьями об исцелении и выздоровлении их близких, но ответ был: "НЕТ". Все это знакомо и харизматическим семьям.
Но что же обычно отвечают харизматические учителя, исцелители и проповедники, когда кто-нибудь не исцелился или умер? "Не было достаточно веры!" Такого рода суждения крайне немилосердны и неверны.

Почему верующие болеют?

В спорной области исцеления легко пренебречь главным вопросом: а почему вообще верующие болеют? Существует несколько возможностей:
1. Бог допускает. Это выражено в книге Исход 4:11:
"Господь сказал: кто дал уста человеку? кто делает немым, или глухим, или зрячим, или слепым? не Я ли Господь?" Эта мысль, выраженная так просто и прямо, может с первого взгляда показаться отталкивающей. Ведь Бог является Любовью. Почему же Он может хотеть, чтобы кто-то страдал? И все же снова и снова мы убеждаемся на основании Священного Писания, что нашим ограниченным умом невозможно охватить всю полноту Божьих планов и Его особое право Творца на независимость решений. Бог "сделал" глухими, немыми и слепыми. Каждый день рождаются дети с какими-либо врожденными "недостатками", а также дети растут с врожденными уродствами. Болезни у людей тянутся годами. И хотя по человеческой логике все это кажется необъяснимым, однако все это является Божьим планом и даром Его любви. (Хорошее объяснение, почему бывает болезнь и страдание, есть в Margaret Clarkson, Grace Grows Best in Winter [Grand Rapids: Zondervan Publishing House, 1972].)
2. Болезнь приходит от диавола. Некоторые болезни действительно приходят от сатаны. В Ев. от Луки 13:11-13 есть рассказ о том, как Иисус исцелил женщину, "восемнадцать лет имевшую духа немощи: она была скорчена и не могла выпрямиться. Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего."
В некоторых случаях Бог может позволить сатане поразить нас болезнью ради Своих определенных целей. Классическим библейским примером этому служит Иов (см. Иов 1).
Иногда бывает, что Бог позволяет сатане поражать нас ради нашего духовного роста и для Его славы: "И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился" (2 Кор. 12:7). An. Павел знал, что его жало в плоть было допущено Богом, чтобы он всегда помнил, что Божья сила проявляется в немощи:
"Но Господь сказал мне: 'Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи'. И поэтому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12:9).
3. Болезнь может быть наказанием за грех. В книге Чисел 12 гл. мы видим, как Мариамь получила проказу за непослушание Господу, а затем ее исцеление после покаяния. Во Второзаконии 28:20-22 Бог предупреждает израильтян, что Он поразит их язвой за грех непослушания. В 4 Царств 5 гл. мы видим, как Гиезий, слуга Елисея, был поражен проказой за свою жадность. В Псалме 118:67 Давид писал: "Прежде страдания моего я заблуждал, а ныне слово Твое храню".
Кто-то может возразить, что все вышеприведенные ссылки взяты из Ветхого Завета - периода закона. Но и в Новом Завете, в пос. Иакова 5:15 ясно говорится, что грех может причинять болезнь.
Первое, что необходимо спросить у больного: "Проверил ли ты все уголки своей жизни, нет ли где-нибудь не исповеданного греха? Если что-то есть, давайте вместе помолимся об этом с верой, что Бог освободит". Однако, эти вопросы о грехе в жизни больного нужно стараться задавать с большой чуткостью и осторожностью, в молитвенном духе. Потому что слишком легко злоупотребить этим библейским принципом и запросто списать больного в разряд хронически больных, которые страдают, потому что "согрешили". Это общая ошибка, совершаемая в попытке упростить положение и найти легкий ответ, ссылаясь на какой-нибудь Библейский текст.
Вполне возможно, что в отдельных случаях человек болен по причине греха, и Бог наказывает его. Но всегда ли это так? Поэтому справедливо ли будет в любом случае сказать: "Ты болен, потому что в твоей жизни есть грех"? Такого рода заявления настолько же нечутки и жестоки, как и фраза: "Ты не исцеляешься, потому что у тебя мало веры".

Обещал ли Бог исцелять?

Хотя мы можем с уверенностью сказать, что харизматические авторы заблуждаются, утверждая, что "Бог хочет всех исцелить", однако мы также с полной уверенностью можем сказать, что Бог оставил нам обетование, что Он действительно исцеляет. Поэтому христианин имеет полное право во время болезни просить Бога об исцелении. На это есть по крайней мере три причины:
1. Бог исцеляет, потому что это Его характерное свойство. В книге Исход 15:26 Бог говорит израильтянам: "Я - Господь, целитель твой." Слово Господь здесь Yahweh Ropeca, что означает "Господь, Который тебя исцеляет". Так что верующий имеет право обращаться к Богу за исцелением.
2. Бог исцеляет, потому что это Его обетование. Бог говорит в книге пророка Иеремии 33:3-6, что Он обещает исцелить (очистить) их города и жителей.
Бог обещал, что чего бы мы ни попросили во имя Его и с верою, будет нам (Матф. 21:22; Иоанна 14:13-14, 16:24). Обетование Божие заключается в том, что если мы попросим чего-то в молитве согласно с Его волей, Он сделает (1 Иоанна 5:14). И если это в Его воле, то Бог исцелит. Ап. Павел признавал этот принцип и поэтому писал о своей болезни во 2 Кор. 12:8:
"Трижды молил я Господа, чтобы удалил его (жало в плоти) от меня". По тону ап. Павла видно, что он искал воли Божией в этом вопросе, и когда пришел ответ "нет", он принял его (см. признание ап. Павлом Божией благодати в стихах 9-10).
3. Бог исцеляет по Своему образцу. Божий образец был установлен Иисусом Христом. Если хотите знать, как Бог исцеляет болезни, смотрите на Иисуса. Иисус ходил повсюду и исцелял. И хотя Он мог бы подтвердить Свою божественность по-другому, но Он предпочел это средство, полное сострадания, для облегчения человеческой боли. "Да сбудется реченное чрез пророка Исаию, который говорит: 'Он взял на Себя наши немощи и понес наши болезни'" (Матф. 8:17).
Как мы уже подчеркнули в пятой главе, этот стих не означает, что исцеление - это часть искупления, но что служение исцеления было частью Его Боговоплощения. Такова картина Божьего образца исцеления.

Должны ли верующие ходить к врачам?

Хотя Библия и учит, что, безусловно, Бог - наш Целитель, в ней есть также достаточно оснований, подтверждающих, что верующие должны ходить к врачам и доверять им. В книге пророка Исаии, в 38 главе есть рассказ о смертельной болезни царя Езекии. Царь горько плакал и просил у Бога исцеления. Бог ответил на его молитвенную просьбу, но посмотрите, каким образом это исцеление произошло: "Исаия сказал: пусть принесут пласт смокв и обложат им нарыв; и он выздоровеет" (Ис. 38:21). Почему понадобилось применить лекарство, если Бог уже даровал исцеление? Этим Бог устанавливал определенный принцип: когда заболеешь, необходимо сделать две вещи - молиться о выздоровлении и пойти к врачу.
Иисус подтвердил ту же мысль в Матфея 9:12, когда сказал: "Не здоровые имеют нужду во враче, но больные". И хотя Иисус говорил здесь о проблеме греха в жизни, но Он применил понятную всем аналогию: больные нуждаются во враче.
В Д. Ап. 28 главе описывается, как ап. Павел со своими спутниками был на Мелите. В восьмом стихе говорится, что ап. Павел "исцелил" отца Публия. В следующем стихе мы читаем, что и многие другие приходили и были исцелены. Но интересно отметить, что в 8 стихе, где говорится об исцелении, совершенном ап. Павлом, употребляется греческий термин, означающий чудодейственное исцеление, а в стихе 9 употреблен термин медицинского излечения, от которого мы получили свое слово "терапия". Вполне возможно, что an. Павел исцелял чудодейственно, а его спутник Лука лечил, как медик. Оба они прекрасно сотрудничали.
Так что принцип ясен: когда мы заболеваем, мы должны молиться, искать помощи у компетентного врача и предоставить Богу совершить Его волю в нашей жизни. Важно также не забывать, что это в воле Бога, что все мы в какой-то момент умрем. И желанием каждого верующего должно быть, чтобы, как Иисус сказал ап. Петру, через его смерть "прославился Бог".
В болезни, как и во всем другом, христианин должен придерживаться библейских принципов, искать во всем славы Его и достижения Божьих целей. А также важно помнить, что Бог исцеляет не через особых исцелителей, которые утверждают или только намекают, что они имеют этот чудный дар. действие которого уже прекратилось, но Сам, по Своей независимой воле и желанию.

13. Вопрос иных языков: часть 1

Что говорит Библия об иных языках?

Вне всякого сомнения, самым спорным "даром" харизматического движения являются "иные языки". Десятки книг - и за, и против, а также ни за, ни против - были написаны по поводу иных языков. Некоторые считают иные языки высшим духовным благом и особым переживанием, которому нет равных в вашем приближении к Иисусу. Джон Шеррил делится свидетельством Роберта В. Морриса:
"Для меня дар языков... обернулся даром хвалы. Говоря неизвестным, данным мне от Бога, языком, я ощущал в себе такой наплыв чистейшей любви, благоговения и восторга, какого я не мог достигнуть через обычную молитву." (John L. Sherrill, They Speak With Other Tongues [Old Tappan, N.J.: Fleming H. Revell Co., 1964], p. 82..)
С этим рассуждением согласятся многие верующие, которые говорят на иных языках. Другие же осуждают явление иных языков, как нечто опасное и обманчивое. Говоря об этом явлении в харизматическом движении, бывший пятидесятник, Дж. Гардинер, описывает потенциальную опасность и разочарование для говорящего на иных языках:
"Ищущий этого переживания повторяет ритуал снова и снова, но постепенно начинает обнаруживать, что состояние экстаза, как и пристрастие к наркотику, требует для удовлетворения все большей и большей дозы. Иногда прибегают к чудовищному: я видел, как люди бегали по комнате до изнеможения, карабкались вверх по столбам палаток, истерически хохотали, впадали в транс на несколько дней или совершали другие дикие поступки по мере того, как желаемое состояние 'приподнятости' становилось все более и более недосягаемым. В конце концов наступает кризис и принимается соответствующее решение: остаться ли сидеть на задней скамейке и быть только зрителем, или "притворяться" и продолжать, как ни в чем ни бывало, в надежде, что это состояние возвратится. Самым трагичным бывает решение все бросить и отказаться вообще от всего духовного, как от чего-то ложного. Зрители переживают чувство бессилия, притворяющиеся страдают от чувства вины, надеющиеся предельно несчастны, а участь оставляющих всё трагична. Нет, подобные движения крайне опасны." (Geoge E. Gardiner, The Corinthian Catastrophe [Grand Rapids: Kregel Publications, 1974], p. 55.)
Некоторые авторы пытались занять среднюю позицию, стараясь представить обе стороны. У. Робинсон, который работал главным редактором в журнале Орала Робертса Evangelical Association, когда-то активно говорил на языках. Однако потом он выступил против этого. Во вступлении к своей книге "I Once Spoke in Tongues" ("Когда-то я говорил на языках"), он пишет:
"... в последние годы я стал все более и более убеждаться, что пробным камнем как для дара языков, так и для всякого другого религиозного переживания, не может служить только его логичность или же степень его правдивости. Но основной вопрос заключается в том: 'Что делает оно в жизни данного человека?' И более специфично: приводит ли оно человека только к самоуглублению и удовлетворению себялюбивых интересов, или же открывает его сердце навстречу нуждам других?
Я знаю людей, которые свидетельствуют, что дар иных языков стал величайшим освободителем в их жизни. Но, с другой стороны, для многих других говорение на иных языках послужило оправданием того, что они отстранили себя от нужд страдающего и разделенного мира. Для одних иные языки стали величайшим явлением в их жизни, а другие считают их разделяющими церкви и разрушающими личные взаимоотношения." (Wayne Robinson, I Once Spoke in Tongues [Wheaton, IL: Tyndale House, 1973], pp. 9-10.)

Три книги в Библии упоминают об иных языках

Иные языки упоминаются в трех книгах Библии: в Евангелии от Марка 16 главе, в Деяниях Апостолов 2, 10 и 19 главах, и в 1 Коринфянам 12-14 главах. Мы уже затронули некоторые места из Деяний Апостолов в связи с вопросом крещения Духом (см. гл. 9). В данной главе мы снова коснемся вышеназванных отрывков из Деяний Апостолов, а также рассмотрим, что в Священном Писании говорится по этому вопросу в 1 Коринфянам, особенно в главах 12-14.
В 1 Коринфянам 12 гл. ап. Павел обсуждает вопрос, как даются дары, как они принимаются и как используются Богом в Церкви. А затем ап. Павел сосредотачивает внимание в 14 гл. 1 Коринфянам на второстепенном значении дара иных языков в сравнении с даром проповеди, а также на правильном использовании дара иных языков. Между этими двумя главами, в 13 главе, ап. Павел обсуждает, на основании чего должны действовать дары, а именно - на основании любви. 13 главу 1 Коринфянам часто называют "Библейской главой любви" и считают вершиной литературного достижения, однако ее часто используют вырванной из контекста. Но крайне важно помнить, что 13-я глава 1 Коринфянам является частью обсуждения ап. Павлом вопроса о злоупотреблении дарами Духа в коринфской церкви. Вполне возможно, что ни одним другим даром не злоупотребляли больше, чем даром иных языков.

Первое место отводится любви, а не дарам

Первостепенная важность любви выражена ап. Павлом в 1 Коринфянам 13:1-3. В первом стихе ап, Павел ясно говорит, что без любви иные языки - ничто. Он был озабочен тем, что верующие в коринфской церкви применяли дары Духа без любви. Их гораздо более интересовало то, чтобы как-то проявить себя или насладиться духовной эйфорией, чем заботливо, с самопожертвованием служить друг другу, проявляя христианскую любовь "агапе".
Ап. Павел писал им, что он также, если бы захотел, мог применять свой дар иных языков (см. 1 Кор. 14:18). Но если он будет применять этот дар без любви, это будет просто громким шумом, наподобие ритмического оркестра в детском саду. Здесь возникает основной вопрос: что же имел в виду ап. Павел под словами "если я говорю языками человеческими и ангельскими"? Что такое дар иных языков? По этом вопросу в наши дни идет много споров. Я считаю, однако, что Библия предельно ясно говорит о том, что этот дар означает. И лучше всего для понимания этого вопроса обратить внимание на Деяния Апостолов 2 главу, где иные языки впервые упоминаются.
В книге Деяний Апостолов 2:1-11 описывается день Пятидесятницы - день рождения Церкви. Там был слышен шум, как бы от сильно несущегося ветра. Разделяющиеся огненные языки почили на каждом из апостолов, они исполнились Святого Духа и начали говорить на иных языках. Греческое слово glossa, употребленное здесь, обычно означает "язык". Многие в сегодняшнем харизматическрм движении утверждают, что иные языки - это "частный язык молитвы", речь экстаза, понятная только Богу. Но из второй главы Деяний Апостолов нам ясно, что Апостолы говорили на известных уже языках. Неверующие евреи, проживавшие тогда в Иерусалиме, "изумлялись и дивились... каждый слыша свое родное наречие". Автор этой книги Лука перечисляет пятнадцать из тех стран и районов, на наречиях которых говорили в тот день (ст. 8-11).

Семь причин, почему "иные языки" означают "языки или наречия"

Есть несколько причин, почему, когда в Священном Писании идет речь о даре "языков", имеются в виду именно известные уже языки. Привожу некоторые, основные доводы:
1. Греческое слово "glossa" означает в Писании в первую очередь человеческий язык. В Новом Завете оно несколько раз применяется, обозначая язык, как орган, но обычно означает язык, как речь. Это верно в отношении как Ветхого, так и Нового Завета. Раз тридцать слово glossa употребляется в греческом Ветхом Завете (Септуагинте), и каждый раз имеется в виду нормальный человеческий язык или речь.
2. Здесь также употребляется греческое слово "dialektos", от которого мы получили свое слово "диалект" или наречие (Д. Ап. 2:6, 8). Некоторые из присутствовавших на собрании в день Пятидесятницы услышали Божие Слово на своем родном языке, а другие на родном наречии. Если бы речь шла о каком-то экстатическом языке, не было бы этого разделения на язык и наречие.
3. Тот же термин "glossa" употребляется позднее в книге Деяний Апостолов и в 1 Коринфянам 12-14 главах. Некоторые пятидесятники и харизматики утверждают, что "действительно, обычные языки упоминаются во второй главе Деяний Апостолов, но после того они уже имеют другое значение". Но если мы рассмотрим упоминание языков позже в книге Деяний Апостолов (10:46; 19:6). мы опять найдем то же самое слово glossa, подразумевающее язык или известную уже разговорную речь. Во всей книге Деяний Апостолов греческое слово, означающее язык, неизменно одно и то же, и означает оно нормальную речь. Интересно заметить, что glossa всегда и во всей книге Деяний Апостолов дается во множественном числе, подразумевая множество языков. Неразборчивый же лепет никогда не упоминается во множественном числе, потому что у лепета нет разновидностей, и его можно классифицировать только в единственном числе.
Мы встречаем это и в 1 Коринфянам 14 главе: применяя это слово в единственном числе в стихах 2, 4, 13, 14 и 19, an. Павел имеет в виду поддельный языческий лепет (неразборчивую речь), применяемый многими коринфскими верующими взамен настоящих известных языков. Всякий раз, когда ап. Павел хотел говорить об истинном даре языков, он прибегал к множественному числу. Единственным исключением будет 1 Кор. 14:27, где несомненно ап. Павел имел в виду настоящий дар, но писал об одном человеке, говорившем на одном языке, и потому применил единственное число. В нашей Библии курсивом добавлено при единственном числе - "на незнакомом языке" - для различия между языческой речью экстаза и истинным даром языков во множественном числе, перед которым не стоит слово "незнакомый". Видно, что переводчики именно по вышеуказанной причине правильно применили термин "незнакомый" во всей 14 главе, кроме 27 стиха. (За подробным, стих за стихом разбором 1 Коринфянам 14 главы обратитесь: Word of Grace Communications, P.O. Box 4000, Panorama City, CA 91412.)
4. В 1 Коринфянам 12:10 употребляется тот же термин "glossa", а затем говорится об истолковании языков. Греческое слово "истолкование" - здесь "hermeneuo" - означает "перевод". Язык экстаза или невнятный лепет непереводимы. При переводе берется слово на одном известном языке и в точности переводится на другой известный язык. Необходим был сверхъестественный дар для перевода с языка, которого сам не знаешь, чтобы присутствующие верующие могли получить назидание (1 Кор. 14:5). В таком случае никак невозможно переводить что-то правильно.
5. В 1 Коринфянам 12:10 упоминаются "разные" (разного рода) языки. Примененное здесь греческое слово genos есть то, от которого мы получили, слово "genus," означающее род, семью, расу, нацию, группу тесно связанных видов. Лингвистам известен термин "группа языков". Опять-таки, имеется в виду нормальная человеческая речь.
6. 1 Коринфянам 14:21 дает понять, что языки (иностранная речь) были даны, как знамение неверующему Израилю. Ап. Павел ссылается на Исаии 28:11-12 в 1 Кор. 14:21: "В законе написано: 'иными языками и иными устами буду говорить народу сему, но и тогда не послушает Меня, говорит Господь'". И дальше ап. Павел говорит, что языки даны как знамение не для верующих, а для неверующих - неверующего Израиля, на что и пророк Исаия указал в 28:11-12.
Кем же были эти люди, говорившие на незнакомых языках, через которых исполнилось пророчество Исаии? Ими были ассирийцы, которые говорили на чистом ассирийском языке! (Подробнее об этом будет сказано дальше в этой главе.)
7. 1 Коринфянам 14:27 указывает на подлинный язык, если его нужно было переводить. Ап. Павел предупредил коринфских верующих, что когда кто-то из них заговорит в собрании на незнакомом языке, "говорите двое, или много трое, и то порознь, а один изъясняй". Это означает настоящий язык, потому что его необходимо переводить. Неисполнение этого указания привело бы к неразберихе, о которой говорится в 23 стихе: "Если вся церковь сойдется вместе, все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?"
Как уже было отмечено в восьмой главе, мистические религии были хорошо известны в Коринфе в первом веке. В мистических религиях широко использовались языки - непонятный лепет в состоянии экстаза. И коринфяне, по-видимому, извратили дар языков, применяя экстатическую подделку. Ап. Павел пытался исправить это положение, говоря, что лепет в состоянии экстаза вовсе не является даром языков, и если они применяют его, то приносят не пользу, а вред делу Христову.
В 1 Коринфянам 14 главе ап. Павел критикует извращение даров. Коринфяне пользовались своим "даром иных языков", чтобы говорить к Богу, а не к людям (см. стих 2). Но духовные дары никогда не предназначались для Божьей пользы, об этом ап. Петр совершенно ясно говорит в 1 Петра 4:10: "Служите друг другу каждый тем даром, какой получил".
Замечание ап. Павла в 1 Коринфянам 14:2 является не одобрением, а насмешкой. На основании греческого текста, где отсутствует определенный артикль, можно также перевести "Бог", как "бог", имея в виду языческое божество. И будем ли мы рассматривать 1 Кор. 14:2 как насмешку, или как ссылку на языческое божество, так или иначе в этом выражено не одобрение, но осуждение. Это ясно из контекста.
Другая причина, почему коринфяне неправильно применяли дар языков, заключалась в том, что они делали это, чтобы похвалиться перед другими и возвысить себя. Ап. Павел говорит об этом в 1 Кор. 14:4: "Кто говорит на незнакомом языке, тот назидает себя, а кто пророчествует, тот назидает церковь". В 1 Кор. 10:24 ап. Павел уже изложил этот принцип: "Никто не ищи своего, но каждый пользы другого".
Ап. Павел дает понять, что применение коринфянами этого дара было также эгоистично. В 1 Коринфянам 14:16-17 говорится: "ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет 'аминь' при твоем благодарении? Ибо он не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается". Ап. Павел хочет этим сказать, что говорящий на языках и пренебрегающий при этом всем остальным собранием - эгоист.
Изучение книги Деяний Апостолов и 1 Коринфянам неоднократно доказывает, что Библия не считает, что иные языки - это проявление молитвенного экстаза. Однако, именно невнятная речь экстаза обычно принимается за "дар иных языков" в движении пятидесятников и харизматиков. Вильям Самарин, профессор лингвистики при университете в г. Торонто, писал:
"В течение пяти лет я присутствовал на собраниях в Италии, в Голландии, на Ямайке, в Канаде и в Соединенных Штатах, наблюдая как за традиционными пятидесятниками, так и за неопятидесятниками. Я бывал как на небольших собраниях в частных домах, так и на огромных многолюдных собраниях. Я повидал разнообразие культурной среды: как, например, у пуэрториканцев в Бронксе или у берущих в руки змей в Аппалачах... Я проводил интервью с говорящими на иных языках, а также записывал на магнитофонную ленту бесчисленные образцы глоссолалии, и во ВСЕХ случаях это была полная лингвистическая бессмыслица. Несмотря на некоторое сходство при поверхностном рассмотрении, глоссолалия не является языком." (См. William J. Samarin, Tongues of Men and Angels [New York: Macmillan Co., 1972], pp. 103-128.)
Вильям Самарин - один из многих, основательно изучивших явление глоссолалии. И все эти исследования в один голос подтверждают, что то, что мы слышим сегодня, не является языком. А если это не язык, тогда это совершенно не то, что Библия называет настоящим даром языков.

Что такое ангельский язык?

Если Библия всегда подразумевает под языком нормальную человеческую речь, что же тогда означает 1 Коринфянам 13:1? An. Павел говорит: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я медь звенящая или кимвал звучащий". Может быть, "ангельский язык" и есть речь экстаза, которую хариэматики называют истинным даром?
Проблема с попыткой отождествить речь экстаза в 1 Кор. 13:1 с даром языков заключается в том, что в Библии ничего не говорится об "ангельском языке".
Наоборот, при всяком общении ангелов с людьми речь всегда велась на нормальном человеческом языке (см. Луки 1:26 и дальше). Единственный другой вид языка, кроме человеческого, упоминание о котором мы находим в Священном Писании, - это применяемый духом Святым, когда Он ходатайствует за нас перед Отцом "воздыханиями неизреченными" (Рим. 8:26).
О чем же говорит здесь ап. Павел? Он не обязательно констатировал фактическую реальность, но прибегнул к гиперболе (преувеличению), желая выразить определенную мысль. В греческом тексте в 1 Коринфянам 13:2-3 применяется сослагательное наклонение, что обычно означает невероятную ситуацию, гиперболическое преувеличение. Для того, чтобы заострить мысль о важности любви, ап. Павел попытался выразить свою мысль преувеличенно, доведя до крайнего предела. Он как бы говорит: "Какой бы прекрасной и чудесной не была бы ваша речь, даже если бы вы могли говорить по-ангельски, но без любви все это только пустой звук".
Хотя и трудно установить абсолютную связь, но интересно обратить внимание на то, что в двух мистических религиях, распространенных в те времена, имелись лжебожества по имени Сивилла и Дионисий. При поклонении этим божествам практиковался разговор на иных языках (экстатический лепет), сопровождаемый ударами кимвалов, гонгов и громким звуком труб. (William Barclay, The Letters to the Corinthians [Philadelphia: Westminster Press. 1956], p. 131.) И хотя невозможно с уверенностью сказать, что ап. Павел имел в виду именно эти мистические религии, когда писал 1 Коринфянам 13:1, однако несомненно то, что в этих главах своего первого послания коринфской церкви он имел в виду извращение дара языков.
Если главное назначение иных языков (известных уже языков) - быть знамением для неверующего Израиля (см. 1 Кор. 14:21-22), тогда иные языки могли бы иметь какое-то значение для христианина только в том случае, когда их переводят. Утверждать же, что библейский дар языков - это та экстатическая речь, которой пользуются сегодня харизматики в своей частной молитве - значит навязывать библейскому тексту значение, которого он не имеет.

Языки прекратятся, а любовь никогда не перестанет

В 1 Коринфянам 13:8 ап. Павел высказал очень интересную, даже поразительную мысль, что любовь никогда не перестает, хотя и пророчества "прекратятся", знание "упразднится", а языки умолкнут. В греческом тексте слово "прекратится" означает "отпадёт" или "отменится". Ап. Павел не говорит здесь, что любовь не может быть отвергнута или разрушена тем, кто отказывается принимать ее. Но он утверждает, однако, что любовь вечна - она всегда будет доступна и никогда не прекратится.
Ап. Павел хотел особенно подчеркнуть временный характер даров, чтобы помочь коринфским верующим увидеть, что их чрезмерный упор на дары Духа неправилен. Особенно, когда их главным побуждением было желание похвалиться своей духовностью перед другими. При этом во многих случаях ими проявлялась плотская природа и подделка под истинный дар.
Ап. Павел говорил верующим, что прекратятся три самых выдающихся дара. Дар пророчества, часто принимаемый за дар предсказания будущего, был на самом деле даром проповеди Божьего Слова. Греческое слово, которое употребляется здесь, происходит от глагола propheteuo, буквально означающее "говорить перед кем-то", хотя во втором значении оно и может означать "говорить вперед" - в смысле предсказывать, что обычно ясно из контекста. Итак, этот дар означает способность говорить перед людьми, провозглашать Божие Слово, иногда с элементом предсказания.
В 1 Коринфянам 14:3 говорится: "кто пророчествует, говорит людям в назидание, увещание и утешение". Дар пророчества практиковался для назидания людей, поощрения их на добрые дела и утешения в беде. Ап. Павел также говорит, что дар знания упразднится. Дар знания - это способность вести наблюдение за фактами с тем, чтобы извлекать духовные истины из Слова Божьего. Это дар понимать Божье Слово и делиться этим пониманием с другими.
Третьим даром, который прекратится, согласно 1 Кор. 13:8 является дар иных языков. Как уже отмечалось ранее в этой главе, даром иных языков была не экстатическая речь, но способность говорить на иностранных языках, которым человек никогда не учился, для знамения перед неверующими евреями о приближении Божьего суда.
Важно помнить, что дар иных языков был также знамением, удостоверяющим апостольский авторитет. В частности в Д. Ап. во 2, 8, 10 и 19 главах этот дар служил для удостоверения авторитета апостолов, как новых проводников слов и дел Божиих.
1 Коринфянам 13:8 ясно говорит, что эти три дара упразднятся, но остается вопрос: когда? Братья во Христе, пятидесятники и харизматики уверяют, что ни один из этих даров не прекратился. Так что это "когда" находится где-то в далеком будущем. С другой стороны, я слышал объяснения весьма известного проповедника и учителя Библии, который говорит, что все дары уже прекратились. Согласно понятиям этого человека, сегодня вообще уже нет никаких духовных даров. А еще есть те, кто утверждает, что некоторые дары остались, а некоторые прекратились. Этот взгляд соответствует и моему понятию.
Важно отметить, что подбор слов в 1 Кор. 13:8 дает ясно понять, что языки прекратятся не одновременно с пророчеством и знанием. Относительно пророчества и знания там говорится, что они "прекратятся", "упразднятся" или "отменятся" (в зависимости от перевода), и корнем греческого слова здесь является глагол katergeo, который употребляется для пророчества и знания, но в отношении иных языков ап. Павел применяет другой глагол - pauo - означающий просто, что они "остановятся", умолкнут и не будут больше звучать.
Важно также понять, что глагол katargeo пассивного наклонения. По грамматическим правилам, когда в предложении есть пассивный глагол, это указывает на то, что что-то производит воздействие на подлежащее. И в данном случае, в 1 Кор. 13:8 говорится, что это что-то отменит пророчества и знание. Так что под воздействием какой-то другой силы пророчество и знание прекратятся, и эту другую силу ап. Павел называет "совершенное". ("Когда же настанет совершенное, тогда то, что отчасти, прекратится" 13:9-10) Оно-то и принесет отмену пророчества и знания, между тем как дар языков прекратится сам по себе еще до наступления "совершенного". Этим и объясняется то. что 'языки' исчезают из текста после 8 стиха, между тем как "пророчества и знания" все еще упоминаются и дальше: "Ибо мы отчасти знаем и отчасти пророчествуем; когда же настанет || совершенное, тогда то, что отчасти, прекратится" (I Г Кор. 13:9-10).
Делалось также немало предположений относительно того. что такое "совершенное". Некоторые думают, что это завершение канона Священного Писания, другие - что это зрелость Церкви, некоторые считают, что это будет восхищение Церкви, а еще одни - что речь идет о втором пришествии. Но, скорее всего, "совершенное" относится к состоянию вечности - новому небу и новой земле, которые будут сотворены после тысячелетнего царства, что подтверждается следующим:
1. Во время тысячелетнего царства будет как пророчество, так и учительство, и результатом этого - знание (см. Ис. 11:9; 30:20-81; 32:3-4; Иер. 3:14-15; 23:1-4; Иоиля 2:28 и дальше; Откр. 11:1 и дальше). Все эти места Писания указывают на то, что будет еще ни с чем не сравнимое учительское служение Святого Духа, и как результат, всемирное умножение знания.
2. К тому же. мне кажется, что выражение "лицом к лицу" в 1 Кор. 13:12 можно объяснить только пребыванием с Богом в новом творении. В известном смысле, "совершенное" наступает для любого верующего в тот момент, когда он переходит к Господу Иисусу Христу (в момент смерти). Но хронологически "совершенное" придет в истории при наступлении вечного состояния, когда все будет совершенным.

Почему языки прекратились?

В 1 Коринфянам 13:8 просто говорится, что "языки умолкнут". Греческий глагол в данном случае не пассивен, и это значит, что само подлежащее совершает действие. То есть, по грамматическим признакам, в этой фразе в 8 стихе говорится, что "языки умолкнут сами по себе".
Если иным языкам надлежит прекратиться самим по себе, то возникает вопрос: когда? После семилетнего исследования этого предмета и всестороннего ознакомления с литературой на эту тему, а также многократных обсуждений его как с харизматиками. так и с нехаризматиками, я убежден, что языки прекратились во времена апостолов, и что это произошло навсегда.
Есть, по крайней мере. шесть веских причин, почему языки прекратились:
1. Языки были чудодейственным даром, а век чудес окончился вместе с веком апостолов. Последнее записанное в Новом Завете чудо произошло в 58 г. н.э. Это было исцеление отца Публия (Д. Ап. 28:7-10). Начиная с 58 г. и по 96 г. н.э., когда ап. Иоанн закончил писать книгу Откровения, не отмечено ни одного совершенного чуда. Упоминания о таких чудодейственных дарах, как иные языки и исцеления, мы находим только в самых ранних посланиях, как, например, в 1 Коринфянам. Дойдя до более поздних посланий, например, к Ефесянам или к Римлянам, в которых также подробно обсуждаются дары Духа. мы не найдем упоминания о чудодейственных дарах. К тому времени обыденность чудес рассматривалась уже, как нечто прошедшее, потому что Божие Слово и откровение было уже в значительной мере установлено и утверждено.
Разумно полагать, что к концу первого века Церковь была предана распространению Слова, тогда как иные языки совместно с другими дарами-знамениями утратили свою полезность. Смерть апостолов тоже положила конец их применению, потому что эти дары были тесно связаны с апостолами (2 Кор. 12:12; Евр. 2:3, 4).
2. Чудо иных языков было знамением осуждения Израилю за его неверие. Как мы уже видели в начале этой главы, 1 Кор. 14:22 ясно говорит, что языки даны как знамение не для тех, кто верует, а для тех, кто не верует. В 1 Кор. 14:21 определенно имеется в виду неверующий Израиль, так как ап. Павел ссылается на Ис. 28:11-12, где пророк писал Израилю: "Зато лепечущими устами и на чужом языке будут говорить к этому народу. Им говорили: 'Вот - покой, дайте покой утружденному и вот успокоение'. Но они не хотели слушать". Контекст в Исаии 28 гл. относится к периоду царствования иудейского царя Езекии (7Q5-701 г. до. Р.Х.), когда ассирийцы вторглись в Палестину, захватив и уничтожив Израиль - Северное царство.
Пророк Исаия укоряет вождей Иуды за их вероломство. Они насмехались над ним, а пророк Исаия отвечает на их насмешки строгим предупреждением о грядущем суде. И в самом деле, Бог заговорил к ним на чуждом языке и лепечущими устами.
Иными словами, евреи не слушали Бога, когда Он обращался к ним по-еврейски, поэтому Он заговорил на языке, которого они не смогут понимать. Этим языком стал язык ассирийских захватчиков. По причине постоянного неверия Иуды и его отпадения от веры, Бог намеривался навести на них осуждение, которое ознаменуется чужими языками - "которых ты не знаешь" (см. Вт. 28:49 и Иер. 5:15).
Это пророчество исполнилось, когда вавилоняне захватили Иуду в 586 г. до Р.Х., а позднее в еще более суровом суде, наступившем в 70 г. н.э. Сам Иисус сказал: "Се, оставляется вам дом ваш пуст" (Луки 13:35). Иисус ясно предупредил: "Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его... И падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников" (Луки 21:20, 24).
В 70 г. н.э. римский император Тит разгромил и разграбил Иерусалим и увел в плен 1 100 000 евреев, а остальных рассеял по всему миру. Дар иных языков был знамением этого суда для неверующего Израиля (1 Кор. 14:22). Неверующих же язычников проявление этого дара только сбивало с толку, что и видно из 23 стиха: "Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?"
Слово к Израилю было ясным: Бог не будет более ограничиваться только одним народом для передачи Своего Слова; Он не будет более проявлять Свою благодать через один только народ и говорить на одном только языке. Их неверие изменило все это. Следовательно, языки были знамением снятия с Израиля, как нации, его особого благословения.
Иные языки стали также знамением расширения границ этого благословения, потому что Бог будет отныне говорить ко всем народам на всех языках. Преграды рухнули, и потому языки были знамением не только бедствия, грядущего от Бога на Израиль, но и благословения от Бога для всего мира. Иные языки были знамением этого переходного периода. Для народа Божьего наступил новый день. Бог будет говорить на всех языках. О. П. Робертсон хорошо выразил последствия этого явления:
"Сегодня нет нужды в особом знамении, чтоб показать, что Бог переходит от одного народа, Израиля, ко всем народам. Этот переход уже - совершившийся факт. Послужив основанием деятельности апостолов, а также будучи специфическим переходным даром, иные языки выполнили свое предназначение, став особым знаком как для ветхозаветного, так и новозаветного народа Божьего. Исполнив однажды эту роль, они утратили свое значение среди Божьего народа." (O. Palmer Robertson, "Tongues: Sign of Covenantal Curse and Blessing," [Westminster Theological Journal, 38:53]. Bibliotheca Sacra, 122:134.)
3. Дар языков был меньшим даром, чем дар пророчества. Ал. Павел ясно выразил это в 1 Кор. 14:1-3, когда призывал коринфян стремиться к любви и желать духовных даров, но отдавать пророчеству первое место, потому что оно более назидает других. В 1 Кор. 14 гл. делается упор на то, что дар пророчества (проповеди) превосходнее дара иных языков.
Иные языки не могут правильно назидать церковь, поэтому возможно только ложное самоназидание (см. ст. 4), а это и было именно то. что ап. Павел запрещал в 13:5: "Любовь не ищет своего". Церковь собирается для назидания, а так как иным языкам нет места в частном назидании, то и для назидания церкви их тоже не следует употреблять. Церковь должно назидать пророчество (см. 1 Кор. 14:3).
4. Когда был завершен Новый Завет, иные языки стали лишними. Теоретически, человек, говорящий на иных языках, получал откровение от Бога. Как мы уже обсуждали во 2 и 3 главах, прямое откровение от Бога прекратилось. Дар иных языков служил для удостоверения авторитета писавших откровение. После их смерти, подобные знаки удостоверения стали больше не нужны.
5. Языки упоминаются только в самых ранних книгах Нового Завета. Первое пос. к Коринфянам - единственное послание, где иные языки вообще упоминаются. Ап. Павел написал, по крайней мере, еще двенадцать посланий и нигде больше не упоминал иных языков. Ап. Петр также никогда не упоминал иных языков, никогда не упоминал их ап. Иаков, а также ап. Иоанн и ап. Иуда не делал этого. Иные языки появились на короткое время в ранний период Церкви, когда новое Слово от Бога распространялось, а также утверждалась Церковь. Но как только это было завершено, иные языки исчезли. Они прекратились, умолкли.
6. История зафиксировала гот факт, что иные языки прекратились. В 1 Коринфянам 13:8 глагол pauo говорит нам, что иным языкам надлежало умолкнуть, чтобы уже никогда больше не возвратиться. Более поздние книги Нового Завета больше уже не упоминают иных языков. К. Роджерс, миссионер и ученый, писал так: "Важно отметить, что о даре иных языков не только не упоминается, но, более того, о нем нет даже и намека во всех трудах послеапостольских отцов Церкви." (Cleon L. Roger, Jr., "The Gift of Tongues in the Post Apostolic Church.")
Клемент Римский, Иустин Мученик, Ориген, Златоуст и Августин - некоторые из величайших богословов древней церкви - считали иные языки занятием прошлого, чем-то, практиковавшимся только на заре христианства.
В первые пять или шесть столетий церкви единственными, о ком пишется, что они говорили на "языках", были последователи Монтануса, признанного еретиком (см. гл. 3), а также его ученика Тертуллиана.
Следующее упоминание в христианстве о "языках" связано с группой людей, которых называли Севенольскими священниками (Cevenol priests). Они жили во Франции в конце семнадцатого века. Их тоже называли еретиками, потому что их пророчества не исполнялись и была неприемлема их воинственность.
Сохранилась запись приблизительно за 1731 год о группе римо-католических реформаторов, так называемых янценистов, которые проводили ночные собрания в гробнице своего основателя, где они в состоянии экстаза говорили на "иных языках".
Другой группой, которая говорила на языках, были трясуны (Shakers), последователи матери Анны Ли, жившей в 1736 - 1784 годах. Мать Анна Ли считала себя женским эквивалентом Иисуса Христа. Она основала общину трясунов в Трое, в штате Нью-Йорк, и утверждала, что получила особые откровения от Бога. (Подробности описаны в труде Robert Glenn Gromacki, The Modern Tongues Movement [Philadelphia: Presbyterian and Reformed Publishing Co., 1967], pp. 5-22.)
В 1830 г. Эдуард Ирвинг основал в Лондоне маленькую группу под названием ирвингиты (Irvingites). У них были откровения, противоречащие Священному Писанию, их пророчества оставались неисполненными, а мнимые исцеления кончались смертью. Они тоже говорили на "иных языках".
От Монтануса до Ирвинга случаи "иных языков" в церкви никогда не считались частью подлинного христианства.
Но в 1901 г. в Bethel Bible College в городе Топика в штате Канзас Агнес Озман получила то, что она называла крещением Духа, и стала говорить на "иных языках". Это событие положило начало движению "святости" ("Holiness") в Соединенных Штатах Америки. В 1906 году на "иных языках" стали говорить в церкви в Лос-Анжелесе, в штате Калифорния, и в результате этих двух явлений в 1901 и 1906 гг. произошли главные деноминации пятидесятников, к которым многие из наших братьев и сестер во Христе принадлежат и сегодня.
А в 1960 году в епископальной церкви в г. Ван Найс, в штате Калифорния, зародилось современное харизматическое движение. Вскоре оно распространилось на многие другие деноминации, включая римо-католическую, лютеранскую, пресвитерианскую и баптистскую.
Напрашивается вопрос: "Если языки прекратились, как могли они снова появиться в двадцатом веке?"
Наши братья и сестры из пятидесятников и харизматиков относятся к этому вопросу двояко:
1. Одни считают, что Монтанус, мать Анна Ли и другие, кто говорил на иных языках в прошлом, были их предшественниками. Некоторые пятидесятники и харизматики на самом деле утверждают это, однако этим самым они причисляют себя к еретикам.
2. Другие харизматики - и их, вероятно, большинство - говорят, что иные языки в определенный период прекратились, но теперь возобновились опять, потому что мы живем в последние дни и Бог дарует нам последнее излияние Своего Духа.

Неправильное толкование харизматиками Иоиля 2:28

Ключевым местом из Священного Писания для харизматиков и пятидесятников является Иоиля 2:28: "И будет после того, изолью от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения". Проблема с нынешним применением Иоиля 2:28 в том, что Иоиль пророчествовал о чем-то, что произойдет в далеком будущем, а не о том. что случится в первом или двадцатом веке.
Согласно Иоиля 2:19-32, Божий Дух изольется так, что в то время будут знамения в небе и на земле - кровь, огонь и столбы дыма: "Солнце превратится во тьму и луна в кровь, прежде нежели наступит день Господень великий и страшный". Это пророчество - явно о грядущем тысячелетнем царстве в конце времен, и не может относиться ни к чему-то в более ранний период. При изучении в полном контексте стихов из Иоиля, приемлема единственная интерпретация.
Например, Иоиля 2:20 - это ссылка на поражение северной армии, которая выиграет войну против Израиля в период великой скорби. Стих 27 той же главы говорит о великом пробуждении, которое возвратит Израиль к Богу, и это - еще одно событие великой скорби, которому предстоит исполниться. В Иоиля 3 гл. описан суд над народами - еще одно событие, которое произойдет в конце великой скорби, перед самым утверждением земного царства Иисуса Христа (ст. 2. 12, 14). Дальше в 3 главе Иоиль дает прекрасное описание царства (ст. 18). Ясно, что 3 гл. Иоиля - это пророчество о царстве, и все это до сих пор еще не исполнилось - ни в день Пятидесятницы (Д. Ап. 2), ни при каких-либо других обстоятельствах с тех пор. Эти пророчества относятся к будущему, которое для нас еще впереди.
Однако, все еще остается вопрос о том, почему ап. Петр упомянул Иоиля 2:28-32 в день Пятидесятницы (Д. Ап. 2:17-21). Некоторые исследователи Библии считают: ап. Петр утверждал, что исполнение пророчества Иоиля 2 28 было даром Святого Духа для Церкви в день Пятидесятницы. Однако, это было, в лучшем случае, только частичным исполнением, или же, пользуясь придуманным кем-то словом - "предъисполнением".
Были ли в день Пятидесятницы знамения в небесах и на земле? Были ли там кровь, и огонь, и столбы дыма? Превратилось ли солнце во тьму и луна в кровь, и наступил ли великий и страшный день Господень? Нет, ничего этого не произошло, так как все это еще в будущем.
Ап. Петр сказал присутствующим в Иерусалиме в день Пятидесятницы, что они видят предварительное явление той силы, которая явится над всеми в тысячелетнем царстве. То. что они увидели в Иерусалиме происшедшим с горсткой людей, было предзнаменованием того, что Божий Дух совершит когда-то во всемирном масштабе.
Дж. Питерс, известный библейский исследователь девятнадцатого века, писал: "Крещение в день Пятидесятницы - это залог будущего исполнения, в знак доказательства того, что Дух Святой еще исполнит в будущих веках". (George N.H. Peters, The Theocratic Kingdom [Grand Rapids: Kregel Publications, 1972], p. 66.) Немецкий богослов Г. Тилике придерживался того же мнения, что и Дж. Питерс. Г. Тилике говорил, что чудеса первого века - это "молния на горизонте Божьего Царства". (Helmut Thielicke, Man in God's World [New York: Harper and Row. 1963], p. 112.) Чудеса, которые начались в день Пятидесятницы для подтверждения Божьего откровения в момент зарождения Его церкви - это полыхающие зарницы для привлечения нашего внимания к тому, что лежит за горизонтом - к грядущему царству Иисуса Христа.
Здесь было бы уместно сказать, что харизматики придают огромное значение "раннему и позднему дождю" в книге Иоиля 2:23. Они хотят, чтобы мы поверили, что ранним дождем был день Пятидесятницы, когда сошел Дух Святой, а поздний дождь пошел сейчас, при нынешнем излиянии Духа Святого в двадцатом веке.
Ранний дождь падает на засеянные поля осенью, а поздний - весною. Пророк Иоиль говорил, что на землю тысячелетнего царства оба эти дождя пойдут "в первом" (дословно, по-еврейски) месяце. Суть здесь в том, что в царстве Бог будет производить плоды земли в обилии. Это совершенно ясно видно из Иоиля 2:24-26. "Ранний и поздний дождь" не имеет ничего общего с Пятидесятницей, двадцатым веком или Духом Святым.
Подводя итог, следует сказать, что пятидесятники и харизматики встречаются с определенными трудностями, пытаясь применить Иоиля 2:28 для подтверждения идеи, что иные языки возобновились опять. Во-первых, пророк Иоиль не говорил, что иные языки возобновятся, когда изольется Дух Святой. Во-вторых. излияние Святого Духа в день Пятидесятницы не было тем событием, о котором пророчествовал Иоиль. Он имел в виду то, что произойдет в тысячелетнем царстве, что еще является будущим. Как знамение, иные языки имели уникальную цель. И как все знамения, они указывали на что-то. Когда же указанное совершилось, знамение стало излишним. И нет никакого указания на то, что они возвратились.

14. Вопрос иных языков: часть 2

На каких "языках" говорят сегодня?

Несмотря на то, что Священное Писание опровергает утверждение, что иные языки возобновятся опять, пятидесятники и харизматики продолжают настаивать:
"Но как же вы объясните мой личный опыт? Я говорю на иных языках и это дает мне чудесное ощущение. Я чувствую себя ближе к Богу. У меня больше силы свидетельствовать и жить для Христа. Как вы объясните это?" И подобных свидетельств о последствиях дара иных языков очень много Например:
"Для чего говорить на иных языках? Единственное, что я могу сказать в ответ: 'А для чего существует синяя птица? Или какая польза от красоты заката?' Это просто чувство настоящего подъема и бодрости, это невыразимая радость, а также со всем этим - здоровье, покой и избавление от бремени и напряжения. Когда я начал молиться на иных языках, то почувствовал себя на двадцать лет моложе (многие мои знакомые обратили на это внимание)... Это ободряет меня, дает радость, отвагу, внутренний мир и сознание Божьего присутствия, а я со своей слабохарактерностью так нуждаюсь в этом." (John L. Sherrill, They Speak With Other Tongues [Old Tappan, N.J.: Fleming H. Revell Co., 1964], p. 83.)
Это - убедительная реклама для потенциального "покупателя", что вам предлагается действительно прекрасная вещь. И подобные заявления, что дар иных языков дает здоровье, радость и даже обладает способностью омолаживать, привлекают многих желающих.
Но насколько больше силы жить для Христа имеют те, кто сегодня говорят на иных языках, все же остается вопросом субъективного мнения. Многие, говорившие на иных языках в прошлом, свидетельствуют, что они не знали настоящего мира, удовлетворения и радости до тех пор, пока они не вышли из этого состояния. Несомненно, некоторые люди находят иные языки полезными в той или иной степени, однако то, что они практикуют, не является библейским даром иных языков. К тому же то, что они делают, может закончиться разочарованием, когда потребность в постоянном экстазном подъеме станет все труднее и труднее удовлетворять.
Есть несколько объяснений явления "иных языков", которые мы слышим сегодня:
1. Иные языки могут быть сатанинского или демонического происхождения. Отдельные критики харизматиков и пятидесятников полностью приписывают иные языки "работе дьявола". И хотя мы не готовы пока этого сделать, но все же верим, что в некоторых случаях сатана действительно кроется за всем происходящим. Что дает основание так думать? То, что все лжерелигии в мире произошли от одной личности - сатаны.
Лжерелигиям присущи иные языки - невнятное бормотание в состоянии эйфории. Последнее издание Encyclopedia Britannica содержит полезные статьи о практике иных языков, которой пользуются язычники во время своих религиозных обрядов. Из Восточной Африки пришло сообщение об одержимых бесами людях, свободно говорящих на языке суахили или же на английском, хотя при нормальных условиях они не поняли бы ни одного слова на этих языках.
В племени тонга (Thonga people) в Африке во время ритуала изгнания злого духа собравшиеся обычно поют на языке зулусов, хотя сами тонгайцы этого языка не знают. Сам изгоняющий бесов говорит при этом на языке зулусов посредством, якобы, "чуда иного языка".
Применение иных языков можно найти у мусульман, эскимосов и тибетских монахов. Парапсихологическая лаборатория при медицинском факультете университета в штате Вирджиния сообщает о практике иных языков у тех. кто занимается оккультизмом. (Подробное описание распространения иных языков вы найдете в труде William J. Samarin, Tongues of Men and Angels [New York: Macmillan Co., 1972]. См. также Joseph Dillow, Speaking in Tongues [Grand Rapids: Zondervan Publishing House, 1975], pp. 172-74.)
Это только несколько примеров применения практики иных языков на протяжение веков и до наших дней среди язычников, еретиков и поклонников оккультизма. И хотя вряд ли многие из последователей харизматического движения могут быть причислены к этому разряду, здесь есть над чем задуматься каждому харизматику.
2. Иные языки - это заученное поведение. Разговор на иных языках не является сверхъестественным переживанием. Человек может просто научиться, как это делать. Это. пожалуй. наиболее общее объяснение того явления иных языков, которое встречается в харизматическом движении сегодня. Поразительно, что многие, говорящие на иных языках, употребляют одни и те же термины и звуки. Я достаточно наслушался всего этого, чтобы самому начать повторять эти "слова".
В своей книге "Psychology of Speaking in Tongues" ("Психология разговора на иных языках") Дж. Килдаль определил иные языки, как безусловно усвоенный навык. (John Kildahl, The Psychology of Speaking in Tongues [New York: Harper and Row, 1972], p. 74.) Клиническому психологу Дж. Килдалю и его коллеге, психиатру П. Квальбену, было поручено American Lutheran Church и National Institute of Mental Health тщательно и всесторонне изучить явление "иных языков". После всех своих исследований они пришли к твердому убеждению, что это ничто иное, как поведение, заученное в результате подражания.
Как-то в нашей церкви ко мне подошел один человек и признался, что это именно так. "Я научился это делать. Хотите, я вам покажу?" - спросил он, и тут же заговорил на иных языках. Странно, но исходящие от него звуки были точь-в-точь такими же, какие я слышал уже раньше от других. И все же существует мнение, что каждый харизматик получает свой собственный "личный" молитвенный язык.
Вспоминаю - как-то при посещении церкви из деноминации Детей Божиих я наблюдал, как один человек пытался научить другого говорить на иных языках. Новообращенный "ученик" только что пришел ко Христу, а "учитель" изо всех сил старался, чтобы этот младенец во Христе получил "дар" иных языков, Можно еще понять, когда христианин хочет научиться лучше применять свой духовный дар. Но почему человек должен "учиться", как получить "дар" Духа Святого - это просто необъяснимо. Тем не менее, в харизматическом движении продолжают учить, как говорить на языках.
В другой раз, желая глубже исследовать это явление, я смотрел по телевидению харизматическую программу вопросов и ответов. Один человек признался, что он переживает духовные проблемы. Тогда другой спросил у него: "Говорите ли вы на 'своем языке каждый день?" "Нет", - признался первый. На что второй сказал: "Вот в этом-то и заключается ваша проблема. Вы должны заниматься этим каждый день, и совсем неважно, как это у вас начинается. Вы просто начинайте говорить, а когда начнете, Дух Святой будет продолжать".
Эта беседа вскрывает несколько проблем: во-первых, если Дух Святой дал кому-то дар иных языков, почему же этому человеку нужно прилагать усилие, стараться начать?
В харизматическом движении сильный нажим оказывается со стороны друзей - ты должен принадлежать, должен проявлять, должен иметь те же дары и ту же силу, что и другие. "Ответом" на все духовные проблемы являются иные языки. Нетрудно понять, почему иные языки стали таким огромным общим знаменателем - конечной целью для каждого, кто с этим связан.
Дж. Килдаль и П. Квальбен пришли к выводу, что в применении иных языков скрывается залог огромного разочарования. Человек вскоре осознает, что он научился всему этому и здесь не было ничего сверхъестественного. Слишком быстро он обнаруживает, что старые проблемы и привычки все еще с ним. Согласно Дж. Килдалю и П. Квальбену, чем искреннее человек был вначале, при "получении" иных языков, тем большее разочарование он переживет, когда перестанет.
3. Иные языки могут быть чисто психологическим явлением. Некоторые, наиболее странные, случаи проявления иных языков можно объяснить психологически. Человек, говорящий на иных языках, впадает в состояние автоматических (непроизвольных) движений, внутренне отключаясь от внешнего окружения, что приводит к разъединению почти всех мышц с сознательным контролем над ними. Приходилось ли вам когда-нибудь наблюдать по телевидению за поведением девочек-подростков на концерте рок-музыки? В результате сильного эмоционального возбуждения, при общем энтузиазме и шуме, они буквально перестают владеть собой, в том числе и своими голосовыми связками и мышцами, падают и начинают биться об пол.
Большинство людей, рано или поздно, сталкиваются в своей жизни с моментами некоторой оторванности, почти потери сознания. В подобных случаях, особенно в обстановке, где много шума и возбуждения, как это часто бывает в харизматических собраниях, человек может легко перейти в состояние, когда он уже не вполне владеет собой, и последствием этого также может быть явление иных языков. В этой области психологического состояния не исключена возможность гипноза. Дж. Килдаль и П. Квальбен заключили на основании своих наблюдений, что "подверженность гипнозу представляет собой благоприятные условия для перехода в глоссолалию". (Ibid., p. 54.)
После всестороннего исследования говорящих на иных языках, Дж. Килдаль и П. Квальбен пришли к выводу, что люди покорные, поддающиеся внушению и впадающие в зависимость от руководства, обычно попадали под влияние иных языков. (Ibid., pp. 38-56.) Вильям Самарин также подтверждает, что "люди определенного типа проявляют обычно особый интерес к религиям, где практикуются иные языки". (Samarin, Tongues, p. 228.) И хотя вполне очевидно, что не все, но все же подавляющее большинство из говорящих на иных языках относятся к этой категории. Они легко поддаются силе внушения и делают то, что им предлагается. И когда возбуждаются эмоции и усиливается давление, в результате могут проявиться иные языки.
Невозможно проанализировать побуждения каждого, кто говорит на иных языках, и обнаружить полную причину подобного поведения. Но есть много объяснений явления иных языков, в частности, в области психологии и подражания. Д-р Е. Манселл Паттисон, член Христианской Ассоциации психологических исследований (Christian Association for Psychological Studies), писал:
"Итогом нашего анализа является демонстрация как раз тех естественных механизмов, в результате которых происходит глоссолалия. Как психологический феномен, глоссолалия легко производима и это явление нетрудно исследовать. Я могу включить также свои личные наблюдения из клинических опытов над пациентами с неврологическими и психиатрическими заболеваниями. В результате известных видов мозговых нарушений, наступающих вследствие инсультов, мозговых опухолей и т п. пациент остается с нарушениями в автоматических связях эталонов речи. При исследовании состояния подобных пациентов с 'афазией' (утратой навыков речи), мы наблюдали то же явление разлада речи, которое происходит при глоссолалии.
Подобный разлад речи наблюдается в образе мышления и речи шизофреников, по своей структуре напоминающем глоссолалию. Эти данные демонстрируют то, что одни и те же стереотипы речи следуют всякий раз, когда сознательное, волевое управление речью нарушается в результате травмы мозга или психоза, а также в результате пассивного, самовольного отказа от контроля." (E. Mansell Pattison, "Speaking in Tongues and About Tongues," Christian Standard [February 15, 1964], p. 2.)
Всякому, кого хотят научить говорить на иных языках, дается совет "пассивно отказаться от волевого управления собой". Человек должен как бы освободиться от себя, отказаться от управления своим голосом. Он должен сказать всего несколько слов, а потом предоставить им возможность литься, и ему не нужно думать о том, что он говорит.
Интересно, что Джозеф Смит, основатель лжерелигии мормонов, так учил своих последователей говорить на иных языках: "Встань на ноги и говори или производи какие-либо звуки, и так продолжай производить эти звуки, пока Господь не превратит их в язык или речь". (Samarin, Tongues, p. 53.)
Подобные указания Дж. Смита звучат, как цитаты из многих харизматических книг, в которых даются указания, как начать говорить на иных языках. Тому, кто желает говорить на иных языках, советуется вначале "производить какие-либо звуки". И ему не следует беспокоиться о том, что он говорит, "потому что Господь сделает из этого язык". То есть, он должен отказаться от всякого контроля над тем, что говорит. Поэтому не удивительно, что изучавшие глоссолалию пришли к выводу, что это стереотипный образец поведения - которое наступает при специфических эмоциональных условиях в результате отсутствия сознательного управления голосовым аппаратом.
Вся суть заключается в том, что само по себе возникновение иных языков может иметь много объяснений, и это явление может проявляться сегодня в таком же поддельном виде, не зависящем от работы Святого Духа, как в свое время в коринфской церкви.

Почему же иные языки так распространены?

Несмотря на все объяснения о сущности и о происхождении иных языков, во всех деноминациях есть те, кто продолжает говорить на них, а также каждый день новые люди получают "дар иных языков". Проповедники и писатели из среды харизматиков утверждают, что это работа Святого Духа и излияние Его могучей силы на церковь в последние дни.
Однако, как мы уже рассмотрели, иные языки, на которых говорят сегодня, не являются библейскими языками, так как говорящие в настоящее время на иных языках не имеют проявления того дара, который описывается в Священном Писании. Но чем же тогда объясняются их действия? Зачем же они с таким рвением добиваются этой способности? А также почему они так искусно (а иногда и более напрямую) пытаются убедить других, подчас даже запугивая, чтобы те также начали делать подобное? Главная причина - это духовный голод. Слыша о том, что иные языки - это путь к чудному духовному опыту, многие боятся, что если они не будут говорить на иных языках, то что-то упустят. Они стремятся к "чему-то большему".
Наряду с этим, многим хотелось бы как-то выразить себя духовно. Посещая церковь годами, но никогда по-настоящему не принимая участия ни в каком служении, они приобрели репутацию не особо духовных. А поэтому услышав, что говорящие на иных языках считаются святыми и духовными, они также решили попробовать.
Другим объяснением служит то, что харизматическое движение - это ответная реакция на светское, слишком холодное и равнодушное общество, в котором мы живем. Говорящему на иных языках кажется, что он непосредственно соприкасается со сверхъестественным. У него есть теперь нечто реальное, к чему можно почти прикоснуться. И это не что-то сухое и академическое - это реальность!
Еще одна причина роста популярности иных языков кроется в острой нужде некоторых людей испытывать чувство защищенности и признания, которое им дает принадлежность к "основной группе". Им хочется быть в числе "имеющих", их пугает мысль, что они могут оказаться в числе "неимеющих", которые находятся вне и только заглядывают внутрь. Принадлежность же к харизматическому движению дает огромное удовлетворение, когда человек, самоутверждаясь, может сказать: "Я - харизматик". Многие в результате этого чувствуют, что и они являются кем-то, что и они принадлежат к чему-то, что и они имеют что-то такое, чего другие не имеют.
Основная же причина, почему иные языки так популярны всюду именно сегодня, заключается в том, что это - реакция против холодного, безжизненного христианства, преобладающего во многих наших церквах. К харизматическому движению присоединяются люди, которые ищут деятельности, удовлетворения, тепла и любви. Им хочется верить, что Бог действительно работает в их жизни - вот здесь и прямо сейчас. Мертвая приверженность доктринам никогда не сможет удовлетворить, и потому многие люди ищут удовлетворения в харизматическом движении.
Кое-кто может возразить: "Но зачем же тогда их критиковать?" Мы делаем это только потому, что Священное Писание учит нас заботиться о наши братьях и сестрах - ходят ли они в истине. Хотя некоторым это и может показаться проявлением нелюбви, однако Библия ясно говорит: "...отвергнувши ложь, говорите (с любовью, ст. 15) истину каждый ближнему своему, потому что мы члены друг друга" (Еф. 4:15 и 25). А истинная любовь всегда действует на основании истины.

15. Вопрос подлинной духовности: часть 1

Что значит быть "духовным"?

К подлинной духовности стремятся все христиане - кто более скрыто, а кто явно. Харизматическое движение привлекает тем, что обещает способ, как стать подлинно духовными. Но хотя харизматическое движение имеет свой метод к достижению духовности, Священное Писание явно предлагает что-то другое.

"Ударенные" и "неударенные"

Для харизматика, путь к духовности ведет через переживание состояния экстаза, обычно приводящего к получению иных языков. Термин, который харизматики обычно применяют - это "божественный удар", который должен произойти в вашей жизни. Некоторые члены моей церкви рассказывали мне, что когда им приходилось беседовать с харизматиками о духовности, и в ходе беседы они отвечали на вопрос, что нет, они никогда не переживали состояние "экстаза", то в таком случае харизматик обычно отвечал: "Ну так пусть вас Иисус ударит!"
Итак, на сегодняшний день в христианстве имеется как бы два уровня - "ударенные" верующие и "неударенные". "Ударенные" считают, что они хоть немного более духовны, чем "неударенные". И нравится ли это вам или нет, но в результате этого христианство переживает раздвоенность. Принадлежащие к харизматическому движению утверждают, что пока вы не имеете этого особого "переживания", которое они называют крещением Святого Духа с последующим даром иных языков, вы еще не достигли того уровня, на котором могли бы действовать так, как этого ожидает от вас Бог. Вам чего-то не хватает. Часто приводится сравнение с восьмицилиндровым двигателем, который работает на четырех или, в лучшем случае, на шести цилиндрах - так что вы просто не достигли полноты имеющихся возможностей.
Пример подобной точки зрения хорошо освещен в книге М. Ходжеса "Spiritual Gifts" ("Духовные дары"):
"Между тем, как при полноте Духа ожидается полное проявление даров и полноценное служение человека, возможно и частичное духовное служение с неполным проявлением духовных даров (или их частичным получением) до переживания дара Пятидесятницы. Мы не должны упускать из вида, что в Новом Завете крещение Духом считается основной и главной предпосылкой для вполне развитой духовной жизни и служения." (Melvin L. Hodges, Spiritual Gifts [Springfield, МО: Gospel Publishing House, 1964], p. 16.)
Значит, очень важно для нас установить, что же Библия говорит о "духовности"? Правы ли харизматики? Существует ли между верующими пропасть? Действительно ли есть два духовных уровня - "ударенные" и "неударенные"? И поэтому обречены ли некоторые верующие быть второсортными христианами? "Неударенным" интересно будет узнать, что Священное Писание вовсе не обрекает их на подобную участь.

Противопоставление плотскому (душевному) духовного человека

Основное учение о духовности христианина мы находим в 1 Коринфянам 2:14-15. An. Павел писал: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, и о нем судить никто не может". Ап. Павел уделил большую часть 2 главы 1 пос. Коринфянам рассуждениям о разнице между душевным человеком (невозрожденным) и духовным (возрожденным). Душевный человек не знает Бога, не имеет спасения и как бы изолирован в своей человеческой телесности. Он не может понимать того, что от Духа Божия. Духовный же человек, напротив, знает Бога и понимает духовные вещи.
Согласно 1 Коринфянам 2 гл. - все христиане духовны, по крайней мере, согласно своей позиции во Христе. Все христиане духовны, потому что они имеют Святого Духа. Они соединены с жизнью Бога, в них живет Учитель истины - Дух Святой. Быть духовным в первую очередь означает - иметь Святого Духа, на что совершенно ясно указывает послание к Римлянам 8:6-9.
В этом месте своего послания ап. Павел проводит определенное различие: быть природным (плотским) - значит быть невозрожденным, не иметь спасения и не знать Бога. Быть духовным означает - иметь Святого Духа через веру в Иисуса Христа как Господа и Спасителя.
Но между тем, как все христиане духовны согласно своей позиции во Христе, они не всегда духовны в практической жизни, так как мы не всегда поступаем духовно. Поэтому ап. Павел и писал в 1 Коринфянам 3:1-3 о духовных младенцах - плотских верующих. Ап. Павел пишет, что он должен был бы говорить с коринфянами, как с духовными, но они не поступают, как духовные: они не принимают Слово, в их жизни есть много несвятого - они плотские верующие.
Верующие в Коринфе не являлись исключением, так как перед всеми христианами стоит одна и та же проблема. Каждый верующий является "духовным" потому, что он знает Господа Иисуса Христа как своего Спасителя, и имеет живущего в нем Святого Духа, но не каждый верующий всегда ведет себя духовно. Иногда мы поступаем "по-плотскому", т.е. ведем себя по-мирски, а не как возрожденные люди.
Хорошим наглядным примером может послужить апостол Петр. В Ев. от Матфея 16:17-18 ап. Петр исповедует Христа Сыном Бога живого, на что Иисус отвечает: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах. И Я говорю тебе: ты - Петр..."
Но вот в Евангелии от Иоанна мы читаем, как Иисус встретился с Петром на берегу Галилейского озера после духовного срыва, который постиг Петра в ночь перед распятием Христа. Как же здесь Господь называет Петра? Он называет его Симоном, потому что тот вел себя по-старому, как человек, каким он был до того, как уверовал в Иисуса Христа как Сына Бога живого.
То, что случилось с ап. Петром, частенько случается и с нами - мы на время перестаем верно следовать за Иисусом Христом. Духовность не является постоянным состоянием, в которое вы впадаете с того момента, когда вас "ударило" какое-то духовное переживание. Быть духовным - это ежедневно принимать от Бога Его Слово и потом воплощать это Слово в жизнь, находясь под водительством Святого Духа в каждый момент жизни. Ап. Павел говорит об этом в послании к Галатам 5:16: "Я говорю: поступайте по Духу, и вы не будете исполнять вожделений плоти".
Слово "поступать" - очень важное в Новом Завете. Оно означает - поступать изо дня в день, то есть - делать один шаг за другим, и в этом как раз и заключается проявление нашей духовности: шаг за шагом, момент за моментом.

Признаки подлинной духовности

Основной признак подлинной духовности - это глубокое сознание греха. В Священном Писании самый духовный человек тот, который больше всего презирает свою греховность. Ап. Павел говорит о себе, что он первый, т.е. наибольший грешник (1 Тим. 1:15). Ап. Петр сказал: "Отойди от меня, Господи, потому что я человек грешный!" (Луки 5:8). Пророк Исаия говорил: "Горе мне... ибо я человек с нечистыми устами" (Ис. 6:5). Духовный человек сознает, что он ведет борьбу со грехом не на жизнь, а на смерть. Ап. Павел говорил: "Я каждый день умираю" (1 Кор. 15:31). Он учил церковь жить по Духу шаг за шагом: "Если мы живем духом, то по духу и поступать должны" (Гал. 5:25).
Другая основная истина о духовности заключается в том, что цель подлинно духовного человека - быть подобным Христу. Ап. Павел говорил об этом неоднократно (1 Кор. 1:11; Гал. 2:20; Еф. 4:13; Филип. 1:21). Для ап. Павла предельной духовностью было - стать, как Иисус. А этого никак не достигнуть в результате особого "супер-удара", дающего пожизненную гарантию духовности.
Однако многие харизматики утверждают, что получив однажды крещение Святым Духом, вы навсегда обретаете духовность. К сожалению, на деле так не бывает. Со временем, когда ореол переживания поблекнет, им приходится домогаться его постоянного повторения, и они обнаруживают, что действия повторной благодати недостаточно, что им нужно второе и третье, и четвертое, и пятое, и так до бесконечности. В своих поисках "чего-то большего" харизматики часто, не сознавая того, оставляют в стороне Библию и истинный путь к духовности, идя по ложной дороге личного опыта и особых переживаний.

Дары не являются гарантией духовности

Харизматические книги, брошюры и статьи наполнены свидетельствами о том, как какое-нибудь "особенное переживание" принесло человеку новую степень духовности. В этих свидетельствах используются одни и те же обороты речи: "Когда я был крещен Духом Святым... когда я заговорил на иных языках... - я начал жить более святой жизнью, у меня появилось больше силы, свободы и радости, чем когда-либо раньше... в моей христианской жизни стало больше любви и удовлетворенности".
Хотя не все харизматики последовательны в этом вопросе, большинство из них делают основной упор на дар иных языков, как на средство достижения духовности. Священное Писание, однако, не поддерживает этой мысли. Например, в 1 Коринфянам 1:7 ап. Павел хвалит коринфскую церковь, говоря: "Вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа". У коринфян были все духовные дары: пророчества, знание, исцеление, иные языки, истолкование языков и большее. Но у них были в наличии также почти все духовные проблемы, какие только можно найти. Они были духовными по своей позиции во Христе, но их практические поступки повергали церковь в плотской хаос.
Коринфские верующие первого века не были своего рода исключением, и перед христианами наших дней стоят те же проблемы. Будучи верующими во Христа, мы спасены и имеем Святого Духа. Обладая известными духовными дарами, мы при этом все еще боремся с плотью (см. Рим. 7), и никакой духовный дар не гарантирует победы в этой борьбе. А побеждать мы сможем только в том случае, если будем поступать по духу и не будем угождать вожделениям плоти.
Всякий проницательный харизматик сознает, что он или она имеет столько же проблем в борьбе с вожделениями плоти, как и все мы. (Charles R. Smith, Tongues in Biblical Perspective [Winona Lake, IN: BMH Books, 1972], p. 23.) В этом труде автор приходит к заключению:
"Учение о свободной любви и 'духовных браках' слишком часто возникало в тесной связи с явлением иных языков. Извращение библейского учения по вопросам пола и брака можно найти также у мормонов и шейкеров (Shakers). Эми С. МакФерсон была не единственной в своем роде, получившей "откровение", что ее брак был "не от Господа", и что ей нужно вступить в другой брачный союз. Одной из серьезных проблем пятидесятнического движения всегда было то, что многие его руководители впадали в блуд. Одна известная проповедница-пятидесятница, будучи вдовой в течение трех лет, заявила вдруг, что она беременна 'от Святого Духа'. Некто Пархам, основатель нынешнего движения пятидесятников, был даже подвержен аресту за крайне безнравственные поступки.
В результате исследования истории обнаруживается, что обладание иными языками никак не является гарантией на победу над человеческими слабостями и грехами в области пола. Севенолы 17-го века, шейкеры 18-го и ирвингиты 19-го века все говорили на иных языках и при этом вели крайне безнравственный или же весьма сомнительный в области взаимоотношений образ жизни".
Все ли пятидесятники и харизматики безнравственны? Конечно, нет! И у них не больше проблем в борьбе с вожделениями плоти, чем у любого другого верующего. Но важно отметить, что у них также и не меньше проблем с плотью, чем у нехаризматиков. Но сетью, в которую они часто попадают, является то, что они уравнивают опыт иных языков - "крещение Святым Духом" - с подлинной духовностью, устраняющей проблемы вожделений плоти.
Харизматикам присуща сильная склонность верить, что если Дух Святой "ударил" вас однажды драматическим и волнующим образом, то в результате вы подниметесь на до того неизведанный вами уровень духовности. Один человек, недавно заговоривший на иных языках, признался: "К своему удивлению, я обнаружил, что у меня эти блаженные эмоции души сопровождались половыми страстями тела".
При посещении Далласской Богословской семинарии я встретил молодого человека, недавно оставившего харизматическое движение. Он много раз был в экстазе, говорил на иных языках, был неоднократно "повергаем в Духе". Он признался, что его убеждали, что после "повержения в Духе" он перейдет на новый уровень духовной жизни. "Повержение" и дар иных языков должны были иметь очистительный эффект в его жизни. Однако он признался, что у него было столько же проблем с вожделениями плоти, как и раньше - до того, как он имел все эти переживания.
Со всеми претензиями на новую силу и новый уровень духовности, харизматики не имеют абсолютно никакой гарантии, что пережитое в состоянии экстаза возведет их раз и навсегда на новую и постоянную духовную ступень. И какими бы ни были их переживания, сколько бы раз они не говорили на иных языках и не падали, "повергаемые в Духе", жизнь бросает им те же вызовы, что и всем другим верующим - всем нам необходимо каждый день жить по Духу.
Многое из харизматического свидетельства и учения носит элемент бегства от действительности. Согласно Священному Писанию, истинная духовность ведет к праведности и святости, когда появляется сильное желание слушать и исполнять заповеди Божии, а также непреодолимое отвращение ко греху. Подлинно духовному человеку хорошо известно чувство озабоченности своим духовным состоянием, вызванное обличением во грехе.
Безусловно, есть те в среде пятидесятников и харизматиков, кому знакомо подобное чувство обличения. Однако многое из того, что происходит сегодня в харизматическом движении под именем "духовности", имеет явный перевес в сторону веселости и беспечности, где непомерно много смеха и легкомыслия. Ударение делается на хвалу, радость и самоудовлетворение. И хотя ничего плохого нет в том, чтобы человек радовался или восхвалял Бога, но многие харизматические телепрограммы и книги теряют подчас всякое чувство меры.
Библия никогда не предлагает верующему средства, как избежать искушений или жизненных проблем. Согласно Священному Писанию, духовный человек постоянно стремится к праведности, испытывая при этом глубокое сознание собственной греховности. Дух Святой проводит Свою работу. А там, где совершает работу Дух, есть много радости, но также и глубокое чувство печали - по той причине, что вокруг нас в мире есть столько отчаяния, безвыходности и безнравственности. Поэтому исполненный Духом Святым верующий не может все время только веселиться и веселиться и веселиться! Как один автор отметил: "Он не является Духом веселья, но Духом Святым". (Ibid., p. 100.)
Однако, харизматики иногда производят впечатление, что в Нем больше веселья, чем святости. Если же кто-то в их среде запротестует против всех этих возгласов, крикливости, ложных обещаний и их последствий, то на него покосятся и скажут: "Но ведь это помогает! Вы только посмотрите на результаты!"
Священное Писание учит, что мы можем "иметь результаты", но при этом не поступать по-Божьи. В 20 главе книги Чисел описывается, как израильтяне скитались по пустыне и у них иссяк запас воды. Бог повелел Моисею проговорить к скале, чтоб потекла вода. Но Моисей был разгневан на народ и хотел показать им, что он здесь хозяин. Он взял свой жезл и ударил по скале, и из нее действительно потекла вода! Он добился результатов - и таких прекрасных результатов - но в то же время и осуждения: он не вошел в землю обетованную за то, что не исполнил Божьего повеления буквально.
Одной из наиболее печальных характеристик движения харизматиков является их постоянное подчеркивание результатов. И печальна судьба тех в их среде, кто не получает подобных видимых результатов - иных языков или другой духовной пиротехники, "исцеления" дырявых бензобаков, нахождение места на переполненной стоянке машин в последнюю секунду, и множество других подобных "чудес". Тех же, кто получает менее заметные результаты (или переживает "засуху", когда нет вообще никаких результатов) - автоматически переводят в разряд второсортных христиан.

Апостол Павел в сравнении со сверх-апостолами

Даже апостол Павел испытывал нажим со стороны тех, кто считал, что в их жизни происходит "что-то большее", чем в его. В последних четырех главах 2 послания к Коринфянам ап. Павел говорит о тех новых "сверх-апостолах", которые прибыли в их город и захватили все в свои руки за время его отсутствия. Эти новые учителя зарекомендовали себя перед народом: они претендовали на чудодейственную силу, особый опыт и переживания в состоянии экстаза. Всем этим они увлекли за собой местных верующих. Слух о том, что его духовность ставится под вопрос, достигла ап. Павла; Казалось бы, что он просто не может теперь равняться с новыми, занявшими его место, суперзвездами.
Как же ответил на все это ап. Павел? Читайте 2 Коринфянам 11 и 12 главы. Интересно отметить, что ап. Павел не начал здесь перечислять всех исцелений и чудес, которые он совершил, но вместо этого представил то, что можно было бы назвать его духовным "послужным списком": "От иудеев пять раз дано мне было по сорока ударов без одного, три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, и ночь и день пробыл во глубине морской" (11:24-25).
Все это пережил ап. Павел. Дальше он перечисляет, что бывал часто голодным и лишенным сна, в постоянной опасности от разбойников, от язычников и даже от единоплеменников. Несчетное количество раз его прогоняли из городов. К тому же, у него было определенное физическое недомогание, его "жало в плоти", от которого Господь почему-то не освобождал его, хотя он трижды просил об этом у Бога. Но какие же выводы делает из всего этого ап. Павел?
"Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо когда я немощен, тогда силен. Я дошел до неразумия, хвалясь вы меня к сему принудили. Вам бы надлежало хвалить меня, ибо у меня ни в чем нет недостатка против высших апостолов, хотя я ничто" (2 Кор. 12:10-11).
Вряд ли ап. Павел произвел бы сегодня желаемое для харизматиков впечатление, если бы он высказал все эти мысли по их телепрограмме. Вместо "повержения в Духе", он свидетельствует о том, как раз за разом был почти убиваем в теле. Говоря о своих видениях, ап. Павел даже не очень хорошо помнил все подробности. Во 2 Кор. 12: 1-4 он писал, что лет четырнадцать назад он был "восхищен до третьего неба", но из описания создается впечатление, что он не помнил уже всех деталей. Вместо того, чтобы постоянно подчеркивать все подробности этого чудесного путешествия на третье небо и назад, ап. Павел предпочитает говорить о своих немощах, через которые прославляется Бог.
Это и есть та "подлинная духовность", о которой говорит ап. Павел, но все это не имело бы особой популярности в списке свершений нынешних харизматиков. Согласно свидетельству самого ап. Павла, его жизнь была немощной, жалкой, беспросветной и крайне смиренной. С того момента, как он пришел ко Христу и до дня, когда он был обезглавлен римским палачом, он жил в состоянии непрерывного стресса, напряжения, страха и частых бедствий. То же повествуется и о жизни других апостолов, которым было известно кое-что как о подлинной духовности, так и о страданиях - особенно апостолам Петру. Иакову и Иоанну.
Нигде в Священном Писании нет и намека на то, что существует какая-то возможность избежать реальности или избежать постоянной борьбы и трудностей в христианской жизни. И нет нигде особой входной двери с табличкой: "Да ударит тебя веселый Дух". К тому же, опыт иных языков не дает человеку гарантии достижения духовности, но может вывести вас совершенно не на ту дорогу, где находится подлинная духовность. Единственная же верная дорога к истинной духовности отмечена табличкой со словами: "Исполняйтесь Духом". А то, как практически исполняться Духом, будет темой нашей следующей главы.

16. Вопрос подлинной духовности: часть 2

Как исполняться Святым Духом?

Подход харизматиков к вопросу духовности нездрав и грозит потенциальными разочарованиями. Неуверенные и разочарованные верующие, некоторые даже на грани отчаяния, находятся по обе стороны харизматических разногласий. Таким христианам кажется, что та динамичная духовная жизнь, о которой они слышат в проповедях или во время уроков воскресной школы, почему-то проходит мимо них. Где же могут они найти ключи к реальному, практическому проявлению своей христианской веры в повседневной жизни?
Безусловно, искать эти ключи нужно только в Священном Писании, которое содержит исчерпывающие указания к познанию Христа и верному следованию за Ним. Как мы уже рассмотрели в 10 главе, в Библии не дается никаких повелений относительно переживания "крещения Святым Духом". Верующий в момент своего уверования крестится в тело Христово Духом Святым (1 Кор. 12.13, Рим 8:9). Однако, в Священном Писании достаточно указаний относительно того, как необходимо верующему поступать с того момента, как он становится членом тела Христова.
В Новом Завете есть семь упоминаний крещения Святым Духом. При этом важно отметить, что все они даются в указательном, но не в повелительном наклонении, и ни одно не носит призывного характера.
Но, с другой стороны, в Библии содержится достаточное количество повелений, как вести себя верующему после того, как он станет членом тела Христова. Повеления о том, как христианину начинать свое следование за Христом, находятся главным образом в посланиях, написанных ап. Павлом. В послании к Ефесянам 4:1 апостол просто умоляет нас "поступать достойно звания, к которому вы призваны". А в Ефесянам 5:18 он говорит, что для того, чтобы поступать достойно этого звания, нужно "исполняться Духом".
Для жизни верующего Дух Святой является тем же, что горючее для автомобиля, а без "горючего" христианин не может "поступать достойно звания", с должной мудростью и необходимыми последствиями. И это "горючее" доступно каждому верующему, так как он имеет Духа Святого с момента своего рождения свыше (Иоанна 3:1-7). А христианина, который действует без исполнения Духом Святым, можно сравнить с владельцем нефтяной компании, который стал бы для своей машины покупать горючее по талонам.

Чем "исполнение Духом" не является

Прежде чем обсуждать, как исполниться Святым Духом, важно разобраться в том, что исполнение Духом из себя не представляет. Ап. Павел хорошо освещает этот вопрос в послании к Ефесянам 5:18, когда говорит: "и не упивайтесь вином, от которого бывает распутство". Основной смысл этой фразы, безусловно, заключается в употреблении вина и алкогольных напитков. Все люди хотят быть счастливыми и ищут радости и приятного времяпровождения любым вообразимым путем. К сожалению, в самых разных обществах и странах люди пытаются достигнуть счастья путем поддельной радости - на дне бутылки. В одних только Соединенных Штатах Америки - семь миллионов хронических алкоголиков.
Но почему же ап. Павел еще в первом веке предостерегал ефесских верующих против невоздержания? Потому что в то время было очень легко упиваться: воды было мало или она была непригодной для питья, и люди пили вино или виноградный сок. То, что вначале было виноградным соком, начинало вскоре бродить и превращалось в алкогольный напиток. И случалось, что человек начинал утолять жажду слишком часто или задерживался у винного меха слишком долго. Именно это и имел в виду автор книги Притчей: "У кого вой? У кого стон? У кого ссоры? У кого горе? У кого раны без причин? У кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного" (Пр. 23:29-30).
Ап. Павел очень ясно говорит, что в жизни верующего не должно быть места пьянству. "Упивание вином" приводит к крайнему распутству, к вырождению личности, к расточительности и к неконтролируемому поведению. Ап. Павел как бы говорит: "Если ты христианин - не прикасайся к вину или чему-либо другому, что приведет тебя к потере самообладания".
Дав в послании к Ефесянам 5:18 повеление "исполняться Духом", ап. Павел далее объясняет значение этого исполнения. При этом он ни слова не упоминает о самовозбуждении или приведении себя в восторженное состояние религиозного переживания, но вместо этого речь идет о повиновении друг другу, о любви друг ко другу, о поисках наилучшего друг для друга.

Повеление, а не просто совет

Когда ап. Павел написал: "исполняйтесь Духом", он применил при этом грамматическую форму, означавшую "непрестанно исполняйтесь". Ап. Павел писал это не в форме доброго пожелания или совета, но его подбор слов был в форме повеления или приказа. Мы должны постоянно исполняться Духом. Что же имел в виду ап. Павел? Является ли это требованием, чтобы мы достигли определенного "сверхдуховного" состояния, из которого бы никогда не выходили? Хотел ли он этим сказать, что мы должны быть совершенными?
Главное, что должен понять каждый верующий - это то, что ап. Павел никогда не давал повеления: "Будьте крещены Духом". Верующие уже были крещены Духом Святым в тело Христово, что ап. Павел ясно выразил в 1 Коринфянам 12:13. Не может быть повторного действия благодати. Нет какого-то дополнительного переживания. То, что ап. Павел писал в Еф. 5:18 означает, что верующий должен давать простор Божьему Духу, Который уже живет в нем - постоянно исполнять его Собою.
Исполнение Духом - это ежедневная потребность, так как сегодня ты можешь быть исполненным Духом, но завтра - совсем другое дело. Вот почему даже само понятие "повторного благословения" ошибочно. Когда действие "повторного благословения" ослабевает, у харизматика остается борьба с теми же проблемами, которые стоят перед всеми верующими: будучи спасенным, христианин все же живет в человеческом теле с сильным тяготением ко греху. Как Израильтяне собирали манну каждый день, так и христианин должен полагаться на Святого Духа и продолжать исполняться Духом ежедневно.

Мы не "наполняемся", но "исполняемся"

Очень важно иметь правильное понимание значения слова "исполнение" в той форме, в какой его употребляет ап. Павел в послании к Ефесянам 5:18. Думая об "исполнении", мы обычно представляем себе стакан, коробку или другой какой-нибудь сосуд, в который что-то наливается или насыпается до краев. Но это совсем не то, что имел в виду ап. Павел. Он писал не столько о "наполнении" до краев, как о проникновении насквозь - мы должны быть исполненными - или пропитанными - силой Святого Духа.
Очевидный библейский пример этому - соль. Посолите пищу и соль пропитает все насквозь. В известном смысле, так же должен работать в нашей жизни Дух Святой. Вся сила заключается в подобном пропитывании насквозь Духом Святым. К нашим услугам, образно выражаясь, есть эта божественная солонка, и все, что нам нужно сделать - это позволить Ему придать Свой вкус всей нашей жизни.
Почему же этого не происходит? Очевидно причина в том, что многие верующие не исполняются Святым Духом. Они не позволяют Духу Святому пропитать насквозь их жизнь, так как увлечены в первую очередь собой, а также другими людьми или же вещами. Они допустили в своей жизни проявлениям гордости, эгоизма, гневливости, подавленности и десяткам других подобных сетей завлечь их в состояние духовной пустоты.
Нам также легче будет понять значение "исполнения Духом" на примере других применений слова "исполняться" в Новом Завете. В Ев. от Иоанна 16:6, когда Иисус сказал Своим ученикам, что покинет их вскоре, "их сердце исполнилось печали". В этот момент печаль пропитывала насквозь их сердца, они были поглощены ею.
В Евангелии от Луки 5 гл. Иисус исцелил расслабленного человека от его недуга, и все были "исполнены страха" и прославляли Бога (ст. 26). Приходилось ли вам когда-либо быть исполненным страхом, когда сердце полностью охвачено паникой и боязнью? Страх - это одно из переживаний, которое не смешивается с другими чувствами - человек, охваченный страхом, боится, и это главное в тот момент!
В Евангелии от Луки 6 гл. Иисус обличает фарисеев в их законничестве и здесь же исцеляет сухорукого в субботу. В результате фарисеи "исполнились бешенства" и стали совещаться между собою, что бы им сделать с Иисусом (ст. 11). Другими словами, фарисеи разгневались. Когда человек исполнен гнева, он им поглощен, и поэтому так опасно злиться. Доходящий до бешенства гнев способен буквально ослепить человека.
Итак, мы видим, что слово "исполняться" применяется в Священном Писании к тем, кто полностью захвачен каким-либо чувством. Слово Божие также утверждает, что мы можем быть полностью захвачены силою и влиянием Святого Духа. Мы видим пример этому в Д. Ап. 4:31: "И по молитве их поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили Слово Божие с дерзновением."

Что происходит, когда вы исполняетесь Духом?

Согласно свидетельствам харизматиков в их статьях, книгах, журналах и телепередачах, "исполнение Духом" сопровождается состоянием экстаза и иными языками. Несомненно, исполнение Духом дает человеку радость и удовлетворение, но верно ли приведенное выше определение харизматиков? Являются ли иные языки верным подтверждением того, что кто-то "исполнился Духом?"
Исследуя апостольские послания в Новом Завете, мы находим, что "исполнение Духом" приносит плоды Духа, а не дары Духа.
Первый шаг в исполнении Духом состоит в послушании Духу в нашем ежедневном хождении перед Богом. Согласно Еф. 4:30, христианин может "оскорбить" Божьего Духа, а в 1 Фес. 5:19 говорится, что мы можем "угасить" Духа. Если Духа Святого возможно оскорблять и угашать, значит Его также можно возгревать, отдавая должное почтение, и позволяя Ему производить Свою работу в нашей жизни. Мы достигаем этого путем подчинения своей воли, разума, тела, времени, своих дарований и сокровищ - всех уголков нашей жизни - полному управлению Святого Духа.
Возможно, вы хотели бы помолиться такими простыми словами: "Отче, я каюсь в моих грехах и жажду очищения. Я благодарю Тебя, Небесный Отец, за прощение моих грехов. Дай мне силу противостоять искушениям. Я желаю, чтобы Божий Святой Дух имел главное руководящее влияние в моей жизни."
И теперь, если придут искушения, мы прогоним их. И всякий раз, когда грех станет манить нас, будем отвращаться от него. И когда что-то будет пытаться отдалить нас от влияния Святого Духа, мы противостанем этому и примем сознательное решение не искать общества тех людей или вещей, которые способны отвлечь нас от сосредоточенности на Слове Божьем и деле Его. Когда Дух Святой начнет постоянно руководить нами, мы будем ощущать Его исполнение в радости и силе, и жить жизнью с избытком.
Это станет проявляться в нашей жизни, потому что исполненные Духом люди поступают определенным образом. Все это описано в Ефесянам 5:19-6:9.
Исполненный Духом человек поет псалмы и духовные песнопения, славословя в сердце своем Господа. Исполненный Духом человек всегда за все благодарит Бога и Отца во имя Иисуса Христа.
Исполненные Духом люди проявляют послушание друг другу, прислушиваются к мнению других, повинуются авторитету друг друга. Исполненные Духом жены послушны своим мужьям, а исполненные Духом мужья любят своих жен, как Христос любит Церковь.
Исполненные Духом дети почитают своих родителей и проявляют послушание, а исполненные Духом родители не раздражают своих детей, воспитывая их в учении и наставлении Господнем.
Исполненный Духом служащий или рабочий проявляет послушание по отношению к своему начальнику, а исполненный Духом начальник относится справедливо и с пониманием к своим работникам. Всё это - проявления исполненной Духом жизни.
В Послании к Колоссянам 3:16-22 an. Павел говорит, что если Слово Божие будет "вселяться в нас обильно", мы будем петь псалмы и песнопения духовные, будем благодарить за все Бога и делать все во имя Господа Иисуса Христа. Жены будут покорны мужьям, мужья будут любить своих жен, дети будут слушаться родителей, а родители не будут раздражать своих детей. Работники будут послушны своим начальникам, трудясь с усердием, как для Господа, а не для людей. А начальники будут стараться всегда поступать справедливо со своими работниками.
Сравнивая эти два отрывка из пос. к Ефесянам и пос. к Колоссянам, мы обнаруживаем, что один и тот же плод производит в нашей жизни два явления - исполнение Духом и обильное вселение Слова Божьего в нас. Иными словами: человек, исполненный Духом - это тот, кто позволяет Слову Божьему жить в нем. Также исполненный Духом христианин сознает присутствие Христа в своей жизни. Он пленен учением Христа и захвачен тем. чему он может у Христа научиться. Именно в этом и заключается смысл того, чтобы предоставить "Слову Христову обильно вселяться" в нас. Быть исполненным Духом - это полностью и всесторонне увлечься тем, чтобы как можно больше узнать об Иисусе Христе.

Апостол Петр - образец того, как исполняться Духом

Отличным примером того, как происходит исполнение Духом, служит жизнь ап. Петра. Он любил быть рядом с Иисусом и не хотел отдаляться от Христа ни на миг. И когда он был возле Иисуса, то говорил и делал удивительные вещи. В Евангелии от Матфея 16 гл. Иисус спросил Своих учеников, за кого они почитают Его. Ап. Петр ответил: "Ты Христос, Сын Бога живого" (ст. 16). Иисус ответил: "...не плоть и кровь открыли тебе это, но Отец Мой сущий на небесах" (ст. 17).
В Евангелии от Матфея 14 гл. мы видим учеников в лодке, плывущей по бурному морю. Вдруг они увидели Иисуса, идущего к ним по воде. Петр хотел убедиться, что это именно Иисус, и сказал: "Если это Ты, Господи, повели мне придти к Тебе по воде" (ст. 28). Иисус сказал: "Иди!" и Петр ступил на воду из лодки. Оказавшись на воде, Петр, глядя на волны, усомнился и начал тонуть, но Иисус поддержал его. Так что когда Иисус был вблизи, Петр мог творить удивительные дела.
Другим примером служит описание ареста Иисуса в Гефсимании. Отряд вооруженных воинов пришел арестовать Иисуса, но Петр не проявил страха. Наоборот, он извлек меч и отсек ухо у раба первосвященника. Иисус упрекнул Петра за его опрометчивый поступок и тотчас исцелил ухо раба. Хотя поступок Петра был неправильным, но мы видим из него, что, находясь вблизи Иисуса, Петр чувствовал себя совершенно неуязвимым даже в тех случаях, когда положение казалось безвыходным.
Но что случилось с ним всего несколько часов спустя? Мы читаем в Ев. от Матфея 26:57-58, что Петр "следовал за Ним издали". Когда Иисус был судим, Петра не было уже рядом с Ним. И когда у Петра спросили трижды, знает ли он Иисуса, он трижды отрекся от Него. Часы распятия были, должно быть, особенно тяжелыми для Петра, когда ему пришлось наблюдать за предсмертными крестными мучениями своего любимого Учителя.
Иисус воскрес из мертвых и через несколько недель после этого вознесся на небо. Что же теперь будет делать Петр, когда Господь будет находиться от него не на расстоянии нескольких шагов или нескольких километров, а Его вообще не будет больше на земле? Во 2 гл. Деяний Апостолов мы находим ответ на этот вопрос: ап. Петр стоит в центре Иерусалима перед толпой враждебно настроенных евреев и говорит сильную проповедь, в результате которой многие пришли ко Христу. Вскоре после этого Бог использует ап. Петра в исцелении хромого, а затем он свидетельствует о Христе с большим дерзновением перед разъяренным Синедрионом. В чем же заключается разница? Ап. Петр получил Святого Духа и был исполнен Им. Когда ап. Петр исполнился Духом Божиим, у него были те же способности и та же смелость и сила, которые он имел, находясь в телесном присутствии Иисуса.
Быть исполненными Духом - это то же переживание для нас, что и для ап. Петра, но только в духовном, а не в физическом смысле. Ап. Петр подчеркнул эту разницу для будущих поколений верующих. Он писал об Иисусе Христе: "Которого, не видевши, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Пет. 1:8).
Быть исполненным Святым Духом - это значит жить каждый миг как бы в присутствии Иисуса Христа. Это значит переживать то, что сопровождается сознанием постоянного присутствия Христа. Как же это достигается? Представьте себе, например, что вы провели весь день с одним из своих самых близких друзей, и за все это время не сказали ему ни одного слова. Когда мы сознаем чье-то присутствие, мы общаемся с ним. Мы должны начинать наш день приветствием: "Доброе утро, Господь, это Твой день, и я желаю, чтобы Ты весь день напоминал мне, что Ты вот здесь, рядом со мной".
Когда нас постигают искушения, мы также должны говорить об этом с Господом. Когда нам нужно принимать какие-то решения, мы должны просить у Господа указаний. Наши сердца и умы не могут быть наполнены одновременно сознанием присутствия Иисуса и присутствием греха, так как Иисус и грех не могут одновременно занимать одно и то же место. Одно обязательно вытеснит другое. Если мы забываем о присутствии Христа, наша греховная природа возьмет верх. Если же мы будем постоянно помнить о Его присутствии и сознавать, что Он с нами, то мы будем исполнены Святым Духом.

Как вы можете знать, что вы исполнены Духом?

Как можно быть уверенным, что вы действительно исполнены Святым Духом? Это справедливый вопрос, и вот несколько признаков, по которым мы можем проверить, так ли это.
Поем ли мы? В Священном Писании говорится о псалмах, славословиях и духовных песнопениях (Еф. 5:19; Кол. 3:16). Ап. Павел не имел здесь в виду "прекрасного исполнения музыкальных произведений". Он говорит о духовной истине, которая, проходя через ваш ум и душу, выливается через уста. Согласно Священному Писанию, наше сердце наполнено псалмами, славословиями и духовными песнопениями, когда Слово Божие обильно вселяется в нас (Кол. 3:16). Это значит, что ежедневное чтение Библии и общение с Господом не является чем-то временным и изменяющимся, как мода, или же происходит в результате нашего подчинения жесткому закону, но является внутренней потребностью всякого, исполненного Духом.
Всегда ли мы благодарны? Священное Писание учит нас всегда (Ефес. 5:20) и за все благодарить (1 Фесс. 5:18). Но возможно ли это? Ожидается ли от нас, чтобы огромными усилиями веры мы могли мгновенно достичь этого состояния? Конечно, нет, но вместо этого нам предлагается проверить, что в нас преобладает: жалобы на различные проблемы или благодарение? Верно то, что у каждого человека есть на что пожаловаться: у всех нас есть свои проблемы, мы чувствуем подчас раздражение, бессилие, а иногда переживаем даже глубокие кризисы. Однако верно и то, что в жизни у каждого из нас есть много того, за что мы должны быть благодарны. Благодарим ли мы за Божье присутствие в нашей жизни? За спасение во Христе? За победу над смертью? За победы в повседневной жизни? Благодарим ли мы за здоровье? За свою семью? За друзей? И этот список практически бесконечен.
Правильные ли у нас отношения с окружающими? Живем ли мы в мире со своими супругами, детьми, друзьями, сотрудниками и соседями? Мы должны внимательно сверить свою жизнь со всем тем, что ап. Павел перечисляет в Еф. 5:21-6:9. Повинуемся ли мы другим? Можем ли мы следовать чьему-то руководству так же хорошо, как руководить? Стремимся ли мы больше любить Христа? Если ты - жена, покорна ли ты своему мужу? Любящая ли ты жена? Если ты - муж, стремишься ли ты любить свою жену, как Христос возлюбил Церковь? А если это кажется недосягаемым, любишь ли ты ее хотя бы, как свое тело?
Если мы - родители, слушают ли и почитают ли нас наши дети? Они будут чтить нас и слушаться в зависимости от того, какие мы родители. Не слишком ли мы требовательны к ним? Всегда ли справедливы? Не раздражаем ли мы их?
Если мы - работники, можно ли на нас положиться? Послушны ли мы? Можно ли на нас полагаться, что мы всегда отдаем свой дневной труд за дневную плату? Если мы начальники, всегда ли мы справедливы со своими подчиненными, желаем ли мы им блага, или просто стремимся побольше заработать на них?
Есть ли в нашей жизни не исповеданный грех? Одним из вернейших признаков исполнения Духом является сознание своей греховности. Ап. Петр сказал Иисусу: "Выйди от меня, Господи, ибо я человек грешный" (Луки 5:8). Чем ближе мы к Господу, тем больше мы сознаем свой грех и свою нужду в Нем. Осознав грех, мы должны исповедать его. Есть ли в нашей жизни что-то, что мы скрываем или за что жадно хватаемся? Есть ли у нас большая привязанность к чему-либо материальному, чем к исполнению Святым Духом? Мы должны немедленно вручить все это Богу и просить, чтобы Он дал нам мудрость увидеть эти грехи в их истинном свете.
Живем ли мы неправдой, найдя для себя моральное оправдание этому? Не эгоистичны ли мы? Молимся ли мы, читаем ли регулярно Слово Божие, говорим ли другим о Христе?
В чем бы ни заключалось это препятствие, мы можем сегодня же предать все это Христу и предоставить Святому Духу свободу действия. Необходимо только в простоте сказать Господу о своем желании быть полностью под Его влиянием.
Когда мы отдаем свою жизнь в полное повиновение Святому Духу и предоставляем Ему возможность исполнить нас, это вызывает у разных людей неодинаковую реакцию. Некоторые находят в этом большую радость и облегчение, словно у них с плеч скатилось тяжелое бремя. Другие засвидетельствуют, что эмоционально с ними ничего не произошло, но они чувствуют внутренний мир и удовлетворенность, которые не обретешь никаким другим путем. Но какой бы ни была наша реакция, Священное Писание ясно учит, что никакой "божественный удар" не является долгосрочным ответом.
Быть подлинно духовным значит - быть верным Христу, повинуясь Ему каждую минуту изо дня в день. Но все это достигается не сразу, а приходит в мучительно малых дозах, шаг за шагом, с течением времени. И как бы духовность ни обреталась, сокращенных путей к ее достижению нет. Нет легкого пути, и никакой одноразовый духовный "удар" не поможет достичь ее.
Я как-то читал о том, как собака переходила через мост с костью в зубах. И вдруг она увидела свое отражение в чистой воде ручья. Кость в воде показалась ей лучшей, чем та, что была у нее в зубах. И собака отказалась от реального во имя отражения. Я боюсь, что есть много христиан, которые, имея большое рвение и недостаток знания, поступают точно так же.

Заключительное слово

Через всю эту книгу проходит мысль о нахождении по ту или другую сторону своеобразного "харизматического забора". Наши харизматические братья и сестры возвели этот забор, отстаивая свое учение о крещении Духом Святым и иных языках. Но когда мы сходимся на общем основании Божьего Слова, забор этот рушится. Однако, наша главная озабоченность заключается в том, чтобы еще раз подтвердить призвание Церкви к твердому отстаиванию чистоты и авторитета Священного Писания (как мы рассмотрели это в главах с 1 по 4, коснувшись вопросов откровения и толкования).
Несмотря на наличие в харизматическом движении отдельных положительных явлений, главный недостаток заложен в самой основе этого движения. Наличие этого недостатка ярко выразилось в беседе, которую я как-то имел с одним молодым харизматиком. После того, как я закончил проповедь об иных языках, основанную на 1 Коринфянам 14 главе, он подошел ко мне и сказал: "Я думаю, что с интеллектуальной точки зрения все это имеет смысл, и я соглашаюсь с вами - интеллектуально, но не духовно".
Путаница в понимании этого молодого человека ясно иллюстрирует суть этой книги, так как наш разум неотделим от духовной реальности. Однако, он утверждал, что для него важнее всего то, что он переживает и чувствует. Но разве Слово Божие не превыше всего? В какой-то мере можно понять восторг от переживания "высокого напряжения", но Слово Божие всегда должно быть "регулятором любого напряжения".
Недавно наши богослужения стал посещать один человек. Он продолжал приходить в собрания на протяжении шести месяцев, но так ни разу и не подошёл ко мне, чтобы представиться. Наконец, он написал мне следующее письмо:
"Дорогой Джон!
В течение нескольких месяцев я боролся с таким противоречием: действительно ли Дух Святой проявляется в харизматическом движении в большей мере, потому что они произносят нечленораздельные звуки, воздевают руки в хвале, всей церковью становятся на колени, поют псалмы с закрытыми глазами? А также их слезы и другие проявления эмоций не свидетельствуют ли об особом излиянии Духа в последние дни, чего не хватает евангельским церквам? Я пытался сделать вывод, что в Grace Community Church (церковь автора этой книги - Прим. переводчика) отсутствует все это, потому они не подчиняются действию Святого Духа.
Поступая в прошлом, как мои друзья-пятидесятники, я достиг следующих результатов: я был принят в их среде и чувствовал, что также делаю угодное Господу, потому что влился в поток "движения последних дней" (пытаясь верить тому, что это и есть высочайшая воля Бога для христиан повсюду).
Однако, я никогда не имел полной уверенности, что этому учит Слово Божие. То, что я находил в Библии при личном исследовании, не соответствовало взглядам тех верующих, которые претендовали на это особое "крещение". Когда они сказали мне, что я тоже получил "крещение", потому что стал произносить первые попавшиеся слоги, которые пришли мне в голову, я чувствовал в этом несоответствие с тем, что записано в Д. Ап. 2 главе. Мои наставники учили меня, чтобы я по вере говорил что угодно, заявляя при этом, что имеют "свидетельство", что я получил Святого Духа, потому что слышали, как я говорил на "ином языке".
Я был удовлетворен, что стал своим в кругу, как мне тогда казалось, "живого христианства", а также я находился под влиянием их многих знаменитых служителей. Имея желание вполне угодить Богу и находясь в постоянных поисках признаков, подтверждавших, что я получил полноту Духа, я на самом деле испытывал некоторое удовлетворение. Радостные моменты во время общений и последующие за этим вечери любви восполняли мою потребность в принадлежности к группе, наполняя приятным чувством, что я являюсь частью чего-то. Я был в поисках особых чувств и переживаний, которые помогли бы мне подняться над уровнем "мертвых" церквей.
Радостные часы общения сменялись беседами о наших личных неразрешимых проблемах и депрессиях, а потом мы "забывали обо всем происходящем", говоря на своем "небесном языке". Все это было необходимо для подлинного общения с Богом и для получения облегчения, что также называлось "новым измерением".
Все это в конце концов побудило меня, как никогда раньше, начать вникать в Слово Божие каждый день. Я стал посещать вашу церковь, продолжая еще какое-то время посещать харизматичесиие собрания, но постепенно осознал, что там я духовно голодал. Я понял, что "что-то большее" на самом деле было чем-то меньшим.
Затем наступил окончательный разрыв, сопровождавшийся сознанием глубоко укорененной радости и благоговения, что во много раз превосходило любые временные экстазы, которые я в великом множестве пережил за свои десять лет принадлежности к харизматическому движению, когда мое внимание не было направлено на чистоту и простоту Писания и стремление к полноте во Христе. Дни моей жизни теперь наполнены радостью и удовлетворением во Христе, насколько это только можно вообразить.

В Его любви, ваш Л.С."

Письмо этого человека ярко иллюстрирует основную суть этой книги. И хотя в харизматическом движении достаточное число христиан с должной ответственностью относятся к Библии, однако многим в той среде следует проверить себя в этом отношении. Многие харизматики должны со всей прямотой задать себе вопрос: "Главным ли для меня является Священное Писание - живое Божье Слово, или же радостные возбуждения, личные чувства и переживания?"
Недопустимо пренебрегать Священным Писанием в поисках "чего-то большего". А если подобное имеет место, то в таком случае "что-то большее" приведет к "чему-то меньшему".

Библиография

Alford, Henry. The Greek Testament: The Epistle of St. Jude, 4 vols. London: Rivingtons, 1862.
Angus, S. The Mystery-Religions. New York: Dover Publications, 1975.
Augustine. "Ten Homilies on the First Epistle of John." The Nicene and Post Nicene Fathers, vol. 7, edited by Philip Schaff. New York: The Christian Literature Co., 1888.
Barclay, William. The Letters to the Corinthians. Philadelphia: Westminster Press, 1956.
Barrett, William. Irrational Man. Garden City, N.Y.: Doubleday Books, 1962.
Basham, Don. A Manual for Spiritual Warfare. Greensburg, Pa.: Manna Books, 1974.
...... Can A Christian Have a Demon? Monroeville, Pa.: Whitaker House, 1971.
Beegle, Dewey. The Inspiration of Scripture. Philadelphia: Westminster Press, 1963.
Bennett, Dennis. Nine O'clock in the Morning. Plainfield N.J.: Logos International, 1970.
Bittlinger, Arnold. Gifts and Graces: A Commentary on I Corinthians 12-14. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1976 reprint.
Bixler, Russell. It Can Happen to Anybody. Monroeville, Pa.: Whitaker Books, 1970.
Blailock, E. M. The Acts of the Apostles: An Historical Commentary. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1971.
Blamires, Harry, The Christian Mind. London: SPCK, 1963.
Bridge, Donald, and Phypers, David. Spiritual Gifts and the Church, Downers Grove, Ill.: InterVarsity Press, 1973.
Broadbent, W. G. The Doctrine of Tongues. Paeroa, New Zealand: Eldon Press, n.d.
Bruce, F. F. Commentary on the Book of Acts. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970.
...... The Defense of the Gospel in the New Testament. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1959.
Bruner, Frederick Dale. A Theology of the Holy Spirit. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970.
Buckingham, Jamie. Daughter of Destiny. Plainfield, N.J.: Logos International, 1976.
Burdick, Donald W. Tongues: To Speak or Not to Speak. Chicago: Moody Press, 1969.
Cerullo, Morris. The New Anointing Is Here. San Diego, Ca.: World Evangelism, 1972.
Chantry, Walter J. Signs of the Apostles: Observations on Pentecostalism Old and New, rev. ed. Edinburgh: Banner of Truth Trust, 1973.
Christenson, Larry. "Pentecostalism's Forgotten Forerunner". Aspects of Pentecostal-Charismatic Origins, edited by Vinson Synan. Plainfield, N.J.: Logos International, 1975.
...... Speaking in Tongues. Minneapolis: Dimension Books, 1968.
Christian Science Journal. Edited by Carl L. Welz. 93 (1975):362.
Clark, Gordon H. 1 Corinthians: A Contemporary Commentary. Philadelphia: Presbyterian and Reformed Publishing Co., 1975.
Clarkson, Margaret. Grace Crows Best in Winter. Grand Rapids. Zondervan Publishing House, 1972.
Chrysostom. "Homilies on First Corinthians." The Niceneand Post Nicene Fathers, vol. 12, edited by Philip Schaff. New York: The Christian Literature Co., 1888.
Criswell, W. A. The Baptism, Filling and Gifts of the Holy Spirit. Grand Rapids: Zondervan Publishing House, 1973.
Dalton, Robert Chandler. Tongues Like As of Fire: A Critical Study of the Modern Tongues Movements in the Light of Apostolic and Patristic Times. Springfield, Mo. : Gospel Publishing House, 1945.
Dodd, C. H. "The Bible as the Word of God." The Living God: Readings in Christian Theology, edited by Millard J. Erickson. Grand Rapids: Baker Book House, 1973.
Dillow, Joseph. Speaking is Tongues. Grand Rapids: Zondervan Publishing House, 1975.
DuPlessis, David. "Pentecost Outside Pentecost." Pamphlet. 1960.
Encyclopedia Britannica. "Gift of Tongues." XXII.
Ervin, Howard M. These Are Not Drunken, As Ye Suppose. Plainfield, N.J.: Logos International, 1968.
Farah, Charles. "Toward a Theology of Healing." Christian Life 38 (1976): 78, 81.
Finlayson, R. A. "Contemporary Ideas of Inspiration." Revelation and the Bible, edited by Carl P. H. Henry. Grand Rapids: Baker Book House, 1972.
Findlay, G. G. "St. Paul's First Epistle to the Corinthians." The Expositor's Greek Testament, vol. 2. Reprint. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1974.
Fischer, Harold A. "Progress of the Various Modern Pentecostal Movements Toward World Fellowship." Masters thesis, Texas Christian University, 1952.
Fisher, Fred. Commentary on 1 and 2 Corinthians. Waco, Тех.: Word Books, 1975.
Fremantle, Anne. The Papal Encyclicals in Their Historical Context, exp. ed. New York: New American Library, 1963.
Frost, Henry. Miraculous Healing. Old Tappan, N.J. Fleming H. Revell Co., 1939.
Frost, Robert C. Aglow With the Spirit. Plainfield, N.J.:Logos International, 1965.
Full Gospel Business Men's Fellowship International. The Acts of the Holy Spirit in the Church of Christ Today. Los Angeles: F.G.B.Mf.F.L, 1971.
Gangel, Kenneth O. You and Your Spiritual Gifts. Chicago: Moody Press, 1975.
Gardiner, George E. The Corinthian Catastrophe. Grand Rapids: Kregel Publications, 1974.
Gasson, Raphael. The Challenging Counterfeit. Plainfield, N.J.: Logos International, 1966.
Gee, Donald. Concerning Spiritual Gifts: A Series of Bible Studies, 2nd rev. ed. Springfield, Mo.: Gospel Publishing House, 1947.
.... Pentecost 34 (December 1955): 10. Geisler, Norman L., and Nix, William E. A General Introduction to the Bible. Chicago: Moody Press, 1968.
Gerlach, Joel C. "Glossolalia." Wisconsin Lutheran Quarterly, October 1973, p. 251.
Geldenhuys, J. Norval. Supreme Authority. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1953.
Godet, F. L. The First Epistle to the Corinthians. Grand Rapids: Zondervan Publishing House, 1971.
Green, Michael. I Believe in the Holy Spirit. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1975.
Green, Samuel. Handbook of Church History. London: Religious Tract Society, 1913.
Gromacki, Robert G. The Modern Tongues Movement. Philadelphia: Presbyterian and Reformed Publishing Co.. 1967.
Gosheide, F. W. Commentary on the First Epistle to the Corinthians. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1953.
Grossman, Siegfried. Charisma, The Gifts of the Spirit. Wheaton, Ill.: Key Publishers Inc., 1971.
Harper, Michael. A New Way of Living. Plainfield, N.J.: Logos International, 1973.
...... Prophecy, A Gift for the Body of Christ. Plainfield, N.J.: Logos International, 1970.
Hay, A. R. What Is Wrong in the Church? vol. 2, "Counterfeit Speaking in Tongues." Audubon, N.J.: New Testament Missionary Union, n.d.
Hendriksen, William. New Testament Commentary: Exposition of the Gospel According to Matthew. Grand Rapids: Baker Book House, 1973.
Henry, Carl F. H. Revelation and the Bible. Grand Rapids: Baker Book House, 1972.
Hodge, Charles. An Exposition of the First Epistle to the Corinthians. Reprint. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1974.
Hodges, Melvin L. Spiritual Gifts. Springfield, Mo.: Gospel Publishing House, 1964.
Hosier, Helen Kooiman. Kathryn Kuhlman, Old Tappan, N.J.: Fleming H. Revell Co., 1976.
Hoekema, Anthony A. What About Tongues-speaking? Grand Rapids: Wm. B. Eerdmans Publishing Co., 1966.
Hunter, Charles and Frances. Why Should I Speak in Tongues? Houston: Hunter Ministries Publishing Co., 1976.
Johnson, Robert K. "Of Tidy Doctrine and Truncated Experience." Christianity Today, 21 (18 February 19 77): 11.
Kendrick, Claude. The Promise Fulfilled: The History of the Modem Pentecostal Movement. Springfield, Mo.: Gospel Publishing Ноиде. 1961.
Kent, Homer A., Jr. Jerusalem to Rome: Studies in the Book of Acts. Grand Rapids: Baker Book House, 1972.
Kildahl, John. The Psychology of Speaking in Tongues. New York: Harper and Row, 1972.
Koch, Kurt. The Strife of Tongues. Grand Rapids: Kregel Publications, 1971.
Lawlor, George L. Translation and Exposition of the Epistle to Jude. Philadelphia: Presbyterian and Reformed Publishing Co., 1959.
Lenski, R. C. H. The Interpretation of St. Paul's First and Second Epistles to the Corinthians. Minneapolis: Augsburg Publishing House, 1963.
Lindsell, Harold. The Battle for the Bible. Grand Rapids: Zondervan Publishing House, 1976.
MacArthur, John F., Jr. The Church, The Body of Christ. Grand Rapids: Zondervan Publishing House, 1973.
MacDonald, Wm. C. Glossolalia in the New Testament. Springfield, Mo. Gospel Publishing House, 1964.
McClain, Alva. The Greatness of the Kingdom. Grand Rapids: Zondervan Publishing House, 1959.
Mickelsen, A. Berkley, and Mickelsen, Alvera M. Better Bible Study. Glendale, CA.: Regal Books, 1977.
...... Interpreting the Bible. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1963.
Moran, Gabriel. Scripture and Tradition. New York: Herder and Harder, 1963.
Mormon, The Book of. Salt Lake City: The Church of Jesus Christ of Latter-day Saints, 1950.
Morris, Leon. I Believe in Revelation. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1976.
Nolen, William. Healing. A Doctor in Search of a Miracle. New York: Random House, 1974.
...... "In Search of a Miracle." McCalls, vol. 101 no. 12 (September, 1974): 83.
Orr, James. The Christian View of God and the World. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1954.
Opmeer, John. The Church Herald, 30 September 1977, pp. 11-12.
Ott, Ludwig. Fundamentals of Catholic Dogma. St. Louis : B. Herder Book Company, 1955.
Pache, Rene. The Inspiration and Authority of Scripture. Chicago: Moody Press, 1969.
Packer, J. I. "Fundamentalism" and the Word of God. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1958.
...... God Has Spoken. London: Hodder and Stoughton, 1965.
Paterson, John. The Real Truth About Baptism in Jesus' Name. Hazelwood, Mo.: Pentecostal Publishing House, 1953.
Pattison, E. Mansell. "Speaking in Tongues and About Tongues." Christian Standard. 15 February 1964, p. 2.
Pentecostal Evangel, 1913ff.
Peters, George N. H. The Theocratic Kingdom. Grand Rapids: Kregel Publications, 1972.
Peterson, Eugene H. "Baalism and Yahwism Updated." Theology for Today 29 (1972):138-43.
Pink, Arthur W. The Holy Spirit. Grand Rapids: Baker Book House, 1970.
Pinnock, Clark H. Biblical Revelation. Chicago: Moody Press, 1971.
...... Set Forth Your Case. Chicago: Moody Press, 1967.
Ranun, Bernard. Protestant Biblical Interpretation. Boston: W. A. Wilde Company, 1956.
Reid, J. K. S. The Authority of Scripture. New York: Harper and Brothers, n.d.
Rhode, E. Psyche, Seelencult U. Unster-blichkeitsglaube Der Griechten. 6th-7th ed. Tubingen: Mohr, 1921.
Riggs, Ralph M. The Spirit Himself. Springfield, Mo.: Gospel Publishing House, 1949.
Robertson, O. Palmer. "Tongues: Sign of Covenantal Curse and Blessing." Westminster Theological Journal 38:53.
Robinson, Wayne. I Once Spoke in Tongues. Wheaton, Ill.: Tyndale House, 1973.
Rogers, Cleon L., Jr. "The Gift of Tongues in the Post Apostolic Church." Bibliotheca Sacra 122:134.
Samarin, William J. Tongues of Men and Angels. New York: Macmillan Co., 1972.
Schaeffer, Francis A. How Should We Then Live? Old Tappan, N.J.: Fleming H. Revell Co., 1967.
Sherrill, John L. They Speak With Other Tongues. Old Tappan, N.J.: Fleming H. Revell Co., 1964.
Smith, Charles R. Tongues in Biblical Perspective. Winona Lake, Ind.: BMH Books, 1972.
Stott, John R. W. Your Mind Matters. Downers Grove, Ill.: InterVarsity Press, 1972.
...... The Baptism and Fulness of the Holy Spirit. Downers Grove, Ill.: InterVarsity Press, 1964.
Talmadge, James E. Articles of Faith. Salt Lake City: The Church of Jesus Christ of Latter-Day Saints, 1962.
Tan, Paul Lee. The Interpretation of Prophecy. Winona Lake, Ind.: BMH Books, 1974.
Tavard, George. Holy Writ or Holy Church. New York: Harper and Brothers, 1959.
The First Church of Christ, Scientist, and Miscellany. Boston, 1941, p. 127.
Thielicke, Helmut. Man in God's World. New York: Harper and Row, 1963.
Thieme, R. B. Tongues. Houston: Berachah Tapes and Publications, 1971.
Thomas; Robert L. "Now Concerning Spiritual Gifts: A Study of I Corinthians 12-14." Unpublished notebook, 1974.
Thomas, Thomas A. The Doctrine of the Word of God. Philadelphia: Presbyterian and Reformed Publishing Co., 1972.
Torrey, R. A. What the Bible Teaches. London: James Nishet and Co., 1898.
Trench, Richard Chenevix. Synonyms of the New Testament. Grand Rapids: Wm. B. Eerdmans, 1960.
Unger, Merrill F. The Baptism and Gifts of the Holy Spirit. Chicago: Moody Press, 1974.
...... New Testament Teaching on Tongues. Grand Rapids: 1971.
Vos, Howard F., ed. Can I Trust the Bible? Chicago: Moody Press, 1963.
Vouga, Oscar. "Our Gospel Message." Pamphlet, Pentecostal Publishing House, n.d.
Walker, Thomas. The Acts of the Apostles. Chicago: Moody Press, 1965.
Walvoord, John F. The Holy Spirit at Work Today. Chicago: Moody Press, 1973.
Warfield.B. B. The Inspiration and Authority of the Bible. Philadelphia: Presbyterian and Reformed Publishing Company, 1970.
...... Counterfeit Miracles, Carlisle, Pa.: The Banner of Truth Trust, 1918.
Watchtower. April 15, 1943.
Wesly, John. A Plain Account of Christian Perfection. London: The Epworth Press, 1952.
Williams, J. Rodman. The Era of the Spirit. Plainfield, N.J.: Logos International, 1971.
...... "Opinion." Logos Journal 7, no. 3 (May. June 1977): 35.

Издано Русской Миссией Благовестия


Хочу знать (Николай Водневский)

Николай Водневский

Хочу знать

Оглавление

Предисловие
Кто прав?
Жизнь победы
Грех Иуды
Писание обличает
Вы куплены
Нет взаимовыручки
"С миром, но не в мире"
Музыка - язык души
Из больницы
Хорошее лекарство
Опасно...
Нужно ли заботиться?
Христианин и христианство
Литература, но какая?
Кто прав?
Удары судьбы
О войне
Практические советы
В чем воля Божия?
Назидательный случай
Радуйтесь!
Как праздновать Рождество?
Чем объяснить?
"Почему такое?.."
Вставай!
Как победить страхи?
Духовное единство
О телевидении
Место матери
О елке
Не догматика, а практика
О молитве
Неизвестному другу
Осторожно, дети...
Признавайтесь, но кому?
Только совет
Горький опыт
Прощающему - простится
Почему он мне не помогает?
Как понимать?
Откуда средства?
Непонятное слово
О соблазнах
Вера - не сегодня
Ошибки нет
Немного арифметики
Перепись - факт
Что это за плод?
Деликатный вопрос
Адам, где ты?
Возмущает другое
Не введи - не допусти...
О ком здесь речь?
Противоречий нет
Смешание понятий
Яства...
Кто эти "некоторые"?
Как понимать?
Как объяснить?
Пятый ответ
Не согласен
Арифметика не совпадает
Разговор по душам
У кого нужно учиться?
Не видел - не верю
"Не касайтесь недостатков..."
Полное Евангелие
Прежде всего
Молчать не могу
Разговор по душам...
Кто радуется?
Кто излечит мир?
Жизнь - путешествие
Где ад?
Слово о кресте
Евангелие для всех
"Нескромный вопрос"
Сколько вам лет?
От правды не спрячешься
Верный путь
Кто мой покровитель?
Иосиф - справедлив
Большая ошибка
Смешное, от которого плачут...
Библия - хлеб жизни
В чем же дело?
Тело - храм Духа
Обрядность и вера
Обращение и служение
Точка опоры
Кто ворует?
Продолжаю отвечать
Уклонились...
Спешить с приговором опасно
О гипнозе
Притчи и басни
Так ли это?
Хороший совет
Подражание - не копирование
Две крайности
Делал ли так Христос?
Здесь вы ошиблись
О нациях
Как объясните?
Кто помощник?
Слово о богатых
Устный вопрос
В чем духовность
Притча - не правило
Напрасные подозрения
Похоже, но не одно и то же
Что важнее?
Адам - первый...
Зачем операции?
Суть важнее
Будьте осторожны!
Оно светит и греет
Большой вопрос
Помогите разобраться
Как узнать?
Отдай суд Богу
Что важнее?
Что мешает?
Евангелие о войне
Что важнее?
Ошибся ли Иаков?
О любви к ближнему
Как понимать?
Гадал ли Иосиф?
Говорит ли Библия?
Почему?
Почему молчал Христос?
Чем объяснить?
Кто больше?
Три в одном
О самарянах
О женах
Почему это так?
О культуре
Случайный вопрос
Где мир?
"Полное" и "неполное" Евангелие
"В начале..."
О пророках
О кремации
Правильно ли это?
С чего начать?
Гнев Божий
Один или тысяча?
По Писанию ли это?
Правда ли это?
Не спешите!
Кто фантазирует?
О профсоюзах
Читайте внимательно
Почему?
Когда это будет?
О прощении
Диалог с атеистом
Помогите разобраться
"Ибо Я дал вам пример..." (Иоан. 13:15)
Присматриваясь к жизни
Подтасовка фактов
О душе
Можно ли?
Можно ли хвалиться скорбями?
Был и остается...
Бог против планирования?
Как это понять?
Что такое модернизм?
Мы - братья
Откуда?
Кто виноват?
Грех ли это?
Напрасный страх
Как узнал?
О принятии гражданства
Выше здравого смысла
О Евангелии Фомы
Можно ли?
Почему?
Не верить Писанию - грех
Небесная картотека
Ваше право
"Иди за мной"
По Писанию ли это?
Правильно ли это?
Как понимать?
Как действует аспирин?
О врагах ада
Почему?
Искупление тела и исцеление
Приготовление к вечности
Путь спасения прост
Вопрос по существу
Рай в сердце
Напрасно поторопились
Берегитесь!
О преданиях
Ной и дети
Чем руководствоваться?
Можно и нужно
"Помогите разобраться..."
Неправильный вывод
Почему Христос избрал Иуду?
О Псалмах
Опасное дело
Хвалил ли Себя Моисей?
Истина прежде всего
Сколько?
Где написано?
О субботе
И здесь нет противоречия
Чем доказать?
Так ли это?
Первому - первое место
Библия - справедливая книга
О плате за требы
Это - не противоречие
Библия - правдивая книга
"Взят" и "взошел" - не одно и то же
Важный вопрос
Есть ли пророки?
О чем спрашивают...
Где Каин взял себе жену?
Когда и как?
Как быть?
Так ли это?
Где написано?
О законе
Библия о посте
Грешник должен покаяться
Писание не ошибается
Благодать на благодать...
Так учит Писание
Кого можно назвать христианином?
Песнь Песней
Прежде всего человек
Спасение - дар Божий
"Овцы не сего двора"
Ошибка или грех?
Требует...
"...Так ли?"
Нужны ли страдания?
Письмо из пещеры...
Признаки благословений
О сомнении
Судьба не улыбается
Бог нелицеприятен
Кто такие протестанты?
Почему?
Нужно ли?
Как не плакать?
Почему мы празднуем?
Почему этого нет?
Правильное решение
О кино
Что лучше?
Бог любит всех
Для чего Христос творил чудеса?
Два основания
Как понять?
Когда родился Христос?
Большое "почему?"
"Великий взрыв"
Личное дело
Правильно ли это?
Нет в этом пользы...
Гиганты исполины
Что нужно?
Какое тело будут иметь негры?
Знание не спасает
Этого я не знаю
О первосвященнике
Что это значит?
О чем нужно писать
Почему?
Кто создал Бога?
"Субботний путь"
Кто выдумал?
Два суда
Какой смысл?
Некоторые спрашивают...
Чудеса повсюду
Сроки приближаются
Куда идет человечество?
Как понять?
"Неувязка" увязывается
Как ответить?
Непобедимое оружие
Муж и жена
Что такое благодать?
Как понимать?
Как решить эту проблему?
Существуют ли демоны?
"Скучная книга"
О сновидениях
"Конь рыжий"
Кто может?
Его покой
Как побеждать зло?
О кольце
"Знак власти"
Опасное сомнение
Так ли это?
Крестил ли Христос?
Место готово
Можно ли?
Неправильный вывод
О богослужении
Как могло получиться?..
Наука не доросла
Святая миссия
Кто духовнее?
Что значит быть спасенным?
О молитве
О словах Екклесиаста
О молитве за умерших
Еще раз о субботе
О Димасе
Как узнать?
"Всему свое время"
Благодать больше
Жизнь ребенка и жизнь матери
"Если..."
"Он знает все..."
Свободная воля
О тверди
И старшие могут ошибаться...
Как это получилось?
Почему?
Как объяснить?
Не согласен
Какая религия истинная?
Почему так, а не иначе?
Бог может, человек не хочет
Сегодня...
"Не введи - не допусти..."
Случай - не правило
"Спасен как бы из огня"
Что это за плод?
Есть ли разница?
Молитва - не обряд
Что говорит Библия?
Правильно ли это?
Продолжайте молиться
Есть прощение кающимся
Расхождение в понятиях
Кто такие универсалисты?
Справедливо ли?
Гордость или смирение?
Версия остается версией
Где написано?
Истина непреложна
Необходимое дополнение
Еще о воскресении Христа
Ключевой вопрос
"Небесный барабанщик"
Ребро Адама
Плод, а не плоды
Право умереть
Кто прав?
"Ужасные вещи..."
Письмо с вопросом
Роковая ошибка
Почему он мне не помогает?
Смотри в корень
Как быть?
Иная радость
Не подумал...
Волнующий вопрос
Почему так бывает?
Почему страдают дети?
О титулах
Почему?
О чистых глазах
Почему так бывает?
Еще о детях
Божье установление
Согласен, но...
В чем истинная радость?
"Не тронь!.."
Тайное будет явным
Спрашивает верующий...
"Не касайтесь недостатков..."
Принцип не нарушен
Как лучше понимать?
По следам писем
Это ли не несуразность?
Еще о детях
Как быть?
Не всякое знание спасает
Почему Христос избрал Иуду?
Что нужно?
Как подойти?

Предисловие

Читатель, взявший в руки эту книгу, должно быть, помнит бесконечные вопросы наших трех-пятилетних детей: "почему?", "откуда?", "для чего?". Эти вопросы начинаются в детстве и сопровождают нас всю жизнь, только с еще большей настойчивостью. Все существо человека кричит: "Хочу знать!".
Желание знать было заложено в человека в день его творения. Без этого желания он не реагировал бы на предложение сатаны в Едемском саду вкусить от древа познания добра и зла. Пожелав знать добро и зло, чтобы быть, как Бог, человек подверг опасности свое вечное, блаженное пребывание в присутствии Бога и свое безгрешное состояние. Он стал смертным и был обречен на погибель. Но Бог дал ему Спасителя в лице Сына Своего, и с тех пор знание может быть ко спасению или к погибели. Не всякое знание спасительно, и предлагаемая читателю книга Николая Водневского "Хочу знать" в новом, пересмотренном издании, много говорит о том, что может и должен знать человек в духовном плане о своем прошлом, настоящем и будущем.
Испокон веков человека беспокоили вопросы жизни и смерти. Блез Паскаль задает вопрос: "Если человек не создан для Бога, почему он счастлив только в Боге? Если же человек создан для Бога, почему же он так противится Богу?". И тут же отвечает на него: "Человек не знает, в каком ряду себя поставить. Он, очевидно, СБИЛСЯ С ПУТИ и УПАЛ СО СВОЕГО ИСТИННОГО МЕСТА.
Будучи не в состоянии снова найти его, он с беспокойством ищет его среди непроницаемого мрака".
Когда лет тридцать тому назад Николай Водневский начал регулярно, каждую субботу, помещать статьи на духовные темы в Сан-Францисской газете, у читателей начали возникать вопросы, с которыми они стали обращаться к нему. Автору статей ничего другого не оставалось, как открыть в газете колонку "Хочу знать" и отвечать читателям на основании своих знаний Божьего Слова и опыта личной жизни.
Так родилась эта книга, много раз переизданная под разными названиями. Тиражи были незначительными, и книга быстро расходилась. Между тем поток вопросов от читателей и радиослушателей рос, знания автора тоже росли и углублялись, и в результате некоторые ответы показались ему неполными, а иногда и не совсем точными. Пришлось пересмотреть все прежние издания и создать новую книгу, которую вы и держите сейчас в своих руках.
Спрос на эту книгу огромный. Многие с нетерпением ждут это новое издание. Книга затрагивает почти все основные житейские и библейские вопросы, связанные с богоисканием. Николай Водневский проделал колоссальный труд. Без помощи Бога это было бы невозможно, особенно если принять во внимание его двадцатипятилетний труд на фабрике, одновременное восьмилетнее редактирование газеты "Наши дни", многолетнее радиослужение русскому народу и многогранный литературный труд. Я не завидую ему в том, что на его долю выпало такое, почти непосильное, служение. Люди, которые берутся отвечать на вопросы других, принимают на себя огромную ответственность пред людьми и Богом, потому что малейшая неточность в ответе может ввести кого-то в губительное заблуждение, а правильный по Писанию ответ может привести ко спасению многих.
Тот же Паскаль в своем произведении "Мысли" писал: "Малые дела совершаются, как и великие, по причине величия Иисуса Христа, Который совершает их в нас и живет нашею жизнью; и великие дела становятся малыми и легкими по причине Его всемогущества".
Н. Водневский осилил свое, данное ему Богом, задание именно потому, что не полагался на свои знания или мудрость, но на всемогущество и премудрость Иисуса Христа, его Спасителя и Господа, для славы Которого писался этот уникальный в русскоязычном братстве труд.
Я верю, что этой книге обеспечена долгая жизнь. Она послужит великим благословением тем, кто ищет, я помощью в углублении познания Божьего Слова, дающего ответы на все вопросы, "Ибо Слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные..." - Евр. 4:12.

Вера КУШНИР

Кто прав?

"...Вы сами знаете, как много на земле христианских религий. Вот и попробуй тут разобраться, кто прав, а кто неправ? Поэтому я держусь подальше от всех этих учений, а верю в Бога, как могу..."
Бог предвидел, что в борьбе против истины сатана поведет атаку, раскладывая христиан на многочисленные секты и группировки. Для того, чтобы человек мог разобраться в этом вопросе Бог дал Евангелие. Атаки лукавого на Слово Божие безуспешны. Мы все можем иметь Писание, исследовать его. Возьмитесь за внимательное изучение Евангелия. В нем, как в зеркале, вы увидите себя. Оно поможет вам разобраться в вопросе, кто прав, а кто неправ. Дух Святой укажет вам на то христианское учение, которое стоит ближе к истине, ближе к Евангелию. И там вы найдете свое место. Пусть не смущают вас названия. Дело ведь совсем не в этом. Узнавайте людей по плодам. Так учил Христос. Если учение хорошее, то и плоды будут хорошие. А важнее всего - найти спасение, найти успокоение собственной душе. Все те, для кого Христос стал личным Спасителем, - едины и неделимы. Сатана ставит перегородки, но они до неба не доходят. Церковь Христова была, есть и будет светом миру.

Жизнь победы

"...Вчера я исповедалась, а сегодня опять набедокурила. И так у меня получается всю жизнь. Сатана так и подмывает. Как ни крути, а все мы грешники. Желаешь одно, а получается другое".
Исповедание - хорошее дело. Но ведь можно исповедать грех и не раскаяться в нем, по-прежнему любить его.
Когда вы возненавидите грех в сердце своем и раскаетесь в нем пред Богом, Он даст Вам отвращение ко греху. "Желаешь одно, а делаешь другое" - будет до тех пор, пока не дадите Христу вселиться в сердце ваше Духом Святым. Ваше переживание мне хорошо знакомо. О нем знал и ап. Павел, когда писал: "Не то делаю, что хочу, а что ненавижу, то делаю" (Рим. 7:15). Ап. Павел на этом не остановился. Он понял, что "если же делаю то, чего не хочу, уже не я то делаю, но живущий во мне грех" (Рим. 7:20). Но уже в следующей главе он пишет: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8:2). Бог даровал ему победу над собой и над грехом во Христе Иисусе. В этой победе нуждается каждый человек. Эту победу вы можете иметь также. Доверьтесь Христу, и Он победит.

Грех Иуды

"...Я пришел к заключению, что 95% христиан своей жизнью предают Христа. В это число вхожу и я. Скорблю, раскаиваюсь и сам себя за это ненавижу. И потому нет у меня на сердце покоя".
Каждый из нас в большей или меньшей мере причастен ко греху Иуды. Нелегко поверить, но это факт, что Христос был предан Его призванным последователем. Но все ли христиане понимают, что предавать Христа сегодня более ужасное преступление, чем преступление Иуды? Почему? Потому что тот, кто считает себя учеником Христа, а жизнью своей отрекается от Него, делает это при ярком свете Евангелия, которого во времена
Иуды еще не было.
В связи с беседами многие читатели спрашивают в письмах: почему христианство наших дней потеряло влияние на мир? Ответ прост: потому что трудно найти границу, где кончается мир и где начинается христианство. Все смешалось вместе: мир и церковь почти неотделимы. Большинство христиан живут в "отцовской" вере или в тени веры отцов, не пережив возрождения. Ясно, что они не могут поступать иначе, как неверующие люди. Где же выход?
"И когда они ели, Иисус сказал ученикам: истинно говорю вам, что один из вас предаст Меня. Они весьма опечалились и начали говорить Ему, каждый из них: не я ли, Господи?" (Матф. 26:20-22).
Если каждый христианин будет следить за собой с мыслью: "Не я ли предаю Господа?" - христианство станет величайшей моральной силой, преобразующей мир.
Для всех согрешивших есть утешение в словах апостола Иоанна: "ЕСЛИ исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:9).

Писание обличает

"...В Ваших беседах мне не нравится дух обличения. Вы не имеете право обличать, особенно православную церковь".
Право обличения - это право всех. Не обличать тех, кто достоин обличения, - это значит не любить. Обличать - это значит указывать человеку на его заблуждение. Если человек глотает яд, а вы, видя это, молчите - вы делаете преступление. Случается, что и меня люди обличают, указывают на мои недостатки, и я их только благодарю за это.
Конечно, не все любят обличения. Когда хвалят - хорошо, а если обличают - беда. Ап. Павел писал Тимофею: "Но ты ОБЛИЧАЙ" (2 Тим. 4:2).
Царь Ирод уважал Иоанна Крестителя, охотно слушал его речи до тех пор, пока Иоанн не обличил его: "Не должно тебе жить с женой брата твоего". И нам, каждому, нужно проверять себя: если мое сердце не способно принимать обличений - опасное дело. Плохо, когда и церковь в целом не принимает обличений. А обличитель церкви - Евангелие, учение Христа. Если обличение справедливо, а Писание обличает только справедливо, почему не принять обличение?
Бывает, что даже люди мира сего обличают церковь. Когда Герцен называл нашу церковь азиатской, преклоняющейся не перед Христом, а перед царем, разве это была неправда? Вот и получилось "падение весьма великое". Знаменитый критик В. Г. Белинский в известном письме к Гоголю писал: "Церковь стала опорой кнута и деспотизма". На то же многократно указывал Л. Н. Толстой. Если бы эти обличения были приняты вовремя и с полной серьезностью, - возможно, мы не были бы беженцами.

Вы куплены

"...Написано: "не оставайтесь должным никому", а я слышала, что Вы купили дом с заемом на 30 лет. Значит, 30 лет будете должником..."
Слова, которые вы привели из послания ап. Павла к Римлянам (13:8) даны, чтобы каждый христианин старался хранить доброе имя, ибо плохое имя (должен и не отдает) порочит Церковь Христа. Покупка дома по заему в банке не портит репутацию христианина, если он старается аккуратно платить свой месячный взнос. Ведь если бы я не купил таким образом дом, а жил на квартире, то и в этом случае я имел бы обязательство аккуратно платить за квартиру. До тех пор, пока я посылаю мой месячный взнос в банк, я не унижаю имя христианина. При этом в банк платить легче и намного дешевле, чем за квартиру.

Нет взаимовыручки

"...У нас церковная жизнь совсем замирает. Службы проходят каждое воскресенье, а церкви почти пустые, и даже те, которые ходят в церковь, спорят между собой. Нет у нас взаимовыручки, даже между верующими".
Молиться Богу в то время, когда в душе живет ненависть и злоба к человеку, это все равно, что говорить по телефону, когда у вас перерезаны провода. Молись сколько угодно, ставь свечи, отбивай поклоны, но, если сердце не очищено от зла и греха, - всему грош цена.
Может ли быть в сердце мир, единодушие, взаимовыручка? Конечно, если люди сначала примирятся с Богом, примут в сердце Христа. Только Христос может научить людей любить друг друга (1 Кор. 5:18-19). Вот что писал ап. Павел христианам: "Вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1:21, 22). Вот что делает Христос для верующих в Него. Сколько было бы радости на земле, если бы христиане действительно пережили это примирение! Мир преобразился бы! И церкви не были бы пустыми.
В Африке есть особый вид муравья. Он, как и все муравьи, трудолюбив, но имеет еще одну особенность -взаимовыручку. Когда один из членов этой великой семьи слабеет здоровьем и не может передвигаться, его берут более сильные на свои плечи и выносят его из потаенных щелей муравейника наверх для "проветривания".
А люди не больше ли муравья? Людям следовало бы поучиться у муравья. Когда эгоизм, своекорыстие и злоба заполняет сердца людей, они сами от этого страдают и портят жизнь другим.
Есть ли выход из этого положения? Конечно, есть. Надо покаяться и довериться Христу. Вместо каменного сердца Он даст новое сердце, плотяное, способное радоваться и любить ближнего, как самого себя.

"С миром, но не в мире"

"...Прочтите, милый друг, что я Вам напишу: наша церковь не отделяет себя от мира, как и не отделялся от мира Христос. А вас мы называем сектантами, потому что вы отгородились от общества русского, замкнулись в своей оболочке".
Невозможно быть настоящим христианином и жить по обычаям мира. Сатана ничего не имеет против нашей религиозности, если мы остаемся одной ногой в мире. Вы пишете, что церковь поступает правильно, не отделяя себя от мира. А вот ап. Иаков говорит иначе: "Дружба с миром есть вражда против Бога! Кто хочет быть другом миру, тот становится врагом Богу" (Иак. 4:4). Что такое мир? То, что не от Бога, что не славит Бога. Бог не может назвать чистым и непорочным то, что носит запах мира (греха) и только окрашено религиозностью. Конечно, место христианина - не монастырь, а мир. Мы призваны жить с миром, но не в мире. Хорошо, когда корабль стоит на воде, иначе он рассохнется, но плохо, когда вода в корабле. Христианин должен идти в мир, но не жить с миром, идти в народ, но жить по Евангелию. Послание говорит, что Христос будет судить мир. И суд близок. Христос умер на кресте, "чтобы избавить нас от настоящего лукавого века" (Гал. 1:4). Кто не отделится от мира, тот погибнет с ним, несмотря на религиозность.
В басне Измайлова рассказывается, как крестьянин накрыл сетью воробьев, клевавших огород. Он начал бить их хворостиной. Одна птичка взмолилась: "Не бей меня... Я не воробей, я - овсянка..." Крестьянин бил и приговаривал: "Так тебе и надо. Не летай с плутами". Библия говорит: "Плохие сообщества развращают добрые нравы". Христос пил и ел с грешниками, чтобы найти дорогу к их сердцам и спасти их от греха. Он пил и ел с ними, но оставался безгрешен. Но вам и мне вряд ли это удастся. Людей мира сего мы должны любить, но не принимать участия в их злых делах.

Музыка - язык души

"...Вы как-то писали об отношении христиан к литературе. Я согласна с Вашим мнением, что Библия должна быть первой нашей книгой. Но как Вы смотрите на музы-
Музыка - язык души, одна из форм выражения человеческих чувств и родная сестра поэзии. Но души бывают разные, и потому и музыка разная. Из рожденных от Бога, освещенных небом душ, выходит дивная музыка хвалы Богу - псалмы Давида, хоралы Баха, оратория Генделя "Мессия", более 800 гимнов Фанни Кросби, переведенных почти на все языки мира, дивные песни и гимны, которые верующие поют на своих собраниях и т. д. Чистая, настоящая музыка имеет небесное происхождение. Музыка совершеннее слова, каким бы художественным оно ни было. Если есть что-либо небесное на земле, то это музыка. К сожалению, многое в произведениях нынешних композиторов не зовет душу к небу, а гнетет к земле, потому сами "творцы" этой музыки не знают живого Бога и не стремятся к Нему. Есть в современной музыке и чисто сатанинские жанры, разлагающие души молодых. Верующим Бог дал Духа Святого и Его силу распознать духов, от Бога ли они. Греха нужно избегать во всем, значит, и в музыке.

Из больницы

"...У меня был друг. Девять лет бывал в моем доме, пил и ел. И я считался с ним. Теперь я лежу в больнице. Заходят ко мне чужие люди, даже другой религии, а этот друг - ни разу. Только прислал карточку. На душе у меня больно. Читаю Ваши беседы и решил Вам об этом написать..."
Дорогой читатель, друзья Иова были близки к нему тогда, когда он был здоров и богат. Они разделяли его благословения, ели хлеб и пили виноградный сок. А когда Иов заболел, бездомные собаки стали его друзьями. Но в беде Иов нашел Друга в Боге: "А я знаю. Искупитель мой жив!" - воскликнул он в тяжелую минуту. Жив и ваш Искупитель, дорогой читатель. Он хочет быть вашим близким Другом.
Бог допускает иногда разочарование в друзьях, чтобы мы прилепились к Нему, нашли в Нем истинного Друга. Люди могут делать раны, перевязывать не могут. Христос перевяжет вашу рану. Пребывайте в Нем. Он вас никогда не оставит. Желаю скорого выздоровления.

Хорошее лекарство

"...Одна у меня беда: нервы растрепаны, как струна. И все это от переживаний во время войны. Оттого у меня много неприятностей с мужем, а он меня не понимает, хотя мы оба верующие люди".
У одной женщины был ворчливый муж. Она пришла к знакомому доктору и говорит: "Доктор, дайте мне лекарства от нервов. Муж расстраивает, не выдерживаю...". Доктор дал ей бутылку с жидкостью и сказал: "Когда муж придет с работы, возьми столовую ложку этого лекарства в рот. Не выплевывай его и не проглатывай до отхода ко сну".
Через неделю встретились. Доктор спрашивает больную: "Ну, как? Помогло лекарство?". Женщина ответила: "Очень даже помогло. Спасибо, доктор. Нельзя ли выписать еще бутылочку? Все вышло", - сказала женщина. - "Это лекарство вы можете получить без рецепта, - ответил доктор. - Я дал вам обыкновенной, питьевой, немного подкрашенной, воды!.."
Молчанием и терпением можно побеждать искушения лукавого, действующего на наши больные нервы. Но еще лучше - живой, искренней молитвой.

Опасно...

"...Моя мама читает Ваши беседы, и дома говорят, что Вы хорошо знаете Библию. У меня такое дело: мне очень нравится парень из нашего класса, и я знаю, что он меня любит. Он хочет прийти в наш дом и обменяться кольцами. Но как только родители узнают, что он другой религии, они запретят мне с ним встречаться. Разве Евангелие не учит, что все люди равны? Напишите об этом, чтоб моя мама прочла..."
Евангелие действительно учит, что все люди равны: все грешники. Но есть покаявшиеся грешники, принявшие в сердце Христа, уверовавшие в Него, а есть грешники, отвергающие Христа. Я не знаю, каково ваше отношение ко Христу, ничего не знаю о вашем парне. Но знайте, что знакомство молодых людей с целью брака приносит больше радости и благословений, когда обе стороны имеют одинаковые религиозные убеждения. Ваши родители это хорошо знают. У них есть опыт. "Две веры" в одной семье создают большие трудности, особенно, когда появятся дети. Вы, пожалуй, думаете, что любовь все победит. Но это неверно. Когда цветы осыпятся, и вы начнете практическую семейную жизнь, сразу же обнаружится ваша непоправимая ошибка.
Евангелие советует верующим людям вступать в брак "только в Господе" (1 Кор. 7:39). Если вы верите в Иисуса Христа как личного Спасителя, верьте, что Он пошлет вам достойного партнера, друга жизни. Играть тяжелую и непосильную роль не советую. Читайте Евангелие и беседы вместе с родителями.

Нужно ли заботиться?

Н...В Евангелии написано: "Не заботьтесь ни о чем, а учитесь у птиц небесных". Ну скажите откровенно, не абсурд ли это? Мыслимо ли человеку жить по-птичьи?"
Вы цитируете Писание неправильно и тем придаете иной смысл словам Христа. Этот вопрос понимать нужно так, как написано: "Не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться... Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их" (Матф. 6:25,26).
Жить так, как живут небесные птицы, можно и нужно. Это - счастливая жизнь, не обремененная заботами на десятки лет вперед. Человек не должен "переходить мост, пока до него не дошел", а миллионы людей именно так и поступают.
Учиться у птиц небесных - это не значит каждый день с утра до вечера греть на солнце спину. Птица - очень трудолюбивая тварь, но у птиц всему есть свое время и мера. Вы и я еще лежим в постели, а птички небесные уже клюв чистят: они уже позавтракали и готовятся к прославлению Творца. Жить по-птичьи - это вовсе не значит ничего не делать, это не значит открыть широко "клюв" и ждать, пока в рот залетит "мошка". Так ведь птицы не делают. Они вьют гнезда, выкармливают птенцов, выхаживают их, как примерная мать. Но птицы никогда не отягощают себя заботами о завтрашнем дне. "Даст Бог день, даст и пищу" - вот пословица христианина. Озабоченность людей, их тревога о завтрашнем дне, до которого еще не дожили, говорит о том, что люди не доверяют Богу. Поэтому Христос и советовал посмотреть и поучиться у птиц небесных. Они умеют радоваться жизни.
Ап. Павел советует: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания перед Богом" (Фил. 4:6). Это значит, не быть постоянно озабоченным. Есть нужда? Принеси ее в молитве Господу. Он укажет, как поступить, что нужно сделать. "Он печется о нас".

Христианин и христианство

"...В последнее время идет много толков о христианстве. Сколько этих христианских организаций и каждая выставляет себя правой. А вот другие ошибаются... Я люблю Ваши беседы за их ясность. Не могли бы Вы сконцентрировать мысли на том, что такое настоящее христианство?"
Христианство - не коммерческая или общественная организация. Христианство - это Христос в сердцах верующих. Христианство - это живое и личное исповедание веры во Христа как личного Спасителя.
У человека могут быть родители хорошими христианами, но если он сам безразличен к свидетельству Евангелия, не верит, что Христос умер на кресте за грехи каждого из нас, чтобы спасти нас от вечного осуждения, -этот человек не христианин. Почему? Потому что он не имеет жизни Христовой в себе самом. Прочтите внимательно, что написано в Евангелии: "Имеющий Сына Божия, имеет жизнь; не имеющий Сына Божия не имеет жизни". И дальше ап. Иоанн пишет: "Сие написал я вам, верующим, дабы вы ЗНАЛИ, что вы, веруя в Сына Божия, ИМЕЕТЕ жизнь вечную" (1 Иоан. 5:12,13). Эта истина и только эта делает человека христианином. Если эту истину удалить или ее обойти, от христианства ничего не остается. Кто не увидел во Христе своего Спасителя, кто не стал Его учеником, тот все еще не христианин. Эта индивидуальность обосновывается тем, что каждый человек - погибшая тварь, каждый нуждается в спасении и каждый может принять спасение верою из рук Христа. Христианин - это спасенный Христом грешник, искупленный Его пречистой кровью, а христианство - жизнь этих людей.
Если вы, дорогой друг, думаете по этому вопросу иначе, я скажу словами ап. Павла: "У нас нет обычая спорить".

Литература, но какая?

Я...Я встречаю религиозных людей, которые отвергают все книги, кроме Библии. Как Вы относитесь к литературе вообще?"
Люди, которые ничего не читают, кроме Библии, теряют много. Ваш вопрос личного порядка, и я отвечу. Для меня первая книга - Библия. Но я не отвергаю книг, чтение которых воспитывает человека, учит, интеллектуально развивает. Л. Н. Толстой говорил приблизительно так: "На земле книг много, а жизнь коротка, поэтому к выбору книг надо подходить осторожно". Есть книга, как прозрачные озера: в них видишь себя, видишь мир. Прочитаешь такую книгу, как из чистой воды выйдешь свежим и бодрым. А есть книги, похожие на вонючие, грязные лужи. И таких книг теперь больше, особенно в американской беллетристике. Такие книги - вон с полок!
И еще одно, очень важное замечание: если человек не находит времени для чтения Библии, то у него не должно быть времени для других, даже хороших книг.

Кто прав?

"...Я не христианин, но хочу быть христианином. Начал читать Ваши беседы, а также другую религиозную литературу. И вот я теперь пришел в полное недоумение: где правда? Одни говорят, что ада нет, другие говорят, что все грешники идут в ад, одни молятся об умерших, другие говорят, что это бесполезно, что молиться надо только за живых. И так без конца... Столько христианских течений, что голова кружится. Кто поможет мне выйти из этого положения?"
Только Евангелие может вывести вас из этого положения, открыть вам путь спасения. Христос сказал, что "не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Матф. 7:21-28). Библия говорит, что есть только один правильный путь ко спасению и предупреждает, что будет много ложных учителей и ложных путей, ведущих в погибель. Я не учитель и не имею богословского образования. Я когда-то был в вашем положении и потому желаю помочь вам разобраться в этом вопросе. Откройте Библию и прочтите следующие места: 2 Пет. 2:1-3; Прит. 14:12; Матф. 7:13-16. Деление на всевозможные деноминации противоречит молитве Иисуса: "Да будут все едино", а также плану Божьему: 1 Кор. 1:10; Рим. 12:5.
Вы не выйдете из создавшего положения до тех пор, пока не последуете совету Христа: "Исследуйте Писания" (Иоан. 5:39). Не читайте религиозной литературы без Библии в руках: проверяйте, так ли это? Если проповедуемая доктрина не основана на Писании - не принимайте ее. А если указываются места из Писания, прочтите предыдущие и последующие стихи, потому что отдельно вырванным из Библии словом или выражением можно "доказать", что "нет Бога". А это, конечно, абсурд.
Кто верит по Писанию, те ходят вместе, живут в любви и радости, славят Бога, потому что "Один Господь, одна вера, одно крещение" (Еф. 4:3-7).
Не останавливайтесь на полпути, продолжайте свои искания, делая это с молитвой, и Бог вам откроет путь спасения. Он прост: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов - и получите дар Святого Духа" (Деян. 2:38). "Ищите и найдете", - сказал Христос.

Удары судьбы

"...Но одно непонятно: если безбожники наказываются за неверие, то почему верующие подвергаются ударам судьбы?"
Всякая вещь проходит обработку. Предметы из стали и железа сначала проходят через огонь, наковальню, молот и только после этого идут в обиход. Так Бог поступает с человеком. Таким же путем прошел Христос. Наша вера должна пройти через проверку. Без испытания верующие люди остаются только теоретиками. Но в этом отношении есть разница между неверующим и верующим человеком. Неверующий при первом же испытании дает "трещину", а верующий выдержит любую "плавку". Он мягок, послушен, терпелив. В испытаниях он не одинок. Бог с ним.

О войне

"...Как Вы смотрите на атомные испытания и на войну вообще?"
Я против войны, потому что так учит Евангелие. И закон гласит: "Не убий". Христос сказал: "взявший меч от меча погибнет". Недалекий пример Германии подтверждает истинность этих слов. Не забудем еще одно: ненависть к своему собрату - то же, что убийство (1 Иоан. 3:15).
"...Мне понравился Ваш ответ о милитаризме. Но скажите, почему многие христиане стреляют в своих же братьев? И как Вы смотрите на атомные испытания и войну?.."
У Паскаля в его произведении "Мысли" есть такая картинка об убийстве: "За что ты убиваешь меня?" -"Как за что? Да ведь ты живешь по ту сторону реки! Если бы, мой друг, ты жил по сию сторону реки, то я был бы убийцей - несправедливо было бы убивать тебя таким образом; но так как ты живешь по другую сторону, то я не убийца, а храбрец, и убить тебя вправе". Это по-человечески значит, что как только ты попадешь во вражеский стан, ты мне больше не брат, а враг.
Таковы принципы войны в нашем греховном мире. У Христа другие принципы, их держусь и я. Но на их основании я против войны. Закон гласит "не убий", но в виду имелось убийство человека человеком в злобе, а не война, которую иногда вел Сам Бог. Христос принес другой принцип: "Вы слышали, что сказано древним: не убивай; кто же убьет (не на войне), подлежит суду. А Я вам говорю, что всякий, гневающийся на брата своего напрасно, подлежит синедриону (верховному судилищу), а кто скажет "безумный", подлежит геене огненной" (Мф. 5:22). "Всякий, ненавидящий брата своего, есть человекоубийца" - говорится в 1 Ин. 3:15.
К сожалению, эти высокие принципы и идеалы не принимаются миром, и пока грех есть на земле, будут и войны. Сам Христос сказал, что вплоть до Его второго пришествия в мире будут войны и разные бедствия. Каждый должен решить за себя, как ему относиться к войнам и ядерным испытаниям в греховном мире.

Практические советы

"...Мне пошел уже 67-й год. Я верю в Евангелие и во Христа, но в последнее время у меня такое ужасное настроение, что и описать нельзя. Ничто на свете не мило. Читаю Ваши беседы и решил спросить, как мне выйти из такого положения?"
К плохому настроению приводит множество причин - внутренних и внешних. Чтобы исправить это положение, надо удалить эти причины. Найти их и удалить можете только вы сами. Могу дать вам некоторые советы, как лекарство, которым сам пользуюсь. "Рецепт" составлен на основании Евангелия, в которое вы верите.
1. Смотрите на свое тело, как на ветхую хижину, временную оболочку души вашей. И если одолевают недуги, помните, что этим путем проходят все люди. Помышляйте о вечном, сокрытом в Господе. Старайтесь быть к Нему ближе.
2. Трудитесь не сверх сил, но также избегайте безделия. Заполните свою жизнь полезным трудом.
3. Старайтесь жить свято. Этому помогает ежедневное чтение Библии, ежедневная молитва. Если вы раньше этого не делали, начните сегодня же. Пусть это войдет в вашу жизнь, как неотъемлемая часть.
4. Помогайте по мере сил нуждающимся. В этом вы найдете радость. Помогайте материально церкви, возвещающей Евангелие.
5. Не забывайте о присутствии Божьем, Он хочет вести вас и будет вести, если вы во всем Ему доверитесь.
6. Молитесь о семье, о ближних, о руководителях государства, о работниках на евангельской ниве, о всех, кому открыто ваше сердце. Вспоминайте Божьи милости. Я уверен, что у вас их много - не сосчитать!
7. Если приходит мысль о смерти, думайте о ней не как о несчастье, а наоборот как о счастливом мгновении, когда ваша душа оставит бренное тело и водворится в обители Христа, где несравненно лучше. Любите Иисуса любовью действительной. И настроение изменится к лучшему.

В чем воля Божия?

"...Почему люди творят так много пакостей? Верующие говорят, что без воли Божьей даже волос с головы не упадет. Выходит, что если кто снимет кому-либо голову, то это делается с согласия Бога?"
Люди творят много пакостей потому, что такова их греховная природа. "Нет делающего добро, нет ни одного", - говорит Писание. Но ваши понятия о воле Божьей не только странны, но в корне неправильны. Написано, что воля Божья в том, чтобы все люди спаслись, но люди отвергают Христа Спасителя, живут по своей воле и по своей воле снимают друг другу головы.
"Без воли Божьей даже волос с головы не упадет", -сказано о верующих людях в смысле Божьего покровительства над ними. Бывает, Бог допускает зло, но не творит зло. Бог - источник добра, и воля Его - не погубить, а спасти человека. Он говорит: "Не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был" (Иез. 33:11). Иногда Бог допускает человеку трудности для блага его души, но вершит эти трудности сатана.
Многое, дорогой друг, нам на земле непонятно, но из того, что мы недопонимаем или не понимаем, нельзя делать превратные выводы.
"Воля Божья есть освящение ваше", - писал апостол Павел христианам (1 Фес. 4:3).

Назидательный случай

"...Недавно наши знакомые пригласили нас на обед по случаю их семейного праздника. Я пришел со своей дочуркой. Гости вошли в столовую, чинно уселись и начали есть. Вдруг моя девочка вскрикнула: "Папочка, они начали есть и не помолились!". Хозяйка вышла из положения, сказав: "Помолись, детка, за всех нас..."."
Молитва перед едой - не обряд. Хлеб - Божий дар. Можно ли принимать дар и не благодарить? Так делают миллионы номинальных христиан. Они не имеют понятия о семейной молитве, о благодарении Бога за пищу.
Где нет семейной молитвы, там не будет настоящей духовно здоровой семьи. Иногда дети бывают нашими учителями.

Радуйтесь!

"...Спасибо за брошюру "Не пойдем по следам Израиля". Она бьет не в бровь, а в глаз. Много в ней горькой правды, но не согласен с Вами, что человеку живому и порадоваться и повеселиться нельзя".
Отвечаю словами ап. Павла: "Радуйтесь в Господе и еще раз говорю - радуйтесь". Отвечаю словами псалмопевца Давида: "Веселись душа моя в Господе". Воскресший Христос возвестил ученикам: "Радуйтесь!". Христианину этого достаточно, чтобы радоваться, даже в скорбях. Когда спасающий Христос наполняет сердце верующего Своей любовью, он не потянется за рюмкой водки, чтобы "отвести душу", не пойдет в пивную, чтобы там создавать в себе искусственную радость, "хорошее" настроение. Объяснить радость христианина невозможно. Она познается личным опытом, когда человек отдает себя целиком в руки Божьи.

Как праздновать Рождество?

"...Поверьте мне, что каждый год, как только приходит Рождество, я от разных хлопот прямо падаю с ног. А не сделать то, что надо, люди скажут: какая она христианка!"
Важно, что скажет о вас Христос, а не люди. В 1 Петра 4:15 читаем: "Только бы не пострадал кто из вас, как убийца, или злодей, или как посягающий на чужое. А если как Христианин, то не стыдись, а прославляй Бога". Верно также, что "Доброе имя лучше богатства" (Пр. 22:1), так что не совсем все равно, что о нас говорят люди. Все так просто. Рождество - это день рождения Иисуса Христа. Значит, первое место в этот день нужно отдать "Виновнику торжества" и делать то, что может порадовать Его. Хлопоты утомляют, а пользы душе не приносят. Малое добродеяние, оказанное во имя Христа тому, кто нуждается или одинок, стар, болен или в темнице - выше званых обедов, поздравительных открыток и беготни по магазинам. Христос сказал, что "давать блаженнее, чем получать". Вы можете научить своих детей служить в этот день другим, а если у вас нет детей, сами можете послужить рожденному в мир Спасителю от сердца и по силам. Я уверен, что Господь будет радоваться с вами, и люди не осудят.

Чем объяснить?

"...Чем объяснить, что первохристианская церковь имела такой большой успех, а теперь в наших церквах упадок и постоянные неполадки?"
Верно, мы имеем то же самое Евангелие, да апостолы не те. На ваш вопрос очень трудно ответить несколькими словами. В свое время я много думал над этим вопросом. Ответ на него я нашел в книге Деяний Апостолов. Там рассказывается, как сильно действовала в те времена благодать Божья. "Господь каждый день прилагал спасаемых к церкви". В этой же книге рассказывается, как жили христиане. Во всем была простота, доверие Богу, отвращение от греха, стремление к святости. Теперь этого с огнем не найти, потому и церковь в упадке. Если вы спросите: "Почему же теперь так христиане не живут?" -пусть на этот вопрос отвечает каждый за самого себя.
Слово Божие может вмещаться только в простом сердце, а люди ушли от простоты, и отсюда духовный упадок.
Пришло время, когда каждый должен подумать о своем отношении к Богу и спросить себя: "Как я живу?". Неразумно болеть душой о состоянии всего мира, а самому оставаться без веры, без Бога, без спасения.

"Почему такое?.."

"...В Америку я приехал в 1953 г. Все было хорошо до 59-го года: имел хорошую работу, свой домик, автомобиль, а потом посыпалось несчастье. Умерла жена, я заболел и потерял работу. И вот думаю: почему такое горе допустил мне Бог? Написано: все содействует ко благу, а я не вижу, какое благо в том, что я страдаю..."
Если вы истинно верующий человек, значит, и это содействует ко благу. Написано так: "Любящим Бога, призванным по Его изволению, ВСЕ содействует ко благу" (Рим. 8:28). Но дело в том, что даже любящие Бога часто не знают, что для них хорошо, а что плохо. Обычно люди считают, что если иметь хорошую работу, дом, автомобиль и т. п. значит, это содействует ко благу, а если заболел, потерял работу - плохо, не ко благу. Бог считает иначе.
Придет время, когда и вам будет открыто, что все ваши беды и переживания в действительности служили на пользу вашей души и для славы Бога.

Вставай!

Я...Я духовно упал. Не буду об этом писать - большая история. В этом вся моя беда. Вот уже 4 года не хожу в церковь. Думаю, если пойду в церковь - как на меня будут смотреть люди? Они все знают..."
Да, люди возможно о вас знают, а разве Бог не знает?..
В церкви нуждаются не только святые, но в первую очередь грешники. Вы упали. Так скорее же вставайте! Таков и призыв Божий: "Встань и ходи!" (Матф. 9). Увидев вас в церкви, истинные христиане возрадуются вместе с Ангелами и Господом. А те, кто будет злорадствовать, недостойны внимания. Думайте о своей душе в первую очередь. Убойтесь Бога, а не людей.
Когда-то пророк Иезекииль, услышав голос Божий, охваченный страхом, упал на свое лицо. Но Бог сказал: "Сын человеческий, встань на свои ноги" (Иез. 2:1). И он встал. Последуйте его примеру. Или примеру Петра, однажды отрекшегося от Христа. Он встал и пошел, далеко пошел, даже до крестной смерти...

Как победить страхи?

"...В последнее время я часто думаю о смерти. Я верующий и как будто помирать не боюсь, но страшно умереть при катастрофе. А в Америке на дорогах бывает много катастроф. Я уже не стал ездить на автомобиле, а все-равно имею плохие предчувствия. Как бы мне это преодолеть?"
Если вы чадо Божье, живете в мире с Богом и с людьми, значит, нет основания для страхов. Помните слова Христа: "У вас же и волосы на голове все сочтены" (Матф. 10:30). Ваше будущее, вся ваша жизнь - в надежных руках Божьих.
Обыкновенно боятся смерти те, кто не в мире с Богом или вообще Его отвергают. Но такие люди о своем страхе никому не говорят. Рассказывают об одном философе-атеисте. Перед смертью на его лице отражались глубокие душевные мучения. Ученики, заметив его колебания, его готовность отказаться от своих атеистических убеждений, ободряюще говорили:
- Держись, учитель. Держись! Умирающий атеист ответил:
- Я бы рад держаться, да не за что...
Да не будет этого с тем, кто верит в Евангелие, кто знает своего Спасителя. Ваши страхи могут быть от лукавого. Молитва победит страхи.

Духовное единство

"...В своих беседах Вы очень редко выступаете за объединение всех христиан в одну церковь. А без этого атеистическая идеология будет поражать церковь в ее больное место. Разве нельзя всем религиозным вождям собраться вместе и перед лицом окончательного крушения сказать: "Братья, хватит делиться! Теперь мы будем одна церковь, как и Христос учил: да будет все едино!""
Дорогой друг, я разделяю вашу тревогу. Но беда в том, что религиозные вожди на такой шаг не пойдут. Они должны были бы отказаться от самих себя, признав одного вождя - Христа.
Дело, однако, в другом, более важном. Христос в первосвященнической молитве просил Отца: "Да будут все едино, как Мы, Отче, едино" (Иоан. 17:20-23). Это больше, чем организационное единство. Единство должно быть в первую очередь во внутреннем содержании. Такого духовного единения ожидает Христос от всех Своих последователей. Что означают глаза, уши, нос, руки, ноги и т. п. в совокупности? Без взаимосвязи, без полного подчинения нервным центрам все наши органы, вместе взятые, не человек, а труп.
Объединение только по организационному принципу сделало бы церковь трупом.
Церковь - не организация, а организм, в котором все едино - дух, душа и тело. Слава Богу, такая Церковь Христа существует! Ее члены любят Христа, любят Его Слово, стремятся Ему подражать.
Объединение страха ради - не объединение. Многие правители пробовали объединить церковь, чтоб подчинить ее своим интересам. Но из такого объединения ничего не получилось. Истинное единство церкви может наступить только тогда, когда все христиане, без исключения, признают высшим авторитетом - Евангелие, а своим вождем - не папу, не кардинала, не митрополита, а Христа.
И признание должно быть не на словах, а на деле!

О телевидении

"...Ваши беседы очень трогают мое сердце. Я читаю их по нескольку раз и все жду, когда же Вы напишете о телевизоре: можно его держать в доме или нет?"
Телевидение как научное достижение - дар Божий. Да и все, что открывают ученые, изучая законы природы, предусмотрено в Божьем плане. Но беда в том, что сатана обманывает людей. Он старается использовать новые открытия в борьбе против Бога. Здесь-то и нужно быть нам осторожными, чтобы не попасть на удочку лукавого.
Телефон - хорошее дело, но многие грешат, пользуясь телефоном. Радио - великая услуга человечеству, но сколько отравленных ядом передач наполняют сегодня эфир! Чтение книг - хорошее дело, но ведь и книги-то разные бывают.
То же самое можно сказать и в отношении телевизора.
В Лос-Анджелесе живут двое моих знакомых. Они пришли ко Христу и посвятили Ему свою жизнь через слушание проповеди по телевидению. Бывают хорошие, полезные программы, но как их ничтожно мало!
Поставщики программ в своем большинстве не христиане, и потому их передачи приносят душе не пользу, а вред, и большой вред.
Не каждый может выбирать из мусора жемчужные зерна. Золото тоже не всегда находят в виде самородков. Драгоценный металл вымывают из песка. Возрожденный христианин знает, где песок, где золото. Он не будет глотать мусор.
К сожалению, этого нельзя сказать о детях. Дети не имеют права включать телевизор и смотреть то, что они хотят. Телевизор без контроля родителей приносит детям большой, иногда непоправимый, вред. В таком случае лучше выбросить из дома этот аппарат на свалку, чтобы не погубить детей.

Место матери

"... У меня с женой неприятности: она рвется на работу, а я ее не пускаю. Дело в том, что когда она на работе, наши дети блуждают по улице без присмотра, старший сын бросает младшего, жалуются соседи. А ей надо то новое платье, то новые занавески, то ковры. Ну скажите, что дороже: дети или тряпье? Я, наверно, не один такой чудак, поэтому напишите в беседе, чтобы жены знали свое место..."
Мне известно, что, когда ребенок приходит из школы, он первым долгом спрашивает: "Где мама?". Ребенку нужна мать.
Настоящее место женщины-матери - дом. Настоящее ее призвание - материнство. Ребенку нужна мать, и никто другой мать заменить не может.
Чтобы помочь мне одолеть материальные проблемы моя жена пробовала работать на фабрике, но мы убедились, что без матери дом - сирота и дети - сироты. Начав работу, приходилось ее через несколько месяцев бросать. Матери невозможно держать в порядке дом, воспитывать детей и в то же время 8 часов работать на фабрике.
Детская преступность умножается там, где матери не знают своего места и ради улучшения материального положения отдают своих детей улице.

О елке

"...Несколько лет у меня с моими друзьями продолжается спор о рождественских елках, украшениях и т. п. По-моему, елки - проявление язычества, а мои друзья доказывают, что елка - это символ вечной жизни. Она, мол, всегда зеленая и потому очень уместно иметь елку на Рождество каждому христианскому дому.
Пошевелите мозгами и напишите свое мнение по этому вопросу. Заранее пишу, что я с Вами буду согласен, если Вы подкрепите ответ Словом Божьим".
Слово Божье ничего не говорит о рождественских елках, как ничего не говорит и о пасхальных куличах и сырных пасхах. Есть традиции, которые укоренились в среде христиан, и их соблюдают все. Вся суть в нашем ОТНОШЕНИИ к этим праздничным традициям. Если елка для нас - символ неувядания, свечки на ней говорят нам о том, что в мир пришел СВЕТ-ХРИСТОС, и подарки для деток под елкой говорят о том, что Бог ПОДАРИЛ нам Сына Своего, тогда все будет на своем месте.
Если же елка и подарки под нею - в центре нашего внимания, а Христос забыт и мы ничего не делаем для Него в этот день, тогда, пожалуй, и сама елка становится символом язычества.
Елки вошли в обиход в Германии в начале 16-го века при жизни Мартина Лютера. 15 веков до этого христианство обходились без нее. Но обычай понравился и стал традицией. Многие в последнее время покупают живые елки, а потом сажают их возле домов и дети любуются не мертвым, а живым деревом, от которого и воздух чище. Это лучше тех елок, которые после праздника выбрасывают на свалку.

Не догматика, а практика

"...Ваши беседы мне нравятся, но если бы Вы больше обращали внимания не на догматику, а на практику жизни, то было бы еще лучше. Вот, например, дайте ответ на вопрос, как поднять моральный уровень нашей молодежи?"
Поднять моральный уровень нашей молодежи можно поднятием морального уровня родителей. 17 миллионов мальчиков и девочек Америки растут без всякого духовного воспитания. Почему? Потому что их родители сами духовно не воспитаны. 37 миллионов молодых людей ниже 25-летнего возраста не имеют никакого отношения к религии. Почему? Потому что в своем большинстве их родители также не имеют никакого отношения к религии. Учителя начальных школ Нью-Йорка подсчитали, что в их школах 800 тыс. детей не имеют абсолютно никакого понятия о Библии. Почему? Потому что очень мало о Библии знают их родители.
Вот почему 85% преступлений, совершаемых в наши дни, падает на молодежь до 25-летнего возраста. А ПИСАНИЕ ГОВОРИТ ТАК: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Прит. 22:6).
Пример родителей - величайший учитель нашей молодежи. Например, как вы можете доказать своему сыну, что курение вредно, если вы сами курите?
Мой совет таков: регулярно посещайте церковь вместе с детьми до тех пор, пока будет возможно. Молитесь с ними, читайте с ними Библию. Этим, конечно, вы не сделаете их ангелами, но вы поможете им прийти к познанию истины, что вне Христа нет спасения, нет счастливой жизни.
Да поможет Господь в этом родителям, включая и автора бесед.

О молитве

"...Я не раз пробовала закрывать двери, как учил Христос, и молиться, но каждый раз мною овладевал страх или стыд. Я читаю Ваши беседы внимательно и верю в силу молитвы, но сама молиться не могу. Прошу Вас помолиться за меня..."
Могу ли я за вас обедать? Могу ли за вас спать? Очевидно, нет. И молиться за вас я не могу. Не за вас, НО О ВАС, о вашей проблеме - это совсем другое дело.
Вы поступаете разумно, стараясь уединиться для молитвы. Уединение - великое, святое дело. Но при этом надо знать, что "затворить дверь" - это не просто закрыть дверь комнаты. Это - уединенность духа, удаление от мирских мыслей, плотских побуждений, удаление от сомнений, от навязчивых неразумных вопросов. Вы закрывали дверь, но в действительности дверь оставалась открытой. Вас наполняли страхи. Кого же вы боитесь?
Бога, Который ТАК возлюбил вас, что Сына Своего не пощадил, но предал Его в руки грешников за вас, чтобы вы, веруя в Него, спасены были. А сомнения откуда? Бог наполняет весь мир, Он с вами, с каждым человеком, Он желает встретиться с вами наедине. Если вы откроете Богу свое душевное состояние, Он откроет вам Себя.
За закрытой дверью, в уединении, вы можете не только говорить Богу, но и слушать, что скажет вам Бог. Это хорошо знал псалмопевец Давид. Он говорит: "Послушаю, что скажет Господь Бог" (Пс. 84:9).
Бог ожидает от вас полной откровенности, абсолютной искренности в молитве. Тень лицемерия, неискренности закрывает от человека Бога. В молитве должна быть абсолютная правдивость, а также полное доверие Богу. Формальные, заученные слова делают молитву обрядом, а не потребностью души. Молитва - это не обряд. В молитве должна чувствоваться жизненная потребность, а без этого в молитву будут всегда врываться стыд, страх и другие нехорошие чувства.
Ваша первая молитва должна быть молитвой о прощении, ибо перед Богом все люди - грешники, нуждающиеся в прощении.
Искренне верю, что, если вы это усвоите и примените на практике, Бог услышит вашу молитву. Об этом и моя молитва.

Неизвестному другу

"...Это письмо от неизвестного Вам друга. Я никогда не интересовался духовными вопросами, но, как стал читать Ваши беседы, у меня на первом месте Евангелие. Теперь я настойчиво ищу Божью правду, и за это я теперь не в милости у своих друзей. От этого я просто болею: как это не могут понять люди, что душа дороже тела? Я верю во Христа и молюсь Ему своими словами, но как узнать, возрожден я или нет?.."
Я прочел ваше письмо с глубоким вниманием. Меня радует ваше настойчивое искание Божьей Правды. И вы найдете ее, если не будете отходить от ее источника -Евангелия. Тот, кто пытается дополнить или исправить учение Евангелия преданиями человеческими, никогда не будет иметь прочного фундамента веры.
Вы пишете, что ваши друзья изменили к вам отношение. Не удивляйтесь этому. Это только начало. Когда я решил идти за Христом, мои друзья называли меня ненормальным, даже объявили об этом в печати. И это была стопроцентная правда. Тот, кто стал нормальным в отношении к Богу, будет ненормальным для сего мира. И, наоборот: нормальный для мира - ненормальный для Бога.
Сатана вас не оставит в покое. Пока ваши мысли вращались вокруг религии вообще, он вас не беспокоил. Но как только вы подошли ближе ко Христу, он пошел в наступление, пользуясь вашими друзьями. Христос поэтому сказал: "Враги человека - домашние его" (Матф. 10:36). Увидев перемену вашей жизни, ближние в первую очередь начнут ожесточаться. Терпите и молитесь. "Меня гнали и вас будут гнать", - сказал Христос. Он же сказал: "Ученики не больше учителя". Христос не обещает верующим в Него розовую дорожку, но кто Ему доверится, тот победит.
Как узнать, возрождены вы или нет? Дух Святой вам это откроет, подскажет, даст уверенность и наставит на Истину. Дух Святой даст внутреннее свидетельство, что вы - чадо Божье. Признаки возрожденного человека следующие:
1. Он верит всем сердцем всему, написанному в Евангелии. Он верит, что Христос искупил его грехи на Голгофе, простил его, дал ему жизнь вечную.
2. Как результат этой веры - в сердце живет радость спасения.
3. Он боится греха, бежит от него. Грехи, которые раньше совершал с наслаждением, теперь вызывают отвращение.
4. Если по неосторожности согрешит снова, душа не находит покоя, пока грех не будет исповедан перед Господом.
5. Есть желание читать Слово Божье, духовно-нравственную литературу.
6. Есть желание общаться с другими верующими, что осуществляется главным образом через церковь.
7. Есть желание посильно принимать участие в евангелизации мира, есть желание сказать о Христе другим.
Остаюсь с лучшими пожеланиями. Да хранит вас Господь, и да укрепит Он вас на пути спасения. Им начатое Он совершит до конца.

Осторожно, дети...

"...У нас организовали приходскую школу для детей. Решили учить их русскому языку и закону Божию. Но мне пришлось взять свою дочь из этой школы. И вот почему. Законоучитель начал преподавать детям житие святых и их чудодействия. Дочь приходит и рассказывает про одного святого, который загнал беса в рукомойник, а потом ездил на нем верхом. А однажды законоучитель сказал детям, что луну Бог сделал из пластика...
Можете ли Вы написать в Вашей газете, чему должны учить детей в приходской школе?"
Идея преподавания русского языка детям за границей ~ благородная и великая идея. Это им пригодится. Такую школу следовало бы назвать школой русской грамоты.
Школы же, где преподают основы христианского учения, мы называем воскресными школами, потому что эти уроки бывают по воскресным дням, перед утренним богослужением.
При составлении программы детской воскресной школы учитывается в первую очередь возраст. Главное в программе - приобщить ученика к познанию христианского учения о Боге, об Иисусе Христе и о Его любви к людям.
В старших классах учеников знакомят с книгами Ветхого Завета, историей Израиля, но в обязательной связи с христианской практикой.
Жития святых, к сожалению, преизобилуют фантастическими описаниями сомнительных чудес вроде того, о котором вы написали. Засорять таким материалом мозги ребенка, неспособного к логическому мышлению, опасно, даже вредно.
Почему бы в первую очередь не познакомить детей с описанием евангельских чудес, которые совершал Христос, подтверждающих величие и славу Спасителя и Бога.
Не предания и не "Житие святых" должно быть настольным учебником воскресной школы, а Евангелие, как единый высший авторитет христианского учения. Христос сказал не напрасно: "Исследуйте Писания". В понятии "Писания" могут быть включены только канонизированные книги Ветхого и Нового Заветов. Беда в христианстве началась с той поры, когда появились в среде христиан люди, которым захотелось "дополнить и расширить" учение Христа преданиями, т. е. учениями и догматами человеческими.

Признавайтесь, но кому?

"...Меня очень смущает один стих в Библии: "Признавайтесь друг перед другом в проступках". Я признался одному в своем грехе, а через год из этого получилась большая беда. Он все разгласил, и мы стали врагами".
Вероятно, вы неправильно поняли это место Писания. Если вы обидели брата, вы должны были признаться в своем преступлении и попросить у него прощения, иначе ваши молитвы перед Богом были бы напрасными. После того, как вы получите прощение брата, Бог примет наше исповедание перед Ним. Погасить свою вину перед ближним можно только признанием. Но если вы совершили проступок, впали в грех, неимеющий никакого отношения к вашему брату или другу, такой грех должен быть исповедан в первую очередь перед Богом, и Он простит. Об этом можно признаться только тому, кому вы вполне доверяете, кто может искренне о вас молиться, а не разглашать ваш проступок. Но если уже так совершилось, да будет и этим имя Божье прославлено. Скажите: да, это было, но милостивый Бог и это мне простил.

Только совет

"...Я теперь глубоко убежден, что по учебникам познать Христа нельзя. Вот я в гимназии учил Закон Божий, да еще как учил! И знал Закон, но это была только теория. Началась революция, а потом эмиграция- и все было забыто. И вот уже на закате жизни я встретился с людьми, которые помогли мне разобраться и понять, что христианство - это в первую очередь вера и жизнь, а не только знание.
За эти годы я прочитал много Ваших статей. Хотя я Вас не встречал, но рад сообщить Вам, что теперь у нас одинаковые понятия о вере и спасении. Но один вопрос мне хочется выяснить. Я уже 6-й год работаю по воскресеньям, когда люди идут в церковь. Работа хорошая - на городском водохранилище. Но это меня все время беспокоит, хотя я знаю, что нас не спасают ни дни, ни праздники. Хочу знать Ваше мнение: грех или не грех работать в воскресенье?"
Тот факт, что работать в воскресный день постоянно беспокоит вашу совесть, говорит о том, что вы должны приложить все старания и найти другую работу, чтобы воскресенье было свободным от работы для себя.
Верно, что нас не спасает празднование субботы или воскресенья, но так как воскресный день принят всеми христианами, как день для прославления Господа и служения Ему, то вам выключаться из жизни церкви не советую. Это принесет духовный урон.
Я глубоко уверен, что если вы начнете молиться Господу об этом, Он даст вам такую работу, которая освободит вас на воскресенье для общения с Ним и с детьми Божьими.
Христиане - не воскресники и не субботники. Соблюдение воскресного дня от "А" до "Я" - это дух законников. Верующие же в воскресный день также устают, как в обычный, рабочий день. В этот день они не только прославляют Господа, но и служат Ему, посещая больных, одиноких, свидетельствуют о Господе другим, насколько позволяет время.
Попробуйте, помолившись, поговорить со своим работодавцем. Объясните ему ваше положение откровенно. Господь может открыть его сердце, и он даст вам выходной день в воскресенье.

Горький опыт

"...Решил поделиться с Вами горьким опытом. На прошлой неделе я был в церкви. После причастия был сбор для сирот. Один голос душе говорит: положь десятку, не обеднеешь. А другой голос говорит: все кладут меньше, а ты кто? Миллионер? Я положил меньше. После церкви поехал домой и... проскочил красный сигнал. Полицейский тут как тут... И вот я сегодня заплатил штраф 14 долларов. Это больше того, что я недодал на тарелку..."
Признаюсь: я тоже имею такой же горький опыт. Где поскупишься на доброе дело, там заплатишь доктору. Материальное служение христианина предусмотрено Господом. Он благословляет жертвенных христиан. Скупость уродует душу, отдаляет человека от Бога. Помню, кто-то рассказывал такой случай.
В одной славянской церкви, в Канаде, господствовал грех - скупость. Им болели почти все, начиная от священника. Церковь ветшала, с потолка обсыпалась штукатурка. На деловом заседании разбирался вопрос: нужно ремонтировать церковь или еще подождать? Выступил один богатый прихожанин:
- Я думаю, ремонтировать церковь еще не время... Подождем...
В это время от потолка оторвался большой кусок штукатурки и ударил говорившего по голове.
- Братья, простите, я даю на это дело 100 долларов, -вскрикнул он.
Кто-то подал голос со стороны:
- Господи, ударь его еще раз. Он может дать двести!.. Нечто подобное бывает в жизни каждого. Писание
говорит: "Доброхотно дающего любит Бог". Обратите внимание на слово: "доброхотно". Дело не в "много" или "мало", а в доброхотности.
Христианство не заключается в обрядности, в повторении одних и тех же слов и проповедей. Вера, не проявленная на деле, безвкусна, как несоленая пища. Для того, чтобы доказать нам Свою любовь, Бог послал в мир Единородного Сына, отдал Его на крест. И каждый верующий во Христа, должен каким-то образом доказать свою любовь ко Христу на деле. Учение о том, что якобы можно заслужить спасение добрыми делами - от лукавого. Но от лукавого также и мнение, что верующему во Христа человеку уже нечего делать. Добрые дела -результат спасения, а не наоборот. "Что мне делать, чтобы спастись?" - спросил темничный страж у ап. Павла. "Веруй в Господа Иисуса Христа и спасешься", - был ответ. Но веря во Христа, будем учиться у Него служить Ему и ближнему.
Одного богатого христианина попросили пожертвовать на дело благовестия. Он ответил: "Я думаю, не пострадаю, если дам десятку..." На это ему был задан вопрос: "А сколько вам нужно дать, чтобы вы пострадали?". Ведь Христос за нас страдал. Где нет жертвы, там нет и доброго дела.

Прощающему - простится

"...Можно ли простить человеку, который искалечил всю мою жизнь, сделал меня несчастной навеки? И что самое ужасное - этот человек сегодня кается, а завтра делает то же самое..."
Прощать человека, который кается, должно и нужно, если хотите сами иметь прощение от Господа. Христос сказал: "Прощайте, дабы и Отец простил вам" (Map. 11:25). И еще: "Прощайте, и вы прощены будете" (Лук. 6:37). А перед Ним мы все виноваты, все нуждаемся в прощении. Вспомните, Христос мыл ноги Иуде-предателю, молился за распинающих Его. Человек, о котором вы пишете, должно быть раб злых привычек. Молитесь о нем искренне, как о несчастном человеке. Бог может изменить его характер, освободить его от власти лукавого. Не говорите: "Я его никогда не прошу". Этим вы можете навсегда лишить себя прощающей благодати Христа.

Почему он мне не помогает?

"...Вот Вы все пишете: Бог помог, Христос помогает... А скажите, почему Он Вам помогает, а мне вот нет, хотя я много раз молилась. У меня, признаться, скверный характер, и я просила Бога помочь мне избавиться от этого порока, а результата никакого..."
Разные могут быть причины, почему вы остаетесь без помощи Господа. Возможно, вы просите Господа помочь вам, но сами со своей стороны ничего не делаете, чтобы изменить характер. Если человек, приваленный камнем, начинает вопить: "Помогите!", это значит, что он сам, в первую очередь, уже пытается освободиться. Многие люди просят Бога: "Помоги, помоги...", а сами не хотят шевельнуть пальцем. Если человек не имеет жажды и усердия избавиться от того или иного греха, он может каждый день просить Бога: "Помоги!" - и оставаться с этим пороком. Это равносильно тому, что человек закроет все окна в комнате и жалуется на темноту. Открой окна, и солнце наполнит дом.
Готов заверить вас, что если вы действительно всем сердцем возненавидите свой порок в себе, пожелаете от него избавиться и воззовете ко Христу сейчас же - и Он избавит вас. Он сказал: "Приходящего ко Мне не изгоню вон".

Как понимать?

"...В своих беседах Вы несколько раз подчеркивали, что Бог есть Дух. Я с этим не спорю. Тогда извольте мне объяснить, как понимать Ваши такие выражения: "Божья рука нас вела... Бог приклонил ухо... Очи Божьи обозревают землю..." и ряд других?"
Эти выражения - не мои. Мы их находим многократно в Библии. А означают они вот что: Бог Дух, но действует так, как будто бы Он имеет и руки, и ноги, и глаза, и уши. Конечно, Бог видит и слышит. Бог имеет все свойства, присущие личности.
Кроме того, мы не знаем небесного языка и выражаемся по-человечески понятными нам терминами.

Откуда средства?

"...Евангелие говорит, что Иосиф и Мария бежали с Младенцем Иисусом от Ирода в Египет. Вот тут и вопрос: на какие же средства они бежали? Они ведь были бедные евреи. А путь-то порядочный, да и там надо было жить. Я решил Вас спросить..."
У Марии и Иосифа, верно, не было бы средств для такого большого путешествия, если бы Небесный Отец не предусмотрел послать им восточных волхвов с дарами - золотом, ладаном и смирной. Смирну в аловастровом сосуде, которую возлила Мария на ноги Иисуса, Иуда оценил в 300 динариев. Это более тысячи долларов. Ладан тоже имел цену, как и золото. Этого было достаточно, чтобы Иосифу и Марии добраться до Египта. Главное же, Господь Бог был с ними. Нужно полагать, что в Египте Иосиф не сидел, сложа руки, а трудился, как плотник-ремесленник и этим мог кормить свое святое семейство.

Непонятное слово

"...В Ев. Марка 7:11 употребляется непонятное слово "корван". Оно объясняется так: "дар Богу, то чем бы ты от меня пользовался". Но это объяснение мне ничего не дает. Не можете ли Вы объяснить это слово?"
Иудейские священники, движимые жадностью, учили народ, что жертва Богу гораздо важнее, чем дар детей старикам-родителям. По их учению, в случае, если отец и мать будут просить у своих детей овцу или денег, или что-нибудь другое, дети могут отказать родителям, сказать это казуистическое слово "корван". Другими словами: "Нет, отец, то, чем ты желаешь от меня пользоваться, я отдаю в дар Богу, и ты не можешь от меня это требовать".
Нет нужды доказывать, что это было вопреки воле Божьей, вопреки Его закона. В действительности люди, которые прибегали к этому слову, ничего не приносили Богу и ничего не давали родителям.

О соблазнах

"...В Евангелии написано: "Надобно прийти соблазнам, но горе тому человеку, через которого соблазн приходит" (Матф. 18:7). Если надобно прийти соблазнам, то чем же виноват тот человек, через которого приходят соблазны?"
Верно, Христос сказал: "Надобно прийти соблазнам", так как Он знал заранее, что неминуемо будут люди, несущие соблазны. Эти люди будут соблазнять добровольно, сознательно, а потому наказание неминуемо.
Здесь Христос не говорил о фатализме (вера в господство над человеком рока или судьбы), а здесь Христос предсказывает то, что будет, что мы видим в наше время. "Горе тому, через кого соблазн приходит", - опровергает ВАШЕ ЗАКЛЮЧЕНИЕ. Быть или не быть соблазнам -во власти человека.

Вера - не сегодня

"...Библия рассказывает, что сотни тысяч евреев с их семьями и скотом 40 лет странствовали по Синай-Аравийской пустыне. Возьмите энциклопедию и прочтите о климате этой пустыни, и Вы сразу увидите, что Моисей что-то напутал.
Я не отвергаю Библию, но не все в ней верю. В безводной пустыне никто не может прожить 40 лет, а тем более сотни тысяч людей".
Вчера и сегодня - не одно и то же, а тем более сегодня и 4 тысячи лет назад.
Читая Библию, вы замечали сколько раз Моисей упоминает об источниках вод, об оазисах, о долинах. В то время Аравийская пустыня была просто степной страной, населенной различными племенами.
Современная археология говорит, что на территории Аравийской пустыни жили люди, торговавшие с Египтом.
Ведь и страна, в которой живете вы, даже 1000 лет тому назад была иной в климатическом отношении и, конечно, во всех других отношениях.

Ошибки нет

"...Можете ли Вы сообщить по какой причине an. Иоанн в книге "Откровение" назван богословом, а в Евангелии и во всех Посланиях называется только святым, так же, как и другие апостолы. Разве другие апостолы не были богословами? Не ошибка ли это?"
В том, что ап. Иоанн - величайший богослов, как и другие апостолы, ошибки нет и быть не может. Но это название не прибавляет к ним ни святости, ни славы.
В тексте книги "Откровение" ап. Иоанн не назван богословом, а только в ее названии.
Это издание взято, вероятно, с древнегреческого издания, а в ряде других изданий книга "Откровение" называется так: "Откровение Святому Иоанну".
Джон Уэсли в его переводе Нового Завета, книгу "Откровение" начинает так: "Откровение Иисуса Христа, данное св. ап. Иоанну".
В действительности это так и есть. Иоанн только записал то, что видел, что слышал, что ему было поручено записать. Начало первой главы говорит об этом ясно.

Немного арифметики

"...Объясните-ка мне "поповскую арифметику", как это получается: 1 прибавить I и еще прибавить 1 будет 1. То есть: Бог Отец, Бог Сын, Бог Дух Святой, а в сумме- один Бог?"
Неразумно измерять Бога арифметикой, но если вы сильны в арифметике, если вам все-таки хочется мерить Бога арифметикой, то надо брать, не сложение, а умножение.
Теперь разрешите мне спросить у вас: сколько будет, если помножить единицу три раза? По закону арифметики будет так: 1x1x1 = 1. Здесь левая часть, состоящая из 3 единиц равна правой.
У Святой Троицы тоже так. Три равные части составляют не три, а одну единицу.
Я верю в Единого Бога, а не в трех, в Троицу, единосущную и нераздельную, в Бога, Который проявил Себя в трех ипостасях.
Для меня достаточно того, что сказал Христос о Себе: "Я и Отец - Одно".

Перепись - факт

"...Я начал читать Евангелие по Вашему совету и уже на первой странице нахожу сомнительные факты. Во 2-й гл. Луки, в 1-м стихе написано, что в дни рождения Христа была перепись всей вселенной. Напишу прямо: это вымысел. Я знаю историю. Переписи всей вселенной тогда не могло быть: не было еще связи между материками, да и никто о них еще не знал..."
Огромная разница между словом "вселенная" и "земля". В моей Библии я не нашел слов "перепись всей вселенной", а "перепись по всей земле", что значит просто "по всей стране". Когда Израильтяне шли в "землю обетованную", им не обещалась вселенная, но одна страна. Израильская земля во дни римского кесаря Августа была под властью Римской Империи. Эта перепись - исторический факт, который, между прочим, помогает установить время рождения Иисуса Христа.
Если вы читаете Евангелие с предубеждением, с целью нахождения в нем ошибок, а не спасения своей души, труд ваш напрасен, а вред вашей душе велик.

Что это за плод?

"...Иоанн Креститель сказал: "Принесите достойный плод покаяния" (Матф. 3:8). Можете ли Вы ответить, что это за плод?"
Плод покаяния - результат покаяния. Покаяние несет перемену жизни. Тот, кто до покаяния служил греху, после покаяния должен служить Богу.
Тот, кто покаялся, кто принял Божье прощение и Его духовную природу, имеет одно желание - "ходить в обновленной жизни".
Если этого обновления нет, значит, не было и покаяния.

Деликатный вопрос

"...У меня есть к Вам весьма деликатный вопрос: к какому роду принадлежат Ангелы - мужскому или женскому? Ангелов всегда изображают с лицом женщины, а по русской грамматике Ангел - мой, а не моя - Ангел, то есть, мужского рода".
Решить этот, как вы выражаетесь, деликатный вопрос, русская грамматика не может. Слово Божие - может.
В послании ап. Павла к Евреям (1:7,14) говорится, что Ангелы - суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение. Если же Ангелы - духи, то ясно, что они бесполые.
Почему же все-таки Ангел - мой, а не моя? Потому что, исходя из Писания, Ангелы никому никогда не являлись в образе женщины. Судим по их именам, известных нам из Библии, Ангел Гавриил (Лук. 1:26), Архангел Михаил (Иуды 1:9) и др.
По свидетельству Библии Ангелы являлись Аврааму, Лоту, Иисусу Навину, женщинам у гроба Христа, а также Его ученикам в мужском образе.

Адам, где ты?

"...Писание нам говорит, что Бог спрашивал: "Адам, где ты?". Выходит, что Бог не знал, где находится Адам? Как это совместить с понятием, что Бог- вездесущ и всеведущ?"
Бог спрашивал у Адама: "Где ты?" не потому, что Бог не знал, где он, потому, что Бог хотел обратить внимание Адама на тот факт, что он вообще прячется от Бога. Он не был там, где они обычно встречались в саду в прохладе дня. Он не спешил на встречу Богу с женою в радостном ожидании общения с Ним. Бог знал, что Адам и Ева согрешили, и знал, почему они прячутся, но Он хотел, чтобы они сказали Ему об этом сами. Грех заставляет людей прятаться от Бога. Люди, которые грешат, избегают церкви и верующих, не читают Библии, потому что она обличает грех. Но прятаться от Бога бесполезно, в чем очень скоро убедились Адам и Ева.

Возмущает другое

"...В Ветхом Завете, в 4-й книге Царств (2:23-25), есть описание, как на пути из Иерихона в Вефиль Божий пророк Елисей проклял 42 отрока, которые вышли ему навстречу, и два медведя их растерзали. Скажите, разве Вас не возмущает жестокость Божьего пророка?"
Нисколько. Слово Божие объясняет само себя. Нужно читать все, а не вырывать стихи из контекста. Чуть раньше описываются чудеса Илии и его вознесение на небо в вихре, затем принятие пророком Елисеем его милоти и силы Духа Святого вдвойне, как он и просил. Иерихонские сыны пророков, свидетели этой сцены издали, сказали: "Опочил дух Илии на Елисее. И пошли навстречу ему и поклонились ему до земли". Потом Елисей исцелил воду в Иерихоне и еще раз подтвердил, что он пророк Божий.
Но вот группа отроков из Вефиля, о которых библейские комментарии говорят, что они, возможно, были молодыми пророками Ваала, вышли из города навстречу Божьему пророку и начали издеваться над ним, называя его плешивым и пр. Они не могли видеть его головы, потому что мужчины в Израиле покрывали голову, но прокаженные должны были брить свои головы, и, возможно, эти ребята прибавили к своим насмешкам еще одну, прозвав пророка нечистым.
Елисей "проклял их именем Господним". Здесь ключ к этому, кажущемуся трудным, месту Писания. Божий пророк имел право призывать имя Господне, когда оно было в поругании. Это и сделал Божий пророк, а остальное сделал Бог во свидетельство Вефилю и Иерихону, что отныне Елисей Его пророк и что хула на Божьего пророка это хула на Бога.

Не введи - не допусти...

"...В молитве "Отче наш" есть выражение, на котором я всегда спотыкаюсь. Это- "Не введи нас во искушение...".
Разве Бог может вводить человека во искушение? Если нет, то зачем же об этом молиться?"
Верно, Бог не может вводить человека во искушение. "Бог никого не искушает", - говорит ап. Иаков.
В то же время мир полон искушений. Они на каждом шагу, в каждом уголке нашей земли: в наших домах, в наших церквах, на работе - везде.
Искушение - занятие сатаны. Бог не искушает, но Бог может допустить и не допустить искушение.
Русский перевод предложения "Не введи нас во искушение" - неудачный, не вполне точный. Точнее было бы: "Не допусти нам искушение..."
Почему же Бог допускает искушение?
Причин может быть много: 1. Чтобы убедить нас в нашем бессилии, что мы не можем обойтись без Бога. 2. Чтобы вызвать у нас молитвы и укрепить в благодати, дать нам возможность духовно расти. 3. В искушении также открывается наше истинное духовное состояние, насколько мы преданы Христу.

О ком здесь речь?

"...Посылаю Вам на решение один вопрос, который вызвал в нашей небольшой церкви разномыслие. Христос сказал: "Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло; если же око твое будет худо, то все тело твое будет темно" (Матф. 6:22-23). О ком здесь идет речь?
Я, например, считаю, что Христос говорил здесь о церкви, как о теле, и о пресвитере, как об оке. Пресвитер церкви есть ее светильник. Если пресвитер живет нечистой жизнью, то как будет чистой церковь?
Другие у нас говорят, что око- это душа и совесть, что если совесть чиста, то и тело чисто. А при чем тут наше тело, если спасение нужно душе..."
Христос не мог сказать эти слова только для пресвитеров и только для церкви. Когда Христос говорил эти слова, там не было ни одного пресвитера. Эти слова сказаны для всех верующих. За чистотой своего "ока" должен следить каждый член церкви, а не только пресвитер.
Око, о котором идет речь, имеет более широкий смысл. Здесь око - не только источник зрения, но и понятие, взгляд на вещи. "Око" имеет иносказательный смысл, как и в другом изречении Христа: "Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?"
В обыкновенный глаз ни бревно, ни сучок поместиться не могут. Значит, слово "глаз", "сучок", "бревно" -иносказательны.
И под словом "тело" надо понимать не только наше физическое тело (руки, ноги, лицо), а то, что представляет сам человек в совокупности, - дух, душа, тело, его помыслы, желания, поступки.
Другими словами, если взгляд у человека на вещи или события правильный, чистый, то и поступки будут его правильны и чисты. И наоборот: если человек в своих суждениях и понятиях нечист, то и дела его будут нечисты.
Для того, чтобы тело было "светло", чтобы человек "светился", должны быть чистыми его побуждения, его чувства и мысли.

Противоречий нет

"...Есть у меня также один вопрос, который я не могу разрешить вот уже несколько лет. Не поможете ли Вы мне в этом?
Христос сказал: "Все, что дал Мне Отец, придет ко Мне" (Иоан. 8:3 7). И дальше мы сразу же читаем другие слова Христа: "Приходящего ко Мне не изгоню вон".
Я здесь вижу два положения, и, на мой взгляд, второе положение исключает первое. Как Вы объясните этот текст?"
В этих словах Христа, которые вы предложили мне на обсуждение, заключена вся теология. Верно, здесь есть два положения, но они не исключают одно другое.
Христос не многословен. Он говорил кратко, просто, но определенно и ясно. Его слова, как искрящееся золото, как бриллиант, сверкающий в лучах. Каждое Его слово полно благодати и истины, и потому противоречий в словах Христа быть не может. Надо только глубже вникнуть в них, вдумываться в их сокровенный смысл, поверить им.
"Все, что дал Мне Отец, придет ко Мне" - это величайшее обетование, данное Богом грешнику. Это фундамент, на котором покоится наше спасение. Эти слова говорят о том, что спасение - это не то, что должен сделать человек, а то, что делает Бог. Отец Небесный дает души Сыну. И всех, кого даст Отец, Сын принимает. Все, кто пришел ко Христу - они "от Бога родились" (Иоан. 1:12,13).
Это называется благодатью. "Благодатью вы спасены, не от дел, чтобы никто не хвалился".
В спасении нет никакой заслуги со стороны человека. В совершении спасения вся слава и честь принадлежат только Иисусу, Его Голгофской жертве.
В этом истинная радость спасенного грешника!
Ни одна душа из тех, кого дал Отец Небесный Иисусу, не погибнет! Бог сильнее дьявола. Если бы погибла хотя одна душа из рожденных от Бога и пришедших к Иисусу, тогда текст должен был бы звучать так: "Почти все, кого дал Отец Мне, придут ко Мне". Но этого "почти все" нет.
Не сказано "все, кроме одного..." Христос сказал ясно: "ВСЕ, кого дал Мне Отец, придут ко Мне". Нет ни одного исключения.
Далее, Христос сказал: "Приходящего ко Мне не изгоню вон". Это такое великое обетование, что включает каждого и весь мир. Если бы весь мир пришел ко Христу, все были бы спасены. Но этого, к сожалению, не было, нет и не будет.
По ошибке никто не придет ко Христу. Придет только тот, кого дал Христу Отец: "Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня". Когда Дух Божий влечет грешника ко Христу, он может быть уверен, что он в числе тех, кого "Он предузнал... предопределил... и призвал" ко спасению (Рим. 8:30). Проверить это легко: поверь, приди, покайся во грехах и будешь спасен. Спасен навеки. Иного спасения у Бога нет.

Смешание понятий

"...Когда я читал 15-ю главу 1-го Посл. Коринфянам, у меня возник вопрос. Там написано, что Христос воскрес первый, "Первенец из умерших". Но я тут же вспомнил Лазаря и девушку, дочь еврейского начальника. Их ведь Христос воскресил раньше, чем Он Сам воскрес. Выходит так, что Христос воскрес не первый..."
Ваша ошибка заключается в том, что вы смешиваете два понятия: возвращение к жизни и воскресение. И Лазарь, и дочь еврейского начальника, и другие не воскресли, а были возвращены к жизни. Их дух вошел снова в их же старые тела. Их тела остались такими же, какими были раньше. И они, конечно, умерли. Каждый в свое время.
Христос же действительно является Первенцем воскресения. Он воскрес в прославленном теле. Именно таким и будет воскресение рожденных свыше верующих душ в назначенный для этого день.

Яства...

"...Вчера у нас на разборе Священного Писания шел разговор о тексте из Евр. 13:9. Оказалось, что у нас по-разному понимают слово "яства". Одни говорят, что это сладости, другие говорят, что это просто- пища.
Не можете ли Вы объяснить, что в сущности означает слово "яства"?"
В этом случае нам поможет авторитетный словарь русского языка, составленный В. Далем. Яства - пища, снедь, еда.
Апостол Павел писал: "Хорошо благодатью укреплять сердца, а не яствами", имея в виду людей, у которых духовные запросы весьма ограничены. Когда люди главное внимание обращают на то, как вкусно поесть и попить, как будто в этом их основная цель жизни, они грешат. Мы принимаем пишу, чтобы жить, а не живем для того, чтобы только есть.
Увлечение яствами ведет к чревоугодию, когда человек за то, чтобы наполнить желудок, готов, подобно Исаву, отдать все, даже свое первородство.
К сожалению, встречаются такие люди и в среде христиан.

Кто эти "некоторые"?

"...Можете ли Вы мне объяснить, о ком и о чем идет речь в 28-м стихе 16-й главы Матфея? Я имею все Ваши 3 книги вопросов и ответов, но там не нашел объяснения, о ком это говорил Христос: "Некоторые из стоящих здесь не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем".
Теми, кому говорил Христос эти слова, были его ученики, стоявшие возле Него. Следующий стих (1-й стих 17-й главы) дает объяснение, что этими "некоторыми" были Петр, Иаков и Иоанн. Преображение Христа на высокой горе (должно быть, на горе Елеонской) показало трем ученикам Христа, грядущего в Царствии Своем. "Лицо Его сияло, как солнце и одежды Его сделались белыми, как свет".
Петр, Иаков и Иоанн увидели то, что обещал им Учитель.

Как понимать?

"...Как Вы понимаете слова из Матф. 22:30, где сказано, что "в воскресении ни женятся, ни выходят замуж..."? Значит ли это, что на небесах не будет семейной жизни?Я не представляю себе, как можно быть счастливым без жены и без детей?"
Я должен вам признаться, что я тоже, как и вы, не могу представить себе, какой будет жизнь на небесах и на новой земле.
На этой земле, конечно, счастливая семейная жизнь -большая радость и благословение. Что же касается жизни в вечности, то мы можем сказать словами ап. Павла, что "теперь видим, как сквозь тусклое стекло, как бы гадательно" (1 Кор. 13:12).
Бог обещает верующим жизнь вечную, полную радости, и эта радость, очевидно, будет выше той, какую мы имеем сегодня в семейной жизни. Брак Христа и Его Невесты-Церкви выше и счастливее его земного отражения. К тому же не все браки счастливые, и не все дети паиньки.

Как объяснить?

"...Многие христиане на протяжении всех веков исполняли и исполняют Слово Божие о повиновении власти, как написано в Рим. 13. А вот пророк Даниил не повиновался власти. Как Вы это объясните?"
Вероятно, вы не совсем правильно понимаете слова ап. Павла (Рим. 13:1-7), где говорится о подчинении правительственным законам.
В означенном месте Писания ап. Павел подчеркивает, что правительство, как руководящая власть, установлено Богом и во имя порядка все граждане - верующие и неверующие обязаны подчиняться гражданским законам.
Однако если закон в конфликте с заповедями Бога, а такое положение бывает, тогда нужно руководствоваться Деян. Ап. 5:29, где сказано так: "Должно повиноваться больше Богу, нежели человекам".
Если "Цезарь" требует себе поклонения или божеских почестей - христианин не должен исполнять такие повеления. Во всех таких случаях решающее слово принадлежит совести.
Даниил отказался подчиниться царю Вавилона, который покушался на его личное и святое право - молиться своему Богу. Он был прав, как и сказано в Деян. 5:29.

Пятый ответ

"...Поверите ли Вы мне или нет, что я об одном вопросе спрашивал у четырех известных проповедников и все четыре ответили мне, но по-разному. Теперь спрашиваю у вас, у пятого, и уже заранее знаю, каким будет пятый ответ. Вопрос такой: как понимать слова ап. Петра, записанные в 1 Послании 3:19? Там написано, что Христос "находящимся в темнице духам, сошед, проповедовал". Выходит так, что Христос был в аду и там проповедовал?"
Да, я верю вам, что все 4 проповедника могли ответить на этот вопрос по-разному. Также знаю, что и мой ответ на этот сложный вопрос может быть не вполне точным, не полным.
Нужно признать, что в Слове Божием есть положения, на которые полный ответ мы получим только в вечности. Много есть тайного и сокрытого от нас до известного времени. Хорошо то, что все, относящееся ко спасению, дано нам с предельной ясностью.
Но если вы хотите знать мой ответ на этот вопрос, то вот он.
Темница, куда нисходил Христос, не есть ад, а представляет собой место успокоения душ, в данном случае -верующих душ. Им должно было быть проповедано Евангелие. В свое время они жили упованием на Него. Христос вошел туда духом, оставив тело на земле, в гробу. Три дня спустя, Он вошел в Свое тело и воскрес.
С этой позиции очень легко понять слова Христа к покаявшемуся разбойнику, сказанные Им со креста: "Ныне же будешь со Мною в раю".
Если мой ответ вас не удовлетворит, давайте вместе подождем до встречи с Господом. Тогда все узнаем.

Не согласен

"...Когда я взялся за чтение Библии и дошел до последней книги - Откровения, то у меня получилось представление не об одном, а о двух Богах. Первый - это Бог Ветхого Завета. Он очень жесток и ревнив и постоянно гневается. Второй Бог - Бог Нового Завета, Бог мира и любви. В Новом Завете Бог кроток, нежен, и Его отношение к людям другое.
Думаю, Вы с этим согласитесь. Чем объяснить эту двойственность Бога?"
С вашим умозаключением по поводу "двойственности" Бога я не согласен. Для меня Бог никогда не казался двойственным, но Единым и в характере, и в действии, и в любви. Для меня Бог - Один и в Новом, и в Ветхом Заветах, хотя Его действия и проявления различны.
В Новом Завете Христос явил нам образ Отца. ("Видевший Меня, видел Отца".)
Христос милостив и любвеобилен к грешнику, но строг и непримирим ко греху.
Не знаю, как это вы, читая Новый Завет, не обратили внимания, например, на Его грозное обличение фарисеев, книжников и законников в 24-й главе Матфея. А Его расправа с торговцами в притворах храма!
Не заметно сентиментальности и в таких словах Христа о суде: "Идите, проклятые, в огонь вечный".
Эти слова относятся к тем, кто сознательно упорствует и не только не желает принять в сердце Христа, но и ведет против Него и против Его учения борьбу.
Во времена Ветхого Завета нравы уклонившихся от Бога людей, были настолько жестоки, что они могли понимать только один язык - огня и меча.
Бог допускал уничтожение тех народов, которые стояли на пути к осуществлению Его планов. Избранный израильский народ Бог называл "жестоковыйным", строго его наказывал за отвержение Истины. Да и теперь народ ушел недалеко от тех времен. Распространение христианского учения изменило лицо Земли, изменило общую характеристику народов. Но и теперь совершаются Божьи суды.
Что касается того, что Бог Ветхого Завета был ревнив (Исх. 34:14), то это слово скорее имеет значение "ревностный". "Возревновал ревностью великою, и великим гневом возревновал Я о нем" (об Израиле) - Зах. 8:2.
Истины Божьи не всегда можно выразить полно и точно человеческим языком.
Всегда во всем, даже в событиях Ветхого Завета, мы видим одно - Божью справедливость. Если Бог посылал и посылает наказание, то не напрасно и не бесцельно.

Арифметика не совпадает

"...Евангелие и пророчества говорят, что Христос был в гробу три дня, а у меня, как ни считаю, получается, что Христос был в гробу 2 ночи и один день. Трое суток- это 72 часа, но я их не насчитываю..."
Нигде в Писании не сказано, что Христос пробыл в гробу 72 часа. И все-таки, как говорится в "Символе веры", Он воскрес в третий день по Писанию.
Как это совместить? Очень просто.
Как-то моя жена была в больнице. По моим подсчетам, я должен был уплатить за три дня ее пребывания в больнице, а в счете было указано четыре дня.
Оказалось, что больницы в Америке считают сутки по древнееврейскому обычаю: с такого-то часа по такой-то час - сутки, а если несколько минут прошло сверх определенного часа - сразу же засчитываются вторые сутки.
В больнице мне сказали: "Если бы вы взяли жену до 11 часов, вы бы платили только за трое суток, а так как вы взяли ее в двенадцать - вам придется платить за четверо суток".
Известно, что у евреев существовал и, кажется, теперь существует такой порядок: сутками считается с захода солнца до очередного захода. Время до этого срока и после этого также засчитывается, как сутки.
Этим и объясняется то, что вы не можете насчитать 72 часа пребывания Христа во гробе, а тем не менее "ОН воскрес в третий день по Писанию".

Разговор по душам

"...Прочел Вашу книжечку "Не пойдем по следам Израиля". Во всем согласен, но в одном нет. Вы не жили до революции и не знаете России. Русский народ был очень религиозным. Службы проходили у нас торжественно, была свобода религии, а революция все поломала. Скажу Вам по душам: не нравится мне Ваша критика..."
Согласен с вами, что в России была свобода религии, но религии православной. Согласен, что очень торжественно проходили службы, но было ли в этих "службах" настоящее служение Богу? Служить Богу - это не только говорить и петь: "Величаем Тя...", но исполнять Его заповедь любви и всепрощения. Истинного служения не может быть там, где нет жертвы. "Жертва Богу - дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже" (Пс. 50:19). Бог не может быть вашим и моим Господом до тех пор, пока не станет Господином всего, что мы имеем, начиная с сердца. Когда сердце принадлежит Богу, мы Ему принадлежим. Был ли Бог на первом месте в русской религиозности? Наверно, нет. Иначе, кто бы творил революцию? Русский народ в большинстве своем оказался на стороне тех, кто отвергает Бога.
Я верю в революцию, но в революцию сердца, в полную его перемену. "Возьму у вас сердце каменное и дам вам сердце плотяное", - говорит Господь устами пророка Исайи. Церквей было на Руси много, а "обрезанных", обращенных сердцем мало. Отсюда и брал начало разгул атеизма.
Л. Н. Толстой говорил устами Пьера Безухова ("Война и мир"): "Мы исповедуем христианский закон прощения обид и любви к ближнему - закон, вследствие которого воздвигли в Москве сорок сороков церквей, а вчера засекли кнутом бежавшего человека, и служитель этого же самого закона любви и прощения, священник, давал солдату целовать крест перед казнью".
Вы болеете об утраченной "святой Руси", но из письма я вижу, что вы забыли о себе, о своей мятущейся душе.
Судьба всех государств, всех народов - в руках Божьих. Чем христиане могут помочь России? Молитвой, горячей, искренней, постоянной. Но бесполезно молиться о других, когда сами во грехах. Помочь спастись другому может тот, кто сам спасен.

У кого нужно учиться?

"...Читали ли Вы "Обращение Л. Н. Толского к духовенству"? Оно было опубликовано в 1902 году, но оно жизненно и сегодня. Я считаю, что вера Толстого самая правильная".
Я прочел, присланное вами "Обращение Толстого к духовенству". Обличает он духовенство справедливо, но там, где он касается основ христианства, мне становится жалко великого старца. Правильная вера та, которая дает человеку мир с Богом. Толстой, к сожалению, его не имел. Не случайно ему пришлось перед смертью бежать в монастырь. Многое значит не только как живет человек, но и как умирает.
Толстой отвергает богодухновенность Библии. Как же признать его веру правильной, если я на личном опыте убедился, что Библия - Божье откровение, а не "еврейские сказки", как Толстой называет Библию.
Толстой обрушивается на извращение Писания церковниками. Правильно. Но то, что Писание извращалось катехизисами, не дает право сомневаться, что оно священно. Священная история - правильная история. Моисей, Авраам, Ной, Лот и Давид - все согрешали, но любили истину Божию. Писание не скрывает фактов. Это соблазняло Толстого, а нас, наоборот, утверждает, что Библия - зеркало человека. В биографиях великих личностей все "чисто и гладко", потому что их писали люди, а не Бог. Святой человек не тот, который не согрешает (таких нет), а тот, кто стремится жить свято.
В "Обращении к духовенству" Толстой называет Библию "вредной книгой". Если вы с этим согласны, то нам не по пути и напрасно вы считаете себя христианином.
Толстой не принимал и не верил тому, чего не понимал, что нельзя было объяснить известными человеку законами. А все ли нам законы открыты? Вера начинается там, где кончается знание.
Толстой звал людей к исполнению Нагорной проповеди своими силами, полагая, что эти силы сокрыты в самом человеке. Это - его роковая ошибка. Нагорная проповедь была обращена к тем, кто видел в Христе не только "плотника из Назарета", но Сына Божия, Спасителя мира. Неудивительно, что Толстой при всем его старании сам не мог исполнить учения Нагорной проповеди.
Проповедь о воскресении Христа Толстой называет безумием и злом, а в заключении своего "Обращения к духовенству" призывает к покаянию. Но если Христос не воскрес, если нет наказания за грехи и если не будет воскресения мертвых, тогда зачем каяться? Кому это нужно? Нет, Толстой должен был сам покаяться, уверовать во Христа, и только тогда он мог бы быть для каждого примером. Покаяться же Толстой не мог, так как отвергал искупление грехов Иисусом Христом.

Не видел - не верю

"...Самое веское доказательство, что Бог не существует, есть то, что Бога никто никогда не видел" (Бог пишется с малой буквы).
Дорогой друг, вы меня тоже никогда не видели и вряд ли когда-нибудь увидите или услышите, а тем не менее я пока что существую.
Есть миллионы предметов, которых никто никогда не видел и видеть их нельзя ни простым, ни вооруженным глазом. Есть, например, невидимые звезды. Никто никогда не видел эфир, но он существует. А кто видел силу тяготения, взаимного притяжения, те силы, на которых держатся все планеты, включая нашу Землю?
Если вы скажете, что силу мы познаем через ее видимое действие, то и о Боге сказано то же самое: "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2).
У того, кто спрашивает, откуда взялся Бог, я хочу спросить: откуда взялись силы, то есть причины движений? Что такое материя? Откуда она взялась? Кто дал ей законы? Что такое энергия, электричество, свет, теплота?
О Боге мы знаем, что Он вечен, невидим, неосязаем, непостижим, но Он существует и будет существовать вовеки, независимо от того, будут признавать Его люди или нет.

"Не касайтесь недостатков..."

"...Я бы Вам советовала писать только о любви Божьей, не касаясь наших недостатков. Мы их сами знаем..."
Я понимаю иначе: нужно, как говорится, "брать вола за рога". Дело в том, что и о любви Божьей люди знают, но себя не знают, грехов своих не видят, не чувствуют нужды в покаянии, думают: "Мы не хуже других". Вы пишете: "Мы наши недостатки знаем". Это хорошо, но при условии, если мы стремимся избавиться от них. Недавно мне доктор сказал нехорошую правду, что у меня язва желудка, и прописал строгую диету. Я на него не обиделся. Спасибо доктору, помогло. С Божьей помощью я сегодня вполне здоров. Наш доктор - Христос, Евангелие. Он установил диагноз: "Все согрешили и лишены славы Божьей. Нет праведного, нет ни одного". Его совет: "Покайтесь и веруйте в Евангелие".

Полное Евангелие

"...Я читаю Ваши беседы, и мне кажется, что Вы мало пишете о Духе Святом, а только обличаете... Надо и Вам проповедовать полное Евангелие".
Я знаю только полное Евангелие, читаю полное Евангелие, учусь жить по полному Евангелию и указываю другим на полное Евангелие. Иного Евангелия я не знаю.
Я верю, что Божье обетование о Духе Святом исполнилось в день Пятидесятницы (Иоиль 2:28), и теперь успех христианской жизни целиком зависит от того, как пользуются этим обетованием верующие. На это я многократно указывал.
Ученики Христа, исполненные Духом Святым, совершали великие дела. И каждый христианин, исполненный Духом Святым, может сделать многое для прославления Христа. Церковь, которая не имеет дара Духа Святого, -мертвая церковь. И таких церквей теперь тысячи. Плод Духа Святого следующий: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. Вот 9 элементов, на которые распадается спектр любви Христовой. По наличию этих качеств можно определить действие Духа Святого как в отдельных членах, так и в церкви в целом.
Что нужно, чтобы поднять духовный уровень христиан?
В одну духовно мертвую христианскую общину приехал проповедник, подобный Стефану, "исполненный веры и силы". Он предложил начать дело с молитвы, организовал отдельные группы, назвав их "крепостями молитвы", а каждый руководящий такой группой назывался "комендантом крепости". Каждый участник этого святого дела стоял на своем посту: молился и работал. Дух Святой излился на них в обильной мере. Каждый приходил в дом молитвы и приводил с собой друзей и соседей. Через несколько недель дом молитвы не вмещал посетителей. Дух Святой открывал их грехи. Люди исповедовались и каялись.
Без обновления Духом Святым все наши начинания будут тщетны и старания безуспешны. И я, пишущий эти строки, нуждаюсь в таком обновлении и стремлюсь к нему.
Печально, что многие христиане боятся обличений, бегут от них, пишут мне об этом в письмах. Дух же Святой сначала нас обличает и только потом приводит нас ко Христу, где мы находим прощение и очищение. После этого Дух Святой исполняет нас силою для следования за Ним.
В одной из церквей пресвитер предложил мне сказать проповедь, но здесь же заметил: "Только, пожалуйста, осторожно... Не касайтесь наших недостатков". Так на дверях некоторых палат в больнице можно встретить надписи: "Просят не беспокоить". Похоже, что и на дверях некоторых церквей есть такая надпись. Такие приходы и общины никогда не воспрянут от духовной спячки. То же можно сказать и о христианах, боящихся обличений. Абсолютно невозможно помочь человеку, который думает, что с ним все в порядке, а что вся беда в других. Один солдат говорил: "Вся рота идет не в ногу, а я в ногу..." Если человек при хорошем положении, здоровье, финансово обеспечен - этих барьеров уже достаточно, чтобы добраться до его сердца. Но Дух Святой может найти путь к такому человеку.

Прежде всего

"...Вот Вы мне скажите такое: если все мы будем думать только о Царстве Небесном, только о душе, то кто же будет работать и строить земное царство? Все проповедники умерли бы с голоду..."
Есть много вопросов, на которые мне не хотелось бы отвечать. Ваш - один из таких.
Разве работа мешает думать о Царстве Небесном? Я тоже работаю и, может быть, не меньше вас, но это не мешает мне заботиться о душе, верить во Христа, ожидать Его Второе Пришествие. Христос сказал: "Ищите прежде Царства Божия, а остальное все приложится". Лукавый переставляет слова Христа, вроде: "Ищите прежде всего того, что прикладывается, а Царство Божье потом". Горьковский герой из Окурова выдумал еще иначе: "Плодитесь, множьтесь и населяйте землю, все остальное приложится вам". Евангелие учит иначе: Царство Божье -прежде всего. Первому нужно отдать первое место.
Труд - основа экономической жизни. Бог любит трудящихся, благословляет честный труд, но при этом говорит: "Если кто не родится от воды и Духа, не может войти в Царство Божие" (Иоан. 3:5).
Душа - величайшее чудо мира. Душа божественна. "Не станет свеча перед Богом, а станет душа", - говорит русская пословица. Душа призвана быть властелином тела, а не наоборот: "Телу простор, душе - теснота". Душа - наше сокровище. Кто все потерял, а душу свою спас, тот ничего не потерял. И наоборот: кто все приобрел, а душе повредил, тот - безумец. (Так говорит притча о богаче, Лук. 12:20.) Нет ни одной души, которая могла бы быть счастливой без Бога или вдали от Него. Поэтому "ищите прежде Царства Божия" - было и остается величайшей истиной.

Молчать не могу

"...Вы пишете одно и то же: все о душе, о душе... Как бы увлекательно ни начинали свой рассказ, а его конец я уже заранее знаю. Каждую вещь Вы начинаете "за здравие", а кончаете "за упокой"".
Думаю, вам следовало бы сказать иначе: каждую вещь вы начинаете "за упокой", а кончаете "за здравие". Это было бы правильно.
Дело в том, что Бог пробудил меня от духовной спячки, призвал от смерти к жизни, и потому я не могу теперь не писать об этом. Если бы я нашел тему более важную, более нужную, я переключился бы на нее. Но нет, не было и никогда не будет важнее и серьезнее темы, как тема о вечной жизни, о душе. Ведь вечное важнее временного. Не так ли? Душе нужен хлеб жизни. Морить душу голодом, держать ее в загоне - преступление. А хлеб для души - только в Евангелии. Вот почему в моей литературной работе я не отхожу от этой книги, даже если пишу об обыкновенных вещах.
Писать "о том, о сем" или просто молчать - было бы с моей стороны величайшим преступлением. Почему? Я объясню вам примером. Несколько лет тому назад на химическом заводе, в Техасе, произошел взрыв. Кроме колоссальных материальных убытков, погибло несколько человек. Услышав об этом, одна женщина сказала соседке: "Я так и знала, что там будет взрыв... Покойный муж говорил, что там по ошибке вложили одну трубу неправильно. Он там работал...". Это дошло до следственных органов.
- Правду вы говорили соседке? - спросил женщину следователь.
- Да, правду, - подтвердила она.
- Значит, вы и ваш муж - убийцы. Почему вы не сказали об этом вовремя?
Женщина поняла свою непоправимую ошибку и горько заплакала.
Как можно молчать, когда мир летит к погибели, когда люди погибают во грехах, как мотыльки в огне, а в то же время - спасение рядом: "Покайтесь и веруйте в Евангелие" (Map. 1:15). Над миром можно пропеть "за упокой", но, указывая людям на Христа, я пою "о здравии". И другой, более благородной песни я не знаю.

Разговор по душам...

"...Напишу Вам по душам: когда слушаешь проповедников, они кажутся прямо-таки святыми, а когда касается помочь бедным, то от их святости ничего не остается. Все это- бизнес, потому я не верю, ни в церковь, ни в религию".
Проповедники, которых Бог призвал на это дело, бескорыстно проповедуют Христа распятого и воскресшего, а не себя. Они - инструмент в руках Божьих. От самого лучшего проповедника нельзя ожидать совершенства. Они не всесильны, особенно в оказании материальной помощи. Почему? Потому что многие из них живут по-нищенски. Одни получают гроши, другие ничего не получают, сами трудятся на фабрике и фермах, добывают себе кусок хлеба. Даже Билли Грем, о котором вы упоминаете в письме, получает на содержание своей большой семьи меньше доктора медицины. Конечно, среди проповедников есть люди разные. Не ставьте всех на одну дорожку, иначе вы никогда не найдете Господа, а без Него будущее - мрак и ужас.
Для оказания материальной помощи в каждом государстве есть отделы социального обеспечения. Помогают и евангельские миссии. Но ведь они делают это милостью жертвователей. А таких людей не густо.
"Ищите Господа, когда можно найти Его" (Ис. 55). Ищите Господа, а не совершенных проповедников. Таков мой вам совет от всей души.

Кто радуется?

"...Какая может быть радость в жизни, когда человек живет под страхом: "Ах, как бы не согрешить!.."? Неверующие больше радуются, чем верующие, по крайней мере на Земле..."
Ваш вывод абсолютно неверный. Я имею право так сказать, потому что я ходил в ваших "сапогах", а вы в моих - нет. Я был неверующим и знаю "радость" неверующего, о которой вы пишете. Вы поспешили с выводом, не испытав радости прощения, радости во Христе Иисусе.
Верно, я боюсь согрешить не потому, что я потеряю спасение, но этим я огорчу Господа и потеряю радость спасения. Помните молитву Давида: "Верни мне радость спасения Твоего". Как это бывает? Вот вам маленький пример.
В институте, где я учился, был старенький профессор-филолог П. И. Расторгуев. Встречаясь со студентами, он перед каждым снимал шляпу, со всеми был любезен, нуждающимся давал по два-три рубля на обед, а сам одевался скромно, жил бедно и ко всем был так добр, что идти к нему на зачеты и получить двойку было просто немыслимо, "совесть не позволяла". Это было бы для профессора большим огорчением. Мы зубрили латынь и славянский язык, полюбили эти предметы, потому что любили старика.
Кто полюбит Христа, тот возненавидит грех. Для возрожденного христианина немыслимо жить во грехах, а когда он по неосторожности согрешает, он не может успокоиться до тех пор, пока не исповедает свой грех Христу и не получит прощение. Радость прощения покрывает все горечи, которые приносит грех. Эта радость - самая великая радость, потому что в этом - наше спасение. Мы все согрешаем, все спотыкаемся, но встать и отряхнуться может только тот, кто любит ходить, радуясь во свете Божьем.

Кто излечит мир?

"...Вы очень однобоко смотрите на мир. Мне кажется, у Вас один глаз совсем закрыт. Вот уже два года читаю Ваши беседы и другие статьи и везде у Вас, даже в стихах, вылазит наружу одна идея: Бог, Бог, Бог... Вы хвалите Бога, а черните людей. Конечно, мир болен, но чем? Жадность к наживе. Скажу прямо, я был христианином, но пришел к выводу, что христианство - нереально..."
Да, я хвалю Бога, потому что имею для этого основания. Но я не черню людей, потому что черное чернить не нужно. Черное видно каждому. Что коммунист может вылечить мир от болезни, я в этом не сомневаюсь. Только не ленинский коммунизм, а идеальный коммунизм Христа. Идеология у них хорошая, но без Христа она не осуществима. Скорее волк начнет траву щипать, нежели человек без Христа жить в любви и мире.
Вы спрашиваете, чем болен мир? Бывают болезни наружные, бывают внутренние. Внутренние лечить труднее. Иногда человека лечат годами, а после его смерти обнаруживается, что лечили совсем не то, чем он болен. Так бывает и в духовном отношении. Мир болен страшной болезнью духа - безбожием, греховностью. Какие только лекарства не испробовали, а положение мира, следовательно и людей - не улучшилось. Внешне, конечно, достигнут колоссальный прогресс, но внутри-то человека тлеет тот же рак души. Человеку нужна революция духа и эту революцию может совершить только Христос, и Он совершается сегодня в душах тех, кто верует в Него как в личного Спасителя.
Смертельная болезнь мира - грех во всех проявлениях. Диагноз установлен Богом давно: "Все согрешили и лишены славы Божьей" (Рим. 3:23).
Можно ли избавиться от этой болезни? Конечно, можно, но при условии следования советам Небесного Врача. Врач не будет лечить больного, если тот отказывается выполнять его предписания. Пациент должен подчиняться врачу, доверять ему. Вот об этих предписаниях я и пишу в статьях и беседах.

"Грех победить, о, желаешь ли ты?
Есть сила в крови, сила в крови".

Так поют в евангельском гимне о силе Голгофской Крови Христа.
"Спаситель дан нам", - провозгласил Исайя. "Он спасет людей Своих от грехов их", - дополняет Евангелие (Матф. 1:21). Верно ли это? Опыт миллионов людей говорит, что это так.

Жизнь - путешествие

"...А я вот что скажу: рождается человек - ничего не знает о себе и умирает - знает столько же. Вот я прочитал много книг, а до истины так и не добрался. И зачем это нужно? Живи, как другие: работай, ешь, спи - и в этом наша жизнь..."
Такую жизнь я называю "телячьей" - была бы кормежка да подстилка. Верно, мы мало знаем о себе. Наше действительное знание о себе исходит только из Библии.
Вы прочли много книг, но как в отношении Библии? Наша жизнь - как путешествие в туннели: темно и сыро. Но если человек не останавливается, а продолжает идти, то он придет к месту, откуда открывается свет. Духовные искания делают жизнь осмысленной. Они обязательно приведут к познанию любви Христа. А любовь Христа познается только опытом. Вот почему псалмопевец Давид призывал: "Вкусите, как благ Господь!". Вы много искали, много читали, но до этого пункта не дошли, и в этом ваша потеря. Пока не поздно, сделайте эти шаги, и жизнь откроется вам в ином свете.

Где ад?

"...Вы пугаете людей адом, а на самом деле ад на земле, а не где-то там".
Из вашего письма я вижу, что вы - очень смелый человек. Но это до поры, до времени. Ад и рай берут свое начало здесь. Это верно. Но на земле нет ада, во-первых, потому, что в аду не будет воды, а у нас воды достаточно. Во-вторых, сегодня я вам проповедую Евангелие спасения от ада, а в аду этого не будет. И в-третьих, на земле все-таки есть еще христиане. В аду их не будет ни одного.

Слово о кресте

"...Читаю Ваши беседы со вниманием. Вы еще т разу не написали о кресте, а ведь крест есть сила Божия ко спасению".
На одном из холмов города Лос-Анджелосе высится огромный крест. Он светится ночью и виден издалека из многих районов большого города. Установлен он на здании, в котором выставлена картина польского художника Иоанна Стыки "Распятие". И здание и крест находятся на знаменитом кладбище "Форест Лоун", и разным людям говорят о разном: кому о смерти, кому о христианстве вообще, кому о Спасителе. Я хочу напомнить о кресте, который виден из каждого уголка Земли, со всех ее островов и материков. Это Голгофский Крест Христа. И хотя в действительности креста на Голгофе нет и никто никогда его не находил, но свет от него исходящий, разливает благословения на весь мир, на каждого человека в отдельности. Этот крест - есть величайшая проповедь любви Божьей. Она, эта проповедь, привлекла ко Христу многие миллионы людей, в том числе и автора бесед. Этот крест обновил их жизнь, влил в них струю от источника вечной жизни.
"Слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия" (1 Кор. 1:18). Однако не сам крест есть сила Божия, как многие учат, а "слово о кресте", то есть его внутреннее, духовное содержание. Дело, конечно, не во кресте, а во Христе, отдавшем Себя добровольно на крест ради нашего искупления. Если человек живет во грехах, живет только в земном плане и думает только о земном, крест ему не поможет. Поможет Христос, если человек в раскаянии склонится перед Ним. Крест Христа действительно есть сила Божия ко спасению грешника, но крест Христа, а не человеческий крестик, который некоторые люди носят на шее.
В 4-й книге Царств есть такое место. "Он (царь Езекия) отменил высоты, разбил статуи, срубил дубраву и истребил МЕДНОГО ЗМЕЯ (прообраз Христа), которого сделал Моисей, - потому что до самых тех дней сыны Израилевы КАДИЛИ ЕМУ И НАЗЫВАЛИ ЕГО НЕХУШТАН". Вот и решите сами, можно ли делать предмет поклонения из символа.

Евангелие для всех

"...Вот пошла ракета на Венеру, и на Луне уже побывал человек, а Вы все носитесь со своим Евангелием..."
Евангелие - не мое Евангелие, а Господа Иисуса Христа. И дано оно ВСЕМ людям, как откровение Божьей любви к человеку. Бог желает через Христа достигнуть человека, идет ему навстречу. Человек достиг Луны, но это есть не что иное, как "вавилонская башня". Она может погубить ее строителей, похоронить весь мир под своими развалинами.
Писание говорит, что человеку принадлежит Земля, а небо - принадлежит Богу (Пс. 113:24). Люди не хотят с этим согласиться. Они стремятся освоить Луну, а на Земле так много неразрешенных проблем!
Евангелие - это единственное средство, могущее сделать каждого и весь мир счастливыми. Как же с ним не "носиться"?

"Нескромный вопрос"

"...Простите за нескромный вопрос: как Вы успеваете, постоянно работая на фабрике, вести такую большую литературную работу?"
Да, мне приходится много работать, но я не один: со мной Господь. Он - мой вдохновитель. Он научил меня величайшей истине, и я внедрил ее в личную жизнь: наилучшим отдыхом от труда физического является труд духовный, и наилучший отдых от труда духовного - труд физический. Но и то и другое надо совершать с молитвой, и тогда успех будет обеспечен.

Сколько вам лет?

"... Читал Вашу книжку "Сколько Вам лет?". Содержание хорошее, а название нетактичное. Вообще считается неприличным спрашивать у кого бы то ни было: "Сколько Вам лет?". Этот вопрос оскорбляет человека..."
Я предложил этот вопрос читателю, не ожидая от него ответа. Ответ мне не нужен. И я не могу понять, что оскорбительного в вопросе: сколько вам лет? Ведь годы в карман не спрячешь. Вот и я, давно уже стал дедушкой. Как быстро летит время!
Может быть, этот вопрос неприятен для тех, кто боится смерти. А что такое смерть? Смерть - это перемена адреса, отделение души от тела. Приготовиться к переселению вовремя - хорошее дело. По-разному люди принимают эту тайну. Один - спокойно, уверенно, с благой надеждой на встречу со Спасителем души, другие - нервничают, страшатся, цепляются за "соломинку", чтобы удержаться.
Почему так бывает?
Одни доверились Богу, положились целиком на Него, на Его Слово, другие - тоже религиозные люди - не доверяли Евангелию, полагались на веру отцов, на себя, на страховку, на толстую сберегательную книжку.
Помнится, где-то читал, как в деревне заболела верующая женщина. К случаю, там был доктор. Осмотрев больную, он сказал: "У вас туберкулез... Долго не протянете...". Женщина поблагодарила доктора и пошла домой. Но после, вернувшись, спросила: "А как вы думаете, доктор, недели три протяну? Мне ведь семью обшить надо, приготовиться. Может в две недели не успею?..". Вот это и есть правильная, живая вера. С такой верой нестрашно отправиться в далекое путешествие, в неземную страну, "где Солнце не зайдет". Для тех, кто имеет такую веру, вопрос: "Сколько вам лет?" не оскорбителен.

От правды не спрячешься

"...Это правда, что Вы написали о девяти неблагодарных прокаженных, которых исцелил Христос. Хотя Вас и пробрали за это, но от правды не спрячешься. Наша эмиграция заняла положение Израиля, которому Господь говорил так: "И утучнел Израиль и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего" (Втор. 32:15)".
Благодарю вас за слово. Мне нечего к нему добавить.

Верный путь

"...Вы отстаете от жизни. Если бы Вы шагали в ногу с современностью, то при Вашем таланте Вы бы могли пойти далеко. Мир прогрессирует, а Вы топчетесь на одном Евангелии..."
Нет, я не хочу шагать в ногу с современностью, путь которой лежит в бездну. И я не топчусь на Евангелии, а, наоборот, поднимаю его так высоко, как только могу, чтобы все видели путь спасения. Для меня Евангелие - святая книга. Мир прогрессирует, но что мне до того, что через 10 лет из Нью-Йорка можно будет прилететь в Лондон за 60 минут. А где каждый из нас будет через 10 лет?
Да, я отстаю от жизни мира сего, но иду в жизнь вечную, что несравненно дороже. И вас зову на этот же путь. На этом пути никто не заблудится.

Кто мой покровитель?

"...Раз Вы, Николай, да еще русский, значит, Вы празднуете день Вашего покровителя св. Николая. Поздравляю от души..."
Благодарю за поздравление, но должен вам признаться, что я знаю только одного моего Покровителя - Господа Иисуса Христа. "Иисус - покров душе", - поется в одном евангельском гимне. Если бы Писание давало хотя бы малейшее основание верить в покровительство или защиту уже умерших святых, я без сомнения принял бы это в сердце. А то ведь наоборот, Евангелие учит, что Христос - Единый Ходатай (Рим. 8:34; 8:27), "Он ходатайствует за святых" (Рим. 8:27), Христос - Единый Посредник (1 Тим. 2:5), Единый Спаситель (Ис. 49:26), Единый Покровитель (Пс. 31:7).

Иосиф - справедлив

"...Вы пишете об Иосифе, как о справедливом библейском человеке, а он ведь закабалил в рабство всех египтян..."
Должен вам сказать, что если бы не Иосиф, все египтяне погибли бы от голода. Иосиф продавал египтянам хлеб законно. Предыдущих 7 лет он платил египтянам за этот же хлеб деньги. А то, что Иосиф скупал землю и давал ее египтянам в аренду с условием, чтобы они платили одну пятую часть от урожая фараону, то это не превышает подоходного налога, который платите вы и я. Египтяне охотно платили одну пятую урожая и говорили Иосифу: "Ты спас нашу жизнь". Выражение "мы будем рабами фараону" не означает "будем невольниками". Египтяне были, скорее, арендаторами, нежели рабами. Выходит, что Иосиф был вполне справедливым человеком. Евангелие провозглашает равенство людей, свободу, но, к сожалению, в наш век еще существует духовное и материальное рабство. Виноваты в этом люди, а не Бог.

Большая ошибка

"... Читайте, вот это правда: если у вас есть деньги, то вы - царь и бог, а когда кошелек пустой, то хоть день и ночь молись, а положение не изменится..."
Ваша правда - неправда. Я утверждаю из личного опыта, из опыта миллионов людей, что даже не нужно молиться день и ночь, а только одна искренняя, сердечная молитва может изменить положение. За деньги вы можете купить кровать, но не сон; учебник, а не разум; продукты, но не аппетит; медикаменты, но не здоровье; икону, но не Спасителя. За деньги не купишь очищение от грехов, без чего ни одна душа не увидит небо. Я знал многих "царей" и "богов" с большими денежными мешками, оставшихся у "разбитого корыта", отошедших в вечность без Бога, без спасения.

Смешное, от которого плачут...

"...Вы верите в Бога и верите в существование дьявола. Для мало-мальски грамотного человека это звучит очень смешно..."
"Смеется тот, кто смеется последним", - говорит народная мудрость. В Бога я верю по Его чудным делам, которые Он проявляет в окружающем мире и во мне самом. Я бы охотно не верил в дьявола, если бы вы мне сказали, кто выполняет его работу? Его действия мы видим на каждом шагу. Ваше неверие - плод его работы. И это неверие приведет к слезам.
Дьявол объявил войну Богу и Его творению. Конечная победа принадлежит Богу. Счастлив тот, кто стоит на Его стороне.

Библия - хлеб жизни

"...Вы восхваляете Библию, потому что Вы от нее кормитесь. А если я голодный, меня Библия не накормит..."
Верно, меня кормит Библия. Я живу ею, ее обетованиями. Я проработал долго на одной фабрике и за это время пропустил только несколько рабочих дней. Велика ко мне милость Божья! Поэтому для меня самая ценная книжка - не сберегательная, а Божия - Библия. Она превыше всех книг. Она действительно кормит душу, открывает ей вечную жизнь во Христе Иисусе. Я уверен, что Библия может и вас накормить, если ей доверитесь.

В чем же дело?

"...Проповедники твердят: "Верьте в Евангелие...". А мир, каким был, таким и остается, потому что людям нужно не Евангелие, а дубинка... *
Не забывайте, что дубинка может в первую очередь огреть вас и меня. Она имеет два конца. А мне это совсем не нравится, так же, как и вам. Лучше для человека по добру, по-хорошему принять Евангелие и жить так, как оно учит. Что касается того, что люди от Евангелия не меняются, я вспомнил случай, о котором мне кто-то рассказывал. Встретились два старых друга. Первый спрашивает:
- Ну, чем ты занимаешься?
- Проповедую Евангелие, - ответил тот.
- Проповедуешь Евангелие? - недоумевает первый.
- Это же пустое занятие. За 2 тысячи лет люди все равно не стали лучше. А я вот рекламирую мыло...
- Зачем? - спрашивает его друг. - Это пустое дело.
Ведь люди все равно грязны. Наверное мыло нехорошее?..
- Нет, мыло хорошее, - ответил тот, - да люди редко им пользуются. Дело не в мыле, а в людях.
Вот так обстоит дело и в отношении Евангелия.

Тело - храм Духа

"...В Евангелии написано, что "если правый глаз твой соблазняет тебя, вырви его и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геену". А скажите, кого из нас не соблазнял правый или левый глаз, но почему-то никто еще не рискнул вырвать свой глаз, чтобы исполнить заповедь Христа..."
Здесь говорит Христос иносказательно о преимуществе духа над плотью, жизни вечной над временной. Понимать эти слова в прямом смысле, то есть калечить себя - не спасает человека от греха, не делает его победителем над плотью. Можно выколоть себе глаз, отрезать руку и оставаться рабом того или другого греха. Победу дает Христос верою в Него через принятие силы Духа Святого. Христос хотел подчеркнуть губительность соблазна. Лучше лишиться самого необходимого для тела, но не вредить душе. Но это не значит умышленно лишать себя членов тела. "Тела ваши - храм Духа Святого" -говорит Писание верующим.

Обрядность и вера

"...Мария Ершова в статье "Размышление о Рождестве" написала, что реликвии и вообще обрядность в религии больше воздействуют на моральное улучшение людей, нежели абстрактное мышление о Боге. А мне кажется наоборот: мышление о Боге, правильное мышление, делает больше, чем реликвии и символы. Прав ли я?"
Абстрактное мышление о Боге, то есть отвлеченное, неконкретное мышление мало дает душе человека. Моральная жизнь таких людей низка. В этом М. Ершова права. Однако моральная жизнь тех верующих, которые в христианстве не дают места реликвиям и обрядам, несравненно выше тех, кто за них держится. Это знают все, это неопровержимый факт. Христос положил конец реликвиям и обрядам. Они нужны были в Ветхом Завете. Они указывали на грядущего Мессию, на этом была основана ветхозаветная религия. Когда же Мессия пришел и уже совершил спасение людей, отпала необходимость в обрядах.
Религия, не имеющая живого общения с Богом, вынуждена заменять этот недостаток или абстрактным мышлением о Боге или внешними предметами - реликвиями, символами, обрядностью. Кто познал живого Бога, тот не нуждается в реликвиях. Бог в Духе Святом действует в его сердце без подсобных средств.

Обращение и служение

"...Часто в своих беседах Вы употребляете слова: "обратиться к Богу", "обращенные христиане" и т. п. Все христиане обращаются к Богу. Получается, что Вы ломитесь в открытые двери. Когда молимся, мы все обращаемся к Богу, а не к сатане..."
Из вашего письма я вижу, что по этому вопросу у нас разные понятия. По-вашему, каждый раз, когда человек произнесет: "О, Господи!" - он обращается к Богу. Но так бывает не всегда. Можно всю жизнь "обращаться" и умереть необращенным. Давайте, открыв Библию, вместе посмотрим, что имеет в виду Бог, когда говорит: "Ко Мне обратитесь... все концы земли" (Ис. 45:22).
Все люди по своей природе - грешники, богопротивники и "чада гнева", как говорит Писание, до тех пор, пока не обратятся к Богу за прощением, пока не покаятся и не вступят с Ним в общение. Можно уйти от мира, отвернуться от идолов, иметь страх Божий и не быть обращенным. Обращенный христианин - это значит рожденный свыше. Как рожденное дитя, сразу же проявляет признаки жизни, так и обращенный христианин сразу же начинает служить Богу тем или иным даром. Обращение неразрывно связано со служением. Одно от другого неотделимо. Служение - это жизнь обращенной к Богу личности. Необращенный человек мертв для Бога, ибо живет в грехах и преступлениях, "по обычаю мира сего, по воле дьявола, исполняя желание плоти" (Еф. 2).
Бог возлюбил человека и доказал Свою любовь на деле. Христос умер за грехи наши, ради нашего спасения. Бог каждый день служит человеку Своими дарами, благами земли. Поэтому служение Богу обращенного человека - естественное дело. В то же время служение Богу без обращения теряет свою цену, ибо бесполезно; Бог отвергает его: "К чему Мне множество жертв ваших? -говорит Господь... кто требует от вас, чтобы вы топтали дворы Мои? Не носите больше даров тщетных; курение отвратительно для Меня... Праздники ваши ненавидит душа Моя. Омойтесь, очиститесь, удалите злые деяния ваши от очей Моих; перестаньте делать зло; научитесь делать добро..." (Ис. 1:11-17).
Как же служить Богу? Служить Богу - служить ближнему. Христос сказал: "Ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и
вы посетили Меня; в темнице был, и вы пришли ко Мне" (Матф. 25:35,36). "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Матф. 25:40).
Служить Богу - это не значит ходить в определенные дни в церковь, в дом молитвы, читать Библию, молиться. Бог ни в чем этом не нуждается. Все это нужно нам самим, нужно, как нужен воздух легким. Однажды мне сказала одна женщина: "Завтра в нашей церкви будет большая служба". - "Какая?" - спросил я. - "Будут петь "Царю Небесному" с тремя коленопреклонениями". Это многие называют служением Богу. Конечно, восхвалять Бога в пении - хорошее дело. Но позвольте мне рассказать вам один жизненный случай, чтобы было яснее, какое служение ожидает от нас Бог. Богатый американец пригласил беженцев из Европы (мужа и жену). Он дал им уютную квартиру, одел, дал карманные деньги и к их услугам свою кухню с запасом продуктов. В их обязанность входило смотреть за садом и домом. Муж с женой были очень довольны своим хозяином. Всем и всюду они хвалили его как благодетеля. Но хозяин не было ими доволен. Они не исполняли своих обязанностей. Кончилось тем, что хозяин нашел себе других слуг.
Нет, не все те христиане, которые обращаются к Богу в молитве, - обращенные христиане. Но Бог говорит через Писание: "Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного" (Ис. 45:22).

Точка опоры

"...Я хотела бы добраться до точки. (Помните, как сказал Архимед: "Дай мне где спать, и я сдвину землю".) Так вот растолкуйте же мне, как понять, что воры, жулики, прелюбодеи живут на широкую ногу, у них всего в изобилии, а тот, кто молится, еле сводит концы с концами. А ведь сказано: "Просите и дано будет вам". Бог щедр, мы Его дети и Он должен был бы давать, что нам нужно..."
Что значит "Он должен"? Бог вообще ничего нам не должен. Это мы были вечными должниками перед Ним, пока Христос не уплатил наш долг за нас. Несправедливость в мире в распространении земных благ происходит от греховной природы людей. Псалмопевец пишет: "Я был молод и состарился, и не видел праведника оставленным и потомков его просящими хлеба" (Пс. 36:25). Изобильная жизнь воров, преступников - временное явление. "Воровать - беду не миновать", - говорит пословица. Вор будет пойман, прелюбодей разоблачен, лжец потеряет доверие людей, и каждый будет наказан на земле, прежде чем получит возмездие в вечности. Жить в изобилии, но без веры в Бога - жалкая жизнь. Конец ее ужасен. Земная жизнь - школа, приготавливающая душу к вечности. Трудности и лишения - хороший учитель.
"Точка опоры", которую вы доискиваетесь - Голгофа, где Христос совершил наше искупление. На Голгофе земля соединяется с небом. Там наша сила и радость. Там наша надежда. Там источник вечной Жизни - Жизни с большой буквы.

Кто ворует?

"...Ваш библейский Бог дал нехороший пример человеку. Он усыпил Адама и взял у него, у сонного, ребро. Разве это не воровство?.."
Ваш вопрос пахнет кощунством. Но я на него отвечу. Адам принадлежал Богу. Бог взял у Адама ребро, как хороший хирург, усыпив его, вероятно, для того, чтобы эта операция прошла без боли.
К этому надо добавить: если кто-нибудь вошел в ваш дом, когда вы спали и взял у вас серебряную посуду, а вместо нее оставил вам золотую, вы, надо полагать, это не назвали бы воровством. Бог взял у Адама ребро, а дал ему помощницу - жену от тела его ("И будут двое одна плоть".).
Человек обкрадывает Бога, берет неисчислимые богатства земли, пользуется ими и не благодарит Хозяина и Подателя жизни.

Продолжаю отвечать

"...Я слышала, что один пастор критиковал в проповеди Ваши "Записки иммигранта", в которых Вы написали: "Я не верю больше в человека". Якобы этим Вы унижаете человека... Я была бы рада услышать Ваше мнение об этой критике".
Это вовсе не критика, а недоразумение. Каждый немного грамотный человек должен видеть разницу между выражениями "верить в человека" и "верить человеку". Верить человеку мы можем. Без этого трудно строить общественную жизнь. Но вера в человека - совсем другое. Это создает культ личности и не только умаляет, но вообще отрицает веру в Бога. Вот в этом смысле Библия и говорит: "Проклят человек, который надеется на человека" (Иер. 17:5). Только там начинается истинная вера во Христа, где кончается вера в человека.
Книжники и фарисеи ходили за Христом, как гончие, но не для того, чтобы внимать Его учению, а чтобы уличить Его в неправде. Некоторые люди читают мои беседы и записки только для того, чтобы найти в них ошибки. Ну, что ж? Не ошибаются только мертвые. Но в данном случае, повторяю, ошибки не было. Выражение: "Я не верю больше в человека с тех пор, как я уверовал в Христа" могу написать большими буквами. Это вполне соответствует учению Библии, которую ваш пастор, полагаю, знает "на зубок". Он также знает, как писал псалмопевец Давид: "Сыны мужей - ложь; если положить их (и меня в том числе) на весы, все они вместе легче пустоты" (Пс. 61:10). Только во Христе, новая тварь - в очах Божьих приобретает другую оценку.
В заключение напомню слова Божии: "Перестаньте вы надеяться на человека, которого дыхание в ноздрях его: ибо что он значит?" (Ис. 2:22). "Ко Мне обратитесь и будете спасены", - говорит Господь (Ис. 45:22).

Уклонились...

"...Я прочел в газете статью под названием "Уклонились". Мне она не понравилась тем, что в ней автор желает совсем отгородить церковь от участия в общественной жизни. Это неверно.
Христианство потеряло много от того, что молча смотрело на рабство. И когда атеисты указывают на апостола Павла, защищавшего рабство, то церкви в ответ сказать нечего..."
В вашем письме есть много неточных положений.
Первое, ап. Павел никогда не оправдывал, никогда не защищал рабство и, конечно, не выступал против него, потому что улучшение социальных взаимоотношений между людьми имеет прямую связь с евангелизацией.
Апостол Павел действительно не критиковал общественные порядки Римской империи, но когда он отослал беглого раба Онисима к хозяину - Филимону, то просил его принять уже не как раба, а как брата.
Только истинные дети Божии, возрожденные свыше, могут быть братьями друг другу. По своей греховной природе все люди, все без исключения, исполнены зла, и все, не рожденные свыше души, являются носителями этого зла, даже если они ходят в церковь и, может быть, проповедуют. Отсюда стремление людей к порабощению одного другим. И только прогрессивные социальные законы сдерживают это стремление.
Христианство в его полном и глубоком смысле много способствовало уничтожению позорной рабской системы, пробуждая самосознание людей, что продавать и покупать людей - верх глупости и позора.

Спешить с приговором опасно

"...Я знаю одного человека, да и Вы его знаете. Он оставил вашу религию, а был у вас членом церкви. А я помню, как он мне в Германии хвалился: "Я теперь спасен, покаялся, буду в раю...". По тому, как он теперь живет, совсем не видно, что он спасен. Что Вы на это ответите?"
Вы знаете одного такого человека, а я знаю таких несколько. Будут ли они спасены для вечности? - об этом трудно говорить заранее. Бог знает, как смирить и поставить на колени таких чад, если они были действительно спасены.
Вполне возможно, что о вашем знакомом, который был "в нашей религии", можно сказать словами ап. Иоанна: "Они вышли от нас, но не были наши; ибо если бы они были наши, то остались бы с нами; но они вышли, и через то открылось, что не все наши" (1 Иоан. 2:19).

О гипнозе

"...У меня есть привычка, от которой я хочу избавиться, но не могу. Не раз пробовала - только мучаю себя, а пользы никакой. Моя подруга дала мне адрес доктора, который помогает гипнозом. Это стоит дорого, но я уже почти решилась, а вот вчера, читая Вашу беседу, подумала: а может, это нехорошо? Решила Вас спросить, правильно это будет или нет?"
Ваша подруга дала вам плохой совет. Не позволяйте никому пользоваться вашей волей, кроме Христа. Только Ему можно себя доверить. Мне известно, что гипнозом пользуются в медицине, но в вашем случае - это дело ненадежное. Писание учит христиан: "Как вы приняли Иисуса Христа Господом, ТАК и ходите в Нем" (Кол. 2:6). Ходите в Нем. Это надежней.
Все плохие привычки побеждаются силою Христа, если Ему целиком довериться. Пробовали вы этот путь? В Мюнхене я знал музыканта. Он курил 42 года, много раз пробовал бросить эту привычку по совету доктора, но не мог. А однажды, встретив меня, он радостно воскликнул: "Ну, друг, покончил я с табачком!" - "Как Вам удалось?" - спросил я. - "Это сделал за меня Христос". Несколько месяцев спустя он принимал крещение по вере в озере, возле Мюнхена. Я слышал его молитву: "Господи, развязал Ты мои узлы в одно мгновение, а я-то сколько над ними мучился...".

Притчи и басни

"...В свободное время я читаю их детям и мне за это влетает от жены... По ее понятиям, детям надо читать только Библию, а басни унижают человека. А разве притчи это не форма басни?.."
Да, детям полезно читать Библию, но не Библию вообще, а то из Библии, что может понять детский ум.
Что касается басен, то здесь будет уместно вспомнить слова Божии к пророку: "Если извлечешь драгоценное из ничтожного, то будешь, как Мои уста (Иер. 15:19).
Печально, что басни люди отождествляют с чем-то вымышленным и лживым. Это неправда, потому что вымышленность в литературном творчестве не является ложью. Басня особой литературной манерой открывает правду под видом вымысла. Что же такое ложь? Ложь есть как раз наоборот: утаивание правды под видом истины. Цель басен Крылова в раскрытии духовных истин и чистой здоровой мысли под видом вымысла. Конечно, басни никак нельзя сравнивать с притчами Христа. Притчи выше и благороднее, так как в притчах реальны и дух, и материя.
"Притча всегда удобопонятна", - говорят некоторые. Но это не так. Притчи не всем удобопонятны, и не все могут их правильно толковать. Для этого нужна чистая и большая вера. Притча есть откровение Божие, а басня -философское, житейское, человеческое откровение.
Что значит религиозное воспитание? Это не значит только зубрежка текстов Писания. Окружающая нас жизнь, жизненные факты могут научить многому, если на них не закрывать глаза, а принимать их, как драгоценное из ничтожного.
И. А. Крылов этому служению посвятил всю свою жизнь. Сила нравственного влияния басенной литературы на душу особенно молодого поколения очень велика, 1 но беда в том, что родители не прививают детям любовь к Библии, потому что сами ее не читают, а басни И. А. Крылова у нас вообще почти забыты.
Есть критики, которые в баснях Крылова не видят нравственного достоинства, даже соблазняются тем, что Крылов возводил животных на степень человека, когда они говорят человеческим языком. Это, мол, унижает образ Божий в человеке.
Это - крайность. Ведь Творец дал какой-то язык и животным. А вот греховные чувства и поступки человека, которые Крылов приписывал животным, больше унижают животных, чем человека. Человек ответствен за свои поступки, животное - нет. Грешный человек нарушил гармонию мира, и от этого страдают даже животные. Никакая тварь не таит в себе столько нравственной грязи, как не обращенный к Богу человек.
Вот почему басни Крылова нисколько не унижают человека.
Прочтите Пс. 103, где море "видит", "бежит", прочтите у Исайи 23:4, и вы поймете, что аллегория не отрицает истину, а утверждает.

Так ли это?

"...Священник может быть плохим человеком в быту, любящим выпить и тому подобное, но в церкви он служит Богу. В церкви ведь он не бывает пьяным, в церкви он не сквернословит и на нем лежит Дух Святой..."
Это - отрывок из письма образованного, культурного и религиозного читателя нашего журнала. Оно не содержит в себе никакого вопроса, но он напрашивается сам собой:так ли это?
Мнение нашего читателя разделяют миллионы религиозных, но не рожденных свыше людей. Какое упрощенчество! Какое недопонимание и даже заблуждение в толковании такого важного вопроса, как жизнь христианина и его служение Богу!
Невольно хочется вопросить Господа: Боже, как это получается, что религиозные люди не знают самого простого: кто в быту служит дьяволу, тот не может служить Богу в церкви.
Жизнь христианина и его служение Богу - нераздельны.
Неужели неясно, что тот человек, который пьянствует и сквернословит, является чадом дьявола, а не чадом Божьим. Как это он может превращаться в чадо Божие на два-три часа, когда он пребывает под крышей храма Божьего?
Писание говорит: "Течет ли из одного отверстия источника сладкая и горькая вода?". Не таких ли людей Христос назвал "крашенными гробами"? (Матф. 23:27).

Хороший совет

"...Мне кажется, что, отвечая на вопросы, Вам надо больше приводить цитат из Библии. Тогда человек скорее поверит..."
Спасибо за хороший совет, но не всегда им можно пользоваться. Если совопросник не верит, что Библия от Бога, вряд ли он станет читать тексты Писания и считаться с их авторитетом. Такому человеку нужны не цитаты, а факты, неотразимая логика и честные аргументы.
Примером может служить вопрос о Троице от человека, который не верит в Библию, а верит арифметике. Помогут ли ему тексты Писания, если бы я ими заполнил даже целую страницу? Очевидно, нет. Ему нужны факты.
Для человека же, который доверяет Библии, ваш совет - превосходный, и я буду стараться им пользоваться.
Лучше и вернее Библии, никто не скажет. Но беда в том, что не все люди ей верят.

Подражание - не копирование

"...An. Павел писал: "Подражайте мне...". Не кажется ли это Вам самохвальством? И вообще, каждый человек призван быть самостоятельной личностью, а не подражателем. Подражание- враг индивидуальности. Евангелие учит подражанию и этим вредит выявлению личности".
Ваш упрек по адресу ап. Павла неоснователен. И подозрение, что ап. Павел хвалил самого себя - тоже неосновательно. И вот почему.
Если бы ап. Павел написал "Подражайте мне" и на этом поставил точку, я имел бы некоторое основание согласиться с вашим выводом. Но ап. Павел писал так: "Подражайте мне, как я Христу".
Это совсем другое дело.
В конечном счете an. Павел ставил в пример не себя, хотя он имел на это право, а Христа.
Подражание же Христу - великое и благородное дело.
Писание советует верующим "Подражайте Богу, как чада возлюбленные".
Известно, что дети подражают родителям и это не вредит выявлению их личности.
Человеку свойственно подражание, и от этого он никуда не уйдет. Но вопрос в том, кому и чему подражать? Многие начали курить и пить совсем не потому, что это было им очень приятно, а потому, что подражали взрослым или старшим.
Ап. Иоанн советует: "Подражайте добру, а не злу". Такое подражание не уничтожает оригинальность, а развивает ее.
Подражать злу легко, добру - тяжело. Почему? Потому что по своей природе каждый человек - грешник, чадо гнева. Наши наклонности ко греху исходят из нашей природы.
Когда же человек подражает добру, он подражает Богу, Который дает через рождение свыше новую природу.
Подражание Христу, как это делал ап. Павел, - прощал обидчиков, любил ближнего, - это не копирование, а творческий акт, в основе которого лежит совершеннейшая Божия любовь.

Две крайности

"...Один из ваших верующих был моим соседом. Я видела его часто. Евангелие было у него потрепанное, изношенное. Клал он его дома то на кушетку, то на стол, то на подоконник, даже на кухонную печь возле пирожков. В Евангелии у него лежали разные записки, адреса и что угодно. И он не бедный, чтобы не за что было купить новое Евангелие, а это просто неуважение к святой книге.
У нас в церкви Евангелие лежит на самом почетном месте - на святом престоле. Мы совершаем перед Евангелием поклонение и даже воздаем Евангелию лобзание..."
В этом вопросе может быть две крайности: крайнее неуважение, неряшливое отношение к величайшей книге - Евангелию и наоборот - почтение без чтения.
И то и другое - плохо.
Я встречал верующих, у которых Библия была в таком ветхом состоянии, что я не мог удержаться, чтобы не сказать:
- Пора бы вам приобрести новую Библию...
- Новую? - обычно отвечали люди. - Эта книга привела к Богу мою мать, а потом меня. Она для меня дороже миллиона долларов. Я не променял бы ее на золотую...
Что вы на это скажете?
Почитание Евангелия без принятия его в сердце, в жизнь - не что иное, как грех. Да, я помню, хорошо помню тех верующих, которые лобзали Евангелие и тут же отвергали его своей жизнью.
Как вы назовете это?

Делал ли так Христос?

"...Много раз мне приходилось слушать в церквах проповедников, которые любят вскрывать недостатки верующих, любят обличать. Делал ли это Христос? Нет. Христос мазал раны елеем, лечил нежно, не так, как эти проповедники... "
Это верно, что Христос мазал раны елеем, лечил нежно. Но ведь если, скажем, христианин скупой, то это же не рана, а грех. Такую "рану" Христос не может "мазать елеем", а Своим Словом вскрывает ее, как хирург.
Это плохо, когда некоторые проповедники знают только одну тему: обличение христиан, забывая, что человеку нужно и утешение.
Вспомним, каким "елеем" Христос мазал "раны" книжников и фарисеев, сухих бесчувственных религиозников того времени. Вот что Он громко, во всеуслышание говорил им: "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты" (Матф. 23:27).
И еще: "Змеи, порождения ехиднины! Как убежите вы от осуждения в геенну?".

Здесь вы ошиблись

"...Года два тому назад меня приглашали на религиозное собрание в здание городского театра. Это меня так смутило, что я не нашла слов, что ответить. Ответьте мне, пожалуйста, почему евангелисты не могут понять того, что богослужение- это святой акт и не каждое помещение к этому подходит? А если помещение не освящено, то богослужение в нем делать нельзя..."
В одно время к Иисусу пришли люди с жалобой, что в Иерусалимский храм ворвались солдаты и кровь людей смешали с их жертвами (Лук. 13:1-5).
Христос им ответил: "Если не покаетесь, все так же погибнете".
Пора понять, что не место освящает человека, а человек - место. В наше время многие религиозные организации храм превращают в театр. И освященный тоже. О примерах вы сами же мне написали. А дети Божии стремятся театр превратить в храм, в присутствие Божие, и торжище мира сего в место молитвы.
Вы сделали большую ошибку, не приняв приглашение посетить собрание, где проповедовалось Евангелие. На том собрании вы могли бы найти мир с Богом, которого вы до сих пор ищете и не находите в официальных храмах. Да поможет вам Господь обрести мир с Богом на том месте, где вы сейчас находитесь.

О нациях

"...Все несчастья в этом мире происходят от деления людей на различные нации. Была бы одна нация, одно государство, и войны бы не было... Однажды пришел мне в голову такой вопрос: если будет воскресение мертвых и русские воскреснут русскими, украинцы - украинцами, евреи - евреями, то, значит, опять будут войны и разногласия..."
Воскресение мертвых будет определенно и будет без "если". Тогда войны не будет, так как ВСЕ воскресшие во Христе, будут подобны Ему (Христу). Так говорит Писание (1 Иоан. 3:2). После воскресения национальностей не будет, как их не было в начале,
Воскресшие во Христе составят одну нацию. Ее имя -дети Божии.

Как объясните?

"...Вот Вы в ответе анониму написали, что земным богатством может распоряжаться не только Бог, но и сатана. А как Вы объясните такое место Писания: "Мое серебро и Мое золото, говорит Господь Саваоф" (Аг. 2:8)?"
В свою очередь я мог бы спросить вас, как вы объясните такое место Писания: "Говорит Господь Бог... Ибо вот, все души - Мои" (Иез. 18:4)?
Господь говорит: "Все души - Мои", а все ли души принадлежат Господу?
Вот точно так, мой дорогой друг, с золотом и серебром.
Как человек верующий вы должны знать, что сатана лукавством и обманом увлек человека на свою сторону. Потому Богу нужен был план спасения души человека из-под власти сатаны.
То же самое произошло с золотом и серебром, которые по праву принадлежат Богу, а пользуется ими (конечно, временно) богопротивник для своих целей, а многие миссионеры, возвещающие Евангелие, живут в бедности, как нищие.

Кто помощник?

"...Когда я ходил в язычниках, я еще тогда задумывался над такими словами: "Бог в помощь", "С Божьей помощью", "Помоги вам Господь" и т. д.
Можем ли мы, человеки, брать Бога себе в помощники, когда Сам Бог дает всему жизнь, дыхание и все? Как я могу ставить Бога себе в помощники, а сам быть вроде как бы "боса"? Надо как раз наоборот. Как Вы на это смотрите?"
Те, кто просит: "Боже, помоги мне!", или: "Боже, приди мне на помощь!" - этим только подчеркивают, что они - не бездушные манекены, а люди, которые сами в первую очередь стараются достигнуть той или иной цели. Если человек просят Бога помочь в том или ином деле, а сам не желает в этом направлении шевельнуть пальцем, на такую просьбу Бог не отвечает.
Если я зову соседа помочь поднять какой-нибудь груз, то это значит, что я уже пробовал сам и, убедившись в своем бессилии, решил обратиться за помощью.
Конечно, это положение ни в коей мере не относится к вопросу спасения, которое совершает в нас Сам Господь. Спасение -дар Божий, но и здесь есть человеческая сторона. Бог не может спасти того человека, который не ищет и не желает найти спасение. Можно сказать больше: Бог не может спасти того человека, который так или иначе не пытался сам себя спасти, того, кто не убедился в своем бессилии и неспособности спасти самого себя.
Возвращаясь к вашему вопросу, я советую вам посмотреть на него с другой стороны. Вы пишете, что не Бог должен помогать человеку, а наоборот... Подумайте: Бог ли нуждается в нашей помощи?
Эту истину хорошо знали псалмопевец и пророк Давид, апостол Павел и другие великие мужи Божии. Вот что они писали: "Сироте Ты помощник" (Пс. 9:35), "Ты был помощником моим" (26:9), "Бог нам скорый помощник в бедах" (Пс. 45:2), "Вот Бог помощник мой" (Пс. 53:6). Апостол Павел также повторил слова псалмопевца в послании к Евреям: "Господь мне помощник, и не убоюсь, что сделает мне человек" (Евр. 13:6).
Хорошо иметь такого Помощника, Который в действительности совершает все, если только видит в нас веру и искреннее, деятельное желание.

Слово о богатых

"....Хотел бы я хотя один раз прочитать в Вашем журнале статью против богачей и миллионеров. Христос громил их вовсю, а Вы замалчиваете истину..."
В чем же, по-вашему заключается эта истина? Христос "не громил" богатых за их богатство, а за их безразличие к спасению души. Он указывал, почему трудно богатым войти в Царство Небесное: они сердцем привязаны к богатству, и в этом их трагедия.
В другом месте Христос назвал богатого безумцем не потому, что он был богатым, а потому, что строил житницы, не заботясь о спасении своей души. Эти наставления имеют равное отношение и к бедным.
Библия не осуждает человека за то, что он богат, если он приобрел свое богатство своим трудом, никого не эксплуатируя. Не деньги, но "любовь к деньгам есть корень всех зол" (1 Тим. 6:6-11).

Устный вопрос

"...В последней проповеди, говоря о благоразумном и безрассудном строителе, Вы сказали такие слова: "Человек -архитектор своей жизни". Это неверно. Архитектор жизни- Иисус Христос".
В моей проповеди я сказал, что человек архитектор своей жизни. Вы говорите, что это неверно, и что "Христос - Архитектор жизни". Разница здесь в том, что я говорил о своей жизни, а вы говорите вообще о жизни. Конечно, Христос - Архитектор, т. е., Творец всякой жизни. Он Бог. Но потому, что у человека свободная воля, он сам строит СВОЮ жизнь.
Человек волен распоряжаться своей жизнью, как он хочет, волен выбирать "материал" по своему усмотрению. Бог никогда не насиловал волю человека.
Человек должен сам делать выбор фундамента - песок или камень. В этом смысле я сравнил человека с архитектором.
Это нисколько не унижает Иисуса Христа. В проповеди было достаточно ясно подчеркнуто, что единственно надежным основанием нашей веры может быть только Иисус Христос.
Как строить? - личное дело. Жизнь проверит прочность фундамента и прочность постройки. В дополнение приведу слова ап. Павла: "Строит ли кто на этом основании (Христос) из золота, драгоценных камней, серебра, дерева, сена, соломы - каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытывает дело каждого, каково оно есть" (1 Кор. 3:12-13).
Дух Святой является Архитектором Церкви Христа, чудного строения Божия, которое созидается для Него вот уже 19 столетий. В этом строении Христос - краеугольный камень, его основание.
Сказать, что Христос является архитектором жизни каждого человека, -для этого нет никакого основания.

В чем духовность

"...Ваш журнал я читаю очень внимательно. Это хорошо, что он христианский, но почему Вы печатаете такие рассказы и стихи, в которых не упоминается имя Бога?"
В Библии есть книга "Есфирь". Она, как и все другие книги Библии, богодухновенна. Но во всей этой благословенной книге ни разу не упоминается имя Бога.
Почему же она вошла в Библию? Потому что в ней рассказывается о чудных делах Божьих, о торжестве правды над злом.
Выбирая рассказы и стихи для печатания, редакция руководится одним правилом: полезно ли то или другое произведение человеку, не противоречит ли оно общим христианским принципам?
Если произведение зовет к добру, к правде, к справедливости, то мы называем такое произведение духовным, даже если в нем не упоминается имени Бога.
Не забудем при этом заповедь Господа: "Не произноси имени Господа Бога твоего напрасно" (Втор. 5:11). Если в статье, рассказе или в стихотворении автор старается сводить счеты или сеять зло, искусно прикрываясь именем Бога, то мы такие произведения не считаем духовными и не печатаем.
Упоминание в произведении имени Бога не всегда является признаком его духовности, а также и духовности автора.

Притча - не правило

"...В Ев. от Луки, гл. 11 Христос рассказывает притчу о том, как некто пришел к другу ночью и просил у него взаймы три хлеба. Друг дал ему эти хлебы только по неотступности.
Эту притчу проповедники ставят в образец взаимоотношений Бога и человека и таким образом унижают Бога. Эгоисты никогда не дают с первого слова, охотно, а по неотступности, как тот друг..."
Не всегда притчи Иисуса Христа толкуются правильно, особенно горе-проповедниками. В этой притче (Лук. 11:5-8) эгоистичный сосед не представляет собой характер Бога. В притче дан урок, но не путем сравнения, а путем контраста.
Христос хотел сказать этой притчей так: если эгоистичный сосед удовлетворил просьбу настойчивого друга, то тем более - Бог, радующийся возможности ответить на просьбу человека и дать ему нужное, если он приходит к Богу с верою.
Этой притчей Христос хотел показать необходимость постоянства в наших молитвах. И еще одно: наши молитвы не должны быть эгоистичными - просить только для себя, для своих сугубо личных интересов.
Человек просил у соседа три хлеба не для себя, а для запоздавшего друга.
Если мы просим у Бога то, что готовы дать другим, то Бог не замедлит с ответом на такую молитву.
Тайна неотвеченных молитв зачастую заключается именно в том, что мы просим только для собственного благополучия, забывая о том, что Бог ожидает от нас исполнения Его условий: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоан. 15:7).
Христос никогда не отказывает просящему. Он не скажет: "Не беспокой меня, дверь закрыта, уже поздно..." Дверь ко Христу открыта день и ночь.
"Приходящего ко Мне не изгоню вон", - сказал Христос, и потому Он никак не похож на эгоистичного соседа.

Напрасные подозрения

"...Я понял так, что все религии сходятся на одном: все говорят, что нужно жертвовать. Не является ли все это бизнесом?*
Ваши подозрения напрасны, что всякая религия - бизнес, они исходят из вашего незнания, что такое любовь к Богу и любовь Божья к человеку. Истинная религия основана не на жертве человека, а на жертве Бога.
Основа истинной религии - любовь. А любовь можно доказать только жертвой и, конечно, доброхотной жертвой. Чем Бог доказал Свою любовь к человеку - грешнику? Жертвой. Он отдал в жертву за грехи людей Своего Сына Единородного.
Точно так и мы, верующие, должны учиться отвечать любовью на любовь.
Самые горячие чувства и пожелания без жертвы подобны бесплодным деревьям или облакам без дождя. Там, где есть истинное христианство, там жертвенное служение Богу неразрывно связано со служением человеку. Даже больше: в этом и есть служение Богу.

Похоже, но не одно и то же

"...Ваш ответ о значении слов "пожертвование" и "жертва" против Писания. По Писанию это одно и то же. Прочтите: 1 Пет. 2:5; Фил. 4:18. Видно, что Писания Вы не знаете и Вам надо не отвечать людям, а самим обращаться к тем, кто знает Писание..."
То, что я не знаю Писания, - это неверно. То, что я знаю Писание недостаточно, мало знаю, - это абсолютно верно. По этой причине, начав с 1948 года, я продолжаю его изучать.
Я всегда против сухих, беспочвенных догматиков. Их тысячи, а может быть, и больше, тех, кто сводит драгоценное, практическое учение Христа на уровень средневековой схоластики. Для них главное - буква, а не дух; словарь Даля и Катехизис, а не простая логика.
Конечно, самое главное, что о том или ином вопросе говорит Писание. И вот как раз по духу Писания, по духу тех текстов, на которые вы мне указали, не всякое даяние можно назвать жертвой.
Отвечая на вопрос о жертве и пожертвовании я имел в виду не догматическое значение этих слов, а их практическую сущность. Апостолы Петр и Павел еще больше убедили меня, что там где нет сердца, там нет и жертвы. Пожертвование - по названию, по форме, а в сущности -там нет жертвы. Похоже, но не одно и то же.
Например, церковь делает сбор на нужды Миссии. Одна старушка кладет половину того, что у нее было. А рядом богач бросает небрежно на тарелку мелкую монету, чтобы только отмахнуться. Оба пожертвовали, но у старушки пожертвование было жертвой, у богача - только подачкой или даянием.
Писание говорит: "Представьте себя в жертву живую, святую, благоугодную... для разумного служения". А человек говорит: "Нет, это много. Я дам только пожертвование, а себя - подожду..."
Об этом и шла речь в моем ответе.

Что важнее?

"...Ответьте, пожалуйста, на такой вопрос: что важнее для христианина- чтение Библии, молитва или служение?"
Ваш вопрос звучит так, как если бы вы спросили: что важнее для человеческого организма: дышать, есть, двигаться или спать? Все важно и нужно и все на своем месте, и ни без одной из этих функций человек не может жить.
Чтение Слова Божия углубляет наши познания воли Божией, рождает горение и усердие. От молитвы приходит сила для служения. Без молитвы человек не может служить Господу, как должно.
Это хорошо знал ап. Павел и потому писал Римлянам: "В усердии не ослабевайте, духом пламенейте, Господу служите, будьте терпеливы... в молитве постоянны..." (Рим. 12:11,12).
Как видите, здесь есть удивительная последовательность: за чтением Слова Божьего (Римляне должны были ПРОЧИТАТЬ послание ап. Павла, а оно есть Слово Божие) следует усердие, горение духа, служение Господу и постоянная молитва для укрепления и возобновления духовных сил.

Адам - первый...

"...В Библии нигде не сказано, что Бог создал Адама. Сказано же так: "И создал Бог человека из праха земного" (под действием биологических законов) "и стал человек душою живою" (Быт. 2:7). Нет слова "Адам", нет слова "первый". Вам надо научиться читать "букву" Библии..."
О какой Библии вы говорите? Наша Библия (Ветхий Завет) - перевод с еврейского, а по-еврейски слово ЧЕЛОВЕК - АДАМ. Так и написано это в еврейской Библии: "Сотворим человека (евр. адам)" (Быт. 1:26). И еще в Быт. 2:27 "И создал Бог человека (адама) из праха земного (адама) и вдунул в лицо его дыхание жизни: и стал человек (адам) душею живою". Прах земной (адам) и созданный из него человек - адам. Вы правы, когда говорите, что надо учиться читать "букву" Библии. А в том, что Адам был первым человеком нет никакого сомнения.
"ПЕРВЫЙ ЧЕЛОВЕК Адам стал душею живущею" (1 Кор. 15:45). Разве вы имеете больше откровений, нежели имел ап. Павел? Если нет, то не нужно мудрствовать, а нужно принять слово, как оно есть.
Далее вы пишете, что Бог создал человека "под действием биологических законов". Какое наше дело, под действием каких законов - биологических, химических или других - Бог создал человека? Он, Творец всех законов, будет ли Себя ограничивать законами? Не ограничивайте же и вы Его! Ограничивать Бога законами - это значит не понимать самой главной сути: Бог - мастер, а человек-глина.
О каких законах может идти речь по отношению к Богу, если Бог выше всех законов? Для Бога нет законов. Законы даны нам, природе, творению. Разве может Бог Сам Себя ограничивать законами, если Он - все во всем?

Зачем операции?

"...Библия говорит, что у Бога все наши дни посчитаны, то есть, человек живет столько дней, сколько ему назначено Богом от начала. В таком случае, если человек болен раком, зачем ему делать операцию? Ведь так или иначе у Бога его дни сочтены".
Ваша логика очень опасна. Вы не учитываете то, что в этом вопросе есть Божия сторона и человеческая сторона. Богу известно наперед, сколько дней будет жить на земле тот или иной человек. Бог посчитал наши дни прежде нашего рождения, но число этих дней Он никому не открывает.
Вот почему было бы преступлением, если бы я сказал так: "Если у Бога мои дни посчитаны, то мне нечего остерегаться при управлении автомобилем. Раньше срока Бог все равно меня не возьмет". Этим самым я бы искушал Бога, как и преднамеренным отказом от лечения болезни, когда она постигает человека.
Не забудем, что медицина и хирургия - это тоже дар Божий.

Суть важнее

"...Я очень хотела принять крещение по вере, под открытым небом, точно так, как крестился Христос в Иордане. Но мне преподали крещение в бассейне под крышей, да еще в подогретой воде. Теперь я все время думаю: почему я не настояла на своем?
Выходит так, что христиане, даже баптисты, не берут пример с Христа?.."
Крещение - великая Божия заповедь для уверовавших во Христа. Но я не согласен с вами с вашей точкой зрения, что если Христос крестился в реке, то и все Его последователи обязательно должны креститься в реке.
Главное в крещении - переживания вашего сердца, а не место: река, океан, или бассейн. Крещение - символическое отображение погребения вашей греховной жизни и воскресения к новой жизни во Христе.
Если это имело место в вашей душе, в личном переживании, то ваше крещение действительно и в бассейне.

Будьте осторожны!

"... Читал в Библии сказку о том, как люди строили вавилонскую башню и вдруг не стали понимать друг друга, а потом разбежались и начали говорить на разных языках. Эта сказка такая, что от нее посмеяться можно, а находятся такие люди, которые этому верят..."
Вы читали в Библии "сказку", а я правду. Все жители земли после потопа говорили на одном языке. Чтобы не рассеяться по всей земле, не прославив себя, они решили построить город и башню высотою до небес; но Господь смешал их язык, так что они не могли понимать друг друга и по необходимости рассеялись по всей земле.
Поэтому и город носит поныне название Вавилон, т. е. смешение. Разве это сказка, что развалины города под названием "Смешение" есть еще и сегодня в Ираке. Миллионы верующих признают этот факт. Один из таких - я, верующий тому, что Бог, как Творец, может сделать все, что хочет.
Вы хотите посмеяться над Словом Божьим. Будьте осторожны. Смех часто сменяется плачем. Бог посмеется над мудрствующими лукаво, над теми, кто сегодня смеется, читая Божьи откровения.
Верно, Библия говорит, что в начале был у всех людей один язык, не было наций, не было наречий, все понимали друг друга.
Ученые считают, что все люди произошли от одного корня, что все люди в свое время имели один язык - примитивный, из которого в течение тысячелетий развилось множество языков и наречий.
Противоречит эта теория Библии? Абсолютно нет.
Это - чудо, а не сказка, но чудо, оправданное фактами и логикой.
Если сегодня психиатры могут внушать людям посредством гипноза то, что они забывают свой язык (массовый гипноз), то почему великий Творец не мог внушить людям того времени то, что они вдруг не стали понимать друг друга?
По всему видно, что вы Бога сводите на уровень человека, даже ниже. И это мешает вам быть верующим.
Бог решил помешать возгордившимся строителям башни, и Его средства - вполне оправданы.
Сегодня 400 миллионов из народов Индии говорят на 179 языках и диалектах. Британская энциклопедия сообщает, что в настоящее время насчитывается 2769 языков. Все они произошли от нескольких, основных, которые Господь дал рассеянным племенам после разрушения вавилонской башни.
Об этом Библия не говорит нам в деталях, но то, что сказала, вполне заслуживает доверия.

Оно светит и греет

"...Библия, которую Вы так усердно проповедуете, -очень устарелая книга и очень сомнительного происхождения. Там приложили свою руку евреи - сионисты, а бесхребетные поклонники называют Библию Словом Божьим. А кто может доказать, что это именно так?"
Вы ищете доказательства божественного происхождения Священного Писания, но антисемитизм мешает вам подойти к этому вопросу беспристрастно. Сион, как собирательное понятие, это и святая гора, на которой стоит Иерусалим, и живущий в нем и вокруг него народ - "Дщерь Сиона". Слово "Сион" - издревле излюбленное название Иерусалима и его святой горы, на которой стоял храм. Рассеянные по всей земле евреи всегда стремились возвратиться в свою страну и на Сион, куда по пророчествам должен прийти их Избавитель-Мессия, Это и есть сионизм. Сегодня он опять налицо. (Я говорю "опять", потому что после каждого изгнания или пленения евреи рвались душою к Сиону.) Евреи начинают возвращаться в Израиль, имеют свое государство, и скоро придет Христос (во второй раз), тогда остаток Израиля узнает "Того, Которого пронзили" и евреи примут Его, наконец, как своего Мессию и Избавителя.
Возрожденные христиане, направляющиеся в небесный Иерусалим, любят петь "Идем мы к Сиону, в радостный, чудный Сион! Идем мы прямо к Сиону, в украшенный город Творца", или "Мы, сионские путники, здесь отдохнем...". Сионизм? "Сиониская" лексика вошла в христианство, как исполнение древних прообразов.
О Библии, я вижу, вы судите по рассказам других. Кто серьезно брался за исследование Библии, тот не сомневается, что она от Бога. Когда одного христианина спросили, откуда он знает, что Библия от Бога, он ответил: "Моя жизнь говорит об этом". Я много читал книг, но ни одна, кроме Евангелия, не открыла мне путь к Истине, не сделала мою жизнь счастливой. Евангелие мне открыло Христа, а в Нем я нашел счастье.
Слово Божье непреложно. Его пророчества исполнились с буквальной точностью. Христос сказал: "Небо и земля прейдут, но слова Мои не прейдут".
Беда в том, что государственная церковь долгие годы держала ключи от Библии в своем кармане. Христос же сказал: "Исследуйте Писания". Исследовать - это больше, чем читать. Какой процент населения России читал Библию? Миллионы людей держались преданий отцов, а не Слова Божьего. Это и привело Россию к братоубийству, к революции.
"Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16). Не отдельные главы, а богодухновенно все Писание. Если бы люди отбросили теорию "ножниц", то есть, не стали бы вырезать из Библии то, что им не нравится, что не согласуется с их убеждениями, приняли бы Божьи советы, на земле не было бы братоубийства. Вы отвергаете Библию. Что же вы предложите взамен ее? Люди, для которых недостаточен авторитет Библии, сами не могут выбраться на свободу, тем более не могут указать путь к свободе другим. Когда слепой слепого ведет - оба падают.
О, если бы люди, наконец, поняли, что на свете есть одна-единственная книга, которая может открыть человеку путь к свободе духа. Не декларация прав человека и гражданина, не конституции, а Евангелие делает человека свободным от власти грехов, от предрассудков, от зла и вражды, от вредных привычек, приводит ко Христу -единственной надежде спасения. Один мудрый человек сказал так: "Евангелие открывает истину неветшающую, богатство непреходящее, радости неувядающие, венец неблекнущий, утешение в скорбях, удаляет страх и дает блаженную надежду на жизнь в вечности".
Однажды продавщица фруктов купила Библию и всегда ее читала возле своего лотка. Покупатель спросил ее: "Что вы читаете?" - "Слово Божье", - ответила женщина. "Можете доказать, что это Слово Божье?" Женщина подняла глаза к небу и спросила покупателя: "Можете ли вы мне доказать, что светило вверху - солнце?" -"Доказать? Зачем? - удивился покупатель. - Лучшее доказательство в том, что оно светит и греет". - "Да, это верно, - ответила женщина. - Лучшим доказательством, что Библия есть Слово Божье является то, что оно согревает и освещает мою душу".
В древние времена Библию могли иметь только богатые люди. Цена рукописной Библии в первые века христианства равнялась пятнадцатилетнему заработку рабочего. Теперь Библию вы можете получить даром. Приобретите же Библию и займитесь ею основательно, начиная с Нового Завета.

Большой вопрос

"...Я прочел ваши 3 книги - вопросы и ответы на них по Библии - и не нашел ответа на самый большой вопрос: должны ли христиане поклоняться иконам? Вы касались этого вопроса как-то осторожно, с опаской, а я хотел бы получить полное объяснение на этот большой вопрос,,."
Ответ на ваш вопрос можно найти только в Библии, в нашем единственном "Символе Веры".
Библия не только не поощряет иконопочитание, а категорически выступает против такой формы поклонения Богу. "Бог есть Дух, и поклоняющие Ему должны поклоняться в духе и истине" (Иоан. 4:23-24).
Человеку свойственно религиозное чувство. Поэтому люди, не знавшие единого живого Бога, издавна пытались представить Его в изображениях. Это оскорбляло Бога. Поэтому закон Божий гласил: "Не делай себе кумира и никакого изображения" (Исх. 20:4).
Через пророка Исайю Бог говорит так: "Я Господь -это Мое имя, и не дам славы Моей иному и хвалы Моей истуканам" (Ис. 42:8).
Сторонники иконопочитания, обычно говорят, что кумиры - это одно, а изваяния или изображения - это другое. Но Бог не отделяет одно от другого. Это видно из того, что сказал Моисей народу израильскому: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не создали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину" (Втор. 4:15-16).
Защитники иконопочитания не хотят согласиться с тем, что качество кумиров в сущности не отличается от качества изображений. Но Писание ясно и определенно утверждает, что как кумиры, так и изображения мертвы и являются оскорблением Бога. Мыслимо ли изобразить Бога? А ведь существуют же иконы, изображающие Троицу и Самого Бога.
Во всех изображениях нет, не было и не может быть жизни. "Есть у них уста, но не говорят; есть у них глаза, но не видят; есть у них уши, но не слышат; есть у них ноздри, но не обоняют; есть у них руки, но не осязают; есть у них ноги, но не ходят; и они не издают голоса гортанью своею" (Пс. 113:9-15). "Кому уподобите Меня, и с кем сравните, и с кем сличите, чтобы мы были сходны?" -говорит Бог (Ис. 46:5).
Этот грех, казалось бы религиозных людей, ап. Павел выразил такими словами: "Славу нетленного Бога изменили в образ, подобный тленному человеку". Они заменили истину Божию ложью... (Рим. 1:23-25).
Все те люди, с кем мне приходилось говорить на эту тему, не упускали случая заметить, что они поклонение иконам основывают на сказании о нерукотворенном образе Иисуса Христа. Но ведь такой, казалось бы, значительный факт, как чудесное изображение образа Христа на полотенце, которым Он вытер Свое лицо, нигде не отмечен ни одним Евангелистом.

Помогите разобраться

"...8 лет тому назад я уверовала в Бога и Его Евангелие. Работаю медсестрой, живу с мамой и сыном. Когда я уверовала в Господа, муж меня оставил, но не Господь... Изучая Св. Писание, в мое сердце запало сомнение: почему христиане заменили Божию субботу на воскресенье, нарушив этим самым весь закон? Меня это смущает. Помогите мне разобраться в этом вопросе. Я знаю, что наше спасение -Христос, но Он не отменил заповеди, а исполнил. Субботу Он не нарушил, делая в субботу добрые дела. Он - Господин субботы. Не скажет ли Господь несоблюдающим субботу: "Отойдите от Меня, делающие беззакония"? Как вы смотрите на этот вопрос?"
Я смотрю на этот вопрос так, как открывает мне Священное Писание: (
"Человек оправдывается верою, независимо от дел закона".
"Делами закона не оправдается пред Ним никакая плоть".
"Все, утверждающиеся на делах закона, находятся под клятвою (т. е. проклятием). Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона".
"Законом никто не оправдается пред Богом". "Праведный верою жив будет". "Христос искупил нас от клятвы закона, соделавшись клятвою за нас, - ибо написано: проклят всяк, висящий на древе".
"Конец закона - Христос, к праведности всякого верующего".
"Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности. Ибо закон ничего не довел до совершенства".
Все эти тексты Св. Писания вы можете найти в Рим. 3:28 и 20; Гал. 3:10-13; Рим. 10:4,7:4; Евр. 7:18-19.
Суббота была дана Богом только еврейскому народу. Ни Адаму, ни Ною, ни Аврааму Бог не давал субботы, а дал ее при Моисее только Израильскому народу в воспоминание о египетском рабстве и в знак завета с этим народом: "Наблюдай день субботний... Помни, что ты был рабом в земле Египетской, но Господь, Бог твой, вывел тебя оттуда рукою крепкою и мышцею высокою, ПОТОМУ и повелел тебе Господь, Бог твой, соблюдать день субботний" (Втор. 5:12-15).
Неужели из этого нельзя понять, что суббота была дана Богом определенному народу с определенной целью?
Бог сказал через пророка Иезекииля: "Я вывел их (евреев) из земли Египетской и привел их в пустыню... Дал им также субботы Мои, чтобы они были знамением между Мною и ими, чтобы знали, что Я - Господь, освящающий их" (Иез. 20:10-12). Как видите, речь идет о сынах Израилевых, не касаясь других народов. Суббота - знамение Завета Бога с Израилем. Но Тот же божественный Законодатель "во дни плоти Своей отменяет первое, чтобы поставить второе" (Евр. 10:9), т. е. отменяет ветхий завет и заключает со Своими последователями новый завет и новое знамение завета, сказав: "Сия чаша есть новый завет в Моей Крови, которая за вас проливается" (Лук. 22:20).
Как относились к субботе ученики Иисуса Христа? Апостолы, собравшись в Иерусалиме для решения вопроса: "Должно ли соблюдать Закон Моисеев христианами из язычников?", решили "не возлагать на выи" учеников Христа иго закона Моисеева, "которого не могли понести ни отцы наши, ни мы". "Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого: воздерживаться от идоложертвенного и крови, и удавленины и блуда" (Деян. 15:1-30). Здесь мы не видим никакого упоминания о соблюдении субботы. Ни в одном соборном послании апостолов (Петра, Иакова, Иоанна, Иуды) нет ни единого слова о субботе. Ал. Павел написал по вдохновению Духа Святого 13 посланий, подвергнув тщательному догматическому разбору все основы христианской жизни и веры, но нигде не напомнил о том, что христиане должны соблюдать субботу. Наоборот, он пишет: "Никто да не осуждает вас за пищу или питие, или за какой-нибудь праздник, или новомесячие или субботу" (Кол. 2:16; Рим. 14:5-23). Перечисляя заповеди Божии (Рим. 13:9), ап. Павел не упоминает субботы.
Помните, что ваше вечное искупление, ваше спасение - дело Божией благодати посредством жертвы Христа. А закон Христа, закон любви, стоит выше десяти заповедей, данных Богом еврейскому народу через Моисея. Чтобы убедиться в этом, прочтите молитвенно, сосредоточенно Ев. Матфея 5:20-48.

Как узнать?

"...Я учусь в колледже и до сей поры не интересовался религиозными вопросами. Прочитал вашу книзу "Вчера и Сегодня". Бог проговорил к моему сердцу. Но у меня есть много вопросов. Если человек находится на перекрестке жизненной дороги, каким образом можно узнать волю Божию?"
Для этого есть только один путь - Библия. Когда вы подходите, как вы говорите, к перекрестку дороги и хотите узнать в какую сторону вам нужно повернуть, Библия на этот вопрос вам не ответит в прямом смысле: вправо или влево? Но Библия даст вам много информации, которая позволит вам оценить или взвесить ваш путь на Божиих весах.
Возьмем, к примеру, вопрос о браке. Как сделать правильный выбор? Вам хочется узнать волю Божию. И Библия говорит: "Не преклоняйтесь под чужое ярмо с неверными". О чем это говорит? О воле Божией, чтобы верующий человек брал спутницей жизни христианку. Об этом надо подумать перед решением.
В каждом положении мы должны помнить слова Христа: "Ищите прежде Царствия Божия и правды Его". И еще: "Итак, едите ли, пьете ли, или иное что делаете, все делайте во славу Божию".
Чем больше и серьезней мы изучаем Библию, тем мы будем чувствительней к воле Божией. Тогда мы можем присмотреться к нашему выбору и согласовать его со Словом Божиим.
Но бывает и так: вы выбрали один путь, но рядом может быть другой путь, очень похожий на первый, и выглядит тоже хорошим путем. Мы избираем, к примеру, первый путь, но вдруг Бог его закрывает. Мы думали, что первый путь как раз верный путь, но если Бог закрывает его, значит, надо согласиться и понять, что в этом есть Божия рука и принять второй путь.
Например, вы хотели бы учиться в высшей школе, но те средства, на которые вы рассчитывали, не пришли.
Здесь легко понять, что в этом не было воли Божией, иначе Бог нашел бы пути дать вам средства. Или, к примеру, вы учились на одном курсе, но с предметом, который вы изучали, не могли справиться. Здесь стоит подумать: есть ли в этом воля Божия? Бог, открывая нам Свою волю, обязательно даст нам возможность для ее исполнения.
Разгадать волю Божию - вопрос очень сложный для тех, кто не имеет тесного общения с Господом. Если же вы будете пребывать в Господе, то при решении того или иного вопроса Бог найдет пути открыть вам Свою волю, но прежде всего вы должны принести свою проблему к Господу в молитве.

Отдай суд Богу

"...Как должен реагировать христианин, если о нем один человек распространяет небылицы, а точнее - клевету? Я пишу о моем муже. Он заболел из-за того, что за его спиной называют его агентом Кремля, что, конечно, абсурд. Не должен ли муж клеветника привлечь к суду?"
Из вашего письма я понял, что ваш муж христианин, и потому с Божьей помощью я отвечу как христианину.
Каждый знает, что доброе имя, хорошая репутация определяют цену человеку. "Доброе имя лучше большого богатства" (Пр. 22:1). В каждом правовом государстве доброе имя человека охраняется законом и виновные в нарушении этого закона, проще говоря, клеветники, могут быть подвергнуты наказанию.
Но мы, христиане, смотрим на такие явления иначе. Нам никто не может дать лучший совет, чем Библия. А Библия говорит так: "Нет человека праведного на земле, который делал бы добро и не грешил бы; потому не на всякое слово, которое говорят, обращай внимание" (Еккл. 7:20-21)
Вот почему бывает так, что даже близкий друг может в порыве гнева наговорить на вас нелепостей, о которых он будет после сожалеть и извиняться. Кому это не знакомо?
Советую вашему мужу и вам смириться пред Господом в молитве и отдать суд в Его руки. Бог судит всех справедливым судом.
Не забудем и о том, что когда о нас говорят только хорошее, лестное, хвалебное, это может вызвать в нас гордость и, надменность, а это опасно, ибо "погибели предшествует гордость и падению надменность" (Пр. 16:18). А когда о нас говорят плохо, нам следует поразмыслить: может быть где-нибудь и нами была допущена ошибка? Если ваш муж чист в своей совести, ему не нужно беспокоиться. Бог его защитит.

Что важнее?

"...Меня всегда возмущало и теперь возмущает то, что многие верующие критикуют материалистов, а сами с материей расстаться не могут, имеют комфортабельные дома, дорогую мебель и одежду, столы завалены яствами. Если Вы отрицаете первичность материи, тогда будьте аскетами, но этого у Вас нет. И выходит так, что и для Вас материя важнее, нежели дух. Помогите в этом разобраться".
В жизни человека и дух, и материя имеют свое назначение и значение. Тело без духа превращается в труп. Душа - связующее начало между духом и телом.
Материалисты верят, что материя - сущность всего, что, кроме материи, ничего не существует. Мы, христиане, верим, что мир возник по воле разумного Существа -Бога, существующего вне материи, а человек - Его высшее творение создан для вечной жизни.
Христиане не отрицают материю. Слово "материя" имеет одинаковый корень со словом мать. Случайно ли это? Очевидно, нет. Все жизненные явления связаны с материей. Человек также материален, как и духовен до тех пор, пока он дышит.
Вспомним, что говорит Библия о сотворении человека. Сначала Бог создал его материальную сущность, а потом духовную: "И создал Господь Бог человека из праха земного (его материю) и вдунул в лицо его дыхание жизни (дух); и стал человек душею живою" (Быт. 2:7). Следовательно, материя может одухотворяться. Материя сотворена по планам всемогущего Бога, и потому человек, независимо от того, верит он в Бога или нет, не может пренебрегать ею.
Спаситель, Господь Иисус Христос, чтобы вернуть отпавшего человека к Творцу, принял форму материи, став, как человек, во всем, кроме греха. "И Слово стало плотию (материей)" Иоан. 1:14.
Односторонний взгляд на мир - великое заблуждение. И материя, и дух имеют свое место и свою сущность.
Все люди, верующие и неверующие, по своей природе - материалисты, и укорять верующих в материализме неразумно. Материальные потребности верующих и неверующих одинаковы. Праведный Ной, строя ковчег во славу Бога, ел не менее его современников. Христос заповедал молиться о хлебе насущном. Грех человека не в пище и питие, не в том, что он имеет хороший дом или никакого, а в отсутствии духовных запросов, в пренебрежении своим Творцом. Важно, чему он отдает в своей жизни первое место.
Если человек всю свою жизнь заполняет только удовлетворением своих физических потребностей, думает только о животе и плотских удовольствиях, он ставит себя на один уровень с животными.
Ап. Павел писал верующим: "Едите ли, пьете ли, или иное что делаете, все делайте во славу Божию" (1 Кор. 10:31).
Излишества в одежде, пище, питье Св. Писание осуждает. Христос, говоря о пагубности излишеств, поставил объедение впереди пьянства (Лук. 21:34). Излишества во всех отношениях - гиря материализма, она тянет человека на дно, а человек призван стремиться к горнему, к духовному, заботиться прежде всего о своей душе, ибо тело наше смертно, временно, а наш дух вечен. Вот почему не плоть (материя) должна господствовать над человеком, а дух. Истинным христианам Бог сказал через ап. Павла так: "Разве вы не знаете, что вы - храм Божий и Дух Божий живет в вас" (1 Кор. 3:16). К сожалению, одни этого не знают, а другие об этом забывают.
Аскетизм, о котором вы упоминаете в своем письме, не приближает нас к Богу и не удаляет от Него, а пренебрегать жизненными потребностями тела - это грех против своего тела. Не тело виновато в нашей греховности, а наше гордое, непослушное Богу "я".

Что мешает?

"...Замечаете ли Вы, как мудро действует сатана, как он настраивает одних верующих против других, чтобы не было мира. А они этого не видят. Почему? Что мешает быть едиными в Боге?"
Прежде всего я хочу заметить, что сатана вовсе не мудрый, а хитрый. А мудрость и хитрость - не одно и то же. Двигательная сила бесовской хитрости - зло и мстительность. Она исполнена коварства и гнусных намерений, зависти и лукавства. Таким путем он ведет борьбу против Бога.
Почему сатана обманывает людей, настраивая их один против другого? Потому что не все научились считать свои дни, чтобы приобресть сердце мудрое и противостать дьяволу.
Когда люди смотрят на жизнь только в одном плане -земном, тогда сатане очень легко их обмануть и отвлечь их внимание от нашего вечного предназначения.

Евангелие о войне

"...В беседе с неверующим человеком я был озадачен его вопросом: "Где в Библии говорится против войны?". Я не был готов к ответу, но уверен, что должны быть определенные высказывания Библии, осуждающие войну.
Не можете ли Вы помочь мне в этом?"
Евангелие с первых и до последних страниц осуждает войны, осуждает кровопролитие.
Разве слова Христа: "Блаженны миротворцы" не говорят о том, что Бог против войны?
В ветхозаветном периоде Бог давал повеления Израилю идти войною против языческих народов, стоявших на их пути. Новый Завет же открывается нам словами: "Слава в вышних Богу, и на земле мир, в человеках благоволение" (Лук. 2:14).
"Мир вам", "Идите с миром" - эти слова Христа сопутствовали все Его земное служение.
Бог нигде не говорил похвально о людях, "в сердцах которых вражда" (Пс. 54:22).
Откровение Иоанна 16:13-14 определенно указывает, что духи, возбуждающие людей на войны, - бесовские духи, слуги дракона и самого сатаны.
Иисус Христос - князь мира. Св. Писание говорит: "Плод Духа Святого есть мир" (Гал. 5:22). Св. Писание учит христиан: "Если возможно с вашей стороны, будьте в мире со всеми людьми" (Рим. 12:18). И еще: "Старайтесь иметь мир со всеми" (Евр. 12:14).
И еще укажу вам на слова Христа: "Ибо все, взявшие меч, мечом погибнут" (Матф. 26:52).

Что важнее?

"...В Ев. от Луки (9:59-60) сказано, что Христос призвал человека идти за Ним, а он ответил: "Позволь мне прежде пойти и похоронить отца моего". Что же сказал Христос? "Предоставь мертвым погребать своих мертвецов, а ты иди и благовествуй Царствие Божие".
Но ведь отдать последний долг телу родителя - разве это не святая обязанность сына?"
Да, похоронить отца - это моральная обязанность сына, но здесь, очевидно, дело обстояло не так. Иудеи, как правило, хоронили своих мертвецов в день смерти. Нужно полагать, что этот человек хотел просто остаться при своем пожилом отце, пока тот не умрет, т. е. присмотреть за его старостью.
Конечно, это было хорошее желание сына, но поскольку там, очевидно, были и другие дети или родственники, которые могли бы позаботиться об отце, Христос сказал: "Предоставь мертвым (духовно) погребать своих мертвецов", а для него Христос давал более важное поручение - благовествовать Царствие Божие.
Здесь нет ничего соблазнительного, потому что здесь поручение Христа важнее всех земных дел.

Ошибся ли Иаков?

"...Знакомство с Библией я начал с Нового Завета, как посоветовал мне один евангелист. При чтении я встречаю многое такое, что мне непонятно. А когда перешел к Ветхому Завету, здесь возникло еще больше вопросов. На один вопрос я все же хотел бы получить от Вас ответ.
В 1 Иоанн. 4:12 сказано: "Бога никто никогда не видел". А в первой книге Библии (Быт. 32:30) Иаков сказал: "Я видел Бога лицом к лицу и сохранилась душа моя". Похоже, что Иаков что-то напутал. Я больше доверяю Иоанну".
Очень похвально, что вы взялись за изучение величайшей книги - Библии. Доверяйте ей, ибо эта книга от Бога. И не удивляйтесь, что при чтении у вас возникает много вопросов. Иначе и быть не может. Библейские истины не открываются сразу. Продолжайте читать молитвенно и внимательно, повторно.
На ваш вопрос я отвечу так: нет, Иаков ничего не напутал. Он боролся с "НЕКТО", как читаем в 24-м стихе, желая получить благословение. Его усердие, его настойчивость были настолько велики, что он получил благословение. И в этом смысле хороший урок для нас.
В какой форме проходила эта борьба - Библия нам не открывает, но мы можем смело сказать, что этим "НЕКТО" был Христос, Логос, Слово, второе Лицо единосущной Троицы, Который позднее открыл Себя миру в видимой форме, как Агнец Божий, Спаситель мира (Иоан. 1:1-3,14).
Сущность Бога Отца, Его духовную ипостась, никто никогда не видел и видеть не может, но Христос сказал Филиппу: "Видевший Меня, видел Отца" (Иоан. 14:9). В этих словах ответ на ваш вопрос.
Христос являлся до Своего воплощения в образе Ангела или даже человека. Он являлся Аврааму, Гедеону, Навуходоносору из печи огненной, куда он бросил троих друзей Даниила...

О любви к ближнему

"...В наше время мы слышим все больше разговоров о любви к ближнему. Разговоров много, а любви не видно. Написано: "Возлюби ближнего, как самого себя". Но ведь любить самого себя - это же эгоизм! Христос говорит: "Отвергнись себя и иди за Мной". Как все это совместить?
Не можете ли Вы объяснить с библейской точки зрения, что значит любить ближнего, как самого себя?"
Я не уверен, что могу с достаточной глубиной и ясностью ответить на ваш вопрос, но с Божьей помощью попробую. Содержится ли в заповеди Христа: "Возлюби ближнего, как самого себя" элемент самолюбия? Ведь никто не может сказать, что он сам себя не любит и притом - прежде всего. Как же понимать: "Отвергнись себя"?
Кстати, я вспомнил слова Писания: "Так должны мужья любить своих жен, как свои тела: любящий свою жену, любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь" (Еф. 5:28-29).
Здесь говорится, что нет человека, который не любил бы свое тело, и далее, что муж и жена - одно тело. Двое становятся одно. Поэтому муж должен любить свою жену, а жена - мужа. Тот, кто разрывает кольцо супружеской верности и любви, понесет от Бога наказание.
Присмотримся еще раз к фразе: "Нет человека, который бы ненавидел свою плоть". Значит, Сам Творец вложил в человека эту любовь к своей плоти, к самому себе. Даже тогда, когда наше тело становится для нас бременем и причиняет много беспокойства, болей, трудностей, даже тогда человек печется о своем теле, ухаживает за ним. Это своего рода инстинкт, данный человеку Его Творцом для самосохранения.
Представим себе, что мы переходим улицу, на которой очень оживленное движение автомобилей. Мы стараемся быть осторожными, чтобы кто-нибудь не причинил увечья нашему телу. Почему мы это делаем? Потому что внутри нас есть любовь к нашему телу, к самим себе. Мы не хотели бы видеть наши кости поломанными.
Но в это же самое время Библия утверждает, что через грехопадение человек утратил любовь к своему ближнему. Люди стали соперниками, не доверяют друг другу. Каждый ищет для себя преимущества, лучшего положения и чаще всего - за счет других. Это не нужно доказывать. Это знают все. В душе человека царствует самолюбие, а самолюбие - это любовь к самому себе, и только к самому себе. В исправительно-трудовых лагерях была в ходу поговорка: "Ты умри сегодня, а я завтра". На этом стоит мир.
Самолюбие это такое состояние, когда человек любит только самого себя. Самолюбивый человек все свои интересы концентрирует только вокруг себя. Он не желает думать о других таких же людях, как он сам.
Таким образом, любовь к самому себе - не грех, но когда человек не идет дальше этого и ставит самого себя в центр внимания, чтобы все служили только ему, его интересам, - это уже грех.
Христос сказал: "Возлюби ближнего, как самого себя". Что это означает? То, что мы должны любить, мы можем любить, мы имеем способность любить, и любовь к ближнему должна быть ни в коей мере не меньше, чем любовь, которую мы имеем к самому себе.
То, что мы желаем для себя, мы должны желать и для ближнего. Если же мы не желаем что-то себе, мы не должны желать и для ближнего, как говорит Писание: "Не делай ближнему того, чего себе не желаешь".
Это Божие установление о любви к ближнему.
И теперь самое главное: истинная любовь к самому себе открывается только после примирения с Богом, после покаяния. И тогда только человек будет способен проявлять такую же любовь к своему ближнему.
Если присмотреться к жизни людей неверующих, то они по сути дела не знают, как должна проявляться любовь к самому себе, даже к своему телу. Если человек не заботится о своем спасении, как он может любить самого себя? Он не выходит из орбиты эгоизма. Такой человек может стараться делать что-то хорошее для своего ближнего, но это будет против его природы, и это не будет постоянным явлением. Но если мы сокрыты в Господе и приняли от Него новую духовную природу, тогда наша любовь к ближнему будет постоянным явлением, и она будет не в меньшей мере, чем наша любовь к самому себе. Ведь мой ближний - это мой брат, если не во Христе, то в Адаме.

Как понимать?

"...Как понимать слова, записанные в Библии: "Праведник гибнет в праведности своей; нечестивый живет долго в нечестии своем?" (Еккл. 7:15)".
Вы привели вторую часть стиха, и потому эти слова звучат неправдоподобно, противореча учению Библии. Когда же вы обратите внимание на первую часть стиха, недоумение рассеивается и становится ясно, что здесь мы имеем дело с выводом человека, ищущего истину, но еще не нашедшего ее.
Прочтем стих полностью:
"Всего насмотрелся я в суетные дни мои: праведник гибнет в праведности своей; нечестивый живет долго в нечестии своем".
Слова: "я насмотрелся в суетные дни мои" говорят о том, что так думал Екклесиаст в дни поисков истины. Так понимал и я в суетные дни мои, до обращения к Господу. Мне казалось, как и Асафу (читайте Пс. 72), что нечестивые люди лучше преуспевают в земной жизни (да так оно и есть!), нежели люди благочестивые. Верующим приходится часто страдать, а иногда и умирать в страданиях, несмотря на их благочестие. "А нечестивые благоденствуют в веке сем, умножают богатство", как писал Асаф в Пс. 72:12. Но он понимал так до тех пор, пока не вошел во святилище и не уразумел конца нечестивых. А потом его глаза открылись, и он понял истину.
Вот так и Екклесиаст: пройдя через суету сует, он в конце концов пришел к такому выводу: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" (Еккл. 12:13).
Значит, человеку нужно держаться этих слов, а не тех, которые сказал Екклесиаст в суетные дни свои.

Гадал ли Иосиф?

"...Первый раз читаю свою Библию. Долгое время я одалживал Библию у друзей. При чтении 44 главы книги Бытие у меня возник вопрос. В 5-м стихе сказано, что Иосиф гадал над той чашей, которая была положена в мешок его брата Вениамина.
Известно, что Иосиф - человек Божий и прообраз Иисуса Христа. Как же он мог гадать над чашей? Ведь всякое гадание запрещено Богом..."
Вы правы, Бог запретил всякое гадание Израильскому народу, но Он сделал это ПОСЛЕ их исхода из Египта. Мы читаем об этом запрещении в книге Левит. Зная, что Божий народ научился египетским обычаям, Бог дал им новые, Свои правила для жизни и поклонения.
История Иосифа дана в книге Бытие. Большая часть событий в его жизни происходит в Египте. Иосиф жил при дворе фараона и, возможно, делал многое, что было принято делать в таком окружении.
Комментарии на историю Иосифа говорят, что вряд ли Иосиф действительно гадал когда-нибудь на чаше, но в понимании братьев он был египтянин, а не еврей, и потому Иосиф сказал начальнику дома своего, посылая его вдогонку братьям: "Ступай, догони этих людей и скажи им: для чего вы заплатили злом за добро? Не та ли это чаша, из которой пьет господин мой? И он гадает на ней. Худо это вы сделали. И слуга догнал их и сказал им эти слова" (Быт. 44:5,6).
Это слова Иосифа, для которых у него были причины. Может, ему просто хотелось вызвать у братьев еще больше благоговейного страха перед собой и глубже испытать их отношение к Вениамину. Этого мы не знаем. Знаем только, что не может быть нарушения Божией заповеди без наличия заповеди. А такого запрещения или постановления тогда еще не было.

Говорит ли Библия?

"...Мне 27 лет, а мужу 30. У нас 8 детей и я ожидаю девятого. Часто болею и не знаю, выношу ли я его? Когда я сказала мужу, что этот ребенок будет последним, он сказал: "Ты хочешь, чтобы я грешил и пошел в ад?". Конечно, я этого не хочу, но у меня нет сил и этих детей поднять на ноги. Меня уже качает ветер, и дети могут оказаться сиротами. Когда я сказала об этом мужу, он ответил: "Ничего, Бог другую жену даст, ибо Он заповедал: "Плодитесь и размножайтесь и наполняйте землю".
Как у Вас, в Америке, понимают этот вопрос? У нас в церкви очень строго смотрят на это и даже отлучают, если молодые избегают рождения детей? Говорит ли об этом Библия?"
Да, Библия говорит, что дети - это Божие благословение (Пс. 126). Аборты в библейском понимании - это детоубийство. В вашем вопросе церковь Америки не может быть примером. Этот вопрос вы должны решить сами перед Господом и своей совестью. Посоветуйтесь с пресвитером церкви. Думаю, что он напомнит вашему мужу те места Св. Писания, где говорится о воздержании во всем, даже в пище, "в воздержании терпение, в терпении благочестие" (2 Пет. 1:6; Гал. 5:23). О днях воздержания вам даст совет хороший доктор.
Что касается заповеди: "Плодитесь и размножайтесь и наполняйте землю", то ведь эта заповедь дана Господом всему человечеству, а не одному мужу.
Желание иметь большую семью - святое желание, но бывает положение, при котором исполнить его невозможно. Если же кто-нибудь по этому вопросу думает иначе, у нас нет обычая спорить.

Почему?

"...Из Ваших бесед я поняла, что нужно раз покаяться, и уже спасен, уже святой и чистый. А я знаю человека, который называл себя спасенным, проповедовал другим, а теперь не ходит в церковь, ушел в мир и живет, как все безбожники, даже хуже. Почему так бывает?"
Покаяние приводит человека в общение с Богом через жертву Христа, спасает его при условии оставления грехов. Но бывает покаяние истинное и ложное. Только искреннее покаяние дает человеку новое сердце и новую жизнь. Нет прощения без покаяния. Если же человек вчера каялся, а сегодня делает те же грехи, в которых каялся, грош цена такому покаянию. Можно исповедать грехи, но не покаяться в них. Такой человек может войти в церковь и может вместе с другими, спасенными, называть себя спасенным, но будущее покажет, что это не так. Полагаю, что нечто подобное произошло и в указанном вами случае.
Возрожденные христиане стремятся ходить во свете Христа. Они постоянно очищают себя молитвой. Тот, кто другим проповедует покаяние, а сам живет во грехах, обязательно кончит катастрофой, если сам не покается. А если он уходит из церкви и живет, "как безбожники, даже хуже", то с ним случается по верной пословице: "Пес возвращается на свою блевотину, и вымытая свинья идет валяться в грязи". Так написал ап. Петр (2 Пет. 2:20-22). Бог нелицеприятен. В последнем параграфе, после слов "Бог нелицеприятен" говорится так: Валаам был пророком Господа и даже произнес одно из самых замечательных пророчеств о звезде Иакова и жезле об Израиле (Чис. 24:17-19), но когда он после благословения Израиля возвращался к себе домой и на обратном пути остановился и подал злые советы моавитянам и мадианитянам о вовлечении Израиля в блуд и служении Фегору, последовал Божий суд, от которого погибло 24 000 человек (Чис. 25). Впоследствии во время сражения мадианитян с израильтянами Валаам был убит мечом последних (Чис. 31:8).
Иуда, несомненно, был в числе 70-ти, посланных на проповедь. Бог дал им власть исцелять, пророчествовать, чудеса творить. Ученики хвалились: "И бесы нам повинуются". Но имя Иуды на небесах не оказалось, потому что "от оклеветанных голгоф тропа к иудиным осинам", а не на небеса. Бог поругаем не бывает.

Почему молчал Христос?

"...Почему Христос не ответил Пилату на вопрос: "Что есть Истина?". Создается впечатление, что Христос вел Себя перед Пилатом гордо..."
Нет, у Христа не было даже тени гордости. Он не молчал, а многое сказал Пилату в ответ на его вопросы. Он сказал, какой Он Царь: "Царство Мое не от мира сего; а если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда. Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь (то есть "да" что Я Царь; Я на то и родился и на то пришел в мир, чтобы свидетельствовать об истине; ВСЯКИЙ, КТО ОТ ИСТИНЫ, СЛУШАЕТ ГЛАСА МОЕГО". Пилат сказал: что есть истина?; и, сказав это, опять вышел к Иудеям...".
Ответ, как всегда, в самом Слове Божием. Я выделил его крупно. Если бы Пилат был от истины, он бы слушал гласа Иисуса, следовал бы за Ним и вообще не спрашивал "что такое истина?", видя ее перед собою. А он показал, что он не только не был от истины, но и после своего невежественного вопроса не потрудился подождать ответа, а сразу же повернулся и вышел. Гордость проявил Пилат, а не Христос.
Так бывает и сегодня. Кто действительно желает познать Истину, тот ее найдет во Христе, а кто интересуется этим вопросом так, между прочим, тот, и задав об истине вопрос, как Пилат, не будет ждать ответа.

Чем объяснить?

"...В статье "Когда говорит совесть" (в книге "Тихие воды") Вы писали, что в философском словаре, изданном в Москве, Вы не нашли слова "совесть". Это неудивительно. Но я не нашел по симфонии слова "совесть" также и в Ветхом Завете. Чем это объяснить?"
Очевидно, тем, что Ветхий Завет был написан на древнееврейском языке, в лексиконе которого отсутствует слово "совесть". Где должно было бы стоять слово "совесть", там находим слово "сердце".
Например: "Не укорит меня сердце мое во все дни мои" (Иов. 27:6). В других переводах Библии (немецком) в этом месте говорится так: "Не укорит меня совесть моя".
Нужно отметить, что в Новом Завете слово "совесть" употреблено 29 раз.

Кто больше?

"...В Ев. от Матфея 12:31-32 говорится, что хула на Сына Человеческого простится, а хула на Духа Святого не простится. Почему так? Разве Дух Святой больше Христа?"
Дух Святой не больше Иисуса Христа и не меньше Его. Дух Святой дан нам, как обличитель о грехе (Иоан. 16:8). Дух Святой приводит души к покаянию. Когда же человек сознательно хулит Духа Святого и умышленно Его отвергает, то кто же будет убеждать его покаяться? А без покаяния не бывает прощения.
В этом смысле показателен пример ап. Павла. Будучи Савлом до обращения он хулил имя Христа и больше того - гнал Его последователей, но получил прощение, потому что он делал это по неведению (1 Тим. 1:12). Когда ему явился Христос, Дух Святой обличил Савла, и он принял обличение, покаялся и получил прощение.
Божество, живущее в образе человека среди людей, не понималось и не принималось всеми. Вот почему была дана следующая скидка: "Если кто скажет слово на Сына Человеческого (т. е. человека), простится ему". Но хотя личность Иисуса можно было и не совсем понять, проявленную Им силу никак нельзя было понять превратно, особенно духовным вождям.
Под влиянием своих вождей народ был готов принять решение с необратимыми последствиями. Они были вот-вот готовы приписать сатане силу Святого Духа, и таким образом совершить богохульство против Духа Святого. И вот это приписывание силе сатаны чудес, которые совершил Бог Иисус Христос силою Святого Духа, и есть непростительный грех - хула на Духа Святого - на Троицу! Похуливший Бога не может рассчитывать на спасение. Когда жена Иова посоветовала мужу похулить Бога и умереть, Иов отказался сделать это и ответил жене: "Ты говоришь, как одна из безумных". Он принял от Бога горькое, как принимал когда-то сладкое, и был вознагражден за свое долготерпение и веру.

Три в одном

"...Я имею к Вам три вопроса в одном - в потопе. Я читал много статей о всемирном потопе, и у меня создалось впечатление, что в Библии что-то недосказано. Возможно, что потоп не был всемирным и часть животных не погибла. И потом, где могло найтись место для всех пород животных, что мы теперь имеем на Земле? Как получилось, что животные сами вошли в ковчег?.."
Во-первых, принятие библейских истин - это дело веры. Плохо то, что вы не во всем доверяете Библии. Библия как раз отвечает на все ваши вопросы. В Бытии 7:19-21 читаем: "И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под небом. И лишилась жизни ВСЯКАЯ плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди... Остался только Ной, и что было с ним в ковчеге".
Вы в этом сомневаетесь. Как помочь вашему сомнению? Право, не знаю. Но одно я могу вам сказать определенно, что если бы не вся суша была потоплена водой, Бог не поручал бы Ною строить ковчег 120 лет. По величине ковчег был вполне достаточным, чтобы вместить нужное число животных. При этом надо иметь в виду, что от двух собак произошли все породы собак, какие мы имеем сегодня на земле, от двух лошадей произошли все породы лошадей. Этим я, конечно, не утверждаю теорию эволюции. От двух собак никогда не произойдет кошка.
Что касается вашего третьего вопроса: как могли животные сами войти в ковчег? - то здесь опять-таки вы ограничиваете Бога, забываете, что Он - всемогущ. Бог ведь мог внушить животным страх, и они сами бежали к ковчегу, приготовленному для их спасения.

О самарянах

"...Напишите, если Вам известно, о самарянах: когда и как Самария стала отчужденной от евреев?"
Жители провинции Самарии - смешанный народ, большей частью языческого происхождения, о котором говорится в 4 Цар. 17:24 и дальше. После падения города Самарии в 721 году до Р. X. и увода его жителей в плен, ассирийский царь перевел людей из разных городов Вавилона и поселил их в городах самарийских. Подобная колонизация происходила и прежде... Сначала этот языческий народ не чтил Бога, за что Он посылал на них львов. И когда царь ассирийский узнал об этом, он послал туда одного из выселенных священников, чтобы тот научил их поклоняться живому Богу. Смешанный народ научился поклоняться живому Богу. Смешанный народ научился поклоняться Богу, но не оставил и идолов по обычаю тех народов, откуда они были выселены. Таким образом произошел самарянский народ, столь ненавидимый евреями.
С другой стороны, предполагают, что самарийский народ включил также рассеянные остатки 10 колен, которые остались в Палестине, о чем свидетельствуют некоторые места в Библии (2 Пар. 30:6,10,18; 34:6,9; Иер. 41:5).
Христос не забыл о самарянах в служении проповедью Евангелия. Более того, в одной из притч (Лук. 10:25-37) Он показал на примере доброго самарянина Свою любовь к человечеству, к каждому грешнику.
Не забудем, что один из десяти прокаженных, именно тот, который вернулся, чтобы поблагодарить Его за исцеление, был самарянин (Лук. 17:16). Опять самарянин был поставлен в пример другим. А самарянке у колодца Христос сказал: "Настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине" (Ин. 4:23).

О женах

"...An. Павел написал: "Неприлично жене говорить в церкви", а я слышал, как в вашей церкви женщины громко молятся, да еще выходят перед приходом и читают Евангелие. Разве здесь нет нарушения заповеди?"
В том, что женщины молятся в собрании или читают Евангелие, я не вижу нарушения заповеди. Нарушение
бывает там, где жены учат мужей, пытаются господствовать над ними. Вникая в 14-ю главу 1-го послания к Коринфянам, где говорится о женах, можно заметить, что ап. Павел не советовал женщинам поучать в церкви, занимать служение пресвитера. Но если жены молятся, свидетельствуют об Иисусе - это верный признак духовности церкви.
Женщины были первыми благовестницами воскресения Иисуса Христа. Христос им повелел: "Идите, скажите...". Как в Ветхом, так и в Новом Заветах мы встречаем женщин-пророчиц. Другие женщины в простоте и любви служили Иисусу, служили апостолам.
Неприлично жене господствовать над мужем не только в церкви, но и в доме. "Все да будет у вас с любовью" -учит Писание.

Почему это так?

"...Все утверждают, что азиаты - народ жестокий, а у русского - душа мягкая. Но вот как это получилось, что японцы не расстреляли своего императора, сохранили ему жизнь, даже в тюрьму не посадили, а дали ему работу, а русские зверски расстреляли не только императора, но императрицу и даже их детей.
У меня стоит такой вопрос в голове: была страна христианская, даже называлась святой Русью, а со своим царем поступила по-язычески, а японцы - язычники, а с царем поступили по-христиански. Почему это так?"
То, что Россия называлась святой Русью, не говорит о том, что она была действительно святой. Такое название было дано ей людьми, которые верили в какую-то особенную миссию этой страны. По сей день никто не знает, какую именно. Израиль был святым народом, то есть, отделенным для определенного служения, которого он не исполнил. Америка - христианская страна, потому что основывалась на христианских принципах, но как далеко она ушла сегодня от них! Палестина - святая земля, много на ней святых мест, и люди ходят по ним и даже поклоняются им, но святость самой земли под вопросом. Все верующие в Христа называются в Библии святыми -отделенными для Бога. Все ли они ведут себя свято? Ведь быть и называться - не одно и то же. То, что иногда кажется золотом, на поверке оказывается сусальной позолотой. Были, конечно, на Руси и истинно святые люди, и по жизни и по своей отделенности для служения Богу. Жаль, что государственная церковь признавала и ценила святых людей только своего вероисповедания и сурово преследовала других вплоть до отнятия у них детей и ссылки в Сибирь. Это печальная страница в истории "святой" Руси.
То, что произошло во время революции в Ипатьевском доме в Екатеринбурге, ни в коей мере не может ложиться пятном на истинное христианство, на живую Церковь Христову, в которую входят рожденные от Бога души из многих христианских вероисповеданий и течений.
Убийство императорской семьи - последствие многовекового отступления от Евангелия, от его практики. Миллионы людей в России назывались христианами, но Евангелие было для них закрытой книгой, непрестольной, а не настольной, и потому так легко многие поддались марксистской пропаганде и, сорвав с груди нательные кресты, отдались дьяволу. Он и довел их до ужасного кровопролития.
Японцы не расстреляли императора, потому что многие из них верят, что он - священная личность.

О культуре

"...У меня есть вопрос, который я давно хочу выяснить: почему церковь отвергает культуру и прогресс человечества? Я слышала, как один церковный критик яростно отвергал искусство. "Нам не нужно ничего знать, кроме Христа распятого", - говорил он. У него везде запреты: радио слушать нельзя, газеты читать нельзя и т. п. Вот Вы пишете беседы, а ни разу не объяснили этот вопрос. У одного верующего я спросил об этом, а он ответил: "Читай Библию...". В жизни даны радости. Почему их верующие отвергают?"
Церковь Христа не отрицает ни культуру, ни прогресс человечества. Вопрос только в том, что можно считать культурой и прогрессом?
Истинный христианин не отвергает радостей земной жизни. Он отвергает только греховные удовольствия, которые часто восстают на душу, как пишет ап. Петр (1 Пет. 2:11-12). А это совсем другое. Верующие люди несут радость другим. Источник этой радости не только в вере во Христа, но в тех неисчислимых дарах, которые посылает людям Небесный Отец.
Верно, есть христиане, которые не хотят ничем интересоваться, заявляя: "Мы верим в Библию...". Верить в Библию - хорошее дело, но Библия-то как раз и учит людей не создавать себе тех запретов, которые не установлены Господом.
/Я слышал резкую критику по адресу всемирно известного молодого пианиста Вана Клиберна: "Какой он христианин, если в Москве играл для кремлевских вождей?". Но это неправда. Он играл для русских людей, а если среди них присутствовал Н. С. Хрущев, то это еще лучше. Критикам следовало бы помнить, как Библия повествует о Давиде. Своей музыкой он успокаивал и преображал сердце жестокого Саула. Музыка - дар Божий. Истинный христианин не может не восхищаться великими произведениями искусства. Все чудесное, прекрасное, радующее душу - от Бога исходит. Послушайте, как говорит Библия: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены" (Иак. 1:17).
В мире, полном грехов и пороков, Бог избирает отдельных людей, и дает им особые дары - таланты, озаряя их души возвышенными чувствами. Бог не ограничен в Своих действиях и для осуществления Своих планов и предначертаний может пользоваться верующими и неверующими людьми.
То же самое можно сказать и о поэзии, прославляющей красоту вселенной, творение Божье. Я не представляю себе христианина, который бы отвергал поэзию, зовущую к правде и справедливости. Бог наделяет людей разумом, мудростью и способностью, чтобы в этом славилось Его имя. Истинная, жизнеутверждающая культура неразрывна с христианством.

Случайный вопрос

"...Этот вопрос возник у меня случайно. Много раз я читал Евангелие и не задумывался над словами Христа, которые Он сказал ученикам, отправляя их на проповедь: "Никого на дороге не приветствуйте". Как же это: идти на проповедь и никого не приветствовать?"
У восточных народов был обычай приветствовать на дороге не поклоном, не пожатием руки, а объятиями, целованием и другими церемониями, которые требовали много времени.
70 учеников, которых Христос отправляет на проповедь, должны были проповедовать как раз в тех городах, куда за ними шел Христос. Они должны были дорожить временем и не останавливаться для приветственных церемоний.
Позднее, посылая учеников на проповедь Евангелия, Христос сказал им так: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет: а кто не будет веровать, осужден будет" (Map. 16:15-16). Как видите, в этом случае Христос не сказал: "Никого не приветствуйте на дороге".

Где мир?

"...У меня есть вопрос такого порядка. Вот Ангелы в Рождественскую ночь возвестили пением: "На земле мир и в человеках благоволение".
Теперь я хочу Вас спросить: где этот мир на земле и где это благоволение человека? Все эти две тысячи лет, как и раньше, люди грызутся, как животные. Войны да войны... И благоволение человеков что-то не видно..."
Верно, на земле нет повсеместного мира и благоволения и не будет до Тысячелетнего Царства. Но Ангелы не ошиблись, когда возвестили пришествие в мир Того, Кто принес мир и благоволение в сердца людей словами: "Слава в вышних Богу, на земле мир и в человеках благоволение". С самого начала Своего служения Христос говорил, что Он Свет миру и Князь мира. Свет и мир сошли на землю в ту ночь в лице новорожденного Спасителя. И этот мир и благоволение к людям с тех пор вы найдете в сердцах истинных детей Божиих.
Войны и вражда будут на земле, пока не будет скован дьявол, но Ангелы в ту ночь говорили не только о будущем Царстве, но и о том, что мир сошел на землю и с ним благоволение в тех сердцах, в которых родится Христос, а таких за последние две тысячи лет были миллиарды!

"Полное" и "неполное" Евангелие

"...Мне хочется выяснить несколько вопросов. Я думаю, мы должны знать и понимать Евангелие и принимать его единственным авторитетом в вопросе спасения и христианской жизни, а также нашего будущего в вечности. Но я уже не раз встречал людей, которые верят в Бога, верят, что Евангелие от Бога, считают себя спасенными, но в дополнение к Евангелию рассказывают и пишут о разных Божьих откровениях. Все это противоречит тому, что говорит Евангелие, особенно последние слова книги Откровения: "Если кто приложит что к словам книги сей, на того наложит Бог язвы". Люди же отнимают и прикладывают и только такое Евангелие называют "полным". Что значит "полное" и "неполное" Евангелие? Какое Евангелие Вы называете "полным"?"
Ваш вопрос очень важный. В наше время растет число верующих людей, которых не удовлетворяет то, что написано и дано нам в Евангелии, а потому они обращаются к видениям, снам, "чрезвычайным откровениям" и к тому подобному, что по сути дела является "дополнением к словам книги сей", как говорит Христос в Откровении Иоанну. Это очень и очень опасное положение, когда люди не удовлетворяются тем, что Бог УЖЕ открыл нам через Евангелие и послания апостолов. Их "видения" и "откровения" не что иное, как их вымысел.
Такие "откровения" и "пророчества" не являются от Бога, а потому христианин должен быть очень осторожным и не выходить из рамок того, что Бог повелел написать и дать нам, как руководство для принятия спасения и христианской жизни.
Очень легко уклониться от библейской истины, если допустить, что Бог на самом деле не все сказал в канонах Нового Завета, и что Бог продолжает давать откровения через людей сегодня, как бы дополняющие и расширяющие Евангелие. Вот это и есть не что иное, как фальшивое евангелие.
Слова Христа, обращенные к Своим последователям, должны быть руководством для нас сегодня. А Христос сказал так: "Истинно, истинно говорю вам, кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник" (Иоан. 10:1). О ком здесь идет речь? О тех, кому не хватает Евангелия; о тех, кто перелазит через его границы и создает свои религии и деноминации, основанные как будто бы на Евангелии, но в дополнение к Евангелию - новые откровения, пророчества и видения. Такие "евангелия" имели Иосиф Смит - основатель религии мормонов, Елена Вайт - основательница вероучения субботников, Руссель - основатель иеговистов, и многие, многие другие. Они не удовлетворились тем, что написано в Евангелии и в посланиях апостолов, но им будто бы удосужилось видеть особые сны или, как они называют их, "чрезвычайные откровения", и потом такие, о которых ничего не знали ученики и апостолы Иисуса Христа. Вот почему Писание много раз предупреждает верующих: "Берегитесь лжепророков". Христос называет их ворами и разбойниками: "Вор приходит для того, чтобы украсть, убить и погубить; Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан. 10:10).
Овцы Христа идут за истинным Пастырем, потому что знают голос Его, за чужим же не идут, но бегут от него, потому что не знают чужого голоса. Слова Христа говорят о том, что в сети лжеучений уловляются главным образом не рожденные свыше и не утвержденные в истине христиане.
Библия учит нас, что Бог направляет Своих детей на истину и хранит Своих детей от лжепророков, но в то же самое время Он предупреждает: "Берегитесь лжепророков". Если я знаю, что в лесу есть волки, не следует туда идти. Если волк не может нас умертвить, он все же может нас искалечить, ранить, нанести травму.
Ап. Павел пишет: "Испытывайте духов, от Бога ли они?". Слава Богу, это делать нетрудно. Не нужно быть теологом, чтобы понять, увидеть и сделать вывод: от Бога то или иное явление или не от Бога? Дети Божии знают эталон веры, по которому надо сверяться - Евангелие Господа Иисуса Христа и учение апостолов, включенное в канон Нового Завета. Если Св. Писание не подтверждает то или иное "откровение", или "видение", можно смело сказать, что - это фальшивое, чуждое евангелие. Оно может казаться особо духовным, увлекательным и как будто не противоречащим Евангелию Христа, но мы должны сразу же поставить на проверку: говорит ли об этом Св. Писание или говорит об этом человек, выдавая свои слова за откровение свыше?
Человеку свойственна любознательность. Каждому хочется подсмотреть, что делается в потустороннем мире. И вот появляются "пророк" или "пророчица", утверждающие, что Бог открыл ему или ей особые откровения о том, что представляет собой рай или ад? И выхолит так, что Бог забыл дать через Иисуса Христа или апостола описание подробностей, кто и как живет в потустороннем мире, а вот теперь, 2 000 лет спустя, вспомнил об этом и дает дополнительные сведения и притом, одному "пророку" открывает одно, а другому - другое, и каждый выдает свои "видения", а может быть, фантазии, за истину. А люди падки на сенсации, хватаются за эти, так называемые, "откровения", как за истину, появляются сторонники, последователи учения, которое не имеет никакого основания в Св. Писании.
Если вы являетесь истинным верующим, что может быть для вас истинным и безоговорочным авторитетом? Только Библия и ничто иное. Мы не должны добавлять свои измышления к словам этой Книги и не обрезать ее, обходя то, что, может быть, нам не нравится. Если кто-нибудь, беседуя с вами, заявляет, что он или она верит в Евангелие, но тут же указывает на другие источники, как бы расширяющие или дополняющие истину, знайте, что здесь вы имеете дело с фальшивым евангелием.
Мы имеем много примеров из жизни христианских общин, которые доверились лжепророкам, вроде Джонса, отравившего сотни своих последователей в Южной Америке, и, уклонившись от учения Евангелия, нанесли своей душе великий урон.
Все Божьи откровения относительно спасения и нашего будущего, изложены в Евангелии, и добавлять к этому нечего. Если что-нибудь нам неизвестно, например, состояние отошедших к Господу душ после смерти, то это значит, что Бог не нашел нужным оповещать нам об этом, и потому даже такие апостолы, как Иоанн или ал. Павел, писали, что мы можем видеть все это, "как сквозь тусклое стекло, как бы гадательно". Почему? Потому что это невозможно объяснить на человеческом языке: "Не видел того глаз и не слышало ухо, что Бог приготовил для любящих Его".
"Если Бог говорит: "Не добавляй к словам Книги сей", а человек говорит: "Нет, Бог не закончил Свои откровения людям", и продолжает их давать через избранные Свои сосуды, то это есть не что иное, как восстание против Бога, недоверия к Его Слову. Это значит, что Слово Божие не почитается окончательным авторитетом.,
Мы как раз теперь живем в такое время, когда люди, как никогда раньше, впадают в ереси. Основной мотив всех ересей заключается в том, что Бог как бы продолжает дополнять Свое Евангелие через видения, откровения, иные, незнакомые языки, пророчества и тому подобное, включая даже сны.
Св. Писание говорит, что верующий живет верою, а не видениями и чудесами, а тем более не знамениями. Знамений и чудес искали фарисеи, но Христос сказал, что "род прелюбодейный и неверный ищет знамений и чудес", но верующий верою жив будет.
Библия стоит непоколебимо 2 000 лет и не нуждается в дополнительных откровениях.
Все вопросы христианской жизни не должны объясняться одним или двумя стихами, изолированными от всей Библии. Каждый вопрос должен рассматриваться со всех сторон, как он освещен в Библии в разных местах Св. Писания.
Сатана часто облекается в одежду ангела света, и испытать его можно и нужно только Св. Писанием. Богатство Библии неизмеримо, и все, что нужно знать человеку, уже дано Богом. Искать какие-то особые откровения из каких-то других сомнительных источников -это значит огорчать Бога.
Быть послушным не "голосу свыше", который может быть и не от Бога, а быть послушным Слову Бога, уже записанному и данному нам, - только таким путем мы можем избежать роковых ошибок и падения. Часто то, что люди называют "голосом свыше", является "голосом снизу".
Конечно, в Библии есть немало таких выражений и отдельных стихов, которые для нас все еще непостижимы. Здесь надо иметь в виду, что мы только люди, ограниченные в познании. Многое мы не можем объяснить, но должны принимать верой, памятуя, что Бог ошибок не делает.

"В начале..."

"...Небо и земля сотворены Богом в первый день мироздания, а солнце, луна и звезды - в четвертый день. Спрашивается, вокруг какого же солнца земля вращалась в первые три дня?"
Библия начинается знаменательными словами: "В НАЧАЛЕ сотворил Бог небо и землю". Значит, "в начале" - это не первый день и, вероятно, не один день. "В начале" - могло быть большим периодом и большой историей. От нас это сокрыто.
В первый день мироздания Бог сказал: "Да будет свет. И стал свет". Какой это был свет? Библия - не курс астрономии. Но из света первого дня Бог сотворил светила небесные в четвертый день. Почему нельзя предположить, что "в начале" земля вращалась вокруг светила первого дня? (Быт. 1:3).

О пророках

"...Как только получу газету, первым долгом ищу Вашу статью и прочитываю ее несколько раз. Так как Вы отвечаете другим на вопросы, то ответьте и мне: кто такие дубравные пророки? Верите ли Вы теперешним пророкам?"
Все дубравные пророки - лжепророки, служители языческих богов, которым приносились жертвы в специально отведенных для этого дубравах. Царь Ахав и царь Манасия делали подобные дубравы (3 Цар.). Но Бог воздвиг царя Осию, и он сжег эти дубравы.
Особым почетом пользовались 400 дубравных пророков у Иезавели, жены Ахава. Божий пророк Илия показал всему народу на горе Кармил, что дубравные пророки обманывают народ, ведут его в заблуждение. Но есть вечный Бог, Иегова Имя Ему. Он и только Он может отвечать на молитвы и только Его вестники - настоящие пророки.
В наше время, когда Божья воля о человеке уже изложена в Библии, пророками могут быть названы те, кто поведает эту волю Божию другим людям, не знающим ее. И в наше время есть истинные вестники Божии, которые не умаляют и не добавляют к тому, что сказал Бог, помазанные Духом Святым, а есть лжевестники, лжепророки. Как их узнать?
Истинные вестники никогда не противоречат Евангелию, тому что уже проповедано апостолами и Христом. Ап. Павел писал: "Если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам (что уже записано в Евангелии), да будет анафема" (Гал. 1:8).
Путь спасения и будущее мира уже возвещены Богом и записаны в Библии. Бог, однако, может возвещать ближайшее будущее через своих избранных служителей. Как узнавать таких? Если то, что они говорят, не сбывается, значит, они самозванцы, в них говорит плоть, а не Дух Святой.

О кремации

"...Интересно, как Вы думаете о кремации? Я даже прихожу в ужас, когда некоторые люди безжалостно относятся к покойнику, когда его сжигают, а прах кладут в какую-то банку... Разве Бог не сказал человеку: "С земли ты взят и в землю должен вернуться"?.."
Нет, Бог сказал Адаму несколько иначе: "В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты, и в прах возвратишься" (Быт. 3:19). Землю прахом назвать нельзя.
Ваш вопрос один из неприятных, но, подчиняясь общему правилу, отвечу и вам. По-моему, для умершего нет разницы, когда его тело превратится в прах - спустя год через гниение, или сразу, посредством кремации. Придет время, и Бог из праха возьмет наши тела и воскресит их, как написано: "Тогда отдало море мертвых, бывших в нем, и смерть, и ад отдали мертвых, которые были в них; и судим был каждый по делам своим" (Откр. 20:13).
Однако спокон веков покойников предавали земле. Все мужи Божии Ветхого Завета также были похоронены в земле. Кремация - человеческая выдумка. Это языческий обычай.

Правильно ли это?

"...В Беседе "МУЖ и ЖЕНА" Вы проповедуете: "Плодитесь и размножайтесь". Так сказал Бог евреям, когда земля была еще пуста, чтобы они скорее заселили землю. Теперь же, когда на земле живет больше 5 биллионов людей, а дети Китая, Индии, Африки голодают, надо проповедовать "контроль деторождения". Это будет правильно".
Мои Беседы не проповедуют "плодитесь и размножайтесь", а "покайтесь и да крестится каждый из вас" (Деян. 2 гл). Вопроса деторождения я коснулся попутно, потому что он - один из главных в семейной жизни. Рождение детей приносит благословение. Бог сказал об этом не евреям, а первому человеку, Адаму (Быт. 9:1).
Бог обещает верующим в Него благословлять рождение детей. Писание говорит: "Вот наследие от Господа: дети, награда от Него..." (Пс. 126). Даруя детей, Бог дает им одежду и пищу по молитвам родителей.
Родительская любовь к детям наглядно показывает нам любовь Небесного Отца к людям. Дети учат нас терпению, мудрости, вере и святой жизни. Бездетность - несчастье, достойное сожаления, а умышленное избавление от плода через аборт-детоубийство, величайший грех.
В Китае, Индии и Африке дети голодают не от перенаселенности, а от отсутствия справедливых общественных и социальных законов, проще - от отсутствия порядка. Япония, Голландия, Германия - густо населенные страны, но хлеба и одежды хватает там для всех. Хорошей земли хватит для всего населения, предусмотренного Богом. Неисчерпаемые источники жизненных ресурсов таят в себе солнце, океаны, пустыни, непроходимые леса. Главное, чтобы человек научился доверяться Богу, жить по Евангелию справедливо, и дети будут для него не проклятием, а благословением, как и сказал Творец.

С чего начать?

"...Сотни лет на страницах научных книг продолжается дискуссия по поводу времени, места и конкретных путей происхождения человека. Антропологи говорят одно, медики - другое, биологи - третье, археологи - четвертое, и все по-разному. И также о происхождении земли.
Я знаю, Ваш ответ будет в одном слове: БОГ. Но ведь принять это на веру может не каждый. С чего должен начинать неверующий, чтобы прийти к правильному выводу и поверить Библии?"
Друг, прежде всего призовите на помощь логику. Все имеет свою причину. Например, идет дождь... Почему? Для чего? Каким образом? Мы знаем: ветер нагнал облака, а в облаках от испарения земли оказалось много тяжелых паров, и они падают на землю в виде дождя, а зимою - в виде снега. Вот идет электропоезд. Почему? Его направляет машинист. Поезд соединен с источником тока. Сам поезд не пойдет.
Мог ли паровоз появиться сам собою? Конечно, нет! Только разумный человек мог создать паровоз и заставить его бежать по рельсам. Только разумный человек может делать, создавать, управлять. И так во всем, что мы видим. Ничто в мире не делается само собою. Нужен ум человека, его воля, желание, знание, опыт. Вы вправе спросить: откуда же земля и на ней человек? Человек не создал землю. И мертвая земля не могла создать живого человека.
Атеисты говорят: "Земля произошла от солнца". И это, они, конечно, принимают на веру. (Большая у них вера!) А солнце откуда произошло? А звезды? Ведь сами-то они не могли появиться? Для творческого акта нужен ум. Кто-то, умнее человека, мог сотворить то, что выше человеческих возможностей. Вот Того, Кто создал человека и все, что нас окружает, мы, верующие, называем БОГОМ. Он создал все видимое и невидимое. Мы верим, что мир имел свое начало. Бог - безначальный. Он - Творец и Создатель. Он - Вседержитель. Бог есть Дух, творящий и созидающий. Бог не только создал мир, но и дал ему время, а потому Бог вне времени и пространства. Бог вездесущ. Где обитает Бог? Везде! В познании Бога и Его любви человеку помогает Слово Божие - Библия. Бог создал наш мир Своим Словом, мыслью, идеей. Все создано во Христе и для Христа. "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан. 1:3). Разумеется, в равной мере Бог мог бы и уничтожить мир одним словом. Но планы Божии, как открывает нам Библия, - иные. Бог создал человека, а потом его, впавшего в грех, искупил смертью Иисуса Христа, распятого за преступления людей на Голгофе и воскресшего, чтобы таким образом создать семью детей Божиих, познавших Его любовь, для вечной радости.

Гнев Божий

"...Много раз я встречал в Библии такие слова: "И разгневался Бог", "гнев Божий пребывает на нем" (грешнике). Я понимаю, что Бог ненавидит зло, ненавидит грех, но почему Богу присущ гнев? Ведь гнев - это греховное чувство..."
Вы говорите, что понимаете, что Бог ненавидит грех, ненавидит зло, и чувство ненависти в Боге нас не смущает, а чувство гнева почему-то смущает. Чувство гнева и ненависти у Бога по отношению ко злу - это выражение неприемлемости, взаимоисключения добра и зла, света и тьмы. Бог абсолютно свят и живет в непреступном свете, и всякий грех, то есть всякое беззаконие и нарушение Его святых принципов идет вразрез с Его природой. Свет проявляет нетерпимость по отношению к тьме. Они не могут уживаться на одной территории. Бог не приемлет зла и греха. Он создал человека для общения с Собою, и нарушившее этот план непослушание человека заставило Бога отвернуться от впавших в грех людей до тех пор, пока они не примут Его план восстановления правильных отношений с Ним. Жить не под гневом Божиим может только тот, кто принял условия удовлетворения Его абсолютной святости, то есть, жертву распятого за него на Голгофе Сына Божьего Иисуса Христа.
Гнев Божий всегда будет на грехе и его родоначальнике - дьяволе. И если грех живет в человеке, справедливый гнев Божий пребывает на таком человеке, но Бог тут же предлагает метод исправления положения. Его любовь к человеку больше гнева: "Щедр и милостив Господь, долготерпелив и многомилостив. Не до конца гневается и не вовек негодует" (Пс. 102:9).

Один или тысяча?

"...Я слушала не один раз объяснение, что дни творения, о которых говорит Библия на первых страницах, означают тысячелетия, а может, и больше. А я всегда верила так, как написано, что день творения - обыкновенный день. Как Вы объясните этот вопрос? Написано ведь, что у Бога один день, как тысяча лет".
Эволюционисты и некоторые теологи понимают дни творения не как обыкновенные дни, а как целые эпохи.
Если мы верим в Бога как всемогущего Творца, то нет и не может быть никакой трудности принять свидетельство Божие, как написано: "И был вечер, и было утро: день один" (Быт. 1:5).
Обратите внимание хотя бы на то, что растительный мир был создан Богом на третий день. Солнце же и все светила на тверди небесной были созданы в четвертый день. Если допустить, что дни творения были многими тясячелетиями, то здесь сразу же возникает вопрос: как мог существовать растительный мир без солнца многие тысячелетия? К тому же, все насекомые, без которых невозможно опыление растений, были созданы Богом в шестой день!
Если Библия говорит: "Был вечер и было утро - день первый", второй, третий - и т. д., то надо принять верою так, как написано. День есть день, а тысячелетие - тысячелетие.
Писание говорит, что у Бога один день КАК тысяча лет. Но ведь не написано, что у Бога один день РАВЕН тысяче лет. Слово "как" не означает равенство, а только форму сравнения. Другими словами, у Бога может быть один день и миллионом лет, но это не имеет никакого отношения к дням творения. У Бога нет времени. Бог вне времени. Время создано для нас.

По Писанию ли это?

"...Вы извините, что я об этом пишу Вам лично. Я имею Ваши книги вопросов и ответов, и я согласен с ответами.
Но теперь у меня к Вам такой вопрос: Наша церковь имеет преломление хлеба каждое воскресенье в воспоминание о смерти Господа. И это по Писанию. И я очень удивлен, что в Вашей церкви эта заповедь исполняется только раз в месяц. Значит, не по Писанию. Что Вы на это ответите?"
Ваша церковь делает очень хорошо, вспоминая о смерти Господа каждое воскресенье. Но когда вы пишете, что совершение преломления хлеба каждое воскресенье - по Писанию, а раз в месяц - не по Писанию, это неверно.
Совершая Вечерю с учениками, Христос сказал: "Сие творите в Мое воспоминание, КОГДА ТОЛЬКО БУДЕТЕ ПИТЬ ИЗ ЧАШИ СЕЙ..."
Как видите, здесь не сказано: "Творите раз в неделю или раз в месяц, или каждый день".
Если вы берете примером первоапостольскую церковь, то на основании 2-й главы Деяний Апостолов вам следовало бы делать преломление каждый день или по крайней мере на каждом собрании.
На том же месте Писания сказано: "И было у них все общее". Следуя букве Писания, членам вашей церкви тоже следовало бы принести все к ногам пресвитеров и иметь все общее. Этот обычай не устоял. "Лишь то, что Божье вечно устоит".
Если вы спросите: "Как же все-таки по Писанию совершать преломление? Раз в месяц или раз в неделю?" -Я отвечу: "Так, как церковь найдет нужным, но главное, чтобы было от сердца, всей душой".

Правда ли это?

"...Когда я была еще маленькой, мне приходилось не раз слышать от мамы и от других, что каждый человек имеет своего Ангела-хранителя. Если есть в этом правда, то можете ли Вы подтвердить Писанием?"
Распространенное среди людей понятие, что каждый человек имеет своего Ангела-хранителя, вероятно, взято из слов Христа, записанных евангелистом Матфеем: "Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного" (18:10).
Этот стих говорит о том, что истинные дети Божии имеют ангелов, наблюдающих за ними. Что же касается вообще личной ангельской охраны, этот вопрос остается предметом различных толкований, входить в которые нет смысла.
Главное, надо помнить о том, что Бог посылает Своих ангелов охранять тех, кто верен Ему (Пс. 33:7 и Евр. 1:13-14).
Было бы великим самообманом, если бы не обращенный к Богу грешник рассчитывал на ангельскую охрану, продолжая жить без Бога, во грехах. Такой протекции Бог не гарантирует.

Не спешите!

"...Давно собирался написать Вам о моей проблеме... В нашей супружеской жизни нет надежды на счастье. Я и жена христиане, но наш дом никогда не был христианским; и теперь, когда выросли дети и покинули нас, для меня ничего не осталось. Я и жена ничего не имеем общего.
Знаю, что Библия против разводов; но не лучше ли развод, чем вот такая жизнь без всякой любви?"
НЕТ. Развод никогда не был и не будет выходом из такого положения. Развод не принесет вам ни пользы, ни счастья, а может ввергнуть и жену, и вас в грех прелюбодеяния. Хотя я вашего возраста не знаю, но эта возможность не исключена. Бог имеет для вас другой выход из положения.
Вам нужно НАУЧИТЬСЯ любить вашу жену. Вы скажете: разве это возможно? Конечно. Если бы это не было возможно, Библия не говорила бы об этом. Прочтите гимн любви в 1-м послании к Коринфянам.
Любовь - это не только эмоциональное чувство, которое внезапно приходит к нам и подчиняет нас себе. Любовь - больше. Любовь - это пожелание другому того, что мы желаем себе. Этому мы обязаны учиться, внедрять в нашу повседневную жизнь.
Из вашего письма видно, что ваша супружеская жизнь была утверждена не на библейском основании. По всей вероятности, у вас были проблемы с самого начала. Вы пишете: "...Теперь, когда дети выросли и покинули нас, для меня ничего не осталось".
Конечно, любить своих детей мы обязаны. Но ваша жена - ваша собственная плоть. Она также - мать ваших детей. Не дети связывают вас с женой, а жена связывает вас с детьми. Дети были вашим цементом, который скреплял вашу семейную жизнь.
Вот что говорит Библия в Быт. 2:24: "Потому оставит человек отца своего и мать свою и прилепится к жене своей и будут одна плоть". Значит, между мужем и женой заключается союз, и его фундаментом являются не дети, а единство взаимоотношений между мужем и женой.
Дети находятся в доме временно. Бог дает их нам только для воспитания, для обучения. Они обязаны вылететь из родительского гнезда и строить свою семейную жизнь, свое собственное гнездышко.
Как быть теперь? Не обвиняйте свою жену. Вопрос ваших взаимоотношений вы должны были поставить много раньше и обсудить его перед Господом лично, в семейной беседе и в молитве.
Однако ваше положение не безнадежно. Не спешите думать о разводе. Эта мысль от лукавого. Ваши семейные отношения могут быть и должны быть налажены с помощью Господа. Вы должны прильнуть к вашей жене, а она к вам, если у вас не утрачен страх Божий.
Вы можете спросить: как я могу полюбить жену, если мои чувства к ней испортились?
Любовь заключается не в чувствах, не в романтике, а в наших добрых делах и намерениях по отношению к другим, как Бог возлюбил нас и отдал Сына Своего... "Мужья, любите своих жен, как Христос возлюбил Свою Церковь и положил Свою жизнь за нее", - говорит Св. Писание. Как видите, в Слове Божием любовь и даяние взаимно связаны, как вера и дела.
Если вы хотите вернуть любовь к своей жене, отдавайте ей ваше время, делитесь с ней вашими интересами, относитесь к ней хорошо. Давайте! Давайте ей свою заботу, уход, внимание, как никогда не делали это раньше. И вы увидите, какие хорошие плоды принесет перемена вашего отношения к ней. Вы обязательно полюбите жену, и она это заметит. А любовь любви открывается. Она будет платить вам взаимностью, ибо нельзя не любить человека, который так много жертвует и так много делает для вас.

Кто фантазирует?

"...Обратите внимание на то, сколь ничтожна по Библии роль звезд в программе сотворения мира. Библия говорит: "И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды" (Быт. 1:16). Невежественная книга не подозревает, что Луна, Земля и даже Солнце- все это так мало значит во вселенной! Даже наше ослепительное солнце - только скромная звезда, одна из десятков миллиардов звезд Галактики.
Автор наивных библейских фантазий обомлел бы, если бы ему довелось воскреснуть в наши дни и взглянуть в телескоп на небо! Как Вы можете доверять этой книге?"
Автору Библии не нужно воскресать. Он жив вовеки! А вот вам, дорогой друг, придется воскреснуть независимо от вашего желания. И если вы не обратитесь от атеизма к живому Богу и не уверуете в Него, то ваше воскресение принесет вам величайшую печаль, а не радость.
Признаюсь, я никогда, читая Библию, не обращал внимания на то, что в Библии Солнце названо великим светилом. Мне казалось, и теперь я понимаю, что это выражение на своем месте.
Библия, называя Солнце великим светилом, имеет в виду Землю и людей, а не вселенную. Известно, что есть звезды во много раз больше Солнца, но ни одна звезда не дает нам свет и тепло так, как дает Солнце. И Луна отражает нам больше света, чем все звезды, вместе взятые. Поэтому и Солнце, и Луна для нас, людей, являются великими светилами. Если бы их не было, жизнь на земле прекратилась бы. Так что в Библии нет никаких фантазий.
Наука не располагает такими инструментами, которые могли бы измерить величие и славу Бога. Я от всей души советую вам сделать остановку и вместо огульной критики Библии отнестись к ней со всей серьезностью.

О профсоюзах

"...Я встречаю некоторых верующих, которые считают, что состоять членом профсоюза - это партийность и потому - грех. Некоторые это связывают с начертанием зверя, о котором говорится в Откровении 13:16.
Я живу в США многие годы и около 20 лет состою членом профсоюза, и никакой партийности я в этом не вижу. Если я уйду из профсоюза, я сразу же потеряю работу. Будет ли это разумно? Говорит ли что-нибудь Библия о рабочих профсоюзах?"
Библия не говорит о подобных организациях, так как они вошли в жизнь общества совсем недавно. Библия, однако, много говорит о взаимоотношениях между рабочими и хозяевами (1 Тим. 6:1-2; Кол. 3:22-24; Еф. 6:5-9; Лев. 25:43-53). Много других текстов Св. Писания призывают хозяев к справедливому, любовному отношению к рабочим, а рабочих - к честному труду. К сожалению, все люди склонны ко греху и несправедливости, и потому профессиональные союзы - логическая необходимость для защиты прав рабочих.
Эти организации, если они сугубо профессиональные и не покушаются на права и обязанности христианина, ничего общего не имеют с начертанием зверя, о котором вы упоминаете.
О звере сказано: "И дано будет ему вести войну со святыми и победить их" (Откр. 13:7). Профсоюз, в котором я также состоял 22 года, не касался моих религиозных убеждений и никогда не мешал в моей религиозной деятельности.
Если же профсоюз занимает определенную партийную позицию, а к тому же еще атеистическую, и вместо защиты прав рабочих вмешивается в религиозную жизнь своих членов, то это вовсе не профсоюз. Христианину не подобает быть членом такой организации, даже если бы это было связано с потерей работы.

Читайте внимательно

"...Из Деяний Апостолов известно, что тюремный страж в Филиппах был крещен со всей семьей (16:33). Разве этот факт не оправдывает крещение младенцев?"
Абсолютно нет. Об этом случае написано: "И проповедали слово Господне ему и всем, бывшим в доме его" (16:32). Скажите, можно новорожденному младенцу проповедовать? Это все равно, что проповедовать мертвому. Вопрос о младенцах здесь исключается. И далее там же написано: "Возрадовался со всем домом своим, что уверовал в Бога" (16:34). Скажите, может новорожденный младенец радоваться, "что уверовал в Бога"? Из этого можно увидеть, что младенцев в доме не было. Все слушали, все поверили, все были крещены, как взрослые. Детей нужно посвящать Господу по рождении, даже до рождения, молиться о них, но не давать им ложной надежды на вечную жизнь тем, что они крещены в детстве. Читайте Писание внимательно.

Почему?

"...У меня есть вопрос, который мы разбирали в воскресной школе. На него у нас отвечали по-разному.
Вопрос такой: Почему Христос сказал ученикам после воскресения, чтобы они шли проповедывать Евангелие в Самарию (Деян. 1:8), а раньше Он говорил тем же ученикам, чтобы они в самарянские города не заходили? (Матф. 10:5-6)".
Когда Христос посылал Своих учеников в миссионерское путешествие, Он сказал им: "На пути к язычникам не ходите и в город Самаринский не входите, а идите наипаче к погибшим овцам дома Израилева" (Матф. 10:5-6).
В этих словах мы не видим запрещения проповедовать Евангелие спасения самарянам. В одной из притч Христос показал, что самаряне - блаженнее евреев (Лук. 10:29-37).
Христос исцелил 10 прокаженных, один из которых был особо отмечен Христом как благодарный (Лук. 17:11-19). Христос также проповедовал женщине-самарянке у колодца Иакова, а позднее - другим в самарян-ском городе (Иоан. 4:4-43).
Что касается запрещения заходить в самарянские города (Матф. 10:5-6), то это имело отношение только к тому времени. Христос желал понести весть спасения "погибшим овцам дома Израилева" первым, желал дать им первую возможность обрести спасение.
После воскресения обстановка и положение изменились. Перед вознесением Христос послал учеников быть Ему свидетелями "в Иерусалиме, Иудее и САМАРИИ и ДАЖЕ ДО КРАЯ ЗЕМЛИ" (Деян. 8:1-17).
Как видите, хотя на первом месте все еще оставались Иерусалим и Иудея (то есть евреи), к ним прибавились Самария и край земли. Известно, что первая церковь в Иерусалиме, где пресвитером был брат Господа Иаков, была церковью из евреев-христиан, потому что первыми уверовавшими по слову апостолов в день Пятидесятницы были пока что только евреи из разных провинций Палестины. Посланием Петра к Корнилию отмечается начало несения Евангелия язычникам.

Когда это будет?

"...Бог обещал евреям взять у них сердце каменное и дать им сердце мягкое, платяное. Когда же это будет? Судя по последним событиям в Палестине, у евреев как были сердца каменные, так и остались".
Во-первых, вы обобщаете, говоря, что у "евреев" (имея в виду всех) сердце осталось каменным. Как нация Израиль еще не принял своего Мессию (Христа). Это еще впереди. Но отдельные личности принимали Его веками и принимают сегодня. В Израиле немало христианских мессианских общин, несмотря на то, что ортодоксальным раввинам это не нравится, и каждый еврей-христианин дорого платит за свою веру в Христа.
Во-вторых, пророчество Иезекииля не следует вырывать из контекста. Оно относится к восстановлению и очищению Израиля, к его национальному и духовному возрождению. "Не для вас Я сделаю это, дом Израилев (говорит Господь), но ради святого имени Моего, которое вы обесславили среди народов, куда пришли" (Иез. 36:22). Это пророчество ценят верующие евреи и ожидают его исполнения. Оно при дверях. Следите за событиями на Среднем Востоке ("смотрите на смоковницу"). Это ответ на ваше "когда?".
Ввиду того, что многие образы Ветхого Завета символизировали церковь, эти образы восстановления и возрождения Израиля применимы и к той новой жизни, которую дает всем грешникам Христос, когда после их покаяния во грехах Сам берет грешное, каменное сердце кающегося и заменяет его новым, плотяным, рожденным от Бога сердцем. Иного пути спасения нет. Этим же путем спасется сегодня каждый еврей, принимающий в сердце Христа, как своего Спасителя (Мессию).

О прощении

"...Должен ли христианин прощать того, кто не просит прощения и не думает об этом? Я имею невестку, которая сделала мне много неприятностей, а теперь как ни в чем не бывало желает продолжать дружеские отношения. Я сказала ей: "После всего того, что ты сделала, тебе следовало бы сказать по крайней мере: "Я сожалею". Но в ответ она сказала: "Я никогда в моей жизни ни перед кем не извинялась и не говорила, что я сожалею о том, что произошло".
Как Вы полагаете, что я должна была ответить на эти слова? Как должен поступать христианин в таком или подобном положении? Терпеть? Но до каких же пор?"
Нам прежде всего следует вспомнить слова Христа: "Если брат твой согрешил против тебя, прости ему". Сколько раз? Семь раз? Нет, но семь раз по семидесяти.
В вашем положении, когда вы живете с человеком, который приносит вам часто огорчения, другого ответа быть не может, как только прощать. Вы не должны носить в душе гнев против такого человека. Вы можете ограничить с ним или с ней связи; можете стать более осторожными, но не должны требовать извинения. Вынужденное извинение ничего не стоит. Вам легче просто простить. Это хорошо прежде всего для вас.
Извинение - это не условие для прощения. Христианин, рожденный свыше, должен прежде всего пребывать в мире с Господом и с самим собою, а если христианин не имеет духа прощения, у него не может быть и умиротворения в сердце.
Подумайте о том человеке, который согрешил против вас, но не желает это признать и извиниться. Вполне возможно, что он никогда не пережил возрождения или имеет какие-либо психологические дефекты или жизненные потрясения ожесточили его сердце. Главное, чтобы ваше сердце не утратило мира с Богом.
Возможно, ваша невестка думает, что вы виноваты в неприятностях. Принесите ей свои извинения. Если она не примет их - вы свободны перед Господом, и вам беспокоиться не о чем. Важно, чтобы вы имели в душе дух прощения.
Люди мира сего с этим положением не считаются, но мы же ведь христиане и знаем заповедь Христа о прощении брата, который согрешил против нас. Ну, а если он виноват? Вот именно того, кто виноват перед нами, мы и должны прощать независимо от того, сознает он свой поступок или нет, просит он прощения или нет.
Вспомните, что перенес Иисус Христос, безгрешный Сын Божий. И Он молился о Своих распинателях и просил Отца простить их. Люди мира сего не могут вместить такое положение, но христианин - это новая тварь, и его отношение к обидчикам совершенно другое. На Христа плевали, над Ним насмехались, Его били до крови, богохульствовали. Вы ведь не перенесли столько боли от вашей невестки? Конечно, нет. А вот Священное Писание учит нас смотреть на Христа и подражать Ему во всем и особенно в прощении тех, кто виновен перед нами.
Вы можете сказать: но Христос прощает нас не раньше нашего покаяния.
Это верно. Но вы также должны понять, что, когда Христос молился со креста: "Отче, прости им, ибо не знают, что делают", Он не ожидал от распинателей покаяния. Это первое. Второе, вы должны понять, что если мы исповедуем перед Богом наши согрешения, приходим к Нему с покаянием, то только потому, что Бог, Отец Небесный, умилил наше сердце, дал нам дух покаяния. Христос сказал: "Никто не приходит ко Мне, если не привлечет Его Отец Небесный".
Мы просим прощение за соделанные грехи только потому, что Отец Небесный открыл нам глаза на самих себя, и мы во свете Писания увидели себя грешниками. Только при таком состоянии человек способен прийти ко Христу за прощением.
Конечно, мы не в состоянии пробудить сознание и совесть обидчиков и возбудить в них дух покаяния. Это не в наших силах. Здесь не может быть соревнования. Но позвольте мне прочитать вам несколько стихов из 1 посл. Петра 2:20-21: "Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но, если, делая добро и страдая, терпите, это угодно Богу. Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его".

Диалог с атеистом

"... Читал я в журнале "Наука и религия" номер 4 (1982 г.) статью "Будем жить без тебя", где в диалоге атеиста с ксендзом атеист прижал ксендза к стенке, когда задал ему следующий вопрос: В 1 послании к Коринфянам написано: "Каждый оставайся в том звании, в котором призван. Рабом ли ты призван, не смущайся". Значит, если кого-либо Бог призвал быть рабом, то тот, даже будучи в состоянии быть свободным, должен всю жизнь оставаться тем, кем Бог его создал. Что ответили бы Вы этому атеисту?"
Прежде всего я открыл бы мою Библию и прочитал бы указанное место более внимательно. Когда атеисты цитируют Библию, нужно проверить цитаты и контексты. И я удивляюсь, почему ксендз не открыл Библию и не прочитал атеисту все, что писал ап. Павел о рабах и свободных. А в 1-м посл. к Коринфянам сказано так: "Рабом ли ты призван, не смущайся; но если можешь сделаться свободным, то лучше воспользуйся".
Ап. Павел не мог призывать рабов к вооруженному восстанию против рабовладельцев. Цель Библии - не поднимать людей на кровопролитие, а призвать их к покаянию - и рабов и свободных, ибо в очах Бога - все рабы греха, все грешники и без Христа все погибшие.
И все же ап. Павел дал хороший совет: если можешь освободиться от рабства, воспользуйся этой возможностью. Почему об этом не сказал ксендз атеисту, я не знаю. Возможно, автор статьи - атеист перекрутил не только слова Св. Писания, но и слова ксендза.

Помогите разобраться

"...Помогите разобраться в таком вопросе: почему в жизни некоторых верующих не встречается никаких трудностей, а другие из трудностей не вылазят? Покончат с одним, другое несчастье наваливается".
Мне сразу же пришел на память стих из послания к Евреям (12:7): "Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого не наказывал бы отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны".
Наши скорби и переживания говорят о том, что Бог любит нас и желает приблизить к Себе. Если мы пребываем в Его свете, а встречаем много скорбей, мы можем не сомневаться, что таким путем Бог желает укрепить нашу веру. Каждый христианин, оказавшись в трудных условиях, взывает к Господу за духовным подкреплением, и Господь дает силу и мудрость выйти из трудных обстоятельств победителем.
Не забудем, что мы - беспомощные овцы, и, когда на нас нападает волк, только наш Пастырь, Господь Иисус Христос, может укрыть нас и защитить от врага. Жизнь овцы целиком зависит от Пастыря. Он постоянно наблюдает за Своими овцами. В трудных обстоятельствах мы должны "приступать с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16).
Бог допускает трудности в нашей жизни и тогда, когда мы отклоняемся от истины, согрешаем. Нужно проверять себя во свете Св. Писания. Прочтите 1 Пет. 2:19-21.

"Ибо Я дал вам пример..." (Иоан. 13:15)

"...Мы, можно сказать, случайно попали в одну церковь, когда у них совершалось Преломление Хлеба. И вот люди начали носиться с тазами, начали омывать один другому ноги, в том числе и мне. Я не знала, что делать: уходить или оставаться? После собрания мне начали доказывать, что омовение ног - это такая же заповедь, как и Преломление. Это меня смутило. Так ли это? Напишите мне, как Вы понимаете этот вопрос?"
Этот вопрос требует детального рассмотрения. Его нельзя отрывать от условий, от обстановки того времени. Описание этого события мы находим в Евангелии Иоанна 13:1-27.
Из Ев. Луки 22:24 видно, что перед этим событием у апостолов был спор: кто из них больший? Кто кому должен служить?
Известно также, что в израильском народе был древний обычай омывать странникам ноги. В некоторых местах Палестины этот обычай сохранился поныне. Вспомним, как к Аврааму пришли 3 странника. Он сразу же позаботился омыть им ноги (Быт. 19:3-5). То же самое сделал и Лот, когда к нему в Содом пришли странники. При этом Лот не омывал им ноги, а только предложил им воду (Быт. 19:1-2).
Почему такой обычай вошел в жизнь восточных народов? Потому что на Востоке люди ходили босыми или в открытых сандалиях. Ноги у путников были запылены, а жилища застилались коврами. Входя в жилище, люди оставляли обувь у дверей, обмывали свои ноги, а потом уж усаживались на подушки.
В то время омытие ног производилось рабами. Ни Авраам, ни Лот не умывали ноги странникам сами, а их слуги. Это хорошо можно видеть из 1 Цар. 25:41. Омытие ног считалось делом рабским. Вот почему, когда Христос подошел к Петру, чтобы омыть ему ноги, Петр возразил: "Господи, Тебе ли умывать мои ноги?" (Иоан. 13:6). Ученики думали, что меньший должен омывать ноги большему, а не наоборот. Вспомним, что заметил Христос Симону-фарисею: "Я пришел в дом твой, и ты Мне воды на ноги не дал" (Лук. 7:44). Чтобы унизить Христа, Симон не только не приказал слугам омыть Христу ноги, но даже не распорядился подать Ему воды.
Теперь вернемся в горницу, где двое учеников приготовили Пасху. Все было приготовлено, но омывать ноги собратьям эти ученики, видно, не собирались. Когда Христос прошел в горницу с учениками и "возлег Он и 12 апостолов с Ним" (Лук. 22:11), Он умышленно начал разговор о том, кто из них больший, так как между учениками по дороге в Иерусалим возник спор, кто из них больший. Христос хотел дать им наглядный урок. Он Сам налил воды в умывальницу и начал омывать ноги Своим ученикам - Великий ничтожным. После этого Христос объяснил им смысл и значение того, что Он сделал. "Я ДАЛ ВАМ ПРИМЕР", - сказал Христос. Не заповедь, а пример. Другими словами: "Почитайте один другого высшим себя" (Фил. 2:3). Значит, это было не установление, не приказ, не заповедь (как Преломление Хлеба), а пример.
Что же здесь не ясно? Ученики правильно поняли урок Христа и после этого никогда уже не спорили о том, кто больший. Поэтому ни один из апостолов ни в одном из Посланий не обмолвился об смывании ног друг другу перед Преломлением Хлеба. Мы нигде не видим этого в Деяниях Апостолов. Ап. Павел в 1 послании к Коринфянам 11 гл. дал ясное последовательное описание, как нужно совершать Преломление Хлеба. Он не упустил ни одной детали, но об омовении ног не написал ни слова.
Омовение ног, как форма, как обряд не приближает людей к Богу и не делает их равными. Это делает только кровь Иисуса Христа, Его усыновление. Можно 10 раз омыть ноги брату и остаться гордым и завистливым.
Омовение ног существовало и теперь существует в Палестине как добродетель. И в наше время неплохо предложить гостю помыть перед сном ноги, особенно, если гость прошел большой путь, но вводить это в церковную практику как обряд - заблуждение.
Ап. Павел в посл. к Евреям 6:1-2 перечисляет церковные установления, но опять-таки об омовении ног он не сказал ни слова. Он хорошо знал, что в омовение ног Христос вложил духовный, а не прямой смысл.
Обратив внимание еще на то, что Христос омыл ученикам ноги не перед новозаветной вечерей, а перед ветхозаветной. (Из Писания хорошо видно, что Христос совершил две вечери, и на новозаветной вечери Иуды уже не было.) На каком же основании сторонники омовения ног приурочивают это к новозаветной Вечере?
Из омовения ног, которое Христос совершил ученикам перед ветхозаветной Пасхой, мы должны извлечь урок: как Христос, будучи выше всех, сделал Себя слугою всех, так и мы не должны превозноситься над другими, не гордиться своим социальным или общественным превосходством, а считать себя меньшим братом и слугою всем. Вот это, а не буквальное копирование омовения ног, и есть исполнение заповеди Христа о любви к ближнему.

Присматриваясь к жизни

"...Если бы Вы присмотрелись к жизни, то увидели бы, что не религия, а прогрессирующая наука делает людей и все человечество счастливым. А религия только тормозит этот прогресс".
Способность присматриваться к жизни принадлежит каждому. Но, присматриваясь к жизни без всяких предупреждений, я увидел совсем другое. Я увидел, что люди не могут иметь в жизни истинной радости, истинного счастья до тех пор, пока не осмыслят жизнь в свете Писания, пока в сердце не воцарится любовь.
Поразмыслив, вы согласитесь, что только любовь делает человека радостным и счастливым, а истинный источник любви - один: всемогущий Бог. Так и Писание говорит: "Бог есть любовь".
Прогрессирующая наука этого никому не даст. Наука улучшает условия жизни, облегчает труд, но жизнь без Бога по-прежнему тяжела и пуста.
Люди ищут больше всего счастья. И не находят. Научных достижений много, а счастья в жизни мало.
Бог хочет сделать человека радостным и счастливым. В этом была цель пришествия Христа на землю. И если человек примирится с Богом через принятие Иисуса Христа и наполнит свое сердце Его любовью, он обретет все: радость, мир, любовь, истинное счастье.

Подтасовка фактов

"...Мне прислали книгу "Евангельские сказания и их смысл". Она была издана в Москве. На 14-й странице этой книги написано так: "Евангелие Иоанна утверждает, что Иисус жил в Иерусалиме, тогда как три других Евангелия пишут, что Он жил в Галилее". Как понять это?"
Это - типичный пример подтасовки фактов атеистами, рассчитанный на невозможность приобрести Евангелие и удостовериться, так ли это?
Все евангелисты пишут, что Иисус жил в Галилее, в Назарете. Там Он вырос и был воспитан. Правда, Иоанн не описывает рождения и детства Иисуса, но это сделали другие евангелисты. Христос начал Свое служение в Галилее (Иоан. 2-я гл.), пришел к Иоанну Крестителю для крещения в Иордане тоже из Галилеи (Лук. 3:13). Христос проповедовал по всей Палестине и несколько раз приходил в Иерусалим, где и закончил Свое служение миру на кресте.

О душе

"...Всем известно о существующем различии между телом мужчины и женщины. Как в отношении духовном? Есть ли разница между душой мужчины и женщины?"
Библия не говорит о душе мужчины или о душе женщины. Библия говорит о душе человека. В очах Божьих дорога цена души и мужчины, и женщины. Ради спасения душ мужчин и женщин Он отдал Своего Сына Единородного на крест, чтобы КАЖДЫЙ верующий в него (и мужчина, и женщина) не погиб, но имел жизнь вечную (Иоан. 3:16).
Бог дает всем одинаковые возможности для спасения. Бог любит и мужчину, и женщину одной любовью.

Можно ли?

"...Теперь моя жизнь проходит в воспоминаниях. Они меня тревожат и затемняют жизнь. Вспоминаю детство, юность, войну, родину... Можно ли избавиться от воспоминаний и как?"
Воспоминания сами по себе не могут принести вам вреда, если вы их направите в правильное русло. А это в вашей власти. Ностальгия излечима.
Я тоже вспоминаю, как пахнет в России весна, оттаявшая земля и вороньи гнезда. Это с детства. И я тут же благодарю Бога за детство, хотя оно и было тяжелым. И я также вспоминаю, как пахнут порох, пожарища и блиндажи медсанбата. И тут же благодарю Бога, что Он сохранил мою жизнь в войне. Помните, когда-то пели: "О друзьях-товарищах, о боях-пожарищах где-нибудь, когда-нибудь мы будем вспоминать". Вот теперь и пришло время воспоминаний. Но давайте вместе подражать псалмопевцу Давиду, который написал так: "Буду воспоминать о делах Господа, буду воспоминать о чудесах Его" (Пс. 76:12). Такие воспоминания не омрачают жизнь, а украшают.

Можно ли хвалиться скорбями?

"...В послании an. Павла к Римлянам 5:1-5, 11 сказано о верующих, что они хвалятся надеждой, Богом и скорбями.
Хвалиться надеждой славы, хвалиться Богом - это мне понятно. Это, конечно, не в смысле зазнайства сказано, а в смысле исповедания. Но мне непонятно одно: как можно хвалиться скорбями? Например, моя болезнь приносит мне большую скорбь. Как я могу хвалиться болезнью?"
Духовная жизнь и духовный рост христианина - явление очень сложное. Не сразу все дается. Мы будем хвалиться скорбями, когда поймем, что "от скорби происходит терпение". Так учит Евангелие. Терпение - плод Духа Святого, и чтобы научить нас терпению, Бог допускает Своим чадам скорби и переживания.
Вера христианина только тогда может быть драгоценной, когда она пройдет через испытания. "Испытание веры вашей производит терпение", - говорит ап. Иаков. "Любящим Бога все содействует ко благу" (Рим. 8:28).
Один из братьев как-то рассказывал мне: "Посетил я одного верующего. Рассказал он мне о своих проблемах, а потом просит:
- Брат, помолись, чтобы Бог учил меня терпению. И я начал молиться:
- Господи, пошли этому брату трудности и переживания...
- Брат, а это зачем?..
- А как же Бог будет учить тебя терпению? Только через скорби, трудности и переживания".
В этом свете легко понять слова ап. Павла: "Хвалимся и скорбями".

Был и остается...

"...Ваша газета должна громче поднимать голос за мир во всем мире, за всеобщее разоружение. Вы это делаете, но с какой-то опаской, будто кто-то вас сзади держит. Ведь и Христос был миротворец..."
Христос не только БЫЛ миротворцем, но является миротворцем и сегодня, во всякий час. Он и приходил на землю с той целью, чтобы В ПЕРВУЮ ОЧЕРЕДЬ ПРИМИРИТЬ ЧЕЛОВЕКА С БОГОМ, человека с человеком. Это была, есть и будет основная предпосылка для мира во всем мире.
Зная эту истину, мы приветствуем всеобщее разоружение, но не полагаем на разоружение больших надежд. Это не что иное, как попытка остановить потоп мешками с песком.
Основой прочного мира является христианское миролюбие, уступчивость, незлобливость, уживчивость, кротость, а все это - плоды Духа Святого, Которого невозможно иметь, не приняв Христа личным Спасителем.
Есть основание не доверять тем, кто без мира с Богом пытается установить мир на земле. Когда-то социалистические партии горячо протестовали против смертной казни, доказывали, что убийство не гуманно, зверский инстинкт (какая клевета на зверей!), противозаконно. Но, когда протестовавшие достигли власти, они без особого разбирательства миллионами казнили "врагов народа", а спустя четверть века начали их реабилитировать. Но какая польза от этого погибшему, невинно пострадавшему? Это насмешка над слезами и страданиями человеческими.
Слава Богу! Он предложил нам способ предотвращения всех войн: "КТО ВО ХРИСТЕ, ТОТ НОВАЯ ТВАРЬ". А новая тварь, рожденный свыше человек, никогда не поднимет оружие на своего брата.
Братья в Адаме, по примеру Каина, убивают друг друга. Братья во Христе любят и прощают друг другу. Значит, прекращение кровопролития может принести только евангелизация мира.

Бог против планирования?

"...В послании an. Иакова (4:13-17) сказано, что христианин не должен планировать свою жизнь. Но возможно ли это? Все люди составляют планы на будущее- верующие и неверующие. А иначе как жить?"
Вы сделали неправильный вывод из указанных вами стихов. Прочтите их еще раз внимательно. "Вместо того, чтобы говорить: "Если угодно будет Господу и живы будем, то сделаем то или другое". Св. Писание не против планирования жизни, но не все наши планы угодны Богу. С этим надо считаться. Бог лучше знает, что для нас полезно, а что вредно.
Подумайте, как часто наши планы меняются! Вот почему благоразумно принять совет ап. Иакова и говорить: "Если угодно Господу, я завтра сделаю то или иное дело. Но если Бог изменит мои планы, я скажу от всего сердца: "Да будет воля Твоя!".

Как это понять?

"...Бог, создавший хищных зверей, которые любят бифштекс из человечины, самому человеку приказал быть вегетарианцем: "Вот Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево... вам сие будет в пищу" (Быт. 1:29). Как это понять?
И еще один вопрос: Как это возможно, что Бог, утомившись, придумал Себе отдых? Ведь написано: "И почил Бог в день седьмый от всех дел Своих, которые делал" (Быт. 2:2)".
Как первый, так и второй ваш вопрос исходит от незнания Библии и характера Бога. Дело в том, что звери, подвластные человеку, стали хищными только после грехопадения Адама. До грехопадения звери ели траву, как домашние животные. И даже теперь, будучи хищными, звери подвластны человеку (Быт. 9:2). Во время Тысячелетнего Царства Христа дикие животные не будут иметь хищнических инстинктов.
Кроме того, нужно знать, что Бог дал человеку в пищу траву до грехопадения, а после грехопадения Бог позволил человеку есть мясо (Быт. 9:2-3), начались жертвоприношения.
Что же касается "утомляемости" Бога, то это - настоящий вымысел, ваше собственное толкование слова "почил". Слова "Бог почил от дел Своих" означают, что Бог к седьмому дню окончил все творческие дела. Прочтите, что говорит Бог через пророка Исайю: "Разве ты не знаешь? Разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? Разум Его неисследим. Он дает утомленному силу и изнемогшему дает крепость" (Ис. 40:28-29).
Ясно, что слово "почил" в указанном вами тексте не выражает усталость или утомленность. Бог не человек, чтобы Ему утомляться.

Что такое модернизм?

"...В последнее время я слышу много разговоров о модернизме, но что такое модернизм, я имею очень смутное понятие. Модернизм проникает в церковь, но как же иначе, если религия должна идти в ногу со временем..."
Истинная религия это живая спасительная вера в Бога и посланного Им Его Сына Иисуса Христа. Она должна восполнять духовные души человека. Времена меняются, а истина неизменна, и потому она не может и не должна идти в ногу со временем.
Модернизм - это новая и довольно эффективная форма борьбы против непреложных Божьих истин. Модернизм - это лжеучение, которое старается направить христианство по пути толстовского рационализма: "То, что не понимаю - не принимаю".
Но это не все. Неприятие Божьей истины - это была бы половина беды. Но модернисты подрывают авторитет Писания, вытравляя из него элемент чудодействия Божия. Этим они пытаются низвести Бога на уровень человека. Таким образом, открытый атеизм не так опасен, как модернизм.
Модернисты пытаются обескровить христианство, лишить его животворящей силы, поколебать его фундамент. Они не верят, что без покаяния и рождения свыше, без уверования в искупительную жертву Христа нет и не может быть спасения.
Модернизм - последний козырь сатаны. Он старается, как великий стратег и тактик, увлечь верующих людей лжеучением, не дающим ни надежды на спасение, ни силы противостать греху.
Мы живем в такое время, когда религиозные вожди номинального христианства разрушают веру в незыблемость и высший авторитет Св. Писания, когда Писание подменяется уставами, соборными решениями и катехизисами.
Доктора богословия и священники многих церквей, известные теологи, утратившие, а может быть, никогда не имевшие живой связи с Богом, не проповедуют рождение свыше от Слова и Духа Святого, потому что сами его не пережили.
Титулованный епископ англиканской церкви Джемс А. Пайк повествование Библии о согрешении Евы и Адама назвал сказкой. Затем он добавил буквально следующее: "Я не знаю ни одного члена англиканской церкви -епископа, пресвитера, дьякона, мирянина, - который бы принимал эту историю об Адаме и Еве так, как написано в Библии".
Непорочное зачатие Иисуса Христа епископ Пайк также назвал легендой.
Да разве епископ Пайк один ведет борьбу против фундаментального христианства? Их тысячи, отступников от истинного учения Евангелия. Против их тлетворного учения модернизма истинные христиане должны выступать единым фронтом.
Писание многократно предупреждает, что в последнее время люди "отвергнутся от истины и обратятся к басням", что люди будут избирать своих духовных лидеров "по вкусу", тех, кто им будет нравиться, а не тех, кто проповедует истину, кто обличает грех.
В такое время мы теперь живем. Сбывается Писание буквально, с точностью до йоты. Дух заблуждения действует энергично, а христиан охватывает сонливость! Религиозные лидеры заявляют, что нравственный закон Бога устарел. И по всему видно, что это людям нравится. Иначе они удалили бы из ограды церкви тех, кто учит не тому, чему учили Христос и апостолы.
Архиепископ Кентерберийский и другие депутаты британской палаты лордов настоятельно рекомендовали законное признание гомосексуализма среди взрослых мужчин. И теперь этот грех узаконен.
Можно ли представить что-нибудь более ужасное? Эти священники-модернисты забыли о Содоме, о наказании Божьем за нарушение нравственных законов. Атеисты в СССР до этого еще пока что не дошли.
Ап. Павел не был бы согласен с епископом Кентерберийским. Он писал: "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники... Царства Божия не наследуют" (1 Кор. 6:9-11; Рим. 1:24-32; Лев. 18:22).
Слово Божие говорит, и мы это подчеркиваем: "Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр. 18:4).
Священники-модернисты не согласны с ап. Павлом, который повторно увещевал христиан "бежать от блуда" (1 Кор. 6:18).
В кратком ответе невозможно перечислить те извращения Писания, которые модернисты провели в своих церквях.
Будем же твердо держаться учения Евангелия и остерегаться лжеучений.

Мы - братья

"...В России фигурирует слово "товарищ", у сектантов "братья", а на деле нет ни товарищества ни братства. Когда же люди будут братьями?.."
Это верно. В мире нет ни товарищества, ни братства. Да его никогда не было и быть не может. Истинное братство может быть там, где люди видят в другом человеке равного. Истинное братство есть там, где люди равны, где люди верят не только на словах, но и на деле в одного Бога, в одного Искупителя Христа, старшего между братьями. Есть ли вообще такое братство? Я отвечаю утвердительно: да, есть. Если вы, читатель, человек верующий, почему нам не быть братьями?
Чтобы быть братьями, нужна общая цель. Нужен связывающий центр, нужно иметь одного отца, одного учителя. Где он? На этот вопрос отвечает Евангелие: "И отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах. Один у вас Учитель - Христос. Все же вы - братья" (Матф. 23 гл.). Поймут ли это религиозные вожди, именующие себя отцами и учителями?
В 1948 году я получил письмо от родного брата. О нем я ничего не знал 8 лет, как и он обо мне. Он писал: "Дорогой и родной брат, я сел, чтобы написать тебе письмо, но не знаю, найду ли силы, чтобы его написать. Я узнал, что ты уцелел в страшной войне. Сколько радости и столько волнений! Сам понимаешь -кровь одной матери..."
Да, кровь одной матери много значит. Но кровь Иисуса Христа, пролитая за всех грешников на Голгофе, несравненно больше. Эта кровь может по-настоящему роднить и объединять людей, делать их настоящими братьями.
Для меня тот брат, с кем я могу молиться одному Богу. А с кем я могу вместе молиться, с тем я могу жить в мире, могу вместе работать. Мы всегда поймем один другого. "От одной крови Бог произвел весь род человеческий", но этого мало, чтобы быть братьями по духу. Нужно быть омытым одной кровью, крещенным одним Духом. Братья по Адаму могут перерезать один другому горло, как это сделал Каин Авелю. Братья во Христе любят друг друга. К такому братству зовет нас Христос. Он зовет каждого человека вернуться в семью Небесного Отца. Для кого Бог - Отец, тот для брата будет братом.
Слава Богу, дух братской любви на земле не иссяк. Он живет и сегодня в Церкви Христа, в христианских евангельских общинах, в людях, рожденных свыше, запечатленных Духом Святым в день искупления. Бывают недоразумения и в таком обществе, но всепрощение и Божья любовь побеждают искушения и наваждения лукавого. Я счастлив, что Господь приложил меня к такой семье.
Всемирное братство будет тогда, когда весь мир преклонится перед Христом. И такое время придет, ибо сказано: "Бог превознес и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колена", (Фил. 2:10).

Откуда?

"...Объясните мне только один вопрос, хотя я имею много вопросов. В газете, которую я читаю, часто пестрят имена: владыка Иоанн, владыка Нектарий, владыка Филарет и т. д. Откуда произошло это слово - владыка?"
Вероятно, это слово происходит от глагола "владеть". Словарь В, Даля отмечает, что владыка - это значит верховный правитель, государь и т. п. В Библии, например, несколько раз употреблено это слово, и в большинстве случаев оно относится к Богу: "Поднимаю руку к Владыке неба и земли" (Быт. 14:22), "Он - Владыка над народами" (Пс. 21:29), "...до Христа Владыки семь седьмин" (Деян. 9:25) и т. д.
Пресвитер П. рассказывал: "Это было в Царской России, когда церковная власть преследовала евангельских верующих. Вызвали на сходку старца Федынича для объяснения перед владыкой. Но старик был слаб зрением. Его привели на сходку за руку и сказали:
- С тобой хочет говорить сам владыка...
- Какой владыка? - спросил старик. - Я знаю двух владык. Один - на небе. Это мой Господь, Иисус; а другой - это владыка мира сего - сатана. Какой же владыка хочет говорить со мной? Который на небе или тот, который на земле? - спросил старик.
Этот случай объясняет многое.

Кто виноват?

"...Человек не виноват в том, что он родился в грехах. Если так, то каким я родился, таким и умру... И Бог не осудит, ибо судить меня не за что..."
Это ваше личное дело - как умереть. Однако ваша самоуверенность - "Бог не осудит" - не основана ни на Писании, ни на логике. К примеру, человек голоден, бедствует, страдает. Сосед говорит: "У меня хлеба много. Приходи, бери сколько хочешь". Но человек не идет, не просит, не берет. ("Бедным родился, таким и умру".) И умирает в своей гордости, упрямстве, самоуверенности. Умирает от голода. Скажите, кто виноват? Богатый сосед? Никак нет. Виноват сам тот, кто не принял дар, отклонил его.
Вы пишете: "...И Бог не осудит", а Бог говорит через Писание: "Неверующий УЖЕ осужден" (Иоан. 3:18).

Грех ли это?

"... Уже несколько раз я давала свою кровь в больницу. Моя соседка, очень верующая женщина, узнала об этом. Она мне говорит, что, давая свою кровь, я делаю большой грех и что об этом написано в Библии. Меня это очень беспокоит. Напишите мне, грех ли это?"
Я не знаю в Библии ни одного указания, запрещающего давать кровь. Правда, в Библии сказано: "Душа в крови", но слово "душа" как в русском переводе Библии, так и в других переводах часто означает "жизнь", а не "психея" (душа в смысле чувств и настроений) или "человек" и "люди". Например, в том же месте Писания, где говорится, что "душа тела в крови" (Лев. 17:11), ниже, в 12-м стихе, говорится "ни одна ДУША из вас не должна есть крови". В этом смысле и животные названы душами живыми (одушевленными в отличие от неодушевленных предметов), но не духовными существами, как человек. Апостол Павел писал Римлянам о разнице между душевным (живущим по плоти) человеком и духовным (живущим по духу). Нам хорошо известны также слова Христа в Иоан. 15:13: "Нет больше той любви, как если кто положит душу свою за друзей своих", и мы знаем, что они означают отдачу жизни, что и сделал Христос за нас. Если вы даете кровь не для заработка, а для спасения чей-то физической жизни, да благословит вас Господь. Не каждый это может делать.

Напрасный страх

"...Должен вам признаться, что в моей жизни были не раз моменты, когда я желал порвать с миром и грехом и стать на путь Евангелия. Но меня страшило то, что я мог не устоять, а лицемерить не в моем характере".
Ваше переживание знакомо многим из тех, кто стал на путь Евангелия и с Божьей помощью стоит до сих пор. И если я стою на этом пути, то только потому, что меня держит Господь Всесильный. Когда человек отдается в могучие руки Христа, Он берет человека, чтобы сохранить его, провести его по этому пути до конца.
Каким образом истинные христиане остаются верными Богу до конца своей жизни? Писание отвечает: "Силою Божией чрез веру соблюдаемых ко спасению" (1 Пет. 1:5). В свою очередь верующий также прилагает старание быть верным завету со Христом.
И если вы действительно не хотите лицемерить, тогда вам ничего не останется, как склониться перед Христом и пока не поздно, отдаться в Его руки целиком и безраздельно. Христос сказал: "Из Моей руки никто не похитит". Христу можно верить.

Как узнал?

"...Когда Бог творил мир, тогда человек не присутствовал, ибо человека тогда не было. Невольно возникает вопрос: как человек узнал о том, что записано в Библии, о первых днях творения?"
Об этом открыть людям мог только Бог. Сначала -устно: Еве и Адаму, а потом - Моисею с повелением записать Божье откровение на пергамент. И Моисей это сделал.
Устное откровение, данное Богом Адаму и Еве, нужно полагать, спустя несколько поколений утратило правдивость, как люди утратили веру и страх Божий. Но то, что было записано Моисеем, поражает нас своей краткостью и точностью.
Как и когда Бог открыл это Моисею? Об этом можем узнать только в вечности. Возможно, Бог открыл это Моисею на горе Синай, когда Моисей пребывал наедине с Ним 40 дней и 40 ночей.
Как говорил Бог с Моисеем? Этого тоже никто не знает. Тайну творения Бог мог открыть Моисею в видении. Бог мог говорить с ним человеческим голосом.

О принятии гражданства

"...Мой родитель всю свою жизнь уклонялся от принятия подданства, или гражданства. Он всегда говорил, что нужно быть подданным одному лишь Господу. И я остаюсь такого же мнения, ибо считаю, что моя роспись и фотография при принятии гражданства - это принятие печати князя мира сего с числом "666". Если я неправ, то в чем?"
При таком понятии выходит, что ни один человек, имеющий подданство своей страны, не может быть спасен. Разве это не кажется абсурдом?
Принятие гражданства той или иной страны - сугубо личное дело. Многие иммигранты живут в чужой стране по 20-30 лет и больше и по разным причинам не принимают гражданство. Но о такой причине, которую указали вы, я еще никогда не слышал.
Печать антихриста и число "666" относится к будущему тяжкому времени (притом недолгому) и неприемлимы к нашему времени. Библия, как высший авторитет, нигде не говорит о том, что принятие христианином гражданства той или иной страны означает измену Господу. По рождению все люди на земле граждане страны, в которой они родились.
Государство, а следовательно, и власть - Божие установление, как мы и читаем в Рим. 13:1: "Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога, существующие же власти от Бога установлены". Не бывает государства и власти без граждан.
Если это так, а иначе и быть не может, то в принятии гражданства нет никакой угрозы для рожденного свыше христианина, которого Бог уже запечатлел печатью Духа Святого, получить "печать зверя" на челе число "666". Прочитайте Ефесянам 1:13,14 и дальше. Сатана не имеет власти над Божьим достоянием.
Принятие гражданства налагает на нас некоторые обязанности, но и дает многие привилегии. А это важно. Ал. Павел, например, был гражданином Римского государства, и это не раз спасало его от истязаний и пыток со стороны врагов Евангелия Христова. Прочтите об этом в Деяниях Апостолов 22:24-27.

Выше здравого смысла

"...Здравый смысл подсказывает, что, если бы Библия была действительно Словом Божьим, то в ней было бы все просто и ясно, а не наоборот: что ни слово, то загадка".
Не измеряйте Бога своим человеческим умом. Господь выше нашего "здравого смысла". То, что вам кажется "здравым смыслом", на самом деле может оказаться продуктом "больного ума", испорченного грехом и предубежденного. Слава Богу, что в Библии есть такая высота, до которой ни вы, ни я, и никто другой не может подняться. Иначе мы поставили бы эту чудную книгу наравне с сочинениями светских классиков.
Изучавший эту книгу 50 лет назад евангелист Иоанн Марк, однажды сказал: "В этой книге есть глубина недостижимая".
Бог дает Духа Святого, чтобы наставлять нас на истину, чтобы открывать наше сердце к принятию Его Слова.
Он открывает очи и уши духовные, чтобы человек видел путь спасения и слышал Его Слово.
Не помню, в каком произведении Паскаль писал: "Земную науку надо понять, чтобы ее полюбить, а Божественную надо любить, чтобы ее понять".

О Евангелии Фомы

"...Читали ли вы Евангелие от Фомы? Оно найдено при раскопках на берегу Мертвого моря и теперь издано на английском языке. В нем много новых откровений".
Нет, Евангелия Фомы я не читал, но кое-что о нем знаю из истории Церкви. Знаю, что первою заботою Церкви послеапостольских времен было привести к единству источники своего вероучения. Церковь, составляя сборник всех писаний, поступала со строгой разборчивостью, и только после продолжительных исследований той или иной книги, хотя и принадлежавшей апостолам, но не общеизвестной, принимала ее в состав сборника священных книг. Постепенно образовался один во всей вселенской Церкви сборник Священного Писания Нового Завета и КАНОН священных книг Нового Завета. Долгое время возникали споры относительно отдельных посланий св. Апостолов. В 4-м веке Церковь вынесла окончательное решение по поводу спорных вопросов. Принимая в КАНОН священных книг по проверке из писаний апостольских, о которых возникали споры, Церковь, вместе с тем, исключила из священных книг писания неапостольские и решительно отвергла все книги подложные и апокрифические, каковы, например, "ЕВАНГЕЛИЕ ОТ ФОМЫ" (как видите, оно уже тогда было, так что у Мертвого моря нашли еще одну копию), "Деяния Павла", "Апокалипсис Петра" и пр.
Отобранные, как богодухновенные, четыре Евангелия освещают личность Христа с четырех сторон: Матфей показывает Его как Царя и много говорит о Его Царстве и исполнении пророчеств о Нем; Марк показывает нам послушного слугу, Сына Человеческого, возвышенного до престола Божьего; Лука рисует Христа как Спасителя всего мира; Иоанн же показывает нам вечного Сына, сошедшего к человечеству, чтобы освятить мир. Думаю, этого вполне достаточно.

Можно ли?

"...О Боге можно знать и без Евангелия..."
Совершенно верно, о Боге действительно можно знать и из внешнего свидетельства о Нем, глядя на окружающий нас мир и явления природы. "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь" (Пс. 18:2). Но ведь знать и познать - не одно и то же. Знание в голове, а познание в сердце, на опыте. "Вера от слышания, а слышание от Слова Божьего" (Рим. 10:17). Христос сказал: "Исследуйте Писания, а они свидетельствуют о Мне". Но даже имея Слово Божие, мы познаем Бога только отчасти, а по-настоящему, во всей полноте, познаем Его только в вечности. Важно знать, что только Слово Божие приводит нас к покаянию и спасению. Поэтому одного внешнего свидетельства мало. Нужно внутреннее обличение во грехе Духом Святым, покаяние и принятие жертвы Христа за нас. Все это делает только Евангелие.

Почему?

"...Почему Христос не оставил лично Им написанного Евангелия? Всем бы спорам был положен конец..."
Христос вообще не оставил никаких вещественных памятников. Почему? Нужно полагать, потому что Он хорошо знает склонность сердца человеческого к обожествлению видимых предметов, к преклонению перед вещественными памятниками.
За примерами далеко ходить не нужно. Всем известно, что Евангелие, написанное апостолами, печатается в типографиях. Однако, многие люди целуют эту книгу. Зачастую люди, целующие эту книгу, даже не знают, чему она учит.
Преклоняться перед книгой и исполнять то, что в ней написано - не одно и то же. Можно представить, что было бы, если бы Христос оставил Евангелие, написанное Его рукой. Миллионы паломников пошли бы искать какую-нибудь страницу его, чтобы поклониться ей, забывая, что Писание говорит: "БОГУ поклонись!" (Откр. 22:9 или 19:10). Когда ап. Иоанн поклонился Ангелу, тот сказал ему: "Смотри, не делай сего, ибо я - служитель тебе". Когда же ап. Петр вошел в дом Корнилия, тот "встретил его и поклонился, падши к ногам его. Петр же поднял его, говоря: встань, я тоже человек".
"Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:24). Всякое другое поклонение, кому бы то ни было и перед чем бы то ни было -против Писания. Поклонение реликвиям, а не Самому Богу, огорчает Господа.
Известно, что если бы собрать все кусочки "креста Господнего", из этих кусочков можно было бы построить корабль. Это значит, что в обрядовой религии много подделок. Так могло бы получиться и с рукописью Христа.
Ценность и авторитет Евангелия не уменьшается от того, что писано оно не Христом, а Его апостолами, вдохновленными Духом Святым. Так или иначе, автор Писания не человек, а Бог.

Не верить Писанию - грех

"...В христианстве самое великое дело - скромность. Поэтому an. Павел на склоне лет говорит: "Стремлюсь познать силу воскресения Христова". Одно это уже опровергает горделивые заявления некоторых верующих: "Мы спасены". Это открыто только Богу..."
Приведенное вами место из Священного Писания взято из общего контекста Послания к Филиппинцам (3:12). Апостол говорит о том, как он от всего отказался (будучи по закону праведным), чтобы "приобрести Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере (не по делам закона); чтобы познать Его и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых". Апостол называет все, ради чего он отказался от своего "праведного" фарисейского прошлого, и говорит, что он предпочел спасение по вере во Христа и ниже говорит: "Наше жилище на небесах, откуда мы ожидаем нашего Спасителя и Господа Иисуса Христа". Эти слова есть не что иное, как уверенность в спасении.
Скромность - действительно великое дело в христианстве, но не верить Писанию - не скромность, а грех. Потому и говорит апостол Павел в Послании к Ефесянам: "Благодатию вы спасены И СИЕ НЕ ОТ ВАС - Божий дар".
Желание познать СИЛУ ВОСКРЕСЕНИЯ ХРИСТОВА должно быть желанием каждого верующего. Это не скромное, а самое важное и основное желание, потому что без этой силы, победившей дьявола и смерть, не может быть христианской жизни. Со дня воскресения Христова она дается всем верующим. Если бы Христос не воскрес, мы были бы еще во грехах наших. Эта сила дает нам победу над дьяволом.
Слово Божие дает нам много оснований для уверенности в спасении. Апостол Иоанн писал: "Имеющий Сына Божия, имеет жизнь, а не имеющий Сына Божия не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, дабы ВЫ ЗНАЛИ, что вы, веруя в Сына Божия, имеете жизнь вечную".

Небесная картотека

"...Вы пишете, что грехи не пустят грешника на небеса. Мне это не верится, потому что Бог один, а людей умирают миллионы, даже миллиарды неисчислимые. Разве у Бога на каждого есть картотека?"
Ваш вопрос я называю "детским". Библия говорит, что у каждого человека есть на небесах книга, фиксирующая его земную жизнь (Откр. 20:12). Как это в действительности выглядит - я не знаю.
Грехи не пустят грешника на небеса. Это верно. Ни один грешник не войдет в Царство Бога, если он не покаялся в своих грехах, если он не прощен, не очищен Иисусом. Так говорит Писание. Богу не нужны следователи. И картотека не нужна. У Него нет канцелярии. Как на ладони, душа каждого из нас открыта перед Ним, перед Его всепронизывающим светом. Все серые пятна души, не убеленные кровью Христа, человек увидит сам, если он не пожелает от них ИЗБАВИТЬСЯ, живя в теле, на земле. Не забудем, что совесть не умирает!

Ваше право

"...На днях читал Вашу книжку "Пропадал и нашелся". Все хорошо, но когда Вы доходите до своего "уверования", тут уж разрешите мне сомневаться. У Вас много напускной, сектантской радости, а не радости спасения, как Вы пишете. Радость спасения мы познаем не на земле, а когда попадем на небо".
Никто не "попадет" на небо, если не вкусит этого неба на земле. "Вкусите, как благ Господь!" - приглашает псалмопевец, имея в виду, конечно, не небо, а землю. Слово "уверование" вы ставите в кавычки. Вероятно, не считаете это возможным. Скажу, что если вам предлагают на подносе вкусные, привлекательные яства, вы ничего не можете о них сказать, пока не вкусите их. Не так ли? Я писал только о том, что сам пережил, не из чужого опыта, а из своего личного. Конечно, право сомневаться остается за вами. А я оставляю за собой право свидетельствовать об истине. В Царство Небесное войдет только тот, у кого оно будет в сердце.

"Иди за мной"

"...Христос поставил условие богатому юноше продать имение и раздать нищим и тогда уже идти за Ним. Не является ли это условием спасения для всех людей?"
Этот случай, отмеченный ев. Матфеем (19:16-24), является исключительным, но условия следования за Христом одинаковы для всех: и для богатых и для бедных. Те, для кого богатство - "бог", должны убрать его со своего пути и тогда уже идти за Христом. Каждый человек, желающий идти за Христом, должен освободиться от того, что стоит у него на пути следования за Господом. Это может быть не только богатство, но и тщеславие, служебное положение, нечистые мысли, развлечения и т. д.
Совсем недавно в одной из американских церквей ко Христу обратилась молодая девушка, пианистка. Ее отец, католик, узнав об этом, сказал дочери: "Я запрещаю тебе играть на пианино в церкви, и если ты туда пойдешь, то домой не возвращайся".
Девушка расплакалась, собрала свои пожитки и пришла с ними в церковь. Она положила свои узелки на платформе, возле пианино, села за инструмент и начала играть: "Все к ногам Твоим несу я..." Ее отец, движимый то ли любопытством, то ли жалостью, в это время был в церкви и там же отдал свое сердце Христу. На пути девушки стояло не богатство, а воля отца. Она осталась верной Христу и победила.

По Писанию ли это?

"...Напишите, пожалуйста, есть ли какое-либо основание в Писании, подтверждающее, что член церкви обязан платить определенную сумму членских взносов?"
Нет. Такого основания в Писании нет. Но в Писании немало говорится о десятине - десятой части доходов верующего, которая принадлежит Господу. Многие верующие Нового Завета жертвуют больше десятины.
Церковь Христа имеет много обязанностей, и выполнение их требует материальных средств. Где и как их может получить церковь? "В первый день недели КАЖДЫЙ из нас пусть отлагает у себя и сберегает, СКОЛЬКО позволит ему состояние..." Ап. Павел советует жертвовать систематически и по расположению сердца.
Здесь дан пример полной финансовой системы, которой должна придерживаться новозаветная церковь. Церковь Христа - это не профсоюз, не клуб, не общество "свободных каменщиков", а семья детей Божиих. Нигде Писание не говорит, что член Церкви обязан жертвовать по принципу - каждый одинаково, как член профессионального союза.
Материальная жертва - это личное служение Господу, и я не могу давать эту жертву за жену или за сына, а жена не может давать эту жертву за меня. Каждый дает сам за себя и столько, сколько кладет ему на сердце Господь, но каждый первый день недели.
При такой системе Церковь всегда будет иметь достаточно средств на дело Божие.

Правильно ли это?

"...Я помню, на уроках по закону Божьему насучили, что если человека убьют на войне, то его душа без задержки идет в рай. Правильно ли это?.."
Это учение не имеет абсолютно никакого основания в Писании. Следовательно, оно от лукавого. Писание дано нам для руководства, а оно гласит: "НЕ УБИЙ" (Исх. 20 гл.). Христос сказал: "Взявший меч от меча погибнет". Эта заповедь относится к мирному и к военному времени. Писание учит: "Кто соблюдет весь закон, а согрешит в одном чем-нибудь, тот становится виновным во всем. Ибо Тот же, Кто сказал "не прелюбодействуй", сказал и "не убей"; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона" (Иак. 2:10).
Нужно принять благодать Христа и жить по благодати, чтобы не преступать этих заповедей.

Как понимать?

"...Как понимать слова Христа, записанные в Евангелии от Матфея 10:41: "Кто принимает пророка во имя пророка, получит награду пророка"?"
Понять смысл этого выражения не трудно, если уяснить, что значит "принимать пророка". Тот, кто принимает участие в служении пророка, кто заботится о его содержании, как служителя Божьего, тот, по сути дела, принимает пророка. Такой человек, хотя сам не является пророком, но в определенный час получит награду пророка.
Иными словами: он будет отмечен Господом так же, как и пророк. Пророк Нового Завета возвещает Божий план спасения.
Я глубоко верю, что те христиане, которые в наше время поддерживают миссионеров и проповедников Евангелия молитвенно и материально, получат такую же награду, как миссионеры и проповедники.

Как действует аспирин?

"...Объясните мне, пожалуйста, такое положение. Есть лекарство аспирин, и оно хорошо действует для облегчения головных болей, простуды, мускульных и нервных заболеваний. Почему-то оно действует в понедельник, во вторник, в среду, в четверг, в пятницу и даже в субботу, но прекращает свое действие в воскресенье, когда верующему надо идти в церковь?
Нельзя ли изменить состав аспирина, чтобы он действовал и в воскресенье?"
Перемена состава аспирина не поможет тем, у кого в душе, как в подвале: холодно, темно и пусто, да к тому еще пахнет плесенью и нет расположения к общению с верующими.
В таких случаях нужен не аспирин, а средство более радикальное. И, слава Богу, Он применяет это средство. Оно действует иногда медленно, но верно. Прочтите Иова 33:14-29.
И если Божий "аспирин" не пробуждает душу, тогда никакое другое лекарство человеку не поможет.

О врагах ада

"...Христос сказал: "Я создам Церковь Мою, и врата ада не одолеют ее". Что это значит - "врата ада"?"
Ад у евреев того времени был царством мертвых (шеол или гедес). Врата ада означали физическую смерть (переход в потустороннее существование). Человек у врат ада был умирающим человеком. Когда Христос говорил эти слова, созидание Церкви было еще впереди. Он сказал "Я создам" в будущем времени, потому что Его программа с Израильским народом еще не завершилась, и прежде чем Он перейдет к следующей программе (созиданию церкви), должна произойти Его физическая смерть. Но эти "врата ада" не одолеют новое строение, и не остановят его созидания. Чуть дальше Он уже говорит о Своей близкой и неминуемой физической смерти (Матф. 16:21).

Почему?

"...Почему Христос после Своего воскресения не явился ни Пилату, ни первосвященнику? Если бы Он им явился, это бы их убедило, что Он - Христос, и они бы поверили".
Мы мало знаем самих себя, а тем более других. Бог знает лучше. Он все знает о человеке. Вам кажется, что воскресший Христос убедил бы Пилата, и он бы покаялся. Точно так думал богач, оказавшись в аду. Так он вспомнил своих братьев: "Если кто из мертвых придет к ним, покаются". Но ответ был таков: "Если Моисея и пророков не слушают, то если бы кто из мертвых воскрес, не поверят" (Лук. 16 гл.).
Перепуганный первосвященник очень хорошо знал, что Иисус Христос воскрес, но это не изменило его отношения ко Христу, не изменило его отношения к Его ученикам. Да он и раньше знал, что Христос пришел от Бога. Никодим, один из начальников иудейских, прямо сказал: "МЫ ЗНАЕМ, что Ты - Учитель, пришедший от Бога" (Иоан. 3 гл.).
Христос по воскресении явился тем, кто не испугался Его явления, не ожесточился, а укрепился в вере. Любовь любви открывается. Воскресение несет радость, а не страх. Известно, что Христос явился Марии Магдалине первой у гроба. Почему? Потому что она последней ушла от креста и первой пришла ко гробу. Христос явился женщинам со словами: "Радуйтесь!". Мог ли так сказать Христос первосвященнику и Пилату? Ап. Павел и евангелист Лука пишут, что Христос явился также Петру. Как? Подробности неизвестны. Христос явился двум ученикам по дороге в Еммаус (25 км от Иерусалима), а также явился ученикам в доме братьев Зеведеевых (не было только ал. Фомы и Иуды).
Неделю спустя, ученики встретились со Христом снова, в присутствии Фомы. Потом Христос явился семи апостолам на горе Елеонской. Ап. Павел пишет: "Более пятистам братиям в одно время". Христос позднее явился Савлу, "как некоему извергу" - по его собственному выражению. Эта встреча из Савла сделала великого апостола Павла. Примем же слова Христа к сердцу: "Блаженны не видевшие, и поверившие".

Искупление тела и исцеление

"...В ответе на вопрос о божественных исцелениях я как-то прочитала, что мы, верующие, имеем во Христе только искупление души, но не тела, а искупление тел наших будет только по воскресении. Я прочитала этот ответ пресвитеру, и он сказал, что на кресте Христос искупил наш дух, душу и тело, и потому если верующий болеет, то только по своему маловерию, ибо Христос вознес на крест наши болезни. Что Вы ответите на это?"
В вопросе искупления Библия ничего не говорит о разделении между душой, духом и телом или о повторных искуплениях. Искупление на кресте было полным. "Все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, ИСКУПЛЕНИЕМ во Христе Иисуса"; "Христос, Первосвященник будущих благ... со СВОЕЮ КРОВИЮ ОДНАЖДЫ вошел во святилище и приобрел нам ВЕЧНОЕ ИСКУПЛЕНИЕ" (Евр. 9:12); "...Предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором МЫ ИМЕЕМ ИСКУПЛЕНИЕ КРОВИЮ ЕГО..."; "...в устроение полноты времен, дабы все небесное и земное соединить под главою Христом. В Нем мы и соделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей..."; "...и нас мертвых по преступлениям нашим оживотворил со Христом, - благодатью вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе" (ВСЕ В НАСТОЯЩЕМ ВРЕМЕНИ!). Читайте 1-ю главу послания к Ефесянам.
Да, мы искуплены полностью, но не все еще получили из того, что приобрел для нас Христос на кресте Голгофском. Мы еще ожидаем завершения усыновления и искупления от смертности тела нашего (Рим. 8:22-23).
Живя в смертном теле и в греховном мире, ожидая обещанного избавления и полноты времен, когда все земное соединится под главою Христа, мы стенаем и страдаем, и болеем, и вместе с нами стенает вся тварь. Мы еще не на небе, еще не в Новом Иерусалиме, еще не восхищены со Христом на облака, и не получили еще нового тела, но Бог видит нас искупленными во Христе вполне и посаженными на небесах. Потому и говорится, что мы спасены в надежде, которая не постыжает. Не на спасение надежда наша, а на исполнение всего, что было добыто для нас Христом через искупление Его кровью. Получив залог, мы ожидаем остального и получим, потому что "верен Обещавший".
Это не значит, что Бог не исцеляет сейчас по воле Его наше подверженное болезням тело по молитве верующих. Он делает это когда Ему угодно и нам полезно. До прославления тела нашего и получения нами духовного тела, люди будут болеть и умирать, и ваш проповедник тоже когда-то состарится, заболеет (или ослабеет от старости) и умрет, если Христос не придет раньше.

Приготовление к вечности

"...Все мы грешники, и говорить об этом нечего. Не гордитесь ложной надеждой о спасении на земле. Совершенными мы будем только на небе..."
Это верно, что все мы - грешники. Но знаете ли вы о том, что Христос пришел спасти только грешников? Совершенными мы на земле не будем. Это также верно. Но жить по Слову Божьему можно. И любить можно -даже врагов, если в сердце живет Христос. С волчьей натурой и с волчьими зубами в Царство Божие никто не войдет. Могила никого не исправит. Если похоронили "волка", то "волк" встанет и при воскресении. Покаяние и возрождение МЕНЯЕТ греховную природу человека. Нужно стать овцой Христова стада, и тогда место на небесах будет гарантировано. Приготовление к вечности -цель нашей земной жизни.

Путь спасения прост

"...Почему Вы не пишете об Откровении? Его все толкуют по-разному... Там много непонятного для рядового читателя!"
Основное учение Христа так просто и ясно, что даже дети могут понять. Зачем же его осложнять ненужным толкованием? Цель бесед - не толкование Библии, а скромная попытка указать людям на Христа, ибо кроме Него "нет ни в ком ином спасения".
В этом учении нет ничего непонятного. Путь спасения прост, а это то, что всем нам нужно. Я готов помочь разобраться в вопросах, связанных со спасением души. Откровение же Христа, данное через Иоанна, - пища твердая и многим вообще "не по желудку". Нужно браться за изучение Нового Завета не с последней, а с первой страницы. Кто примет в сердце и хорошо усвоит 3-ю главу Евангелия от Иоанна, тому и Откровение постепенно откроется.

Вопрос по существу

"...Вчера я слушал радиопроповедь. Это была такая безграмотная речь, что мои уши горели. И эту речь люди слушали в России! Когда такую речь слышишь из уст иностранца, то удивляться нечему, но когда русский берется поучать своих людей и признается им: "Я блудил в лесу весь день" (вместо "я блуждал в лесу"), то это ужасно. Слушать такой засоренный язык тяжело. Вечная Истина Евангелия унижается таким безразличным отношением к языку, на котором она возвещается. В Рождественской программе проповедник читал: "Волхвы принесли сокровища свои (с ударением на И). Кровь у него всегда без мягкого знака -"кров...".
Неужели у вас некому приготовленную проповедь прочесть хорошим грамотным языком? И зачем люди берутся за дело, к которому они не приготовлены?"
На этот вопрос мне очень трудно дать вам такой ответ, который мог бы вас удовлетворить.
Подготовив Своих учеников для великого служения, Христос сказал им: "Идите по всему миру и проповедуйте Евангелие всей твари". Эта заповедь остается в действии и по сей день, ибо еще не вся "тварь" слышала весть Евангелия о спасении грешников.
Наши церкви поэтому избирают благовестников, но, к великому сожалению, выбор ограничен. Те, кто достаточно грамотен (такие у нас есть), заняты своими личными делами. Им некогда возвещать Евангелие. Другие не говорят грамотным русским языком.
Конечно, сатана пользуется речевыми недостатками благовестников. Но не надо забывать, что главное не в том, КАК человек говорит, а в том, ЧТО он говорит. Речь может быть безупречно грамотной, а слушать нечего. Разве такое не бывает?
Это ни в коей мере, конечно, не оправдывает тех, кому доверен выбор радиодикторов. Как в былые времена, так и теперь, бывает так, что одних Господь посылает на служение, а другие САМИ идут, без призвания свыше. Бывает, что при выборе радиопроповедников руководствуются не указаниями Духа Святого, а собственными соображениями.
Изменить такое положение очень трудно. Будем молиться об этом Господу, помня, что и ученики Христа были "люди некнижные" и, возможно, говорили просто, а то и малограмотно.

Рай в сердце

"...Непонятно, зачем нужно было наказывать людей за их попытку построить башню до неба. Если на небе хорошо, если там в самом деле находится рай, то зачем его скрывать от людей? Пусть бы люди по ступенькам своей башни добрались до неба и убедились, какая там благодать. Тогда они, может быть, и на земле начали бы строить такой же рай. Нет, слишком уж ревнивый Хозяин рая. Только бы Ему было хорошо, а люди пусть душатся на земле..."
Если бы вы заглянули в Писание, вы увидели бы, что побудительной причиной строителей Вавилонской башни было не то, чтобы узнать Бога или найти рай, а желание "СДЕЛАТЬ СЕБЕ ИМЯ" (Быт. 11:4). Как вы думаете, это было благородное желание? Не роднится ли оно с желанием Люцифера быть равным Богу?
Нет, не таким путем достигается рай. И на ракетах и спутниках до рая не долетишь. Бог сначала желает дать человеку рай в его сердце. А человек упорно не желает принять Божий совет. Люди говорят о рае, а в сердцах носят ад.
Как же его можно достигнуть, тем более построить рай на земле? Это немыслимо. Атеисты это пробуют. Не получается. И не получится, потому что они, подобно вам, отвергают Бога, восстают против Него. Ваш упрек, что Бог думает: "Только бы Ему было хорошо, а люди пусть душатся", - больше чем несправедлив. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16). Бог возлюбил и доказал это на деле. Но люди больше любят тьму и потому не идут к Нему. Люди душатся и будут душиться, пока не придут ко Христу.
Напрасно вы бросаете комья грязи на солнце. Оно все равно светит и вас же, греет. А ваша грязь летит вам в лицо.
Вот вам мой совет: прекратите войну против Бога и покайтесь. Бог простит вам ваше неверие.

Напрасно поторопились

"...Недавно один критик Библии показал мне два описания одного события преображения Иисуса Христа. В Ев. от Матф. 17:1 начинается так: "По прошествии дней шести...", а у Луки 9:28 читаем о том же иначе: "Дней через восемь..." И я должен был согласиться, что здесь противоречие".
Напрасно вы поспешили с выводами. Противоречий здесь нет. Евангелист Лука считал, должно быть, и тот день, в который Иисус беседовал с апостолами о предстоящей смерти, и тот день, в который возвел своих учеников на гору. Евангелисты же Матфей и Марк считали только те дни, которые разделяли эти 2 события.
Но если бы это было и так, то сам способ выражения евангелистов показывает, что в этом случае евангелисты считали дни приблизительно. Заметьте, что они писали не в утвердительной форме, а предположительно: "По прошествии дней шести" вместо "по прошествии шести дней". Или, вместо "через восемь дней", мы читаем: "Дней через восемь". Здесь легко заметить приблизительную оценку времени.
Видно, что точное время здесь существенного значения не имело.

Берегитесь!

"...Получается очень забавно, когда в одной из Ваших статей я прочел о валаамской ослице, будто она говорила по-человечески. До какого детства нужно упасть, чтобы этому верить".
Если вы страницы Библии находите забавными, БЕРЕГИТЕСЬ! Придет время, когда вы откажетесь от этой страшной мысли, но, увы, может быть поздно. Вы ограничиваете Бога человеческими возможностями. На этот вопрос одного скептика верующий человек ответил так: "Ты, мудрый человек, сотвори осла, а я уж научу его говорить". Есть ли что невозможное для Бога?
Рассказывают случаи, когда одна неграмотная верующая женщина на вопрос мудреца, как мог кит проглотить Иону, ответила: "Это не мое дело. Бог сотворил и рыб и человека (конечно, и осла). И я полагаю, Бог мог сотворить и кита, способного проглотить человека. А если бы Бог захотел, Он мог бы сотворить человека способного проглотить кита".
Если вы не верите в сверхъестественное и непонятное, тогда вам трудно будет поверить и в Иисуса Христа. Ибо рождение Христа, Его жизнь, Его смерть, Его воскресение - все сверхъестественно. Тогда вам придется отбросить всю Библию. Но кто отбросит Библию, того отбросит Бог. И миллионы уже отброшены.

О преданиях

"...Вы не верите преданиям, а ведь отмечено, что в Евангелии записано не все, что делал Иисус. Чего же тогда отвергать предания, которые дополняют Евангелие?.."
Предания не могут дополнить Евангелие. Евангелие полно. Верно, что далеко не все записано, что делал Иисус. Писать о том подробно - "мир не вместил бы книг" (Иоан. 21:25).
Но то, что необходимо знать о нашем спасении, в Евангелии записано с надлежащей полнотой. Иначе Господь и не мог поступить, зная, что человек склонен извращать и превратно толковать путь Божий. Бог не поручал никому дополнять Писание. Он осудил предания человеческие: "Зачем вы преступаете заповедь Божию ради предания вашего?" (Матф. 15 гл.).
Есть предания Божьи, УЖЕ записанные евангелистами и апостолами, а есть предания человеческие. Писание учит: "Смотрите, чтобы кто не увлек вас... по преданию человеческому, а не по Христу" (Кол. 2:8); но Писание далее говорит: "Стойте и держите предания, которым вы научены, или словом, или посланием НАШИМ" - т. е. посланием или преданием (то, что передано) апостольским и никаким другим (Еф. 2:15). Те, кто держатся человеческих преданий, часто указывают на этот текст, забывая, что здесь говорится о преданиях апостольских, т. е. о том, что передано самими апостолами.
Напомним в заключение, что писал ап. Павел верующим: "Если бы даже мы, или ангел с неба стал благовествовать не то, что мы благовествуем вам, да будет анафема" (Гал. 1:8).

Ной и дети

"...Читал Вашу беседу о Ное и ковчеге. И вот думаю: неужели у Бога не было другого пути спасти мир от гибели? А потом, как же спаслись дети Ноя, если праведным был только Ной?"
Известно, что, когда гниет какой-нибудь член тела и никак не поддается лечению, его отрезают. Когда медицина не помогает, на помощь приходит хирургия. Так сделал Бог с непокорным миром, оставив в живых только 8 душ.
Во время революции в Москве, в одном приюте, появилась проказа - по тому времени неизлечимая болезнь. Все дети, охваченные проказой, были изолированы, а потом расстреляны и зарыты в одну яму. Бог так не поступил с миром. Он много лет через Ноя звал мир к исцелению, указывая путь спасения, но люди не каялись и путь исцеления отвергли. А вы знаете, что если больной отвергает советы доктора, помочь ему никто не может. Он должен умереть.
Так и в отношении мира. Если человек не желает принять спасения верою, что ему поможет? Святая водичка? Ничто не поможет, если человек не покается, не отвернется от греха и не обратится ко Христу. "Дана Мне власть на небе и на земле", - сказал Христос (Матф. 28:18). Как были спасены дети Ноя? Ной - примерный отец. Он велел своим сыновьям войти в ковчег. Дети видели, что отец идет за Богом, и приняли его совет: вошли в ковчег. Безусловно, его дети любили отца. Мы, отцы, несем великую ответственность за воспитание наших детей. За них нам придется давать ответ перед Богом. Отец - пресвитер домашней церкви, для которой в семье должно быть отведено время и место.

Чем руководствоваться?

"...Я верю, что христиане должны руководствоваться в жизни Новым Заветом, но ведь Новый Завет писали 2 000 лет тому назад. Поэтому не все детали нашей жизни отмечены в Новом Завете. Тогда как?.."
Если бы даже 5 000 лет было Новому Завету, то и тогда Новому Завету будет принадлежать последнее, решающее слово во всех вопросах христианской жизни.
Верно, Новый Завет не входит в детали современной жизни, но все детали легко разрешаются, пользуясь Духом Нового Завета, ДУХОМ ХРИСТА. "Он наставит нас на всякую истину", - сказал Христос о Духе Святом. Для искреннего христианина этого вполне достаточно. Дух Святой ошибок не делает.

Можно и нужно

"...Можно ли иметь общение баптисту с пятидесятником?"
Не только можно, но и нужно. Искренние пятидесятники - дети Божии; они верят в Иисуса Христа как личного Спасителя, любят дело Божие, живут христианской жизнью.
Практика христианской жизни показала, что дружеские братские отношения между баптистами и пятидесятниками приносят благословение.
К сожалению, есть так называемое крайнее, агрессивное пятидесятничество, когда отдельные члены сеют разлад и сомнения в души верующих, проповедуя только свою доктрину. Таковых надо удаляться, как и учит ап. Павел: "Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии, тот горд, ничего не знает, но заражен страстью к СОСТЯЗАНИЯМ и СЛОВОПРЕНИЯМ, от которых происходит зависть, распри, злоречия, лукавые подозрения, пустые споры между людьми поврежденного ума, чуждыми истины... Удаляйтесь от таких" (1 Тим. 6:3-5).

"Помогите разобраться..."

"...Помогите мне разобраться в одном вопросе. Недавно я купил у одного проповедника Библию. Он был в моем доме и долго доказывал, что в Библии нет человеческих слов, все слова от Бога. Я начал читать Библию и нашел там такие слова, которые стыдно даже и произносить. И там даже есть слова, сказанные сатаной, когда он искушал Христа. Выходит, что в Библии не все слова Божьи..."
Библия есть Слово Божье, но не каждое слово в Библии сказано Богом. Вы напрасно поспешили с выводами. Библию надо прочесть от начала до конца, а потом уже думать о выводах.
В Библии мы находим слова, сказанные ангелами, пророками, простыми людьми, мужчинами и женщинами, и даже, как вы заметили, находим слова, сказанные сатаной (например, в книге Иова). НО ВСЕ ЭТО НИСКОЛЬКО НЕ УМАЛЯЕТ значения великой и чудесной книги Библии, данной людям как откровение Божие.
Все книги, написанные когда-то простыми смертными людьми, забыты или почти забыты. Ничего подобного нельзя сказать о Библии. Библия, наоборот, приобретает все большую популярность. Почти все читатели из России просят сегодня Библию.
Враги христианства нападали и нападают на эту книгу, стараются ее уничтожить, отнять ее у людей, запрещают переиздание. В Южной Америке и на других континентах бывали случаи, когда Библии сжигали публично, на улицах. Но эта книга была, остается и будет лучшей книгой для человека.
Первая Библия была напечатана приблизительно 500 лет тому назад. Потребовалось 5 лет, чтобы сделать первое издание Библии. Недавно один из первых экземпляров этого первого издания был продан за полмиллиона долларов!
Эта книга переводится на все существующие в мире языки и наречия.
Внимательный читатель, изучая Библию, должен убедиться, что Библия необыкновенная книга. Продолжайте же читать ее беспристрастно. Кто бы в ней ни говорил, в какие бы времена ни писались ее главы, но вся она - единая, цельная, неразделимая книга. И если вы нашли в ней неблагозвучные слова, это не должно вас смущать. Они взяты из жизни человеческой, некрасивой и порочной.
В Ветхом Завете есть 39 книг. Их писали 32 писателя в течение более 1 000 лет. Новый Завет имеет 27 книг, которые писали 8 писателей в течение примерно 50 лет. Они писали в разное время, в разных условиях, независимо один от другого: но все книги - одно целое. Почему? Потому что, хотя ее писали люди, в действительности автором Библии был Сам Бог.
Христос сказал: "Кто хочет творить волю Его (Бога), тот узнает о сем учении, от Бога ли оно или Я Сам от Себя говорю" (Иоан. 7:17).
Продолжайте читать Библию вдумчиво и внимательно. Вы найдете в ней моральную силу. В Псалме 118:130 говорится: "Откровение слов Твоих просвещает, вразумляет...".
Слово Божие имеет спасающую силу. Ап. Павел писал Тимофею: "Притом же ты с детства знаешь Священные Писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2 Тим. 3:15). Это же самое делает сегодня Библия с каждым искренним верующим.
Библия более всего восхваляется людьми, но менее всего читается. В этом основная причина морального падения человечества. Положение изменится тогда, когда люди изменят свое отношение к Библии.
"Все Писание богодухновенно и полезно для научения, для исправления, для наставления в праведности. Да будет совершен Божий человек и ко всякому доброму делу приготовлен" (2 Тим. 3:16-17).
Никакая другая книга, кроме Библии, не может вас приготовить к вечности.

Неправильный вывод

"...Как понять Ваше выражение: "Позвольте Богу Вами распоряжаться"? Из Вашей беседы можно сделать вывод, что человек больше Бога: может Ему позволять и не позволять собой распоряжаться".
Вы сделали неправильный вывод. Человек, творение Божье, не может быть больше Творца. Но человек сотворен по образу и подобию Божию и наделен Богом свободной волей. Бог дал человеку волю, дал право выбора. Бог не ломится в сердце человека, как это делает сатана: силой и обманом старается овладеть душой человека. Дух Святой входит в сердце только тогда, когда человек Ему позволяет, даже больше: молитвенно приглашает. Откроешь сердце - Он войдет, не откроешь - не войдет. Бог действует любовью, и только любовью, потому что Бог есть любовь. И от человека Он ожидает только любви, ничего больше. "Насильно мил не будешь", - говорит русская пословица.
Бог может, но Он не желает и не будет распоряжаться человеком, пока человек Ему сам не доверится. Попробуйте, и вы убедитесь, что это так на самом деле. Бог не может спасти человека, если человек этого не желает. И сатана не может погубить человека, если человек отдаст себя Богу совершенно.
По своей греховной природе человек оказался на территории противника. Только тот, кто добровольно, с верою пойдет за Христом, будет спасен.

Почему Христос избрал Иуду?

"...Никак не могу понять, почему Христос избрал Иуду Искариота в число Своих 12 учеников?"
Никто по эту сторону вечности не может понять, почему Христос избрал Иуду. У Христа ум не такой, как у человека (Иоан. 3:12). И сердце (чувства) у Христа не такое, как у человека (Лук. 9:56). Любовь к человеку оставила славу небес и привела Христа на Голгофу. Любовь терпела предателя в среде друзей. Я не понимаю, почему Христос возлюбил и спас меня.
Бог никогда не попустит грешнику погибнуть, не дав ему возможности покаяться, оставить грехи и примириться с Богом. Такую возможность Господь дал Иуде. Иуду Искариота следует рассматривать как тип грешника - всякого грешника. Иисуса Христа предал не человек, а грех в человеке. Следовательно, каждый человек, живущий в сознательном, произвольном грехе, предает Христа в себе самом. Такой человек нисколько не лучше Иуды Искариота. Осуждая Иуду, грешник осуждает самого себя. Иуда сам себя осудил, сам себя наказал. Это больше того, что делают "Иуды" 20-го века: они своими делами распинают Христа (Еф. 6:6), но не судят себя, думая, что они гораздо лучше Иуды Искариота.

О Псалмах

"...В свой статье "Большое почему" Вы написали, что 72-й псалом из Псалтиря написал какой-то Асаф. Я все время имел такое понятие, что Псалтирь написан Давидом, псалмопевцем. Выходит, что псалмы писал не Давид?"
Всех псалмов мы имеем 150. Из них Давиду принадлежат 78. Сыны Кореевы, левиты, написали 11 псалмов, 12 - пророк Асаф, один - 89-й написал Моисей, один -87-й - Еман, один - 88 Ефат.
Богословы предполагают, что все псалмы впервые собрал в одну книгу первосвященник Ездра.

Опасное дело

"...Ко мне заходит один человек, образованный и начитанный. Он говорит, что в русской Библии очень много ошибок. Он читает свою, английскую, Библию и доказывает, что Бог не может быть в Трех Лицах..."
Это, вероятно, иеговист. Они переделали текст Библии так, чтобы Христос не был Богом. Доказывать и доказать - глаголы двух разных понятий. Можно всю жизнь доказывать, что земля на столбах держится, и не доказать. Прибегать к другим переводам Библии нужно не с целью искания противоречий, а с целью уточнения истины.
Истина, что Иегова открыл Себя в Иисусе Христе и ныне проявляет Себя в Духе Святом, очень ясно отражена в английском переводе Библии (Кинг Йамес Версион). Так же отражена, как и в русском синодальном издании. Человеческое мудрствование - опасное дело. Оно не утверждает людей в истине, а ослабляет у них веру в незыблемость Слова Божия.
Ап. Павел советовал "не мудрствовать сверх того, что написано" (1 Кор. 4:6), а "проповедовать Христа распятого", "чтобы вера ваша утверждалась не на мудрости человеческой, а на силе Божией" (1 Кор. 2:5).
Мой совет: реже встречаться с этим "начитанным" человеком и чаще быть со Христом наедине в молитве.

Хвалил ли Себя Моисей?

"...Сорок лет читаю Библию, но к некоторым непонятным местам не могу найти разъяснение. Вот Вам такой вопрос: все богословы утверждают, что книгу "Числа" писал Моисей. Но как же он мог сам себя хвалить? Ведь там написано: "Моисей был кротчайшим из всех человеков". Это совсем нелогично и даже недопустимо..."
Дорогой друг, вас 40 лет беспокоят трудные места Библии. Меня беспокоят легкие места, которые я понимаю, а как исполнять их - не вполне научился. На ваш вопрос прольет свет рассказ известного евангелиста-еврея доктора Гитлина. Он рассказывал: "Был у нас в Польше благовестник по имени Шифф. Однажды миссия попросила у него отчет о работе. Отчет он написал, но его почерк никто не мог понять. Тогда я предложил ему: ты диктуй, а я буду писать на машинке. После нескольких предложений он начал диктовать приблизительно следующее: "...А еще есть у нас энергичный, способный проповедник Моисей Гитлин..."
Я остановил диктующего и сказал: "Прости, брат, но о себе я так писать не имею права, да и не могу". Тот ответил: "Это не твое дело. Я тебе диктую, ты - мой секретарь. Пиши!".
Моисей повиновался Богу. Быть гордым - грех. Но и быть неискренне скромным - тоже грех. Христос сказал о Себе: "Научитесь от Меня, ибо Я кроток и смирен...". Это не было хвастовство. Это было именно так на самом деле. Почему Моисей не мог написать, что он был кротчайшим человеком, если ему приказывал это написать Сам Бог? Моисей был только "секретарь". Диктовал Святой Дух.
К Слову Божьему надо подходить не с критическим умом, а со смиренным сердцем. Тогда и непонятное станет понятным. Главное же - постигнуть путь спасения. А он для ищущих спасения очень прост.

Истина прежде всего

"Вы пишете о любви, а в то же время отгораживаетесь от тех, кто не с Вами, считая их грешниками..."
Всех людей Библия называет грешниками, и вряд ли кто из живущих на земле осмелится это отрицать (Пс. 50:7). Но есть разница между людьми: одни ненавидят грех в себе самом, бегут от него, очищают себя кровью Иисуса Христа, другие любят грех, наслаждаются им, а Христос для них - только имя. У первых со вторыми никогда не может быть настоящей дружбы.
Мне кажется, в вашем письме есть "перегиб". Несправедливо упрекать в отсутствии любви тех, кто не закрывает глаза на грех, а бичует его, называет его собственным именем. Отсюда кажущееся "отгораживание". Отгораживаться от человека - грех, отгораживаться от греха - наша обязанность.
Однажды я отказался быть на свадебном торжестве, где для каждого гостя предназначалась бутылка "смирновки". Это - не торжество, а попойка. И там христианину делать нечего. Это совсем не значит, что я не любил новобрачных. Лучше не идти в лес, если знаешь, что там сидит голодный волк. Если волк не съест, он ранит.
Никто не может упрекать евангелиста Иоанна в недостатке любви. Он был апостолом любви, но любви не сентиментальной, податливой, благодушно потакующей злу, порокам и заблуждениям. У него была любовь Христова, которая любит грешника, но ненавидит и карает грех.
Верующего, не соблюдающего заповедей Христа, этот кротчайший апостол называет "лжецом" (1 Иоан. 2:4). Этот же апостол любви говорит: "Всякий, ненавидящий брата своего, есть человекоубийца" (1 Иоан. 3:15). "Кто делает грех, тот от диавола", - говорит тот же апостол. Нравится это нам, или не нравится, но так говорит Писание. Истина должна быть прежде всего. "Платон мне друг, но истина дороже", - говорит пословица.
Конечно, вскрывающий ложь, лицемерие и зло в человеке призван любить самого человека и любить делом. Иначе его усердие не принесет пользы. Некто сказал так: "Будь осторожен, когда хочешь бить в человеке по диаволу, чтобы не задеть в нем Бога". Стараюсь об этом не забывать.

Сколько?

"...Напишите, пожалуйста, сколько человек могут составлять собою церковь? Один проповедник сказал мне, что нужно 7 человек, а другой- 12 человек..."
Это зависит от законов данной страны. В США нужно 10 человек. Писание не устанавливает количество человек, которые могут составлять поместную церковь. Но Писание много говорит о качестве людей, которые могут составлять церковь: "Где двое или трое собраны во Имя Мое, там Я посреди них" (Матф. 18:20).
Люди могут собираться в большом количестве, но если они собираются не во Имя Христа, там о церкви речи быть не может.
Церковь (экклезия - греч.) означает собрание. Не будем уподобляться средневековым схоластам, которые спорили о том, сколько должно отсутствовать на голове волос, чтобы человека назвать плешивым?
И 7 человек могут составлять церковь и 12 человек, если они действительно рождены свыше и собираются во Имя Христа - этого мало, - но и возвещают путь спасения тем, кто этого пути не знает.

Где написано?

"...Где написано, чтобы в церкви сидели, да еще все - малый и старый пели из каких-то книжек? Где написано, что миряне могут выходить за кафедру и говорить, что придет им в голову? А у вас, у евангелистов, это есть..."
Хочется спросить: а где написано, чтобы в церкви люди обязательно стояли? Обрядность убивает дух. "Где дух Господень, там свобода" (2 Кор. 3:17). Малый и старый поют в церкви (собрании) потому, что так советовали апостолы: "Исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа" (Еф. 5:18-20).

О субботе

"...Будем Вам благодарны, если ответите нам на следующий вопрос: праздновалась ли суббота до Моисея?"
Нет, суббота до Моисея не праздновалась. Бог повелел Израилю праздновать субботу в пустыне Син в роды их, спустя 2 500 лет после сотворения человека. Прочтите об этом в книге Исход 16:1-23.

И здесь нет противоречия

"...В послании an. Павла к Римлянам говорится: "Всякая душа да будет покорна высшим властям", а в послании к Ефесянам тот же апостол говорит, что "наша брань против начальств и против властей". Разве это не противоречие?"
И здесь нет противоречия, а наоборот: один текст дополняет и уточняет другой. К сожалению, второй текст вы не привели полностью, а взяли его отдельными словами. Апостол писал: "Наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных". Именно потому, что "наша брань не против крови и плоти", мы должны повиноваться гражданским властям, если, конечно, приказы властей не противоречат христианской совести.
Христиане должны быть образцовыми, честными, исполнительными гражданами в государстве, примером для других. "Мироправители тьмы века сего" - это не конгресс и президент, как вы пишите, а легионы злых духов, не имеющих крови и плоти. Здесь должна быть ясность: пулей и штыком сатану не сломишь. Значит, к духовной, а не к рукопашной борьбе зовет нас апостол.
Во всех вопросах взаимоотношения христианина с государственной властью первое слово нужно давать совести. Мне рассказывали о случае, который произошел в Бобруйске во время немецкой оккупации. Несколько русских полицаев отказались расстреливать группу евреев. За это их расстреляли и похоронили в одной яме с евреями. Причем их, этих русских, расстреляли свои же, русские. Но расстрел - это еще не победа.
То, что ап. Павел призывает к духовной борьбе, а не к борьбе в прямом смысле, подтверждает оружие, которое советует апостол применять: "Станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и МЕЧ ДУХОВНЫЙ, КОТОРЫЙ ЕСТЬ СЛОВО БОЖИЕ" (Еф. 6:14-17).

Чем доказать?

"...В одном мне тяжело разобраться: как среди множества религиозных верований найти истинно правильное? И чем доказать, что оно правильное?"
Правильное религиозное верование начинается с покаяния, потому что люди "ВСЕ СОГРЕШИЛИ" - утверждает Писание. Покаяние - решительный поворот от греха к Богу, решительное обращение грешника ко Христу. Это - первый шаг. Христос призывает людей к вере, но не к вере вообще, а к вере спасающей: "Покайтесь и веруйте в Евангелие" (Матф. 1:15). А чтобы веровать в Евангелие, надо знать Евангелие. Писание также говорит: "Веруй в Господа Иисуса Христа и спасешься". А чтобы веровать во Христа, надо знать Христа. Прежде, чем веровать во что-либо, надо знать предмет веры.
Предмет спасающей веры - Христос и Его Евангелие. "Вера от слышания, а слышание от Слова Божия" (Рим. 10:17). Доказательством правильной веры является правильная жизнь.

Так ли это?

"...Наша религия учит, что после смерти человека, его душа 40 дней обитает на земле. Так ли это?"
По этому вопросу я не имею собственных суждений и не имею опыта. Но Христос имеет и то и другое. Он сказал умирающему, но раскаявшемуся разбойнику: "Ныне же будешь со Мною в раю" (Лук. 23:43).
Ныне - это не 40 дней. Рассказывая о нищем Лазаре, Христос сказал: "Умер нищий и отнесен был ангелами на лоно Авраамово" (Лук. 16:22). Здесь также нет никакого намека на то, что Лазарь прежде, чем попасть на лоно Авраамово, 40 дней обитал на земле.

Первому - первое место

"...Вот уже много лет меня смущает вопрос о крещении, и я пришел к выводу, что главное- быть крещенным, а как - младенцем или взрослым - разницы нет".
Евангелие учит: "Покайтесь и да крестится каждый из вас" (Деян. 2:38). Бог никому не дал право перестанавливать слова в этом предложении: сначала креститесь, а потом - покайтесь. В математике от перестановки слагаемых сумма не меняется. В Евангелии перестановка слов влечет за собой неправильное понимание истины со всеми вытекающими из этого последствиями.

Библия - справедливая книга

"...Вы утверждаете, что Библия - справедливая книга. Хорошо. А справедливо, что Бог сказал евреям перед выходом из Египта ограбить египтян и взять их золото с собою?"
Конечно, справедливо. Евреи долго, изнурительно и тяжело работали на египтян. Поэтому египетское золото по праву принадлежит евреям. Ограблению, однако, там места не было. Написано: "И сделали сыны израилевы по слову Моисея, и просили (не грабили, а просили) у египтян вещей серебряных и вещей золотых, и одежд. Господь же дал милость народу Своему в глазах египтян; и они давали ему, и обобрал он египтян" (Ис. 12:35-36). "Обобрал" не в смысле ограбил. Народ просил и в действительности народ брал свое.

О плате за требы

"...Вероятно, Вы читали в газете о чикагском епископе-негре, который за бракосочетание брал большие деньги. Он хотел дать полицейскому взятку, а его арестовали. На его большом бриллиантовом перстне написано: "Я верую".
Напишите, имеют ли вообще право священнослужители взимать плату за религиозные требы, как венчание, крещение, похороны и т. п.?"
Служители Нового Завета - это ученики Христа, Его последователи. А если так, то не может быть даже речи о взимании платы за бракосочетание или похороны. Новый Завет не дает для этого никакого морального или юридического основания. Это противоречит духу Евангелия, противоречит всей сущности христианства.
Правда, ап. Павел писал, чтобы служители Евангелия жили от благовествования Евангелия (1 Кор. 9:14), но апостол там же дополняет: "Я не пользовался ничем таковым". Здесь говорится о праве проповедника пользоваться материальной поддержкой верующих. Взимание же платы за религиозные требы является грубым, ничем не прикрытым язычеством. Материальная поддержка служителей Евангелия должна быть основана на доброй воле.
В борьбе против религии атеисты не без успеха пользуются фактами алчности некоторых церковников вроде чикагского епископа, о котором вы мне написали. В дореволюционной России, да и теперь, многие церковнослужители богатели на церковных обложениях.
Подобные извращения в практике христианства подрывают его основы, льют воду на мельницу безбожников. Жертва на дело Евангелия должна быть добровольной.

Это - не противоречие

"...Давид согрешил и тяжело согрешил. Это ведь нам известно из Библии, и хорошо известно. Бог же говорит, что нет такого раба, как раб мой Давид, что сердце его было предано Богу, что он был верным и не грешил. Разве это не противоречие? Я мог бы указать и на другие. Мы тоже грамотные..."
Очень хорошо, что вы - человек грамотный. Значит, вы сами можете разобраться в этом вопросе с Библией в руках. Я не вижу противоречия в ваших доводах. Верно, Давид согрешил и согрешил большим грехом, но нам также известно из Писания, как Давид каялся, сокрушался, как мучилась его душа до покаяния: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мной рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "Исповедую Господу преступления мои, и ты снял с меня вину греха моего" (Пс. 31:3-5).
Бог принял эту покаянную молитву и простил Давида. А о покаявшихся грешниках Бог говорит так: "Грехов их уже не воспомяну более" (Иер. 31:34). Бог не вспоминает и грех Давида. Если вы перестанете искать противоречий в Библии, а примете эту Книгу как Божье откровение, как Слово Его, Он простит и вам грех неверия Библии и грех этот больше никогда не вспомянет.

Библия - правдивая книга

"...Вы утверждаете, что Библия- правдивая книга и всю ее надо принимать за правду. Тогда скажите, как вы понимаете написанное: "Под солнцем нет и не будет ничего нового". А самолеты? А подводные лодки? А кино? А радар? Вот вам и Библия..."
Вы цитируете Библию не совсем правильно. Написано так: "Нет ничего нового под солнцем. Бывает нечто, о чем говорят: "Смотри, вот это новое"; но это было уже в веках, бывших прежде нас" (Еккл. 1:9-10).
Но ведь это сущая правда! Каждое открытие уже существовало в природе, "под солнцем". Прежде чем полетели аэропланы, по небу летали птицы. Прежде чем человек начал мечтать о подводных лодках, рыба уже плавала в глубинах морских. Прежде чем был изобретен фотоаппарат, Бог создал глаз человеческий, аппарат совершенный, схватывающий картину автоматически -даже цветную, которую без проявления запечатлевает в памяти.
Прежде чем был изображен компас и радар для "слепого" управления аэропланами, птицы уже пересекали океаны, не останавливаясь ночью, точно определяя направление. Также имеют свой "радар" и летучие мыши, летающие в темноте. Прочтите Иова 12:7-9.
Нет, друг мой, Библия - правдивая книга. Счастлив тот, кто принимает ее как откровение Божье.

"Взят" и "взошел" - не одно и то же

"...Написано, что "никто не восходил на небо, как Иисус". Библию я немного знаю и также написано, что Илия и Енох взошли на небо живыми, А Вы пишете, что в Библии нет противоречий".
Утверждаю и готов еще раз повторить, что в Библии нет противоречий. Нет ни одного. Одно дело - восходить на небо, другое дело - быть взятым. Илия и Енох были взяты на небо. Христос же, именно ВЗОШЕЛ на небо, откуда снизошел, чтобы открыть людям путь спасения. Действительно "никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах" (Иоан. 3:13).

Важный вопрос

"...Благодарю Вас за беседы. Я очень ими увлечен. Но одно прошу разъяснить мне: на основании чего люди называют Христа Богом? Подумайте над стихом: "Иаков родил Иосифа, мужа Марии, от которой родился Иисус, называемый Христос". Разве это не говорит о человеческом происхождении Христа? Это очень важный вопрос. Рожденный не может быть выше родившего".
Христос родился не от Иосифа, а от Бога, с Которым Он равен. Этот важный вопрос нельзя разрешить одним стихом, вырванным из Евангелия. Евангелист Лука, перечисляя родословную Христа по человеческой ветви, говорит, что Иисус - Сын Божий (Лук. 3:23-36).
Никто не знает, почему для спасения людей у Бога был именно такой план: открыться миру в образе человека через Единородного Сына, через чудесное зачатие Девы Марии. Писание подчеркивает это многократно.
"Я и Отец - ОДНО" (Иоан. 10:30), - сказал Христос о Себе. А Христу можно верить. В Нем нет и не было неправды.
Ответ на ваш вопрос находится в посл. к Филиппийцам, гл. 2:6-11: "Он (Христос), будучи образом Божиим, не почитал хищением быть равным Богу, но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став, как человек". Христос был равным Богу (Отцу) в прошлой вечности, но ради спасения грешников уничижил Себя и согласился родиться от женщины, стать подзаконным, исполнить весь закон, приобресть праведность закона и как невинный умереть за виновных и искупить их от осуждения. Его ДУХ (Личность) никогда не рождался. Он есть Отец вечности (Ис. 9:6-8). Сыном Божьим Он был назван только потому, что Его зачатие произошло по чудотворному действию Бога. Ангел сказал Марии: "Дух Святой найдет на Тебя и сила Всевышнего осенит Тебя, ПОСЕМУ рождаемое Святое наречется Сыном Божиим" (Лук. 1:35).
Так как это было предопределено до создания мира, то в момент этого решения в совете Святой Троицы Христос уже родился по отношению к Богу. Для Бога нет ни прошлого ни будущего; все как настоящее. Ап. Павел говорит о Христе: "Прежде всякой твари Рожденный..." (Кол. 1:15). О смерти Христа сказано: "Агнец, закланный от создания мира" (Откр. 13:8). И так как Он добровольно сделался Сыном (даже рабом) Божьим, поэтому однажды сказал: "Отец больше Меня" (Иоан. 14:28). Но по сущности Христос был, есть и остается на веки веков равным Богу. Вот почему Он сказал: "Я и Отец - Одно".
Слава Христа - не от людей. Он никогда не учился, но у Него должны все учиться. "Один у нас Учитель -Христос" - говорит Евангелие. Он чист, свят, непорочен. Даже злейшие враги Его не могли найти в Нем вины -пришлось искать лжесвидетелей. И самое важное: Он - воскрес! Зола сожженного Будды была роздана почитателям, а Христос воскрес и вознесся в славе! Он - наш Ходатай, наш Посредник. Дух Святой заменяет нам, верующим, Его Личность до встречи с Ним. Он - основание нашей веры. Было бы величайшим безумием поклоняться и молиться тому, кто не есть Бог. "Принимающий Меня принимает Отца", - сказал Христос. Отвергая Христа, человек в сущности отвергает Бога (1 Иоан. 2:23). Давид назвал Христа Богом: "Помазал Тебя, Боже, Бог Твой..." (Пс. 44:7-8).
Мнение, что Иисус Христос - назаретский плотник, сын Иосифа и Марии. Учитель и пророк, но не Спаситель и Господь, - губительно ложно. Это семя сатаны.

Есть ли пророки?

"...Есть у меня вопрос, который я давно ношу на сердце. В Иерусалимской церкви были пророки. Есть ли они в ваших церквах?"
Слово Божие указывает, что Дух Святой наделяет служителей церкви различными дарами. Пророчество -один из даров. Но во время периода благодати, в котором мы живем, пророчества должны быть не сверх написанного (Откр. 22:18). Следовательно, в известном смысле проповедники Евангелия исполняют служение пророков, если они имеют дар свыше говорить к сердцам людей и если говорят не сверх того, что уже написано.
Писание говорит: "А кто пророчествует, тот говорит людям в назидание, увещание, утешение" (1 Кор. 14:3). Благословенны те пророки, или, говоря языком нашего времени, - проповедники, которые передают людям не отсебятину, а истинное Слово Божье, открывают народу волю Божию и не затемняют простой и прямой путь спасения через Иисуса Христа, а указывают людям этот путь.
Господь наделял дарами Своих служителей в Иерусалимской церкви в апостольском периоде. То же самое Он делает и сегодня в тех церквах, которые придерживаются Евангелия, а не человеческих преданий; в тех церквах, где дается свобода действию Духу Святому. Для верных учеников Христа Его благодатный елей не оскудел и сегодня. Он исполняет Свое обещание: "И дам вам пастырей по сердцу Моему, которые будут пасти вас со знанием и благоразумием" (Иер. 3:15).
Слава Богу, есть такие пастыри и у нас. К сожалению, иногда встречаются проповедники-самозванцы, которые не обнаруживают ни глубокого познания Слова Божия, ни мудрости, ни благоразумия. Только того проповедника, который обладает знанием Слова Божия и всесторонним развитием, а главное - помазанием свыше, можно назвать пророком Всевышнего.

О чем спрашивают...

"...Мне известно, что Вы отвергаете монашество и подвижничество вообще. Так вот, растолкуйте мне, если, конечно, можете, что означают слова an. Павла: "Я сораспялся Христу"?"
Подвижничество я не отвергаю, потому что его не отвергает Писание. Но что такое подвижничество? - это другой вопрос.
Сораспятие апостола Павла не имеет никакого отношения ни к монашеству, ни к известным видам подвижничества, но исключительно к тому факту, что он умер для закона и воскрес со Христом (таков контекст). То преображение, которое происходит со всяким уверовавшим во Христа и пришедшим через Него к Богу, Павел называет смертью и воскресением или воскресением из мертвых. Это понятие повторяется дважды в Послании к Галатам (2:19-20). Оба раза речь идет об отождествлении верующего со смертью и воскресением Христа. Закон требовал смерти того, кто его нарушал, но Христос понес на Себе смертное наказание за всех грешников. Получилось, что закон убил Его и с Ним всех тех, кто верою присоединится к Нему, но Своим воскресением Христос воскресил их и освободил для служения Богу. Павел говорит: "Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу" (умер во Христе вместе со Христом). Это относится ко всем возрожденным верующим, потому что Христос умер ВМЕСТО них и они были распяты в Нем и с Ним, а это и есть СО-РАСПЯТИЕ.
Подлинное сораспятие (и совоскресение) после истинного рождения свыше никогда не проходит незаметным для внешних. Отпечаток креста будет на всем, что такой человек говорит или делает. Всякий верный и смелый последователь Христа, который не стыдится креста Христова и готов подвизаться за такую евангельскую веру, служа от всего сердца Христу и страдая за имя Его, истинный подвижник, потому что жизнь для Христа -это подвиг.

Где Каин взял себе жену?

"Где Каин, сын Адама, взял себе жену?"
Этот Библейский "орешек" раскусывается легко. На этот вопрос отвечает Библия. В Библии мы читаем: "Дней Адама по рождении им Сифа было восемьсот лет, и родил он сынов и дочерей" (Быт. 5:4). Значит, у Адама, кроме сыновей, были и дочери, на одной из которых мог жениться Каин. Он ушел от лица Господня в землю Нод после рождения Сифа. Это видно из Бытия 4:11-12. Бог предвидел, что Каин будет возделывать землю и убедится, что земля не дает для него силы, и лишь тогда уйдет в землю Нод. Мы не знаем, сколько лет Каин возделывал землю после ее проклятия, но можем уверенно сказать, что он ушел туда после рождения Сифа и дочерей Адама. Он мог на одной из дочерей Адама жениться и с ней идти в землю Нод.
Но как мог Каин жениться на сестре? Ведь это запрещено законом Моисея. Но ведь Каин жил до закона Моисея, когда женились на сестрах не только сыновья Адама, но даже Авраам женился на своей сестре (Быт. 20:12).

Когда и как?

"...Вот мы празднуем Пасху по Юлианскому календарю, а католики и протестанты по Григорианскому. Какой же календарь правильный и кто празднует Пасху правильно?"
Правильно празднует Пасху тот, кто воскрес от смерти духовно в жизнь вечную силою воскресшего Христа, кто стал новой тварью, чадом Божиим, кто живет воскресением Христа. Главное - не числа и сроки, а факты.
Христос воскрес около 2 000 лет тому назад. Календарные сроки - относительно. Юлианский календарь - не святыня. И Григорианский календарь далеко не точный. Он отстает от солнечного времени каждые 400 лет на 2 часа 52 минуты и 48 секунд. Календарные сроки не имеют того значения, какое придают им люди. Содержание важнее формы, и жизнь важнее памятников.
Церковной истории известно каноническое соборное постановление - Сигиллион, от 20 ноября 1583 года, в котором призывается твердо, даже "до пролития крови", держаться Юлианского календаря, угрожая нарушителям анафемой и отлучением от Церкви Христовой. Это явное нарушение Писания. "Пасха наша - Христос заклан за нас" (1 Кор. 5:7), - говорит ап. Павел. Для верующего человека Пасха - каждое воскресение.
Хорошо делает Церковь, когда один раз в году отводит особый день для особого собрания, посвященного воскресению Христа. По какому календарю? Для меня это не имеет абсолютно никакого значения. Главное, чтобы пело сердце: Христос воскрес, смертию смерть поправ, и МНЕ, сущему во гробе, жизнь даровал.
Рассказывают, как отец сделал подарок сыну ко дню его рождения. Спустя несколько лет, сын напомнил отцу, что его подарок - шкатулка - стоит у него в доме на видном месте. "Какая шкатулка? - удивился отец. - Никакой шкатулки я тебе не дарил. Я подарил тебе драгоценный камень в шкатулке..."
Тут сын, наконец, понял, что увлекшись отделкой шкатулки, он забыл ее открыть и посмотреть внутри. Так бывает и в религии. Собор готов защищать свой календарь "до пролития крови", до отлучения от церкви, а Христос говорит: "Вожди слепые, отцеживающие комара, а верблюда поглощающие!" (Матф. 23:24). "Буква убивает, а дух животворит" (2 Кор. 3:6).

Как быть?

"...Верующий не должен молчать, когда видит грех, а должен обличать. Так и написано: "Но обличайте...". Но вот тут и получается беда: если кого обличишь - сразу наживешь врага. Как тут быть?.."
В своих посланиях апостолы действительно многократно советовали "обличать всех нечестивых" (Иуд. 2:15). Ап. Павел так писал Титу: "Обличай их строго" (1:13). Но здесь нужно не забывать одно: обличающий должен быть сам свободен от того, в чем он обличает другого. Как можно обличать в скупости другого, если обличающий сам не отличается щедростью? А главное, обличение не должно содержать укоров. Обличение должно исходить из мотивов чистой христианской любви. Так и Господь говорил: "Кого Я люблю, тех обличаю" (Откр. 3:19). В нашей житейской практике бывает иначе: человек не обличает того, кого любит, а обличает того, кого не любит. Такие обличения бесполезны. И тогда, конечно, такими обличениями можно сделать только врагов.
Уметь обличать - это дар свыше. Нужно сначала полюбить человека, убедить его в вашей любви и только тогда можно сделать второй шаг - осторожно обличить. Если такое обличение не поможет, тогда вы свободны перед Господом.

Так ли это?

"...Я знаю одного верующего, который против прививок и уколов. Он утверждает, что это- грех, что когда мы даем детям прививки или уколы от тех болезней, которых еще нет, то мы этим не доверяем Богу. И еще говорит, что вакцины для прививок приготовляются на человеческой крови. Так ли это?.."
Медицина - один из величайших даров Божьих. Уже на заре истории мы сталкиваемся с врачебной деятельностью. Из Писания известно, что лучшим другом и сотрудником ап. Павла был доктор ("возлюбленный врач") Лука. Утверждать, что пользование медициной - грех, это суеверие, не имеющее ничего общего с Библией.
Что касается прививок, то здесь явное недопонимание их целей и значения. Вам, вероятно, известно, что в течение 18-го столетия в Европе умерло от оспы 60 миллионов людей. В некоторых странах оспа унесла в могилу от 20% до 80% населения.
Если кто скажет, что Бог может исцелять людей без медицины, то это верно. Но также верно и то, что не нам указывать Богу, каким путем Он должен исцелять страждущее человечество. Известно, что Бог тогда пользуется сверхъестественными методами лечения и исцеления, когда нет естественных.
Из медицинских учебников мне известно, что в создании вакцин для прививок кровь вообще не употребляется.
В заключение скажу, что каждый человек должен быть свободен в выборе решения принимать или не принимать прививки и уколы.

Где написано?

"...Часто мы, русские, говорим, что вот, мол, в Библии написано: "На пути ко врагу солги". Прошу Вас сообщите мне, приходилось ли Вам встречать в Библии такое изречение? Где это написано?"
Это написано в воображении тех, кто ищет оправдания для греха. Ничего подобного я не находил в канонических книгах Библии. Мне известен только один случай введения в заблуждение в жизни пророка Божьего Елисея (4 Цар. 6:18), когда после молитвы Господу о поражении врагов (сирян) слепотою, этот Божий пророк, получив ответ на молитву, увел их в другое место, зная, что они ищут убить его самого и его народ. Он сам проводил их в Самарию, и там снова обратился в молитве к Господу, чтобы Он возвратил им зрение, что Господь и сделал. Так было предотвращено кровопролитие. Все здесь было с молитвою, по воле Божией и с Его ведома, так что едва ли даже этот случай можно назвать самовольным обманом. Вообще этот случай исключительный в Писании и не может служить руководством для новозаветных верующих, разве только напоминанием, что во всех трудных обстоятельствах следует просить указаний у Господа.
Псалмопевец просил о поражении его врагов, и это было в духе Ветхого Завета, когда все было основано на законе. Христос же учил: "Молитесь за врагов ваших, благословляйте проклинающих вас".
"На пути ко врагу солги" - правило людей мира сего, сынов дьявола - отца лжи. Они не только врагам, но и друзьям солгут. У христиан же не должно быть такого, но если не можешь сказать правду, лучше промолчи.

О законе

"...Беседы я читаю. Хорошие беседы. Но почему Вы не пишете о Законе Божьем? Смотрите, чтобы Вам самим не попасть под осуждение..."
Спасибо сердечное за дельное предупреждение. Стараюсь и буду впредь стараться, "чтобы, проповедуя другим, самому не оказаться недостойным" (1 Кор. 9:27), как нас учит ап. Павел. Что же касается Закона, то я скажу, что Закон Божий знают в основном все. Но знание заповедей не спасает человека. Мало знать Закон. Его нужно исполнять. А исполнение заповедей без любви есть мертвое законничество.
Поэтому, я обращаю основное внимание читателей не на Синайский Закон, а на заповедь Христа. А заповедь Христа очень проста: "ВОЗЛЮБИ...", "В этом закон и пророки", - говорит Писание. "Любящий другого исполнил закон" (Рим. 13:8). "Любовь есть исполнение закона" (Рим. 13:10). К любви зовет Евангелие. Христу, а не "скрижалям" отвожу я главное место в беседах.
Почему в беседах больше говорится о Христе, а не о Законе? Потому что "делами закона не оправдается никакая плоть" (Гал. 2:16). Если сердце полюбит Христа, доверится Ему, тогда и заповедь любви исполнять легко. А иначе невозможно исполнить Закон Христа. "Законом никто не оправдается", - говорит Писание (Гал. 2:11). Ап. Павел пишет: "Весь закон в одном слове заключается: люби ближнего твоего, как самого себя" (Гал. 5:14). Это возможно, если человек даст в сердце первое место Христу. "Конец закона - Христос" (Рим. 10:4).
Правда, Христос не освобождает нас от исполнения заповедей, но, вселившись Духом Святым в сердце человека, дает силу исполнять их. В покаянии и принятии Христа в сердце - наше спасение.

Библия о посте

"...Как Вы знаете, у нас в это время 7-недельный пост, и я старалась придерживаться этого правила, но каждый раз приходили соблазны и я нарушала пост. Потому теперь совсем не пощусь. Как Вы думаете, нужно ли поститься в наше время?"
Очень нужно. Больше, чем когда-либо. Темные силы зла и греха теперь действуют в мире ожесточенней и решительней. Христос сказал: "Род сей изгоняется молитвою и постом" (Матф. 17:21). Пост и молитва -два рычага, которыми можно преодолевать все наши проблемы.
Практиковался ли пост у первых христиан? О, да. Об этом говорит Писание (Деян. 13:3; 14:23). Но о 7-недельном посте, как вообще о сезонных постах, в Писании нет ни слова. Да и вообще немыслимо 49 дней не употреблять пищу. Бог никогда не предлагал человеку делать невозможное. Ведь нельзя же назвать постом перемену меню: скажем, вчера человек имел к обеду кусок баранины, а сегодня у него пост: к обеду жареный судак или копченый тунец или маринованные грибы. Так можно не только 49 дней поститься, а год и больше. Беды не будет. Но пользы душе от этого нет.
Откуда же это пришло? Скажут: из глубины веков. Возможно, но не из Библии. Библия учит о посте совершенно иначе: "Вот пост, который Я избрал, - говорит Господь, - разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся. Тогда откроется, как заря, свет твой, и исцеление твое скоро возрастет, и правда твоя пойдет пред тобою, и слава Господня будет сопровождать тебя; ТОГДА ты воззовешь, и Господь услышит" (Ис. 58 гл.).
Израильтяне когда-то постились и спрашивали Господа: "Почему мы постимся, а Ты не видишь?". Вот что ответил Господь: "В день поста ВАШЕГО вы исполняете волю ВАШУ". Вот причина, почему Господь не отвечает на многие молитвы.
Пост - личное дело, связанное с личной нуждой, дело добровольное. Я имею в виду пост по Писанию, т. е. отказ от всякой пищи. Так постились пророки, так постился Господь, так постились апостолы. Каждый может установить себе пост в зависимости от нужды. Бывают особые нужды, личные или церковные. Тогда Писание советует: "Назначьте пост" (Иоил. 1:14; 2:15). Церковная практика говорит, что пост - одно из величайших средств, данных нам Богом, для достижения определенных богоугодных целей.
Хорошо было бы, скажем, всей семьей в день или в дни поста отложить для нуждающихся то, что обычно тратится на пищу. Это по Писанию: "Раздели с голодным хлеб твой". И еще одно: пост без молитвы - пустоцвет. Пост должен сопровождаться молитвой. Пост без молитвы - что автомобиль без бензина: далеко не уедешь.

Грешник должен покаяться

"...В одном журнале Вы писали, что Бог грешников не слушает. Выходит, что грешным молиться бесполезно..."
Не я, а Писание говорит, что грешников Бог не слушает, но кто чтит Бога и творит волю Его, того слушает" (Иоан. 9:31). Но от первой до последней страницы Евангелие учит, что Бог ожидает от грешника ПОКАЯННУЮ МОЛИТВУ. Такую молитву Бог принимает, прощает грешника, возрождает его к новой жизни; из грешника делает праведника. Нет праведника, который раньше не был грешником. Никто, кроме Христа, не родился праведником. Приняв Христа в сердце верою, человек принимает и праведность Христа.

Писание не ошибается

"...Учение, что человек по своей природе не свободный и склонен только ко злу, очень унижает человека. Чему ребенка научат родители, тем он и будет. Откуда Вы взяли, что каждый человек - раб греха?"
Мы взяли это из Св. Писания. Писание говорит, что "весь мир лежит во зле", "нет праведного, нет ни одного".
"Во грехах родила меня мать моя". "Доброго, которого хочу, не делаю; а злое, которого не хочу, делаю" (Рим. 7:19).
Всем нужно освободиться от власти греха и зла. Для этой цели и приходил Христос на землю. Человек не свободен по своей природе. Люди часто делают то, чему их никто никогда не учил.
У ребенка появляется эгоизм, самолюбие. Кто его учил этому? Родители? Нет. Родители могут учить ребенка делиться с другими, а ребенок не хочет, упрямится, не дает.
Есть, конечно, родители, которые говорят ребенку: "Смотри, никому не давай! Сам съешь!". Родители, которые учат этому своих детей, только усугубляют его эгоизм. Эгоизм и без этого уже свойствен каждому человеку, но только в разной степени. Все это уже есть в греховной природе человека.
Значит, не Писание унижает человека, называя его грешником по рождению. Грех унижает человека. Писание только констатирует факты.

Благодать на благодать...

"...An. Иоанн писал: "От полноты Его все мы приняли и благодать на благодать". Что означает принимать "благодать на благодать"?"
Где написал это апостол Иоанн? В 1-й главе своего Евангелия. О чем там вообще идет речь? О Слове, ставшем плотию, то есть, Иисусе Христе, Сыне Божием. Слово, ставшее плотью, является источником благодати, которая есть совокупность всех духовных благ, подаваемых Богом Его народу. Слова "все мы" относятся ко всем возрожденным христианам и включают самого апостола Иоанна, автора этого Евангелия. Благодаря полноте Божией благодати, выраженной в воплощении вечного Слова, мы получаем одно благословение на другое, или одно за другим (благодать за благодатью), подобно волнам прилива на морском берегу. Жизнь христианина -это постоянное принятие сменяющих и перекрывающих одна другую волн Божией благодати.
В этом выражении нет ничего таинственного, никакого скрытного смысла, хотя многие ломают себе головы над ним и строют всевозможные теории. Апостол Павел много пишет об обилии благодати, о преизбыточествующей благодати. Апостолы (да и мы сами) пережили на себе эти, несущиеся одна на другую волны Божией благодати - Его бесконечной милости к любящим Его, и ничем не заслуженного благорасположения (ради воплотившегося Слова) к тем, кто принял это вечное Слово -Сына Божьего, Иисуса Христа.
Очень хорошо о сущности благодати сказано Верой Кушнир в стихотворении, переведенном с английского:

Растет благодать, когда бремя тягчает,
И сила растет, когда труд тяжелей.
Бог милость в растущей беде умножает,
Чем глубже страданье, мир Божий сильней.

Когда переполнится мера терпенья
И силы начнет на полдня лишь хватать,
Иссякнут запасы любви и смиренья,
Господь наш уже начинает давать.

Его благодать и любовь непомерны,
И силу Его невозможно объять,
И Он из Христовых бездонных резервов
Дает, и дает, и дает нам опять.

Так учит Писание

"...Вот уже несколько лет я прочитываю Ваши беседы, а еще ни разу не читал о крещении. Напишите, как Вы понимаете крещение?"
Я понимаю крещение так, как о нем говорит Писание. Не иначе. На ваш вопрос отвечают Христос и Его апостолы предельно ясно. Вот что они написали:
1. "...Крещение - не плотской нечистоты омытие, но обещание Богу доброй совести" (1 Пет. 3:21).
2. "Итак, мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим. 6:4).
Как это выглядит практически, читаем в Деяниях Ап.: "Но КОГДА ПОВЕРИЛИ Филиппу, благовествующему о Царствии Божьем и о имени Иисуса Христа, то крестились мужчины и женщины" (8:12). "И приказал остановить колесницу; и сошли оба в воду, Филипп и евнух; и крестил его" (8:38). Повеление Христа гласит так: "И сказал им (ученикам): идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Марк. 16:15-16).
Как видите, нет необходимости дополнять Писание. Крещение само по себе не спасает человека, а является следствием спасения.

Кого можно назвать христианином?

"...Как хотите, а по-нашему, кто родился в христианской семье, тот и является христианином. Пусть плохой христианин, но христианин. А как же иначе?"
Учение Христа абсолютно одинаково для всех. В нем нет ни "по-вашему", ни "по-нашему", как отметили вы в письме. Повторяю, что однажды уже писал: чтобы называться и быть христианином, недостаточно родиться в христианской семье. Надо от Бога родиться, родиться от Духа Святого, родиться свыше, как сказал Христос Никодиму (Иоан. 3:3-5).
Все люди имеют одинаковую греховную природу, независимо от того, в какой семье они родились, к какой религии принадлежали их предки. О детях Христос сказал: "Таковых есть Царство Небесное" (Матф. 19:14; Марк. 10:14; Лук. 18:16).
Однако, вступив в сознательную жизнь, вкусив греха, они также нуждаются в покаянии. "Все согрешили и лишены славы Божией" (Рим. 3:23). Когда Евангелие говорит "ВСЕ", значит, исключений быть не может. Все люди, без исключения, нуждаются в принятии новой жизни. А новая по наследству не передается. Эту жизнь принес на землю Христос. Эту жизнь можно принять только через Него, и только от Него, причем, лично и непосредственно. Не христианскую доктрину принес Христос на землю, а жизнь. И "жизнь с избытком", как сказал Он однажды ученикам. Мы все нуждаемся в этой жизни.
Христианин тот, кто не только верит (верят и бесы), но кто имеет в себе жизнь Христа, и она, жизнь эта, в какой-то мере отображается в нем. Так понимали христианство апостолы и их последователи. Первое слово "христианин" мы встречаем в Деянии Ап. 11:26. Христианами назывались люди, не только принявшие учение Христа, но и жившие по этому учению. Это определение осталось в силе и сегодня.
Много ли таких христиан на земле? Это вопрос другого порядка. "Тесны врата и узок путь, ведущие в жизнь, и НЕМНОГИЕ находят их" (Матф. 7:14).
Есть 4 факта, проливающие свет на ваш вопрос: 1) Одним человеком (Адамом) грех вошел в мир. 2) С грехом вошла в мир смерть. 3) Смерть перешла на всех человеков. 4) В Адаме все согрешили, во Христе все оживут (1 Кор. 15:22), независимо от того, кто были родители. Главное - быть во Христе (Рим. 5:17).

Песнь Песней

"...У меня есть вопрос из книги "Песни Песней". Что значит: "Левая рука его у меня под головою, а правая обнимает меня"? Неужели это от Духа Святого?"
Вы знаете, что значит эта фраза. Это выражение физической любви супругов, которую Бог благословил в самом начале сотворения человека, когда сказал: "Посему оставит человек отца и мать и прилепится к жене и будут двое одна плоть". Книга "Песня Песней" (или песня над всеми песнями) вошла в канон Библии, значит, она от Духа Святого. Более компетентные люди, чем вы и я, решали ее богодухновенность. Чистая брачная любовь и брачный союз символизируют брак Христа и Церкви, Его Невесты. В любви Соломона к Суламите евреи всегда видели образ Божией любви к Израилю. Это дивные прообразы, но и сама по себе поэма, воспевающая любовь двух существ, говорит о том, что Бог одобряет супружескую интимную любовь и нежность, что брак должен быть постоянным и верным союзом посвященных друг другу сердец.
Эта книга говорит о том, что интимная жизнь супругов не есть что-то "грязное", но нечто естественное и чистое. Здесь восхваляется моральная чистота брака (4:12). Здесь нет места добрачным связям, которых нет в Божьем плане (2:7; 3:5), и верность друг другу до брака и после вступления в него не только ожидается, но высоко чтится (6:3; 7:10; 8:12). Такая верность и любовь в супружеской жизни великолепно отражает Божию любовь и Его посвящение Своему народу.
Пусть не шокирует вас описание физической любви. Если вы будете читать эту книгу молитвенно и внимательно, вы извлечете из нее много полезных уроков. Кому открылась любовь Христа, кто возлюбил Его всем сердцем, тому легко понять, что эта книга не содержит ничего соблазняющего. В ней открывается прообраз чистой святой любви к Тому, чьи "...уста - сладость, и весь Он - любезность", Кто "прекраснее всех сынов человеческих" - любовь ко Христу Его искренних чад.
Нам следует чаще проверять себя, взвешивать свою любовь к нашему Небесному Жениху. Носим ли мы Христа в сердце, как носила Суламита своего жениха и потом супруга? Ищем ли молитвенного общения с Ним? Отвечаем ли любовью на Его любовь?

Прежде всего человек

"... То, что журнал делается со знанием дела и со вкусом, -это бесспорно. Удивляет то, что в вашем журнале, который Вы называете христианским, частенько проскальзывают имена мусульман, вроде Расула Гамзатова, а также произведения атеистов. Наверное, вам нечего печатать?"
Расул Гамзатов - не мусульманин. Он атеист и, кажется, член КПСС. Это, однако, нисколько не меняет положения, если произведения этого человека не идут вразрез с христианской моралью.
Если язычник говорит умно, можно ли отвергать его слово только потому, что он не христианин? Не забудем, что каждый человек - прежде всего человек.
Творения талантливых, гениальных людей приносят пользу всему человечеству, если их служение человечеству не противоречит Истине. В книге Екклесиаста сказано: "Слова мудрых - как иглы и как вбитые гвозди, и составители их - от единого пастыря" (12:11).
Кто знает: сегодняшний язычник не станет ли завтра христианином? Журнал не проповедует философию безбожия, а Евангелие. Отгородиться от общечеловеческой культуры христианин не может. Не забудем, что и ап. Павел приводил цитаты из произведений языческих поэтов и философов.

Спасение - дар Божий

"...Спасение - дар Божий, поэтому, если Бог определил кого спасти, Он найдет пути и возможности, как спасти. И у человеков не будет спрашивать об этом..."
Бог не определил, а предузнал, кто ответит на Его зов. Это - заблуждение, что о спасении Бог не будет спрашивать человека. "Хочешь ли прозреть?" - спрашивал Христос у слепого. Мудро сказал блаженный Августин: "Это верно, что без Бога мы не можем себя спасти, а без нас Бог не хочет".
Вера - волевой акт. Без веры не только невозможно спастись, но и "Богу угодить невозможно". Евангелие -это мировая Конституция (Пс. 4:9), но принятие Евангелия без участия воли человека абсолютно невозможно. Содействующая Божия благодать открывает сердце грешника и возбуждает его волю к принятию спасения.

"Овцы не сего двора"

"...Объясните мне слова Христа из 10-й главы Ев. от Иоанна: "Есть у Меня и другие овцы, которые не сего двора"".
Известно, что до пришествия Христа все народы, населяющие землю, делились на евреев и язычников. Евреи поклонялись одному истинному Богу, язычники - многим богам - идолам.
Словами, которые вы привели, Христос раскрыл великую Истину, что Он пришел не только для спасения евреев, но пришел для того, чтобы открыть путь спасения всему миру, всем людям, всем нациям, всем народам.
Евреи полагали, что Мессия должен прийти только для Израиля и быть Царем только для Израиля. Христос объявил, что отныне в избранное стало Божие открыта дверь и для язычников, для "овец не сего двора". "И будет одно стадо и Один Пастырь". Слава Богу за это обетование.

Ошибка или грех?

"...Я не раз слышал, как некоторые верующие молились: "Господи, прости мои ошибки,..". Обвиняет ли нас Бог за ошибки? Какая вообще разница между ошибками и грехами?"
Немало есть людей, которые других считают грешниками, а себя только ошибающимися. Когда человек просит Бога простить ошибку, Бог ошибку прощает, а грех остается не прощенным. Грех никогда не может быть ошибкой и ошибка грехом.
Когда я Кирилла Демьяновича называю Кириллом Ивановичем - это ошибка. Но когда я иду по улице и, увидев Кирилла Демьяновича, перехожу на другую сторону, чтобы с ним не поздороваться, то это уже не ошибка, а грех. А грех прощает Господь только кающимся.

Требует...

"...Требую, чтобы Вы официально опубликовали, признаете ли Вы Деву Марию Матерью Иисуса и считаете ли Вы Ее святой и зачатой, как и Христос, непорочно?"
Не только признаю (ведь так учит Писание), но и всем сердцем и душою почитаю Деву Марию, как великую святую, избранную Богом для непорочного зачатия и воплощения Иисуса Христа, Сына Божия. Верю, что в сонме святых Она занимает наивысшее место. О Ее смерти нам Писание не говорит, но из Писания видно, что Она оставалась с учениками и жила праведно. А кто ЖИВЕТ ПРАВЕДНО, тот и УМИРАЕТ ПРАВЕДНО. О Ней больше узнаем в вечности, если будем верить во Христа, как Она верила.
О том, что Мария была зачата непорочно и рождена от Святого Духа, Библия нам не говорит ни слова.

"...Так ли?"

"...Посылаю Вам брошюру, в которой доказывается, что Христос уже пришел в мир и пришел на "облаках", которыми являются большие войны. Так ли Вы верите?"
Нет. Я верю так, как говорит Писание: "Сей Иисус, вознесшийся от вас на небо, придет ТАКИМ ЖЕ ОБРАЗОМ, как вы видели Его восходящим на небо" (Деян. 1:11). Так сказали апостолам Ангелы, "два мужа в белых одеждах". Кому же мы должны верить: людям или Ангелам?
Начало войн относится к глубокой древности. Фактически, войны никогда не прекращались. Усиление военной активности ("военные слухи") - это только один из признаков приближения пришествия Христа, но не Его приход. Кроме этого признака, есть еще много других, но все они - только признаки, предваряющие Его пришествие, но не само ПРИШЕСТВИЕ.
Христос придет не символически и не как признак, а Он придет Сам, как Личность. В каком виде? На этот вопрос ответили Ангелы: "ТАКИМ ЖЕ образом, как видели Его восходящим". А видели Его восходящим как Личность.
После воскресения Он сказал ученикам: "Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня" (Лук. 24:39).
Еще точнее об этом сказано в Откровении 1:7: "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его".
Брошюра, которую вы мне прислали, нисколько меня не убедила в том, что Христос уже пришел. Верьте тому, что сказали Ангелы, что записано в Евангелии, а не тому, что об этом говорят и пишут люди.
Второе пришествие Христа близко! И потому мы должны быть готовыми для этой встречи.

Нужны ли страдания?

"...Мир полон страданий, а Вы проповедуете о любящем Боге, без воли Которого ничего не бывает. Я не отвергаю Бога, но здесь есть какое-то недоразумение. Разве Бог не может обойтись без страданий?"
Бог может обойтись без страданий, но мы, вероятно, не можем. С другой стороны, надо сказать, что когда люди убивают друг друга, в этом не может быть воли Божией. Бог допускает неурожай, но голод люди делают сами, потому что не хотят делиться запасами. Страдания не всегда являются последствием первородного греха. Чаще они являются наказанием за НАШ грех. В исцелении слепорожденного (Иоан. 9 гл.) Христос открыл, что страдание - не всегда последствие греха. "Кто согрешил, что родился слепым?" - спросили ученики у Христа. "Никто, - ответил Небесный Учитель, - но чтобы явились на нем дела Божии". И тут Он сразу же исцелил слепого.
Христос не обещал христианам розовую дорожку. "Меня гнали и вас будут гнать". "В мире будете иметь скорби, но мужайтесь: Я победил мир" (Иоан. 16 гл.).
Почему же Бог допускает страдания? На этот вопрос не в каждом случае можно дать ответ. "Что Я делаю теперь, ты не знаешь, но уразумеешь после", - сказал Христос (Иоан. 13 гл.). В мире нет бесцельных страданий. "Бесцельны" они только для неверующего. А "любящим Бога,.. все содействует ко благу", - говорит Писание. И страдания содействуют ко благу.
Слово Божие сравнивается с молотом, разбивающим камень, мечом обоюдоострым. Но бывает, что и таким "инструментом" нельзя размягчить гордое человеческое сердце. Вот тогда на помощь приходят страдания.
Иногда страдания служат как средство испытания. Химик, чтобы обнаружить химический состав жидкости, подливает индикаторы. Жидкость, в зависимости от состава, начинает буреть, вскипать, выделять газ, кислоту, давать осадки. Так бывает и в жизни людей. Страдания обнаруживают, кто мы есть. В страданиях испытывается вера. Испытывается и укрепляется.
В тихий солнечный день берега Сан-Францисского залива очень красивы. Но, когда поднимается ветер, вода чернеет, пенятся волны, поднимая со дна ил и грязь. У каждого из нас кое-что есть "на дне". Господь допускает страдания, чтобы показать нам наше сердце, возбудить в нас желание к очищению, смирить нас. И верующие люди через страдания очищаются. "Нечестивые же, как море взволнованное, которое не может успокоиться и которого воды выбрасывают ил и грязь. Нет мира нечестивым, говорит Бог мой" (Ис. 57:20).
Хорошо, что мы испытываемся на земле, чтобы вовремя исправиться. На небе исправиться будет поздно. Ничто нечистое туда не войдет (Откр. 21:27).
"Только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер. 29:11). Бог не обязан давать нам отчет в Своих действиях. Бог есть любовь во всех делах Своих, но многое в Его действиях от нас скрыто, пока мы здесь, а откроется в вечности, и тогда мы все поймем.
В заключение вспомним слова Давида: "Прежде страдания моего я заблуждался, а ныне Слово Твое храню... Благо мне, что я пострадал, чтобы научиться уставам Твоим" (Пс. 118).

Письмо из пещеры...

"...Я получила два письма одного содержания из разных городов. Одно т них передаю Вам. Под страхом неизбежных несчастий получившие такие письма спешат сделать копии и послать другим. Волна этого страха проходит по всей земле.
Я не способна облечь в слова мои мысли и не знаю, что сказать людям, которые в это верят. Будьте добры, ответьте через газету, как нужно смотреть на эти письма?"
Вот точная копия рассылаемых писем: "Святитель Антоний, молись за наши души, наше счастье. Дай нам мир, выпроси нам благословение у Бога, для всей семьи и для наших знакомых.
Это письмо найдено в пещере, выслано из Южной Америки миссионером и должно обойти весь свет. По получении немедленно перепиши и высылай, и через 13 дней тебя встретит большое счастье.
Прошу горячо не прерывать этого венца, высылай каждый день по одному письму тем, кому ты желаешь добра. Один поляк в Аргентине порвал эту карточку и на 13-й день потерял сына. Другой - не выслал и погиб в катастрофе. Другой же - выслал и выиграл в лотерее 300 тысяч...
Рассылай эти письма без своего адреса. Св. Антоний тебя не оставит".
Такие письма приходили и ко мне. Помню, такие письма мы получали еще до войны на родине.
Что это значит? Разобраться нетрудно тем, кто верит и полагает все свои надежды на живого Бога и Спасителя Иисуса Христа.
Вам обещают счастье на 13-й день. Почему же не на 12-й - по числу апостолов, не на 7-й день, как символ Божьей полноты? А именно на 13-й!
Удивительно: кто-то послал такое письмо и выиграл 300 тысяч в лотерею! А сама-то лотерея, как и все азартные игры, - от дьявола. О чем же еще можно говорить? Те, кто рассылает эти письма, хотят обойти единый путь Божий, ведущий ко спасению, а следовательно - путь к миру, к любви, к радости. Это мы называем счастьем. Сатана выдумывает самые невероятные трюки, чтобы отвлечь людей от Божьей заповеди: "ПОКАЙТЕСЬ И ВЕРУЙТЕ В ЕВАНГЕЛИЕ" (Марк. 1:15).
Евангелие - истинное Божие письмо, несущее спасение каждому верующему. Всем нужен Христос, спасающий от власти греха и суеверий, Христос, дающий человеку истинное счастье: быть Его чадом.

Признаки благословений

"...Уже сколько раз я замечал, как некоторые верующие считают материальные успехи признаком благословений. Одного отлучили от церкви за грех, а он после открыл мастерскую и имел успех. Тогда люди начали говорить: "Смотрите, его Бог благословляет!..""
Могу вам ответить, что по моему глубокому убеждению, не каждый материальный успех является доказательством правильного хождения перед Богом. Материальные успехи могут исходить не только от Бога, но и от сатаны, чтобы уловить человека в свои сети. Иногда же Бог для спасения может употребить и неверных, как челюсть мертвого осла (Суд. 15:15).
Много нечестивых людей имеют в этой жизни успехи, но они, по словам ап. Иакова, "как прах, поднимаемый ветром".
Один муж Божий сказал так: "Лучше быть скромным святым, чем нечестивым царем".

О сомнении

"...Когда я читал, как Иоанн Креститель посылал учеников спросить у Христа, Он ли Тот, Который должен был прийти, или ожидать другого, то я подумал: неужели Иоанн мог сомневаться во Христе? Ведь перед его глазами, при крещении Иисуса, снизошел Дух Святой в виде голубя. Да и голос с неба он слышал..."
Некоторые богословы полагают, что сомневался не Иоанн, а его ученики и он послал своих учеников с их сомнениями к Иисусу, чтобы они увидели чудеса, услышали Его слово и исцелились от сомнений.
Возможно, это так и было. Но сомневаться мог и сам Иоанн. Сомнения постигли Авраама, мужа веры, когда он от страха выдал фараону свою жену за сестру. И у Давида были сомнения. Помните, как он говорил: "Когда-нибудь я попаду в руки Саула..." Илия тоже не был свободен от сомнений ("довольно, Господи, возьми душу мою..."). Сомнения постигали и учеников Христа, когда они в страхе покинули своего Учителя и заперлись в доме братьев Зеведеевых.
Вполне возможно, что оказавшись в темнице, в цепях, Иоанн переживал подавленность духа. Возможно, он ожидал освобождения от Христа, а Он не шел к нему на помощь в сырую темницу.
Велики слова Христа: "Блажен, кто не соблазнится о Мне". То, что увидели и услышали ученики от Христа, то, что они передали Иоанну, вполне его утешило и ободрило, и он спокойно встретил меч палача.
Лукавый хочет, чтобы люди сомневались в Божественности Христа, но честно взвешивая все факты, вникая в Писание, человек может прийти только к одному выводу: "Он Тот, Кому надлежало прийти". Он - Сын Божий, Мессия, Спаситель грешников.

Судьба не улыбается

'...Один мой знакомый выиграл в лотерею за один доллар английский "Форд". С тех пор я потратил на такие игры около 100 долларов, но судьба до сих пор не улыбнулась. Этот же знакомый зовет меня в Рино (Невада) попробовать счастье. И я теперь думаю: должен ли христианин принимать участие в таких лотереях?"
Вера христианина основана не на "улыбке судьбы", а на Слове Живого Бога. Если бы вы были в нужде, то и в таком случае подобные игры, как и картежная игра -самообман. Бог знает, как помогать верующим в Него.
Философия этого мира: "Получить что-нибудь ни за что" - не подходит для христианина. Прочтите Филиппийцам 2:3.
Было бы несравненно лучше, если бы проигранные вами 100 долларов вы отдали на миссионерское дело.

Бог нелицеприятен

"...Если Бог нелицеприятен, то почему Он покровительствовал и покровительствует до сих пор из всех народов одному народу - евреям? Если Бог сделал такой выбор, то этот выбор был очень неудачным..."
Бог не избирал еврейский народ, Он его создал. В Своем предведении Бог остановился на одном человеке с потенциалом огромной веры и избрал его с целью произведения от него народа. Этим человеком был Авраам. Бог велел ему покинуть языческий город Ур в Халдее, и пойти в страну, какую Он Сам укажет ему. Этой землей был Ханаан, получивший позже название Палестины, а ныне государство Израиль. Авраам никогда не увидел этой земли. В нее вошли его потомки спустя несколько поколений.
Бездетному Аврааму Бог пообещал, что произведет от него многочисленный народ. Авраам поверил Богу, и это вменилось ему в праведность. Бог избрал не только Авраама, но и из всех сыновей его избрал только Исаака, сына Сарры, а из сыновей Исаака только Иакова, сына Ревекки. Почему? Не нам спрашивать это у Бога. Если бы Он советовался с людьми, Он не был бы Богом.
Нам известно только, для чего Бог создал этот народ. Он сделал это для того, чтобы от этого народа родился в свое время Избавитель - Мессия Христос, пришествие Которого и смерть за грехи мира, Которого Он предопределил еще до создания мира. Ради этого Бог хранил Израильский народ, дал ему закон и откровение Свое, а ныне хранит ради Своих целей в будущем. Бог избрал Израильский народ не за его добродетель или послушание Ему, а для явления славы Своей через него. Бог сказал Аврааму, и пересказал сыну его Исааку и внуку Иакову, что в их семени "благословятся все народы земли", имея в виду грядущего в мир Спасителя. Ошибся ли Бог в Своем выборе? Никак нет! Бог никогда не ошибается. Христос пришел в мир как выходец из этого народа, Который постоянно напоминал во всех пророчествах о Нем в Священном Писании.
Из этого народа вышли все апостолы Христовы, которые основали первую церковь и написали Новый Завет. Да и в мировую культуру этот народ внес свой ценный вклад. За свое отступничество он был временно отстранен (как народ в целом, а не как отдельные личности), пока не войдет в Церковь полное число язычников, но остаток примет Мессию, и весь мир убедится тогда в безошибочности Божьего избрания.
Но нельзя сказать, что Бог покровительствует только евреям или любит только их. Прочтите молитву Соломона при освящении Иерусалимского храма: "Услышь с неба, с места обитания Твоего, и сделай все, о чем будет взывать к Тебе иноплеменник, чтобы все народы земли знали Имя Твое, чтобы боялись Тебя, как народ Твой Израиль" (3 Цар. 41:43).
Вспомним слова апостола Павла: "Во Христе нет ни еллина, ни иудея". Христос всех уверовавших в Него соединил в одно Тело - Свою Церковь. В Нем все - дети Божии. Христос неоднократно повторял, что Бог желает спасти все народы земли, и среди каждого народа есть дети Божии, но для рождения Спасителя в мир нужен был только один народ, и Бог избрал для этой цели линию праведного Авраама, которая постепенно привела к царю Давиду, от царственного народа которого родился Иисус Христос. Где же тут ошибка? Слава дивному пред-ведению Бога нелицеприятно любящего весь мир!

Кто такие протестанты?

"...Ответьте, пожалуйста, на такой вопрос: являются ли баптисты протестантами?"
Энциклопедический словарь Павленкова на ваш вопрос дает следующий ответ: "Протестанты - совокупное обозначение исповеданий евангельской церкви, явившейся в 16-м столетии, как протест против католицизма".
Мартин Лютер - один из первых великих реформаторов, выразивший "протест" против установок Римской церкви, которым он не находил подтверждения в Священном Писании. Его протест был главным образом против индульгенций (отпущение грехов за деньги), богослужений на непонятном языке и проповеди в церкви о спасении делами.
Реформация произошла в начале 16-го столетия и породила ряд протестантских церквей в Англии, Германии, Швеции, Голландии и других европейских странах.
Баптисты потому не протестанты, что они никогда не были в католической церкви и никогда не выходили из нее. Это евангельские верующие, которые были значительно раньше всех протестантских церквей, если судить по их религиозным убеждениям и практике. Слово "баптист" означает "креститель". Эта кличка была дана этим евангельским верующим за то, что они крестили путем погружения сознательно верующих в Христа людей и не принимали в свои церкви некрещенных. Кличка осталась по сей день.
Строго говоря, первая "баптистская церковь" была основана Христом и организована Его апостолами. Это была церковь евангельских верующих, прошедшая позже узким, тернистым путем. В период расцвета католицизма она оставалась незаметной и немногочисленной. Идя по следам первой церкви, она не увлеклась пышностью нарядов Рима, такой чуждой ранней церкви, ни внешне благолепным, ни засоренным язычеством, богослужением Византийского христианства. Она осталась верной простоте Евангельского учения, продолжая принимать в свои ряды только возрожденных и крещенных по вере людей.

Почему?

"...Напишите, пожалуйста, почему в некоторых церквах произносят молитвы на языке 17-го столетия, как будто Бог не понимает современного языка?"
Есть люди, для которых форма дороже всего. Они держатся средневековых форм молитвы потому, что видят в молитве в первую очередь мистику.
Нетрудно, поразмыслив, понять, что каждое слово молитвы должно быть понято молящимся и еще больше -осознано и принято сердцем. Господь дал нам не только сердце, но и ум. Поэтому ап. Павел пишет: "Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом" (1 Кор. 14:15).
В молитве должно быть сочетание искренности, сердечности, духовности с разумом. Ведь наш ум, хотя и маленький, - это тоже дар Божий.
Только молитва на простом языке может быть назидательной и полезной.
Бог не только понимает наш язык, но читает наши воздыхания сердечные, молитву без слов, когда человек мысленно возносится к горнему.

Нужно ли?

"...Растолкуйте Вы мне один вопрос: почему каждый, кто верит в Бога, должен Ему публично поклоняться? Требует ли этого Бог? Нужно ли это Богу? Разве нельзя признавать Бога, но не устраивать из этого ритуалов и форм поклонения?"
Поклонение верующего человека перед Творцом исходит из благодарности. Ведь человек обязан Богу своим существованием.
Истинное поклонение без всяких видимых форм и ритуалов, сердечное поклонение связано с желанием человека прославить своего Творца.
Если у человека этого желания нет - сомнительно, что он вообще верит в Бога. Может быть, такой человек, как вы сказали, только признает Бога, но до веры Ему и Его Слову еще не дошел.
Библия, Слово Божие, учит человека благоговеть перед Богом. И это нужно в первую очередь самому человеку. Без этого благоговения невозможно ходить в страхе Божьем. Другими словами, без благоговения перед Богом, человек утрачивает моральные основы, а это ведет к падению нравов, к распутству, к анархии.
Псалмопевец Давид любил поклоняться Господу, петь Ему хвалебные гимны: "Придите, поклонимся и припадем, преклоним колена пред лицом Господа Творца нашего" (Пс. 94:6). Конечно, Давид призывал поклоняться перед незримым лицом Творца. Здесь "лицо" - образное выражение.
На вопрос: для чего это нужно? - ясно ответили Ангелы: "Достоин Ты, Господи, принять славу и честь, и силу, ибо Ты сотворил все" (Отк. 4:11).

Как не плакать?

"...Пишу Вам из далекой Бразилии. Сюда я приехал еще в 1927 году. Господь нашел меня и спас в 1930 году, а потом и жену. Недавно попалась мне Ваш журнал и я заинтересовался, что Вы отвечаете на вопросы. И вот сразу пишу Вам письмо.
В прошлом году умерла моя спутница, и когда я на похоронах не удержался и заплакал, - то один проповедник потом сказал, что плакать по умершей, если она верующая -грех: "Ведь она у Господа. Надо радоваться, а не плакать..." И так у нас всегда говорят. Я не хочу лицемерить, но радоваться, когда вот остался один - не могу. Напишите, как можно радоваться, когда слезы сами льются? И как не плакать, когда на душе больно?"
Как не плакать, когда на душе больно? - это я не знаю. Проповедник, вероятно, хотел вас утешить, но в его словах я усматриваю "перегиб". Плакать об умершем, даже если он спасен, - не грех. Вспомним, как плакал Христос об умершем друге - Лазаре (Иоан. 11:35).
Умершие в Господе - счастливы, но остающихся на земле часто ожидают скорби и переживания. Поэтому слезы биологически нормальное явление.
Так думал и ап. Павел. Прочтите его слова: "Ибо он (Епафродит - верующий) был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали" (Филип. 2:27). Значит, смерть Епафродита, соработника ап. Павла, не радовала бы его, а печалила.
Ап. Павел утешал скорбящих об умерших, но никогда не говорил, что слезы - грех.
Положитесь на Господа, Он приведет вас в свое время в несравненно лучшее место, где ожидает вас ваша спутница.

Почему мы празднуем?

"...Христос никогда не говорил, чтобы люди вспоминали Его день рождения. Христос говорил, чтобы верующие вспоминали Его смерть: "Сие творите в Мое воспоминание..." Отсюда вопрос: почему некоторые празднуют день рождения Христа - Рождество, если это против Его воли?"
Не знаю, откуда вы взяли, что празднование Рождества против Его воли?
Мы не устанавливали праздника Рождества Господа Иисуса Христа, и никто не знает точно, в какой именно день Христос родился. Но если люди отводят один день в году воспоминанию о том, как явился в мир Христос Спаситель и этот день не делают объектом "бизнеса", а благодарят Бога за Его неизреченный дар любви, то что же может быть в этом греховного?
То, что касается заповеди Христа о Преломлении Хлеба, то я скажу, что Церковь, к которой я принадлежу, делает это 12 раз в год.

Почему этого нет?

"...Я еще с раннего детства думал о том, что если бы Бог видимо явился людям хоть один раз, то все люди сразу бы изменили к Нему отношение. А этого почему-то нет..."
Рассказывают, что в древности один царь захотел увидеть Бога. Он призвал к себе главного мудреца и спросил его:
- Можешь ли ты мне показать Бога?
Был полдень. Мудрец вывел царя во двор и сказал:
- Смотри на солнце!
- Не могу! - ответил царь.
- Если ты не можешь смотреть на солнце, то как же ты можешь смотреть на Того, Кто сотворил солнце? -сказал мудрец царю.
Если допустить, что Бог пошел бы навстречу человеческой наивности и капризам и пожелал бы явиться видимым образом, то в каком виде Ему надлежало бы явиться?
Каждый человек предложил бы свой способ явления. Богу, конечно, все возможно. И Он являлся в разных видах Аврааму, Моисею, Илии. Но ведь эти явления не убеждали неверующих в существовании Бога.
Лучшим способом открыть Себя людям - это явиться в образе человека. И Бог это сделал. Он открыл Себя в образе Иисуса Христа около 2 000 лет тому назад. Как же отнеслись к Нему люди? Он мог проповедовать только три с половиной года, а потом Его распяли.
Если Бог снова явился бы на землю в таком же виде, то теперь с Ним разделались бы в три месяца, особенно в стране, где свирепствует атеизм.
Если теперь атеисты объявили войну Богу невидимому, то что было бы, если бы Он явился видимо?
Ап. Иаков говорит, что знать, что есть Бог, недостаточно. "И бесы веруют", - говорит он. Но они не любят Бога и не подчиняются Ему, ведут войну против Него, будучи обреченными на вечную гибель.
Верующие люди, не видя Бога, но веруя в Него, благоговеют перед Ним, а неверующих явление Бога еще больше бы ожесточило. Книжники и фарисеи видели и хорошо знали, что Христос воскрес, но стали ли они верующими во Христе и Его мессианстве? Нет.

Правильное решение

"...Вы, кажется, человек понятливый. Может быть, Вы и меня поймете и поможете мне разобраться в такой проблеме. Моя жена живет в России, а также двое детей, уже взрослых. Я с ними разлучен 19 лет. Туда ехать - жизни мне не будет. И вот я думаю: не жениться ли мне здесь, чтобы было кому зарыть мои кости? Как верующий человек я думаю и о другом: не согрешу ли я этим перед Господом? Что Вы мне на это ответите? Пожалуйста, не ставьте моего имени..."
Жениться для той цели, чтобы было кому "зарыть кости" - затея неразумная. Об этом вам не следует беспокоиться. Разумнее подумать о другом: как сохранить совесть в чистоте и святости, чтобы отойти в вечность в мире с Богом?
19 лет вы обходились без жены, надеясь на встречу с ней. Ваша верность жене достойна награды. Так зачем же теперь, на закате ваших лет нарушать обет, данный когда-то вами жене перед Богом и перед свидетелями? Вы дали жене обещание оставаться ей верным при любых обстоятельствах, пока не разлучит смерть. И ваша жена, по-видимому, хранит этот обет. Последуйте же ее примеру, и Бог вас не оставит без благословения.
Писание запрещает развод по другим мотивам, кроме вины прелюбодеяния. Следовательно, по закону вы связаны со своей женой и брак с другой женщиной Бог не благословит. Не благословит его и церковь, если она стоит в истине.

О кино

"...Можно ли ходить в кино? Многие картины развращают нравы! Мимо некоторых реклам жутко проходить. Почему же молчат духовные вожди? Неужели у нас перевелись мудрые правители, которые могли бы остановить этот разврат? Пожалуйста, напишите об этом..."
Движения за все большую и большую свободу охватили весь мир. Всем хочется иметь такую конституцию, в которой бы предусматривалась свобода слова, выражения и поведения. В демократии и идее правового государства есть много хорошего, но есть и серьезные недостатки. Стало невозможно отделить истинное искусство от порнографии и самовыражение от разврата. Нет критериев для определения, какой фильм хороший и полезный, а какой ведет к растлению нравов.
Христос подал нам пример жизни в мире, но не по нравам мира. Наше руководство для жизни и благочестия - Библия, и по ее уставам мы стараемся жить. Мы -соль земли, и только благодаря нашему присутствию в мире он еще не прогнил окончательно. У людей мира сего нет такого свойства.
Думаю, что в мирские кинотеатры лучше вообще не ходить, за редким исключением, когда в них показывают библейские фильмы, вроде "Жизнь Иисуса Христа" или "Десять заповедей". Эти фильмы переведены на много языков и приближают людей к Богу.
Для верующих есть хорошие христианские фильмы, которые можно показывать молодежи и детям. Есть серии полезных лекций для родителей, фильмы о миссионерской работе в разных странах, научно-познавательные фильмы. В наши дни христиане имеют свою киностудию, и нам легко не участвовать в делах тьмы.
Мудрые правители не перевелись, но они связаны слишком либеральными законами, и потому их тихий голос заглушается гулом голосов, отстаивающих добытые протестами свободы. С другой же стороны, благодаря свободе протестовать, в Америке, например, некоторым церквам удалось добиться путем пикетов закрытия порнографических кинотеатров во многих городах.

Что лучше?

"...Вы советуете мне ходить в церковь. Это хорошо. Но я нигде не видел столько лицемеров, как в церквах. Разве не лучше стоять подальше от них?"
Да, это лучше - стоять подальше от лицемеров, но это вам вряд ли удастся. Ведь лицемеры есть везде, куда бы вы не пошли. Они даже есть на производстве, где вы работаете, а тем не менее, вы работу не бросаете. Так почему же вы отворачиваетесь от церкви, где я уверен, есть и хорошие, порядочные люди, верные Богу. Почему же вы не последуете их примеру?
О лицемерах я уже писал не раз. Разумеется, они бывают и в поместных церквах. Но еще раз я хочу для вас подчеркнуть, что лицемеры Бога не увидят, Царства Божьего не наследуют. Прочтите Матф. 23:14-33. Не лучше ли несколько лет жить с ними на земле, нежели оказаться в одном месте с ними в вечности?!
Я еще хочу напомнить: "Каждый из нас даст отчет перед Богом" (Рим. 12:12) - и вы, и я, и все те, кто по-вашему является лицемером. Поэтому, друг, не смотрите на других - хороших или плохих людей, а смотрите на Господа. Только в Нем, Едином, ваше и мое спасение. Бог вам в помощь!

Бог любит всех

"...Меня удивляет, что в Рождественскую ночь Ангел не явился иерусалимским священникам, которые знали Писание, а явился малограмотным, а может, и неграмотным пастухам. Выходит, что Бог ближе к темной массе..."
Бог нужен всем - и грамотным, и неграмотным. Бог любит всех - и грамотных, и неграмотных. Христос умирал на кресте за всех - и за грамотных, и за неграмотных. Некоторые христиане любят критиковать ученых и грамотных людей, но ведь на свете разные бывают люди. Бог внимает послушным. Мудрецы с Востока были образованнейшими людьми того времени, а они пошли на поиски Рожденного Царя и понесли Ему все, что имели: золото, ладан и смирну.
Бог ожидает от каждого покорности, независимо от учености. Если бы небесный Ангел явился иерусалимским священникам и сказал им, что в городе Давидовом родился Спаситель, вряд ли они пожелали бы пойти в Вифлеем, чтобы посмотреть своими очами Младенца. Они не чувствовали потребности в спасении и в Вифлеем - "малый городок" - не пошли бы. Бог знал это, как Он знал послушные сердца пастухов. Потому им первым прозвучала ангельская весть. Пастухи пошли и поклонились Небесному Младенцу. Священники на это не были способны.
Бог пользовался и теперь пользуется учеными людьми так же, как и малограмотными. Доказательство? Ал. Павел, доктор Лука, а в наше время - множество ученых с мировой известностью.

Для чего Христос творил чудеса?

"...Известно, что Христос творил чудеса и много творил чудес. Выходит, что и это было бесполезно, так как люди все равно не постеснялись Его распять. Для чего же тогда Христос творил чудеса?"
В деятельности Христа не было ничего бесцельного. Чудеса были своего рода колоколом, который собирал народ. Истинная цель пришествия Христа была глубже. Чудеса подтверждали Божественность Христа. Не случайно Никодим сказал Господу: "Мы знаем, что Ты -Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" (Иоан. 3:2).
Но и это не было главным в деятельности Христа. Чудеса помогают людям признать Христа за Мессию. И многие таким образом Его признали. Мессия, не творящий чудес, не был бы признан вообще. И хотя Его люди распяли, но были и такие, которые поверили Христу всем сердцем и за эту веру отдали свою жизнь.
Чудеса помогали утверждению истины. Исцелив однажды слепого, Христос начал убедительную проповедь: "Я - Свет миру". Были, конечно, и чудеса, связанные с нуждой людей. Но в каждом случае чудеса приносили духовную пользу, помогали людям уразуметь смысл и значение Божьего Царства.

Два основания

"...У нас, молокан, крещение не признается. Мы имеем для этого основание. А на каком основании вы крестите взрослых людей?"
Мы не крестим ни детей, ни взрослых, ни стариков. Мы крестим только тех, кто пережил духовное рождение свыше. Так учит Писание. И крестим мы не на одном, а на двух основаниях: первое - личный пример Самого Христа. Второе - Его повеление. Прочтите Евангелие от Матфея 28:19.
Вы ничего не написали о своем основании. Напишите.

Как понять?

"...Как понять заявление книжников и фарисеев о Христе, что "из Галилеи не приходил пророк". Возможно, Вы знаете, на каком основании они так сказали?"
Они говорили на основании нежелания признать в Нем Мессию, по принципу "ты виноват уж тем, что хочется мне кушать". В контексте речь идет о том, пророк ли Иисус. Зная пророчества Самуила, Исайи и Михея (2 Цар. 7:16; Ис. 11:1; Мих. 5:2), фарисеи и книжники не могли не знать, что Мессия должен был прийти из Вифлеема в Иудее. Откуда Он и пришел, т. е. там Он родился, но им выгоднее было прицепиться к тому, что в настоящее время Он пришел из Галилеи "языческой", откуда не был родом ни один крупный пророк (только несколько мелких), и тем более не мог (да и не должен был) прийти Мессия. Посоветовав Никодиму проверить Писания, бывает ли пророк из Галилеи, члены Синедриона, возможно, умышленно, не потрудились уточнить подлинную родину Иисуса. Зная, что Никодим благоволит к Иисусу, они не без ехидства спросили: "И ты не из Галилеи ли?". Галилея, в силу перемен в истории, была тогда в основном языческой, а сегодня Вифлеем полностью арабский, но все еще ожидающий своего Мессию, "правоверные" хасиды цитируют пророка Михея и называют Вифлеем местом, откуда придет Мессия, не видя полного абсурда таких ожиданий. Он придет во второй раз, но уже не из Вифлеема, а с неба, но они поймут только тогда, когда "воззрят на Того, Которого пронзили".

Когда родился Христос?

"...Если Вы верите во Христа, то Вы должны знать, какого числа Он родился. Почему разные верующие говорят по-разному?.."
Никто не знает точной даты рождения Иисуса Христа. Бог сокрыл ее от человека. Нам нужна сущность Его учения, Он Сам, а не дата Его рождения. Празднование Рождества 25 декабря началось в 4-м веке. Вероятно, это число было выбрано в противовес языческому празднику в честь зимнего солнцестояния. В тот день, когда язычники веселились по случаю поворота солнца из южного полушария в северное, христиане праздновали восход Солнца Правды. Таково одно из многих имен Христа.
Это не противоречит евангельскому повествованию. Стада в окрестностях Иерусалима пасут на полях в конце октября. Перепись населения обычно устраивалась после уборки урожая, до зимних дождей. Этому времени соответствует октябрь. Упоминание Луки о переписи, а также Иоанна о том, что Иоанн Креститель начал проповедовать "в пятнадцатый год правления Тиверия Кесаря" не может быть точным основанием для установления даты рождения Христа. Нам важно не то, когда Христос родился, а то, что Он родился, чтобы спасти людей от их грехов (Матф. 1:21). Споры по этому вопросу напрасны.

Большое "почему?"

"...Я внимательно прочел Вашу книгу "Так отвечает Библия", но в ней не нашел ответа на самый большой вопрос, который меня очень интересует: почему Бог допустил дьявола и дает ему право искушать людей? Разве Бог не может его убрать с нашего пути?"
Когда речь идет о действиях Бога, полезно посмотреть на Иова. Спрашивать "почему", как спрашивал Иов (3:11, 12, 16, 20), можно, и в этом нет ничего предосудительного. Но требовать, чтобы Бог отвечал, как требовал Иов (13:22; 19:7; 31:15), нельзя. Настаивать на объяснении причин наших искушений и бедствий не подобает человеку, потому что это ставит его выше Бога и бросает вызов Его суверенности. В Библии есть вещи, которых мы просто не знаем. Марк Твен говорил: "Меня беспокоит в Библии не то, чего я не знаю, а то, что я знаю". Мы знаем многое о дьяволе и то, что знаем, достаточно для нас.
Из Священного Писания известно происхождение дьявола, и МЫ ЗНАЕМ, что ОН ЕСТЬ. Как только он проявил свое коварство в Едемском саду, Бог произнес над ним Свой приговор (Быт. 3:15), который был приведен в исполнение Сыном Божиим Иисусом на Голгофском кресте. Зная, что спасение соблазненного им человечества придет в лице Божьего Сына, сатана всеми силами старался до последнего момента предотвратить сперва Его рождение, а потом распятие. Но это ему не удалось, и теперь его ожидает озеро огненное.
Да, дьявол действует еще в мире, и Бог допускает его действия, но Бог сильнее дьявола, и Его Слово имеет силу отражать его нападки. Верующих в Христа Бог вооружил на борьбу против сатаны. В Послании Ефесянам 6 гл. дается подробный список предметов нашего всеоружия против проделок и искушений дьявола. В этой борьбе испытывается наша вера в Бога и верность Ему. Будем благодарны Ему за дарованное нам противоядие - кровь Иисуса Христа. Противостанем дьволу, и убежит от нас.

"Великий взрыв"

"...У нас в Лос-Анджелесе, было собрание ученых астрономов. Они съехались со всего мира. После многих дискуссий Вильям Баум доложил Национальной академии наук, что большинство ученых сошлись на одном мнении: вселенная произошла от грандиозного взрыва и что звезды, и планеты, и наша Земля - обломки этого взрыва, которые теперь начинают замедлять свое вращение. Совместимо ли это с Библией?"
Как Бог создал Вселенную? Никто не знает. Вероятно, это знание нам не нужно. Главное: "Он сказал - и сделалось". Горе тем ученым, которые не отводят нужное место Творцу. Может ли из ничего произойти взрыв? Могут ли из ничего появиться такие "осколки", как чудно устроенная Земля?
Библия говорит: "В начале Бог сотворил небо и землю". Если вы спросите, из чего Бог сотворил небо и землю, я отвечу: Бог делает все из Себя, так как ВНЕ ЕГО НЕТ НИЧЕГО. Написано: "Так по слову Божию создались миры, и видимое образовалось из невидимого".
Первый стих Библии говорит о творчестве Божьем из никогда не бывшего, а начиная со 2-го стиха, говорится о творении из уже существующих элементов. Но Вселенная не есть Бог. Если бы Бог пожелал обратить весь мир в ничто, Он не утратил бы Своей сущности, не утратил бы ни одного атома Своего величия и могущества. Для Бога весь нами видимый мир, как одна песчинка. Все конечное - ничто перед Бесконечным, перед Безначальным. Бог бесконечен.
Живя на этой земле, мы никогда не узнаем, насколько велико Божье мироздание. Вселенная бесконечна, как бесконечен Бог, и никто ее не может охватить. Нет предела могуществу Божию, и все попытки астрономов, включая В. Баума, разгадать тайну мироздания будут тщетны, если они пройдут мимо первого стиха Библии и не преклонятся перед Тем, Кто создал небо небес.
Он Бог любви, создал Вселенную, как одно целое. В мире нет ничего, существующего само по себе, и причина сему - не взрыв, а Божий закон.
Много в мире непостижимого, чудесного. Все таинственное и чудесное подчинено воле Творца. Профессор Бетекс говорит, что если наше Солнце, со всеми планетами представить величиною с булавочную головку, то нам пришлось бы удалиться на 15 километров, чтобы снова найти булавку, изображающую ближайшую звезду. А всех видимых звезд более 3 тысяч. В действительности их число бесконечно.
Что же человек может знать о всех этих мирах? Очень, очень мало. Астрономам следовало бы, собравшись вместе, упасть на колени и сказать: "О, Боже, как Ты велик! Как Ты велик!". А у них получилось все очень просто: "Во Вселенной произошел взрыв" (кто же подложил "спичку"?). "От взрыва произошли Солнце, Луна, звезды..." Нет, взрыв произошел в мозгах тех людей, которые все знают, кроме своего Творца, кроме своего Спасителя.

Личное дело

"...В одно время я так усердно взялась за Евангелие, но меня за это били со всех сторон и били больно, называли ненормальной. Даже муж поговаривал, чтобы я сходила к доктору на проверку. Были и другие насмешники. У меня характер слабый, ну я и поддалась на уговоры. Неприятно было, когда начали называть сектанткой. А я всего только два раза в их церкви побывала. Теперь вот, спустя 9 лет, увидела свою ошибку. Как-то почитала Вашу беседу и весь вечер плакала: "Господь, прости меня, грешницу. Я послушала людей и своей душе повредила...""
Очень немногое можно добавить к вашему признанию. Оно говорит за себя. Оно дорого в очах Божьих. И вам не нужно сомневаться в его любви к вам, любви прощающей, милующей и радующей. Слава Ему! Он не оставил вас, Он убедил вас, что вне Его - нет жизни.
Не обижайтесь и на мужа, и на друзей. Возможно, они искренне жалели вас, но искренне ошибались. Люди, которые становятся на пути Богоискания других, как и тем, для которых общественное мнение дороже спасения души, следовало бы знать некоторые факты евангельской истории.
Когда-то старейшины и фарисеи возбудили народ убить Иисуса, а Варраву освободить (Матф. 27 гл.). Народ не сказал: "Подождите, давайте разберемся. Так ли это? Хотя вы и старейшины, но вы - люди. А людям свойственно ошибаться". Нет. Возбужденная толпа кричала Пилату: "Распни Его! Распни! А Варраву освободи!". Такова психология толпы. Считаться с ней в вопросе веры -великая ошибка.
В драме А. С. Пушника "Борис Годунов" хорошо передана картина, характеризующая психологию толпы. Бояре упрашивают Бориса занять престол. Все стали на колени, плачут. Человек говорит соседу: "Все плачут. Заплачем, брат, и мы". Тот отвечает: "Я силюсь, брат, да не могу... Нет ли луку? Потрем глаза".
Человек - организованное создание. Мы призваны жить в обществе, но вопрос веры каждый должен решать самостоятельно, независимо от мужа, жены, отца, брата. Пилат сделал величайшую ошибку, подчинившись толпе. "Что я сделаю с Иисусом, называемым Христом?" -спрашивал он сам себя и делал всевозможные попытки, чтобы уклониться от ответа. Наконец, он вышел наперед, и перед толпой умыл руки: "Невиновен я в крови Праведника сего; смотрите вы..." (Матф. 17:24).
Предание говорит, что в вечности Пилат моет свои руки и каждый раз с ужасом обнаруживает, что они снова в крови Праведника.
Нет, не смыть Пилату крови Христа, потому что он пошел за толпой, за книжниками и завистливыми фарисеями, хотя его сердце подсказывало, что они не правы.
Вопрос веры - наиважнейший в жизни человека. Решать его так или иначе придется каждому. "Омыть руки", уйти от решения этого вопроса никому не удастся. Личное отношение человека ко Христу решает его участь в вечности. Ответить на этот вопрос должен каждый, живя на земле. Если бы Евангелие указывало хотя на малейшую возможность спастись за гробом, после смерти - эта беседа была бы последней. Проповедь Евангелия была бы не нужна. Тогда было бы уместно сказать: "Живите кто как может! Спасаться будем после смерти!..". Но Христос для того и пришел на землю, чтобы дать людям спасение и жизнь вечную на земле.
Теперь, когда вы увидели свою ошибку и пришли к познанию истины, что вне Христа нет жизни, нет спасения, посвятите остаток своей жизни Христу, и те, кто когда-то мешал вам прийти к Нему, могут оказаться вместе с вами.

Правильно ли это?

"...Считаете ли Вы правильным существование при церкви библиотеки? Разве библиотека - не дело светских организаций?"
Ответ на ваш вопрос зависит от того - какой библиотеки? Библиотеки бывают разные. Если библиотека содержит книги духовно-нравственного содержания, то это больше, чем хорошее дело.
Не забудем, что ап. Павел очень дорожил своей библиотекой, ценил свои книги, нуждался в них, И об этом мы читаем не случайно: "Когда пойдешь, принеси... книги, особенно кожаные". Так писал он своему сотруднику Тимофею (2 Тим. 3:4). Но это были книги, конечно, чистого, здорового, духовного содержания.
Церкви не подобает иметь в своей библиотеке те книги, которые не зовут людей к Богу и вредят моральным и нравственным устоям. К выбору книг для церковной библиотеки надо относиться весьма осторожно. В наше время на книжном рынке много таких книг, место которых - не в библиотеке, а в мусорной яме.

Нет в этом пользы...

"...Газеты сообщают, что американцы тратят на косметику в среднем биллион долларов в год. И еще больше на украшения. Как смотрит ваша церковь на злоупотребление косметикой?"
Об этом я уже писал довольно подробно в сборнике "Так отвечает Библия". Если вы его имеете, загляните. Чтобы не повторяться, скажу кратко. Церковь, к которой я принадлежу, смотрит на это явление так, как смотрел ап. Петр: "Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа" (1 Пет. 3:3).
Здесь, конечно, нет никакого запрещения, но апостол хорошо показывает, что украшает женщину и человека вообще. Христианина и христианку должна отличать внешняя и внутренняя чистота.
И если с медицинской точки зрения или для профилактики человек пользуется после бритья одеколоном или женщина кремом - это не удаляет душу от Бога. Но одно должен помнить человек, что он не может быть красивее того, что он есть на самом деле. Все попытки замазать морщины лица помадой - жалкая комедия, пустая трата времени, насмешка над самим собой. И кому это нужно? Хозяевам косметических фабрик и торговцам.
Человеку нет в этом никакой пользы. Законы природы неумолимы. Женщины, которые думают казаться красивыми и этим понравиться мужчинам, глубоко ошибаются. Настоящие мужчины любят чистоту, простоту и естественность.

Гиганты исполины

"...Библия описывает, а художники рисуют гиганта-исполина Голиафа, с которым боролся и которого победил Давид. Потом еще в Библии рассказывается о разведчиках Иисуса Навина, которых он послал в землю Ханаанскую. Там эти разведчики видели сынов Енаковых, таких великанов, перед которыми эти разведчики были, как саранча.
Читая об этом, у меня возник вопрос: почему археологи ничего не знают о таких людях? Ведь это же было не миллион лет тому назад, а 3-4 тысячи лет?.."
Три-четыре тысячи - это не триста-четыреста лет. Четыре тысячи лет - срок немалый. Археологи вообще нашли далеко не все из того, что должны найти и что могут еще найти.
Я не знаю всех данных археологии по этому вопросу, но я когда-то читал, что немецкий археолог Далман еще в 1918 г. раскопал каменную могилу в Иордании и по костям определил, что в ней был похоронен человек колоссальных размеров. Вполне возможно, что это был один из исполинов, один из сынов Енаковых.
Что касается свидетельства разведчиков Иисуса Навина, то здесь надо вспомнить народную поговорку: "У страха глаза велики". Библия ведь передает только то, что сказали разведчики, не комментируя их свидетельство, но о том, все ли так было, как казалось разведчикам, Библия не говорит.
Если сегодня существуют племена и даже целые народы-карлики (в Африке), то почему не могло жить на земле племя великанов-исполинов? Под небом все возможно. Известно, что и сегодня в Африке есть племя Масаи (в Кении и Танганьике), они настоящие великаны.

Что нужно?

"...В серии Ваших статей я прочитал главу "Что нужно?". На этот вопрос Вы отвечаете просто: покаяние. Если ваши церкви состоят из тех, кто уже покаялся, то, положа руку на сердце, скажите, откуда в ваших рядах зависть, злоба, эгоизм и непримиримость?"
У американцев есть обычай приклеивать на задний буфер машины какое-нибудь изречение, которое отвечает их понятиям. Одно очень понравилось мне: Я НЕСОВЕРШЕННЫЙ. Я ПРОЩЕННЫЙ. Наши поместные церкви не есть собрания совершенных людей. Это собрания покаявшихся во грехах и прощенных милостью Божией душ. ПОСЛЕ покаяния и духовного РОЖДЕНИЯ приходит МЛАДЕНЧЕСТВО (никто не рождается взрослым) и начинается постепенный рост. Режим питания: сначала молоко, а потом уже твердая пища. Господь предлагает обильный питательный стол, и все зависит от того, как новообращенные будут пользоваться им. Те, кто будут питаться хорошо, будут расти и крепнуть, достигая полного возраста Христова. А те, кто будут долго оставаться на одном молоке, останутся духовными карликами, подверженными всякого рода болезням духа. Вот почему в нашей среде бывают духовно слабые люди, с проявлениями старой греховной природы. Апостол Павел советовал сильным поддерживать слабых молитвенно и духовно, что и делается в разной мере в разных церквях.
Никто не может сказать, что слабых верующих в наших церквях больше, чем сильных, но они есть. К ответу на вопрос: "Что нам нужно?" могу добавить: нам нужно боговедение и богопознание" (Ос. 4:1; 5:5).
Знание о Боге и познание Бога приобретается путем принятия Слова Божия без всяких искажений и прибавлений (2 Кор. 2:17). Человек должен оставить прежний образ жизни, все свои предубеждения, привычки и все, что противоречит Писанию. Но происходит постепенно с помощью Духа Святого и при полной отдаче себя Господу. Покаяние снимает вину греха и приводит к прощению и спасению, а остальное продолжает делать Дух Святой до самой смерти. На земле нет церквей, где все члены были бы совершенными. Не ищите - не найдете. И все же стремящихся к святости больше там, где необходимым условием вступления в церковь является покаяние и принятие Сына Божьего как личного Спасителя.

Какое тело будут иметь негры?

"...Библия учит, что по воскресении из мертвых все верующие будут иметь такое тело, какое имел Христос по воскресении Своем. Так значит, что негры по воскресении станут белыми?"
Ваш вопрос не серьезный, а каверзный. Вы сами понимаете, что, когда говорилось о теле воскресения, в виду имелся не цвет кожи, а новое качество бессмертия и прославленности. Христос Сам был смуглым, потому что многие восточные народы, и в их числе арабы и евреи, живущие в Палестине, имеют довольно темную (иногда почти черную) кожу. Цвет кожи не имеет никакого значения в вопросе спасения и прославления верующих. Слова "будем как Он есть" не относятся к внешнему виду, а исключительно к духовным качествам Христа.
Поэтому главное - родиться свыше, обрести мир с Богом, чтобы удостоиться воскресения мертвых и жизни на небесах со Христом. А будем ли мы там черные, белые или в крапинку, совершенно неважно. Спасенным во Христе Слово Божие обещает "будем, как Он". Слава Ему за такое дивное обещание!

Знание не спасает

"...Пилат сказал народу о Христе: "Невиновен я в крови Праведника сего". Интересно знать, откуда Пилат знал, что Христос- Праведник?"
Вы помните, что жена Пилата просила мужа: "Не делай зла Праведнику сему. Я много пострадала за Него во сне".
Можно вполне полагать, что в это свидетельство своей жены Пилат вполне поверил, но, к сожалению, не проявил свою веру на деле и потому погиб!
Это еще раз подтверждает, что знание об Истине не спасает человека. Можно знать Евангелие наизусть и погибнуть. Пилат назвал Христа Праведником - и погиб, а Петр в трудную минуту отрекся от Христа - и остался величайшим апостолом.
Пилат ожесточил сердце, омыл руки водой (обрядовая религия), а Петр омылся слезами, покаялся, пришел ко Христу и получил прощение.

Этого я не знаю

"...Наша церковь в великий четверг прочитывает 12 евангелий и желающие могут раз в год прослушать это Писание. Но, когда я сказала священнику, что я мало понимаю из того, что читалось в церкви на славянском языке, он ответил так: "Что Вам непонятно? Со страхом и трепетом приидите... - это Вам понятно? Этого с Вас и достаточно..."
Я хотела бы Вас спросить, почему церковь не может перевести свою службу на простой и понятный язык?"
Этого я не знаю. Об этом вы должны были бы спросить у своего священника. Евангелие - Благая Весть о спасении благодатью Господа Иисуса Христа - лучше воспринимается на простом, понятном людям языке.
В Евангелии от Луки читаем: "Однажды, когда народ теснился к Нему, чтобы слышать Слово Божие..." Если бы Господь Иисус Христос передавал это слово на устаревшем, формальном языке, народ вряд ли теснился бы к Нему, чтобы слышать Слово Божие.
У Марка 12:37 читаем: "И множество народа слушало Его с услаждением". Почему не взять пример с Христа?

О первосвященнике

"...Напишите, пожалуйста, что представлял собой первосвященник и чем он отличался от других священников?"
Приставка "перво", говорит сама по себе - первый, старший, главный. Первосвященник является начальником священников (2 Пар. 9:11). Обряд посвящения подробно описан в 28 и 29 главах книги Исход и в 8-й главе книги Левит.
Только первосвященник мог входить во Святое Святых. Первосвященник был прообразом Иисуса Христа (Евр. 5:5; 4:14).

Что это значит?

"...Недавно я получила приглашение на "Пробудительное собрание" в одну церковь. Не думаю, что это приглашение имело ко мне отношение, так как я верующая с детства. Но я пошла из-за любопытства, и что же я услышала? Когда все стали на колени, то поднялся такой вой и шум, какого я никогда в жизни не слышала. Там действительно и мертвый пробудится... Я не могла вытерпеть и ушла... Объясните мне, что значит- "Пробудительное собрание"?"
He знаю, на какое собрание вы были приглашены. Возможно, это была церковь, где религиозные традиции и национальный темперамент носят неспокойную окраску. В наших церквах молитва совершается благоговейно и свято. Духовное пробуждение, конечно, не в шуме. Один из видных евангелистов, проживающий ныне во Франции, этот шум называл "шипучкой". Он внезапно появляется и внезапно исчезает, не принося особых результатов. Этот шум осуждал ап. Павел (1 Кор. 14:23) "...Войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?"
Духовное пробуждение - это один из тех евангельских терминов, который чаще всего неправильно понимается христианами. Многие думают так же, как вы, что в духовном пробуждении не нуждаются те, кто верит в Бога с детства, а нуждаются те, кто вообще в Бога не верит.
Это не так. Те, кто вообще в Бога не верит, нуждается не в пробуждении, а в воскресении из мертвых к жизни. Пробуждение нужно в первую очередь дремлющим христианам и, может быть, даже проповедующим. Только пробужденный может пробудить другого. В том, что некоторые прихожане спят во время богослужения, возможно, виноват сам проповедник, которому надо пробудиться. Что же такое пробуждение?
Великий муж Божий, Чарлз Финней, отвечал так: "Пробуждение - это начало послушания Богу, это сокрушение сердца, когда человек падает к ногам Господа и в покаянии очищает свои грехи.
Пробуждение - это проявление очищающей силы Бога по отношению к спасенному чаду через чудесное действие Духа Святого.
Пробуждение - это обновление духовной жизни верующего, это - проявление силы Божией, как на отдельных верующих, так и на всей церкви в целом".
Я хорошо понял, что мы не можем пробудить самих себя. Бог может. Мы - пустые сосуды. Хотя слов у нас много, но, когда они без действия благодати Божией, эти слова бессильны пробудить человека от духовной спячки.
Напрасно вы ушли из собрания, где, должно быть, проповедовалось Евангелие. Кто знает, может быть, как раз там вы увидели бы себя в правильном свете и обновили бы свою духовную жизнь. Знающим Бога с детства это очень даже необходимо, как и другим верующим.
На пробудительных собраниях обычно благословенные проповедники возвещают Истину Божию для тех, кто забыл о ней или уклонился от нее, кто утратил живое общение с Богом. А это как раз то, что нужно в наше время почти всем христианам.

О чем нужно писать

"...Кругом угрожают войной, заготовляют бомбы и ракеты, могут взорвать весь мир, а Вы все носитесь со своей Библией. Почему не пишете об угрозе войны?"
Надо говорить о людях, а не о ракетах и бомбах. Ракеты крыльев не имеют, бомбы сами не падают. Это делают люди, рабы злой воли, не знающие любви Христа. Только Библия проливает истинный свет на положение человека, открывает ему путь спасения. Об этом и писать надо. С Божьей помощью я это делаю.

Почему?

"...Объясните мне, пожалуйста, такой вопрос: почему для того, чтобы быть христианином, нужно посещать церковь?"
Для того, чтобы быть христианином нужно в первую очередь родиться свыше, принять в сердце Христа. "Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).
Кто такие христиане? Те люди, "которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1:13). Когда человек становится христианином в полном смысле этого слова, тогда для него ответ на ваш вопрос ясен. Он скажет: "Я хочу идти в церковь. Я люблю церковь, семью детей Божиих, где люди мои братья верят также в Бога, как и я, где желают славить Бога и служить Ему так же, как и я".
Невозможно быть христианином, учеником Христа и не любить Его Церковь.

Кто создал Бога?

"... Что ни спроси у Вас, ответ один: это Бог создал. Скажите, а кто же создал Бога?"
Всякое последствие имеет причину. Но Бог - первопричина. Если бы Бога кто-нибудь создал, то не Бог был бы Богом, а тот, кто Его создал. Бог, как первоначальная и абсолютная причина, не имеет начала. Он безначальный. Он дал начало всему (Кол. 1:16-17).

"Субботний путь"

"...В Деянии Апостолов написано, что ученики Христа возвратились в Иерусалим с горы Елеон, которая находится от Иерусалима на расстоянии субботнего пути (1:12). Как понимать это расстояние?"
Понятно, что идя со скоростью 5 км в час, человек может пройти за день большое расстояние. Раввины установили правило, что в субботу нельзя ходить более одного километра в любую сторону от дома. Более долгие прогулки утомительны и превращаются в труд (работу) в субботу. Субботний путь равнялся 2 000 локтям или 900 метрам, то есть приблизительно одному километру. Именно на таком расстоянии и находится Елеон от Иерусалима.

Кто выдумал?

"...Получаю вашу газету от соседа. Он, видимо, хочет обратить меня в свою религию. Но я хочу спросить именно Вас: кто вообще выдумал религию? Даже много религий. Ответ простой: проходимцы, которые хотят на чужой спине въехать в рай. Религию выдумали попы и принесли ее нам от евреев, а теперь приходит религии крах".
Религию не могли выдумать "проходимцы-попы", потому что ни Моисей, ни Христос, ни даже Магомет, ни Будда - не были "попами". За религию, которая навязана кем-то, а не рождена в сердце человека, никто умирать не будет.
На самом деле, если бы религию навязало народу духовенство, то у нас на родине давно бы уже не было религиозных людей, все население советской России было бы атеистическим. Но этого нет и не будет! Почему? Потому что, чем больше проповедников Евангелия сажают в тюрьмы, тем больше людей обращается к Богу. Лозунг 20-х годов: "Уничтожьте духовенство - и не станет религии" - себя не оправдал.
Когда же появилась религия? Религия появилась на земле вместе с первым человеком. Взглянув на окружающую природу, на красоту неба и земли, человек не мог не воскликнуть: "Как это чудесно! Но откуда все это?". Этот же вопрос стоит и перед людьми нашего века.
Пробуждение религиозного сознания мастерски изобразил английский поэт Мильтон в знаменитой поэме "Потерянный рай". В ней Адам рассказывает архангелу Рафаилу, как среди густой травы он впервые открыл глаза и впервые увидел окружающий его мир. Первый вопрос Адама был: "Кто это сделал? Откуда все это?".
Пусть миллионы ученых убеждают меня, что воды нет на свете, что воду выдумала буржуазия для наживы, но, когда меня мучит жажда, я буду искать пути, как утолить жажду. Пусть говорят, что пищу выдумали повара, но когда я хочу есть, я ищу возможности удовлетворить эту потребность.
Точно так обстоят дела и с верой в Бога, с религией. Если есть слух, значит, должен быть и звук. Если есть свет, значит, должно быть и зрение. Если людям врожденно чувство искания Творца, значит есть и Творец.
Ни философия, ни наука, ни искусство - НИЧТО не может удовлетворить потребность духа. Бог - может. И Он это делает.
Как же обходятся атеисты без веры? - можете вы спросить меня. Я отвечу. Это неправда, что атеисты не верят. Они глубоко верят. Да еще как - с фанатизмом! Но они имеют поддельную религию, верят в суррогаты в лице мертвой материи.
Я читаю их брошюры, издающиеся журналом "Наука и религия". Только гипотезы. Только предположения, принятие на веру самых фантастических предположений о сотворении мира и человека. Действительно сильна вера атеиста, чтобы верить такой несуразице! Доказать они ничего не могут и не смогут.
"Душа по своей природе - христианка". Это пора знать каждому. Но почему же не все христиане? Дайте душе свободу, и она обязательно направит свой взор к Богу, найдет Его, придет к Нему.

Два суда

"...В брошюре "Сколько вам лет?" вы цитируете Писание: "Человекам положено однажды умереть, а потом суд". Это ясно. Но в конце Вы пишете, что тех, кто уверует во Христа, Бог судить не будет. На чем же это основано? А как Вы понимаете слова an. Павла: "Всем нам должно явиться пред судилище Христово". "Всем нам" - значит верующим..."
Писание говорит о двух судах. Ваше недопонимание исходит из того, что вы не вникли в полный стих ап. Павла: "Всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делает, живя в теле, доброе или худое" (2 Кор. 4:10).
Значит, здесь ведется речь не о всеобщем суде, а о "судилище Христовом", где верующим будут вручаться награды за прославление Христа на земле. Разумеется, ленивые рабы там услышат порицание.
Всеобщий суд будет для тех, кто остался без Христа, умышленно пренебрегал Его призывом и умер неспасенным. Об этом суде сказано в моей брошюре.
О верующих же Христос сказал так: "Истинно говорю вам: слушающий Слово Мое и верующий в Пославшего Меня ИМЕЕТ жизнь вечную, и на суд НЕ ПРИХОДИТ, но перешел от смерти в жизнь" (Иоан. 5:24).
Этого для меня достаточно. Я вполне доверяю словам Христа. Они никогда не расходились с делом.

Какой смысл?

"...Как-то мы посетили Р. М. Березова в доме для престарелых. Там содержатся те старики, которым уже нет возврата к нормальной жизни. Оттуда только одна дорога - на кладбище. Наш брат по вере нас не узнал. Он ничего не видел, нога отрезана, лежит на кровати, как беспомощный ребенок. И в таком состоянии он находился уже несколько лет. И таких, как он, там много.
И вот мы стояли возле него и думали: какой смысл Богу держать на земле таких людей? Для какой цели? Они уже отжили свое, и к чему эти страдания?
И вот я вспомнил о Вас и решил предложить Вам этот вопрос. Что Вы могли бы сказать на это?"
Ваш вопрос большой и сложный и, может быть, не под силу простому смертному, как я. Над ним думают миллионы глубоко верующих людей, начиная с древнего страдальца Иова. И меня вы побудили подумать об этом.
Но Иову еще оставалась дверь открытой к жизни и к новым благословениям, хотя он этого не знал. А вот у таких людей, как наш друг Р. М. Березов, этой надежды уже не было. 92 года его земной жизни - это много больше того, что сказал псалмопевец Давид по вдохновению Духа Святого: "Дней лет наших семьдесяти лет, а при большей крепости восемьдесят лет" (Пс. 89:10).
Теперь перед нами ваш вопрос: "Какой смысл Богу держать на земле таких беспомощных людей долгие годы?".
Признаться, я боюсь, что мой ответ не будет исчерпывающим и вас он не удовлетворит, как и меня самого. И все же я попытаюсь высказать свое мнение.
Здесь может быть много ответов, которые вряд ли мы узнаем на земле. Но один из них мелькает в моих мыслях.
Бог держит на земле таких беспомощных людей, может быть, для того, чтобы мы, видя этих беспомощных, как дети, людей, больше благодарили Бога за то, что мы еще можем ходить своими ногами, работать своими руками, видеть свет Божий своими глазами, хотя бы и с помощью очков, слушать своими ушами, хотя и с электронным приспособлением, можем еще размышлять своим умом, хотя и не всегда правильно.
А может быть, еще и потому Бог держит на земле этих беспомощных людей, чтобы те, кому приходится за ними ухаживать, учились таким образом терпению и любви, христианским добродетелям, помня о том, что завтра они могут оказаться в таком, если не в худшем, положении.
Надеюсь, что полный ответ на ваш вопрос мы узнаем в вечности.

Некоторые спрашивают...

"...Мне не раз приходилось слышать: "Скоро придет Христос! Приближается 2-е пришествие!" Какое есть для этого основание? И когда же Христос придет?"
Основание Его пришествия - Его обещание: "Я приду опять" (Иоан. 14:3). Час Его 2-го пришествия не открыт. Он предупредил: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один" (Матф. 24:36). Значит, совершенно напрасно заниматься математическими вычислениями: в какой час придет Христос. Наоборот, Писание советует учиться исчислять свои дни, дорожить ими, "чтобы приобрести сердце мудрое". Дни лукавы. Время летит быстро. Не успеешь оглянуться -старость за плечами. Потому очень важно научиться дорожить временем, чтобы всегда, каждую минуту быть готовым встретиться со Христом.
Почему же, все-таки, верующие люди говорят, что 2-е пришествие Христа очень близко? Дело в том, что Евангелие подробно говорит о признаках Его пришествия, а они в основном уже налицо. Вот некоторые из них: 1) Развитие знания (умножение ведения) - Дан. 12:4. 2) Наступление тяжкого времени. "Знай же, что в последние дни наступят времена тяжкие" (2 Тим. 3:1). И там же следует объяснение, что будет в эти времена преобладающим: сребролюбие, гордость, надменность, неблагодарность, жестокость, формализм в религии и т. п. 3) Политические и социальные трудности, смятение народов и уныние (Лук. 21:25-26). 4) Спиритизм (1 Тим. 4:1). Развитие всевозможных "вероучений". 5) Отступничество (2 Фес. 2:3). 6) Всемирная евангелизация "во свидетельство всем народам" (Матф. 24:14). 7) Обогащение, рост финансового капитала: "Вы собрали себе сокровища НА ПОСЛЕДНИЕ ДНИ" (Иак. 5:13). 8) Возвращение евреев в Палестину (Ам. 9:15). Как видите, признаки 2-го пришествия Христа налицо. Их значительно больше. Я отметил только основные. В ожидании явления Христа и вознесения Его Церкви -жизненная сила христиан. Хочется верить, что и вы с радостью ожидаете Его пришествия. Если нет, если страх охватывает ваше сердце - примиритесь с Ним сегодня.

Чудеса повсюду

"...Если есть Бог, то почему Он не творит чудес? Говорят, что там или там совершилось чудо, а когда присмотришься, то оказывается, что никакого чуда не было..."
Об этом я уже писал не раз и не два, а много раз. Вероятно, вы читаете не все мои ответы на вопросы.
Возьмем такой пример: если бы я взял часть земли, воды, воздуха, света, тепло и кое-что еще и, смешав все это, показал вам клубнику или орех, цветок или деревцо, то вы бы назвали меня великим чудотворцем, а мои действия - чудодейственными. Обо мне писали бы все газеты. Не так ли?
Но ведь такие же и гораздо большие чудеса совершаются вокруг нас каждое мгновение. И неверующие люди их не замечают. Духовно просвещенный человек видит чудо в произрастании каждой травинки, тем более - в грандиозных явлениях вселенной. Ведь все это -дело рук Творца.
Если вы на это скажете, что здесь действуют законы природы, то это не является решением вопроса, а уклонением от него. Почему? Потому что существование законов, каких бы то ни было законов, говорит о законодателе.
Существование законов природы само по себе является величайшим чудом. Как может здравомыслящий человек представить себе закон без законодателя? Этого я не знаю.
Если вы скажете, что чудо должно быть исключением из законов природы, то и таких явлений можно встретить сколько угодно. Возьмем, к примеру, самое простое - лед, это прямое исключение из законов природы. Закон природы говорит, что при повышении температуры все тела расширяются, увеличиваются в объеме, а при понижении, температуры - сжимаются, становятся в объеме меньше.
Со льдом происходит как раз наоборот. Вода при остывании сжимается только до 4-х градусов, а дальше -превращаясь в лед - увеличивается в объеме и становится легче воды, плавает на поверхности. Если бы лед по объему был меньше воды, он был бы тяжелее воды, это привело бы мир к катастрофе. Все моря и океаны промерзали бы до дна, и вся земля была бы сплошным северным полюсом.
Бог не творит чудес по желанию неверующих людей, по их капризу или ради любопытства. Когда неверующие Иудеи просили Христа показать им знамение с неба, Христос ответил: "Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему" (Матф. 16:4).
Знамение и чудо не может спасти неверующего, потому что спасение - волевой акт. Человек должен не по принуждению (и не посредством чуда) довериться Богу, а по своей доброй воле. Беда в том, что если чудо встречается один раз или редко, то атеисты все равно не верят этому. Когда же чудо повторяется часто, то атеисты говорят, что это закон природы, а не чудо.
Если вы, друг, принадлежите к этой категории, я от души советую вам пересмотреть свое отношение к Богу и чудесам, творимым Им каждый день, каждый час.

Сроки приближаются

"...До пришествия Христа еще, друг, далеко. Евангелие проповедуется уже почти 2 000 лет, а миллионы буддистов и магометан как были, так и остаются нехристианами. Много воды убежит, пока все станут христианами, и вряд ли будут, потому что христианство потеряло свою привлекательность".
Вы связываете 2-е пришествие Христа с христианизацией мира. Это неверно, не по Писанию. Верно, что современное христианство обесценилось в очах языческих народов. Когда христианская практика не держится заветов Христа, тогда проповедь христианских догматов не только не служит утверждению христианства, а наоборот - умаляет его.
Однако, несмотря на это, во всех языческих странах есть самоотверженные служители Евангелия, благовествующие о любви Христа и делом, и словом. И не без успеха. Христос не сказал, что все в Него уверуют, все спасутся. Он умер за грехи всего мира, но Он Сам же сказал, что не все люди спасутся.
Об этом ясно говорит и притча о сеятеле. Прочтите ее в Евангелии от Матфея 13:1-23. Семя сеется повсеместно, но почва бывает разная. Евангелие Царства Божия будет проповедано везде и всем, независимо от того, примут его или нет. Христос сказал: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и ТОГДА придет конец" (Матф. 24:14).
Силы тьмы ведут ожесточенную войну, чтобы помешать исполнению этих стихов. Но Христос сказал: "Будет проповедано Евангелие". Значит, будет! Никто и ничто не помешает сему. Христос придет, но придет не тогда, когда все без исключения уверуют. Такого положения нам не дождаться. Он придет тогда, когда всему миру, всем народам будет засвидетельствовано о спасении через Его Голгофскую Жертву. По всему видно, что время это очень близко.

Куда идет человечество?

"Читаете ли Вы газеты? А мне уже надоело читать их. Сколько лет идут переговоры о мире, а положение все хуже и хуже. Достигнут ли всемирного разоружения? Или это только пустые разговоры? Вообще, знает ли кто-нибудь, куда идет человечество?"
Библия говорит: "...Есть на небесах Бог, открывающий тайны, и Он открыл,., что будет в последние дни" (Дан. 2:28). Характеристика последних дней такова: "Люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, наглы, напыщены, клеветники, жестоки, не любящие добра, предатели, более сластолюбивы, нежели боголюбивы, имеющие вид благочестия, силы же его отрекшиеся" (2 Тим. 3:1-5). Разве это не точная фотография наших дней?
О последних днях думают, к сожалению, немногие. Люди засыпали свои души хламом житейских забот, привыкли жить так, как живется, и не видят опасности, которая грозит всему человечеству.
Люди ежедневно читают газеты и думают, что этого вполне достаточно, чтобы быть "в курсе дела". Узок кругозор тех людей, кто не идет дальше пяти физических чувств.
Зрение - дар Божий, но даже зоркие глаза видят не все или видят превратно. Слух - тоже дар Божий, но, даже слушая радио, мы слышим и знаем только небольшую часть того, что в действительности делается в мире. То же самое можно сказать и о других чувствах.
Но для каждого человека у Бога есть еще дар - ВЕРА. "Вы спасены чрез веру", - говорит ап. Павел (Еф. 2:8). "Верою познаем, что веки устроены Словом Божьим, так что из невидимого произошло видимое" (Евр. 11:3). Вера расширяет наш кругозор, открывает нам далекие горизонты в познании планов Божиих. Вера видит на многие века вперед.
Если вы доверяете Библии, тогда ответ на ваш вопрос вы найдете в этой чудной книге. Библия учит, что полный и абсолютный мир на земле наступит только со 2-ым пришествием Христа.
До наступления этого времени человечество должно пережить колоссальные потрясения. Государственные лидеры не знают пути к миру. "Пути их искривлены, и никто, идущий по ним, не знает мира" (Ис. 59:8). Разве теперь не говорят так: "Если хочешь мира - готовься к войне".
Страшные события будут очищать Церковь Христа перед Его явлением, перед восхищением Церкви на небеса (1 Фес. 4:13-18). Все народы видят опасность войны и, якобы, стремятся к миру. Но до тех пор, пока государственные люди, как и простые смертные, не имеют мира в себе самих и не обращаются к Тому, Кто сказал: "Мир даю вам" (Иоан. 14:27), -до тех пор мира не будет.
Мир Божий, "который превыше всякого ума" может наполнять и наполняет сердца только тех людей, кто целиком доверился Богу и Его Слову - Евангелию, для кого Христос стал Примирителем.

Как понять?

"...Как это понять написанное в послании Иоанна: "Мы теперь дети Божии, но еще не открылось, что будем". Выходит, что на земле человек не может знать, что он будет в вечности. А Вы говорите: "Мы спасены, мы спасены..."."
Тот, кто стал чадом Божьим на земле, будет им и в вечности. Вечный Бог не спасает людей временно. "Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами (детьми) Божьими" (Иоан. 1:12). Так говорит Писание. Но никто из чад Божьих не знает своего будущего состояния в вечности. Мы не способны на это, живя во плоти. Но Иоанну было открыто самое главное, о чем он говорит в последующих словах указанного вам текста: "...Будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2).
Теперь мы, верующие, не можем себе представить вместимость наших душ в вечности. И это ведь должно быть понятно. Младенцу непостижимо душевное переживание взрослого. Мы не можем представить всю полноту радости, когда увидим Христа, "как Он есть". Только через молитвенное общение с Господом можно в некотором смысле представить себе, как велика будет радость спасенного грешника в вечности.
Этот текст не дает абсолютно никакого основания утверждать, что, живя на земле, дети Божии не могут знать, будут ли они со Христом в вечности. Христос сказал: "Где Я, там и слуга Мой будет". Писание утверждает: "Верующий в Сына имеет ЖИЗНЬ ВЕЧНУЮ" (Иоан. 3:36). Поразмыслите над этим стихом.

"Неувязка" увязывается

"...Из Библии известно, что Бог сотворил мужчину и женщину, Адама и Еву. Откуда же появились разные расы с разными физическими особенностями? Здесь есть какая-то неувязка".
Ответ на этот вопрос мы найдем в другой Божьей книге, которая называется природой. На этот вопрос ясно отвечает генетика - наука о наследственности и изменчивости организмов. Природе известно еще одно явление -мутация, т. е. неожиданная перемена физической характеристики организма. Это явление особенно заметно в животном мире при резкой перемене климатических условий.
Например, встречаются бесхвостые коты, бесшерстные телята, мыши, козы, коротконогие овцы, безрогий скот и т. п. Но в процессе мутации неизменно действует Божий закон: каждое животное или растение может менять окраску, рост, вес, но обязательно сохраняет свой род, ибо так сказал Бог: "Да произрастит земля душу живую по роду ее, скотов и гадов, и зверей земных по роду их. И стало так" (Быт. 1:24). И так есть сегодня.
Теория эволюционистов о создании новых родов потерпела полный крах. От лошади не произведешь корову. Путем скрещивания, создания особых условий жизни, можно вывести желтую, рябую или даже бесшерстную собаку, но это все равно будет собака, а не кошка.
Библия не есть учебник генетики. В Библии (Быт. 30:29-43), однако, отмечен интересный случай, когда Иаков отделил от стада своего тестя Лавана скот с пятнами и крапинками на шерсти. Стадо быстро размножилось. Бог благословил Иакова. Но почему это случилось? Ответ находим в Быт. 31:10, и этот ответ не противоречит учению генетики.
Библия говорит: "От одной крови Бог произвел весь род человеческий для обитания по всему лицу земли (Деян. 17:26). В силу указанных выше условий появились поверхностные (расовые) различия между людьми: в цвете и форме глаз, в цвете волос, в росте и т. п., но у всех людей - евреев, арабов, негров, кавказцев - одна кровь. И все люди, без исключения, кровью Иисуса Христа могут получить спасение. Об этом говорит Библия.

Как ответить?

"...Каждый год, когда приближается Рождество, мой друг, еврей, с которым я работаю, напоминает мне, что мы, христиане, сами себя обманываем, признавая Христа Мессией. По его понятиям, Христос - самозванец. Признаюсь, мне стыдно, потому что я не силен в Писании, чтобы ему правильно ответить. Вот я и решил обратиться к Вам за ответом..."
Ваш друг, еврей, должно быть верит своим пророкам. Так вот, скажите ему, что согласно ветхозаветному пророчеству Христу надлежало родиться в Вифлееме Иудейском (Мих. 5:2). Это пророчество в определенное время исполнилось (Лук. 2:1-7). По пророчеству Христу надлежало родиться от Девы (Ис. 7:14). И это пророчество исполнилось (Матф. 1:18-25). По пророчеству Христос должен был быть по плоти от семени Авраама (Быт. 12:3; 17:7), а также из дома Давидова (Иер. 23:15). И это пророчество с точностью до последней буквы исполнилось (Матф. 1:1).
Не менее 50 пророчеств о пришествии Христа-Мессии исполнилось в точности. Поэтому о самозванстве Иисуса Христа не может быть даже и речи.
Не было таких личностей, нет и не будет, кто бы соответствовал всем ветхозаветным пророчествам о Мессии. Две тысячи лет истории подтверждают это.
В заключение я бы сказал вашему другу: исследуйте Писание и, пока не поздно, покайтесь. Христос - истинный Мессия, Спаситель грешников.

Непобедимое оружие

"...Много я пожила на свете и на своем веку разных встречала людей. Одни читают Евангелие, а живут, как безбожники, другие не читают Евангелие, а живут, как порядочные люди. Так что, тут дело не в Евангелии. Главное, чтобы человек был человеком. Разве это не так?"
В том-то и дело, что для того, чтобы человек был не только порядочным, но и настоящим человеком, нужен Христос, нужно Евангелие.
Бог дал Иисуса Христа для искупления человека-грешника, а Писание дал для двоякой цели: неверующим -указать путь спасения, верующим - путь к духовному возрастанию по образу Христа.
Евангелие нужно всем человекам без исключения, потому что все согрешили, все лишены славы Божьей, всем нужно спасение.
Христиане особенно должны ценить и любить Слово Божие, стремиться к точному его исполнению. Христианство переживает трудности, вытекающие из незнания Писания. Большинство христиан хорошо знают отечественную литературу - Пушкина, Достоевского, Толстого, Горького, ежедневно читают газеты, а что написано в 3-й гл. Ев. Иоанна, не знают, да и знать не хотят.
Мать пересматривала книгу, а в это время ее дочь, маленькая девочка, листала Библию с картинками. Матери это не нравилось, и она сказала девочке: "Тебе нельзя брать эту книгу. Это книга Божия..." Девочка положила ее, но через минуту взяла снова. И когда мать сделала замечание вторично, дочь ответила: "Скажи, мама, если эту книгу нельзя брать, а ты ее не читаешь, почему ты не вернешь ее Богу?".
Отражая искушения сатаны, Христос пользовался Писанием. Он отвечал ему: "Написано...", и лукавый отходил восвояси. Писание - непобедимое оружие в борьбе с духом зла. Как же мы, люди, можем обходиться без Писания, когда лукавый подстерегает нас на каждом шагу?
Слово Божие - меч духовный, оружие, каждого христианина (Еф. 6:17), и кто им пользуется, а не только читает, тот будет жить и живет, как христианин. Одного чтения Евангелия недостаточно. Нужно принятие его в сердце по примеру псалмопевца: "Слово Твое сокрыл я в сердце моем". Тогда Евангелие освободит человека от тяготивших его грехов, станет хлебом его жизни, и тогда можно с уверенностью сказать: такой человек будет не только порядочным человеком, но чадом Божьим. А это несравненно выше.

Муж и жена

"...Вам трудно поверить, что я напишу. 28 лет я живу с мужем, и 28 лет он мною крутил, как тряпкой. Никогда он со мною не считался, все должно быть так, как он хочет. И все в доме - его. Моего нет ничего. Каждый раз у него одно оправдание: "Муж - глава жены", - так сказал Бог. Я христианка и хотела бы жить по Писанию, но, скажите, как подчиняться той голове, в которой не хватает одной "гайки"?"
Семейная жизнь - вопрос чрезвычайно сложный, но свет Евангелия освещает его со всех сторон, и в этом свете каждый благоразумный человек может видеть свои темные пятна. И вы, и ваш муж, и каждый человек нуждается в этом свете.
Ап. Павел определенно написал, что муж - глава жены, ее покровитель, ее вождь. Написано также: "Жены, повинуйтесь своим мужьям", но там же далее следует: "Мужья, любите своих жен". И еще: "Служите друг другу". Любовь не спрашивает, кто в семье первый, кто последний? Любовь радостно делает для любимого человека то, что может. У одного христианина жена часто болела. Кто-то спросил у него: "Брат, наверно, это вам дорого стоит?" Он ответил: "Не знаю, любовь не подсчитывает".
Вы хорошо делаете, если подчиняетесь мужу. Вероятно, поэтому он живет с вами 28 лет. Подчинение закон любви. Кто этого не знает, тот разводится и делается преступником перед Богом и перед гражданским законом. Но если, как вы пишете, в голове мужа не хватает одной "гайки", если он требует от вас то, что противоречит Божьим установлениям, тогда вы имеете моральное право такой "голове" не подчиняться.
Учение Христа подчеркивает одинаковую ценность души мужчины и женщины в деле спасения. Во Христе "нет мужеского пола, ни женского" (Гал. 3:18), но Бог предусмотрел семейную жизнь, сказав: "Нехорошо быть человеку одному". Брак - это не только юридическое, но главное - Божье установление (Быт. 1:27-28). Христос утверждает, что брачущихся сочитывает не человек, а Бог (Матф. 19:6). Брак есть союз одного мужчины и одной женщины. Христос сказал: "И будут два одною плотью" (Матф. 19:5-6).
Библия учит, что брак есть нравственный союз. Семейная жизнь немыслима без обмена мыслями, без обоюдного совета в семейных делах, а у христиан - без совместной молитвы. Муж - глава жены, но это не дает ему право "крутить" женой, "как тряпкой".
Брак основан на трех проявлениях любви супругов: любви нравственной, духовной и физической (телесной). Они тесно между собой связаны. Они создают одну могучую невыразимую любовь, любовь, которая сильнее смерти.
Брак есть союз равных. То, что жена в Библии названа "помощницей", не должно толковаться, как слуга. Жена-товарищ, друг мужа. Давид часто называл Господа Помощником (Пс. 93:17). Если в Быт. 4:16 сказано, что "он (муж) будет господствовать над тобою" (женою), то это было сказано после грехопадения. Христос пришел для того, чтобы обновить человека, обновить брак, т. е. привести его к первоначальному значению. Христос пришел для того, чтобы восстановить упавшего человека вообще, в том числе его брачную жизнь. Христос восстановил женщину в правах. Атеисты напрасно хвалятся, что они освободили женщину. Христос это сделал раньше, но беда в том, что люди не хотят считаться с Его учением.
Брак есть также союз имущественный. В семье не может быть "мое" и "твое". В семье все - "наше". Брачный союз предусматривает одну плоть, одно сердце и, конечно, одно имущество. Общность имущества подтверждают гражданские законы.
В заключение напомню, что любовь друг к другу означает прощать один другому. Муж обязан любить жену, "как свое тело", и больше: "Как Христос возлюбил Церковь и предал Себя за нее" (Еф. 5:25), а жена обязана повиноваться мужу по любви, а не по принуждению.
Кто это правило усвоит, у того семейная жизнь будет счастливой. Главное - муж и жена должны любить Христа. В этом - гарантия счастливой семейной жизни.

Что такое благодать?

"...Часто в нашей речи мы употребляем слово "благодать". Вот я и хочу спросить у Вас, как Вы понимаете это слово?"
Благодать - производное от слов "благо" и "давать". Благо, которое подразумевается под благодатью, может давать только Бог. Что Он дал людям? ВСЕ, "что нужно для жизни и благочестия". Главное - "отдал Сына Своего Единородного, чтобы всякий, верующий в Него, не погиб, но имел жизнь вечную". "Благодатью вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился".
Желаю подчеркнуть: ВЫ СПАСЕНЫ, а не "может быть, будете спасены, если...". В "может быть" очень мало радости. А Евангелие - это радостная весть, благая весть.
Закон был дан через Моисея, "благодать же и истина произошли чрез Иисуса" (Иоан. 1:17). Жизнь под законом - это рабская жизнь, потому закон не дает человеку силу противостоять греху, побеждать грех. Бог знал это и потому открыл для человека путь спасения по благодати, верою.
Жизнь под благодатью - это также не есть совершенная жизнь, безгрешная. Но жизнь по благодати есть жизнь, в которой сила греха сокрушена, виновность снята, открыта дорога к победе над грехом силою Христа.
Есть признаки, по которым можно узнать о присутствии благодати в сердце: ежедневное очищение в молитве, освящение через чтение Евангелия, развитие христианских добродетелей, где главная добродетель - любовь, отвращение от греха, стремление сказать о любви Христа другим, незнающим Его, пожертвование на дело Евангелия не от "остатка", а от "начатка", стремление к миру со всеми, но не со грехом, ожидание Второго пришествия Христа.

Как понимать?

"...Как понимать слова, написанные в послании к Римлянам 12:20, что, делая доброе дело врагу, мы собираем ему на голову горящие уголья?"
Вас смущает выражение "горящие уголья"? Понять это выражение помогает ап. Павел последующим стихом: "Побеждай зло добром".
Действующая любовь по отношению к врагу, как огонь, сжигает его замыслы. Любовь - очищающий огонь. Когда вы накормите голодного врага или дадите ему воды, когда он жаждет - это будет для него неожиданностью, которая может размягчить его холодное сердце, как огонь плавит лед.
Если на вас нападают, мало молчать или ничего не предпринимать. Продолжайте делать добро. Это и будут "горячие угли" на голову врага.
Как-то я слышал рассказ, полный юмора и в то же время весьма поучительный. Когда одна женщина спросила своего пастора, как можно исправить неверующего мужа, который был груб, неуступчив, часто устраивал скандалы, пастор в свою очередь спросил ее:
- А вы пробовали "горящие уголья"?
- Нет, - ответила она, - "горящие уголья" я не пробовала, но кипятком я его уже два раза ошпаривала...
К сожалению, таким методом многие пытаются сделать своих врагов друзьями. Пробуют и не получается. Советы ап. Павла проверены жизнью и совершенны, потому что это - Слово Божие.

Как решить эту проблему?

"...У нас такая проблема: церковь малая, но могла бы быть больше, если бы нам сменить нерадивого пастора, который уже прижился здесь 20 лет. Каждый год, когда церковь начинает об этом разговор, он твердит одно: "Мне Дух Святой открыл, что я не должен уходить с этого места". И люди, конечно, боятся... Вот тут и рождается вопрос: действительно ли Бог хочет этого человека пастором? Как узнать в этом вопросе волю Божию?"
Нелегко бывает отличить волю Божию от воли человеческой, когда она, воля человеческая, маскируется и противодействует воле Божией.
Когда верующий доверяется целиком Христу и водительству Духа Святого, тогда его воля становится инструментом в руках Божьих. Если ваша церковь состоит из чад Божьих, то вашему пастору нечего бояться самого простого средства узнать волю Божию: после молитвы предложить церкви сделать тайное голосование.
Доверять водительству Духа Святого - это не только верить в сны, но верить словам Иисуса Христа: "Кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан. 8:12).
Бог не может благословить служение пастора той церкви, большинство членов которой его не желают слушать. Тот пастор, который всеми мерами держится за свое место, просто не доверяет водительству Духа Святого, а может быть, даже вообще в Него не верит.
Пресвитер церкви, к которой я принадлежу, на годовом собрании членов церкви сказал так: "Я хочу знать волю Божию: желает ли Он меня иметь пресвитером этой церкви? Братья и сестры, я выйду, а вы помолитесь и проголосуйте..." И воля Божия сразу открылась: все отдали свои голоса за него, при одном воздержавшемся
Вполне возможно, что Господь давно уже имеет для вашего пастора другое место, где он может принести больше пользы и благословений в деле Божьем.

Существуют ли демоны?

"...Вот в Евангелии написано, как Христос изгонял из человека демонов. Существуют ли теперь демоны?"
Да, существуют. В век материализма люди могут смеяться над подобным вопросом. Могут смеяться и над моим утвердительным ответом. Но то, что написано у евангелиста Луки (8:26-39), случается и теперь. Разве мало живет на земле людей, которые не могут себя контролировать? Человек выходит из себя и делает невероятные глупости и даже преступления. Как хотите называйте этот дух, но для меня он - демон.
Известно, что демонический дух владел Гитлером. Духи зла стараются особенно овладеть диктаторами, чтобы причинить больше зла. Во время русской революции, да и в недавнюю войну люди испытывали на себе садизм отдельных личностей. Истязание человека (иногда умершего) - не что иное, как торжество демонов.
Демоны -духи зла. Легионы этих демонов действовали во время Христа. Сегодня их число не уменьшилось. Такие же дикие, неукротимые люди встречаются и сегодня.
Духи зла боятся Христа и повинуются Ему. "Умоляю Тебя, не мучь меня", - проговорил этот дух в человеке, обращаясь ко Христу. Если человек целиком подчинится Христу, духи зла исчезают, эвакуируются. К сожалению, многие люди, одержимые духами зла, говорят или думают так: "Что Тебе до меня, Сын Бога Всевышнего?" (Лук. 8:28). "Не беспокойте меня. Я хочу жить, как пожелает душа моя..."
Когда демоны овладевают человеком, тогда человек неукротим. Тогда даже у физически слабого появляется невероятная сила. Я говорю здесь не только о несчастных людях - сумасшедших, которых закрывают в специальных лечебницах. Я говорю о всех, к кому эти духи имеют доступ. Таких людей в наш век очень много. Мы их обыкновенно называем нервными. Но это не нервы действуют, а настоящие демоны. А если нервы, то кто же командует нервами?
Возможно ли исцеление? Возможно! И полное, абсолютное исцеление. Оно сокрыто в Иисусе Христе. А прийти к Иисусу Христу просто: пади перед Ним на колени с верою, воззови к Нему, и Он исцелит немедленно. Он сказал: "Приходящего ко Мне не изгоню вон".

"Скучная книга"

"...Ветхий Завет меня не привлекает, потому что он скучен и непонятен. Народ, о котором пишется в этих книгах (евреи), очень уж жесток и скорее склонен ко злу, нежели к добру, так что этот народ нам не может быть примером. Там все убийство, кровопролитие, месть. Даже читать страшно..."
В ваших выводах есть правда, но она незначительна в сравнении с тем, о чем не было вами сказано. Ветхий Завет - особенная, истинная, неподдельная, священная история. Эта история написана Самим Богом, хотя Он пользовался для этого рукой человеческой. Ветхий Завет открывает нам множество прообразов, много пророчеств об Иисусе Христе, говорит о прошлом, настоящем и даже о будущем мире.
В Ветхом Завете есть много наглядных уроков, из которых есть чему поучиться каждому. Христос приводил цитаты из Ветхого Завета многократно и советовал "исследовать Писания" (Иоан. 5:39). Когда Христос говорил эти слова, Новый Завет еще не был написан. Следовательно, Христос призывал исследовать книги Ветхого Завета. А Он не ошибался.

О сновидениях

"...Верители вы сновидениям?"
Сновидения - продукт автоматической деятельности мозговых центров во время сна. В образах и картинах одни сновидения остаются в памяти надолго, другие сразу же исчезают. Вопрос о сновидениях до сих пор полностью не изучен психологией и медициной. Но опыт показывает, что одним снам можно верить, другим - нет.
Есть сны от Бога, пророческие сны, а есть сновидения "пустые", вызванные внешними причинами, например, нездоровой пищей, принятой перед сном.
Как различать эти сновидения? У каждого должен быть свой опыт. Так называемым "сонникам" я не верю. В Библии мы читаем: "Бог говорит однажды и, если того не заметят, в другой раз: ВО СНЕ, В НОЧНОМ ВИДЕНИИ, когда сон находит на людей, во время дремоты на ложе. Тогда Он (Господь) открывает у человека ухо и запечатлевает Свое наставление, чтобы отвесть человека от какого-либо предприятия и удалить от него гордость, чтобы отвесть душу его от пропасти и жизнь его от поражения мечом" (Иов. 33:14-18). Значит, Бог может говорить с нами через сновидения.

"Конь рыжий"

"...Интересуюсь толкованием Откровения. Многое мне непонятно. А недавно прочел книгу Романа Гуля "Конь рыжий", думал, там найду объяснение этому символу. По Гулю, "Конь Рыжий" - это анархизм. Так ли Вы понимаете?"
Мне, как и вам, многое в Откровении Иоанну непонятно, но многое верующим известно. "Конь рыжий", полагают, означает кровопролитие и войны. Всаднику на этом коне дан меч, "чтобы люди убивали друг друга".
Там же, в 6-й гл. Откровения Иоанну, был показан "конь белый", что означает невинность, святость, чистоту, мир, благословение и всадник его - Господь Иисус Христос. "Сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует" (Откр. 19:11).
Мир этого Всадника не принял. Была снята вторая печать, а за ней открывается "конь рыжий", что означает голод, болезни и страдания. Все это надлежит перенести миру, который отверг и продолжает отвергать "Белого Всадника".

Кто может?

"...Конечно, быть правдивым христианином - хорошее дело, но кто в этом мире может им быть? У меня, например, такая служба, что быть верующим мне никак не подходит".
Быть истинно верующим, быть правдивым христианином - это такое великое преимущество, что в сравнении с этим все сокровища мира - мишура. Если в вашей службе есть что-то нечистое - оставьте ее сегодня же, чтобы она не была препятствием на пути ко спасению. Господь говорит так: "Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены" (1 Цар. 2:30).
Не пренебрегайте Христом ради службы. Он имеет для вас нечто большее и лучшее - жизнь вечную.

Его покой

"...У нас вчера на уроке воскресной школы разбирался первый стих 4-й главы послания к Евреям. Там говорится о покое. В Ветхом Завете суббота называлась днем покоя. Нужно ли понимать, что в этом стихе также говорится о субботе?"
Чтобы читатель понял, о чем здесь идет речь, я приведу этот стих полностью: "Посему будем опасаться, чтобы когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим".
Нет никакого основания полагать, что ап. Павел имел здесь в виду субботу. Покой Христа - это не суббота. Это покой во все семь дней недели. Вспомним Его благой призыв: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас", т. е. - дам вам покой (Матф. 11:28). Христос обещает и дает покой душе каждый день, покой в земной жизни, а не только за гробом. Человеку нужен покой на земле, где его отягчают физические, материальные и духовные недуги. Какое бы время ни было у человека - Христос может и хочет дать человеку покой.
Но для этого человек должен быть готовым взять на себя иго Христа. Это уже не бремя, это правильное состояние души. Такое иго - не подвиг, а благо. Христос сказал: "Бремя Мое ЛЕГКО". Если человек страдает и мучится от волнений, от атак греха, это значит, что он должен войти в "покой" Божий, в покой Христа, о котором и говорится в указанном вами стихе.
Если человек возьмется за исполнение субботы - это ему не поможет без доверия Христу. Для новозаветных верующих покой Божий - Христос, а не суббота.

Как побеждать зло?

"...Зло торжествует и причиняет людям много страданий. Откуда оно и как его побеждать?.."
Нужно ли доказывать, что в окружающем нас мире торжествует зло? Это знает каждый. Кажется, злом пропитана вся земная атмосфера. Писание заявляет прямо: "Весь мир лежит во зле" (1 Иоан. 5:19).
Горе миру, лежащему во зле! Но горе и тому, кого зло положило "на лопатки", кто в борьбе со злом не устоял, а был им побежден.
Откуда пришло зло на землю? Оно пришло вместе с Люцифером, сброшенным с небес. Он - "убийца от начала" (1 Иоан. 3:8). Нам непонятно, что святой, созданный добрым и знающим, никем несоблазненный, породил в себе и из себя зло, что он задумал стать богом наряду с Богом. Многое нам непонятно, но этот факт объясняет, что бог мрака и зла наполняет ненавистью весь мир.
Почему Бог допустил на земле зло? Может быть, для того, чтобы люди узнали, как велик и любвеобилен Бог к человеку. Да, мы именно таким путем познаем любовь Бога, когда познаем, как жесток к человеку носитель и рассадник зла - сатана.
Вас беспокоит вопрос, как бороться со злом? На этот вопрос ответ дает Писание: "Побеждай зло добром" (Рим. 12:21).
Слава Богу, эту непосильную задачу - победить зло в себе самом - взял на Себя Иисус Христос. "Для того-то и явился Сын Божий, чтобы разрушить дела дьявола" (1 Иоан. 3:8). Каждый верующий в Него, каждый приходящий к Нему вступает в победную жизнь над злом, получает новое сердце, не терпящее зла ни в себе самом, ни в окружающем нас мире.
Как же побеждать зло? Зло нельзя победить ни танками, ни атомными бомбами, а только добром. "Побеждай зло добром!" - вот лекарство, данное нам Богом в борьбе со злом.
Многовековой опыт показал, что совет Христа и советы апостолов истинны и справедливы. "Если враг твой голоден, накорми его", - сказал Христос. "Но я этого не могу!" - может возразить читатель. Конечно, вы не сможете это сделать до тех пор, пока не позволите Христу занять ваше сердце. Дайте ему место в вашем сердце, и Он за вас это сделает. Друзей не делают репрессиями, тюрьмами и ссылками. Так делают только врагов.
Как печально, что история религии полна фактами ужасного насилия. И поныне люди не могут забыть "священной" инквизиции. Это черное пятно на лице формального христианства никогда не будет смыто.
Слишком тяжело перечислять злодеяния фальшивой церкви. Я рад, что принадлежу к такой Церкви, которая не пролила ни одной капли чужой крови. Наоборот, она проливала свою кровь за Правду, за Истину Божию. Она никого не била розгами, но сама была избиваема. Я рад, что принадлежу к такой Церкви, которая не заточила в тюрьму ни одного своего противника, а наоборот, сама шла в цепях и кандалах, сама сидела в тюрьмах и лагерях. Она и там возвещала спасение Христово, Его любовь, Его победу над злом.
Если читатель, прочтя это, скажет: "Сегодня, с Божьей помощью, я не допущу в свое сердце зла" - это очень хорошо. Но это не все, что ожидает от человека Бог. Писание говорит: "Перестаньте делать зло; научитесь делать добро" (Ис. 1:16-17). Перестань делать зло -это только половина дела, половина Божьей заповеди. Вторая половина: "Научитесь делать добро" -также важна, как и первая. "Кто разумеет делать добро и не делает, тому грех", - утверждает Писание (Иак. 4:17). Почему? Потому что тот, кто не делает добро, будет обязательно делать зло. Ничего не делают только мертвые.
Мир страдает не потому, что люди делают злое, а потому, что они не научились делать добро, к которому призывает Евангелие. "Не устоять худу против добра", -говорит русская пословица, но так как добра на земле слишком мало, зло торжествует и причиняет людям неимоверные страдания.

О кольце

"...Слово Божие учит, что христианин должен украшаться не золотыми уборами, а духовными качествами. Почему же многие верующие носят кольца? Разве это не против апостольского совета?"
Обручальное кольцо - это вовсе не украшение, а знак брачного союза, а потому не может быть нарушением апостольского совета. Обмен кольцами при бракосочетании - человеческая традиция, но она имеет глубокие исторические корни, большой символический смысл и не противоречит Слову Божию: отныне муж и жена - неразрывное целое и принадлежат один другому. Конечно, если при этом не будет любви между мужем и женою, кольцо не поможет, даже если бы оно стоило миллион рублей.
Когда-то я читал рассказ об одной христианке, которая считала, что носить обручальное кольцо - грех. У нее родился ребенок. В это время ее муж был за границей по служебным делам. В воскресенье больницу навестили верующие. Они пели христианские гимны, а после подходили к больным, чтобы побеседовать и ободрить их.
По какой-то причине возле кровати этой женщины верующие не задерживались, а уходили от нее с печалью. Это смутило женщину. В чем причина? Она поделилась этими сомнениями с медсестрой, и та сказала:
- Вас считают падшей девушкой, принесшей ребенка вне брака?
- Почему?
- У вас на пальце нет обручального кольца.
Женщина немедленно надела свое обручальное кольцо, и отношение в больнице к ней изменилось.
Вы упоминаете в письме об апостольском совете относительно кольца. Где учит этому Слово Божие? Я что-то не нашел. Если вы имеете в виду 1 Петра 3:3-4, давайте посмотрим на этот текст с его контекстом. Во-первых, апостол не говорит здесь о том, что христианин вообще не должен украшаться золотыми уборами. Речь идет не вообще о христианах обоих полов. Так что уже в вашем вопросе есть искажение. Здесь говорится о ПОВИНОВЕНИИ ЖЕН НЕВЕРУЮЩИМ МУЖЬЯМ, "чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были, когда увидят ваше чистое, богобоязненное житие. Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом. Так некогда и святые жены, уповавшие на Бога, украшали себя, ПОВИНУЯСЬ СВОИМ МУЖЬЯМ: так Сарра ПОВИНОВАЛАСЬ АВРААМУ, НАЗЫВАЯ ЕГО ГОСПОДИНОМ...". То есть Сарру украшали не ее внешняя красота и уборы, а ПОВИНОВЕНИЕ МУЖУ. Это не запрещение носить украшения, потому что мы знаем, что и Сарра, и Ревекка, и Рахиль носили украшения. Авраам дал своему слуге подарки для невесты Исаака Ревекки "золотую серьгу, весом в полсикля и два запястья на руки ее весом в десять сиклей золота". Нет сомнения в том, что эти подарки были посланы не без согласия матери Исаака, Сарры, а может, даже были из ее вещей. Это были обычные подарки того времени будущей невестке, а когда она становилась женой, ей дарили еще более богатые и обильные украшения. К тому же одну серьгу для двух ушей не дарят. Эта "серьга" была, вероятно, кольцом для носа! "Забывает ли девица украшения свое и невеста - наряд свой?" (Иер. 2:32).
Мы склонны упускать суть и, процеживая комара, проглатываем верблюда. Апостол Петр НЕ говорит "ДА НЕ БУДЕТ УКРАШЕНИЕМ ВАШИМ" то-то и то-то, но говорит о том, что "ДА БУДЕТ УКРАШЕНИЕМ ВАШИМ". Не внешний вид украшает женщину, но ПОСЛУШАНИЕ МУЖУ. Если уже исполнять буквально, то почему бы нашим сестрам не начать ПОВИНОВАТЬСЯ МУЖЬЯМ (притом тем, которые не покоряются Слову, т. е. неверующим или отпавшим!) и НАЗЫВАТЬ ИХ ГОСПОДИНОМ, как Сарра называла Авраама.
Апостол Петр говорит о том, что внешность хороша, но есть нечто важнее внешности, и советует обращать больше внимания на это. Вот и все. Законническое отвержение даже обручального кольца не в духе Священного Писания. Золотое кольцо - символ нетленности и бесконечности. Видящие кольцо на руке женщины, знают, что она замужем, и это для нее защита. Обычаи меняются. Ветхозаветные женщины носили много украшений и даже иногда кольцо в носу, но мы не делаем этого. Мы знаем, что это в наше время неприлично.
"ДА БУДЕТ УКРАШЕНИЕМ ВАШИМ... СОКРОВЕННЫЙ СЕРДЦА ЧЕЛОВЕК В НЕТЛЕННОЙ КРАСОТЕ КРОТКОГО И МОЛЧАЛИВОГО ДУХА, ЧТО ДРАГОЦЕННО ПРЕД БОГОМ". А мы, вместо того, чтобы сосредоточить внимание на этих качествах, ввели запрет вообще на красоту внешнего убора женщины, и в ДУХЕ ОСУЖДЕНИЯ смотрим с укором на тех, кто носит обручальное кольцо или шляпу. Как далеки мы от нетленной красоты кроткого и молчаливого духа.

"Знак власти"

"...Как понимать слова an. Павла о покрытии женщинами головы: "Волосы даны ей вместо покрывала"? Это очень спорный вопрос в нашей церкви. Одни понимают так, другие иначе. Как Вы понимаете этот вопрос?
В 1 Кор. 11 гл. сказано: "Если жене стыдно быть остриженной, или обритой, пусть покрывается". Как это понимать? У нас требуют покрытия головы, как написано: "Жена должна иметь на голове свой знак власти"".
В первом веке было принято повсеместно, как в еврейской культуре, так и в греко-римской, женщинам покрывать головы публично. Покрывала бывали разные, но чаще были частью внешней одежды и накидывались на голову в виде капюшона.
Город Коринф славился своим развратом, и лозунг "все допущено" проник и в церковь. Коринфские женщины сбросили свою отличительную одежду. Но что еще хуже, они отвергли идею ПОДЧИНЕНИЯ внутри церкви (и, возможно, и в обществе), а с нею свой культурный символ - головной покров. Апостол Павел видел в этом акте не эмансипацию, а унижение. "То пусть и стрижется, а если ей стыдно ходить остриженной или бритой (знак позора), то пусть покрывается", чтобы не бесчестить себя и своего духовного главу - мужа. "Не сама ли природа учит, что если муж растит, волосы, то это бесчестие для него, но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала". Сама природа говорит о том, что женщине полагается иметь покрытую голову, но волосы - это естественное покрывало. Достаточно ли этого покрывала для женщины?
Большинство толкователей Библии считают, что слова апостола Павла: "волосы даны ей (женщине) вместо покрывала" все объясняют, и, казалось бы, не о чем больше спорить. Но по какой-то причине в русской Библии после вышеозначенных слов ап. Павла стоит знак вопроса, хотя само предложение не содержит в себе никакого вопроса. Ни в английской, ни в немецкой, даже украинской Библиях этого вопросительного знака нет. Из-за этого "крючка" (знака вопроса) в некоторых церквах разгораются споры, создаются трудные положения, хотя ап. Павел там же ясно написал: "А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии" (1 Кор. 11:15-16).
"Если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала". Таков совет апостола Павла. Распространяется этот совет апостола на наше время и нашу культуру? Конечно! К сожалению, сегодня многие женщины длинные волосы сокращают до минимальных размеров, и это, разумеется, является нарушением христианской традиции и церковного порядка. Но апостол Павел не догматичен в этом вопросе, потому что он не относится к нашему спасению, и предпочитает не спорить об этом.

Опасное сомнение

"...Я верю в Бога, Творца неба и земли, и человека. Но для меня очень сомнительно существование Ангелов. Мне кажется, что Ангелы- человеческая выдумка. Не согласны ли Вы в этом со мною?"
Нет, не согласен. Об Ангелах многократно говорил Христос. Как же не верить Христу? Прочтите Матф. 18:10; 13:41; 26:53.
По учению Библии, Ангелы созданы Богом. "Ты, Господи, един, Ты создал небо, небеса небес и все воинства их... и небесные воинства Тебе поклоняются" (Неем. 9:6). "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое" (Кол. 1:16).
Ангелы в отличие от людей являются бесплодными духами (Евр. 1:14). Как духи, Ангелы незримы, но как вестники Божьи они являются людям в образе человека. Количество Ангелов неисчислимо (Иов. 25:3; Евр. 12:22).
Ангелы принимают большое участие в осуществлении Божьего плана спасения и в жизни Церкви на земле. Они радуются покаянию каждого грешника (Лук. 15:7). Они следят за борьбой Церкви с силами ада (1 Кор. 4:9), они охраняют боящихся Господа (Пс. 33:8).
Ангелы будут сопровождать Христа при Его 2-м пришествии (Матф. 25:31). Я от души советую вам верить всему тому, что написано об Ангелах и что написано вообще в Библии.

Так ли это?

"...Софисты несколько раз присылали мне свой журнальчик "Йога". Я не могу принять их учение о перевоплощении душ, но они утверждают, что их учение не противоречит христианству и не расходится с ним. Так ли это?.."
Нет, к сожалению, это не так. Христианин не может смотреть на другие учения иначе, как во свете Слова Божия. А Слово Божие не только ничего не говорит о перевоплощении человека в муху или свинью, но утверждает обратное, что душа человека остается в том состоянии, в каком застает человека смерть. За гробом нет покаяния, нет обновления.
Мне известно, что учение Йога пытается также утверждать, что все религии ведут в небо. Но Иисус говорит как раз обратное: "Входите тесными вратами, потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Матф. 7:13-14).
Учение Йога пытается утверждать, что спасение человека лежит в самом человеке (кстати, так учил и Л. Н. Толстой). Но Библия учит иначе: спасение ТОЛЬКО ВО ХРИСТЕ, А НЕ В ЧЕЛОВЕКЕ. Спасение - "Божий дар, чтобы никто не хвалился".
Вообще христианам следует помнить совет ап. Павла и не поддаваться ветроучениям, которые основываются на одном или двух стихах Библии. Держитесь учения полного Евангелия. В нем - непоколебимая Истина.

Крестил ли Христос?

"...Я приметил в Евангелии одно разномыслие и это меня смутило. В Ев. от Иоанна 3:22 сказано: "Пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил". А в следующей главе (Иоан. 4:2) говорится так: "Сам Иисус не крестил, а ученики Его". Как же это понять: в одном месте сказано: "Иисус крестил", а в другом - "не крестил"?"
Верно, при поверхностном чтении здесь кажется противоречие. Но прочтите эти стихи 2-3 раза вдумчиво, и ответ придет к вам без замедления. Первое место Писания поясняется здесь вторым.
Вот вам маленький пример. В учебнике по истории читаем: "В 1685 году французский король Людовик 14-й завоевал Голландию". Каждому понятно, что не сам король завоевал страну, а его армия под его командованием.
Теперь вернемся к вашему вопросу. Христос не крестил, а крестили бывшие с Ним ученики Его, как сказано более определенно во 2-м случае (Иоан. 4:2).
В Св. Писании это не единственное место, где кажется есть какое-то противоречие. Но при более глубоком исследовании противоречия исчезают. В Библии нет противоречий.

Место готово

"... Я слышал, как проповедник говорил, что, судя по признакам, пришествие Христа за Церковью будет очень скоро. Он сказал: "Как только Христос закончит приготовление мест для нас, Он сразу придет". Он основал это на словах Христа: "Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были там, где Я. А куда Я иду, вы знаете..." (Иоан. 14:2-4)".
Ваши сомнения имеют основание. Прочтите это место Писания несколько раз вдумчиво, молитвенно, сосредоточенно, и вам откроется истина.
Христос сказал ученикам: "Я иду приготовить место вам". Куда же Он пошел, сказав эти слова? На Голгофу. Там Он уже приготовил место для всех спасенных душ и для проповедника тоже. Приготовил Своими страданиями и кровью. Так что у Господа обителей (места) много. Всем хватит, кто приходит к Нему с покаянием. Христос сказал: "А если бы не так..." Но слава Богу, что это именно так!
Это должно быть ясно всем детям Божиим, и я удивлен, что ваш проповедник ушел в материализацию вечной жизни - жизни, которая открывается спасенной душе в другом измерении.

Можно ли?

"...Можно ли, соблюдая точно все 10 заповедей, быть уверенным в спасении?"
Такого опыта я не имел. Может быть, и можно иметь уверенность в спасении, соблюдая все 10 заповедей, но беда в том, что невозможно быть уверенным, что вы точно соблюдаете ВСЕ 10 заповедей. Ап. Павел утверждает, что все 10 заповедей в точности исполнил только Иисус Христос. Кроме Него никто никогда не мог исполнить все заповеди в точности. Прочтите Рим. 3:19-23.
Вот почему путь спасения Бог открыл нам по благодати, независимо от дел закона. Спасение человека не в исполнении закона, а по благодати.
Уверование в Иисуса Христа как личного Спасителя, по Слову Божьему, дает полную уверенность в спасении. Читайте об этом в 1 Иоан. 5:7-13.

Неправильный вывод

"...Вы очень энергично выступали против употребления алкоголя, а того не знаете, что сама Библия поощряет людей пить вино. Вот читайте, что написано в Притчах: "Дайте сикеру погибающему и вино огорченному душою" (31:6)".
Вы вырываете слова из контекста 31-й главы. Прочтите начало этой главы, хотя бы стихи 1-9, и вы легко убедитесь, что Писание не советует пить, а воздерживаться от принятия вина. Царь Лемуил, о котором ведется здесь речь, впал в любострастия, увлекшись женщинами (ст. 3) и вином (ст. 4-7). Здесь мать предупреждает сына против опасности прелюбодеяния и алкоголизма. Ее совет повторяется в Притчах 20:1; 23:20-31, 29-35. Сикера для погибающего и вино для подавленного духом были и есть болеутоляющие средства в малом количестве. (Даже змеиный яд в малом количестве имеет целительные свойства.) Когда еще не было наркоза и солдатам на войне приходилось ампутировать конечности без анастезии, им давали несколько глотков сильного напитка. Убитой горем матери, потерявшей дитя, давали глоток вина для временного успокоения и расслабления. Тимофею апостол Павел советовал брать НЕМНОГО вина для больного желудка. Немного красного вина советуют принимать перед едой тем, у кого плохой аппетит. Но это не реклама для алкоголизма, против которого говорит буквально все Писание.

О богослужении

"...Неужели Вы не таете, что там, где нет священника, не может быть даже речи о богослужении?"
Об этом я знаю и совершенно с вами согласен. Слава Богу, что мы все, верующие во Христа и искупленные Его Кровью, имеем теперь Богом данного Первосвященника - Господа Иисуса Христа. Нам всем нужен священник, и очень нужен. Без священника немыслимо приблизиться к Тому, перед Кем даже Ангелы закрывают свои лица (Ис. 6:2). И Бог позаботился о Первосвященнике, о Едином Посреднике и дал Его нам. "Итак, имея Первосвященника Великого, прошедшего небеса Иисуса, Сына Божия, будем твердо держаться исповедания нашего" (Евр. 4:14).
Св. Писание говорит: "Если исповедуем грехи наши, то Он, будучи праведен, простит нам грехи наши и очистит нас от всякой неправды... Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (1 Иоан. 1:9; 2:1). Так учит Евангелие, и более того, апостол Петр пишет: "И сами, как живые камни, устрояйте из себя дом духовный, СВЯЩЕНСТВО СВЯТОЕ, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом... Но вы (верующие в Христа) - род избранный, ЦАРСТВЕННОЕ СВЯЩЕНСТВО, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет".
Для того, кто отвергает или искажает учение Евангелия о новозаветном священстве, нагромождая "посредников" перед искренне ищущими Бога душами, когда Бог говорит, что Посредник ЕДИН и Ходатай перед Отцом тоже ЕДИН, "слишком коротка будет постель, чтобы протянуться; слишком узко одеяло, чтобы завернуться в него" (Ис. 28:20).

Как могло получиться?..

"...Как могло получиться, что спасенный Христом Иуда, которому Христос омыл ноги, отпал и погиб?"
Я хотел бы спросить вас, откуда вам известно, что Иуда был спасен? Христос сказал ученикам: "Не 12 ли вас избрал Я, но один из вас дьявол" (Иоан. 6:70). Значит, Иуда был дьяволом до предательства и не был омытым кровью Христа, поэтому и омовение ног ему не помогло.

Наука не доросла

"...Хотел я у Вас спросить, как могли разрушиться иерихонские стены от трубных звуков, о чем рассказывается в Библии, в книге Иисуса Навина? Теперь летают турбинные самолеты, и стены не падают, а тогда ведь стены строили крепче, чем теперь. То, что раньше называлось чудом, теперь объясняет наука. Но как объяснить это чудо?"
Наука еще не доросла до такого состояния, чтобы объяснить те чудеса, которые творил и творит Бог.
Библия не говорит, что стены Иерихона пали от трубных звуков. "При трубных звуках" - это другое дело. Секрет успеха - послушание указанию Бога.
Вполне возможно, что Бог допустил землетрясение, чтобы в ответ на молитву Израиля отдать им языческий город. Известно, что Иерихон расположен на линии землетрясений, проходящей через Азию и Гиммалаи к Тибету.
Каждому чуду не всегда возможно дать научное объяснение, потому что не все законы природы нам открыты. Чудо всегда останется чудом. Мы видим чудеса на каждом шагу: в строении атома и в семени растения. Много неразгаданных тайн существует в природе, и все они для нас - чудо.
Одну треть жизни мы тратим на сон, а ученые не могут до сих пор как следует объяснить - что такое сон? Мы живем в мире пространства и времени, а что такое пространство и время - наука еще не дала ответа.
Всем известно, что от холода сжимаются все тела и вода тоже, но почему вода при дальнейшем охлаждении (начиная с нуля по Цельсию) начинает расширяться, образуя лед? Этого еще наука не знает. Чем больше развивается наука, тем не меньше, а больше появляется неразгаданных тайн.
Вы хотите найти объяснение, какими силами были разрушены стены Иерихона? Ответ прост: силою Бога. Бог все может. От слова Его дрожит земля.
Археологи нашли разрушенные стены Иерихона и в один голос утверждают, что город был уничтожен землетрясением. Но разве это уменьшает значение Божьего чуда? Нисколько.

Святая миссия

"...Восемь лет я читала Ваши ответы на вопросы в "Новой заре" с большим интересом. Я привыкла к ним. Теперь я прочитала вашу газету и очень рада, что Вы взялись за это святое дело. На первый раз я прошу Вас ответить мне на такой вопрос: "Почему Христос пошел в Иерусалим, зная заранее, что Его распнут иудеи?.."
Ответ на ваш вопрос очень простой. Христос шел в Иерусалим открыто, и то, что случилось в Иерусалиме перед Пасхой, для Христа не было неожиданностью. Он хорошо знал, что в Иерусалиме Его ожидает мученический крест. Он заранее сказал ученикам: "Мне должно идти в Иерусалим". Вход Христа в Иерусалим был в Божьем плане. Христос не уклонялся от добровольной миссии - искупить на кресте род человеческий. В этом была Его цель пришествия на землю.

Кто духовнее?

"...Мне часто приходится слышать критику западного христианства, что оно духовно омертвело, увлеклось материализмом, а вот восточное христианство, наоборот, отличается искренностью, теплотой, духовностью и потому учиться у Запада нечему. Согласны Вы с этим мнением?"
Если по совету Козьмы Пруткова посмотреть "в корень", то разницы не обнаружим. Грехи у всех одинаковы - противны Богу, а Бог-Отец всех рожденных свыше христиан, и "во всяком народе боящийся Его и поступающий по правде, приятен Ему". Это фундамент.
Формы Богопоклонения могут быть различны, ибо каждый народ имеет свои особенности, а суть поклонения - одна. Духовная жизнь меряется делами, а не разговорами о делах.
Да, славяне часто критикуют западных христиан, называя их "мертвыми" христианами, но эти "мертвые" христиане возвещают Евангелие по всему миру, И мы, славяне, многим им обязаны. Журналы и газеты, которые вы читаете, издаются, благодаря помощи "мертвых" христиан Запада, ибо от восточных, живых, христиан -помощь мизерна.
Влияние духа времени отражается на западных христианах так же, как и на восточных. Быть верным Христу в условиях полной религиозной свободы и материального благополучия не так легко, как кажется. Среди западных христиан, как и среди восточных, есть горящие светильники, и "балласт", который Господь, придет время, отсеет.
Не критиковать, а обмениваться опытом - вот что нам нужно.

Что значит быть спасенным?

"...Много лет тому назад я доверил мою жизнь Христу, но потом, спустя некоторое время, я духовно упал и отошел от Него. Неделю тому назад после долгого размышления и чтения христианской литературы я снова призвал имя Господа и просил Его войти в мою жизнь снова и простить меня за все прошлое, за мое отступление, за мое падение. Но вот прошла неделя, и я снова не устоял в моих обещаниях, и снова упал, снова у меня конфликт. Я 3-4 раза в день просил у Бога прощения, но в душе чувствую разочарование, и мне кажется, что все люди, верующие и неверующие, - только грешники и грешниками останутся до смерти.
Я вспоминаю мою маму. Я вместе с ней ходил на собрания женского кружка еще мальчиком. Там она вела себя, как христианка, но, когда приходила домой, вела себя деспотически и по отношению к отцу, и к семье. Это меня, помню, очень смущало. Я знаю, что я не имею права судить никого, тем более свою мать, но этим я хотел сказать, что какие бы мы ни были хорошие христиане, но мы остаемся грешниками и наше спасение под вопросом. Может быть, и я еще не спасен? Как можно об этом знать?"
По всему видно, что вы не усвоили себе одну истину: что значит быть спасенным? От чего грешник должен быть спасенным? Эти вопросы должны быть выяснены прежде всего. Многие верующие, к сожалению, спасение видят в перемене своих привычек и обычаев. Но спасение означает много больше.
С Божьей помощью я хочу вам объяснить, что означает спасение грешника. Прежде всего вы, и каждый человек, должны знать, что все мы родились грешниками и находимся в состоянии погибели. Мы все грешники и спасти сами себя не можем. Но Библия имеет для нас радостную весть: спасение возможно и спасение приготовлено Самим Богом. Спасение от чего? Прежде всего от вечного наказания за наши грехи, за противление Богу, спасение от власти князя мира сего - сатаны, от власти греха и зла. И это возможно через Господа Иисуса Христа. Как это сделать?
Прежде всего человек должен признать себя грешником, увидеть свое погибельное состояние. Кто может воззвать: "Спасите, я погибаю!.."? Только тот, кто увидит себя погибающим. Вот так и в деле спасения от вечного наказания. Когда человек осознает свое погибельное состояние и поверит Благой Вести Евангелия, он взывает к Богу: "Боже, я грязный, погибший человек. Я знаю, что я заслуживаю наказание и вечное отчуждение от Твоей любви и никто и ничто спасти меня не может. Поэтому я взываю к Тебе, Боже, и во имя Христа прошу: будь милостив ко мне, грешнику. Спаси меня. Я верю, что Христос умер на кресте за мои грехи и принимаю Его как моего личного Спасителя..."
Если вы, дорогой друг, взывали к Богу в таком духе, Бог не может не принять молитву покаяния. Христос сказал: "Приходящего ко Мне не изгоню вон..."
Что происходит в это время? Отец Небесный во имя Христа прощает вас и дает вам новую жизнь, новое рождение, вечное спасение. Бог дает спасение как дар, без платы, только по вере вашей.
Произошло ли это с вами, когда вы впервые обратились к Богу? - Я не знаю, но если вскоре впали в грех и жили без Бога много лет и это не беспокоило вашу совесть, похоже, что вы не пережили рождения свыше. Отсюда и причина вашего быстрого отпадения.
Теперь же, когда вы снова воззвали к Господу и просили у Него прощения, вам нужно помнить, что ваша старая Адамова природа не уничтожена, она существует. Старое прошло, все должно быть новым, кроме вашего греховного тела. Оно остается с вами. И через него сатана может и будет снова пытаться увести вас от Христа. Плоть, тело ваше, будет желать противного духу. "Они друг другу противятся" (Гал. 5 гл.). Древний Адам не умирает. Его природа навсегда остается поврежденной грехом. От подошвы ноги и до самой головы нет в нем здорового места: раны, ушибы, болячки. Вот почему главным условием для полной победы над властью греха, над плотью, над Адамом является пребывание во Христе. Со дня отдачи Христу нашего сердца и рождения свыше, Христос пребывает в нас и мы в Нем. Но это не одно и то же. Когда христианин пребывает во Христе, сатана бессилен взять его в плен. "Все могу в укрепляющем меня Иисусе Христе" - писал ап. Павел.
Помните, что если вы отдали свое сердце Христу, вы теперь не принадлежите себе самому. Вы куплены дорогой ценой. Это и означает спасение. Христос - царь вашей души, вашей жизни. Раньше, до обращения ко Христу, вы полагали, что вы сами себе - хозяин, но на самом деле это было не так. Сатана управляет жизнью необращенных грешников. Грешники до обращения принадлежат ему. Они - рабы греха. Они противятся Богу по внушению сатаны. Теперь же, когда грешник отдает свою жизнь Христу, он не хозяин над своей жизнью. Он -дитя Божие, и все попечение над ним берет на Себя Бог. Он заплатил за нас великую цену и потому имеет на нас полное право.
Если вы это сознаете, это поможет вам иметь духовную победу над искушениями и соблазнами. Если они приходят, сразу же обращайтесь ко Христу: "Господь, я бессилен, но я - Твое достояние. Ты купил меня дорогой ценой. Возьми меня в Свои руки и дай мне силу победить искушения".
Господь даст вам нужную силу иметь победу над грехом, если вы ему доверитесь. Ап. Иаков писал верующим: "Покоритесь Богу, противостаньте дьяволу, и убежит от вас" (Иак. 4:7). Помните, что дьявол вас не боится, но он боится Христа, как удушливого газа. Вот почему важно наше пребывание во Христе. Поэтому я советую вам принять в своем сердце твердое решение пребывать в Господе, иметь с Ним молитвенные контакты. Помните, что произошло тогда с вами, когда вы призвали имя Господа, но не бодрствовали.
Какова бы ни была ваша прошлая жизнь, но если вы теперь твердо решили отдаться Господу и сделали это, значит, Господь принял вас. Теперь вы - дитя Божие, рожденное в семью Божью. Вы носите Его имя. Христос теперь Духом Святым живет в вашем сердце. Ваше имя написано на небесах. У вас есть полное основание благодарить за спасение.
Вы пишете, что согрешили снова. Так поступите же по Слову Божию: "Если мы исповедуем грехи наши, то Он (Христос), будучи верен и праведен, простит нам грехи наши и очистит от всякой неправды" (1 Иоан. 1:9).
Советую вам читать Слово Божие, в котором Бог говорит о Его планах для вас. Читайте ежедневно. Найдите для этого время. Начните с Евангелия от Иоанна. Читайте 2-й и 3-й раз. С каждым новым чтением вам будет открываться новая глубина истины.
Во-вторых, не забывайте молиться. Знаю, что вы молитесь, когда вы бываете в нужде, но пусть молитва станет вашей жизнью. Вы дышите непрерывно, потому что ваша жизнь зависит от притока воздуха в ваши легкие. Вы принимаете пищу регулярно, потому что нуждаетесь в новой силе. Вот так же регулярно молитесь Господу, потому что вам, как и каждому христианину, нужно постоянное обновление духовных сил.
Слово Божие говорит: "Вы не имеете, потому что не просите" (Иак. 4:2). Открывайте Богу свои сердечные желания. Доверяйтесь Ему во всем.
И еще совет: дорожите общением с другими верующими. Не ищите дружбы с теми, которые уничижают Бога, отвергают Его план спасения. Посещайте церковные собрания. Свидетельствуйте о Христе другим. Приобретайте души для Христа, если вы утверждены в Его истине. Размышляйте в сердце о том небесном наследии, которое обещано Богом для верующих в Него. Ходите в свете присутствия Божия, и вы не будете падать, как вы падали до сих пор. Да поможет вам Господь в этом.

О молитве

"...Мне приходилось не раз встречать таких людей, которые осуждают публичную молитву на том основании, что Христос сказал в Нагорной проповеди так: "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно". Как нужно понимать эти слова Иисуса Христа? Запрещают ли они публичную молитву?"
Нет, эти слова Иисуса Христа не запрещают молитву в присутствии посторонних людей, иначе мы не читали бы в Библии молитвы великих мужей Божиих, как в Ветхом, так и в Новом Завете, которые молились в присутствии посторонних. Даже Господь Иисус Христос не раз молился вслух в присутствии учеников и посторонних людей.
Чтобы понять правильно, что хотел сказать Иисус Христос этими словами о молитве за закрытой дверью, надо прочитать в 6-й гл. от Матфея внимательно первые 15-16 стихов. Вы увидите, что Христос осуждает здесь лицемерие-дела, которые делаются напоказ, и молитвы, которыми молятся и молились фарисеи, чтобы о них сказали люди: "Смотрите, как он красиво молится...".
Фарисеи любили молиться на площадях перед народом, но эти молитвы не приближали их к Богу, а удаляли, осуждали их. Почему? Потому что они молились неискренне, напоказ.
Что значит молиться за закрытой дверью? Это значит -уединиться, закрыть свое сердце для посторонних влияний и открыть его только для Господа. Можно молиться за закрытой дверью, а сердцем быть на шумной улице. Мысленно человек может пребывать в каком угодно месте, а при молитве мы должны помнить, что мы - в присутствии Господа. Это самое главное.
Писание говорит: "Непрестанно молитесь". Это значит, что мы можем молиться в любое время, в любом положении и в любых условиях, даже во время мытья посуды. Молитва - сугубо личное дело, и хорошо делает тот христианин, который находит время для уединенной молитвы. Бог особенно благословляет уединенное общение с Ним через молитву.
При чтении и изучении жизни и деятельности некоторых пророков, апостолов, евангелистов и нашего Господа, мы узнаем, что все они уделяли много времени уединенной молитве.
Иакову предстояла встреча с его братом Исавом. Об этом читаем в 32-й гл. книги Бытия. Эта встреча могла иметь роковой исход. Сердце Иакова трепетало. Ему нужна была помощь и указание свыше. И мы читаем: "И остался Иаков один. И боролся Некто с ним до появления зари". Это была его встреча с Богом, а встреча с Богом может быть только наедине. Встреча Иакова с Исавом оказалась успешной и благословенной.
Иосиф также пережил уединение. Он оказался в темнице, лишенный свободы. И там открылось его сердце Богу и там он приготовил себя для великого служения.
Моисей после полученного блестящего образования в Египте вынужден был удалиться в пустыню. Сорок лет в пустыне! Сколько уединенных минут он имел с Богом! И только после этого он мог стать вождем еврейского народа.
Пророк Илия пережил роковые минуты, когда он остановился в одной пещере, и после уединения и молитвы Бог открылся ему в тиши.
Ап. Павел после своего уверования пошел в пустыню Аравии. Он чувствовал нужду в пребывании наедине с Богом.
Иоанн Богослов, любимый ученик Христа, свое пророческое откровение написал в уединении, на острове Патмос.
Шумные города, суетная жизнь выхолащивают душу христианина, и потому мы все нуждаемся в молитве "за закрытой дверью", о которой говорил Иисус Христос в Нагорной проповеди.

О словах Екклесиаста

"...Библия не говорит, что нужно молиться об умерших, а если такое повеление есть, то укажите. И прошу Вас, объясните, как Вы понимаете слова Екклесиаста 9:5-6, что со смертью человека все кончается?"
Как и вы, мы не находим в Евангелии повеления молиться об умерших. Молиться нужно о живых, и об этом Библия говорит многократно. Но это вовсе не значит, что умершие исчезают из памяти Бога и не несут перед Ним никакой ответственности за свою земную жизнь, хотя стихи из Екклесиаста 9:5-6 как будто говорят об этом.
Вы просите объяснить это место Св. Писания. Прочитаем эти стихи, но для связи мы обязаны прочитать и предыдущий, 4-й стих: "Кто находится между живыми, тому есть еще надежда, так и псу живому лучше, нежели мертвому льву. Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что память о них предана забвению; и любовь их, и ненависть их, и ревность их уже исчезла и нет им более части вовеки ни в чем, что делается под солнцем".
Читая книгу Екклесиаста, мы прежде всего должны помнить, что в этой книге Соломон говорит о своих исканиях истины, о своих человеческих размышлениях, о бренности земной жизни и только в заключение, в последних стихах последней главы, он дает нам вывод из всех своих исканий. Вот этот вывод: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека; ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (12:13-14).
Вот теперь, прочитав эти слова, - "сущность всего", нам будет легче разобраться, о чем же вел речь Екклесиаст в главе 9-й, стихах 4-6?
При беглом, поверхностном чтении кажется, что умершие преданы забвению и после смерти исчезают бесследно, а следовательно - не несут никакой ответственности перед Богом. Но мы ведь только что прочитали о том, в чем заключается сущность всего, где тот же Екклесиаст пишет по вдохновению Духа Святого: "Бойся Бога и заповеди Его соблюдай, ибо всякое дело Бог приведет на суд".
Что означают эти слова? Остановитесь и поразмыслите о них. О чем они говорят? Ясно, что эти слова говорят об ответственности человека перед Богом за всю земную жизнь, что умерший должен предстать на суд перед Богом.
Единственная возможность избежать Божьего осуждения - это принятие верою искупительную жертву Иисуса Христа, как сказано: "Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Иоан. 3:18).
В книге Екклесиаста 9:4-5 говорится о преимуществе живущего на земле человека перед умершим. У живущего "есть еще надежда", и "живые знают, что умрут", но умерший лишается всякой надежды на изменение своего положения, на исправление жизни.
И далее читаем: "Память о них предана забвению". Поймите правильно: "Память о них", а не их память. Их память жива. Кто вспоминает о тех, кто умер 100-200 лет назад? Уже через год-два после смерти нашей редко кто будет вспоминать о нас, кроме наших детей и близких. Но и они вскоре забудут о нас. И они будут забыты. Об этом и пишет Екклесиаст.
Следовательно, наша память не исчезает навеки, как духовное проявление.
В 6-м стихе читаем: "И любовь их (умерших) и ненависть их, и ревность их уже исчезли, и нет им более чести вовеки ни в чем, что делается под солнцем".
Кто же с этими словами может не согласиться? Земным чувствам смерть кладет конец. Но так называемые свидетели Иеговы оперируют этими словами Екклесиаста, пытаясь доказать, что после смерти от человека ничего не остается, как и атеисты говорят: "Умер человек, зароют его в землю, и этим все кончается".
Да, любовь, ненависть, ревность и т. п. кончаются, но тот же Екклесиаст говорит: "И возвратится прах в землю, чем он был; а дух возвратится к Богу, Который дал его" (12:7).
Что можно добавить к этим словам? Ничего! Здесь Дух Святой сказал все, что должен помнить человек.

О молитве за умерших

"... В типографии Бразильской православной епархии (г. Сан-Пауло) отпечатана брошюра Архиепископа Иоанна "О молитве за умерших". Мне прислал эту брошюру старый друг в ответ на те номера газеты, которые я ему посылаю.
Эта брошюра меня очень смутила, хотя я остаюсь православным. Прошу вас дать на эту брошюру комментарии".
Для того, чтобы дать на присланную вами брошюру комментарии, надо читателю познакомиться с ее содержанием. Для этого я привожу ниже один отрывок из брошюры. Он ответит на вопрос, с какой целью пришло и укоренилось превратное учение (догмат) о молитве за умерших.
Между прочим, во всей брошюре не приведено ни одного текста, ни одной ссылки из Писания.
Вот, что читаем в брошюре:
"...Многими явлениями умерших дано нам знать, что происходит с душой, когда она выходит из тела. Когда прекращается ее зрение телесными очами, тогда открывается ее духовное зрение. Часто это начинается у умирающих еще до кончины, и они, еще видя окружающих и даже разговаривая с ними, видят то, что другие не видят. Выйдя же из тела, душа оказывается среди других духов - добрых и злых.
В течение 2-х дней душа пользуется относительной свободой, может посещать места на земле, ею любимые, а на 3-й день направляется в иные пространства. Притом, она проходит через полчища злых духов, преграждающих ей путь и обвиняющих ее в различных грехах, на которые они сами ее соблазняют. Согласно откровениям (каким? - Н. В.), имеются 20 таких преград, так называемых мытарств; на каждом из них испытывается тот или иной вид греха; пройдя через одно, душа попадает на другое, а лишь благополучно пройдя через все, душа может продолжать свой путь, а не быть сразу ввержена в геену.
Страшен бывает 3-й день для души усопшего, как 9-й, и, посему особенно нуждается она тогда в молитве о ней. Благополучно пройдя мытарства и поклонившись Богу, душа в течение еще 37 дней посещает селения небесные и пропасти адские, не зная еще, где она окажется, и лишь на 40-й день определяется ее место до воскресения мертвых. Одни души находятся в состоянии предвкушения вечной радости и блаженства, а другие в страхе вечных мучений, которые полностью наступят после Страшного Суда.
До тех пор возможны еще перемены в состоянии душ, особенно через приношение за них бескровной жертвы".
И далее устами Феодосия Черниговского сказано: "Приношение за Литургией сильнее молитвы".
Дорогой друг, да будет вам известно, что ни Христос, ни апостолы не говорили о молитве за умерших, но учили и поощряли молитву о живых. (Между прочим, есть разница в предлогах "О" и "ЗА". Как человек не может за другого человека спать или есть, так невозможно и молиться за другого. О другом и о других молиться - это великое, святое дело.)
Судьба умерших решается на земле. Слово Христа о богаче и Лазаре говорит нам прямо: "Там (за гробом) нет перехода из одного места в другое". Прочтите это повествование в Евангелии Луки, 16:19-31.
Если Христос сказал: "Нет перехода", то разве могут молитвы, а точнее, человеческий лепет и приношения, изменить это вечное и нерушимое положение? Конечно, нет.
Но Писание многократно напоминает верующим молиться о живых, о друзьях, о близких, об управителях страной, даже о врагах, пока они еще живут на земле и обращение их к Богу еще возможно.

Еще раз о субботе

"...Я желал бы услышать пояснения относительно празднования субботы, о чем говорит 4-я заповедь. Могут ли христиане работать в субботу? Является ли воскресный день заменой субботы?"
Ваш вопрос по сути дела содержит несколько вопросов. Бог предусмотрел, чтобы человек работал 6 дней, а 7-й день имел для отдыха. Это очень важно. Это удивительно, что Бог разделил год на недели, а неделю на дни. И это мы имеем на протяжении всей истории человечества до сего дня. День отдыха знают все языческие народы. Уже у ассирийцев и вавилонян была 7-дневная неделя и 7-й день уделялся отдыху, хотя и не имел религиозного характера.
Закон Моисея освятил этот день и сделал его для евреев обязательным в память вывода евреев из Египта. Магометане празднуют пятницу, буддисты - четверг. Если бы не было дня отдыха, освященного Словом Божьим, алчность человеческая не имела бы никаких границ.
Известно, что вожди французской революции попытались заменить день отдыха, седьмой день, декадой, чтобы днем отдыха был только десятый день, но уже через несколько лет такой порядок отменили.
В СССР была также попытка отменить воскресный день и ввели пятидневки, но из этого тоже ничего не получилось, и вернулись снова к воскресному дню.
Почему мы не празднуем субботу?
Потому что время Ветхого Завета миновало. Закон был исполнен воплотившимся Сыном Божьим. Никто из людей закон исполнить не мог. Закон открывал только нашу греховность. Если бы был на земле хотя бы один человек, способный исполнить все 10 заповедей безупречно, Христу не нужно было бы приходить на землю и умирать на кресте. Но на земле не было ни одного праведника, и Христос принял на Себя заместительную смерть грешника. Он умер и воскрес по единодушному свидетельству 4-х евангелистов, воскрес в воскресенье, в первый день недели.
Из Деяний Апостолов мы видим, что ученики Христа и апостольская церковь праздновали день воскресения Иисуса Христа. В первый день недели ученики в Троаде собрались для Преломления Хлеба (Деян. 20:7). Ап. Павел советует Коринфянской церкви именно в первый день недели откладывать деньги для помощи бедным Иерусалимской церкви (1 Кор. 16:2-3). В день воскресный Иоанн получил особые откровения о последних судьбах мира (Откр. 1:10).
Ап. Павел вообще был против соблюдения особых дней и месяцев, особенно субботнего устава, и поэтому то, что предписывалось для субботнего дня, мы не переносим на день воскресный, а просто считаем этот день днем отдыха, необходимый день для накопления телесных и духовных сил на последующую неделю. В этот день христиане первых веков приветствовали друг друга возгласом: "Христос воскрес!".
Мы не имеем прямого указания для празднования воскресенья. Не имеем прямого указания для празднования Пасхи или Рождества, но Библия не запрещает выделять особый день для того, чтобы отметить особые события нашей истории, а тем более события, связанные с жизнью и делами Господа Иисуса Христа.

О Димасе

"...Мне не раз приходилось слышать такие высказывания по поводу слов an. Павла о своем сотруднике Димасе: "Ибо Димас оставил меня, возлюбив нынешний век" (2 Тим. 4:9). Вот, видите, разве эти слова не говорят об отпадении Димаса от Христа и, следовательно, об утрате вечной жизни, которую он имел? Верно ли такое суждение?"
В этом вопросе мы не можем идти дальше Св. Писания, а Писание не говорит об этом утвердительно. Если вы заглянете в Симфонию, вы увидите, что ап. Павел упоминает имя Димаса 3 раза. В посл. к Филимону Димас назван сотрудником, в посл. к Колоссянам (4:14) Димас упомянут без всяких комментариев. А в посл. к Тимофею Димас оставляет ап. Павла по той причине, что возлюбил мирское - "нынешний век".
Что это означает? Скорее всего, обратившись ко Христу, Димас не взвесил все те трудности, которые ожидали в то время всех последователей Христа, вплоть до гонений, преследования, тюремного заключения и даже смерти. А когда встретился с трудностями, быстро устал и вернулся к своей профессии, оставил ап. Павла и решил поискать "легкий путь".
В наших церквах можно встретить немало таких Димасов, которые начинали следовать за Христом с великой ревностью, летали на крыльях, а потом устали и вместо духовного труда начали строить дома, занялись умножением богатства. Вы, конечно, не посылаете таких людей в ад. Бог будет иметь с ними дело, если они дети Божии.
В отношении Димаса может быть и другое предположение. Дело в том, что имя Димас - это сокращенная форма имени Димитрий, которой и ныне пользуются в Греции. А в Новом Завете дважды упоминается имя Димитрий. Один из них возглавлял бунт серебряников в Ефесе против ап. Павла (Деян. 19:24). Но ап. Иоанн в 3 Послании (12 ст.) пишет: "О Димитрии засвидетельствовано всеми и самою истиною; свидетельствуем и мы, и вы знаете, что свидетельство наше истинно".
Здесь мы имеем положительную характеристику о Димитрии. Кто знает, может быть, здесь идет речь об одной и той же личности: сначала мятежник против ап. Павла, а потом покаялся, как и ап. Павел, обратился к Богу и стал его сотрудником некоторое время, а потом... А потом охладел и оставил ап. Павла, "возлюбив нынешний век", а потом, может быть, благодать Божия коснулась его снова, обличила и сделала его в Ефесе слугою истины, так что о нем стали хорошо отзываться, включая ап. Иоанна, которому нельзя не верить.
Жизнь христианина, рожденного свыше, не ровная дорожка, а холмистая, трудная, как поется в евангельской песне: "То ухожу далеко, то прихожу опять". И суд над всеми, включая Димаса, принадлежит не нам, а Господу.

Как узнать?

"...Я вполне понимаю, что когда человек грешит, то грех разделяет его с Богом. Грех - стена между Богом и человеком. Но как узнать верующему, если он согрешил, что его отношения с Богом восстановлены, что ему не угрожает вечное отделение от Бога?"
Если согрешит верующий, действительно рожденный свыше, первое, что происходит в его душе, - это потеря радости спасения, - не потеря спасения, а радости спасения, потеря мира с Богом. Дитя Божие это почувствует сразу.
Тем и отличается рожденный свыше христианин от неверующего, что неверующий может пребывать в грехе, и грех его не беспокоит. Он считает греховную жизнь нормальной. И даже больше: грех приносит ему временное наслаждение, удовлетворение, за которое он, конечно, потом должен платить дорого.
Христианин же, рожденный свыше, согрешив перед Господом, будет обличаем Духом Святым, и это обличение не будет давать ему покоя. Он будет переживать, потеряет мир, радость общения с Богом. И это будет до тех пор, пока он не станет на колени и не принесет свой грех к ногам Господа и не покается в нем. Только покаяние может восстановить общение верующего с Богом.
Христианин имеет Божие обетование: "Если исповедуем грехи наши, то Он (Иисус Христос), будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:9).
Если же верующий человек пребывает во грехе, живет во грехе и это его нисколько не беспокоит, не тяготит и он не желает очистить себя и примириться с Богом жертвенной кровью Христа, то это говорит о том, что такой человек не рожден свыше и нуждается в покаянии и принятии Иисуса Христа как личного Спасителя.
Когда человек приходит к Богу через Иисуса Христа с полным раскаянием, Бог, ради Христа, прощает ему согрешения и дает залог Духа Святого в сердце, что он истинно дитя Божие отныне и навсегда. Его грехи в прошлом и будущем покрыты жертвой Иисуса Христа. Христос дает такому человеку силу побеждать власть греха. Но это не значит, что такой человек больше никогда не согрешит. До тех пор, пока мы живем на земле в этом теле, опасность снова согрешить остается с нами.
Но также остается с нами и Божие обетование: "Не покину тебя, не оставлю". Христос сказал: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки моей" (Иоан. 10:27-28). Это обетование Иисуса Христа относится только к детям Божьим, к христианам, пережившим рождение свыше и запечатленным Духом Святым в день искупления.
Христианин, согрешив, не будет иметь покоя на душе, пока не исповедует свой грех перед Господом, пока не покается в нем. После этого его радость спасения возвращается и отношения с Богом восстанавливаются.

"Всему свое время"

"...Я Ваш давний подписчик и регулярно читаю Ваш журнал "Вера и Жизнь". Я нахожу в нем много полезного для души, для духовного роста. У меня к Вам есть просьба: дайте ответ на несколько моих вопросов, и если возможно -через журнал. Как вы относитесь к видениям? Необходимы ли видения христианину в наше время? Знаю, в Библии говорится много о вере, о надежде, об уповании, но чтобы видения были необходимостью - этого я не знаю.
По моим понятиям, в сердце рожденного свыше христианина, принявшего новую духовную природу от Бога, живет Дух Святой. Разве этого не достаточно? Если я имею живую, спасающую веру, то зачем мне нужны видения? Для самовосхваления, для умножения гордости? Библия говорит: "Праведник верою жив будет".
Дайте мне ответ: правильны ли мои понятия по этому вопросу? А если нет - укажите мне, в чем я неправ?"
Мы, евангельские христиане-баптисты, разделяем ваше понятие по этому вопросу полностью. К тому, что вы уже написали, можно добавить, что Бог пользовался видениями для открытия Своей воли человеку в определенный период, когда воля Божия не была изложена в книгах Нового Завета.
Теперь же все, что нужно знать человеку о Божьем плане спасения грешника, Бог сказал в Своем Слове, в книге Нового Завета, куда включены 4 Евангелия, Деяние Апостолов, их послания и Божие Откровение, данное через ап. Иоанна. Это все. На этом канон Нового Завета закрыт. Всякие другие, якобы, Божии откровения о будущем человечества в виде всевозможных "голосов", откровений, снов, видений, пророчеств - это уже другое евангелие, которое я пишу с маленькой буквы. Оно заводило, заводит и будет заводить многих в заблуждение.
Эти видения и пророчества, как правило, не сбываются потому, что не от Бога, а только порождают споры, разделения, разочарования, чему мы были много раз свидетелями.
Истинный христианин призван верить в одно Евангелие Господа Иисуса Христа. Кто Ему верит, и только Ему, никогда не разочаруется. Бог дал нам Святой Дух, возродив нас духовно, дал Его, как Наставника, Путеводителя, Учителя, Обличителя и Утешителя. Он никогда не будет противоречить пророчествам Книги сей. Христианин должен знать последние, заключительные слова Нового Завета: "Я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни..." (Откр. 22:18-19).
Но сторонники дополнения Евангелия всевозможными видениями и откровениями могут сказать: "Позвольте, а вот ап. Петр в день Пятидесятницы, проповедуя в Иерусалиме, привел слова пророка Иоиля: "Будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения" (Деян. 2:17).
Да, здесь идет речь о видениях и о пророчествах, и из книги Деяний Апостолов мы видим, что они имели место в свое время, когда не было писаного Слова Божия.
Бог неизменен, Он вовеки Тот же. Но действия Божии, Его методы воздействия на человека в разное время различны. Вспомним слова, которыми начинает ап. Павел послание Евреям: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки водворил".
Было время, когда Бог говорил устами к устам с человеком (Адамом).
Известно, что ап. Петр видел видения, ап. Павел видел видения, и многие другие дети Божии, но это было в тот период, когда Слово Божие не было доступно человеку. Теперь же этого сказать нельзя. Там, где Слово Божие недоступно человеку, Бог не ограничен в Своих действиях - Он может проявить Себя и в виде откровения. Но и в таких случаях к откровению надо подходить с великой осторожностью: от Бога ли оно? Духовный мир сегодня наполнен всевозможными демоническими силами. Религиозный мир полон обманщиков, дьявол облекает себя в ангела света, но тот христианин, который рожден от Духа Святого и Слова Божия, для кого Евангелие Господа Христа - единственный авторитет, не даст себя обмануть. Он знает, что Бог позаботился о нем и дал ему Свое Слово, в котором "да" и "аминь". Принимая это слово в сердце, он избежит тех ловушек, которые расставляет на пути христианина дьявол.
Будем верить слову Христа подобно тому, как поверил царедворец, которому Христос сказал: "Пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус и сын выздоровел в тот же момент" (Иоан. 4:45-54).
Поверить Слову, не ожидая знамений и видений, - вот что ожидает от нас Бог.

Благодать больше

"...В Ев. от Матфея 5:17-18 Христос сказал, что Он пришел не нарушить закон, а исполнить, и что "ни одна черта не прейдет из закона, пока не исполнится". Не говорит ли это о том, что все христиане должны исполнять закон, включая субботу?"
Если вы прочтете эти стихи внимательно и молитвенно, Дух Святой вам откроет, что Христос здесь не говорил о том, что Ветхий Завет останется неизменным. Христос говорил о Своей верности в повиновении Отцу, о том, что В НЕМ исполнится весь закон до мельчайших подробностей - все, что было предсказано в законе Моисеевом, пророках и псалмах. Прочтите Луки 24:25-27.
В той же 5-й гл. Ев. от Матфея, сопоставляя Ветхий и Новый Заветы, Христос 6 раз повторяет: "А Я говорю вам",., подчеркивая этим, что благодать больше, нежели закон.
Дорогой друг, ап. Павлу было открыто Богом больше, чем вам и мне. Слушайте же, что написал Дух Святой рукою ап. Павла: "С переменою священства необходимо быть и перемене закона" (Евр. 7:11-14).
Среди основных десяти заповедей Ветхого Завета не хватало самой главной - о спасении кровью Иисуса Христа, и совсем не было сказано о рождении свыше, без которого "никто не может увидеть Царствия Божия" (Иоан. 3:3).
Что касается исполнения субботы, то этот вопрос требует особого рассмотрения. Я сомневаюсь, что на земле есть хотя бы один человек, точно исполняющий субботу так, как было предписано Моисеем. О так называемых "субботниках" и говорить нечего. Ни один из них фактически субботу не исполняет. Все их исполнение субботы сводится к тому, что они делают свои собрания в субботу, а не в воскресенье.
В Ев. от Матфея 19:16-19 рассказано о том, как некто, подойдя к Христу, сказал Ему: "Учитель Благий! Что делать мне доброго, чтобы иметь жизнь вечную? Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если хочешь войти в жизнь вечную, соблюди заповеди. Говорит Ему: какие? Иисус же сказал: не убивай, не прелюбодействуй. Почитай отца твоего и мать, и люби ближнего твоего, как самого себя".
Разумеется, Христос здесь перечислил самые главные и необходимые заповеди. А где же суббота? Субботу Христос совсем не упомянул; а любовь к ближнему, без которой немыслимо спасение, Христос прибавил. А ведь среди заповедей десятисловия ее не было!

Жизнь ребенка и жизнь матери

"...В ответе матери четырех детей Вы писали, что аборт - грех. Ну, а если жизнь матери в опасности? Разве в таком случае прекращение беременности против Писания?"
По этому вопросу среди теологов есть разные точки зрения. Я не считаю себя теологом, но знаю, что жизнь человека имеет Божественное назначение. Библия проникнута глубоким уважением к жизни человека, и тот, кто на нее покушался, наказывался по закону (Быт. 9:5-6; Исх. 21:14).
Да, бывают случаи, когда беременная женщина подвержена риску умереть из-за диабета, высокого кровяного давления, сердечных болезней. Если мать заболела краснухой во время беременности, ребенок может родиться слепым. В таких случаях доктора также рекомендуют аборт.
Не преуменьшая серьезности этих проблем, надо признать, что Библия не делает никаких отступлений. И здоровые женщины иногда умирают во время родов, а бывает и так, что опасения доктора - мнимые, а диагнозы неправильные.
По данным медицинских журналов, каждый 14-й ребенок рождается в мир с тем или иным генетическим пороком. Поэтому преднамеренное прекращение беременности во всяком случае будет нарушением воли Божией.
Беременная женщина должна довериться Богу, Он проведет через опасности и даст благополучие там, где доктор не сможет.

"Если..."

"...Мои две сестры работали в поле. Одной было 19, другой 17 лет. Когда они ехали домой, на них напали разбойники и убили их. Если эти разбойники уверовали в Иисуса Христа, то они наследуют Царство Небесное, а мои сестры, которые не знали Истину, выходит, погибли навеки. На земле они страдали и в вечности страдают. Я никак не могу с этим согласиться".
Дорогой друг, вы пишете: "Если разбойники уверуют...". Но это "если" очень редко осуществляется у людей ожесточенных. Кровь Иисуса Христа очищает только кающихся грешников. Один из двух разбойников, распятых рядом со Христом, был спасен, потому что он покаялся, осудил себя, уверовал в искупительную жертву Христа. Но это вовсе не значит, что все разбойники приходят к покаянию. Кто знает, покаялись ли убийцы ваших сестер?
Почему все это произошло с вашими сестрами? Почему Бог допустил такое несчастье? Об этом вы узнаете только в вечности. На земле есть много сокрытых тайн, разгадать которые нам в этой жизни не дано. Но о ваших сестрах не беспокойтесь. Бог - справедливый Судья, и потому они не будут обвинены в том, в чем они не виноваты. Кто знает, может быть, они у Господа?
На основании Рим. 2:13-16 можно смело сказать, что Бог подумал и о таких, как ваши сестры. Никто не погибнет напрасно и не спасется случайно. Конечно, это место Писания не относится к тем, кто слышит зов Христа, и даже не раз, но сознательно его отвергает и остается без покаяния и, следовательно, без примирения с Богом, без спасения.

"Он знает все..."

"...Об этом спросила меня моя 7-летняя дочь, когда я ей читала из Евангелия: "У вас же и волосы на голове сочтены". Она тут же остановила меня и говорит: "Мама, Боженька знает, сколько на голове каждого человека волос?".
Я не пишу Вам, как я ответила, но хочу знать как Вы бы ответили на этот детский вопрос?"
Я ответил бы своей дочери так: "Бог знает абсолютно все. Богу не надо считать волосы по одному на твоей или на моей голове. Они уже посчитаны. Он знает все наперед.
Нужно ли это знать? Разве это важно? Здесь Господь Иисус хотел показать ученикам, что Бог знает абсолютно все, от Него нет и не может быть ничего сокрытого. Он знает прошлое, настоящее и будущее каждого человека.
И, конечно, знает, в чем человек имеет нужду, что ему нужно. Для Бога нет ничего невозможного.

Свободная воля

"...В брошюре "Сколько вам лет?" Вы писали, что человек, созданный по образу и подобию Божию, имеет свободную волю. Я с этим согласен; но тогда почему человек должен подчиняться Божьему Закону? Если меня ставят под закон, тогда я уже не свободный..."
Человек, обманутый дьяволом, фактически не свободен. Он был создан свободным, но утратил свою свободу через непослушание.
Теперь у человека осталось одно: свобода выбора. Хочешь - станешь на путь Божий и будешь спасен; не хочешь - оставайся на широком пути, ведущем в погибель.
Вот вам маленький пример. В Америке хорошие дороги, разделенные чертой. По правой стороне дороги можно ехать куда угодно и как угодно: тише, быстрее.
Однако можно ехать и по левой стороне, но это означает смерть. Человеку представлено право выбора: жизнь или смерть.
Точно так и в духовном отношении. Хочешь жить вечно с Господом - переходи на Его территорию и живи вечно. Но если не хочешь - дело, как говорится, хозяйское. Однако знай: конец широкого пути - погибель.

О тверди

"...Когда я читал 1-ю главу Библии меня смутило слово "твердь". Написано: "И назвал Бог твердь небом" (стихи 6-8). Как понимать слово "твердь""?
Чтобы ответить на ваш вопрос, мне пришлось заглянуть в несколько словарей. Пусть не смущает вас слово "твердь".
Еврейское слово "ракиа", переведенное как "твердь", означает "пространство". Безвоздушное не назовешь твердью, значит, в виду имеется земная атмосфера. Зная о ее "твердости" (плотности), строители космических кораблей покрывают их защитными плитками, но и они возвращаются с надатмосферных орбит обгоревшими. Если бы не твердая оболочка атмосферы, в которой сгорают (от трения) метеоры, Земля была бы под постоянной бомбежкой из стратосферы. Защитная "твердь" охраняет Землю и от вредных ультрафиолетовых лучей. Сейчас, когда в слое озона над Землею появились "дыры", мы слышим предупреждения об опасности заболевания раком кожи. Вот как важна "твердь" над нами. Слава Богу за нее!

И старшие могут ошибаться...

"...Этот вопрос у меня назрел давно. Старшие братья утверждают, что на основании Слова Божия женщина должна в собрании молчать и даже молиться шепотом, как Анна, мать Самуила. А в Америке женщины даже проповедуют. Разве в Америке другое Евангелие?"
Ваш вопрос хорошо освещен Писанием. Женщина-христианка может и должна служить Господу, принимать участие в служении церкви.
Воспитывая детей, женщина-мать делает великое святое дело. Правда, это обязанность и мужа, но матери это удается лучше.
Женщина может служить Господу на поприще благотворительности. Женщины, следовавшие за Христом, служили Ему своим имением (Лук. 8:3). А служение диаконисс по примеру Фивы (Рим. 16:1-2), которая помогала в благовестии ап. Павлу и другим апостолам, - разве это не славное служение?
Может ли женщина говорить в собрании? В 1 Кор. 11:5 читаем: "Жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову". Из этого видно, что в то время женщины молились и пророчествовали в собрании. А почему же теперь нельзя? А 4 пророчествующие дочери Филиппа? (Деян. 21:9). Они ведь пророчествовали не на кладбище и не в лесу, а в собрании. А Еводия и Синтихия, две сестры, о которых пишет ап. Павел (Фил. 4:2-3), что они подвизались в благовествовании вместе с апостолом? Разве это исключает благовестив о чудных делах Божиих в церкви?
Если рассуждать по методу ваших старших братьев, то и пророчица Анна не имела права славить Господа и говорить о Нем ожидавшим избавления в Иерусалиме (Лук. 8:38).
"Учить жене не позволяю", - говорит ап. Павел. Это совсем другое дело. Одно дело поучать братьев, господствовать над ними - это против Писания, и жене это право не дано, - но другое дело - возвещать людям о чудных делах Божиих, о любви Христа ко всем людям. Это Господь поощряет.
Так что иногда и старшие братья могут ошибаться.

Как это получилось?

"...Объясните мне, как это получилось, что сегодня мы видим много языческой пышности и обрядности в христианстве? Соответствуют ли Писанию богатые одежды и облачения священнослужителей с золотыми украшениями и драгоценными камнями? Что-то здесь не пахнет духом Христа".
На ваш вопрос должны были бы дать ответ те, о ком вы пишете. Очевидно, традиционность некоторых религий дороже истины. А эти традиции пришли частью из язычества, частью из Ветхого Завета, переполненного символами.
Когда язычники не желали отказаться от своих обрядов и таинств, нашлись такие отцы церкви, которые разрешили им креститься, сохраняя свои обычаи. Этим, разумеется, была нарушена великая апостольская заповедь - "не преклоняться под чужое ярмо". Компромисс истины с заблуждением принес Церкви колоссальный урон, часть ее стала по сути дела отступницей.
Благодарение Богу, что истинная Церковь даже уходила в катакомбы, но оставалась верной истине.
Как свидетельствует нам история, во времена императора Константина было введено много языческих обрядов в обиход христианской Церкви, чтобы этим дешевым посулом привлечь на свою сторону массы язычников. Язычники продолжали преклонять колени перед своими истуканами, а потом шли в христианский молитвенный дом поклоняться Иисусу Христу, Которого они мало понимали и еще меньше любили.
Крещеное язычество - это черная, несмываемая страница в истории формального христианства. Против такого "христианства" как тогда, так и теперь дьявол ничего не имеет. Как раньше, так и теперь он пользуется таким "христианством" в борьбе против Бога.
Христианство плюс язычество не могло и не может приблизить человека к Богу. При таком положении человек остается неспасенным грешником, несмотря на внешнюю, формальную религиозность.
Только чистое, неповрежденное Евангелие Иисуса Христа может разгонять мрак и утверждать истину: "Бог есть свет и нет в Нем никакой тьмы" (1 Иоан. 1:5).
Как видите, Вам не следует подводить всех христиан под одну крышу. И Христос так не делает. Он сказал: "Овцы Мои слушаются голоса Моего... и идут за Мною" (Иоан. 10:27).

Почему?

"...Один вопрос у меня остается невыясненным: почему добрый и всемогущий Бог допустил на земле зло? Я знаю, Вы будете все сваливать на согрешившего человека или на сатану. Но это неубедительно, потому что Бог ведь сильнее его".
Найти ответ на ваш вопрос будет легче, если мы прежде всего поймем, что такое добро. Божье добро - не колесо фортуны. Добро немыслимо без проявления воли. Человек - не автомат, который можно было бы зарядить на добрые дела.
Грех и зло - понятия идентичные. Грех пришел в мир через непослушание сначала ангела, а потом человека. Зло - потому зло, что оно пришло в мир вопреки воле Божией.
Но мог ли Бог не допустить зло в мир? Конечно, мог бы. Но тогда человек не был бы человеком со свободной волей.
Если хозяин дает своим людям полную свободу, то это - добрый хозяин. Когда же люди свою свободу обращают в непослушание, тогда зло открывает свое лицо. Виноват ли в этом хозяин? Нисколько!
Знал ли Бог, к чему приведет зло, вошедши в мир? Конечно, знал. Иначе Он не был бы Богом.
В чем же дело?
Представим себе, что на земле воцарилось только добро, а о зле нет даже понятия. И здесь возникает вопрос: кто знал бы, что у нас есть добро, если бы его не с чем было сравнить?
В таком случае на земле жили бы не люди, а какое-то сборище автоматов, не имеющих ни веры (она не нужна), ни стремлений (к чему стремиться?), ни совести (греха-то нет), ни любви, ни заслуг (ведь и вины нет). Хотели бы вы быть таким человеком?
Как это ни странно, но зло делает добро сияющим. Мы не имели бы никакого понятия о добре, если бы не знали о существовании зла. Мы ничего не знали бы о тепле, не зная, что такое холод, а равно не знали бы ничего о свете (хотя и жили бы в нем), не зная, что такое темнота. Мы не знали бы, что такое лицо без "изнанки", что такое "вперед" без "назад", что такое мягкое без твердого, что такое чистое без грязного и так без конца.
Вообще же мы не можем знать конечную цель мироздания. Это выше нашего понятия. Нам открыто одно: в Царстве Божием, куда не будет иметь доступа никакое зло, жизнь откроется в совершенно ином плане, где каждый искупленный грешник не потеряет своей индивидуальности, свое сознание, что он был грешник, а теперь искуплен Христом от власти греха и зла навеки, и это сознание будет источником бесконечной радости и благодарности.
И сегодня мы, люди, можем радоваться, потому что Бог, несмотря на нашу греховность и расположение ко злу, не отрекся от нас, а продолжает нас любить, как и Писание говорит: "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5:8).

Как объяснить?

"...Многие христиане на протяжении всех веков исполняли и исполняют Слово Божие о повиновении власти, как написано в Рим. 13 гл. А вот пророк Даниил не повиновался власти. Как Вы это объясните?"
Вероятно, вы не совсем правильно понимаете слова ап. Павла (Рим. 13:1-7), где говорится о подчинении правительственным законам.
В приведенном месте Писания ап. Павел подчеркивает, что правительство, как руководящая власть, установлено Богом, и во имя порядка все граждане - верующие и неверующие - обязаны подчиняться гражданским законам.
Однако если закон в конфликте с заповедями Бога (а такое положение бывает), тогда нужно руководствоваться Деян. Ап. 5:29, где сказано так: "Должно повиноваться больше Богу, нежели человекам".
Если "Цезарь" требует себе поклонения или божеских почестей - христианин не должен исполнять такие повеления. Во всех таких случаях решающее слово принадлежит совести.
Даниил отказался подчиняться царю Вавилона, который покушался на его личное и святое право - молиться своему Богу. Он был прав, как и сказано в Деян. Ап. 5:29.
Немало таких случаев неповиновения власти отмечено в истории 3-го рейха в Германии. О подобных случаях доходят до нас сведения из других тоталитарных стран, где нет полной свободы для проповеди Евангелия.

Не согласен

"...Нет никакого сомнения в том, что с развитием науки будет отмирать религия. Оно так уже и есть, да иначе и быть не может. Ведь если у человека нет страха перед грозными силами природы, то верить в Бога у него очень мало основания. Согласны ли вы с этим?"
Нет, не согласен. То, в чем нет у вас никакого сомнения, основано на неправильном представлении о том, почему люди верят в Бога.
Допускаю, что страх перед грозными силами природы играл некоторую роль в верованиях язычников. Но ведь не страх же является причиной веры в Бога тех культурных и цивилизованных людей, которые сегодня благоговейно склоняют головы перед Творцом.
Лучшие передовые американские ученые - люди верующие. Причем же тут страх перед силами природы? Наука не удаляет людей от Бога, а приближает к Нему.
На всех ступенях развития человеческого общества были и есть верующие люди. Правильно они верят или неправильно - это другой вопрос; но вера в Бога не зависит от образования человека.
Никакие изобретения или открытия в области науки не смогут уничтожить веру в Бога. Это видно на примере советской России и красного Китая. Как бы молодое поколение ни воспитывалось в духе атеизма, но уничтожить религию в странах так и не удалось.
Снова можно преподавать в некоторых школах Закон Божий, верующим можно посещать больницы и тюрьмы, сиротские дома и дома престарелых, колонии малолетних преступников. Это открытое признание провала атеистического воспитания. Лозунг Луначарского "Наша религия - атеизм" звучит как насмешка над всем, что свято в человеке. Никто не верит в этот абсурд. Лжерелигия - атеизм не утолила духовной жажды по Истине в сердцах людей. Миллионы Библий, посылаемых сегодня в Россию, не могут удовлетворить спрос на Божие Слово.
Нет основания утверждать, что с развитием науки религия отомрет. Сатана будет продолжать заменять истинную веру в Бога и Иисуса Христа своей лжерелигией, но это нельзя назвать отмиранием истинной религии, то есть, живой веры в живого Бога, которую уничтожить невозможно.

Какая религия истинная?

"...Какая религия правильная из существующих 200 религий? Ведь логически рассуждая, должна быть только одна истинная религия, как и Бог ЕДИН".
Религия есть поклонение Богу. Христос сказал, что истинные поклонники поклоняются Богу не в формах и обрядах, а в духе и истине (Иоан. 4:23-24).
Все религиозные группировки говорят о себе, что они (и только они) поклоняются Богу в духе и истине, а другие отошли от истины.
Как же узнать тех, кто поклоняется Богу в духе и истине? Самый лучший ответ на это записан в Евангелии от Матфея 7:15-20. Христос сказал: "По плодам их узнаете их".
Каковы же плоды истинной религии? Укажу на основной - ЛЮБОВЬ. "Бог есть любовь". Христос сказал: "По тому узнают вас, что вы - Мои ученики, что будете иметь любовь между собою" (Иоан. 4:8; 13:35).
Кто исповедует истинную религию, тот поступает по Слову Писания: "Будем любить не только словом, но делом и истиною". Дети Божьи любят. А любовь означает прощать, поддерживать, помогать.
Истинную религию можно узнать по тому же самому признаку, по которому узнают истинного христианина. Об этом написано в 1-м посл. Иоанна 3:10-12: "Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего".

Почему так, а не иначе?

^...Почему именно верой может человек быть спасен? Разве у Бога не было других путей спасти человека?"
Бог не ограничен в Своих возможностях. Но если бы Всемогущий Бог избрал или определил другой путь спасения, у вас мог бы возникнуть тот же самый вопрос: "Почему именно таким путем, а не иначе может человек спастись?".
Теперь вы видите, что в самом вашем вопросе таится недопонимание всемогущества Божия. Вам трудно понять: почему, как, для чего? Слова и обетования Божии принимаются верой.
Богу было угодно именно таким путем (путем веры) дать возможность человеку найти спасение. Бог ни с кем не советуется в Своих планах и решениях. Наше ли дело спрашивать, почему именно так, а не иначе приготовлен план спасения? Можно быть вполне уверенным, что этот план спасения - верою - совершеннейший и наилучший из всех возможных. Почему? Потому что Бог совершен во всем и ошибок Он не делает.

Бог может, человек не хочет

"...Все-таки не понимаю, почему так случается: Бог Всесильный знает, что все люди погибшие, а так сделать, чтобы все спаслись, - не может".
Бог хочет спасти ВСЕХ людей. Он не говорит: "Спасайся кто как может!". Он открыл для всех путь спасения. Он не только зовет ко спасению, но и допускает такие обстоятельства, при которых, казалось бы, человеку некуда деваться: надо идти только к Богу. Я сам не понимаю, как все-таки человек умудряется стоять в стороне, а чаще - извиняться: "Я волов купил", "женился", "некогда" и т.п.
Бог всесилен, но Он не желает насиловать волю человека. В таком случает человек не был бы человеком.
Вопрос спасения - ВАШ вопрос, и решить его должны вы сами. Бог действует, помогает, но за вами последнее решение.
И когда человек соглашается принять поставленные условия и обращается к Богу, Бог исполняет Свое обещание и совершает спасение кающегося.
Свою миссию Бог исполняет безупречно. Для этого и дан нам Иисус Христос как личный Спаситель. Неужели трудно прийти к Нему, признать себя грешником и склониться у Его ног? Спасение только в том.

Сегодня...

"...Я приехал недавно из Аргентины. Я никогда не был религиозным человеком, хотя мне 61-й год. Случайно мне попала в руки газета, где Вы отвечаете на вопрос агностику. Ответ так запал мне в сердце, что мне захотелось прочесть Евангелие. Пришлите мне по Вашему обещанию. Теперь я читаю Ваши беседы регулярно и думаю: не поздно ли я взялся спасать свою душу?"
Народная мудрость говорит: "Лучше поздно, чем никогда". А Евангелие учит еще определеннее: "Вот ТЕПЕРЬ время благоприятное, вот ТЕПЕРЬ день спасения" (2 Кор. 6:2). Теперь - означает сегодня, в этот же час.
Для того, чтобы приготовить душу для принятия спасения, Дух Святой работает над ней многие годы. А уверование и возрождение может совершиться в одно мгновение.
Поздно будет думать о душе, когда вас постигнет смерть. Но пока вы живы, думайте о душе, читайте Евангелие и другие полезные книги, идите в церковь, где проповедуется Слово Божие. Господь вам в помощь.

"Не введи - не допусти..."

"...В молитве "Отче наш" есть выражение, на котором я всегда спотыкаюсь. Это- "не введи нас во искушение..."
Разве Бог может вводить человека во искушение? Если нет, то зачем же об этом молиться?"
Верно, Бог не может вводить человека во искушение. "Бог никого не искушает", - говорит ап. Иаков.
В то же время мир полон искушений. Они на каждом шагу, в каждом уголке нашей земли: в наших домах, в наших церквах, на работе - везде.
Искушение - занятие сатаны. Бог не искушает, но Бог может допустить и не допустить искушение.
Русский перевод предложения "не введи нас во искушение" - неудачный, не вполне точный. Точнее было бы: "Не допусти нам искушения...".
Почему же Бог допускает искушение?
Причин может быть много: 1) Чтобы убедить нас в нашем бессилии - что мы не можем обойтись без Бога. 2) Чтобы вызвать у нас молитвы и укрепить в благодати, дать нам возможность духовно расти. 3) В искушении также открывается наше истинное духовное состояние -насколько мы преданы Христу.

Случай - не правило

"...В послании к Ефесянам (6:11) сказано, чтобы дети повиновались родителям. А я знаю такой случай, когда родители принуждали своих детей говорить неправду. Тут возникает вопрос: всегда ли должны дети повиноваться родителям?"
Повиновение родителям, как и властям, не должно идти вразрез со Словом Божьим. Послушание детей родителям необходимо совершать в Господе. Родители отвечают перед Богом за своих детей, но не все родители имеют страх Божий. Я тоже знаю случай из детства, когда сосед-алкоголик посылал своего сына воровать. Ясно, что в таком случае благоразумный сын не должен был подчиняться отцу.
Слова ап. Павла основаны на заповеди Божией. Они утверждают, как правило, власть и авторитет родителей в семье, без чего невозможно воспитание детей.

"Спасен как бы из огня"

"...Ап. Павел писал о верующих, которые будут спасены как бы из огня. Что это значит - "спасение как бы из огня"?"
Писание утверждает, что спасение, "жизнь вечная -дар Божий во Христе Иисусе, Господе нашем" (Рим. 6:23). Что это значит?
Это значит, что место верующего на небесах оплачено жертвой Иисуса Христа, но не забудем, что "дела наши идут вслед за нами", и если этих дел - "кот наплакал", то это значит, что спасенный верующий останется без награды.
На ваш вопрос определенно отвечает ап. Павел. Все дела верующих, большие и маленькие, пройдут проверку, испытание огнем. И если эти дела не были делами Духа Святого, действующего в нас, а делами плоти, все эти дела сгорят, как сено или солома.
Таким образом верующий окажется спасенным "как бы из огня".
Мне вспоминаются пожары на родине, которые мне не раз приходилось видеть в сухие летние дни. Бывало так, что хозяева дома, захваченные пожаром врасплох, выбегали из дому "яко благ, яко наг". Деревянные постройки горели, как порох. Иногда от всех достатков хозяина оставалась только обгорелая одежда. Люди, конечно, были спасены от огня и радовались в этом спасении: все-таки не погибли. Но разве это положение сравнимо с тем, когда человек получает не только спасение, но и великую награду из рук Христа за добрые и святые дела, которые им совершались во славу Христа.

Что это за плод?

"...Иоанн Креститель сказал: "Принесите достойный плод покаяния" (Матф. 3:8). Можете ли Вы ответить, что это за плод?"
Плод покаяния - это результат покаяния. Покаяние несет перемену жизни. Тот, кто до покаяния служил греху, после покаяния должен служить Богу.
Тот, кто покаялся и принял Божье прощение, имеет одно желание - "ходить в обновленной жизни".
Если этого обновления нет, значит, не было и искреннего покаяния, а следовательно - не было и возрождения свыше.

Есть ли разница?

"...Сегодня я решила послать Вам особый вопрос, на который никто не мог мне ответить. Вопрос такой. Вот мы - православные, вы - баптисты. А какая между нами разница? Вы ходите в церковь, и мы ходим. У нас поп, а у вас пресвитер. У нас поют гимны, и у вас поют. У вас бывают денежные сборы, и мы это делаем. У вас есть в церкви разведенные, и у нас их хватает. У вас выходят за неверующих замуж, у нас тоже об этом никто не спрашивает. У вас, я знаю, есть такие члены, что на жен поднимают руку, и у нас таких хоть отбавляй. Особенно, когда подвыпьют... У вас есть сердитые и всегда надутые, и у нас такие есть. У нас бывают деления, и у вас поделились. Скажите, какая между вами и нами разница?"
Печально, что вы не видите разницы. А разница есть, и ее делает в первую очередь Сам Бог.
Не все те баптисты, которые называют себя баптистами. Конечно, со своей стороны, вы можете сказать то же самое. Но дело в том, что те явления, которые встречаются у нас, как исключение, как ненормальные, нетерпимые - в вашей среде считаются вполне нормальными. И наоборот, исключением у вас считаются люди некурящие, непьющие, посещающие каждое воскресенье церковь и т. п.
Большинство членов наших церквей любят Господа и Слово Божие, стараются жить мирно и свято, жертвуют, молятся, помогают друг другу, не обижают жен и вообще никого не обижают, не пьют, не курят, стремятся к единству, И это потому, что они рождены свыше (Иоан. 3:5-6).
Здесь мы говорим, конечно, только о внешних признаках. Что же касается принятия Слова Божия, да будет вам известно, что наше вероучение не признает других авторитетов, кроме Евангелия. Это Евангелие проповедуется каждую неделю, на каждом богослужении.
Слава Богу, я много раз видел, как люди, рабы греховных привычек, принимали Слово в сердце и у ног Христа находили прощение и мир с Богом, полное освобождение от плохих привычек, становились новой тварью в полном смысле слова.
Только в такое христианство я верю.
Если вы встретите баптиста, внешняя жизнь которого не отличается от жизни людей неверующих, не верьте, что он баптист. Этот человек - обманщик. И обманывает он только самого себя.
Чада Божии, которые "не от плоти, не от хотения мужа родились", а родились от Бога, внутренней и внешней жизнью отличаются от тех, кто не рожден свыше.
Истинность слов Евангелия "кто во Христе, тот новая тварь", вы можете проверить на себе. Господь вам в помощь!
В заключение укажу вам на основной критерий, определяющий отношение человека к Царству Божьему, независимо от того, кто он - баптист или православный: "Дела ПЛОТИ известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия (соблазны), ереси, ненависть, убийства, пьянство, бесчинство и тому подобное; предваряю вас, как и прежде предварял, что поступающие так Царства Божия не наследуют" (Гал. 5:19-21). Яснее этого не скажешь.

Молитва - не обряд

"...Некоторые братья на всех собраниях - призывных, назидательных - поступают с молитвой одинаково: одни и те же слова и просьбы. Молитва стала обрядом. Бывает, что брат нагрешил, а потом в молитве, при всей публике, все это объясняет. Бывает на этой почве и разлад.
Объясните, хорошо ли верующим молиться в присутствии посторонних? Не лучше ли согрешающим признаваться друг перед другом в проступках, нежели нести свои бремена в публичные собрания? Должно быть какое-то правило относительно молитвы".
Никакого, строго определенного правила для молитвы установить невозможно. Молитву нельзя сковывать даже "золотыми цепями". Однако верующие должны соблюдать нормирующее благоразумие, а это дар Св. Духа. Истинно духовный брат считается с обстановкой, временем, с интересами других верующих и при полной внутренней свободе полагает границы для соблюдения внешнего благоустройства.
Обратим внимание на следующие места Св. Писания: "Мы имеем ум Христов" (1 Кор. 2:16); "Со внешними обходитесь благоразумно, пользуясь временем" (Кол. 4:5). "Братия, не будьте дети умом" (1 Кор. 14:20). "Бог не есть Бог неустройства" (1 Кор. 14:33). "Все должно быть благопристойно и чинно" (1 Кор. 14:40). И, наконец: "Молясь, НЕ ГОВОРИТЕ ЛИШНЕГО" (Матф. 6:7).
Если молитва превращается в обряд, подавляющий дух, то никакие святые слова не помогут: молящемуся нужно не забывать о других, желающих помолиться. Иной раз могут молиться и десятки людей в одном собрании, но молиться конкретно, без повторений, кратко и сердечно.
Некоторые братья имеют привычку постоянно молиться одной и той же молитвой, и даже со слезами; но эти слезы "верхнего слоя", по обряду. От таких молитв никто не назидается; их только терпят.
Сатана не любит духовности в молитве. В одних собраниях он закрывает уста верующим, и они вообще не молятся, а в других он вызывает молитвенный беспорядок, похищая у молитвы целесообразность, простоту, глубину, и делает молитву для всех тяжестью.
В присутствии посторонних людей верующим молиться не только можно, но и должно с соблюдением правил Св. Писания, которые мы привели выше. В Библии мы имеем много примеров публичной молитвы.
Молитвенные собрания верующих дают больше свободы выражать в молитве свои личные нужды без посторонних людей.
Виновным друг перед другом следует уладить свои отношения друг с другом перед Господом или в сложных случаях пригласить старших братьев. Надо стараться охранять церковь от личных трений и недопониманий между отдельными верующими. А посторонние, само собой разумеется, не должны иметь к этому никакого отношения, за исключением тех случаев, где, может быть, пострадали интересы посторонних от согрешивших верующих.
Впрочем, пресвитер должен быть очень осторожным при устранении недостатков в молитвах, чтобы не нарушить искренний молитвенный порыв верующего. Нужно начинать с общего духовного воспитания.

Что говорит Библия?

"...Мне кажется, что где-то в Библии есть запрещение обращаться к психологам или к психиатрам при душевных заболеваниях, но я не помню, где об этом сказано.
При всем моем старании жить чистой христианской жизнью, я терплю неудачу одну за другой, мне кажется, что я имею какое-то психическое заболевание. Я хотел бы обратиться к доктору-психологу, но меня одолевают сомнения: не нарушу ли я этим волю Божию?"
В Библии я не встречал запрещение больному обращаться к специалисту по душевным заболеваниям. Библия запрещает обращаться к гадателям, волшебникам, заклинателям, предсказателям, астрологам, к тем, кто внушает свою волю (гипнотизерам) и т. п.
Прочтите в Библии: Лев. 19:4,26; Втор. 18:10-12. В наше время пища содержит множество химикалий, и это часто нарушает химический баланс в организме. По этой причине у многих людей появляются тревожные чувства, бессонница, что может привести к нервному расстройству, к психическим заболеваниям. В таких и подобных случаях христианин должен обратиться к врачу, к специалисту для обследования. В этом нет ничего, нарушающего Св. Писание. Человек обязан найти причину сдвига в его психике.
Однако в выборе врача христианин должен быть очень осторожным. Если врач (психиатр или психолог) - атеист, он может ввести больного в заблуждение и, вместо помощи, даже ухудшить его положение. Такие врачи часто здоровому человеку клеят ярлыки "психически больной", а человеку нужна, может быть, только моральная или духовная поддержка.
Врач-атеист не признает факта, что непрощенный грех может быть причиной нервного стресса. Чувство виновности может выбить человека из колеи, вовлечь его в алкоголизм и т. п. Неверующий доктор не может понять потребности больного в покаянии и примирении с Богом. Если нужно обратиться к врачу, ищите врача-христианина; но прежде всего проверьте свое сердце перед Господом.

Правильно ли это?

"...Однажды в журнале "Наука и религия" (1980 г.) я прочитал слова кандидата философских наук Б. Гальперина. Он пишет: "Период наступления Царства Христа казался an. Павлу настолько близким, что он потребовал от коринфян прекратить продолжение рода человеческого: "Время уже коротко, так что имеющие жен должны быть как не имеющие" (1 Кор. 7:29). Правильно ли это толкование слов an. Павла?"
Нет, это неправильное толкование. Написано: "Имеющие жен должны быть как неимеющие", но ведь "должны быть" и "должны жить" - не одно и то же. Да и вообще, в предыдущих стихах, начиная с 25-го и до конца главы (до 40 ст.), говорится не о Царстве Христа, не о Его Втором пришествии, а о брачной этике христианина. А это ведь не одно и то же.
Прочтите внимательно весь этот отрывок Писания, и вы сразу поймете, что Б. Гальперин просто "философствует" и превратно толкует высказывание ап. Павла.
Слова "время уже коротко" имеют двоякий смысл и в данном случае слово "время" употреблено не в значении "хронос" (у греков так обозначается время вообще), а в смысле "кайрос", т. е. в смысле органиченности наших возможностей, которые не дают нам право на бесконечную жизнь на земле.
Что означают 70-80 лет нашей земной жизни? Искра, вспыхнувшая и угасшая. Поэтому женатый христианин должен понимать, что цель жизни - не в брачном союзе (хотя это тоже важно), а в том, чтобы быть свидетелем Христа. Наше призвание несравненно выше, чем рождать и воспитывать детей. Это, конечно, должно быть на своем месте, но не в этом главное призвание христианина.
Ап. Павел не смотрит на все земное отрицательно, а учит "иметь, как будто не имея", т. е. первое место отдавать главному, а не второстепенному.
Здесь мы видим точную параллель с описанием времени перед потопом: "...Ели, пили, женились, выходили замуж... И НЕ ДУМАЛИ...". Или во времена Лота: "...Покупали, продавали, садили, строили; но в день, в который пролился с неба дождь огненный и серный и истребил всех..." (Лук. 17:29). Как видите, причина этих катастроф была не в том, что люди женились и выходили замуж. Это предписано Творцом: "Плодитесь и размножайтесь". Причиной катастрофы было то, что люди второстепенное сделали главным и "не думали" о своем Творце и о своей вечной участи, что "извратилась всякая плоть".
Так что Б. Гальперин, как говорится, "ударил в звон, не посмотрев в святцы". Он истолковал слова ап. Павла так, как ему было выгодно, взяв один стих без связи с контекстом. Отсюда и превратность его толкования. Но атеист иначе не может толковать Св. Писание, как только превратно.

Продолжайте молиться

"...Если мы любим кого-нибудь и молимся о нем, возможно ли, что он будет принят Господом вместе со спасенным, хотя и не следует за Господом?
Я имею в виду моего мужа, о котором молюсь Господу вот уже 20 лет".
Я сочувствую вам и понимаю ваше горячее желание, чтобы ваш муж был спасен.
Очень хорошо, что вы молитесь о нем, о его спасении. Но обращение к Господу - это сугубо личное дело. Если ваш муж лично сам не обратится к Господу с покаянием -он останется без спасения.
Продолжайте усердно молиться о своем муже, и Господь в Свое время ответит на ваши молитвы.

Есть прощение кающимся

"...В СССР я был активным членом Союза безбожников, читал лекции против религии, и даже некоторые священники от меня пострадали. Как же я теперь могу рассчитывать на прощение?"
Прощение есть всем, кто покается в грехах. Таковых "кровь Иисуса Христа очищает от всякого греха" (1 Ин. 1:7). Савл был гонителем Церкви Христовой, но Христос простил и его, призвал его, наполнил Духом Святым и сделал апостолом Павлом, понесшим Евангелие сперва евреям, а потом язычникам. Активного члена Союза безбожников Бог тоже может простить, если вы сознаете свой грех и покаетесь в нем. Желание сделать это уже видно из вашего письма. Очищенного однажды от греха, Бог продолжает очищать в крови Своего Сына каждый раз, когда его, уже спасенная, душа споткнется и опять попросит прощения. Покаявшись перед Богом, попросите у Него прощения во имя крови Иисуса Христа и, получив Его прощение, начните ходить во свете Евангелия. Свет будет прогонять тьму из вашей жизни, и мир превыше всякого разумения наполнит вашу душу.

Расхождение в понятиях

"...У нас с Вами есть расхождение в понятиях относительно того, кто может быть членом Церкви. У вас есть святые, а у нас открыты двери всем грешникам. Ведь так и написано в 22-й главе Матфея: "Пойдите на распутия и всех, кого найдете, зовите на брачный пир... и злых и добрых". Легко понять, что все люди для Бога дороги и брачный пир один для всех и для злых и для добрых. Всем приготовлено одно место..."
Здесь явное недопонимание евангельской истины. Верно, для Бога все люди дороги - и злые и добрые. И всех, добрых и злых, Бог зовет к покаянию и ко спасению.
Вы можете спросить: разве добрым людям нужно покаяние? Вероятно, так. Написано: "Все согрешили, ВСЕ лишены славы Божией" - и добрые, и злые. Чтобы наследовать жизнь вечную, добрые и злые должны родиться свыше. Бог смотрит на всех людей одинаково: как на погибших. Поэтому для всех, для добрых и для злых, Он приготовил на Голгофе спасение.
Никодим был добрым человеком, учителем израильским, благочестивым законником, но Христос ему сказал: "Если кто не родится свыше, не может увидеть Царства Божия" (Иоан. 3:3). Из указанной вами притчи видно, что ВСЕ, кого Бог приглашает на пир, должны оставить СВОЮ одежду в прихожей и надеть брачную одежду хозяина. Одежда символизирует праведность, а наша праведность, говорит Писание, - "как запачканная одежда". Нам нужно освободиться от своей праведности и принять праведность Божию по вере. Только тогда мы можем быть удостоены Царства Божия - облечься во Христа, в Его ризы святости.
Корнилий тоже был добрым человеком (Деян. 10 гл.). Он молился, постился, давал милостыни; но для спасения этого не было достаточно. Он не был спасен. К нему должен был прийти ап. Петр и открыть путь спасения по благодати Христа.
Лидия, ставшая первой христианкой в Европе, была доброй женщиной, но для ее спасения этого было мало. Ап. Павел открыл ей истину, она уверовала и только тогда вошла в Церковь Христа.
Евнух был тоже добрым человеком. Он ехал не из картежного дома, а из Иерусалима, где поклонялся Богу. Он читал Библию; но был спасен только тогда, когда принял благовестив Филиппа и уверовал во Христа Спасителя.
Известны и другие примеры. Женщину взяли в прелюбодеянии. Но Христос ее не отверг, а простил, потому что она покаялась. Покаявшийся, осудивший самого себя разбойник вошел в Царство Божие. Маленький иерихонский еврей по имени Закхей, сборщик податей, раскаялся в своих грехах и был спасен.
Так что, дорогой друг, указанная вами притча нисколько не дает права делать вывод, что для злых и добрых людей у Бога назначено одно место. Одно место со Христом назначено лишь для тех злых и добрых людей, которые покаялись, приняли Христа своим личным Спасителем, пережили духовное возрождение.
Все истинно верующие там будут. Каждый в свое время. Эта притча не дает никакого основания принимать в Церковь людей необращенных, непокаявшихся.

Кто такие универсалисты?

"...Я переселился в новый район, и моим соседом оказался очень хороший американец. Я пробовал говорить с ним о Боге, и он оказался верующим. Но меня удивило то, что он не ходит в церковь. Когда я спросил его: "Какой же Вы веры?" Он ответил: "Универсалист". Мне было неудобно спрашивать, что это за вера, и я решил сначала спросить у Вас..."
УНИВЕРСАЛИСТЫ впервые появились в Америке в 1750 году. Они никогда не представляли собой определенной организации, а действуют в одиночку или небольшими группами.
Они не верят, что в вечности есть наказание для необращенных к Богу, упорствующих грешников. Основная доктрина универсалистов в том, что, по их убеждениям (но не по Слову Божию), все человечество без исключения будет спасено Богом, никто не погибнет; что на небесах Бог всех людей без исключения введет в славу. Таким образом, их не интересует миссионерский вопрос. Если так или иначе все люди спасутся, зачем проповедовать Евангелие?
Одного из таких универсалистов я иногда встречаю на работе. Как-то я его спросил: что будет в вечности с тем насильником, который был казнен на электрическом стуле за изнасилование и убийство этой девушки-христианки? Они вместе, одними воротами пойдут на небеса и будут там вместе в присутствии Бога и святых ангелов?
На этот вопрос универсалист мне толком не ответил. Впрочем, он тоже хороший человек (в наших очах), но эта доброта его не спасет от вечного осуждения, если он не обратится ко Христу.

Справедливо ли?

"...В Библии написано, что Бог избрал одних людей ко спасению, а других к погибели. Прочтите Рим. 8:29-30. Считаете ли Вы справедливым такое положение?"
Истинный христианин не может сомневаться в Божьей справедливости. Недопонимание этого вопроса исходит от того, что многие не понимают характер Бога, что Бог -абсолютная справедливость.
Бог не может избирать людей к погибели, потому что главой погибших и погибающих является не Бог, а сатана. В конце концов он тоже погибнет вместе с теми, кто отвергает спасение.
Писание говорит так: "Бог определил нас не на гнев, а к получению спасения через Господа Иисуса Христа" (1 Фес. 5:9).
Конечно, когда мы читаем Рим. 8:29-30, может казаться, что Бог несправедлив, избирая одних ко спасению, а других - как будто на погибель. В действительности же этот стих говорит о том, что, когда мы еще не родились и не сделали ничего худого или доброго, Бог уже предвидел, примем мы Его или отвергнем.
Если среди читающих этот вопрос есть люди, которые действительно желают родиться свыше, расстаться с грехами, чтобы свято ходить перед Богом, то я таким людям могу смело сказать: вы избраны Богом ко спасению. Примите Его сегодня в сердце - и будете спасены.
"Ибо кого Он ПРЕДУЗНАЛ (1), тем и ПРЕДОПРЕДЕЛИЛ (2) быть подобными образу Сына Своего... А кого ПРЕДОПРЕДЕЛИЛ, тех и ПРИЗВАЛ (3); а кого ПРИЗВАЛ, тех и ОПРАВДАЛ (4); а кого ОПРАВДАЛ, тех и ПРОСЛАВИЛ (5)". Вот такой порядок в Божием "избрании ко спасению" (Рим. 28:29-30).

Гордость или смирение?

"...Самообманом и гордостью дышат Ваши слова, когда Вы говорите, что прощены. Кто же может знать об этом на земле? Вы спрашивали об этом Бога?"
После проповеди известного проповедника Муди, к нему подошла женщина с вопросом, подобным вашему: "Я считаю уверенность в прощении грехов духовной дерзостью". Муди ответил: "Сударыня, я считаю дерзостью не верить Слову Божию". А Слово Божие говррит так: "Он взял на Себя наши немощи... Он изъязвлен был за грехи наши. Ранами Его мы исцелились. Господь возложил на Него грехи всех нас" (Ис. 53 гл.) И еще: "Ради Его возвещается вам прощение грехов" (Деян. 13:38).
Если Евангелие возвещает мне, грешнику, прощение грехов, я это прощение принимаю и говорю: "Я -прощенный грешник". Кроме того, уверенность в прощении подтверждается совестью прощенного: с души спадает тяготившее ранее бремя грехов; человек чувствует прилив радости и полный душевный мир.
В Евангелии есть много других подтверждений этой истины. И в принятии этой истины - не гордость, а смирение. Гордость там, где прощение пытаются заслужить.

Версия остается версией

"...Я слышал версию, будто слово "еврей" означает избранный ко спасению. Следовательно, верит еврей во Христа или нет, а будет спасен. Что Вам известно об этом?"
Это действительно - версия. Писание говорит: "Не тот Иудей, кто таков по наружности,., но тот Иудей, кто внутренне таков... по духу, а не по букве" (Рим. 2:28). Я не изучал еврейский язык, но вот, что говорит об этом названии Библейский словарь: Евреи (по-евр. Иврим) - "пришельцы" или "пришедшие из другой страны" - название, по которому Израильтяне были известны другим народам. См. Быт. 40:15; 1 Цар. 4:6; Ин. 1:9. Уже Авраам назывался евреем (Быт. 14:13), потому что был странником, путешественником из далекой страны в страну обетованную. В таком смысле верующие в Иисуса Христа тоже "евреи" -дети Авраама по вере и странники и пришельцы на земле.

Где написано?

"...Я слышал, что у Вас курящих не принимают в члены церкви. Правда ли это? Скажите, где написано, что курение - это грех? По-моему, Библия ничего не имеет против курения".
В Библии действительно ничего не написано в прямом смысле против курения. И это, очевидно, потому, что во времена создания Библии табак еще не был культивирован, люди еще не имели этой рабской привычки.
Если не Библия, то каждый добросовестный доктор может подтвердить, что курение вредит здоровью. Да теперь и на каждой пачке американских сигарет написано: "Курение ведет к заболеванию раком".
Значит, курение - это грех против своего тела, а тело верующего - храм Духа Святого (1 Кор. 6:19). Потому наша церковь считает, что каждый раскаявшийся грешник должен наряду с другими грехами оставить и курение.
Однажды я видел в зоопарке, как обезьяна, во всем подражая человеку, копируя все его поступки, никак не соглашалась взять в рот дымящуюся сигарету. Она ее немедленно выбрасывала и сердито смотрела на хозяина.
Выходит, что в этом смысле обезьяна... (Впрочем, не стоит заканчивать это предложение. Вы сами догадаетесь, что я хотел сказать.)

Истина непреложна

"...Когда-то Вы смело выступали по брачному вопросу, а теперь, мы слышали, Вы изменили свое мнение и считаете, что мужья, которые оставили своих жен и детей, могут свободно жениться".
Нет, я не боюсь возвещать правду Божию. И по брачному вопросу тоже. Истина непреложна, и, слава Богу, мое мнение об этом не изменилось.
Истину по семейному вопросу выразил Иисус Христос яснее ясного. Добавлять к ней нечего, да и никто не имеет права. Вот что сказал Христос: "Кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует, и женившийся на разведенной - прелюбодействует" (Матф. 19:1-9).
Что здесь непонятного? Жениться на второй женщине, когда первая жена жива - грех. Христос дает только одно исключение: когда одна сторона виновна в прелюбодеянии и это доказано. Тогда грех остается на виновной стороне, а невиновная свободна (1 Кор. 7:12-15).
Некоторые ссылаются на то, что церковь имеет власть и авторитет "развязывать" и "связывать". Этими словами прикрываются лукавствующие фарисеи. Христиане знают, что власть и авторитет церкви не может быть выше власти и авторитета Христа. А слово Христа о браке и разводе - это Его заповедь.
Да, церковь может делать снисхождение к тем, кто сделал такой грех, не зная Истины Божьей, до покаяния, до обращения к Богу. Снисхождение к таким людям -вполне логично.

Необходимое дополнение

"...В Вашем ответе по брачному вопросу "Истина непреложна" есть такое предложение: "Христос делает только одно исключение, когда одна сторона виновна в прелюбодеянии и это доказано. Тогда грех остается на виновной стороне, а невиновная свободна".
У нас здесь возник вопрос, имеет ли право свободная сторона жениться или выходить замуж? Отвечать на вопросы читателей - серьезное дело. И если Вы беретесь за него, то отвечайте подробно, а не как телеграммой".
Если виновная сторона свободна, или как говорит Св. Писание, "не связана" (1 Кор. 7:15), то о какой же свободе может быть речь, если она не имеет право жениться или выйти замуж?
Официальное учение ев. христиан-баптистов, впервые разработанное в 1847 году, позднее много раз переизданное и принятое нашим Братством, говорит об этом так:
"В случае прелюбодеяния (Матф. 19:9) и злоумышленного оставления неверующей стороны (1 Кор. 7:15) мы веруем, что развод и вступление в брак невиновной стороны может состояться согласно Слову Божьему" (стр. 63, Ашфорд, 1961 г.).
Согласен с вами, что каждый вопрос требует всестороннего рассмотрения в свете Св. Писания, но, отвечая на вопросы, приходится считаться с тем, что журнал ограничен объемом, поэтому необходимо отвечать кратко, "как телеграммой".

Еще о воскресении Христа

"...Мы, духоборцы, верим тоже в воскресение Христа, но верим только в духовное воскресение. Телом Христос не воскрес, ибо таков закон природы..."
Милый друг, разве Творец природы не выше природы? Христос выше природы. И Его дела сверх природы, или как принято говорить - сверхъестественны.
Бога никто не может вместить в рамки законов природы. Природа и ее законы Всемогущим даны нам, людям.
Послушайте, что говорит Петр, апостол Иисуса Христа: "Сего (Иисуса) Бог воскресил в третий день и дал Ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ЕЛИ И ПИЛИ ПО ВОСКРЕСЕНИИ Его из мертвых" (Деян. 10:40-41). Вспомним, что сказано о встрече учеников с воскресшим Учителем на берегу Галилейского озера.
Дух не может разложить костер, приготовить на нем рыбу и есть вместе с учениками. Это не был сон. Это было в действительности. И воскресение Христа было также действительным воскресением тела и духа.

Ключевой вопрос

"...Почему Бог допускает так много разногласий между верующими в толковании ключевых вопросов, как, например, о крещении, о вечном искуплении, о соблюдении праздников -субботы или воскресенья и других? Если бы в Библии обо всем было сказано ясно, то не существовало бы и противоречий. Стоило бы только открыть нужное место Писания- и не о чем было бы спорить.
Создается впечатление, что Бог что-то недосмотрел, давая людям Библию. Что-то упущено, мне кажется. Вот это мой ключевой вопрос, на который я ищу ответ".
Ваш вопрос - действительно ключевой, и ключ к этому "замку" мы можем найти только в Библии, ибо только Библия может правильно объяснить Библию.
Ваш вопрос и меня занимал долгое время. Сама мысль, что Бог что-то недосмотрел, создавая Библию, греховна в своем корне. Бог совершен во всех Его делах. Бог ошибок не делает, ибо Бог - не человек. Но, допуская все эти трудности в выяснении истины, Бог определенно имеет какую-то цель.
Все, что делал и делает сегодня Бог, премудро, полезно и необходимо. По человеческим понятиям, 40-летнее блуждание израильского народа по пустыне на пути в Ханаанскую землю - тоже кажется недосмотром Божьим, когда прямой путь в эту страну можно было завершить в 1 месяц. Но Бог в Библии же дает объяснение: "Помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, EOT уже 40 лет, чтобы СМИРИТЬ тебя, чтобы ИСПЫТАТЬ тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его или нет" (Втор. 8:2).
Так и нам не всегда полезны прямые линии в поисках истины. Трудности и здесь служат нам на пользу.
Размышляя о вашем вопросе (а он был и моим когда-то), я пришел к выводу, что, допуская в Библии кажущиеся нам разномыслия, Бог испытывает сердце, чтобы видеть, что человек ищет: Бога и спасение души или ищет только собственного удовлетворения плоти?
Очень часто люди претыкаются на второстепенном, потому что еще не научились отличать вечное от преходящего, временного. Они могут бороться до последнего дыхания за второстепенное, будто в нем вся суть веры. Главное ускользает от их внимания.
Вот здесь как раз и проходит человек испытание: что для него главное - вечное спасение души жертвою Иисуса Христа или соблюдение дней, праздников, постов, внешней формы и многое другое, от чего не зависит наше спасение.
На днях получил письмо из Бразилии, в котором верующий человек пытался мне доказать текстами Библии, что все, которые едят свиное мясо, не наследуют жизнь вечную. Судя по тону письма, он готов пойти на крест за это свое убеждение!
Однажды к Соломону пришли две женщины с младенцем, и каждая утверждала, что это дитя принадлежит ей. Соломон предложил разрубить младенца надвое, чтобы каждой досталась половина. Это испытание сразу показало, какая женщина является действительно матерью ребенка. Она готова была отдать дитя другой женщине, только чтобы дитя осталось живо. А другой женщине не было жалко разрезать ребенка, потому что она не была его матерью.
Так и человеку, не имеющему любви к Богу, не жалко пренебречь драгоценной истиной ради высокомерия и своего "я".
Истина Христа проста и понятна и для богословов, и для тех, кто едва умеет читать, если только сердце действительно открыто для Бога. Но есть люди, которые готовы резать истину пополам, только бы не пойти на уступки и не отказаться от отцовских традиций, от человеческой узости, от эгоизма и всевозможных крайностей.
В соседнем селе (где я родился) жили в основном старообрядцы - трудолюбивые и богобоязненные люди; но в жаркие летние дни напрасно было просить попить у них воды. Не дадут, если не будет под рукой специальной чашки "для неверных". Библия, если и читалась, то только как обряд. Учение Христа до сердца не доходило, а на глазах лежала густая пелена предубеждений. Вот таким людям Библия кажется полной противоречий; а по сути дела противоречия - в извращенном человеческом сознании.
Если человек начинает читать Евангелие с предубеждением, т. е. с заранее установившимися понятиями, он сразу становится перед Божественным фильтром. Бог видит, что человек ищет в Библии: защиту своих убеждений и традиционных понятий, или действительно желает познать истину и волю Божию, чтобы ее исполнять.
Где нет искренности, там обязательно при чтении Евангелия человек встретит преткновение, ибо сатана тоже знает Писание и знает, как помешать человеку растопить свой эгоизм в пламени Божьей любви.
Все дети Божии, рожденные свыше, чужды сектантского духа; кругозор их широк. Они видят, что "вся земля полна славы Господней", что слава эта видится людьми по-разному, но фундамент веры один: Божья любовь и спасающая благодать.
Свою Церковь Христос собирает из разных народов и рас, поэтому во второстепенном у нас могут быть расхождения, и нам не следует подгонять всех "на свою колодку".
Познание глубин Божественных истин приходит по мере нашего приближения к Богу, как писал ап. Павел: "Кто любит Бога, тому дано и знание от Него" (1 Кор. 8:3), но это знание содействует единству Церкви, а не разделяет ее.

"Небесный барабанщик"

"...Вы хорошо критикуете другие религии, особенно в брошюре: "Не пойдем по следам Израиля", а в Ваших церквах что делается? Играют на пианино, на скрипке, на аккордеоне и даже на трубах. Недостает только барабана".
Писание говорит: "Хвалите Его со звуком трубным, хвалите Его на псалтири и гуслях, хвалите Его с тимпанами и ликами, хвалите Его на струнах и органе, хвалите Его на звучных кимвалах..." (Пс. 150). Разве в этом не есть основание для того, чтобы воспевать Бога, славить Его на аккордеоне, на скрипке, на пианино?
Рассылая людям брошюру "Не пойдем по следам Израиля", я действительно хотел быть в руках Божьих "барабанщиком", чтобы будить людей от греховной спячки. Эту брошюру я переиздал 4 раза. Есть нужда издать снова.
"Все дышащее да хвалит Господа" - так кончается Псалтирь. Хвалите и вы Его, ибо Он достоин хвалы. Хвалите Его в словах, песнях, на музыкальных инструментах. И самое главное - хвалите Его жизнью своей.

Ребро Адама

"...Этот вопрос я вычитал из журнала "Наука и религия", издающийся в Москве. А заключается он вот в чем: если Бог взял у Адама одно ребро и из него создал Еву, то у мужчины должно быть на одно ребро меньше, нежели у женщины. А на самом деле у мужчины и у женщины число ребер одинаково. Разве это не противоречит Библии?"
Абсолютно нет. Потомок Адама имел столько же ребер, сколько имел Адам при сотворении. Адам действительно лишился ребра (Быт. 2:21), но эта потеря не могла быть передана по наследству, как не может передаваться по наследству потеря глаза или руки при несчастном случае. Если бы этот закон имел место в природе, весь мир был бы полон калек, немых и слепых людей.
Слава Богу за Его совершенные законы!

Плод, а не плоды

"...В нашем небольшом классе воскресной школы недавно был разговор о плодах Духа, как написано an. Павлом в Гал. 5:22-23. Некоторые высказывались так, что не все эти перечисленные плоды обязательно должен иметь каждый верующий. Другие считают, что каждый верующий обязан иметь все до единого эти плоды".
Главное в этом вопросе то, что в Гал. 5:22-23 перечислены не плоды Духа Святого, а ПЛОД Духа Святого: любовь, радость, мир, долготерпение и т. д. (всего 9 проявлений плода Духа Святого).
Дары Духа даются индивидуально и по-разному различным верующим (1 Кор. 12:4-11), но плод Духа Святого обладает абсолютным единством.
Плод Духа Святого - един, но в различных проявлениях. Одно с другим связано. Например, без любви не может быть терпения, не может быть радости без веры, не может быть кротости без смирения и т.д.
Тот, кто рожден свыше, получает дар Духа Святого, но главное в том, насколько человек доверяется Ему и дает Ему свободу действовать в сердце. Чем больше человек отдал себя Богу, тем ярче в нем проявляется плод Духа Святого.

Право умереть

Читатель Н. С. пишет: "Мой брат - ему 93 года - лежит в больнице 5 недель, как скошенная трава: ни живой, ни мертвый. Три машины работают день и ночь, чтобы поддерживать его жизнь: одна подает кислород, другая поддерживает биение сердца, третья подает питание в вену. Когда я сказал его жене (она много моложе мужа), чтобы она распорядилась отключить машины и дала брату умереть спокойно своей смертью, она обругала меня бранными словами, а теперь совсем со мной не разговаривает. Обвинила в жестокости, в нелюбовном отношении к брату.
И вот у меня к Вам вопрос: кому принадлежит наша жизнь? Должен ли человек цепляться за жизнь, как вошь за кожух, и платить госпиталю десятки тысяч долларов, чтобы подышать несколько дней?"
На ваш вопрос у христианина ответ один: наша жизнь принадлежит Тому, Кто ее нам дал, - Богу, "ибо мы Им живем и движемся и существуем" (Деян. 17:28).
Должен ли христианин "цепляться" за земную жизнь? Ответить на этот вопрос нам поможет Иов. Он говорит: "Тело мое одето червями и пыльными струнами; кожа моя лопает и гноится" (Иов. 7:5), но Иов не накладывал на себя руки, а терпеливо ожидал, когда кончатся его страдания.
В 4-й книге Царств (20:1-11) мы имеем описание болезни царя Езекии. Болезнь была смертельной. Пророк Исайя сказал ему: "Сделай завещание для дома твоего, ибо умрешь ты и не выздоровеешь". Езекия слезно взмолился Господу. Бог услышал и принял его молитву и прибавил к его дням 15 лет. Пророк Исайя приложил к нарывам царя "пласт смокв", и это оказалось целительным средством. Царь выздоровел.
Следовательно, человек имеет право просить Бога о продлении жизни. Также человек имеет право просить Бога о сокращении страданий. (Кстати, об этом много раз молилась моя жена, больная раком крови: "Господи, возьми меня сегодня...".) Но с другой стороны, при случае, как описали вы, преступно не давать 93-летнему человеку умереть своей смертью и обставлять его всевозможными машинами, поддерживающими дыхание и биение сердца.
Благословенный пастор и христианский писатель П. И. Рогозин, убедившись в том, что его болезнь смертельна, сказал так: "Я не желаю никаких поддерживающих жизнь машин и уколов. Если Господу угодно, Он исцелит меня, а если Его воля взять меня к Себе, я готов. Моя жизнь в Его руке".
Вот это и есть правильное решение. Это право принадлежит пациенту и его прямым родственникам.
Жизнь - таинственный Божий дар. Бог - источник жизни (Пс. 35:10). Человек не имеет права покушаться на свою жизнь. Человек должен дорожить своим здоровьем, беречь его, как дар Божий, но Библия ничего не говорит об искусственном продлении дыхания через всевозможные механические аппараты.
Дать человеку возможность умереть своей смертью без употребления медицинской техники не противоречит слову Божию. И, конечно, напрасно воздвигли на вас гонение. Полагаю, что ваш совет был правильным.

Кто прав?

"...Этот вопрос меня беспокоит уже много лет. Наша церковь учит, что небо и земля сотворены Богом около б тысяч лет тому назад, а ведь наука теперь имеет неоспоримые доказательства, что Земля существует миллионы лет. Кто же прав?"
Библия нигде не говорит, что небо и Земля сотворены Богом 6 тысяч лет тому назад. О сотворении Богом неба и Земли говорится в 1-м стихе 1-й гл. Библии: "В НАЧАЛЕ сотворил Бог небо и землю". Значит, Бог сокрыл от всего человечества расшифровку этого слова - "в начале".
А церковники сами не знали, да многие и теперь не знают, чему учит Библия. Их учили по катехизисам, а не по Библии.
Библия не говорит нам, сколько прошло времени от сотворения неба и Земли до сотворения человека. Нам только известно, что мир уже был создан во всем его многообразии, когда Бог приступил к сотворению человека.
До сотворения человека "земля была безвидна и пуста", и тьма над бездною; и Дух Божий носился над водою" (Быт. 1:2). Это же самое говорит пророк Исайя: "...Он - Бог, образовавший землю и создавший ее; ...Он образовал ее для жительства..." (45:18).
Какое-то время наша Земля была в хаотическом состоянии и это хаотическое состояние земли было связано падением Люцифера.
Библия в этом отношении не идет вразрез с истинной наукой. К тому же, не надо забывать, что Библия не является учебником астрономии, геологии или всемирной истории. Библия предназначена в первую очередь для запросов души, а не ума, хотя в ней содержится также и высшая мудрость.

"Ужасные вещи..."

"...В Библии есть ужасные вещи. Они не вкладываются в мою голову. Вот, например, "кротчайший" человек Моисей распорядился избить все мужское население (и детей) мадианитян. Неужели и Вы скажете, что Моисей был Божий человек?"
Я скажу то, что говорит о нем Библия: "Моисей -человек Божий" (Втор. 33:1) и "кротчайший из всех людей на земле" (Числ. 12:3). Моисей действовал не произвольно. Бог распорядился, говоря: "Отомсти мадианитянам" (Числ. 31:1). "Отомсти" - это в духе Ветхого Завета. Удивляться здесь не приходится. Народы, лежавшие на пути Израиля в Ханаан, служат прообразом греха, лежащего на пути христианина в Царство Божие. С грехом компромисса быть не может. Важно знать, что эти народы считались только с СИЛОЙ, поклонялись истуканам и идолам и всячески старались соблазнить Израильтян. Эти народы не хотели считаться с живым Богом и Бог не хотел считаться с ними, предав их в руки Израиля.
Поведение этих народов возмутило также и Моисея. Ведь "они, по совету Валаамову, были для сынов Израилевых поводом к отступлению от Господа" (Числ. 31:16). Этот факт записан в Числ. 25:1-2, где сказано: "И жил Израиль в Ситтиме, и начал народ блудодействовать с дочерями Моава, и приглашали они народ к жертвам богов своих, и ел народ жертвы их и кланялся богам их". При этом надо помнить, что Моисей распорядился наказать не только моавитян, но и сынов израилевых: "Убейте каждый людей своих, прилепившихся к Ваал-Фегору" (Числ. 25:5). Бог наказывает за грех, не взирая на лица.
Когда язычники совратились до непоправимого состояния, Бог употребил Израиль, как орудие наказания. Когда же Израиль совратился, Бог употребил и другие народы для наказания Израиля (Иез. 30:24). По этой же причине Бог допустил уничтожение первобытного мира потопом. Жители Содома и Гоморры и окрестных городов погибли за тот же грех (Быт. 19:13). Бог знал, что для них уже не было никакой надежды на возвращение к Нему.
Повеление Моисея об убиении мужеского пола (Числ. 32:17) могло быть мотивировано тем, чтобы не допустить восстановления этого народа. Грех должен быть вырван с корнем.
Иезекииль рассказывает о горшечнике, в руках которого глина. Он может смять один неугодный сосуд и из той же глины сделать другой, ему угодный. Так делает Бог. Горшок не скажет горшечнику: "Почему ты меня смял?". Хирурга нельзя обвинять, когда он ампутирует неподдающуюся лечению конечность или какой-нибудь орган. Моисея также никто не имеет права обвинять за уничтожение морально и духовно испорченных мадианитян, чтобы предотвратить гибель израильтян.
В Ветхом Завете много "крепких орехов", "неудобоваримой пищи", много непонятного, что нужно принимать верой. Бог - Господин жизни, Он - Хозяин Вселенной.

Письмо с вопросом

"...Это письмо пишет Вам человек, который ищет истину и надеется, что найдет ее. С этой целью я прочитываю не только Ваш журнал, но и некоторые атеистические книги, которые мне присылает из России моя неверующая сестра, кандидат экономических наук.
Она прислала мне вырезку из журнала и с гордостью пишет: "Прочитай, как наши атеисты "кладут на лопатки" верующих в Бога.
Я посылаю Вам эту статью из журнала "Наука и религия" и прошу прокомментировать те аргументы, которые выставила М. Бельченко перед верующими и на которые они не могли дать ответа".
Дорогой друг, прежде всего я хочу вам сказать, что верующие могли дать ответ на аргументы М. Бельченко. Им просто не дали этой возможности, а может быть, не напечатали их ответ.
Прочитаем первый аргумент атеистки М. Г. Бельченко: "...Многие из вас считают себя примерными христианами, верующими людьми. Нет, друзья, посмотрела я на вас и сделала, вывод: среди вас верующих нет. Если вы верите в Бога, то почему же так беспокоитесь о работе, о хлебе насущном? Почему не живете, как велит Библия: "Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец Ваш Небесный питает их". Правду я сказала или неправду?"
Вот что ответил бы я атеистке М. Бельченко: "Цитату из Евангелия вы прочитали правильно, но не всю, и потому выводы из прочитанного сделали неправильные. Христос сказал: "Взгляните на птиц небесных..." Давайте и мы взглянем на это радующее нас творение Божие. Ранним утром, когда вы еще нежитесь в постели, птички уже заботливо облетали кусты и деревья в поисках пищи. С восходом солнца они уже несут червячки и мошки своим детям в гнезда, свитые ими же. А когда встаете с постели, птички уже старательно чистят клювы и поют песни хвалы своему Создателю.
Как видите, птица - трудолюбивая, заботливая тварь, и вам, М. Бельченко, не следует "наводить тень на плетень". Из контекста видно, что Иисус Христос поставил в пример птиц, чтобы научить людей доверяться Богу. Бог заботится даже о птицах, "а тем более о вас, маловеры", -так сказал далее Христос. Почему же вы не прочитали цитату до конца, а остановились там, где вам было выгодно, чтобы сконфузить верующих? Птицы как раз учат нас трудиться, доверять во всем Богу, ибо Он заботится о Своих детях более, нежели о птицах.
Далее мы читаем: "Вы любите своих детей? И Бога любите? А в Библии написано: "Кто любит сына или дочь более, нежели Меня, недостоин Меня". Так сказал Христос.
Женщины не отвечают, смотрят понуро. Возможно, что они впервые слышат эти слова. Много ли найдется на селе верующих жинок, которые сами читали Библию".
Прочитав этот монолог М. Бельченко, я обращаюсь к ней: что верно, то верно. Немногие на селе сами читают Библию. Ведь ее негде купить. А вы ловко затуманиваете людям головы атеистической пропагандой, и вам-то Библия доступна.
Разве Евангелие учит ненавидеть своих детей? Разве Евангелие не говорит: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5:8)?
Да, Иисус Христос, умерший на кресте за нас ради нашего искупления, достоин первого места в сердце спасенного грешника. Но это совсем не значит, что всех остальных людей, включая своих детей, христианин должен ненавидеть! Наоборот, верующие любят своих детей родительской любовью, молятся о них, стараются указать им на любовь Христа, готовы отдать за них жизнь, страдать за них, нести любые жертвы ради их спасения и преуспевания.
Толковать Библию, вырывая отдельные тексты без связи со всей Библией, - это значит обманывать простодушных людей. Так вы могли бы прочитать в Библии и такие слова: "Нет Бога". Да, да... Так написано в Библии, но только слова эти сказаны безумцем: "Сказал безумец в сердце своем: "Нет Бога" (Пс. 13:1).
И вам, друг, ищущему истину, я советую читать больше Евангелие, нежели трактаты атеистов.

Роковая ошибка

"...Мы были здесь очень взволнованы самосожжением молодого проповедника - квакера перед Пентагоном, а потом другого молодого человека перед зданием ООН. Они оба положили "душу свою за други своя", протестуя против войны. У одного остались жена и дети сиротами. Но у нас тут возник спор. Одни говорят, что это поступок глупый, а другие говорят, что это похоже на то, что сделал Христос. Как Вы понимаете?"
Личное мнение по этому или другому вопросу мало существенно. Рассматривая этот вопрос во свете Писания, я могу определенно сказать, что самоубийство в знак протеста против зла не является исполнением заповеди Христа: "Возлюби...". Положить "душу свою за други своя" в виде самосожжения - самообман. Дети остаются сиротами, жена - вдовой. Разве это есть проявление любви к ближнему своему? Разве жена и дети - не ближние?
Если самоубийцы хотели проявить свой героизм, свою любовь к человеку, то это можно было бы сделать на поле битвы, спасая раненых, помогая несчастным. Если самоубийцы хотели этим обратить внимание общественности на зло, творимое войной, то это давно уже всем известно. И выход из этого положения только в молитве и повсеместной проповеди Евангелия Иисуса Христа. Только Он может изменить греховную природу человека. Без этой перемены проповедь морали - пустой звук.
Все зверства, которые мы наблюдаем в мире, проистекают из греховной природы человека. Формальная религия бессильна изменить эту природу. Это делает только Христос. К сожалению, большинство церквей вытеснили Христа, а Его место заняла пустая, никому не нужная обрядность.
Самоубийство - это такой же грех, как и убийство другого человека. Никто не вправе распорядиться жизнью человека, кроме Бога, Который дал ее. Я не являюсь хозяином своей жизни. Ап. Павел писал христианам: "Тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои" (1 Кор. 6:19). И далее: "Если кто разорит храм Божий, того покарает Бог.., а этот храм - вы" (1 Кор. 3:17).
Разве этого мало, чтобы понять, что христиане должны принадлежать Богу телом и душой?
Конечно, самосожжение есть самопожертвование. О таких людях писал ап. Павел: "Имеют ревность по Боге, но не по рассуждению" (Рим. 10:2). Дьявол обманул этих людей. Фанатично сжигая себя, люди думают, что они служат истине, идее, Богу, но в действительности они стали жертвами лукавого. Когда на такой шаг идут самообольщенные буддисты, не знающие живого Бога, тогда это понятно. Но когда христианин накладывает на себя руки, его спасение остается под вопросом.

Почему он мне не помогает?

"...Вот Вы все пишете: "Бог помогает, Христос помогает...".А скажите, почему Он Вам помогает, а мне вот нет, хотя я много раз молилась. У меня, признаться, скверный характер, и я просила Бога помочь мне избавиться от этого порока, а результата никакого..."
Разные могут быть причины, почему вы остаетесь без помощи Господа. Возможно, вы просите Господа помочь вам, но сами со своей стороны ничего не делаете, чтобы изменить характер. Если человек, приваленный камнем, начинает вопить: "Помогите!", это значит, что он сам в первую очередь уже пытался освободиться. Многие люди просят Бога: "Помоги, помоги...", а сами не хотят шевельнуть пальцем. Если человек не имеет жажды и усердия избавиться от того или иного греха, он может каждый день просить Бога: "Помоги!" - и оставаться с этим пороком. Это равносильно тому, что человек закроет все окна в комнате и жалуется на темноту. Открой окна, и солнце наполнит дом.
Готов заверить вас, что если вы действительно всем сердцем возненавидите свой порок в себе и пожелаете от него избавиться, воззовите ко Христу сейчас же - и Он избавит вас. Он сказал: "Приходящего ко Мне не изгоню вон".

Смотри в корень

"...Мне 49 лет, но я всю жизнь любил и теперь люблю танцы. Это мое развлечение и спорт. Люблю после работы порадоваться. А когда я прочитал Вашу книжечку "Не пойдем по следам Израиля", я удивился: почему Вы против танцев. Что в этом плохого?"
Надо смотреть в корень вещей, смотреть вдумчиво и внимательно. Если вы любите танцы - закройте дверь и танцуйте со своей женой. Тогда в этом не будет ничего плохого. Вникнете в вопрос: почему вам хочется танцевать с другими? Сатана - умелый "рыбак". Он знает, как улавливать души в свои сети.
Если вы смотрите на танцы, как на спорт, вам хорошо было бы попробовать такие виды спорта, которые не имеют губительного влияния на душу. Не забывайте о душе, о ее запросах, о ее вечной ценности. Христианин радуется в Господе радостью вечной (Фил. 4:4). Помните, что ничто временное не может удовлетворить вашу душу. Думайте о вечном, о горнем, о святом.

Как быть?

"...На этой неделе читала Вашу книгу "Хочу знать", где Вы отвечаете на вопросы. В ней вы приводите слова: "А когда стоишь на молитве, прощай согрешение брату..."
Все было бы хорошо, если бы брат или сестра попросили прощения. А если виновный не просит прощения... Как тогда быть?"
Все равно прощайте! Даже когда не просят прощения, прощайте... Для вашей же пользы. Прощение освобождает от тяжести сердце и открывает дверь к благодати в молитве.
Именно тогда и прощайте, когда не просят. Это значит любить того, кто вас не любит. А любить того, кто вас любит - так делают и язычники.

Иная радость

"...Вчера присутствовала при дискуссии. Спора не было, а так, по-дружески говорили за столом, что на небесах не будет животных, к которым мы теперь привыкли.
Мне показалось это несправедливостью и большой утратой, если Бог лишит человека великого преимущества и радости общения с животным миром. Какой серой и однообразной была бы наша жизнь без домашних животных! А дома я вспомнила, что где-то в Библии говорится, что на небесах лев будет играть с ягненком, а змея- с ребенком.
Объясните этот вопрос, чтобы любители животных знали, что и на небесах Господь не лишит их этой радости".
Жизнь на небесах - это жизнь в духовном плане, а животные духа не имеют, и потому животных на небесах не будет. Но от этого радость человека не уменьшится.
На небесах Бог открывает спасенным иной круг интересов. Источником неописуемой радости будет Бог. "Не видел того глаз, не слышало ухо и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9).
Что касается вашего текста из Писания, то в нем говорится о жизни при Тысячелетнем Царстве Христа на земле, а не о жизни на небесах: "Тогда волк будет жить вместе с ягненком и барс будет лежать вместе с козленком, и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их. И корова будет пастись с медведицею... и дитя протянет руку свою на гнездо змеи" (Ис. 11:6-8).

Не подумал...

"... Читал Ваше объяснение о Ноевом ковчеге. Вы хотите убедить людей в правдоподобности этого события. Все Ваши объяснения как будто на месте, но об одном Вы не подумали: чем и как Ной кормил такую массу животных? Особенно, если принять во внимание быстроту размножения некоторых животных. Я нисколько не сомневаюсь, что об этом Вы не подумали..."
Совершенно верно: об этом я никогда не подумал. Просто я доверял и доверяю Богу, Его Слову. А вот сегодня вы заставили меня подумать и об этом вопросе.
Не знаю, как управился Ной с такой массой животных. Но почему не допустить такую мысль: Всемогущий Бог мог усыпить всех животных на период пребывания их в ковчеге Ноя, создать им вроде "зимней спячки". А в нужный момент Бог мог всех животных пробудить.
У Бога было и есть тысячи возможностей, ибо Он -5ог Всемогущий.

Волнующий вопрос

"...Больше всего меня волнует вопрос о Церкви. Каких только нет церквей на свете! И все называют себя истинными. Если так, тогда почему они не могут объединиться?"
Вопрос о Церкви большой и важный. Хотя я и не теолог (вся моя теология заключается в 4-х словах: "Христос умер за меня"), но с помощью Писания я постараюсь ответить и на ваш вопрос.
Церковь - мистическое Тело Христа, состоящее из отдельных членов (Кол. 1:24). Церковь - не организация, а организм (Еф. 1:22; Кол. 1:18). Она состоит из верующих во Христа душ, искупленных Его кровью (Деян. 20:28). Церковь Христа едина, неделима и непорочна, она вполне повинуется Христу со дня ее основания (дня Пятидесятницы). Она жила, живет и будет жить вовеки, прославляя Христа, несмотря на преследования и гонения.
Основа Церкви - Христос. Он сказал: "Я создам Церковь МОЮ". Если бы Церковь была основана на Петре, как многие полагают, она никогда бы не устояла, давно бы разрушилась. Но так как основанием Церкви является Христос, она выдержала величайшие испытания и выдержит те, которые ее ожидают. Она будет победительницей.
К Церкви Христа не может вас присоединить ни митрополит, ни проповедник, ни кардинал, ни папа. "Бог прилагает спасаемых к Церкви", а не люди (Деян. 2:47). Это дело не человеческое, а Божие. Сатана напрасно строит перегородки, разделяя верующих на различные деноминации. Эти перегородки до неба не доходят. Господь знает Своих; овцы знают своего Пастыря. Члены Церкви Христа могут быть рассеяны по разным поместным церквам, но все они одинаково понимают вопрос о спасении через жертву Христа. Могут быть некоторые расхождения во второстепенных вопросах, но не в этом.
Дух Святой не может одних учить одному, других -другому. Истинная Церковь Христа свята и непорочна (читайте Ефесянам 5:24-27). На земле, однако, нет совершенной поместной церкви. В поместных церквах есть много лицемеров. В истинной Церкви Христовой нет ни одного лицемера, да и быть не может, потому что ее двери охраняет Господь.
Что нужно сделать, чтобы стать членом этой Церкви? Лучший ответ находим в Деян. 2:38: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов - и получите дар Святого Духа". Такова была проповедь ап. Петра в день основания Церкви. Только тогда, когда человек истинно раскаялся в грехах своих, начал жить новой жизнью, он может войти в одну из поместных церквей.
Почему христианство обескровлено, обессилено сегодня? Потому что это основное правило приема в церковь не соблюдается. От огня, которым должны гореть поместные церкви, остался только дым. А в дыму, известно, дышать трудно. Каждый истинный член ЦЕРКВИ - храм Духа Святого (1 Кор. 6:19). Странствующая, рассеянная по всей земле Церковь Христова будет собрана Им в день Его Пришествия (1 Фес. 4:14-17).
Церковь заслуживает всеобщее уважение, имеет свой авторитет, но последнее слово принадлежит не Церкви, а Библии. Учение Церкви должно опираться на Слово Божие, иначе это не будет святое учение (Откр. 22:18-19).
Однажды известный проповедник Джон Уэсли размышлял над вопросом: какая церковь истинно Христова? В первую же ночь, во сне, он оказался у небесных врат. Он спросил Ангела: "Есть ли у вас католики?" - "Ни одного", - был ответ. "Есть ли у вас пресвитеряне?" - "Ни одного", - повторил Ангел. "Есть ли у вас православные?" - "Ни одного". И так он перечислил все деноминации (в то время их не было так много, как теперь). "Так кто же у вас на небе?" - спросил в отчаянии Уэсли. "Только те, которые ЛЮБЯТ Бога", - был ответ. А любовь к Богу - это не сентиментальные слова, она должна быть доказана жизнью.

Почему так бывает?

"...В прошлом месяце женился мой последний сын. Остался я со старухой один. Конечно, скучаем. Всю неделю ожидаем Ваших бесед, так мы привыкли их читать. Есть у нас сосед. Как будто человек хороший, но часто выпивает. Как только начнем ему говорить о Евангелии, он сразу убегает. Чем объяснить, что некоторые люди боятся Евангелия?"
В Сакраменто, в городе, где я живу, сносили целые кварталы. Через город прокладывали автостраду. Бывало так: в доме, предназначенном на слом, поднимут прогнившую доску, а под ней - ужас! - и мокрицы, и черви, и пауки, а то и крысиный выводок. И вся эта нечисть разбегалась в стороны от внезапно хлынувшего яркого света.
Я верю, что ваш сосед - добрый человек. Но он пленник греха. А грех боится света. Вот почему он бежит от Евангелия в свой темный уголок. Ему следовало бы сделать наоборот: открыть сердце действию света Божия, не убегать от него. Христос сказал о Себе: "Я - свет миру". Если бы ваш сосед позволил небесному свету осветить тайники его души (они же и гнойники), сколько притаившейся нечисти бросилось бы к выходу, к эвакуации!
Беда в том, что люди свыкаются с грехом, несут это бремя, устают от такой жизни, а когда им предлагают освобождение, они бегут от него. Говорят, что люди к тюрьме привыкают. Трудно помочь таким людям.
Если вы верите в силу молитвы, молитесь о своем соседе, оказывайте ему внимание, искреннюю любовь. Очень важно, чтобы он имел к вам доверие. Христос может покорить его сердце по вашей молитве. Таких примеров много.

Почему страдают дети?

"...Хотел бы знать, почему страдают дети? Они же безгрешны..."
Ответ на ваш вопрос вы найдете в книге Исход 20:5-6. Есть Божий закон, по которому наказание за грех переходит от родителей на детей. Человеку это может казаться несправедливым, но Бог предупреждает человека, что за его грехи предстоит расплата не только ему, но и детям его. Дети - Божий дар. Мы отвечаем за них перед Богом. Люди создают такие условия жизни, при которых сами страдают и, естественно, страдают также и дети.
Обвинять в этом Бога, давшего нам все потребное для жизни и благочестия, могут только невежды. Если бы страдания детей по-настоящему волновали родителей, они бы давно пришли в себя, повернулись бы лицом к Богу и этим осчастливили бы и себя, и детей. Весь мир преобразился бы и воссиял в новом свете. Но пока люди дружат с грехом, любят грех, живут в нем и не думают от него избавиться, на земле будут страдания, будут скорби, будут слезы. И, конечно, от этой трагедии дети не могут быть отгорожены.
Сатана хозяйничает в мире, и люди не желают от него бежать. Театры, кино, питейные заведения переполнены. Церкви пустуют. Дети перенимают привычки родителей, и нет ничего удивительного в том, что, став на свои ноги, они пойдут на широкую дорогу, где их подстерегает лукавый.
Ко всему еще надо добавить, что дети наши не безгрешны, как вы пишете. Прочитайте Пс. 50:7; Иов. 14:4. Некоторые считают несправедливым, чтобы дети рассчитывались за родителей. Но если бы у меня был богатый отец и он оставил бы мне большое наследство, я считал бы это вполне нормальным. Значит, приходится признать нормальным и то положение, когда обанкротившийся отец оставляет детям свои "долги". А долгов перед Богом у нас много.
Слава Богу, что Он сказал о Себе: "Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня" (Исх. 20:5-6).

О титулах

"...В Евангелии я не нашел тех мудреных имен, какими величаются наши церковнослужители. Когда, как и почему вошли в церковную жизнь эти титулы?"
В первых веках христианской истории об этом не могло быть и речи. Свежи были в памяти слова Христа: "Вы же все - братья". Вначале обращенные в христианство люди принимали крещение по вере и шли повсюду с вестью о спасении прежде, чем апостолы оставили Иерусалим (Деян. 8:11). Если в каком-нибудь месте появлялось несколько обращенных, они составляли собрание. Собираясь по домам, преломляли хлеб, поучали друг друга в любви (Деян. 20:7). Если их посещал кто-нибудь из апостолов, то он поставлял им старших для надзора. ВСЕ, СОСТАВЛЯВШИЕ ЦЕРКОВЬ ХРИСТА, БЫЛИ И ДОЛЖНЫ БЫТЬ РАВНОПРАВНЫ.
Церковь - образец равноправия. Ал. Петр писал: "Сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1 Пет. 2:5). Все собрание могло петь: "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею, и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков. Аминь" (Отер. 1:5-6). Единственное священство в Церкви Христа есть священство всех верующих.
В Новом Завете нет "двора" для поклонения, как было при иудейском богослужении. "Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:24).
Нам известно, что с расширением христианства церковь имела пресвитеров и епископов. Это были старшие братья, братья без титулов и "мудреных имен". Каким же образом служитель Христа и последователь простых галилейских рыбаков, епископ, вместо наставления христиан, посещения больных и бедных стал господствовать над наследием Божьим? Каким образом раб и слуга Церкви Христа стал ее господином? Откуда взялось "его преосвященство" и т. д.? Пусть на этот вопрос ответят те, кто носит эти мудрые титулы.
Писание учит, что Бог через Евангелие говорит сердцу и совести каждого христианина, но нашлись люди, предъявившие права посредников между человеком и Богом. Таким образом, превознесенный Господь Иисус Христос, Великий Первосвященник и Единый Посредник между человеком и Богом, был вытеснен и отстранен. Как только ответственность за охрану Церкви, которая есть столб и утверждение истины, оказалась в человеческих руках, сразу же наступил упадок Церкви.
Служители Церкви Христа не назначаются, а избираются. А избранный служитель, кто бы он ни был, есть никто иной, как только брат, то есть равный. Ни Сам Господь, ни апостолы не давали служителям Церкви "мудреных имен и титулов". Апостолы Павел, Петр и другие любили себя называть "рабами Иисуса Христа". "Кто во Христе, тот новая тварь", а во Христе мы можем быть только братьями.

Почему?

"...Можете ли Вы объяснить мне происхождение слова "Библия"? Почему Священное Писание называется Библией?"
Слово "Библия" происходит от греческого слова "библос" или "библион". По-гречески это означает: книга. Греки же в свою очередь назвали книгу "библос" по той причине, что в древности все книги писались на папирусе, который тоже носил название "библос". Таково происхождение названия Священного Писания - Библии.

О чистых глазах

"...Я знаю, что осуждать людей - нехорошее дело, но скажите, почему некоторые люди прячут свои глаза от других? Я знаю одного христианина, которому трудно заглянуть в глаза".
Руководствуясь общим правилом отвечать на каждый присланный мне вопрос, я попытаюсь ответить и на ваш, хотя на него точнее бы ответил доктор или психолог.
Есть глаза открытые, ясные, чистые, как небо. Смотришь в такие глаза и думаешь - в них душа светится. Но есть люди другого порядка. Мучимые предубеждениями или завистью, они чаще всего смотрят в землю или просто мимо людей, куда-нибудь в сторону. Для них - все нехорошо, все противоречит их взглядом. Может быть ваш знакомый - один из таких людей.
Людей, которые ходят с Богом, у которых мир Божий на душе, можно узнавать по глазам. Но для этого, конечно, нужно иметь свой глаз чистым. Христос сказал так: "Вынь прежде бревно из твоего глаза и тогда увидишь, как вынуть сучек из глаза брата твоего" (Матф. 7:5).

Почему так бывает?

"...Меня интересует один психологический вопрос. Из СССР туристы привозят фотографии молящихся в храмах. Посмотришь - одни женщины. Мужчин очень мало. И в наших церквах то же самое. Не думали ли Вы, почему так бывает?.."
Я не эксперт по психологии, но мне кажется, здесь причина проста. По своей природе сердце женщины не так грубо, как сердце мужчины. Женщины отзывчивей, снисходительней, доверчивей мужчин. Призыв Христа ко спасению основан на доверии: "Если не обратитесь и не будете, как дети, не войдете в Царство Небесное" (Матф. 18:3). Женщина ближе к сердцу принимает жизненные неудачи, личные переживания и потому, естественно, женщины чаще ищут разрешение своих проблем у Господа.
Интересно отметить такое явление: в тюрьмах бывает больше мужчин, нежели женщин. Это наглядно подтверждает благотворное влияние веры в Бога.
В евангельских общинах в СССР очень много молодежи. Фотоснимки туристов не всегда отражают правильное положение.

Еще о детях

"...Я читал о путешествии П. Малова по Индии и был до слез тронут описанием голодающих детей. Сколько еще на земле несчастных! Вы вот все пишете о Божьей любви. Но почему же Всесильный Бог привел мир к такому положению?"
Не Бог, а люди привели мир к такому состоянию. Бог дает людям возможность исправить это положение, но люди упорно не хотят Разве Бог виноват, когда у одних людей излишки продуктов (бывает, их уничтожают), а у других нет куска хлеба? Известно, что три ребенка из пяти голодают. Не Бог, а мы виноваты в том, что половине населения мира не хватает хлеба.
Мы превращаем миллионы долларов в дым, попросту сжигаем в сигаретах. Миллионы тонн пшеницы идет на алкогольные напитки вместо того, чтобы дать этот хлеб голодающим детям Индии, Африки и других бедных, технически отсталых стран. Тысячи акров хорошей, плодородной земли засевается табаком вместо того, чтобы на этой земле выращивать полезные продукты. И после этого находятся люди (даже "ученые"), обвиняющие Бога в том, что Он допускает болезни.
Как видите, проблему голодающих детей решить легко, но люди не хотят прийти ко Христу, чтобы исправить положение. А без Него человек не способен на такое дело. "Но вы не хотите прийти ко Мне, чтобы иметь Жизнь", - сказал Христос иудеям (Иоан. 5:40). Эти слова в полной мере относятся и к нашему веку.

Божье установление

"...Я недопонимаю относительно крещения Иоанна Крестителя. Откуда он взял эту идею? И зачем нужно было креститься Иисусу Христу?"
До Иоанна крещение практиковалось у ессеев и фарисеев, но оно было сугубо внешней церемонией. Возможно, Иоанн взял эту идею от крещения (погружения) детей, которых Израильтяне посвящали Богу. Эту идею дало ему крещение прозелитов, принимавших иудейство.
Иоанн - великий пророк. Он имел поручение свыше призывать народ к принятию Мессии. Так как народ в то время был в большом духовном упадке, то крещение Иоанново, по свидетельству евангелистов Марка и Луки, было "крещением покаяния для прощения грехов". Оно было внешним проявлением покаяния и раскаяния. Проповедь Иоанна имела целью представить Господу народ приготовленный (Лук. 1:37). Покаяние и прощение грехов было необходимым условием для крещения. Внешнее омовение водой символизировало внутреннее очищение. Зачем же нужно было креститься Иисусу, если Он был безгрешен? При крещении Дух Святой указал Иоанну, что Христос - Мессия, посланный Богом (Иоан. 1:33). Христос был непорочен, и Он имел право на первое место среди новых людей Израиля без крещения. Этот вопрос беспокоил Иоанна. Христос ответил прямо: "Так надлежит нам исполнить всякую правду" (Матф. 3:15). Значит, крещение являлось и сегодня является не человеческим, а Божьим установлением.

Согласен, но...

"...Исследованием религии я занимаюсь много лет. Хотите знать, к каким выводам я пришел? Отвечу. Религия не разрешает проблемы мира среди народов. От пропаганды религии мало пользы. Дай сейчас все права и свободу религии- и повторятся средние века, начнутся кровопролитные крестовые походы или что-нибудь в этом роде.
Не забудьте, что в слово "религия" я включаю и баптистов тоже".
Вы говорите, что исследованием религии занимаетесь много лет. Это похвально. Но вот Слово Божие учит так: "Испытывайте самих себя: в вере ли вы?" (2 Кор. 13:5).
Знаю, ваши доводы основаны на фактах, и против них нельзя ничего сказать. Но все ли факты вам известны?
Верно, что религия сама по себе не разрешает проблемы мира. Но Христос может, потому что Он - мир наш, в Нем наша свобода и счастье.
Мы проповедуем особую религию, основанную только на Писании, - веру в живого Бога, возрождающего душу человека, делающего его новой тварью.
Знаю, что для некоторых и баптизм стал только разновидностью религии. Я в наследственный баптизм не верю. Первый религиозный человек, приносивший Богу жертву, позавидовал родному брату и пробил ему голову, вероятно, камнем. Его имя - Каин.
Среди невозрожденных религиозных людей это повторяется и сегодня. Верно, что "дай им только права, и в жестокости они не уступят атеистам". За примерами ходить далеко не нужно. Но Истина остается Истиной: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими, которые ни от крови, ни от хотения мужа, но от Бога родились" (Иоан. 1:12-13). Они проповедники мира и любви.
Дети Божии всегда были, есть и будут миротворцами. Они прощают, и потому война между ними невозможна.

В чем истинная радость?

"...Я считаю, что жизнь нам дана для радости и надо брать от нее все, что можно. А жить с постным лицом, какое имеют многие верующие - это не жизнь. Все эти верующие мне кажутся жалкими и бедными людьми и я очень удивлен, что Вы примкнули к таким людям. Что вас заставило это сделать?"
Я примкнул не к людям, а ко Христу. Примкнуть к Нему меня побудила Его любовь.
"Постные" лица имеют те люди, которые не вполне доверились Христу. У тех же, кто Ему верит всем сердцем, лица искренне, сияющие, радостные.
Что касается радостей жизни, то у нас разные понятия, разные взгляды на жизнь. И радуемся мы по-разному.
Радость, о которой вы пишете, ради которой вы готовы отдать всю жизнь, - кратковременная, "дешевая". Блудный сын, оставив дом отца, тоже радовался, но не долго. Вскоре он начал нуждаться, и радость сменилась слезами. Радость - восторженное чувство, но природа радости бывает разная. Истинная радость не в богатстве, не в славе, не в наслаждении. Соломон все имел, ни в чем себе не отказывал, он построил для себя дворцы, насадил виноградники, устроил сады и рощи, сделал водоемы, приобрел слуг, собрал много серебра и золота, имел певцов и певиц, окружил себя красавицами-женами. "И оглянулся я, - говорит Соломон, - на все дела мои, которые сделали руки мои, на труд, которым я трудился, делая их, и вот - ВСЕ СУЕТА И ТОМЛЕНИЕ ДУХА, и нет от них пользы под солнцем" (Еккл. 2:4-11).
Истинная радость в спасении души. Религия без уверенности в спасении души действительно делает лица "постными". Но Евангелие - весть радостная, весть о том, что "всякий верующий в Него (Христа), имеет жизнь вечную" (Иоан. 3:36). Я прочувствовал эту радость только тогда, когда сам поверил и упал у ног Христа. Правда, в религии можно встретить очень много актерства, но истинную радость в Господе подделать нельзя.
Павел и Сила радовались в тюрьме, будучи закованными цепями. Из римского подземелья, из преторианской тюрьмы жестокого Нерона писал апостол: "Радуйтесь в Господе! И еще говорю: радуйтесь!". Маленький иерихонский еврей, по имени Закхей, радовался вечной радостью, устроив в доме своем угощение для Христа.
Христос сказал верующим в Него: "Радость моя в вас пребудет и радость ваша будет совершенна" (Иоан. 15:11). Когда? На том свете? Нет, здесь, на земле, когда мы во Христе и Христос в нас.
Почему же не все христиане радуются радостью в Господе? Грех ворует истинную радость христианина. Удалишь грех, исправишься перед Богом, покаешься, как сделал Давид, и Господь сразу же вернет радость спасения (Пс. 50:14).
Но есть еще радость превыше всех радостей. Это радость встречи со Христом при Его 2-ом пришествии. Радоваться будут те, кто Его ожидает. Он отрет слезы с очей наших (Откр. 7:17). Какие слезы? Слезы радости? Я не знаю. Может быть, слезы сожаления, что, живя на земле, мы не умели, как должно, радоваться в Господе.
Истинную радость, друг мой, вы прочувствуете только тогда, когда Христос станет для вас реальностью, вашим личным Спасителем.

"Не тронь!.."

"...Известно, что все люди - грешники. А если человек -грешник, значит, он погибший, ему нужно спасение. И все это знают, но меня удивляет, почему люди не любят Евангелие, почему они деликатно от него отворачиваются?"
Дело в том, что Евангелие зовет всех людей к духовной революции, к радикальной перемене образа жизни и мышления, а для большинства людей - это непривычное дело. По своей природе люди - не только грешники, а консервативные грешники.
Один доктор рассказывал, как часто беспомощные люди отказываются от помощи, когда эта помощь связана с переменой их образа жизни. Он рассказал об особом случае. Старенькие, бедные муж и жена находились на иждивении города, они не имели даже кроватей. Старик спал на матраце. Был у них столик и стул, на котором старушка спала. Вскоре старик умер. Отдел здравоохранения приказал очистить комнату, но старушка никак не хотела вставать со стула. Несмотря на протесты, ее все-таки подняли со стула. И там, под подушкой, оказался узелок с 5.500 долларов.
По этой же причине многие люди не любят Евангелие. Оно их беспокоит, требует оставить те грехи и привычки, с которыми человек сжился. Им не нравятся проповеди, беседы, даже стихи с евангельским содержанием. Они на чем-то "сидят", боятся расстаться со своим сокровищем, а Евангелие именно к этому зовет людей. "Где сокровище ваше, там и сердце ваше будет", - сказал Христос (Матф. 6:21).
Один моряк при крушении японского корабля поломал ногу. Он, попав на американский пароход, умолял доктора: "Не тронь меня, не тронь!". Когда его уложили на операционный стол, тогда обнаружилось, что в его брюках были зашиты наркотики.
Полюбить и принять Евангелие способен только тот, кто возненавидит грех в себе самом. Счастлив тот, кто это сделает.

Тайное будет явным

"...Я читаю 5-ю гл. Деяний Апостолов. Ананию и Сапфиру Бог наказал мгновенной смертью за то, что они сказали неправду. Отсюда вопрос: почему мы не видим таких случаев теперь? Я знаю многих христиан, для которых сказать неправду легче, чем плюнуть. А они ничего себе, живут и благоденствуют..."
Случай с Ананией и Сапфирой дан нам в пример. Если бы Бог поступал так с каждым - немногие остались бы жить на земле. Бог наказывает за неправду, но не сразу. Он дает человеку время покаяться и стать на дорогу честной христианской жизни, где нет места неправде.
Не верьте тем, для которых "сказать неправду легче, чем плюнуть", что они христиане. Они думают, что они христиане, но это не так. Такие люди обманывают самих себя. Христос сказал так: "Нет ничего тайного, что не сделалось бы явным; и ничего не бывает потаенного, что не вышло бы наружу" (Матф. 4:22).
Напрасно человек говорит неправду. "Шила в мешке не утаишь". Иногда этим людям удается, но это только на некоторое время. Может ли человек скрыть что-либо от Бога? Он видит больше, чем глаза всех живущих на земле. Он - Творец зрения и слуха.
Несколько лет жил на окраине Буэнос-Айреса незаметный человек, жил уединенно, был вежлив, скромен, тих. Он оказался Адольфом Эйхманом, бывшим руководителем гитлеровской компании по истреблению евреев. Он бежал от справедливого суда, скрывался 15 лет, сделал несколько пластических операций, чтобы не быть узнанным. Но Христос сказал: "Нет ничего тайного, что не сделалось бы явным". Эйхман был пойман, судим и казнен в Израиле.
Анания, продав имение, утаил цену, с ведома своей жены Сапфиры, а некоторую часть принес и положил к ногам апостолов. Петр сказал Анании: "Ты солгал не человекам, а Богу. Услышав эти слова, Анания пал бездыханным". То же самое случилось и с его женой (Деян. 5 гл.).
Никто не принуждал Ананию и Сапфиру продавать имение и приносить деньги к ногам апостолов. Но если они это сделали, их христианским долгом было сказать правду: имение мы продали за столько-то, такую-то часть оставляем себе "на черный день".
Но они солгали Духу Святому и потому получили возмездие, как урок для других. Благоденствие тех, кто живет неправдой, кратковременно.

Спрашивает верующий...

"...Не подумайте, что я безбожник. Я верю в Бога и пишу Вам то, что думаю. Вы, евангелисты, очень наивные люди. К примеру, Вы верите, что Христос воскрес из мертвых, не имея к этому никаких оснований. Если Христос воскрес, то почему Его за 2 000 лет никто не видел?"
После воскресения Христос в течение 40 дней являлся людям, а потом взошел на небо и сел одесную Отца. Придет время, и "узрит Его всякое око" (Откр. 1:7).
Почему мы, евангелисты, верим в воскресение Христа? Об этом я уже писал. Однако и на сей раз я хочу отметить, что истина воскресения Христа подтверждается Писанием, которому мы вполне доверяем. Эта истина подтверждена апостолами и многими другими свидетелями. Их было в одно время около 500.
Ваше дело - принимать или не принимать эту истину. Но я вам скажу, что только благодаря ей возродилась и нашла покой и мир с Богом моя душа. Мертвый Христос этого не мог бы сделать. Он жив! Он действует! Таких, как я, спасенных грешников, миллионы. Не один я, все они свидетельствуют, что Христос стал для них реальностью. И это только потому, что "Он воскрес в третий день, по Писанию" (1 Кор. 15 гл.).
Воскресший Христос имел много искренних последователей, положивших свою жизнь за свидетельство этой истины. Теперь последователей Христа гораздо больше, чем столетие тому назад.
Вы называете себя верующим. Это хорошо. Но и вам должно знать слова ап. Павла: "Если Христос не воскрес, то вера ваша тщетна" (другими словами: грош ей цена). "Но Христос воскрес, первенец из умерших", - добавляет ап. Павел. И в этом наша радость, наша победа, наше счастье, наше будущее.
Будьте же и вы верующим в Воскресшего!

"Не касайтесь недостатков..."

"...Я бы Вам советовала писать только о любви Божией, не касаясь наших недостатков. Мы их сами знаем..."
А я бы посоветовал вам почитать Священное Писание, к примеру, хотя бы 1-ю главу книги пророка Исайи. Это сплошное обличение в недостатках - грехах целого народа. Таких мест в Писании очень много.
Если бы люди на самом деле знали свои недостатки, они спешили бы к Богу любви за прощением. В том-то и беда, что люди не видят своих недостатков и не сознают нужды в покаянии и спасении, говоря "мы не хуже других" или "я никого не убил, не ограбил, не изнасиловал, в чем же мне еще каяться?".
Вы говорите, что сами знаете свои недостатки, но это хорошо при условии, что попутно есть и стремление избавиться от них. Однажды доктор сказал мне неприятную правду, что у меня язва желудка, и приписал мне строгую диету. Я не обиделся на него. Спасибо доктору, помогло. С Божьей помощью я сегодня вполне здоров.
Наш Доктор - Христос. Он в Своем Слове установил диагноз: "Все согрешили и лишены славы Божией. Нет праведного ни одного". Он указал на наш самый главный недостаток, а потом уже приложил метод лечения: "Покайтесь и веруйте в Евангелие", и одним стихом Евангелия от Иоанна выразил всю глубину Божьей любви: "Так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16).
Я не могу принять ваш совет и перестать указывать на человеческие недостатки и тут же предлагать средство избавления от них.

Принцип не нарушен

"...Читая как-то Новый Завет, я был смущен одним стихом. Вот он: "Впрочем, жена спасется через чадородия, если пребудет в вере и любви и в святости с целомудрием" (1 Тим. 2, 15). Как понимать этот стих? Спасение не по вере, а через рождение детей?"
В книге Бытие 3:15 жене дается обетование Избавителя (от семени жены). Рождение от жены (Марии) Чада (Сын Божий) стало Спасителем всех - мужчин и женщин. Через чадородие пришел Иисус - Спасение. Когда Ева родила Каина (Приобретение от Господа), она думала, что спасение уже пришло через рождение этого чада. И после нее до самой матери Иисуса Марии все женщины в Израиле, рождая, думали и надеялись, что родят Мессию (Спасителя). Но и Мария должна была поверить в Иисуса, как в своего Господа и Спасителя, хотя и стала Его матерью. Даже это единственное в своем роде Чадородие, ставшее спасительным для всего человечества, не спасло Марию.
Апостол Павел уточняет положение женщины. Напоминая Тимофею трагедию грехопадения человечества, он как бы говорит: "Смотри, что бывает, когда мужчина и женщина меняются ролями, но, впрочем, не все потеряно для наследниц прародительницы Евы...".
Роль женщины в семье, роль матери и жены, снимает брошенную на нее Евой тень, избавляя ее от неполноценности. Ее связанные с беременностью и рождением детей страдания, ее подчиненности мужу, уникальны, присущи только ей, и имеют очистительное действие, но спасается она не ими, (хотя бы родила 15 детей), а если "пребудет в ВЕРЕ и ЛЮБВИ и СВЯТОСТИ с ЦЕЛОМУДРИЕМ". Без веры никто не спасается, ни мужчина, ни женщина. "Нет ни в ком (и тем более ни в чем) ином спасения. Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. Ап. 4:12)

Как лучше понимать?

"...Я бы хотел, чтобы Вы мне объяснили, как лучше понимать Рим. 14:21-22, где сказано: "Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает. Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает".
Для того, чтобы понять это место Писания, нужно прочитать всю 14-ю главу Послания к Римлянам и понять в общем контексте, о чем здесь вообще идет речь и на что делает Апостол упор. Первая церковь состояла вначале в основном из уверовавших во Христа евреев. Они привыкли к своим традициям "не ешь", "не тронь", "не прикасайся", и вводили эти правила в церкви, навязывая их обратившимся из язычников. Возникали споры о том, что можно есть и чего нельзя, потому что у бывших язычников была другая привычка: есть идоложертвенное мясо. Богу пришлось открыть им всем, что в искупленном Кровью Иисуса Христа нет ничего нечистого, и христианин может есть все, "что продается на торгу". Поэтому с самого начала этой главы апостол Павел говорит: "Кто ест, не унижай того, кто не ест; и кто не ест, не осуждай того, кто ест. Кто ты, осуждающий чужого раба? Перед своим Господом стоит он или падает?". То есть он ставит упор на уважение к духовной жизни братьев и сестер: "Если же за пишу огорчается брат твой, то ты уже не по любви поступаешь; не губи твоею пищею того, за кого Христос умер... Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе... Итак будем искать того, что служит к миру и ко взаимному назиданию... ВСЕ ЧИСТО, но худо человеку, который ест на соблазн. Лучше не есть мяса" и т. д.
"Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает. Никто не ищи своего, но каждый пользы другого" (IKop. 10:23). Мир и уважение к духовной жизни братьев и сестер важнее наших предпочтений. Если в еврейском доме не едят свинины, а ты христианин, свободен есть все, не устраивай сцен в доме твоего хозяина, а ешь с благодарением все, что тебе подали. Это откроет тебе двери для беседы с ним и даст свободу Духу Святому действовать в его сердце.
Апостол Павел подчеркивает высшие принципы Божьего Царствия: праведность, мир и радость во Святом Духе. Но дьяволу не спится, и потому в некоторых общинах бывают в наши дни разногласия из-за крайне второстепенных и внешних вещей: носить ли галстук мужчинам? Может ли женщина в церкви носить не платок, а шляпу? Какой длины могут быть волосы или юбки? Ты веришь, что то или другое грех, не делай греха, но для того, кто не видит в этом греха, твои замечания служат поводом к раздражению и нарушению мира. Все это не имеет никакого отношения к нашему спасению. Никаких точных предписаний на этот счет нет. Знаем только, что мы должны выглядеть прилично и скромно, потому что не внешнее важно, а внутреннее: духовное состояние нашего сердца. Важнее привести человека ко Христу, чем убедить его в том, что носить галстук грех, только потому, что вам так кажется. И если кого-то (слабого в вере) соблазняет то, что ты ешь, не ешь при нем, чтобы он не спотыкался и не падал из-за тебя. "Ради пищи не разрушай дела Божия", "Ты имеешь веру? Имей ее в себе пред Богом. Блажен, кто не осуждает себя в том, что избирает." Будем чутки друг ко другу. Будем стараться не соблазнять других, но и не будем навязывать свои взгляды тем, кто видит и понимает вещи иначе на основании того же Слова Божия. "Все у вас да будет с любовью".

По следам писем

Отклик на чтение журнала "Вера и Жизнь". Т. В. Пинчукова из поселка Ягодное Магаданской области пишет: "...Я сегодня впервые увидела ваш журнал "Вера и Жизнь" и прочитала его. Спасибо за ваш труд. У меня есть несколько вопросов. Я неверующая, но сказать, что я атеистка, не могу. История жизни и смерти Христа трогает меня до глубины души. Но мне кажется, что Христос- это прекрасный, добрый, умный человек, а не Сын Божий. Ведь мы сейчас знаем таких людей, которые творят чудеса и лечат своими руками. Поймите меня правильно. Я не хочу отрицать что-то, но мы не видим в нашей жизни Божьего провидения, чтобы каким-то образом увидеть Его. По-моему, все люди от рождения добрые, но окружающая жизнь делает нас ужасными. Эти вопросы возникают у меня потому, что я и рада бы поверить в Христа, но то, что вижу вокруг, мешает мне. Например, Иисус ходил в бедной одежде. Почему же в церквах так много роскоши? К чему золотые кресты, драгоценные камни и дорогие одеяния?"
С Божьей помощью я постараюсь коротко ответить на ваши вопросы.
Из вашего письма я понял, что в принципе вы не отвергаете существование Бога. Вас даже трогает история жизни и смерти Христа, но вам трудно поверить, что Он - Единородный Сын Божий. Для веры в Него, как Сына Божия, вам нужны доказательства Бог не ожидает от нас слепой веры. Это нормально.
Библия говорит: "Вера от слышания, а слышание от Слова Божьего" (Рим. 10:17). Так вот, в Слове Божием (Библии - Ветхом и Новом Заветах) вы найдете доказательства, что Иисус Христос не был самозванцем, а истинным Сыном Божиим, Спасителем грешников. В вашем письме я не вижу, чтобы вы сознавали себя грешной и нуждающейся в спасении. Вы также ничего не говорите о вашей вере в загробную жизнь и священное Писание, как Слово Божие. До тех пор, пока вы не начнете нуждаться в спасении, вам не нужен будет Спаситель, и "доброго, хорошего и умного" Христа в скромной одежде вам будет вполне достаточно, чтобы прожить в этом мире. Но человек - не просто душа живая, как животные, он также существо духовное, созданное по образу и подобию создавшего его Бога. У человека есть духовные запросы и потребности, и самая главная из них потребность в восстановлении общения с Богом, которое он потерял при грехопадении. Для восстановления этих нарушенных отношений Бог еще в раю обещал послать в мир Спасителя - Сына Своего Единородного, Который пришел в положенное время и умер за грехи всего мира. Обо все этом говорит подробно Библия, и без чтения Слова Божия вам будет трудно поверить в Господа Иисуса Христа как в личного Спасителя. Поэтому я вам советую читать Библию, начиная с Нового Завета.
Читайте без всякого предвзятого мнения, вдумчиво, сосредоточенно, и даже молитвенно, и Бог откроет вам Свою Истину и даст веру в Него и Сына Его, как дал мне и миллионам других, таких же грешных, как я, людей.
Вы пишете, что Христос хороший и умный человек, но не Сын Божий. Если бы искупить человечество от греха мог хороший и умный человек, Бог не посылал бы на Крест Своего Сына. А раз Он послал Единородного Сына Своего и Сам свидетельствует о Нем: "Сей есть Сын Мой возлюбленный", мы не имеем основания сомневаться в Слове Его. Бог явил Себя миру в Своем Сыне: "Бога не видел никто никогда Единородный Сын, сущий в недре Отчем, Он явил" (Иоан. 1:18). Все Евангелие говорит об этом. Божии чудеса, которые творил Христос, были выше всего того, что когда бы то ни было творили люди, включая и наши дни. Христос ходил по воде и воскрешал мертвых, а это может только Бог (Мат. 14:25-32). Христос Сам воскрес из мертвых и жив сегодня. Это может только Бог.
Слышали ли вы когда-нибудь, чтобы кто-то накормил 4000 человек семью хлебцами и несколькими рыбками? Христос это сделал (Матф. 15:32-38).
Слышали ли вы когда-нибудь, чтобы кто-нибудь усмирил бурю двумя словами: "Утихни, перестань"? Христос сделал это (Луки 8:22-25).
Слышали ли вы, чтобы кто-то возвратил к жизни полуразложившийся труп? Христос сделал это (Иоан. 11:11-15). Невозможно в этом коротком ответе перечислить все, что сотворил Иисус в доказательство Своей Божественности. Евангелист Иоанн, заканчивая свое Евангелие, писал: "Многое и другое сотворил Иисус, но если бы писать о том, то, думаю, и самому миру не вместить написанных книг".
Скептически настроенным Иудеям Христос сказал: "Если не верите Моим словам, верьте Моим делам". Если же у вас нет веры и делам, которые творил Иисус, то кто же, кроме Самого Бога, может вам помочь?
О чудесах Христа свидетельствуют все четыре евангелиста и миллионы спасенных и спасаемых Им грешников. Разве не величайшее в мире чудо - освобождение души от власти греха и зла? Не одно ли это должно убеждать нас в том, что Христос - Сын Божий, Небесный Учитель и Спаситель мира?
Вы хотели бы "хоть каким-нибудь образом видеть Его", но видение не есть вера. Убедившемуся в Его воскресении Фоме Христос сказал: "Ты поверил, потому что увидел Меня: БЛАЖЕННЫ НЕ ВИДЕВШИЕ И УВЕРОВАВШИЕ" (Иоан. 20:19). Христианин живет верою, а не видением (2 Кор. 5:7).
Обратите особое внимание на слова Христа и Божие обещание верующему: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:16). Мог ли хороший и умный человек солгать? Если бы солгал, то уже не был бы хорошим. Христос говорил только истину. Он Сам сказал о Себе: "Я есмь Путь, и Истина, и Жизнь". В вышеприведенном стихе не говорится: "Всякий, видящий Его", но "Всякий, верующий в Него" имеет жизнь вечную. Есть ли что-нибудь дороже для человека, чем вечная жизнь с Богом после мытарств этой жизни? Хотите ли вы жить вечно? Просите у Бога веры, Он даст вам ее.
Вы пишете далее, что "все люди от рождения добры, но окружающая жизнь делает нас ужасными". Так учили марксисты, отвергавшие Бога и наследственность. Слово Божие говорит как раз наоборот: человек согрешил и сделал окружающую жизнь ужасной. Он сам творит окружающую его жизнь. Что-то не в порядке с человеком, и Слово Божие говорит, что это такое: "Все согрешили и лишены славы Божией" (Рим. 3:23). "Никто не ищет Бога" (Рим. 3:11). Люди ищут то, что Бог дает, а не самого Бога, потому что по природе мы все, без исключения, грешники, богопротивники, "все совратились с пути, до одного негодны: нет делающего добро, нет ни одного." (Рим. 3:12). И только принятие жертвы Христовой за нас на Голгофе делает нас чистыми пред Богом, Его детьми, братьями и сестрами во Христе, с новой, рожденной от Бога природой.
Псалмопевец Давид говорил по вдохновению Святого Духа: "Во грехах родила меня мать моя" (Пс. 50:7). Да нужно ли далеко ходить, чтобы убедиться в том, что люди не рождаются добрыми. Посмотрите на ваших малых детей или внуков, как они дерутся из-за игрушек, как не хотят поделиться конфеткой, даже с братиком или сестренкой. Кто их учил? Жизнь они еще не знают, она не успела еще "сделать их ужасными", но они грешны по природе, и только Христос может сделать их прекрасными.
Наконец, ваш последний вопрос: "Иисус ходил в бедной одежде. Почему же в церквах так много роскоши? К чему золотые кресты, драгоценные камни и дорогие одеяния?"
Не во всех церквах. Я по вероисповеданию баптист -верующий евангельского исповедания. В наших молитвенных домах нет золотых крестов, драгоценных камней и дорогих одеяний. Не было их и у первых последователей Иисуса Христа, Его учеников и апостолов. Почему это вошло в некоторые церкви? Спросите об этом тех церковнослужителей, у которых вы видите все это. Пусть они ответят вам, а вы поделитесь их ответом со мною. А пока советую вам начать читать Слово Божие и, поверьте мне, прошедшему путем исканий и сомнений, что слова Христа: "Ищущий находит и стучащему отворят двери" -истинны и верны. Я проверил их на себе.

Это ли не несуразность?

"...Я впервые начал чтение Нового Завета и сразу же, с первых строк, меня удивила несуразность таких выражений: "Авраам родил Исаака, Исаак родил Иакова и т. д." Не говорит ли это о том, что Евангелие унижает женщину? Или это плод неграмотности?"
Нет, тут нет ничего несуразного или неграмотного. Гоголь был грамотный человек, но в "Тарасе Бульбе" убивший сына Тарас говорит так: "Я тебя породил, я тебя и убью". Ставили ли вы под вопрос грамотность Гоголя, когда читали это? Разве не знал Гоголь, что не мужчины рожают детей, а женщины? А когда рождаются у незамужних девушек незаконные дети, то первый вопрос, который задают "кумушки" (если не знают), всегда будет "От кого?". Это не унижение женщины, а реальность: от отца-родителя у женщины рождаются дети. Приводя родословную Спасителя, Евангелие просто говорит кто от кого родился, изредка упоминая и матерей, потому что дети могли быть от одного отца и разных матерей. Двенадцать сыновей Иакова не были от одной матери, но по "родившему" их отцу были братьями и родоначальниками двенадцати колен Израиля. Род начинается родоначальником. Зная, что Мессия должен был быть из рода и дома Давида, евреи могли проследить по родословной, ведет ли она к этому роду. Две родословных Иисуса в Ев. от Матфея и в Ев. от Луки (по земному отцу и по давшей Ему плоть матери) ведут к Давиду и к Богу-Отцу. Во 2-м Псалме Христос говорит: "Господь сказал Мне: Ты Сын Мой, Я ныне родил Тебя". Возрожденные духовно люди "от Бога родились". Тут речь идет не о родах, не о процессе рождения, а о зарождении.
Евангелие не унижает женщину, а утверждает ее равное с мужчиной право на обретение спасения и участие в церковной и общественной жизни. Чем больше вы будете читать Библию, тем яснее станет факт, что "несуразность" происходит от нашей библейской неграмотности. Лучшим ответом на ваш вопрос я считаю стихотворение Александра Савченко, талантливого поэта из г. Жданова. Приведу его полностью.

Конфуз

Сидели слушатели плотно.
Зал слушал атеиста-лектора,
Который хвастался с апломбом:
- Я много Библию исследовал.

И много там нашел обмана.
Читайте у Матфея-автора,
Что Исаак - плод Авраама -
Родил впоследствии Иакова!

В чем заблуждения причина? -
Воскликнул демагог торжественно:
Детей рождает не мужчина,
А, по научным данным, женщина!

По залу пролетела муха...
И кто-то встал: - К чему зловоние?
Зачем же вам, терзаясь в муках,
Вникать в чужое родословие?

Вот вы коснулись Авраама
И им рожденного сокровища...
- Как вашу мать зовут? - Татьяна.
- А вас? - Меня? Иван Петровичем!

- Вы проницательны. Не скроешь.
Сей факт оспорить может пьяный лишь.
Но вас зовут "Иван Петрович",
А надо бы - "Иван Татьянович"!

Как ваша лекция туманна!
Зачем кривляться перед обществом?
Коль родила вас ваша мама -
Берите имя мамы отчеством.

Вас возмущают эти мысли?
Не нравится, не одинаково?..
Поймите, в том же самом смысле
И Исаак родил Иакова!

Еще о детях

"...Я читал о путешествии П. Малова по Индии и был до слез тронут описанием голодающих детей. Сколько еще на земле несчастных! Вот Вы все пишете о Божьей любви, но почему же Всесильный Бог привел мир к такому положению?"
Не Бог, а люди довели мир до такого состояния. Со Своей стороны, Бог сделал абсолютно все, чтобы помочь человеку исправить это положение, но люди упорно не желают принимать Его рецепт, ищут свои средства избавления от зла и, конечно, терпят неудачу за неудачей, взваливая вину на Бога.
Разве виноват Бог в том, что у одних излишки продуктов (бывает, что их даже уничтожают), а у других нет куска хлеба? Разве Бог был виноват в том, что в Советском Союзе в тридцатых годах вымерло от голода половина населения Украины? Разве Он учинил страшный голод в Эфиопии? Люди сами планомерно уничтожают целые прослойки населения, включая детей и стариков, ради своих каких-то амбиций и жажды власти. Делают это обычно люди, которые не признают врожденной греховности человека. Веря, что среда меняет человека, они всеми силами стараются изменить среду (обязательно на свой лад), а зло лежит в самом человеке. Бог приготовил средство борьбы с этим злом, отдав на крест "Своего единородного Сына Иисуса Христа, дабы всякий верующий в Него не погиб, но имел жизнь вечную". Рожденный от Бога человек не может равнодушно смотреть на гибель ближнего.
До тех пор, пока люди не увидят свое спасение во Христе, мир будет страдать от бушующего в нем зла -земля будет засеваться табаком, кокой и опиумовым маком. Ее будут засорять ядовитыми отбросами и делать непригодной родить хлеб. Дети будут страдать и умирать. Бог зовет: "Придите ко Мне", но люди не идут. Кто же виноват в страданиях детей?

Как быть?

"...Мне приходится много сносить неприятностей. Я, конечно, молюсь, но вот вчера сатана опять обозлился и начал стрелять в меня через жену. И за что? Я отослал свою месячную пенсию дочери на подарки внучатам. И вот скандал. Как быть, когда такое случается?"
Мы склонны сваливать все на сатану, а виноваты во многом сами. Дочь общая и внучата общие, значит и деньги должны быть у вас с женою общие, а не мои и твои. Что значит "я отослал МОЮ месячную пенсию дочери на подарки внучатам"? Вам нужно было поговорить с женой, притом так, чтобы она поняла ваше доброе намерение, и вы бы вместе сделали это доброе дело. Скандалы часто от того, что нет между супругами согласия, не все обсуждается совместно, не все решается вместе. Все беды от нашего "я". Апостол Павел учит супругов жить в согласии, во взаимоуважении, взаимопослушании, любви друг ко другу. Если бы верующие люди придерживались евангельских принципов в супружеской жизни, много можно было бы избежать.
Вы не говорите верующая ли у вас жена. Вы говорите, что вы молитесь, а она? Если она неверующая, то вы тем более, должны ей быть примером во всем, чтобы и ее приобрести для Христа. Советую вам ничего не делать у нее за спиной. Даже доброго. Мягким, ласковым расположением к жене вы приобретете ее для вечности. Так учит Евангелие.
Раскаленные стрелы лукавого не попадают в цель, когда мы склоняем голову. Склонитесь, и стрела пролетит мимо. Смирение обезоруживает сатану. А научиться смирению можно только у Христа.

Не всякое знание спасает

"...Пшат сказал народу о Христе: "Не виновен я в крови Праведника сего". Интересно знать, откуда Пилат знал, что Христос - Праведник?"
Пилат слышал свидетельство жены своей о том, что Иисус - Праведник и, возможно, поверил ей. Пилат поверил Иисусу, что Он Царь Иудейский, и, вышед к первосвященникам, сказал им: "Я не нахожу никакой вины в этом Человеке". Он верил, что Иисус невинный Человек. Но мало знать, что Иисус - Праведник, и Царь, и невинный Человек. Многие сегодня верят, что Он Праведник, великий Учитель и пророк, но такое знание не спасает. Оно не спасло и Пилата, который не был "от истины", потому что не узнал во Христе Истину. Если бы он поверил в Христа, как в Бога и Спасителя, он был бы спасен. Когда Христос спросил учеников: "За кого вы почитаете Меня?", только Петр ответил правильно. "Ты Христос, Сын Бога Живого", и только такое знание спасает погибающего человека. Знание Пилата было недостаточным и неспасительным.

Почему Христос избрал Иуду?

"...Никак не пойму, почему Христос избрал Иуду Искариота в число Своих 12 учеников?"
При избрании Двенадцати Иуда еще не был предателем, но "потом сделался предателем" (Лук. 6:16). Потенциал предателя есть во всех грешниках. На предпасхальной Вечере, когда Иисус омывал ноги ученикам, дьявол пока что только "вложил мысль в сердце Иуде Симонову Искариоту, предать Его". Но мы не видим, чтобы Иуда противостал дьяволу, дабы тот убежал от него, хотя это было еще в его воле. И тогда на Тайной Вечере "сатана вошел в Иуду", потому что мысль о предательстве не была прогнана вовремя и дверь в его сердце была открыта нараспашку.
В 13-й главе Ев. от Иоанна Иисус говорил о блаженстве тех, кто знает, что раб не больше господина своего, и исполняет это. Но тут же говорит, что "НЕ ВСЕ БЛАЖЕННЫ", "Я ЗНАЮ, КОТОРЫХ Я ИЗБРАЛ, НО ДА СБУДЕТСЯ ПИСАНИЕ, ЯДУЩИЙ ХЛЕБ СО МНОЮ, ПОДНЯЛ НА МЕНЯ ПЯТУ СВОЮ (Пс. 40:10). ТЕПЕРЬ СКАЗЫВАЮ ВАМ, ПРЕЖДЕ НЕЖЕЛИ СБЫЛОСЬ, ДАБЫ, КОГДА СБУДЕТСЯ, ВЫ ПОВЕРИЛИ, ЧТО ЭТО Я" (Иоан. 13:16-19). Две причины.
Избрание Иуды Иисусом не было ни случайностью, ни ошибкой в Божьем плане. Иисус избрал предателя в число Двенадцати во исполнение Писания, и хотя Бог предвидел поступок Иуды, Иисус до конца давал ему возможность не совершить его. Будучи вполне свободным в выборе, Иуда виновен в том, что сделал. Он не был ПРЕДОПРЕДЕЛЕН к преступлению, а был ПРЕДУЗНАН Богом, и потому допущен в число Двенадцати: "ДА СБУДЕТСЯ ПИСАНИЕ" и "ДАБЫ ВЫ ПОВЕРИЛИ, ЧТО ЭТО Я".
Так само Писание устами Иисуса Христа объясняет причину избрания Иуды в число Двенадцати. Здесь не нарушен ни один из Божьих принципов, и причиной гибели Иуды был он сам, что и осознал, когда, возвратив тридцать сребреников иудейским старейшинам, сказал: "Согрешил я, предав Кровь невинную" (Матф. 27:5). После соделанного Иуда не отрицал своей вины и, не видя уже себя спасения, пошел и удавился.

Что нужно?

"... Что происходит сейчас в церквах, Вы знаете лучше меня. Но вот какой вопрос беспокоит искренние души: что нужно делать, чтобы было пробуждение?"
В первую очередь те, кто считает себя пробужденным, духовным, должны объединиться для труда и молитвы.
Никто не может оспаривать истину, что "рыба портится с головы". История Израиля дает нам много наглядных уроков. Когда цари были богобоязненные, благочестивые, тогда и на народе было благословение. Несколько царей, царствовавших до Езекии, ввели народ в идолопоклонство. Когда же на престол вступил Езекия, он сразу же отменил "дубравы", удалил медного змея, очистил от мусора храм Божий.
Это показывает нам, что пробуждение должно начаться с пасторов, священников, дьяконов, церковных комитетов. Огонь любви должен загореться в них, чтобы он мог распространиться на рядовых членов церкви. Когда они, подобно Езекии, отменят свои "высоты", удалят из своих сердец гордость, диктаторство, эгоизм и смирятся перед Богом, тогда и народ сделает то же самое. Тогда в церквах будет радость, по которой тоскуют искренние души. Тогда начнется пробуждение, которое нам нужно, о котором многие молятся.
Когда же существуют разделения, несогласие, даже вражда между руководителями церквей и юрисдикции, о пробуждении не может быть и речи. При таком состоянии нужно одно: горячая молитва к Богу тех детей Божиих, которые еще не утратили живой веры и духовного горения. Надо молиться, чтобы Господь дал дух смирения тем, кто высоко поднял голову и не видит грядущего наказания.

Как подойти?

"...У меня один сын, но мало мне от него радости. В Германии был всем примером, ходил в церковь, а здесь отбился от рук, не женится, а как скажешь о Боге - убегает, даже слушать не хочет. Вот скажите, как можно к такому человеку подойти и почему так получается?"
Это вековечная проблема отцов и детей. Часто бывает, пока дети маленькие и находятся под контролем родителей, они поступают так, как наставлены, а когда подрастут (особенно мальчики), и наступает процесс возмужания, у них появляется потребность утвердить себя как отдельную личность, поступающую и думающую самостоятельно. Ласковые мальчики становятся грубыми с матерью. Хотя им хочется приласкаться к ней по-детски, они не могут это сделать. Какой-то голос внутри говорит: "Ты уже мужчина. Стыдно". С отцом дело еще сложнее. Установление новых, равных отношений требует много чуткости и мудрости, а если отец верующий, то и много молитв.
Для вашего сына вы сейчас живой упрек. Вы помните его раннюю приверженность к вере и церкви и можете напомнить ему о ней (а может, и напоминаете), а он сейчас "ищет себя" или, как говорят американцы, "сеет дикий овес". Но наступит возмужание, и он опомнится и возвратится к вам. Вы не будете больше для него угрозой. Марк Твен писал, что, когда ему было 15 лет, его отец казался ему старомодным стариком и полным невеждой, а когда он возвратился домой в 30 лет, удивился, "как поумнел" за эти годы (не он сам!) его отец!
Молитесь о вашем сыне и любите его. При встречах не упрекайте ни в чем. Ведь и блудного сына отец не упрекал ни при уходе, ни при возвращении и так приобрел его опять. И нас самих Господь принял в число Своих детей без упреков, умер за нас, когда мы были еще в грехах!

Издательство "Свет на Востоке", 1997 г.


Христиана и ее дети (Джон Буньян)

Джон Буньян

ХРИСТИАНА И ЕЕ ДЕТИ

ОГЛАВЛЕНИЕ

Глава 1. ХРИСТИАНА ГОТОВИТСЯ В ПУТЬ
Глава 2. ТЕСНЫЕ ВРАТА
Глава 3. ДОМ ТОЛКОВАТЕЛЯ
Глава 4. КРЕСТ
Глава 5. ЧЕРТОГ
Глава 6. ДОЛИНА УНИЖЕНИЯ
Глава 7. ЧЕСТНЫЙ И ТРУСЛИВЫЙ
Глава 8. ГАИЙ
Глава 9. ДОМ МНАСОНА
Глава 10. ОТРАДНЫЕ ГОРЫ
Глава 11. ДОБЛЕСТНЫЙ
Глава 12. ОЧАРОВАННАЯ СТРАНА
Глава 13. ОТЧИЗНА
Глава 14. ЖИЗНЬ ДЖОНА БУНЬЯНА
Глава 15. СТРАННИК

Глава первая
ХРИСТИАНА ГОТОВИТСЯ В ПУТЬ

Милые спутники!
Я недавно поведал вам свой сон о пилигриме Христианине и его трудном путешествии в Небесный Град. Сделал я это с большой радостью и надеюсь, что не напрасно. Я упомянул жену и детей Христианина, которые не одобряли его стремления покинуть родину. Потому-то он и решил с ними расстаться и уйти один, не желая погибнуть вместе со всеми жителями города Гибель.
Из-за многочисленных дел я долго не мог выбраться в те места, по которым он прошел, и не осведомлялся о тех, кого он покинул. Недавно, однако, я вновь побывал там, поселился в полутора верстах от города, и когда однажды заснул, мне приснилось следующее.
...Вижу пожилого человека, идущего в том же направлении, что и я. Я присоединился к нему. Мы разговорились. Речь случайно зашла о Христианине.
- Не знаете ли, почтенный, что это за город там внизу, слева от нашей дороги?
Человек по имени Проницательный ответил:
- Это город Гибель, жители которого страшно беспечны.
- Так я и думал, что это именно этот город! - ответил я. - Я однажды побывал в нем и потому могу подтвердить ваши слова.
- Увы, мне было бы гораздо приятнее иметь лучшее мнение об этом городе.
- Я вижу, вы человек добрый. Не слышали ли вы, что случилось с жителем этого города Христианином, который однажды отправился в путешествие?
- Как не слышал? Слышал! - ответил Проницательный. - Я даже знаю, через какие неприятности, сражения и испытания он прошел во время своего путешествия. Надо сказать, что вся округа о нем толкует. Все интересуются подробностями его путешествия. Мне кажется, я даже могу смело сказать, что его решение внушило многим глубокое к нему уважение, хотя сначала его считали безумцем. Говорят, ему там хорошо живется; даже те, которые никогда не решатся последовать его примеру, завидуют его счастью.
- По-моему, - заметил я, - они правы, считая, что жить ему там привольно. Он живет около Источника жизни без труда и печали, ибо там скорбь неизвестна. Но скажите, что же о нем рассказывают?
- Самое разное. Одни - что он теперь облечен в белую одежду, а на шее носит золотую цепочку. На голове его будто бы золотой венец с жемчугом. Другие толкуют, что те силы света, которые иногда ему являлись во время путешествия, теперь его близкие товарищи, и что он с ними в таких же дружеских отношениях, как здесь сосед с соседом. Притом утверждают, что Царь той страны наградил его богатой и роскошной обителью в Своем чертоге и что он ежедневно ест, пьет, беседует и отправляется на прогулки с Ним, получая милости от Того, кто Судья всех. Кроме того, толкуют, будто бы Царь этот вскоре прибудет в наши места узнать причину, почему здешние жители так презирали и осмеивали Христианина, когда он решился начать странствование. И даже уверяют, что за несправедливости, причиненные ему здесь, Монарх осудит их, как за соделанные Ему Самому. И не мудрено: ведь из одной любви к Царю пилигрим решился на путешествие.
- Я в этом уверен, - ответил я, - и радуюсь за этого человека, отдыхающего теперь от своих трудов. Он пожинает радость за пролитые слезы и находится в безопасности. Ему не страшны больше стрелы врага, он далеко от тех, кто ненавидел его. Я очень доволен, что слух о нем распространился по всей округе. Кто знает, может, и другие одумаются! Но позвольте спросить, не знаете ли вы чего-нибудь о его жене и детях, что сталось с ними?
- Христиана и ее сыновья? Кажется, они теперь на правильном пути, хотя когда-то и не вняли просьбам и слезам Христианина, не решились идти с ним. Впоследствии, однако, они одумались. И потому, собрав пожитки, пошли его искать.
- Отлично! - воскликнул я. - Неужели и жена, и дети пошли?
- Да, я был свидетелем и знаю все подробности дела. Мать и четыре сына отправились в путешествие. И так как я вижу, что нам с вами еще долго предстоит идти вместе, то могу рассказать подробно, как все это случилось. Женщина эта (имя Христиана она приняла в тот день, когда пустилась с детьми в путешествие), лишь только муж ее перешел реку Смерти и вестей от него больше не было, стала обдумывать свое прошлое и будущее. Она страдала от потери доброго мужа, чувствуя, что теперь узы любви порваны. «Мы, живые, не можем не грустить о дорогих нашему сердцу близких, которых лишились». Христиана стала вспоминать свое дурное обращение с мужем и решила, что это - единственная причина их разлуки. Ее мучила совесть, бремя вины камнем лежало на ней. Кроме того, она сильно скорбела, вспоминая его бессонные ночи в слезах и стенаниях, как он ее упрашивал пойти с ним вместе с детьми. И каждое слово, и каждое действие Христианина перед тем, как он решился искать избавления от бремени, живо вспоминалось ей... Сердце ее разрывалось от горя. Его душераздирающий возглас, явно вырвавшийся из глубины души: «Что мне делать, чтобы спастись?» звучал в ее ушах.
Тогда она обратилась к своим детям: «Милые сыновья мои, мы погибли! Я согрешила против отца вашего, и он теперь далеко от нас. Он хотел меня взять с собой, а я воспротивилась его желанию. И вам я помешала получить жизнь вечную». При этих словах мальчики заплакали, упрашивая ее идти вместе искать отца. «О, - причитала Христиана, - зачем мы не ушли с ним! Нам было бы теперь гораздо лучше, а сколько горя нас еще ждет! Прежде я по безумию своему воображала, что печаль вашего отца порождалась расстроенным воображением. Теперь я думаю, что тому была иная причина: ему был дарован свет жизни, при помощи которого он избегнул сетей смерти».
И все снова воскликнули: «Горе нам, несчастным!».
На следующую ночь Христиане приснился сон. Видит она, что кто-то разворачивает перед ее глазами длинный свиток пергамента, в который были внесены все ее прегрешения. Их было так много и были они такими черными, что ужас овладел ею... Она громко воскликнула во сне: «Господи, будь милостив ко мне, грешной!». И дети услышали ее крик.
Вдруг ей показалось, что возле ее постели стоят два человека подозрительной наружности и о чем-то рассуждают между собой. Голоса их становились все громче, и она ясно услышала слова: «Что делать с этой женщиной? Днем и ночью она все призывает милость Господню. Надо нам найти средство отвлечь ее от подобных мыслей, ибо, если она будет так продолжать, мы ее упустим, как упустили ее мужа. Как бы помешать ей в ее заботах о будущем? А то потом никакая земная власть не в силах будет ее удержать».
От этих слов она проснулась. Мороз пробегал по коже, и все тело колотил озноб... Вскоре она снова заснула. И вот видит она своего мужа Христианина, стоящего меж бессмертных и играющего на лире перед Кем-то, чья голова окружена радужным нимбом. Она увидела, как муж ее опускается к подножию престола и простирается ниц, с благодарностью говоря: «От всего сердца благодарю Тебя, Господи, Царь мой, что привел меня в сие место!». И множество светлых серафимов вокруг престола заиграли на лирах и чудно запели, но слова их не были понятны никому, кроме Христианина и его товарищей в этом блаженном краю...
На другое утро, когда она встала, помолилась и побеседовала со своими детьми, кто-то громко постучал в дверь.
- Если ты пришел во имя Господа - войди!
- Аминь, - услышала она в ответ.
Дверь отворилась, и кто-то вошел и приветствовал ее словами:
- Мир дому сему! Знаешь ли, Христиана, зачем я сюда пришел? Она смутилась, и сердце ее сильно забилось... Откуда он и что ему от нее нужно? Он продолжал:
- Имя мое Тайна, и я обитаю с теми, которые в горних... Мы узнали, что ты пожелала отправиться туда. Нам известно, что ты осознала зло, которое когда-то причинила своему мужу, уговаривая его не избирать пути, ведущего в Небесный Град, и то, что удержала детей. Милосердый прислал меня возвестить тебе, что Он готов тебя простить и что вся Его радость состоит в даровании прощения за соделанные прегрешения. А еще Он желает известить тебя, что ты Им приглашена к трапезе, где будешь пред лицом Его, и что Он угостит тебя всем наилучшим в доме Его и вручит тебе наследство Иакова, отца твоего. Там находится теперь и Христианин, муж твой, в окружении своих товарищей вечно пред лицом Того, Кто живит взирающих на Него. И все они возрадуются, когда услышат шаги твои при входе в обитель Отца твоего.
Христиана в сильном волнении опустила низко голову. Гость продолжал:
- Христиана! Вот тебе письменное послание от Царя, при котором ныне твой муж.
Она взяла письмо, издававшее чудное благоухание. Золотой вязью было написано следующее: «Царь желает, чтобы ты поступила, как муж твой, Христианин, ибо это единственный путь ко Граду Божиему, где он обитает в вечном блаженстве». Христиана наконец собралась с мыслями и воскликнула:
- Возьми меня и детей моих с собой, дабы и мы пошли поклониться Царю.
Но гость ответил:
- Христиана! Горькое достается прежде сладкого. Ты пройдешь чрез горе и трудности (как тот, который отправился прежде тебя) и только потом вступишь в Небесный Град. Поэтому советую тебе поступить, как поступил муж твой. Иди к Тесным вратам, которые там за поляной, они начало того пути, по которому тебе следует идти. Желаю успеха! Еще советую тебе хранить это письмо у сердца и читать его себе и детям, пока не выучите его наизусть. Напевай этот текст дома, а потом ты должна будешь отдать это послание у Отдаленных врат.
Гость тоже был в сильном волнении. Он умолк. Тогда Христиана, подозвав сыновей своих, обратилась к ним:
- Милые дети! Вы, вероятно, заметили, что я с некоторого времени не нахожу себе покоя. Уход вашего отца огорчил меня, теперь же я узнала, что ему там хорошо. Меня мучают мысли о моем и вашем душевном состоянии, которое, я убеждена в этом, неблагополучно. Мое отношение к вашему отцу во время его скорби тяжело гнетет мою душу, так как я себя и вас ожесточила против него и мы не отправились вместе с ним. Мое горе могло бы погубить меня, но прошлой ночью приснился мне чудный сон, а наш гость-незнакомец ободрил меня своими утешительными речами. Итак, милые дети, давайте соберем наши пожитки и отправимся к вратам, ведущим в Небесный Град, где мы найдем отца вашего и будем блаженствовать с ним и с его товарищами по законам той страны.
Дети заплакали от радости, услышав, что сердце матери их стремится в чудную страну. Гость вскоре с ними простился, и они стали готовиться к отъезду.
Сборы были недолгими. Они уже собрались выходить из дому, как в дверь к ним постучали две соседки.
- Если вы от имени Господа - войдите, - приветствовала их Христиана.
Соседки пришли в полное недоумение, потому что не привыкли к такого рода речам из уст Христианы. Войдя, они увидели, что она готовится покинуть дом свой, и обратились к ней с расспросами:
- Соседка, скажи на милость, что это значит?
Христиана ответила старшей из них, прозванной Боязливой.
- Я готовлюсь к путешествию.
Боязливая была дочерью Недоверчивого, которого Христианин встретил на горе Затруднение и который старался убедить его вернуться назад из страха быть растерзанным львами.
- Помилуй, что за путешествие решилась ты предпринять?
- Хочу идти по стопам моего покойного мужа, - ответила Христиана и заплакала, вспомнив о нем.
- Полно, добрая соседушка! Ради детей твоих опомнись и не принимай столь опрометчивого решения, - стала отговаривать ее Боязливая.
- Но ведь я и детей беру с собой. Ни один из них не согласился остаться.
- Понять не могу, кто внушил тебе подобную мысль? - удивилась Боязливая.
- Соседка, милая, если б ты узнала то, что узнала я, наверное, и ты бы отправилась со мной.
- Скажи на милость, что такого могла ты узнать, что заставляет тебя оставить дом и друзей?
- Я сильно тосковала с тех пор, как меня покинул муж, особенно, когда он перешел реку. Но что меня более всего мучит, так это воспоминание о моем грубом с ним обращении, которое вызывало у него душевную скорбь. Я теперь чувствую то же, что он в то время, и ничто не может меня успокоить, пока я не отправлюсь в путь. В прошлую ночь он приснился мне. Как рвалась моя душа к нему! Он обитает теперь подле Самого Царя того края; сидит за Его трапезой в обществе бессмертных. Ему дана обитель, по сравнению с которой самый великолепный земной дворец лишь груда мусора. Я получила письменное обещание, что и меня примут туда, если я соглашусь идти. Его посланник принес письмо...
При этих словах она достала из-за пазухи письмо", прочла его громко и прибавила:
- Что же вы теперь можете сказать против этого?
- Что за безумие овладело тобой и твоим мужем, если вас не страшат подобные трудности! - вскричала Боязливая. - Ведь ты слышала, вероятно, что приключилось с ним еще в самом начале его путешествия? Наши соседи Упрямый и Сговорчивый были тому свидетелями, но они, как люди разумные, сочли за лучшее вернуться назад. Мы знаем во всех подробностях, как он наткнулся на львов, на Аполлиона. Разве ты забыла, в какой он был опасности на ярмарке Суеты? И если ему, мужчине, трудно было вынести все это, что станется с тобой, слабой женщиной? Взгляни, ведь эти милые дети - плоть от плоти твоей! Поэтому, если уж ты столь безумна, что решаешься идти на погибель, то, по крайней мере, пожалей сыновей и оставь их дома.
- Не искушай меня, соседушка, - твердо ответила Христиана. - Мне вручили только что ценность, отказаться от которой было бы настоящим безумием. Что же касается грозящих мне опасностей, о которых ты мне сейчас говорила, то они не только меня не пугают, но служат доказательством, что я действую правильно. Горькое достается прежде сладкого, а потому сладкое кажется еще слаще. И так как вы пришли ко мне в дом не во имя Господа, то прошу вас уйти и больше меня не беспокоить.
Тогда Боязливая стала ее всячески ругать и обратилась к своей подруге Любви со словами:
- Пойдем, подруга, оставим ее, раз она отвергает наши советы и наше общество.
Но Любовь не трогалась с места по двум причинам. Во-первых, сердце влекло ее к Христиане. Во-вторых, душа ее была сильно взволнована речью Христианы, и она готова была с радостью ее сопровождать. Поэтому она ответила Боязливой так:
- Соседка, я пришла сюда с тобой навестить Христиану, но так как она намерена навсегда покинуть нашу страну, мне хочется воспользоваться нынешним солнечным утром и проводить ее.
О своих дальнейших планах Любовь умолчала.
- Я вижу, и ты обезумела, - ответила Боязливая. - Одумайся, пока еще есть время, и будь разумна. Пока мы вне опасности, мы спокойны, но раз попав в опасность, трудно из нее выбраться.
После этого Боязливая отправилась к себе, а Христиана пустилась с детьми и с Любовью в путь.
Боязливая, вернувшись домой, позвала к себе соседок, с которыми была в дружбе: Слепоту, Неосновательную, Легкомысленную и Невежду. Когда они все собрались, она рассказала о своем посещении Христианы и о задуманном ею путешествии.
- Послушайте меня, соседки. Сегодня утром я от нечего делать пошла к Христиане, и когда постучала в дверь, она мне почему-то ответила: «Если вы от имени Господа - войдите». Я вошла. И что же? Вижу, она готовится покинуть наш город, взяв с собой и детей.
Я спросила ее, что все это значит? И она в коротких словах объяснила мне, что решила стать пилигримом, как ее покойный муж. Еще рассказала она мне свой сон про то, как Царь того края, в котором теперь обитает ее муж, прислал ей и ее детям приглашение в Небесный Град.
- И ты думаешь, что она на самом деле отправится туда? - спросила Невежда.
- О да, непременно, что бы ее ни ожидало в пути! И вот почему я так думаю. Я сильно уговаривала ее остаться, резонно предупреждая, что ее в пути ожидает множество трудностей и печалей. На это она мне только ответила, что горькое предшествует сладкому и оттого сладкое кажется еще слаще.
- Эдакая слепая, безумная женщина! - воскликнула Слепота. - И не хочет даже взять в толк, сколько скорбей и опасностей выпало на долю ее мужа! Что касается меня, то я ясно вижу, что если б он мог вернуться, он предпочел бы остаться в покое и сохранить свою шкуру, чем пускаться в погоню за несбыточными мечтами.
- Ну их, фантазеров и сумасшедших фанатиков! - добавила Неосновательная, - выгнать бы их всех из нашего города! По-моему, большое счастье быть избавленными от ее общества! Если б она вздумала остаться с нами, имея подобные воззрения на жизнь, с ней никто бы не мог жить в ладу! Она сидела бы либо с сумрачным лицом, либо несла бы несносную чепуху. По-моему, пусть отправляется, оставьте ее действовать, как хочет, может быть, кто-нибудь получше ее поселится в ее доме. Мир ужасно испортился с тех пор, как в нем появились такого рода фанатики.
- Довольно, оставим этот скучный разговор, - добавила Легкомысленная. - Я лучше расскажу вам, как вчера провела вечер у Беспутной, где нам было очень весело. Нас там собралось немного, но все свои, милые и приятные: Плотолюбие, Разврат, Похабница и некоторые другие. Мы танцевали и предавались веселью. Сама хозяйка - чудесная женщина, а господин Разврат - прекрасивый и преприятный мужчина.

Глава вторая
ТЕСНЫЕ ВРАТА

В это время Христиана уже была в пути, и Любовь шла вместе с ней. Окруженная детьми Христиана беседовала со своей спутницей.
- Милая моя, - сказала она ей, - я принимаю это как особый знак твоей дружбы, что ты решилась оставить родительский дом и проводить меня.
Юная Любовь (она была очень молода) ответила ей:
- Если б я поняла настоящую цель твоего путешествия, быть может, я бы никогда больше не вернулась в наш город.
- Так послушай, Любовь, соединим наши судьбы! - обрадовалась Христиана. - Я знаю, каким будет конец нашего путешествия. Муж мой находится в таком месте, которое нельзя купить за все золото мира. И ты не будешь отвергнута, хотя и придешь лишь по моему личному приглашению. Царь, Который прислал звать меня с детьми, исполнен любви. Только согласись идти со мной!
- Но как могу я быть уверена, что меня там примут? - спросила Любовь. - Если бы кто-то мне сказал, что я могу на это рассчитывать, я бы не задумалась ни на минуту, как бы тяжел и труден ни был путь, а уповала бы на помощь Того, Кто может помочь.
- Послушай, Любовь, что я предложу тебе. Пойдем вместе до Тесных врат, и там я расспрошу подробнее о том, как тебе поступать далее. И если ты там не встретишь поддержки, я не стану тебя удерживать, и ты вернешься назад. А я, в свою очередь, заплачу тебе за то, что ты согласилась идти со мной и с моими детьми.
- Изволь, я пойду с тобой, и будь что будет. Помоги, Господи, и мне войти в Твое Царство!
Христиана очень обрадовалась. Не только потому, что приобрела подругу, но и потому, что ей удалось внушить девушке столь сильное желание стремиться ко спасению. Они шли вместе, но Любовь тихонько утирала слезы. Тогда Христиана спросила ее:
- О чем плачешь, сестра?
- Увы! Кто истинно понимает положение в мире, может ли не скорбеть, вспоминая своих близких, которые по неведению своему остаются в грешном городе. И для меня это тем более прискорбно, что некому их научить истине и никто не придет предупредить их о том, что ожидает этот город.
- Пилигримам следует иметь чувство сострадания к ближним. Ты беспокоишься о своих ближних, как покойный Христианин обо мне. Он скорбел и плакал, что я не обращаю внимания на его слова, но Господь собрал все его слезы в чашу, и теперь и я, и дети мои, и ты пожинаем их плоды. Я убеждена, что и твои слезы не пропадут, ибо сказано в Слове: «Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои».
Когда пилигримы дошли до топи Уныния, Христиана остановилась в недоумении: она вспомнила, что на этом месте ее муж чуть было не утонул. Она увидела, что несмотря на указ Царя построить переправу, топь по-прежнему была непролазной и пройти ее стало еще сложнее. (Я спросил своего собеседника Проницательного, в самом ли деле это место перейти стало еще трудней или это ей только показалось? «Увы, это правда, - ответил мне старик, - ибо многие, называющие себя работниками Царя, приходили сюда с целью исправить Царский путь, но вместо камней приносили лишь грязь и мусор.»)
Христиана и ее дети в нерешительности остановились. Но Любовь обратилась к ним со словами: «Пойдемте, попробуем, но будем осторожны». Найдя ступени, они спустились по ним и, хотя и не совсем твердым шагом, однако все же удачно перешли на другую сторону. Христиана раза два-три поскользнулась и потому чуть было не утонула. Лишь только они перешли на другой берег, как услышали голос: «Блаженна верующая, ибо она узрит исполнение того, о чем слышала от Господа».
Они пошли дальше. Любовь после некоторого размышления сказала Христиане:
- Если б я имела столь же твердую надежду на благосклонный прием у Тесных врат, как ты, мне кажется, что никакая топь Уныния меня не испугала бы.
- Знаешь что, - ответила Христиана, - у тебя болит твоя рана, а у меня моя, и поверь мне, милый друг, что мы все должны будем вынести еще немало худого, прежде чем дойдем до цели. Невозможно, чтобы люди, стремящиеся к стяжанию столь великой славы, какая нас ожидает, и такого блаженства, которому нельзя не позавидовать, не встречали на своем пути разного рода страхи, скорбь и даже хитрые ловушки и сети, поставленные теми, кто нас ненавидит и старается погубить.
В это время Проницательный покинул меня, но сон мой продолжался.
И вот вижу, что Любовь, Христиана и все ее мальчики подходят ко вратам. Дойдя, они стали обдумывать и рассуждать, каким образом дать о себе знать у врат и что ответить тому, кто отворит им. Наконец они решили, что именно Христиана, как старшая, должна постучать и ответить за всех.
Христиана стала стучать, и, как и муж ее, стучала довольно долго. Вдруг вместо ответа раздался громкий лай большой собаки. Это сильно напугало пришельцев. Несколько минут они не смели стучать из страха, что собака кинется на них и всех искусает. Уйти они тоже не смели, боясь, что привратник заметит их уходящими и оскорбится. Они решились снова постучать, на этот раз громче прежнего.
Наконец они услышали голос привратника: «Кто там?». Собака тотчас перестала лаять, и врата отворились. Христиана низко поклонилась ему:
- Да не прогневается наш Господь на служанок Своих, что осмелились стучать в Царскую дверь.
- Откуда вы? И чего желаете?
- Мы пришли оттуда же, откуда и Христианин, и с той же целью, и если позволите, то, пройдя Тесные врата, мы пойдем по пути, ведущему в Небесный Град. Я жена того Христианина, который ныне в горних, и зовут меня Христианой. Привратник удивленно ответил:
- Как, неужели ты стала пилигримкой, хотя еще недавно ничего не хотела об этом слышать? Она кивнула:
- Да, вот я и дети мои.
Он взял ее за руку и провел ее вместе с детьми через врата, притворив их за собой. Затем он приказал трубачу трубить в честь Христианы. Воздух огласился мелодичными звуками.
Любовь же стояла перед вратами, дрожа и плача от страха быть отверженной. Христиана сразу стала просить привратника впустить и Любовь:
- С нами пришла моя подруга, оставшаяся теперь за порогом. Она очень обеспокоена тем, что идет только по моему приглашению, тогда как я получила зов от самого Царя, у Которого в услужении муж мой.
Тут Любовь, которая устала ждать, вдруг начала так громко стучать в дверь, что стук перекрыл голос Христианы и даже напугал ее. На вопрос привратника: «Кто там?» Христиана ответила: «Это моя подруга». Он отворил дверь, и они увидели лежащую без чувств на земле Любовь. Она была в обмороке от страха, что врата для нее не будут отворены.
Привратник взял ее за руку и приказал встать. «О Господи, - простонала она, - жизнь меня покидает!»
Но он ответил ей так:
- Сказано: «когда изнемогла во мне душа моя, я вспомнил о Господе, и молитва моя дошла до Тебя, до храма святого Твоего». Не бойся, встань и скажи мне цель своего прихода.
- Я пришла за тем же, за чем и моя подруга Христиана, хотя и не получила, как она, особого зова от Царя. Ее звал сам Царь, меня же - она. И я боюсь, не дерзость ли это с моей стороны?
- Уговаривала ли она тебя идти вместе с ней?
- Да, и вот я пришла. И если здесь можно получить благодать и прощение грехов, молю, чтобы и моя недостойная душа сделалась причастницей сих благ.
Он милостиво взял ее за руку и провел через Тесные врата, шепча при этом: «Молюсь о всех верующих в Меня по слову их, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою».
Обратившись к окружавшим его, он сказал:
- Принесите все необходимое для Любви и не забудьте средство от обмороков.
Когда Любовь пришла в себя, пилигримов приветствовал Сам Господь, Глава пути, Который ласково беседовал с ними. И они сказали Ему смиренно:
- Мы оплакиваем согрешения наши и молим Господа о прощении и о наставлениях, как нам поступать отныне.
- Дарую помилование, - сказал Он, - словом и делом. Словом - в обещании прощения, делом - в средстве для получения его. Примите первое, а на второе вам будет указано в будущем.
Они поднялись на смотровую площадку, и Он показал им путь, ведущий к спасению и помилованию, прибавив при этом, что во время путешествия они узрят новые знамения.
Они остались в беседке одни и стали обсуждать все случившееся.
- Как я рада, что мы здесь! - воскликнула Христиана.
- Понимаю твою радость, я и сама готова танцевать от восторга и радости!
- После того, как я так долго стучала, не получая ответа, я подумала уже, что все наши старания тщетны, особенно когда услыхала лай этого страшного пса, - призналась Христиана.
- А уж как испугалась я, увидев, что ты принята с детьми, а я нет! Неужели, думала я, исполнилось сказанное: «Две мелющие в жерновах: одна берется, а другая оставляется». Я с трудом могла удержаться от возгласа: «Погибла!». И я стала громко стучать, увидев надпись на двери и почувствовав прилив смелости. Я прекрасно сознавала, что либо должна снова стучать, либо погибнуть. Сердце замирало от страха быть отверженной.
- Могу тебя уверить, что стук твой был так громок, что напугал меня. Я в жизни своей не слыхала такого стука. Я уж было подумала, что ты ворвешься и возьмешь царство приступом.
- Увы, в моем положении нельзя было действовать иначе! Ты видела, как врата затворили прямо у меня перед носом и как ужасно лаяла злая собака. Кто при таком духовном напряжении, как мое, не решился бы стучать изо всех сил? Но ответь, что же сказал Господь, когда услышал мой нетерпеливый стук в дверь? Не разгневался ли Он на меня за это?
- Когда Он услышал твой оглушительный стук. Он улыбнулся. Мне кажется, твоя решительность понравилась Ему, ибо Он не высказал никакого неудовольствия. Но я не понимаю, зачем Он держит такую сторожевую собаку? Если б я об этом знала прежде, пожалуй, духу не хватило бы идти сюда с детьми. Но теперь все позади, мы здесь, и я от души этому рада.
- Мне тоже хочется спросить Его, когда Он к нам опять сюда сойдет, почему Он держит на Своем дворе такого огромного пса. Надеюсь, я Его этим не прогневаю?
- О да, спроси Его, - подхватили мальчики, - и убеди Его усыпить собаку, мы боимся, что она нас всех перекусает.
Наконец Он снова сошел к ним, и Любовь пала на колени и, поклонившись Ему, сказала:
- Прими, Господи, жертву благодарения, которую приношу Тебе ныне устами моими. Он ей ответил:
- Мир тебе, встань!
Но она не изменила своего коленопреклоненного положения и продолжала:
- Правосуден Ты, Господи, и если я стяжала милость Твою, дай мне и ныне понять пути Твои! Почему держишь Ты на дворе Своем такого злобного пса, при виде которого женщины, как мы, и дети готовы бежать от ворот со страху.
На это Он ей ответил:
- Пес этот имеет другого хозяина; он на соседнем дворе, и пилигримы только могут слышать его лай, так как он принадлежит хозяину того замка, который вы видите отсюда, и он может дотянуться только до стен этого двора. Он уже напугал не одного честного пилигрима своим громким рычанием и лаем, но зло его породило добро. Без сомнения, тот, кому принадлежит пес, держит его не из доброго чувства ко Мне и к Моим пилигримам, но с намерением помешать им приходить ко Мне, чтобы они убоялись стучать во входные врата. Но Я не теряю терпения. Притом Я всегда вовремя поспеваю на помощь пилигримам. Что же, искупленная Моя, вероятно, ты бы так не испугалась пса, ежели бы все это узнала заранее? Нищие, идущие от одной двери к другой просить милостыню, рискуют не только слышать лай и вой собак, но даже быть укушенными, однако из-за страха они не станут отказываться от подаяния. Неужели же пес на чужом дворе может кому-нибудь помешать прийти ко Мне? Я Своих возлюбленных ограждаю от львов, не только от злого пса.
- Сознаю свое неведение, - смиренно ответила Любовь, - и сожалею о том, чего не понимала до сих пор, и ныне убеждена, что все, что Ты говоришь, хорошо и верно.
Потом Христиана стала расспрашивать о предстоящей дороге. Хозяин их накормил, омыл им ноги и указал путь, которым проходил Сам, - словом, сделал для них то же, что некогда для Христианина...
И я видел во сне, что они отправились по этому пути. Погода благоприятствовала им.
Христиана запела:
«Блажен тот день, когда я начала свое путешествие, и будь благословен Тот, Кто внушил мне это желание. Много времени утекло с тех пор, как меня начала мучить мысль о вечной жизни, зато теперь я стремлюсь к ней всеми силами души, и начать лучше поздно, чем никогда. Наши слезы превратятся в радость, наш страх - в веру, таким образом начало нашей жизни предвещает, каков будет ее конец».
С одной стороны дороги, по которой они шли, тянулся забор. За ним был фруктовый сад, и ветви деревьев, отягощенные плодами, заманивали проходящих. Сад же этот принадлежал хозяину собаки. Всякий, вкушавший от этих плодов, причинял себе вред. Мальчики, сыновья Христианы, прельстившись чудными плодами, начали их срывать и есть. Мать, увидев это, стала браниться, но юноши не обратили внимания на ее слова.
- Дети мои, - сказала она наконец, - вы грешите, ибо плоды эти чужие. (Она не знала еще, что сад принадлежит врагу их, не то б умерла от страха.)
Вскоре они заметили двух людей подозрительной наружности. Христиана и Любовь закрыли лица вуалями. Поравнявшись с женщинами, мужчины подступили к ним, пытаясь их обнять. Христиана с негодованием оттолкнула одного, а Любовь другого.
- Отойдите прочь! - крикнула Христиана. - Денег у нас нет, вы видите, что мы бедные пилигримки.
- Нам ваших денег не надо, - ответил один из негодяев. - Согласны ли вы исполнить одно наше желание? Если да, то будете нашими женами навеки.
Христиана, сообразив, чего они хотят, ответила им:
- Мы не желаем ни слушать вас, ни исполнять ваше желание. Мы торопимся, и стоять нам здесь некогда. Ибо наше дело - вопрос жизни и смерти.
И обе подруги попытались пройти мимо, но путники загородили им дорогу.
- Мы не хотим причинить вам вреда, - сказали они, - мы добиваемся иного.
- Да, - возразила Христиана, - вы хотите погубить нашу душу и наше тело. Но я скорей согласна умереть на месте, чем уступить вам, потому что последнее привело бы нас к верной гибели.
И с этими словами обе путницы громко закричали: «Караул! Помогите!». Однако злодеи не испугались. Тогда они закричали еще громче.
Так как Тесные врата, откуда они вышли, были еще недалеко, туда долетели крики отчаяния Христианы. Кто-то поспешил к ним на помощь. В эту минуту женщины отчаянно боролись с негодяями, а дети громко кричали и плакали.
Пришедший на помощь грозно обратился к злодеям:
- Что вы тут делаете? Хотите погубить людей Господа?
Он попытался было схватить их, но они торопливо перелезли через забор в сад того, кому принадлежала собака.
Избавитель подошел к женщинам и осведомился о их самочувствии.
- Благодарим тебя, - ответили они, - теперь все хорошо, мы только были сильно ими напуганы. Искренне благодарим Царя и тебя за твою помощь, без нее мы, конечно, погибли бы.
- Я нимало удивился, что вы отправились в путь одни, слабые женщины с детьми, не испросив у Господа проводника. Он не отказал бы вам в просьбе, и тогда вы избегли бы опасности, - сказал Избавитель после некоторого молчания.
- Увы, мы были так счастливы, что совсем забыли о поджидающих нас опасностях, - ответила Христиана. - Притом, кто бы мог думать, что так близко от Царского чертога мы встретим таких негодяев. В самом деле, следовало бы нам испросить себе защитника-проводника, но ведь Господь и Сам знал о наших нуждах, поэтому я удивляюсь, что Он никого с нами не послал.
- Не всегда следует даровать непрошенное, потому что в этом случае дары могут потерять свою ценность, - возразил Избавитель, - просят то, в чем нуждаются. Если б Господь дал вам спутника, вы бы не так глубоко сожалели о своей беспечности и нерадении, как вы сожалеете о том теперь. Все способствует добру и пользе духовной, а вас это научит быть осмотрительнее.
- Не вернуться ли нам к Господу, чтоб покаяться в нашем нерадении и испросить проводчика?
- Я сам передам Ему ваше раскаяние, возвращаться вам нет нужды, - ответил Избавитель. - Везде, где вы будете отдыхать, вы найдете все необходимое. Господь приготовил немало таких мест для пилигримов, где они защищены от всякой опасности. Но, как я уже говорил, Он хочет, чтоб Его молитвенно просили обо всем.
После этих слов он повернул обратно, а пилигримы отправились дальше.
- Какое неожиданное испытание, Христиана! - воскликнула Любовь. - А я полагала, что всякая опасность теперь миновала и мы никогда более не узнаем горя.
- Твоя молодость и неопытность могут извинить тебя. Но я старше тебя, и вина моя непростительна. Я знала, что нас ожидают опасности, начиная от самого порога, и все же не предприняла мер предосторожности. Я очень виновата.
- Но как ты могла это предвидеть? Объясни мне это, Христиана!
- Однажды мне приснился сон именно про этих двух злодеев. И Христиана пересказала свой сон о двух подозрительных мужчинах.
- Наше нерадение лишний раз свидетельствует о нашем несовершенстве, - заметила Любовь. - Но Господь воспользовался этим, чтоб представить нам вес богатство Своей милости. Ибо Он, как мы видим, следил за нами, хотя мы и забыли Его попросить о том, и по единому Своему благоволению избавил нас от рук злодеев, против которых мы были бессильны.

Глава третья
ДОМ ТОЛКОВАТЕЛЯ

За разговорами пилигримы незаметно дошли до дома, который стоял у самой обочины. Он был построен для отдыха утомленных путешественников и подробно описан в истории путешествия Христианина.
Подойдя к дому, где жил Толкователь, они остановились у входной двери, из-за которой слышны были голоса. Из разговора можно было уловить, что речь шла о них, ибо беседовавшие нередко произносили имя Христианы. Следует заметить, что еще до того, как они отправились в путь, здесь нередко толковали о Христиане и ее детях, о их намерении стать пилигримами. Путешественники были приятно удивлены, услышав лестные отзывы относительно их решения оставить прежний образ жизни ради того, чтобы идти, по примеру покойного Христианина, трудным путем в Небесный Град. Христиана постучала в дверь. Тотчас девица по имени Невинность отворила ее.
- Вам кого? - спросила она.
- Мы слышали, что пилигримам здесь можно отдохнуть, - сказала Христиана. - Мы надеемся, что нам дозволено будет здесь переночевать, так как день клонится к закату и мы очень устали.
- Позвольте узнать ваше имя, чтобы я могла доложить о вас хозяину дома.
- Меня зовут Христиана. Я жена Христианина, того пилигрима, который проходил здесь несколько лет тому назад, а это - его дети. Вместе с нами и моя подруга Любовь...
Невинность тотчас побежала назад в дом и объявила, что Христиана с подругой и детьми стоят у двери и просят войти. Все вскочили от радости и отправились доложить об этом хозяину. Он сам вышел к пилигримам и, обратясь к Христиане, спросил:
- Ты ли Христиана, которую добрый человек Христианин вынужден был покинуть, отправляясь в путешествие в Небесный Град?
- Я именно та женщина, которая была так жестока сердцем, что не согласилась пойти с мужем и обрекла его совершить свое путешествие в одиночестве. А это его четыре сына. Ныне я тоже покинула родину, потому что убедилась, что нет иного истинного пути, кроме того, по которому мы идем.
- Так исполняются слова Писания о человеке, сказавшем сыну своему: «Пойди сегодня работать в винограднике моем». Сын сначала ответил: «Не хочу». А затем, раскаявшись, все-таки пошел, - сказал Толкователь.
- Да будет так. Аминь. Помоги Бог, чтоб эти слова относились и ко мне и чтобы я также была принята Им.
- Но почему же ты стоишь у двери? - спросил Толкователь. - Войди в дом, дщерь Авраама! Мы только что говорили о тебе, так как сюда недавно дошли вести, что и ты стала пилигримкой. Войдите, дети, и ты, девица, войди!
Столь радушно Толкователь пригласил гостей в дом.
Гостям отвели отдельную комнату, и обитатели дома спустя некоторое время пришли навестить их. Счастье озаряло их лица, им радостно было видеть Христиану, избравшую путь ее покойного мужа. Они дружески и ласково обращались с детьми и с Любовью, уверяя, что они для всех в доме большая отрада.
Пока готовили ужин. Толкователь предложил гостям осмотреть комнаты и взглянуть на то, что до этого видел Христианин. Они навестили человека в железной клетке; человека, которого мучили сны; того, кто пробил себе путь среди врагов; увидели изображение величайшего из людей и многое другое, что было столь полезно для Христианина.
После этого Толкователь дал им некоторое время на обдумывание увиденного, а потом повел их в комнату, где показал человека с граблями в руках, взор которого был опущен. Кто-то держал над его головой небесный венец, предлагая его обменять на грабли. Но человек не подымал глаз своих и нисколько не внимал этому предложению, продолжая собирать граблями лежащие на земле солому, щепки и мусор.
- Мне кажется, я знаю, что это значит, - сказала Христиана, - это символ земного человека, чье сердце принадлежит миру, не так ли?
- Правильно, - ответил Толкователь, - а грабли символизируют плотской дух. Ты видишь, что человек продолжает собирать солому и мусор с земли, не обращая внимания на голос Того, Кто предлагает ему взамен всей этой дряни венец небесный. Ведь небо для многих - только миф, лишь земное они считают истинным благом. Еще вы, вероятно, заметили, что он смотрит только вниз. Это означает, если человек находится полностью во власти любви к земному, сердце его совершенно отдаляется от Бога, и он не может более ни видеть Его, ни слышать, ни понимать.
- Господи, избавь меня от такой любви к земному! - воскликнула Христиана.
- Молитва «Не дай, Господи, мне богатства!» слышна редко. Солома, сухие ветки, мусор и мох - вот цель жизни большей части людей.
Любовь и Христиана на это со слезами в голосе воскликнули:
- Увы! Это горькая правда!
Затем Толкователь повел их в самую лучшую комнату и попросил ее внимательно осмотреть: не заметят ли они чего поучительного. Как они ни вглядывались, они ничего не могли заметить: комната была пуста, лишь на стене шевелился огромный паук, которого, однако, они вначале и не заметили.
Любовь сказала, что она решительно не замечает ничего особенного, а Христиана молчала.
- Посмотрите внимательнее, - велел Толкователь. Христиана пригляделась и наконец сказала:
- Я не вижу ничего, кроме отвратительного паука на стене.
- Как ты думаешь, только ли один паук находится в этой комнате? - спросил Толкователь.
Христиана со слезами на глазах, потому что она поняла намек, ответила:
- Увы, более одного, и даже такие пауки, яд которых опаснее яда этого паука.
Толкователь благосклонно поглядел на нее.
Это заставило Любовь покраснеть до ушей, а мальчики закрыли лица руками, тоже поняв смысл сказанного.
- Паук ползает по стене и обитает во дворце Царя. Это символ того, что сколь бы человек ни был исполнен греховного яда, он может рукой веры удержаться в лучшей части Царской обители, - продолжал Толкователь.
- Я представляла нечто подобное, но не могла себе все объяснить, - призналась Христиана. - Я думала, если мы живем в грехе, то являем собою, подобно пауку, отвратительную картину, где бы мы ни находились. Но я не представляла, что это ядовитое и отвратительное насекомое может нас научить тому, какую силу имеет вера. Паук удерживается на стене лучшей Царской комнаты, цепляясь за нее лапками. Господь не сотворил ничего бесполезного...
Все остались очень довольны объяснением и, молча взглянув друг на друга, вышли из комнаты, низко поклонившись Толкователю.
Потом он повел пилигримов в другую часть дома и обратил их внимание на курицу с цыплятами. Один цыпленок подошел к чашке с водой напиться, запрокидывая во время каждого глотка свою головку кверху.
- Посмотрите, что делает цыпленок, - сказал Толкователь, - учитесь у него воздавать хвалу и благодарение Богу, от Которого получаете блага земные и душевные. Обратите внимание и на поведение курицы к цыплятам. Сравните эту курицу с вашим Царем, а ее цыплят с покорными Ему детьми. Подобно ей, Он избирает разные пути для приближения к Себе человека. Обычно Он лишь напоминает о Своем постоянном присутствии; в особых случаях Он дарует нечто, за что ждет благодарности во славу Своего имени. У Него особое отношение к тем, кого Он хранит десницей Своей. И Он поднимает тревогу, чтобы разбудить тех, которые не замечают приближающегося врага. Я намеренно привел вас сюда, чтобы вы, мои возлюбленные, наглядно увидели все, о чем я вам рассказываю.
- О, покажите нам еще что-нибудь, добрый Толкователь! - воскликнула Христиана.
Он повел их на бойню, где мясник готовился зарезать овцу, которая терпеливо ожидала смерти.
- Научитесь на примере этой овцы страдать и выносить несправедливость мира без ропота и жалоб. Смотрите, как она спокойно принимает смерть. Ваш Царь называет вас Своими овцами.
После этого Толкователь повел их в сад, где росло множество цветов и растений.
- Взгляните на все разнообразие цветов, - продолжал он. -Сколь различны они по своему виду, цвету, запаху. Иные лучше, другие хуже. Куда их посадил садовник, там они и растут, не враждуя между собой.
Затем он повел их в поле, где росли рожь и пшеница, и когда они увидели, что колосьев нет, а лежит одна лишь солома, он обратился к ним:
- Эта почва была унавожена, распахана и засеяна. Осенью собрали урожай. На поле осталось много соломы. Что можно с ней сделать?
- Часть можно сжечь, - ответила Христиана, - а другую часть - раскидать по земле.
- Вы ждали плоды. Получив их, вы приговорили солому к сожжению и к попиранию ногами человеческими. Остерегайтесь, вынося такой суд, не осудить бы вам и самих себя! - предостерег Толкователь.
Возвращаясь домой, они заметили птичку, держащую в клюве огромного паука. Толкователь и на это обратил их внимание. Любовь удивилась, а Христиана сказала с негодованием:
- Какой позор для столь прекрасной птички! Я думала, что она питается крошками хлеба или зернами, а она не брезгует такой гадостью!
- Эта птица служит аллегорией на ложных последователей христианства, - объяснил Толкователь. - Они, подобно ей, пленяют мир своей наружностью и как будто любят общество искренних христиан, скромно питаясь крохами от стола добрых душ. Они уверяют даже, Что из-за этого они и посещают верующих и собрания во имя Господа, но, оставаясь наедине с собой, подобно этой пташке, питаются пауками, то есть сразу же меняют свой образ жизни, впадая в грех.
Когда они вернулись домой, ужин еще не был готов, и Христиана упросила Толкователя рассказать еще что-нибудь поучительное. Толкователь с радостью согласился.
- Хорошо, послушайте некоторые мысли и афоризмы.
Чем откормленнее свинья, тем больше любит она валяться в грязи. Чем здоровее и похотливее человек, тем более склонен он ко злу.
Женщины стремятся привлекать внимание красотой и нарядами, но им следует украшать себя только тем, что считает драгоценным Господь.
Легче не ложиться спать две ночи, чем бодрствовать круглый год, и проще начать жить благочестиво, чем пребывать в благочестии всю жизнь.
Капитан во время сильной бури охотно выбрасывает за борт то, что менее ценно, но кто решится выбросить самое драгоценное? Только тот, кто не боится Бога.
Одна пробоина может быть причиной гибели всего корабля, один грех может погубить человека.
Забывающий друга - неблагодарен. Забывающий своего Спасителя - безжалостен, в первую очередь, к самому себе.
Живущий в грехе, но рассчитывающий на блаженство в будущем, похож на сеющего плевелы в надежде наполнить осенью свою житницу пшеницей или рожью.
Если человек хочет жить праведно, пусть всегда думает, что сегодня его последний день жизни на земле.
Если мир, который Господь не считает ценным, так дорог людям, то каким должно быть Небесное Царство, столь восхваленное Христом?!
Если нам так трудно расстаться с этой жизнью, наполненной горечью и лишениями, то какой будет та жизнь, в которой одно блаженство?
Всякий громко превозносит доброту человека, но кто глубоко тронут благостью Божией?
Насытившись за трапезой, мы лишнее оставляем... В Иисусе Христе столько достоинств и праведности, что их хватит целому миру.
Закончив, Толкователь снова повел пилигримов в сад, где указал на дерево, которое внутри сгнило, хотя на ветвях еще трепетали листья, свидетельствующие о том, что оно еще не совсем погибло.
- Это дерево, - заметил он, - снаружи еще зеленое, а внутри гнилое - символизирует людей, которые внешне прославляют Господа, но, в сущности, ничего для Него не желают делать. Их листья (то есть внешность) благовидны, но сердце уже ни к чему не пригодно".
Между тем ужин был готов и стол накрыт для трапезы. Они сели ужинать, воздав славу Творцу Небесному. Заиграла музыка, послышалась песня: «Господь - единственный мой помощник, Он один меня питает. Могу ли я в чем нуждаться? Он дарует мне все необходимое в жизни».
Когда музыка и пение умолкли, Толкователь спросил Христиану, что ее заставило пуститься в путь.
- Вначале горе, но это была скорбь по плоти. Мало-помалу я стала задумываться о тех трудностях, которые выпали на долю мужа, наконец, о том, сколь сухо и бессердечно было мое отношение к нему. Совесть меня мучила все чаще, и тоска так овладела мной, что я готова была покончить с собой. К счастью, я увидела чудный сон, что ему отлично живется у Царя. Вскоре мне вручили от Царя письмо, призывающее и меня идти туда же. Сон и письмо так сильно подействовали на меня, что я решила отправиться в путь.
- Неужели ты перед уходом не имела никаких неприятностей? - спросил Толкователь.
- О да, особенно много неприятностей доставила мне соседка по имени Боязливая. Она родственница того человека, кто чуть было не уговорил моего мужа вернуться назад, напугав его рассказом о львах. Она осмеивала мое, как она выразилась, безумное предприятие, старалась всячески отговорить меня от принятого решения, ярко описывая все трудности и скорби, перенесенные моим мужем во время пути, но все это не испугало меня. Когда мне приснились два подозрительных человека, я почему-то решила, что они сговорились помешать счастливому завершению моего путешествия. Мысль эта смутила меня. До сих пор она меня не покидает, боюсь каждого встречного, как бы кто не втянул меня в дурное и не заставил покинуть выбранный путь. Признаюсь вам, добрый Толкователь, что неподалеку от Тесных врат на нас напало двое мужчин, напоминающих виденных мною во сне.
- Начала ты хорошо, конец будет еще лучше, - ответил Толкователь.
Потом, обратясь к Любви, спросил:
- А что побудило тебя прийти сюда? Любовь покраснела, стушевалась.
- Не бойся, только веруй и говори правду, - ободрил ее Толкователь.
Любовь начала так:
- Уверяю вас, добрый наш Толкователь, что только отсутствие опыта - причина моего молчания. Кроме того, я боюсь, что не сумею ясно выразить свои мысли. Я не имела ни видения, ни сна, как моя подруга Христиана, и даже не скорбела о том, что отвергла советы добрых людей.
- Так что же побудило тебя, милая, прийти сюда?
- Когда моя подруга Христиана готовилась в путь, я случайно зашла к ней с другой соседкой. Мы постучали в дверь и вошли в дом. Увидев, что она собирает свои пожитки, мы спросили ее, что это значит. Она ответила нам, что получила приглашение идти туда, где находится ее муж. Потом она рассказала свой сон, что будто бы муж ее живет с бессмертными, носит на голове венец, играет на лире, находится возле Царя, разделяя с Ним трапезу и т.п. Во все время рассказа мне чудилось, что сердце мое горит, и если все это истинно, то я готова оставить отца и мать и родину свою и идти с Христианой. Я стала расспрашивать ее подробнее о всем слышанном и спросила, хочет ли она меня взять с собой, ибо я убедилась, что в нашем городе нельзя найти место, которому бы не грозила гибель. Покинула я родной город с грустным сердцем: мне не хотелось оставаться, но я скорбела о своих близких по плоти. И вот я здесь и хочу, если можно, вместе с Христианой идти к ее мужу и к его Царю.
- Ты достойна этого путешествия. Ты, как Руфь, которая из любви к Ноемини и к Господу Богу покинула отца, мать и родину, чтобы идти к людям, которых она никогда прежде не знала. Господь да благословит твое дело, и великая награда будет тебе дана Тем, под сенью крыл Которого ты ныне приютилась.
...После ужина стали готовиться ко сну. Спальни были уже приготовлены. Каждой из подруг была отведена отдельная комната. Мальчиков поместили в другой части дома.
Любовь долго не могла уснуть от радости, потому что все ее опасения быть отвергнутой были напрасны. И в постели она продолжала еще благословлять и восхвалять Господа за Его милость к ней.
Утром они поднялись с зарей и стали собираться в путь, но Толкователь уговорил их еще немного остаться.
- Они должны выйти отсюда с честью. Покажи им дорогу в сад, где находится бассейн, и там омой и очисть их от всякой нечистоты, которая к ним пристала за время путешествия, - обратился Толкователь к Невинности.
Девица повела их в сад к купальне. Она объявила им волю хозяина, и все они омылись чистой водой и вышли не только очищенные, но и взбодренные.
Толкователь взглянул на них и, заметив чудесную перемену, сказал: «Светлы, как луна». Тотчас велел он принести печать, которой нанес знак на челе их, чтобы их везде могли узнать, где бы они ни находились. Эта печать была нанесена в память пасхальной трапезы, которую вкушали дети Израиля, когда выходили из земли Египетской. Она придала им красоты, степенности, даже некоторое сходство с ангелами.
Затем Толкователь снова обратился к Невинности:
- Пойди в ризницу и принеси оттуда одеяния, подобающие этим пилигримам.
Она отправилась и принесла белые одежды, которые разостлала пред ними. Он приказал им облечься в них. Одеяния эти были из тонкого полотна, белые и чистые. Ни одна из них не могла заметить в самой себе славу, озаряющую ее, зато каждая видела блеск славы в другой. И они стали почитать одна другую более, чем самое себя. «Ты лучезарнее меня», - говорила одна. «Ты степенней меня», - отвечала другая. Дети стояли в изумлении, рассматривая полученные ими одежды.
Толкователь призвал своего слугу по имени Дух Мужества, приказал ему взять с собой меч, шлем, щит и латы и добавил:
- Отведи сих дщерей моих в Чертог Украшенный, в котором они могут остановиться на отдых.
Все вышли провожать пилигримов, желая им счастливого пути. Дух Мужества, облачившись, как было приказано, пошел перед ними, и Толкователь воскликнул им вслед: «Бог в помощь!».
Путешественники шли, громко воздавая Богу хвалу.

Глава четвертая
КРЕСТ

...Вот вижу, пилигримы весело идут вперед, предводительствуемые Духом Мужества. Наконец пришли они к тому месту, где бремя Христианина упало с его плеч и скрылось в могиле. Там они остановились и воздали Богу хвалу.
- Я поняла, - сказала Христиана, - что нам было сказано у Тесных врат. Нам даруется прощение словом и делом: словом - по обетованию, а делом - нам даруется средство к получению его. Я уже уверена в прощении по обетованию, а как понимать прощение посредством дела или действия?
- Прощение делом есть прощение, заслуженное человеком за оказанную им помощь другому. Получивший прощение приобрел его благодаря совершенному им поступку. И потому прощение, полученное тобой, детьми твоими и Любовью есть следствие искупления, совершенного Тем, Который беседовал с вами у Тесных врат. Во - первых, Он пролил кровь Свою, чтобы омыть вас от греха; во-вторых, Он свершил всевышнее правосудие, чтобы облечь вас в праведность. Его праведность превыше всего, что Он нам дарует, и она никогда не иссякнет.
Христос, подпав по человеческому Своему существу под власть закона, обязался исполнить его и потому должен даровать эту оправдывающую праведность просящему у Него, ибо закон требует не только правды, но милосердия и любви. А так как по закону человеку, имеющему две рубашки, следует одну отдать неимущему, Господь, имеющий полноту праведности, присущей Его Лицу, дарует оправдывающую праведность тем, кто в ней нуждается.
Но для того, чтобы прощение было полным, следовало кому-то выплатить долг, требуемый правосудием Божиим за грех. Человек осужден был на проклятие за нарушение закона, и это проклятие могло снять только искупление. Сам Господь, воплотившись в человека, святой и непорочный, переложил на Себя наложенное на человека проклятие и принял смерть за его беззаконие. Таким образом, Он искупил и вас Своею кровью и прикрыл ваши обезображенные грехом души оправдывающею праведностью, которую Он столькими страданиями стяжал для вас. И когда настанет для мира день суда и возмездия, Господь не коснется вас Своим гневом, ибо на вас одежда праведности.
Ваше прощение есть результат дела Господа Иисуса Христа. Он совершил это дело, и всякому, просящему у Него, Он дает безвозмездно то, что Сам приобрел как Заступник и Искупитель.
- Как хорошо! - воскликнула Христиана. - Теперь я понимаю, что такое прощение словом и делом. Милая подруга Любовь, и вы, дети мои, будем вечно помнить, что сделал для нас Христос! Скажи мне, добрый наш проводник, не это ли было причиной того, что у мужа моего вдруг свалилось с плеч бремя?
- Вера его в искупление порвала узы, которые связывали его с бременем греховным. Для того чтобы он познал силу и действие искупления, ему было велено нести бремя на плечах до самого подножия Креста. Испытания порождают глубокую любовь к Тому, Кто совершил искупление Своей смертию.
- О, будь имя Его благословенно! Он воистину искупил нас дорогой ценой, и мы по праву Его. Увы! Как сильно хотел муж мой, чтоб я отправилась вместе с ним в путешествие, а я, глупая, отказалась. Милая Любовь, почему нет с нами твоих родителей? Мне жаль всех своих знакомых и друзей, которые насмехались над нами. Я уверена, что самые худшие из них покаялись бы, если б видели, что мы видим, и слышали, что мы слышим.
- Ты говоришь так в пылу горячей любви и благодарности. Не всякий способен душой взирать на распятого Искупителя. Некоторые стояли вблизи Него, видели проливающуюся за них кровь, а между тем были от Него так далеки душой, что вместо того, чтобы страдать вместе с Ним, они насмехались над Ним, и не только не сделались Его учениками, но ожесточили свое сердце против Него.
...Вот вижу, пилигримы пошли дальше и увидели у обочины дороги три виселицы. Так бесславно закончилась жизнь Глупости, Лени и Самонадеянности, которые во время путешествия Христианина спали возле дороги...
Любовь с ужасом воскликнула:
- Кто эти три человека и почему они повешены?
- Эти трое не только сами не хотели быть пилигримами, но и другим мешали в этом; они были ленивы, глупы и самонадеянны и уверяли, что в конце пути они тоже попадут в Небесный Град, как и истинные пилигримы. Они спали, когда этим путем проходил Христианин; теперь, как видите, они повешены.
- Неужели им удавалось убеждать других? - спросила Любовь.
- Да, и неоднократно! Они уговорили многих: Тихохода, Бездушного, Празднолюбца, Ленивца, а также молодую женщину по имени Тупость. Эти трое - Лень, Глупость, Самонадеянность - ложно истолковывали слова и действия Господа и уверяли всех, что Он - суровый и взыскательный Повелитель. Кроме того, они рассказывали о Небесном крае всякие небылицы. Они чернили верных служителей Господа, называли хлеб Божий мякиной, утешение и радость детей Божиих фантазией, борьбу пилигримов с грехом бесцельным и пустым занятием.
- Если они были такие дурные люди, то, конечно, я о них жалеть не стану, - твердо возразила Христиана. - Но, по-моему, следовало бы написать на доске, за какие преступления они наказаны. Это было бы полезно другим.
- Так и сделано, вы увидите ее, подойдя ближе.
- Пусть их конец будет уроком для других, - сказала Любовь. - Кто их знает, какое зло они вздумали бы причинить нам, бедным женщинам.
...Они продолжили путь и вскоре дошли до горы Затруднение, где проводник рассказал им, что случилось с Христианином на этом месте.
- Эту воду пил Христианин перед тем, как подняться на гору. В то время она была еще чистой и вкусной, а теперь она мутная от грязных ног тех, кто не желает, чтобы пилигримы утоляли здесь свою жажду, - указал на источник Дух Мужества.
- Ах, к чему такая зависть?! - воскликнула Любовь.
- Однако этому горю можно помочь. Наберите воды в чистый глиняный сосуд, в нем грязь отстоится, и вода будет чистой.
Христиана и ее спутники так и поступили и напились чистой и освежающей воды.
Потом он указал им на две проселочные дороги у подножия горы, по которым Формалист и Лицемер пошли навстречу своей погибели.
- Эти две дороги очень опасны несмотря на то, что они теперь огорожены забором. Формалист и Лицемер погибли на глазах у Христианина. Еще и сегодня находятся такие люди, которые предпочитают идти по обходным дорогам, нежели подниматься в гору.
- Путь беззаконных жесток, - сказала Христиана. - Странно, что они выбирают себе этот путь, не боясь сломать себе шею.
- Они идут на авось; если кто-либо из служителей Царя решается их предостеречь, он слышит в ответ только нецензурную брань.
- Они ленивы и стараются избегать трудностей, а подняться в гору для них чистое наказание. Написано: «Путь ленивого - как терновый плетень».
Тем временем они начали восхождение. Они еще не дошли до вершины, как Христиана вдруг почувствовала сильную одышку.
- И в самом деле утомительное восхождение. Неудивительно, что те люди предпочли путь полегче.
Любовь тяжело вздохнула и решила присесть отдохнуть. Младший из мальчиков расплакался.
- Нет, нет, - возразил Дух Мужества, - не садитесь здесь, пойдем выше, скоро дойдем до Царской беседки.
Он взял за руку плачущего мальчика и уговорил всех продолжить путь.
Когда они дошли до беседки, они с удовольствием сели отдохнуть, так как от усталости едва передвигали ноги.
- Как приятно отдохнуть после труда, - сказала Любовь, - и какая забота о пилигримах - приготовить такое место отдыха для них! Я много слышала об этой беседке, но в первый раз вижу ее. Однако будем осторожны, чтобы нам здесь не заснуть. Я слышала, что сон в этой беседке причинил много горя Христианину.
Дух Мужества обратился к детям:
- Ну, мои милые мальчуганы, как вы себя чувствуете? Скажите, нравится ли вам быть пилигримами?
- Я совсем было устал, - ответил самый младший, - и очень вам благодарен, что вы взяли меня за руку. Я вспоминаю, как мама мне не раз говорила, что путь на небо - лестница, а путь в ад - под гору. Но я предпочитаю подыматься по лестнице.
- Есть такая поговорка: легко идти под гору в ад, - добавила Любовь.
- Наступит время, когда путь под гору в ад будет самым трудным, - заметил Иаков.
- Вот умный мальчик, - похвалил его проводник. Любовь улыбнулась, а Иаков покраснел.
- Идите сюда, - позвала Христиана, - не хотите ли закусить и освежиться? У меня есть спелый гранат, полученный от Толкователя перед нашим уходом. Есть еще немного меда и вина.
- Я так и думала, что он тебе что-то дал, когда отозвал тебя в сторону, - улыбнулась Любовь.
- Да, и это - на нас всех, у нас с тобою все будет общее.
- Не хотите ли и вы с нами покушать, добрый наш покровитель? - обратилась Христиана к Духу Мужества.
- Благодарю, я не голоден, - ответил тот. - Вам предстоит далекий путь, вам следует подкрепить свои силы. А я скоро вернусь домой и там досыта наемся.
Когда они поели, проводник обратился к ним:
- День клонится к закату, не пора ли идти дальше?
Они тотчас встали, и мальчики пошли впереди. Вдруг Христиана вспомнила, что забыла взять с собой вино, и потому послала за ним одного из сыновей,
- Странно, - заметила Любовь. - Христианин оставил здесь свой свиток, а Христиана свое вино. Почему, уважаемый проводник, в беседке становишься таким забывчивым?
- Причина - либо сон, либо - беспамятство. Иные спят, когда им следовало бы бодрствовать, другие же забывают то, что им следовало бы помнить. Пилигримы должны бодрствовать и помнить, что они получили отдых для утешения и радости своей. Нередко они забывают об этом, и тогда радость их сменяется слезами. Пример тому - приключение Христианина в этой беседке.
Когда они дошли до того места, где Недоверчивый и Робкий пытались напугать Христианина рассказами о двух львах, они увидели нечто похожее на подмостки, а перед ними столб, к которому была прибита медная дощечка с надписью: «Прохожий! Не давай воли своему языку! Эти подмостки возведены для людей, подобных Робкому и Недоверчивому, которые нагоняют на пилигримов страх и уговаривают их повернуть назад. На этом месте они оба были преданы смерти. Раскаленным железом им выжгли языки».
- Написано: «Господи! Избавь душу мою от уст лживых, от языка лукавого. Что даст тебе и что прибавит язык лукавый?» - сказала Любовь.
Вскоре они дошли до львов. Дух Мужества был смел и не испугался их, но мальчики, которые до этого шли впереди, остановились и спрятались за проводником. Он улыбнулся:
- Эге, мальчуганы, вы любите быть впереди, когда все спокойно, но лишь только увидели опасность, как тотчас спрятались за мою широкую спину!
Он вытащил из ножен меч, чтобы защитить пилигримов от львов. Но вдруг перед ними как из-под земли вырос великан и грубо обратился к проводнику:
- Что привело тебя сюда?
Звали этого человека Кровожадным, потому что он убивал пилигримов.
- Эти женщины и дети вверены моей опеке, они пилигримы. Они должны пройти этим путем, и они сделают это, невзирая на тебя и на этих страшных львов.
- Нет, этому не бывать! Я вышел сюда, чтобы помешать им!
И действительно, из-за угрожающего вида великана и страшных львов по этой дороге почти никто не проходил.
- Эта дорога заросла травой, потому что путешественники из страха перед львами предпочитают проселки. С этого дня будет иначе, ибо «восстала я, мать в Израиле», - набралась смелости Христиана.
Кровожадный поклялся, что он их не пропустит, и приказал повернуть назад. Но проводник, подойдя к великану, так сильно ударил его мечом, что тому пришлось отступить.
- Ты хочешь меня убить на моей собственной земле? - в гневе вскричал Кровожадный.
- Мы находимся на пути в Царство Небесное. Эти женщины и дети, хотя и слабы физически, не испугаются ни тебя, ни львов! -твердо сказал проводник.
При этих словах он вновь ударил его с такой силой, что великан опустился на колени. Затем проводник пробил шлем великана и отрубил ему руку. Кровожадный заревел нечеловеческим голосом и испугал женщин и детей. Львы же были на цепи и причинить вреда не могли. И когда великан после страшной агонии испустил дух, проводник обратился к пилигримам:
- Теперь идите за мной и не бойтесь ничего, львы вас не тронут. Они пошли дальше, но от страха долго не могли вымолвить ни слова. Мальчики были очень бледны и с трудом успокоились.

Глава пятая
ЧЕРТОГ

Вскоре пилигримы дошли до Чертога, куда они хотели добраться еще до наступления ночи. Проводник постучал в дверь, из-за которой послышалось:
- Кто там?
Услышав знакомый голос, привратник немедленно поспешил выйти к ним. Он отворил калитку и, увидев проводника (женщины и дети находились в некотором отдалении и потому сначала не были им замечены), спросил удивленно:
- Что привело тебя сюда в столь поздний час?
- Я привел сюда нескольких пилигримов, которые по велению Господа должны здесь переночевать. Я бы давно был у вас, но мне помешал великан, которого после долгого и утомительного боя мне удалось сразить, и я благополучно привел сюда пилигримов.
- Не войдешь ли, чтоб дождаться утра?
- Нет, я сегодня же ночью вернусь к Господу.
- О, добрый наш проводник, как жалко, что ты нас покидаешь! - воскликнула Христиана. - Ты нас столь мужественно и верно защищал в опасностях, такие мудрые давал советы, что я этого никогда не забуду.
- О, не можешь ли ты остаться с нами до конца путешествия? Как продолжим путь, полный опасностей, мы, слабые женщины, без друга и защитника?
- Умоляю вас, добрый проводник, остаться с нами. Мы так беспомощны, а путь так опасен, - поддержал взрослых Иаков.
- Я исполняю волю Господа, - ответил проводник. - Если Он прикажет мне идти с вами до конца, я это охотно сделаю. Но вы сами виноваты. Когда Он мне приказал проводить вас до Чертога, вам следовало бы упросить Его дозволить мне сопровождать вас и дальше, и Он исполнил бы вашу просьбу. Теперь же я должен уйти. Итак, добрая Христиана, Любовь и милые дети - прощайте!
Затем привратник по имени Бдительный стал расспрашивать Христиану о ее родине. Она рассказала, что они пришли из города Гибель и что она жена пилигрима по имени Христианин.
- Так он муж твой? - изумился Бдительный.
- Да, - ответила она, - а вот его дети. А это, - она указала на Любовь, - моя подруга, она из одного города со мной.
Привратник позвонил, и к двери подошла девушка по имени Смирение. К ней он обратился со словами:
- Поди, скажи в доме, что Христиана, жена Христианина, прибыла сюда со своими детьми.
Та вышла передать эту весть. И в доме в тот же миг раздались возгласы радости.
Все поспешили выйти к калитке, где все еще стояли пилигримы. Слышны были приветствия: «Войди к нам, Христиана, войди, жена того хорошего человека, войди, благословенная, со всеми, кто с тобой!».
Их пригласили в просторную комнату и предложили сесть. К гостям вышел глава дома:
- Приветствую вас, сосуды благодати Божией; с радушием принимаем вас, верные наши друзья!
Так как время было уже позднее и пилигримы были утомлены дорогой и душевными волнениями, они мечтали поскорее расположиться на отдых.
- Вначале, - сказал глава дома, - поужинайте.
Им приготовили агнца с особо вкусной приправой. После того, как ужин закончился молитвой и пением псалма, наступило время отдыха.
- Дозвольте нам, - обратилась Христиана к главе дома, - ночевать в комнате, которую когда-то занимал муж мой.
Их отвели туда, и они устроились все в одной комнате. Сыновья заснули. Не спали только женщины. Христиана первая нарушила молчание:
- Вот уж никак не думала, когда мой муж отправился в путь, что и я скоро за ним последую, да еще со всеми детьми.
- И уже, наверное, совсем не думала, что будешь отдыхать на его постели и в его комнате, - сказала Любовь.
- И что когда-нибудь с радостью увижу его снова и с ним вместе буду восхвалять Царя и Господа. А теперь верую, что будет так.
- Тс-с... Слышишь?
- Да, эти звуки - в честь нашего прибытия.
- Чудо! Гармония в доме, гармония в сердце, радость на небесах - все потому, что мы здесь!
Они побеседовали еще немного и уснули. Наутро Христиана спросила Любовь:
- Почему ты всю ночь так счастливо улыбалась? Верно, тебе снилось что-то прекрасное?
- Я видела чудный сон. Но неужели я в самом деле улыбалась?
- Да! Расскажи мне твой сон.
- Вижу себя одну и громко сожалею, что у меня такое жестокое сердце. Но я недолго оставалась одна. Вокруг меня стали собираться люди, внимая моим словам. Они слушали, а я продолжала громко выражать свое сожаление. При этом некоторые стали насмехаться надо мной, другие называли глупой, третьи явно сторонились меня. Вдруг я подняла глаза и увидела, что кто-то приближается ко мне на крыльях. Этот некто спросил меня: «Любовь, о чем ты печалишься?». Когда я ему поведала причину своей скорби, он ответил: «Мир тебе!». Потом отер мне слезы и облек меня в серебро и золото. На шею надел золотую цепочку, в уши вдел серьги и чудный венец возложил мне на голову. Затем, взяв меня за руку, сказал: «Любовь, иди за мной». Я пошла за ним, и так мы дошли до Золотых врат. Он постучался, и, когда ему отворили, мы вошли и подошли к престолу, на котором сидел Некто, сказавший мне: «Приветствую тебя, дочь Моя!» Место это было светлое, как звезды на небе или, скорее, как само солнце, и мне показалось, что я видела там твоего мужа...
- Тебе приснился чудесный сон, - сказала Христиана. - Начало его уже сбылось, сбудется и конец. Господь может прийти к нам во сне и заставить внимать Его голосу. Нередко сердце наше бодрствует, когда мы во сне, и Господь может к нему обратиться со словами, видениями, словно наяву.
- Я очень рада. Если сон сбудется, я буду самой счастливой.
- Мне кажется, однако, что нам пора вставать. Надо узнать, что нам делать дальше, - заметила Христиана.
- Давай, если нас станут уговаривать остаться здесь подольше, согласимся. Я бы очень хотела пожить здесь некоторое время и поближе узнать Мудрость, Благочестие и Милосердие, которые столь кротки и скромны.
- Посмотрим, что они нам скажут.
Они встали и, одевшись, спустились в общую комнату, где их спросили, хорошо ли они спали.
- Превосходно! - ответила за всех Любовь.
Мудрость и Благочестие стали их уговаривать пожить у них некоторое время, уверяя, что все будет сделано для того, чтобы им было спокойно. Милосердие пообещала от всего сердца угодить им.
Путешественницы согласились. Они провели около месяца в доме привратника, что оказалось для них весьма полезным.
Мудрость захотела узнать, какое воспитание дала Христиана своим детям, и попросила разрешения задать им несколько вопросов из христианского катехизиса.
- Подойди сюда, Иаков. - обратилась Мудрость к одному из них, - и скажи мне, знаешь ли ты, кто тебя сотворил?
- Бог Отец, Бог Сын и Бог Дух Святой, - без запинки ответил Иаков.
- Хорошо. Ну, а кто спас тебя?
- Бог Отец, Бог Сын и Бог Дух Святой.
- Так. Но каким образом спас тебя Бог Отец?
- Своею благодатью.
- А как спас тебя Бог Сын?
- Своей праведностью, кровью, смертью и воскресением.
- А как спас тебя Бог Дух Святой?
- Обновлением.
- Ты достойна похвалы за воспитание, которое дала своим детям, - сказала Мудрость Христиане.
Затем она обратилась к другому сыну Христианы, Иосифу:
- Иосиф, хочешь ответить на мои вопросы?
- Охотно.
- Что такое человек?
- Разумное творение Божие.
- Что ты понимаешь под словом «спасенный»?
- Человек, согрешив, попал в рабство греха, от которого освободил его Господь. Власть греха так велика, что никто не может вырвать человека из его когтей, кроме Бога, Который так благ и так любит Свои создания, что в буквальном смысле вырывает их из этого жалкого состояния.
- Какова цель Бога, спасающего грешников?
- Прославление имени Его, благодати и правосудия Его и вечное блаженство Его творения.
- Кто будет спасен?
- Только тот, кто сердцем верует и принимает спасение.
- Хорошо, Иосиф. Мать твоя учила тебя верно, а ты был прилежным учеником.
Наступила очередь Самуила, который был немного постарше:
- А ты, Самуил, станешь отвечать на мои вопросы?
- Конечно!
- Что такое небо?
- Место блаженства, ибо там обитает Бог.
- Что такое ад?
- Место страдания, ибо там обитают грех, дьявол и смерть.
- Почему ты стремишься на небо?
- Дабы узреть Бога и служить Ему неустанно, чтобы видеть Христа, любить Его вечно и получить в сердце ту полноту Духа Святого, которую здесь в совершенстве испытать не могу.
- Отлично! И ты хорошо усвоил уроки своей матери! Остался последний, самый старший.
-Теперь ты, Матфей, подойди ко мне и ответь на несколько вопросов!
- С удовольствием!
- Есть ли бытие вне Бога?
- Нет, потому что Бог предвечный, и ничто, кроме Него, не существовало до начала первого дня: «Ибо в шесть дней создал Господь небо и землю, море и все, что в них».
- Твое мнение о Библии?
- Это святое Слово Божие.
- Все ли тебе в Библии понятно?
- Очень многое непонятно.
- Как ты поступаешь, когда тебе что-то непонятно?
- Я знаю, что Господь мудрее меня, и молюсь, чтоб Он дал мне понять все то, что может пойти на пользу моей душе.
- Что ты думаешь о воскресении мертвых?
- Я верую, что воскреснет то же тело, которое было погребено, но будет оно нетленным. И верую я по двум причинам: во-первых, потому что Господь обещал это, во-вторых, потому что Он властен исполнить это'.
Мудрость обратилась ко всем юношам:
- Продолжайте слушаться вашей матери, ибо она может еще многому научить вас. Вы также должны внимательно прислушиваться к взрослым, их советам, мнению. Читайте ту книгу, которая сделала из вашего отца пилигрима. С моей стороны, милые дети, я стану вас учить всему, что знаю сама. Пока вы у нас гостите, я с радостью отвечу на все ваши вопросы.
Неделю спустя к Любви зашел в гости Весельчак, неплохо воспитанный человек, имеющий некоторые претензии на религиозность, а на самом деле преданный миру и делам мирским. Он несколько раз навестил ее и наконец признался ей в любви. Ведь Любовь была очень хороша собой.
Она трудилась не покладая рук и даже в свободное от своих обязанностей время собирала одежду и обувь для неимущих. Весельчак был в восхищении от ее трудолюбия и думал, что в ее лице найдет отличную хозяйку. Любовь рассказала об этом девушкам в доме и расспросила их о нем подробнее. Они охарактеризовали его как весьма суетного молодого человека с некоторыми претензиями на религию, но, по их мнению, вовсе чуждого доброму влиянию веры.
- Если так, - сказала Любовь, - я не намерена обращать на него никакого внимания, ибо твердо решила следовать путем спасения души.
Мудрость объяснила, что совсем необязательно давать Весельчаку отказ, он сам перестанет ходить к ней, если убедится, что она помогает бедным, не имея от этого никакой выгоды.
Придя на следующий день, он снова застал ее дома за работой.
- Как? Опять трудимся?
- Да, - ответила она.
- А сколько вы можете заработать в день? - поинтересовался он.
- Я тружусь, чтобы стать богатой добрыми делами, положив тем самым твердое основание своему будущему и стяжав жизнь вечную.
- Но что же вы делаете со всеми этими вещами? - удивился он.
- Одеваю неимущих.
При этих словах лицо его вытянулось, и с тех пор он больше не приходил. Когда его спрашивали, почему, он сухо отвечал: «Девушка хороша, но у нее не все дома».
Когда он исчез, Мудрость сказала Любви:
- Не говорила ли я тебе, что Весельчак скоро оставит тебя? Теперь он, конечно, станет нехорошо о тебе отзываться. Но ты не переживай! Вы очень разные, у вас нет ничего общего.
- Я бы давно могла быть замужем. Но все сватавшиеся ко мне не принимали моих условий, хотя и были довольны моей внешностью. Поэтому я всем отказывала.
- В наше время любовь не считается важным чувством, и потому каждый, кто не понимает любви, не в силах подчиниться ее условиям, - заметила Мудрость.
- Ничего не поделаешь. Если я никому не нужна, я лучше умру девицей, чем изменю тому, что отныне стало целью моей жизни. Моя сестра по имени Добродушная замужем за подобным шалопаем: они так и не нашли общего языка.
- А между тем я уверена, он на словах исповедовал христианство.
- Да, но такое христианство, представителем которого сам являлся. Такими христианами полон мир в наше время. Но я не стану женой подобного человека, - твердо ответила Любовь.
Вскоре Матфей, старший сын Христианы, сильно заболел. Недалеко от них жил Разумение, известный в округе врач. По желанию Христианы послали за ним. Когда он осмотрел больного юношу, он спросил мать:
- Что он ел в последние дни?
- Ничего особенного. То же, что и мы, - ответила мать.
- О, нет, - прервал ее врач, - он давно съел что-то нехорошее, что еще до сих пор камнем лежит в желудке. Желудок надо промыть, не то ваш сын умрет.
- Мама, а что за плод съел брат, сорвав его с дерева, когда мы вышли из Тесных врат? Помнишь тот сад и полные плодов ветви?
- И впрямь, я еще тогда побранила его за это, - вспомнила Христиана.
- Это плоды из фруктового сада Веельзевула, и я удивляюсь, что вас никто от них не предостерег: многие от этого даже умирают! - заметил врач.
Христиана громко зарыдала:
- О, негодный мальчишка! Чем теперь спасти тебя?
- Не отчаивайтесь, сын ваш может выздороветь, если примет рвотное и слабительное, - успокоил врач женщину.
- Прошу вас, доктор, вылечите его, как бы дорого это ни стоило.
Разумение приготовил лекарство, которое, однако, не принесло облегчения. Тогда врач решил прибегнуть к самому сильному средству, которое ставило на ноги всех. Он приготовил это лекарство в виде пилюль, смешав два обещания и прибавив порядочное количество соли. Принимать их больной должен был три раза в день натощак в четверти стакана слез покаяния. Когда оно было предложено юноше, он не пожелал его проглотить, хотя страдания его все увеличивались.
- Нечего толковать, - уговаривал его врач, - тебе следует это принять.
- Но оно противно! - возразил юноша.
- Я требую, чтобы ты это принял, - твердо возразила Христиана.
- Меня вырвет, - простонал юноша.
- Скажите, доктор, какой вкус у этого лекарства? - спросила мать.
Не дождавшись ответа, Христиана сама попробовала его.
- О, Матфей, средство это слаще меда. Если ты любишь меня, мать свою, если тебе дороги братья твои, если тебе мила Любовь, если, наконец, дорога тебе твоя жизнь - проглоти эту пилюлю!
После некоторого колебания и короткой молитвы для испрошения благословения Божия на лекарство юноша проглотил предложенное ему и тотчас почувствовал облегчение. Оно очистило его от зла, которое вызывало нестерпимую боль. Он спокойно и тихо уснул и более не метался по постели от страданий. Озноб сменился приятной теплотой, разлившейся по его телу, пот вывел из организма все яды. Матфей задремал, ровно дыша и радостно улыбаясь.
Вскоре он настолько поправился, что встал с постели и стал прохаживаться по комнате. Мудрость, Благочестие и Милосердие радовались вместе с ним, что он вылечен от своего дурного нрава.
Когда юноша совсем окреп, Христиана спросила врача, что тому причитается за лечение. На это он ответил:
- Вы должны поднести Главе общества врачей хвалу и благодарность.
- В каких случаях можно принимать эти пилюли? - спросила Христиана.
- Они от всех болезней, особенно от тех, к которым склонны пилигримы. В любом случае, если их правильно принимать, они помогут. Срок годности их не ограничен.
- Прошу вас, доктор, изготовить мне двенадцать коробочек подобных пилюль, и тогда я никогда не стану прибегать к иному лекарству.
- Эти пилюли могут даже предохранить от будущих болезней, - сказал врач, - да, я твердо убежден, что, принимая их правильно, можно жить вечно.
Он вручил это лекарство ей, ее детям и Любви, еще раз посоветовав Матфею быть впредь осторожным, и распрощался с ними.
...Я уже говорил, что Мудрость предложила мальчикам заниматься с ними, пока они будут жить в этом доме. Однажды они все собрались возле нее.
- Почему лекарство чаще всего горькое? - спросил Матфей.
- Это лишний раз доказывает, насколько нашей грешной природе неприятно чувствовать действие Слова Божия, - ответила Мудрость.
- А почему, если желаешь получить облегчение, следует принять слабительное средство?
- Потому, что Слово Божие очищает нашу душу и наше сердце. Лекарство лечит тело, а слово - душу.
- Почему пламя в очаге восходит кверху, а лучи и живительная теплота солнца устремлены вниз, к нам?
- У восходящего пламени мы учимся стремиться к небу, а солнце, дарящее нам свое тепло и живительную силу, учит нас, что наш Спаситель, находясь высоко над нами, ниспосылает нам Свою благодать и любовь.
- Где тучи берут воду?
- Из морей, рек и озер.
- Что это значит?
- Это значит, что проповедники должны нести людям Слово Божие, - ответила Мудрость.
- Для чего Бог создал радугу?
- Чтобы доказать нам, что завет благодати Божией утвержден Христом, Солнцем Правды.
- Почему источники воды берут свое начало в недрах земли?
- Это символ того, что благодать Божия приходит к нам чрез тело Христово.
- Почему источники можно встретить и на вершинах высоких гор?
- Потому что Дух благодати даруется Им всем - великим и смиренным, сильным и слабым.
- Почему фитиль, даруя свет, сгорает?
- Тело должно быть принесено в жертву для полного проявления в нас благодати Божией.
- Что нужно помнить, внимая пению петуха?
- Помни о грехе Петра и о его покаянии. Пение петуха возвещает нам также, что настает новый день; да напомнит же оно тебе всякий раз, что настанет и последний, страшный день суда Божия.
...Месяц пребывания пилигримов в Чертоге подошел к концу, и они объявили хозяину дома о своем намерении продолжить путешествие. Один из сыновей Христианы сказал матери:
- Неплохо было бы тебе, матушка, послать прошение Толкователю о возвращении нам нашего проводника, без которого мы не в силах будем бороться с опасностями во время пути.
- Ты прав, милый мальчик, - сказала она, - я совсем забыла об этом.
Она написала прошение и попросила привратника послать верного гонца к их другу Толкователю.
Получив письмо, Толкователь ответил гонцу, что просьба их будет исполнена.
Когда в доме узнали о намерении пилигримов отправиться в путь, все собрались для совершения молитвы. Они воздали хвалу Царю своему, что Он прислал им в дом таких гостей. Затем, обратись к Христиане, они сказали:
- По обычаю нашего дома мы перед вашим отъездом покажем нечто, о чем нелишне поразмыслить пилигримам во время пути.
Они повели их в комнату, где показали им яблоко, от которого вкусила Ева, и другое, от которого она дала вкусить Адаму, за что оба были изгнаны из рая.
Подвели их и к лестнице Иакова. Как раз в это время несколько ангелов подымались по ней. Пилигримы смотрели на это во все глаза. Когда все хотели пойти дальше, Иаков обратился к матери:
- Пожалуйста, останемся здесь подольше, это такое чудное видение!
И они продолжали восхищаться светлыми ангелами. Потом они все отправились смотреть Золотой якорь. Хозяин предложил Христиане снять его.
- Возьми якорь с собой, он тебе может пригодиться во время бури.
Она с благодарностью приняла его. Затем их повели на гору, на которой Авраам должен был принести в жертву сына своего Исаака, и показали им жертвенник, дрова, огонь и нож его. Увидев все это, пилигримы воскликнули:
- О, какой великий человек был Авраам! Какая любовь к Творцу и какая самоотверженность!
После осмотра все прошли в столовую, где Мудрость стала играть на гуслях и петь: «Ты видела яблоко Евы, да будет оно тебе уроком, и ты узрела лестницу Иакова, по которой подымаются ангелы, и здесь получила ты якорь. Но не успокаивайся, пока не принесла в жертву, как Авраам, самое дорогое твоему сердцу».
В эту минуту кто-то постучал в дверь. Привратник отворил ее, и вошел Дух Мужества, их проводник. Радость пилигримов была безгранична!
Вошедший обратился к Христиане и Любви:
- Господин мой прислал вам по бутылке вина, немного хлеба и по два фаната. Мальчикам же прислал он винограду на дорогу.
Они отправились в путь. Мудрость и Благочестие пошли их провожать. Дойдя до ограды, Христиана спросила у привратника, не проходил ли кто здесь в последнее время.
- Нет, - ответил он, - только один, рассказавший, что недавно на дороге, по которой вы идете, объявились разбойники. Однако они схвачены и скоро предстанут перед судом.
Женщины смутились, но Матфей, старший из юношей, сказал:
- Не бойтесь, пока с нами Дух Мужества, никакая опасность не должна нас страшить.
Христиана, прощаясь, сказала привратнику:
- Спасибо, добрый хозяин, за радушное гостеприимство и за доброту. Не знаю, как выразить мою признательность, но примите на память от меня вот это.
И она положила ему в руку деньги, на что он почтительно поклонился, поблагодарил и, обращаясь к юношам, добавил:
- Оберегайте себя от страстей юности и стремитесь к святости мудрых. Вы наполните радостью сердце вашей матери и получите за это награду, назначенную смиренным душам.
Еще раз поблагодарив привратника, они отправились в путь. Но только дошли они до ближайшего пригорка, как провожавшая их Благочестие, вспомнив о чем-то, воскликнула:
- Ах, я забыла вручить Христиане то, что я приготовила для нее и ее спутников. Я быстро вернусь.
Как только она утла. Христиане из ближайшей рощи справа послышалось чудное пение. Она даже могла различить слова: «Во всей моей жизни Твоя милость ко мне так ясна, что я жажду поселиться навеки в Твоих жилищах».
Другой голос ответил: «Это потому, что Господь Бог наш столь благ. Он изливает на нас милость Свою, истина Его во все времена неизменна и от века до века твердо выражает Его святую волю».
Христиана спросила у Мудрости:
- Откуда раздается это чудесное пение?
- Это наши лесные птички, - ответила та. - Они редко поют, только весной, когда распускаются цветы и солнце начинает греть землю. Я часто хожу в рощу послушать их, некоторых мы приносим домой кормить, и они нас знают. Своим пением они приносят радость в рощи, леса и самые уединенные ущелья.
В это время вернулась Благочестие и обратилась к Христиане:
- Я тебе принесла рассказ про все тобою виденное и слышанное в нашем доме. Если что-либо забудешь, прочти и вспомнишь все.

Глава шестая
ДОЛИНА УНИЖЕНИЯ

Так дошли они до спуска в долину Унижения. Спуск был крутой, дорога скользкая, но они осторожно и без особых приключений спустились вниз. Когда они спустились в долину, Благочестие сообщила Христиане:
– В этой долине твой муж встретил Аполлиона, здесь они схватились в рукопашном бою. Ты, вероятно, слышала об этом, но не бойся ни за себя, ни за своих: пока Дух Мужества ваш проводник, вы будете в безопасности.
После этого Мудрость и Благочестие передали пилигримов на попечение проводника и, простившись, пошли обратно.
– Нам нечего бояться этой долины: здесь ничто повредить нам не может. Лишь сами себе мы можем навредить, – заявил Дух Мужества. – Верно, Христианин здесь сражался с Аполлионом, но только потому, что он оступался при спуске, ибо оступающийся не минует боя в долине. Вот откуда такая худая молва о ней. Вообще, когда люди слышат, что что-то страшное приключилось с кем-то в таком-то месте, они тотчас считают, что место это нечисто и там обитают злые духи; а между тем неприятность, с ними приключившаяся, – результат их собственных действий. Я почти уверен, что мы даже найдем здесь причину того, почему Христианину пришлось вынести такие тяжелые испытания.
– Посмотрите-ка, вон там стоит столб и на нем какая-то надпись! – воскликнул Иаков.
Они подошли поближе и прочитали следующее: «Да будет спуск Христианина, во время которого он оступался, и его бой с врагом предостережением для тех, кто идет этим путем».
– Видите, – продолжал проводник, – я вам сказал, что мы найдем здесь что-то, что объяснит нам трудности, встреченные Христианином в этой долине.
Обратись к Христиане, он добавил:
– Да не будет это бесчестием для Христианина или кого другого, кто здесь оступился. Легче подняться на гору Затруднение, чем спуститься с нее в долину Унижения. Однако оставим этого доброго человека. Он одержал славную победу над врагом. Да ниспошлет Всевышний и нам быть сильными, когда мы встретим испытание.
Но вернемся к долине, о которой мы сейчас говорили. Это самая лучшая земля во всей здешней окрестности – почва плодородная и, как вы можете убедиться, имеет богатые пастбища. И если бы кто пришел сюда в летнюю пору, как мы теперь, не зная ее назначения, а желая только приятного зрелища для глаз, он был бы в восторге. Посмотрите, какая чудная зелень в этой долине, какие цветут цветы! Я знаю многих тружеников, которые получили отличные поместья в долине Унижения (ибо Бог гордым противится, смиренным же дает благодать). Иные даже желали б, чтоб ближайший путь к дому Отца проходил здесь, дабы не утомляться постоянным карабканием по горам. Но надо довольствоваться тем путем, который есть.
Вдруг они увидели юношу, который пас овец своего отца. Этот мальчик был очень мил. Он сидел один и пел.
– Обратите внимание на то, – сказал Дух Мужества, – о чем поет этот молодой пастух.
Они прислушались. «Если мое сердце будет бороться с гордыней и спокойно переносить унижение, Господь всегда будет моим водителем и сохранит меня от падения. На что мне богатства? Довольствуюсь немногим, любуюсь голубым небом, прошу Бога вразумить меня. Когда иду в путь, не беру с собою лишней тяжести, потому что во время опасности она стесняет. Выносить беду и горе с веселым сердцем, жить в Боге, Царе Небесном – вот в чем заключается земное поприще пилигрима!»
– Слышите? – спросил проводник. – Мне кажется, что этот юноша вполне счастлив и в сердце его гораздо больше покоя, чем в сердцах тех, кто одевается в шелка и бархат. Но вернемся к нашей беседе. В этой долине в старину жил наш Господь. Он гулял по лугам, вдыхая чудесный воздух. Кстати, человек только здесь огражден от шума и волнений житейских, тогда как кругом ссоры и смятение. Для человека, любящего уединение, эта долина единственное место, где он чувствует себя хорошо, ибо здесь ничто его не раздражает. Никто, кроме пилигримов, не проходит этой долиной. Христианин встретился здесь с Аполлионом и выдержал его нападение. В древние времена, должен я вам сказать, к пилигримам в этой долине являлись ангелы, многие здесь находили драгоценные перлы и слышали слово жизни. Господь, повторяю, имел здесь Свою обитель и любил в ней отдыхать...
– Где-то здесь проходила битва между моим отцом и Аполлионом. Но долина так велика, что я бы желал поточнее узнать, где именно состоялся бой, – обратился Самуил к Духу Мужества.
– Твой отец схватился с Аполлионом в той узкой ложбине, – ответил проводник. – В нее вступаешь только тогда, когда пройдешь луг Забвения. Это самое опасное место этой долины. Если пилигримы забывают милость Божию, они именно здесь встречаются с трудностями. Многие прошли через это. Когда мы дойдем до того места, поговорим об этом подробнее, потому что я уверен, что и до сего дня остались следы той битвы.
– Эта долина мне очень нравится. Она так же прекрасна, как и те места, которые мы проходили в начале нашего путешествия, – сказала Любовь. – Мне так хорошо здесь, в этой тиши, где не слышно ни шума людского, ни стука колес. Мне кажется, что здесь можно уйти в себя и размышлять сколько душе угодно о том, кто Он, что совершил и к чему Он нас предназначил. Здесь можно думать и мечтать, предаваться сердечной печали и проливать слезы умиления. Этими слезами и дождем, посылаемым Богом, оросится земля. В этой долине Царь станет раздавать своим избранным виноградники, и те, кто пройдет ее, возликуют, как Христианин после победы над Аполлионом. Я проходил несколько раз по этой долине, и нигде так хорошо себя не чувствовал, как здесь.
Пилигримы добрались наконец до того места, где проходило сражение.
– На этом месте Христианин стоял твердо, когда на него напал страшный Аполлион. Посмотрите, эти камни политы кровью мужа Христианы, и ничто не может смыть ее. Если вы оглядитесь вокруг, то найдете еще обломки стрел Аполлиона. Видите, как земля утоптана ими во время битвы, и даже камни треснули от ударов. Христианин сражался с такой храбростью, что будь на месте его сам Геркулес, и тот не нашел бы в себе столько сил и неустрашимости. Поэтому Аполлион и потерпел поражение и должен был искать убежища в соседней стране, называемой долиной Смертной Тени, куда мы скоро придем. Взгляните, там на памятнике надпись в честь того поединка, из которого Христианин вышел победителем.
Несколько в стороне от дороги они увидели памятник. Подойдя к нему, они прочли такую надпись: «Здесь был побежден Аполлион. Христианин воззвал к Господу – и победил».
Вскоре они подошли к долине Смертной Тени, которая была гораздо больше долины Унижения и служила обиталищем большого числа злых духов. Но женщины и дети вступили в нее без особого страха, тем более, что это было днем и с ними был Дух Мужества. Пройдя небольшое расстояние, им послышался звук, похожий на стон умирающего человека. Дети задрожали, женщины побледнели от страха. Но проводник их успокоил, убедив не терять присутствия духа. По мере того, как они продвигались вперед, все отчетливее слышался шум, похожий на подземный гул при землетрясении. Вдруг раздалось шипение змей, однако ничего страшного они не смогли увидеть. Тут мальчики начали хныкать: «Когда же кончится эта долина?». Услышав их жалобу, проводник стал их подбадривать. Он очень просил внимательнее смотреть под ноги и не уклоняться в сторону. Иаков, один из юношей, стал жаловаться на тошноту, которая была лишь следствием страха. Мать дала ему глоток вина, полученного от Толкователя, и три пилюли, приготовленные врачом Разумение. Мальчику стало лучше, и они могли продолжать свой путь.
Вдруг Христиана обратила внимание детей на фигуру человека.
– Взгляните, – сказала она, – я еще ничего подобного не видела. Это замечание возбудило любопытство Иосифа.
– Матушка, – сказал он, – кто бы это мог быть?
– Кто-то нехороший, сын мой, – ответила она. Проводник подбодрил их:
– Держитесь ко мне поближе!
В эту минуту незнакомец приблизился с намерением напасть на них, но Дух Мужества так резко отразил нападение, что тот быстро обратился в бегство. Тогда они вспомнили слова Писания: «Противостань дьяволу, и убежит от вас».
Собравшись с духом, они отправились дальше. Вдруг Любовь, обернувшись, увидела зверя, похожего на льва, который скачками приближался к ним. Его рычание было страшно, и по всей долине эхо разносило его, наводя страх на всех, кроме проводника, который был готов к схватке. Он послал пилигримов вперед, а сам решил сразиться со зверем. Но когда лев увидел, что его противник не намерен ему уступить, он успокоился, повернул назад и вскоре скрылся из виду.
Итак, они продолжали путь и вскоре дошли до места, где должны были остановиться, потому что поперек дороги проходил ров. Они уже было приготовились перепрыгнуть через него, как вдруг густой туман и тьма лишили их возможности видеть друг друга. В этом отчаянном положении путники запричитали:
– Что с нами будет?
Лишь проводник нисколько не смутился и успокаивал их:
– Не бойтесь, будьте тверды, и вы увидите, что и этому придет конец.
Вот им показалось, что они слышат шум и шаги приближающегося врага. Затем они увидели пламя, вырывающееся из глубины рва.
– Ах! – сказала Христиана своей подруге Любви. – Я понимаю теперь, сколько мой бедный муж должен был страдать здесь, я слышала много рассказов об этом месте. Бедный друг! Он проходил здесь один и к тому же ночью, демоны блуждали вокруг, стараясь убить его. Многие люди, которые рассказывают об этой долине, не понимают ее значения. Сердце знает лишь свое собственное горе и не поймет чужой радости. Страшно проходить здесь.
– Сейчас мы, – заметил Дух Мужества, – как будто на дне морском или внутри большой горы. Но ходящий во тьме и не имеющий света да уповает на имя Господне и положится на Бога. Что касается меня, то я, как уже говорил, часто проходил по этой долине и подвергался очень сильным испытаниям. Однако, как видите, остался жив. Я верю, что мы спасемся. Будем просить света у Того, Который может рассеять мрак и победить не только этих злых духов, но и все сатанинские силы ада.
Они стали усиленно молиться, и Бог послал им свет и избавление. Спустя какое-то время им стало тяжело дышать от нестерпимой вони и смрада.
– Ах! – сказала Любовь. – Здесь не так хорошо, как у Тесных врат, или у Толкователя, или в чертоге, где мы жили целый месяц.
– Но, – возразил один из мальчиков, – еще ужаснее было бы, если б суждено нам было остаться здесь навсегда. Я думаю, если для достижения цели мы вынуждены идти по этой тропе, так это, собственно, для того, чтобы мы больше ценили счастье, которое ожидает нас в уготованной нам Небесной обители.
– Очень хорошо, Самуил; ты говоришь, как разумный человек, – подбодрил его проводник.
– Выйдя отсюда, – продолжал мальчик, – я еще сильнее буду ценить свет и истинный путь.
– Итак, если Богу будет угодно, мы скоро отсюда выйдем. Только надо внимательнее глядеть себе под ноги: мы скоро будем проходить мимо ловушек.
Они с осторожностью продолжали путь, но мысль о ловушках не покидала их.
Дойдя до ловушек и с трудом пробираясь меж ними, они заметили труп человека, лежавшего в овраге справа. Тело его было изранено.
– Это Беспечный, который также проходил этим путем. Он уже давно лежит здесь. Его товарищ спасся, а Беспечный был схвачен и убит. Можете представить себе, сколько подобных ему здесь погибает, но люди не умнеют и пускаются в путь без проводника. Бедный Христианин! Бог его возлюбил и спас его, один бы он ни за что не справился.
Последним препятствием в этой долине был Великан, который сидел у входа в пещеру. Этот Великан смущал бедных пилигримов своими ложными умозаключениями. Тяжелой поступью приблизился он к Духу Мужества, назвав его по имени, и сказал ему угрожающим голосом:
– Сколько раз запрещали тебе это делать?
– Что именно? – спросил Дух Мужества.
– Ты прекрасно знаешь, что, – возразил Великан, – очень скоро я положу конец твоей деятельности.
– Прежде чем начать бой, я хочу знать, в чем ты нас обвиняешь.
– Вы разоряете край и действуете сообща с самыми ужасными разбойниками.
– Но это огульные обвинения, выскажись яснее!
– Твое ремесло, – продолжал Великан, – похищать детей у родителей, переселять мужчин, женщин и детей из владений моего господина в страну совершенно иную...
– Если в этом состоит твое главное обвинение, то я согласен на поединок. Я – служитель Бога Небесного, мое назначение – приводить грешников к раскаянию. Я стараюсь приводить их «из тьмы к свету и из царства сатаны к Богу».
После этих слов Великан приблизился для решительного нападения. Дух Мужества вытащил меч из ножен, противник же сжимал в руках тяжелую дубину. Началась борьба, и после первого удара дубиной Дух Мужества присел на одно колено. В это мгновение женщины и дети громко закричали, но Дух Мужества быстро поднялся и храбро бросился на своего противника, серьезно ранив его в руку. Бой был тяжелый и длился целый час. Великан напрягал все силы, изо рта валил пар, точно из кипящего котла. Наконец они условились немного передохнуть, чтобы собраться с новыми силами, Дух Мужества встал на молитву... После нее продолжили поединок, и Дух Мужества одним ловким и сильным ударом свалил своего противника. Не желая добивать лежащего, он дал ему вновь подняться, бой разгорелся снова, и Великан дубиной чуть было не раскроил череп Духу Мужества. Почувствовав, что его жизнь в опасности, Дух Мужества бросился на противника с удесятеренной силой и вонзил ему меч между ребер. Великан стал слабеть и уже не мог более держать дубину в руках. Тем временем Дух Мужества отсек злодею голову.
Дети и женщины возрадовались, а герой воздал хвалу Богу за это избавление.

Глава седьмая
ЧЕСТНЫЙ И ТРУСЛИВЫЙ

...Вот вижу, они поднялись на гору, с которой лучше были видны окрестности. Отсюда Христианин в первый раз увидел своего собрата Верного.
Пилигримы сели передохнуть, подкрепились и поздравили себя, что долина Смертной Тени осталась позади. Пока они отдыхали и ели, Христиана спросила проводника, не пострадал ли он в этом жестоком бою.
– Нет, – ответил ей Дух Мужества, – я слегка ранен, и это ранение послужит доказательством моей преданности Господу и вам и увеличит награду, обещанную по благодати.
– Ты не испугался, когда Великан вырос перед тобой с дубиной? – спросила Христиана.
– Сомневаться в самом себе – мой долг, чтобы довериться всецело Тому, чья сила превосходит силу всех остальных, вместе взятых.
– О чем ты подумал, когда он ранил тебя?
– Я подумал, что он так же поступил и с моим Господином, Который все-таки вышел победителем.
– Разрешите и мне высказать свое мнение, – попросил Матфей. – Бог был к нам бесконечно милостив, когда вывел нас из этой темной долины и спас нас от врага. Я не понимаю, как можем мы сомневаться в милосердии Божием, когда Он сегодня дал нам такое блестящее доказательство Своей любви к нам.
Они пошли дальше и вскоре увидели дуб, а под дубом старика, погруженного в глубокий сон. По его одежде, палке и поясу они узнали в нем пилигрима. Дух Мужества подошел к нему и начал будить его. Старик открыл глаза и спросил:
– Что такое? Кто вы и что вам от меня надо?
– Не бойтесь и не сердитесь, мой друг, – успокоил его Дух Мужества, – мы идем с добром.
Несмотря на эти слова, старик встал, бросил быстрый взгляд вокруг себя и с недоверием в голосе повторил, что он хотел бы знать, с кем имеет дело. Проводник не замедлил назвать себя и добавил:
– Я проводник этих пилигримов, которые идут в Небесную страну.
– В таком случае извините меня, – воскликнул старик, – я подумал, что вы принадлежите к той шайке разбойников, которые отняли кошелек у Маловерного, но теперь вижу, что вы достойные пилигримы.
– А что бы вы сделали, если бы мы оказались разбойниками? – спросил Дух Мужества.
– Что бы я сделал? Стал бы защищаться до последней капли крови, потому что христианина победить можно только тогда, когда он сам себе изменит.
– Очень хорошо, я вижу, вы относитесь к людям, встреча с которыми считается счастьем, потому что вы сказали великую истину.
– А я вижу, что вы верно понимаете суть путешествия в Небесный Град, между тем как некоторые составили себе весьма странное понятие о нас, предполагая, что нас победить очень легко.
– Позвольте мне теперь узнать ваше имя и из какого города вы идете, – попросил Дух Мужества.
– Я не могу вам сказать своего имени; что же касается моего родного города, то его зовут Бессмысленность, и он расположен по соседству с городом Гибель.
– А, так вот где вы живете! Я догадываюсь, кто вы: не вас ли зовут Честностью?
Тут старик покраснел и тотчас возразил:
– Нет, я вовсе не Честность в абсолютном смысле этого слова. Меня зовут Честным, и я хотел бы, чтобы все мое существо соответствовало этому имени. Но меня удивляет, как вы могли угадать, кто я?!
– Я слышал о вас от моего Господина: Ему известно все, что происходит на земле. И я часто удивляюсь, как может еще существовать что-то доброе в этом городе, потому что люди его пали очень низко.
– Совершенно верно, наш город лежит в холодных краях, потому и люди там холодные и бессердечные. Но всякий человек, даже если б он всю свою жизнь провел на льдине, лишь только солнце правды осенит его, почувствует, что холод его сердца тает; я знаю это по собственному опыту.
– Я верю вам, Честный, это верная мысль.
После этого старик по-братски расцеловался с пилигримами. Желая узнать их имена и услышать об их приключениях, он стал расспрашивать всех поочередно, начиная с Христианы.
– Вы, вероятно, уже слышали мое имя, – ответила Христиана. – Добрый Христианин – муж мой, а это его дети.
Невозможно описать удивление и радость старика, когда он узнал, кто она. Он так обрадовался, что осыпал ее и детей благословениями.
– Я много слышал о твоем муже, – сказал он, – о его путешествии и схватках, которые ему не раз приходилось выдержать. Ты должна утешаться мыслью, что имя его было известно во всех странах света; вера, храбрость, терпение и верность проявлялись во всех обстоятельствах его жизни и сделали его знаменитым.
Потом он спросил детей, как их зовут.
– Матфей, желаю тебе быть похожим на Матфея мытаря, не пороками его, но добродетелью! Самуил, желаю тебе уподобиться верою и молитвою пророку Самуилу! Иосиф, бери пример с Иосифа, когда он был в доме Потифара, будь целомудренным и твердым в искушениях. А тебе, Иаков, желаю заслужить, подобно апостолу Иакову, прозвание праведного.
Затем он осведомился у Любви, почему она оставила свою родню и присоединилась к Христиане и ее детям:
– Твое имя Любовь, любовь тебя поддержит в несчастье и даст тебе силы перенести все испытания, которые тебе встретятся в пути.
Пока он говорил, Дух Мужества стоял, улыбаясь, и восхищенно глядел на своего нового друга.
Продолжая путь вместе, проводник спросил старика, не знавал ли он Трусливого, который тоже покинул свой город, чтобы стать пилигримом.
– Да, я его очень хорошо знал. Он был человеком искренним, но принадлежал к числу скучнейших пилигримов, каких я только знавал.
– Вы, видно, хорошо его знали, потому что очень верно охарактеризовали его.
– Было время, когда я с ним был на дружеской ноге. Мы пошли вместе, но он начал беспокоиться и тревожиться о том, что с нами станется.
– Я был его проводником от дома моего Господина до двери Небесного Града, – сказал Дух Мужества.
– Значит, у вас было время хорошо его узнать!
– Он всегда боялся не достичь той цели, к которой стремился. Малейший подозрительный слух наполнял его душу страхом, и самое ничтожное препятствие, встречавшееся ему на пути, отнимало у него последние силы. Я слышал, будто он долго барахтался в топи Уныния и не мог вылезти оттуда, хотя многие проходившие пилигримы предлагали ему свою помощь. Вместе с тем он и домой не хотел возвращаться. «Если я до Небесного Града не дойду, то погибну безвозвратно», – повторял он. Каждая соломинка, лежащая на дороге, приводила его в смущение. Наконец в один солнечный день он решился выкарабкаться из топи и ступил на противоположный берег, сам не веря своим глазам. Ему все еще казалось, что все вокруг – топь Уныния. Она настолько завладела всем его существом, что совершенно парализовала его волю и решимость. Так дошел он до Тесных врат и там, говорят, простоял долго, не решаясь постучать. Когда же врата отворили, он отошел на некоторое расстояние, пропуская вперед других и повторяя при этом, что сам он недостоин войти. Отворивший врата подошел к нему и спросил, что ему нужно? Трусливый упал без чувств. Привратник помог ему встать и сказал милостиво: «Мир тебе! Встань, я для тебя отворил врата, войди и будь благословен!». Пилигрим встал и, весь дрожа от страха, вошел. Затем ему приказали продолжить путь и даже указали, как и куда идти. Так он дошел до дома Толкователя, где повел себя точно так же, как перед Тесными вратами. Он долго стоял на холоде, не смея постучаться и не желая вернуться домой. Несколько дней и ночей провел он в холоде и голоде, а ночи в ту пору были длинные.
...Он зяб, но постучать в дверь не решался... За пазухой у него лежало рекомендательное письмо к Толкователю, согласно которому пилигрима следовало принять и всячески успокоить, а потом дать в дорогу ему надежного проводника, с которым такому слабодушному человеку было бы безопасно путешествовать. Он знал про все это и тем не менее не осмеливался стучать в дверь, находя себя недостойным быть принятым в дом и получить обещанное. Но н назад он не хотел возвращаться, зная, что это – верная погибель. Он видел многих, которых впускали, как только они начинали стучать в дверь. Я как-то случайно выглянул в окно и, заметив его, вышел спросить, что ему надобно. У бедняги глаза были полны слез, и я понял, в чем дело. Я вернулся в дом, и мы доложили о нем Господину. Он тотчас послал меня к нему обратно, чтобы убедить его войти, что, могу вас уверить, было делом нелегким. Наконец он решился перешагнуть порог и вступить в дом, и надо было видеть Толкователя – с какой любовью он принял Трусливого! Пилигриму была предложена вкусная еда и питье. Тогда он вынул из – за пазухи письмо. Толкователь, прочитав послание, сказал: «Твое желание будет исполнено». Спустя некоторое время пилигрим как будто успокоился. Как вы могли сами убедиться, Господь имеет чрезвычайно любящее сердце, особенно к тем, кто боязлив, и потому Он с ним обошелся так, как нежный отец обращается с любимым сыном.
Когда бедняга осмотрел все, что было в доме, он был полон решимости отправиться в путь к Небесному Граду. Господин вручил ему в дорогу бутылку вина и пищу. Я сопровождал его.
Когда мы дошли до виселиц, он сказал, что такова будет и его участь. Однако сильно обрадовался, увидев Крест. Тут он даже попросил меня на время остановиться, и мне показалось, что он стал спокойнее. Когда же мы дошли до горы Затруднение, он не обратил на нее никакого внимания, также как и на львов, и на долину Унижения. Надо сказать, что затруднения его не пугали. У него был один-единственный страх – будет ли он в самом деле принят, в числе ли он званых, смеет ли он надеяться, что обещание принять грешников касается и его, и, наконец, может ли он рассчитывать, что искупительная кровь омыла и его от грехов, ибо он не может представить Господу ни единого дела, не запятнанного грехом.
Я привел его в Чертог Украшенный, кажется, быстрее, чем он хотел, и познакомил его с обитательницами дома. Но он и там застеснялся, находя себя недостойным. Он все время старался уединиться, но очень любил духовные беседы и часто прятался за ширму, чтобы оттуда прислушиваться к таким разговорам. Он охотно рассматривал старые вещи и любил над ними помечтать. Позже он признался мне, что ему было отрадно жить в этих двух домах – у Тесных врат и у Толкователя, но он не находил в себе достаточно мужества, чтобы испросить позволения остаться в них подольше.
Когда мы вышли с ним из Чертога и спустились в долину Унижения, он шел по ней легче, чем все известные мне странники. Его не смущало унижение, он хотел лишь иметь уверенность, что достигнет в конце пути обещанного блаженства. Меж ним и этой долиной точно существовала какая-то незримая связь, и ему в ней было привольнее, чем где-либо. Бывало, он ляжет на землю и начинает покрывать поцелуями растущие на ней цветы. Утром встанет рано и с наслаждением гуляет по долине.
Зато, когда мы вступили с ним в долину Смертной Тени, я стал бояться, что он совсем пропадет. Он, как и прежде, назад возвращаться не хотел, эта мысль была ему ненавистна, но страху претерпел много. «Ох, утащат меня злые духи! Ах, вот сейчас заберут к себе!» – восклицал он, и я никак не мог его успокоить. Он так причитал и вскрикивал, что если б духи его услышали, это бы внушило им достаточно отваги, чтобы напасть на нас. Но я заметил, что эта долина во все время, пока он по ней шел, была спокойнее, чем когда-либо. Я заключил из этого, что Господь запретил врагам мешать Трусливому проходить через долину и пугать его.
Долго пересказывать его путешествие. Поэтому ограничусь еще двумя случаями. Когда мы с ним дошли до ярмарки Суеты, я подумал, что он собирается воевать со всеми обывателями ярмарки. Я так и думал, что все накинутся на нас с остервенением и изобьют до смерти: до того он был вне себя от негодования, что здесь продается такой товар. В Очарованной стране ко сну его не клонило.
Но когда он дошел до реки Смерти и увидел, что нет моста, он опять совершенно растерялся. «Теперь уж я уверен, что здесь погибну и потому никогда не войду в блаженство, для которого я совершил такой длинный путь».
И здесь я снова заметил нечто необыкновенное – река была в этот день мельче, чем обычно, и он свободно перешел ее, так как вода доходила ему лишь до колен.
Когда я его увидел на другом берегу уже входящим в Небесный Град, я с ним простился. Больше я с ним не встречался.
– В конце концов он все-таки получил то, о чем мечтал! – сказал Честный.
– О да, конечно! Я никогда не сомневался, что так и будет. Он был в числе избранных, хотя так боялся, что часто утомлял себя самого и других. Он был особенно чувствителен ко греху и так боялся обидеть других, что без всякой нужды давал обижать себя и часто отказывался от вполне дозволенных радостей – из одного страха поступить дурно.
– Но почему такой хороший человек всю жизнь свою мучается от страха?
– Причина заключается в том, что Премудрый Бог определил одним веселье, а другим страданье. Господь настраивает нашу душу в соответствии со Своими желаниями.
– Он был очень ревностен, судя по вашему описанию. Сатану, львов и ярмарку Суеты он вовсе не боялся; но грех, смерть и ад страшили его, потому что он не был уверен, что принят Господом в число избранных.
– Это правда, – согласился Дух Мужества. – Достоин ли он усыновления Христова? Это ему не давало покоя и причиной тому была слабость его веры, но отнюдь не слабость духа. Я уверен, что он не испугался бы пойти в огонь и воду, но его тяготило чувство страха, от которого человек избавляется с трудом.
– Этот рассказ о Трусливом очень полезен, – сказала Христиана.
– Я думала, что я одна трусиха, а теперь вижу, что между мной и им много общего. Разница заключается в том, что страх имел такую власть над Трусливым, что он не решался постучаться в дверь, я же, напротив, стучала как можно громче.
– Разрешите и мне высказать свое мнение, – попросила Любовь.
– Я тоже нахожу в себе много сходства с ним. Я намного больше боялась не попасть в рай. нежели потерять что-либо в мире. Ах, думала я, только бы мне иметь уверенность, что буду в раю, если даже для этого мне пришлось бы расстаться с целым миром.
– Страх заставлял меня думать, что мне еще далеко до тех, кто получил спасение, – признался Матфей. – Но если этот добрый человек испытывал те же чувства, то почему бы и мне не заслужить того же, что и он?
– Без страха не получишь благодати, – сказал Иаков. – Не может быть благодати там, где нет страха Божия.
– Ты хорошо объяснил, Иаков, и понял суть дела, – похвалил его Дух Мужества. – Ибо страх Божий есть начало премудрости, а без такого начала нельзя рассчитывать на благоприятный исход. На этом мы и закончим наш рассказ о нашем друге Трусливом.
Разговор, однако, был продолжен, и Честный стал им рассказывать приключения некоего Своеволия.
– Он выдавал себя за пилигрима, – начал рассказ о нем Честный,
– но я уверен, что он не прошел через Тесные врата, которые стоят в самом начале пути.
– Ты не интересовался, почему он это не сделал? – спросил Дух Мужества.
– О, и не раз! Его не интересовало чужое мнение, он к нему не прислушивался. Что ему приходило в голову, то он и делал, и переубедить его было нельзя.
– Но каких же принципов он, по-твоему, придерживался? – поинтересовался Дух Мужества.
– Он утверждал, например, что человек, стремящийся к праведности, но не избавившийся от всех пороков, будет в конце концов спасен.
– Неужели? Вот если б он сказал, что и наилучший из пилигримов может согрешить, несмотря на всю свою добродетель, и его за это нельзя строго порицать, ибо, в сущности, мы не беспорочны и обязаны следить за собой! Но, насколько я понял, он думает иначе, полагая, что пороки пилигриму дозволены.
– Весь его образ жизни соответствовал этому убеждению.
– Однако на чем он его основывал?
– Он уверял, что так сказано в Писании. Он, например, утверждал, что поскольку один из возлюбленных Господом сожительствовал с женой другого, то это дозволено и ему. У Соломона, мол, было много жен, так почему же надо себе в этом отказывать? Сарра и другие женщины из Библии нередко говорили неправду, поэтому ложь дозволена и ему. Ученики Христовы по указанию своего Учителя взяли для Него чужую ослицу, поэтому взять чужое дозволено и ему. Иаков получил благословение от своего отца путем обмана и хитрости, так отчего же и ему не получить таким же образом земные блага?
– Экая низость! – воскликнул Дух Мужества. – Впрочем, такие воззрения сегодня широко распространены в мире.
– Поймите меня правильно. Он не говорил, что человеку следует поступать так, но, подражая этим великим людям, можно дозволить себе и пороки их.
– Но ведь это совершенно неверно! Утверждать, что люди, известные своими добродетелями, согрешали по слабости, и считать поэтому, что и он имеет право бесстыдно предаваться порокам, ошибочно! Если ребенок поскользнулся и упал в грязь, это не значит, что он может, как свинья, валяться в грязи. Вот как глубоко человек может заблуждаться, когда он раб своих страстей! Это о них слова Писания: «Для неверующих Он камень претыкания и камень соблазна, о который они претыкаются, не покоряясь слову». Притом, если он считает, что человек может быть христианином, живя во грехе и одновременно имея добродетели избранных Богом, о которых говорится в Библии, то это заблуждение еще более опасное. «Грехами народа Моего кормятся они, и к беззаконию его стремится душа их», – говорит Господь. Не могу поверить, чтобы человек с подобным воззрением был способен верить в Бога и любить Его. Но вы, вероятно, с ним спорили, поэтому расскажите нам подробнее, как он отстаивал свое мнение.
– Он говорил, что жить во грехе по убеждению гораздо честнее, чем грешить, сознавая, что достоин порицания, – продолжал Честный.
– Плохой ответ. Дать волю страстям, которые осуждаешь в других, уже само по себе большое зло; но еще хуже предаваться греху, хвастая этим. В первом случае ты вводишь окружающих в соблазн; во втором – завлекаешь их в западню.
– К несчастью, много людей придерживается того же мнения, хотя они и не являются такими краснобаями, как он; поэтому пилигримов и не уважают в этом мире.
– Ты сказал истину, о таком положении вещей можно только скорбеть. Но боящийся Царя Небесного пройдет через все целым и невредимым.
– У иных мирян бывает странное мнение. Я знаю некоторых, которые уверяют, что достаточно раскаяться перед смертью, чтобы получить полное отпущение грехов, – добавила Христиана.
– Надо признаться, что такие люди не отличаются мудростью. Разве не погиб бы человек, которому велено проходить по сто километров в неделю ради сохранения жизни, а он отложил бы на последний день исполнение этого условия? – спросил Дух Мужества.
– Совершенно верно, а между тем большая часть людей, называющих себя пилигримами, так и поступает. Как видите, я старик и иду этим путем много лет, и вот что я заметил на своем веку, -продолжил Честный. – Мне случалось видеть людей, которые пускались было в путешествие с таким энтузиазмом, будто намеревались изменить весь мир, а между тем через несколько дней гибли в пустыне, так и не узрев обетованного края. Другие, начиная путешествие, были такими слабыми, что, казалось, они и дня не способны выдержать, но впоследствии именно они оказались очень хорошими тружениками. Видел я и таких, которые успешно бежали впереди всех и столь же успешно в скором времени бежали назад. Знал я и таких, которые сперва отзывались о пилигримах похвально, а позднее превращались в их противников. Еще видел я таких, которые в начале своего пути в рай утверждали, что такое место существует, и вдруг, уже почти дойдя до цели, поворачивали назад, уверяя, что ничего подобного нет. Наконец встречал я и таких, которые хвастали, что сумеют противостоять любым препятствиям, но лишь они натыкались на сложности, как от веры ничего не оставалось.
...Так, занятые разговором, они и шли. Вдруг кто-то остановился перед ними и предупредил:
– Будьте осторожны, если желаете сохранить свою жизнь, ибо неподалеку находятся разбойники.
– Спасибо, мы готовы к встрече, – ответил Дух Мужества.
И они пошли дальше, с опаской оглядываясь вокруг. Но из страха ли перед Духом Мужества или по какой-либо другой причине злодеи на пилигримов не напали.
...Христиана выразила желание отдохнуть.
– Недалеко отсюда есть дом, где живет очень почтенный ученик Христов по имени Гаий, – сказал Дух Мужества.
И они решили отправиться к нему, так как о нем шла добрая молва.

Глава восьмая
ГАИЙ

Дойдя до двери гостеприимного дома, они вошли без стука, потому что дом был всегда открыт для всех странников. Они позвали хозяина и спросили его, могут ли они здесь переночевать.
– Конечно, друзья, мой дом открыт для истинных пилигримов, – дружелюбно ответил Гаий.
Христиана, Любовь и юноши очень обрадовались, ибо убедились, что хозяин – друг странников. Они попросили его указать им комнаты, и он каждому из них отвел отдельную.
– Скажи мне, добрый Гаий, – спросил Дух Мужества, – можешь ли ты накормить нас ужином? Эти пилигримы много прошли сегодня, утомились и очень голодны.
– Время позднее, но все, что есть в моем доме, – к вашим услугам.
– Нам этого будет достаточно. Я знаю по опыту, что у тебя всегда найдется все необходимое.
Хозяин отправился вниз и велел повару по имени Испытайвсе-доброе приготовить ужин для пилигримов.
Вернувшись наверх, он обратился к странникам:
– Добро пожаловать, любезные гости! Я рад, что могу принять вас в своем доме, и, пока готовят ужин, мы можем побеседовать. Все с радостью согласились.
– Чья жена эта почтенная женщина и чья дочь эта юная девушка? – спросил Гаий проводника.
– Женщина эта – жена некоего Христианина, – ответил Дух Мужества, – пилигрима прежних времен, а эти юноши его сыновья. Девушка – одна из их знакомых, которую она, Христиана, уговорила пойти с ними. Юноши все похожи на отца своего, они желают идти по его стопам и хотят следовать его путем до конца.
– Неужели это Христиана и ее сыновья? Я хорошо был знаком с отцом твоего мужа и даже с его дедом. Их предки жили в Антиохии. Они были достойными людьми, людьми добродетельными и бесстрашными. Я слышал о многих родственниках твоего мужа, знаю, какие они вынесли испытания ради истины. Стефан, один из древнейших его предков, был побит камнями. Иаков из того же рода был обезглавлен мечом. Кроме Павла и Петра, которые так же из числа его предков, я назову Игнатия, который был брошен на растерзание диким зверям. Еще Роман, тело которого по кусочкам было содрано с костей, и Поликарп, который из-за любви к Богу был сожжен на костре. Трудно перечислить всех из его рода, претерпевших унижение и мученическую смерть из-за любви к Господу. И я радуюсь, что муж твой оставил после себя таких молодцев. Надеюсь, что они с честью будут нести отцовское имя, идти по его стопам и таким образом удостоятся той же награды, что и отец.
– Да, ты прав, – подтвердил проводник.
– Вероятно, роду Христианина суждено плодиться и размножаться. Вот почему и должна Христиана позаботиться найти для своих сыновей достойных невест. Тогда их род на земле продолжится и не вымрет.
– Жаль было бы, если б сей род прекратился, – согласился Честный.
– Вымереть он не может, – сказал Гаий, – но может убавиться числом. Пусть Христиана последует моему совету и позаботится о потомстве. Я, например, с радостью смотрю на твою, Христиана, дружбу с Любовью. Вот мой совет: чтобы она стала тебе близкой родственницей, конечно, если она ничего не имеет против, да будет она женой старшего твоего сына Матфея, они и продолжат род ваш.
– Теперь я еще хочу сказать кое-что о женщинах, – продолжил Гаий. – Через женщину вошли в мир грех и смерть, через нее же возможна жизнь. Вспомните, что жены Ветхого Завета хотели иметь детей именно в надежде стать матерью Спасителя мира. И еще. Когда Спаситель сошел на землю, женщина возрадовалась этому прежде мужчины. Я нигде не читал, чтобы мужчина подал Христу хотя бы грош, но женщины шли за Ним и служили Ему. Женщина омыла ноги Его слезами и отерла волосами своими, женщина помазала Его драгоценной миррой. Женщины плакали, когда Его распинали, и шли за Ним до самого места Его погребения. Первыми по воскресении Своем Он встретил женщин, и их послал Он к ученикам Своим с радостной вестью. Итак, Господь был к женщинам особенно милостив, и это говорит о том, что они наравне с мужчинами будут причастницами вечных благ...
Повар прислал сказать, что ужин готов. Служанка накрывала на стол.
Матфей объявил, что эти приготовления к ужину возбудили в нем сильный аппетит.
– Да вызовут в тебе и евангельские поучения все большее желание быть приглашенным к Царской трапезе в Царстве Небесном. Ибо проповеди, книги и обряды на земле – суть одни только блюда, соль и хлеб по сравнению с пиром, который устроит Господь, когда мы придем к Нему, – сказал Гаий.
...Подали ужин. Первыми поставили на стол «плечо возношения и грудь потрясания», чтоб напомнить, что всякая трапеза должна начинаться молитвой. Плечом возношения Давид возносил сердце свое к Господу, а грудью потрясания, в которой билось сердце его, он играл на лире и воспевал хвалу Господу.
Потом подали бутылку с красным, как кровь, вином.
– Пейте это вино сколько душе угодно; оно из виноградного сока и веселит сердце Бога и человека, – сказал Гаий гостям. Они выпили вина, и сердце их возвеселилось. Потом подали молоко и хлеб.
– Это блюдо для младших, чтобы вам вырасти и окрепнуть. Затем принесли молоко с медом.
– Ешьте досыта, ибо оно укрепит и оживит ваш разум и понимание. То была пища Эммануила в детстве. Он питался молоком и медом, пока не научился отличать добро от зла.
Принесли большое блюдо с яблоками, это были хорошие и вкусные плоды. Но Матфей заметил:
– Можно ли нам есть яблоки, когда мы знаем, что именно этим плодом змей обольстил нашу прародительницу?
– Это верно, однако не плод оскверняет душу, а грех. Если мы вкушаем запрещенного плода, то мы поступаем дурно, но плод, дарованный нам Господом, действует благотворно, – ответил Гаий.
– Я боюсь есть яблоко, потому что недавно отравился ими.
– Повторяю, запрещенный плод может вызвать расстройство желудка, но не плод, дозволенный Господом.
Между тем им подали еще одно блюдо – орехи. Один из пилигримов заметил:
– От орехов портятся зубы, особенно у детей. Гаий на это ответил:
– Орехи – сокрытые тайны; расколите их и получите пищу. Они поданы, чтоб вы их вкусили.
Все были в хорошем настроении и долго сидели за столом. Наконец один из пилигримов обратился к Гаию:
– Добрый наш хозяин, пока мы едим орехи, не разгадаете ли вы нам загадку? Кто это, который чем больше отдает, тем больше обогащается?
Гаий тотчас ответил, хотя все другие задумались над отгадкой.
– Тому, кто щедро дает бедным, будет возвращено вдесятеро приумноженным.
– Признаюсь, хозяин, не ожидал я, что ты так скоро отгадаешь загадку, – заметил Иосиф.
– Это дело привычное: ничто так не учит, как опыт. Господь научил меня милосердию, и я знаю, что становлюсь богаче: «Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив и однако же беднеет. Иной выдает себя за богатого, а у него ничего нет; другой выдает себя за бедного, а у него богатства много».
Тут Самуил шепнул на ухо матери:
– Матушка, хозяин этого дома очень добрый человек. Останемся здесь подольше, чтоб Матфей мог жениться на Любви, прежде чем мы отправимся дальше.
– С радостью, друг мой, – догадавшись, о чем идет речь, сказал Гаий.
Итак, они остались еще на месяц. Матфей в это время женился на Любви.
Во время их пребывания в доме Любовь, по своему обыкновению, шила разную одежду для бедных, что стяжало ей еще большую славу.
Но вернемся к нашему рассказу.
После ужина юноши захотели спать, чувствуя сильную усталость.
Они разошлись по отведенным им комнатам и крепко проспали всю ночь. Остальные же провели всю ночь за беседой, не желая расставаться.
После долгих рассуждений о Господе, о себе и о путешествии старик Честный задремал.
– Вам уже спать хочется? – спросил его Дух Мужества. – Что это с вами? Проснитесь, объясните нам, пожалуйста, вот что. «Кто хочет убить, должен сначала быть побежден. Кто хочет жить в ином краю, должен вначале умереть дома».
– Это очень трудно объяснить и еще труднее исполнить, – заметил Честный. – Но ты, наш добрый хозяин, объясни нам это, а мы послушаем.
– О нет! Попросили вас, и мы ждем объяснения. Тогда Честный ответил:
– Тот, кто побежден благодатью, может убить грех; тот, кто хочет жить на небе, должен духовно умереть для мира.
– Верно! – воскликнул Гаий. – Во-первых, пока не явилась благодать и не победила душу своей властью, нет в человеке силы превозмочь грех. Грех – цепь, в которую сатана заковывает душу. Душа не может противостоять греху, пока не разобьет его оков. Во – вторых: всякий, разумеющий значение благодати, обязан знать, что человек не может быть силен в благодати, пока он раб своей греховности. Я вспоминаю один интересный случай, который хочу рассказать вам. Два человека отправились странствовать: один был молод, другой – преклонных лет. Молодой человек должен был всеми своими силами бороться со своими греховными страстями; у старика все наклонности ко греху ослабли. Но молодой человек шел в ногу со стариком. В котором из них сильней была сила благодати?
– Конечно, в молодом, – поспешил ответить Честный. – Ему труднее противостоять греху, а это значит, что он в благодати нуждается больше, нежели старый человек. Однако старость нередко впадает в заблуждение – она приписывает ослабление своей греховности личной победе над ней и часто этим хвастает. Конечно, старость способна дать добрый совет молодости, потому что жизнь доказала ей всю суету мирских удовольствий. Но когда старый и молодой могут держать одинаковый темп, последний более убежден в силе действующей в нем благодати, нежели первый.
...Они проговорили до самого рассвета. Когда все встали и собрались на утреннюю молитву, Христиана велела сыну своему Иакову прочесть главу из Священного Писания. Он прочел 53-ю главу пророка Исаии. Когда он кончил читать. Честный спросил, как объяснить слова: «Ибо он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия».
– Иудейская нация ко времени пришествия Христа на землю была лишена Божьей благодати. Уже тогда Святой Дух через пророка Исаию предсказал, что люди будут видеть в Господе только скромное Его земное происхождение. Этих людей можно сравнить с теми, кто не знает, что драгоценные каменья нередко бывают вкраплены в простую породу. И потому, найдя такой камень, они, по невежеству своему, отбрасывают его прочь, не стараясь узнать действительную ценность его, – ответил Дух Мужества.
– Друзья, – предложил Гаий, – так как мы теперь все в сборе и я знаю, что Дух Мужества искусно владеет оружием, то предлагаю вам немного подкрепиться и отправиться в поле совершить доброе дело. Неподалеку отсюда живет некий великан по имени Бейдобро, который часто нападает на пилигримов, проходящих по Царскому пути. Он – атаман разбойников. Я знаю, где мы его можем найти. Было б хорошо его победить.
Все изъявили согласие. Дух Мужества взял меч, щит и шлем, остальные – копья.
Отойдя на небольшое расстояние, они увидели великана, держащего в своих лапах некоего Слабодушного, которого притащили к нему его слуги. Великан был людоедом. Увидев пилигримов с оружием в руках во главе с Духом Мужества, великан закричал:
– Кого вы ищете?
– Тебя, – ответил Дух Мужества. – Мы пришли отомстить за кровь тех пилигримов, которых ты похитил с Царской дороги и увел в свою пещеру.
Великан схватился за оружие и выступил вперед. Приготовился к бою и Дух Мужества. Бой длился около часа. Рука людоеда устала, и он решил перевести дух.
– Почему вы зашли в мои владения? – спросил, тяжело дыша, Бейдобро.
– Как я тебе уже говорил, чтобы отомстить за кровь пилигримов.
Бой разгорелся вновь. Великан заставил Духа Мужества слегка отступить. Но тот в ответ напал на великана с такой силой, что один удар меча заставил людоеда выпустить из рук оружие, другой – свалил его с ног. Дух Мужества отсек ему голову.
Дома все набросились с вопросами на Слабодушного, чтобы узнать, каким образом он попал в руки великана.
– Как вы видите, – ответил Слабодушный, – я человек больной, и так как смерть ежедневно стучалась ко мне в дверь, я подумал, что дома мне не поправиться. Вот я и отправился в путь из города Нерешительность, где родился не только я, но еще и отец мой. Я человек физически слабый, умственно недалекий, мне очень хотелось стать пилигримом, даже если мне придется продвигаться ползком. Когда я дошел до Тесных врат в самом начале пути, владелец этой страны принял меня очень благосклонно, не упрекал меня за мою слабость тела и духа, напротив того, дал мне все нужное для укрепления сил и посоветовал не терять надежды до конца. Когда же я дошел до дома Толкователя, прием мне был оказан самый любезный, и так как гора Затруднение показалась им для меня слишком трудною, он приказал одному из своих слуг донести меня на руках до самой вершины. Должен признаться, что везде на пути мне оказывали большую помощь пилигримы, которых я встречал. Правда, ни один из них не соглашался идти медленнее из-за меня, однако все подбадривали меня добрым словом, говоря, что по воле Господа слабодушные получат должную силу в час, когда это будет действительно необходимо, и шли дальше. Вот так и дошел я до поля Нападения. Этот великан повстречался мне и приказал защищаться. Но, увы! Где мне было сопротивляться? Мне, напротив, нужна опора! Он схватил меня своими лапищами. Я верил, что он не убьет меня, хоть он и затащил меня против моего желания в свою пещеру. Я все еще продолжал надеяться, что выйду отсюда живым, потому что слышал когда-то, что никакой пилигрим, взятый в плен вражьей силой, не погибнет от руки врага, если сердце его останется верным своему Господу. И в самом деле, он меня ограбил, но, как видите, я жив, за что благодарю моего Творца и вас как Его орудия. Я готов встретить на пути еще немало невзгод, но мое решение твердо – спешить, когда я в силах идти, ползти, когда нет сил идти. Главная моя цель (будь за это благословен Возлюбивший меня!) – продолжать начатый путь, невзирая ни на какие преграды, а сердце мое давно стремится за реку, через которую нет моста, хотя я, как вы легко можете убедиться, слабосилен.
– Не был ли ты когда-либо знаком с пилигримом по имени Трусливый? – спросил Честный.
– О да! Он был уроженцем города Бессмысленность, расположенный вблизи города Гибель по соседству с моей родиной. Он – мой близкий родственник, и мы во многом схожи характером. Он был меньше меня ростом, но на лицо мы были похожи.
– Вижу, что вы родственники. Ты так же бледен, как и он, и у тебя, как и у него, постоянно потупленный взгляд, даже разговором ты напоминаешь мне его.
– Многие были такого же мнения. Даже я, когда всматривался в него или вслушивался в его слова, часто узнавал себя.
– А теперь, добрый Друг, ободрись. Мы тебе душевно рады, и если тебе что-либо понадобится в моем доме, не стесняйся, и мои слуги с готовностью исполнят все, что тебе нужно, – обратился к нему Гаий.
– На столь милостивый прием я отнюдь не рассчитывал, – признался Слабодушный. – Мог ли великан подумать, когда схватил меня, что я из его рук попаду прямо в дом Гаия? А между тем я здесь!
Во время этого разговора кто-то подбежал к дому и стал громко стучать в дверь. Пришедший сообщил, что версты за полторы отсюда упал замертво некто Нечестивый, пораженный молнией.
– Бедный человек! – воскликнул Слабодушный. – Неужели он убит? Он однажды догнал меня в пути и хотел идти со мной вместе, но когда Бейдобро схватил меня, он пустился бежать. Оказалось, что он бежал навстречу смерти, а я остался в живых.
Матфей и Любовь справили свадьбу, а Гаий отдал свою дочь по имени Феба второму брату – Самуилу.
Когда через десять дней они стали собираться в путь, Гаий пригласил их на прощальный обед. Все были веселы за столом, ели и пили досыта. Перед уходом Дух Мужества, их верный проводник, хотел расплатиться с Гаием за кров и гостеприимство.
– Не в правилах нашего дома брать плату с пилигримов. Все издержки ежегодно списываются на счет Доброго Самарянина. Ты отлично исполняешь свой долг по отношению к странникам. Они уже свидетельствовали перед торжествующей Церковью о твоей преданности делу, – сказал Гаий.
Гаий простился со всеми. На дорогу он дал им напиток для поддержания сил.
Слабодушный сразу стал понемногу отставать. Заметив это, Дух Мужества обратился к нему:
– Ну не отставай же, друг, я буду и твоим проводником и тебе опасаться будет нечего, как и всем остальным.
– Увы! – вздохнул Слабодушный, – мне трудно идти с вами. Вы все сильны и здоровы, а я слаб. Поэтому я предпочитаю отстать, опасаясь, что по немощи своей буду вам в тягость. Я устаю и слабею быстро и не выношу того, что могут выносить другие. Я не люблю смеха, громкого говора и бесполезных расспросов. Я так слаб, что все меня раздражает. Я еще не познал всей истины. Я очень несовершенный христианин-пилигрим. Иногда, когда я слышу, как пилигримы радуются встрече с Господом, я смущаюсь, потому что не могу радоваться вместе с ними. Я – как слабый меж сильными или как больной меж здоровыми. И я не знаю, что делать.
– Но брат, ведь моя обязанность поддерживать слабых и утешать страдальцев, – заявил Дух Мужества. – Ты непременно должен идти с нами. Мы поможем тебе, постараемся как-то подстроиться под тебя, будем избегать в твоем присутствии пустых словопрений и сделаем все, чтобы ты не оказался в одиночестве.
В это время подошел к ним на костылях некто Хромоногий и представился пилигримом.
– Как это ты сюда дошел? – спросил Слабодушный. – Я только что тосковал, что нет у меня подходящего спутника. Как я рад тебя видеть! Надеюсь, мы будем хорошими спутниками.
– Я очень охотно принимаю твое предложение, друг, и даже готов уступить тебе один из моих костылей, – ответил Хромоногий.
– Благодарю тебя за готовность помочь мне, но мне не нужен костыль, ведь я не хромаю. Впрочем, он мне, пожалуй, пригодится вместо палки, чтобы отгонять собак.
– И я, и костыли мои к твоим услугам, добрый пилигрим, – ответил Хромоногий.
Так они и пошли дальше. Впереди – проводник и Честный, за ними Христиана и ее дети и наконец Слабодушный и Хромоногий на своих костылях.
– Прошу тебя, добрый наш проводник, расскажи нам что-нибудь поучительное, – попросил Честный.
– Охотно. Вы, вероятно, уже знаете, как покойный Христианин схватился с Аполлионом в долине Унижения и с каким трудом он прошел через долину Смертной Тени. И вы, очевидно, знаете также все приключения его друга Верного, как он не поддался на уговоры врага по имени Стыд.
– Да, помню, из всех нападений на Верного наиболее серьезным было нападение Стыда: он неустанно преследовал его, – сказал Честный.
– Да, Стыд – самый назойливый тип, – подтвердил Дух Мужества.
– Но скажите мне, в каком месте встретили Христианин и Верный Краснобая? – спросил Честный.
– Это был самонадеянный глупец, а между тем многие верят ему и идут за ним, – сказал Дух Мужества.
– Он чуть было не сбил с праведного пути Верного своими напыщенными речами, – заметил Честный.
– Да, но Христианин быстро разгадал и изобличил его.
Так дошли наши пилигримы до того места, где Христианин и Верный встретились с Евангелистом, который предсказал им, что с ними случится на ярмарке Суеты.
– Я думаю, что им тяжело было слышать о тех страданиях, которые их ожидали на ярмарке, – сказал Честный.
– Но вместе с тем им было предсказано и немало хорошего. Впрочем, их души были закалены верой. Помните, с какой твердостью они предстали перед судьями?
– Да, Верный умер храброй смертью, – в восхищении сказал Честный.
– Я знаю достоверно, что терпение этих двух пилигримов и мученическая смерть Верного многих привели к Богу, среди которых был и Уповающий. Христианин и Уповающий встретили на своем пути очень хитрого искусителя – некоего Извыгод.
– Что это был за человек? – спросил Честный.
– Подлый лицемер! Он был религиозен настолько, насколько ему это было выгодно, и так хитер, что никогда не оказывался в убытке. Степень его религиозности менялась в соответствии с ситуацией. Мнение свое он менял в зависимости от того, с кем беседовал, и утверждал, что так и следует поступать в жизни. Но насколько я знаю, он плохо кончил.

Глава девятая
ДОМ МНАСОНА

Вот увидели они издали город, где круглый год проводилась ярмарка Суеты. Перед тем, как вступить в город, они стали советоваться друг с другом, как лучше вести себя на ярмарке. Предложения были самые разные.
– Вы знаете, что я давно сопровождаю пилигримов, часто бывал в этих краях и потому знаком с неким Мнасоном, уроженцем Кипра. Он старый последователь Христа, у него можно остановиться. Давайте отправимся к нему.
– Согласны, – ответили все пилигримы в один голос.
Смеркалось. Но проводнику хорошо знаком был путь к старику Мнасону, и он привел их прямо к дому.
Они постучали в дверь, и хозяин, узнав голос Духа Мужества, тотчас отворил дверь. Все путешественники вошли в дом.
– Издалека ли пришли? – спросил Мнасон.
– Издалека, – заметил старик, когда пилигримы ответили ему. – Неудивительно, что вы устали. Сядьте, отдохните. Гости уселись.
– Ободритесь, друзья, – сказал им проводник. – Я уверен, что хозяин нам очень рад.
– Конечно, рад и прошу вас не стесняться и спрашивать меня обо всем, – подтвердил хозяин.
– Кажется, мы получили разом и пристанище, и приятное общество, – заметил Честный.
– Что до пристанища, вы видите, каково оно; а приятно ли мое общество, выяснится из дальнейшего разговора, – скромно сказал Мнасон.
– Прошу тебя, хозяин, покажи, где им разместиться, – попросил Дух Мужества.
Мнасон показал пилигримам их комнаты и большую столовую.
Когда они немного успокоились, они стали разговорчивей. Честный спросил хозяина, можно ли встретить в городе добрых людей.
– Можно, но мало. Больше негодяев.
– Как бы нам познакомиться с ними? Для пилигрима встретить хорошего человека такая же радость, как луна для путешественника в ночи.
Мнасон позвонил, и вошла дочь его – Благодать.
– Поди, скажи моим друзьям Готовпокаяться, Безупречному, Любибратьев, Несмейлгать и Кающемуся, что ко мне прибыли дорогие гости, которые желают видеть их.
Благодать ушла выполнить просьбу отца. Его друзья вскоре пришли и сели за стол.
– Любезные соседи, – обратился к ним Мнасон. – Я хочу познакомить вас с пилигримами, которые пришли издалека и отправляются на гору Сион. Как вы думаете, кто она? – указал он на Христиану. – Это жена того знаменитого пилигрима Христианина, который со своим собратом Верным пережили столько тяжелого в нашем городе.
Соседи удивились.
– Мы никак не думали, получив твое приглашение, что увидим здесь Христиану. Это для нас приятная неожиданность.
Затем они спросили ее, как она себя чувствует после длинного пути и кто сии юноши. Не сыновья ли? Получив утвердительный ответ, они обратились к пилигримам со словами:
– Царь, Которого вы возлюбили и Которому служите, да поможет вам жить, как жил отец ваш, и да приведет вас туда, где Он ныне в мире.
Честный стал расспрашивать Готовпокаяться о том, что творится в городе.
– Должен сказать, – ответил тот, – что наш город, благодаря ярмарке, находится в постоянном волнении. Нелегко уберечь сердце свое и ум свой от всех соблазнов. Кто живет в таком городе, как наш, и имеет дело с такими людьми, как обитатели нашего города, чувствует острую необходимость в силе, удерживающей его и постоянно предохраняющей от сетей лукавых.
– Но ваши соседи стали спокойнее?
– Да, в настоящее время они стали гораздо тише. Вы знаете, как жестоко они поступили с Христианином и Верным. Но с тех пор они приутихли. Кровь Верного тяжелым камнем лежит на их совести, и они с той поры никого более не сжигали на костре. В то время нам опасно было проходить по улице, теперь же мы можем везде показываться. Тогда имя Христа вызывало ярость, ныне, в особенности в некоторых частях города (а вы знаете, как он велик), вера даже в большом почете. Но расскажите про свое путешествие.
– Мы пилигримы. Иногда путешествие наше проходит спокойно, иногда оно полно тревог и опасностей. Мы никогда не знаем, что нас завтра ожидает, не всегда попутный ветер дует нам в спину, и отнюдь не всякий встречный – нам друг. Уже немалую долю трудностей мы вынесли и не ведаем, что нас ждет впереди. Мы пришли к выводу, о котором давно твердят люди: хороший человек всегда встречает горе на своем пути.
– А много вам встретилось трудностей на пути? – спросил Готовпокаяться.
– Раза три или четыре нам пришлось отразить нападение врагов, – ответил Дух Мужества.
И он подробно рассказал о всех их приключениях и о том, как им удалось убить великана Бейдобро.
– Отправляющиеся в странствие, – сказал Безупречный, – должны запастись верой и неустрашимостью. Если они трусливы, им будет трудно в пути, а если они не остерегаются зла, то пятнают само имя пилигрима.
– Я уверен, что к вам это не относится. Но на свете есть немало людей, которые, желая идти по истинному пути, порочат это святое имя, – заметил Любибратьев.
– Конечно, такие люди ничем не похожи на истинных пилигримов, – сказал Несмейлгать. – Они идут скользким путем, походка их неуверенна, словно на них дурная обувь: один сапог жмет, а другой прохудился. Одеяние также беспорядочно: тут прореха, там лохмотья, и все это бесчестит их Учителя.
– Следовало бы им, по крайней мере, раскаяться, ибо нельзя добиться успеха в духовном развитии, если не выпрямить того, что скривлено, и не устранить то, что служит преградой, – заметил Кающийся.
Так проговорили они до самого ужина. Потом поели, чтобы укрепиться телесно, и отправились на покой.
Пилигримы довольно долго прожили в доме Мнасона. Впоследствии Мнасон выдал свою дочь Благодать за Иосифа, а вторую, Марфу, за Иакова, младших сыновей Христианы.
Действительно, со времен Христианина многие жители города Суеты изменились к лучшему, и пилигримы со многими познакомились и старались быть им полезными. Любовь продолжала шить одежду для неимущих и была всегда готова помочь им в нужде, а те благодарили ее за это. Остальные три невестки Христианы не уступали первой в добродетели, и каждая исполняла свою обязанность с примерной добросовестностью.
Они все ждали потомства. Мать со всеми друзьями радовалась, что род их будет продолжен.
В это время в ближайшем лесу появилось чудовище, которое наводило ужас на жителей города. Оно уносило в свою пещеру детей и вскармливало их своим молоком. Никто в городе не осмеливался напасть на чудовище, но все с ужасом убегали от него, завидев его издали. Никакой земной зверь не мог сравниться с этим драконом «с семью головами и десятью рогами». Это чудовище диктовало свои законы людям, и тот, кто свою жизнь предпочитал спасению души, покорялся ему беспрекословно.
Дух Мужества и несколько добрых знакомых Мнасона набрались храбрости и решили напасть на чудовище, чтобы спасти от него жителей города. Они отправились к его жилищу, прихватив с собой оружие, подошли к нему и потребовали сдаться.
В ответ чудовище презрительно поглядело на них. Тогда они с разных сторон ринулись на него и принудили его к бегству. После этого они вернулись в дом Мнасона.
Однако чудовище не прекратило своих нападений. Оно лишь более тщательно выбирало время, чтобы уносить детей из города. Но храбрецы, как правило, отражали и эти его нападения. В конце концов чудовище получило столько тяжелых ран, что начало терять силы и было обречено на смерть.
Все это способствовало славе христиан во всей округе. Жители стали уважать их, хотя и следует заметить, что в этом городе число жителей, умеющих ценить истинное достоинство, было еще невелико. Пилигримов стали принимать с большим почетом. Однако все еще находились люди, которые вместо того, чтобы ценить их неустрашимость и самоотверженность, продолжали насмехаться над ними и презирать их.
Пришло время расставания с гостеприимным хозяином. Пилигримы стали готовиться к отъезду и, желая посоветоваться с друзьями, послали за ними. Они провели несколько часов в дружеской беседе и совместной молитве. Горожане снабдили пилигримов на дорогу съестными припасами и всем необходимым. Наконец пилигримы пустились в путь, а друзья вышли их проводить. Расстались они, поручая себя милости своего Владыки.
Итак, пилигримы продолжили свое странствие, имея верного проводника. Каждый шел в меру своих сил. Слабодушный и Хромоногий на своих костылях не отставали от остальных.
Дойдя до того места, где был сожжен Верный, они остановились, чтобы воздать хвалу Тому, Кто дал Своему служителю силу принять мученическую смерть ради истины.
За разговором о Христианине и Верном они незаметно прошли очень большое расстояние и дошли до холма Выгода. Тут они вспомнили, что там находится серебряная руда, из-за которой Димас вообще отказался от дальнейшего странствования. Впоследствии Извыгод тоже остановился посмотреть на руду и, как полагают, погиб. Эти воспоминания заставили их прибавить шагу, и вскоре они увидели соляной столп, в который превратилась жена Лота. И они, как и прежние пилигримы, удивлялись, что люди, одаренные умом и вооруженные знанием Слова Божия, могут дойти до такого нравственного падения, что в этом месте сворачивают с истинного пути. Однако при дальнейшем размышлении они пришли к выводу, что беда и горе других не делают человека умнее, особенно, если соблазн так велик.

Глава десятая
ОТРАДНЫЕ ГОРЫ

...И вот увидел я их идущими по дороге к реке, протекающей у подножья Отрадных гор. По берегам реки росли чудные деревья, листья которых обладали целебными свойствами. Позади простирались вечно зеленые луга, где пилигримы могли в безопасности отдохнуть.
Вдалеке виднелись овчарни. Жил здесь и Тот, Кто пас овец. Кто любил ягнят, собирал их, когда они разбредались, прижимал их к груди, когда им нужно было тепло. Неподалеку от овчарен стояли домики, где жили дети пилигримов. Он также нежно любил и лелеял эти маленькие создания. Христиана посоветовала своим снохам вручить Ему своих младенцев, чтобы ни один из деток не погиб, но имел жизнь вечную.
– Здесь, – говорила она, – дети получат отличный уход, их будут холить и лелеять, и они никогда не пропадут. А если случится, что один ягненок или дитя заблудится, Он сразу же отправится его искать, и если заметит рану, то Сам сделает перевязку. Здесь пастбища всегда сочные, родники неиссякаемые и нет недостатка в одежде. Он предпочтет положить жизнь Свою, лишь бы не потерять ни одного вверенного Ему ягненка. Ягнят здесь приучают ходить по прямым стезям. В этой стране воды чисты, пища отличная, здесь благоухают цветы, плодоносят деревья. Здешние плоды сочны и живительны, они укрепляют здоровье и исцеляют немощи.
Все молодые женщины согласились вручить Ему своих младенцев. Они в душе возрадовались, найдя на своем пути такой чудный приют для детей.
Они пошли дальше и дошли до луга возле изгороди. Когда-то Христианин и Уповающий перелезли через эту изгородь и были взяты в плен великаном Отчаяние и заперты в замок Сомнения. Пилигримы решили сесть передохнуть и обсудить дальнейший план. Так как их было много и они имели бесстрашного проводника, не лучше ли было бы им вместо того, чтобы продолжить путь, направиться прямо в замок, взять его штурмом, разрушить его, напасть на самого великана и, победив его, выпустить на свободу пленных, томящихся в заточении.
Мнения пилигримов разделились. Одни находили, что не следует ступать на «неосвященную землю», другие утверждали, что можно, ибо цель, якобы, оправдывает средства.
– Хотя это последнее суждение далеко не всегда верно, однако я получил приказ бороться со злом и побеждать его. Против кого же мне сражаться, если не против великана Отчаяние? Поэтому я намерен убить его и разрушить замок Сомнение. Кто из вас хочет идти со мной? – спросил проводник.
– Я охотно с тобой пойду, – ответил Честный.
– И мы тоже! – воскликнули в один голос все четыре сына Христианы – сильные и здоровые молодые люди.
Они решили оставить женщин, Слабодушного и Хромоногого, будучи уверены в том, что им не угрожает никакая опасность. Только бы не сходили они с пути, тогда и малое дитя сможет их повести вперед.
Наши храбрые бойцы двинулись по направлению к замку Сомнение. Дойдя до ворот, они громко постучали. Великан Отчаяние с женой Недоверие явились на стук.
– Кто это дерзнул побеспокоить великана Отчаяние? – крикнул хозяин замка.
– Это я, Дух Мужества, – ответил проводник, – я один из проводников, которых Царь Небесной страны посылает сопровождать пилигримов во время их путешествия. Приказываю тебе отворить ворота и готовиться к бою! Я пришел сюда с тем, чтобы снести твою голову с плеч и разрушить замок Сомнение.
Великан воображал, что победить его невозможно, потому что он, великан, когда-то одержал победу над ангелами. Поэтому он счел проводника пилигримов за безумного наглеца. Вооружившись, он вышел на бой. На голове его был шлем, на груди огненные латы, обувь железная, а в руках – огромная дубина. Его разом окружили со всех сторон шесть наших бойцов. Тогда жена великана, Недоверие, заметив опасное положение мужа, поспешила к нему на помощь, но Честный одним ударом меча повалил ее наземь. Тут бой начался не на жизнь, а на смерть, и после упорной борьбы великан Отчаяние свалился с ног. Дух Мужества нанес ему в этот момент смертельный удар. Великан еще долго боролся со смертью, трудно ему было умирать, в нем словно тлело несколько источников жизни, которые гасли один за другим. Наконец Дух Мужества отсек ему голову…
После этого наши бойцы ринулись в замок Сомнение и в течение семи дней разрушили его. Среди развалин они нашли двух едва живых пилигримов, Уныние и дочь его, Пугливую, и освободили их. Но увы! Какую груду человеческих костей увидели они во дворе замка и в высокой тюрьме – то были останки бедных пилигримов, которые не смогли освободиться из плена, потому что не запаслись ключом Обетования и не было у них такого проводника, как Дух Мужества.
Убедившись, что больше живых узников нет, взяв Уныние и дочь его с собой, они предали тела погибших пилигримов земле. Голову великана они торжественно понесли своим друзьям. Узнав подробности этого подвига, все обрадовались. Христиана заиграла на гуслях, Любовь на цитре, а Пугливая пустилась в пляс...
Что же касается ее отца, Уныния, то ему было не до пляски: он еле держался на ногах от голода, которым морил его великан во время заточения. Христиана дала ему глотнуть вина и предложила немного легкой пищи, чтобы у него не разболелся желудок. Вскоре старик почувствовал себя лучше и повеселел...
Проводник же насадил отрубленную голову великана Отчаяние на длинный шест, который он вбил в землю на самой обочине дороги. Рядом стоял столб, установленный Христианином в предостережение пилигримам не избирать искушающей боковой тропинки, ведущей в замок Сомнение. На мраморном камне, лежавшем неподалеку, Дух Мужества начертал следующее: «Это голова того, чье имя приводило в трепет пилигримов. Замок его разрушен, и жена его, Недоверие, убита. Дух Мужества освободил от оков Уныние и дочь его Пугливую».
После очередного бесстрашного подвига Духа Мужества пилигримы снова отправились в путь и дошли до Отрадных гор, где Христианин и Уповающий когда-то отдохнули душевно. Радушно встретили пилигримов пастыри этой страны.
Когда пастыри увидели проводника, которого хорошо знали, они спросили его:
– Любезный друг, что это за люди с тобой?
– Первой идет Христиана, а при ней ее четыре сына с женами. Одна цель и одна мысль заставила всех их стать пилигримами. Мир царит в их душах, от греха перешли они к благодати, Бог их не покидает. За ними идут старик Честный и Хромоногий на костылях, люди твердые и искренние. Таков и Слабодушный, не захотевший отстать от прочих. Вот и старец Уныние плетется за ним; при нем дочь его Пугливая – все кроткие, смиренные люди. Можем ли мы надеяться на ваше гостеприимство?
– Милости просим, друзья, – ответили пастыри. – Милости просим к нам! Чем богаты, тем и рады. У нас найдется все необходимое как для сильного, так и для слабого. Наш Царь заботится обо всем, в чем нуждается каждый из малых Его. Поэтому немощь не может быть помехой.
С этими словами они указали на распахнутые двери своего дома:
– Входите, входите все, и ты, Слабодушный, и ты, Хромоногий, и ты. Уныние с дочерью Пугливой, и ты, Христиана и твое большое семейство.
Наиболее слабых они назвали по имени – для ободрения.
– Вижу, – ответил проводник, – милость на ваших лицах, вы истинные пастыри моего Господина, ибо вы слабых не отталкиваете, а принимаете их наравне с сильными.
Все вошли в дом в сопровождении Духа Мужества. Когда пилигримы расселись по местам, пастыри в первую очередь принялись угощать тех, кто был слабее. Они расспрашивали их о наклонностях, чтобы вернее узнать, что им всего полезнее; ибо, говорили они, здесь слабые должны найти поддержку, чересчур смелые – предостережение. Поэтому им была приготовлена легкая и приятная на вкус пища, которая их укрепила. После ужина все отправились на отдых – каждый на приготовленное ему место.
На другое утро после завтрака они отправились осматривать окрестности. Горы были очень высоки и день ясный, а пастыри, по традиции, вызвались показать им все достопримечательности их мест. Первое, что они увидели, была гора Чудес. Вглядываясь в нее внимательно, они вдали заметили человека, одно слово которого приводило в движение горы. За разъяснением они обратились к пастырям.
– Этот человек – сын Великой Милости, – ответили они. – Он упоминается в первой части путешествия пилигрима. Он – символ того, что верою можно преодолеть любые встречающиеся на пути преграды.
– Я его знаю, – добавил проводник, – он из числа немногих избранных.
Потом пастыри повели их на другую гору – гору Невинность. Здесь увидели они человека в белом одеянии, а подле него двух человек по имени Предубеждение и Недоброжелательность, которые кидали в первого грязью. Но эта грязь, которой они старались его запачкать, к нему не прилипала, так что одеяние человека оставалось белоснежным.
– Что это значит? – спросили пилигримы.
– Этот человек в белом – Праведный, и белое его одеяние символизирует чистоту жизни. Кидающие в него грязью ненавидят добрые дела. Но, как вы сами можете убедиться, грязь их к Праведному не пристает. И всякий, избравший в мире безупречный образ жизни, может смело рассчитывать на это. Те же, которые будут его осмеивать, могут быть уверены, что стараются они напрасно, ибо Бог в скором времени даст невинности и праведности заблистать под лучами солнца.
Следующая гора называлась Благотворительность. Здесь пастыри указали на человека с рулоном сукна в руках. Этот человек каждый раз отрезал достаточно сукна, чтобы одеть бедных людей, со всех сторон окруживших его, а сукно между тем не убывало. Пастыри объяснили это так: тот, кто помогает бедным, никогда сам ни в чем нуждаться не будет.
После этого пастыри показали пилигримам Безумного и Бессмысленного, которые пытались отмыть эфиопа, но чем больше они старались, тем чернее он становился. Пастыри объяснили и это: сколько бы не оправдывался и не обелял себя человек порочный, попытки эти без подлинного раскаяния лишь усугубляют его вину. Доказательством тому может служить история фарисеев. Так будет всегда со всеми лицемерами.
В эту минуту Любовь попросила осмотреть подземное обиталище или, как его называли, преддверие ада. Пастыри повели Любовь к двери в склоне горы. Здесь они велели ей вслушаться в слова, долетавшие из глубины. Она прислушалась. «Да будет проклят мой отец, – слышен был голос, – что удерживал меня от пути мира и жизни». Другой взывал: «О, если б мог я ныне вернуться назад, как остерегался бы я грядущих мучений!» Третий вопил: «Увы! Лучше дать растерзать себя на куски, чем потерять душу!».
Молодой женщине показалось, что земля стонет и дрожит под нею. Она побледнела и дрожащим голосом сказала: «Блаженны те, которым удастся избегнуть этого ужасного места вечного страдания!»
...Потом пастыри с пилигримами вернулись в дом. Тут Любви захотелось получить в подарок один предмет, но она стеснялась спросить об этом самих пастырей. Свекровь, заметив ее смущение, подумала, что ей нездоровится, и спросила, что с ней.
– Проходя через столовую, – ответила она, – мне приглянулось зеркало. Мне кажется, я заболею, если не получу его в подарок.
– Я спрошу пастырей, и я почти уверена, что нам не откажут.
– Если не подарить, то, может быть, они могли бы продать нам это зеркало?
То, что Любовь так сильно желала заполучить его, было неудивительно. Оно было единственным в своем роде. Под одним углом оно отражало человека во всей его сущности, под другим виден был Царь пилигримов в терновом венце, с окровавленными руками и ногами и раной под ребрами. Глядя в зеркало, пилигрим мог видеть своего Господа живым или мертвым, на небе или на земле, в унижении или во славе, нисходящим на страдание или восходящим на царствование.
Христиана отправилась к пастырям и, отведя в сторону Познание, Опытного, Бдительного и Искреннего, сказала:
– Моя сноха, идущая вместе с нами по пути искупления, возымела непреодолимое желание получить нечто увиденное в вашем доме, но стесняется сама сказать вам об этом.
– Позови ее, пусть она придет сюда, – велел один из пастырей. – Конечно, она получит все, что в наших силах ей дать.
Когда Любовь подошла, они поинтересовались ее желанием. Она покраснела и указала на желанный предмет. Пастыри без лишних слов подарили ей его. Любовь очень обрадовалась и сердечно поблагодарила их.
Пастыри одарили и других женщин. Не были забыты и мужчины. Их наградили за то, что они помогли Духу Мужества победить великана Отчаяние и разрушить замок Сомнение.
Христиана получила от пастырей золотую цепочку, такие же цепочки получили ее четыре снохи.
Пилигримы стали собираться в путь. Пастыри отпустили их с миром, считая, что они уже не нуждаются в предостережениях и советах, которыми они когда-то напутствовали Христианина. Ведь с ними был проводник Дух Мужества, имевший достаточно сил и мудрости, чтобы предостеречь и защитить их в случае какой-либо опасности. (Притом мы знаем, что предостережения, полученные Христианином и Уповающим, не достигли цели, так как они о них в нужный момент забыли.)
Они вышли из дома пастырей и дружно запели:
«Под оком Господа мы продолжаем путь. Он часто утешал нас встречами с добрыми душами, всегда внимал молитве пилигрима. Наш Бог и Царь при нас. В опасностях и в битвах укрепляет Он дух наш. Он с нами, Он за нас. Он дает нам видеть цель трудного пути: то жизнь вечная в блаженстве с Ним. Мы в мире – странники, но вера нас живит; ни бури, ни ветры, ни голод – ничто нас не страшит. Господь, Творец вселенной, у пристани нас ждет».

Глава одиннадцатая
ДОБЛЕСТНЫЙ

Вскоре они дошли до места, где Христианин встретил Отпавшего, который был родом из города Отступничество.
– Этот Отпавший не желал внимать ничьим добрым советам, и ничто не могло удержать его. Когда он повернул назад и дошел до Креста и могилы, он встретил там человека, который попросил его внимательнее взглянуть на этот Крест. Но Отпавший объявил грозно, что уже принял окончательное решение вернуться на родину. До Тесных врат он еще раз встретил Евангелиста, попытавшегося остановить его силой рук своих и вновь наставить на путь истинный, но и тут он вырвался, перелез через стену и пошел по пути погибели, – рассказал проводник историю Отпавшего.
Они продолжали свой путь. На том самом месте, где был ограблен Маловерный, стоял человек с обнаженным мечом, все лицо которого было в крови. Проводник спросил его, кто он.
– Я сражающийся за истину, воин-пилигрим, идущий в Небесный Град. По дороге на меня напали три злодея и предложили сделать выбор: либо я становлюсь таким, как они, т.е. примыкаю к их шайке, либо я погибаю на месте. Я ответил, что всегда был верен своим убеждениям и потому не вижу теперь причины изменять им. В своей родной стране я не нашел мира душевного, покинул ее по собственному желанию и не намерен возвращаться туда, где ждет меня верная погибель. Моя жизнь мне так дорога, что я не желаю дешево уступать ее никому. Но если они хотят сразиться со мной – пусть попробуют. Тогда эти трое – Необузданный, Виновность и Назойливый – ринулись на меня. Мы сражались целых три часа. Как видите, они нанесли мне немало ран, но, заслышав ваши шаги, немедленно ретировались, понимая, что у них нет шансов победить превосходящего их числом противника, – ответил храбрый пилигрим по имени Доблестный.
– Однако бой был и так неравный: один против троих, – заметил Дух Мужества.
– Да. Но что значит число противников для того, на чьей стороне истина? Псалмопевец Давид сказал: «Господь – свет мой и спасение мое: кого мне бояться? Господь – крепость жизни моей: кого мне страшиться? Если ополчится на меня полк, не убоится сердце мое; если восстанет на меня война, и тогда буду надеяться». Я читал, что один человек боролся против целой армии. Вспомните, скольких Самсон убил ослиной челюстью!
– Почему же, однако, ты никого не позвал на помощь? – спросил проводник.
– Я воззвал к Царю моему; я знал, что Он услышит меня и пришлет мне невидимую помощь, и этого мне было достаточно.
– Твое поведение достойно похвалы. Покажи-ка мне меч твой, – попросил Дух Мужества.
Он взял меч, внимательно рассмотрел его и сказал:
– Этот меч сделан в Иерусалиме.
– Да, он оттуда. Такой меч да твердая рука, чтобы владеть им, плюс умение действовать им, и могу вас уверить, что человек может без страха идти на битву. Ему нечего беспокоиться, если он умеет владеть таким мечом. Лезвие его никогда не притупляется, даже рассекая помышления сердечные.
– Но ты, однако, долго боролся. Удивляюсь, что не чувствуешь утомления.
– Мой меч словно врос мне в руку, будто стал ее естественным продолжением, а когда кровь потекла по моим пальцам, я стал биться с еще большей отвагой.
– Ты поступил верно, сражаясь с грехом до последнего. Теперь присоединяйся к нам. Пойдем вместе, отныне ты нам товарищ.
Они омыли ему раны, накормили и продолжили путь вместе. Проводник, как правило, шел вместе со слабыми пилигримами, занимая их бодрящими и нравоучительными рассказами. Потом он разговорился с Доблестным, общество которого было ему особенно приятно (он уважал людей с таким характером). Начал он с того, что спросил нового своего товарища о его родине.
– Я родом из города Потемнение, там вырос, а родители мои все еще живут там.
– Так ты из Потемнения? Это не по соседству ли с городом Гибель?
– Да. Что меня заставило пуститься в путешествие? Однажды прибыл к нам некто по имени Устаистины и рассказал про приключения Христианина из города Гибель. Христианин вынужден был покинуть жену и детей, чтобы стать пилигримом. Он уверял даже, что Христианин однажды убил змея, мешавшего ему идти вперед, и что, несмотря на все препятствия, он и в самом деле дошел до того места, куда стремился. У Небесных врат его встретили победными торжественными звуками труб, и теперь он – желанный гость во всех Царских обителях. Его приход приветствовали благовестом, он награжден чудесными одеяниями и другими подарками... Словом, слушая его, я почувствовал, что и во мне загорелось желание идти туда же, и ни отец, ни мать, никакая земная власть не смогли удержать меня. И вот, как видите, я здесь.
– Ведь ты прошел через Тесные врата? – спросил Дух Мужества.
– Да, конечно. Устаистины предупредил меня, если не пройти через Тесные врата, все путешествие будет напрасно. Тогда проводник обратился к Христиане:
– Видишь, – сказал он, – какое значение имеет путешествие твоего мужа не только для его близких, но и незнакомых людей?
– Неужели это жена Христианина? – удивленно спросил Доблестный.
– Да, а это его четыре сына.
– И все – пилигримы?
– Как видишь, они последовали за отцом.
– От души рад! Представляю, как этот добрый человек возрадуется, когда увидит своих близких, которые вначале не захотели отправиться с ним, но со временем все же решили идти в Небесный Град.
– Без сомнения, для него будет большая радость свидеться с близкими своими в месте блаженства.
– Кстати, мы затронули вопрос, разрешить который не берусь и по которому желал бы услышать ваше мнение. Некоторые утверждают, что мы там друг друга не узнаем.
– Это не так, – ответил Дух Мужества. – Почему они могут не узнать своих друзей и близких, которые – часть нашего бытия? Хотя узы родства там будут иного рода, однако у нас нет причины думать, что мы не возрадуемся их присутствию, потому что не узнаем их.
Доблестный согласился с этим утверждением Духа Мужества.
– Вероятно, родители твои очень тебя отговаривали от путешествия? – продолжал Дух Мужества.
– Конечно, они делали все, чтобы уговорить меня остаться.
– Чем они мотивировали свои действия?
– Они говорили, что такое путешествие ничто иное, как тунеядство, и если б по природе своей я не был склонен к лени, эта мысль никогда не пришла бы мне в голову.
– А еще чем?
– А тем, что я добровольно подвергаю себя всяким опасностям. Они беспрестанно повторяли мне, что ничего нет опаснее в мире, чем быть пилигримом.
– О каком роде опасностей они говорили?
– Они говорили мне о топи Уныния, где так легко утонуть, о стрелках замка Веельзевула, пускающих огненные стрелы в тех, которые хотят войти в Тесные врата. Еще рассказали они о горе Затруднение, о львах и злых великанах. Потом описали мне долину Унижения, где Христианин чуть было не погиб в борьбе с Аполлионом. Пугали меня долиной Смертной Тени, где постоянная тьма, слезы, стон и где живут злые духи. Еще рассказали они о великане Отчаяние, от руки которого столько пилигримов погибло в его замке Сомнение. Поведали об Очарованной стране, где можно заснуть сном смерти, и, наконец, о реке без моста, которую надо переходить вброд и которая отделяет странника от Небесного Града.
– Это все?
– О нет! Они пугали, что на этом пути много мошенников и соблазнителей, совращающих пилигримов с пути истинного. Они говорили еще, что мне на пути может встретиться Мирской Мудрец, который старается всех обмануть, что можно встретить Формалиста и Лицемера. Извыгод, Краснобай и Димас обязательно поймают меня в свои сети, а Соблазнитель – в свои, и, наконец, я вместе с Невеждой, думая, что вхожу в Тесные врата, на самом деле войду в низкую дверь в склоне холма, которая ведет в преддверие ада. И многих других называли они мне: Упрямого, Сговорчивого, Недоверчивого, Робкого, Отпавшего и старика Атеиста, которые, по их словам, уже ушли было далеко, но снова вернулись на родину.
– И долго они тебя отговаривали?
– Да. Они рассказывали мне, будто бы Христианин после всех своих трудов погиб в реке Смерти, через которую нет моста, и так и не смог дойти до Небесного Града, куда он так сильно стремился.
– И все это тебя не испугало?
– О нет! Все это пустяки.
– Но почему?
– Я уверовал в слова, сказанные Устамиистины, и эта уверенность помогла мне стать выше этих рассказов.
– Так ты одержал победу одной верой?
– Да. Я уверовал, все покинул и отправился в путь. Я преодолел все встретившиеся мне на дороге препятствия и вот дошел до сего места.

Глава двенадцатая
ОЧАРОВАННАЯ СТРАНА

Вот дошли они наконец и до Очарованной страны, где воздух кружит голову и клонит ко сну. Репейник, шиповник и колючие травы там столь густо покрыли землю, что присесть и отдохнуть было негде. Пилигримы осторожно обогнули рощу, проводник шел впереди, а Доблестный – боец за истину – сзади на случай, если враг решится напасть с тыла. Оба защитника шли с обнаженными мечами в руке, зная, в сколь опасном они месте. Дух Мужества приказал Трусливому идти возле него, а Доблестный шел рядом с Унынием.
Вдруг тяжелый, густой туман окружил их так плотно, что они не могли разглядеть друг друга и только узнавали один другого по голосу. Тут и самые отважные растерялись, но каково было положение женщин и детей? Проводник старался подбодрить их, пилигримы изо всех сил пытались не отставать от других, хотя густой кустарник и непролазная грязь делали путь еще тяжелее. Нигде не было ни гостиницы, ни постоялого двора, чтобы передохнуть или найти пищу для подкрепления сил. Тяжелые шаги, вздохи, жалобы на усталость раздавались среди глубокой тьмы и душного воздуха. То кто-то падал, увязнув в глине и восклицая: «Я упал, помогите!». Кто-то, отстав от всех, кричал: «Где вы? Подождите!». Третий блуждал среди густого тростника, взывая: «Я заблудился!». Но вот дошли они до уютной беседки со скамьями, заросшими мягким мхом. Как ни велико было искушение для бедных, измученных пилигримов, они бросили на все это лишь взгляд сожаления: все так искренно внимали мудрым советам своих проводников, что даже голову не повернули в сторону беседки. Напротив того, они стали друг друга подбадривать прибавить шаг и не отчаиваться. Беседка называлась Друг Лентяя и стояла тут, чтобы соблазнять утомленных пилигримов войти в нее отдохнуть.
...Вот вижу я, дошли они до места, где легко было ошибиться в выборе дороги. Хотя ясным днем проводник и мог безошибочно разглядеть истинный путь, но в густом тумане он пришел в некоторое замешательство и остановился. За ним остановились и остальные. Проводник достал из кармана карту, на которой ясно были нанесены все пути, ведущие в Небесный Град. Он зажег свечу (ибо никогда не путешествовал, не запасясь светом) и, внимательно изучив карту, тотчас понял, что отсюда следует повернуть вправо. Если б не карта, он завел бы всю группу в близлежащую топь, специально предназначенную врагом для пилигримов, чтобы они погибали в ней. И я подумал во сне: кто хочет отправиться в путешествие, непременно должен запастись картой и свечой.
Продвигаясь по безлюдной Очарованной стране, они подошли к другой беседке на краю большой дороги. В ней лежало два человека. Они оба уже далеко ушли от родных мест, но, чувствуя сильную усталость, решили отдохнуть в беседке и крепко заснули. Пилигримы остановились и покачали головами, зная, в сколь опасном положении находятся ленивцы. Посоветовавшись между собой, идти ли дальше и оставить их на произвол судьбы или подойти к ним и разбудить, они решились на последнее. Так они и поступили, но с большой осторожностью, чтобы самим не впасть в искушение заснуть в чудесной беседке.
Они подошли к спящим, громко называя их по именам (проводник знал, кто они). Никакого ответа! Тогда проводник стал их трясти, стараясь разбудить их. Напрасно! Один из них произнес во сне: «Я тебе заплачу, когда получу свои деньги». На это проводник грустно покачал головой. «Я буду бороться, доколе в силах держать меч», – сказал другой. При этих словах один из сыновей Христианы весело рассмеялся.
Христиана спросила проводника, что все это значит.
– Они разговаривают во сне. И сколько их не тряси, они только способны повторять бессвязно одно и то же. То, что они говорят во сне, не контролируется ни верой, ни волей, ни рассудком. Этой бессмыслицей они лишь утверждают непоследовательность своего поведения. Беспечность во время пути в Небесный Град – широко распространенный порок. Заметьте, что враг пилигримов рассчитывает на Очарованную страну как на последнюю ловушку. Эта страна лежит чуть ли не в конце нашего путешествия и потому опасна вдвойне. Враг рассуждает так: «Этим безумцам больше всего захочется отдохнуть, когда они устанут от длинного, утомительного пути». Вот почему, повторяю вам, Очарованная страна соседствует с прекрасной страной, называемой Сочетание и находящейся в конце нашего пути. И вот почему пилигримы должны здесь быть особенно осторожными, чтобы не уснуть, как эти двое, которых не добудишься, – ответил он.
Тогда пилигримы, охваченные сильным страхом, стали просить проводника освещать им путь.
Пилигримы так утомились, что с плачем стали взывать к Тому, Кто любит пилигримов и может облегчить трудности в пути. Вскоре поднялся ветер и разогнал туман, видимость стала лучше. Они еще не совсем вышли из Очарованной страны, но уже могли видеть один другого и следовать без опасения по указанному пути.
Вдруг до них донеслись какие-то странные звуки. Впереди они заметили человека, стоящего на коленях с молитвенно сложенными руками и взором, устремленным к небу. Они не могли расслышать, о чем он просил, но все же сочли нужным продвигаться тихо, чтобы не мешать ему. Когда он закончил молитву, он быстро зашагал по направлению к Небесному Граду.
Тогда проводник закричал ему вслед:
– Эй, друг, если ты направляешься к Небесному Граду, позволь нам идти с тобой вместе.
При этих словах человек остановился. Вдруг Честный, который в нем узнал своего старого знакомого, воскликнул:
– Я знаю этого человека. Он – мой земляк, зовут его Стойтвердо. Это, без сомнения, истинный пилигрим, на него вполне можно положиться.
В свою очередь Стойтвердо радостно обратился к нему:
– Неужели это ты, старик Честный?
– Как видишь!
– Я рад видеть тебя!
– И я также рад увидеть тебя на коленях в молитве, – признался Честный.
Стойтвердо смутился и спросил:
– А что ты при виде меня подумал?
– Что? Я сказал себе: «Вот человек, в котором нет лукавства». И я решил, что мы должны продолжить путь вместе.
– Что ты, я совсем не такой хороший!
– Твоя скромность убеждает меня в том, что я прав.
– Брат, – полюбопытствовал Доблестный, – не скажешь ли ты нам теперь причину, заставившую тебя преклонить колена? Благодарил ли за что или просил о чем-либо Всевышнего?
– Мы, как тебе известно, находимся в Очарованной стране. И я подумал: как много людей отправилось вместе со мной в путешествие! Но они свернули с истинного пути и безвозвратно погибли. Я вспомнил о горькой участи, постигшей многих моих ближних в этой опасной стране, умерших не насильственной смертью, а из-за своей лени. Кончина их не причиняет им страданий – они засыпают сном смерти с приятным чувством самообольщения, охотно отдавая себя во власть одолевающего врага.
– Заметил ли ты в беседке двух спящих людей? – спросил Честный.
– Увы! Пилигримы заснули в ней мертвым сном и, как мне кажется, не проснутся уже никогда. Когда я размышлял об этом, передо мной вдруг как из-под земли выросла разряженная колдунья и стала всячески обольщать меня. Признаться, в эту минуту я чувствовал себя утомленным, меня клонило ко сну. Притом я беден и всегда жил в бедности, что, вероятно, было известно колдунье, которая сулила мне много денег. Я было отвернулся от нее, пренебрегая ее предложениями, но она только улыбнулась, услышав мой отказ. Тут я рассердился, но и на это она не обратила внимания, а снова начала предлагать всякие жизненные блага, прибавляя при этом, что, если я буду согласен отдаться ей, она меня сделает счастливым и богатым. Тогда я спросил, как ее зовут. Она мне ответила: «Пустое Честолюбие». Это имя меня еще более от нее оттолкнуло. Но чувствуя, что слабею, я встал на колени, поднял руки к небу и со слезами молил ниспослать мне силу и помощь. В это время стали приближаться вы, и эта личность скрылась, а я возблагодарил небо за освобождение. Я уверен, что она хотела во что бы то ни стало преградить мне путь.
– Без сомнения, она имела дурные намерения относительно тебя. Припоминаю, что я либо читал о ней что-то, либо уже встречал ее, – заметил Честный.
– Быть может, и то и другое, – ответил Стойтвердо.
– Пустое Честолюбие! Дама эта высокого роста, величественной наружности и смугла лицом?
– Совершенно верно.
– А ее речи всегда сладки и улыбка озаряет лицо после каждого слова? – продолжал допытываться Честный.
– И это правда.
– Не висит ли у нее на поясе большой кошелек, до которого она дотрагивается, соблазняя пилигрима звоном монет?
– Да, да! Мне кажется, что я и теперь вижу ее самодовольную улыбку.
– Это колдунья, – сказал Дух Мужества, – и вся страна держится на ее колдовстве. Тот, кто поддается на ее льстивые посулы и обещания, становится врагом Бога. Многих удержала она от продолжения странствия, обещая отступникам богатство и славу. К тому же она страшная сплетница. Она одна, иногда и с дочерью, сулит путешественникам мирские блага, она бесстыдна и дерзка и никого не оставляет в покое. Она насмехается над нищетой пилигримов и превозносит богатых. Наживших состояние она превозносит до небес, любит праздники и всегда бывает там, где стол ломится от яств. Иногда она себя выдает за богиню, и ее боготворят. Она уверяет всех, что никто, кроме нее, не может дарить столько благ земных. Она обещает своим приверженцам не покидать ни их, ни их потомков, если они станут верно служить ей. Порой она сорит золотом, словно пылью. Она любит, чтобы о ней заботились, с похвалой отзывались о ней, словом, любит овладевать сердцами людей. Она неустанно восхваляет свои блага и предпочитает тех, которые умеют ценить ее. Она обещает короны и царства, а между тем многих привела на виселицу, тысячи других – в ад.
– Какое счастье тому, кто в силах ей противостоять! Страшно подумать, куда бы она могла меня завести! – воскликнул Стойтвердо.
– Никто этого не знает, кроме Бога. Но, конечно, она бы тебя втянула во многие безрассудные и грязные дела, которые погубили бы тебя. Это она натравила Авессалом на отца и Иеровоама на Соломона. Она внушила Иуде мысль предать Христа и заставила Димаса покинуть истинный путь, чтобы поступить к ней на службу. Трудно себе представить, сколь страшный вред она способна причинить. Она сеет раздор между начальствующими и подчиненными, родителями и детьми, мужем и женой, между соседями и, наконец, между духом и плотью. Итак, добрый товарищ, достойно неси свое имя Стойтвердо, «дабы ты мог противостать в день злый и, все преодолев, устоять», – закончил Дух Мужества.
Пилигримов это объяснение обрадовало и одновременно испугало. Но, воздав благодарение Богу за Его помощь, они запели хором:
«О, сколь опасен путь пилигрима, сколько у него врагов, и как много путей ведет ко греху! Сколько из них были им обольщены и нашли горький конец, раскаявшись слишком поздно».

Глава тринадцатая
ОТЧИЗНА

Пилигримы дошли, не останавливаясь, до страны Сочетание или, как называют ее некоторые, Благоволение Мое; страны, где днем и ночью царствует свет. Они остановились, чтобы собраться с силами после стольких трудностей во время длинного пути. Здесь обильно плодоносили виноградники и фруктовые деревья, принадлежащие Царю Небесного Града, и пилигримы имели право вкушать все плоды. Недолго отдыхали странники. Звон колоколов и чудесные звуки труб снимали всякую сонливость. Плывущая в воздухе прекрасная музыка вселяла чудную надежду скорого прибытия на место покоя. Из Небесного Града долетали песнопения его обитателей, они слышали возгласы: «Вот еще пилигримы к нам прибывают!», «Немало их перешло сегодня реку!».
Все радовало глаз наших пилигримов. Воздух был чист, природа изумительна, в воздухе разливался дурманящий аромат, даже речная вода, в первую минуту слегка горчившая на губах, на самом деле освежала их.
В этой стране хранился список всех пилигримов, начиная с древних времен, с описанием их подвигов. Путешественники выяснили, что для одних пилигримов течение реки было благоприятным, для других, напротив, неблагоприятным, их выбрасывало назад на берег. Иные переходили реку почти посуху, другие же в такое полноводье, что река выходила из берегов.
В этой стране дети гуляли в Царских садах, срывали душистые цветы и вили из них венки, которые приветственно подносили пилигримам. Там росли нард, шафран и корица со всякими благовонными деревьями, мирра и алой со всякими лучшими ароматами. Пилигримы окуривали ими свои жилища и натирали тело свое, дабы приготовиться к переходу через реку, когда настанет тому время.
Они проводили дни свои в блаженном спокойствии, ожидая нужного часа.
И вот однажды прибыл посланец Небесного Града и привез с собой важное известие для Христианы. Он вручил ей письмо следующего содержания: «Приветствую тебя, богоспасаемая жена! Объявляю, что Царь зовет тебя к Себе и ожидает твоего явления пред Лицом Своим в одежде бессмертия по истечении десяти дней».
Прочитав письмо, он вручил ей заостренную стрелу любви – свидетельство того, что он в самом деле посланник Царя. Эта стрела указывала час отправления в Небесную Отчизну. Когда Христиана узнала, что настало ее время явиться на зов, она позвала к себе Духа Мужества и рассказала ему об этом. Он ответил, что искренне рад за нее и желал бы, чтобы посланник пришел и за ним. Она попросила у него совета, что и как приготовить к отходу. Она созвала детей своих, благословила их и сказала, что с радостью видит дарованный знак на их челе и чистоту их одеяний. Христиана попросила раздать неимущим то малое, что останется после нее, и быть всем готовым явиться на зов Царя, когда угодно Ему будет призвать их через посланца.
Когда она простилась с добрым проводником – Духом Мужества – и членами своей семьи, она позвала к себе Доблестного:
– Вы всегда действовали верно и искренне; будьте же верны моему и вашему Царю до смерти. Прошу вас также позаботиться о моих детях, и если им случится пасть духом или ослабеть в вере, поддержите их добрым словом. Мои дочери – жены сыновей моих – всегда были верны Господу и в конце жизни земной получат исполнение обетовании свыше.
Стойтвердо она дала кольцо, символ вечности.
Потом призвала к себе старика Честного.
– Вы воистину израильтянин, в котором нет лукавства.
– Желаю тебе ясной погоды и счастливого пути на гору Сион, и я возрадуюсь, если ты посуху перейдешь реку. По воде ли, посуху ли, но я жажду отправиться в путь; какова б ни была погода во время моего пути, у меня достаточно будет времени там, куда я иду, отдохнуть и обсохнуть, – ответил он.
Подошел к ней добряк Хромоногий. Она сказала ему:
– Твой удел был тяжел, зато покой твой будет вдвойне слаще. Но бодрствуй и будь готов, ибо в час, в который не ожидаешь, придет за тобой посланный.
После него подошли старик Уныние с дочерью Пугливой.
– Вы всегда должны с благодарностью вспоминать о вашем избавлении из замка Сомнения. Результат сей милости небесной к вам – ваше пребывание здесь в полной безопасности. Бодрствуйте и забудьте страх; будьте трезвы в жизни и надейтесь до конца! – пожелала Христиана им.
Потом она обратилась к Трусливому.
– Ты был спасен из лап великана Бейдобро для того, чтобы тебя озарил свет бессмертных и ты мог с радостью узреть Царя. Но я советую тебе покончить со страхом и сомнениями в Его благости прежде, чем Он пришлет за тобой, дабы потом тебе не пришлось краснеть перед Ним.
Наступил день перехода Христианы на тот берег реки, и много пилигримов собралось проводить ее. Вдруг на противоположном берегу появилось несколько колесниц с резвыми конями, которые спустились с неба, чтобы принять ее и отвезти в Небесный Град. Она подошла к реке и без страха вошла в воду, махнув на прощание всем рукой. Ее последними словами были: «Се я, Господи, иду быть с Тобой и вечно благословлять Тебя».
Ее дети и друзья, увидев, как она унеслась в колеснице на небо, разошлись.
Она же, на том берегу постучав во врата, вступила в Небесный Град, где была принята с той же радостью, как и ее муж.
Дети всплакнули было, простившись с нею, но Дух Мужества и Доблестный утешили их игрой на арфе и кимвале.
...В скором времени вновь появился гонец и объявил, что ему нужен Хромоногий. Хромоногому он передал следующее: «Я пришел к тебе от имени Того, Которого ты любил и Которому следовал. Он ожидает тебя к Себе вечерять в Его Царстве на другой день после Пасхи. Будь готов явиться на зов».
Хромоногий собрал своих товарищей и рассказал им, что за ним приходил гонец и чтобы они также были готовы встретить Царя царей. Он попросил Доблестного написать завещание. Кроме костылей, у него ничего больше не было, поэтому текст завещания звучал так: «Эти костыли мои передаю тому, кто пойдет по моим стопам. Желаю последователю показать себя достойнее меня». Обратись к проводнику, он поблагодарил его за все доброе, что тот для него сделал, и приготовился идти. Подойдя к реке, он сказал:
– Теперь не нуждаюсь больше в этих костылях, ибо я вижу на том берегу ожидающую меня колесницу.
Последними его словами, долетевшими до ушей его товарищей, были: «Привет тебе, о жизнь вечная!»
Наконец подошла очередь Трусливого. Посланец затрубил около его двери и объявил: «Я прислан сказать тебе, что Господь нуждается в тебе и что в скором времени ты узришь Лик Его во всей Его славе».
Трусливый стал прощаться с друзьями.
– Так как у меня ничего нет, – сказал он, – мне незачем писать завещание. Трусость свою не возьму с собою, но чтобы она случайно не передалась какому-либо другому пилигриму, прошу после моего ухода ее уничтожить.
В реку он вошел со словами: «Поддержите меня, о вера и терпение!» Его тоже ждала на том берегу колесница...
Через несколько дней гонец затрубил у двери старика Уныние. «Трепещущий пилигрим! Я пришел объявить тебе, чтобы ты был готов в следующий день Господень явиться к Царю, где ты с радостью избавишься от всех сомнений».
Дочь Уныния, Пугливая, узнав про эту весть, решила идти с отцом. Тогда старик обратился к своим друзьям со словами:
– Я и дочь моя доставили немало хлопот вашему обществу. Наше последнее желание, чтобы наше уныние и рабский страх никому не достались в удел во веки веков. Мы никогда не могли избавиться от этих незваных гостей, но вы всеми силами старайтесь не впустить их к себе. Ведь и впредь они будут скитаться в поисках возможности войти в души пилигримов, но ради памяти о нас притворите покрепче двери душ ваших.
Когда настал радостный день, отец и дочь поднялись на берег реки. Последними словами старика были: «Приветствую тебя, свет вечный!». Дочь его вошла в реку с песней, но никто не мог понять слов ее.
Спустя некоторое время посланец Царя вызвал старика Честного. Он пришел к нему со словами: «Тебе приказано быть готовым в седьмую ночь от нынешней, дабы предстать пред твоим Господом в доме Отца Его».
Честный собрал друзей.
– Я умираю, но не оставляю завещания. Честность свою возьму с собой. Да будет это известно тому, кто последует за мной.
Когда настала назначенная ночь, он отправился к реке. В это время было такое полноводие, что вода заливала берега. Но бывший пилигрим по имени Чистая Совесть пообещал еще при жизни прийти к нему на помощь. Чистая Совесть исполнил свое обещание, протянул ему руку помощи, и Честный смог спокойно перейти реку. Покинул он мир со следующими словами: «Да здравствует благодать!».
В следующий раз гонец пришел за Доблестным. Доблестный тоже собрал друзей.
– Я иду к Отцу моему, и хотя я с великим трудом дошел сюда, я нисколько не сожалею, что вынес столько горя ради того, чтобы попасть в страну обетованную. Меч мой отдайте тому, кто достоин носить его. Шрамы и знаки боевые беру с собой в знак того, что я сражался за Него.
В последний день многие проводили его до берега реки, в которую он вошел со словами: «Смерть, где твое жало? Ад, где твоя победа?». Так перешел он реку, и громкий трубный звук раздался на том берегу, когда он вышел из воды, чтобы сесть в небесную колесницу.
Спустя некоторое время явился гонец за пилигримом Стойтвердо. В его руке был свиток со следующим текстом: «Ты должен готовиться к изменению в твоей жизни, ибо твой Господь не желает, чтобы ты долее оставался так далеко от Него? Стойтвердо призвал к себе проводника – Духа Мужества – и сказал ему:
– Я слишком поздно познакомился с вами, но с тех пор, как я вас узнал, вы сделали мне много доброго. Дома я оставил жену и пятерых малых детей. Умоляю вас, когда вернетесь, найдите способ сообщить моей семье обо всем случившемся и о том, что меня ожидает по ту сторону реки. Передайте им, что я счастливо дошел до Небесного Града и ныне пребываю в блаженстве. Расскажите им также о Христианине и Христиане, жене его, и как она с детьми последовала за мужем. Расскажите о последних чудесных минутах ее жизни и о том, где она ныне. Я не оставляю никакого наследства моей семье, кроме молитв и слез о них. Но если вы им все подробно расскажете, они задумаются.
Выразив свое последнее желание, Стойтвердо поспешил к реке. В этот день вода была совершенно спокойна. Дойдя до середины реки, Стойтвердо остановился и обратился в последний раз к стоявшим на берегу друзьям своим.
– Эта река, – воскликнул он, – на многих наводила ужас, не скрою, и на меня тоже. Теперь, как мне кажется, я спокоен. Конечно, воды этой реки горьки на вкус и холодны для плоти, зато мысль о том, куда я иду и что меня ожидает, согревает сердце мое, словно горячий уголь. Теперь, окончив путь свой, я вижу ясно, что кончены также и трудовые дни мои. Я иду узреть Главу, венчанную тернием, и Лик, который заушали ради меня. Прежде я жил только верой. Ныне иду туда, где буду с Ним, буду видеть Его воочию – и в этом моя радость. Я любил слушать разговоры о Господе моем, и там, где я находил следы ног Его на земле, я жаждал идти за Ним. Имя Его было для меня свято, голос Его был мне отраден. Я ждал Его больше, чем некоторые ждут солнца в пасмурный день. Его слова питали меня, ободряли в минуты слабости. Он подкреплял меня и берег от зла. Он утвердил стезю мою на Своем пути.
Говоря это, он весь преобразился. В заключение он воскликнул: «Прими меня, Господи!». Больше друзья его не видели...
Чудным было зрелище, когда появились на небе крылатые кони, запряженные в колесницы. Звуки труб и флейт, певцы и музыканты... Все Небесное Воинство вышло встречать пилигримов, которые один за другим входили в светлые врата Небесного Града.
...Я не стал ждать, когда сыновья Христианы со своими женами и детьми перейдут реку. Совсем недавно я узнал, что они еще живы и служат благословением для поместной церкви.
Если мне придется еще раз посетить эти места, я вновь расскажу желающим обо всем увиденном.
А пока я прощаюсь со своими читателями и желаю всем Божиих благословений.
Друзья, позвольте мне обратиться к вам с вопросом: что вы думаете о жизни и смерти пилигрима? Жизнь его начинается познанием Христа, а кончается смертью в Нем и вечной радостью от Его присутствия. В течение всей своей жизни пилигрим стремится жить по воле и учению Христа, уповает на Его обетования, благословляет Его за искупление.
Какой путь избрали вы, друзья? Христос есть ли жизнь ваша, слава души вашей? Если да, вы можете рассчитывать на спасение. Вы почувствуете ненависть ко греху. И если вы верите, что освобождены от осуждения за грех кровью нашего Спасителя, вы поймете, что более не принадлежите миру, потому что искуплены дорогой ценой. И никто не может похвастать, что содействовал спасению добрыми делами: мы спасены благодатью Божией! Только уверовав сердцем в сию благодать, мы перестаем вести жизнь бесплодную и порочную и начинаем жить в Нем и Им. Так ли уверовали вы? Если да, то блаженны вы, ибо вы родились свыше, и Господь будет с вами. Аминь.

ЖИЗНЬ ДЖОНА БУНЬЯНА

Первые поиски

Джон Буньян родился в 1628 г. в Эльстоу, в Бедфорде, небольшом селе в самом центре Англии. Не только о предках, но и о его родителях мало что известно. Они были бедны, и отец, он был котельщиком, был единственным кормильцем семьи.
Однако старший Буньян решил дать сыну образование и записал его в Бедфордскую школу для бедных. Мальчик выучился грамоте, но вскоре был взят обратно домой, чтобы помогать отцу в работе. В школе не обращали внимания на нравственное воспитание учеников, и Джон Буньян, подобно многим своим товарищам, не получил там ни малейшего понятия о благочестии. По возвращении в Эльстоу он стал зачинщиком многих неблаговидных дел, не боялся солгать и, как он сам признается в своих записях, ничто не удерживало его от разгульной жизни.
На восемнадцатом году своей жизни Джон Буньян стал солдатом парламентской армии и принял участие в войне парламента против короля. Во время штурма Лестера Джона по каким-то причинам заменили другим солдатом, и назначенный на его место человек был убит в первые же минуты боя. Это обстоятельство и многие другие, ему подобные, когда жизнь находилась на волоске от смерти, нередко заставляли его задуматься.
Лишь со временем он начал сознавать, что почему-то храним промыслом Божиим. Но вместо того, чтобы углубиться в такие размышления, он отгонял их, боясь нарушить душевный покой. Между тем он часто страдал бессонницей, его мучили страшные сны и даже галлюцинации. Он представлял себя отвергнутым Богом, осужденным на муки ада, и подчас завидовал даже скотине, способной существовать без забот о душе.
Тогда он еще энергичнее стал искать общества таких друзей, чтобы в их кругу освободиться от беспокойных мыслей, и старался, насколько мог, реже вспоминать о Боге. Иногда он совсем оставлял работу (хотя она и была его единственным средством к существованию) и по несколько дней не имел возможности купить себе кусок хлеба.
Некоторые добрые люди, сочувствовавшие ему, стали советовать ему жениться – в надежде, что хорошая жена благотворно на него повлияет. Он послушался совета и женился на скромной девице, дочери очень набожного человека. Состояния у нее не было никакого, и она принесла ему в приданое лишь две книги – «Практическое благочестие» и «Путь человека в Царство Небесное».
Ее кротость и любовь к нему оказали свое действие, и в угоду жене он стал снова учиться читать и писать, так как успел перезабыть все выученное им в детстве. У него возникло желание посещать богослужение по воскресным дням, он стал ходить туда с женой и впал в другую крайность – полюбил обрядность, пасторские одеяния; авторитет пастора стал для него непререкаемым, независимо от его человеческих качеств.
В то время религиозная жизнь Англии была далеко не в состоянии расцвета. Воскресные дни в Эльстоу представляли собой странное смешение богопочитания со светскими удовольствиями. По церковному уставу в воскресенье в храме проводилось два богослужения – утреннее и вечернее, а между этими часами молитвы устраивались разные публичные увеселения, игры и даже танцы; одни и те же колокола звали и на молебен, и на веселые сборища, в которых Джон Буньян был одним из самых активных участников. Он сам страстно любил звонить в церковные колокола и однажды, отзвонив к обедне, вошел в храм на молитву и, по обыкновению своему, сел возле жены слушать пасторское слово. Случилось, что в этот день пастор призывал к соблюдению дня Господня. Одной этой проповеди было достаточно, чтобы Буньян принял решение отказаться от всех удовольствий в воскресные дни.
К сожалению, это благочестивое побуждение скоро прошло: он, как сам выразился, стряхнул с души проповедь и часа через два отправился на веселое сборище. Но в самый разгар веселья он вдруг услышал голос: «Хочешь ли расстаться с грехом и получить вечное блаженство или же ты продолжишь жить во грехе и будешь за это ввергнут в ад?».
Он остановился, как вкопанный, и задумался. Ему казалось, что Сам Христос распятый упрекает его... Но вдруг, как бы в ответ на услышанное, он стал вспоминать, сколько грехов совершил в жизни, за которые достоин вечного осуждения. Так не лучше ли доживать свой век весело?.. И тут же он с еще большей страстью предался шумным развлечениям. Никто из его друзей и не заметил, как в его душе произошел столь резкий переход от зла к добру и обратно.
...Однажды он шел по улице в нетрезвом состоянии, богохульствуя так, что даже проходившая мимо распутница с негодованием воскликнула: «Смотри, какой безбожник-сквернослов! Ведь он развращает нашу молодежь!». Эти слова, да еще от такой женщины, сильно подействовали на Джона.
Ему стало стыдно, и он решил перестать сквернословить и начал читать Священное Писание. В Эльстоу многие были поражены столь резкой переменой и стали его хвалить. Это одобрение внушило ему чувство самодовольства: он вообразил, что во всей Англии нет человека более угодного Богу, чем он.
Постепенно он покончил с развлечениями и попойками, которые удерживали его в мире. Но изменения эти были только внешними, и хотя его жена радовалась даже и этому, сам он позже писал, что в то время еще не возродился духовно. Как ни достойна похвалы такая сила воли, такая власть над пороком, мы должны помнить слова Христа: «Должно вам родиться свыше». И наша, только кажущаяся, праведность не может даровать нам ни спасения, ни прощения грехов. Буньян смутно сознавал это и, несмотря на все усилия вести безупречную жизнь, не считал себя готовым предстать перед праведным судом. Он стал ужасаться мысли о смерти и, хотя иногда и мнил себя чуть ли не самым совершенным человеком в Эльстоу, часто страдал от неотвязчивой мысли и сознания, что ему чего-то недостает; чего именно – он и сам определить не мог.

Духовное возрождение Буньяна

Однажды ему нужно было по своим делам идти в Бедфорд. Проходя мимо дома, у крыльца которого сидели три бедно одетые женщины, он почему-то решил остановиться и, положив на землю свою ношу, стал прислушиваться к их разговору. Они говорили о том, как они поняли, какие они грешники и что спасти их может только Иисус Христос, как они возродились духовно, как в их сердцах действует Святой Дух. Их слова сильно подействовали на него.
Ни одна из слышанных им до этого проповедей не внушила ему сознания необходимости духовного возрождения, получения Духа Святого и спасения через веру в смерть на кресте и воскресение Сына Божия. Он был очень взволнован услышанным и решил убедиться в справедливости их слов. Вскоре он познакомился с этими женщинами, которые с готовностью поделились с ним всем, что составляло их радость и надежду, указывая ему на места из Священного Писания, подтверждающие их слова.
Но недолго длилась эта радость. Джона стали одолевать новые сомнения: какое право он имеет считать себя в числе избранных? Может быть, он слишком поздно стал беспокоиться о своей душе и все его старания напрасны? Потом он вздумал совершением чуда испытать свою веру, но когда начал молиться о даровании ему чудодейственной силы, вдруг понял, что этого просить не следует. Долго мучили его сомнения и душевное беспокойство; наконец он решился открыть свою душу вышеупомянутым женщинам. Однако они признали себя неспособными ответить на все его вопросы и посоветовали обратиться к пастору Гиффорду.
Пастор Гиффорд часто проводил беседы с членами общины и посоветовал Буньяну принять в них участие. Мало-помалу Джон стал освобождаться от заблуждений, он понял, что должен смиренно принимать Слово Божие, не исследуя причин действий Творца.
Однако чтение Библии все больше усиливало его смятение. Каждая строка убеждала Джона в его греховности, и чем больше он размышлял над прочитанным, тем сильнее овладевало им отчаяние, отнимающее всякую надежду на приобретение мира в сердце. Ему казалось, что он так далеко ушел от Бога, что вернуться к Нему уже невозможно. Он считал, что им овладел сатана, с которым он бороться не в силах. Скорбь его была мучительна, и он бы дорого дал за то, чтобы излить ее в слезах, но плакать он не умел.
Однако он не переставал из глубины своего отчаяния взывать к Господу: молитва и чтение Слова Божия поглощали все его время. Однажды, сидя у соседа в гостях, он вдруг как бы услышал слова: «Если Бог за нас, кто против нас?». В другой раз в поле его мрачные мысли развеяло место из Писания, что Бог примирил с Собою все, «умиротворив чрез Него, Кровию креста Его...» Так среди печали, гнетущей его сердце, он изредка получал подобные утешения, которые называл чудными посещениями Святого Духа.
Именно эти мгновения и чтение убедили его в том, что залогом упования на спасение через Христа на кресте служит само Евангелие, написанное по вдохновению Святого Духа.
Кроме Библии Буньян прочел еще одну старую книгу, найденную им случайно, – комментарий Мартина Лютера к Посланию к Галатам. Это сочинение навело его на новые размышления.
Борьба между добром и злом, верой и сомнением длилась долго. Нередко ему казалось, что он, подобно Иуде Искариоту, продал и предал Христа своей прежней порочной жизнью и что все его стремления к святости напрасны. Ему иногда казалось, что он слышит голос самого сатаны, доказывающего, что его душа давно стала добычей ада, и в такие минуты он окончательно падал духом. И тогда слышал нежный, кроткий голос, подобный шелесту тихого ветерка: «Отказывался ли ты когда-либо от спасения, предлагаемого тебе Христом?» – «Нет», – отвечал он. «Смотри же, не пренебрегай Говорящим с тобой!»
И сразу утихала в его душе буря сомнений, и он на время успокаивался.
Однажды нечто вроде видения окончательно избавило его от душевной подавленности. Пересекая поле, он услышал слова: «Твоя праведность на небе!». Он поднял глаза и увидел Христа одесную Бога как олицетворение праведности человека. Ему стало вдруг ясно, что Спаситель – воплощение праведности для уверовавших в Него, что Он Своею святостью зачеркнул их грехи и что Его пролитая кровь омыла их и избавила от всякого осуждения, что через Свое воплощение Он – как глава одного тела с верующими – соделал их чадами Божиими. Это поле, по которому шел Буньян, было для него вратами в небо и навсегда освободило его от рабства греха и сомнений.
В своей книге «Путешествие пилигрима» он подробно, ярко и откровенно описал свое нравственное состояние до своего духовного возрождения, приписывая эти мучительные колебания души своему маловерию, даже и во время молитвы, своему несерьезному отношению ко греху и своей гордости. Он признал, что эти душевные страдания пошли ему на пользу и что он, подобно Иову, пережил горечь сомнений и в результате получил много милостей от Бога.
Уверовав, Буньян убедился, что – согласно Слову Божию – его обязанность отныне проповедовать Христа людям. И, приняв крещение, он присоединился к церкви баптистов. Слова Христа: «Сие творите в Мое воспоминание», услышанные им во время вечери Господней, стали для него поддержкой. Тогда же он начал помогать пастору в проповеди Слова, посещал больных и живущих в пороке и вскоре заслужил такое уважение, что его избрали диаконом...
Перетрудившись, он тяжело заболел и чуть было не умер от воспаления легких, но Господу угодно было возвратить ему здоровье и силы. К сожалению, его жена недолго радовалась духовному возрождению мужа, потому что вскоре скончалась... Буньян никогда не отказывался от проповеди Слова Божия, и вскоре молва о нем разнеслась по всей округе. Он умел убеждать даже самых равнодушных и порочных людей и наконец, по настоятельным просьбам прихожан, был признан достойным рукоположения. С благоговейной молитвой принялся он за этот новый труд и посвятил ему всего себя, повторяя: «Горе мне, если не благовествую!».

Испытание веры

В то время английское правительство запрещало проповедовать тем, кто не получил официального звания пастора англиканской церкви. Буньян, однако, не обращал на это внимания. На него донесли, и он получил письменное запрещение на проповедование Евангелия. Многие из его братьев по вере заступились за него, и на некоторое время его оставили в покое.
Но с возвращением к власти Стюартов со свободой совести было покончено. Буньян с трудом мог продолжать свое дело. Сначала он переодевался в разные костюмы, чтобы не узнанным появляться то в одном, то в другом месте, но вскоре устыдился своей робости и решил действовать открыто, не взирая на последствия.
Однажды его пригласили в Сомель – небольшое село, жители которого изъявили желание послушать Слово Божие. Во время проповеди полицейские во главе с комендантом подошли к нему, предъявив ордер на арест, – Буньяну оставалось лишь покориться власти. До этого друзья не раз предостерегали его, но он пренебрегал их советами...
По многочисленным просьбам верующих села его на ночь отпустили, но рано утром Буньяна, конвоируемого комендантом, уже повели в суд. Там ему объявили, что бывший котельщик не имеет права проповедовать и что он немедленно будет отпущен на свободу, если даст подписку, засвидетельствованную несколькими его друзьями, что впредь проповедовать не будет. Бумага для подписи уже лежала на столе. «Как я могу дать обещание не проповедовать Слово Божие?! – воскликнул Буньян. – Пока жив буду, как только получу свободу, я снова продолжу нести порученное мне Богом служение».
Тогда, к стыду Англии, 1 ноября 1660 года Джона Буньяна посадили в Бедфорде в острог.
Между тем многие, даже и не разделявшие его воззрений, в том числе и представители государственной церкви, немало хлопотали о его освобождении. Пастор одной англиканской церкви настоятельно увещевал его отказаться от проповедования, стараясь убедить его, что он на это не имеет никакого законного права. Но Буньян стоял на своем. Другой советчик предложил Джону подать апелляцию на решение суда и публично заявить, что он готов подчиниться воле короля, следуя церковным обрядам государственной церкви. Буньян и на это не согласился, заявив, что всегда будет отдавать кесарю кесарево и что воля Царя царей для него превыше всего. А воля Его – чтобы каждый в меру своих сил употреблял для славы Господней дар, полученный от Него.
Буньян был заточен в один из худших острогов королевства. Две тесные камеры и маленький двор, окруженный рвом с водою, были переполнены узниками, за небольшим исключением убийцами и мошенниками. На ночь их запирали по 60 человек в каждой камере.
Тяжело приходилось Буньяну: тридцати двух лет от роду, привыкший к свежему воздуху и активной деятельности, он иногда падал духом, но сознавал необходимость ради славы Господа оставаться верным своим убеждениям. Судейский секретарь напрасно умолял его принять условия освобождения – Буньян сердечно благодарил его за участие и отклонял все его предложения.
Настало время коронации. Карл Второй, по установленному обычаю, объявил о помиловании всех заключенных, кроме политических. Буньян оказался в числе последних и остался в тюрьме.
Его вторая жена, с которой он вступил в брак за год до заключения, отправилась подавать прошение в Лондон. Горячо молила она одного из верховных судей включить имя мужа в число прощенных, но – безрезультатно, и Буньян остался в остроге. Справедливо назвал он место своего заточения вертепом: здесь он изготавливал башмачные шнурки, чем зарабатывал деньги на содержание жены и детей от первого брака.
На следующем заседании окружного суда некоторые из его друзей снова начали хлопотать о его освобождении. Но власти опять выдвинули непременным условием освобождения – отказ от проповеди. Буньян снова не согласился и еще шесть лет не выходил из острога.
Сильно тосковал он о семье, беспокоился о своей слепой дочери, живо представляя себе все лишения и горе близких, но с упованием предал их милостивому Богу.
В остроге он провел двенадцать лет. Одни тюремщики были к нему благосклонны, другие – нестерпимо суровы. Иные так искренно жалели его, что даже позволяли ненадолго отлучаться для посещения братьев по вере, заручившись его честным словом возвратиться в назначенный срок.
Наконец пробил час избавления. Король издал указ разрешить всем христианам свободно собираться на богослужения, избирая себе пасторов из своей среды. Квакеры, многие из которых также находились в заточении, развернули активную деятельность по спасению из тюрем единоверцев.
История этого долгожданного указа такова. Некий квакер по имени Ричард Карвер предстал однажды перед королем и напомнил ему историю, случившуюся двадцать лет тому назад. Во время битвы под Вустером армия Карла II, в ту пору наследника престола, была Кромвелем обращена в бегство. Спас будущего короля некий человек, который на своих плечах донес его до лодки. Этот человек – он, Карвер, и теперь за эту услугу просит короля помочь в беде его братьям по вере, как он некогда помог королю в его беде. Карл вспомнил этот эпизод и 13 сентября 1672 г. подписал указ, дарующий свободу всем узникам за религиозные убеждения, в том числе и Буньяну.
...Буньян вернулся домой, где нашел полное разорение и страшную нищету, и энергично принялся за работу.
Паства в это время была без пастыря – Гиффорд скончался еще до освобождения Буньяна. Все единодушно предложили Джону занять это место. Он согласился, сознавая, что может принести несомненную пользу верующим, а неверующих – привлечь ко Христу силой Слова.

Пастор Джон Буньян

Буньян был убежден, что сам Господь избрал его для проповеди Евангелия. Он горел желанием неустанно провозглашать великую любовь Божию к падшему человечеству.
Он говорил о Христе своим товарищам-арестантам во время заключения; всем было известно, что он страдает из-за своей веры в Искупителя, Которому желал служить всеми силами. За двенадцать лет заключения он глубоко изучил Священное Писание. Это очень помогло его утверждению в служении Богу. Он явился перед паствой очищенным огнем испытаний и готовым научить других жить и страдать во славу Страдавшего за всех. Его речь отличалась простотой и ясностью, не было в ней никакой вульгарности и грубости и поэтому была доступна каждому. Люди безграмотные и люди интеллигентные слушали его с одинаковым вниманием.
Кроме того, он был одарен живым воображением, наблюдательностью, меткостью в выражениях и отличной дикцией и был, таким образом, во всех отношениях достойным служителем Христа. Поэтому неудивительно, что там, где он проповедовал, собиралось так много народа, что многие стояли на улице. Впрочем, он нередко в летнее время говорил и под открытым небом и даже предпочитал природу душному помещению.
В определенные дни он посещал и соседние села, в которых основал небольшие церкви, существующие и доныне. Изредка навещал он столицу, многолюдный Лондон, где тоже стал широко известен. Ему достаточно было известить о своем намерении проповедовать за день. Нередко уже поздним вечером, прямо с дороги, поднимался он на кафедру перед переполненным залом. К счастью, этот успех и эта известность не вскружили ему голову, он смирялся перед Господом, отдавая всю славу Ему одному, от Которого получал силы готовить людей для Царства Божия.
А между тем его ничем не запятнанный образ жизни не спас его от клеветы. Случилось так, что дочь одного помещика, часто посещавшая собрания Буньяна, была за это изгнана из родительского дома, так как ее отец был ревностным сторонником англиканской церкви. Позднее он простил ее с условием, что она никогда больше не будет слушать Буньяна.
Вернувшись однажды домой, девица стала так убедительно просить отца о дозволении ей снова посещать собрания, что тот смягчился и разрешил дочери посещать проповеди Буньяна и... в ту же ночь скоропостижно умер...
Прошел слух, что он был отравлен дочерью, будто бы имеющей интимную связь с Буньяном. Началось следствие, установившее, что все это клевета, и популярность Буньяна возросла еще больше.
Он получал много предложений оставить Бедфорд и служить более многочисленной пастве за большее жалованье. Но он остался непоколебимым, считая, что Бедфорд и его окрестности – лучшее поле для его деятельности; лишь временно соглашался он отлучаться для оказания духовной помощи жителям других графств.
Доброе семя падало на добрую почву. Многие слушатели Слова стали и его исполнителями. Ежедневно происходили новые обращения, и церковь заметно росла. Несмотря на то, что все называли Буньяна «епископом», он считал себя смиренным тружеником и видел среди обращенных верных слуг Христовых, которым сразу давал серьезные поручения, чтобы жатва не страдала от недостаточного числа жнецов. Он требовал строгого исполнения установленных Христом двух таинств: принятия крещения и участия в вечере как видимых свидетельств веры и покорности Его Слову. Буньян неустанно навещал больных. Разногласия во мнениях между братьями он кротко и быстро устранял. Душу, охваченную тревогой, умел успокоить и «вставить на истинный путь. С теми, кто уезжал из Бедфорда, он вел постоянную переписку, разрешая им присоединяться к другим церквам, лишь бы руководством им служило Божие Слово. Согрешающих он обличал и увещевал вначале сам, с глазу на глаз; в случае непокорности призывал на помощь братьев, утвержденных в вере и, наконец, в случае необходимости, – отлучал от церкви. Но лишь только согрешивший возвращался с покаянием и сожалением о содеянном грехе, Буньян с радостью и братской любовью снова принимал его в лоно церкви. Таким образом, всякий член церкви имел свое поручение: старшие наставляли новообращенных, пока те не утверждались в вере и, в свою очередь, тоже не начинали опекать малоопытных.
Дух Святой руководил Буньяном. Джон питал паству хлебом жизни, наставлял на дела веры, внушал благочестие, подавая личный пример самоотверженности и любви к ближнему. Он приучал ревностно и неустанно трудиться во славу Христа, приводя к Нему уснувшие во грехе души через благовестие, не допускал несогласий и раздоров между братьями, что могло бы оттолкнуть мирян от веры, и, хотя и именовался пастырем многочисленной паствы, в сущности, не переставал до конца жизни быть всем слугой.

Сочинения Буньяна

Джон Буньян отлично владел пером. Однако отдавать в печатный набор его первые литературные произведения было трудно: его мысли неслись быстрее пера, и потому много было пропущенных слов. Первое его сочинение «Несколько евангельских истин» носило полемический характер.
Цель книги – раскрытие ошибок учения квакеров об искупительной жертве Агнца Божия. Ответ противников истины явился немедленно. Буньян резко возразил. Но в это время его арестовали. Тюремное заключение не помешало ему продолжить работу, напротив – необходимость заставляла его неустанно писать, так как продажей книг он, хотя и был арестантом, зарабатывал на пропитание своей семье, и даже самому себе. С помощью приверженцев и друзей он начал издавать небольшие брошюры, которые имели такой успех, что некоторые бумагомаратели стали наклеивать его портреты на свои сочинения, выдавая их за его. Среди его небольших произведений интересно следующее: «Всеобильная благодать для грешника». Здесь достойна особого внимания следующая мысль: «Господь не в шутку убеждал меня, сатана не в шутку искушал меня, не в шутку терзал меня ужас геенны огненной, и потому не ради шутки предаю бумаге теперь все мною перечувствованное и представляю вам это повествование в простоте сердца и истины, для вашей пользы».
Кроме того, Буньян написал много глубокомысленных трактатов об оправдании через веру, о воскресении мертвых и другие, что особенно примечательно, учитывая тот факт, что у него не было богословского образования... Но вот в полемике он вовсе не умел сдерживаться. Когда излагаемые воззрения не соответствовали духу Писания, он всегда возражал с горячностью.
Нелишне упомянуть об одной его брошюре «Мое исповедание веры и мои убеждения». В ней он отстаивал допуск к причащению всякого христианина, даже не принявшего крещения, ибо сам Буньян был глубоко убежден в обязательном исполнении установленного самим Господом таинства. За такое мнение многие баптисты роптали на него, утверждая, что он неверен своему призванию. Но ничто не могло поколебать его изменить своим взглядам.
Свое знаменитое сочинение «Путешествие пилигрима» Буньян начал еще в тюрьме. Ни до, ни после него не появлялось на свет произведение, которое можно было по значимости поставить рядом с этим. Эта аллегория неподражаема; глубина мысли, тщательно выписанные характеры и поступки описываемых им лиц, знание и понимание библейских истин – все в этой книге дает ей несомненное право стать в ряд наиболее выдающихся произведений мировой литературы второй половины семнадцатого века.
Рассказывают, что, закончив книгу, он предложил своим соузникам прочесть ее, желая услышать их мнение: стоит ли она того, чтобы быть напечатанной. Кто советовал издать, кто – нет. Но один из них, по имени Марсон, настоял на безотлагательной публикации. Однако трудностей при исполнении этого намерения пришлось одолеть немало, и книга вышла в свет лишь в 1678 г. Успех ее был огромен! В течение десяти лет одно за другим последовали двенадцать изданий, и еще при жизни Буньяна разошлось сто тысяч экземпляров. Постепенно книга получила всемирное признание: ныне она переведена более чем на 200 языков. Многие художники трудились над художественным оформлением этой замечательной книги и писали картины на ее сюжеты.
После «Путешествия пилигрима» Буньян написал «Жизнь дурного человека», а в 1682 г. издал «Духовную войну». Полагают, что автор изобразил самого себя, описывая «душу», подпавшую под власть диавола и потом избавленную Христом. Благодаря военному опыту Буньяна, приобретенному им за время военной службы и во время гражданской войны, повествования его отличаются достоверностью. Первое нападение диавола на человека, полное удаление души от Бога, избавление ее через воплощение Сына Божия и неустанные попытки злого духа снова отдалить ее от Творца описаны живо, ярко. Эта книга одинаково хороша как для кающегося грешника, так и для верующего человека в его практической христианской жизни.
В 1683 году Буньян издал вторую часть «Путешествия пилигрима», в которой описывает странствование жены и детей Христианина. Автор намерен был издать и третью книгу о судьбе юношей после смерти родителей, но надо полагать, что это сочинение либо вовсе не было им написано, либо затерялось, так как появившаяся после его смерти книга под названием «Путешествие сыновей Христианина», которая приписывалась Буньяну, оказалась явным подлогом.
Сочинения Буньяна появлялись одно за другим (всего около шестидесяти книг), некоторые из них немалого объема. В основном это были проповеди и богословская полемика. Им руководствовало неутомимое желание оживить веру, поколебать религиозное равнодушие не только своих современников, но и потомков. Задача трудная, почва не всегда добрая, но Буньян, уповая на Господа, боролся неустанно, испытав на себе тяжесть сомнений, грехов и слабость человека перед искушением.
Из его небольших книг можно назвать «Книгу для молодежи» и «Закон и благодать», сочинения, убеждавшие и самых ярых его противников.
Рассматривая все его сочинения, нельзя не прийти к выводу, что все они изложены ясным, доступным слогом, мысли и суждения героев светлые и логичные, книги изобилуют меткими и верными сравнениями и метафорами. Цель во всех сочинениях преследуется одна-единственная – разбудить душу человека и привести его ко Христу.
Приведем в качестве примера отрывок из его обращения к душам медлительным и уснувшим на пути к вечности. «Доколе ты, ленивец, будешь спать?» (Притч. 6, 9) Неужели ты решился на сон смерти? Неужели ни вести с неба, ни вести из ада не в силах разбудить тебя? Неужели ты все еще будешь отвечать: дайте мне еще немного поспать? О, если б я умел красноречиво печалиться, как бы я горевал над тобой, как бы оплакивал! Бедная, обреченная, погибающая душа! Почему мое сердце так жестоко, что не могу скорбеть о тебе? Если б ты лишился какого-либо члена своего тела, или кого-нибудь из семьи, или близкого друга – это было б страшно. Но гораздо страшнее, что ты, несчастный, губишь свою душу! Если б она шла в ад на день или на два, даже на год, увы, хотя бы на десятки тысяч лет – это было б еще полбеды, но ведь она будет ввергнута туда на веки веков! О, какое грозное слово – вечность! Каково будет услышать эти раздирающие душу слова: «Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его».
Когда Буньян обращался к унывающим и терзаемым сомнениями и страхом, он утешал их следующим образом: «Почти всякому случалось в жизни сомневаться в благодати Божией: явление не редкое, но самое невыносимое чувство для того, кто искренно сознает себя грешным. Преступление закона – уже грех, но сомнение в силе благодати Божией, способной оправдать нас и избавить от осуждения, – великий грех. Поэтому выслушай меня, унывающая душа, к тебе обращаюсь я – прекрати сомневаться, стряхни робость и страх. Поверь, что ты имеешь на то полное право, ибо существует река жизни, струи которой – благодать и милость. И когда случится тебе видеть людей, которые ради телесного здоровья стараются поселиться вблизи целебных вод, вспомни, что и у тебя должно быть только одно стремление – найти эту воду жизни, так как для твоего исцеления от духовных недугов, от страха и сомнений необходима именно эта вода».
К верующему, радующемуся во Христе, он обращался иначе: «Господу угодно видеть каждого христианина остающимся на определенном ему свыше месте и исполняющим свои обязанности согласно полученному от Бога призванию. Христиане тогда – что цветы в саду Божием. Куда какой цветок Садовник посадил, там он и растет, и, начиная от ползущего по стене вверх хмеля и кончая кедром ливанским, плоды их составляют Его славу. Почва, на которой они растут, – самая плодородная, а Сам Садовник, устроивший сей цветник, является и нашим Создателем. И потому молитесь, чтобы вам не оказаться искусственным пламенем без жара, или искусственными цветами без запаха, или же искусственными деревьями без плодов».

Кончина Буньяна

Почти до конца своей жизни Буньян вынужден был страдать из-за своих убеждений. Правительство, видя его сопротивление государственной религии королевства, не любило его и старалось всячески ему мешать. Несколько раз, под разными предлогами, его лишали имущества, даже опечатывали молитвенный дом, в котором он проповедовал, так что одно время ему приходилось проводить собрания под открытым небом. И тогда он решил все свое имущество перевести на имя жены.
Обеспечив таким образом семью, он мог полностью отдаться труду во славу Христову. Известность его с каждым днем росла, он казался незаменимым. Буньян значительно умножил свои познания самообразованием и чтением книг. Постоянное общение с разными слоями общества благотворно повлияло на его мировоззрение. Он в равной мере страстно проповедовал Евангелие и знати, и бедноте, не делая между ними никаких различий.
В начале 1688 г. он стал страдать от приступов слабости, подорвавших его здоровье. Немного оправившись от болезни, он вновь принялся трудиться. Но, увы! Конец приближался быстро, и Джон Буньян скончался вдали от семьи, так что родные не смогли проститься с ним.
Причиной, ускорившей смерть, была его самоотверженность. Сын одного помещика просил Буньяна выпросить ему прощение у разгневанного отца, который лишил его наследства. Исполнить эту просьбу нельзя было, не встретившись с отцом лично. Буньян проехал верхом 50 миль, и его беседа со стариком увенчалась полным успехом. Проповедник решил заехать оттуда в Лондон, чтобы лично объявить об этом сыну. По дороге его застиг холодный ливень, он весь промок и был вынужден остановиться у своего приятеля, где слег в сильной горячке. Вскоре он скончался...
Смерть Буньяна, настигшая его среди христианских забот, -достойное завершение его жизни. Его светильник не угасал, и он постоянно был препоясан верой. «Не плачьте обо мне, – говорил он окружающим, – живите свято. Я иду прежде вас в место, уготованное Спасителем всем искупленным Им грешникам. Там мы встретимся и воспоем новую песнь в блаженной вечности».
Его тело было предано земле в присутствии народа, оплакивавшего уважаемого и всеми любимого пастыря.
Особенно скорбела паства в Бедфорде...
Жизненное поприще Джона Буньяна соответствовало вещему сновидению в его книге: оно началось в топи Уныния и закончилось торжественным вступлением в вечное Царство славы.

СТРАННИК

Однажды странствуя среди долины дикой,
Внезапно был объят я скорбию великой
И тяжким бременем подавлен и согбен.
Как тот, кто на суде в убийстве уличен.
Потупя голову, в тоске ломая руки,
Я в воплях изливал души пронзенной муки
И горько повторял, метаясь, как больной:
«Что делать буду я? что станется со мной?»

II

И так я, сетуя, в свой дом пришел обратно.
Уныние мое всем было непонятно.
При детях и жене сначала я был тих
И мысли мрачные хотел таить от них:
Но скорбь час от часу меня стесняла боле;
И сердце наконец раскрыл я поневоле.
«О горе, горе нам! Вы, дети, ты, жена! –
Сказал я, – ведайте: моя душа полна
Тоской и ужасом, мучительное бремя
Тягчит меня. Идет! Уж близко, близко время:
Наш город пламени и ветрам обречен;
Он в угли и золу вдруг будет обращен,
И мы погибнем все, коль не успеем вскоре
Обресть убежище; а где? о горе, горе!»

III

Мои домашние в смущение пришли
И здравый ум во мне расстроенным почли.
Но думали, что ночь и сна покой целебный
Охолодят во мне болезни жар враждебный.
Я лег, но во всю ночь все плакал и вздыхал
И ни на миг очей тяжелых не смыкал.
Поутру я один сидел, оставя ложе.
Они пришли ко мне; на их вопрос я то же.
Что прежде, говорил. Тут ближние мои.
Не доверяя мне, за должное почли
Прибегнуть к строгости. Они с ожесточеньем
Меня на правый путь и бранью и презреньем
Старались обратить. Но я, не внемля им,
Все плакал и вздыхал, унынием тесним.
И наконец они от крика утомились
И от меня, махнув рукою, отступились,
Как от безумного, чья речь и дикий плач
Докучны и кому суровый нужен врач.

IV

Пошел я вновь бродить, уныньем изнывая
И взоры вкруг себя со страхом обращая,
Как раб, замысливший отчаянный побег.
Иль путник, до дождя спешащий на ночлег.
Духовный труженик – влача свою веригу,
Я встретил юношу, читающего книгу.
Он тихо поднял взор – и вопросил меня,
О чем, бродя один, так горько плачу я?
И я в ответ ему: «Познай мой жребии злобный:
Я осужден на смерть и позван в суд загробный –
Я вот о чем крушусь: к суду я не готов,
И смерть меня страшит».
«Коль жребий твой таков, -
Он возразил, – И ты так жалок в самом деле,
Чего ж ты ждешь? зачем не убежишь отселе?»
И я: «Куда ж бежать? какой мне выбрать путь?»
Тогда: «Не водишь ли, скажи, чего-нибудь?» -
Сказал мне юноша, даль указуя перстом.
Я оком стал глядеть болезненно-отверстым,
Как от бельма врачом избавленный слепец.
«Я вижу некий свет», – сказал я наконец.
«Иди ж, – он продолжал, – держись сего ты света;
Пусть будет он тебе единственная мета.
Пока ты тесных врат спасенья не достиг,
Ступай!» – И я бежать пустился в тот же миг.

V

Побег мой произвел в семье моей тревогу,
И дети, и жена кричали мне с порогу,
Чтоб воротился я скорее. Крики их
На площадь привлекли приятелей моих;
Один бранил меня, другой моей супруге
Советы подавал, иной жалел о друге,
Кто поносил меня, кто на смех подымал,
Кто силой воротить соседям предлагал;
Иные уж за мной гнались; но я тем боле
Спешил перебежать городовое поле,
Дабы скорей узреть – оставя те места,
Спасенья верный путь и тесные врата.
А. С. ПУШКИН


Христианин! Знаешь ли ты, как должно поступать в доме Божием? (Н. А. Колесников)

Н. А. Колесников

Христианин! Знаешь ли ты,
как должно поступать в доме Божием?

Оглавление

ЧАСТЬ I

Введение
Кто есть Бог?
Страх Господень
Молитвенное служение и пост
Значение церковных священнодействий и отношение к ним верующих евангельских христиан-баптистов
Наши святыни
Священное Писание об исцелении и изгнании бесов
Может ли возрожденный христианин (Божие дитя) потерять спасение?
О Божием избрании
Есть ли разница в определениях: "крещение Духом Святым" и "исполнение Духом Святым"?
Благословение Божие от материального служения. Материальное служение Господу
Должны ли принявшие Иисуса Христа верою, соблюдать субботу и исполнять закон Моисея?
Бизнес и его опасности

ЧАСТЬ II

Понятие о домостроительстве Церкви
Учение Иисуса Христа
Признаем ли мы преемственность в служении Господу?
Рукоположение
Пастырелогия
Благочиние поместных церквей, или церковная дисциплина
О служителях поместной церкви

ЧАСТЬ III

Грех христиан
О клятве
Дано мне жало в плоть
Апостол Павел
Идите проповедуйте!
Духовная жизнь христианина
Работа проповедника с Библией
Говоря о Боге и Его любви, некоторые заявляют: "Может ли любящий Отец погубить Сына?"
Евангелизация и миссионерское служение
Христианская молодежь и мир
Признаки истинного христианина
Наше понимание о служении пророков и о пророчестве
Почему в наших церквах не совершается омовение ног?
Идолопоклонство: что об этом говорит Библия?
Ответы на вопросы редакции газеты "Эмигрант" (США, Миннеаполис)
Жизнь, поведение и служение членов церкви
"Жены ваши в церквах да молчат"
Служитель церкви, его ответственность и забота о пастве
О церковно-христианском приветствии
О церковной десятине
Ответы на вопросы
Объяснение некоторых трудных мест Св. Писания
Отношение детей к родителям

ЧАСТЬ I

Введение

Касаясь столь серьезной и ответственной темы нам следует глубоко смириться и молитвенно с благоговением проникнуться особым страхом, чтобы в вольности своих суждений не оскорбить и не уничтожить достоинства и Величия Всемогущего Бога и своим недостоинством не вызвать гнева Божия на себя, ибо написано: "Не произноси имени Господа, Бога твоего, напрасно; ибо не оставит Господь без наказания того, кто употребляет имя Его напрасно." (Вт. 5:11). Тем более, что Бог в Величии Своем так свят, что Серафимы покрывали естество свое крыльями, взывая друг к другу говорили: "Свят, свят, свят Господь Саваоф! вся земля полна славы Его!" (Ис. 6:3). Да благословит нас Господь и поможет нам, чтобы при изучении темы, касающейся Личности Бога, кто из нас не впал в безрассудство и вольнодумство, будем же предупреждая взывать Друг к другу: свят, свят, свят Господь Саваоф.
С сознанием своей греховности и недостоинства будем умолять Господа, чтобы Он огнем с небесного жертвенника очистил наши мысли и уста и соделал нас способными рассуждать о Нем Самом.
Вопрос "Существует ли Бог?" волнует всех разумных людей, однако, решения его каждый старается достичь в меру своей эрудиции (способности). И в основном, исходя не из Божественных начал, а из человеческих. Таким образом "...осуетились в умствованиях своих, и омрачилось несмысленное их сердце: ... И славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся..." (Рим. 1:21-23).

Кто есть Бог?

Энергия - радиационная, солнечная, электрическая и т.д.? Сила природы - землетрясение, наводнение, сель, шторм и другое. Личность? Кто она? Подобна ли космическим телам, объектам? Или сверхмощным тварям (слону, киту, носорогу, крокодилу и т.д.)?
Люди во все времена обожествляли это, совершали поклонение, творили молитвы, приносили жертвы и даже в наше время в некоторых местах совершаются подобные поклонения.

Кто же есть Бог?

Библия имеет один ответ: Бог не подобен творению. (Вт. 4:15-19). И не подобен всему, что получило любой "образ от искусства и вымысла человеческого". (Д.А. 17:29). Бог - превосходящее наше разумение, помышление и определение - Личность.
Истинно верующему человеку не нужны доказательства, на то он и верующий. Однако, чтобы удостоверить некоторых людей, приведем несколько доводов существования Бога. Это общие средства откровения Бога человечеству.

I. Аргумент: Универсальность Бога

С начала истории человечества видно, что все народы независимо от места их обитания, культуры, познания, если не все, то основной процент имели веру в высшее существо, перед которым преклонялись и чувствовали моральную и духовную ответственность и физическую зависимость от него. Пусть эта вера будет нелепой, абсурдной и даже грубой, однако, - это факт, что разумное существо - человек, сознает наличие Высшего Разума. И это не традиция, не доказательство, не предание, так как вера исходит от самого человека (изнутри). Этому должна быть определенная причина. И, как мы понимаем, такой причиной является Сам Бог.

II. Аргумент: Вселенная и окружающий мир (космологический)

"Космос" - Вселенная. "Логия" - учение. "Космология" - учение о законах управления Вселенной. Причиной возникновения этого учения является сама Вселенная. Удивительный и прекрасный мир, обладающий разумом и способностью к сохранению и обеспечению жизни не мог возникнуть сам по себе. Взирая на небо и окружающую нас природу с удивительным разнообразием растительного мира, насекомых, животных и птиц невольно возникает вопрос: "Кто создал все это?"
Все живет и существует по определенным и притом строгим законам, имея весьма сложную и удивительную форму строения. Это ничто иное, как печать премудрости показывающая о существовании Законодателя, имя Которому - Бог. Конечно, сама Вселенная не доказывает и не определяет Бога, но то, что она есть - свидетельствует, что есть и Бог.

А. Аргумент: Человек (антропологический)

Наука о человеке. Человек отличается от всех животных не только строением тела, но и тем, что он имеет разум и способен различать добро и зло. Причем имеет уникальное чувство нравственной ответственности - совесть, которая, воздействуя на разум человека, осуждает или оправдывает его действия или ставит его перед дилеммой: это я могу делать, а этого не могу; это я должен делать, а это нет. Этим определяются его нравственные качества, то есть личное поведение в семье и в обществе.
При всем этом человека не нужно дрессировать, а учить, прививая рассудительную форму навыка к различению добра и зла. (Евр. 5:14). Человек не только учится и познает истину, но и в состоянии это передать другим посредством особого дара - речи, причем, не только может ее излагать устно, но и фиксировать письменно. Все эти способности человека свидетельствуют о том, что он является продуктом Высшего Разума, о Ком томится душа человека, ища контакта со своим Творцом, Законодателем и Судьей, дающим силы добра, любви, мудрости и святости. Именно это влечение человека подтверждает, что в мире есть Бог.

Б. Аргумент: Сам о себе.

Разум, данный человеку, в состоянии не только оценить окружающую среду, но и рассматривать самого себя и восхищаться собою: "Славлю Тебя, потому что я дивно устроен". (Пс. 138:14). Сложность нашего организма и удивительная взаимосвязь всех органов вполне соответствует тому, чтобы обеспечить жизненные процессы нашего бытия. Размышления о самом себе и существовании Бога приводят к единственному заключению, прекрасно выраженному русским поэтом Г.Р. Державиным в оде "Бог":

"И мысль, и чувство простираю
В пределы вечной высоты;
К Тебе душа моя пылает
И о Тебе лишь размышляет,
Я есмь, конечно, есть и Ты..."

Следует обратить внимание на такие весьма сложные, но гармонично взаимосвязанные органы, как слух, зрение, пищеварение, опорно-двигательная система, половая система (размножение), что не могло возникнуть само собою.
Из этого глубокого рассуждения делается один вывод: если есть человек, то, конечно же, есть и Бог. Иначе и быть не может. Ни одно живое существо не может сказать, что оно не имеет родителей. Человек имеет свое начало. Он сотворен по образу и подобию Божию. "...сотворим человека по образу Нашему, по подобию Нашему". (Быт. 1:26).

В. Аргумент: Священное Писание - Библия (Теологический)

Библия - Священное Писание - это письмо Бога к человеку. В нем раскрыт весь план и осуществление его. Библия не доказывает существование Бога, она свидетельствует, что Он есть и что Бог сотворил человека по образу и подобию Своему (Быт. 1:27; 5:1). Библия - это откровение, данное Богом человеку, в котором Бог открывает Сам Себя и передает всю необходимую информацию через Свое Слово о том, как безупречно чистый и совершенный человек согрешил, и как Бог, возлюбивший мир, спасает его посредством веры через Иисуса Христа - Сына Своего. Эту информацию Бог передает при помощи языка общения (речь), которым одарил человека. Бог является инициатором всякого откровения. "Когда же приидет Он, Дух истины, то наставит вас на всякую истину;... и будущее возвестит вам." (Ин. 16:13). И потому Священное Писание - это не то, чего достиг человек своим исследованием, а то, что Бог открыл и рассказал людям. Большего человечество знать не может.
Библия является богатейшим источником, свидетельствующим о Боге и людях, верою служивших Ему. Она говорит, как найти Бога и как следуя Его указаниям получить прощение грехов и унаследовать жизнь вечную. В ней сокрыт смысл жизни, как весьма красноречиво выразился о ней писатель Зенон Косидовский в книге "Библейские сказания": "Под влиянием научных открытий мы стали смотреть на Библию другими глазами и, к нашему удивлению, обнаружили, что она является одним из шедевров мировой литературы, произведением реалистическим, в котором бурлит и хлещет через край настоящая жизнь... Содержание Библии так богато, как богата сама жизнь." (Изд. Москва, 1969 г., стр. 14).
Бог желает, чтобы каждый человек знал о Нем. - "И ты, Соломон... знай Бога отца твоего". (1 Пар. 28:9). "Но тогда, не знавши Бога, вы служили богам, которые в существе не боги; ныне же, познавши Бога, или лучше, получивши познание от Бога...". (Гал. 4:8-9). Священное Писание говорит о том, что Бог явил человеку истину о Своем существовании посредством сотворения мира, премудро Им созданного. (Рим .1:19-20).

III. Наука и ученые о Боге

Чем больше ученые проникают в Тайны мироздания, тем больше они убеждаются в том, что есть Бог. "Совершенство природы говорит нам о том, что она есть образ Божий; ее несовершенство в том, что она всего лишь Его образ." (Блез Паскаль, выдающийся французский физик. 1623-1662 гг.).
"Незнание отстраняет человека от Бога, а знание возвращает к Нему." "Жизнь возникла из жизни, но никак не из мертвой материи." (Луи Пастер, французский ученый, доктор, химик и бактериолог. 1822 - 1895 гг.).
"Ни у одной науки нет стольких доводов, как у учения Библии". (Исаак Ньютон, великий английский ученый. 1643 - 1727 гг.).
"Я скажу вам откровенно, мой продолжительный опыт научных исследований убеждает меня в том, что вера в Бога - прекраснейший стимул для человека, который хочет проникнуть в область неизвестного." (Жан Луи Агассиз, швейцарско-американский ученый-натуралист. 1807.1873гг.).
"Бог, ступающий по земле, важнее для нас, чем человек, ступающий на Луну." (Полковник Джеймс Ирвин, американский астронавт, побывавший на Луне. 1930 - 1991гг.).

IV. Археология

Сообщения Библии, касающиеся событий, происходящих на Земле и в судьбе народов, некоторыми людьми считались беспочвенными и просто вымышленными. Однако, археологи, исследуя местности, указанные в Библии, установили, что хотя они в настоящее время сокрыты в земле, они в действительности были. И это доказано их усердным трудом по вскрытию почвы.
Большинство упомянутых в Библии городов находятся на том же самом месте, где они появились впервые... имея в распоряжении Библию в качестве исторического документа, археологи сравнительно легко могут опознать города на Святой Земле. (3 Цар. 9:26; 7:46). Глюк обнаружил "индустриальный центр Палестины". (Роберт Т. Бойд "Курганы, гробницы, сокровища". 1991 г.).
Воистину "камни возопили" (Лук. 19:40). Они рассказали не только о том, что в Библии засвидетельствованы действительные места (села, города), которые существовали, но и сокрытые в их развалинах надписи, записи и прочее подтвердило сообщения Библии. Значит она права, а она то и свидетельствует о Боге. (Библ. справочник Геллея, стр. 49-65; Э. Церен. "Библейские холмы", Москва, 1966 г.).

V. Библия о Боге (Бог Сам о Себе)

Библия - единственный источник познания Бога. В ней Бог говорит о Себе. И не неоткуда Он, так как у Него нет начала - Он Сущий (Исх.3:14)т.е. существующий. Бог есть - и это факт не требующий доказательства. "В начале сотворил Бог небо и землю." (Быт. 1:1). "А Мои свидетели, говорит Господь,... чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога, и после Меня не будет. Я, Я Господь, и нет Спасителя кроме Меня." (Ис. 43:10-11).

VI. Его бытие - жизнь

Бог обладает жизнью, которая сокрыта в Его Существе. "Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе." (Ин. 5:26). Бог не сотворен. Он не имеет начала. Жизнь и все ее проявления обитают в недрах Бога и Им она даруется всякой живой материи. Только Бог один силен дать жизнь. "Сам дая всему жизнь и дыхание и все". "В Его руке душа всего живущего и дух всякой человеческой плоти". (Иов. 12:10). И все/ что есть в мироздании произошло по Его воле, силе и могуществу. "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть... и мир чрез Него начал быть..." (Ин.1:3-10). "Поднимите глаза ваши на высоту небес и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает." (Ис. 40:26).
Оно и существует Им же. "Ибо мы Им живем и движемся и существуем...". (Д.А. 17:28). И к Нему же возвращается. "Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено." (Откр. 4:11). "Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь." (Рим. 11:36).

VII. Бог - личность

Бог - Личность, индивидуум, отдельный живой организм.
Аргумент - довод, доказательство. Личность обладает разумом (способностью логически и творчески мыслить. Ожегов С.). "У Него премудрость и сила; Его совет и разум" (Иов. 12:13). "...и разум Его неизмерим". (Пс. 146:5), "ибо Господь дает мудрость; "Из уст Его - знание и разум", "Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса". (Иер. 51:15) и "...разум Его неисследим" (Ис. 40:28). Бог обладает волей. "И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?" (Дан. 4:32; 1 Пет. 4:2; Откр. 4:11).
Рассуждает (мыслит, сопоставляет, выносит решение, определяет, делает выводы. С. Ожегов). "Да рассудит Господь между мною и тобою..." (1Цар.24:13; Пс.25:1), принимает решения "...сотворим человека..." (Быт.1:26; Чис.14:26-35).
Имеет самосознание - полное понимание Самого Себя, Своего значения, своей речи. "Прежде Меня не было Бога, и после Меня не будет. Я, Я Господь, и нет Спасителя кроме Меня... От начала дней Я тот же, и никто не спасет от руки Моей; Я сделаю, и кто отменит это?" (Ис. 43:10-13).
Самоопределение - найти свое место. "Живу Я, говорит Господь" (Чис. 14:28). Бог видит, слышит, обоняет, разговаривает.

VIII. Свойства Бога

Свойство - признак, составляющий отличительную особенность. (С. Ожегов).
А. Бог есть дух (Ин. 4:24). Дух - это не значит воздух или вообще бесформенное и нематериальное вещество, хотя выражение "вещество" уже имеет ввиду материальное. В Священном Писании мы читаем "дух плоти и костей не имеет", однако, это не значит, что это не существо. Здесь мы вторгаемся в область неземного и притом еще неизвестного нам, то есть не открытого, "а сокрытое принадлежит Господу". (Втор. 29:29), где "невидимое Его, вечная сила Его и Божество" (Рим. 1:20). При том воскресший Христос говоря, что "дух плоти и костей не имеет", добавил "как видите у Меня" (Лук. 24:39). Таким образом

Б. Бог обладает сверхъестественной плотью -

неземным телом (1 Кор. 15:40), то есть не входящим в состав веществ таблицы Менделеева. Небесные тела рознятся в славе и имеют иное строение "...плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления" (1 Кор. 15:50), да и "...в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии на небесах". (Мф. 22:30). В этом разница тела душевного (земного) и тела духовного (небесного) (1 Кор. 15:44). Небесное тело также имеет "образ" (1 Кор. 15:49) и в той сфере его можно "видеть" (Аук. 13:28; 16:23) и "узнавать". Земное зрение может быть "удержано", чтобы не видеть. (Лук. 24:16).

IX. Единый в трех лицах

(2 Кор. 1,3,13)

Единый - имеет несколько понятий: единственный-неповторимый, последний; единый - целый, объединенный;
единый - соответственный другому во мнении, понимании, в выполнении работы). (С. Ожегов).
Бог - Единый, указывает на объединение разрозненного, одиночного в общее Целое - составляющее - Одно.
Бог в Своей Сущности - Един - неповторим во всем мироздании. Нет другого Бога, нет подобного Ему (Ис. 45:5-8, 12, 18, 21-22), однако, в спасении человека явивший Себя в трех Лицах - равных в своей сути.
Подразумевает единение трех лиц Божества в Одном: Отец, Сын, и Дух Святой. Согласно Св.Писанию Они равнобожественны. Бог един. Однако: Бог Отец - отдельное Лицо, Бог Сын - отдельное Лицо, Бог Дух Святой - отдельное Лицо.
Бог: Отец, Сын и Дух Святой - одна сущность, отличная от всего сотворенного.
Бог Отец - отдельное лицо. Слово "Отец" имеет в Св. Писании двойное значение: как Бог - Глава Св. Троицы и как первое Лицо.
Первое толкование основывается: Вт. 32:6; Ис. 63:16; Мф.6:9; Мр. 11:25; Лк. 12:30-32; 2Кор. 6:18; Флп. 4:20.
Второе толкование, как Отца Иисуса Христа - Искупителя: Мф. 11:27; 25:34; Мр. 8:38; 14:36; Ин. 17:1; Рим. 15:6; 1 Кор. 8:6; и 15:23-25; 2 Кор. 11:31; Гал. 1:3-4; Откр. 3:21.

Бог Сын - отдельное лицо:

а) Христос всегда Сущий Бог. Был до пришествия на землю: Мих. 5:2; Ин. 8:56-58; 17:5; Кол. 1:17;
б) Христос не только вечно Сущий, но и господствующий над всем, превыше всего, кроме Отца, Которому Он единосущ и равно с Ним предвечен: Мф.11:27 и 28:18; Ин. 3:13, 31; Рим. 14:9;
в) Творец Вселенной: Ин. 1:3; Кол. 1:16;
г) обладает всеми свойствами Бога: Всемогущ - Откр. 1:8; Вездесущ - Мф. 18:20; Предвечен - Ин. 1:1; Всеведущ - Откр. 2:23;
д) имя Бога одинаково присуще Ему, как и Отцу: Д.А. 20:28 (в этом стихе явлена Троица: "... в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею") Рим. 9:5; Евр. 5:5; Флп. 2:6; Кол. 2:9; Титу 1:3 и 2:13;
е) Св. Писание призывает к поклонению Ему: Мф.2:11; 14:33; 15:25; Лк.24:52; Ин.5:19-27; Откр.5:11-14.

Бог - Дух Святой - отдельное от Отца и Сына лицо:

а) Божественность Духа Святого. Назван иначе Дух Отца, Дух Сына, Дух истинный. Дух жизни: Быт. 1:2 и 6:3; Неем. 9:30; Ис. 63:10; Иоиль 2:28; Мф. 10:20; Ин. 15:26; Гал.4:6; 1 Фее. 4:8;
б) отличен от Отца и Сына. К Нему относится местоимение "Он": Ин. 15:26 и 16:13; Рим. 8:27;
в) Ему приписывается обращение людей и возрождение их: Д.А. 9:31; Рим. 8:11; 2 Кор. 1:22; Еф. 1:13.
Отец, Сын и Дух Святой - единосущны и отличны от всего сотворенного в силу Божества Своего.
Троица: Мф. 28:19; Рим. 8:14-17; 1 Пет. 1:2-3.
Учение о Божественности Отца, Сына и Святого Луха основано на трех следующих положениях и ими подтверждается:
1. Отец, Сын и Дух Святой различны в лицах. Отец в Сыне, Сын в Отце и Дух Святой в Них.
2. Каждое лицо Св. Троицы имеет присущие Ему свойства.
3. Бог един в трех лицах.
Информация по этому важному вопросу основана всецело на откровении Божием, данном в Его же Слове (Св. Писании). Св. Писание делает ясное и определенное различие между тремя Лицами: Отец и Сын описываются, как отдельные Личности.
Отец свидетельствует о Сыне (Ин. 5:37) и посылает Его (Гал. 4:4).
Отец и Сын отличаются от Духа Святого. (Ин.14:16, 26 и 15:26.).
Это триединство не материальное, не временное, но постоянное и вечное свойство Бога. (Пс. 89:3; Ин. 1:1; Евр. 9:14).
Это единство не представляет трех Богов. Бог Един в трех лицах. (Ин. 10:30; 14:11; 1 Ин. 5:7).
Три Лица - Отец, Сын и Дух Святой - равны. (Мф. 28:19; 2 Кор. 13:13; и 1 Ин. 5:7).
Сын равен Отцу: Флп. 2:6. Дух отличается в Своей деятельности от Сына и Отца, но неразрывно Един с обоими.
Все три Лица имеют те же атрибуты: вечность, вездесущность, всемогущество и всеведение.
Бог один и в то же время Он Отец, Сын и Дух Святой. То есть Бог Отец в творении. Сын в явлении. Дух в совершении. Сын единородный от Отца, Дух же от вечности наделяет присутствием Отца и Сына.
Человек всегда чувствовал и знал, что "Бог есть", что Он везде, что Он является невидимым источником всего сущего. Но от глубокого осознания Бога, как вечного и вездесущего Отца Он скатился к пантеизму (все - Бог), а в конечном счете к натурализму. Истина о Боге извратилась до идолопоклонства в постоянных попытках человека создать из материального вещества или из метафизических рассуждений модель Бога на свой манер. (Библ. основ, совр. науки, стр. 51). И потому великую и подлинную сущность Бога, как Духа Святого, человек низвел до мистицизма, фанатизма и даже демонизма. (Там же, стр.52).

X. Атрибуты Бога

(характерные признаки)

Бесподобный - нет двойника, нет ничего похожего, сравнимого. "Итак кому уподобите вы Бога? И какое подобие найдете Ему?... Кому же вы уподобите Меня, и с кем сравните? говорит Святый." (Ис.40:18, 25). "Нет подобного Тебе, Господи! Ты велик, и имя Твое велико могуществом". (Иер. 10:6). "Господи, Боже Израилев! Нет Бога, подобного Тебе, ни на небе, ни на земле..." (2 Пар. 6:14). Так что во всей Вселенной нет ничего сходного, с чем (кем) возможно было бы сравнить или на этом образе объяснить суть Бога.
Невидимый - "Бога не видел никто никогда" (Ин. 1:18). В данном случае невидимое не означает несуществующее, напротив, оно есть. Однако, не может быть воспринято нашим зрением ни при каких условиях, даже если будет применена самая первоклассная технология. "Ибо невидимое Его, вечная сила Его и Божество, от создания мира..." (Рим. 1:20). И все-таки Он видим: "Ангелы видят лице Отца Моего Небесного" (Мф. 18:10) и мы "увидим Его, как Он есть". (1 Ин. 3:2).
Неисследимый - не подвластен нашим опытам и техническим лабораторным анализам. "Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя?" (Иов. 11:7).
Неизменный - "Ибо Я - Господь, Я не изменяюсь" (Мал. 3:6). Бог ни в чем не изменяется. На Него не влияет время, "Но Ты - Тот же, и лета Твои не кончатся". (Пс. 101:28). Бог не ухудшается и не улучшается, обогащаясь опытом, познанием. "У Которого нет изменения и ни тени перемены". (Иак. 1:17). Его характер, воля неизменны. Бог абсолютно совершен. (Мф. 5:48). "Он твердыня; совершенны дела Его, и все пути Его праведны. Бог верен, и нет неправды в Нем; Он праведен и истинен". (Вт. 32:4). Изменения записанные в Быт. 6:6; Чис. 23:19; Щар. 15:29 следует понимать, как описание неизменности Бога в изменяющихся условиях и обстоятельствах, то есть Бог ставит определенные условия - если будешь исполнять, то будешь благословен, а если забудешь и не будешь исполнять,то прийдут на тебя все проклятия сии.(Вт. 28)
Изменяется не Бог, но человек. Оттого и последствия бывают разные.
Бог постоянен. Он не изменяется в любви и милосердии "и не скажет неправды и не раскается Верный Израилев, ибо не человек Он, чтобы раскаяться Ему". (1Цар. 15:29 и Чис. 23:19). Бог не только не изменяется Сам, но Он неизменен и в Своем Слове "неизменный в слове Бог". (Титу 1:2).
Бесконечный - "но Ты Тот же, и лета Твои не кончатся" (Евр. 1:12). Никогда в Боге не окончится жизненная энергия, не прекратится Его существование.
Предвечен - "По предвечному определению, которое Он исполнил во Христе Иисусе". (Еф. 3:11). Вечность в нашем понимании может иметь начало, однако, этим выражением снимается это понятие, потому что Бог есмь "прежде вековых времен". (Титу 1:2).

Страх Господень

Страх - чувство сильной боязни. События, влекущие угрозу благополучию, здоровью или лишению жизни вызывают страх. Страх является началом истинного познания и мудрости (Пс. 110:10; Иов. 28:28).
От младенчества и до смерти мы приучаемся страху, чтобы поступать осмотрительно и осторожно. Ребенку мы объясняем: край стола, ямы и как бы пугаем его, вызываем страх, говоря: "Бух! - упадешь". Для предупреждения об опасности используют специальные знаки, плакаты, наклейки, рисунки (череп человека и надпись - "ЯД" и т.д.).
Во всем, что мы делаем или чем пользуемся (инструменты, приспособления) прежде всего необходим страх. Страх уколоться, порезаться, обжечься. При строительстве ставят ограждения - бойся, может упасть предмет, можешь поскользнуться, оступиться, удариться. Так что всюду и везде необходим страх, чтобы сохранить жизнь и здоровье.
Такая забота проявляется о физическом состоянии, но более ответственно и важно духовное состояние.

Учение о страхе Господнем

Человечество живет в мире зла и греха, где Царствует "князь мира сего" (Иоан. 12:31; 14:30; 16:11), "человекоубийца от начала; лжец и отец лжи" (Иоан. 8:44). Такое свидетельство достаточно четко характеризует обстановку, в которой истинному чаду Божию надлежит сохранить святость. Поэтому очень важно истину не перепутать с ложью и обман с правдой и не подвергнуть себя осуждению со стороны Бога вместе с неверными, скверными, убийцами, любодеями, чародеями, идолослужителями и всеми лжецами, участь которых в озере горящем огнем и серою. (Откр. 21:8).
Вот почему необходим страх Господень и осторожность в поведении, чтобы не нарушить воли Божией и не воспротивиться Божию установлению: "а противящиеся сами навлекут на себя осуждение" (Рим. 13:24).
"Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" (Еккл.12:13).
"Страх Господень научает мудрости" (Прит. 15:33). Боящийся Господа поступает осторожно: "Глупый верит всякому слову, благоразумный же внимателен к путям своим. Мудрый боится и удаляется от зла" (Прит.14:15-16).
"Начало мудрости - страх Господень" (Пс. 110:10). Но он же и основа духовности возрожденного христианина, который исследует Писания, для того чтобы "чрез них иметь жизнь вечную" (Иоан. 5:39) и "поступать благоразумно" (И. Нав. 1:8). Он просит Господа в молитве, чтобы ему был ясен путь повелений Божиих (Пс. 118:27), ходатайствует, чтобы его сердце и помышления не были на опасном пути. (Пс. 138:23-24). И чтобы лукавство лукавых не обольстило его. Вот его молитва: "Положи, Господи, охрану устам моим, и огради двери уст моих; не дай уклониться сердцу моему к словам лукавым, для извинения дел греховных вместе с людьми, делающими беззаконие, и да не вкушу я от сладостей их" (Пс. 140:3-4). Христос учит: "Молитесь же так... и не введи нас в искушение, но избавь нас от лукавого" (Матф. 6:13).

Страх Господень чист

Бог не запугивает, не обманывает, не вводит в заблуждение, не искажает истины, из уст Его исходит правда. (Ис. 45:23). "Правда и суд - основание престола Его". (Пс. 96:2). "Страх Господень отводит от зла". (Прит. 16:9). "Прибавляет дней жизни". (Прит. 10:27). "И кто имеет его, всегда будет доволен, и зло не постигнет его". (Прит. 19:23). Поэтому для верующего очень важно знать Бога и служить Ему от всего сердца и от всей души. (Шар. 28:9). Как и заповедал то Бог: "Господа, Бога твоего, бойся, и Ему одному служи, и к Нему прилепись" (Втор. 10:20).
Всякое предостережение основано на факте действительности и потому необходимо знать происходящее не только в его начале, но и то чем оно оканчивается. Бог открывает человечеству истину не только временной жизни, но и вечной, а потому важно знать Божии установления, порядки и законы и соблюдать их, даже если они и не будут понятны. Христос сказал Петру: "что Я делаю, теперь ты не знаешь, а уразумеешь после" (Иоан. 13:7). А ведь это верно, всякий ученик несведущ, но это его не освобождает от соблюдения правил техники безопасности. Итак, нам следует учиться и учить страху Господню. Мы учим детей уважать старших. Все уроки по технике безопасности не что иное, как наука о страхе, угроза сделать что-то во вред своему здоровью, жизни.
Страх Господень побуждает бояться сделать грех, поступить несправедливо, дерзко, обмануть, извратить правду. "Страх Господень - ненавидеть зло; гордость и высокомерие и злой путь и коварные уста я ненавижу". (Пр. 8:13). Человек боящийся Господа прекрасен тем, что ему можно доверять, на него можно положиться. При страхе Господнем бывает благополучие народов (2 Пар. 20:29-39). И наоборот, большое бедствие обществу, в котором отсутствует страх Господень (Быт. 20:11). "Разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия пред глазами их". (Рим. 3:16-18). "Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего, и страха Моего нет в тебе, говорит Господь Бог Саваоф." (Иер. 2:19).

Боящиеся Господа совершают служение в страхе

И потому все, что "делают словом и делом... делают во имя Господа Иисуса Христа, благодаря через Него Бога Отца" (Кол. 3:17), памятуя, что Его око всегда над ними (Пс. 31:8). И то, "чтобы мы бодрствуем ли, или спим, жили вместе с Ним" (1 Фее. 5:10). И хотя Бог - есть любовь и полон милосердия и сострадания, однако никто из верных Его не осмелится раздражать Его (1 Кор. 10:22), играть с Ним: "Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения (1 Кор. 7:35). "Бог не человек" (Чис. 23:19). "Страшен Бог в великом сонме святых, страшен Он для всех окружающих Его" (Пс. 88:8), и потому: "Служите Господу со страхом и радуйтесь с трепетом. Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем". (Пс. 2:11-12). "Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поядающий" (Евр.12:28-29). "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2Кор.7:1). Так должен был поступать священник Ветхого Завета. (Лев.16гл.). Так должны поступать все благоговеющие и служащие Богу сегодня, имея страх пред Богом, стремясь очищаться покаянием пред Богом и примирением с людьми.

Боящиеся Господа - чтут святыни Господни

Потому, что: "Свят, Свят, Свят Господь Саваоф!" (Ис.6:3). И для верующих "Свято и страшно имя Его" (Пс. 110:9). Поэтому не произноси имени Господа Бога твоего напрасно. (Исх.20:7; Втор. 5:11), и "Не клянитесь именем Моим во лжи, и не бесчести имени Бога твоего. Я Господь" (Лев. 19:12).
Священство не должно своим поведением "бесчестить имени Бога своего; ибо они приносят жертвы Господу, хлеб Богу своему, и потому должны быть святы" (Лев. 21:6). А для нас, преломляющих хлеб и участвующих в воспоминании Крестных страданий Иисуса Христа, принимающих и совершающих крещение, вступление в брак и благословение его, да и вообще совершающих все служения пред Богом разве не говорит Писание о том, что мы тоже должны быть святы "Но по примеру призвавшего вас Святого, и сами будьте святы во всех поступках ... и если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1 Пет. 1:17). "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой... и пойди, прежде примирись с братом твоим... мирись с соперником твоим" (Мф. 5:23-25). "Гневаясь, не согрешайте; солнце да не зайдет во гневе вашем" (Еф. 4:26). А как вы думаете о тех "кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет? Страшно впасть в руки Бога ,живого!" (Евр.10:2б-31). Служение без благоговения и страха, без чистоты и освящения, без глубокого смирения, наказывается Богом. "Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает." (1 Кор. 11:29-30).
"Итак, храни заповеди Господа, Бога твоего, ходя путями Его и боясь Его" (Втор. 8:6). Апостол Петр учит: "Бога бойтесь" (1 Пет. 2:17).
И всякий раз, когда кто-то забывает о страхе пред Богом пусть ему прозвучат слова разбойника на кресте, обличающего своего товарища: "Или ты не боишься Бога?" (Лук. 23:40).

Опасность быть обманутым

Такая опасность для верующих весьма реальна. Во всем Писании мы встречаем предупреждения: бодрствуйте, стойте на страже, храни сердце твое (Втор. 15:9; Пр. 4:23), соблюдай заповеди. Что это? Это учение о страхе. Почему? "...потому, что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1 Пет. 5:8). Но ведь он "лукавый", а потому не всегда действует "как рыкающий лев", но иногда и "как Ангел света" (2 Кор. 11:14), и "ласкательством и красноречием обольщает сердца простодушных" (Рим. 16:18), выдавая свое за Божие (Иоан. 8:44), чем вводит людей в смущение.
Это он, подкравшись к Еве, используя ее доверчивость, сказал ей: "Подлинно ли сказал Бог..?", т.е. посеял сомнение, и выслушав объяснение Евы, продолжил: "нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:1-5). Апостол Павел озабочен за духовное состояние верующих в Коринфе, которым пишет: "но боюсь, чтобы, как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе." (2 Кор. 11:3). Блаженный Августин сказал, что диавол - это обезьяна, которая повторяет то, что делает Бог. Так, когда Моисей и Аарон "силою Божией сотворил чудо, тогда и фараоновы мудрецы и чародеи сделали то же" (Исх. 7:10-13 и 19-23).
Перед пришествием Христа в последние дни он, как жонглер "даст великие чудеса и знамения, чтобы прельстить, если возможно и избранных" (Мр. 13:22). "Так что и огонь низводит с неба на землю пред людьми. И чудесами, которые дано было ему творить перед зверем, он обольщал живущих на земле" (Откр. 13:13-14). Это необходимо знать рожденным свыше и духовно "укорененным" (Еф. 3:18). Потому, что в наше время мы встретились со шквалом различных "ветров учения, по лукавству человеков, по хитрому искусству обольщения" (Еф. 4:14). Которые по сути, не иные (они использовались искусителем и в прошлых веках). Так как о них говорил еще апостол Павел: "Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию, которое впрочем не иное, а только люди смущающие вас и желающие превратить благовествование Христово". (Гал.1:6-7). Они хвалятся особыми откровениями, видениями, чудесами, исцелениями. Бодрствуйте! И бойтесь, чтобы не быть "уловленными" ими (2 Пет. 2:18). Ибо они обещают свободу, будучи сами рабами тления: "ибо кто кем побежден, тот тому и раб" (2 Пет. 2:19).

Божии чудеся - не туманны. Они ясны и конкретны

1. Воскресение Лазаря было не через час, не через день, а через четыре дня и притом с явными признаками смерти - "уже смердит" (Иоан. 11:39).
2. "Девица не умерла, но спит" - это слова Христа, но услышавшие "смеялись над Ним" - они были убеждены в ее смерти (Мф. 9:24).
3. "Слепой от рождения" (Иоан. 9:1). Не просто притупилось зрение в связи с болезнью или возрастом - нет, - он был "слеп".
4. Хромой от чрева матери (Деян. 3:2). Вода превратилась в вино, буря утихла и море успокоилось и так далее. Будь то исцеление сухорукого, прокаженных, 38 лет лежащего в Вифезде. Диагноз этих больных был известен всем знавшим их. Это не было заболевание горла, насморк, кружение или боль головы. Бог исцеляет и таковых, но прославился Он в том, где ни мудрость человека, ни опыт, ни сила - не смогли ничего сделать. Его чудеса совершались при многих людях и они были свидетелями (Мф. 26:55). Так что дети Божии должны уметь отличать чудеса Божии от подделок и проделок лукавого.

Ложный страх - есть страдание

"Там убоятся они страха, где нет страха" (Пс. 52:6)- обманутые люди, заведенные в заблуждение, переживают, и не в состоянии здраво рассудить. И это болезнь - "в страхе есть мучение" (1 Иоан. 4:18). Человек мучается от недопонимания, от неизвестности, от искаженного или неправильного воспитания. Такое мучение постигает тех людей, которые особенно преданы оккультизму (бесовским силам).
Поэтому Бог предупреждает: "Не учитесь путям язычников и не страшитесь знамений небесных, которых язычники страшатся. Ибо уставы народов - пустота" (Иер. 10:2-3). Они делают изваяния богов, различные амулеты, придают значение цвету, камню и т.д. "Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им есть ложь, и нет в нем духа. Это - совершенная пустота, дело заблуждения; во время посещения их они исчезнут" (Иер. 10:14-15).
"Не называйте заговором всего того, что народ сей называет заговором, и не бойтесь того, чего он боится, и не страшитесь" (Ис. 8:12).
Таким образом, глубоко верующему человеку не следует придавать значение дням, числам и т.д. - всему тому, чему верят люди, далекие от истины Божией. Об этом апостол Павел говорит так: "Ныне же, познавши Бога, или лучше, получившие познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им? Наблюдаете дни, месяцы, времена и годы. Боюсь за вас, не напрасно ли я трудился у вас." (Гал. 4:9-11). "Итак, если вы со Христом умерли для стихий мира, то для чего вы, как жившие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", - что все истлевает от употребления, - по заповедям и учению человеческому? Это имеет только вид мудрости..." (Кол. 2:20-23). Так многие учат и поступают в наше время, особенно при совершении похорон. Апостол же Петр прямо говорит: "а страха их не бойтесь и не смущайтесь. Господа Бога святите в сердцах ваших". (1 Пет. 3:14-15). "Это не есть мудрость нисходящая свыше, но земная, душевная, бесовская". (Иак. 3:15). "И сказал человеку: "вот, страх Господень есть истинная премудрость, и удаление от зла - разум". (Иов. 28:28). А потому: "Бойтесь Господа, святые Его, ибо нет скудости у боящихся Его". (Пс. 33:10).

Объяснение слов

Лукавить - хитрить, притворяться, вести себя не искренно.
Лукавство - хитрость, коварство, злая игривость. Прельстить - возбудить в ком-либо влечение к себе, привлечь, стать для кого-нибудь заманчивым, приятным.
Хитрый - изворотливый, скрывающий свои истинные намерения, идущий обманными путями.

Молитвенное служение и пост

"Сказал также им притчу о том, что должно всегда молиться и не унывать."
Лук. 18:1
Молитва - это не только разговор с Богом, но и поклонение Богу; выражение своей покорности, зависимости и доверия. Сознание величия Бога: "Отче Наш, сущий на небесах", признание Его справедливости: "да будет воля Твоя", всемогущества: "и сила", власти: "ибо Твое есть Царство".
Со дня сотворения человека Бог разговаривает с ним. Первое, что попросил человек у Бога, и хотя об этом конкретно не сказано, но после того, как "нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобному ему" (Быт. 2:20). Каким образом это выразил Адам? Писание не говорит, однако, ясно одно, что Бог продолжил действие творения и человек был удовлетворен, сказав: "вот, это кость от костей моих и плоть от плоти моей" (ст. 23). Каким образом человек узнал о своем появлении? Видимо весь процесс творения Бог открыл Адаму впоследствии. Человек общается с Творцом. Адам, Ева и их дети разговаривают с Богом, и Бог с ними. "И сказал им Бог: "плодитесь и размножайтесь... И сказал Бог: "вот, Я дал вам всякую траву... вам сие будет в пищу" (Быт. 1:28-30). "И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть..." (Быт. 2:16-18). "И услышал голос Господа Бога... и воззвал Господь Бог...", далее мы становимся свидетелями разговора между Богом и Адамом с Евою (Быт. 3:8). Бог также разговаривает с Каином (Быт.4:1-5) и Ноем: "И сказал Бог Ною" (Быт. 6:13-22; 7:1-4). После потопа второй раз мы встречаемся с жертвоприношениями: первое совершил Каин и Авель, и теперь совершает Ной (Быт. 8:20). При этом слов молитвы нет. Все время ведется диалог между Богом и людьми, и лишь в конце 18-ой главы книги Бытие диалог приобретает некоторую форму молитвы. Но это все-таки не такая молитва, как мы привыкли ее понимать. Это беседа двух личностей, когда сразу на поставленный вопрос дается ответ. И только в 20-ой главе книги Бытие (ст. 17) мы впервые читаем: "И помолился Авраам Богу, и исцелил Бог Авимелеха". Из этого исследования нам стало ясно, что человек ни на мгновение не покинут Творцом. Даже тогда, когда человек не знал о чем молиться. Бог являлся ему, Бог говорил ему, устанавливал Завет, открывал будущее.
Молитва - это сердечный разговор глубоко верующего человека с Невидимым, но для молящегося реально существующим и слышащим его Богом. Молитва - это свидетельство веры: "...он теперь молится" - сказал Господь Анании (Д.А. 9:11). Молитва преображает верующего, исполняет радости, смиряет и в то же время духовно возносит его (Пс. 33:4-10).
Молитвенное служение не ограничено временем, местом и условиями. "Непрестанно молитесь" (1Фес. 5:17). Кроме официальных молитвенных служении, молитесь идя дорогою, на рабочем месте, в больнице на приеме у врача и на операционном столе, в автобусе, в магазине и на базаре - всюду и везде и во всякое время. Молитесь, как Анна, говорившая в сердце своем, а уста ее только двигались (1Цар. 1:12-13). Молитесь, как Неемия перед царем: "И сказал мне царь: чего же ты желаешь? Я помолился Богу Небесному" (Неем. 2:4).
Молитесь обо всем "в молитве и прошении с благодарением открывайте свои желания пред Богом" (Филип. 4:6). "Молитесь за всех человеков" (1 Тим. 2:1) независимо от занимаемого ими положения и их духовного состояния. Молитесь за праведников и грешников "не даст ли им Бог покаяния (2 Тим. 2:25). "Ибо это хорошо и угодно Спасителю нашему Богу, который хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим. 2:4).
Молитесь наедине, войдя в комнату и затворив за собою дверь (Мтф. 6:6).
Молитесь двое или трое "если двое согласятся... просить о всяком деле, то чего бы не попросили, будет им от Отца Моего Небесного" (Мтф. 18:19).
Молитесь церковью (общественно, Д.А. 4:24-31). Молитесь громко (вслух, Иоан. 11:41-42), чтобы слышащие присоединились возгласом "Аминь".
Молитесь тихо, сердечно, как Анна (1 Цар.1:12-13) и Неемия (Неем. 2:4).
Молитесь, потому что к молитве побуждает Сам Бог (Иерем. 29:11-13). Об этом говорит и Христос (Иоан. 14:13-14; 15:7; 16:24). Он есть истинный пример всем молитвенникам. Жизнь и служение Иисуса Христа наполнены молитвой: Христос молится принимая крещение (Лук. 3:21), перед началом Своего служения, при избрании учеников; при Преображении, перед страданиями в Гефсимании и на Кресте. Молился наедине, в кругу учеников и в обществе, молился за Себя (Лук. 22:41), за учеников (Лук. 22:32; Ин. 17:8) и за врагов (Лук. 23:34). Христос совершал краткие молитвы, но и целые ночи проводил в молитве (Лук. 5:16; 6:12; 9:18, 29). Молился прилежно, что "был пот Его, как капли крови" (Лук. 22:44).
Молитесь, потому что Бог благоволит к молитвам праведных (1 Петр. 3:12).

Поза молящегося

Молитесь стоя (ЗЦар. 8:22), сидя (Иов.2:8; Лук. 10:13). Конечно не на официальных служениях, и не из лени или неуважения к Богу. Молитесь преклоняя колени (Ездра. 9:5-6; Д.А. 9:36), склонив головы и поклонившись (Пс. 5:8), пав ниц (Исх. 34:8; Мф. 26:39), с поднятыми руками (1Тим. 2:8), в разных формах (Пс. 94:6). Поза молящегося диктуется его почитанием Бога и нуждой (Иона. 3:6). В детстве я видел женщину (чеченку), молившуюся Богу в тяжести от их изгнания (Восточный Казахстан), она стоя на коленях, рвала ртом траву и поднимая руки к небу взывала в молитве. Я не разумел языка, будучи дитем (мне было 10 лет), многого не знал, но горечь ее и теперь волнует меня: "Вы еще не до крови сражались..." (Евр. 12:4). Вот вопль, сокрушающегося за грехи народа: "Все мы ревем, как медведи, и стонем, как голуби..."(Ис. 59:11-15).

Условия к молящемуся

Давая столь широкую возможность молиться. Бог все же имеет некоторые требования к молящемуся:
1. Молитва должна быть обдуманной: "Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги" (Еккл. 5:1) и как мы поняли, немногословной: "А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им (Мтф. 6:7-8).
2. Молитва не должна быть заученной, обрядовой - не знаю, что говорю. Иисус сказал: "не знаете, чего просите" (Мтф. 20:22). Наши ходатайства должны соответствовать святости Бога: "Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал? Но Он... запретил им и сказал: не знаете какого вы духа" (Лук. 9:54-55). Когда просим чего по воле Его, Он слушает нас, а воля Божия та, чтобы мы благословляли, а не проклинали (Рим. 12:14).
3. В молитве не нужно спешить давать обет Богу. С Богом мы не производим коммерческих сделок, типа "ты мне, а я тебе". Бог не нуждается в наших подарках, да и что мы можем подарить Ему? Он обладает всем: "Моя вселенная и все, что наполняет ее" (Пс. 49:10-13), "Если даешь обет Господу, Богу твоему, немедленно исполни его; ибо Господь, Бог твой, взыщет его с тебя, и на тебе будет грех" (Втор. 23:21; Еккл. 5:3-4). "Сеть для человека - поспешно давать обет, и после обета обдумывать" (Пр.20-25). Это касается не только Бога, но и людей. Слова ваши да будут не многи "да, да" и "нет, нет" (Иак. 5:12), и "кто может пребывать в жилище Твоем?.. кто клянется, хотя бы злому, и не изменяет" (Пс.14:1-4).
Как ценно постоянство человека. О Боге говорится "Если мы неверны. Он пребывает верен, ибо Себя отречься не может" (2 Тим. 2:13). Слава Богу за Его верность! Всякий раз, когда даем обещание кому бы то ни было, будем размышлять, а сможем ли его выполнить? Все в жизни изменяется, постигает несчастье или болезнь. "Вы, которые не знаете, что случится завтра" (Иак. 4:14).
4. Молитву должен совершать тот, кто смиряется перед Богом. Грешник и согрешивший, прежде всех ходатайств и прошений, обращенных в молитве к Богу, должен совершить покаяние. "И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови. Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло" (Ис. 1:15-16, 59:1-2).
Примиритесь с теми "кто на кого имеет жалобу" (Мтф. 5:23-24, Колос. 3:13). Прислушаемся к совету апостола Павла: "Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения" (1 Тим. 2:8).
Иов говорит: "При всем том, что нет хищения в руках моих, и молитва моя чиста" (Иов. 16:17). "Сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа" (Иак. 1:7). Молитвы порочных и грешных людей - мерзость перед Богом.
Как мы уже говорили, молитва - это чистосердечный, откровенный, святой разговор человека с Богом. Молитва пред людьми, демонстрирующая набожность, не угодна Богу (Мтф. 6:5). Не следует в молитве Богу проповедовать, объяснять "ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него" (ст. 8). Однако Христос говорит: "Просите, и дано будет вам" (Мтф. 7:7).
Молитесь прислушиваясь к голосу Писания.
Те, кто не обращает внимания на то, что говорит Бог и отклоняет ухо свое от слушания закона, того молитва - мерзость (Прит. 28:9). Молитва нечестивых, злонравных, коварных людей, без покаяния "да будет в грех" (Пс. 108:7). В молитвенном служении необходимо быть почтительным к Богу и страшиться, чтобы не проявить своеволия, высокомерия и гордости. Бойтесь Бога!
Молитесь, сокрушайтесь, плачьте и кайтесь! В молитве не ожесточайтесь, не высказывайте обиды, не злословьте, не ругайтесь. Не ищите своего. Решение всех проблем представьте Господу: "..не как Я хочу, но как Ты"(Мтф. 26:39).

Усиленная молитва - пост

Пост - время, в которое верующий не вкушает пищи и не утоляет жажду (не пьет), воздерживаясь от этого в течение какого-то периода времени. В это время молящийся предается размышлениям о Боге и о Его могуществе, читает Священное Писание и усиленно молится, излагая пред Богом свои нужды (Ис. 58:1-12).
Молитвенное служение с постом должно иметь определенную проблему, причем такую, которая обычными условиями не может быть разрешена. Такими нуждами могут быть: борьба с искушениями от диавола "род сей изгоняется постом и молитвою" (Мтф. 17:21), при разрешении жизненно важных вопросов (брак, служба в армии, устройство в учебное заведение или на работу, лечение, операции, семейные или общественные конфликты, проблемы, особые желания и т.д.).
Пост совершается при принятии водного крещения, участии в Вечере Господней, рукоположении "тогда они, совершивши пост и молитву и возложивши на них руки, отпустили их" (Деян. 13:3, 14:23); при особых угрозах: война, стихийные бедствия, эпидемия. Так поступали жители Ниневии, которым царь повелел "чтобы ни люди, ни скот... ничего не ели... и воды не пили... и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего...". Они надеялись "кто знает, может быть, еще Бог умилосердится. (Ион. 3:7-10); при засухе, нашествии сельскохозяйственных вредителей: саранчи, жуков, гусениц. Господь через пророка говорит: "Назначьте пост, объявите торжественное собрание, созовите старцев и всех жителей страны сей в дом Господа Бога вашего и взывайте к Господу!". (Иоиля. 1:1-14)
Пост - это добровольное служение, и потому в вопросе "почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют?" (Лк. 5:33) нет никакого основания для осуждения. Каждый персонально решает этот вопрос, а общество с совершенного согласия, и опять-таки без упрека тем, кто не согласен: "Когда постились и плакали... для Меня ли вы постились? Для Меня ли? И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете?". (Зах. 7:5-6)
Не следует в служении с постом показывать свою набожность. Бог вместо благословения может излить гнев Свой. "И сказал мне Господь: ты не молись о народе сем во благо ему. Если они будут поститься, Я не услышу вопля их" (Иерем. 14:10-12).
Пост был личным и общественным. Пост совершали благочестивые и благоговеющие пред Богом люди. Так Анна, дочь Фануилова, "вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь." (Лк. 2:37). Ученики Иоанновы и фарисейские постились (Мрк. 2:18, Мтф. 9:14). Постился и язычник Корнилий (Д.А. 10:30).
Личный пост - это когда верующий видит грядущую беду или желает разрешить личную или семейную проблемы. Так "молился Давид Богу о младенце, и постился Давид, и, уединившись, провел ночь, лежа на земле... И сказал Давид: доколе дитя было живо, я постился и плакал, ибо думал: кто знает, не помилует ли меня Господь, и дитя останется живо?" (2 Цар. 12:23). "Колена мои изнемогли от поста, и тело мое лишилось тука" (Пс. 108:24), "Я во время болезни их одевался во вретище, изнурял постом душу мою..." (Пс. 34:13).
В наше время постящийся должен придерживаться советов Иисуса Христа (Мф. 6:16-18) и не выказывать внешней формой свое смирение пред Богом, но практически осуществить его "так, чтобы голос ваш был услышан на высоте" (Ис. 58:4).
Молитва и пост - это проявление особой веры и доверия Богу. Это полное смирение, кротость и бескорыстность, желание не доказать людям, а испросить Бога к благословению и милосердию. Не может человек надеяться на получение от Бога ответа, если в его жизни происходит то, о чем пишет Иаков: "Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите; просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений". (Иаков. 4:2-3).
Да поможет нам Господь уразуметь это!

Значение церковных священнодействий и отношение к ним верующих евангельских христиан-баптистов

"Дети мои! не будьте небрежны; ибо вас избрал Господь предстоять лицу Его, служить Ему и быть у Него служителями и возжигателями курений. "
2Парал.29,11.
"Скажи Аарону и сынам его, чтобы они осторожно поступали со святынями сынов Израилевых, и не бесчестили святого имени Моего в том, что они посвяищют Мне. "
Левит 22, 2.
Священнодействия - это служения, заповеданные Богом, и предписанные Священным Писанием для исполнения их в жизни верующих.
Священнодействиями в церквах Евангельских Христиан Баптистов считаются: водное крещение, хлебопреломление (Вечеря Господня), рукоположение служителей, бракосочетание, молитва над больными и детьми, освящение молитвенных домов, погребение.
Осуществление этих священнодействий имеет основополагающее значение в жизни церкви, так как утверждает Евангельскую истину и убеждение каждого ее члена. Верующие понимают, верят и так воспринимают, что в каждом священнодействии есть незримое участие Самого Бога (таинство). Поэтому и относиться к совершению их, верующие должны с особым благоговением и смирением. Обычно такие служения сопровождаются усиленной молитвой и постом. (Деян. 13:3; Ис. 58:6).
Некоторые священнодействия совершаются верующими один раз в жизни - это личные святыни, которые нужно помнить и сохранять в достоинстве.

Кто имеет право на совершение священнодействий?

Во времена Ветхого Завета служение в Скинии - Храме - было детально расписано и каждый еврей хорошо знал и понимал, что священнодействовать могут только сыны Левия (Евр. 7:5), помазанные и посвященные на это служение (Евр. 7:35-36; Левит. 16:32). Только им вверялось право священнодействовать (Чис. 3:3).
Так заповедал Бог и никто, даже само общество, не в праве решить иначе. (Числ. 16:1-3). Точно также было и в период апостольского служения, хотя апостолы учили, говоря: "Но вы род избранный, царственное священство..." (1 Петр. 2:9) и что Бог действительно "соделал нас царями и священниками." (Откр. 1:6). Однако при всем этом разъясняли, что "Бог не есть Бог неустройства" (1 Кор. 14:33), но для общего благоустройства и порядка "поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями." (Ефес. 4:11). То есть установил порядок, в котором и намека нет на то, что церковь (общество) сама, без участия апостолов (пресвитеров) может решать вопросы поставления кого - либо на служение и без "возложения рук священства" (1 Тимоф. 4:14) поручать не рукоположенным совершать священнодействия. Эта обязанность лежала на служителях, которых избрал Сам Христос (Марк. 3:13) и наименовал их апостолами "дав им власть" (Мф. 10:1). Апостолы, как в настоящее время, так и тогда имели абсолютный авторитет. Ими утверждалась истина проповеди Евангелия и не только словом, но и чудесами и знамениями. (Д.А. 2:42-43). Обратим особое внимание, как сказано не "чрез уверовавших" и не "чрез церковь", а "чрез Апостолов". Этим Бог удостоверял их апостольство. (2 Кор. 12:12). И устроение церкви было их обязанностью. (Лук. 22:32; Титу 1:5). Их право и авторитет признавался всеми и даже таким служителем, как апостол Павел, свидетельствующим о себе что он "избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцом." (Галат. 1:1). Однако "чрез четырнадцать лет... ходил... в Иерусалим... к особо знаменитейшим (высшим Апостолам) которым предложил свое благовествование, проповедуемое язычникам... не напрасно ли я подвизаюсь или подвизался." (Галат. 2:2; 2 Кор. 12:11) и получил от них одобрение (Галат. 2:9).
Апостолы заботились и об устроении церквей, поставив им пресвитеров (Д.А. 14:23; Титу 1:5) с которыми и продолжали вести дело (Д.А. 15:6 и 20:17). Так что мы имеем конкретное указание Слова Божия на порядок совершения служении в церкви, которые возложены Господом чрез избрание в церкви и возложении рук священства на пресвитеров.

Таинство при совершении священнодействий

Мы сознаем, что за видимой формой совершаемого служения сокрыто незримое духовное значение, в котором Сам Бог дает благодать Своего благословения. Всякий раз, когда мы молимся, верим же, что молитва возносится к престолу Бога и Он внемлет ей, иначе зачем нам молиться, только для того, чтобы нас увидели люди (Матф. 6:5-7). Но видимое наше служение раскрывает сокровенное человеческое - веру нашу (Иаков 2:17-22). Таким образом совершая священнодействие мы исповедуем глубокую веру в существо вечно Живого Бога, признание Его Величия и достоинства нашего поклонения. Значение для нас совершаемого священнодействия зависит от нашего духовного состояния.
Прежде всего, что мы желаем получить от этого служения? Только видимую часть. Чтобы внешне выглядело прекрасно, чтобы все люди были в восторге или чтобы Бог излил Свою благодать? Не следует ожидать физического ощущения, главное глубокая вера, преданность и достоинство перед Богом. Бог же знает каким образом проявить Себя в судьбе каждого из нас.
Таинство нашей веры заключается в реальном общении с живым Богом, Богом сущим в данный момент, а не только во времена Авраама или апостолов. К великому сожалению у многих верующих их вера зиждется на каком-то расстоянии. Да верю, что Бог есть, но где-то не близко; да верю, что исполнение Писания будут, но только не сейчас и не в моей жизни (Иоан. 11:24). Поэтому реальность страха пред Богом отсутствует и люди в большей мере совершают обряд (форму), потому и не испытывают особой поддержки и радости в Господе. Это особенно касается служителей, которым приходится ежедневно и по много раз совершать различные священнодействия и потому некоторые выполняют это как обыкновенную работу, теряя страх и благоговение пред Богом. При этом допускают шутки, смех и вольности. Иов был человек богобоязненный и удаляющийся от зла (Иов. 1:1). Служитель достигает определенного положения, когда трудно его поправить, подсказать и тем более обличить, а его "поклонники" стараются в угоду ему подражать и восхвалять. Не секрет, когда работники Союза становятся жертвами духовного произвола "они мыслят о земном" (Флп. 3:18). Вера, благоговение, страх Господень, богобоязненность не должны никогда покидать служителей, какого бы уровня они не достигли. Служители несут ответственность перед Богом за не правильно совершаемое служение (Чисел. 18:1-3). Бойся Бога!
Да благословит нас Господь бодрствовать, чтобы как Иуде не потерять жребий служения и не подпасть осуждению с диаволом. (Д.А. 1:17)

Крещение (водное)

Крещение - это печать, удостоверяющая веру и обещание Богу служить доброй совестью (1 Петр. 3:21). Крещение следует преподавать только тем кто "умер для греха" (Рим. 6:2). Только те, кто действительно "умерли для стихий мира сего" (Колос. 2:20) и не будут впоследствии тосковать по "Египту", у них никогда не будут стоять вопросы: почему нельзя это или то. Так как познав благодать Божию и свое спасение в Нем, они подобны апостолу Павлу "что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа Моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа..." (Филип. 3:7-8).
Крещению предшествуют покаяние и испытание. Желательно, чтобы покаяние было совершено в собрании (хотя таковое могло произойти и наедине, и в кругу семьи или друзей), однако засвидетельствовать о своем смирении и радости спасения необходимо в церкви, которая и будет решать дальнейшие вопросы духовного оформления покаявшегося. И первым на пути будет испытание. При испытании нужно испытывать не знание богословия, а наличие веры у желающего принять водное крещение. Испытание проводится при участии членов церкви, но вопросы задаются только служителями, а остальные внимательно слушая свидетельство покаявшегося и затем тех, кто духовно опекает эту душу, молитвенно выражают свое согласие или обоснованное возражение. О том, что испытание проводилось в апостольское время свидетельствуют места Писания (Деян. 2:41; 8:37; 10:47). А о вере Савла свидетельствует Сам Бог (Деян. 9:10-16). Хорошо этот вопрос освещен у брата Н.А. Левинданто. Он пишет, что ответственность за допущение к крещению на первом этапе образования церкви лежала на апостолах и пресвитерах "как обязанных дать отчет Богу" за опекаемые ими души. (Евр. 13:17). В нашем братстве для заявивших о крещении существует испытательный срок не менее года, для проверки искренности и глубины их убеждений и твердости намерения вести новую жизнь. За это время пресвитер со своими соработниками должны усердно потрудиться над приготовлением испытуемых к крещению, выяснить их духовное положение путем личных бесед с каждым в отдельности, основательно ознакомиться не только с ними, но и с их убеждениями и поведением.
После всего этого вполне достаточно, чтобы заявивший о крещении был испытан в церковном совете и затем представлен пресвитером самой церкви путем оглашения о нем на собрании, что он (она) успешно выдержал испытание и признан достойным к принятию в полное общение церкви. И если не поступит в это время от членов церкви каких-либо новых сведений, которые могли бы воспрепятствовать принятию испытываемого в церковь, последний допускается к крещению без повторного испытания в собрании церкви, потому что в этом уже нет решительно никакой надобности, так как на собрании повторялись бы вопросы, уже высказанные в беседах с ним в церковном совете, или задавались бы со стороны мало сведущих членов, второстепенные и мелкие (и даже каверзные и неприличные) вопросы, не имеющие существенного значения для решения вопроса о его принятии в церковь. Каждому понятно, что церковь должна предохранять себя от затраты излишних слов и времени (статья "Благочиние поместных церквей", журналы: "Баптист" N 3 за 1927г.; "Братский Вестник" N 3-4 за 1955г.; N 2 за 1966г., стр. 29-43 и Настольная книга пресвитера изд. ВСЕХБ за 1982г., стр. 121-139).
Водное крещение совершается в месте, где много воды (Иоан. 3:23). Так, чтобы можно было сойти в воду (Д.А. 8:33) и выйти из нее (Мф. 3:16; Д.А. 8:39). При исследовании всех мест Писания говорящих о крещении, мы не встречаем и намека на то, чтобы крещение совершалось кроплением или обливанием. Если бы это практиковалось, то не было бы необходимости совершать крещение в реке Иордане "и крестились от него все в реке Иордане" (Марк. 1:5; Мф. 3:13). Причем само действие свидетельствует о погружении в воду, для чего нужно войти и выйти из воды. Да и свидетельство Иоанна подтверждает это "я крещу в воде" (Иоан. 1:26).
Имеет ли значение в духовном отношении то, что крещение было преподано в естественном или искусственном (баптистерии) водоеме? Конечно нет. Вода необходимый компонент при совершении этой заповеди, но не главный. Главным является "рождение свыше" (Иоан. 3:3). А если человек не переживет этого, то он не будет иметь никакой духовной силы, если ему преподали крещение в самой большой и авторитетной церкви, самые одаренные и благословенные служители, но если он не пережил истинного возрождения, может креститься даже в океане или настоящем Иордане, все равно останется таким же каким был до крещения.
К великому сожалению есть и такие крайности, когда крещение преподается на показ (для корреспондентов, зарубежников, при проведении конгрессов и т.д.). Или наоборот - тайно.
Крещение - это праздник для церкви и тех, кто принимает крещение. И потому нужно позаботиться о том, чтобы все было празднично оформлено, но так, чтобы внешнее не лишило внутреннего благоговения и пристойности. Нужно изучить место и местность, где будет совершатся крещение, позаботиться о принимающих крещение - где они переоденутся, кто поможет им (особенно тем, кто в преклонном возрасте, больные, инвалиды). Проверить дно водоема и если возможно очистить его от препятствий, определить служителей, которые помогут войти и выйти из воды; если течение быстрое, то необходимо, чтобы кто - нибудь помог пресвитеру в совершении крещения.
Обычно принимающие крещение одеваются в белые халаты. Креститель может быть одет, как и крещаемые, но лучше если будет иметь специальный халат, возможно даже другого цвета (голубой).
При крещении креститель задает вопрос: "Веришь ли что Иисус Христос есть Сын Божий?", принимающий крещение отвечает: "Верую", крестящий подтверждает: "По вере твоей и заповеди Господней крещу тебя во имя Отца и Сына и Святого Духа". Оба говорят: "Аминь", после чего креститель один раз погружает крещаемого в воду. После того, как всем допущенным церковью до крещения будет преподано крещение, можно здесь же на берегу совершить молитву благословения с возложением рук. Вечерю же Господню лучше совершить в молитвенном доме.
Все мы понимаем, что крещение, как внешнее, т.е. обрядовое, не спасает, но для переживших возрождение оно обязательно, так как действительно является элементом спасения "так и нас ныне подобное сему образу крещение... спасает воскресением Иисуса Христа." (Шетр. 3:21). И апостолы настаивали на этом "и велел им креститься" (Д.А. 10:48 и 22:16). Так что крещение не просто обряд, дающий право на участие в Вечере Господней, но необходимое условие приобщения к телу Иисуса Христа -Церкви (1 Кор. 12:13), в котором принявший крещение получает полное свидетельство о своем усыновлении.
О крещении не только проповедовали, но и побуждали принимать крещение. "Кто будет веровать и креститься, спасен будет" (Марк. 16:16) "Велел им креститься" (Д.А. 10:48) "Покайтесь, и да крестится каждый из вас." (Д.А. 2:38). "Итак, что ты медлишь? Встань, крестись!" (Д.А. 22:16). Так что проповедь о спасении сопряжена с принятием покаявшимся Святого водного крещения и потому об этом не только нужно говорить, но и побуждать.

Вечеря Господня

Вечеря Господня есть установление Самого Господа и для верующего имеет несколько значений: первое - это вспоминание голгофских страданий Иисуса Христа "умершего за грехи наши" (1 Кор. 15:3). Второе - "смерть Господню возвещаете", то есть свидетельствуем о любви Божией ко всем людям с представлением им права "обратиться и быть живыми", то есть иметь прощение грехов. (Исаия 55:3; Мф. 11:28). Третье - это возвещение о пришествии Иисуса Христа "доколе Он придет" (1 Кор. 11:26) и четвертое - приобщаемся Тела и Крови Христовой (1 Кор. 10:16).
Порядок совершения служения описан апостолами. Компонентами данного служения являются хлеб и вино. Об этом следует немного порассуждать.
Какой хлеб употреблять при совершении Вечери Господней?
Купленный в магазине или специально приготовленный? Конечно, если есть возможность приготовлять в церкви - это лучше, однако и то, что приобретается "на торгу" (1 Кор. 10:25) освящается молитвою (1 Тим. 4:5). Хлеб для Вечери Господней не регламентирован Священным Писанием и потому, все что мы называем хлебом может употребляться при совершении этого служения (пшеничный, ржаной, ячменный, кукурузный с добавками и без них). Если бы это имело значение, то об этом бы обязательно было бы сказано, как например в Ветхом Завете дано повеление (Левит. 7:12-13). Некоторые желают вносить элемент своего суждения и возражают, чтобы хлеб употреблялся кислый - дрожжевой. При этом ссылаясь, что закваска - это символ греха. Так ли это? Конечно нет, так как в Писании закваска - прообраз распространения Евангелия (Мф. 13:33), и учения фарисейского и саддукейского (Мф. 16:11-12). Из этого видно, что хлебная закваска не страшна, но закваска "учения" весьма опасна. Да и что нам повелевается при участии в Вечере Господней испытывать? Хлеб, вино? Служителей? Участников трапезы Господней? Нет. "Да испытывает же себя человек" (1 Кор. 11:28). Вот здесь все закваски "в сердце" (Мф. 15:18; Иак. 3:14). Благословенным будет смирившись и примирившись в посте предстать в этот час пред Господом.
Вино - во всех случаях описания Вечери Господней сказано - вино, и к этому нечего добавить. О том что оно должно быть красное или белое ведь тоже ничего не сказано. Единственно здесь влияет фактор человеческий, ведь если это символ крови, то оно должно быть красным. Некоторые настаивают, что должен быть виноградный сок, но об этом ничего не сказано. В некоторых течениях вино разбавляют водой, ссылаясь на то, что написано "один из воинов пронзил копьем Ему ребра, и тотчас истекла кровь и вода" (Ин. 19:34). Но ведь Христос, когда заповедовал ученикам это служение, был в полном здравии и живым. Да и апостол Павел, что принял от Господа, то и передал и там нет никаких дополнительных разъяснений. (1 Кор. 11:25-26). Хотя в Израиле было понятие о виноградном соке (Осия 6:9; Михея 6:15). Да и цель этого священнодействия не воспроизвести историческое событие, а выразить суть совершенного искупления Иисусом Христом.
Для совершения Вечери Господней используется специальная посуда: подносы (желательно не бьющиеся) для преломления в них хлеба. И чаши в виде кубков - для вина и, если участвующих много - кувшины.
Вечеря приготавливается на специальном столе и накрывается белыми салфетками и возможно общей накидкой, на которой могут быть вышиты слова из 1 Кор. 11:24-25. Желательно положить две салфетки (одну влажную, другую сухую), чтобы служители могли протереть руки перед тем как будут преломлять хлеб. К каждой чаше с вином должна быть также салфетка, чтобы обтирать края чаши. На столе нужно иметь блюдечко или розетку с чайной ложечкой, чтобы в случае попадания в чашу соринки - вынуть ее.
Перед совершением преломления пресвитер зачитывает соответственное место Писания, затем берет хлеб в руки и приподняв его совершает молитву, после чего разламывает его на две и более частей и предлагает служителям участвующим в преломлении разломить на более мелкие части (кусочки). Не следует мельчить так чтобы получились крошки, но чтобы были небольшие аккуратные кусочки. Нужно также учитывать количество участников, для чего брать соответственно булочку, да и преломляя нужно учесть так, чтобы как можно меньше было остатка. При небольшом остатке его можно здесь же разделить между участниками, а если много, то после собрания остаток должны скушать служители (возможно с водой, так как это уже не Вечеря).
Вечеря Господня совершается при особом благоговении и "испытании самого себя" (1 Кор. 11:28). В связи с этим даже члены церкви (к великому сожалению) не каждый раз могут участвовать, однако оставаться длительное время вне участия абсолютно не нормально, так как сам член церкви своим не участием в Вечере Господней подверг себя наказанию, а значит его духовное состояние побуждает пресвитера обратить внимание на такого члена церкви. Побеседовать с ним разобравшись в сложившейся ситуации. "А кто чист и не находится в дороге, и не совершит Пасхи, истребится душа та из народа своего; ибо он не принес приношения Господу в свое время; понесет на себе грех человек тот." (Числ. 9, 13).

О совершении Вечери Господней на дому

В Писании об этом ничего не сказано. Жизненная практика говорит о том, что Вечерю Господню на дому совершают для тех больных и инвалидов, которые длительное время не в состоянии посещать собрания. Не маловажную роль в этом вопросе имеет понимание традиционных конфессий, где Евхаристии (причастию) придается значение прощения грехов, тогда как это полностью противоречит Священному Писанию "ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем" (1Кор. 11:29). При учете всего выше сказанного Вечерю Господню на дому совершают только по просьбе больного, продолжительное время находящегося в болезни. Делать это каждый месяц да еще и в тот же день нет никакого основания.

Бракосочетание

Брак признается в наших церквах как учреждение и творение Божие (раздел 12 вероучения ЕХБ за 1906 и 1928гг.), в которых в частности сказано: "Брак, будучи божественным и гражданским установлением, должен получить двоякое подтверждение", то есть гражданское (юридическое) и церковное - быть сочитанным. В церкви сочитываются вступающие в брак члены церкви и приближенные (покаявшиеся и готовящиеся к принятию крещения). При условии нашего понимания чистоты и достоинства - таковые сочитываются на равных правах. Дается наставление и совершается молитва над не членами церкви (неверующими). Молитва совершается без возложения рук, "рук ни на кого не возлагай поспешно и не делайся участником в чужих грехах; храни себя чистым." (1 Тим. 5:22). Все другие ситуации требуют глубокого духовного исследования и персонального решения.
Вступающие в брак решают свой вопрос между собою согласовывая с родителями и при положительном решении немедленно сообщают пресвитеру. Пресвитер побеседует, вникнет в область чистоты добрачных взаимоотношений, сделает увещание о поведении до дня бракосочетания, впоследствии, порассуждав с братским советом, представит их церкви.
Бракосочетание обычно проводится в торжественной обстановке на общем собрании церкви, где пресвитер сам или поручит кому - то из одаренных служителей сказать слово наставления, а затем задает некоторые вопросы молодоженам (Признают ли они, что их брак благословен Богом? Дают ли обещание верности друг другу?). После чего предлагает молодым преклонить колена и совершаются краткие молитвы: родителей, невесты и жениха, после чего пресвитер возлагает на них руки (правую на жениха, левую на невесту) и совершает молитву, призывая Божие благословение на вступающих в брак. По окончании молитвы молодые встают, пресвитер объявляет их мужем и женой, поздравляя приветствует их.
Форма одежды жениха и невесты зависит от материальной возможности и традиций народа и местности.
Считаю, что бракосочетание такое же священнодействие как крещение, хлебопреломление и др. И потому сочитывать брак должен местный пресвитер и по согласованию с ним пресвитер другой церкви. Мнение, что молодые могут избирать себе сочитывающего считаю в корне не правильным. Иначе можно избирать себе служителя на все служения. Устойчивость и благословение брака зависит не от красноречия или авторитетности служителя и не от вдохновенного пения и тем более не от изобилия и вкуса пищи на брачном пире, а от жертвенной любви и богобоязненности вступивших в брак. Сочитывать двум и более пресвитерам одну пару считаю также не нормальным. Все понимают, что бракосочетание - это торжество, и поэтому должно быть торжественным. Об этом должны заботиться молодые, их родители и обязательно пресвитер, но сделать это нужно на духовной высоте и благословенно.

Благословение детей

Благословение детей практиковалось еще во времена патриархов (Быт. 48:13-16). Обычно при молитве над детьми возлагались руки на голову, но было и так, что брали на руки (Лук. 2:28). Сам же Христос, благословляя детей, обнял их (Марк. 10:16). Из этого видим, что форма этого служения не одинакова и зависит от возраста ребенка.
Родительская забота о благословении детей проявлялась издревле, она должна волновать родителей и теперь. Благочестивые родители искали того, чтобы их дети получили благословение (Быт. 48:10-20). Этому служению они предавали большое значение (Прит. 10:22; Быт. 27:34; Евр. 12:17).
Благословение призывается вначале всякого дела. Поэтому и благословение детей следует осуществлять в их младенчестве. Такому порядку были воспитаны израильтяне (Лук. 2:21-24). Этого придерживаются мусульмане и христиане некоторых конфессий до сего дня. Мы же глубоко убеждены, что крещение младенцев не соответствует Священному Писанию, однако не могут же дети остаться вне духовного приобщения, и таковым у нас - Евангельских Христиан Баптистов - является служение благословения детей, что должны помнить родители и служители. Этому следует учить и наблюдать за соблюдением, чтобы не лишился народ Божий благословения.
Благословение детей совершается без всяких предварительных собеседований. Дети чисты пред Богом и пока они не вкусили от мира греховных плодов, мы приносим их в молитве к Господу. Сам Христос повелел: "пустите детей и не препятствуйте им приходить ко Мне" (Мф. 19:13). Служители при этом выполняют "служение свое", вверенное Господом, повелевшим "благословлять". (2Тимоф. 4:5; Римл.12:14)

Молитва над больными

(Иаков 5:14)
Это особый род служения и совершается исключительно по просьбе больного. И лишь когда больной находится в тяжелом состоянии, так что не может заявить о своем желании, тогда об этом могут просить другие. (Марк. 2:3).
Это служение ни в коем случае не умаляет значение молитв: личных, семейных, друзей, проповедников и церкви, однако эти молитвенные служения не могут также заменить пресвитерской молитвы, описанной в послании Иакова: и "возложат руки на больных, и они будут здоровы". (Марк. 16:18)
Как мы уже говорили молитва совершается по просьбе больного: "Болен ли кто из вас? Пусть призовет..." и далее конкретно сказано кого - пресвитеров Церкви. Это важный момент. Здесь не упоминается о даре исцеления и обладающих им, то есть тех кого мы называем целителями. Здесь говорится о пресвитерах - причем не одном, чтобы никто не мог выздоровление больного приписать человеку. И о пресвитерах не просто имеющих пресвитерское рукоположение, которые могут быть приглашены к участию в этом служении, а действующих пресвитеров Церкви, которым и вверено совершать все священнодействия.
Какое масло употребляется при совершении этого служения? Проблема возникает потому, что некоторые склонны думать, что исцеляющая сила сокрыта в масле, а поэтому оно должно быть необыкновенным. В Писании, на английском и немецком языках нет различия, как в русском - елей, и все таки написано: "...многих больных мазали маслом и исцеляли." (Марк. 6:13) Иные считают, что масло должно быть освященным, но такой практики в служении до Христа и после не было, хотя помазание употреблялось при поставлении царей и священников, да и не масло совершает то или другое действие, но "молитва веры исцелит болящего и если он соделал грехи, простятся ему." Масло же в этом служении необходимо, как вода при крещении, хлеб и вино при вспоминании страданий Иисуса Христа, то есть оно является важным компонентом этого служения. Что же касается освящения, то в момент совершения молитвы все освящается, как написано: "да и все освящается молитвой." (1 Тим. 4:5). Так что при помазании больного может быть использовано любое растительное масло.
Что должно помазываться при этом служении? Одни считают, что нужно помазать чело, то есть лобную часть. Другие предлагают мазать больное место. Что же говорит по этому поводу Священное Писание? Помазание совершалось при поставлении царей и священников, при освящении скинии и предметов в ней. "Иаков возлил елей на камень, который сделал памятником." (Быт. 28:18). Елей употреблялся в парфюмерии и в пищу. Елей был символом благополучия и радости. (Евр. 1:9). Помазание совершалось "пред Господом" и "во имя Господне". Совершалось оно так: "И возьми елей помазания, и возлей ему на голову, и помажь его." (Исход. 29:7). "И возлил елей помазания на голову Аарона, и помазал его, чтобы освятить его." (Левит. 8:12). "Великий же священник... на голову которого возлит елей помазания" (Левит. 21:10) "И взял Самуил сосуд с елеем и вылил на голову его (Саула)" (1Цар. 10:1) "И возьми сосуд с елеем, и вылей на голову его, и скажи: "так говорит Господь: помазую тебя в царя над Израилем." (4Цар.9:3 и 6) "Это драгоценный елей на голове, стекающий на бороду, бороду Ааронову..." (Пс. 132:2) "И возливала Ему (Христу) возлежащему на голову." (Мф. 26:7; Марк. 14:3) и хотя миро было возлито на голову Спасителя, Он сказал: "возливши миро... на Тело Мое." (Мф. 26:12). Из всех этих мест Писания мы уяснили себе, что помазание головы есть помазание всего тела. Так и при помазании больного, после молитвы служителей с возложением рук, один из служителей участвовавших в молитве, возьмет немного масла на ладонь руки и растерев обеими ладонями, помажет голову больного. При этом можно сказать слова: "помазую тебя по слову Господню во имя Отца, и Сына, и Святого Духа. Аминь." Перед этим служением необходимо побеседовать с больным, возможно даже наедине, так как у больного может быть желание исповедать грех: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного." (Иаков. 5:16). И затем, прочитав соответствующее место Писания, совершать молитву.

Рукоположение

Совершается над избранными Церковью служителями. Избрание должно осуществляться при участии одного из тех, кто будет принимать участие при рукоположении. Рукополагающие служители должны ясно представить каждого рукополагаемого, объяснив Церкви на какое служение посвящается брат (пресвитерское или диаконское). И после данного пред церковью наставления, каждый из кандидатов рукополагается отдельно. Желательно, чтобы в этот момент вместе с рукополагаемым была и его жена. В рукоположении могут участвовать двое-трое служителей (пресвитеров), но не более. Руки возлагаются на голову посвящаемого брата, но при этом предлагается совершить молитву жене, затем рукополагаемому, после чего молятся пресвитера.

Освящение молитвенных домов

Все вновь построенные и капитально отремонтированные молитвенные помещения подлежат освящению и посвящению Господу. Наше благочестивое и богобоязненное служение побуждает нас к тому, чтобы всякое начинание осуществлялось прежде всего с молитвы пред Господом. Тем более место, которое мы будем использовать для общения друг с другом во имя Господа, о чем Сам Господь сказал: "где двое или трое собраны во имя Мое, там Я среди них." (Мф. 18:20). Древние думали об этом и призывали Бога быть на таком месте (3 Цар.8:29) и Бог исполнял их желание. (3 Цар.9:3).
Есть некоторые рассуждения: соответствует ли выражение "освящение" тому служению, которое мы совершаем? Да соответствует, так как "все освящается словом Божиим и молитвою." (1Тим. 4:5). И фактически, что значит наше освящение и посвящение, если Бог не будет благоволить к нам, но мы верим, смиряемся и ищем Божьего благоволения и убеждены, что, как Соломону так и нам Господь скажет: "Я услышал молитву твою и прошение твое, о чем ты просил Меня. Я освятил сей храм, который ты построил, чтобы пребывать имени Моему там вовек; и будут очи Мои и сердце Мое там во все дни." (ЗЦар. 9:3) "Я, Господь, освящающий их." (Левит. 21:23) "Господа Саваофа - Его чтите свято, и Он - страх ваш, и Он трепет ваш! И будет Он освящением..." (Исаия 8:13-14). При освящении молитвенного дома объявляется торжественное собрание на котором зачитываются места Писания соответственно теме, после чего пресвитера выходят пред лице народа и подняв руки совершают молитвы. Желательно, чтобы в молитве участвовали два, три пресвитера. Рекомендуется произносить краткие молитвы.

Погребение

Похоронам придается важное значение и совершают их обычно священники. Что же касается нашего братства, то мы не имеем определенной формы в совершении этого служения.
Бог обращает внимание не только на рождение - жизнь, но и на кончину - смерть, и выносит Свое определение в соответствии с жизнью, как будет погребен прах усопшего.
В благодатном случае говорится: "погребли мужи благоговейные и сделали великий плач по нем" (Д.А. 8:2), "и оплакивали его Египтяне семьдесят дней" (Быт. 50:3). Говоря о кончине Петра Господь сказал: "давая разуметь, какою смертью Петр прославит Бога." Значит смерть не только траур, но и слава Богу.
А о не благодатной кончине Бог Говорит: "Ослиным погребением будет он погребен" (Иерем. 22:18-19), "...и псы лизали кровь его, и омывали блудницы; по слову Господа..." (3 Пар. 22:38)
"И будут трупы народа сего пищею птицам небесным и зверям земным, и некому будет отгонять их." (Иерем. 7:33; 8:1-2; 16:4-7; 25:33; 34:20; Исаи. 34:3).
Такое свидетельство Священного Писания о погребении возлагает на нас серьезную ответственность в отношении к погребению вообще и к похоронам членов Церкви в частности.
К смерти нужно готовиться всю жизнь и когда человек чувствует свою кончину, хорошо поступит, если призовет служителя, который в беседе с больным узнает нет ли чего-то беспокоящего у больного, чего-то не раскаянного, угнетающего его совесть поступка. Не было ли серьезных духовных падений, тайных грехов. Конечно беседу следует начать молитвой и в заключении предложить больному помолиться и тогда помолится служитель.
В зависимости от условий в доме умершего назначается траурное служение, которое согласовывается с родственниками. Этим служением мы утешаемся сами и утешаем родственников. Проповеди, пение должны иметь тему о важности жизни, о ее кратковременности и о воскресении мертвых. При этом нужно сказать и слова утешения в адрес близких, родственников, супругов, детей. В день погребения в заключении служения совершить молитву, можно предложить помолиться кому-то из родных, затем закончит молитвой служитель.
Выносятся вначале венки, за ними крышка гроба и затем гроб с телом покойного. Крышка и гроб выносятся ногами вперед. На кладбище совершается краткое служение - это зависит от многих условий, особенно погодных. После краткого слова и пения совершается молитва, предлагается родственникам попрощаться с умершим. Было бы правильным воспитывать верующих не целовать тело покойного. В этот момент следует утешать особо скорбящих. При покрытии гроба землей некоторые считают нужным бросить горсть земли и при этом сказать слова: "прах ты и в прах возвратишься". Мы считаем, что этот ритуал не имеет основания в Писании, но и не искажает его. Так что он не обязателен "...но чтобы нам не соблазнить кого " (Мф. 17:27) можно сделать. На похоронах могут быть товарищи по работе, друзья, не являющиеся членами церкви, люди иных религиозных течений, ведущему и ответственному за траурное служение следует это учитывать и предложить таковым сказать слово соболезнования. Конечно траурные служения не должны превращаться в арену выяснения отношений или чисто евангелизационные. Необходимо помнить, где и для чего мы находимся. Здесь скорбь и скорбящие и все наше внимание должно в первую очередь уделено им. "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе." (Филип. 2:5) А Он у гроба Лазаря "скорбел... и прослезился" (Иоан. 11 гл. 33,35,38 стихи). А апостол Павел советует: "плачьте с плачущими." (Рим. 12:15). Так что скорбь скорбящих - наша скорбь, утешение же в Господе. (2 Кор. 1:3-4).
На траурной трапезе (обеде) нужно создать обстановку вспоминания жизни служения, добрых дел и поступков ушедшего из жизни: "поминайте наставников ваших" (Евр. 13:17). И даже если ушедший из жизни и не был служителем в церкви, то в кругу домашних и родственников он (она) был "светильником".
Дни поминовения (9 и 40 дней, год) не имеют основания в Священном Писании, но ради неверующих родственников, чтобы им засвидетельствовать об истине, они могут проводиться. И если наших членов церкви приглашают на такие общения, нужно идти, но с одной Целью - объяснить участникам о важности веры Богу и соблюдению Слова Его при жизни и о том, что смертью бытие человека не окончено.

Заключение

Из всего выше изложенного мы уяснили себе, что любое священнодействие для глубоко верующего человека является великой святыней, которую следует помнить, хранить и свято исполнять. Совершение же священнодействий вверяется не всем членам церкви, а только посвященным на пресвитерское служение через рукоположение. Поэтому к служителям адресованы слова духовного предостережения: "Дети мои! Не будьте небрежны" (2 Парал. 29:11) и "скажи... чтобы они осторожно поступали со святынями" (Левит. 22:2) и "чтобы ничего не делали по предубеждению или по пристрастию" (1 Тим. 5:21).
Сознавая, что в священнодействии сокрыто таинство общения со Всемогущим Богом и от Него зависят все последствия совершаемого служения, мы не должны определять результат служения (излияние Духа Святого, исцеление, "ты уже сын (дочь) Господень и записан в книгу жизни" и т.д). Мы, как служители Божии, исполняем служение вверенное нам (2Тим. 4:5). Мы не целители, но Бог совершает исцеление при исполнении нами вверенного служения, не мы благословляем брак, но Бог посредством вверенного нам служения. Поэтому исполняемые нами служения должны быть простыми, без излишеств человеческой философии и мудрости: " Если же будешь делать Мне жертвенник из камней, то не сооружай его из тесанных. Ибо, как скоро наложишь на них тесло твое, то осквернишь их." (Исход. 20:25), тщательно продуманными и хорошо организованными, исполненными глубоким молитвенным благоговением, чтобы второстепенное не могло затмить главного или отвлечь внимание от него: "блаженно чрево носившее Тебя" (Лук. 11:27). Оформление молитвенного дома, пение хора и даже проповедь - все должно быть исполнено так, чтобы участники служения ощутили присутствие Бога и Его благословение. Однако простота не должна низвести служение до того, чтобы посчитать его мало значащим или чего хуже совсем ничего не значащим. Все должно быть исполнено так, чтобы священнодействие не утратило своего духовного значения.
"И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца." (Колос. 3:17).
В этом и заключается вся телесная и духовная жизнь служителей, которым следует все время помнить: "Но вы - род избранный, царственное священство, народ снятый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет." (Петр. 2:9). Таким образом вся жизнь служителя облекается в форму повседневного священнодействия.
Где бы служитель не былб чем бы ни занималсяб какое бы служение не выполнял, ему надлежит "...по примеру Призвавшего вас Святого, и сами будьте святы во всех поступках." (1 Пет. 1:15.)

Наши святыни

"Это святынею да будет для тебя... "
Числа 18:10
Святыня - отделенный, посвященный, неприкосновенный, являющийся особо дорогим, высокочтимым.
Священный - чрезвычайно почтенный, обладающий святостью (словарь С. Ожегова). Святынями для нас являются вещи, предметы, книги, места, дни - в общем все, что отделено, пожертвовано и посвящено Богу и то, к чему прикасается Бог, оно священно "сними обувь с ног твоих, ибо место на котором ты стоишь есть земля святая" (Исход. 3:5). В Писании мы находим указание Бога на то, чтобы люди с особым благоговением и страхом относились к святыням: "Скажи Аарону и сынам его, чтоб они осторожно поступали со святынями сынов Израилевых, и не бесчестили святого имени Моего в том, что они посвящают Мне. Я Господь." (Левит. 22:2).
Для израильтян было указано, что является святынею и с каким особым чувством уважения и почтения они должны употреблять, использовать и относиться ко всему священному, то есть к тому, что они посвятили Богу. Они должны были помнить об этом, учить этому и сознавать, что это "святыня Господня" (Исход. 30:29). Какими должны были быть они внимательными к тому, чтобы своим несоответствием, недостоинством или небрежностью не осквернить или не обесчестить "святыню Господню" и тем не прогневить Бога и не навлечь на себя наказание.
"Скажи Аарону: никто из семени твоего во все роды их, у которого на теле будет недостаток, не должен приступать, чтобы приносить хлеб Богу своему. Никто, у кого на теле есть недостаток, не должен приступать, ни слепой, ни хромый, ни уродливый, ни такой, у которого переломлена нога или переломлена рука, ни горбатый, ни с сухим членом, ни с бельмом на глазу, ни коростовый, ни паршивый, ни с поврежденными ятрами. Ни один человек из семени Аарона священника, у которого на теле есть недостаток, не должен приступать, чтобы приносить жертвы Господу; недостаток на нем, поэтому не должен он приступать, чтобы приносить хлеб Богу своему. Хлеб Бога своего из великих святынь и из святынь он может есть; но к завесе не должен приходить, и к жертвеннику не должен приступать, потому что недостаток на нем; не должен он бесчестить святилища Моего: ибо Я Господь, освящающий их." (Левит.21:17-23). Конечно, все это было в Ветхом Завете, в то отдаленное время, но как чувствует себя священник наших дней при чтении этого места Писания и слов апостола "епископ должен быть... непорочен" только ли это относится к духовно - моральной стороне? А давайте проследим далее. Священники, приступающие к совершению служения, должны были облечься в соответственные одежды и всякий раз омыть все тело свое. (Левит. 16:4; 23-24; 32-33). Мы не имеем специального облачения, однако имеем праздничные одежды (лучшие одежды) да и омыть тело видимо тоже не лишне. Обратим внимание, как мы готовимся, когда идем на прием к высшим начальникам. Если так мы приготовляем себя для встречи с человеком, то как должны готовиться для совершения служения Богу пред Которым предстанем? Видимо следует помнить, чтобы своей неряшливостью, небрежностью и безразличием мы не обесчестили Бога и не унизили святынь Его.
Вообще жизнь священников и левитов проходила в условиях особого предписания, касающегося не только гигиены, духовности, внешнего облика, но и поведения и устроения семейной жизни. Им запрещалось жениться на разведенной, на блуднице, на опороченной и отверженной. Почему? Да потому, что они сами являлись святынею Господнею (Ездры 8:28) "Они должны быть святы Богу своему, и не должны бесчестить имени Бога своего; ибо они приносят жертвы Господу, хлеб Богу своему, и потому должны быть святы." (Левит. 21:6). Им не разрешалось раздирать одежд своих, прикасаться к нечистому или мертвому. (Левит. 21:7-15). Все это было в древности, в период закона, буквы, которая убивает, а дух животворит, но там же сказано: "Если же служение смертоносным буквам... было так славно... то не гораздо ли более должно быть славно служение духа? ... Ибо, если преходящее славно, тем более славно пребывающее." (2Кор. 3:6-12).
Итак, если мы теперь "не под законом" (Галат. 5:18), а "под благодатию" (Рим. 5:14) то есть ли у нас святыни? А если есть, то мы обязаны не из страха наказания, а из любви чтить их более почтенно, чем Древние.
Святынями наших дней являются:
Бог, как Личность вечная и неизменная (Малах. 3:6). Обитающий в неприступном свете (1 Тим. 6:16). Превознесенный выше небес (Пс. 96:9; Исаия 6:1 и 57:15). Перед Которым преклоняются все небожители взывая свят, свят, свят Господь Саваоф (Бог воинств) Господь сил ...Господь Бог Вседержитель, Который был, есть и грядет." (Исаия 6:3 и Откр. 4:8) Он Единый "достоин... приять славу и честь и силу, ибо... сотворил все, и все по Его воле существует." (Откр. 4:9-11). Это Он говорит: "Моя вселенная и все, что наполняет ее." (Пс. 49:12). "Пред очами Его все обнажено и открыто. Ему дадим отчет." (Евр. 4:12-13). "Я Бог, и нет иного. Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено... небесных, земных и преисподних." (Исаия 45:22-23 и Филип. 2:10). К особому благоговению и почтению Бога призывает верующих апостол Петр: 'Господа Бога святите в сердцах ваших." (1 Петр. 3:15). "Я Бог всемогущий; ходи предо Мною и будь непорочен;" (Быт. 17:1). Бог есть святыня наша и наше служение Ему должно совершаться в "страхе и трепете" (Филип. 2:12). "Благочинно... и без развлечения." (1 Кор. 7:35). Апостол Павел подчеркивает, что служение Богу это не театральное представление, чтобы развлечься самому и повеселить других. Оно должно быть благочинно, то есть прилично и пристойно.
Имя Божие - свято. "Не произноси имени Господа Бога твоего, напрасно; ибо не оставит Господь без наказания того кто употребляет имя Его напрасно." (Втор. 5:11). Не следует в порядке дополнения своей речи то и дело упоминать "Господи, Господи". Это бесчестит Бога и низводит имя Его. Верующие должны строго наблюдать за своей речью и не бесчестить имени Господа бесцельным напрасным употреблением имени Его, помня, что Господь не оставит без наказания поступающих так. Нельзя также удостоверять истину своих слов или действий именем Господа. Иисус Христос запретил это делать: "А Я говорю вам: не клянитесь вовсе: ни небом... ни землею... ни Иерусалимом... ни головою твоею... Но да будет слово ваше: "да, да", "нет, нет"; а что сверх этого, то от лукавого." ( Матф. 5:34-37). И Дух Святой чрез Иакова сказал тоже, предупредив "дабы вам не подпасть осуждению." (Иак.5:12). Псалмопевец Давид просил: "Положи, Господи, охрану устам моим, и огради двери уст моих." (Пс. 140:3) "...и чтоб обеднев не стал красть и употреблять имя Бога моего всуе" (Притч. 30:9) (Всуе - напрасно, ложно).
Примечание: Имя - это не только личное название человека, но титул, известность, авторитет (говорить от имени, выносить решение именем, действовать именем). Апостол Павел, изгоняя духа прорицательного, сказал: "именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час" (А.А. 16:18). Апостол Петр на вопрос первосвященника "какою силою или каким именем вы сделали это? ...сказал... да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея... Им поставлен он пред вами здрав." (Д.А. 4:7-10). "И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего." (1Кор. 6:11). "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись." (Д.А.4:12).
Священные Писания - это слова Бога. Святы они. И не важно, что они нанесены руками человеческими на любой материал, бумагу. Для верующего человека они святыня, потому что на них начертаны слова Божии и Божиих человеков, движимых Духом Святым. (2 Петр. 1:21). Библия, Евангелия, Новый Завет и другая духовная литература - это наши святыни. Наше обращение с ними Должно быть аккуратным и благоговейным и почтительным. Бросать, рвать, дерзко обращаться, топтаться по листам, непристойно использовать - это кощунство над святынею, пренебрежение не только продукцией, но и Автором. Конечно работая над Священным Писанием можно делать пометки, подчеркивать и т.д., но все это должно быть сделано с чувством особого благоговения. И тогда, когда книга придет в негодность, ее можно будет уничтожить на огне, но конечно не как растопку.
Место совершения богослужений - дом молитвы. Это наша святыня. Здесь по слову Самого Иисуса Христа "где двое или трое собраны во имя Мое, там Я посреди них." (Мф. 18:20). И если мы глубоко верим в суть сказанного, то понимаем. "Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал! И убоялся, и сказал: как страшно сие место! это не иное что, как Дом Божий, это врата небесные." (Быт. 28:16-17). Таков ли страх ощущаем мы входя каждый раз в дом Божий (молитвенный дом)? А ведь Бог сказал Моисею: "не подходи сюда; сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая." (Исход. 3:5). А ведь дом молитвы, мы, освятив словом Божиим и молитвою, посвятили Господу (Тим. 4:5) "...и не бесчестили святого имени Моего в том, что они посвящают Мне. Я Господь." (Левит. 22:2). И со дня освящения и посвящения Господу имя Божие наречено не нем. Так просил в молитве Соломон: "Да будут очи Твои отверсты на храм сей день и ночь, на сие место, о котором Ты сказал: "Мое имя будет там" (ЗЦар. 8:29). Бог строго выговаривает Израилю за злоупотребление местом и домом "над которым наречено имя Мое" (Иерем. 7,10,14,30 и 34:15). А Господь Иисус Христос за недостойное поведение и использование храма выгнал таковых, сказав: "дом Мой домом молитвы наречется; а вы сделали его вертепом разбойников". (Мф. 21:13). Небрежность и сухость обрядового служения и лишила благословения место пребывания Бога, Который сказал: "И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови." (Исаия 1:15). Не благоговея пред Богом и не почитая святынь Его они " не узнали времени посещения" (Лук. 19:44). За что и было вынесено определение Господа: "Се, оставляется вам дом ваш пуст." (Мф. 23:38). Хотя служение в этом храме продолжалось еще несколько десятилетий, однако Бог не присутствовал на этом месте. Пусть эта истина пробудит сознание посвятивших себя Господу.
Место служения должно содержаться в особом порядке: "стан твой должен быть свят, чтобы Он (Господь) не увидел у тебя чего срамного и не отступил от тебя (Втор. 23:14). Бог выговаривает тем, кто говорит: "не пришло еще время, не время - строить дом Господень" ...А вам самим время - жить в домах ваших украшенных, тогда как Дом сей в запустении?" (Аггея 1:2-4). Прочитывая слова этого пророка мы уясняем себе, что бедность урожая и засуха были следствием небрежного отношения к делу и дому Божьему. А разве у нас не бывает таких проблем, когда мы просим Бога о хорошем урожае или о прекращении засухи или проливных дождей. Не ответит ли и нам Бог: "обратите сердце ваше на пути ваши" (Аггей 1:5).
Все что в Доме Божием - святыня. Это чаши и разносы для Вечери Господней, стулья, скамьи и все прочее. Не может быть использовано не по назначению ибо - это святыни (Ездр. 8:28). Бог наказывает тех, кто пренебрегает этим правилом. (Даниил. 5:3-7; 27).
Вечеря Господня и все священнодействия (крещение, бракосочетание, рукоположение, благословение детей). Во всех этих служениях мы посвящаем себя и свою жизнь Господу и ожидаем от Него благословений. Как при участии в Вечере Господней "да испытывает себя человек" так и при других священнодействиях мы стараемся особо благоговеть пред Господом, совершая молитвы с постом. Сознаем, что при совершении всех служении происходит таинство "приобщения к телу и крови Господней" (1 Кор. 10:14-16) "приложение спасаемых к церкви" (Деян. 2:47) "сочетание двоих в одно" (Мф. 19:5-6) и молитва возносится в пределы небесного святилища (Пс. 140:2 и Откр. 5:8). Поэтому верующий достойно сохраняет свои святыни завета заключенного с Богом в водах крещения, брака сочитанного в церкви, рукоположение, чрез которое "посвятили себя Господу" (2 Парал. 29:31; 31:18) и все молитвенные благословения начиная от младенчества и во все дни жизни.
Церковь Господа Иисуса Христа - наша святыня. Чрез Нее Бог возвестил нам спасение, к Ней приложил нас посредством крещения. Церковь Иисуса Христа дорога нам, потому что она тело Его (Колос. 1:24), а мы члены этого тела (1 Кор. 12:27). Мы должны любить ее, потому что ее "возлюбил Христос" (Ефес. 5:25) и жертвовать за благополучие ее своей жизнью (1Иоан. 3:16 и Ефес. 5:2). Радоваться общению с ней: "Возрадовался я, когда сказали мне: "пойдем в дом Господень" (Пс. 121:1). Только в церкви праведник имеет истинное утешение: "Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия." (Пс. 83:11). Быть членом церкви - это наивысшее благословение, и потому необходимо "делать добро всем, а наипаче своим по вере" (Галат. 6:10).
Верующим следует святить дни - определенные для служения Господу. Воскресные дни и дни церковных праздников. В эти дни лучше никакой работы не делать "в первый день да будет у вас священное собрание, и в седьмый день священное собрание: никакой работы не должно делать в них..." (Исход. 12:16). В эти дни следует больше предаться служению Богу: молитве, чтению Писания, посещению богослужений.
Священное Писание учит нас, чтобы мы поступали благопристойно, отдавая "всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь." (Рим. 13:7). "Лостойно начальствующим пресвитерам должно оказывать сугубую (двойную) честь." (1 Тим. 5:17).
"Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас, и почитать их преимущественно с любовью за дело их." (1 Фее. 5:12-13; Филип. 2:29).
Почитать родителей - от них Богом дарована нам жизнь (Ефес. 6:1-3). Они в меру своих сил и способностей да и возможностей обеспечили наше бытие. Это Богом данная заповедь с обетованием. Исполняя ее дети закладывают основы своей будущности, показывают пример подрастающему поколению.
Истинно верующий человек упражняет себя в благочестии и заботится о том, чтобы своим поведением не бесчестить святого имени Господня. Будь это внешний вид или быт, речь или поведение, взаимоотношение с людьми или служение Богу "во всем являем себя, как служители Божии" (2 Кор. 6:4) чтобы оправдать высокое звание "быть У Меня (Бога) царством священников и народом святым" (Исход. 19:6; 1 Петр. 2:9) и быть "светом мира и солью земли" (Мф. 5:13-16), чтобы упрек Божий, некогда сказанный Израилю не был обращен к какой-нибудь поместной церкви: "У тебя отца и мать злословят, пришельцу делают обиду среди тебя, сироту и вдову притесняют у тебя. Святынь Моих ты не уважаешь." (Иезек. 22:7-9), "...они лица священника не уважают, старцев не милуют." (Пл. Иер. 4:16). И все это при том, что Бог заповедал: "Перед лицем седого вставай и почитай лице старца, и бойся Бога твоего. Я Господь." (Левит. 19:32). Примером исполнения этой заповеди может быть Елиуй, о котором сказано: "Елиуй ждал, пока Иов говорил, потому что они летами были старше его... и сказал: я молод летами, а вы старцы; поэтому я робел, и боялся объявлять вам мое мнение. Я говорил сам себе: "пусть говорят дни и многолетие поучает мудрости". Но... не многолетние только мудры, и не старики разумеют правду..." (Иов. 32:4-10). А апостол Павел поучает: "Старца не укоряй, но увещавай, как отца; младших, как братьев; стариц, как матерей." (1Тим. 5:1).
Таковым должен быть каждый, кто посвятил себя на служение Богу и кто благоговеет пред именем Его и соблюдает Его заповеди. Для которого достоинство веры дороже лакомств греховной "чечевичной похлебки" (Евр. 12:16).
Обязанность служителей, да и старых опытных членов церкви - учить молодых истинам Божиим: "Проповедуй сие и учи" (1 Тим. 4:11). Так повелевает апостол Павел "для сего я послал к вам Тимофея... который напомнит вам о путях моих во Христе Иисусе, как я учу везде во всякой церкви." (1 Кор. 4:17). И еще древние говорили "...а кто не знает, тех учите" (Ездр.7:25).
Чему нужно учить? Самое главное - "страху Господню" (Пс. 33:12) и тому, чтобы "отличать священное от неосвященного, и нечистое от чистого." (Левит. 10:10-11). Отсутствие глубокой веры и реальности познания бытия Живого Бога, даже у некоторых, называющих себя верующими "к стыду вашему скажу, некоторые из вас не знают Бога." (1 Кор. 15:34) располагает вести себя без страха и почтения Бога. "Сыновья же Илия были люди негодные; они не знали Господа... И грех этих молодых людей был весьма велик пред Господом: ибо они отвращали от жертвоприношений Господу" (1 Цар. 2:12 и 17; Втор. 7:3-4). Научая и вразумляя друг друга (Колос. 1:28 и 3:16) мы помогаем один другому в очищении себя чрез Слово (Иоан. 15:3) и "Кровь Христа... очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:14). "Для чистых все чисто; а для оскверненных и неверных нет ничего чистого,но осквернены и ум их и совесть."(Титу1:15-16).
Незнание же истин Божиих не освобождает от ответственности. "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною; и как ты забыл закон Бога твоего, то и Я забуду детей твоих" (Осия 4:6). И тогда суд Божий грядет за то, что "...у тебя отца и мать злословят, пришельцу делают обиду... сироту и вдову притесняют... Святынь Моих ты не уважаешь и субботы Мои нарушаешь (для нас воскресный день). Клеветники находятся в тебе... едят у тебя идоложертвенное, среди тебя производят гнусность... а Меня забыл, говорит Господь Бог." (Иезек. 22:7-12). За то Господь "рассеет их... потому что они лица священников не уважают, старцев не милуют." (Плач. Иер. 4:16). "За то... пошлет на тебя Господь народ издалека... который не Уважит старца и не пощадит юноши." (Втор. 28:49-50). Конечно "Блажен народ, у которого Господь есть Бог." (Пс. 32:12).

Значение слов (по словарю С.И. Ожегова)

Бесчестить - значит лишать чести, доброй славы, позорить.
Честь - совокупность высших морально-этических принципов личности, незапятнанная репутация, хорошее честное имя.
Позор - унижение, постыдное положение кого- либо, бесчестие, презрение.
Позорить - срамить при свидетелях, бранить,поносить (1 Цар. 17:25; 4 Цар. 19:22; 1 Парал. 20:7 и Д.А. 23:1-5).

Священное Писание об исцелении и изгнании бесов

"Бедный я человек! кто избавит меня от сего тела смерти?"
Римл. 7:24
Болезнь - это трагедия павшего в грех человечества, как наказание от Бога оно прозвучало в Его приговоре "в болезни будешь рождать детей" (Быт. 3:16). Во все времена существования рода человеческого эта тяжесть угнетает его. Люди прилагают все усилия к тому, чтобы избавиться от болезни. Изыскивают средства исцеления путем применения лекарств, физических упражнений, закалки организма. От этой проблемы не малые доходы извлекают всякого рода целители. Обольщенные сами собой они увлекают бедные души в рабство демонических сил, не стесняясь при этом облекаться в "ангелов света" и "служителей правды" (2Кор. 11:12-15) они используют даже имя Иисуса Христа, усыпляя тем самым бдительность имеющих страх Божий. (Мф. 7:21-22 и 24:5, 24).
В Священном Писании нигде не дано и повода к тому, чтобы думать, что уже на земле человечество будет освобождено от болезней. О болезни говорится так же, как и о жизни. Болезнь будет сопровождать всех людей доколе они будут обитать на земле и лучшей порой их жизни будет "труд и болезнь" (Пс. 89:10). Это определено в словах "прах ты и в прах возвратишься" (Быт. 3:19). Люди, достигающие более зрелого возраста, ощущают действие старости. Появляется слабость в деятельности всего организма. (Еккл. 12:2-7).
Болезнь имеет не только естественные физические основания, но она может быть следствием греховной жизни (Мф. 9:2; Иоан. 5:14). Или Бог использует болезнь "...чтобы отвесть душу человека от пропасти и жизнь его от поражения мечем. Или он вразумляется болезнию на ложе своем и жестокою болью во всех костях своих..." для того "чтобы отвесть человека от какого-либо предприятия и удалить от него гордость." (Иов. 33:17-19).
Болезнь может быть следствием Божьего наказания (Втор. 28:59-61; 1 Кор. 11:30). Но также и Божьего испытания (Втор. 8:2), чему подверглись многие праведники (Иов). Поэтому и сказано: "Во дни благополучия пользуйся благом, а во дни несчастия размышляй; то и другое соделал Бог..." (Еккл. 7:14). "Не от уст ли Всевышнего происходит бедствие и благополучие?" (Плач. 3:38). Не Он ли говорит: "Я образую свет и твою тьму, делаю мир, и произвожу бедствия; Я, Господь, делаю все это." (Исаия 45:7) "Таково определение, постановленное о всей земле, и вот рука, простертая на все народы. Ибо Господь Саваоф определил, и кто может отменить это? рука Его простерта, - и кто отвратит ее?" (Исаия 14:26-27). "Видите ныне, что это Я/ Я - и нет Бога, кроме Меня: Я умерщвляю и оживляю, Я поражаю и Я исцеляю; и никто не избавит от руки Моей. Я подъемлю к небесам руку Мою и говорю: живу Я во век!" (Втор. 32:39-40). "Ибо Он причиняет раны, и Сам обвязывает их; Он поражает, и Его же руки врачуют." (Иов. 5:18). И это не произвол со стороны Бога: "Ибо Он знает людей лживых, и видит беззаконие, и оставит ли его без внимания?" (Иов. 11, 11).
Это Богом сделанная "прививка" - как прививки от оспы и кори избавляют от тяжелых последствий, так и БОЖИИ от произвольного греха. "Итак, кого хочет, милует; а кого хочет ожесточает... А ты кто, человек, что споришь с Богом?" (Рим. 9:18-21). Во всем этом кроется причина наших бедствий и болезней. А если Бог вразумляя человека положил его на одр немощи, то видимо прежде следует чтобы человек уразумел это, смирился, примирился, покаялся и только тогда придет избавление от Того, Кто возложил это бремя. Поэтому тот, кто желает избавиться от болезни и еще в большей степени тот, кто решился исцелять, прежде всего должны помыслить о Боге, почему и для чего Он допустил или послал эти страдания и есть ли Его воля на освобождение. Полное освобождение от болезни обещано только в вечности (Откр. 21:4). А на земле Бог учредил определенный порядок, дав право "исцелять и изгонять бесов" не всем, кому это хочется, а только тем "кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братьями" (Рим. 8:29-30). "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы/ Я освятил тебя: пророком для народов поставил тебя" (Иерем. 1:5) "...и позвал к Себе, кого Сам хотел..." "и избрал из них двенадцать, которых и наименовал Апостолами." (Марк. 3:13 и Лук. 6:13). "И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями..." (Ефес.4:11). Таковым и дал "власть исцелять от болезней и изгонять бесов." (Марк. 3:15). Этими действиями Бог утверждал их служение, чтобы не верящие им и сомневающиеся в их служении не могли противостоять им. (Исход. 4:1-17). Таким образом Бог проявлял Свои намерения чрез служение Моисея, Илии (3 Цар. 18 гл.), Елисея (4 Цар. 2 гл.). Апостолов (Д.А. 2:43; 6:8; 8:6-7). Авторитет этих служителей оберегал Бог от произвола высокомерных и самонадеянных (Числ. 16:1-3), внушая особое благоговение у имеющих страх пред Богом (1 Цар. 24:7 и 2Цар. 1:14-16). Однако при всем благодатном покровительстве Божием, они должны были быть особенно внимательны и осторожны, чтобы не лишиться святости в превышении своих полномочий (Числ. 20:12 и 1Кор. 9:27). Они помнили сказанное Господом: "Так и вы, когда исполните все поведенное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать." (Лук. 17:10). И вот их свидетельство о своем труде: "Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства; но, как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши... Бог свидетель! Не ищем славы человеческой ни от вас, ни от других: мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас..." (1 Фесс. 2:3-7). Это их свидетельство будет упреком тем, кто считает себя целителем.
Не следует заблуждаться и вводить в заблуждение других, что верующие не должны болеть. Это неверно! Во-первых потому, что все мы во плоти и как весь мир "стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:21-23). Во-вторых: все мы в руках Всемогущего Бога, Который говорит: "Кто дал уста человеку? кто делает немым, или глухим, или зрячим, или слепым? не Я ли Господь?" (Исх. 4:11). И если Его воле будет угодно испытать кого-либо из верующих (Втор.8:2; Иов.2:6-7) и не только страданиями во плоти, но и смертью (Иоан. 21:19), кто сможет возражать или препятствовать Ему? (Дан. 4:32; Втор. 32:39)
И действительно, что было бы, если бы церковь была избавлена от болезней, а ее служители и тем более все верующие имели бы силу исцелять "...тогда миллионы людей ломились бы в двери проповедников и молитвенных домов, чтобы получить "спасение", но не по духовной причине" ("Харизматики", Дж. Мак Артур, стр. 172). Иисус Христос же предусмотрел нечто лучшее, сказав: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла." (Иоан. 17:15).
Исцеление, которое дает Бог всем людям и без ограничения - это исцеление от греха и его временных и вечных последствий?

Как проявляется дар исцеления?

На страницах Священного Писания мы вообще не встречаем упоминания об отдельных личностях, которые назывались бы исцелителями. Нигде не сказано "пойди к исцелителю" или "пришел исцелитель", даже в послании Иакова не говорится "пусть призовет пресвитеров имеющих дар исцеления." Исцеление, как и другие чудодейственные дары сопутствовали служению, особенно там, где необходимо было засвидетельствовать о Всемогуществе Живого Бога (3 Цар. 18:21-46; Дан. 3:16-33; Д.А. 3:1-13; 14:8-17 и другие). Так сказано: "Уверовавших же будут сопровождать..." (Марк. 16:17), то есть чудеса, знамения и исцеления это не первостепенное действие, а сопутствующие основному служению - благовестию. Поэтому дар исцеления, как и другие дары сокрыты в благодатных дарах апостольства и пресвитерства. А для таковых Бог Установил определенный порядок, описанный Иаковом в 5гл. 14-16 стихи. Тем более, как мы уже уяснили, "...проявление Духа дается на пользу" (1Кор. 12:7). И не как кому захочется, или как кто будет требовать (претендовать) (Рим. 9:15-16), но "разделяет каждому особо, как Ему угодно." (1 Кор. 12:11). И потому побуждение апостола "ревнуйте о дарах больших." (1Кор. 12:31) ни в коем случае не дает основания на неотступность молитвенного ходатайства (тем более требование) хотя бы даже сопровождалось усиленным постом. Необходима святость и смирение "да будет воля Твоя... впрочем не как Я хочу, но как Ты." (Мф. 26:39-42). И уж если Сын Божий проявлял благоговение и послушание (Евр. 5:7-8), то тем более мы какое имеем право настаивать или требовать от Бога любой дар? Да и сам смысл (дар - это подарок) не обусловлен платой за труд, усердие или жертвенность. Это не вознаграждение, а благосклонность Подателя. "Радуйся, Благодатная! Господь с тобою; благословенна ты между женами. Она же... смутилась... и размышляла, что бы это бь1ло за приветствие." (Лук. 1:28-29) - здесь происходит действие не от желающего, и не от подвизающего (Рим. 9:16), но от Бога милующего, призревшего "...на смирение Рабы Своей" (Лук.1:48). Поэтому ревность должна проявляться в полном и бескорыстном посвящении себя Богу: "...кто епископства желает, доброго дела желает (и не сказано, что таковой должен усиленно молиться и поститься, хотя и это необходимо). Но епископ должен быть..." (1Тим. 3:1-7). А если этого нет? А если он порочен, тогда что - переписывать все Евангелие? И напротив Бог не спрашивает нас согласны мы или нет " ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь" (Иерем.1:7) и повелит чтобы другой препоясал тебя "и поведет, куда не хочешь." (Иоан.21:18). Он - Бог, и поступит, как Ему угодно (2 Цар. 10:12).
Обратим внимание на состояние тех, кого посылал Господь и через кого являл могущество Свое.
Моисей - вот как отреагировал он на призыв Бога: "...о, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен... пошли другого, кого можешь послать" (Исх. 4:10-13). А в каком состоянии был Иезекииль, когда Бог послал его к мятежному дому Израиля, к людям с жестоким сердцем? И хотя Бог явил над ним Свое могущество и силу, однако Иезекииль говорит "и шел я в огорчении, с встревоженным духом" хотя в тоже время "рука Господня была крепко на мне" (Иезек. 2 гл. и 3:14). А Илия, как сказал: "довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих" (ЗЦар. 19:4; Исаия 6:5); Иона: "и ныне. Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить" (Иона 4:3). А сколько скорбей и горя перенес в своем служении апостол Павел (2 Кор. 11:22-27). Да и только ли эти служители? Прочтем о таковых в послании к Евреям 11:32-38 "...те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли..." терпя недостатки, скорби, озлобления. Так почему же их Бог не избавил, почему почти все апостолы умерли насильственной смертью? А ведь Бог и не обещал им много, сказав только "Не бойся ничего, что тебе надобно будет претерпеть... Будь верен до смерти." (Откр. 2:10). Не сказал "не бойтесь, Я буду избавлять вас." А что нам говорит Господь: "В мире будете иметь скорбь; но мужайтесь: Я победил мир." (Иоан. 16:33). Это и есть чудеса, прославляющие Бога - верность уверовавших в Него, которые не претендуют на избавление от страданий и смерти, но лросят Бога дать силы остаться верными: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего." (Аввак. 3:17-19). А как о своей преданности Богу свидетельствуют три мужа! (Дан. 3:16-18).
Так неужели они были хуже или слабее в вере чем мы, что вместо радости терпели скорби, вместо изобилия - нужду, вместо спокойствия и благоустройства - изгнание, вместо исцеления - болезни (Галат. 4:15; 2 Кор. 12:7-9; 1 Тим. 5:23), вместо освобождения - узы и темницы, вместо естественной смерти - насилие, будучи побиваемы камнями, перепиливаемы, повергаемы пытке, умерщвляемы мечем, иные замучены были, не принявши освобождение. Неужели кто-то из нас дерзнет осудить их в маловерии или слабой духовности? Ведь их жизнью и смертью прославился Бог. (Иоан. 21:19). Так как же некоторые требуют от Бога "дай" и не проявляют скромности? Дай иной язык, дай пророчество, дай чудо, дай сновидение, а лучше видение, дай исцеление и не только мне, и но и тем на кого я возложу руки свои. Неужели Бог не вправе сказать таковым: "род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка." (Лук. 11:29) или "у них есть Моисей и пророки; пусть слушают их." (Лук. 16:29). Мне могут возразить, что это были люди неверующие. Но извините - это были сыны Авраама, Исаака и Иакова - люди знавшие и имевшие одного Бога. (Иоан. 3:33-41). А разве сегодня требующие дары от Бога настолько безупречны? Тогда мне скажут, но ведь есть результат? Да, есть, но нам известно и другое: "ибо многие придут под именем Моим... и многих прельстят." Чем? "Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам." (Мф. 24:5, 24, 25). Итак будем бодрствовать и не станем гоняться за чудесами. Мы верим что Бог силен.

Кто имеет право на исцеление и изгнание бесов?

Этот вопрос невольно встает тогда, когда многие стараются объявить, что они обладают даром исцелять, данным им от Бога. Так ли это и каков порядок продиктован Богом в этом важном служении? "Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?" (1Кор. 12:29-30). Конечно не все, но только те, которых Сам Господь избрал и поставил и "дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь." (Мф. 10:1-8; Марк. 3:15; Лук. 9:1-2). Это повеление не распространялось на всех уверовавших, а дано Господом апостолам, что и исполнилось в их служении. (Д.А. 2:43; 5:12; 14:3; 15:12; 19:11-12; 28:8-9; Рим. 15:15-19). Писание свидетельствует, что такие служения совершались Стефаном (Д.А. 6:8), Филиппом (Д.А.8:6-7), Варнавой (Д.А. 15:12). Однако эти действия были одним из признаков Апостольства (2Кор. 12:12). А если все верующие обладали бы этими способностями, как узнать кто Апостол? Да и кто мог бы управить таким обществом? Нашлись же бы подобные Корею, Дафану и Авирону, которые заявили: "полно вам; все общество, все святы, и среди их Господь!" (Чисел. 16:3). А разве сегодня мы этого не слышим? И все таки в Новом Завете мы не встречаем, чтобы все уверовавшие обладали такими дарами, хотя знаем и верим, что "много может усиленная молитва праведного." (Иаков. 5:16) и "что если двое... согласятся на земле просить о всяком деле... будет им от Отца Моего Небесного." (Мф. 18:19). Так что персональные молитвы и молитвы двух, трех и всей церкви имеют силу, но они не могут заменить рекомендуемой в послании Иакова молитвы пресвитеров (причем не одного, чтобы слава была приписываема Богу). Порядок совершения этого служения полностью описан Иаковом.
Что же касается изречения в Ев. Марка 16:17-18, то здесь говорится не только об исцелении, но и о других действиях "будут брать змей; и если что смертоносное выпьют не повредит им..." Так почему же увлекающиеся "получением дара" сфокусировали свое внимание на исцелении, изгнании бесов и говорении на языках? Важно заметить еще один момент. Христос эти слова сказал не всем, но только "одиннадцати" (Марк. 16:14), то есть тем, которых Сам избрал и дал им власть (Марк. 3:13-14). Однако смущает слово "уверовавших" которое, как будто относится ко всем, но ведь из среды уверовавших Бог поставляет служителей и дает им дары для свидетельства, воспитания и возрастания "дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения." (Ефес. 4:14), а также чтобы "заграждали уста невежеству безумных людей" (Шетр. 2:15). И это Божий порядок. Его устройство потому что "Бог не есть Бог неустройства, но мира." (Жор. 14:13). И опять таки: все ли? Конечно нет!
Бог же предупреждает, что воспользуются этим "лжеапостолы, лукавые делатели." (Мф. 23:23-26; Марк. 13:21-23; Лук. 17:23), которые примут вид служителей правды (2 Кор. 11:13-15) и "будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20:30). Это они смогут дать великие чудеса и знамения, чтобы прельстить, если возможно и избранных (Мф. 24:24). Да они делали это во времена Моисея (Исх. 7:9-12) и во времена Апостолов (Деян.19:13-15; 2Фес. 2:9-10). Причем употребляли имя Иисуса Христа, о чем и сказал Христос: ."Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие." (Мф. 7:22-23). В данном случае "беззаконие" это не безнравственная порочная жизнь, а проявление своеволия, обольщение "самовольным смиреномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом..." (Колос. 2:18 и 23). Безусловно "...Богу же все возможно" (Мф. 19:26).
Будем же радоваться не тому, что есть сила исцеления или, что "духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах." (Лук. 10:20).

Наше отношение к врачам и медицинскому лечению

Из рассуждения на эту тему мы установили, что болезни имеют два источника. Один происходит от естественного (физического) состояния организма человека, другой допускается или посылается Богом и тоже действует на физическое состояние организма.
Однако от любой болезни, какую бы она не имела основу, мы желаем как можно быстрее освободиться - вылечиться, и для этого используем любые средства. Бог в этом не препятствует нам до тех пор, пока мы не уничижаем Его святости, то есть не обращаемся к силам диавола.
Библия не дает нам рецепты от болезней. В ней мы читаем о некоторых людях, специализировавшихся на лечении болезней. Их профессия - врачи. Таковым был Лука, евангелист и автор двух книг Нового Завета. (Евангелие от Луки и Деяния Апостолов написаны им. В своем послании к Колосянам апостол Павел сообщает так: "...Лука, врач возлюбленный" (Кол. 4:14). Христос сказал: "не здоровые имеют нужду во враче, но больные" (Мф. 9:12) и тем не осудил практику врачебного лечения, а подтвердил ее словами "...вы скажете Мне присловие: врач! исцели Самого Себя;" (Лук. 4:23). В Евангелиях сообщается о женщине "...которая, издержавши на врачей все имение, ни одним не могла быть вылечена" (Лук. 8:43).
Мы сознаем, что любой врач бессилен вылечить, если Бог не даст ему успех. Поэтому вера и молитва к Богу весьма необходимы, так как окончательное решение зависит от Бога. (Вт.32:39-40; Иов.5:18). Бог также предлагал некоторые рецепты - "пласт смокв" (Ис. 38:21), брение и воду (Ин. 9:6-7). Апостол Павел пишет Тимофею: "Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов." (1 Тим. 5:23).
В нашем братстве нет никаких предубеждений по поводу медицинского лечения, будь то лекарственные формы, физиотерапия, хирургическое вмешательство с применением обезболивающих средств и наркоза.
Мы так же положительно смотрим на переливание крови, применение медицинских пиявок, употребление гематогена. (И хотя это кровь, которую запрещено употреблять в пищу (Д.А. 15:29), однако речь идет не о питании (пище), а о лекарстве, что не осуждается.
Мы не осуждаем себя в вопросах пересадки органов (почки, сердца и т. д.). Поэтому поводу апостол Павел сказал: "Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне." (Гал. 4:15), как видим, если бы было возможно в то время, то Павел воспользовался бы таким расположением к нему верующих.
Не может быть осуждения за массаж, вправление вывихов и других методов лечения, которые вне всякого рода магических действий, гипноза, биолечений, что осуждается Богом.
Лечение травами вполне естественно и не нужно заниматься "исследованием" (1 Кор. 10:25).
В этой теме важно понять одно - "Господи! сила моя и крепость моя" (Иер. 16:19). Поэтому полагаясь на Него мы можем действовать смело сознавая, что "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским... запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением." (1 Тим. 4:1-3).

Может ли возрожденный христианин (Божие дитя) потерять спасение?

"Будь верен до смерти, и дам тебе венец жизни." Откр. 2:10
"Держи, что имеешь, дабы кто не восхитил вениа твоего." Откр. 3:11
"Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его." Откр. 3:5
"Наблюдайте, чтобы кто не лишился благодати Божией. " Евр. 12:15
"Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя. " Евр. 10:38
Кажется, что вышеприведенные места, да и многие Другие, подобные этим, вполне ясно и основательно отвечают на поставленный вопрос. Однако истина спасения обуславливается многими требованиями Бога к падшему человечеству.

Отношение Бога к человеку

Бог сотворил человека вполне полноценным, пре. красным и святым. "И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их." (Быт. 1:27) Сообщение в этом стихе свидетельствует о человеке, как бы частичке Божеского естества, только не рожденной, а сотворенной Им. О всем сотворенном написано: "И увидел Бог все, что Он создал, и вот, хорошо весьма." (Быт. 1:31). Таким образом человек не имеет никакого недостатка - он совершен. Бог поставил человека над всем творением. "Господи! что есть человек... Ты... славою и честью увенчал его, и поставил его над делами рук Твоих; все покорил под ноги его." (Пс. 9:5-7 и 143:3; Евр. 2:7,8) Дав такое преимущество человеку Бог общается с ним "И услышали голос Господа Бога, ходящего в раю во время прохлады дня... И воззвал Господь Бог к Адаму..." (Быт. 3:8-9). И не маловажным является сообщение, что нарушивший повеление Бога (согрешивший) человек не потерял своего определения. "И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло..." (Быт. 3:22). И в дальнейшем мы не находим чтобы Бог от какой-то части человечества отделился, возлюбив одних и возненавидев или осудив на вечное страдание других, независимо от их поведения. Такая мысль не оправдана Словом Божьим по следующим причинам:
Первое: "Бог нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему." (Д.А. 10:35), и хотя Бог "послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех." (ст. 36), то есть не только избранного народа Израильского.
Второе: "Живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был." (Иезек. 33:11). Тем более, что Бог Сам дает "всему жизнь и дыхание и все. От одной крови Он произвел весь род человеческий для обитания по всему лицу земли..." (Д.А. 17:25-26). "Который хочет, чтобы все люди спаслись и достигли познания истины." (1 Тим. 2:4) А потому и повелевает: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет." (Марк. 16:15-16). "Итак, оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться." (Д.А. 17:30).

"Потому что все согрешили и лишены славы Божией"

(Римл. 3:23)

В связи с грехопадением прародителей, человек погиб, умер для Бога. (Быт. 2:17). "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили... Ибо... преступлением одного подверглись смерти многие... ибо суд за одно преступление - к осуждению... Посему, как преступлением одного всем человекам осуждение... и... непослушанием одного человека сделались многие грешными..." (Рим. 5:12-19). "Потому что все согрешили и лишены славы Божией." (Рим. 3:23). И вследствие Удаления человечества от Бога состояние его характеризуется: "нет праведного ни одного; нет разумевающего; никто не ищет Бога, все совратились с пути, до одного негодны; нет делающего добро, нет ни одного." (Рим. 3:10-12). То есть у человека произошел полный разрыв взаимоотношений с Богом. Обратим внимание, что этот разрыв касается не какой-то части, а всего человечества. Находясь в таком состоянии человечество "по суетности ума своего, будучи помрачены в разуме, отчуждены (отчуждение, прекращение близких отношений. С. Ожегов) от жизни Божией, по причине их невежества и ожесточения сердца их... дойдя до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью." (Ефес. 4:18-20; Колос. 1:21). Выйти из такого состояния человечеству было невозможно. Тогда, Бог Творец, Сам "видя толпы народа... сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря." (Мф. 9:36), проявил Свое сострадание и любовь, "послал в мир Единородного Сына Своего, чтобы мы получили жизнь чрез Него." (1 Ин. 4:9) и "отдал Сына Своего Единородного, дабы всякий верующий в Него... имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него." (Иоан. 3:16-17).
Примечание автора: слова - всем, повсюду, всякий, выделены мною для подтверждения того, что Бог не разделяет людей на избранных и осужденных. Перед Ним все равны. (Колос. 3:11).

Спасение по вере

"...то благоугодно было Богу юродством проповеди спасти верующих ".
(1 Кор. 1:21)
На основании вышеизложенного мы поняли, что все человечество, в том числе и каждый из нас, в силу поражения грехом, оказались мертвыми для Бога, мертвыми не физически: "И вас, мертвых по преступлениям и орехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми и мы все жили некогда... исполняя желания плоти и помыслов, и были по природе чадами гнева... Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе." (Еф. 2:1-6). Итак спасение погибшего (мертвого для Бога) человечества является действием Самого Бога и Его Личным достоинством, так как осуществляется по причине Его любви и милосердию (Еф. 2:4). Так, что спасение зависит "не от желающего и не от подвизающегося, но от Бога милующего... Ибо Он говорит... кого миловать, помилую; кого жалеть, пожалею." (Рим. 9:15-16), то есть спасение не зарабатывается "не от дел, чтобы никто не хвалился." (Еф.2:9). О чем говорят эти места Писания? Они говорят о том, что никто не в состоянии исключительно личными усилиями посредством благотворительности и добрых дел и святых подвигов избавиться от осуждения за грех. Только Бог, справедливый судья, может избавить (спасти) от осуждения. Поэтому человек действительно получает спасение и прощение грехов, проявляя желание в исполнении воли Божией и подвизаясь (действуя) в вере в спасительную миссию Иисуса Христа.
Вера - является фундаментом всей духовной жизни верующего человека. Верою открывается правда Божия "как написано: праведный верою жив будет." (Рим. 1:17; Евр. 10:38). Для того и послал Бог апостола Павла к язычникам, чтобы "открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня (Иисуса Христа) получили прощение грехов и жребий с освященными." (Д.А. 26:18). "Итак, оправдавшись верою, мы имеем мир с Богом." (Рим. 5:1). В этом-то и состоит уникальность духовности верующего человека, что не умом и мудростью человеческой мы познаем истину спасения, но верою: "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним." (1Фес. 4:14) и "если же мы умерли со Христом, то веруем, что и жить будем с Ним." (Рим. 6:8). В состоянии ли мы постигнуть всю глубину истины спасения? Конечно только в меру данного нам Богом познания и потому любая наша человеческая философия и умозаключение ничтожны - одна вера в истинность и справедливость Божьего правосудия решает все духовные проблемы.

Предвидение Бога

"По предведению Бога Отца
(1 Петр. 1:2)
Предведение - способность заранее видеть и знать, Бог обладает этой способностью. На этом основаны все пророчества записанные в Библии. Как те, которые до нашего времени уже исполнились, так и те, которым надлежит исполниться. (Лук. 1:70; А.А. 2:16 и IKop. 15:52-53). Человек не обладает такой способностью и потому нам очень трудно понять это. Бог же знает "Еще нет слова на языке моем, - Ты, Господи, уже знаешь его совершенно." (Пс. 138:4). "Ибо Я знал, что ты поступишь вероломно, и от самого чрева матернего ты прозван отступником." (Ис.48:8).
Видеть заранее, знать, как поступят - это не значит использовать человека, как робота. Предвединие Бог использует для предупреждения и предостережения. Так был предупрежден Иосиф во сне о младенце Иисусе, Которого Ирод хотел погубить. (Мф. 1:1)
Так же Христос говорит о Своих страданиях и как поступят Его ученики: "Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою сторону и Меня оставите одного..." (Ин. 16:32). "Вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет." (Мф. 20:18-19). Христос видит, знает, но не регулирует (управляет) этим процессом. Все зависит от поведения и воли каждого персонажа. Конечно Бог силен вмешаться в любой процесс и изменить его, но Бог сохраняет правду Свою и суверенность человеческой личности (Лук. 22:53; Ин. 19:10-11).
Так Господь сказал Петру о его отречении (Ин. 13:38) и предсказание Иисуса Христа исполнилось. Но предупрежденный Господом Петр отрекся сам, не Господь толкнул его на это преступление, не Бог понудил его поступить так. "В искушении никто не говори: "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственною похотью" (Иак. 1:13-14).
Отречение Петра - это плод его небодрствования, это его преступление, и потому Петр не оправдывается, не говорит: "Господи! Что же Ты со мною сделал?". Он не может этого сказать, потому что в этом виновен только он, Петр (Лук. 22, 62).
Точно тоже происходит с Иудою, которого избрал Сам Господь (Ин. 6:70; Д. А. 1:17). Но обольщенный "мздою" (Д. А. 1:18) он пренебрегает честью, данной ему Богом, и увлекшись временным теряет вечное (Д. А. 1:20). И это его вина (Пс. 108:17).
И хотя написано: "Ибо Ты помощь Моя, и в тени крыл Твоих я возрадуюсь" (Пс. 62:8), но и написано противоположное - "Погубил ты себя, Израиль..." (Осия. 13,9).

Предопределение

Предопределить - заранее назначить, обусловить. "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять." (Еф. 2:10) "Ибо Ты совершил дивное; предопределения древние истины, аминь." (Ис. 25:1) "Я сказал, и приведу это в исполнение; предначертал, и сделаю." (Ис. 46:11) "Потому что Бог предусмотрел о нас нечто лучшее." (Евр. 11:40) "Ибо, кого Он предузнал, тем и предопределил..." (Рим. 8:29) "Бог отцов наших предизбрал тебя, чтобы ты познал волю Его." (Д.А. 22:14)
Все слова употребленные в этих местах Священного Писания и выделенные мною, по сути выражают действия Бога, основанные на Его предведении. Однако данные дейсгвия Бога не являются окончательными и требуют от тех к кому они обращены соответствующих поступков. Это ярко видно на Савле (Павле) которому Анания возвещает волю Божию и в то же время побуждает его: "Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса." (Д.А. 22:16). Тоже происходит и со слушателями апостола Петра, которых Бог отметил Своим благоволением, Петр "велел им креститься во имя Иисуса Христа." (Д.А. 10:48). Таким образом предведение Божие, Его предопределение и т.д. возвещаются человеку, но решение зависит от самого человека: "Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим." (Мф. 22:37). Так что любить Бога или не любить - зависит от человека, "но люди более возлюбили тьму, нежели свет." (Ин. 3:19), "возлюбили больше славу человеческую, нежели славу Божию." (Ин. 12:43). "Возлюбил проклятие, - оно и придет на него; не восхотел благословения, - оно и удалится от него." (Пс. 108:17).

Воля Божия в вопросе спасения человечества

Из двух тем: "о предведении" и "предопределении" нам становится ясно, что Бог создав человека, наделил его всем необходимым для самоопределения. Человек обладает разумом, рассудительностью, способностью различать добро и зло и более того "познавать, что есть воля Божия, благая, угодная и совершенная." (Рим. 12:2). Это место Писания открывает нам всю глубину изволения Творца, Бога, Который не хочет "смерти грешника, но чтобы грешник обратился от пути своего и жив был." (Иезек. 33:11). И затем задает вопрос: "Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив?" (Иезек. 18:23). "Который хочет чтобы все люди спаслись и достигли познания истины." (1Тим. 2:4). Неужели этих слов недостаточно, чтобы понять, что Бог не разделил мир на спасенных и не спасенных, на тех к кому Он благоволит и кого еще прежде нежели он проявил себя подверг вечному осуждению, хотя пред. ведение Его дает Ему основание сказать: "Иакова Я возлюбил, а Исава возненавидел." (Рим. 9:13) или '"Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды." (Ин. 13:38). Так Бог ли побуждал Исава к тому, чтобы пренебречь первородством? Не об этом ли предупреждает нас апостол, говоря: "наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие; чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства." (Евр. 12:15-16). Или Бог заставил Петра отрекаться? Нет, не нужно свое обольщение и увлечение грехом списывать на предопределение Бога. Всякий, кто сделал грех должен признать его, как личное преступление и не ссылаясь ни на какие обстоятельства раскаяться пред Богом подобно Давиду: "Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем." (Пс.50:6). И видимо нужно не просто осознавать, но глубоко прочувствовать и в сокрушении поступить, как Петр, который вспомнил слово Господа "и вышед вон горько заплакал." (Лук. 22:62). И теперь мы пришли к следующей теме.

Человек имеет свободную волю

Воля - способность осуществлять свои желания и доставленные перед собой цели. (С.Ожегов). Человек, как высшее творение Бога наделенный способностью самоопределения, то есть волей, может не только рассматривать, разбираться, определять, но и самостоятельно составлять план действий имеющий определенную цель. Пусть даже и ошибочно, по причине того, что ему не все известно. Так люди, в свое время задумали построить "себе город и башню, высотою до небес." (Быт. 11:4). Интересная затея, но она говорит о воле человека. А разве мало было задумок у человека в прошедшие годы, да и теперь? "Мятуться народы, и племена замышляют тщетное?" (Пс. 2:1). Стоит обратить внимание на такие проекты, как расщепление атома - казалось человечество достигло решения энергетической проблемы, оказывается, не все получилось, как хотелось. Зато вместо радости скорбь и ужас: Чернобыль, Челябинск, проблема с радиоактивными отходами, да и что человечество от всего этого ожидает в будущем? Изобретение Пенициллина предвещало избавление от множества болезней, но не предполагали, что не всякое воспаление он силен излечить, да и после его употребления развивается много побочных заболеваний (грибковых). А искусственные моря, гидроэлектростанции, орошение пустынь - поставило мир перед экологической катастрофой. Поистине "есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти." (Притч. 14:12).
И эта способность вложена Богом в естество человека. Бог сразу проверил Свое творение, а сможет ли человек выполнить замысел Творца? "И привел к человеку (всех сотворенных Им животных и птиц), чтобы видеть, как он назовет их... И нарек человек имена всем скотам и птицам небесным и всем зверям полевым." (Быт. 2:19-20). Человеку в этом была дана воля (свобода). На что же нужно обратить внимание, ведь вначале стоял вопрос, что "не хорошо быть человеку одному; сотворим ему помощника, соответственного ему." (ст. 19). И вдруг Бог представляет человеку право обстоятельно познакомиться со всем сотворенным. Удивительно, как просто и не заметно Бог испытал интеллект человека. Человек просмотрел все живые существа, дал им имена (а они проходили парами "но для человека не нашлось помощника, подобного ему." ст. 20). Человек волен был себе избрать пару, но что важно, так это то, что в то время человек имел такой совершенный ум, что не мог даже заподозрить, что обезьяна ему родня, хотя в 19-ом столетии нашей эры такая безрассудная мысль пленила человечество. Таким образом человек, имея волю, выразил Богу тоску своего одиночества, так как среди всего животного мира "ему не было подобного", да и быть не может. И только после того, как Бог создал человеку жену, человек отреагировал, сказав: "вот, это кость от костей моих и плоть от плоти моей; она будет называться женою." (Быт. 2:23). И эта воля проявляется в человеке по сегодняшний день, когда мужчина выбирает себе жену. Бог наделил человека волей не только для осуществления жизненных потребностей, но и духовных.
"А от дерева познания добра и зла не ешь от него." (Быт. 2:17). И в этом человек был волен, вкусить или воздержаться.
"Я Бог Всемогущий; ходи предо Мною и будь непорочен." (Быт. 17:1). И вновь как вести себя, зависит от человека. Быть непорочным или предаться греху. Все заповеди, которые Бог дает человеку свидетельствуют о полной свободе. "Не делай себе кумира", "Если будешь слушать гласа Господа Бога твоего... и придут на тебя все благословения сии... Если не будешь слушать гласа Господа рога твоего... то придут на тебя все проклятия сии и постигнут тебя." (Вт .28 гл.) И это воля каждого из нас слушать или не слушать и от этого зависит результат: или благословение или проклятие, а выбирать право наше. А что значат слова :"Ищите Господа, когда можно найти Его, призывайте Его, когда Он близко" (Ис. 55:6); "Покайтесь и веруйте в Евангелие." (Марк. 1:15); "Придите ко Мне, все труждающиеся и обремененные." (Мф. 11:28); "Кто будет веровать и креститься, спасен будет." (Мр. 16:16); "Если веруешь от всего сердца, можно." (Д.А. 8:37); "Бодрствуйте", "укрепляйтесь", "живите достойно благовествования Христова", "не подвергайтесь игу рабства греху..?". Многие и многие другие подобного рода изречения говорят об одном - человек свободен в выборе своего будущего. Только сам человек избирает путь служения Богу, или отрекается от Него. "Изберите себе ныне кому служить." (И. Нав. 24:15) "Если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте." (ЗЦар.18:21). Вот Божии предложения. Бог не только говорит. Он предпринимает меры: "Бог говорит однажды и, если того не заметят, в другой раз: во сне, в ночном видении... во время дремоты на ложе... Или он (человек) вразумляется болезнью..." (Иов. 33:14-19). "Вседержитель! мы не постигаем Его. Он велик силою, судом и полнотою правосудия. Он никого не угнетает." (Иов. 37:23). Бог предупреждает: "Смотрите, чтобы кто не увлек вас." (Колос. 2:8); "не обольстил" (Быт. 3:13; Вт. 11:16; Рим. 7:11; 2Фесс. 2:3-10; 1 Тим. 4:1; Евр. 3:13; Ефес. 5:6; 4:14; Откр. 12:9; 13:14; 19:20); "диавол вложил в сердце Иуде" (Ин. 12:2); "зачем ты допустил сатане вложить в сердце твое" (Д.А. 5:3); "не поколебался" (Поколебаться - потерять уверенность, веру) (Пс. 14:5; 25:1; 36:31; 54:23; Пс. 120:3; Д.А. 15:24; Рим. 4:20; Евр. 10:38); "да не смущается сердце ваше" (Ин. 14:1; Д.А. 15:24).
Если человек не имеет свободной воли выбора пути в духовном отношении, как это хотят утверждать говорящие, что кого Бог избрал, тот не лишится спасения, а кого не избрал, то он тоже не в состоянии изменить своего определения. При этом ссылаются на слова: "Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим." (Иер. 10:23). Так ведь это изречение не относится к духовной жизни, а к постигшему бедствию. Тогда зачем безвольного увещевать, предупреждать, вразумлять - все равно, что запрограммировано, то и будет. Запомним, что это уловка сатаны к оправданию живущим во грехе, мы мол не виновны, если Бог предназначил нас к истреблению. И другое, чтобы поколебать веру верующего, что мол пользы от твоего благочестия. Бог все равно тебя не избрал. Бодрствуйте - это ложь диавола. Живите свято, храните истину, благоговейте пред Богом и это будет основанием нашей веры, которая "не постыдиться" (1 Петр. 2:6; Рим. 9:33; 10:11).

О Божием избрании

"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира,чтобы мы были святы и непорочны пред Ним в любви."
Ефес. 1:3-4
"Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению."
2 Фес. 2:13
Тема об избрании Божием многогранна и затрагивает многие вопросы в истине о спасении человека. Рассуждая об избрании мы обязаны прежде всего поговорить о Личности Самого Бога и уяснить себе, что Бог не человек и потому многое, что присуще нам, не имеет никакого отношения к Богу. Бог ни от кого и ни от чего не зависит. "Я Господь, и нет иного; нет Бога кроме Меня." (Ис. 45:5). "Он не дает отчета ни в каких делах Своих." (Иов. 33:13) и "Кто укажет Ему путь Его; кто может сказать: Ты поступаешь несправедливо?" (Иов. 36:23). Все действия Бога абсолютно суверенны и являются исключительно Его правом, и потому нам по человечески сложно, а подчас и невозможно дать исчерпывающий ответ на вопрос "почему?", так как мы не в состоянии проникнуть в глубины Божьего естества. Его премудрости, святости, справедливости, любви и милосердия. "Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все от Него, Им и к Нему. Ему слава во веки, аминь." (Рим. 11:34-36).
Избрание Божие имеет широкий диапазон действий. Оно касается времени, семьи, рода, колена, народа, государства и отдельной личности. Не секрет что у нас невольно возникают вопросы: Почему Бог избрал Авраама? (Неем.9:7) Исаака, Иакова? (Исх.3:6; Пс.134:4) Почему Бог избрал Израиль, как отдельный народ?
Причем народ, который трудно поставить в пример из-за его частого уклонения от заповедей и склонности к идолопоклонству. (Иезек. 20:5-8). Почему Бог избрал Сион? (Пс.131:13) Иерусалим? (ЗЦар.11:13; 32) Почему избирает таких неопределенных в своем служении 12 апостолов: Филипп просит "Господи! Покажи нам Отца, и довольно для нас." (Ин. 14:8), Фома полон сомнения (Ин. 14:5; 20:25), Петр еще хуже - отрекается (Лук. 22:60), а Иуда предал Христа. Зачем Его благоволение простерто к такому буйному, как Савл? Который имеет такую ужасную репутацию? "Анания отвечал: Господи! я слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме; и здесь имеет от первосвященников власть вязать всех, призывающих имя Твое. Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд..." (А.А. 9:13-15) Неужели среди людей не нашлись лучшие во всех отношениях люди? Конечно были и есть, но все равно, каждый из видимых праведников имеет тьму недостатков "Что такое человек, чтоб ему быть чистым... Вот, Он и святым Своим не доверяет, и небеса нечисты в очах Его: тем больше нечист и растлен человек, пьющий беззаконие, как воду." (Иов. 15:14-16). "Человек праведнее ли Бога? и муж чище ли Творца Своего? Вот, Он и слугам Своим не доверяет и в ангелах Своих усматривает недостатки, тем более - в обитающих в храминах из брения..." (Иов. 4:17-19). АПОСТОЛ пишет: "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют". Да, конечно, мы сознаем какие эти ужасные грешники и мы вполне согласны с приговором Бога над таковыми, но какое разочарование, когда в образе перечисленных грешников апостол показывает "и такими были некоторые из вас" - подумайте, что бы вы могли на это сказать? Наверное только одно: "Так, Господи!" (Мф. 15:27) И таких негодных, запятнанных срамных избрал Себе Бог. Зачем? А затем, чтобы явить могущество Свое "...и явить богатство славы Своей." (Рим. 9:21-23). Не праведникам - "Ибо Я пришел призвать не праведников, но грешников к покаянию." (Мф. 9:13). О, как должен быть благодарен Богу каждый грешник, что Бог не гнушается им, но дает право воспользоваться Его милосердием. Об избрании мы читаем во многих местах Священного Писания: "Не вы Меня избрали, а Я вас избрал и поставил вас." (Ин.15:19); "Но ради избранных, которых Он избрал, сократятся те дни." (Мр. 13:20); "Чтобы прельстить, если возможно, избранных." (Мр. 13:24); "И соберут избранных Его от четырех ветров." (Мр. 13:31); "Бог ли не защитит избранных Своих." (Лук. 18:7); "Что же? Израиль чего искал, того не получил; избранные получили." (Рим. 11:12); "Бог избрал не мудрое... немощное мира избрал Бог...ничего не значащее избрал Бог..."(1Кор.1:26-29); "Бог от начала избрал вас ко спасению." (2 Фее. 2:13); "А как вы не от мира, но Я избрал вас от мира..." (Ин. 15:19); "Кто будет обвинять избранных Божиих?! Бог оправдывает их (Рим. 8:28-33).
Так что у верующих есть все основания, полагаясь на незыблемость и неизменяемость Бога (Титу 1:2) довериться в получении прощения грехов, и усыновлении "ибо все водимые Духом Божиим, суть сыны Божии" (Рим. 8:14; Гал. 4:5-6). А достигшие такого положения должны быть спокойны "и никто не может похитить их из руки Отца Моего... И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей." (Ин. 10:28-29).
Да, Бог неизменен в Своем естестве. Своих определениях и действиях. В Нем все да и аминь. (2Кор. 1:20). Он также неизменен и в деле спасения грешников. Никто и ничто во всей вселенной не в состоянии воспротивиться Ему и изменить Божие определение. Никто и ничто не может заставить Его действовать вопреки Его же воли, а потому "кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: за Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание." (Рим. 8:35-37). Такую силу и уверенность верующие получают от Бога. И хотя их в жизни постигают непомерные испытания: "иные же замучены были, не приняв освобождения... другие испытали поругания и побои, а также узы и темницу, были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления..." (Евр. 11:35-37). Такова преданность детей Божиих, к таковым относятся слова ободрения: "ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем." (Рим. 8:38-39). То есть ничто из перечисленного не в состоянии изменить Бога или тем более лишить Его силы в осуществлении спасения. Этого не сможет сделать и "клеветник братии наших, клеветавший на них пред Богом нашим день и ночь." (Отк. 12:10). Значит нет ни земных, ни небесных сил, которые могли бы изменить то, что утвердил Бог. Тогда в чем проблема? Мы спасены, искуплены, избраны, усыновлены, так что свободны вести себя как угодно? Вот здесь и скрывается вся опасность.

Мы спасены в надежде

(Рим. 8:24)

Верующие не должны забывать о том, что, хотя вся истина Божия относительно спасения исполнилась над нами, однако не произошло еще полного размежевания с греховным телом, вот тут - то и вся проблема. Духовный человек находится в борьбе с самим собою "Ибо плоть желает противного духу, а дух - противного плоти: они друг Другу противятся, так что вы не то делаете, что хотели бы." (Гал. 5:17) "Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю." (Рим. 7:18-19). Вот она мина в вопросе нашего спасения, она во плоти нашей. Вот почему апостол Иоанн пишет: "Возлюбленные! Мы теперь дети Божии; но еще не открылось, что будем." (1 Ин. 3:2). Вот и вопрос: мы теперь дети Божии и еще не открылось, что будем? "Ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете." (Рим. 8:13). По этой причине верующему необходимо "наблюдать" за собою, чтобы "не лишиться благодати Божией." (Евр. 12:15). "Оттого мы и воздыхаем, желая облечься в небесное наше жилище; только бы нам и одетым не оказаться нагими. Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью." (2 Кор. 5:2-4).

"И всякий, имеющий сию надежду на Него, очищает себя, так как Он чист"

(1Ин.З:3)

Как видим имеющие свидетельство о своем избрании, внемлют слову Бога и прилагают усилия к достижению святости. Ибо "от дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его." (Мф. 11:12). К чему и призывает апостол Петр: "достигая наконец верою вашею спасения душ... и... как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках." (Петр. 1:7; 14-15 и 2:11; 3:11 и 4:1). "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить." (1 Петр. 5:8-9) О чем предупреждает апостол? А о том, что диавол может поглотить, лишить духовной жизнью. "Вы... соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: то вы, прилагая к сему все старание, покажите в вере вашей добродетель... рассудительность... терпение... благочестие - братолюбие... любовь... Посему, братия, более и более старайтесь делать твердым ваше звание и избрание..." (2Петр. 1:4-11) Обратим внимание на то, что путем всестороннего освящения верующий утверждает (делает более твердым) свое звание и избрание. В послании Иуды (20-21) читаем: "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви.", Иоанн же увещевает: "Дети! храните себя от идолов." (1 Ин. 5:21). А апостол Павел пишет: "Так и вы почитайте себя мертвыми для греха... да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды... Грех не должен над вами господствовать." (Рим. 6:11-14) И для достижения цели апостол рекомендует: "все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. И потому... я... усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным." (1 Кор. 9:25-27) Значит в теле нашем сокрыта не только физическая смерть, но и духовная, если мы повинуемся телу в похотях его. Поэтому "те которые Христовы, распяли плоть (свою) со страстями и похотями." (Гал. 5:27) И стараются, чтобы тело их было поистине храмом Божиим. "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа... Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии." (1 Кор. 6:19-20) Так поступают только те, кто "воскресли со Христом и во Христе." (Колос. 3:1) Таковые с полной уверенностью говорят: "но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса..." (Д.А. 20:24) Они ободряются словами Спасителя: "и не бойтесь убивающих тело, души же не могущих убить." (Мф. 10:28).
И действительно, как много разного рода искущений, страхов и ужасов воздвигается на пути праведника. Но сила его Господь, Он же и упование его. (Пс. 25:1) Таких верующих, которые всем сердцем любят Господа, исполняют Его заповеди и слушаются голоса Его, никогда не возникает вопрос - избран ли я Богом? Скорее такой вопрос волнует колеблющихся, неустойчивых, грешащих. Да, Бог неизменный - не изменяй Ему и ты. И будь верным Его слугой. "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя. Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души (Евр. 10:38-30). Итак "будь верен до смерти, и дам тебе венец жизни." (Откр. 2:10)

"Бог ныне повелевает людям всем повсюду покаяться"

(Д.А.17.-30)

По убеждению некоторых Бог одну часть человечества избрал еще прежде создания мира к спасению, а другую к вечному осуждению и что теперь избранные независимо от их поведения все равно наследуют вечное блаженство. Тогда как понимать обращение Бога к людям о покаянии? И ведь не только призыв, но и гарантия, что обратившийся и переставший грешить - жив будет "душа согрешающая, она умрет... правда праведного при нем и остается, и беззаконие беззаконного при нем и остается. И беззаконник, если обратится от всех грехов своих, какие делал, и будет соблюдать все уставы Мои и поступать законно и праведно, жив будет, не умрет... И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся... и за грехи свои, в каких грешен, он умрет." (Иезек. 3:18-21; 18:20-24) Обратим внимание на то, что для праведника нет никаких льгот со стороны Бога. Он в равном положении с согрешающим в вопросе спасения, если грешник покается - жив будет, а если праведник начинает вести греховный образ жизни - то погибает. "Праведность праведника не спасет в день преступления его, и беззаконник за беззаконие свое не падет в день обращения от беззакония своего, равно как и праведник в день согрешения своего не может остаться в живых за свою праведность. Когда Я скажу праведнику, что он будет жив, а он понадеется на свою праведность, и сделает неправду, то все праведные дела его не помянутся - и он умрет от неправды своей, какую сделал." (Иезек. 33:12-13) Возможно кто-то осмелится возражать, что это не справедливо? Но возражающие уже были и вот Божий ответ им: "Но вы говорите: "неправ путь Господа!" Послушайте, дом Израилев! Мой ли путь неправ? не ваши ли пути неправы?.. Посему Я буду судить вас, дом Израилев, каждого по путям его, говорит Господь Бог; покайтесь и обратитесь от всех преступлений ваших, чтобы нечестие не было вам преткновением." (Иезек. 18:25-31) Эта истина была главным стимулом для всех подвижников. Им было нелегко - диавол ввергал их в темницу, жег на кострах, перепиливал, лишал средств к существованию, унижал - но они были верны, хотя все их естество содрогалось от ужаса предстоящих испытаний, но они не советовались "с плотью и кровью." (Гал. 1:16).
Они, взирая на будущее, оставались непоколебимыми, имея веру в обетования Божии, конкретно решали вопрос своего спасения. "Верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние." (Евр. 11:25-26). Здесь еще раз подтверждается истина свободной воли человека, Моисей "захотел страдать" и "почел для себя большим богатством". Это его выбор. Он мог этого и не делать.

Хитрость змея

(2 Кор. 11:3)

Теперь несколько слов к тем, кто превратно понял истину избрания. Кто уверяет, что если избранные - дети Божии, то не будет же Бог детей Своих направлять в ад. Они говорят, что избранные Богом находятся под Его защитой и потому, если таковые стали грешить. Бог предпримет кое-что на земле. Ну, а если и это не остановит, тогда их Бог накажет просто телесной смертью, как Ананию с Сапфирой (А.А. 5:1-10). В их понимании и Иуда наказал себя смертью и тем искупил свой грех?!
Прислушайтесь внимательно, такая проповедь уже звучала, да и не где-нибудь, а в Едеме, причем двум чистейшим и святым созданиям Божиим - Адаму и Еве; проповедником этой мысли был "змий древний, называемый диаволом и сатаною, обольщающий всю вселенную." (Откр. 12:9) Это он успокаивающе сказал "нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги..." (Быт. 3:4-5) В общем не волнуйтесь, ничего страшного с вами не случится. Не так ли и в наши дни звучат успокаивающие слова некоторых "проповедников", рассуждающих, что Бог милосердный, любвеобильный, прощающий, а поэтому ада не будет, мучения - это выдумка, а уж что касается избранных, то тем более им нет нужды переживать. "Не обманывайтесь! Бог поругаем не бывает." (Гал. 6:7). Избрание Бог осуществляет "чрез освящение от Ауха" (2 Фее. 2:13). "Знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; итак не будьте сообщниками их." (Ефес. 5:5-7). К этому добавить нечего.

Спасение посредством благовествования

"В Нем и вы, услышавши слово истины, благовествование вашего спасения, и у веровавши в Него, запечатлены обетованным Святым Духом. "
(Ефес. 1:13)
Спасение зависит от реакции слушающего слово Божие. Или он принимает его верою, или отвергает. "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне." (Евр. 1:1).Бог продолжает говорить "всем людям" (Д.А. 17:30) независимо от времени и места их обитания: "Идите по всему миру и проповедуйте Евангелие всей твари." (Мр.16:15) "Научите все народы" (Мф. 28:19) и "кто будет веровать и креститься, спасен будет." (Мр. 16:16) И еще: "уча их соблюдать все, что Я повелел вам." (Мф. 28:20). Вот воля Божия в плане спасения "Ибо, когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих." (1 Кор. 1:21) И еще, чтобы они научаясь истине "поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом." (Колос. 1:1) Обращаясь к людям Бог говорит: "остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим. Но они сказали: не пойдем." (Иер. 6:16) От кого же зависело такое решение? Бог - то желал спасения людям, а они отвергли его. Тогда Бог уговаривает "не будьте, как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе." (Пс. 31:9) Этим Бог говорит зачем вынуждать Его применять жесткие меры. Ведь человек имеет разум и ему достаточно слова. "Послушайте Меня внимательно, и вкушайте благо, и душа ваша да насладится туком. Приклоните ухо ваше и придите ко Мне; послушайте, и жива будет душа ваша." (Ис. 55:2-3) Конечно же "вера от слышания, а слышание от слова Божия. (Рим. 10:17) И Бог того и желает, чтобы люди поверили Ему. Что же требуется от человека? Да то, чтобы не гордился, не гневался, не высокомудрствовал пред Богом, но мог "в кротости принять насаждаемое слово, могущее спасти... души." (Иак. 1:21). "Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас." (2 Парал. 15:2), причем навсегда (1 Парал. 28:9).

Может ли человек менять свое отношение к Богу

Конечно, да. И таких примеров в Писании мы имеем множество. Это Израиль уклонявшийся в идолопоклонство, и цари его не следовавшие за Господом (Иерем. 2:11). Поэтому - то царь Давид наставляет Соломона: "И ты... сын мой, знай Бога отца твоего, и служи Ему от всего сердца и от всей души..." (1 Парал. 28:9) Но к великому сожалению к старости Соломон уклонился от наставления (3 Цар. 11:4). Изменил Александр Медник (2Тим. 4:14), Иуда Искариот - предал Христа. Те, о которых сокрушается апостол Павел: "со слезами говорю, поступают как враги креста Христова" (Филип. 3:18), "Димас... возлюбил нынешний век." (2 Тим. 4:10) А сколько тех которые оставили первую любовь, осуетились, осквернились и не покаялись. (2 Кор. 12:20-21) Так что человек может менять свое отношение к Богу и тем самым свое будущее в вечности. Поэтому Писание предупреждает: бодрствуй, держись, укрепляйся, не уклоняйся, дорожи временем и так далее. Да поможет Бог истинным детям Его быть внимательными: "скажите праведнику, что благо ему" (Ис. 3:10-11).

Понятие "вечная жизнь"

"И изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения. "
(Ин. 5:29)
Так что независимо от отношения человека к Богу и его поведения на земле, каждый будет иметь вечное бытие и переживет воскресение. Только вечная жизнь ддд воскресших будет в разных условиях.
Повеление человека на земле определяет его будущность в вечности: "и судимы были мертвые... сообразно с делами своими... и судим был каждый по делам своим." (Откр. 20:12-13), Так что "каждый... за себя даст отчет." (Рим. 14:12) Участь же осужденных за грехи будет тяжкой "и будет мучим в огне и сере... И дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью..." (Откр. 14:10), Нам сложно это понять. Но есть нечто земное, возможно оно просветит нас. Спид - болезнь, которая если не учитывать небрежность медиков и прочих несчастных случаев, зависит полностью от нравственного состояния человека. Это болезнь тяжкая и мучительная. О ней много говорят, предупреждают, но люди развратные не обращают на это внимание. Тяжко видеть их страдание, но помочь может только каждый себе, поверив медицине и обуздав свою похоть. Поэтому все люди Богом предупреждены, что совершающие грехи будут "пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его." (Откр. 14:10) Именно от этого Бог и желает спасти верующих в Него. Так что могут ли спасенные лишиться спасения? Да. Если "отломятся неверием" и начнут проводить жизнь нарушая заповеди Божии. Таковым есть приговор: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его." (Мф.25:41) Поэтому не следует "обращать благодать Бога нашего в повод к распутству." (Иуд. 4) И "если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя." (Рим. 11:21) Бог не только здесь на земле совершает Свой суд. Он совершает его и на небесах. Он осудил херувима осеняющего: "...и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Божией, изгнал тебя, херувим осеняющий." (Иезек. 28:16) Вдумайтесь глубже - осужден служитель небесного святилища, низвергнут и низринут. И не только он, но и "ангелы не сохранившие достоинства." (Иуд - 6) Так что справедливость Божия действует не только на земле, но и на небе. Там все свято и потому "не войдет в него ничто нечистое, и никто преданный мерзости и лжи." (Отк. 21:27).
Что еще сказать к этому? Человек, которому приятен грех, который пьет его, как воду (Иов. 15:16), тем самым отказался от попечительства Небесного Отца. "Они говорят, что знают Бога; а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу" (Титу. 1:16). И попадают под юрисдикцию другого "попечителя" - диавола. "Ваш отец диавол, и вы хотите исполнять похоти отца вашего..." (Ин. 8:44). А будущность диавола определена "...идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его" (Мф. 25:41), а а также для "...неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая." (Отк.21:8). Так за что обвинять Бога в нелюбви, если человек желает жить во грехе, а "кто делает грех, тот от диавола" (1Иоан. 3:8). И пусть кто-то упрекает нас за то, что мы устрашаем. Нет! Но иного не сказано. И если кто-то грешит, то пусть не ищет в слове Божием оправдания своим грехам, потому что "Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал. 6:7). Для грешника есть выход не искать оправдания, а смирившись в покаянии обратиться к Богу и будет помилован (1 Кор. 10:7-12).

"Но радуйтесь тому, что имена ваши записаны на небесах"

(Лук. 10:20)

"Но боящиеся Бога говорят Аруг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его." (Малах. 3:16; Д.А. 7:10) Эти два места Писания свидетельствуют о том, что у Бога не забыты деяния человеков, потому и суд совершится не по чьему - либо доносу или ложному свидетельству, но "по написанному в книгах, сообразно с делами своими." (Откр. 20:12) В этом же месте Писания мы читаем, что перед Богом были раскрыты книги, значит их много, но одна из них особенная, она есть "книга жизни". Об этом мы и порассуждаем немного.
В связи с темой - может ли дитя Божие потерять спасение? - вопрос касается и книги жизни. То есть, если Бог уже вписал в книгу жизни, то Он не будет вычеркивать. Да, мы читаем, что рожденные на земле (физически) уже записаны у Бога на небесах - "Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было." (Пс. 138:16), "Господь в переписи народов напишет: "такой-то родился там." (Пс. 86:6). Итак, записывается рожденная личность и ее деяния, но есть особая книга - это книга жизни, в которую вносятся дела людей заслуживающих Божией милости и право на обитание с Ним. "Тогда скажет Царь тем, которые по правую сторону Его: "приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира." (Мф. 25:34), при этом учтена и "чаша холодной воды", также мы встречаемся с просьбой Моисея, который ставит условия пред Богом в прощении народа, говоря: "Прости им грех их. А если нет, то изгладь и меня из книги Твоей, в которую Ты вписал. Господь сказал Моисею: того, кто согрешил предо Мною, изглажу из книги Моей." (Исх. 32:32-33) Господь, показывая весьма неблагополучное положение в Сардийской церкви, дает рекомендацию тем, кто думает, что он жив, будучи мертв - бодрствовать и покаяться "...побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни." (Откр. 3:1-6). А те, кто не обратит внимание на предупреждение Бога и на которых Он "неожиданно найдет", из текста ясно, что будут изглажены из книги жизни. "И не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни." (Откр. 21:27).

Об испытании верующих со стороны Бога

"Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь."
(1 Петр. 4:12)
Искушение и испытание в данном тексте имеет одно действие - проверить верующего на верность (Отр. 2:10), честность (Притч. 30:8-9), преданность (Вт.8:2), моральную чистоту (Быт. 39:7-9), полноту посвящения себя Богу (Д.А. 20:24). Говоря о неизменности в избрании и спасении, утверждают, что "избранный" должен быть уверен, что никакое его уклонение от истины Божией или не исполнение заповедей Его, не лишит его вечного блаженства. Потому что Бог не сможет изменить ранее принятого решения.
Однако в Писании мы встречаемся с тем, что Бог изменяет ранее принятое Им решение и как видно, это зависит не от Него, а от тех, кому оно было адресовано. Так, сотворив человека по образу Своему и наделив его всеми преимуществами "раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем. И сказал Господь: истреблю с лица земли человеков, которых Я сотворил... ибо Я раскаялся, что создал их" (Быт. 6:6-7). Царя Саула поставляет Господь (1 Цар. 10:1) и затем по причине того, что Саул не исполнил повеления Бога, Он "отступил от него" (1 Цар. 28:16-18). Также и в продолжительности жизни людей (Быт. 6:3).
Мы вновь должны утвердить, что Бог неизменен и Его определения вечны, но для человека, в вопросе его спасения, они обусловлены поведением человека. Человек по причине своего грехопадения утратил право на жизнь ("смертию умрешь") и жало смерти сокрылось в плоти человека, в этом "глиняном сосуде" (2 Кор. 4:7). А так как плоть еще не искуплена, то есть не избавлена от греховного яда (Рим. 7:18), то она противится духу (Гал. 5:17). Уверовавший же и получивший рождение свыше (Ин. 3:3) и исполнивший волю Божию в покаянии и принятии водного крещения (Д.А. 2:38), взял на себя обязательство, дав обещание Богу доброй совести (Петр. 3:21) хранить себя в чистоте и святости.
Но если в день покаяния и принятия Слова Божия, грешник, как бы восстанавливает свое положение в предведении Божием и Его избрании и по промыслу Божию становится Его дитем (усыновляется) тогда возникает вопрос, а зачем испытывать веру такого человека? Что это даст, если таковые даже и упадут (согрешат), то все равно останутся детьми Божиими и не утратят спасение? И все таки мы видим на основании Писания, что рог реально испытывает избранных Им. Он испытывает Авраама, причем казалось бы непосильным испытанием. Он потребовал единственного и единородного сына у Авраама и притом в такие преклонные годы! И все таки "Верою Авраам, будучи искушаем, принес в жертву Исаака." (Евр. 11:17)
Бог испытывал избранный Им народ Израильский "чтобы... узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет." (Вт. 8:2)
Давид говорит "Господи! Ты испытал меня и знаешь." (Пс. 138:1)
По особому Бог испытывает веру и преданность Иова.
К чему и зачем нужно верующему пройти эти "огненные искушения"? Апостол Петр призывает радоваться, "поскорбевши теперь немного, если нужно, от различных искушений, дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота." (1 Петр. 1:6-7)
Испытания необходимы, в них должна проявиться вера и преданность Богу; "а если кто поколеблется, не благоволит к тому душа Моя." (Евр. 10:38). А испытания бывают весьма тяжелыми, устрашающими, изнурительными и причиняющими непосильную боль и страдания. И все-таки Божее предупреждение гласит: "Боязливых же и неверных, и скверных... участь в озере, горящем огнем и серою." (От. 21:8) Даже чувство стыдливости является препятствием в спасении. (Мр. 8:38; Лук. 9:26)
Дорогие дети Божии, бодрствуйте и храните себя от греха.

Предостережение - это предупреждение

"Тогда Господь чрез всех пророков Своих, чрез всякого прозорливца, предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших, и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков".
4Цар. 17:13
"Когда Я скажу беззаконнику: "беззаконник! ты смертью умрешь, " а ты не будешь ничего говорить, чтобы предостеречь беззаконника от пути его..."
Иез. 33:8
Предостеречь - значит предупредить об опасности, заранее сказать о последствии.
Все Священное Писание преисполнено предостережениями, высказанными Богом, как отдельным личностям, так народам и всему человечеству.
Бог предостерег Адама и Еву "от дерева познания добра и зла, не ешь от него;.. смертию умрешь" (Быт. 2:17).
Он так же предостерег Каина: "у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним." (Быт. 4:7).
Бог предостерегая Израиля сказал, что ему послужит благословением и за что его может постигнуть бедствие и проклятие (Втор. 28:1-4, 15-68).
Апостолы предостерегают верующих, указывая на грехи, которые осуждаются Богом и что "поступающие так, Царства. Божия не наследуют" (1 Кор.6:9-10; Римл. 1:17-32; Гал. 5:19-21; 1 Тим. 3:1-9).
Придерживающиеся убеждения, что верующий не может потерять спасение, утверждают, что если вы дитя Божие, то вы при любых обстоятельствах не сможете согрешить, но если так рассуждать, то тогда кого же предостерегает Бог? Те, которые "взяты в удел" и которые не в состоянии согрешить, зачем их предостерегать, ведь они все равно не смогут согрешить, у них нет орудия (членов) для совершения такого греха. Не нужно предупреждать слепого, чтобы он не согрешил зрением "увидел... Сеннаарскую одежду... и слиток золота..." (И. Нав. 7:21) или "смотрит на женщину с вожделением" (Мф. 5:28), или зачем безногого предупреждать, что если он побежит, то может споткнуться - ведь этого с ним не произойдет.
Кого нужно предостерегать? Того, кто может в связи с невнимательностью, увлеченностью, обольщением, непомерным искушением и прочими ухищрениями сил зла может оказаться в сетях греха - "Ибо, если избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого" (2 Пет. 2:20). Таким образом нужно предостерегать нормального мужчину, чтобы он не впал в грех блуда, нет никакой необходимости предупреждать евнуха (скопца), он при всем желании не в состоянии этого сделать, хотя бы и хотел.
Рожденные же свыше, дети Божии не "оскоплены" от греховных побуждений "воюющих в членах" (Иак. 4:1) смертного тела нашего (Римл. 7:23). А потому, как бы не были духовно сильными, должны быть "особенно внимательны к слышанному, чтобы не отпасть" (Евр. 2:1).
И второе, если верующий (дитя Божее) не может отпасть, то зачем предупреждать о падении - падших, грешников, которые по рассуждению "гарантов вечного спасения" и без того уже осуждены, не записаны в книгу жизни и предопределены Богом к вечному осуждению?
Итак, не будем заблуждаться, но будем бодрстовать и трезвиться, чтобы противник наш - диавол не усыпил нас и не поглотил грехом. (1 Пет. 5:8).

Есть ли разница в определениях: "крещение Духом Святым" и "исполнение Духом Святым"?

"Ибо Иоанн крестил водою, а вы чрез несколько дней после сего будете крещены Духом Святым" Д.А. 1:5
"И явились им разделяющиеся языки, как-бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого ". Д.А. 2:3-4
"Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале. Тогда вспомнил я слово Господа, как Он говорил: Иоанн крестил водою, а вы будете крещены Духом Святым". Д.А. 11:15-16
Эти три изречения из Священного Писания, кажется полностью исчерпывают поставленный вопрос. Они отражают действия в разное время, но говорят об одном и том же. А именно о крещении Духом Святым, о чем впервые пророчески сказал Иоанн Креститель у берегов Иордана: "Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; ...Он будет крестить вас Духом Святым и огнем" (Мф. 3:11; Мр. 1:8; Лк. 3:16). Эти слова Иоанна Крестителя повторены тремя евангелистами и указывают на определенное действие Божие - крещение Духом Святым. В четвертом Евангелии - от Иоанна - мы читаем: "Я не знал Его; но Пославший меня крестить в воде сказал мне: "на кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Свя. тым" (Ин. 1:33). И хотя кажется, что Иоанн говорит об одном и том же действии, однако, здесь открыта личность которая будет совершать это действие. И такой личностью будет не Иоанн Креститель, и никто из апостолов, и уж конечно никто из последующих служителей. Крестителем Духом Святым является Сам Христос, который также предупредил учеников Своих (апостолов): "И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше" (Лк. 24:49). Обетование Отца Небесного высказаны апостолом Петром в день Пятидесятницы: "Это есть предреченное пророком Иоилем: "И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши... и на рабов Моих и на рабынь Моих в те дни излию от Духа Моего..." (Д.А. 2:14-18; Иоиль. 2:28-32). И вновь мы читаем об одном и том же действии - крещении Духом Святым, однако, выражено оно иными определениями, "доколе не облечетесь силою свыше" и "излию от Духа Моего". Определения разные, а действие одно и то же, о чем весьма подробно апостол Павел объясняет коринфянам, говоря: "и никто не может назвать Иисуса Господом, как только Духом Святым. Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех... как тело одно, но имеет многие члены... хотя их и много, составляют одно тело, - так и Христос. Ибо все мы одним Духом крестились в одно тело. Иудеи или Еллины, рабы или свободные, и все напоены одним Духом", (1 Кор. 12:3-6; 12-13).
Так что апостол не выделяет какое-то одно действие Божие и не определяет его, как крещение Духом Святым, как это делают некоторые в наши дни, считая, что крещение Духом Святым обязательно должно сопровождаться "говорением на иных языках". Апостол же, рассуждая на эту тему говорит, что "дары различны, но Дух один и тот же" то есть, проявление мудрости, знания, вера, исцеления, чудотворения, служения (ст. 5), а это значит, что "иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки" (1Кор. 12:28). "И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями." (Еф. 4:11). И все эти дары Бог дает тем, кто по апостольскому выражению "одним Духом крестились в одно тело". (1 Кор. 12:13). И это "крещение Духом Святым" "зависит не от желающего и не от подвизающегося, но от Бога милующего" (Рим. 9:16), который избрал на служение "кого Сам хотел" (Мр. 3:13) и "которых и наименовал Апостолами" (Лк. 6:13). Это служение/ силу и власть апостолы не сами себе присвоили, ибо "никто сам собою не приемлет этой чести, но призываемый Богом". (Евр. 5:4). Как это происходило с пророками Исаией (Ис. 6:8), Иеремией (Иер. 1:5), Иезекиилем (Иез. 3:17) и другими праведниками - Моисеем, Аароном, Самуилом, Давидом и т.д.
Исследуя Писание мы нигде не находим, чтобы в практике совершаемого служения, апостолы требовали от уверовавших особого служения с постом и молитвами, а тем более рекомендуемыми (некоторыми верующими) методами, как глубокое дыхание, многократного повторения слова "крести, крести", "дай, дай" и многого другого для того, чтобы быть крещенным Духом Святым, основывая это на совете апостола Павла "ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший". (1Кор. 12:31). Однако, ревность в желании служить Господу прежде всего начинается со смирения: "горе мне! погиб я! ибо я человек с нечистыми устами..." (Ис. 6:5), "выйди от меня. Господи! потому что я человек грешный" (Лк.5:8). Или как реагировал на призыв Господа Моисей: "О, Господи! человек я не речистый, и таков был и вчера и третьего дня... я тяжело говорю и косноязычен". (Исх. 4:10). А вот что сказал Иеремия: "О, Господи Боже! я не умею говорить, ибо я еще молод." (Иер. 1:6). Это прежде всего глубокое и истинное признание своего ничтожества "так и вы, когда исполните все поведенное вам, говорите: "мы рабы ничего не стоющие, потому что сделали, что должны были сделать." (Лк. 17:10). Так и поступил апостол Петр в Д.А. 3:12 и 14:14. Однако, вот что рекомендуют апостолы: "Кто епископства желает, доброго желает. Но епископ должен быть..." (1Тим.З:1-13). Так что ревнующий об особых дарованиях от Бога не должен их требовать, а научиться жить святою жизнью и представить себя в распоряжение Бога, который по Своей воле и благоволению усмотрит, где и как использовать ревность и усердие благочестивого верующего.
Итак, есть ли какие-то признаки, которыми можно было бы засвидетельствовать момент крещения Духом Святым? У апостолов и домочадцев Корнилия это происходило видимым образом, что же касается других случаев, то мы имеем три факта излияния Духа Святого: в доме Корнилия это произошло до принятия водного крещения, то же свидетельствуется и о Лидии: "Господь отверз сердце ее внимать тому, что говорил Павел" (Д.А.16:14). Можно ли это действие считать крещением Духом Святым? Такое же действие происходит и во время проповеди апостола Петра: "слыша это они умилились сердцем" (Д.А. 2:37). Эти случаи можно отнести к моменту слышания слова, то есть действие Духа Святого происходит в тот же час, но случай с самарянами "принявшим слово Божие и крестившимся во имя Иисуса Христа" открывает нечто иное. Они приняли слово, крестились, но не приняли Духа Святого, ибо Он не сходил еще ни на одного из них, "а только были они крещены во имя Господа Иисуса; тогда возложили руки на них, и они приняли Духа Святого" (Д.А. 8:12-17). Этот случай свидетельствует о том, что принятие Духа Святого (если его относить к крещению Духом Святым) происходит даже после исполнения некоторого порядка, сказанного в посланиях: "вера от слышания, а слышание от Слова Божия" (Рим. 10:17), а дальше "сотворите же достойный плод покаяния" (Мф. 3:8) или "покайтесь, и да крестится каждый из вас во имя Иисуса Христа" (Д.А.2:38). У Самарян все это было сделано, но они не приняли Духа Святого. О крещении евнуха сказано "когда же они вышли из воды. Дух Святый сошел на евнуха". (Д.А.8:39), и не было никакого дополнительного служения, такого как над самарянами - возложения рук с целью получения Духа Святого.
Из всего выше сказанного мы имеем полное право утверждать, что крещение Духом Святым совершается Крестителем Духом Святым, то есть Самим Господом (Ин.1:33), по Его воле и Его благоволению (1Кор. 12:11 и Евр. 12:4) и только тогда, когда Ему угодно, видимо, учитывая необходимость "засвидетельствования" окружающим людям, которые получая неопровержимые факты действий Божиих могли только "изумляться" (Д.А. 2:12; 10:45), не имея что сказать против (Д.А. 11:18). Да и кто может воспрепятствовать Богу? (Д.А. 11:17). Одни избраны Богом от чрева матери и даже ранее (Суд. 13:5; Иер. 1:5), Павел (Гал. 3:15; Тим. 1:3; Еф. 1:4). Но Бог открыл им это впоследствии, причем разными путями (одному словом откровения, а апостолу Павлу личной встречей на пути в Дамаск, слепотою и исцелением Духом Святым).
И все-таки крещение Святым Духом совершается единократно, тогда как исполнение Духом Святым на страницах Священного Писания засвидетельствовано много раз, причем в различных случаях и на различные сроки действия. Причем, исполнение Духом Святым имело место и во времена Ветхого Завета: (Чис. 11:17-24-29; 27:18), Израиль (Чис. 24:2; Неем. 9:20), Саул (1 Цар. 10:10 и 11:6 и 19:23), Азария (2 Цар. 15:1). Моисей был водим Духом Святым (Ис. 53:11-12).
Дух Святой действовал в пророках: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым". (2 Пет. 1:21).
Слово исполнение имеет несколько значений:
1. Как выполнение обещанного, порученного, долга. (Лук. 14:22; Иов. 6:8; Д.А. 13:8).
2. Как достижение цели, возраста, срока. (От.4:6; 2Кор. 8:11).
3. Как наполнение. (Д.А. 13:52; Кол.1:9 и Еф. 5:18). Исполнение Духом Святым проявляется в различных действиях и поступках человека. Например, в искусстве, мастерстве, способности.(Исх. 31:1-6). В произнесении особого вдохновенного изречения (Лук. 1:41-42 и 67).
Отдельные случаи - Лук. 2:27, но ему же, Симеону, да котором был Дух Святой (Лук. 2:25) было дано предсказание (ст. 26). И, конечно не без действия Духа Святого произнесены слова о Младенце Иисусе. (Лук. 2:29-35).
Произнесение суда - Д.А. 13:9-11. Это разовые действия, которые проявились, как мы понимаем, в людях, крещенных Духом Святым и исполненных Им. (Д.А. 2:4). Однако в некоторых случаях им была необходима особая сила и способность в осуществлении промыслов Божиих (Д.А. 4:8). А речь Стефана и его облик перед синедрионом разве не свидетельствуют о действии Духа Святого, когда "все, сидящие в синедрионе, смотря на него, видели лице его, как лице Ангела" (Д.А. 6:15). И финал речи: "Стефан же, будучи исполнен Духа Святого, воззрев на небо, увидел славу Божию..." (Д.А. 7:55). При этом мы вспоминаем обетование Иисуса Христа "и поведут пред царей и правителей за имя Мое... положите себе на сердце не обдумывать заранее, что отвечать; ибо Я дам вам уста и премудрость, которой не возмогут ни противоречить, ни противостоять все противящиеся вам" (Лук. 21:12-15).
Если о крещении Духом Святым есть только некоторые предупреждения, типа "оставайтесь в (городе) Иерусалиме, доколе не облечетесь силою свыше" или "не отлучайтесь... но ждите" (Д.А. 1:4), или как в другом случае был задан вопрос: "приняли ли вы Святого Духа, уверовавши?" (Д.А. 19:2), то об исполнении сказано: "не упивайтесь вином... но исполняйтесь Духом" (Еф. 5:18). К исполнению Духом Святым апостолы не только побуждают, но и предупреждают, что верующие должны наблюдать за собою, чтобы не огорчать Духа Святого: "Но они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них" (Ис.63:10), и не ограничивать побуждений Духа Святого: "Духа не угашайте" (1 Фес. 5:19).
Для того, чтобы не противопоставлять себя действиям Духа Святого, необходимо "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях... и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф. 4:22-24). Затем следует целый перечень того, что нужно сделать, чтобы натура ветхого человека сделалась способной к восприятию духовного мира, так как "душевный человек" (не рожденный свыше) не принимает того, что от Духа Божия" (1 Кор. 2:14) и тем оскорбляет "Святого Духа Божия, Которым Вы запечатлены в день искупления" (Еф. 4:30), помнить о том, что "тела ваши суть храм живущего в вас Духа Святого, Которого имеете вы от Бога, и вы не свои". (1Кор. 6:19). А потом следует "представьте тела ваши в жертву живую, святую, благоу годную Богу для разумного служения вашего" (Рим. 12:1). Это те требования, которые Бог предлагает верующим для полного усовершенствования во Христе и служения Ему. И никаких других упражнений не требуется.
Итак, из нашего исследования мы имеем следующий вывод: крещение Духом Святым осуществляет Сам Господь Иисус Христос, как Ему угодно и по Своей воле; когда и при каких обстоятельствах - это установить невозможно. У Бога определенной формы для этого нет. Оно подобно крику младенца, выходящего из утробы матери: "если кто не родится свыше, не может увидеть Царствия Божия" (Ин. 3:3), а крик рожденного свыше заключается в истинном признании Спасителя "и никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12:3), "Господь мой и Бог мой" (Ин. 20:28). Это действие может совершаться с видимыми проявлениями, которые одинаковы с исполнением Духом Святым. Хотя при всем этом исполнение Духом Святым - это отдельное действие, которое происходит один раз в определенной ситуации и много раз в жизни возрожденного и крещенного Духом Святым человека.
Только "рожденный свыше" и "крещенный Духом Святым" может соделаться "храмом живущего в нас Святого Духа" (1 Кор. 6:19). Только в жизни такого христианина произойдет сказанное апостолом Павлом: "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши". (Еф. 3:16-17). Жизнь такого человека изменяется: "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. А если Христос в вас, то тело мертво для греха, но дух жив для праведности. Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас". (Рим. 8:9-11). И теперь, умерший для греха, продолжает умерщвлять земные члены "... блуд, нечистоту, страсть, злую похоть..." (Кол. 3:5-10) и так далее. Потому что "Бог послал в сердца ваши Духа Сына Своего" (Гал. 4:6), и христианин уже не сам по себе, а ветвь, приносящая плод и пребывающая во Христе (Ин. 15:2-7). Такому христианину открыто "в тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас" (Ин. 14:20). А рожденный свыше, хотя и во плоти, однако, живет по духу. (Гал. 5:16-18). И потому "исполненный Духа Святого и веры" (Д.А. 11:24), находясь в постоянном общении с Богом и Его народом "исполняется радости и Духа Святого". (Д.А. 13:52 и 8:39).
Да благословит и нас Господь уразуметь это и исполнившись Духа Святого жить, следуя примеру апостола Павла: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще... и служение, которое я принял от Господа Иисуса." (Д.А.20:24).

Благословение Божие от материального служения. Материальное служение Господу

"...народ Твой, здесь находящийся, срадостию жертвует Тебе. Господи, Боже Авраама... "
1Парал.29:17-18
В церквах нашего братства очень широко и глубоко проводится богословский анализ истин, касающихся спасения и поведения верующих. Эти истины в достаточно доступной и освященной Словом Божиим форме преподаются верующими на богослужениях. Что же касается материального служения, то эта истина в основном остается в тени, и в какой-то степени забыта и не популярна, ввиду некоторых искаженных суждений об этом служении, в то время как в Священном Писании именно этому служению уделяется самое серьезное внимание.
Материальное служение в виде десятины "от всех прибытков" было заповедано Господом и преданный Богу еврей чтил его, испытывая на себе Божие благословение.
В дни Иисуса Христа уверовавшие в Него без принуждения добровольно и доброхотно служили Ему "всем имением своим", выражая тем самым свою признательность за любовь Божию, проявленную в прощении грехов и исцеление "от злых духов и болезней" (Лук. 8:2-3).
Видимо и в наши дни рожденные свыше христиане, являющиеся детьми Божьими, должны понимать, что Господь хочет, чтобы мы служили Ему не только духом и умом, но и "всем имением своим".
Бог существенным образом разрушает всякое человеческое представление об искуплении грехов посредством дел (Ефес. 2:9) или материальных вложений (Пс. 49:7-14,23). "Надеющиеся на свои силы и хвалящиеся множеством богатства своего! Человек никак не искупит брата своего и не даст Богу выкупа за него" (Пс. 48:7-8).
Слово Божие, открывающее истину о любви и милосердии Бога к согрешившему человечеству через искупительную жертву Иисуса Христа, дает ясное объяснение не только о духовном служении Богу, но и о том, как Сам Бог желает распоряжаться имуществом, которое Он вверил нам (Матф. 25:14-30).
Материальное служение Богу имеет древнюю историю, которая начинается от семейства Адама и Евы, дети которых - Каин и Авель, не по указанию и понуждению, но абсолютно добровольно решили "принести дар Господу" (Быт. 4:3-4). Весьма важным является то, что материальное служение началось задолго до появления закона. Ведь его совершали Ной (Быт. 8:20) и его потомки, но большее развитие оно получило у патриархов - Авраама и Иакова (Быт. 14:18-20; 28:20-22), которые определили отделить "десятую часть" из того, что Бог даровал им. Развивая эту мысль, апостол Павел указывает на то, что в лице Мелхиседека, являющегося прообразом Иисуса Христа, Авраам принес жертву Самому Христу (Евр. 7:1-4). Следует обратить внимание и на то, что причиной побудившей патриархов принести десятую часть из всего имущества, было не Божие повеление, а добровольный "обет" (Быт. 28:20) искренне верующего и расположенного к Богу человека, пожелавшего возблагодарить Бога за Его милосердие и любовь.
Материальному служению обучался народ израильский, но полностью свое развитие это учение получило (в практике своего исполнения) у новозаветных верующих, которые отдавали не только десятину, но и "все имение свое", полагая его к ногам апостолов (Д.А. 2:44-45). Причем они жертвовали не только материальные ценности, "но они отдали самих себя во-первых Господу, потом и нам по воле Божией" (2 Кор. 8:5). Именно к такой жертвенности побуждает верующих апостол Павел, говоря: "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12:1).
Современная церковь до некоторой степени утратила ответственность в материальном служении. Этому содействует низкое духовное состояние ее отдельных членов, которые будучи еще в мире получили отрицательное представление о церкви от атеистов. Да и некоторые служители считают, что неуместно, безавторитетно и даже унизительно говорить о материальном служении. Таким образом материальное служение Господу вместо доброхотного и по расположению сердца, перешло в разряд какого-то непонятного дополнения, и поэтому сама церковь стала на путь нищенствующей попрошайки, что у некоторых вызывает осуждение.
Нашей задачей является тщательное изучение Божьей воли в этом вопросе, и учитывая опыт тех уроков, которыми Господь учит народ Свой, учить наше братство Щедрости в материальном служении, что послужит обильным благословением каждой семье, церкви и всему обществу.

Материальное служение - служение Богу, а не человекам

Библия учит нас, что Бог ничем не пользуется из Своего творения и ни в чем не нуждается: "Ем ли я мясо волов, и пью ли я кровь Козлов?". Но "если бы я взалкал, то не сказал бы тебе; ибо Моя вселенная и все, что наполняет ее" (Пс. 49:12-13) И все-таки, принося материальные жертвы, мы приносим их Богу, хотя впоследствии ими пользоваться будет не Бог, а мы. Будем использовать их для покрытия наших земных нужд, но уже не личных, а для обеспечения церковного служения.
Материальное служение определяет внутреннее духовное состояние верующего, который все, что делает словом или делом, делает "во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца." (Колос. 3:17). Бог видит наше чистосердечие и бескорыстность и ведет свой учет, в котором "кто напоит одного... и чашею холодной воды... не потеряет награды своей" (Матф. 10:42) и две лепты от бедной вдовы оцениваются дороже всех жертв, приносимых от избытка (Марк. 12:41-44). Эти - то жертвователи понимали, что они жертвуют не людям, а Богу, как молитвенно и выразил это псалмопевец Давид: "Но от Тебя все, и от руки Твоей полученное мы отдали Тебе" (1 Парал. 29:14; 16-17). И сделали это не по принуждению: "от всякого человека, у которого будет усердие, принимайте приношение Мне" (Исход 25:2). Так повелел Господь: "И все мужья и жены из сынов Израилевых, которых влекло сердце принести на всякое дело, какое Господь чрез Моисея повелел сделать, приносили добровольный дар Господу." (Исх. 35:29).

Материальное служение - это дар Святого Духа

Духовная жизнь члена церкви обусловлена не только желанием читать, слышать Слово Божие, молиться, петь, обладать дарами Святого Духа и посещать Богослужебные собрания, но и отдачей самого себя и всего принадлежащего себе Господу (Рим. 12:1). И как "благодатию вы спасены... сие... Божий дар" (Ефес. 2:8), так и способности материального служения верующие получают по той же благодати, как об этом и говорит апостол Павел: "Бог же силен обогатить вас всякою благодатью, чтобы вы были богаты на всякое доброе дело." (2 Кор. 9:8; 15). Благость и милосердие являются плодами духа (Гал. 5:22), и только тот, кто исполнен Духа Святого, может, как плодоносная ветвь винограда, "принести много плода" (Иоан. 15:4-5). Сочность же и плодовитость виноградных ветвей зависит от их нормального питания от "лозы". А потому верующие, с "надломленным" духовным состоянием, не могут в полной мере питаться соками благодати Божией, они духовно болеют, сохнут и потому их плод скуден в любом служении Богу и людям.
При таком их состоянии, для них напрасны самые пламенные призывы к посвящению себя и всего имения Господу. В их болезненном состоянии развиваются искаженные взгляды на всякое служение, тем более на материальное. При этом скупость и жадность приобретают силу, и потому даже самые сердечные увещевания, или жгучие упреки и любые усовершенствованные методы сборов бесполезны. Эти "необрезанные", больные, вялые или уже засохшие ветви не могут приносить плода. Таким кто "ни холоден, ни горяч... но... тепл" (Откр. 3:15-16) верующим, проявляющим беспечность во всякой церковной деятельности, необходимо рекомендовать, чтобы они вместо оправдания своей пассивности, умоляли Господа, чтобы Он открыл им истину жертвенности, которую исполнил Сам, когда "будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою" (2 Кор. 8:9), и чтобы послал им Духа Благодати в жертвенном посвящении себя Господу.

Материальное служение - это плод любви

Любовь - главный стимул всякого служения. Сам Бог есть Бог любви, и движимый этой благодатью Он "отдал Сына Своего" (Иоан. 3:16), Который пожертвовал славой небес и самым дорогим - Своею жизнью, для спасения грешников, верою принявших Его, чему и научает нас, говоря: "Если любите Меня, соблюдите Мои заповеди" (Иоан. 14:15). А любящие Господа призваны "любить братство" (1 Петр. 2:17), то есть церковь Иисуса Христа, которую Он возлюбил и предал Себя за Нее (Ефес. 5:2). И потому "нет больше той любви, как если кто положит душу свою за друзей своих." (Иоан. 15:13). Это же выражено в нашем пении: "Я рад иметь всегда Общенье духа с ней, Нести все тяжести труда И крест ее скорбей" (СДП, N 295). Человек, любящий Бога и церковь, не может быть равнодушным к ее нуждам и потому в нужный час пожертвует самым дорогим для ее благополучия и успеха. Кто не жертвует, тот не любит.

Материальное служение - служение радости

Когда Бог Духом Святым касается сердца человека, тогда вера достигает совершенства, тогда благодать Господня обильным потоком изливается на чадо Божие, и верующий, преданный Богу, благотворит (Закхей), и это служение приносит ему великую радость. Так произошло в дни царя Давида, о чем читаем: "И еще по любви моей к дому Бога моего, есть у меня сокровище собственное из золота и серебра; и его я отдаю для дома Бога моего, сверх всего, что заготовил я для святого дома... И стали жертвовать начальники семейств... колен, тысяч и сотен... и у кого нашлись дорогие камни, те отдавали и их в сокровищницу дома Господня... и радовался народ усердию их, потому что они от всего сердца жертвовали Господу; также и царь Давид радовался" (1 Парал. 29:3-9). Радуясь, царь Давид вознес торжественную молитву к Богу, заканчивая которую, воскликнул: "Знаю, Боже мой, что Ты испытуешь сердце и любишь чистосердечие; я от чистого сердца моего пожертвовал все сие, и ныне вижу, что и народ Твой, здесь находящийся, с радостию жертвует Тебе." (ст. 10-17).

Материальное служение - плод щедроты

Щедрость - это бескорыстное, обильное даяние "мерою доброю, утрясенною, нагнетенною и переполненною" (Лук. 6:38). Апостол Павел учит, говоря: "чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны" (1 Тим. 6:18). Это то служение, которое совершает человек не как обязанность или понуждение, но как сердечное желание сделать благо. Благодарный Нееман вместо одного просимого, дает два таланта серебра (4 Цар. 5:22-23), "и доля Вениамина (которого любил Иосиф) была впятеро больше долей каждого из них" (Быт. 43:34). Апостол Павел ободрен жертвенным служением верующих, которые "выдержали великий подвиг страданий... и расхищение имения... приняли с радостью" (Евр. 10:32-34) и все-таки принимали участие в нуждах святых, находящихся в таком же состоянии. Они дорожили служением и служителями и были готовы "исторгнуть свои очи и отдать их Павлу" (Гал. 4:15), только лишь бы служение имело успех. Так поступали верующие Македонии "восполняя недостаток" в обеспечении служения апостола Павла и его сотрудников (2 Кор. 11:7-9). Вот так из любви к Богу и совершаемому служению щедро и бескорыстно, с радостью и благорасположением, служили верующие всех времен. (1 Пар. 29:3; 2 Пар. 31:3-10; Иоан. 12:41-44)
"Помышляя о Боге своем, он действовал от всего сердца своего, и имели успех." (2 Пар. 31:21). Да дарует Господь такое расположение к щедрости всем любящим Бога.

Материальное служение - добровольное служение

"И все мужья и жены... которых влекло сердце принести на всякое дело, какое Господь чрез Моисея повелел сделать, приносили добровольный дар Господу' (Исх. 35:29). Истинные дети Божии, преданные Господу и Церкви Его, побуждаются к материальному служен объявлениями (хотя и это необходимо) и не увещания Духом Святым. Они ищут возможности материально послужить Господу и жаждут сделать это. "Каждый уделяй по расположению сердца, не с огорчением и не с нуждением; ибо доброхотно дающего любит Бог" (2Кор 9-7) В практике моего служения я не раз встречался с таким проявлением и был устыжен теми, кто подходя ко мне спрашивали: "А почему не было сбора?". Я пожалел было тех, которые всегда на служении и которые всегда жертвуют, и теперь их было не много на собрании. Но когда я видел, как верующие подходили к столу или кафедре и отдавали пожертвование, мне становилось не ловко. Я понимал, что эти братья и сестры еще дома приготовили "дар Господу" и теперь не желали уже пожертвованное унести с собой домой. Они считали это нарушением обета, данного Богу в тиши их сердца (Еккл. 5:3-5). Здесь уместно сказать - не препятствуйте людям приносить дар Господу!

Материальное служение - это не налог и не дань

Это благодарственное служение, совершаемое с чувством, похожим на поступок Закхея, который переживая радость общения с Господом воскликнул: "Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам в четверо" (Лук. 19:8).
Заметим, что никто не побуждал Закхея к такой жертвенности и не назначал процент взноса. Приняв Иисуса в своем доме с радостью (ст. 6), он сам пришел к такому решению и получил одобрение от Иисуса Христа, сказавшего "ныне пришло спасение дому сему, потому что и он сын Авраама" (ст. 9). Да именно так и поступил Авраам - "дал десятину из лучших добыч своих" (Быт. 14:20 и Евр. 7:4).
Только истинные дети Божии рассматривают материальное служение, как благословение, а не как побор. Церковь Иисуса Христа никогда не пренебрегала этим служением, хотя часто между верующими попадаются "лжебратья" и "беспорядочные и лукавые люди, ибо не во всех вера" (2 Фее. 3:2). Таковые свою скупость и равнодушие к церкви и нуждам святым прикрывают "заботой о нищих" или "не временем строить дом Божий", или не уместным "на Евангелизацию"; они всегда возмущаются: "к чему такая трата?" (Матф. 26:7-10). Они все евангелизационные мероприятия, благотворительные акции, благоустройство или строительство молитвенного дома, рассматривают через узкую щель своего негодующего сердца, проявляя недоверие к служителям; они смущают и возмущают простодушных, парализуя таким путем ревность народа Божия. И тем не менее. Церковь Иисуса Христа всегда выполняла этот великий Завет любви и милосердия. Наличие живой веры и любви обнаруживается в делах, и делами вера достигает совершенства (Иак. 2:22).

Материальное служение - это служение чистоты и святости

Жертвы, приносимые Христу, должны быть чистыми и святыми. Приносить в жертву краденное, добытое обманным путем или отнятое с насилием и кровопролитием - это преступление пред Богом (Матф. 27:6). Жертва должна быть "без пятна и порока" (Исход. 12:5; Левит. 22:17-25; Втор. 15:21). Вот образец молитвы израильтянина, приносившего начатки плодов от земли: "я отобрал от дома моего святыню... я не преступил заповедей Твоих, и не забыл. Я не ел от нее в печали моей, и не отделял ее в нечистоте, и не давал из нее для мертвого; я повиновался гласу Господа, Бога моего, исполнил все, что Ты заповедал мне" (Втор. 26:13-14). Бог упрекает Израильтян за то, что они бесчестят Бога, бесславят Господа, принося в жертву "слепое... хромое... больное... и нечистый хлеб" (Малах. 1:7-8). Это преступление так тяжко, что Бог говорит: "Лучше кто-нибудь из вас запер бы двери (храма), чтобы напрасно не держали огня на жертвеннике Моем. Нет Моего благоволения к вам, говорит Господь Саваоф, и приношение из рук ваших не благоугодно Мне" (Малах. 1:10).
А разве в наши дни изменился Бог? Разве теперь можно все ненужное, бракованное, нечистое и т.п. нести в дар Богу? Если даже кто-то кладет на тарелку мятые, грязные, порванные деньги, гнутые монеты или деньги, утратившие ценность вследствии реформы - так не худо ли это? Не является ли это унижением Церкви и бесчестием Бога? Поступи так с твоим начальником. Поднеси это твоему князю! Будет ли он доволен тобою и благосклонно ли примет тебя? (Малах. 1:8). "Проклят лживый, у которого в стаде есть неиспорченный самец, и он дал обет, а приносит в жертву поврежденное... украденное, хромое и больное, и такого же свойства приносите хлебный дар: могу ли с благоволением принимать это из рук ваших? говорит Господь." Малах.1:13-14).
Не в этом ли кроется причина всех бедствий в наши дни? Ведь Бог вправе сказать нам: "обратите сердце ваше на пути ваши. Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька" (Аггей. 1:5-7). Да поможет нам Господь уразуметь это.

Материальное служение - святыня Господня

"Свят, свят, свят. Господь Саваоф!" (Исаия 6:3; Откр. 4:8), и все служащие Ему должны быть святы (Лев. 11:44; 1 Петр. 1:16), и все, что посвящено Богу, пожертвовано или отделено, уже не является собственностью людей, но принадлежит Господу и является святынею (Левит. 27:30; Исход. 30:10; 26-32 и 36). К святыне относятся вещи, предметы, драгоценности, деньги, животные и сами люди (Ездры 8:28). К святыням Господним нужно относится с особой ответственностью и осторожностью (Левит 22:2). Бог повелевает, чтобы священники учили народ "отличать священное от несвященного и объяснять им, что нечисто и что чисто" (Левит. 10:10; Иезек. 44:23). Бог наказывает за небрежное отношение к святыням Его (2 Парал. 29:11). Использование предметов, вещей не по назначению (Дан. 5:3,5) или нерациональное расходование денежных средств наказывается Богом. Все, кому поручается попечение о доме Божием - обязаны дать отчет (Евр. 13:17), и не только людям, но и Богу.

Материальное служение - служение доверия

Каждый, жертвующий на дело Божие, должен бодрствовать, чтобы диавол не искусил его подозрением. Апостол Павел говорит: "испытывайте самих себя, в вере ли вы? самих себя исследывайте" (2 Кор. 13:5). Диавол же влагает мысль, что ты духовен, ты честен, ты святой - а вот они не таковы, но что читаем: "На личность ли смотрите? Кто уверен в себе, что он Христов, тот сам по себе суди, что, как он Христов, так и мы Христовы." (2Кор. 10:7). А потому верующий должен доверять. "Учи сему и увещавай. Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии, тот горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения, пустые споры между людьми поврежденного ума, которые думают, будто благочестие служит для прибытка. Удаляйся таких. Великое приобретение - быть благочестивым и довольным" (1 Тим. 6:2-6). Конечно, грех нечестного отношения к пожертвованному для Господа поражает некоторых, как это произошло с Иудой (Иоан. 12:4-6), однако это не основание подозревать всех. Тем более, что жертва принимается Господом и Им же по достоинству оценивается (Марк. 12:43).
Доверие должно высоко цениться и теми кому доверяют, и теми кто доверяет. В деле Господнем страх перед Богом решает эти проблемы. И там, где невозможно учесть - да и нет в том необходимости, потому что этот труд выполняют богобоязненные и благочестивые и "честные люди", "и не требовали отчета от тех людей, которым поручали серебро для раздачи производителям работ; ибо они действовали честно" (4Цар. 12:15; 22:7) Да и церковь избирает на служение братьев, которые "должны быть... непорочны, не корыстолюбивы, не сребролюбивы, честны и верны во всем." (1 Тим. 3:3,8-11). А потому сама же церковь должна оберегать своих избранников от произвола людей "поврежденного ума" заболевших грехами "зависти, и лукавыми подозрениями". Этому учит Апостол Петр "Ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей" (Петр. 2:15) и не давали "места диаволу" (Ефес. 4:27), который жаждет поразить пастырей и других служителей, чтобы рассеять овец (Матф. 26:31).
Однако доверие не устраняет строгости учета и отчетности, а наоборот побуждает к тому, чтобы "не дать повода ищущим повода" (2 Кор. 11:12).
И для этого Библия дает нам образец учета из которого видно, кто и сколько пожертвовал и что пожертвованное "отдал им весом серебро, и золото, и сосуды... для дома Бога нашего... все счетом и весом. И все взвешенное записано в то же время" (Ездр. 8:24-34).
Самое лучшее, чем вознаградил нас Господь мы должны посвятить Ему. Почему? Да потому, что мы любим Его, а тех кого мы любим мы стараемся сделать им самое приятное, и отдать самое ценное и лучшее. И если это мы делаем любимым людям, то тем более Богу, как Авраам, который "дал десятину из лучших добыч своих." (Евр. 7:4).

Размер материального служения

Часто верующие задаются вопросом, сколько следует отделять Господу. Одни это делают просто не задумываясь, дают столько, сколько не жалко, а подчас это бывает настолько мизерно, что неловко и сказать. И это не потому, что человек беден, а потому, что он вообще не придает этому служению должного значения. В ветхозаветнее время материальное служение определялось десятиной от всех прибытков (Притч. 3:9), и выполнивший это считал себя благочестивым. (Лук. 18:12). В наше время некоторые десятину оспаривают, рассуждая, что это служение было в древности, как будто Бог изменился или экономическое состояние людей стало иным. Одно верно, что ни Христос, ни апостолы ничего не сказали по этому вопросу, и это видно потому, что в этом нет необходимости. Практика же тех дней свидетельствует о том, что верующие понимали необходимость данного служения и потому "служили Ему (Иисусу Христу) всем имением своим." (Лук. 8:3). А Закхей отдал "половину имения своего" (Лук. 19:8). Уверовавшие в то время "продавали имения и всякую собственность..." (Д.А. 2:45) "и никто ничего из имения своего не называл своим, но все у них было общее" (Д.А. 4:32). И делали они это не по предписанию, а из любви к Господу и полной отдачи себя Ему. Да и Бог не требует непосильного и не налагает "неудобоносимого бремени" (Лук. 11:46), ибо "иго (Иисуса Христа) благо и бремя Его легко" (Матф.11:30). И когда Анания с Сапфирой решили не отставая от других, тоже что-то сделать, но не в полной мере, тогда апостол Петр сказал: "Анания! для чего ты допустил сатане ...солгать Духу Святому и утаить из цены земли? Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось?" (Д.А. 5:3-4). Таким образом все, что есть у нас - наше, но в служении Богу должна быть свобода духа. Нет необходимости лукавить, лгать, обманывать. Апостол Павел пишет: "Не требуется, чтобы другим было облегчение, а вам тяжесть, но чтоб была равномерность." (2 Кор. 8:13-14), при этом говорит: "сколько позволит ему состояние" (IKop. 16:2), и предостерегает "кто сеет скупо, тот скупо и пожнет, а кто сеет щедро. Щедро и пожнет" (2 Кор. 9:6), и опять таки не принуждает, но "смотря по тому - кто что имеет, а не потому чего не имеет" при этом напоминает, что "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело" (2 Кор. 9:8).
Совершая материальное служение каждый должен помнить, что мы распоряжаемся тем, что получили от Господа, как об этом в молитве сказал Давид: "От Тебя все, и от руки Твоей полученное мы отдали Тебе" (1 Парал. 29:14).
В материальном служении Бог испытывает наше отношение к Нему "ибо Он... поручил... имение Свое... каждому по его силе" (Матф. 25:14-15).
Он купил нас дорогою ценою крови Своей и теперь мы принадлежим Ему, "вы не свои" (1 Кор. 6:19), и потому Бог хочет не нашего, но нас (2 Кор. 12:14).

Право на материальное служение

Материальное служение сопряжено с великим благословением от Бога. "Чти Господа от имения твоего и от начатков всех прибытков твоих; и наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином" (Притч. 3:9-10). Это служение затрагивает каж семейство, экономика не у всех благополучна и не имеют достаток. Но именно материальное служение Господу благословляется Богом и приносит не убыток изобилие. И потому Бог сделал так, что это служение доступно не только материально обеспеченным, но абсолютно всем. Мальчику, имеющему "пять хлебов ячменных и две рыбки" (Иоан. 6:9), вдове, имеющей "горсть муки в кадке и немного масла в кувшине" (3 Цар. 17:12) и бедной вдове, положившей две лепты "от скудости своей... все, что имела, все пропитание свое" (Марк. 12:41-44). Заметьте - от скудости, а не от изобилия, вообще бедные всегда щедрее и усерднее, потому, что они понимают нужду.
"Церквам Македонским; ибо они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их преизбыточествует в богатстве их радушия; ибо они доброхотны по силам и сверх сил" и, как чувствуется апостол сдерживал их в служении: "Они весьма убедительно просили нас принять дар и участие их в служении святым" (2 Кор. 8:1-4). Вот что делает любовь к Богу.

Учение о материальном служении

Материальному служению следует учить. Эта тема должна быть не навязчивой, но постоянной. Служители должны объяснить важность этого служения не нуждами церкви, а благословениями, которые Бог изливает на жертвующих. И не только на отдельные личности, но и на общества и целые государства.
Вот как Бог учил Израиля: "Отделяй десятину от всего произведения семян твоих... десятину хлеба твоего, вина твоего и елея твоего, и первенцев крупного скота твоего и мелкого скота твоего, дабы ты научился бояться Господа, Бога Твоего" (Втор. 14:22-23). Как видите десятина не только от зарплаты, но "от всех прибытков твоих". Когда кто-то сажает помидоры, огурцы и так далее, каждый десятый куст принадлежит Господу, курица снесшая 10 яиц - одно Господне, десятый улей пчел на пасеке - Господень. Если бы каждый верующий чувствовал за собою такую ответственность, то видимо во многом бы изменилась экономическая обстановка семей, церквей и государства.
Об этом нужно говорить приготовляя людей к крещению. Не секрет, что многие члены церкви не могут ясно и просто ответить, на какие нужды производится денежный сбор. И лишь когда конкретно спрашиваешь: "Как вы думаете - за освящение, отопление (газ, уголь, дрова) платить нужно? А ремонт или строительство церковных помещений нуждается в финансировании? А нужды духовного служения (евангелизация, благотворительность) и содержание служителей и сторожей и уборщиц как вы думаете, требует ли затрат?" И тогда видишь, как человек ободрился и отвечает: "Да, да нужно". Учите народ Божий материальному служению. Эта тема осложняется тем, что в некоторых церквах нет тарелочного сбора, а вывешены ящички. А ведь тарелочный сбор важен не для того, чтобы больше собрать денег, а для того, чтобы научить верующих жертвовать. Вы наверное наблюдали, как дети хотят вместе со взрослыми положить в тарелку и благоразумные родители предоставляют им эту возможность. Да благословит Господь всех поступающих так.

Материальный сбор - это служение

И потому, как крещение, хлебопреломление, бракосочетание да и обычные служения начинаются молитвой, так и материальное служение должно начинаться молитвой. Те, кому поручено обслужить церковь пройдя с тарелкой, перед сбором подходят к кафедре, и пресвитер совершает молитву, и после сбора они вновь подходят к кафедре и совершается благодарственная молитва. Так поступал Давид, так поступил и Ездра. (Ездр. 8:21-23; 35). Пусть каждый участник этого служения откроет не только свою руку, но и сердце в молитве Богу.

Благотворительность и пожертвование на нужды церкви

Это два разных служения и оба весьма важны. И никогда первое не заменяло второго. Когда ученики Иисуса Христа возроптав, осудили женщину за ее поступок, "некоторые же вознегодовали и говорили между собою: к чему сия трата мира? Ибо можно было бы продать его более, нежели за триста динариев, и раздать нищим. И роптали на нее. Но Иисус сказал: оставьте ее; что ее смущаете? она доброе дело сделала для Меня. Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить." (Марк. 14:4-7), Христос, упрекая фарисеев, сказал: "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять." (Матф. 23:23) Так что Бог имеет две статьи материального служения и блажен тот кто помышляя о Боге делает отчисление на эти счета. Кто-то сказал, что благотворящий - дает Богу взаймы, а вернее отдает "Божие Богу" (Матф. 22:21). И тому кто удерживает "Божие" Бог говорит: "Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы Тебя?" десятиною и приношениями. Проклятием вы прокляты, потому что вы - весь народ - обкрадываете Меня. Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Малах. 3:8-10) При этом говорит: "Я для вас запрещу пожирающим истреблять у вас плоды земные" (ст.11), то есть Бог сделает так, что ни тля, ни черви, ни колорадские жуки, ни слизни, ни кроты и мыши не будут наносить ущерба. Бог даст мир, и благополучие, и благословение в труде, и даст здоровье трудящимся, и своевременный дождь, чтобы урожай был обильным. Это тогда, когда дом Божий будет в почтении, и щедроты жертвующих достигнут описанного, когда "Израильтяне и Иудеи... представили десятины... из пожертвований, посвященных Господу, Богу их; и наложили груды, груды" (2Парал. 31:6). Так что "запаса было достаточно на всякие работы, какие надлежало делать, и даже осталось." (Исх. 36:7)
Да благословит нас Бог испытывать милость Божию через щедроту нашего материального служения.

Должны ли принявшие Иисуса Христа верою, соблюдать субботу и исполнять закон Моисея?

"И пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный. " Исх. 31:16
"Посему для народа Божия еще остается субботство. " Евр. 4:9
"И сказал им: суббота для человека, а не человек для субботы. " Марк. 2:27
Вопрос соблюдения субботы и всего закона Моисеева особенно волновал христиан апостольского времени. Да это и существенно, так как Сам Спаситель выходит из среды Израильского народа, и апостолы, евреи, да и первые члены церкви тоже в основном Иудеи. Они с младенческих дней вместе с молоком матери воспитывались в этом учении. Причем не только теоретически, но и практически имели физическое знамение на теле своем. Что было их гордостью. Поэтому они заявили: "мы семя Авраамово." (Ин. 8:33). И это вселяло в них уверенность "мы не от любодеяния рождены; одного Отца имеем, Бога." (ст. 41). Им то было не так просто и легко противостать своему национальному достоинству и вечным определениям Бога. И все-таки они подчинились Христу.
Удивляет то, что некоторые христиане наших дней смущаются и смущают других библейским выражением "И пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный." (Исх. 31:16). Причем не обращают внимания на то, к кому обращены эти слова - "сыны Израилевы", но не все народы. И тем более, что "это - знамение между Мною и сынами Израилевыми навеки." (ст. 17). Притом это уже второе знамение, так как первым является обрезание: "Непременно да будет обрезан рожденный в доме твоем и купленный за серебро твое, и будет завет Мой на теле вашем заветом вечным" (Быт.17:13). Таким образом эти два завета вечны и неотделимы один от другого. Именно этим утверждал апостол Павел свою причастность к избранному народу говоря: "если кто другой думает надеяться на плоть, то более я, обрезанный в восьмый день, из рода Израилева, колена Вениаминова, I Еврей от Евреев, по учению фарисей..." (Филип. 3:4-5). И если бы этот вопрос и сегодня волновал Евреев, то их еще понять можно, но если верующие не из Еврейского народа учат соблюдению субботы, то это непонятно.
Эта ситуация была самой напряженной в момент, когда апостолы да и Сам Христос (Рим. 9:5), выходцы из этого народа, учили иному. Апостолы должны были разрешать эту проблему, потому что принявшие Христа из Иудеев придерживались Моисеева закона и пытались внедрить его в учение о спасении, они говорили: "если не обрежетесь по обряду Моисееву, не можете спастись." (Д.А.15:!). Разве не то же мы слышим сегодня. Желающие соблюдать субботу говорят те же слова - "если не будете исполнять субботы не спасетесь." И хотя этому учили "некоторые из Иудеев" однако они не были простыми рядовыми членами церкви. Они были влиятельными. Так что апостол Петр из-за них часто оказывался в сложной ситуации (Д.А. 10:44-47; Галат. 1:11-15). Иудействующим христианам очень хотелось, чтобы закон Моисея был совмещен с благодатью во Христе, но этого сделать нельзя. Сам Христос сказал: "Никто не вливает молодого вина в мехи ветхие... и никто, пив старое вино, не захочет тотчас молодого; ибо говорит: старое лучше." (Лук. 5:37-38). А апостол Павел выразил это так: "Не отвергаю благодати Божией. А если законом оправдание, то Христос напрасно умер." (Галат. 2:21).
Действительно Бог в свое время избрал Себе отдельный народ, чтобы на нем явить могущество Свое. "Ибо ты народ святый у Господа, Бога твоего; тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле." (Втор. 7:6). Таким народом стал Израиль (Бйт.35:9-12). Этому народу Бог дал землю, дал ему духовные и гражданские законы и посылал пророков Своих, чтобы обличать и научать этот народ. (Матф. 23:34; Евр. 1:1). Вся суть Божиих повелений выразилась в "десятисловии" заповедей, данных на каменных скрижалях (Втор. 4:13), однако этого было не достаточно для регулирования поступков избранного народа. Требовалось разъяснение и уточнение. Так возник вопрос в связи с соблюдением дня субботы: что делать с теми кто нарушит? (Чисел. 15:32-35). Закон о субботе был категоричен: "А день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих." (Исх. 20:10). А жизнь требовала своего. Что делать если вол или осел упадет в колодезь, а если этих животных требуется напоить? (Лук. 13:14-15; 14:3-5), или какое расстояние можно пройти в субботу? (Мф. 24:20), и множество других вопросов и даже - можно ли исцелять, а тем более перевязывать раны в субботу. А сколько вопросов следует добавить в наши дни? Ехать ли на транспорте? Ведь там работает водитель или машинист, а по закону не должен работать ни раб, ни рабыня, ни пришелец. А можно ли пользоваться газом водою, электричеством, санузлом? Ведь всюду работают люди. Можно ли пользоваться лифтом в многоэтажном доме? Или в метро на эскалаторе? Так что же - Бог ли поставил нас в такие непонятные условия? Конечно нет. Сам Христос осуждает таких ревнителей говоря: "и вам, законникам, горе, что налагаете на людей бремена неудобоносимые..." (Лук. 11:46). Так откуда же все эти сложности? От людей проявляющих самоволие "безрассудно надмеваясь плотским своим умом." (Колос. 2:18). Желающих подвергнуть "опять игу рабства" (Галат. 5:1) и "к немощным и бедным вещественным началам и хотите еще снова поработить себя им?" (Галат. 4:9). То есть подвергнуть игу и букве, которая убивает. (2 Кор. 3:6) и которую уже упразднил Христос, сказав: "суббота для человека, а не человек для субботы; посему Сын Человеческий есть господин и субботы." (Марк. 2:27-28). Это Он производит "отменение же прежде бывшей заповеди... по причине ее немощи и бесполезности." (Евр. 7:18) На что апостол Павел пишет: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим. 8:1-4)... "конец закона - Христос" (Рим. 10:4).
И все-таки "желающие быть под законом" (Галат. 4:21), основываясь на словах апостола Павла "посему для народа Божия еще остается субботство" (Евр. 4:9) говорят: "Видите, для нас заповедана суббота". И тем смущают некоторых. Однако о чем же здесь говорит апостол Павел? Прежде всего следует помнить, что суббота - как день недели и субботство - как период времени, различны в своем определении. О субботстве сказано: "Во все дни запустения она (земля) субботствовала до исполнения семидесяти лет." (2 Парал. 36:21). Что имелось здесь ввиду? А то, что земля не засеивалась и не обрабатывалась, то есть отдыхала, чем исполнился закон: "А в седьмый год да будет суббота покоя земли, суббота Господня; поля твоего не засевай, и виноградника твоего не обрезывай... И будет это в продолжение субботы земли..." (Лев. 25:1-12).
Так о чем же рассуждает апостол в послании к Евреям? Следует учесть, что апостол беседует не просто с евреями, а с братьями (то есть евреями, уверовавшими и принявшими Иисуса Христа) "которые участники в небесном звании... сделались причастниками Христу" (Евр.3:1, 14). Которых и умоляет: "смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного." (ст. 12), которым и поясняет ситуацию постигшую евреев в пустыне (Пс. 94:8), чтобы как тогда "ныне (то есть теперь) не ожесточили сердец своих" (Евр. 4:7) и тем не навлекли вновь на себя "гнев Бога" (Евр. 3:11). Этим напоминанием он побуждал братьев заботиться друг о друге, "чтобы кто... не ожесточился, обольстившись грехом" (Евр. 3:13). Ныне - то есть пока возможно Бог удостаивает чести быть "причастниками Христу (Мессии - Царя) в будущем, да и сейчас "ибо всякий дом устрояется кем-либо; а устроивший все есть Бог. И Моисей верен во всем доме Его... А Христос - как Сын в доме Его; дом же Его - мы." (Евр. 3:5-6). Это созвучно с Откр. 2:26-27, где выражение "язычники" означает "другие народы", а Евр.3:15 перекликается с Евр.3:8 и в то же время с Пс. 94:8-11. Так на кого гневался Господь? На язычников или на Евреев? Конечно на Евреев. "Против кого же клялся, что не войдут в покой Его?" Против Евреев. Об этом и пишет апостол, чтобы из этой трагедии своих предков христиане (Евреи) извлекли урок: "Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас (из Евреев) опоздавшим." (Евр. 4:1) Так как обетование "войти в покой" сокрыто во Христе, что и утверждено клятвенно Богом, то смотрите "дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования." (Евр. 6:12). Оно - то и утверждено в праотце Аврааме, который "долготерпев получил обещанное" (ст.15). А теперь этот "покой" принадлежит верующим во Христа, Который "есть Ходатай нового завета, дабы вследствие! смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному (т.е. не земной покой в обетованной земле - автор) наследию получили обетованное." (Евр. 9:15), "зная, что есть у вас на небесах имущество лучшее и непреходящее." (Евр. 10:34-36). И здесь вновь апостол сравнивает говоря "...обетование войти в покой Его... нам (Евреям) возвещено, как и тем (тоже Евреям), но не принесло им пользы слово слышанное, не растворенное верою слышавших." (Евр. 4:1-2). "Итак видим, что они не могли войти за неверие." (Евр. 3:19) и потому, как тогда, так и теперь входят в покой уверовавшие. (Евр.4:3). Из данного исследования нам становится ясно, что истинный покой в Боге "Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих." (Евр. 4:10). "Отныне блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними." (Откр. 14:13). Вот почему апостол особенно желает подчеркнуть "ныне" (сегодня, сейчас). Глубоко понимая, что его оппоненты сошлются на книгу Иисуса Навина "Ныне Господь, Бог ваш, успокоил братьев ваших..." (22:4) и "Спустя много времени после того, как Господь успокоил Израиля..." (23:1) и скажут: "покой уже получен". Апостол же говорит: "Ибо, если бы Иисус Навин доставил им покой, то не было бы сказано после того о другом дне. Посему для народа Божия еще остается субботство." (Евр. 4:8-9). Не суббота, как седьмой день недели, а субботство, как период времени (2Парал. 36:21), то есть вечность (Иоан. 6:39-40). Поэтому Израильтяне (Евреи) приглашаются "войти в покой оный" (ст. 11).
Итак, во Христе уже не имеет силы национальная принадлежность и закон данный чрез Моисея, но новый человек, "который обновляется в познании по образу Создавшего его, где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара. Скифа, раба, свободного, но все и во всем Христос." (Колос. 3:10, 11). Таким образом народы из язычников становятся детьми Авраама не посредством исполнения закона, а по вере во Христа. "Чрез дела ли закона вы получили Духа, или чрез наставление в вере?... Подающий вам Духа и совершающий между вами чудеса, чрез дела ли закона сие производит, или чрез наставление в вере? Так Авраам поверил Богу, и это вменилось ему в праведность. Познайте же, что верующие суть сыны Авраама. И Писание провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: "в тебе благословятся все народы." Итак верующие благословляются с верным Авраамом, а все утверждающиеся на делах закона, находятся под клятвою... А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет. А закон не по вере; но кто исполняет его, тот жив будет им." (Гал. 3:2-13) "Итак закон был для нас (Евреев) детоводителем ко Христу, дабы нам оправдаться верою" (Гал. 3:24). "По пришествии же веры, мы уже не под руководством детоводителя (то есть закона). Ибо все вы сыны Божии по вере во Христа Иисуса." (ст. 25-26). Однако вся проблема от желающих быть под законом (Гал. 4:21), которым очень понравилось "старое вино... ибо говорят: старое лучше." (Лук. 5:39). Они то и вводят в заблуждение, а "смущающий вас, кто бы он ни был, понесет на себе осуждение" (Гал. 5:10). "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства. Вот, я Павел говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон." (Гал. 5:1-3). Заметим, что никто не имеет права отделять закон от субботы, субботу от обрезания - это все единое целое.
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим. 5:1) и "стойте в свободе, которую даровал нам Христос" (Галат. 5:1). А если "некоторые... смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон (а значит и субботу)" и "если не обрежетесь по обряду Моисееву, не можете спастись" - то знайте, что апостолы по этому поводу конкретно и категорично заявили: "чего мы им не поручали." (Д.А. 15:1, 24). Так что на каком же основании сегодня "некоторые" берут на себя ответственность колебать веру отдавшихся Христу и вводить их в заблуждение, смущая своими речами (рассуждениями). Ведь этот вопрос конкретно решен апостолами и их суждение записано в Священном Писании.

Бизнес и его опасности

Бизнес - дело, занятость, предприятие. Человек создан Богом и ему в обязанность был вменен труд. "И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его." (Быт. 2:15). Только "трудящийся достоин пропитания... и награды за труды свои" (Мф. 10:10; Лук. 10:7; 1 Тим. 5:18). "Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся" (Ефес. 4:28). "Ибо, когда мы были у вас, то завещавали вам сие: если кто не хочет трудиться, тот и не ешь" (2 Фее. 3:10).
То, что каждый человек должен работать, у верующих это не вызывает смущения, и то, что объем выполняемой работы может потребовать коллективного труда и для этого потребуется нанимать рабочую силу "подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой" (Мф. 20:1). То есть, когда кто-то из верующих становится предпринимателем (бизнесменом) - это смущает некоторых. Но ведь в Писании мы встречаемся с многими святыми людьми, которые имели большое хозяйство. Патриархи Авраам, Иаков имели "рабов и рабынь" (Быт. 24:35; 30:43). Это было их производство (земледелие, животноводство). Апостол Павел, Акила и Прискила были ремесленниками "ремеслом их было делание палаток" (Д.А. 18:3), "Лидия, торговавшая багряницею... чтущая Бога" (Д.А. 16:14). Были и купцы перевозившие "стираксу, бальзам и ладан" (Быт. 37:25, 28). Да и в послании Иакова 4:13 мы читаем: "вы, говорящие: "сегодня или завтра отправимся в такой-то город,.. и будем торговать и получать прибыль". Все эти эпизоды из Священного Писания свидетельствуют нам о нормальном образе жизни. То есть "как было во дни Ноя... и во дни Лота... покупали, продавали, садили, строили" (Лук.17:26-30) - так будет и в наши дни. Апостолы были рыбаками. Сам Христос был сын плотника и Сам плотничал (Мф. 13:55; Марк. 6:3). Свою продукцию продавали они сами или сдавали купцам: "Она делает покрывала, и продает, и поясы доставляет купцам Финикийским" (Притч. 31:24). Так что заниматься большим или малым производством, или купечеством - покупать в одном месте, а продавать в другом - это не грех. Важно остаться честным, справедливым и святым.

Опасности в бизнесе

Деньги - "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1 Тим. 6:10).
Сколько зависти, горя и смерти принесли деньги человечеству. А в бизнесе все зависит от денег. По этой причине бизнесмену - христианину нужно быть весьма внимательным и осторожным, чтобы не лишиться святости и благословений от Господа. "И если какому человеку Бог дал богатство и имущество, и дал ему власть пользоваться от них и брать свою долю и наслаждаться от трудов своих, то это • дар Божий" (Еккл. 5:18). Однако... "Доброе имя лучше большого богатства, и добрая слава лучше серебра и золота. Богатый и бедный встречаются друг с другом; того и другого создал Господь." (Притч. 22:1, 2). И "когда богатство умножается, не прилагайте к нему сердца" (Пс. 61:11), потому что "Господь дал. Господь и взял; да будет имя Господне благословенно!" (Иов. 1:21). При таком предупреждении следует быть весьма мудрым, чтобы не навлечь на себя гнев Божий. Христос сказал: "смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения". При этом привел пример про одного человека, который положил основой своей жизни богатство и сказавший: "...душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя, кому же достанется то, что ты заготовил?" (Лук. 12:16-20). Мгновение - и обладающий силою, богатством и властью может стать ничем: "горе, горе тебе, великий город, одетый в виссон и порфиру и багряницу, украшенный золотом и камнями драгоценными и жемчугом! Ибо в один час погибло такое богатство" (Откр.18:1б-17). "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои. Не будь мудрецом в глазах твоих; бойся Господа, и удаляйся от зла" (Притч. 3:5-7; Дан. 4:26-29). Поэтому нужно принять совет - "если будет угодно Господу и живы будем, то сделаем то или другое" (Иаков. 4:15).
Уровень дела - определяется не только прибылями и доходом. Это конечно важно, но не основа. Что например является основой торта? Конечно же не сахарная пудра и не шоколад, а хлебная (мучная) основа. Таким образом не торт в сахарной пудре или шоколаде, а наоборот. Так и в любом деле. "Ищите же прежде Царства Божия и правды Его, и это все приложится вам." (Мф.6:33). Благословение будет на том, кто не о себе только заботится, но и о других (Филип. 2:4). "Блажен, кто помышляет о бедном! В день бедствия избавит его Господь" (Пс. 40:1). Это Божии обетования. Кто имеет гарантию, что не будет нуждаться и не станет бедным? Поэтому нужно вести дело так, "чтоб было из чего уделять нуждающемуся." (Ефес. 4:28).
Необходимо воздерживаться от увлечения - "Ибо что пользы человеку приобресть весь мир, а себя самого погубить, или повредить себе?" (Лук. 9:25). Один из учеников Иисуса Христа был пристрастен к наживе. Он был тем, кто сеял ропот среди учеников: "Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал: для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же он это не потому, чтобы заботился о нищих, но потому, что был вор" (Иоан. 12:4-6; Марк. 4:5; Пс. 108:16). Он же "пошел к первосвященникам и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников" (Мф. 26:14-15). 'Торе им, потому что идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают, как Корей. (Иуд. 11).

Христианский бизнес должен предусматривать

1. Как сделать, чтобы тот, с кем я работаю, или кто работает вместе со мною, стал частью Царствия Божия. "Ибо мы стараемся о добром не только пред Господом, но и пред людьми." (2 Кор. 8:21). Это самая трудная евангелизация, когда в таком тесном общении, как труд, люди мог ли бы увидеть свет Христов. И полюбили бы хозяина за способности в ведении дела, а самое главное за его заботу и любовь к тем, кто трудится вместе с ним. (Исход. 21:5)
2. Чтобы Христос оставался Господом на нашем рабочем месте. "И все, что вы делаете словом или делом все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца." (Колос. 3:17). "В основе христианского понимания допустимого и достойного кодекса поведения лежат Десять Заповедей, включающие такие заповеди, как не убивай, не кради, не произноси ложного свидетельства на ближнего твоего. Говоря попросту, христианин знает, что ответом на вопрос "Чего требует от тебя Господь?" является "действовать справедливо, любить дела милосердия и смиренномудренно ходить перед Богом твоим" (Исход. 20:1-26; Михея. 6:8; книга "Этика Российского рынка. Антология." стр. 133 Джеймс Карр). То есть в работе, при сделках, контрактах и т.п. должны обязательно быть честность, справедливость, откровенность, правдивость.
3. Какие духовные ценности принесет это предприятие? Не лишит ли оно занимающегося им возможности посещать богослужения, нести труд в церкви, духовно питать себя чтением Слова Божия и молитвенным общением с Богом. И вообще, какую пользу это предприятие может принести для исполнения повелений Господних окружающим. (Иов. 31:16-32).

Христианин не должен иметь производство только ради извлечения выгоды

Продукция некоторых производств не угодна Господу, "...вы будете делать зло пред очами Господа, раздражая Его делами рук своих" (Втор. 31:29). "Делающие идолов все ничтожны" (Исаия. 44:9). О таких производствах мы читаем: "Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого. Итак, оставляя времена неведения. Бог ныне повелевает людям всем повсюду покаяться." (Д.А. 17:29-30). Да и также ремесленники, как гадатели, чревовещатели, ворожеи, шептуны, экстрасенсы, гипнотизеры, и прочие целители, имеющие способности подобно описанной "...когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая чрез прорицание доставляла большой доход господам своим." (Д.А. 16:16-19). Делами, которыми следует не восхищаться, а "изгонять из них духов". А те кто имеет виноводочные и пивные заводы и заведения, или ночные бары? Конечно же должны поступить так, как учит Святое Писание: "Многие же из уверовавших приходили, исповедуя и открывая дела свои; а из занимавшихся чародейством довольно многие, собравши книги свои, сожгли пред всеми; и сложили цены их, и оказалось их на пятьдесят тысяч драхм" (Д. А. 19:18, 19)
Продукция христианских производств должна служить на благо, для укрепления здоровья и благополучия всем, кто будет пользоваться ею. Да и через это должен прославляться Господь.
Христианин в своем бизнесе должен больше заботиться о людях, их благополучии физическом и материальном, чем о прибылях.

Предприниматель-христианин должен проявлять любовь, сострадание и уважение к подчиненным

Замечательно об этом сказал Иов: "Если я пренебрегал правами слуги и служанки моей, когда они имели спор со мною, то что стал бы я делать, когда бы Бог восстал? И когда бы Он взглянул на меня, что мог бы я отвечать Ему? Не Он ли. Который создал меня во чреве, создал и его, и равно образовал нас в утробе?" (Иов 31:13-15). Господь порицает тех, кто "требует тяжких трудов от других" (Исаия. 58:3). Некоторые проявляют неумеренную власть и деспотизм, о чем апостол Павел пишет: "И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими... есть на небесах Господь, у Которого нет лицеприятия." (Ефес. 6:9). Особенно, если работа связана с вредными веществами или проходит в суровых климатических условиях. "Не о себе только каждый заботится, но каждый и о других." (Филип. 2:4). Говоря о подчиненных Господь повелевает: "не господствуй над ним с жестокостию, и бойся Бога твоего." (Левит. 25:43). "Не обижай наемника, бедного и нищего, из братьев твоих или из пришельцев твоих... В тот же день отдай плату его... чтоб он не возопил на тебя к Господу, и не было на тебе греха." (Втор. 24:14-15; Левит. 19:13). Не всегда легко духовному предпринимателю поступать по христиански. Например: если рабочий выполняет работу плохо, ведет себя дерзко, еще хуже ворует, решение напрашивается одно - уволить. Так бы и поступил любой начальник, но христианину приходится взвешивать, как лучше поступить. Нужно подумать о семье этого человека и о его дальнейшем положении - Уволить - значит содействовать ему к большему согрешению. Оставшись без средств к существованию он станет на путь преступления. Поэтому следует помолиться, изучить, что говорит об этом Священное Писание и как бы поступил Христос. Хорошо, если бы работник и наниматель в равной степени заботились об общем благополучии дела.

На рабочем месте следует создавать атмосферу мира

Приказы, распоряжения, невыполнение задания, плохое исполнение, суетливость, несвоевременность и прочее создают напряжение и не редко становятся причиной распрей, скандалов. Поэтому нужно заботиться не только о заработке или банковском счете на земле, но и хранилище на небесах: "не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкапывают и не крадут; ибо, где сокровище ваше, там будет и сердце ваше." (Мф. 6:19-21). Так отнесся к своему состоянию Иов, он сказал: "Господь дал. Господь и взял; да будет имя Господне благословенно!" (Иов. 1:21)
Такое отношение ко всему материальному еще раз подчеркивает "...когда богатство умножается, не прилагайте к нему сердца." (Пс. 61:11).

Христиане против ленности

"Лень - любовь к безделью, праздности" (Ожегов). А праздность сестра нищете. "Кто возделывает землю свою тот будет насыщаться хлебом, а кто подражает праздным тот насытится нищетою." (Притч. 28:19; 12:11).
Лень и праздность - причина многих преступлений. "Авимелех нанял... праздных и своевольных людей которые и пошли за ним... и убил братьев своих." (Суд. 9:4-5). "При том же они, будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы любопытны, и говорят, чего не должно." (1Тим. 5:13).
Трудящийся достоин пропитания, награды и только таковой испытывает особое удовлетворение в жизни. Труд действительно облагораживает человека. Трудящийся человек избавляется от многих искушений и греховных поступков.

Христианин проявляет заботу о всем творении

Такова обязанность от Господа: "и поселил его в саду Едемском, чтобы возделывать его и хранить его." (Быт. 2:15). Верующий обязан заботиться о всем творении. Человек засоряющий, тем более отравляющий природу, грешит против Бога, создавшим все весьма хорошо. (Быт.1:31) "Праведный печется и о жизни скота своего, сердце же нечестивых жестоко." (Притч. 12:10)

Искушения в предпринимательстве (бизнесе)

1. Все взять себе - Луки 12:18-19
2. Все присвоить себе - "это ли не величественный) Вавилон, который построил я в лом царства силою моего) могущества и в славу моего величия!" (Дан. 4:27)
3. Применить мирские методы - не чистая конкуренция, не чистые и не честные поступки, не качественная продукция, работа и сбыт. "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (Рим. 12:2). "Но, отвергнувши скрытные постыдные дела, не прибегая к хитрости..." (2Кор. 4:2), "...нет в них (словах) коварства и лукавства" (Притч. 8:8), "...исполнены корыстолюбия... обмана" (Рим. 1:29).)
В деловых вопросах, как и в духовных, нужно поступать по совету апостола: "Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. Чему вы научились... то исполняйте, - и Бог мира будет с вами." (Филип. 4:8-9).
4. Делать ради своей славы и выгоды. "Итак, когда творишь милостыню, не труби перед собою (не) собирай теле, радио и прочих корреспондентов, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди... У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая, чтобы милостыня твоя была в тайне; и Отец твой, видящий тайное, воздаст тебе явно." (Мф. 6:2-4).
Поддерживаешь ли ты нуждающихся, благотворишь ли обездоленным, помогаешь ли сиротам и вдовам, отчисляешь ли десятину или жертвуешь на строительство молитвенного дома - сделай это пред Господом и не ради славы человеческой, но во славу Божию. Пусть и церковное служение твое будет таким же, твое знание Библии, содержательная проповедь - и это не для славы человеческой, но Божией. "Так и вы, когда исполните все поведенное вам, говорите: "мы рабы ничего нестоющие, потому что сделали, что должны были сделать." (Лук 17:10). Задумайся, ведь люди не все знают о тебе, а ты во многом не таков, как они думают.
5. Поддаться скупости и жадности - если имеем, то хочется иметь еще больше и лучше. "За грех корыстолюбия его Я гневался, и поражал его, скрывал лице, и негодовал; но он отвратившись, пошел по пути своего сердца." (Исаия. 57:17). "У ненасытимости две дочери: "давай, давай!" (Притч. 30:15) "При сем (скажу): кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет" (2 Кор. 9:6).

Четыре вопроса христианскому предпринимателю

1. Мой бизнес (дело) - истинен?
2. Я поступаю в нем честно и справедливо?
3. Мой бизнес улучшил взаимоотношения: в семье, на работе, в церкви, в обществе?
4. Есть ли польза для всех?

ЧАСТЬ II

Понятие о домостроительстве Церкви

В Священном Писании устроение дела Господня очень часто сравнивается со строительством дома, что очень выразительно и вполне понятно.
УЧЕНИЕ - открывает смысл духовного понимания жизни вообще и личного поведения каждого человека в частности.
Все же, что касается общения единомышленников во Христе "...то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны;" (Флп. 2, 1-2) собравшихся вместе - "двое или трое" (Мф. 18, 20): существует порядок их общения (1 Кор. 14, 26-33) и структура общего устройства церкви и ее служения (1 Кор. 12, 28 и Еф. 4, 11). Все эти вопросы связаны с практическим применением в жизни и отнесены в раздел, названный "Домостроительство Церкви".
Об этом сказано, что фундаментом этого строительства является учение Господа Иисуса Христа "...уподоблю мужу благоразумному, который построил дом свой на камне;" (Мф. 7, 24-27).
Основным закладным камнем "краеугольным" (Пс. 117,22) полагается Сам Христос (Мф. 21,42; Деян. 4,10-12), это сердцевина всего христианского учения и практического служения: "И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа..." (Кол. 3, 17). Устрояет этот дом - Свою Церковь - так же Сам Христос "...и на сем камне Я создам Церковь Мою..." (Мф. 16, 18 и Евр. 3, 1-6).
Дом Иисуса Христа - мы, люди "...и сами, как живые камни, устрояйте из себя дом духовный..." (1 Пет. 2, 4-8), из которых и выстраивается "...святой храм в Господе" (Еф. 2, 20-22), который слагается из отдельных камней (кирпичиков), имеющих такую же структуру устройства, то есть "индивидуальный дом - храм" (1Кор. 6,19 и 2 Кор. 6,16).
Теперь уже каждый верующий является "строителем" своих взаимоотношений с Богом, основанных "не на мудрости человеческой (дерево, сено, солома), но на силе Божией" (1 Кор. 2, 5 и 3, 10-17), устрояет из себя дом духовный, не на "песке" людских авторитетов, а на истине Божией и не как я думаю или считаю, а "...так говорит Господь" (Иер. 10, 2). Употребляя при этом верные духовные инструменты "...отвес" (Зах. 4, 10), чтобы строение "слагалось стройно" и соответственно планам и "чертежам" Господним. Таким отвесом является - Слово Божие, "...не хлебом одним будет жить человек, но всяким словом Божиим."(Лук. 4, 4; 1 Тим. 3, 15).
Все сказанное свидетельствует о том, что учение Господа Иисуса Христа не просто философское рассуждение или мудрствование, но порядок, устройство, стройность и соответствие всех форм служения, имеющих начало, причину и практическое их исполнение, направленное на возрастание и укрепление верующих "...в меру полного возраста Христова" (Еф. 4, 13-14).
Таким образом каждый служитель - "строитель", и ему необходимо знать, что он строит и как нужно строить, и из чего строить?! То есть, как практически вести дело служения. Цель раздела "домостроительство Церкви"-дать служителям некоторые советы по этим вопросам.
Церковь Иисуса Христа - это общество людей уверовавших в Иисуса Христа, как личного Спасителя, покаявшихся и принявших святое водное крещение взрослыми (Деян. 2, 41).

Церковь Господа Иисуса Христа

Выражение "Церковь" - греческое "Екклезия" - означает собрание верующих (Мф. 16, 18). Таким образом основателем Церкви и ее главою является Сам Иисус Христос (Кол. 1, 18; Еф. 5, 23; 4, 11-15).

Церковь - как Царство Божие и Царство Небесное

Понимание Церкви Иисуса Христа взаимосвязано с определениями "Царствие Божие" и "Царство Небесное", что по смыслу в Писании является одним и тем же (Мф.19, 24; 21, 31 и 43; 1 Кор. 4, 20; Мр. З, 2; 4, 17; 5, 3 и 20; 7, 21; 11, 12 и 13 гл. и т.д.).
Сущность "Царствия Божия" сокрыта в словах Иисуса Христа: "да будет воля Твоя и на земле, как на небе" (Мф. 6, 10). Эти слова свидетельствуют, что власть и могущество Бога, осуществляемые на небе в мире ангелов и во Вселенной, должно в полной мере осуществиться на земле среди человечества.
Но есть разница между господством Бога во вселенной и Его же владычеством над человеком. Если во всем мироздании Божье могущество осуществляется так: "Господь на небесах поставил престол Свой, и царство Его всем обладает" (Пс. 102, 19), то человеку Бог представил право самостоятельно решать свою судьбу в вопросе спасения: "Се, стою у двери и стучу..." (Откр. 3, 20), а так же призывы и предостережения: "Покайтесь!", "Бодрствуйте!", "Берегитесь!" (Мр.1, 15; Мф. 24, 42; 1 Кор. 10, 12).
Божья воля. Его власть в спасении человека, осуществляется только с добровольного согласия самого человека. В вопросе - служить Богу или нет, исполнять Его заповеди или нет - главенствующая роль отведена человеку. Даже когда "помазанный херувим" не пожелал исполнять волю Бога и воспротивился Ему, Бог отринул его, но не стал неволить (Иез. 28, 15-18). Христос не принуждал и оставивших Его учеников, которые не понимая глубины Божественной истины, разочаровались в Нем. Напротив, Он спросил оставшихся: "Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?" (Ин. 6, 60;66-67). И Иуде Христос представил полную свободу: "что делаешь, делай скорее" (Ин. 13, 27) и "Иуда! целованием ли предаешь Сына Человеческого?" (Лук. 22, 48). И хотя желание Бога простерто ко всему человечеству, потому что Он "хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим. 2, 4) и "...нет воли Отца вашего Небесного, чтобы погиб один из малых сих" (Мф. 18, 14), однако Бог "никого не угнетает" (Иов. 37, 23). Он дал людям полную свободу выбора, "...дабы они искали Бога, не ощутят ли Его, и не найдут ли, хотя Он и не далеко от каждого из нас" (Деян. 17, 26).
"Царство Божие", его могущество, сила и власть в полной мере действуют в жизни принявших Иисуса Христа всем сердцем (Деян. 8, 37), в них оно углубляется, ширится, достигая определенных результатов: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою... для Него я от всего отказался, и все почитаю за сор..." (Флп. 3, 7-8), "И уже не я живу, но живет во мне Христос." (Гал. 2, 20).
Бог царствовал, управлял, проявлял Свою силу в Ветхозаветнее время в жизни глубоко верующих и преданных Ему людей, об этом свидетельствует Апостол Павел (Евр. 11).
Во времена Нового Завета к выражениям "Царство Божие" и "Царство Небесное" прибавляется еще одно - "Царство... Христа" (2 Пет. 1, 11). Все эти изречения имеют абсолютно одинаковое значение. Так Иоанн Креститель провозглашает в проповеди: "покайтесь, ибо приблизилось Царство Небесное." (Мф. 3, 2). С этими же словами выступает на служение Сам Христос (Мф. 4, 17), об этом говорит Христос Никодиму (Ин. 3, 5), на этом основана истина спасения, проповедуемая Иисусом Христом (Мф. 8, 11; Деян. 1, 3 и 6) и Его апостолами (Рим. 14, 17). И хотя носители этой благодати весьма немощны и имеют много недостатков, так как сокровище сие носят в "глиняных сосудах" (2 Кор. 4, 7) то есть в греховных телах, "...и мы в себе стенаем, ожидая усыновления, искупления тела нашего." (Рим. 8, 23), однако вверивши себя в руки Господа, получают от Него силу господствовать над греховными проявлениями плоти. (Рим. 6, 6-14).
"Царство Божие" в особом проявлении будет в период тысячелетнего царства (Откр. 20, 1-4), оно будет ощутимо не только Израилю, но и для всех народов земли (Зах. 8, 13-23). Условия жизни людей и животных в этот период очень изменятся (Ис. 11, 3-9 и 65, 17-25).
Но вся сила, мощь и величие Царства Божия будет в новых условиях, новой земли (Откр. 21, 23).

Вселенская церковь

Такого изречения в Писании нет. Оно основано на том, что у Бога есть Свой порядок и учет, а потому все пережившие рождение свыше (возрожденные) получая искупление, оправдание, примирение с Богом причисляются "к торжествующему собору и Церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства." (Евр. 12, 23). Это невидимая для нас Церковь, то есть та, которую знает только Сам Бог. Это общество совершенных людей, большей частью достигших пределов вечности. И хотя каждый получающий рождение свыше вправе считать себя членом вселенской Церкви, однако ему надлежит исполнить все предписания по оформлению себя в члены поместной Церкви.
1. Воспринять истину спасения посредством проповедуемого Слова Божия (Мр. 16, 15): "Слыша это, они умилились сердцем и сказали Петру и прочим Апостолам: "что нам делать, мужи братия?" (Деян. 2, 37), "Итак охотно принявшие слово..." (Деян. 2, 41) "...он скажет тебе слова, которыми спасешься ты и весь дом твой" (Деян. 10, 6), "Господь отверз сердце ее внимать тому, что говорил Павел", "И проповедали слово Господне ему (темничному стражу) и всем, бывшим в доме его" (Деян. 16, 14 и 32).
2. Покаяться (Мр. 1, 4-5; Деян. 2, 38).
3. Принять водное крещение (Мр. 16,16 и Деян. 2,41).
4. Далее соблюдать все требования церковного благочиния (дисциплины) и церковных определений (Деян. 16, 4). Все эти установления осуществляются в поместной церкви видимым действием: "Господь же ежедневно прилагал спасаемых к Церкви" (Деян. 2, 47); "...церкви утверждались верою и ежедневно увеличивались числом." (Деян. 16, 5).

Поместная церковь

В Новом Завете говорится, что с самого начала своего служения апостолы образовывали поместные церкви. В Иерусалиме (Деян. 5,11; 15, 4; 22), в Антиохии (Деян. 13, 1-3); в Иудее, Галилее и Самарии (Деян. 9, 31). В Сирии и Киликии (Деян. 15, 41), в Азии (1 Кор. 16, 19; Откр. 1, 4), в Фессалониках (1 Фее. 1, 1), в Колоссах (Кол. 1, 2), в Лаодекии и Иераполе (Кол. 4, 13, 16), в Филиппах (Флп. 1, 1), в Вавилоне (1 Пет. 5, 13), в Тире (Деян. 21, 3-4), в Птолемаиде (Деян. 21, 7), в Кесарии (Деян. 21, 16), в Елладе (Деян. 20, 2), в Троаде (Деян. 20) и многих других местах (Откр. 2-3 гл.), Ефесе, Риме, Македонии, Антиохии, Ахаии, Александрии, Афинах, Коринфе, Верии (Деян. 17, 10-11), Дервии, Листре, Иконии, Фиатире (Деян. 16, 14).
Ее прообразы:
1. Тело Христа (1 Кор. 12, 27); Еф. 1, 22-23; 5, 30-32; Кол. 1, 18-27; Рим. 12, 5). Тело - значит живой организм, взаимосвязанный любовью к Богу и друг к другу. А потому и радости и переживания переносятся с пониманием в единстве. (1 Кор. 12, 26).
2. Стадо Христово (Ин. 10, 7-30), Христос добрый пастырь и поставляет подобных Себе. (Лук. 15, 1-17).
3. Дом Божий (Еф. 2, 18-22; 1 Пет. 2, 4-6). Дом - это жилище, место обитания. Церковь - в каждом ее члене живет Дух Божий, и верующий сам является храмом (Еф. 2, 21-22; 2 Кор. 6, 14-18).
4. Церковь - невеста, символ чистоты, верности, любви (Еф. 5, 27).

Христос - глава Церкви

Он - ее основатель и краеугольный камень (Еф. 2, 20 и 1 Кор. 3, 11), Он - ее и глава (Еф. 1, 20-23). А потому с низу (с фундамента) и до верху - все должно быть объединено Христом (Еф. 1, 10). В руках каждого строителя должен быть "...отвес" (Зах. 4, 10) - Слово Божие (не откровение, не сновидение и ничто иное), чтобы строение (Церковь Иисуса Христа) во всем своем служении соответствовала Истине Господа (Ин. 17, 17).
Церковь Иисуса Христа, управляемая самим Богом посредством Духа Святого, имеет на земле определенный порядок устроения. Для этого Бог, через Церковь, непосредственно Сам (Мр. 3:13-14) поставляет служителей и, как мы читаем, для определенной цели "дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения..." (Еф. 4, 14).
Блюстителями истины являются служители (Деян. 20, 28). Они ответственны за нарушение ее: "...ты попускаешь жене Иезавели... вводить в заблуждение рабов Моих..." (Откр. 2, 14-15 и 20). Служители призваны к неукоснительному послушанию Богу: "...справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деян. 4, 19). А поэтому не имеют права заигрывать с паствой или угождать людям в их прихотях: "У людей ли я ныне ищу благоволение, или у Бога? людям ли угождать стараюсь?" (Гал 1, 10; Исх. 32, 21-25), и не должны искать выгоды или славы человеческой (1 Фее. 2, 3-6), "...но во всем являют себя, как служители Божии" (2 Кор. 6, 4), и не руководствуются мнением большинства, но только истиной Божией: "Не внимай пустому слуху... Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды". (Исх. 23, 1-2).
Все члены Церкви призваны бодрствовать, чтобы была соблюдена истина Божия. Мы призваны исследовать Писание (Ин. 5, 39), знать Писаний: "Иисус сказал им в ответ: заблуждаетесь, не зная Писания, ни силы Божией;" (Мф. 22, 29), ценить Истину Божию выше всех ценностей и даже самой жизни. Для этого Бог поставляет служителей (Еф. 4, 10). Обратим внимание: поставляет Бог, но задействует нас, людей. Сравните: "...выберите из среды себя" (Деян. 6:3), "...и избрали" (Деян. 6, 5) и "...и отделите" (Деян. 13, 2) - инициатива исходит от Бога, чтобы соблюдена была истина. Дух Святой через Апостола указывает на качества епископов, избираемых на служение (1 Тим. 3, 1-7), и далее о диаконах. Заметим: изведанных - узнанных на опыте, перенесших трудности, сложные ситуации, проблемы, конфликты в семейной жизни: "Хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью;" (1 Тим. 3, 4-5), общественной: "Надлежит ему также иметь доброе свидетельство от внешних... (1 Тим. 3, 7). Избираемые не должны быть из новообращенных, таковые вообще не имеют достаточного христианского опыта, тем более в разрешении духовных вопросов в Церкви. Моисея Бог готовил сорок лет во дворе царском, где он познал всю мудрость Египетскую (Деян. 7, 21-23), затем сорок лет в пустыне он был пастухом (ст. 30), где научился смирению и познанию Божьей воли.
Таким образом служителями, пастырями, должны быть зрелые люди - духовно и физически, которые способны взять на себя всю ответственность за ведение дела Божия. Это необходимо, чтобы Бог благоволил к нам и не отдал нас на поругание, как об этом Он говорит Израилю: "Перестаньте вы надеяться на человека... ибо что он значит? Вот, Господь... отнимет... у Иуды... храброго вождя и воина, судью и пророка, и прозорливца, и старца... И дам им отроков в начальники, и дети будут господствовать над ними." (Ис. 3, 1-5; 12-13), и как читаем, чрезмерное и безрассудное омоложение не есть благословение, а проклятие. Причиною же может стать утрата любви к Богу и страха перед Ним "... погибающих за то, что они не приняли любви истины для своего спасения." (2 Фее. 2, 9-12) и желание делать дело не испытывая благоугодно ли это Богу (Рим. 1, 21; 28-32).
Убойтесь Бога!!! (Откр. 14, 7)
И все-таки, молодой человек может быть поставлен на служение, если проявит смирение - "но будь образцом..." (1 Тим. 4, 12) и страх перед Богом - "А я сказал: о. Господи Боже! я не умею говорить, ибо я еще молод." (Иер. 1, 6). При таком поведении Бог благословит и умудрит. (3 Цар. 3, 7-10). Служители должны сознавать, что не они, а Бог через них совершает свое дело (Чис. 20, 8-12), и что каждый даст отчет Богу за вверенное ему служение "...как обязанные дать отчет;" (Евр. 13, 17). Лжеучителя стремятся поразить пастыря - "поражу пастыря, и рассеются овцы стада" (Мф. 26, 31) или бодрствующих в народе Божием, чтобы легче было пленить ересью Церковь.
Истина Божия неизменна во все века, и потому Церковь ограждается от всяких посягательств на то, чтобы увести ее с истинного пути, откуда бы эти посягательства не исходили, даже от таких знаменитостей, как Апостол Петр (Гал. 2, 4-6 и 11-14) или из среды уклонившихся от Истины (Деян. 20, 30; Гал. 4, 17-18) или от тех, кто изменил своим прежним убеждениям (Гал. 1, 8). В этом должна проявляться стойкость (Тит. 1, 9-11).
Уже из этого ясно, что поставляемый на служение должен обладать соответствующими данными, чтобы оградить Церковь "от сквозняков", различных лжеучений и дьявольских "побрякушек", которыми увлекаются духовные младенцы.
Ведущей личностью в поместной церкви является пресвитер (старейшина), он же епископ (блюститель). Оба эти слова были у Апостола синонимами, обозначавшими один и тот же вид служения. Однако у нас они имеют некоторое смысловое различие, вытекающее из иерархических систем католической и православной церкви, хотя три слова: пастор, пресвитер, епископ характеризуют один и тот же вид служения, что красочно видно при чтении Деян. 20, 17-28. Здесь An. Павел созывает пресвитеров и говорит: "Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями (епископами), пасти (пастырями) Церковь Господа и Бога..." (Аеян. 20, 28). Однако в наших церквах стало предпочтительным и утвердилось слово пресвитер, а не епископ. Слово же пастор нашими верующими воспринимается, как зарубежное, "не наше", а епископ представляется в значении служителя православной или католической церквей.
Да и практика подтверждает это. Именующие себя пасторами и епископами имеют склонность к ношению определенной формы одежды, отличающую их от прочих (хотя бы особый цвет рубашки с пастырской виньеткой - белый проем у ворота рубашки).
Итак, Бог поставляет служителей, из которых пресвитер несет всю ответственность за воспитание, духовное состояние и совершение священнодействий в поместной общине, т. е. церкви,

Духовный портрет пресвитера

Это глубоко верующий христианин, рожденный свыше (возрожденный), исполненный Духа Святого и мудрости, пользующийся общим признанием и уважением со стороны членов церкви и окружающих людей.

Кто может быть избран на это служение?

Ответ однозначен: любой член церкви, соответствующий духовным требованиям, записанным в Священном Писании и имеющий соответствующий дар. В связи с огромной ответственностью этого служения в Библии имеется много мест указывающих на то, каким должен быть пресвитер (пастор) и что от него требуется.
На служение может избираться желающий (1 Тим. 3, 1) и видимо это лучший вариант, так как далее дается перечень качеств, предъявляемых к претенденту. Желание, если оно чисто и достойно, не может осуждаться.
В любом деле желающий поощряется, если прилагает усилия, чтобы честно и свято достичь цели, будь это спортсмен, художник, певец или кузнец. Тем более желающий достичь вечности, и получить похвалу от Самого Бога, исключает пути лукавства, лжи и коварства, ибо желает наследовать не земную славу и похвалу, но небесную (1 Кор. 9:23-27; Евр. 11:9-10 и 24-26).

Дополнительная литература

"Пастырское Богословие", ЗБК, Лекция 1. Журнал "Баптист", 1926 г. N 9, 10 "О Церкви". "Пастырелогия", Джон Ф. МакАртур, стр. 207-212.

Цели и назначение Церкви

Они очень разнообразны и многогранны. Но основным ее назначением является - быть домом Божиим и столпом утверждающим истину, полученную ею через Слово Божие (1 Тим. 3, 15). Она же является и хранительницей этой истины: "Дабы ныне соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия..." (Еф. 3, 10).

Назначение Церкви

1. "Возвещать совершенства Призвавшего" (1 Пет. 2, 9) и свидетельствовать о Нем - "вы - свидетели Мои" (Ис. 43, 10-12 и 44, 8), "Иди... и расскажи им, что сотворил с тобою Господь." (Мрк. 5, 19).
2. Назидать (учить, наставлять) самих себя в вере (Еф. 4, 29; Иуд. 20), то есть умножать познание, как должно вести себя верующему во Христа и отдавшему свою жизнь под Его водительство - "Если любите Меня, соблюдите Мои заповеди" (Ин. 14, 15 и 1 Ин. 2, 3; 3, 22; 5, 2-3).
3. Утверждать самих себя в вере: "... ты некогда, обратившись, утверди братьев твоих" (Лук. 22, 32), "Павел... проходил... утверждая церкви" (Деян. 15, 40-41), "И церкви утверждались верою...(Деян. 16, 5). И это весьма необходимо "чтобы не оскудела вера".
4. Объединить верующих на основании Библейских истин (Ин. 17, 21).
5. Исполнять возложенные Господом служения:
а) совершать: водное крещение, хлебопреломление, бракосочетание, рукоположение служителей, благословение детей, молитвы над больными, погребения.
б) содействовать духовному росту членов церкви. (Деян. 20, 31)
в) соблюдать благочиние (церковную дисциплину).

Цели церкви

1. Прославлять Бога (1 Кор. 6, 20), но не развлекать грешников.
2. Учить людей поклоняться Богу "Господу Богу твоему поклоняйся и Ему одному служи" (Мф. 4, 10).
3. Цель церкви - проповедывать истину, касающуюся осуждения греха. Говорить об этом даже тогда, когда обличение во грехе может обижать и огорчать грешников: "На это некто из законников сказал Ему: Учитель! говоря это. Ты и нас обижаешь." (Лук. 11, 45)
4. Цель церкви - возвестить огорченным и сокрушеннным грешникам весть о спасении, даруемом Иисусом Христом. "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив." (Ис. 55, 7)
5. Цель церкви - любить людей - Бог есть любовь (Ин. 3, 16). Но любить так, чтобы возможно было научить их библейским истинам, если даже они противятся и не хотят слушать - "... не унывай, когда Он (Господь) обличает тебя. Ибо Господь, кого любит, того наказывает;" (Евр. 12, 5-6; Прит. 3, 11-12; Иез. 2, 3-7; Деян. 7 гл.).
6. Любовь к людям должна проявляться в такой степени, чтобы помочь им противостать греху. "Слыша это, они умилились сердцем и сказали... что нам делать..?" (Деян. 2, 37).
7. Цель церкви" совершать молитвы... за всех человеков..." (1 Тим. 2, 1-4) "не даст ли им Бог покаяния" (2 Тим. 2, 25-26), "Молил бы я Бога, чтобы... все, слушающие меня сегодня, сделались такими, как я..." (Деян. 26, 29).
8. Цель церкви - угождать Богу, а не грешникам. "У людей ли я ныне ищу благоволение, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. 1, 10). То есть не следует "убаюкивать" людей в их греховной жизни, но пробуждать их сознание ко спасению - "встань спящий..." (Еф. 5, 14).

Церковь - духовная семья

Поэтому мы именуем себя братьями и сестрами (Мф. 23, 8). Каждый член Церкви должен познать Истину (Рим. 12, 2) и так поступая жить (Флп. 1, 27). Членам Церкви должно быть понятно, что в семье Божией (Церкви) есть люди разных возрастов и физически и духовно.
Родители (1 Кор. 4, 15 и Гал. 4, 19) не многие могут так сказать, но те, кто был в "муках рождения" за каждую душу.
Дети духовно слабые (1 Кор. 3, 1-20). Эти духовные младенцы увлекаются "всяким ветром учения" (Еф. 4, 14).
Духовно слабые и неутвержденные в Истине (Еф. 3, 16-20), мнение и суждение которых часто далеки от истины (Чис. 11, 6) и могут даже не соответствовать истине (Мф. 16, 23). Однако они могут смущать духовно зрелых (1 Кор. 10, 1-12) и побуждать их к ропоту и недовольству.

Бодрствуйте!

Глубоко верующий должен всегда бодрствовать и ко всем мнениям, предложениям, суждениям относиться с особой предосторожностью (Евр. 12, 15), "соображая духовное с духовным" (1 Кор. 2, 13), "чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией." (1 Кор. 2, 5).

Членство в поместной церкви

Поместная церковь - это объединение верующих в определенной местности, возрожденных, искупленных кровью Христа и принявших водное крещение.
Члены поместных церквей признают единое вероучение, церковное устройство и придерживаются единых взглядов и убеждений по основным вопросам веры.
Поместные церкви называются общинами. Каждая поместная церковь независима в принятии решений по церковному устройству, избранию служителей, принятию и отлучению членов, назначению богослужений.
Однако первохристианские церкви придерживались общительности и разрешали духовные вопросы в тесном единении с апостолами и между церквами. (Деян. 15 гл.; 2 Кор. 11, 8-9).

Принятие в члены церкви. Способы приема в церковь

Осуществляется путем духовного испытания веры желающего присоединиться к церкви.
Способы приема в церковь:
1. Водное крещение. Желающие принять крещение заявляют об этом (устно или письменно), затем после тщательного исследования служителями путем личных бесед, свидетельств близко знающих верующих и наблюдений за поведением и посещением богослужений, служители в присутствии и с согласия членов церкви, путем голосования допускают до принятия водного крещения, тем свидетельствуя и о приеме в члены церкви.
2. Переехавшие или меняющие место жительства в этой местности принимаются при получении рекомендательного письма от пресвитера той церкви, где прибывшие ранее состояли членами церкви (обычно рекомендательные письма не выдаются на руки, а пересылаются почтой или нарочным).
3. Восстановление члена церкви, бывшего на отлучении или на церковном замечании.

Враги Церкви Христовой

(сорняки, Мф. 13, 25-26)

Это лукавые делатели (2 Кор. 11, 13), разного рода "смущающие" (Гал. 1, 6-7; 5, 10; Деян. 15, 24), сеющие раздоры и разделения (Рим. 16, 17-18), обольстители (Кол. 2, 18).

Учение Иисуса Христа

"Иисус, отвечая им, сказал: Мое учение - не Мое, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сем учении ,от Бога ли оно, или Я Сам от Себя говорю".
Ин. 7:16-17
Учение Иисуса Христа - самостоятельное учение. Оно не произведение человеческого разума и не свод человеческих, философских, политических и религиозных идей.
Учение Иисуса Христа - Божественно, потому что основателем его является Сам Бог.
Это учение изменило эпоху, культуру всего мира, политическую и государственную системы, изменило научные основы, литературу, архитектуру, быт и поведение каждого человека индивидуально.
Учение Иисуса Христа в продолжении уже двух тысячелетий живо и прогрессивно, как и в начале.

1. Учение Иисуса Христа - интернационально

Оно адресовано каждой личности, независимо от национальности и расы. Христос сказал: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет." (Мрк. 16:15-16), и что "во всех народах прежде должно быть проповедано Евангелие" (Мрк. 13:10). Апостол Петр - еврей, в доме Корнилия (язычника), проповедуя Евангелие, воскликнул: "истинно познаю, что Бог нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему" (Деян. 10:34). Апостол Павел в послании церкви в Колоссах пишет, что во Христе "нет ни Еллина, ни Иудея, ни обрезания (иудейства, мусульманства), ни необрезания (христианства), варвара. Скифа, раба, свободного, но все и во всем Христос."(Кол. 3:11). Апостол Иоанн встретившись с воскресшим Христом увидел будущность спасенной церкви и ее состав: "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих." (Откр. 7:9). "Так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах..." (Лук. 24:46-47), и что "Бог ныне повелевает людям всем повсюду покаяться". (Деян. 17:30).

2. Учение Иисуса Христа - вечно

"И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу" (Откр. 14:6). Оно имеет начало на земле, но ему не будет конца, оно воплотится в воскресших и будет вместе с ними вечно.

3. Учение Иисуса Христа - благое (доброе)

Все религии мира в большей или меньшей степени отождествляются с нацией и ее культурой, с государственностью, ее политикой и идеологией. Учение же Иисуса Христа не имеет границ, ни. государственных, ни политических, ни во времени. Оно учит добру, "Ибо иго Мое благо..." - говорит Христос (Мф. 11:30). Оно разрешает все, что ко благу человека, и запрещает то, что вредно, не справедливо, что во зло и что преступно. Истина Евангелия содержит современнейшие заповеди, пригодность которых испытана веками, но она готовит человека к будущности, т.е. к жизни вечной.

4. Учение Иисуса Христа - учение о Едином Боге

"Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус..." (1 Тим. 2, 5); "Ты веруешь, что Бог един: хорошо делаешь..." (Иак. 2:19).
Истина триединого Бога сложна, потому Евангелие не объясняет ее, а предоставляет, как факт существующего, "Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь." (1 Тим. 1:17; Иуд. 25; Рим. 14:26). "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" - так, стоя перед первосвященником Анной и прочими из рода первосвященнического, начальниками народа и старейшинами, засвидетельствовали апостолы об Иисусе Христе (Деян. 4:5-12).

5. Учение Иисуса Христа - учение о Единстве

Не объединение в одно государство, единую политическую или экономическую систему - это дело самих людей.
Его учение о духовном единстве всех уверовавших в Бога и принявших Иисуса Христа как своего Спасителя. "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня." (Ин. 17:21). И потому все верующие - братья и сестры, по спасительной кррви Господа Иисуса Христа, имеющие Единого Небесного Отца (Мф. 23:8).

6. Учение Иисуса Христа - исповедует человека вечным

"Я есмь воскресение и жизнь; верующий в Меня, если и умрет оживет... веруешь ли сему?" (Ин. 11:25-26).
Христос воскресши готовит место "в доме Отца Своего" (Ин. 14:1-3). И апостолы уверенно свидетельствовали об этом: "Ибо знаем, что когда земной наш дом, эта хижина разрушится, мы имеем от Бога жилище на небесах, дом нерукотворный вечный" (1 Кор. 5:1). И что смерть имеет временное значение "ибо вострубит и мертвые воскреснут нетленными, а мы изменимся" (1 Кор. 15:52).

7. Учение Иисуса Христа - это учение мира

Только Христос учит: "...любите врагов ваших, благотворите ненавидящим вас", благословляйте проклинающих вас и молитесь за обижающих вас." (Лук. 6:27-36). "Мирись с соперником твоим скорее, пока ты еще на пути с ним..." (Мф. 5:25); "И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши..." (Мрк. 11:25); "Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем..." (Еф. 4:26). "Не воздавайте злом за зло или ругательством за ругательство; напротив благословляйте..." (1 Пет. 3:9); "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа." (Евр. 12:14); "...мир Мой даю вам не так, как мир дает, Я даю вам" (Ин. 14:27).

8. Учение Иисуса Христа - это учение о добродетели

Оно не просто умиротворяет людей, оно побуждает и даже обязывает верующих к милосердию и состраданию ко всем людям. Все гуманитарно-благотворительные организации, миссии, фонды и т.д., работают на одной основе - учении Иисуса Христа. Не учения Будды, не Конфуция, не Мухамеда, хотя и в их учении есть нечто подобное, но учение Иисуса Христа превосходит все известные миру имена основателей религий. Оно учит: "Итак, если враг твой голоден, накорми его; если жаждет, напой его... не мстите за себя" (Рим. 12:19-20). Среди господствующих в мире зла, ненависти, грубости, презрения и жестокости, учение Иисуса Христа светит, как маяк среди штормующей ночи. "Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме,...веруйте в свет, да будете сынами света" (Ин. 12:36-46).

9. В учении Иисуса Христа нет заблуждений, нечистых побуждений, лукавства, обольщения, хитрости и хитросплетенных басен

(2 Пет. 1:16)

"Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства" (1 Фее. 2:3). Последователи этого учения не заигрывают со слушателями, не завлекают их разного рода приманками - исцелениями, чудотворением, говорением на незнакомом языке, "увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения." (Гал. 4:17; Еф. 4:14). "Ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных" (Рим. 16:18), используя при этом желание слушателей - "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости" (1 Кор. 1:22). Тогда-то лжепророки проявляют себя: "Они говорят: "мне снилось, мне снилось" ...вот, Я - на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им, и они никакой пользы не приносят народу сему, говорит Господь." (Иер. 23:25-32). В нем нет извращения (искажения, противоестественного). "Говорит ли кто, говори как слова Божии" (1 Пет. 4:11), "...если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема." (Гал. 1:8). Таким образом, учение Иисуса Христа - законченное учение. И всякие последующие "откровения", "пророчества" и "дополнения" к Священному Писанию осуждаются Богом и наказываются: "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей: и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей". (Откр. 22:18-19).
Сам Христос был Учитель: "Итак, если Я, Господь и Учитель..." (Ин. 13:14), Его последователи назывались учениками - "...у тебя совершу пасху с учениками Моими." (Мф. 26:18). И на основании виденного, пережитого и того, что им было поведено Самим Иисусом Христом, они основали учение, названное Апостольским (Деян. 2:42).
Учение Иисуса Христа:
Истинное - "Иисус сказал им в ответ: ...свидетельство Мое истинно..." (Ин. 8:14; Мф. 22:16).
Здравое - "Ты же говори то, что сообразно с здравым учением..." (Тит. 2:1).
Чистое - "...показывай... в учительстве чистоту, степенность, неповрежденность..." (Тит. 2:7).
Дивное - вызывающее удивление: "Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню" (Деян. 13:12). И вообще, все, кто слушал Иисуса Христа, "...дивились учению Его" (Мф. 7:28; Мрк. 1:22; Лук. 4:32).

Признаем ли мы преемственность в служении Господу?

Понятие преемственности

Преемственность - это, во - первых, отношение к порядку наследия (имущества, права, идеи, научных разработок, традиций и т.д.); во - вторых, тот, кто занял чье-либо место, должность (наследник престола) и/в-третьих, чей-нибудь продолжатель, последователь. Так характеризуют слово преемственность (преемство) словари Даля, Ожегова и Русского языка. Рассматривая в этом свете все наше служение Богу, мы считаем себя счастливыми в том, что Бог дал нам способность "... к уразумению Писаний" (Лук. 24:45), которыми "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне (Иисусе Христе)", учение Которого не Его, но Пославшего Его (Ин. 7,16). И это учение восприняли Апостолы (Деян. 2:42). Это и является основанием к тому, чтобы отвергать все наслоения преданий человеческих (Мф. 15:2-6), новых откровений и различного рода постановлений, неоснованных на Священном Писании.
Мы стараемся неуклонно и "твердо держаться исповедания нашего" (Евр. 4:14; 10:23), и потому с чувством духовного достоинства претендуем на право преемственности учения Апостолов. "Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением/ которому ты последовал" (1 Тим. 4:6) и еще: "А ты последовал мне в учении, житии, расположении, вере..." (2 Тим. 3:10), учении, которое не просто излагает суть нравственных правил или изъяснений, но устанавливает порядок отправления служении и церковного устройства. "Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию... И пророки пусть говорят двое или трое, а прочие пусть рассуждают; если же другому из сидящих будет откровение, то первый молчи. Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение... потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых." (1 Кор. 14:26-33). Как видим из сказанного апостолом, служение не обуславливается особыми ритуальными действиями, оно просто, и в тоже время упорядочено. Даже пророчества не характеризуются, как откровения будущего или обличения согрешивших, а являются поучением и утешением слушающих (стих 31). Так что "...злостраждет ли кто из вас? пусть молится. Весел ли кто? пусть поет псалмы." (Иак. 5, 13). И таким служением назидайте "самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу..." (Еф. 5, 19). Сам Господь установил порядок обличения и удаления согрешающих: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним...; если же не послушает, возьми с собою еще одного... Если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь." (Мф. 18:15-17), или каковы должны быть качества кандидата на служение епископа (пресвитера), диакона (1 Тим. 3:1-13) и что суд над пресвитером совершается с особой осторожностью и строгостью (1 Тим. 5:19). Так что мы весьма благодарны Богу за то, что в продолжении более чем 19 столетий истинная Церковь Христа сохраняет предписанный порядок служения и ведения церковных дел.
И хотя это учение во времена апостолов было новым, однако оно полностью базировалось на древних заповедях (1 Ин. 2:7). То есть то, что было определено Господом в древности (Евр. 1:1), кроме ритуального храмового служения, остается весьма важным для верующих наших дней; такие изречения как "...остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему..." (Иер. 6:16), и слова Христа: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную..." (Ин. 5:39) весьма важны. И опять таки побуждают к тому, чтобы быть преемниками и продолжателями древней истины (Ис. 25:1), так как через веру причисляют верующих к потомкам Авраама: "Познайте же, что верующие суть сыны Авраама... Итак верующие благословляются с верным Авраамом..." (Гал. 3:7-9 и Флп. 4:12, 16-17). Мы глубоко убеждены, что не новшества понимания Священного Писания или совершения служении гарантируют нам благословение, а древняя заповедь (1 Ин. 2:7).
В служении Богу ничто не устаревает и не теряет достоинства, даже частный случай, описанный в Ветхом Завете имеет свое значение. "Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков" (1 Кор. 10:11), а Апостол Павел пишет: "Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами" (Флп. 4, 9).
Поэтому всякое реформирование в понимании Писаний или в совершении служении должно происходить при глубоком исследовании Слова Божия, чтобы не быть увлеченным собственной философией - "Смотрите, (братия) чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому..." (Кол. 2, 8). И тем не нарушить Богом установленной истины (Мф. 15:3), "Правда Твоя - правда вечная, и закон Твой - истина" (Пс. 118, 142), "и все заповеди Твои истина" (Пс. 118, 151), "...слово Твое есть истина" (Ин. 17, 17). Бог упрекает израильтян за то, что они "оставили пути древние" (Иер. 18:15) и обязанности, которые Бог возложил на них - передавать из рода в род, из поколения в поколение то, что совершил Господь (Пс. 77:3-7).
А ведь им, как и нам в настоящее время, вменялось в обязанность внушать детям (Втор. 6:4-9) страх Господень, передавая заповеди Божии, чтобы наследовать благословение от Бога и чтобы соблюдать все, что повелел Господь (Втор. 6:1-6). И чтобы когда "спросит у тебя сын твой в последующее время, говоря: "что значат сии уставы, постановления и законы, которые заповедал вам Господь, Бог ваш?" (Втор. 6:20), то можно было бы рассказать о всех чудных делах Божиих (Исх. 10:2).
И это должен быть не только рассказ, но и служение (действие) в установленном Богом порядке (Исх. 12:26-2 7; 13:1-16). Так предписывалось хранить и передавать грядущему роду то, что совершил Господь. В соблюдении уставов, в исполнении заповедей и совершении служении, в этой преемственности сохраняется истина Божия, и Дух Святой повелевает нам: "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1 Кор. 11:26). Что же это за повеление? Преемственность? Конечно! Чтобы всякий, кто увидит такое служение и спросит: "что это?" - можно было бы рассказать о Голгофской жертве Господа Иисуса Христа, от рода к роду, от поколения к поколению.
Так поступали богобоязненные и благочестивые люди, воспитывая своих детей в страхе Господнем и познании истины Его (2 Тим. 1:5; 2 Пар. 29:2; 4 Цар. 5:2-3). И что мы видим в этих сообщениях? Вновь преемственность, то есть передачу того, что было.
Конечно, не всякое исполнение формы может иметь суть (действительность), а лишь только то, что совершается в глубокой вере, благоговении перед Богом и страхе перед Ним. Так не всякое преломление хлеба есть Вечерня Господня: "Далее, вы собираетесь так, что это не значит вкушать вечерю Господню;" (1 Кор. 11:20). Есть чаша Господня и чаша бесовская, трапеза Господня и трапеза бесовская (1 Кор. 10:21).
Есть различного рода крещения: Иоанново (Деян. 19:3), крещение для мертвых (1 Кор. 15:29) и крещение во Имя Иисуса Христа, и тоже для одних это сила Божия и Божия премудрость (1 Кор. 1:24), а для других просто обряд -"плотской нечистоты омытие" (1 Пет. 3:21). Да и действие Слова Божьего различно: для верующих - это "Христово благоухание Богу... запах живительный на жизнь", а для неверующих - это "запах смертоносный на смерть", у них аллергия на истину Божию, они ей не доверяются, для них это безумие, соблазн. (1 Кор. 1:23; 2 Кор. 2:15-16; Ин. 6:60-66).
Так что верующий от исполнения воли Божией испытывает удовлетворение и радость, наследуя (принимая) благословения (Деян. 2:47; 5:41; 8:39). Наследовать - значит быть в цепи преемственности.
Итак, "неужели мы решимся раздражать Господа?" тем, что некоторые не испытывают благодати Божией в исполнении служении (1 Кор. 10:22), и станем ли менять, устранять или недооценивать сущность Божиих повелений? У Бога есть определенный порядок и устройство - "Сердце мудрого знает и время и устав;" (Еккл. 8:5-7). И не важно, что на данный час вам не понятно, что это значит. Господь повелевает слушаться Его и исполнять, а "уразумеешь после". (Ин. 13:7).
Тогда, когда терялась линия преемственности в следствии того, что не было вождя или из-за отступления от Бога (2 Пар. 28:1-4, 21-24), в духовной жизни в народе происходил произвол и "...каждый делал то, что ему казалось справедливым"(Суд. 17:6). Итак, как смерть не допускает пребывать одному (Евр. 7:23), то необходима преемственность, т.е. передача опыта, познания и откровения, которые были явлены Богом в прошедших родах.
Но наша беда в том, что нам все позволительно, однако "все мне позволительно, но не все полезно... не все назидает" (1 Кор. 10:23), и что Бог "попустил всем народам ходить своими путями" (Деян. 14:16), дав людям свободу в их определении (Откр. 22:11), хотя предупредил (духовных), чтобы "...свобода (ваша) не была поводом к угождению плоти" (Гал. 5:13). Люди же воспользовались свободой и забыли о предостережениях, и тем нанесли немалый ущерб в деле домостроительства церкви, делая каждый то, что ему кажется справедливым.

Небесное святилище, скиния, храм

Является служение Богу только земным установлением? При тщательном исследовании Св. Писания, мы убеждаемся в том, что на небе существует неру-котворенный храм, скиния - "которую воздвиг Господь, а не человек" (Евр. 8:2), по образу которой Моисей сделал скинию земного устроения (Исх. 25:40; Евр. 8:5). "...Я живу на высоте небес и во святилище." (Ис. 57, 15).
В небесном святилище есть жертвенник (Ис. 6:6; Откр. 6:9; 8:3). И это святилище (скиния) называется небесным храмом (Откр. 11:19; 15:5-8; 16:17; Ис. 6:1), и который будет существовать до определенного времени (Откр. 21:22), в котором совершаются служения и есть священник и Первосвященник (Откр. 5:8; Евр. 7:24-28), который "ходатайствует за нас" (Рим. 8:34; 1 Ин. 2:1) и не без жертвы и крови, но только не козлов и тельцов, потому что Сам стал жертвою со Своею Кровию, совершает служение освящения приходящих к Нему (Евр. 7:22-28; 8:1-3; 9:11-15 и 12:24), очищая от грехов (1 Ин. 1:7; Евр. 9:28).
Это то служение, которое совершается в настоящее время на небесах, пока проповедуется спасение и открыт вход в вечное Царство. И совершается оно помазанным первосвященником (Евр. 1:9; Деян. 4:27 и 10:38). Заметим, что все небожители: ангелы, архангелы, серафимы и херувимы - имеют не одинаковое право на небесное священнодействие: "Ты был помазанным херувимом, чтобы осенять..." (Иез. 28:14). Осенить - покрыть собою, своею тенью, затенить (словарь русского языка). И он поставлен на то Богом.

Христос - первосвященник небесного святилища

"Быв наречен от Бога" - названный так не человеками, но Самим Богом (Евр. 5:10).
Прошедший все положенные и установленные Богом правила, поставления служителей, "Потому что Бог не есть Бог неустройства" (1 Кор. 14:33), и как предписано, чтобы служитель (первосвященник) земного святилища избирался из человеков (Евр. 5:1).
Так и Христос был избран Богом (Евр. 5:5), Который и поставил Его на это служение (Евр. 3:1), т.е. "Христос не Сам Себе присвоил славу быть первосвященником" (Евр. 5:5) и воспринял это служение "не по закону заповеди плотской" (Евр. 7:16). Священство же Иисуса Христа, в отличии от земного, вверено Ему с клятвою (Евр. 7:20-24) и утверждено на основе лучших обетовании, т.е. превосходнейшее, без недостатка (Евр. 8:6-7), и утверждено посредством помазания. "Дух Господа Бога на Мне, ибо Господь помазал Меня..." (Ис. 11:2, 61:1; Лук. 4:17-20), о чем читаем в послании Евреям 1:9 "...посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих". Об этом свидетельствует церковь "...помазанного Тобою..." (Деян. 4:27). Таким образом, священство Ветхого Завета получило преемственное право на совершение священнодействия с небес (Евр. 7:4-10), а Апостолы - от Иисуса Христа и тоже с небес.

Земное служение, скиния, храм

Изучая этот вопрос, мы убеждаемся, что весь порядок устроения святилища и используемые предметы при служении, правила совершения служении и поставления служителей - полностью установлены Богом, использовавшим единственную личность в Ветхом Завете - Моисея, через которого и передан закон. Почти каждая глава книг Исход, Левит, Чисел начинается словами: "И сказал Господь Моисею".
Таким образом ничего не было придуманным самими собою или решенным общим собранием, а все является установлением Бога. И хотя Бог использовал отдельные личности, однако они не стали культом поклонения и ни один из них не мог допустить, чтобы ему были возданы почести, как неземному существу (Втор. 1:37, 3:26; Деян. 3:12, 14:15; Лук. 17:10).
В Новом Завете Богом использованы апостолы: "И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь..." (Мрк. 3:13-15). Так что и новозаветнее служение Церкви Иисуса Христа основано на указаниях Божиих, основанием которых является Учение Иисуса Христа (Ин. 7:16-17; Мф. 7:28-29; Мрк. 1:22; Лук. 4:32; Еф. 2:20). В Церкви Иисуса Христа соблюдается порядок преемственности - "...всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог" (1 Кор. 11:3). По долгу занимаемого служения Он - "выше всех" (Ин. 3:31), т.к. исходит "от вышних" (Ин. 8:23) и Помазанный Божий, то и "говорит слова Божии" (Ин. 3:33-34).
Апостолы же избраны Самим Первосвященником небесной, нерукотворенной скинии, которых Он не только избрал, но и "наименовал Апостолами" (Лук. 6:13) и вверив им служение поставил их и "...Он дал им власть" (Мф. 10:1-8, 13:16), причем избрал и позвал тех, "кого Сам хотел;" (Мрк. 3:13). Т.е. "...не от желающего и не от подвизающегося, но от Бога милующего" (Рим. 9:16, Мф. 20:23).
И хотя Апостолы попытались устранить пробел в связи с падением Иуды, избрав по жребию двенадцатым Матфия (Деян. 1:26), не будем утверждать, было ли это от Бога или нет, т.к. написано "и он сопричислен к одиннадцати Апостолам" (Деян. 1:26). Богу угодно было избрать Савла, который и свидетельствует о своем служении, что он "Павел Апостол, избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцем" (Гал. 1:1), т.е. как и те одиннадцать, потому и защищает свое апостольское служение - "Не Апостол ли я?" (1 Кор. 9:1-3). Итак они избраны Господом.
И поэтому на вопрос: "Кто рукополагал Апостолов?" - есть один ответ: "Бог". О чем и пишет Апостол Павел: "...чрез Которого мы получили благодать и апостольство" (Рим. 1:1-5). Апостол Петр также утвердительно заявляет: "Петр, Апостол Иисуса Христа..." (1 Пет. 1:1; 2 Пет. 1:1), он же пишет: "Пастырей ваших умоляю я, сопастырь..." (1 Пет. 5:1). Этот дар он получил от Самого Иисуса Христа - "паси агнцев Моих" (Ин. 21:15-17).
Апостолы смело и утвердительно заявляют о своем апостольстве, т.е. праве быть большими (1 Кор. 1:1, 4:1, 9:1-3, 12:28-29, 15:8-11; 2 Кор. 1:1, 12:11-12). Ап. Павел не ставит под сомнение апостольство высших, а защищает свое служение (Гал. 1:1), так он начинает почти все свои послания.
Да и кто может сомневаться или оспаривать достоинство их апостольства, когда Сам Христос их избрал и поставил (Мрк. 3:13-14) и "...которых и наименовал Апостолами" (Лук. 6:13) и дал им власть и силу? "А ты кто, человек, что споришь с Богом?" (Рим. 9:20-21), силен ли ты возразить Ему? (Ис. 29:16, 45:9). Потребуешь ли у Него отчета? "Он не дает отчета ни в каких делах Своих." (Иов. 33:13). "Что Бог очистил, того ты не почитай нечистым" (Деян. 10:15), потому что Он силен и нечистое сделать чистым (Ис. 6:6-7), и помиловать того, кого нам невозможно миловать (Ин. 21:15-17; Рим. 9, 15-18).
Апостол Павел не сомневался в их достоинстве, и считал их особо знаменитейшими (Гал. 2:2; 2 Кор. 12:11). Здесь та же аналогия, что и с крещением. Мог же кто-то возразить в совершении священнодействий Апостолами, которые не рукоположены? А если рукоположение не обязательно, тогда зачем Апостолы совершали рукоположение, призывали хранить достоинство посвящения и предостерегали от поспешности в совершении рукоположения, требовали, чтобы биография и качество поведения соответствовали благочестивому человеку? (1 Тим. 4:14, 5:17, 22; 2 Тим. 1:6) Но Апостолы, приняв благодать священства, использовали ее в деле домостроительства церкви и учили этому последователей Христа.
Неужели, совершая такое служение, никто из них не задался вопросом: "Как же мы крестим, не будучи крещены сами?" Да и другие ученики не спросили их об этом (Ин. 4:1), как это случилось с Самим Иисусом Христом - "...скажи нам, какою властью Ты это делаешь..?" (Лук. 20:1-2). И служение Иоанна Крестителя не было обойдено этим же вопросом - "И они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк?" (Ин. 1:19-27). Поэтому, хотя и не говорит ничего Писание о крещении водою Апостолов, следует понимать, что они были крещены и потому отдавали крещению водой весьма серьезное значение. Это ясно видно на примере дома Корнилия, когда Дух Святой излился на язычников. Однако Апостол Петр не был удовлетворен этим и не посчитал достаточным, чтобы получившие дар Святого Духа были признаны членами церкви, а потому "...водою... велел им креститься во имя Иисуса Христа." (Деян. 10:44-48).
Немаловажным является сообщение о перекрещивании некоторых учеников в Ефесе, крестившихся "во Иоанново крещение", которые, услышавши о значении крещения во имя Иисуса Христа, поспешили креститься. Было ли это второй раз? Нет! Во имя Иисуса Христа, по вере, сознательно они принимали крещение первый раз, так как первый раз крестились "во Иоанново крещение".
Некоторые верующие наших дней из других христианских течений, понимая, что им преподано крещение не по слову Божию (обливанием, кроплением, в младенческом возрасте, без веры и сознательной отдачи себя Господу) колеблются принять крещение, боясь нарушить первое крещение, хотя и не знают, кто их крестил, и не понимают во что они крестились. Таковым следует поразмыслить, а было ли их первое крещение истинным, по вере и с глубоким пониманием смысла водного крещения или это была просто форма, обряд. И тогда нужно без колебаний поступить так, как сделали Ефесяне: "Услышавши это, они крестились во имя Господа Иисуса" (Деян. 19:5).

Служение Апостолов

Итак, из проведенного нами исследования мы установили, что Высшим в делах творения и установления священства является Сам Бог (Евр. 1:1-2), Который ввел "Первородного во вселенную" (Евр. 1:6), помазав елеем радости (Евр. 1:9), и нарек Его "Первосвященником по чину Мелхиседека" (Евр. 5:10), признанного на небесах. "И да поклонятся Ему все Ангелы Божии" (Евр. 1:6), Первосвященнику великому, прошедшему небеса (Евр. 4:14). Таковым Бог послал Его в наш мир (Ин. 3:16), о чем и пишет Апостол: "...уразумейте Посланника и Первосвященника исповедания нашего" (Евр. 3:1), Который "будучи сиянием славы... Его" (Евр. 1:3) избрал двенадцать Апостолов, вручил им служение и не только земное, но и небесное: "...сядете и вы на двенадцати престолах судить двенадцать колен Израилевых" (Мф. 19:28).
Таким образом Апостолы во Христе имеют все начатки служения. Они крестили и требовали креститься, причем с конкретным выражением - "тем, которые, как и мы..." (Деян. 10:47), т.е. Апостол свидетельствует и о своем крещении, упоминая "так и нас", не говорит "вас". (1 Пет. 3:21).
Где, когда и кто преподал им крещение. Писание умалчивает, хотя вполне возможно, что Избравший их и усовершил их, преподав им крещение - "...там жил с ними и крестил" (Ин. 3:22,26), и видимо во имя Иисуса Христа, как они об этом засвидетельствовали: "и мы уверовали и познали, что Ты - Христос, Сын Бога живого" (Ин. 6:68-69). Тем более, что они сами совершали крещение при Иисусе Христе, как написано: "Сам Иисус не крестил, а ученики Его" (Ин. 4:2).

Особый дар апостольства

Только апостолы имели особые дары от Бога. Их слова имели силу (Деян. 3:6, 5:1-10, 9:40, 13:11). Они совершали многие чудеса и знамения (Деян. 2:43). Этими действиями подтверждалось апостольское служение (2 Кор. 12:12). Только Апостолам была открыта тайна благодати Божией в вопросах домостроительства, "которая не была возвещена прежним поколениям сынов человеческих" (Еф. 3:2-5).
Пророки только издали видели Церковь, но для них она осталась тайной (1 Пет. 1:10-12), т.к. в периоде церкви Бог предусмотрел не отдельный народ (евреев), отломившийся неверием (Рим. 11:20), но особенный народ (Тит. 2:14; 1 Пет. 2, 9) "...из всех племен и колен, и народов и языков..." (Откр. 7:9), "где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара. Скифа, раба, свободного, но все и во всем Христос" (Кол. 3:11). Это "овцы... не сего двора" (Ин. 10:16), которые из среды языческих народов "чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе..." (Еф. 3:6).
Это "беспрекословно - великая благочестия тайна" (1 Тим. 3:16), "сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом" (Еф. 3:9). И только "ныне соделалась известною чрез Церковь начальствам и властям на небесах (обратите внимание!) многоразличная премудрость Божия" (ст.10), совершившаяся в искуплении рода человеческого, посредством жертвы Самого Первосвященника нерукотворной небесной скинии, воплощенного в земное человеческое естество (Гал. 4:4), явившего Себя подлинным Сыном Человеческим (Ин. 5:26-27). Однако, непорочный (Евр. 7:26), хотя и рожден от жены, но особым действием силы Всемогущего Бога: "Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и раждаемое Святое наречется Сыном Божиим" (Лук. 1:35).
Так что, обладая естеством человеческого тела, Христос не унаследовал Адамова греха, "...жертвы и приношения Ты не восхотел, но тело уготовал Мне" (1 Ин. 3:5; Евр. 10:5), и в период земного пребывания "Он не сделал никакого греха" (1 Пет. 2:22). И потому входит в небесное святилище "не с кровью козлов и тельцов, но со Своею Кровию" (Евр. 9:12), и не нуждается в повседневном приношении жертвы ни за Себя, ни за грехи людей - "...Он совершил это однажды, принесши в жертву Себя Самого" (Евр. 7:27).
Это та тайна, которая была сокрыта от "начальств на небесах", и которую невозможно было понять пророкам, но которая открыта Апостолам, а теперь и всей Церкви, посредством учения Иисуса Христа, воспринятого Апостолами и переданное в последующие века верующим.
Апостольское служение было закончено на них самих и не могло быть передано в последующие поколения, т.к. имело одно важное условие: "Итак надобно, чтобы один из тех, которые находились с нами во все время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его" (Деян. 1:21-22).
Из этого ясно, что Апостолами (посланниками) можно назваться, но быть подлинным Апостолом уже никто из живущих на земле не сможет. Апостол Павел в этом исключение. Его встретил Господь Иисус Христос. От Него он получил служение Апостола (Гал. 2:7-9), "Ибо я от Самого Господа принял то, что и вам передал" (1Кор. 11:23; 2 Кор. 12:1-5).
Да и о избрании своем он говорит: "Павел Апостол, избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцом, воскресившим Его из мертвых" (Гал. 1:1). Это весьма сильное и веское заявление - избранный Богом Отцом!
Следует заметить, что в апостольстве Павла некоторые сомневались, а потому он вынужден был доказывать, что он истинный Апостол, и что его избрание было не человеками, т.е. не какой-то официальной инстанцией и даже не руководителями Иерусалимской церкви, или Антиохийской, и не через Варнаву, который открыл Павлу дверь к благовествованию в Иерусалиме и Антиохии (Деян. 9:27, 11:25-26). Нет, не люди, а Сам Бог Отец проговорил к нему с неба, который воскресил Иисуса Христа - этим Апостол Павел указывает на важность своего служения, потому что он был призван не в дни земного служения Иисуса Христа, а после Его воскресения. О нем сказал Господь - "он есть мой избранный сосуд" (Деян. 9:15). Это устное удостоверение Самого Бога, это же подтверждает сам Апостол говоря: "...как ныне открыта (тайна) святым Апостолам Его... которого служителем сделался я по дару благодати Божией, данной мне действием силы Его" (Еф. 3: 1-8). "Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами." (2 Кор. 12:12). "Но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати быть служителем Иисуса Христа у язычников... Итак я могу похвалиться в Иисусе Христе в том, что ...совершил Христос чрез меня, в покорении язычников вере, словом и делом, силою знамений и чудес, силою Духа Божия..." (Рим. 15:15-19).
Это еще раз подчеркивает серьезность в служении, которую имели верующие того времени. И с какой осторожностью они относились ко всякому, даже сверхъестественному проявлению (Деян. 9:5; 10:13-15; 9:10-15). Или ситуация Иисуса Христа с Иоанном Крестителем: "...оставь теперь; ибо так надлежит нам исполнить всякую правду" (Мф. 3:15). Так что Апостолы, совершая служение, в т.ч. и рукоположение, исполняли Божью Правду, даже тогда, когда было ясное проявление Святого Духа.

Послесловие

В преемственности, как и вообще во всяком служении, не ощущают особого Божьего действия (таинства) те, кто не глубоко познали Господа, и те, чья вера была основана "на мудрости человеческой". К такому рубежу подошли атеисты. Они создали всякого рода имитацию. Строили дворцы бракосочетаний, нарекали имена, праздновали дни совершеннолетия, вручая паспорт, и многое другое. Но все это была только форма, не имеющая благодати Божией и действия Его Духа в этих мероприятиях.

Рукоположение

Рукоположение и возложение рук - это одно и то же действие (сравнить Деян. 6, 6 и 14, 23; 1 Тим. 4, 14 и 2 Тим. 1, 6). Однако имеет разное смысловое значение - если речь идет о рукоположении (возложение рук священства), то подразумевается посвящение на служение служителем, а при бракосочетании, молитве над детьми и больными так же возлагаются руки, но это именуется как возложение рук, а не рукоположение.
Само выражение слов рукоположение - (положить руки) и возложение рук - тоже положить руки, характеризует действие, которое одинаково в форме исполнения, но существенным образом отличается от служения с поднятием рук (простереть руки), что не значит возложить. Так Христос "простерши руку, коснулся" (Мф. 8,3), "простер Авраам руку свою, и взял нож" (Быт. 22,10), "Израиль простер правую руку свою и положил на голову Ефрему" (Быт. 48, 14), "Простер Он руку с высоты, и взял меня" (2 Цар. 22, 17). Сравни - Исх. 8, 6 и 9, 33; И. Нав. 8, 19 и 3 Цар. 13, 4. В этих местах сообщается о просто простертой руке, но без дальнейшего действия. Так Христос "подняв руки Свои, благословил их" (Лук. 24, 50).
В ветхозаветное время посвященные на служение были еще и помазаны елеем (маслом) священного помазания (Исх. 30, 25-30). В новозаветнее время помазание производит Сам Бог без видимого выражения - "Впрочем, вы имеете помазание от Святого... помазание, которое вы получили от Него..." (1Ин.2, 20, 27 и 2Кор.1, 21-22). И потому в достойном состоянии рукоположенные служители, считаются помазанниками Божиими, так как поставлены на служение Богом через церковь (Деян. 20, 28 и Еф. 4, 11).

Значение рукоположения

Рукоположение в жизни рукоположенного, да и всего общества, имеет не только видимую форму, но и глубокое духовное значение, в котором Бог производит таинство поставления и передачу благодати священства: "Не неради о пребывающем в тебе даровании, которое даровано тебе... с возложением рук священства." (1 Тим. 4, 14). Когда псалмопевец пожелал выразить особо близкое отношение Бога к его душе, то он не нашел ничего более подходящего для выражения своих чувств, сказал: "Ты... полагаешь на мне руку Твою" (Пс. 138, 5). Это же обещает Бог Моисею: "...и покрою тебя рукою Моею" (Исх. 33, 22). То же пережил Апостол Иоанн на острове Патмос: "И Он положил на меня десницу Свою и сказал мне: не бойся." (Откр. 1, 17). Все это свидетельствует о том, что в возложении рук (при рукоположении) несомненно, заключается большое внутреннее содержание" (журнал "Баптист" N 11 за 1927 г. "О возложении рук").
Рукоположение оказало свое действие на Иисуса Навина и он "исполнился духа премудрости,потому что Моисей возложил на него руки свои"(Втор. 34, 9).
Рукоположенный приемлет славу служения тех, кто в веках пронесли эту благодать. И через рукополагающего Господь дает рукополагаемому подарок священнодействия - "...напоминаю тебе возгревать дар Божий, который в тебе чрез мое рукоположение;" (2 Тим. 1, 6). Не дар в смысле способности, а дар самого священнодействия, как и сказал Аарону: "...вам даю Я в дар службу священства" (Числ. 18, 7). Таким образом, рукополагающие передают рукополагаемому славу священнодействия. Так сказал Господь Моисею: "...возьми себе Иисуса, сына Навина... возложи на него руку твою, и ...дай ему от славы твоей" (Числ. 27, 18-20). И еще: "собери Мне семьдесят мужей... Я сойду, и буду говорить там с тобою, и возьму от Духа, который на тебе, и возложу на них, чтобы они несли с тобою бремя народа." (Числ. 11, 16-17). Таким образом, при рукоположении любого лица в Церкви, на него распространяется слава священства.
Какая честь (2 Кор. 4, 7; Рим. 2, 7) и великая ответственность принять эту историческую эстафету славного служения (2 Кор. 3, 6-18). И благоговея перед Господом сохранить достоинство (2 Кор. 4, 1-2) войдя в среду тех, кто является посланниками церквей, "слава Христова" (2 Кор. 8, 23), передать эту славу грядущему поколению посредством посвящения их через рукоположение. Дать от славы своей (Числ. 27, 20), то есть, от опыта, стажа и познания истины. К великому сожалению, некоторые, не имея глубокого познания, соответствующего опыта и дарования, да и призвания, избираются на служение старших братьев, и в силу занимаемого положения совершают рукоположение, причем спешат делать это, боясь за свой авторитет. И тем, не имея "славы" (свидетельства духовных подвигов (2 Тим. 4, 7; Флп. 1, 30; 1 Фее. 2, 2; Евр. 10, 32-34) и опыта, бесславят славное служение, обесценивают его, низводя до уровня ничего не значащего. От того сами рукополагающие заявляют, что в их руках нет ничего особенного (что возможно и верно?!) да и рукоположенные ими хвалятся, что они не имеют никакого преимущества перед другими членами церкви. И они поэтому не видят разницы в том, кто священнодействует - рукоположенный или не рукоположенный. Таковые не дорожат своим посвящением, забывают о том, кто их рукополагал, да и не благоговеют перед рукоположенным (1 Цар. 24, 7-8).
Рукоположение является одним из священнодействий, относящихся к числу "начатков учения" (Евр. 6, 1-2), то есть, к той истине, которая должна быть хорошо известной и понятной каждому верующему. Повидимому, во дни Апостола, это так и было, так как служение благословения с возложением рук известно со дней патриархов. Оно совершалось:
- при благословении членов семьи старшим в роде перед его смертью (Быт. 27 гл; 48, 9-21; 49, 1-28).
- при поставлении на важный пост в обществе (Числ. 27, 18-23).
- при болезнях (4 Цар. 5, 11). И это было хорошо известно и понятно язычнику Нееману.
- при жертвоприношении (Исх. 29, 10; Лев.1, 3;3,2; 8,14; Числ. 8, 12).
- при приведении к миру имеющих тяжбу (Иов. 9, 33).
Верующие того времени верили в силу совершаемого служения с возложением рук и придавали ему серьезное значение (Быт. 27, 38 и Евр. 12, 16-17), они искали такого благословения (Быт. 48, 13-15). Такое желание побудило жителей привести детей к Иисусу Христу (Мф. 19, 13). Они благоговели перед посвященным (2 Цар. 1, 14), боялись произвольного отношения к таковым (1 Цар. 24, 7-8 и 1 Цар. 26, 9-10), потому, что Бог имеет особое отношение к этим людям - "Не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла" (Пс. 104, 15).
Конечно, такое очень благоговейное отношение к посвященному понятно только возрожденному, глубоко преданному и имеющему страх перед Богом человеку. Для остальных это только форма и обряд.
Душою (жизнью) возложения рук (рукоположения) является молитва. Молитва - это стержень (сердцевина) всех священнодействий. Видимые действия и знаки необходимы: хлеб, вино, вода, масло, руки благословляющих, но главное в таинстве молитвЪ!, приобщающей к телу и крови Господней, утверждающей завет с Господом и ниспосылающей действия Божии - "...молитва веры исцелит болящего" (Иак. 5, 15). Молитвою все освящается, благословляется и утверждается. (1 Тим. 4, 5).

Права рукоположенных

Если рукоположение в отношении полноты учения Христова является начатком (Евр. 6, 1-2), то в деле домостроительства Церкви и ее организации, оно есть совершенство (Деян. 14, 25; Тит. 1, 5).
Без избрания не может брат поставляться на служение через рукоположение, и без поставления через рукоположение избранное лицо не может священнодействовать. Если же делается, то это считается недоконченным служением (журнал "Баптист" N 2 за 1927 г. "Служители Церкви и их рукоположение") (Тит. 1, 5). Или считается не имеющим значения (1 Кор. 11, 20) и нуждается в довершении или исправлении (Деян. 8, 14-17 и 19, 1-7).
Рукоположенный служитель является начальствующим - "Достойно начальствующим пресвитерам..." (Рим. 12, 8 и 1 Тим. 5, 17), и как духовное начальствующее лицо имеет право на обличение, запрещение, увещание (2 Тим. 4, 2 и Тит. 2, 15). И хотя при этом проявляет терпение и назидание, поступать должен с властью (1 Кор. 4, 21) и "Согрешающих обличай пред всеми, чтоб и прочие страх имели" (1 Тим. 5, 20).
Рукоположение дает ему право "входить и выходить перед народом, выводить и приводить" (Числ. 27, 17), то есть Пастырствовать.
Рукоположенный пресвитер имеет право на совершение всех священнодействий, однако должен быть внимателен:
- молитву над больными должен совершать не один пресвитер: "...пусть призовет пресвитеров" (Иак. 5, 14) и это для того, чтобы кто-то не присвоил себе исцеление.
- рукоположение пресвитера совершается также 2-3 пресвитерами, с соблюдением всех правил и по решению совета пресвитеров. Рукоположение диаконов также желательно совершать не самому пресвитеру этой церкви, но приглашать пресвитеров из других церквей.
Служители церкви имеют право пользоваться вознаграждением от церкви за свой тяжелый и ответственный труд (1 Кор. 9, 4-14), также имеют право пользеваться уважением от церкви. (1 Фее. 5, 12) и иметь сугубую (двойную) честь (1 Тим. 5, 17).

Ответственность рукополагающих

Рукоположение могут совершать только рукоположенные служители (пресвитера, учителя, благовестники). Принцип этот заложен в словах "без всякого же прекословия меньший благословляется большим" (Евр. 7, 7). И здесь речь не идет о рядовых людях. Например, как мог рядовой еврей через рукоположение передать славу вождя Иисусу Навину, если он сам не имел ее. И поэтому Бог повелевает не всему обществу, а Моисею совершить это служение (Чис. 27,18). Апостолы поступили также (Аеян. 6, 6) и рукоположенный Апостол Павел поручает рукоположенному Титу, а не церкви, поставить по городам пресвитеров (Тит. 1, 5). Нигде нет и намека на то, что это служение могли совершить сами члены церкви.
Да и при совершении рукоположения рукополагающий несет духовную ответственность, не должен спешить - " Рук ни на кого не возлагай поспешно..." (1 Тим. 5, 22). То есть необходимо время для выяснения биографических, моральных и других качеств характера избираемого, состава и отзыва его семьи (1 Тим. 3, 1-13). Мы читаем: "И сказал Господь Моисею: собери Мне семьдесят мужей из старейшин израилевых, которых ты знаешь.." (Числ. 11, 16); и этого же придерживаются апостолы, советуя избрать "...изведанных, исполненных Святого Духа и мудрости" (Деян. 6, 3). Этим совершающие рукоположение предостерегаются, чтобы не сделаться участником в чужих грехах.
Видимо, нечто соответствующее тому, как если согрешивший возлагает руки на невинное животное для принесения его в жертву за грех, и посредством этого вина греха переходит на жертву (Лев. 4, 13-15). Здесь же происходит обратное или, чтобы рукополагающий не был обвинен в небрежности служения.
Об ответственности и серьезности рукоположения служителей хорошо пишет долголетний труженик, ныне почивший брат Андрей Евтихиевич Клименко - в то время председатель ВСЕХБ: "В наше время совершение этого священного акта, так же должно быть доверено не многим пресвитерам, чтобы не проявилось в этом самоволие и небрежность, ибо безотчетное совершение рукоположения неизбежно ведет к "диатрефству", а потом и к беспорядкам. Порядок рукоположения согласовывается со служителями Союза, которые при решении этого вопроса принимают во внимание авторитет старшего пресвитера и возможность поручить таковому служение рукоположения."
Так как рукоположение совершают два или три пресвитера, то было бы соответственным, чтобы в нем участвовали и молодой, возможно по возрасту и по опыту служения пресвитер, а так же долголетний служитель. И действительно, какое будет прекрасное сочетание стоящих вместе молодых служителей и убеленных сединой долголетних служителей, прошедших нелегкий путь жизни (2 Кор. 11, 23-29), и взывающих к Богу о благословении начинающего служение. Могущих вместе с апостолом "похвалиться немощами" и успехами в служении и силе Божией, содействовавшей этому. И теперь на склоне лет они, входящие в гавань "вечного блаженства", могут с достоинством передать эстафету служения молодому поколению (2 Тим. 4, 5-8). Тем, которые своим смирением, подобно Елисею, подававшему воду на руки Илии (4 Цар. 3, 11), заслужили доверие и похвалу (Флп. 2, 19-22) и которые подобно ему же не тяготятся сотрудничеством со старыми по возрасту и опыту служителями, но ожидают, чтобы дух, который в пожилых служителях, был на них вдвойне (4 Цар. 2, 9). Как это созвучно со словами Господа: "И дай ему от славы твоей..." (Числ. 11, 17 и 27, 20)!
Весьма желательно, чтобы рукополагающие получили внутреннее свидетельство, что рукополагаемый ими брат действительно рожден свыше и призывается на служение. Небрежное отношение к рукоположению никогда не служило на пользу дела Божия. "Дети мои! не будьте небрежны; ибо вас избрал Господь предстоять лицу Его, служить Ему и быть у Него служителями и возжигателями курений." (2 Пар. 29, 11).
Итак, кого нужно рукополагать:
1. Пресвитеров. (Аеян. 14, 22; 1 Тим. 4, 14 и 2 Тим. 1, 6).
2. Учителей и благовестников. (Деян. 13, 1-3).
3. Диаконов. (Деян. 6, 1-6).

Дополнительная литература - журналы

"Баптист" N 11 за 1927 г., "О возложении рук", В.И.Синицын; "Баптист" N 2 за 1927 г., "Служители церкви и их рукоположение", Ф. Сапожников; "Братский вестник" N 1 за 1973 г., "О рукоположении служителей".

Может ли рукополагать или священнодействовать не рукоположенный служитель?

Рукоположение относится к священнодействию, а священнодействие всегда осуществлялось только теми, кто имел на это право (Числ. 18, 7). Право же получали имеющие благословение от имеющих право благословлять. Таковым являлся больший:
1. По возрасту. Патриарх Иаков благословил сыновей (Быт. 48, 13-20 и 49, 28), он же был старший рода.
2. От занимаемого положения (Исх.49,33; И.Нав. 14, 13; 2 Цар. 6, 18).
3. Служители - священники (Лев. 9, 23; Числ. 6, 23 и 30, 27).
Апостол Павел пишет об этом, как о вполне понятной истине, которую нет необходимости объяснять, тем более подвергать сомнению (Евр. 7, 7).
Священнодействие совершалось священниками, получившими дар священства (Числ. 18, 7), посредством посвящения (1 Тим. 4, 14), что и дает право посвященному священнодействовать (Рим. 15, 15-16; Исх. 29, 44; Лев. 16, 32).
Таким образом простых смертных Бог вводит в ответственность священнодействователя в земном служении. Это служение славно (2 Кор. 3, 7-12) и потому посвященный обязан бодрствовать, чтобы небрежностью своею не лишиться права священнодействовать (Иез. 44, 13), чтобы светильник не был сдвинут (Откр. 2, 5). Апостол Павел об этом предупреждает Тимофея "...возгревать дар Божий" (2 Тим. 1, 6) и хранить священство (Числ. 18, 7), чтобы не утратить достоинства своим небрежным отношением к служению (2 Пар. 29, 11).
Так что, если это служение так славно и ответственно, то что может дать тот, кто не имеет посвящения и непоставлен Богом в Церкви апостолом, пророком, учителем, пастырем, диаконом (1 Кор. 12, 28 и Еф. 4, 11) и не отделен Церковью путем избрания (Деян. 6, 3 и 13, 2), и не получил дара священства через рукоположение (Числ. 27, 18-23; Деян. 6, 6; 13, 3 и 14, 23). Какую славу может передать нерукоположенный, неполучивший и неимеющий ее, как сказано "и дай ему от славы твоей" (Числ. 27, 20)? Мог ли это сделать обыкновенный еврей? Да и к нему ли обращены эти слова? Хотя некоторые утверждают, что священство было только в Ветхозаветнее время и что в Новом Завете все члены церкви являются священниками (Откр. 1, 6). Однако такому не учили апостолы, напротив они утверждали, что Бог поставляет служителей (1 Пет. 5, 1-5; 1 Кор. 9, 1-3 и далее уже нами упомянутые места).
Из этого ясно, что нерукоположенный не только не может рукополагать, но и не имеет права на совершение священнодействия (Евр. 5, 4-5). А если кто и дерзает священнодействовать не будучи рукоположен, тот проявляет своеволие (Кол. 2, 18), и делает это от себя из гордости и высокомерия (Иер. 23, 21-22 и 29, 32), бесчинствует (2 Фее. 3, 7) и конечно совершает только форму, которая ничего не дает. Он заблуждается сам и, обольщая собою, других вводит в заблуждение (Мф. 7, 22-23).

Может ли рукополагать вся церковь?

Авторитет церкви велик (Мф. 18, 18) и решение ею всех вопросов является окончательным, однако священнодействовать церковь, то есть общество, не в состоянии. Сама церковь, как общество, нуждается в организации и обслуживании самой себя. Для этой цели Бог и поставляет в церкви служителей (1 Кор. 12, 28), потому что церковь состоит из своих членов разного духовного уровня, плотских и духовных, зрелых и младенцев во Христе (1Кор. 3, 1), которым нужно достигать совершенства (1 Кор. 13, 9-11), чтобы "...не были более младенцами, колеблющимися и увлекающимися всяким ветром учения" (Еф. 4, 14) и духовными несмысленышами (1 Кор. 14, 20).
Церковь в среде своей совершает служения, молитвы, пения (1 Кор. 14, 19 и 26). Не может же вся церковь сочитывать брак, преломлять хлеб - это могут делать ее отдельные члены. Так и рукоположение служителей совершается в церкви, причем духовно зрелыми, испытанными и умудренными служителями (Деян. 6, 3 и 1 Тим. 3, 1-7), ранее рукоположенными на пресвитерское служение.
Вопрос возникает потому, что некоторые имеют желание отождествить рукоположение с действием, имевшим место в народе Израильском, где предлагалось "пусть возложат сыны Израилевы руки свои на левитов" (Числ. 8, 9-10). Однако сам процесс не описан. Трудно представить, чтобы 600 тысяч мужей израилевых (Исх. 12, 37) могли положить руки на головы 8000 левитов (Числ. 4, 46-49). Это практически невозможно, а если они подняли руки, то это не означает "возложить", только простереть. Иаков "...простер правую руку свою и положил на голову Ефрему", причем положил руки не так, как задумал Иосиф (Быт. 48, 13-19). Значит, простереть руки - это одно действие, а положить (возложить) - это другое. Видимо в этом служении произошло что-то подобное принесению жертвы за грех, если согрешит все общество, тогда сказано: "И возложат старейшины общества руки свои на голову тельца..." (Лев. 4, 13-15), в отличии от того, что согрешивший сам должен возложить руки свои на жертвенное животное (см. стихи 24, 29, 33). Да и случай описанный в этом месте уникален тем, что отделялось колено Левиино для служения в скинии. Это было однажды и не должно было повторятся, так как нет нужды через какое-то время вновь отделять то же колено на служение. "Пятидесятница" была однажды (сошествие Духа Святого на Апостолов) и никто больше не переживал этого и не требуется от других. Да и Апостолов, которые соответствовали бы предъявляемым требованиям уже нет (Деян. 1, 21). И никто при крещении водою не требует, чтобы оно сопровождалось знамениями, как крещение Господа Иисуса Христа (сошествие Духа Святого в виде голубя и Глас с небес свидетельствующий).
Церковь принимает самое активное участие в доставлении служителей. Она, находясь в посте и молитве, избирает служителей, которым в ее же присутствии дается наставление рукополагаемому.
Так что служение рукоположения - это служение Церкви, но священнодействие (рукоположение) совершают рукоположенные пресвитера. Да и могут ли дать не имеющие, хотя бы их были тысячи.
Но некоторые хвалятся "демократией", желая сказать, что у нас не так, как у вас. У нас вся церковь рукополагает. Получается, что и духовные младенцы, и плотские христиане - собственно не имеющие благодати, наделяют служителя тем же.

Дополнительная литература - журналы

"Баптист" N 2 за 1927 г., "Служители церкви и их рукоположение", Ф. Сапожников; "Баптист" N 11 за 1927 г., "О возложении рук", В. И. Синицын.

Дает ли рукоположение преимущество рукоположенному?

В вопросе спасения все члены церкви равны перед Господом. Относительно же служения, имеющий рукоположение облекается в особые права и ему вменяется соответственная служению обязанность и ответственность.

1. Обязанность

- Проявлять заботу о духовном воспитании и возрастании членов церкви - "Пасите Божее стадо..." (1 Пет. 5, 2).
- Быть блюстителем, то есть применять духовные меры воздействия (2 Тим. 4, 2).
- Защищать благовествование от различных лжеучений (2 Тим. 4, 2-5).
- Исполнять служение (2 Тим. 4, 2-5).
- Быть "начальствующим" (Деян. 15, 22; Рим. 12, 8; 1 Тим. 5, 17). "Начальствующий" - руководящий, управляющий, имеющий право давать распоряжения, командовать, употребляющий вверенную власть. (Словари Ожегова и Даля).

2. Ответственность

"Обязанные дать отчет" (Евр. 13, 17) - перед церковью, Богом (Откр. 2, 4; 14-15 и 20) и внешними (1 Тим. 3, 7).

3. Права

Рукоположенный пресвитер имеет право на совершение всех треб служения, хотя у некоторых есть мнение, что это могут делать все члены церкви. Тогда возникает множество вопросов, на которые в Библии нет ответа, например:
- вчера принявший крещение то же может священнодействовать? А если нет, то какое время нужно пробыть членом церкви, чтобы обладать таким правом?
- кто должен установить правомочность, что этот член церкви уже может священнодействовать? (Евр. 5, 11-12).
- каким правилом должны "некто" руководствоваться, чтобы допустить члена церкви к священнодействию?
- а если члены церкви еще не выросли духовно или являются младенцами во Христе? Или вообще еще "плотские"? (1 Кор. 3, 1-3 и 2, 6).
И еще множество вопросов. И как результат такой полемики - а для чего вообще рукополагать, если священнодействовать может любой член церкви? Зачем было Апостолу возлагать ответственность на рукополагающего: "Рук ни на кого не возлагай поспешно" (1 Тим. 5, 22). Излишне было и предупреждать Тимофея о "новообращенных", чтобы таковой будучи рукоположен "не возгордился". Если рукоположение не дает никаких прав и преимуществ, то чем гордиться, разве только своим бесправием? И тогда для чего апостолы рукополагали? Считаю, что такое мнение может возникать только у своевольных, высокомерных и гордецов, у которых нет страха и благоговения перед Богом (Числ. 16, 1-3).

4. Преимущество

- Служители достойны сугубой (двойной) чести (1 Тим. 5, 17) и уважения (1 Фее. 5, 12).
- Имеют право на материальное вознаграждение за свой труд (1 Кор. 9, 4-14).
- Суд над пресвитером в случае его обвинения, должны осуществлять пресвитера с особой осмотрительностью и осторожностью (1 Тим. 5, 19-20).

Дополнительная литература

Журнал "Баптист" N 2 за 1927г., "Служители церкви и их рукоположение", Ф. Сапожников.

Где должно совершаться рукоположение

Рукоположение должно совершаться только в той церкви, которая избрала и утвердила брата на служение. Рукоположение - это сочетание избранного брата с церковью, в присутствии которой он получает наставление, и дает обещание верности и преданности в несении служения. Каждый рукополагаемый должен понимать, что он посвящается на служение не для многих церквей, а только для той, которая избрала его и дала согласие на его рукоположение. Служители, при перемене места жительства, по любым обстоятельствам, оставляют вверенное им служение, и переселяются как рядовые члены церкви. По скромности и смирению не приличествует им на новом месте хвалиться своим рукоположением, тем более претендовать на служение. В лучшем случае им следует тосковать и сожалеть, что жизнь сложилась так, что они вынуждены были оставить служение и переселиться. Ведь принимающий служение - жертвует собой во славу Господа. (Деян. 20, 23-24) " Но я ни на что не взираю и не дорожу своею жизнью..." (Деян. 20, 23-24), то есть "...дано ради Христа не только веровать в Него, но и страдать за Него." (Флп. 1, 29-30). Теперь следует представить, как должны выглядеть на этом фоне те, кто ради материальных благ и спокойной жизни оставили служение, и оказавшись в другом месте еще и хвалятся своим посвящением.
Так нужно стремиться принимать водное крещение, Вечерю Господню, бракосочетание и другие священнодействия в той церкви, к которой приложил нас Господь (Деян. 2, 47). Если даже она имеет небольшое количество членов церкви, не имеет хора и незаурядных проповедников. "Не будем оставлять собрания своего..." и служения в церкви (Евр. 10, 25). Это та духовная семья, через служение которой Бог обогатил нас духовным званием - быть Его дитем.
Конечно это не касается тех, условия жизни которых сложились не так, как они желали и буря жизни занесла их в другое место. Там, если поместная церковь изберет на служение, на которое брат был рукоположен, его вторично рукополагать не надо, равно, как и не преподается повторное водное крещение.

Дополнительная литература - журналы

"Баптист" N 9-10 за 1926 г., "О церкви", Н.В. Одинцов (раздел Епископы и диаконы); "Баптист" N 2 за 1927 г., "Служители церкви и их рукоположение", Ф. Сапожников.

В каждой ли церкви должен быть рукоположенный пресвитер?

Деян. 14, 23

Поместная церковь определяется не количеством ее членов, а законченностью формирования (Тит. 1, 5). Сам Христос создавший Церковь Свою, уходя с земли в небесные обители (Мф. 16, 18; Еф. 4, 8-10) установил порядок в Своем доме (Евр. 4, 4-6) поставив служителей (1 Кор. 12, 28) для воспитания младенцев во Христе и сохранения от заблуждений (Деян. 20, 28; Еф. 4, 14).
Таким образом, поместная церковь, имеющая у себя рукоположенного пресвитера, становится законченной в своем формировании, полноправной и могущей решать поставленные перед нею задачи:
- идти и проповедовать Евангелие (Мф. 28, 19).
- учить приходящих к Господу (Деян. 2, 42).
- совершать крещение желающим присоединиться к Церкви (Деян. 2, 41).
- исполнять вверенное служение (2 Тим. 4, 5).
Поместная церковь, не имеющая рукоположенного служителя, зависима от других церквей, так как вынуждена просить у них служителей для совершения священнодействий у себя. Таким образом является уже не самостоятельной единицей, а филиалом основной церкви.
Поэтому рекомендуется каждой поместной церкви, независимо от количества членов, иметь своего рукоположенного служителя, возможно даже и непроживающего в этой местности. Хотя это не лучший вариант, но зато каждый может сказать - вот наш пресвитер. А это значит есть духовное ответственное лицо, с которого и Сам Бог спрашивает: "И ангелу... церкви напиши..." (Откр. 2, 12).
Забота о поставлении служителей в каждой группе лежит на пресвитерах, обслуживающих эту местность. Апостол Павел заботился об этом, и потому поручил Титу довершить недоконченное, то есть строение не имеющее крыши - не докончено (Тит. 1, 5).

Дополнительная литература

Журнал "Баптист" N 6-7 за 1925 г., "О служителях церкви".

Может ли избираться на пресвитерское служение брат, находящийся в повторном браке?

Видимо речь идет о человеке, бывшем в разводе, и у которого жива первая (возможно вторая и т.д.) жена? Повидимому здесь не стоит вопрос заданный некогда саддукеями Иисусу Христу (Мф. 22, 23-28), то есть о жене, отошедшей в вечность (умершей). Так как брак может считаться браком только между живыми (1 Кор. 7, 39; Рим. 7, 2), смерть освобождает от закона супружества.
"Одной жены муж" подчеркивает "непорочность" избираемого на духовное служение. В отношении смысла этих слов апостола Павла между христианами существует разномыслие. Одни понимают, что пресвитер должен быть обязательно женат, другие, что если у пресвитера умрет жена, он не может жениться второй раз. Но если бы это было мнение апостола, он проводил бы эту линию мысли и в других посланиях, чего мы не находим, а наоборот он говорит: "каждый имеет свое дарование от Бога, один так, другой иначе" (Христом утверждено то же, Мф. 19, 10-12).
Есть и такое толкование, что пресвитер должен жить с одной женой, но заповедь Божия относит это не только к пресвитеру, но и к каждому христианину и даже ко всякому человеку. Поэтому ставить такое условие одному лишь пресвитеру не имеет смысла (1 Кор. 7, 2; Быт. 1, 27 и 2, 24; Мрк. 10, 6-9). Другие придерживаются мнения, что это поучение дано церквам в связи с тем, что у язычников и некоторых народов практиковалось (и в настоящее время практикуется) многоженство, и что у обратившихся ко Христу может быть больше жен, чем одна. Пресвитерами таких лиц не избирали. Это толкование для нашей церковной практики наиболее приемлемо и соответствует духу Священного Писания. (Н. А. Левинданто, журнал "Братский Вестник" N 6 за 1957 г., стр. 12).
Что же касается разведенных и вступивших в повторный брак, в этом случае есть ясное указание в Св. Писании (Мф. 19, 9; Рим. 7, 3). Таковые уже имеют осуждение и им очень трудно, а подчас и невозможно будет доказать свою невиновность. К ним будут всегда претензии и их будут укорять. Да и при избрании необходимы продолжительные и обстоятельные объяснения, и все равно нарушается требование апостола "...непорочен". А в данном случае такой существенный порок есть. При этом мы не рассуждаем о тех, кто в первом браке имел детей и возможно платит алименты (а если не платит, то это преступление). Избирая такового мы нарушим гармонию достоинства служителя. Да и сможет ли он будучи служителем кого-то увещевать или обличать в их супружестве? Ему всегда укажут на его собственную жизнь.
Поэтому церковь должна сохранять чистоту и не засорять себя избранием служителей имеющих изъяны в своей биографии. А молодым людям это должно быть серьезным уроком в устройстве своей семейной жизни.
К вопросу о том, что служитель должен быть обязательно женат. Конечно, если это касается молодого человека, которому предстоит жениться, то лучше было бы довести дело до конца, так как при его решении могут возникнуть разного рода непредвиденности и тогда славное служение будет обесславлено. Неженатый молодой человек, да еще имеющий общественное уважение, должен быть особенно внимателен к своему поведению и поступкам "чтобы не дать повода ищущим повода" (2 Кор. 11, 12), а таковыми будут молодые сестры. А к служителю тем более будут приходить с разными вопросами, да и ему необходимо посещать членов церкви, причем на дому. Поэтому даже женатому следует быть предусмотрительным, чтобы не послужить соблазном. Ну, а если этот вопрос касается брата в возрасте, тем более долголетнего труженика, и у которого жена отошла в вечность? Следует ли такого обязывать вступать в брак? Возможно будет для него почтеннее остаться так. (1 Кор. 7, 27).

Дополнительная литература

Толкование У. Баркли. Журнал "Братский Вестник" N 6 за 1957 г., стр. 11, "О служителях поместной церкви".

Может ли пресвитер лично отлучать от церкви?

Пресвитера, как и других служителей церкви, избирает Церковь, главой которой является Христос (Еф. 1, 22; Кол. 1, 18), Он и прилагает спасаемых к церкви (Деян. 2, 47).
Право принятия и отлучения (Мф. 18, 15-18), как и решение всех других церковных вопросов, находится в ведении церкви (Деян. 15, 22). И хотя есть личное решение апостола Павла (1 Кор. 5, 3-5) по отношению явно согрешившего, однако он побуждает, чтобы церковь подтвердила это решение.
Пресвитер имеет право и должен, оберегая "...святыню" (Евр. 10, 29) при разборе конфликта или явном грехе, временно, до вынесения решения церкви, ограничить участие согрешивших в Вечере Господней и в служении (хор, проповедь) (2 Тим. 4, 2). Только это должно быть сделано, как увещание, чтобы не подпасть осуждению Господню (Рим. 2, 24; 1 Кор. 11, 27-28).
Бытует выражение - меня пресвитер отлучил. Оно не должно соответствовать действительности. Пресвитер председательствовал на собрании членов при решении этого вопроса, но решала церковь. Хотя мнение пресвитера, как пастора, при решении любого вопроса имеет не маловажное значение. Поэтому пресвитеров предупреждает апостол - ничего не делать " по пристрастию" или с предубеждением. (1 Тим. 5, 20-21).
Так что пресвитер не имеет права лично выносить решение без участия церкви. Такое решение не соответствует духу Священного Писания и практической жизни церквей нашего братства. Самоличное решение осуждено апостолом и известно, как "Диотрефство" (3 Ин. 9-10).
Конечно, чтобы решения церкви соответствовали Писанию, в ней нужно проводить воспитательную работу. И не тогда, когда грянула беда, а периодически, постоянно, так как в церковь прибывают новые люди. Да и уже слышавшие через некоторое время забывают, поэтому напоминание не повредит: "Для того я никогда не перестану напоминать вам..." (2 Пет. 1, 12-13).

Из словаря С. И. Ожегова

предубеджение - предвзятое отрицательное мнение, отношение к кому-чему-нибудь, заранее и ложно принятый (о мысли, решении), основанный на предубеждении.
пристрастие - сильная склонность
предвзятый - несправедливое, предвзятое отношение к кому-чему-нибудь, необъективное предпочтение кого-чего- нибудь.

Если в церкви есть председатель церковного совета, кто старше - он или пресвитер?

Церковь - это не просто демократическое общество, утверждающееся на идее или мышлении своего лидера (Суд. 21, 25). Церковь - это прежде всего общество рожденных от Бога (возрожденных свыше (Ин. 3, 3). И управляется оно не мудростью человеческой, но премудростью Божией (1 Кор. 1, 19-20). Бог и установил Свой порядок (1 Кор. 14, 33). Для этой цели Он поставил служителей (1 Кор. 12, 28), оставшись Сам главою Церкви (1 Кор. 11, 3; Еф. 1, 22-23 и 5, 23). Причем говорить о Христе, то есть рассказать "что сотворил с тобою Господь" (Мрк. 5, 19) может и должен каждый верующий. Однако даже проповедовать не все в состоянии и не каждый может, но "кого избрал Господь" (Лук. 10, 1). Как видим не всех послал, а "избрал". И в Евангелии Марка 16, 14-15 читаем: "Наконец явился самим одиннадцати... И сказал им : идите по всему миру и проповедуйте Евангелие..." и снова не всем. При этом нужно помнить, что к тому времени было уже " более нежели пятистам братии" (lKop.15,6) и все-таки дело домостроительства церкви Христос не поручил всем, но особо избранным (Ин. 21, 15-17) и поставил их, распределив обязанности (Еф. 4, 11). Такого порядка придерживались апостолы: "их поставим" (Д.А.6,3) и "Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров" (Тит. 1, 5). Для чего? Для того, чтобы были пастырями (пастухами) и пасли Божие стадо (1 Пет. 5, 2). Не их пасло стадо, но они пасли стадо.
Это Божий порядок: пресвитер - пастырь - ведущий. Он призван внимать голосу Божию, и стаду, и Духу Божьему говорящему в нем (Д.А. 20, 28). Не стадо руководит пастырем, и не те в стаде, кто жаждет пастырства, но избранные и утвержденные посредством рукоположения служители. Вот как об этом пишет брат Н.А. Левинданто: "На обязанности пресвитера лежит совершение установлении Господних, так же как и проповедь. Он совершает крещение, хлебопреломление, бракосочетание, погребение. Руководит богослужебными собраниями, председательствует на совещательных собраниях церкви и на заседаниях церковного совета, приводит в исполнение решения церкви..." (журнал "Братский Вестник" N 6 за 1957г., стр. 10). И кто же будет исполнять решения церкви, если по мнению некоторых на каждом заседании церковного совета и членском собрании нужно избирать председателя? Тогда пресвитер вправе сказать: "Вы решили - вы и исполняйте". Но ведь никто другой, а пресвитер "...обязанный дать отчет" о всем деле и о каждой душе. (Евр. 13, 17; Откр. 2, 14-15 и Иез. 34, 1-10).
Таким образом, кто отвечает, тот и ведет дело, а таковым является пресвитер и если он не удовлетворяет кого-то, то так и нужно ставить вопрос, а не скрывать его под ширмой демократии. Этого желали сыны Корея, но суд над ними нам известен (Иуд. 11).

Может ли быть отлучена церковь?

В настоящее время понятие о церкви очень размыто и трудно сказать - что есть настоящая церковь. Такое положение сложилось потому, что люди разных понимании, толкований и конфессий именуют себя церковью. Даже вообще не имеющие ничего общего с Христом и христианством вообще вдруг называют себя церковью. И этим просто желают объяснить, что их общество религиозное. Свидетели Иеговы, Мунисты, Мормоны и так далее, и даже мусульмане и кришнаиты, говорят - "это наша церковь".
Видимо подобного рода религиозные общества и могут что-то сделать в виде отлучения церкви.
На основании Евангелия и трудов апостолов мы уверовали и так понимаем, что Церковь исповедующая Иисуса Христа Господом - управляется Им и является абсолютным авторитетом для всех рожденных свыше христиан. Ей дано право разрешать все вопросы на земле согласно Священного Писания (Мф. 18,15-17). Выше Церкви только Христос (Кол. 1,18). Церковь может принимать новых членов через покаяние и водное крещение, ей дано право и отлучать не сохранивших веру и христианского достоинства.
От кого или от чего может быть отлучена церковь? Возможно такой вопрос возникает в связи с объединением церквей в Союзы? Но ведь поместные церкви создают такие объединения и потому сами решают входить или не входить в тот или иной союз. Да и Союз не обладает правом объединять все церкви принадлежащие к одному исповеданию, но только те, которые официально вошли в этот Союз. Так например Евангельские Христиане Баптисты имеют несколько союзов (Союз Независимых церквей ЕХБ, Церкви Совета церквей и т.д.). И хотя верующие всех этих союзов имеют одно догматическое понимание, однако устав объединения (Союза) и его структура руководства могут быть разными.
И все-таки, если церковь, входящая в Союз, вдруг изменила свое вероучение, то решением Союза ее можно вывести (исключить из списков) Союза, но ни в коем случае не отлучить. "Церкви соединяются по братски в союзы для взаимной помощи и большего успеха в деле миссии, относясь одна к другой с таким уважением и любовью, которые приличествуют ученикам общего Учителя и святым Бржиим, но отнюдь не на почве взаимной зависимости. В церковной жизни и действиях, они автономны, и никакая церковь не может отлучить другую, или каким-то образом вмешаться в действие другой общины без ее на то согласия" - писал Н.В. Одинцов (журнал "Баптист" N 9-10 за 1926 г., "О церкви").
Отлучение - это духовная мера к находящимся в грехе членам церкви, а потому Союз не имеет никакого права и основания отлучать церковь.
При любом изменении понимания церкви, она может выйти из союза или войти в него, но не может подвергнутся церковному благочинию, относящемуся только к отдельному члену церкви.

Может ли одно и то же лицо быть пресвитером в нескольких церквах?

Прежде всего пресвитер должен обязательно быть членом той церкви, в которой несет пресвитерское служение, иначе он просто посторонний. И ни в коем случае не может быть пресвитером нескольких церквей, так как практически он не сможет выполнить свои пастырские обязанности. Он будет все время разрываться на две "семьи", причем с разными традициями и порядками. И сказать "у нас в церкви" он не сможет, так как не понятно о какой церкви будет идти речь.
При развитии дела Божия церковь может иметь отдельные группы, которые находятся на духовном ' попечении центральной общины. Однако эти группы (филиалы) пока еще не поместные церкви и их члены должны быть членами основной церкви. И потому, хотя и проводят у себя служения (до времени) все равно принадлежат к поместной (основной) церкви.
Желательно, чтобы процесс формирования этой группы в поместную церковь не затягивался. Если там есть возможности самостоятельно проводить служения, то лучше такую группу отпочковать в самостоятельную, чтобы люди привыкали заботиться, молиться и посещать "свою" церковь. Для этого нужно чтобы у них был избран пресвитер. Стремление к самостоятельности и утверждение поместной церкви не следует рассматривать, как разделение. Хотя возможно и возникнут некоторые шероховатости, их нужно улаживать.
Поместная церковь, имеющая большое количество членов, во многом ограничивает себя: и в деле евангелизации, и в помещении, которое не в состоянии обеспечить все нужды, да и в пастырском обслуживании. В небольшой церкви пастор знает всех членов и посетителей, знает их нужды, семьи и духовное состояние, что не возможно для пресвитера большой общины. Конечно эта малая община будет нуждаться в поддержке, совете и служители основной общины должны оказывать всяческую помощь, однако это все же самостоятельная поместная церковь, имеющая своего пресвитера. И пусть у нее возможно еще нет хора, и чего-нибудь, что есть в основной церкви, но зато она растет и своими успехами радуется сама и радует других.

Может ли не рукоположенный сочетать брак?

Не рукоположенный - я не хочу назвать, служитель, так как служитель это тот, кто имеет посвящение. Не рукоположенный все может сделать. Он может преподать водное крещение, хлебопреломление, сочитать брак и т.д. Это видимая сторона служения, ее может сделать не только верующий, но и не верующий. Но будет ли это служение иметь духовное значение? (1 Кор. 11, 20) Конечно нет, так как не видимое (внешнее), но внутреннее - незримое (Рим. 2, 28-29) имеет силу и благословение (Мф. 19, 6) потому что "Бог сочитал". Богом же установлен порядок священнодействий, как в Ветхом, так и в Новом Завете. Для этого Он поставляет служителей (1 Кор. 12, 28) посредством которых передается "таинство веры" (1 Тим. 3, 9), сокрытой в каждом священнодействии. Что значит вода и креститель для принимающего водное крещение? С одной стороны это форма, обряд, но главное сокрыто в невидимом "завете с Богом", чрез веру, данное обещание служить доброй совестью (1 Пет. 3, 21), приобретает великое, сокровенное значение для верующего человека.
Что значит хлеб и вино для участвующих в хлебопреломлении? Только ли видимые знаки? Но ведь в них сокрыто "приобщение к телу и крови Господней" (1 Кор. 10, 16-17) и причащающийся становится причастником (имеющим непосредственное отношение, С. И. Ожегов) ко Христу и Его церкви. Так и все священнодействия, для одних это форма, украшение, развлечение, для верующих это глубокая духовная сущность.
Так и при сочитании брака, в зависимости от духовного состояния сочитывающихся, видно, чего они желают: внешнего - многолюдное собрание, хор, проповедник, форма одежды или все-таки Божьего благословения. И если прекрасное оформление может сделать каждый, тогда оно не является священнодействием и не имеет духовного значения. Форму совершают и при регистрации брака - там тоже все красиво убрано, играет музыка и не рукоположенные дают пожелание и "благословляют". Возможно для беспечных и безразличных этого достаточно? Но для глубоко верующих необходимо благословение (Числ. 6, 23), а его может дать только посвященный служитель, имеющий право благословлять "...меньший благословляется большим." Евр.7,7).

Может ли нести служение пресвитера брат, дети которого укоряемы? (в пьянстве, разврате, воровстве, а возможно и находятся в тюрьме)

В Библии сказано: "Отцы не должны быть наказываемы смертию за детей, и дети не должны быть наказываемы смертию за отцов; каждый должен быть наказываем смертию за свое преступление". (Втор. 24, 16).
"Душа согрешающая, она умрет; сын не понесет вины отца и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (Иез. 18, 20).
"Итак, каждый из нас за себя даст отчет Богу" (Рим. 14, 12).
"И судим был каждый по делам своим" (Откр. 20, 13).
Из прочитанных мест Писания мы видим, что родители не отвечают за поведение и поступки своих взрослых детей. Хотя Бог сердцеведец и знает причину недостойного поведения, но "и вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6, 4). И потому наказание Господне может иметь свое действие " до третьего и четвертого рода" (Исх. 34, 7). Это воля Бога и кто противостоит Ему? (Ис. 45, 9-10; Рим. 9, 16-20).
Патриарх Иаков имел 12 сыновей и не все они поступали достойно (Быт. 49, 3-7). У священника Илии сыновья "были люди негодные; они не знали Господа" (1 Цар. 2, 12) и хотя отец выговаривал им, но не предпринял необходимых мер, за что и понес наказание от Господа (ст. 27-30).
Родители ответственны за воспитание своих детей, особенно служители "детей содержащие в послушание" (1 Тим. 3, 4). Они всегда должны помнить об этом и ходатайствуя пред Богом в молитве за них (Иов. 1, 5) преподавать им уроки познания Бога (Втор. 6, 7).
И хотя родители не несут ответственности за своих взрослых детей, все же их отрицательное поведение не пройдет бесследно для родителей и обязательно осложнит служение отца. И если в церкви некоторые члены станут пренебрегать служением пресвитера из-за поведения его детей, то ему лучше не защищаться, а смирившись оставить служение и нести горечь свою перед Господом, молясь о спасении своих детей.

Может ли отпавший (согрешивший) пресвитер, покаявшись, вновь совершать пресвитерское служение?

Этот вопрос очень тяжел, ввиду того, что сознательный грех служителя (а иначе и быть не может, так как служители избираются из "исполненных Святого Духа " Д.А. 6, 3) свидетельствует о слабости веры и отсутствии страха Господня. Рассуждая на эту тему апостол Павел зыражает свое удивление: "Как же ты, уча другого, не учишь себя самого?" (Рим. 2, 21).
Пресвитер, как никто другой, больше всех касается темы грехопадения, проповедуя об этом на евангелизационных собраниях, беседуя лично с людьми - верующими и неверующими. Конечно мы в основном рассуждаем о грехах плоти (пьянстве, наркомании, прелюбодеянии, блуде, краже и т.д.). Но не менее пагубны грехи языка (Пс. 49, 16-23) и различного рода ереси (Гал. 5, 20; Тит. 3, 10).
Служители, как учителя, подвергаются большей ответственности и осуждению за свое поведение (Иак. 3, 1), потому что искусителю важнее погубить пастыря - "поражу пастыря и рассеются овцы..." (Мф. 26, 31). А пресвитер с уже протораненной броней (Еф. 6, 14) тем более уязвим. Поэтому служителю необходимо весьма внимательно и осторожно относиться к каждому своему поступку, чтобы не дать повода к злословию, или вообще не упасть духовно. Он должен дорожить своим "званием и избранием" (1 Пет. 1, 10) и прилагать все усилия к сохранению себя от "скверн мира" (2 Пет. 2, 20; 1 Кор. 9, 27).
К отступившим от Господа и впавшим в грех служителям Бог очень строг и Его решение категорично: "За то, что они служили им пред идолами их и были для дома Израилева соблазном к нечестию, Я поднял на них руку Мою, говорит Господь Бог, и они понесут наказание за вину свою; они не будут приближаться ко Мне, чтобы священнодействовать предо Мною и приступать ко всем святыням Моим..., но будут нести на себе бесславие свое и мерзости свои, какие делали." (Иез. 44, 12-13). Добавить к этому нечего. Один Бог может решить судьбу падшего служителя (Ин. 21, 15-17). Это может произойти при глубоком осознании своего недостоинства, открытом исповедании и слезном покаянии. И если такого церковь пожелает восстановить, то необходимо, чтобы восстанавливаемый открыто заявил о своем несоответствии, служители обязаны предупредить церковь о Божием запрещении, чтобы таковые были служителями, и если все таки церковь будет единогласна в поставлении такого на служение - это ее право. Однако таковому надлежит все время помнить о своем падении: "Ибо беззакония мои я сознаю, и грех мой всегда предо мною" (Пс. 50, 5) и проявлять глубокое смирение (1 Кор. 15, 8-9). Если случится какой-то "шорох", то желательно не вводить церковь в затяжной конфликт и не следует доказывать о своем прощении - это не поможет. Это Божий сигнал: "испытание не выдержал", поэтому Бог допускает "поношение" (2 Цар. 16, 10). А для того, чтобы сохранить мир в церкви, лучше своевременно оставить служение "и нести на себе бесславие свое" (Иез. 44, 13).

Имеет ли значение возраст избираемого на служение?

Этот вопрос не может стоять при избрании брата на служение в преклонном возрасте. Потому что это больше будет зависеть от нужды общины и от состояния здоровья и трудоспособности избираемого.
Что же касается молодых, то в Новом Завете нет конкретных указаний о возрасте поставляемых на служение, разве только "не должен быть из новообращенных", что уже о многом говорит. В Ветхом Завете есть прямое указание на возраст: "Вот закон о левитах: от двадцати пяти лет и выше должны вступать они в службу для работ при скинии собрания, а в пятьдесят лет должны прекращать отправление работ и более не работать." (Числ. 8, 24-25). А исчисление их начиналось от тридцати лет, но в начале возраст указывался в тридцать лет, хотя Давид снизил его до двадцати лет (1 Пар. 23, 24-27 и Езд. 3, 8). В Новом Завете есть еще одно указание о возрасте, но это касается женщин (1 Тим. 5, 9), шестьдесят лет - это возраст весьма почтенный, значит все вдовы ниже шестидесяти лет считались молодыми.
Так и Тимофей был молод по отношению к апостолу Павлу во время, когда ему было написано это послание. В это время апостол Павел был уже "старец" (Флм. 1, 9), а в толковой Библии Лопухина мы читаем: "Тимофей был сравнительно молодой человек во время написания послания ап. Павлом, ему было 38 лет." (стр. 399). Уильям Баркли в своем толковании об этом говорит так: "Одной из трудностей, которые предстояло преодолеть Тимофею, была его молодость. Конечно не надо думать о нем как о подростке - ведь прошло пятнадцать лет с тех пор, как он стал помощником и сподвижником ап. Павла. Греческое слово неотес - юность, может быть применимо к любому человеку в возрасте, когда он может быть призван в армию, то есть до 40 лет. Церковь предпочитала, чтобы должностные лица были людьми зрелого, почтенного возраста. В апостольских канонах записано, что человек моложе 50 лет не может стать епископом... Тимофей был молод в сравнении с Павлом, а потому многие смотрели на него критически... Церковь всегда смотрела на молодость подозрительно, и под это подозрение подпадал и Тимофей".
Народы востока в древности, да и теперь, с особым уважением относятся к старцам, оказывая им почтение и предпочтение. Они глубоко усвоили и сохраняют заповедь: "Пред лицем седого вставай и почитай лице старца, и бойся Бога твоего. Я Господь." (Лев. 19, 32). Их поведение для нас в настоящее время кажется странным, но они благоговели пред сказанным Богом и строго придерживались: "...я молод летами, а вы старцы; поэтому я робел, и боялся объявлять вам мое мнение. Я говорил сам себе: "пусть говорят дни, и многолетие поучает мудрости." (Иов. 32, 6-7). Такое отношение к опыту и мудрости людей преклонного возраста просматривается во всем Священном Писании (Втор. 32, 7; Иоиль 1, 14).
Даниил видел "Ветхого днями" (Дан.7, 9 и 22), а апостол Иоанн говорит о двадцати четырех старцах (Откр. 4, 4) и видит Иисуса Христа среди старцев (Откр. 5, 6). Казалось бы, почему бы Богу не явить Себя в вечной молодости? Да потому, что опыт жизни обогащает знанием: "В старцах мудрость, и в долголетних разум." (Иов. 12, 12), конечно это зависит от поведения и стремления обогатить себя знанием (Прит. 4, 5-10). Те же, кто буйно проводят жизнь, видимо и в старости не будут мудрыми. "Не многолетние только мудры, и не старики разумеют правду." (Иов. 32, 9).
Служение пресвитера связано не только с распределением служения, но и с разрешением личных, семейных, церковных и даже общественных проблем. Поэтому служитель должен внушать доверие тем, кто желает посоветоваться с ним. А. В. Карев сказал так: "Безусловно, молодые офицеры - это украшение армии. Но я всегда с большим уважением смотрю на седовласых генералов. Среди генералов вы почти никогда не встретите молодых. Это мудрые, убеленные сединой, опытные воины, с большим запасом знаний. Вот они то и являются руководителями армий. Одним из таких опытных генералов армии Христовой был также наш брат Николай Александрович Левинданто". (Из речи на похоронах 15 января 1966г. Журнал "Братский Вестник N 2 за 1966 г., стр. 65).
Заслужить такое звание мог только прославленный в боях воин (4 Цар. 5, 1 и 1 Цар. 17, 33), а для этого нужно время. Таким должен быть и "воин Иисуса Христа" (2 Тим. 2, 3), который должен обладать опытом, мудростью и смелостью, а главное верою проявленной в делах (1 Цар. 17, 34-37), потому что ему придется противостоять "против козней диавольских" (Еф. 6, 11). Духовная зрелость определяется не возрастом, но посвященностью себя Богу и воспитанию в Его учении. Этому содействует окружение (2 Тим. 1, 4-5), в котором живет и воспитывается имеющий принять служение (1 Цар. 2, 11; 18; 26 и 3, 1 и 18), прошедшие такую подготовку "знают из детства священные писания" (2 Тим. 3, 15) и умудренные опытом достойных духовных наставников "...воспитанный... при ногах Гамалиила, тщательно наставленный в отеческом законе..." (Деян. 22, 3), наученные смирению (Флп. 2, 8) могут созреть раньше для несения такого "славного служения".
Условия, поставленные апостолами об избрании "выберите изведанных, исполненных Святого Духа и мудрости" (Деян. 6, 3) говорят сами за себя, что речь не идет о юноше, как таковом, а о зрелом муже. Христос вышел на служение будучи тридцати лет (Лук. 3, 23). Молодым братьям лучше всего набираться опыта в служении в малых группах и не претендовать на рукоположение, а почувствовать свое призвание, не спешить священнодействовать, а почувствовать ответственность в совершаемом служении. В малой общине не чем гордиться, здесь нужно трудиться.
Что же касается количественно больших церквей, имеющих историю и достаточный контингент служителей, таким общинам нужно быть очень осмотрительными и осторожными в избрании молодых служителей. Особенно первого (начальствующего) пресвитера. Нужно разумно омолаживаться, чтобы не впасть в крайность и не навлечь на народ бедствия, как последствие духовного обнищания, о чем и говорит Господь: "И дам им отроков в начальники, и дети будут господствовать над ними... юноша будет нагло превозноситься над старцем и простолюдин над вельможею... Притеснители народа Моего - дети, и женщины господствуют над ним." (Ис. 3, 4-5, 12). Иной раз и молодой (не юноша) достоин почтения старца (Иов. 29, 4-10; 1 Тим. 4, 12).

Познание, обогащенное опытом

Есть два рода познаний: теоретическое и практическое. Какое из них важнее? Жизненный опыт говорит, что практическое познание более основательно и убедительно.
"Многолетие поучает мудрости", - читаем мы в книге Иова (32, 7). Хотя молодые люди весьма способны в теоретических познаниях, талантливы, но у них зачастую не хватает мудрости, и поэтому они очень часто попадают в конфликтные ситуации. Молодым людям нужна мудрость, а она приобретается только опытом.
Существует много прекрасных толкований и комментарий к книгам Священного Писания, но самым лучшим является личный опыт. Комментарии дают научное толкование некоторых греческих и еврейских слов и выражений, но для повседневной жизни нужно намного больше. Ни один учебник по теологии не освещает так богодухновенные страницы Библии, как личный опыт.

Суд над пресвитером

Меры церковной дисциплины в одинаковой степени применяются ко всем членам церкви, независимо от занимаемого ими положения или служения. Однако пресвитер и активные служители церкви больше всех подвергаются обсуждению и осуждению: "...не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению" (Иак. 3, 1). Их жизнь, поступки, поведение тщательно анализируются и в более строгой мере осуждаются. Вокруг пресвитера часто создается теневая обстановка. В церкви найдутся члены поступающие бесчинно (Числ. 16, 1-3), которые мало что делают полезного, но больше суетятся (2 Фее. 3, 11) будучи ничем недовольны, они только ропщут и потому не могут получить благословения, потому что они их просто не видят. Такие члены фактически сами хотят руководить пресвитером и распоряжаться им, безответственно и упрямо диктуют ему свой образ действий. Они действуют за его спиной, отыскивают в поведении пресвитера каждую мелочь, шероховатость, улавливают его промахи, ошибки и все это для того, чтобы поколебать его авторитет в церкви.
Не следует забывать, что не было ни в одной церкви с апостольских времен служителя, пастырский авторитет которого был бы признан всеми без исключения членами церкви. Всегда находились любители делиться по своим симпатиям на "Павловых", "Аполосовых", "Кифиных" и т.д. Никогда не было еще ни одного служителя церкви, который был бы способен удовлетворить всем столь разнообразным и нездоровым вкусам некоторых верующих. Таковым не мог удовлетворить даже Сам Бог (1 Кор. 10, 1-10) (Н.А. Левинданто "О служителях поместной церкви", журнал "Братский Вестник" N6 за 1957 г., стр. 14). По долгу своего служения пресвитер обязан учить, обличать, запрещать и т.д. (2 Тим. 4, 2), а это не всем нравится и потому согрешающие, духовно слабые и неспокойные члены церкви больше всего подвержены неприязни к служителю и потому сортируют их на хороших и плохих, в зависимости от реакции на их поступки (2 Цар. 15, 3). Чем даже вносят диссонанс во взаимоотношения между служителями.
Нужно учесть, что у пресвитера могут быть и враждебно настроенные к нему члены церкви, действующие под влиянием "вожделений плоти" (Иак. 4, 1). И уж тем более со стороны "волков в овечьей шкуре", которые стремятся оклеветать, опорочить прежде всего пресвитера (Мф. 26, 31), чтобы больше успеть в разрушении дела Божьего. (Благочиние поместных церквей, Н.А. Левинданто. Журналы "Баптист" N 3 за 1927 г., и "Братский Вестник" N 3-4 за 1955г., и N 2 за 1966 г.).
Все это возлагает особую ответственность на всех, кому в прямой или косвенной степени приходиться рассуждать или осуждать пресвитера. Тем более на тех, кто непосредственно должен осуществить суд, таковых апостол предупреждает быть особенно осторожными и внимательными: "Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях." (1 Тим. 5, 19-21).
Для суда над пресвитером должна быть создана комиссия из авторитетных "достойно начальствующих" пресвитеров, понимающих серьезность дела в домостроительстве церкви. Ведь суд над пресвитером сопряжен с опасностью. Разномыслия в церкви, когда при малейшей неясности дела одна часть членов может воспротивиться другой, чем будет порождена вражда, ссоры и разногласия и даже разделения, что никак не послужит на пользу дела Божьего.
Все это научает нас тому, чтобы церкви сами не судили своих пресвитеров, но пользовались опытом и мудростью "имеющих значение" в церкви (1 Кор. 6, 4), приглашая пресвитеров из других церквей имеющих такое свидетельство. В лучшем случае рекомендованных для этой цели старшими братьями. Этим братьям следует заслушать двух или трех свидетелей: "Недостаточно одного свидетеля против кого-либо, в какой-нибудь вине... преступлении-грехе... при словах двух... трех свидетелей состоится дело." (Втор. 19, 15) и лишь после тщательного исследования и выяснения случившегося, пресвитер, как и все члены церкви, обличается перед всей церковью решением которой и получит должное по своим делам.
Из выше изложенного ясно, насколько ответственен суд, совершаемый над пресвитером, да и над всеми рукоположенными служителями. Следовательно, не всякий услышавший или увидевший пресвитера, как ему кажется, в грехе, сразу бы решился обличать его, тем более перед всеми, что отдавало бы служителей на произвол всякому, кто под видом обличения, желал бы опорочить их, доверившись ложному слуху или не ясному поступку служителя.
Порядок устранения пресвитера должен быть такой же, как и поставление, где необходимо участие имеющих рукополагать. В случае явного (открытого) греха, который признает и сам согрешивший, совет служителей церкви может отстранить пресвитера от служения, но только временно до разрешения вопроса авторитетными служителями.
В каких случаях пресвитер лишается права на несение пресвитерского служения навсегда и где бы то ни было? В связи с отсутствием ясных указаний слова Божия, трудно сделать конкретное заключение, но все таки -прелюбодеяние, блуд, ересь и т.д. будут особым препятствием в возможности служения (Иез. 44, 10-14).
Особые правила суда над пресвитером установлены не потому, что служители иные люди и имеют преимущество перед Богом. Нет, грех каждого человека "рождает смерть" (Иак. 1, 15), но в данном случае защищается служение.

Братский (церковный) совет

1. Кто входит в состав церковного совета?

В зависимости от количественного состава членов церкви и служителей, в ней может по разному формироваться братский (церковный) совет.
Совет может состоять из двух категорий:
Первая категория - совет рукоположенных служителей, в состав которого входят только рукоположенные служители; пресвитеры, учителя, благовестники, диаконы, а также избранные на эти служения братья, находящиеся на испытании до рукоположения (Д.А. 15, 6).
Вторая категория - расширенный церковный совет - в него, кроме рукоположенных служителей приглашаются проповедники, руководители молодежи, регенты, ответственные за финансово-хозяйственную часть и т.д.

2. Кто председательствует на заседаниях?

На всех заседаниях председательствует пресвитер, так как любой рассматриваемый вопрос будет касаться церкви, однако в зависимости от профиля обсуждаемого вопроса, пресвитер представляет право председательствовать ответственному или компетентному брату. (Например, если намечаются мероприятия с молодежью, женская работа, обслуживание больных, проведение евангелизации, ремонт молитвенного дома и т.д.).

3. Какие вопросы решаются на церковном совете?

Все вопросы касающиеся жизни, и служения, и общества лучше всего обсудить на совете - "...у советующихся - мудрость." (Прит. 13, 10; 15, 22; 20, 18). Мудрый пресвитер (служитель) - а он должен быть таковым, "исполненный Духа Святого и мудрости," (А.А. 6, 3) различит здравый смысл советчиков "...разумный найдет мудрые советы" (Прит. 1, 5). Тем более, если вопрос должен быть вынесен на обсуждение на расширенном совете или в собрании членов церкви. Поэтому нельзя принимать поспешных решений. Если на совете, а тем более в собрании членов возник вопрос, который не был обсужден, лучше его перенести на другой раз, чтобы по долгом рассуждении (Деян. 15, 7) иметь уже подготовленное мнение не одного человека, а служителей.

4. Как поступать при разномыслиях?

У каждого человека всегда есть его мнение, поэтому и необходимо обсуждение, чтобы достигнуть единогласия, но это не легко. Джон МакАртур в толковании послания Ефесянам пишет так: "Пресвитеры не должны действовать по принципу единогласия путем голосования. Если все пресвитеры находятся под водительством того же Духа и все имеют разум Христа, то в их решениях должно отмечаться единодушие и единство (1 Кор. 1, 10; Еф. 4, 3; Флп. 1, 27; 2, 2). Если в чем-то имеется разногласие, то они должны изучать Слово Божие, молиться и искать Божию волю совместно, пока не будет достигнуто единогласие. С этого принципа начинается единство и гармония в церкви.

5. На какое время лучше назначать заседание совета и членские собрания?

В соответствии с вопросами, которые следует обсуждать, нужно назначать время проведения, оно должно быть таким, чтобы в основном все участники смогли быть. Не нужно назначать советы, а тем более членские собрания по разрешению сложных вопросов перед Вечерей Господней и праздниками, чтобы разногласием не внести горечь и недоразумения.
Желательно, чтобы члены совета заранее знали, какие вопросы будут обсуждаться. Они смогут осмыслить, помолиться и прийти уже с подготовленным, продуманным мнением. Не нужно делать заседание совета, когда нет вопросов, чтобы собравшись спросить: "Ну какие есть вопросы?" Это небрежность, которая может привести к не желаемым результатам.
Деловыми членскими собраниями не следует увлекаться. Их нужно делать не часто, по необходимости, но чтобы они действительно были деловыми.

6. Как оформлять решения советов и членских собраний?

По решению всех вопросов и на всех деловых заседаниях, будь то заседание совета или членское собрание, нужно сделать четкую протокольную запись - пусть это будет финансово-хозяйственный вопрос или духовный. Мы имеем исторический прекрасный "протокол" заседания Апостольского собора и членского собрания первоапостольской Иерусалимской церкви (А.А. 15, 6-29).

7. Нужно ли голосование?

По более сложным вопросам, нужно голосование. Его можно проводить путем опроса, если участников не очень много или поднятием руки. В протоколе нужно записать фамилии участников совета или общее количество. Пресвитер должен ориентироваться в обстановке и "не давить" на участников своим авторитетом или большинством голосов. Несогласные, не разобравшиеся, не понявшие, воздержавшиеся - это мина замедленного действия, они могут создать оппозицию.

Проведение членских собраний

Работа с членами церкви должна вестись непрестанно. Обычно в церквах проводятся занятия с желающими принять водное крещение, но после крещения новые члены церкви остаются на попечении и воспитании самих себя, или духовных друзей, которые могут быть младенцами во Христе, не достигшими полного духовного возраста (Еф. 4, 13-14), не достигшими духовного совершенства (1Кор. 2, 6), хотя по времени им "надлежало быть учителями", они все-таки "несведущи в слове правды" (Евр. 5, 11-14). Еще хуже, если они попадают в окружение людей с духовно искаженными, или прямо еретическими понятиями.
Что можно ожидать от таких "воспитателей"? Поэтому весьма необходимо проводить регулярные членские собрания назидательно - воспитательного характера. На них проводится поучение, касающееся понимания догматических основ нашего братства, правил поведения членов церкви - лично, в семейной жизни, в церкви и обществе; отношение к служениям и священнодействию, практическое исполнение заповедей Господних.
Воспитательную работу должны проводить пресвитеры (пасторы, учителя, благовестники), особенно те, которые обладают даром "учительства". Пресвитер несет ответственность за духовное воспитание церкви и не имеет основания "упускать" (А.А. 20, 27) этой важной детали своего служения, ссылаясь на то, что нет времени - "настой во время и не во время" (2 Тим. 4, 2). Пресвитер - это пастырь, а потому должен "пасти" (1 Пет. 5, 2), а значит "учить" (Д.А. 20, 31). Это апостол Павел поручил Тимофею и Титу (1 Тим. 4, 6 и 11; 2 Тим. 2, 2 и Тит. 2, 1; 9; 15 и 3, 1).
Воспитательные собрания для членов церкви отличаются от общих богослужебных собраний тем, что в них излагаются истины поучения, касающиеся самих членов церкви. А это значит, что нельзя доверить воспитание всем проповедникам, так как не все имеют достаточный опыт и авторитет в церкви. Лучше ничего не делать, чем делать небрежно, и "потерпеть урон" (1 Кор. 3, 13-15). А такой урон имеют в основном церкви, в которых не ведется воспитательная работа. Тогда от любого "ветра учения" церковь болеет и теряет не утвержденных в вере (Еф. 3, 15, 20 и Д.А. 16, 4-5).
Члены церкви должны быть воспитаны и знать, что членские собрания назначает только пресвитер или сего согласия тот, кому поручено сделать объявление и что вопросы, которые ставятся на обсуждения, были тщательно обсуждены на братских советах. Внезапно возникшие вопросы в ходе собрания не должны сразу решаться, особенно, если это касается кандидатов на избрание пресвитером или диаконом. Было бы лучше, если об этом объявили раньше и члены церкви в письменной форме могли подать имена желаемых ими кандидатов. Это связано с тем, что к служителям предъявляются особые требования их личных качеств, прошедшей жизни и свидетельства окружающих.
Председательствует на членских собраниях пресвитер.
О членских деловых собраниях обстоятельно сказано в статье брата Н.А. Левинданто "Благочиние поместных церквей, или церковная дисциплина", в разделе о порядке рассмотрения церковных дел.

Пастырелогия

Духовно-нравственные качества пресвитера

В связи с большой духовно-нравственной ответственностью, к кандидату на пресвитерское служение предъявляются особые требования. Это необходимо " чтобы противник был посрамлен, не имея ничего сказать о нас худого" (Тит. 2, 8). Поэтому избираемый на служение должен иметь следующие качества:
1. Не должен быть из новообращенных.
Лучшим на пресвитерское служение считается избрание брата из среды рукоположенных диаконов, которые практикой своего поведения и служения дали ответ на многие вопросы, поставленные апостолом (1 Тим. 3, 13).
Избрание служителей - пресвитеров из новообращенных, подвергает церковь большой опасности, так как за короткое пребывание в церкви новообращенный не смог получить достаточных познаний Священного Писания, необходимых при совершении служения и также в разрешении различных проблем духовного и житейского характера, возникающих в личной жизни членов церкви. Он так же не имеет практического опыта, что осложнит его труд.
Новообращенный, т.е. недавно ставший членом церкви - это не обязательно неосведомленный и ничего не знающий человек. Напротив, он может иметь безупречную биографию, не плохое познание Библии и дар руководства, но если он будет поднят на высоту духовного служения, он должен бороться с гордостью, так как найдутся члены церкви, которые будут восхищаться им, хвалить и превозносить его. И возомнив о себе, он подпадает осуждению вместе с диаволом. Этот порок атакует всех, кто занимает лидирующее положение. Сможет ли новообращенный проявить кротость и смирение? Или получив власть, станет пренебрегать советом и опытом старших и старейших служителей - "Но он пренебрег совет старцев..." (3 Цар. 12, 8 и 13) или ссылаясь на занятость, не станет обращать внимания на желающих поговорить с ним. Таким образом в церкви возникнут трудности, которые не легко будет устранить. Молодому и менее опытному служителю хорошей школой будет небольшая община или любое служение в поместной церкви.
2. Непорочен.
Речь в первую очередь идет о духовных качествах.
У него не должно быть никакого пятна, на которое кто-нибудь мог бы указать. Это не означает, что он должен быть абсолютно совершенным, тогда никто не будет соответствовать ему. И все-таки, избираемый должен соответствовать качествам, указанным апостолом Павлом.
Однако, непорочность должна быть не только с духовной стороны, но и телесная. Пастор, имеющий физический недостаток, не сможет выполнять своих функций. Может ли человек с переломленным позвоночником быть акробатом? Или имеющий парализацию цог - бегуном? Имея уважение и любовь к тем, кто физически неполноценен, мы будем стараться использовать их дарования в меру возможности, но видимо только не в качестве пресвитера.
Думаю, нет необходимости напоминать, что страдающие туберкулезом, эпилепсией, проказой, спидом - не должны избираться на пастырское служение (Лев. 21, 16-23).
3. Муж одной жены.
Буквально - единоженец. Супружество возможно только при жизни. (Рим. 7, 1-2). Хотя по этому вопросу есть различные мнения, однако умершие не могут быть мужьями и женами, "смерть освобождает от закона супружества". Этот вопрос мы обстоятельнее рассмотрим в статье "Служитель и его семья".
4. Трезв.
Вино (алкоголь) отрицательно действует на психику человека. О нем сказано, что оно глумливо (Прит. 20,1). Оно поистине издевается над увлекающимся им. (Прит. 23,29-35). Оно надсмеялось над Ноем (Быт. 9, 21), как и над многими другими. Употребление вина запрещено:
Священникам (Лев. 10, 9).
Царям (Прит. 31, 4-5).
Назореям (Числ. 6, 3; Мих. 2, 11).
Служитель Христа вообще не должен придаваться излишествам. Ему свойственно быть сдержанным, уравновешенным, спокойным, внимательным и конечно, трезвым (Пастырелогия, стр. 251). Трезвость не только физическая, безалкогольная, но и в рассуждениях, не опьяненная разного рода заблуждениями, ересями ц поверхностным толкованием Св. Писания.
5. Целомудрен.
Целомудрие - девственность (Ожегов), строгая нравственная чистота. Человек, сохраняющий себя в достойном духовном и физическом состоянии. Дисциплинирующий себя в поведении.
6. Благочинен.
Опрятный, аккуратный, наблюдающий за внешним видом. Сохраняющий чинность, достоинство.
7. Честен.
Добросовестный, безупречный, проникнутый искренностью и прямотой (Ожегов).
В ком есть честь, достоинство, благородство, доблесть и правда. Человек правдивый, надежный, кому во всем можно доверять, незапятнанный чем-либо, не опороченный (В. Даль). "И не требовали отчета от тех людей, которым поручали серебро для раздачи производителям работ; ибо они действовали честно." (4Цар. 12, 15; Ис. 32, 8; Евр. 13, 18; Флп. 4, 8).
8. Страннолюбив.
Это не те, кто хорошо угощает друзей, собирает праздничные компании, приготовляет изысканный обед. Это те, кто открывает двери дома своего странникам (Лук. 14, 12-14). В те времена странниками были: благовестники, евангелисты, т.е. известные люди. Даже возможное злоупотребление гостеприимством не может быть основанием, чтобы не заботиться о приезжих. "Будьте страннолюбивы" (1 Пет. 4, 9), "Ревнуйте о странноприимстве" (Римл. 12, 13), "Гаий, странноприимец мой и всей церкви" (Римл. 16, 23; 3 Ин. 5 ст.).
9. Не бийца.
Не задиристый, не сварливый, не бьющий словами, физически уравновешенный. "От бича языка укроешь себя..." (Иов. 5, 21; Прит. 26, 21), "...слова их нежнее елея, но они суть обнаженные мечи" (Пс. 54, 22), "...и у которых язык - острый меч" (Пс.56, 5), "...и бил их словами уст Моих..." (Ос. 6, 5).
10. Не корыстолюбив.
Не жаждущий из всего извлечь материальную выгоду, совершающий труд только за плату. (Иуд. 16; Тит. 1, 10-11) "Но сыновья его не ходили путями его, а уклонились в корысть, и брали подарки, и судили превратно." (1 Цар. 8, 3). "Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо;" (Иер. 6, 13).
11. Учителен.
Способный наставлять (учить), преподавать истину, особенно догматического значения. Имеющий желание учиться, углубляться, совершенствоваться, исследовать (1 Тим. 6, 20 и 2 Тим. 1, 13-14). О важности этих качеств апостол Павел пишет в 1 Тим. 5, 17 и 2 Тим. 2, 2 и 15.
12. Не пьяница.
Не только не употребляющий алкогольные напитки, но не имеющий пристрастия к ним. "Вина и крепких напитков не пей ты и сыны твои с тобою ...чтобы вы могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея." (Лев. 10, 9-11 и Иез. 44, 21).
13. Тих.
Имеющий спокойный характер, легко прощающий проступки: "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым..." (2 Тим. 2, 24). "Никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам" (Тит. 3, 2).
14. Миролюбив.
Склонный больше к мирному разрешению всех вопросов, споров, конфликтов - блаженны миротворцы. (Мф. 5, 9).
15. Не сребролюбив - не жаждущий наживы, не имеющий пристрастие к деньгам, не ожидающий вознаграждения, подарка (Мф. 10, 8). Однако не следует сторониться дара - можно принять (Мф. 10, 10), если кто-то помышляя о Господе сделает это с целью благотворительности.
16. Имеющий доброе свидетельство от внешних - не церковных людей, соседей, сотрудников: "...мы ясно увидели, что Господь с тобою..." (Быт. 26, 28), "вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой." (4 Цар. 4, 9; 1 Пет. 2, 12).
Старающийся вести себя так, чтобы не давать повод к осуждению (2 Кор. 11, 12), сознавая, что тот, кто сегодня вне церкви, завтра может быть в церкви, если увидит в верующих людях, тем более в служителях, свет. "Со внешними обходитесь благоразумно..." (Кол. 4, 5-6).
17. Не двоязычны.
Не лукавы, говорящие в лицо одно, а за глазами другое (1 Тим. 3, 8).
18. Хранящие таинство веры (1 Тим. 3, 9), в чистой совести. (2 Тим. 2, 15). Иосиф сохранил верность в Египте, перед господином своим Потифаром (Быт. 39, 7-13), Даниил (Дан. 6, 22).
19. Равно и жены их, разделяя ответственность в служении мужа, сохраняют себя в благочестии (1 Тим. 2,9-10).
20. И таких надобно прежде испытывать и если беспорочны, допускать до служения (1 Тим. 3, 10).

Дополнительная литература

"Братский вестник" N 2 за 1959 год, статья "Пресвитер церкви", стр. 55-61. "Братский вестник" N 5 за 1963 год, статья "Пастырь или наемник", стр. 41-45. "Братский вестник" N 4 за 1967 год, статья "Служение пастыря церкви", стр. 53-59. "Пастырелогия", Джон МакАртур, стр. 247-270. "Пастырь", П. И. Рогозин. "Ответственность, руководство, служение", О. Зандерс.

Семейная жизнь служителя

Брак - Божие творение и является не плодом грехопадения, а премудрым промыслом Творца: "...плодитесь и размножайтесь, и наполняйте землю" (Быт. 1, 27-28). И нет основания думать, что духовный работник лишается права на создание семьи: "Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа?" (1 Кор. 9, 5). Да и все святые и благочестивые люди, пророки, апостолы и Сам Христос пришли в этот мир путем рождения. Так что брак свят другое дело, как к нему относятся люди.
Конечно, семейные имеют больше забот, переживаний и скорбен "...таковые будут иметь скорби по плоти; а мне вас жаль." (1 Кор. 7, 28). Но и это нужно для того, чтобы помочь другим: "Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь." (Евр. 2, 18 и 4, 15). Причем, тот кто сам не пережил, того и совет неполноценен (Мф. 7, 3-5).
К служителю предъявляются особые требования в его супружестве: " должен быть муж одной жены" (1 Тим. 3, 12). И хотя это выражение по-разному истолковывается, в нашем братстве в основном оно воспринимается, как имеющий одну жену, т.е. женщину, с которой находится в законном браке, не бывшей в разводе. Это характеризует человека с морально устойчивой стороны, да и как дающего пример другим и не укоряемый,"хорошо управляющий домом"(1 Тим.3, 4).
В этом случае рассматриваются все стороны семейной жизни. Не исключается хозяйственная сторона, организованность семьи в их домашних обязанностях. "Детей содержащий в послушании", могущий влиять на поведение своих домочадцев, особенно детей.
Воспитание детей - одна из главных забот пастора, и ввиду особой занятости ему часто не достает времени заниматься с детьми. Но апостол Павел предупреждает: "Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5, 8). У людей имеется полное основание видеть в пастыре пример образцового воспитания своих детей, но как печально, если они в этом разочаруются. Пастырь не может нерадеть о воспитании своих и наставлять других детей. Попустительство и вседозволенность приводит детей к тому, что они теряют выдержку, силу воли и доходят до предела распущенности, своеволия, разнузданности, произвола и даже преступности. ("Пастырь", П.И. Рогозин, стр. 42-49). Так случилось в семье Илии (1 Цар. 2, 12-17; 22-24). Дети в семье служителя должны видеть в нем пример и учиться ценить служение их отца, понять всю его духовную ответственность за весь род (1 Цар. 4, 17-22). Бодрствуйте, чтобы не быть пораженными, как Илий.
В семье проглядывается способность быть руководителем, что необходимо в церкви, где действующей силой является не администраторство, а любовь, действующая со всякою строгостью, верностью и не потворством, честностью (1 Тим. 3, 5).
К достойному поведению в семейной жизни призывается не только муж, но равно и жена, то есть, к жене предъявляются те же требования. Да по-другому и быть не может. "Мудрая жена устроит дом свой" (Прит. 14, 1). Поэтому, согласие жены на поставление мужа весьма важно и необходимо. Иначе служитель не в состоянии будет исполнить своих обязанностей, если жена, да и вся семья не будут поддерживать его служение и содействовать в исполнении труда в церкви.

Физические качества пресвитера

Должен быть:
1. Зрелым - в соответствующем телесном возрасте, имеющий достаточный жизненный опыт. Могущий принимать необходимые решения и ответственность за свои действия. Зрелость определяется способностью отвечать за неудачи, что является основанием, на котором базируется успех. Не зрелый ищет виноватых. Качество зрелости истинно в бизнесе, в семье, в церкви и во всей жизни. ("Мужчины", Э.Л. Коуэл, стр. 75).
2. Мужественным. Способным обличать согрешающих. (1 Тим. 5, 20; Тит. 1, 13 и 2, 15).
Мужественный - значит сильный, храбрый, смелый, решительный (Ожегов). Так говорит Божье Слово -"Будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь..." (И.Нав. 1, 9). Устойчивый во всех вопросах служения ."Кто клянется, хотя бы злому, и не изменяет;" (Пс. 14, 4). Пресвитеру придется для сохранения истины проповедовать, обличать, запрещать, не взирая на занимаемое в мире положение и авторитет, будь-то вельможи, начальники или даже родственники (Иер. 1, 6-8; Иеэ. 2, 3-8). Так действовали: Моисей, Илия и вообще пророки (Числ. 12 гл., 3 Цар. 14, 1-16 и 21, 17-29), Иоанн Креститель (Мрк. 6, 17-18) и Сам Христос (Мф. 23, 13-35), а впоследствии апостол Павел (Деян. 26, 26-29 и Гал. 2, 4-6 и 11-14).
Истина Божия дороже жизни и ее привилегий. Служитель не должен останавливаться перед проблемой благополучия или материального обеспечения (обличи, он не будет жертвовать, спонсировать, останемся без средств). Главный спонсор Бог и Его истина. Поэтому пресвитеру, как и всем мужам веры, необходимо мужество, чтобы быть мужчиной ("Мужчины", Э.Л. Коуэл, стр. 117). Малый ростом и невзрачный на вид, белокурый юноша Давид доказал свое мужество в подвиге пастуха (1 Цар. 17, 33-37). Бог доверяет Свое дело сильным духом и мужественным -"...будьте мужественны, тверды;" (1 Кор. 16, 13).
3. Смелым. Смелость - это достоинство, качество, принадлежность жизни, которые делают мужчину способным встретить неодобрения, гонения, запугивания, неудачи и даже смерть, по-настоящему, мужественно. Требуется смелость, чтобы смотреть правде в глаза. "Ничто не заменит личного примера" ("Мужчины", стр. 115). " умоляю вас: подражайте мне, как я Христу" (1 Кор. 4, 16 и Евр. 13, 7), мужи веры претерпели многие скорби (Евр. 11, 36-37). И остались верными и преданными Богу.
4. Решительным. Стоять в служении в неведении и сомнении - это гибель: "Человек с двоящимися мыслями не тверд во всех путях своих." (Иак. 1, 8). Посвятивший себя Господу не может торговаться: "Я не стал тогда же советоваться с плотью и кровью" (Гал. 1, 16). Он должен быть конкретным. Таковыми были в своем служении апостолы Петр, Павел и Анания. (Деян. 10, 48; 22, 16; 26, 24-29). В служении много проблем разного рода, но их решение от Господа - молитесь и действуйте! Неуверенность рождает страх, а страх сковывает действие, которое так необходимо для исполнения воли Божией: "Спешил и не медлил соблюдать заповеди Твои" (Пс. 118, 60). Саул признался Самуилу: " я боялся народа" (1 Цар. 15, 24). Такой поступок не оправдал Аарона, да и Саула. За то Бог отверг его. Малодушие лишает решительности, уверенности и твердости." И стал малодушествовать народ..." (Числ. 21, 4; Иер. 1, 17). Служитель, зная волю Божию, не имеет права топтаться на месте (Пс. 23, 1). В вопросах веры и спасения он должен быть однозначным и конкретным - "...судите, справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деян. 4, 19). Неемия заявляет: "Может ли бежать такой человек, как я?.. Не пойду!", хотя ему грозит смерть (Неем. 6, 11). Жизнь служителя, его труд и служение находится в руках Бога, поэтому не бойся и не страшись!"Господь - свет мой и спасение мое: кого мне бояться? Господь - крепость жизни моей: кого мне страшиться?" (Пс. 22:4; 26:1-3).
5. Видеть цель. Цель своего служения и цель вечного наследия, находящегося за горизонтом земной жизни "...ибо он взирал на воздаяние." (Евр. 11, 10 и 26). Целеустремленность побуждает служителя быть ревностным и жертвенным. Пастырь, чрезмерно заботящийся о своем здоровье и репутации, страшащийся усталости и переутомления, боящийся опоздать к обеду или позже лечь спать, берегущий голос от напряжения, а сердце от усиленного биения - может расчитывать на уважение, но он не сможет сказать, как апостол Павел в Деян. 20, 24: "Но я ни на что не взираю и не дорожу своею жизнью." Опасность таковых служителей в их малой продуктивности труда (1 Кор. 9, 24-27). Конечно, не всякая ревность оправдана Богом и оценится людьми. Ревность, подобная ревности книжников и фарисеев в защите преданий, традиций - лицемерная ревность, поражденная невежеством и незнанием истины, не заслуживает уважения: "Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению." (Рим. 10, 2-3). Ревность апостола Павла побудила его к бескорыстному, жертвенному и сердечному служению (Деян. 20, 19-21 и 31). Христос повелевает быть ревностным (Откр. 3, 19).
6. Постоянным. Быть постоянным - значить не изменяться. Постоянный человек вдумчив, не спешит с ответом и обещанием. Какое разочарование, когда авторитетные и уважаемые люди - непостоянны, не сдерживают своих обещаний и слов (Пс. 14, 4). Сам Христос сказал, что наши слова должны быть немноги: "Но да будет слово ваше: "да, да", "нет, нет"; а что сверх этого, то от лукавого." (Мф. 5, 37). Служитель, меняющий свои понятия и еще хуже - убеждение - введет многих в заблуждение. Он подобен слепому поводырю - "может ли слепой водить слепого? не оба ли упадут в яму?" (Лук. 6, 39) или блуждающей звезде (Иуд. 13 ст.).
Приведу пример. В 20-е годы нашего столетия, когда атеизм становился государственной идеологией, один архиепископ православной церкви отрекся от веры и стал лектором атеизма, доказывая, что Бога нет. Однажды, убеждая аудиторию в безбожии, он все время ссылался на свой авторитет, что будучи 25 лет священником, он заблуждался и только теперь прозрел. Один из слушателей спросил его: "Так Вы 25 лет убеждали, что есть Бог?". Он ответил: "Да". Тогда слушатель продолжал: "А сколько лет Вы доказываете, что Бога нет?". "Три года" - ответил лектор. Слушатель вновь спросил: "Так когда же Вы говорили правду - теперь или тогда?". Докладчик уверенно сказал: "Теперь!". Слушатель разочарованно развел руками и упавшим голосом произнес: "Если вы 25 лет врали, то кто же поверит, что Вы три года говорите правду?"
Непостоянство - ужасный порок. На такого человека нельзя положиться, или доверить серьезное дело - "никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия." (Лук. 9:62). Апостол советует передавать служение " верным людям" (2 Тим. 2, 2).
Можно ли довериться служителю, имеющему порок непостоянства, что он исполнит обещанное, придет к назначенному времени, будет молиться. Скорее всего вы услышите: "Ох, я совсем забыл" или "Извините, я так был занят". Но ведь от этого вам не легче. Поэтому мудрый совет: лучше не обещай, если не можешь исполнить, а если слово вышло из уст, то не медли исполнить его (Еккл. 5, 3-5).
7. Верным (Лук. 16, 10; 1 Цар. 2, 35). Верный, надежный, точный, стойкий, соответствующий истине, неизменяемый (Ожегов). Все эти определения характеризуют личность, в которой мы нуждаемся, когда хочется исповедаться, поделиться сокровенными мыслями, чувствами, передать ценности, доверить важное дело. Таковых апостол Павел искал - "...передай верным людям..." (2 Тим. 2, 2) и таких рекомендовал - "...и верный в Господе служитель" (Еф. 6, 21; Кол. 4, 9). В деле Божием иначе и быть не может, ибо сам Бог Верный (Откр. 1, 5 и 19, 11), Он не изменяется (Мал. 3, 6) и к тому призывает верных последователей: "Будь верен до смерти, и дам тебе венец жизни" (Откр. 2, 10). Иов в страданиях остался верным Богу.
8. Вдохновенным. Энтузиаст, зажигающий, ободряющий, дерзновенный - "И поставил он священников... и ободрял их на служение в доме Господнем" (2 Пар. 35, 2), "теперь же убеждаю вас ободриться... Посему ободритесь, мужи, ибо я верю Богу... Тогда все ободрились." (Деян. 27, 22; 25 и 36). Это не легкая задача, но взирающий с верою на славу Божию преобразится сам: "А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся." (Ис. 40, 31) и ободрит других, будь-то тяжело больные, парализованные или лежащие на смертном одре - "Ибо еще немного очень немного, и Грядущий приидет и не умедлит." (Евр. 10, 37). Служитель призван рассеивать туман уныний и пассивности - "Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!" (2 Кор. 1,4) и разного рода слухи, сеющие сомнение и смущающие народ (Числ. 13, 27-34 и 14, 1-9-36-37; Иер. 4, 10;14). Царь Осия ободрял священников (2 Пар. 35, 2), Христос вдохновлял учеников - "ободритесь; это Я, не бойтесь." (Мф. 14, 27). Бог повелевает утешать народ - "Утешайте, утешайте народ Мой, говорит Бог ваш." (Ис. 40, 1), то же советует апостол Павел (1 Фее. 4, 18 и 5, 14). Источник вдохновения - Бог и Его Слово: "Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать. Это - утешение в бедствии моем, что слово Твое оживляет меня" (Пс. 118, 49-50).
9. Дисциплинированный - соблюдающий порядок, точный, образец подражания (1 Пет. 5, 3). Пример - эталон для других: "Посему умоляю вас: подражайте мне, как я Христу." (1 Кор. 4, 16). Так легко говорить, но духовный тренер обязан на примере своей жизни показать выполнение жизненных уроков. Ведь пастор учит, воспитывает и горе ему, если он сам этого не делает: "Как же ты, уча Другого, не учишь себя самого?" (Рим. 2, 21-23). Именно на него обращены взоры прихожан, членов церкви и учеников воскресной школы (Флп. 3, 17). Пресвитер перегружен служениями, его отвлекают вопросами, решениями личных проблем, но он должен четко соблюдать распорядок и знать время. Время совершения служении, начало и окончание братских советов и всех мероприятий. Он подтянут, аккуратен, почтителен, вежлив, знает всему меру "подавая пример стаду" (1 Пет. 5, 3).
10. Неподкупный. Горе человечеству - оно погубило себя, погрязши в болоте подкупа, блата и коррупции. Это извечная проблема, она вместе со всеми входящими в церковь заняла свое место в ней. Служитель должен бодрствовать, чтобы не попасть в эту сеть - "...и всякий - друг человеку, делающему подарки" (Прит. 19, 6), чтобы не стоять перед дилеммой, как поступить: "...которые за подарки оправдывают виновного и правых лишают законного!" (Ис. 5, 23) или кого продвинуть на служение: "Подарок у человека дает ему простор и до вельмож доведет его." (Прит. 18, 16). Человек, подаривший что-то служителю, чувствует простор, а потому пресвитеру трудно разговаривать с ним. Служитель должен бодрствовать, чтобы не попасть в рабство через подношение подарков.

Дополнительная литература

"Ответственность, руководство, служение", О. Зандерс, стр. 33-54. "Братский вестник" за 1959 г., статья "Пресвитер Церкви", стр. 55-61.

Пресвитер - часть церкви и ее равноправный член

Это не наместник Бога на земле, а подотчетная Богу и людям личность в церкви - "как обязанные дать отчет..." (Евр. 13, 17), "...будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Пет. 3, 15), главою которой является Христос (Ин. 10, 11), занявший служение Первосвященника в нерукотворенной небесной скинии (Евр. 4, 14 и 5, 10), остающийся Пастыреначальником (1 Пет. 5, 4), поставляющим служителей в Церкви (Еф. 4, 11).

Пресвитер - брат во Христе

Хотя ему вверено наставлять, учить, быть начальствующим и применять некоторые меры духовной власти: "Согрешающих обличай пред всеми, чтоб и прочие страх имели" (1 Тим. 5, 20), "...обличай, запрещай, увещавай..." (2 Тим. 4, 2), однако он не должен тщеславиться (проявлять высокомерие) (Иак. 4, 16). Он слуга паствы Христовой, помогающий рожденным свыше достигнуть духовного совершенства. И потому, ревностью своего служения и близкого общения с Богом, он приобретает особое расположение верующих. Как брат во Христе, он знает нужды членов церкви, переживает вместе с ними, молиться за них, снисходит и поддерживает слабых.
Однако, самоуничижение и благорасположение к людям не имеет ничего общего с человекоугодничеством и раболепством. Он делает это не ради приобретения человеческого расположения и их похвалы к нему, но ради Господа, в желании исполнить Его волю (Гал. 1, 10). Он не имеет права свои взаимоотношения с людьми доводить до такой степени, чтобы не обращать внимания на впадающих в грех. Его обязанность, при сохранении уважения и почтительности, обличать и применять меры церковного воздействия к согрешающим и уклоняющимся от истины.
Хотя он и брат во Христе, однако не должен опуститься на уровень житейского мировоззрения или плотских взглядов "духовных младенцев". Его обязанность делать все возможное для духовного роста и духовной зрелости подопечных. Пресвитеру не свойственно проявлять беспринципность, потворство и невежество в духовном значении. Он страж истины и ее хранитель.

Пресвитер - друг мытарей и грешников

Он переживает за человечество, живущее в неверии и грехе (Рим. 9, 1-3 и 10, 1-3). И потому проявляет ревность в евангелизации и готов в любую минуту помочь грешникам прийти ко Христу, выражая сочувствие. Поможет духовно упавшему. Никогда не допустит, чтобы согрешивший почувствовал границу, разделяющую святого служителя от грешника. Он служитель Христа и потому, друг грешников (Мф. 11, 19).
Он призван выполнять волю Господина Своего (Мф. 24, 46), заботиться о том, чтобы те, кого "приобрел Христос", были сохранены до дня пришествия Его. Радуется духовному росту членов церкви, развивает духовную работу. Выполняя волю Божию, учится у опытных служителей, как поступать, чтобы труд был одобрен Господом. Он не господствует, а служит (1 Пет. 5, 1-2), чтобы иметь похвалу от Бога.

Дополнительная литература

"Пастырелогия", Джон Мак Артур, стр. 177-204. "Пастырское богословие", ЗБК, стр. 12-15.

Духовно-этические качества пресвитера

Этика - способность вести себя в обществе. Он вежлив - соблюдает правила приличия (1 Тим. 5, 1-3 и 2 Тим. 2, 25). Не разговаривает командным тоном свысока, но соблюдая этикет, употребляет вежливую форму речи, учитывая возраст, занимаемое положение и культуру народа (Деян. 17, 23-24). Внимателен - слышит о нуждах, обращает внимание на выражение лица (болен, печален, расстроен). Подойдет, осторожно осведомится, ободрит, выразит сочувствие, посоветует, не поспешит с выводом (1 Пар. 1, 14). Попечителей - проявляет заботу о больных, инвалидах, престарелых. Имеет попечение о вдовах и сиротах. Помнит о тех, кто в своей зрелости много потрудился для Господа, почтит их своим вниманием.

Личная культура пастора

Внешний вид создает впечатление о человеке. Трудно грязному, небритому, с запахом пота и в грязной обуви убеждать в благочестии, чистоте и святости, уважении к святым и любви к Богу. Некоторые хотят эту неряшливость выдать за простоту, но это не так: "А ты, когда постишся, помажь голову твою и умой лице твое..." (Мф. 6, 17-18). Простота в одежде - это приличие, и заключается оно в уходе за одеждой, а не в неряшливости. (Тит. 2, 3).
Пресвитер знает, что ему придется встречаться с разными людьми, поэтому его внешний вид должен характеризовать его, как аккуратного, наблюдающего за собой: в почищенной обуви, выглаженном костюме, рубашке. Это придает ему благородство. Однако одежда не должна быть весьма дорогой, чрезмерно изящной, чтобы не стать барьером общения с людьми разных социальных слоев.

Поведение служителей за кафедрой

Пресвитер всегда в центре внимания. Его голос, жесты, обращение с Библией, молитва, оставляют неизгладимый след в сознании друзей и недругов. Одни подражают, другие осуждают. Поэтому нужно быть особенно внимательным. Да и вообще, место служения - кафедра или другое место (похороны, крещение, домашнее общение) "святое место" (Исх. 3, 5 и И. Нав. 5, 15), служитель должен благоговеть перед Богом, "подавая пример стаду" (1 Пет. 5, 3).

При ведении заседания братского Совета

Братский совет - это не совет мужчин, как бывает в некоторых церквах, когда объявляют - все братья останьтесь. Братский совет - это служители церкви и ее активные члены, выполняющие различные служения (директор воскресной школы, заведующий хозяйством, управляющий домом престарелых, старший регент, руководитель молодежи и т.д.), имеющие отношение к вопросам, касающихся церкви и обладающие достаточным опытом служения и познания истины.
Председатель заседания - пресвитер, должен иметь повестку дня, т.е. перечень вопросов, выносимых на обсуждение, которые он объявляет вначале заседания. И впоследствии дает возможность присутствующим высказать свое мнение. Не перебивает сам и не позволяет это делать другим. Достаточно оценивает мысли высказавшегося.
Председательствующему не прилично комментировать каждого выступившего, перебивать, вклиниваться в его выступление. Напротив, выслушав всех, он подводит итог и предлагает согласиться с общим мнением, что должно быть подтверждено основным большинством голосов открытым голосованием.
Все решения духовных вопросов должны соответствовать Святому Писанию.

Ведение членских собраний

Решение собрания членов церкви будет верным, если члены церкви будут правильно научены и подготовлены к предстоящему решению - будь-то избрание служителей, поставление на замечание или отлучение порочных членов, или принятие новых членов в церковь.
Все вопросы, выносимые на членское собрание, должны быть тщательно изучены и рассмотрены на братском совете и только тогда донесены до сведения членов церкви. Этому нужно воспитывать, чтобы избавиться от необдуманных решений и различного рода конфликтов.
Наученная истине церковь, имеющая страх Господень, благоговеющая пред Богом, достигнет единодушия в решении поставленных вопросов.
Церковь не есть поле сражения ее авторитетов, она должна видеть единодушие служителей, их верность и богобоязненность, что и поможет достигать единства и зрелого духовного состояния ее членов (Деян. 15, 4-22).
Решению сложных вопросов содействуют консультации (собеседования) с компетентными и ответственными людьми, блажен тот, кто ищет совета от Господа (Прит. 13, 10 и 15, 22; Втор 17, 8-12), и прилагает все усилия к тому, чтобы при решении любых вопросов достигалось единодушие и самое главное, чтобы решения были угодны " Святому Духу и нам" (Деян. 15:28).

Дополнительная литература

"Пастырское богословие", ЗБК, стр. 25-28.

Назначение пресвитера

При всех слабостях, присущих человеку, пресвитер - пастырь, который заботится о церкви и ведет ее. Если пастырь не в состоянии принимать разумные решения, постоянно ссылается на мнение народа (демократию), то вскоре такую церковь, которую пасет не пастырь, а которая пасет пастыря, постигнет беда (Еф. 4, 14).
Из книги Судей 2, 10-13 и 18-19 наглядно видно какое значение в жизни народа Божия имеют управители. Когда в Израиле был судья, то Израиль служил Господу, а когда судья умирал - народ обращался к Ваалу. То есть, когда в народе не было вождя (ответственного) за состояние народа, тогда каждый поступал, как ему казалось справедливо (Суд. 21, 25). Отсутствие Моисея послужило причиной появления золотого тельца. Для сохранения и утверждения истины Бог посылал пророков (Иер. 29, 19), но и это мало помогало упорным противникам воли Божией. Христос, приобретя Себе Церковь ценою Своих страданий, не оставил ее без управления, но обеспечил ее целостность, неповрежденность и успех, поставив "одних Апостолами, других пророками пастырями и учителями" (Еф. 4, 11). И таковые являются не просто исполнителями текущей работы, что весьма важно, но и хранителями истины (Откр. 2, 13-14 и 20), за что и ответственны перед Богом (Евр. 13, 17).

Пресвитер - домостроитель Церкви Божией

Обязан в точности исполнять Волю Божию (2 Тим. 4, 2-8), как это требовалось от Моисея (Исх. 25, 9 и 39, 42) и Ноя (Быт. 6, 22).
Он должен быть верным, не смущающимся от разного рода кривотолков и недопониманий; исследующий истину Божиих повелений и историю братства, выполнять то, что говорит Господь (1 Кор. 4, 1-8), придерживаясь разумных и благочестивых определений и постановлений братских съездов (Деян. 16, 4).

Пресвитер - блюститель Церкви

Ответственный за духовный порядок и благочестие в церкви. Он наблюдает, чтобы "горькие корни" не причинили вреда. Он первый должен распознать лжеучителей и сеющих ересь, не допустить, чтобы они разрушили Церковь (Гал. 2, 11-14). Апостолы и их послания полны "защиты благовествования". Как наседка защищает птенцов, так и пресвитер - он защищает неутвержденных в вере и от всякого рода духовных коршунов.
Он блюститель, вооруженный живым словом Бо-жиим (2 Кор. 6, 7; Евр. 4, 12) для защиты правды Божией (2 Кор. 10, 1-6).

Пресвитер - пастырь Церкви

Греческое слово "пастырь" означает: пастух, руководитель, вождь, наставник. С одной стороны кажется, что он имеет превосходство, но с другой стороны понятна его ответственность перед церковью, внешним миром и перед Богом (Евр. 4, 13 и 13, 17).
Служение пастора основано не на властных распоряжениях, а на любви, о чем трижды спросил Христос Петра (Ин. 21, 15-21). Истинный пастырь не господин, а слуга, подобный нежной кормилице, няньке, заботящейся о ребенке; он старается отыскать заблудившихся, перевязать пораненных (обидою, скорбью и удрученных), защитить слабых и усмирить буйных (Иез. 34 гл.).
• Пастор организует богослужения и руководит ими. Назначает проповедников и определяет последовательность хорового служения, группового и сольного пения, а также выступающих со свидетельством и стихотворением. Председательствует на членских собраниях, заседаниях братского совета и на всех совещаниях, где решаются вопросы, касающиеся церкви. Приводит в исполнение решения, принимаемые братским советом или членским собранием церкви.
• Рукоположенный на пресвитерское служение пастор совершает священнодействия: хлебопреломление, водное крещение, благословение детей и вступающих в брак, молитвы над больными, погребение. Однако он не является посредником между Богом и человеком. Он такой же, как и прочие члены церкви, но обладает данным ему Богом даром, который признан церковью, что и следует помнить всем членам церкви, так как некоторые виды священнодействий вверены исключительно рукоположенному на пресвитерское служение - пастору.
• Пресвитер представляет церковь и выступает от ее имени. Такие полномочия возлагают на пресвитера особую ответственность и облагораживаются они некоторыми привилегиями, такими, как "сугубая честь" и "уважение" (1 Тим. 5, 17-19 и 1 Фее. 5, 12-13).
• Назначение пресвитера - быть как-бы матерью в Церкви, заботиться о нормальном духовном воспитании членов Церкви (1 Кор. 3, 2). По-матерински, с воплем страдающей души умолять, как умоляла женщина Соломона оставить ребенка живым (3 Цар. 3, 26) или пощадить весь народ, как ходатайствовал пред Богом Моисей (Ис. 32, 31-32), или апостол Павел (Рим.9,1-4 и 10, 1-2).
Пресвитер должен иметь материнское сердце, чтобы к уроду отнестись с любовью и своей небрежностью не изуродовать других, и быть снисходительным к немощным и слабым в вере, ибо и за них " Христос умер " (Рим. 14, 15). Трудная это обязанность, Моисей возопил под ее тяжестью (Числ. 11, 11-15). И все-таки: "Забудет ли женщина грудное дитя свое?" (Ис. 49, 15). Служители имеют основания являться с важностью, но лучше со скромностью и степенностью, чем с высокомерием, и быть тихими (1 Фее. 2, 7).
• Назначение пресвитера быть отцом в семье Божией.
Если мать покровительствует из любви и иной раз покровительствует детям из жалости, что не редко является причиной их гибели, то отец проявляет строгость и применяет меры воздействия, чтобы сохранить детей от пагубы. У него должно быть сердце хирурга, полное сострадания и любви, но ради спасения тела, с болью в сердце, он отнимает отдельные члены и радуется спасению жизни - "Потому что вы знаете, как каждого из вас, как отец детей своих, мы просили и убеждали и умоляли поступать достойно Бога..." (1 Фее. 2, 11-12).
Пресвитер является основной колонной в строении церкви - несущий всю тяжесть ее бытия. Это не стебель, не трость камыша (Мф. 11, 7), бессильно гнущаяся от напора ветра и склоняющаяся туда, куда ветер дует. Столп - это колонна, определяет надежность, уверенность, осведомленность в деле Божием. Апостолы Иаков, Кифа (Петр и Иоанн были столпами церкви (Гал. 2, 9).
Многие служители Церкви Иисуса Христа, в продолжении всей истории, засвидетельствовали своей жизнью и смертью неколебимость веры. Они были и остаются столпами, утверждающими истину Божию. Они не поколебались при сильном гонении, не согнулись и не дрогнули - Бог был основой их жизни и служения и они оставались верными Ему (Деян. 4, 18-19).
Мартин Лютер, на сделанное ему в присутствии императора предложение, отречься от своего убеждения, молитвенно сложив руки, сказал: "На том я стою, и не могу иначе, помоги мне Бог!"
Таковым и должен быть пресвитер, преданным Богу и верным в вверенном ему служении (Рим. 8, 35-39).

Дополнительная литература

Журнал "Баптист", N 2 за 1927 год, статья "Служители Церкви и их рукоположение".

Призыв на служение

(1 Тим. 3,1)

• Личное переживание и отношение к служению. Дух Святой через апостола Павла свидетельствует, что внутреннее расположение к служению и желание исполнять его не должно осуждаться, если стремящийся не принимает человеческих усилий и не добивается занять пост.
Пастырство обусловлено особыми требованиями к поставляемому на это служение. Для удовлетворения этих требований, нужно продолжительное время, за которое избираемый должен не теоретически, а практически засвидетельствовать о своем соответствии: в семейной жизни, в отношении к нему окружающих, а также духовным опытом в служении. Так что вышедшие из атеистических семей, едва ли за короткое время пребывания в церкви, смогут отвечать предъявляемым требованиям (1 Тим. 3, 6). Исключением могут быть те, кто получил подготовку с детства, подобно Самуилу (1 Цар. 2, 11; 18; 26 и 3, 19-20) или Тимофею (2 Тим. 1, 3-5 и З, 15).
Желать служения - значит вести особо строгий и сдержанный образ жизни, соответствующий Св. Писанию. Да и само желание не может явиться вдруг, оно должно быть плодом спокойного молитвенного рассуждения, ни в коем случае не из честолюбивых побуждений. Такое желание должно быть плодом священных желаний, порожденных глубоким сознанием духовной ответственности, исполненное страхом пред Господом и зовом внутреннего голоса от Бога, призывающего на труд (дающего понять нужду в духовных работниках): " кого Мне послать?" Призываемый, почувствовав свое внутреннее расположение, после усердных молитв и поста, ответит не членам церкви, не друзьям, а Самому Богу - "...вот я, пошли меня" (Ис. 6, 8).
Такое решение должно прийти в самые чистые и святые минуты помышления о Боге, Его святости и духовной ответственности служителей. Оно принимается в спокойной обстановке (Моисей 40 лет в пустыне, Иисус Христос 40 дней в пустыне), в глубоком и смиренном осмысливании, не спеша произнести слово пред Богом. (Еккл. 5, 1). Принимающий решение должен быть вполне уверен, убежден и непоколебим (Иак. 1, 6), так как принимает такое решение всем сердцем, из любви к Богу и Его Церкви (Мф. 22, 37). Выполнить такие условия может только вкусивший, "как благ Господь" (1 Пет. 2, 3) и переживший рождение свыше (Ин. 3, 3). Понимающий всю тяжесть служения (2 Кор. 11, 23-29), готовый перенести любые лишения, если даже негде будет приклонить голову (Мф. 8, 20) и испить всю чашу горести до дна (Мф. 20, 22-23) и все-таки решивший твердо идти этим путем: "Пусть то и то сделает мне Господь, и еще больше сделает; смерть одна..." разрешит мое посвящение себя на служение Богу (Руф. 1, 16-17; Деян. 20, 24; Отк. 2, 10). Основанием такого решения является неутомимая жажда исполнять волю Божию и желание служить Ему (Деян. 20, 24).
Такое решение должно быть принято без каких-либо побочных, греховных побуждений, тщеславия, гордости, самомнения, высокомерия, корыстолюбия. Вторжение в Дом Божий продавцов и покупателей, торгующих данными им Богом талантами и желающих взамен на это получить у Бога выгоду и земную славу - мерзость пред Богом (3 Цар. 3, 7-14).
Решение посвятить себя на пастырское служение, должно быть принято под звуки небесного зова и вопроса Иисуса Христа: "Симон Ионин! любишь ли ты Меня больше, нежели они?" (Ин. 21, 15). Не только люди, имеющие временные побуждения, должны признать избранного на служение пастором, но главное - Христос.
При согласии нести служение пастора, избранный обязан видеть свою немощь, неспособности, слабость и даже смущаться от величия служения (Ис. 6, 5; Иер. 1, 6). Однако вера и любовь к Богу должны перекрыть все это надеждою (Евр. 13, 6). Люди, в начале поддерживающие служителя, способны из друзей превратиться в недругов, а Христос никогда - "Не бойся, ибо Я с тобою;" (Ис. 43, 5).
• Свидетельство о призвании Господнем. Этот вопрос волнует многих избираемых на служение. Человек может иметь личное свидетельство, но как узнает народ? (Исх. 3, 10-15 и 4, 1-5). Из этих мест писания видно, что народ узнает посредством видимых проявлений, т.е. дарований, данных Богом служителям - "Что у тебя в руке?" И хотя такие же действия повторили египетские мудрецы, это не смутило Моисея, потому что, он говорил с Богом. Конечно, каждый чувствующий всю ответственность вверяемого ему служения скажет: "...Господи! пошли другого" (Исх. 4, 13). Но лучше, смирившись пред Богом, просить необходимого для осуществления служения, чем уклоняться от него (3 Цар. 3, 7-14). Вера Богу и молитвенное общение с Ним побудили Моисея сказать: "...если не пойдешь Ты Сам с нами, то и не выводи нас отсюда" (Исх. 33, 15). Если Бог поведет, то Он даст и мудрость в решении личных, семейных, церковных вопросов, и благословит служение словом и проявлением 'действий. Однако это придет не сразу и не до вступления на служение, а в процессе труда (И. Нав. 3, 15-16). Священникам нужна была вера, чтобы войти в воду. И вступивший на служение не должен колебаться, но с верою просить в молитве Бога помочь ему. Призвание не всегда должно сопровождаться каким-то сверхъестественным, чудодейственным свидетельством. Достаточно того, чтобы призываемый доверился Богу и голосу Духа Святого, говорящего через Свой избранный народ.

Дополнительная литература

"Пастырь", П.И. Рогозин, стр. 19-22.

Структура церковного руководства

Церковь Иисуса Христа - это Его тело, она чужда нормам и законам, устанавливаемых людьми. Слово Христа - закон для церкви, а потому никакой правовой законодательной власти или правового устройства в церкви не может быть. Она - Божие строение. Божий Храм. В церкви действует порядок, установленный Богом (Еф. 4, 11), служители - только соработники у Бога (1 Кор. 3, 9). Сам Бог дает дары Духа Святого (1 Кор. 12, 4-6 и 11), распределяет по своей воле и усмотрению. А потому в церкви нет и не может быть равенства, в смысле дарований (1 Кор. 12) и священнодействий. Имеющие от Бога дарование - достойны уважения (1 Тим. 5, 17) и ограждены заповедью: "...начальствующего в народе твоем не злословь" (Исх. 22, 28 и Деян. 23, 3-4), перед этой заповедью благоговели избранные Божии: "И сказал он людям своим: да не попустит мне Господь сделать это господину моему, помазаннику Господню, чтобы наложить руку мою на него; ибо он помазанник Господень. И удержал Давид людей своих..." (1 Цар. 24, 7-8). "Такое признание и послушание - обязанность любви, а отнюдь не закон, это - долг, которым члены церкви обязаны Богу, а не действующему в церкви, по призванию и воле Божией, лицу" (журнал "Баптист" N 9 - 10 за 1926 г., "О церкви."). Служитель, каким бы он ни обладал дарованием, способностью и уважением, будет только человек и не больше (Деян. 3, 12 и 14, 15), хотя и достоин "сугубой чести" (2 Тим. 5, 17).
Господу угодно было в первом году христианства поставить служителей: "...во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее..." (1 Кор. 12, 28). Определение: во-первых, во-вторых, в-третьих свидетельствует о хронологии и значимости поставляемых служителей (Джон Мак Артур, "Толкование Еф.", стр. 175).
- Апостолы - призванные и посланные самим Иисусом Христом (Мф. 10, 1-8 и Мрк. 3, 13-19), Который и вверил им это служение. Апостолы были первыми, одаренными Богом, мужами в Церкви Иисуса Христа, главою их был Христос (Евр. 3, 1). Их обязанности:
- положить основание церкви (Еф. 2, 20).
- принять откровение Слова Божия и провозгласить его (Еф. 3, 5).
- утвердить Слово через совершение знамений и чудес (Евр. 2, 3-4).
Таковых было тринадцать, которые были свидетелями жизни, служения, смерти и воскресения Иисуса Христа, включая избранного вместо Иуды - Матфея и избранного апостола Павла. Поэтому невозможно в наши дни иметь апостолов, призванных и поставленных Христом. В первоапостольской церкви были апостолы (посланники) такие, как Варнава (Деян. 14, 4), Сила и Тимофей (1 Фее. 2, 7). Это были "посланники" (apostoloi) церкви (2 Кор. 8, 23), в то время, как двенадцать были апостолами Иисуса Христа (Гал. 1, 1), Им избранные и посланные (1 Пет. 1, 1). "Звание Апостола не получило приемстренности (Деян. 16, 4), не употребляется, и никто уже на это служение не избирается". (Джон Мак Артур, "Толкование Еф.", стр. 176).
• Пророки - также получали назначение от Бога. Это пророки времен апостолов, которые иногда получали откровение от Бога (Деян. 11, 27-28 и 21, 10-11). Подобно апостольскому, их служение прекратилось с завершением Нового Завета (Джон Мак Артур, "Толкование Еф.", стр.176).
• Пророки, как и апостолы, имеют две категории: первая апостольская, вторая церковная (Деян. 21, 9) и что в дальнейшем, в церкви - евангелисты, пастыри и учителя приняли эстафету от первого поколения апостолов и пророков (Деян. 2, 42).
• Евангелисты. Труд благовестника (евангелиста) состоит в том, чтобы проповедовать и объяснять Благую Весть спасения неверующим людям. Сам Христос благовествовал (Лук. 20, 1). Ангел благовествовал о рождении Иисуса Христа (Лук. 2, 10). Филипп - благовествовал (Деян. 8, 4-5), делал это и Тимофей (2 Тим. 4, 5).
• Учителя. Учитель - проповедник, пастор, обладающий особым, признанным церковью даром учительства. Глубоко исследующий Писания и могущий наставлять. Этот дар может совмещаться в служении пресвитера, но может проявиться в отдельной личности (Деян. 13, 1). Однако не обязательно, чтобы в каждой церкви был учитель. И потому, если в церкви и должен быть учитель, то не для того чтобы занять место, но потому что в церкви есть брат, имеющий дар учителя. Учитель - тот же пресвитер, имеющий право на совершение всех священнодействий (Деян. 13.3 и 14, 23), только не начальствующий, при его избрании на пресвитерское служение он вновь не рукополагается.
- Пасторы - это пресвитеры. О их служении, назначении, качествах и т.д. мы уже рассуждали.
- Диаконы - это название (сан) носили 7 мужей, которые были избраны Иерусалимской церковью. Диакон должен иметь способности в области материально - хозяйственного служения в церкви: "...их поставим на эту службу" (Деян. 6, 1-6). Их основной заботой является попечение о бедных, сиротах и вдовах, а так же обеспечение порядка при совершении служении:
- Они следят за входящими в церковь, помогают им найти свободное место.
- Обеспечивают своим участием материальное служение (ходят с тарелкой, участвуют в подсчете денег, организуют сбор вещей, продуктов и т.д.)
- Готовят помещение молитвенного дома к праздничным служениям (праздник жатвы, крещение, рукоположение, бракосочетание, юбилей, троица, новый год).
- Приготовляют Вечерю Господню (хлеб, вино), накрывают стол, следят за чашами, тарелками, кувшинами и особенно за остатками хлеба и вина, и их последующего употребления, чтобы не было оставлено на следующий день.
К этому служению диаконы привлекают благочестивых сестер и братьев, равно, как и к крещению, когда нужно оказать помощь в раздевалках и приготовлении белья для принимающих крещение (халаты, простыни, косынки, носки).
- Помогают пресвитеру при совершении Вечери Господней в доме молитвы - разносят хлеб, вино и в то же время следят за теми, кто участвует.
- Обслуживают Вечерей Господней инвалидов и больных на домах, и по поручению пресвитера совершают это служение в отдельных малых группах.
- Если есть способность проповедовать, то могут исполнять и это служение, однако при избрании эта способность не должна быть главенствующей.
Диаконы могут священнодействовать - совершать Вечерю Господню, крестить, молиться над принявшими крещение и над детьми. Однако, все эти служения диаконы могут совершать каждый раз только по поручению пресвитера.
Диаконы не имеют право участвовать и совершать молитву над больными (Иак. 5, 14), где сказано "пусть призовет пресвитеров Церкви", причем обратим внимание - призовет не одного пресвитера, а пресвитеров.
Диаконы не могут рукополагать служителей, так как "...меньший благословляется большим." (Евр. 7, 7).
За лучшее считается, чтобы служитель осуществлял священнодействие по праву, а не по поручению. Диаконам предъявляются те же требования в их поведении и биографии, что и пресвитерам (1 Тим. 3, 8), так как они готовятся к высшей степени служения. (1 Тим. 3, 13).
- Диаконисы - об этом служении во всем Писании упоминается только один раз (Рим. 16, 1) и нет никакого указания на поставление женщин на служение. Сказанное апостолом Павлом в 1 Тим. 5, 9-10 о вдовах, относится не к избиранию их на служение, а к включению в список для оказания материальной поддержки. (Толкование Новозаветних посланий, П. Харчлаа, статья "О вдовах", стр. 454). Тем более, что апостол Павел указал на порядок: "А учить жене не позволяю" (1 Тим. 2, 10-14 и 1 Кор. 14, 34) и в перечне качеств сказано - муж одной жены, а не жена одного мужа. Это порядок Божий, установленный Им во всем мироздании и спорить об этом не прилично святым. "А если бы кто захотел спорить,то мы не имеем такого обычая,ни церкви Божии."(1Кор.11, 16).

Избрание служителей

Главное, что следует уяснить церкви - это то, что избрание служителей совершается прежде всего Господом (Иер. 1, 5; Гал. 1, 15; Числ. 27, 18; Деян. 13, 2). Бог дает таковым дарование, которое замечает церковь и у которой возникает нужда в служителе. В благодатном случае данную нужду должны прежде всего ощутить служители высшей инстанции - старшие пресвитера или работники союза, почувствовавшие необходимость в увеличении служителей при обслуживании поместной церкви (Числ. 27, 15-17; Деян. 6, 2-3; Тит. 1, 5). Не совсем правильно, если церковь начинает побуждать старших служителей к избранию местных служителей. Вообще, чаще всего, общество подвержено искушению делать не то, что повелевает Господь. Оно скорее всего склонно прислушаться к голосу возмутителей, о чем читаем в Св. Писании: (Числ. 13, 31-34 и 14, 1-4 и 36-37; Втор. 1, 25-28). Народ требует Царя, как у прочих народов (Суд. 8, 5-8; Числ. 16, 1-3 и 12-14; Мф. 27, 20-25). Поэтому Бог запрещает делать так, как требует народ - большинство (Исх. 23, 1-2). Истина Божия выше всего земного (Исх. 32, 1-3 и 22-24).
Народ судит по первому взгляду, впечатлению. Тот, кто сказал вдохновенную проповедь или проявил себя в беседе, обязательно услышит от кого-нибудь похвалу предложение быть служителем. Это обычно касает приезжих. Люди не вникают в биографические и тем более, духовные качества тех, кто им симпатизируют, но это только на первом этапе. В последствии они не только вникнут, но постараются узнать то, что предано забвению.
Когда возникает в церкви нужда в избрании служителей, тогда оживают человеческие симпатии и антипатии. Создаются особые трудности в определении кандидатуры служителя, тем более если этот вопрос не получил своевременного решения - общество поделилось на группы и в каждой из них есть свой кандидат и свое предложение, как следует проводить избрание. Каждая группа продумывает варианты голосования так, чтобы их кандидат набрал наибольшее количество голосов.
Конечно - это не духовная обстановка, требующая кропотливой работы от старших служителей, обязанных объяснить церкви, что главное это - узнать определение Божие. Для этого необходимо усиленно молиться, поститься и отвергнув свои привязанности, прислушаться к голосу Божию, Который малоодаренному даст силы, мудрости и успех во время служения.
Церковь (общество, народ) должна быть наставлена в истине и в страхе Господнем приступать к решению таких важных вопросов, как избрание служителей. При этом, ответственные за рукоположение служители, исследуют кандидатов, соответствуют ли они указанию Слова Божьего, беседуют в семье с женой и взрослыми детьми, затем рекомендуют их церкви, и при единодушии, чего желательно достигать, происходит избрание.
Выдвижение кандидатов может происходить тайным голосованием, а избрание только открытым. Избрание по жребию исключается, так как на служении может оказаться лицо не отвечающее требованиям Слова Божия. Членское собрание поместной церкви должно проходить под председательством старших братьев или пресвитеров других церквей.

Дополнительная литература

Журнал "Баптист" N 2 за 1927 г., статья "Служители Церкви и их рукоположение".

Дополнительная литература к разделу

1. "О Церкви. Прием и исключение", Н.В. Одинцов, "Баптист" N 6-7,1925 год.
2. "О Церкви", Н.В. Одинцов, журнал "Баптист" NN 9-10, 1926 год.
3. "Служители церкви и их рукоположение", журнал "Баптист" N 2, 1927 год.
4. "Возложение рук", В.И. Синицин, журнал "Баптист" N 11, 1927 год.
5. "О правах служителей церкви", Н.А. Левинданто, "Баптист" N 4, 1928 год.
6. "По вопросам "домостроительства", журнал "Баптист" N 26, 1928 год.
7. "Пресвитер церкви", Е. Мазин, "Братский Вестник" N 2,1959 год,стр.55-61.
8. "О служителях поместной церкви", Н.А. Левинданто, журнал "Братский Вестник" N 6 1959 год., стр. 9-17.
9. "Пастырь или наемник", B.C., "Братский Вестник" N 5,1963 год, стр.41-45.
10. "Всеобщее священство и служители церкви", журнал "Братский Вестник" N 3, 1965 год, стр. 29-36.
11. "Служение пастыря церкви", Н.Н., "Братский Вестник" N 4, 1967 год.
12. "Призвание свыше на духовное служение", Ч.Г.С., "Братский Вестник" N 3, 1963 год.
13. "О рукоположении пресвитеров и диаконов", Л.Е. Клименко, журнал "Братский Вестник" N I, 1973 год, стр. 59-63
14. "Пастырь и его обязанности", П.Р., журнал "Братский Вестник" N 1, 1976 год, стр. 58-63.
15. "Пастырское служение", А.И. Мицкевич, "Братский Вестник" N 2, 1979 год, стр. 25-31.
16. "Служитель церкви - человек Божий", И.С. Гнида, журнал "Братский Вестник" N 3, 1980 год, стр. 36-39.
17. "Пресвитер церкви, его права и обязанности", Я.К. Духонченко, журнал "Братский Вестник" N6, 1981 год, стр. 26-37.
18. "Служение и обязанности пресвитера и совета церкви", А.Е. Клименко, журнал "Братский Вестник" N 1, 1982 год, стр. 24-35.
19. "Не господствуя, но подавая пример", А.П., журнал "Братский Вестник" N 5, 1986 год, стр. 25-26.
20. "Качества служителя", А. Декройтер, "Братский Вестник" N 5, 1990 год, стр. 78-80.
21. "Пастырь", П.И. Рогозин.
22. "Пастырелогия", Джон Мак Артур.
23. "Ответственность, руководство, служение", Освальд Зандерс.
24. "Пастырское богословие", А.И. Мицкевич, ЗБК

Благочиние поместных церквей, или церковная дисциплина

Эта статья помещена в журнале "Баптист" N 3 за 1927 г., и с некоторыми дополнениями автора в журнале "Братский Вестник" N3-4 за 1955 г., стр. 10-24 и N2 за 1966 г., стр. 29-43 и также в "Настольной книге пресвитера" изданной ВСЕХБ в 1982 году, стр. 121-139.

I. Вселенская невидимая церковь и поместная церкви

Слово Божие учит, что всякий грешник, поверивший в искупительную жертву Иисуса Христа, через) покаяние перед Богом, силою Духа Святого получает) новое, духовное рождение и становится одним из членов) Тела Христова, то есть вступает в члены Вселенской) (невидимой) Церкви Христовой, которая есть собрание искупительных душ всех времен и народов, где духовно царствует Сам Бог во Христе Иисусе (Еф. 1, 22-23; 3, 10; 5, 24-25; Кол. 18; Евр. 12, 23; 1 Фес. 2, 12 и др.).
В Слове Божием имеется также указание на учреждение, по воле Божией, на земле видимых поместных церквей - со вступлением в них обращенных и возрожденных душ через водное крещение по вере, с надлежащим для таких церквей внутренним устройством, обязанностями и правами (Мф. 18, 17; Деян. 14, 23; 1 Кор. 4, 2 и др.).
Принадлежность к одной из таких церквей (общин) является обязанностью всякого обращенного и возрожденного человека (Деян. 2, 41), что необходимо для совершенствования, взаимного выполнения членами обязанностей в отношении друг друга и распространения общими силами евангельской истины (Мрк. 16, 15; Деян. 2, 47 и др.).
В учении Слова Божия об устроении поместных церквей, наряду с другими великими признаками и условиями для истинных церквей (крещение по вере, хлебопреломление и пр.), мы встречаемся с весьма важным и безусловно необходимым в целях жизнеспособности церквей и выполнения ими своего высокого назначения на земле условием, называемым благочинием или современным словом - дисциплиной (1 Кор. 14, 33, 40; Мф.18,17 и т.д.).
Несомненно, практика и жизнь каждой поместной церкви должна проходить в полном соответствии со Словом Божиим, если она хочет верно выполнить свое ответственнейшее и вместе с тем благословеннейшее назначение на земле - спасать грешников и утверждать спасаемых в вере и послушании Богу. Поэтому здесь, наряду с полной духовной свободой, не может быть места произволу, своеволию и личному усмотрению кого-либо из членов, как в личном поведении, так и в жизни и деятельности всей церкви. Здесь должны осуществляться взаимное наблюдение и поддержка, общая духовная жизнь и работа в полном согласии со Словом Божиим и велениями Духа Святого, чему внешне способствует общий порядок церкви - благочиние (дисциплина). Это вовсе не значит, что духовная жизнь, духовное саморазвитие каждого члена должно определяться известным установленным строем и непременным согласием с чьим-либо мнением о тех или иных духовных вопросах, не касающихся основных истин нашего вероучения, что могло бы привести к формализму. Здесь идет речь только о чисто церковном порядке в смысле благочиния, последовательности и согласованности всех действий церкви в проповеднической и воспитательной работе в различных ее видах.
Вообще же следует отметить, что область духовной жизни безмерно велика и обширна, и вместить ее раз и навсегда в какую-либо рамку или норму невозможно, а потому в жизни и деятельности церкви необходимо усердно и напряженно прислушиваться к велениям и руководству Луха Святого, проверяя все Словом Божиим.
Итак, к нарушителям заповедей Божиих и внутреннего порядка церкви - бесчинным, непокорным и согрешающим должны применяться соответствующие меры не только чисто духовного воздействия, но и меры церковных взысканий, что является прямой заповедью Самого Христа, указанной в Мф.18, 17 которую апостолы и церкви первых времен соблюдали и при вразумлении от Духа Святого употребляли сообразно тяжести проступка и отношения виновного к своему согрешению.
Меры церковного воздействия, применяемые Коринфской церковью, апостол Павел определил как "взыскание" (2 Кор. 7, 11), а потому и мы будем называть их мерами церковных взысканий.

II. Не следует смешивать духовное воспитание с мерами церковных взысканий

Слово Божие различает духовное воспитание в прямом смысле, от применения мер взыскания в порядке церковного благочиния, хотя и последние меры тоже имеют воспитательное значение. Но все же следует дисциплина. Духовное воспитание - это наставление, научение, в котором, естественно, нуждаются вступающие в церковь. При правильном духовном воспитании и нормальном духовном возрастании членов церкви, они будут неуклонно совершенствоваться, и присущие их младенческому, детскому возрасту мышление, разговор, поступки, недостатки и даже малые проступки будут соответственно исчезать и без применения к ним мер взыскания. Здесь в наставлении, научении необходимо проявлять христианское, отцовское долготерпение и любовь, чтобы подрастающих духовных детей не "запугать", не "задергать", не привести их тем самым к "тупости" и возможному отчаянию неоднократными замечаниями, ежеминутным "одергиванием", "криками" на них (образно говоря) и т.п. Конечно, все это не исключает возможности и необходимости применения и к таковым мер взыскания, когда обыкновенное духовное воспитание сознательно ими не приемлется. И тем более меры взыскания необходимы в случае согрешений, явного своеволия, непослушания. Но все же к ним, то есть к духовным младенцам и отрокам, наиболее применимы слова апостола Иуды: "И к одним будьте милостивы, с рассмотрением " (22 ст.), так как малый их духовный возраст, неопытность и, может быть, отчасти дурное влияние на них некоторых старших членов, или, возможно неправильное духовное воспитание поспособствовало их проступкам, а потому здесь весьма уместно снисхождение к ним, принимая во внимание все обстоятельства, при которых был сделан проступок или согрешение. А других, которые сознательно пошли за лжеучителями, грешат и не обнаруживают раскаяния, приходится спасать страхом церковного отлучения и вечного наказания (Иуд. 1, 23).
И вот это-то указание апостола нужно всегда соблюдать и иметь в виду при встретившейся необходимости суда церкви над каким-либо членом. Образцом для нас в этом отношении могут служить действия апостола Павла, который, как мы видим носил в сердце евангельскую строгость ко всякому греху и к проявлению у верующих ветхой плоти (2 Кор. 10, 5-11), но приступая к взысканию, апостол стремился употреблять кротость и снисхождение (2 Кор. 10, 1). Некоторым из коринфян такое его поведение показалось признаком слабости (9-10 ст.), на самом же деле, он, проявлял мудрость домоправителя и желая достигнуть лучших результатов, старался быть милостивым с рассмотрением. Он предупреждал, обличал, давал время и возможность принести покаяние даже тяжко согрешившим, чтобы затем, придя к ним, то есть, значит, через известный промежуток времени, не применить к ним строгих мер взыскания (2 Кор. 13, 1-2, 10). В другом же случае он сразу произносит приговор и даже обличает церковь за нерадение и попустительство согрешившему, и это только потому, как мы видим, что согрешивший и вместе с ним община возгордилась (1 Кор. 5, 1-7). Община молчала и не искореняла грех. Так, очевидно, достаточно прошло времени, и медлить было вредно и опасно для положения самой церкви. Но в указанном выше случае апостол проявлял мудрость, терпение и заботливое отношение к душам и к делу Христову, прося согрешивших оставить грех и раскаяться, чтобы не вынуждать его употреблять власть к суду и наказанию.
Долг учителя не сразу наказывать за проступок, но исправлять, выжидая результатов от принятых мер к исправлению, и потому апостол, проявляя снисходительность и долготерпение, вовсе не заискивал, не льстил, а делал это совсем по другим причинам. Так как Богом была дана ему власть не к разорению, а к созиданию, то он проявлял ее с осмотрительностью, испробовав первоначально все меры к исправлению виновного. Только с теми, которые оставались в упорстве и нераскаянности, он поступал строго; таким он писал, что если они после предложенных им увещаний не покаются, то, придя к ним, он не пощадит их, то есть не будет дальше откладывать наказание (2 Кор. 12, 20-21; 13, 1-2).

III. Меры взыскания церковного благочиния

Обличение
Как с одной из первых мер взыскания мы встречаемся в Слове Божием с обличением. Обличение - старание удалить человека от беззакония и возвратить его к правде. Обличить - значит обнаружить, указать согрешившему на его согрешение, независимо от того, осознал ли он свой грех в момент согрешения или согрешил несознательно, чтобы уразумел свой проступок после согрешения.
Обличение человек может получить непосредственно от Бога, через Св. Писания, от Духа Святого (Иуд. 15 ст.; Ин. 16, 8) или наблюдая примерную жизнь верующих; но независимо от этого Слово Божие повелевает увидевшему согрешающего брата незамедлительно пойти к нему и обличить наедине, чтобы предохранить его от горьких последствий согрешения, а других предотвратить от соблазна (Мф. 18, 17; 2 Тим. 4, 2; Тит. 1, 13).
Обличение может быть обыкновенным или более строгим, в зависимости от тяжести согрешения, от отношения обличаемого к своему согрешению и от его духовного возраста. С обличением к нему нужно подойти с любовью и мудростью, в свое время и в соответствующей обстановке, предварительно помолившись вместе с обличаемым, а если последний не пожелал бы, то и без его участия.
Слово Божие научает нас обличать согрешающего брата сначала наедине, и если он не раскается, обличить его вновь в присутствии 2-3 братьев-свидетелей, и если все же обличение им не будет принято, нужно тогда сказать церкви; если и церкви не послушает, подвергается отлучению от церкви. Но если грех его еще до обличения стал явным для многих, то уж нельзя ограничиться одним обличением наедине, и хотя бы он раскаялся, нужно сообщить об этом пресвитеру, чтобы тот довел до сведения общины в целях прекращения соблазна и всяких кривотолков. Община это дело не рассматривает на совещательном собрании, довольствуясь раскаянием согрешившего и свидетельством об этом служителей церкви, вникавших подробно в это дело.
Обличать нужно немедленно, как только кто увидел согрешающего брата, а тех, которые своевременно этого не сделают, впоследствии нужно за это самих увещавать.
Увещание
Увещание - не укор (1 Тим. 5, 1), а любовное вразумление с соответствующими доводами и доказательствами (1 Тим. 1, 5).
Увещание и обличение по существу однородны, но все же на практике различаются (Тит. 2, 15 и 2 Тим. 4, 2). Например, увещание может применяться вообще к делам веры (Деян. 14, 22), тогда как обличение только при наличии проступка. Затем, обличение следует сразу же, как обнаружилось согрешение брата, а увещание - как длительное вразумление и убеждение виновного, требует известного времени, продолжительность которого зависит от усмотрения служителей церкви, но все же оно не должно длиться без конца во избежание подрыва церковной дисциплины. За увещанием должны последовать дальнейшие церковные взыскания, если виновный будет упорствовать и оставаться неисправимым.
Продолжительность увещания (не одной беседы) вообще будет зависеть от серьезности вины, отношения виновного к своему согрешению и в степени принятия им увещания. Безусловно, здесь нужно избегать излишнего промедления, но также не следует и поспешать, а дать достаточное время, чтобы он мог одуматься, и вообще надо приложить все старания и средства к смягчению сердца или выяснению дела.
Запрещение (2 Тим. 4, 2)
Увещание сопровождается воздержанием увещеваемого от участия в Вечере Господней, потому что приносящий дар Богу должен быть достоин этого, чтобы не быть самому соблазном и преткновением для других.
Причем в случае обвинения в тяжких проступках, согрешениях или в неоднократном нарушении церковного благочиния увещаваемый должен устраниться и от участия в церковных совещательных собраниях, а также и от служения в церкви, если он является проповедником, диаконом, хористом и т.д. Право сделать увещаваемому запретительное предупреждение принадлежит церкви, а также и пресвитеру с советом, которые, смотря по надобности, даже в случае покаяния виновного вправе в целях испытания его смирения и исправления и для доказательства внешним строгости со стороны церкви ко всякому греху, могут оставить в силе запрещение служения на известный срок или на неопределенное время, в зависимости от доказательств искренности в покаянии и от степени приобретения им вновь доверия и уважения к себе от церкви, как к духовному работнику, достоинство которого восстановилось (1 Кор. 9, 27; 2 Тим. 2, 15).
Апостол Павел, преподавая указанное правило Тимофею, имел в лице его своего уполномоченного, который должен был все апостольские наставления передавать в дальнейшем церквам для соблюдения. Поэтому церкви и в настоящее время имеют обязанность применять в должных случаях, как меру церковного благочиния, и запрещение.
Замечание (2 Фес. 3, 14)
На замечании церкви фактически уже находится каждый согрешивший член во время длительного его увещания, когда он уже лишен участия в Вечере Господней и отстранен от служения в церкви.
Согрешивший оставляется на замечании церкви на известный срок по усмотрению церкви или церковного совета, но не свыше 6 месяцев, в течение которого он должен прийти к сознанию и исправиться, после чего с него замечание снимается, или он, при нераскаянности, отлучается от церкви.
Отлучение
Необходимо отметить, что об отлучении в Новом Завете в применении к извергаемым из церкви нигде не упоминается, и о нем мы читаем лишь в Лук. 6, 22; Ин. 9, 22; 12, 42, где говорится о существовавшем у иудеев отлучении от синагоги. Впоследствии христиане стали называть отлучением акт изъятия развращенного из среды церкви, очевидно потому, что оно наиболее ясно характеризует совершаемое действие.
Отлучение есть полное разобщение, потеря всяких прав члена церкви и указывает на его обособленность от церкви. Отлучение противополагается соединению, скреплению, связи. Например, этим словом апостол Павел обозначил стремление злых делателей отделить от него галатов, то есть заставить последних порвать с ним всякую связь и общение (Гал. 4, 17), а также когда говорил о крепости, о неразрывности Божьего союза с верующим человеком, которого никто не может отлучить от любви Божьей (Рим. 8, 33-39). Но мы знаем, что человек может сам себя отлучить и лишить свой дух общения с Богом, когда будет делать грех. И в Рим. 9, 3 данным словом апостол противопоставляет состояние людей вне Бога пребыванию в Нем, говоря, что он желал лучше сам быть отлученным от Бога ради братьев своих по плоти иудеев, находившихся в отлучении от Бога.
Итак, внешне отлучение означает извержение, изъятие из среды церкви развращенного члена (1Кор. 5,2-13). Затем, чтобы определить духовное значение отлучения, мы неизбежно должны остановиться на следующих текстах Священного Писания: Мф. 16, 19; 18, 18; Ин. 20, 21-22, которые, как известно, между христианами понимаются далеко не одинаково.
Согласно общему смыслу и духу Священного Писания, мы не можем эти тексты принять в буквальном понимании, что будто правосудный Бог выжидает приговора церкви или ее прощения согрешившему, чтобы затем только, во вторую очередь, "связывать" или "разрешать" на небе, так как при таком понимании останутся без ответа многие вопросы, о которых мы отчасти говорим в пункте "ж" настоящего раздела, а потому мы должны найти в этих текстах под внешним, образным выражением, сокровенный духовный смысл.
Истина, что человек духовно стоит и падает перед своим Господом и духовно судится Им Одним - это незыблемо, так как кто может прощать грехи, кроме Бога? Поэтому целесообразнее будет здесь уразуметь указание Божие на единство, солидарность Его действий с действиями церкви, и обратно, тесную, неразрывную связь Его приговора с приговором поместной церкви. Или прощения Им покаявшегося с прощением последнего церковью, что будет согласно с общим смыслом и духом Священного Писания.
При признании церковью необходимости подвергнуть отлучению порочного члена, не должны возникать сомнения в полной согласованности данного приговора с приговором Божиим, Который всевидящим оком несомненно предварил перед тем такое действие церкви, а не наоборот. Предваряя действия церкви Своим абсолютно беспристрастным приговором. Господь одновременно побуждает через Духа Святого и церковь в единстве c Ним произнести приговор "внешнего" отлучения или обратно - прощения согрешившего члена, которого она прощает, потому что так угодно Христу (2 Кор. 2, 10), после искреннего покаяния человека перед Ним.
В таком случае церковное отлучение является важной частью в домостроительстве, когда церковь властью, данной ей Богом, открыто свидетельствует о состоявшемся уже внутреннем самоотлучении человека от Бога, так как грех произвел разделение между ним и Богом (Ис. 59, 2), о выходе его из Вселенской невидимой Церкви почему теперь он не может оставаться и членом поместной церкви. При этом отлучение имеет приблизительно такое же значение при отпадении человека, какое водное крещение имеет при вступлении его в церковь. Как крещение не дает человеку возрождения и не спасает его, а лишь символизирует, свидетельствует о совершившемся факте духовного возрождения человека и о вступлении его во Вселенскую невидимую Церковь, точно так же и отлучение свидетельствует об отделении, отлучении человека от Господа (Ис. 59, 2; Ин. 15, 2) и выхода его из Вселенской Церкви, а теперь еще и из поместной церкви. А потому отлучение применимо только в случае открытого и доказанного греха, отпадения от веры или уклонения в ересь после того, как были приняты все евангельские меры к духовному вразумлению согрешившего и тот оказался неисправимым.
Отлучению подлежит не тот член церкви, который согрешил хотя бы и тяжким грехом, но потом раскаялся и исправился, а тот, который остается в грехе или согрешил прежде и не покаялся. Его сознание и раскаяние существенно необходимо, как свидетельство его искренности и осуждения им своего греха (2 Кор. 12, 21; 13, 2).
Отлучение, как заповедь домостроительства, безусловно должно своевременно выполняться в отношении тех членов церкви, которые подпадают под условия, отмеченные нами выше, так как это необходимо ради исправления и раскаяния отлучаемого и чтобы не допустить запятнания церкви и избежать соблазна для других.
а) Отношение к отлученным со стороны церкви. Строгость в отношениях к отлученным определяется не свойством совершенного ими греха, а отношением их ко греху (1 Кор. 5, 11). Поэтому отлучение от церкви может иметь несколько оттенков в смысле отношения членов церкви к отлученным.
Одни из отлученных ставятся в положение мытарей и язычников (Мф. 18, 17), в обществе которых бывал Сам Христос во дни Своей земной жизни. Если они после отлучения не перестают тяготеть к церкви, как льнули ко Христу язычники и мытари, искавшие в Нем спасения, и сознают и осуждают свой грех, но в силу каких-то причин пока еще не имеют сил порвать с ним, они заслуживают со стороны церкви снисходительного общения.
Более сурового отношения к себе заслуживают отлученные, которые, оставаясь во грехе, называют себя братьями, иначе говоря, оправдывают свой грех и не проявляют христианского смирения (1 Кор. 5, 11), также и те, которые "вышли от нас, но не были наши", они не были свои Богу по Крови Христовой, не были возрожденными и вошли в церковь путем обмана, с корыстной целью (1 Ин. 2, 19). Особенно отлученные за лжеучение и неисправимые в этом отношении (Тит. 3, 10; 2 Ин. 10 ст.) и подобные им сознательные обманщики, которых апостол назвал лютыми волками в овечьей шкуре, не щадящими стада Христова (Деян. 20, 29; Лук. 7, 15). С такими отлученными затруднительно даже и домашнее духовное общение, так как совсем бесполезно бросать перед ними жемчуг (Лук. 7, 6).
В Слове Божием мы встречаемся со следующими апостольскими указаниями, которые практически означают то же самое отлучение от церкви, с соответствующим отношением к отлученным, например: " удаляться от всякого брата, поступающего бесчинно" (2 Фее. 3, 6); " остерегайтесь производящих разделения и уклоняйтесь от них;" (Рим. 16, 17); "Еретика отвращайся" (Тит.3, 10-11) и т.д.
Конечно, всякое из перечисленных положений отлученных может иметь еще несколько разновидностей, в соответствии с которыми и определяется неодинаковое отношение к ним.
Определение того или иного отношения к отлученному члену зависит от решения церкви при его отлучении на основании текста Священного Писания, но не от усмотрения в отдельности одного или нескольких членов церкви, что могло бы привести к разброду во взаимоотношениях между членами церкви и к взаимообвинениям Друг друга и т.п.
При этом следует иметь в виду, что Слово Божие говорит о разобщении с отлученными исключительно на духовно-моральной и церковной почве, но отнюдь не в общественно-гражданском отношении, например, между сослуживцами или в семейной жизни между родными по плоти и т.д. Здесь должны сохраняться самые дружественные взаимоотношения, как между гражданами и товарищами по труду, так и любовные семейные взаимоотношения между родителями, детьми, супругами, родственниками и т.д.
Подвергшийся замечанию или отлучению служитель церкви - диакон, проповедник и прочие, после покаяния и снятия с него замечания или отлучения, остается отстраненным от служения на срок по усмотрению церкви. Но во всяком случае избрание на прежнее или новое служение должно состояться вновь в обычном порядке, с учетом всех обстоятельств его прошедшей жизни и работы, конечно, без нового рукоположения на служение, если он на таковое был уже ранее рукоположен.
Здесь мы пока не имеем в виду пресвитеров, о порядке суда церкви над которыми написано в следующей IV главе.
б) Об анафеме и отлучении до пришествия Христова. В посланиях (Гал. 1, 8 и 1 Кор. 16, 22) мы встречаемся с положением некоторых людей, находящихся под анафемой. Собственно анафема - это значит проклятие, которое всегда противополагается благословению Божию. Проклятие - бедствие и пагуба, под действие которого люди, лишая себя благословений Божиих (так как они противятся и не желают) попадают автоматически, осуждая на это себя сами, но не Бог и не церковь (Пс. 108, 17; Втор. 11, 26-28; Прит. 11, 27).
Спрашивается, возможно ли отлучение до пришествия Христова, о чем как будто бы говорит апостол Павел в 1 Кор. 16, 22, если признать правильным примечание под этим текстом?
"Маран-афа" - слово сирийское и понимается далеко не одинаково. В древних толкованиях отцов церкви, например - Иоанна Златоуста, блаж. Феодорита и др., оно гласит: "Господь наш пришел"; точно такой же смысл ему дан и в первом издании 1820 года, посланий апостольских, на славянском и русском языках, выпущенном Российским Библейским Обществом. Стоящее пред словом "маран-афа" слово "анафема" говорит о том, что человек может сам себя поставить под проклятие, и в таком случае здесь общий смысл получается следующий: кто не любит Господа Иисуса Христа - тот находится по собственной вине под проклятием, а Господь наш пришел, чтобы Его благословить, и значит, если человек станет любить Иисуса Христа, то получит Его благословение. В других переводах Нового Завета, например, немецком, латышском, смысл этого слова объясняется так: "Господь наш грядет". В таком случае общий смысл получается следующий: человек остается под проклятием по собственной вине, так как не любит Христа, Который грядет, а человек должен приготовиться к сретению Его.
Но если даже "маран-афа" по смыслу означает "до пришествия Христа", мы все же здесь не видим, чтобы апостол Павел высказывал против не любящих Христа проклятие до пришествия Христа, а лишь констатировал факт, что они находятся под проклятием, но для них есть еще благоприятное время для покаяния. Пока они на земле живых, они могут возлюбить Иисуса Христа и выйти из-под проклятия, тяготеющего над ними по их собственной вине. И после этого Бог благословит их в Иисусе Христе (Еф. 1, 3).
Поэтому евангельско-баптистские церкви не предают анафеме и не отлучают до пришествия Христова, даже впавших в тяжкий грех, может быть и неоднократно, а оставляющих и открыто исповедующих свой грех и возвращающихся к Богу принимают обратно.
Мы не можем обойти молчанием и указываемое апостолом Павлом в 1 Кор. 5, 3-5 "предать сатане во измождение плоти". Приблизительно не в таком ли состоянии однажды находился праведный Иов, хотя, конечно, с другой целью: там для испытания преданности (Иов. 2, 4-6), а здесь для наибольшего вразумления, чтобы был оставлен грех. Предать - не значит отдать сатане, но как бы оставить его без защиты, поскольку он сам добровольно предался на служение сатане и теперь пожинает горькие плоды этого и лишился благодати и помощи Божией, а потому по воле Божией он может быть наказываем и телом, чтобы дух был спасен. Не указывает ли на это, может быть отчасти, апостол Павел в 1 Кор. 11, 32?
в) Об обратном принятии в церковь неоднократно отлученных. Вопрос - сколько же раз можно отлучать и обратно принимать в церковь - вряд ли возможно определенно решить для всех мест и случаев. Если применить к данной теме притчу о бесплодной смоковнице, оставленной еще на третий год - "Не принесет ли плода; если же нет, то в следующий год срубишь ее." (Лук.13,6-9) и слова Иова 33, 29-30: "Вот, все это делает Бог два, три раза с человеком, чтобы отвесть душу его от могилы и просветить его светом живых", то, казалось бы, по мнению некоторых, что принятие отлученного вновь возможно не более, чем после двух или трех случаев отлучения. Но так как прямых указаний нет в Слове Божием, то здесь необходимо соблюдать особую осторожность, прислушиваясь в каждом отдельном случае к голосу Духа Святого, Который несомненно научит церковь, как она должна будет поступать в таких случаях. И вообще, такое положение, когда пришлось бы иметь дело с человеком, подвергнувшимся отлучению 2-3 раза, возможно крайне редко, ибо Бог поругаем не бывает.
г) Исключение из списков членов общины. Отдельно следует отметить, что указание апостола Павла в Рим. 16, 17 нельзя применять к ушедшим членам в не чуждые нам по духу христианские организации, когда выход их будет носить мирный характер, без агитации между другими членами за разделение церкви или выход из нее и т.п. Такой порядок неприменим в случае присоединения члена к отлученным церковью, и тогда примыкающий к ним также подлежит отлучению. Отлучаются и такие, выход которых из церкви будет являться фактически бегством от угрожающего им взыскания или отлучения за нехристианскую жизнь.
Вообще отношение церкви к выходящим из церкви членам может устанавливаться в каждом отдельном случае сообразно делу. Выходящие из церкви мирно, после письменного их о том заявления, исключаются из списков членов общины. К иным отношение может быть такое, как к тем, которые подверглись вразумлению со взятием их на церковное замечание или даже более мягкое, как к таким, которые не могут принести свой дар Богу, пока не примирятся с братом своим, или которые не свободны для участия в Вечере Господней и совместной духовной работе, чтобы их устыдить, привести к сознанию и не поощрять действий, нарушающих мир и единение, вызывающих соблазны и тормозящие развитие дела Божия.
Иногда полезнее будет некоторым членам, живущим недружелюбно с церковью, не разделяющим ее понимания и направления в деятельности и попутно имеющим тяготение к церквам, не чуждым нам по духу, просто предлагать выйти из церкви и перейти в церковь, к которой они имеют тяготение, если такие есть в данной местности, с исключением таких из списка членов церкви.
д) Ошибки в отлучении. Ошибки в отлучении возможны, и даже могут быть случаи сознательного несправедливого изгнания из церкви под влиянием диотрефства (3 Ин. 9-10), а потому если отлученный пожелал бы, чтобы его дело пересмотрели в присутствии посторонних братьев - служителей, то в важных случаях и особенно где с постановлением об отлучении есть несогласные члены, что могло бы грозить осложнениями и разделением, непременно следует просить старшего пресвитера или Союз ЕХБ прислать для этой цели уполномоченных, нейтральных, опытных братьев-домостроителей, решение которых должно быть обязательным для обеих сторон. Такой порядок, конечно, не может применяться при отлучении за явный грех, а лишь только в делах разномыслии и т.п.
е) Об извинении в церкви согрешивших и покаявшихся до отлучения. Согрешившие и сознавшие свой грех и чистосердечно в нем покаявшиеся перед Господом до отлучения извиняются также и перед церковью за причиненные ей страдания, запятнание и т.п., свидетельствуя таким фактом открытого извинения осуждение своего проступка и искренность покаяния и смирения. Но это вовсе не значит, что раскаявшийся член должен непременно выступать с личным извинением на совещательном собрании церкви. Будет вполне достаточно, если пресвитер о его раскаянии и примирении доведет до сведения церкви, а в иных случаях, по усмотрению пресвитера и совета, может и этого не быть. В менее серьезных проступках или когда дело не приобрело огласки, член церкви, извинившись перед увещателями, лично перед церковью не выступает.
ж) Покаяние отлученных и пути возвращения их в церковь. Отлученный и покаявшийся перед Господом в своем согрешении впредь до обратного принятия в церковь остается пока лишенным братского общения и практически несет наказание. После его покаяния совет церкви вправе установить срок для испытания искренности его раскаяния и по удостоверении в этом, после его извинения перед церковью, обратным принятием в церковь получает полную свободу в Господе.
Извинению перед церковью, несомненно, предшествует покаяние перед Богом, и если раскаивающийся не будет иметь в сердце готовности загладить последствия греха открытым искренним извинением перед церковью, то покаяние его вряд ли можно считать искренним, так как он не хочет согласиться с Божьими условиями.
Конечно, если он был готов на указанные условия и не мог их выполнить по не зависящим от него обстоятельствам перед отходом в вечность, то не снятый внешне приговор церкви не может оставить его без Божьего прощения, когда он принес Ему покаяние с полной готовностью выполнить все предложенные условия. Он, очевидно, будет точно в таком же положении в отношении спасения, как и возрожденный и не противящийся заповеди о водном крещении по вере и по не зависящим от него обстоятельствам не успевший таковую исполнить.
Также если кто-нибудь из членов церкви выехал в место, где нет церкви, грешит там и остается до конца своей жизни номинально членом церкви, не подвергшись отлучению приговором поместной церкви, то он все равно понесет одинаковые последствия наравне с теми, которые, находясь в таком же духовном состоянии, были еще связаны приговором церкви. Не одна ли будет участь тайно грешившим, которые поэтому и не могли быть отлучены церковью?
Например, упомянутый в 1 Кор. 5 блудник, с отлучением которого община замедлила, состоял пока еще формально членом церкви, фактически, несомненно, уже был лишен Божьего общения, почему апостол настоятельно и предлагал изъять его - отлучить; но когда тот же человек раскаялся и находился в большом сокрушении, а церковь также медлила с его обратным принятием, апостол просил простить и принять его, так как, очевидно, он был уже прощен Господом. И просил простить его не потому, что он еще не был прощен Богом, но чтобы он в отчуждении не впал в отчаяние и не предался большему нечестию, чем сатана причинил бы ущерб и самой церкви окончательной потерей теперь уже покаявшегося отлученного. Иначе говоря, чтобы неумеренностью наказания не погубить того, кто через покаяние стал уже добрым (2 Кор. 2, 4-11).
Видим отсюда, какое заботливое отношение должно быть к отлученным, сокрушающимся о своем падении, и это научает нас, что меру наказания нужно назначать не только по свойству соделанного греха, но вместе с тем сообразуясь со свойством духа и состояния самого отлученного.
Также научаемся и тому, что покаяние перед Богом не делает еще свободным отлученного без снятия с него приговора поместной церковью, отлучившей его, но, если можно так сказать, он прощается Богом с условием, что примирится с церковью или чтобы он был готов на это, хотя, может быть, не успеет этого сделать, неожиданно перейдя в вечность по воле Божией. Церковь не прощает сделанный грех, грехи прощаются Богом (см. IV главу), а церковь только прощает согрешившему все причиненные ей боли, неприятности и т.д., делает его вполне свободным и восстановленным во всех правах члена церкви. О тех, которые не пожелали бы этого сделать по своеволию или гордости, мы знаем одно - они остаются связанными приговором церкви и без примирения с нею не могут быть вполне свободными, что даст затем свои последствия.
Отлученный должен получить прощение от отлучившей его церкви, и только в случае выезда его в состоянии отлучения в другое место, он может извиниться письменно при засвидетельствовании его покаяния и исправления той церковью, где он проживает. Где нет церкви и отлученный живет в одиночестве, он прощается по письменному заявлению по изучении обстоятельств его жизни, протекшей в отлучении и покаянии, и сопровождающих покаяние переживаний. Лучше всего это установить послав к нему уполномоченных церковью.
В случаях каких-либо технических затруднений и невозможности получить от отлучившей церкви ответ на обращенную к ней просьбу отлученного о прощении и принятии - это может сделать церковь, которая была свидетельницей его покаяния и исправления.

IV. О суде церкви над пресвитером

(1 Тим. 5, 19-21)

Вообще изъятия из применения мер дисциплины ни для кого не существует, и порядок их применения одинаков для всех, за некоторым исключением, когда этому подвергается пресвитер церкви.
Мы не должны упускать из виду, что Тимофей в данном случае являлся уполномоченным апостола Павла, и ему приходилось в своей работе в церквах участвовать в разборах дел по жалобам на пресвитеров, поэтому, может быть даже по его просьбе, апостол Павел и предлагал указанное правило.
Это нас научает тому, чтобы церкви не судили своих пресвитеров без участия старшего пресвитера или уполномоченных Союза ЕХБ. Конечно, в случаях явного греха или уклонения в ересь, церковь немедленно должна отстранить пресвитера от его служения, но разбор дела и окончательное решение должно состояться при участии других служителей, уполномоченных Союза ЕХБ, которые достойно начальствуют (17 ст.).
Принимать обвинение на пресвитера при двух-трех свидетелях не значит, что только в присутствии свидетелей должно быть выслушано обвинение, что в общем само по себе благоразумно и похвально, но чтобы само предъявляемое обвинение подтверждалось бы двумя-тремя свидетелями, что будет уже достаточным основанием для учинения расследования и суда над пресвитером. Если не будет этого, "не принимай", то есть не подвергай церковному разбирательству.
Итак, обвинение на пресвитера должно было приниматься при подтверждении обвинения несколькими свидетелями, что не исключало также необходимости самому Тимофею расследовать дело, а обличение пресвитера во грехе, который теперь очевиден, должен быть перед всеми, то есть пусть пресвитер наравне со всеми согрешающими представит должное по делу. На это указывает 21 стих, где апостол просит Тимофея избегать пристрастия, которое, конечно, когда дело касается пресвитера и вообще служителей, более возможно, чем в отношении остальных членов.
Здесь отнюдь не говорится о том, чтобы всякий, увидевший согрешающего пресвитера, сразу же начал бы обличать его, где застал и перед всеми - будь то несколько или часть членов церкви, или посторонние. Данные тексты научают нас осторожности в обличении пресвитера и указывают на порядок и место, где он должен подвергнуться обличению - то есть по тщательном расследовании и в церкви, чтобы прочие страх имели, а не где попало и кем бы то ни было. Последнее отдавало бы пресвитера на произвол всякому, кто бы захотел под предлогом обличения опорочить пресвитера, заведомо ложно свидетельствуя на него.
Данный порядок установлен, очевидно, во избежание поспешности обвинения пресвитера, который скорее, чем остальные члены церкви, в силу своего положения и служения, может подвергнуться неприязни со стороны согрешивших, слабых духовно, неспокойных и может быть, враждебных ему лиц, действующих под влиянием вожделений плоти, и особенно со стороны "волков в овечьей шкуре", которые стремятся оклеветать, опорочить прежде всего пресвитера, чтобы более успеть в разрушении дела Божьего. Кроме того, нужно иметь в виду, что суд над пресвитером сопряжен с опасностью разномыслии и даже разделений церкви, так как часть членов при малейшей неясности дела может воспротивиться другой части, от чего пойдет вражда, ссоры, разногласия и другие тяжкие последствия для церкви и дела Божия.
В каких случаях согрешений пресвитер навсег лишается права нести служение пресвитера и где бы то ни было, точно определить затруднительно вследствие отсутствия ясных указаний в Слове Божием, но все-таки такое лишение права вряд ли можно применять распространительно, за исключением тяжких случаев греха, как прелюбодеяние, блуд и т.д.
Свидетельство от внешних для установления виновности всякого члена церкви нужно принимать сугубо осторожно, чтобы вовремя отразить лукавство и возможное с их стороны лжесвидетельство из-за враждебного отношения к церкви и ее отдельным членам.

V. О порядке рассмотрения церковных дел

Вот что, например, в этом отношении мы читаем в статье "Церковь Христова", написанной пионером русского баптистского братства, незабвенным В.В. Ивановым и опубликованной в журнале "Баптист" N 18 за 1909 год: "Молодые и новые члены церкви, не наученные еще опытом христианской жизни, пользуясь равными правами при решении дел, выступают наравне со старшими братьями в качестве устроителей общины и вершителей судеб народа Божия, тогда как практика апостольских времен показывает совершенно противное. В Книге Деяний Апостолов мы читаем: "Апостолы и пресвитеры собрались для рассмотрения сего дела" (Деян. 15, 6). При этом рассмотрении мы не слышим речей никого из прочих членов церкви, но по предложенному вопросу говорят только столпы церкви - Симон Петр и Иаков. Все же остальные, затаив дыхание, слушали их объяснение по делу и доводы на основании Священного Писания, и единогласно утвердили предложение Иакова " не возлагать никакого бремени более, кроме сего необходимого" (Деян. 15, 6-29). Вот этого-то порядка и должны держаться члены церкви. Каждому определяется его служение и его обязанности. "Все ли Апостолы? все ли пророки? все ли учители?.." (1 Кор. 12, 29-30). Конечно не все.
В Церкви Христовой должен быть во всем строгий порядок, полнейшее повиновение - " младшие, повинуйтесь пастырям" (1 Пет. 5, 5) и глубокое почтение - "Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении" (1 Тим. 5, 17). Этот порядок, и повиновение, и уважение к старшим должен быть порожден глубоким сознанием долга каждого члена. Всякий труд на пользу общины и на пользу царствия Божия должен высоко цениться, и ко всем трудящимся должно относиться с большой благодарностью, "чтоб они делали это с радостью, а не воздыхая" (Евр. 13, 17).
Молодые члены церкви должны с покорностью и любовью принимать от пресвитеров вразумление, увещание и обличение. Новые члены общины должны учиться в смирении и не выступать в роли учителей и устроителей Церкви Божией до тех пор, пока долголетнее пребывание их в общине не даст им совершенное познание и опытность в делах царствия Божия. Конечно, в Церкви Христовой всем членам предоставляются равные права на получение благословения от Господа, а при решении дел в общияе предоставляется одинаковое право решающего голоса. Но этим не отнимаются преимущества у пресвитеров и учителей в церкви, которые обязаны руководить народом Божиим, а потому во всех совещательных собраниях, молодые и новые члены церкви, при обсуждении вопросов, касающихся духовной и гражданской жизни общины, должны только прислушиваться к суждениям старших, не оставляя смирения. По выяснении же дела дать свой голос за или против.
Когда же молодые и новые члены церкви позволяют себе тотчас же вступать в суждение о делах общины, то этим они развивают в себе гордость, неуважение к старшим, и не имея духа смирения и кротости, они "производят больше споры, нежели Божие назидание в вере" (1 Тим. 1, 4). Такое отношение новых членов к старшим и вообще к делу Божию служит большим препятствием для достижения высоких целей учеников Христовых".
К этим замечательным словам брата В.В. Иванова можно добавить следующее: вовсе не обязательно привлекать молодых и новых членов церкви к обсуждению церковных дел на совещательных собраниях церкви. Лучше будет, если они сами будут устраняться от участия в подобных собраниях, чтобы больше пребывать в спокойствии духа и возрастать в познании и смирении, имея в виду, что члены Церкви Христовой имеют неодинаковый духовный возраст, одни из них в духовном смысле сильные юноши и отцы, а другие еще только младенцы и отроки (1 Ин. 2, 12-15), которым свойственно по-младенчески говорить, по-младенчески мыслить, по-младенчески рассуждать (1 Кор. 13, 11).
Некоторые, ссылаясь на Мф. 18, 17 "скажи церкви" - Деян. 15, 22 "Апостолы и пресвитеры со всею церковью рассудили"; Деян. 6, 2 "созвавши множество учеников"; 1Кор. 5, 4 "в собрании вашем" утверждают, что церковные дела должны рассматриваться всею церковью или, во всяком случае, большинством ее членов. Но так может думать лишь тот, кто видит букву Библии, но не видит ее существа. Здраво рассуждая невозможно предположить стопроцентного участия членов церкви в совещательных собраниях, а в иных случаях нельзя собрать на них даже и большинства членов по не зависящим от церкви причинам и обстоятельствам, особенно в общинах, насчитывающих многие сотни, тысячу и больше членов. А если даже иногда и удалось бы это осуществить, то при большом многолюдстве успешное обсуждение и решение церковных дел вряд ли было бы возможным и привело бы лишь к бесплодной трате драгоценного времени и к расстройству, а не к созиданию (1 Кор. 10, 8).
Опыт показывает, что нередко на церковном собрании, даже с большинством членов церкви, при голосовании решения по делу принимались таким большинством голосов, которое по отношению к общему количеству всех членов церкви фактически оказывалось меньшинством, но тем не менее принятое решение признавалось закономерным, как решение церкви.
В нашем братстве сейчас имеется немало крупных общин с многочисленным членским составом, например, в Москве - свыше 4-х тысяч членов, в Ленинграде - около 3-х тысяч, в Таллине в церкви Олевисте - 2 тысячи членов и т.д., где созыв общих церковных совещаний практически неосуществим. Здесь как бы сама жизнь возлагает на пресвитера и совет церкви вместе с церковным активом полную ответственность за рассмотрение дел, возникающих в жизни церкви, так что принятые ими решения по церковным делам будут, конечно, не менее авторитетны сравнительно с решениями указанного выше меньшинства членов церкви на совещательном собрании.
На практике именно пресвитер, члены совета и ревкомиссии, члены двадцатки, диаконы, проповедующий состав и другие наиболее опытные старейшие члены церкви, составляющие вместе церковный актив, несут всю тяжесть труда и ответственности за состояние церкви в духовном и гражданском отношении.
Обобщая вышесказанное, мы приходим к следующему выводу:
1. В каждой благоустроенной церкви управление ее делами должно осуществляться пресвитером, вместе с его соработниками, избранными церковью и составляющими церковный совет под председательством пресвитера Еф. 4, 11-12).
2. Все возникающие в церкви дела прежде всего должны быть основательно рассмотрены советом, повседневные дела совет решает сам, а церковному собранию передает только наиболее сложные вопросы, разрешение которых требует авторитета церкви, например, избрание служителей церкви, смещение их, сооружение и капитальный ремонт молитвенных домов, избрание членов совета и членов ревизионной комиссии.
3. В общинах, где созыв общецерковных совещаний практически неосуществим, лучше будет, решающее значение в делах церкви оставить за пресвитером и советом церкви вместе с церковным активом, чем предоставлять рассмотрение дел случайному, некомпетентному меньшинству членов общины, которое могло бы оказаться беспомощным на совещательном собрании. Пресвитер и совет церкви вместе с церковным активом по своему духовному удельному весу могут иметь дерзновение решить любое церковное дело, если этого потребуют обстоятельства жизни церкви, условия времени и интересы дела Божия. Можно не сомневаться в том, что решение, принятое ими, встретило бы духовно-моральную поддержку и братское понимание со стороны всей церкви, так как у нее вряд ли возникло бы противоположное мнение или решение, если община и ее руководящий состав находятся в здравом духовном состоянии: ведь пресвитер и совет вместе с церковным активом представляют собою лучшие способности и мнение церкви.
Нельзя останавливать правильное течение жизни народа Божия и откладывать рассмотрение церковных дел из-за недостатка нужного числа членов на собрании, которое кстати, вообще у нас не установлено, или из-за объективных трудностей созыва общецерковных совещаний, ибо в таком случае духовная деятельность церкви значительно пострадала бы.
Теперь мы обсудим отдельно вопрос о порядке принятия новых членов в церковь и об отлучении от церкви неисправимых членов и впавших в грех.
Во-первых, о том, как принимались в церковь обращенные в первые века христианства, мы не имеем никаких указаний. Однако нельзя полагать, что заявившие о крещении в Деян. 2, 41 проходили испытание на совещательных церковных собраниях, например, каждый из числа трех тысяч, уверовавших и присоединившихся через крещение к церкви в тот же день. Очевидно, в апостольские времена, допущение новообращенных к крещению лежало на ответственности апостолов, пресвитеров и других служителей церкви, обязанных дать Богу отчет за опекаемые ими души (Евр. 13, 17).
В нашем братстве для заявивших принять крещение существует испытательный срок не менее года, для проверки искренности, глубины их убеждений и твердости намерения вести новую жизнь. За это время пресвитер со своими соработниками должны усердно потрудиться над приготовлением испытуемых к крещению, выяснить их духовное положение путем личных бесед с каждым в отдельности, основательно ознакомиться не только с ними, но и с их убеждениями и поведением.
После всего этого вполне достаточно, чтобы заявивший о крещении был испытан на церковном совете и затем представлен пресвитером самой церкви путем оглашения о нем на собрании, что он успешно выдержал испытание и призван достойным к принятию в полное общение церкви. И если не поступит в это время от членов церкви каких-либо новых сведений, которые могли бы воспрепятствовать принятию испытываемого в церковь, последний допускается к крещению без повторного его испытания в собрании церкви, потому что в этом уже нет никакой надобности, так как на собрании повторялись бы вопросы, уже высказанные в беседах с ним в церковном совете, или задавались бы со стороны малосведущих членов второстепенные и маловажные вопросы, не имеющие существенного значения для решения вопроса о его принятии в церковь. Каждому понятно, что церковь должна предохранять себя от затраты излишних слов и времени.
Во-вторых, в Новом Завете нам не описывается также и процесс, через который впавший в грех и неисправимый член церкви исключался из церкви. Из этого молчания мы можем сделать вывод, что в этом отношении мы не связаны какой-либо определенной формой отлучения от церкви, обязательной для всех времен и мест.
В соответствии с общими принципами рассмотрения церковных дел, изложенными выше, следует считать правильным такое положение, когда всестороннее исследование любого дела по нарушениям церковного благочиния производится пресвитером с членами церковного совета и с привлечением себе в помощь других опытных членов церкви, если это потребуется по ходу дела. Они же увещевают и вразумляют согрешившего и в случае его упорства, располагая необходимыми данными и выводами по его делу, фактически предрешают исход дела и передают свое заключение церкви на санкцию. И если здесь не выявится непредвиденных, но важных по делу новых обстоятельств, могущих повести к изменению принятого ими решения, оно принимается как окончательное, без повторного разбирательства дела на собрании. Было бы совсем нецелесообразно тратить на собрании драгоценное время на долгие и бесплодные рассуждения по делу, уже тщательно исследованному доверенными служителями церкви. Вполне естественно, если церковь при этом более доверится пресвитеру с советом, тщательно расследовавшим дело, чем братьям и сестрам, впервые на собрании слышащим о нем и которые вряд ли смогли бы предложить лучшее решение, чем совет, долго занимавшийся этим делом.
Помимо всего, разбирательство таких дел на совещательном собрании церкви, нередко сопровождается, как показал опыт, различными неблагоприятными осложнениями. Например, лица, любящие заниматься такими делами по любопрению или по плотскому любопытству, особенно когда разбирается интимное дело, находят благоприятную почву для своих вредных словесных упражнений. А простодушные братья и сестры, особенно молодые и новые члены, претыкаются и соблазняются, нередко с печальными последствиями для своего духовного состояния.
Неуравновешенные и духовно больные члены пытаются иногда оказывать на присутствующих в собрании моральное давление в противовес пресвитеру и совету церкви, и вносят дух разделения. Если мало осведомленные члены в прениях случайно выскажут неудобовразумительное, то это может быть превратно истолковано недоброжелателями церкви и повредит ее внутреннему или внешнему благополучию.
В заключение отметим, что подобные явления на совещательных собраниях возможны при обсуждении любого вопроса, а потому не следует увлекаться устройством таких собраний с рассмотрением на них церковных дел, которые с успехом могут быть своевременно и более тщательным образом рассмотрены и решены в совете, или вместе с активом, без всякого ущерба для авторитета церкви и без нарушения Слова Божия.

Н.А. Левинданто.

"Николай Александрович Левинданто (1896 - 1966д был видным служителем Евангельско-баптистского братства, исполнял труд старшего пресвитера по Прибалтике и заместителя председателя ВСЕХБ.
В пятнадцать лет Левинданто обратился к Господу, а спустя два года принял крещение по вере.
В 1918 году окончил местные Библейские курсы.
В 1921 году приглашен для работы секретарем Союза Баптистов в г. Москве. Неоднократно избирался членом коллегии и Совета Союза.
В 1931 году брат Левинданто принял труд старшего пресвитера по Куйбышевской и Ульяновской областям к Башкирской АССР.
В 1945 году брату была поручена работа старшего пресвитера по Прибалтийским республикам. В течение ряда лет он был заместителем председателя ВСЕХБ". (История ЕХБ в СССР, стр. 533).
"Из под пера Н.А. Левинданто вышли две статьи, которые имеют большое значение для всего нашего братства. Одна называется "Благочиние поместных церквей или церковная дисциплина". Братский Вестник N 3-5 за 1955 год, а другая "О служителях поместных церквей" (Братский Вестник N 5 за 1957 год). Эти статьи можно назвать дерективными, и они достойны того, чтобы их опубликовать еще раз для сведения и руководства всех церквей нашего братства". (Из речи Генерального секретаря ВСЕХБ А.В. Карева. Братский Вестник N 2 за 1966 г. стр. 62).

О служителях поместной церкви

В новозаветном учении мы не находим оснований для подразделения состава церкви на духовенство и мирян. Священное Писание называет священником всякого верующего христианина, а совокупность верующих -священством, святым и царственным священством. Не нужны посредники между Богом и человеком, кроме одного Посредника - Иисуса Христа. Каждый член новозаветной церкви может с дерзновением приступать к небесному престолу, через Иисуса Христа, со своими духовными жертвами: мир, хвала и благодарение. Он имеет не только право, но и священную обязанность служить тем даром, какой Бог ему уделил (Евр.13,15-16;1 Пет. 2,5,9; Откр. 1, 5-6).
Христос учил не признавать никого на земле отцом, кроме Отца Небесного, а учителем не считать никого, кроме Христа, признавая лишь их абсолютный авторитет и беспрекословно подчиняясь им в делах веры и спасении души.
Но церковь Христова, действующая под невидимым управлением самого Господа Бога и Духа Святого, проявляет свою жизнь и деятельность в видимых действиях и имеет не только внутреннюю духовную организацию, как тело Христово, но и внешнее устройство - установленный в нем Господом церковный порядок и церковное руководство в лице служителей церкви.

Н. А. Левинданто, "Братский Вестник" N 6, 1957 год, стр. 9-17.

Апостол Павел говорит, что "Бог не есть Бог неустройства, но мира", порядка, и "Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова" (1 Кор.3,5, 9; 14, 33; Еф. 4, 11-16).
В этой статье мы не ставим целью разбор служения апостолов, пророков и учителей церкви, а рассмотрим только служение пресвитеров и диаконов, в настоящее время осуществляющих руководство церковью. В церкви существуют две степени служения - диаконское и (высшее) пресвитерское, две категории служителей - диаконы и пресвитеры, и два рукоположения - одно на диаконское служение и другое на пресвитерское служение (1 Тим. 3, 1-13; Флп. 1, 1; Деян. 6, 1-6; 14, 23).

Пресвитеры

Встречающиеся в Св. Писании различные названия служителей церкви - епископ, пресвитер, пастырь, предстоятель - не означают разных степеней церковного управления и применялись они одно вместо другого к служителям, облеченным одними и теми же правами, имевшими одну и ту же степень служения в церкви. В переводе с греческого "епископ" означает - блюститель, надзиратель, а пресвитер - старейшина, старший брат (не по телесному возрасту, а по времени служения и призвания).

Назначение и обязанности пресвитера

Пресвитер, как Божий домостроитель, должен знать, как строить и из какого материала строить - только из возрожденных душ, получивших новую жизнь, и в точном соответствии с предначертанным Божиим планом - быть верным в соблюдении повелений и заповедей Божиих о домостроительстве и устройстве церковной жизни (1 Кор. 4, 1-2; 3, 9-15; Зах. 4, 10).
Он поставлен блюстителем в церкви и должен следить за сохранением доброго порядка и дисциплины в церкви, охранять ее от проникновения ересей и т.п. (Деян. 20, 28; Евр. 13, 17).
Пресвитер, как добрый пастырь, должен знать на какие пажити водить стадо и каких пажитей избегать, должен пасти стадо на зеленых лугах Слова Божия. Ведь в стаде есть овцы и ягнята, и к ним надо иметь особый подход. Пастырь должен все объять: пасти, нести, бодрствовать, упорядочивать, защищать. С уклоняющимися по неопытности обращаться мягко и кротко, больных врачевать, буйных и упорных овец вразумлять. Собирать отверженных и искать погибших. Пастырь не гонит своих овец, но сам идет впереди стада, стараясь, с помощью Божией быть во всем им добрым примером и образцом добрых дел (Тит. 2, 7-8; Деян. 20, 28; 1 Пет. 5, 1-5).
Пресвитер, как любящий отец, обязан пещись о лучшем питании для своих детей. Ведя примерную жизнь, должен обладать даром слова, чтобы мог быть учителем не только с кафедры, но и повседневно отечески наставлять каждого, сообразно его возрасту и особенностям. Не должен быть суровым, раздражительным, гневливым в обращении с верующими, но в то же время не должен потакать их слабостям, своеволию и в известных случаях обязан в единстве с церковью применять к неисправимым церковные меры взысканий (1 Фес. 2, 11-12).
У пресвитера должно быть чуткое сердце, чтобы он мог с младенцами во Христе обходиться с нежностью, носить их на руках, а всех других учить и утешать, заботиться о слабых и больных, точно так же, как и о сильных и здоровых, радоваться с радующимися и плакать с плачущими. Одинаково любить всех - и симпатичных и несимпатичных, как заботится и любит мать своих детей, т.е. послушных она любит с радостью, а непослушных любит со слезами, но все же матерински любит и заботится о всех одинаково (1 Фес. 2, 7).
На обязанности пресвитера лежит совершение установлении Господних, так же как и проповедь. Он совершает крещение, хлебопреломление, бракосочетание, погребение. Руководит богослужебными собраниями, председательствует на совещательных собраниях церкви и на заседаниях церковного совета, приводит в исполнение решения церкви. В тех случаях, когда он не может сам выполнить какую-либо свою обязанность по служению, в связи с болезнью, физической утомленностью или еще по каким-либо уважительным причинам, то вместо него это может совершить, в его поручении, ближайший его помощник - рукоположенный диакон или кто-нибудь из других его помощников, избранных церковью.
Пресвитер должен горячо любить свою Родину и быть ей верным, молиться за народ и его правительство, совместно строящих жизнь общества на принципах братства и равенства. И сам должен вносить в жизнь общества те же принципы и стоять за мир во всем мире, подчиняться закону и уважать своих правителей. И в этом духе должен воспитывать своих верующих (Тит.3,1; 1 Тим.2,1-2 и др.).

Духовно-нравственные качества пресвитера

Пресвитер не должен быть из новообращенных, чтобы не возгордился. Он должен иметь опытность в познании Слова Божия и в церковном устройстве, чего можно достигнуть лишь со временем, постепенно приобретая практический опыт в жизни и деятельности церкви.
Слово Божие указывает, что пресвитер церкви должен быть непорочен, трезв, целомудрен, благочинен, страннолюбив, учителей, не пьяница, не бийца, не сварлив, не корыстолюбив, не сребролюбив (1 Тим. 3, 1-12). Из перечисленных качеств пресвитера мы рассмотрим в отдельности пять качеств, по отношению к которым у некоторых верующих не имеется полной ясности.
1. Трезв - здравый, рассудительный, имеющий внутреннюю выдержку, умеющий владеть собою в любых обстоятельствах, не порабощенный чувствами нетерпения, мнительности, раздражительности или гнева.
2. Целомудрен (по другим переводам - благоразумен), то есть не теряющий самообладания, не предающийся экзальтации - неясным ощущениям, наслаждениям своих возбужденных чувств. У пресвитера должны быть ясные суждения и познания, твердое сознание своих действий.
3. Не бийца - не сварливый, не бьющий ближнего своего словами уст своих (сравни Ос. 6, 6 и Иов. 5, 21).
4. Благочинен, то есть удовлетворяющий требованиям духовной трезвости и благоразумия, в своем поведении, даже в мелочах. Например, в одежде и манерах, не допускающий неестественной заботливости о внешности, показной степенности, натянутости или притворной елейности, с одной стороны, и излишней непринужденности, упрощенчества, неряшливости и полного равнодушия к внешнему приличию, с другой стороны. У пресвитера все должно быть благопристойно, естественно и прилично, как у духовного служителя и культурного человека.
5. Непорочен - подразумевается не в смысле безусловной непорочности пред Богом, так как, к сожалению, совершенных христиан на земле нет, и если бы человек даже не замечал за собою ничего, он тем не может оправдываться (1 Кор. 4, 4). Тут имеется в виду преимущественно непорочность, требуемая от человека, избирающего духовное служение, который в своем поведении должен стоять значительно выше общепринятой морали обычной христианской жизни. Он должен так высоко стоять во мнении людей, чтобы не было повода к соблазну и унижению себя, особенно в своей семейной и супружеской жизни.
С этим неразрывно связано также указание апостола Павла о том, что "пресвитер должен быть одной жены муж". Известно, что в отношении смысла этих слов апостола Павла между христианами существует разномыслие.
Одни понимают это в том смысле, что пресвитер обязательно должен быть женатым. Такое мнение не может быть правильным, и мы знаем, что сам апостол Павел не был женат.
Иные понимают это так, что если у пресвитера умрет жена, он не должен жениться вторично. Но если бы это было действительно мнение апостола Павла, то он проводил бы эту мысль и в других своих посланиях, но мы этого в них не находим, а наоборот, он говорит, что в этом отношении "каждый имеет свое дарование от Бога, один так, другой иначе" (1 Кор. 7, 7).
Есть и такое толкование, что словами "одной жены муж" подчеркивается, что пресвитер должен жить с одной женой. Но несостоятельность такого мнения очевидна. Ведь по заповеди Божией не только пресвитер, но и каждый христианин и даже всякий человек должен жить только с одной своей женой, и поэтому ставить подобное условие одному лишь пресвитеру не имело бы никакого смысла (1 Кор. 7, 2; Быт. 1, 27; 2, 24; Мрк. 10, 6-9).
Другие придерживаются того мнения, что это поучение было преподано церквам в связи с тем, что в то время были страшно расшатаны семейные и брачные узы. Например, у язычников практиковалось многоженство. Нет сомнения, что и у ряда обратившихся язычников жен было больше, чем одна. Требовалось, чтобы они из своих жен выбрали одну, а других отпустили и платили бы им на прожитие, как своим иждивенкам. Пресвитерами таких лиц не избирали.
Последнее толкование или мнение является для нашей церковной практики наиболее приемлемым и соответствующим духу Священного Писания.

Права пресвитера

Представление, что будто в церковном управлении права пресвитера такие же, как и всякого члена церкви, не согласно с духом Священного Писания. Конечно, все члены церкви имеют равные права на получение благословений от Господа. Но что касается домостроительства и церковного управления, то в этом отношении пресвитер имеет особые права и преимущества перед остальными членами церкви. Вот что, например, по этому поводу писал светлой памяти брат Н. В. Одинцов в своей статье "О церкви", в журнале "Баптист" N 9-10, за 1926 год, стр. 5: "Церковь обладает благодаря распределению даров (1 Кор. 12, 4-6 и 11 ст.), по усмотрению и воле Духа, богодарованной организацией, а потому в церкви нет места равенству ее членов, чтобы приписать всем им вопреки истине одинаковый образ и одинаковые права, а есть место превосходству и подчинению, по воле Божией, в зависимости от того, как Он распределил каждому Свои дары для служения и пользы церкви. Полученный от Духа благодатный дар требует со стороны других признания и послушания (1 Кор. 16, 15-16; 1 Фес. 5, 12-13; Флп. 2, 29; 1 Тим. 5, 17; Евр. 13, 7 и 17), но послушания свободного, из убеждения, что действительно воля Божия требует, посредством обладателя дара, повиновения себе. Такое признание и послушание - обязанность любви, а отнюдь не право; это долг, которым члены церкви обязаны Богу, а не действующему в церкви, по призванию и воле Божией, лицу".
По свидетельству Слова Божия, пресвитеры являются "мужами начальствующими между братьями" (Деян. 15, 22; 1 Тим. 5, 17). О них сказано: "Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас, и почитать их преимущественно с любовью за дело их;" (1 Фее. 5, 12-13), "Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении" (1 Тим. 5, 17), "Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших..." (Евр. 13, 17), "...младшие, повинуйтесь пастырям" (1 Пет. 5, 5).
Эти тексты говорят о пресвитерах и приписывают им такие права, каких другие члены не имеют.
Пресвитеры не составляют особого сословия, они имеют только особое служение в церкви, но это не значит, что пресвитер избирается просто для выполнения текущей работы в церкви. Он избирается для управления церковью по воле Христовой. Предстоять - значит руководить (1 Фее. 5, 12; сравни с Ис. 43, 28). Всякий другой образ руководства или управления церковью не указан в Слове Божием и не обязателен. Если пресвитер управляет согласно воле Христа Пастыреначальника, то повиновение и покорность своему пресвитеру являются непременным долгом членов церкви.
Однако пресвитер должен остерегаться от присвоения такой власти, которая ему не подобает, и не забывать слов апостола Петра: "И не господствуя над наследием Божиим, но подавая пример стаду" (1 Пет. 5, 3).
Старшинство пресвитера не означает господства и деспотического подчинения себе младших. Господству в церкви вообще нет места, а есть только служение, разделение труда. Авторитет и влияние пресвитера вытекают из его преданности воле Божией, а не из занимаемой им должности в церкви. Пресвитер поддерживает свой авторитет не путем приказаний, окриков, запугиваний, а правильным наставлением, спокойным вразумлением, силой любви, примерной скромностью, самоотверженной работой и деланием добра. Он должен действовать в единстве со своими помощниками: диаконами, проповедниками, членами церковного совета, и должен также прислушиваться к мнениям других членов церкви (Деян. 20, 28).
Отличительные черты "диотрефства" - высокомерие, превозношение, самовосхваление, тщеславие, честолюбие, единовластие, самоуправство, резкость и т.п. - недопустимы и недостойны служителя церкви. "Диотреф" обычно ставит себя выше церкви, считает себя непогрешимым в своих рассуждениях, утрачивает критическое отношение к своей работе, выступает против любых замечаний в отношении его ошибок или недостатков, не умеет по-братски разговаривать с верующими, у него не терпящий возражений высокомерный тон, и если кто-нибудь осмелится не согласиться с каким-либо его мнением, того он старается очернить, поносить и т.д. (3 Ин. 9, 10).
В случае уклонения пресвитера в "диотрефство" необходимо, чтобы старший пресвитер (наблюдатель) своевременно оказал на него братское влияние и воздействие к вразумлению. Если же последний проявит в этом отношении свое упорство и упрямство, тогда Союз (ранее ВСЕХБ) должен со своей стороны принять своевременно соответсвующие меры к исправлению неправильного поведения пресвитера общины и послать в эту общину своих уполномоченных пресвитеров, чтобы своевременно предотвратить там возникновение на этой почве болезненных явлений, а если они уже там возникли, то для их ликвидации и восстановления мирной обстановки в церкви. Неисправимый "диотреф", который вследствие своего нехристианского и недостойного поведения для пресвитера потерял общественное доверие, не может больше оставаться в священном служении.
При этом следует отметить, что каждый пресвитер, несущий служение в церкви, должен взвешивать себя на "весах времени". Бывает, например, что уважаемый доселе пресвитер церкви не стал уже справляться со своими церковными обязанностями, вследствие наступившей старости или слабости своего физического здоровья, но продолжает упорно держаться за свое место, не сознавая, что тем самым наносит ущерб благосостоянию церкви и вызывает недовольство ее членов.
А иной пресвитер, перестав развиваться в своем служении, не возгревает свой дар и по степени своей духовной подготовки уже не удовлетворяет возросшим духовным потребностям своей церкви, или сама церковь увеличилась численно и работа в ней умножилась и расширилась настолько, что уже переросла личные духовные силы и способности пресвитера. В этом случае церковь, естественно, начинает проявлять желание заменить такого служителя другим, более сильным, способным и старательным братом, но прежний пресвитер не желает этого замечать и даже сопротивляется таким намерениям общины. Тогда на этой почве неизбежно возникают трения, взаимообвинения, разделения, упадок духовной жизни в церкви и т.п.
Необходимо проявить великое искусство, чтобы вовремя уйти, иначе говоря, нужно каждому служителю церкви всегда проявлять смиренномудрие и благоразумие, чтобы не уподобиться тем, которые сами себя выстав и измеряют себя самими собою (2 Кор. 10, 12).

Правильное отношение общины к своему пресвитеру

Заключается в том, чтобы братья и сестры принимали его, как посланника Божия, охотно и радостно, следовали его добрым советам и подчинялись его доброму служению, оказывали ему братскую любовь, сугубую честь, внимание, почтительность, а также сочувствие и снисхождение, памятуя, что и он также может физически уставать и ослабевать, иметь грустные переживания, скорби, болезни, семейные трудности и т.п. Община обязана молиться за своего пресвитера (Кол. 4, 3; Евр. 13, 18).
Община должна противостоять членам, поступающим бесчинно, которые ничего не делают, а только суетятся. Община не должна прислушиваться к ничем не довольным ропотникам, которые не могут получить благословений, потому что они их не видят. Такие члены церкви фактически хотят сами руководить пресвитером и помыкают им, безответственно и упрямо диктуют ему свой образ действий и некоторые устаревшие формы и методы церковной работы, не отвечающие современной обстановке, они действуют за его спиной, отыскивают в его поведении каждую мелочь, шероховатость, улавливают его промахи, ошибки, не для того, чтобы их исправить и не с целью оказать ему помощь, а чтобы поколебать его авторитет, влияние в церкви и т.п., не считаются с тем, что причиняют ущерб самой церкви (2 Фее. 3, 2, 11; Иуд. 16 ст.) Нельзя забывать о том, что не было еще ни в одной церкви с апостольских времен такого служителя церкви, пастырский авторитет которого был бы признав всеми без исключения членами церкви. Всегда находились в церкви любители делиться по своим личным симпатиям на "Павловых", "Кифиных", "Аполлосовых" и т.д. Никогда не было еще ни одного служителя церкви, который был бы способен удовлетворять всем столь разнообразным и нездоровым вкусам некоторых верующих, которые и не должны никем поощряться, как вредные для дела единства народа Божия.
Из-за каких-нибудь пустяков или по каким-либо маловажным причинам пресвитера не должно снимать и служения в церкви.
Община должна также заботиться о материальном обеспечении своего пресвитера, особенно если он занят исключительно духовным трудом. Давать ему соответствующее содержание, обеспечивающее его по мере возможности так, чтобы он мог служить без воздыханий, то есть без сетований и жалоб, и чтобы община в этом отношении не подавала никакого соблазна его семейным, о которых он, по Слову Божию, должен иметь надлежащее попечение.

Отношение церкви к рукоположенным служителям, не несущим служения по разным уважительным причинам

Права пресвитера распространяются лишь на местную церковь. Каждому пресвитеру вверена своя церковь (Откр. 2-3 гл.). С переходом в другую церковь служитель церкви не лишается своего звания, но исполнять свое служение в этой церкви он может не иначе, как по ее поручению. Однако он не должен и не может претендовать на то, чтобы его обязательно избрали на служение или ввели в руководство в этой церкви. Он обязан оказывать должное уважение и всемерную поддержку местному пресвитеру и ни в чем не подрывать его пастырский авторитет. К сожалению, наблюдаются случаи, когда некоторые из таких братьев, не обладая христианским смирением, унижают достоинство местного пресвитера, с тем, чтобы занять его место, и тем самым вносят в церковь дух разделения.
Но иногда случается наоборот - служители местной церкви встречают переселившегося к ним из другой общины рукоположенного служителя, как возможного своего соперника и начинают его чуждаться, игнорируют его и несправедливо препятствуют всякому его служению в этой церкви. Это естественно, не может не приводить к обострению между ними во взаимоотношениях, и не может не привлечь к этому внимания членов церкви, среди которых в связи с этим возникают недовольство, брожение и даже разделение, и во всем этом зачастую совсем безосновательно обвиняют переселившегося в эту церковь брата служителя.
В любой общине могут оказаться братья местные или приезжие, которые в прошлом были рукоположены на служение пресвитера, учителя или диакона и оставили это свое служение по непредосудительным причинам, или в связи с переездом по житейским обстоятельствам, или вследствие телесной болезни или старческой немощи. Таких братьев не должно рассматривать как рядовых братьев, а следует признавать их достоинство, как старших братьев по призванию, ибо они получили от Господа дарование, пользовались доверием братства, избирались на служение в церкви, самоотверженно трудились в ней, имеют большой духовный опыт и доброе христианское поведение и житие.
Во всяком случае, достоинство их, как старших братьев, подтверждается уже тем, что, в случае их избрания на прежнее служение в любой из наших церквей, они вновь не рукополагаются, а всякого другого брата надо еще испытывать, прежде чем допускать до служения и рукоположения.
Такие братья имеют все основания к тому, чтобы их по возможности в первую очередь включали в состав проповедующих и привлекали к другой ответственной церковной работе, если только они не составляют внутри церкви какой-нибудь оппозиции и сами желают искренне сотрудничать с пресвитером и другими служителями церкви. В случае переизбрания в этой церкви кого-либо из служителей, нет необходимости обязательно избирать на освободившееся место служения кого-либо из новых братьев, если уже имеется опытный, рукоположенный служитель, удовлетворяющий требованиям Слова Божия.
Они заслужили того, чтобы верующие помнили совершенный ими для братства труд и были бы благодарны за это, чтобы их почитали и теперь, как это было и во время их активного служения на пресвитерском посту в своей церкви. Особенно это относится к пресвитерам, которые после долголетнего служения в церкви вынуждены были уйти на покой по состоянию здоровья или по старости. Они заслуженно должны считаться почетными пресвитерами, с сохранением за ними материальной поддержки в размерах, возможных для общины (1Фес.2,9 и 5,13; Рим. 16,4). Апостол Павел учил, чтобы верующие не забывали своих наставников и после их смерти (Евр. 13, 7).
Каждый пресвитер, несущий служение в церкви, не должен забывать о том, что и перед ним стоит перепектива оказаться в том же положении, в каком оказались его собратья - бывшие служители церкви, отошедшие от активной работы по уважительным или по не зависящим от них причинам. Поэтому он должен, пока еще несет свое служение, воспитывать в членах своей церкви чувства уважения и почтительности к упомянутым выше братьям - бывшим пресвитерам церкви, и лично показывать добрый пример в этом отношении. И когда он сам после этого окажется в одинаковом с ними положении, тогда он будет вправе ожидать со стороны верующих также и к себе уважения и почтительности, в соответствии с евангельским принципом: "...как хотите, чтобы с вами поступали люди, так поступайте и вы с ними", или "...какою мерою мерите, такою и вам будут мерить." (Мф. 7, 2 и 12).

Поставление пресвитера церкви

Пресвитеры ставятся на служение через из рукоположение. Но прежде всего поставляемый должен иметь Божие призвание, которое выражается не только во внутренних его побуждениях и желаниях, но и в наличии у него способностей и качеств, присущих служителю Божию (Иер.1,5; Гал.1,15). Если же он не отвечает требованиям Слова Божия, то поставление его не может состояться, хотя бы церковь и имела какое-то внутреннее побуждение в пользу его поставления (Евр. 5, 4; Ин. 3, 27; Рим. 10, 15).
Поэтому, прежде чем поставлять кого-либо пресвитером, необходимо его кандидатуру предварительно обсудить на церковном активе вместе со старшим пресвитером, и если он отвечает требованиям Слова Божия, тогда его можно допустить до служения и после годичного испытания рукоположить.
Избрание пресвитера по жребию, а не посредством голосования, противоречит прямым на этот счет указаниям Слова Божия и поэтому практиковаться в нашем братстве не может.
Крупные общины иногда поставляют не одного, а двух пресвитеров, и в этом случае, в целях распределения между ними прав и обязанностей, одного из них называют первым пресвитером, а другого - вторым пресвитером. Первый является начальствующим пресвитером, а второй - сопресвитером, его помощником и трудящимся в слове и учении (1 Тим. 5, 17). Они пользуются одинаковыми правами священнодействия и различаются только в правах по управлению церковью. Пресвитер может не иметь особого дара учительства - проповеди, но зато может обладать даром домостроителя, даром устроения и управления церковью (1 Кор. 12, 28). Прежде в баптистском братстве одного считали пресвитером, а другого - учителем, сопресвитером. Различие между ними не столько в служении, сколько в даровании. Но служение пресвитера и учителя может соединяться в одном лице при наличии у него обоих даров - управления и учительства.
В случае поставления сопресвитера начальствующим пресвитером его вторично не рукополагают.

Диаконы

В переводе с греческого диакон - значит слуга, прислуживающий у стола. Диаконы заведуют хозяйственной частью церкви. Они помогают пресвитеру при совершении Вечери Господней, раздаче хлеба и вина участникам ее. Они следят за порядком во время богослужебных собраний церкви, ведают сбором денежных приношений среди прихожан в собраниях и т.д.
Рукоположенные диаконы при необходимости могут совершать крещение, хлебопреломление, бракосочетание и погребение, а также и проповедовать, если обладают даром слова, как диаконы Стефан и Филипп. В случае надобности рукоположенный диакон может временно замещать пресвитера церкви.
Если рукоположенный диакон избирается в церкви на пресвитерское служение, то над ним снова совершается рукоположение.
Диакон должен отвечать всем требованиям Слова Божия относительно диаконов. (1 Тим. 3, 8-12).

Диакониссы

(Рим. 16,1)

Не представляется возможности сделать какое-либо исчерпывающее заключение о служении диаконисе в церкви, поскольку о них в Св. Писании почти ничего не сказано, за исключением одного случая, когда апостол Павел упоминает Фиву - диакониссу Кенхрейской церкви.
Во всяком случае, служение диаконисе нельзя отождествлять со служением диаконов только потому, что они одноименны. Мы не находим в Св. Писании никаких указаний относительно рукоположения диаконис и о наделении их правами на совершение установлении Господних.
Из церковной истории мы узнаем, что диаконисами назывались такие служительницы, обязанностью которых было служить женщинам при крещении, иметь о них духовное попечение в церкви, посещать больных, бедных и помогать им и т.д. Они могут выполнять также и обязанности, связанные с хозяйственной частью церкви.
В некоторых наших малочисленных общинах с преобладанием сестер, где нет братьев, способных нести руководящую работу, руководство этими общинами поручается сестре диакониссе, которая выполняет всю текущую работу в общине, руководит молитвенными собраниями и проповедует, подобно дочерям диакона Филиппа (Деян. 21, 9), а хлебопреломление и другие установления Господни совершаются пресвитером ближайшей общины, который периодически приезжает для этой цели.
Ни одна церковь не может ожидать благоуспешности в своей работе и жизни, если она не выполнит повелений главы Церкви, Господа Иисуса Христа, данных Им относительно служителей церкви.

ЧАСТЬ III

Грех христиан

Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам - УВЕЩАНИЕ подвизаться за веру, однажды преданную святым". Иуд. 3.
"Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного... И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие БЕЗЗАКОНИЕ". Мф. 7:22-23 .
Целью всякого истинного христианина является достижение спасения. Писание Нового Завета свидетельствует о том, что спасение от осуждения за грехи получает каждый человек, верою принявший Иисуса Христа и Его учение. Однако спасение - это процесс всей жизни.
Верою познаем Бога и что все окружающее нас на земле и в космосе - сотворено Им (Евр. 11:3) и что Бог в Иисусе Христе дарует нам спасение (1 Пет. 1:20-21), и что вера должна иметь видимый фактор, проявляющийся в поведении христианина (Иак. 2:17-20). И не частично, или от случая к случаю, но полностью. Частично отдавший себя на служение Богу -ПЛОТСКОЙ человек, который "принял Христа, как своего Спасителя, но жизнь, полная отдачи Ему, чужда... Плотской человек живет половинчатой жизнью". На троне его сердца господствует ветхий человек. Его мыслями, чувствами, желаниями и поступками управляет собственное "Я". В нем уживаются две натуры - божественная и плотская (Рим. 7:19-24). Духовное положение такого человека находится в жалком состоянии. При желании поступать духовно (по духу) он терпит поражение, что приводит его к унынию, разочарованию и часто к духовному падению (Руфь Паксон, "Жизнь в Духе", стр. 18). А причина одна. Он бессилен "распять себя" (Гал. 5:24), противостать своим желаниям и потребностям (1 Кор. 9:27), то есть достигнуть победы над собой (Гал. 2:17-20).
Конечно, от грубых, явных, открытых грехов христианин может быть и свободен, но как обстоит дело с тайными грехами (Пс. 18:13), замаскированными в упаковку святости, лицемерия, показухи (Мф. 6:5)?
Например: после разбора создавшегося конфликта, закончившегося примирением, один из конфликтовавших спросил примирявшего: "Ну, как я помолился?". Тем засвидетельствовал, что он молился не Богу, а напоказ людям, лицемерно (Мф.6:2). Мы имеем большой список дел (поступков), которые лишают человека благословенной вечности, и о которых сказано: "...поступающие так Царствия Божия не наследуют" (Гал. 5:21). Апостол пишет эти слова увещания не людям мира сего, которых мы обычно называем НЕВЕРУЮЩИМИ, а тем, которых мы называем братьями и сестрами, и которые "носят имя будто живы, но мертвы" (Откр. 3:1).
Это видимая часть Церкви, представленная Господом на примере десяти дев (Мф.25:1-12), где половина мудрых и половина неразумных, беспечных - не имевших запаса масла. Итак: "Кто же верный и благоразумный раб... которого господин его пришед найдет поступающим так" (Мф. 24:45-46).
Именно это обстоятельство побуждает нас порассуждать не просто об ошибках или не имеющих серьезных последствий поступках возрожденных христиан, а о согрешениях, которые лишают верующих спасения и жизни вечной! О том, глубоком, трагично горестном разочаровании, которое постигнет беспечных христиан у врат вечности и которые в недоумении скажут: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" Но получат печальный ответ: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:22-23). Какой ужас! В этой не малочисленной толпе мы увидим тех, кто пламенно проповедовал, был уважаемым пастором или служителем, да и просто членом Церкви. Так что же лишало их права на получение вечной радости и вечного блаженства? Их небрежное отношение к заповедям Господа: "...ибо по заповедям Моим вы не ходили, и уставов Моих не выполняли, а поступали по уставам народов, окружающих вас" (Иез. 11:12).
БЕЗЗАКОНИЕ - слово, обобщающее все формы нарушения Богом установленных порядков, правил, установлении и законов. Беззаконие есть грех (1 Ин. 3:4). В ветхозаветное время законом регулировалось внешнее проявление в поведении человека. Христос же обратил внимание на источник преступлений (беззакония), который скрывается внутри человека - в его сердце. "Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство... богохульство..." (Мрк. 7:20-23). К беззаконию относятся поступки, которые совершают верующие, вопреки Божиим правилам и установлениям. Так коринфяне совершали Вечерю Господню "что это не значит вкушать вечерю Господню" (1 Кор. 11:20). Иные "пророчествуют ложь" именем Господа так, как им Господь этого не говорил (Иер. 5:30-31 и 14:14-15), некоторые творят чудеса, и изгоняют бесов, и исцеляют больных - и все это делают обольщая себя и других, потому что делают самовольно (Мф. 7:22-23 и 2 Тим. 2:5). Да сохранит нас Господь от самовольности и беззакония (Кол. 2:18).
По этой причине Бог предостерегает: "...если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним" (Быт. 4:7). В эту-то сокровенную Едемскую обитель в естестве человека стремится проникнуть искуситель: "Берегись, чтобы не вошла в сердце твое беззаконная мысль" (Втор. 15:9). Диавол любыми путями, самыми благовидными аргументами старается покорить свою жертву. Так он посеял сомнение у Евы в искренности и правоте Бога -"...подлинно ли сказал Бог?.." (Быт. 3 гл.). Таким же путем он склонил Иуду на свою сторону "...во время вечери, когда диавол уже вложил в сердце..." (злой помысел) (Мрк. 7:21; Ин. 13:3). Ему-то известны наши слабости, а потому и "приманка" к согрешению подбирается соответственно увлеченности - "Взглянувший с вожделением на женщину... синаарскую одежду... на виноградник Навуфея..." уже совершил грех (Мф. 5:28; И. Нав. 7:21; 3 Цар. 21:1-4).
Следует знать, что не только то, что мы делаем, но и то чего не делаем Господу ведомо, известны Ему наши мысленные намерения (Пс. 138:4; 16). Знание этого побудило Давида к молитве: "Испытай меня. Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23-24). Как торжественно звучат слова Христа: "Блаженны чистые сердцем, ибо они Бога узрят" (Мф. 5:8).
ГРЕХ ЗАВИСТИ. "Зависть - чувство досады, вызванного благополучием и успехом другого" (Ожегов). "Видел я также, что всякий труд и всякий успех в делах производит взаимную между людьми зависть" (Еккл. 4:4). Сколько грехов совершено из-за зависти. Сколько ссор, вражды и ненависти. "Патриархи по зависти продали Иосифа в Египет; но Бог был с ним" (Д. А. 7:9). Саул сильно огорчился на Давида за то, что игравшие восхвалили его победу над Голиафом: "И с того дня и потом подозрительно смотрел Саул на Давида" (1 Цар. 18:7-9). Сколько страха и покушений на свою жизнь пережил Давид за то благословение, которое Бог совершил через него для всего Израиля? Достаточно сказать, что и Спаситель Христос перенес страдания и смерть из-за зависти (Мф. 27:18). Именно эту слабость первосвященников и книжников использовал диавол. Можно ли сосчитать, сколько в наше время одаренных Богом братьев и сестер, так необходимых в служении, но оклеветанных, униженных отстранены от дел, и все по той же причине - ЗАВИСТИ. А ссоры, разделения, которые имеют место в церквах - не плод ли зависти? Об этом Дух Святой предупреждает через послание Иакова 3:14-16 "...ибо, где зависть и сварливость, там неустройство и все худое" и через 2 Кор. 12:20. Какое было бы благословение, если бы грех зависти не имел места в жизни верующих, а исполнялись бы слова Христа: "...а кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом" (Мф. 20:26-27). И каждый увидевший другого более одаренным и способным, воскликнул бы подобно Иоанну Крестителю: "Ему должно расти, а мне умаляться" (Ин. 3:30).
ГРЕХ ЛЖИ - неправды вымышленной и просто переносимой. Обольщенные самими собой, своей духовностью, верующие впадают в безрассудство, когда свои домыслы или сновидения передают, как правду Божию. Достаточно вспомнить Корейцев, объявивших во всех средствах массовой информации, что 23 октября 1992 года будет пришествие Христа. Рувим Иванович Маслов пророчествовал о массовом выселении верующих на Восток к осени 1989 года. Но ведь это была ложь. Лгавшие понесли Церковное наказание? Извинились? Покаялись? Нет. А ведь об этом предупреждает Бог: "Ложно пророчествуют они вам именем Моим; Я не посылал их, говорит Господь" (Иер. 29:9). Некоторые узаконивают ложь, говоря, что есть святая ложь. Не обманывайтесь, нет таковой! "Всякая неправда есть грех..." (1 Ин. 5:17). Будем молиться, чтобы Бог положил охрану устам нашим (Пс. 140:3).
ВОРОВСТВО (Кража, Мф. 5:19; 1 Кор. 6:10). Это должно удивить верующих. Неужели такое возможно? К сожалению да. Конечно, кажется это не прямое воровство, как посягательство на чужое, но завуалированное, типа: не заметил, забыл, не знал, не думал, прихватил больше дозволенного, при раздаче чего-либо взял на друга, а Друг взял на тебя - в результате вместо двух вещей (книг, пакетов и т. д.) ушло четыре. А у выдававшего недостача!?
Кто-то использовал платный телефон в церкви, чтобы не платить. А ведь все церковное принадлежит Богу, значит попользовавшись бесплатно украл у Бога, так как церковь за переговоры оплатит.
Украсть - присвоить не принадлежащее тебе. Взял почитать книгу и не вернул. Или взял инструмент, посуду и т.п. и тоже не вернул.
Утаить - не отдать частично или полностью, то что обещал передать. Ахан взял заклятое - запрещенное Богом - присвоил, а фактически украл. "Израиль согрешил, и преступили онг завет Мой, который Я завещал им; и взяли из заклятого, и украли, и утаили, и положили между своими вещами" (И. Нав 7:11). Анания с Сапфирой утаили свое, солгав Духу Святому, и тем самым погубили себя (Д. А. 5:1-10).
А что касается Бога - то сколько людей, в том числе верующих, обкрадывают Его? Вот как Бог выговаривает Израилю: "Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы Тебя?" десятиною и приношениями. Проклятием вы прокляты, потому что вы -весь народ - обкрадываете Меня" (Мал. 3:8, 9).
А кто-то украл у кого-нибудь честь, присвоил славу, авторитет, положение. "Он, будучи образом Божиим, не почитал хищением быть равным Богу..." (Флп. 2:6). Иные же внешне благочестивые, а "...внутри они полны хищения и неправды" (Мф. 23:25), "...внутренность ваша исполнена хищения и лукавства" (Лук.11:39).
ЗАПОВЕДЬ "НЕ УБИВАЙ" (Исх. 20:13), древнейшая заповедь. Кто не знает, что Христос обратил внимание не только на физическое уничтожение (убийство), но и на духовную сторону: "Вы слышали, что сказано древним: "не убивай; кто же убьет, подлежит суду". А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака" (пустой человек), подлежит синедриону (Верховному судилищу); а кто скажет: "безумный", подлежит геенне огненной" (Мф. 5:21-22). Какая серьезная духовная ответственность сокрыта Богом в этих наставлениях: "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Ин. 3:14). Так ли тщательны верующие в исполнении этой заповеди. При этом следует напомнить, что "Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей" (1 Ин. 3:15). Так сколько же "пребывающих в смерти" и "не имеющих жизни вечной" являются членами наших Церквей, участвуют в Вечере Господней, проповедуют, поют, совершают служение? Как часто звучат проповеди на эти темы? Мы считаем себя совершенными, способными к употреблению твердой пищи (Евр. 5:14), объяснению тайн (глубин) Божиих; однако забываем о множестве пороков и грехов, которые удерживают наш духовный рост. Это лесть (Пс. 5:10), лицемерие, лжесвидетельство (Пр. 6:19), человекоугодничество, лицеприятие, нечистота, непотребство, гнев, распри, вражда, ссора, соблазны, разногласия, ересь, ненависть, злоречие, лихоимство, хищничество, пустословие, ропот, бесчинство, надменность, непримиримость (1 Кор. 5:11; 2 Кор. 12:26; Гал. 5:19; 2 Тим. 3:1-5).
В данный момент мы не в состоянии, хотя бы кратко, остановиться на характеристике каждого порока, чтобы с одной стороны предостеречь, а с другой обличить наших уважаемых братьев и сестер во Христе. Если опасен оккультизм, суеверие, идолопоклонство, то чем может быть оправдан каждый из перечисленных пороков, о которых прямо сказано, что поступающие так подлежат суду, геенне огненной или вообще Царства Божия не наследуют? Так станем ли мы раздражать Бога? Или, смирившись, будем стараться избавиться от всего, что препятствует достижению спасения. "
Примечание:
Лицеприятие - Прит. 28:21-22.
Не обманывайтесь означает то же, что не заблуждайтесь, не обольщайтесь - Иак. 1:16; 1 Кор. 6:9; 15:33; Гал. 6:7.
Человекоугодничество - Гал. 1:10.
Предостережение - 1 Кор. 5:11; Гал. 5:19-21; 2 Кор. 12:20.
Жестокость - крайне суровый, 2 Тим. 3:3.
Жестокосердие - грубый, беспощадный, бессердечный, безжалостный. Отсутствие чувства сострадания, Ис. 10:1; 46:12.

О клятве

"А Я говорю вам: не клянись вовсе: ни небом, потому что оно Престол Божий; ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя; ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным. Но да будет слово ваше: "да, да", "нет, нет"; а что сверх этого, то от лукавого". Мф.5:34-37.
КЛЯТВА - торжественное подтверждение, подкрепленное упоминанием чего-либо священного или дорогого тем, кто уверяет (Словарь).
Писание упоминает о клятве, как о степени разрешения создавшегося напряжения в связи с недоверием одной из сторон. И в свое время это было важным методом решения такого рода проблем или даже сделок. "Люди клянутся высшим, и клятва во удостоверение оканчивает всякий спор их" (Евр. 6:16). Особые просьбы удостоверялись клятвою: "И сказал Авраам рабу своему... положи руку твою под стегно мое, и клянись мне Господом Богом неба и Богом земли, что ты не возьмеешь сыну моему жены из дочерей Хананеев..." (Быт. 24:2-3). Патриарх Иаков также просил Иосифа, сына своего говоря: "...если я нашел благоволение в очах твоих, положи руку твою под стегно мое и клянись, что ты окажешь мне милость и правду, не похоронишь меня в Египте..." (Быт. 47:29). Давшие клятву чувствовали ответственность перед Богом и потому старались исполнить обещанное. Так поступил слуга Авраама (Быт. 24:37). Так же поступил и Иосиф (Быт. 50:5 и 12). Однако это было действенным только во времена особого благоговения и страха перед Богом. Проходило время, и люди утратили чувство ответственности даже пред Богом за клятвенные слова. "Хотя и говорят они: "жив Господь!" но клянутся ложно" (Иер. 5:2). Пророк Осия констатирует такое положение: "Говорят слова пустые, клянутся ложно..." (Ос. 10:4). Грех толкает человека на преступление и он становится черствым, бессовестным и не имеющим страха перед Богом, хотя в те дни Сам Бог в удостоверение Своих слов "...желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву" (Евр. 6:17). Заметим, что данное в этом случае Богом обещание (клятва) в последующих поколениях неоднократно упоминается праведниками и пророками, для укрепления в вере и надежде. "И сказал Иосиф братьям своим: "я умираю; но Бог посетит вас, и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову" (Быт. 50:24). Бог же обещал дать не только землю, но и потомство, сказав: "...посмотри на небо, и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков. Аврам поверил Господу..." (Быт. 15:5-6). Эти данные Богом обещания ободряли и укрепляли праведников (Неем. 9:15), вселяли в них надежду и радость (Лук. 1:72-73). Однако это обетование Бога требовало от потомков Авраама особого благоговения пред Богом - "Служить Ему в святости и правде пред Ним во все дни жизни нашей" (Лук. 1:75). В трудную минуту жизни Израильтяне молитвенно напоминали Богу об этом: "Вспомни Авраама, Исаака и Израиля, рабов Твоих, которым клялся Ты Собою, говоря: "умножая умножу семя ваше, как звезды небесные и всю землю сию, о которой Я сказал, дам семени вашему..." (Исх. 32:13). Бог отменял приговор Свой, миловал потомков патриархов, а они как всегда скоро забыли дела Его, не дождались изволения Его, увлеклись похотением в пустыне (Пс. 105:13-14). Бог же оставался верным, и данное Им обещание хранит до сего дня. Однако низкое духовное состояние людей и их безответственное употребление имени Бога привело к тому, что Христос запретил употребление такой формы удостоверения верности сказанного человеком. Так как слова без страха Божия не имеют никакого смысла, поэтому Христос сказал: "А Я говорю вам: не клянись вовсе... ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным" (Мф. 5:34-36). И действительно могут ли слова клятвы повлиять на жизнь и благополучие человека? Если он в клятве приносит свою голову на отсечение, то разве так и будет? Конечно, нет! И потому слова клятвы теряют всякий смысл. Вот почему Христос сказал, что "...за всякое праздное слово, какое скажут люди, дадут они ответ в день суда" (Мф. 12:36). Верующий человек должен воспитывать и вести себя так, чтобы его жизнь и слова соответствовали без употребления клятвы. В послании Иакова читаем: "Прежде же всего, братия мои, не клянитесь ни небом, ни землею, и никакою другою клятвою; но да будет у вас "да, да" и "нет, нет", дабы вам не подпасть осуждению" (Иак. 5:12), а Христос сказал: "... а что сверх этого, то от лукавого" (Мф. 5:37). Нужно наблюдать за собою, за своим поведением и за словами, которые не следует говорить на ветер (Иов. 6:26). И которые при всех условиях должны остаться в силе: "...кто клянется (обещает) хотя бы злому, и не изменяет" (Пс. 14:4). В том и ценность верующего человека, что на него можно положиться. Это тот человек, который останется верным данным обещаниям - пусть это будет в водах крещения, при бракосочетании или рукоположении. Боящийся Господа знает написанное: "Что вышло из уст твоих, соблюдай и исполняй..." (Втор. 23:23). А тем более - "Когда даешь обет Богу, то не медли исполнить его, потому что Он не благоволит к глупым; что обещал, исполни" (Еккл. 5:3). Таким образом, слова верующего человека и без употребления клятвы КЛЯТВЕННЫ, так как должны быть выполнены. Таков Бог, Которому мы поклоняемся: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтобы Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Числ. 23:19). Верующий же должен подражать Богу (Еф. 5:1).
Возникает вопрос - как быть верующему в условиях жесткого закона, где требуется клятва? Например: воинская присяга, в суде, посольствах при получении статуса беженцев и других, местах. Верующий везде обязан вести себя достойно и потому не нужно скрывать своего убеждения, а засвидетельствовать о своей вере - "...я - Еврей, чту Господа Бога небес, сотворившего море и сушу" (Ион. 1:9). Было бы уместно и верующему сказать подобным образом: "Я - Баптист, чту Господа Бога небес, сотворившего море и всю Вселенную и потому обещаю быть верным, честным, исполнительным и т. д."
Да, но есть более сложная ситуация, когда вмешивается Государственный закон, идеология и политика, когда убеждения человека ничего не значат, а отступление от предписанного законом установления карается лишением свободы и что еще хуже - лишением жизни. Такое время пережито в период Советской власти и атеистической идеологии. Многие в период Великой Отечественной Войны были расстреляны, а впоследствии осуждались на пять лет за отказ от принятия присяги. Что делать в такой обстановке и как поступать глубоко верующему человеку? Конечно на этот вопрос весьма трудно однозначно ответить, так как убеждение человека - это важный фактор его веры. Однако попытаемся на основании Св. Писания сделать некоторый анализ. Прежде всего Бог "...никого не угнетает" (Иов. 37:23), и "... не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так - чтобы вы могли перенести" (1 Кор. 10:13). Есть проблемы, которые не может человек решить сам, так как он -подвластный и решение проблемы не в его воле. Такая ситуация описана в 4-й Книге Царств, в 5-й главе. Это случай с Нееманом. Нееман - язычник, получил ясное убеждение в существовании живого Бога. "...Потому что не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа", - так сказал он пророку Елисею. Однако у него есть проблема, связанная с его господином (царем), который "...когда пойдет...в дом Риммона (Сирийское божество, идол) для поклонения там, и опрется на руку мою, и поклонюсь я в доме Риммона (видимо обязанностью военачальника было сопровождать царя при совершении служения), то, за мое поклонение в доме Риммона, да простит Господь раба твоего в случае сем". Этим Нееман еще раз подтвердил, что его участие в этой церемонии не имеет внутреннего содержания, а только обязанность подвластного человека, то есть его служебный долг, работа. Но будет ли он при этом свободен в совести своей? На что Елисей отвечает - "И сказал ему: "Иди с миром" (ст. 17-19). Да, действительно Бог знает сердце человека и потому пророк не потребовал непосильного от Неемана. А разве та присяга, которую требуют произнести под страхом смерти, является сердечным изволением говорящего? И разве о ней думают бойцы, идя в бой или выполняя служебный долг? По-моему, нет. В основном подчиненные выполняют свои обязанности по другим причинам и в некоторых случаях опять-таки из страха наказания и безысходности. Так разве Бог этого не знает? Да знает! Вот почему пророк и сказал: "...иди с миром". Пусть совесть твоя будет спокойной. Не таков ли ответ дал воинам Иоанн Креститель на вопрос воинов: а нам что делать? "И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем" (Лук. 3:14).
Из опыта своего служения приведу два примера. Одного брата призвали в армию. Он имел убеждение не принимать присяги. Так и поступил, за что был приговорен Военным трибуналом к пяти годам лишения свободы. Через два года я получил от родственников сообщение, что брат духовно остыл, не молится, не желает читать Писание (если бы даже оно было у него). Родственники просили поддержать его. Я молился о нем и написал ему письмо, в котором напомнил ему по какой причине он находится в заключении. Я писал ему: "Ты некогда помышлял о святости и, боясь нарушить волю Божию, взял на себя это непосильное бремя. Вспомни, молись, ободрись, Бог даст тебе сил". Слава Богу, он не утратил страха перед Богом. Он ободрился и духовно восстановился, вышел из заключения, покаялся и продолжил служение Богу в церкви. Другой брат отслужил в армии, имел семью, троих детей и вдруг он пришел к убеждению, что принимать присягу и служить в армии грех. И стал так наставлять молодых братьев, которым предстояло пойти в армию. Беседуя с ним, я сказал (я был пресвитером): "Зачем ты учишь тому, чего сам не перенес? Ты не имеешь на это права". Он ответил мне: "Для меня это прошедший момент, если бы я понимал это тогда так, то поступил бы как учу". Я сказал: "Этот момент тобою не упущен, ты обязан воплотить его. Пойди в военкомат и сдай военный билет по причине твоего убеждения". Но он ответил мне: "Но ведь у меня трое детей?". На что я ответил ему стихом из Библии: "Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них" (Лук. 11:46). На этом увещание закончилось.
Я уверен, что есть вопросы, которые должны решать мы сами, а есть таковые, решение которых зависит от Господа, а от нас требуется только глубокая вера, причем такая, какая была у Авраама. "...Аврааму вера вменилась в праведность... так -что он стал отцом всех верующих... ходящих по следам веры отца нашего Авраама... Ибо не законом даровано Аврааму... быть наследником мира, но праведностью веры... Итак по вере, чтоб было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам... пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее. Он, сверх надежды, поверил с надеждою, чрез что сделался отцом многих народов, ...И, не изнемогши в вере... не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное. Потому и вменилось ему в праведность. А впрочем не в отношении к нему одному... но и в отношении к нам: вменится и нам, верующим, в Того, Кто воскресил из мертвых Иисуса (Христа), Господа нашего" (Рим. 4-9-24' Евр. 11:17-19). Решение таких вопросов не зависит от воли человека, но от Бога, могущего удержать солнце над Гава-оном (И. Нав. 10:12-14), стремительные воды Иордана (И. Нав. 3 гл.), усмирить бушующие воды моря (Лук. 8:22-25) и сделать многое, по вере уповающих на Него (Евр. 11:32-34). Сам Христос говорит: "Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите: ибо не вы будете говорить, но Дух Святый" (Мрк. 13:11). Конечно, в таких ситуациях необходимо иметь глубокое, детское доверие Господу, чтобы представить возможность проявить себя Богу. В таких случаях верующий в праве сказать Господу - "не дай мне сделаться преступником воли Твоей" и "не введи в искушение, но избавь от лукавого". И я уверен, что Бог не оставит без ответа просьбу дитя Своего. Главное не взять на себя того, чего не возлагает Бог. В данном случае важно изречение брата Павла Васильевича Иванова-Клышникова, сказанного им в докладе "Об отношении к государству и военной службе" на 26-м Всесоюзном Съезде Баптистов в 1926 году:
"Я отнюдь не хочу сказать, что среди наших братьев нет глубоко и искренно убежденных людей, отрицающих военную службу глубоко - идейно и готовых к героическому самопожертвованию в защиту и доказательство своих убеждений. Такие братья среди нас есть. Я лично знаю таких братьев и преклоняюсь пред их духовной красотой. Это - золотые души, достигшие высокой святости, полной кротости и незлобия, способные все прощать, все переносить с любовью, которые не могут даже неосторожным словом поранить сердце человека. Этого они достигли после долгого духовного опыта. Вся их жизнь - жизнь молитвы. В буквальном смысле, в них - те же чувствования, какие во Христе Иисусе. В школе духовной я готов быть их учеником".
Имеющие же иное мнение могут привести в пример трех молодых мужей, не поклонившихся истукану Навуходоносора, которые остались верными в вере живому Богу. Но здесь ситуация иная. Что касается поклонения иным богам, то верующий должен остаться непреклонным. Искажать Божию правду, поклонятся твари вместо Творца - это преступление (Рим. 1:25). В тексте же присяги возможно заменить слово 'клянусь" словом "обещаю", что и было сделано для призывников из Прибалтики, с которыми мне довелось служить вместе. Тогда командование части, учитывая особенность этих людей, поступило именно так и тем сняло все напряжение.
В заключение сделаем следующий вывод: что касается личного свидетельства с употреблением клятвы - это от лукавого и грех, но насильственное принуждение Государственных структур к употреблению слова "клянусь" следует рассматривать не как волю личности, а жестокое требование деспотических структур, которые только силою и удерживают власть. Поэтому верующий в таких случаях свободен. Именно так и подытожил эту мысль брат П.В. Иванов-Клышников:
"Итак, я признаю, что такие братья среди нас есть и были в прошлом во времена царизма. Но я со всею категоричностью утверждаю следующие два положения:
Во-первых, что таких братьев среди отказывающихся от военной службы чрезвычайно мало, как мало золотых крупинок среди громадных масс песка на сибирских золотых приисках.
Во-вторых, при всем уважении к искренности и духовности таких братьев, я должен сказать, что в вопросе об отношении к государству и воинской повинности они не стоят на основании Слова Божия и не следуют воззрениям и прошлой практике Братства Баптистов" (Там же).

Дано мне жало в плоть

(2 Кор. 12:7)

Жало - орудие укуса, вызывает страдания тела, местного и общего характера. Боль причиняется ядом жала. Что за "жало" находилось в плоти апостола Павла точно сказать никто не может, но думают, что это были болезни (глаз или малярия, мигрень, эпилепсия). Видимо следует ориентироваться не на физическую болезнь, но на страдания, вызываемые духовными проблемами. В данном случае апостол Павел указывает на причину - превозношение, то есть высокое мнение о себе, гордость. И результат действия жала - не болезнь плоти, а удручение, состояние подавленности, внутреннего смущения, озабоченности. Такое состояние всегда может быть от физического недомогания или болезни, и наоборот - духовные проблемы могут угнетать плоть. "Сильно угнетен я. Господи; оживи меня по слову Твоему" (Пс. 118:107; 142:12; Еккл. 4:1). Все эти места показывают на духовное переживание, при извращении суда. "Еще видел я под солнцем: место суда, а там беззаконие; место правды, а там неправда" (Еккл. 3:16).
1. ДУХОВНЫЙ ПОРТРЕТ АПОСТОЛА ПАВЛА
Это служитель сердечно переживавший за дело Божие. Он не был "производственником", только выполнявшим свои обязанности. Он болел за успех в деле Господнем (Кол. 2:5).
а) За Израильтян - своих братьев по плоти, которые, своим неверием и ослепленностью, отвергали данную им Богом благодать. И этим они причиняли апостолу Павлу печаль и мучение. Он страдал (Рим. 9:1-2).
б) За спасение грешников - их обращение к Богу для него были "родами", "...я родил вас во Христе Иисусе благо-вествованием" (1 Кор. 4:15), причем не безболезненными. "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал. 4:19).
в) Он "нежная кормилица" (1 Фее. 1:7), переживает за духовный рост своих питомцев, которых он "три года день и ночь непрестанно со слезами учил каждого..." (Д. А. 20:19, 31).
г) Только, ли Павел страдает? Все истинные дети Божии: Давид (Пс. 41:4), пророки (Иер. 13:17, Плач Иер. 1:16, Ездр. 9:3), да и Сам Христос (Лк. 19:41-42). Вот жало всех служителей Божиих.
2. ЧТО ЖАЛИТ АПОСТОЛА ПАВЛА?
Духовное состояние Церкви в г. Коринфе. Он был основателем церкви в этом большом и порочном городе (Коринф славился своей развращенностью и богатством, там был храм богини любви Афродиты, с его тысячами блудниц). Бог благословил Павла, его служение увенчалось успехом. Господь прилагал спасаемых к Церкви. Но вот, туда ворвались служители сатаны и лжеапостолы (2 Кор. 11:3, 13), "плотские", "не духовные" люди, которые стали разрушать Церковь, прикрываясь авторитетом людей (1 Кор. 3:1-5). Они стали извращать истину и вводить в заблуждение. Один из них -"ангел сатаны" обрушил на апостола клевету, чтобы сразив его авторитет как служителя, завладеть сердцами верующих. Он уничижал Павла, говоря, что он слаб (2 Кор. 10:10), не духовен и не имеет даров (1 Кор. 14:18-19), что он не апостол (1 Кор. 9:1) и тем обманывает вас, чтобы иметь материальную выгоду (2 Кор. 11:8-9) и т. д. Таким образом, сея ложь и клевету они преуспевали в посеве ереси, и в силу того, что в Церкви было много духовных младенцев и плотских христиан, достигали цели, так как такие члены Церкви не способны к глубокому рассуждению (Евр. 5:11-12). Апостол Павел пытается объяснить, показать и доказать истину, но безуспешно - плотские христиане обольщенные собой, своею способностью и мудростью (1 Кор. 4:8-10). Им даже кажется, что они имеют духовные дары, хотя апостол увещевает их (1 Кор. 12:13-14). Конечно, особенно тем, кто обольщен собой и чем-то сверхъестественным, что выдает за дар Святого Духа, говорить о дарах Духа Святого очень сложно. Поэтому апостол аккуратно и осторожно исправляет обольщенных, призывая их поразмыслить (1 Кор. 10:15), что значит пить чашу Господню, и что дары даются не для уничижения кого-либо или разделения, а на пользу (1 Кор. 12:7) и для славы Господа. И не так, как кому хочется, а как Ему угодно (1 Кор. 12:11). И главное не то, кто твой ведущий служитель (1 Кор. 3:1-6) и даже не внешнее проявление служения (1 Кор. 13). Но истинная любовь Божия, а потому, любящий Бога будет внимать Ему и придерживаться порядка (1 Кор. 14:29-33), чтобы всякий обращающийся мог почувствовать благодать Господню, а не что-то невразумительное (1 Кор. 14:23).
Именно это и "жалит" апостола Павла, что лжец и еретик величается над ним (Пс. 37:17-23), поносит его (1 Кор. 4:10). А те, которых он учил и воспитывал "так скоро перешли к иному благовествованию" (Гал. 1:6) и Павел оплакивает таковых (Флп. 3:18). И что врагу удалось разрушить Церковь, пошатнуть ее основы, тем более, что он чувствует конец своей жизни, и потому особенно скорбит (2 Тим. 4:6).
3. БОГ СПАСАЕТ АПОСТОЛА ПАВЛА
Спасает от самого себя. "Чтобы не превозносился". Бог слышит его молитву (1 Кор. 12:8) и отвечает (1 Кор. 12:9), и апостол понимает любовь Бога (1 Кор. 12:10), так как Бог действительно "довольно" дал ему Своей благодати. Он спас его, неоднократно избавил его (2 Кор. 11:23-27), Он трижды являлся ему:
1. По пути в Дамаск.
2. При установлении Вечери.
3. Вознесен до третьего неба. Такой привилегии Бог не дал ни одному апостолу после Своего вознесения.
4. БОГ ИСПЫТЫВАЕТ ЦЕРКОВЬ СВОЮ
Как Он испытывал народ Израильский. (Втор. 8:2; 1Пет. 4:12 и 1:7). Бог властен допустить диавола к искушению народа Своего (Втор.13:3; Откр. 2:10), а искуситель покоряет некоторых в свою волю (Ин. 13:2), побуждает к человеческим земным выводам (Мф. 16:23), и тем увлекает не только простых верующих, но и служителей (Д.А. 20:29-30).
5. НАДЕЖДА ПРАВЕДНОГО - БОГ
Что бы не случилось в нашей жизни. Бог сохранит уповающих на Него: "...знает Господь, как избавлять благочестивых от искушения..." (2 Пет. 2:9).
Итак, бодрствуйте.

Апостол Павел

Апостол Павел является автором 14 посланий и потому небезынтересно знать биографию, которая в основном написана им самим, отчасти Лукой - его спутником (2 Тим. 4: 10, Флм.1:23).
До служения Господу Иисусу Христу известный нам ап. Павел имел еврейское имя Савл (выпрошенный, вымоленный), но после обращения он стал носить имя Павел (маленький, меньший) (Д. А. 13:9), что и подтвердил скромностью своего служения - "ибо я наименьший из Апостолов, и не достоин называться Апостолом, потому что гнал церковь Божию" (1 Кор. 15:7-9) "...Ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто" (2 Кор. 12:11). "...и предложил там, и особо знаменитейшим..." (Гал. 2: 2). Так он оценивал других, но не себя.
Родился Павел "...в Тарсе Киликийском..." (Д. А. 22:3). Это известный город в Средней Азии в области Киликии: "Павел же сказал: я Иудеянин, Тарсянин, гражданин небезизвестного Киликийского города" (Д. А. 21: 39, 9: 11). Этот город славился образованностью своих жителей, которые пользовались правом граждан Рима (Д. А. 22:24-29).
По национальности Павел был Еврей (причем полнокровный), со всеми преимуществами, относящимися к этой нации. Вот как он представляет себя: "Если кто другой думает надеяться на плоть, то более я, обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, по ревности гонитель Церкви (Божией), по правде законной - непорочный" (Флп. 3:4-6).
Он получил прекрасное образование и был воспитан в законе и традициях своего народа - "...воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге..." (Д. А. 22:3) и "...преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий" (Гал. 1:14).
О Гамалииле мы читаем: "Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом..." (Д. А. 5:34). Савл, будучи весьма образованным и ученым человеком, снискал к себе уважение - "Когда он так защищался, Фест* громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия" (Д. А. 26:24) и доверие со стороны первосвященников. "Получив власть от первосвященников "в письменном виде" (Д. А. 26: 10, 12; 9: 1, 14 и 22:5), он свирепо расправлялся с последователями Иисуса Христа.
Он "терзал церковь, входя в домы, и, влача мужчин и женщин, отдавал в темницу" (Д. А. 8:3; 22:4). Употребленное здесь слово "терзал" соответствует действию разъяренного дикого кабана, злобно выкорчевывающего клыками корни виноградной лозы.
Он избивал христиан: "Я... Господи... верующих в Тебя заключал в темницы и бил в синагогах" (Д. А. 22:19).
Он мучил христиан и принуждал хулить Иисуса (Д. А. 26: 11).
Он до смерти гнал последователей сего учения (Д. А. 22: 4)
Подавал голос на предание смерти, одобрял убиение (Д. А 7:58; 8:1; 22:20; 26:10) и истязание учеников Христа (Д. А. 22:5)
Он жестоко "гнал Церковь Божию и опустошал ее" (Гал. 1:13). Находясь "в чрезмерной против них (святых) ярости" он не довольствовался только Иерусалимом и его окрестностями, но "преследовал даже и в чужих городах" (Д. А. 26:10-11).
Не удивительно, что такое бурное поведение Савла приводило в страх верующих: "Анания отвечал: "Господи! я
*Фест - в 60 г. по Р .X. император Нерон назначил Порция Феста приемником прокуратора Иудеи.
слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме" (Д. А. 9:13 и 22:19), однако такое поведение Савла не обуславливалось темпераментностью или злобностью его характера, а только его преданностью традициям и уверенностью в правильности своего убеждения. "Жизнь мою от юности моей, которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи; они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению" (Д. А. 26:4-5). "Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея; это я и делал..." (Д. А. 26:9-10). Так что его поступки были плодом фанатичной Иудейской религиозности. Остановить такого человека в пылу его яростного противления никто из людей не мог. Это сделал Сам Христос, встретившись с Савлом по пути в Дамаск. Из диалога с Христом мы видим, что Савл не вдруг подчинился видению, а спросил Остановившего его: "Кто Ты, Господи?" (Д. А. 9:5). И лишь после ответа Господа: "Я Иисус, которого ты гонишь..." и поражения слепотой (ст. 8-9), Савл полностью подчинился Спасителю.
Обращает на себя внимание свидетельство апостола Павла, что Бог избрал его от утробы матери (Гал. 1,15) и предопределил на служение, признав верным (1 Тим. 1:12). И все-таки Бог применил к нему некоторые меры и, открыв Свою волю, потребовал через Ананию - "... что ты медлишь? встань, крестись и омой грехи твои, призвав имя Господа (Иисуса)" (Д. А. 22:16).
Избранный от утробы матери, определенный Богом на служение, Савл находился в таком разъяренном противлении Иисусу Христу, что трудно даже подумать. Да и то, что этого избранника нужно было побуждать к немедленному принятию крещения, тоже говорит о многом в плане спасения грешников. Признав величие и силу Бога, Савл не стоял на распутье -"что есть истина?" (Ин. 18, 38), не усомнился, стоит ли ему менять "веру отцов". "...Я не стал тогда же советоваться с плотью и кровью, и не пошел в Иерусалим к предшествовавшим мне Апостолам..." (Гал. 1:16). То есть он понял, что "наслышавшиеся" о нем (Д. А. 22:19), без плодов его истинного обращения к Богу не смогут "подать ему руку общения" (Гал. 2:9), а потому он пошел проповедовать (Д. А. 9:20). Потребовалось три года. в которые Бог совершил чрез него свидетельство о Себе, чтобы появиться в Иерусалиме и увидеться лично с апостолом Петром. Причем не в мимолетной встрече, а в продолжении пятнадцати дней (Гал. 1:18).
Да! Господь показал ему, как неоценима любовь Спасителя, за что впоследствии Павел неоднократно благодарит Бога (1 Тим. 1:12) и вместо гонителя становится ревностным служителем, возвещающим о любви Божией (Гал. 1:23). И страстн< жаждет спасения грешников "...молил бы я Бога, чтобы мал" ли, много ли, не только ты, но и все, слушающие меня сегодня сделались такими, как я..." (Д. А. 26:29). Такая перемен происшедшая в жизни гонителя, не могла оставить равнодушными христиан - "И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалим призывающих имя сие..." (Д. А. 9:21).
Труд апостола Павла трудно переоценить. Он действительно жертвовал всем и даже "своею жизнью" (Д. А. 20:24), чтобь совершить вверенное ему Богом служение. Три раза он совершал продолжительные миссионерские путешествия^ "...проповедавши Евангелие... и приобретши довольно учеников..." (Д. А. 14:21). В своем служении апостол Павел удостоился получить от Бога много силы, чтобы удостоверить им проповедуемое слово "...всяким терпением, знамениями чудесами и силами" (2 Кор. 12:12). По его скромном свидетельству мы понимаем, что он три раза имел личны встречи с воскресшим Иисусом Христом (Гал. 1:1; 1 Кор. 11:23 2 Кор. 12:3 - кроме первой встречи - Д. А. 9:1-20; 22:6-10; 26:13 18). И чтобы он не возгордился, дано было ему жало в плоть (2 Кор 12:7-9). Так Бог сохранил апостола Павла от самого себя.
И все-таки находились среди верующих, как я понимаю "плотские" (2 Кор. 3:3), которые старались всячески обесценить, унизить служение апостола (2 Кор. 10:10), которого действительно поставил на это служение Сам Бог (Рим. 1:1, 1 Кор. 1:1). "Не видел ли я Иисуса Христа, Господа нашего?" (1 Кор. 9:1-12). Он поставлен не только апостолом, но и проповедником и учителем "в вере и истине" (1 Тим. 2:7 и 2 Тим. 1:11). Ему, как и другим апостолам и пророкам была открыта тайна домостроительства и благовествования (Еф. 3:3-10).
Разумение это он получил особым образом - через откровение. "Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое; ибо и я принял его и научился не от человека, но чрез откровение Иисуса Христа" (Гал.1:11-12). Но апостол Павел имел не только чудеса и знамения (Рим.15,17-19), он много претерпел за свидетельство о Христе (Д. А. 9:16 и 2 Кор. 11:21-32).
Апостол действительно больше всех потрудился (1 Кор. 15:10). Ни один из апостолов не оставил нам столько посланий (писем), сколько имеем мы от него. Четырнадцать его посланий являются для Церкви источником истинного учения Иисуса Христа. В них апостол выразил всю свою любовь и преданность Господу и Его Церкви (Флп. 2:1-3; 1 Кор. 4:17). При этом он трудился и физически, чтобы не подать повода к осуждению себя (1 Кор. 4:12; 2 Кор. 11:9 и 12:13; 1 Фес. 2:9; 2 Фес. 3:7-8; Д.А. 20:34 и 18:3).
Апостол Павел сознавал всю ответственность вверенного ему служения и потому старался "... не подавать брату случая к преткновению или соблазну" (Рим. 14:13) для избавления от излишних суждений. Апостол вместе со своими сотрудниками трудился физически: "Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас..." (1 Фес. 2:9), "...ибо мы не бесчинствовали у вас, ни у ког не ели хлеба даром, но занимались трудом и работою ночь и день, чтобы не обременить кого из вас..." (2 Фее. 3:7-8). Основной профессией апостола было шитье палаток: "Павел... пришел в Коринф; и, нашед некоторого Иудея, именем Акилу... и Прискиллу, жену его... пришел к ним, и, по одинаковости ремесла, остался у них и работал: ибо ремеслом их было делание палаток" (Д. А. 18:1-3). Увещевая верующих г. Коринфа, апостол пишет: "Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, и трудимся, работая своими руками" (1 Кор. 4:11-12). И чтобы упредить порицающих служение апостола Павла, он пишет - "...да и во всем я старался и постараюсь не быть вам в тягость" (2 Кор. 11:9) и "...что сам я не был вам в тягость?" (2 Кор. 12:13), о чем напоминает пресвитерам при расставании с ними: "Ни серебра, ни золота, ни одежды я ни от кого не пожелал, сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии" (Д. А. 20:33-34). Хотя он же учит, что "...Господь повелел проповедующим! Евангелие жить от благовествования" (1 Кор. 9:6-15).
Есть предание, согласно которому в правление императора Нерона в Риме апостол мученически закончил свой жизненный путь (в 67 году). Голос апостола умолк, но слово его живет и возвещается в Церквах и в наши дни. Жизнь и служение апостола Павла преподносит нам прекрасные уроки и пpeждe всего обличает нас в самоуверенности и человеческой справедливости. Сколько бедствий и ужасов пережил и продолжает переживать мир от таких "непомерных ревнителей" своих убеждений и традиций, каким раньше был Савл. Ведь это он, не разумея правды Божией, был тем, о которых сказал Христос -"Изгонят вас из синагог; даже наступает время, когда всякий убивающий вас, будет думать, что он тем служит Богу. Так будут поступать потому что не познали ни Отца, ни Меня" (Ин. 16:2-3).
Так когда же вразумятся "ревнители истины", прекратят проявлять насилие над людьми, не разделяющими их понимании и взглядов? Когда прекратятся физические расправы над инакомыслящими, когда не будет предавать брат брата на смерть и не будут врагами домашние (Мф. 10:36)?
Да поможет нам Бог уразуметь истину Божию и те наставления, увещания и пожелания оставленные апостолом Павлом в своих посланиях. Да благословит нас Бог жить святою жизнью, чтобы удостоиться быть с апостолом в вечных обителях.

Идите проповедуйте!

"Он пошел и проповедывал по всему городу, что сотворил ему Иисус".
Лук. 8:39.
Проповедь - это благая весть об Иисусе Христе, весть о спасении, данная Богом каждому человеку. Нести эту весть могут и должны все, кто пережил это сам: "...иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя. И пошел и начал проповедывать... что сотворил с ним Иисус. И все дивились" (Мрк. 5:19-20).
Проповедовать не тяжело тому, кто сам испытывает радость и счастлив, получив прощение. Так Рябошапка, один из пионеров нашего братства, взлез на бричку и размахивая Евангелием закричал: "Нашел! Нашел!". Когда собралась толпа - стал проповедовать, что нашел спасение во Христе, о чем благовествуется в Евангелии.
Так поступили четыре прокаженных в Самарии, когда насытились в стане сириян: "И сказали друг другу: не так мы делаем. День сей день радостной вести" (4 Цар. 7:9). Они пошли и известили погибающим от голода в городе Самарии.
В этом же городе во дни Христа, страдавшая проказою греха , женщина "...пошла в город, и говорит людям: пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?" (Ин. 4:28-29).
Замечательно, когда проповедник "спасения во Христе свидетельствует о себе - "...явился и мне, как (некоему) извергу. Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. Но благодатию Божиею есмь то, что есмь" (1 Кор. 15:8-10). Мы называем это свидетельством. Но ведь о чем мы проповедуем, поем, s рассказываем в стихах - должно быть не чем иным, как истиной, пережитой говорящим.

О чем проповедовать?

Мир наполнен учеными, которые исследовали окружающую среду, космос, изучили животный мир, проникли в невидимый простым глазом мир микробов. Дают не плохие уроки в морально-этическом плане, дают рецепты поведения в семье и обществе. Все это хорошо. Вы же идите и проповедуйте Христа распятого (1 Кор. 1:23) и Евангелие благодати Божией (Д. А. 20:24). И пусть эта истина не всеми воспринимается одинаково - "Ибо и Иудеи требуют чудес, и Еллины ищут мудрости" (1 Кор. 1:24). Знайте, что Бог благоволит спасти мир не чудесами и знамениями - не пытайтесь добиваться этого, но "когда мир своею мудростью не познал Бога... то благоугодно было Богу юродством (бессмысленной, нелепой) проповедью спасти верующих... для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию Силу и Божию премудрость" (1 Кор. 1:21-24).
Не смущайтесь от того, что на некоторых евангелизационных собраниях не будет откликов на призыв, вы не первые в такой ситуации. Еще пророк Исаия воскликнул: "Кто поверил слышанному от нас, и кому открылась мышца Господня?" (Ис. 53:1). Слушая Самого Иисуса Христа многие из учеников Его говорили: "Какие странные слова! Кто может это слушать?.. С этого времени многие... отошли от Него и уже не ходили с Ним" (Ин. 6:60, 66).
Такое равнодушие и безрассудность к своему спасению пусть не остановит нашего желания проповедовать. Ибо Бог повелевает - "говори им слова Мои, будут ли они слушать, или не будут... но пусть знают, что был пророк среди них" (Иез. 2:5-7). А Христос сказал: " Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше" (Ин. 15:20). Дело спасения не наше дело, а Божие - "Господь же ежедневно прилагал спасаемых к Церкви" (Д. А. 2:47). Сам Христос сказал: Я создам Церковь Мою, и врата ада не одолеют ее" (Мф. 16:18).

Где и кому проповедовать Евангелие?

"И сказал им: идите по всему миру и проповедуйте Евангелие всей твари" (Мрк. 16:15), "Ибо Господня земля, и что наполняет ее" (1 Кор. 10:26). Потому Бог не ограничил вестников Своих местом служения, напротив - "Славьте Господа; при. зывайте имя Его; возвещайте в народах дела Его" (Пс. 104:1). Апостол восклицает: "Бог явился во плоти, оправдал Себя в Духе... проповедан в народах, принят верою в мире, вознесся во Славе" (1 Тим. 3:16). И Христос говорит: "И во всех народа? прежде должно быть проповедано Евангелие" (Мрк. 13:10).
В вопросе спасения у Бога нет лицеприятия, "но во всяком народе боящийся Его и поступающий по правде приятен Ему" (Д. А 10:34-35). Так что идите, проповедуйте, проповедуйте всем: европейцам, корейцам, индусам, иудеям, казахам, киргизам, узбекам и таджикам - "дабы познали на земле путь Твой, во всех народах спасение Твое" (Пс. 66:3). Проповедуйте - "потому что все согрешили и лишены славы Божией" (Рим. 3:23).
Поэтому грешникам возвещается то, что "так написано, так надлежало пострадать Христу и воскреснуть из мертвых третий день, и проповедану быть во имя Его покаянию прощению грехов во всех народах..." (Лук. 24:46-47), и что "...Бог ныне повелевает людям всем повсюду покаяться" (Д. А 17:30).
Все люди на земле, независимо от места обитания и w национальности, должны услышать весть о спасении. Это пророческое слово Иисуса Христа - "И проповедано будет си Евангелие Царствия по всей вселенной, во свидетельство все" народам; и тогда придет конец" (Мф. 24:14).

Почему необходимо проповедовать?

Конечно Бог силен спасти людей и без нашего участия. Однако угодно было Богу войти в среду человечества. "Но когда пришла полнота времени. Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону, чтобы искупить подзаконных" (Гал. 4:4-5). Чтобы в нашей плоти, в тесной близости, не небесными, но земными словами сообщить нам о любви Божией, "Проповедывать лето Господне благоприятное" (Ис. 61:1).
Мы должны проповедовать, потому что время весьма коротко, а за гробом "в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:10). И что в условиях вечности никто не в состоянии изменить своего положения, ибо "между нами и вами утверждена великая пропасть, так - что хотящие перейти отсюда к вам не могут, так же и оттуда к нам не переходят" (Лук. 16:26). Поэтому, осознавший весь ужас и бедствие грешника, и ныне получивший прошение во Христе человек, не может молчать: "И подумал я: не буду я напоминать о Нем и не буду более говорить во имя Его; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и - не мог" (Иер. 20:9).
И тем более нужно думать не только о пришествии Господа, но и о том, что жизнь человека коротка на земле и не знает он часа своей кончины. Один молодой человек выслушав проповедь подошел к проповеднику и спросил: "Когда можно покаяться?". Тот ответил: "В любое время"; и юноша сказал: "Тогда я успею!". Но проповедник спросил: "А вы знаете когда умрете?". "Нет" - ответил молодой человек. И проповедник сказал: "Вам лучше покаяться прямо сейчас!".
Идите и проповедуйте - проповедуйте и убеждайте, т. е. убедите их придти (Лук. 14:23), потому что многие весьма легкомысленно относятся к себе и своей будущности, так как у них нет Пастыря (Мф. 9:36). Нет того, кто бы открыл им истину бытия и ценность дарованной жизни на земле, и данного времени, чтобы покаяться (Откр. 2:21).
Совершайте служение благовестия с любовью и состраданием. Молитесь, чтобы ваше слово и труд во Имя Господа имели успех. Бог да поможет Вам!

Как проповедовать?

Церковные условия и установления для совершения этого служения знает каждый христианин. Поэтому используйте молитвенный дом и церковную кафедру для Евангелизации. Зовите родственников, товарищей по работе, друзей и вообще всех, с кем вам придется поговорить. Приглашайте их в моли твенный дом на общехристианские церковные праздники освящение дома молитвы, рукоположение, местный юбилей церкви, крещение, бракосочетание.
Не упускайте момента предложить собеседнику провести время вместе с нами на служении. Не оставляйте приглашенных вами людей в одиночестве на Богослужении - будьте вместе с ними, помогите им освоиться, подскажите как вести себя, особенно на молитве и при совершении Вечери Господней. Посещайте траурные служения - плачьте с плачущими (Рим 12:15) и несите им утешение из Слова Божьего. Приглашайте родственников и участников похорон на день, когда в церкви будут объявлять "об уходе в вечность покойного". Сделайте так, чтобы таковые посетили молитвенный дом, и в этом служении после объявления спойте соответствующий гимн.
Устраивайте семейные праздники и собирайте на них ваших неверующих родственников и друзей.
Раздавайте трактаты с краткими проповедями. Живите так чтобы люди, "которые не покоряются слову, житием... без слов приобретаемы были, когда увидят ваше чистое, богобоязненно житие" (1 Пет. 3:1-2).

Идите и проповедуйте!

Только тогда, когда вы начнете трудиться, когда в преодолеете барьер личной неуверенности, тогда вы испытает удовлетворение и радость. Помните, что не сразу у вас все получится. А разве что-то сразу получается? Вы сразу стали шить, плотничать, водить машину? Нет, но желание делать это победит неопытность, неуверенность и сомнение. Начните трудиться в Церкви. Читайте стихотворения или пишите их, если есть голос - пойте, идите на молодежные общения, стараясь проявлять активность в разборе слова, рассуждениях, групповых мероприятиях.
Только тогда, когда вы начнете совершать труд, увидите чудо - "...лишь только несущие ковчег вошли в Иордан, и ноги священников, несших ковчег, погрузились в воду Иордана... вода, текущая сверху, остановилась..." (И. Нав. 3:15-16). "И когда они (десять прокаженных) шли, очистились" (Лук. 17:14). Идите и делайте, делая проповедуйте и тогда испытаете Божии благословения на себе и своем труде.

Идите и проповедуйте смело!

Путь вестников Евангелия не легкий. Диавол, враг спасения, воздвигает преграды трудящимся. Он клевещет на тружеников, но суд ему уже готов "...потому что низвержен клеветник братии наших, клеветавший на них пред Богом нашим день и ночь" (Откр. 12:10), он сеет сомнения, разномыслия и разногласия для того, чтобы помешать спасению.
Он устрашает, но мужайтесь - Христос победил мир. (Ин. 16:33). Проповедуйте смело (Д. А. 9:27-28), не страшась противников. Однако, будьте осторожны, сатана не всегда "как рыкающий лев" (1 Пет. 5:8), он может принимать "вид Ангела света... и служители его принимают вид служителей правды" (2 Кор. 11:14-15). Он в состоянии возвести вас "на высокую гору" и показать все царства вселенной. (Лук. 4:5). Он искушает одаренных служителей гордостью, пленит прелестями мира, не смущается затянуть их в болото разврата. Бодрствуйте и молитесь! Помните, что "когда исполните все поведенное вам, говорите: "мы рабы ничего нестоющие, потому что сделал что должны были сделать" (Лук. 17:10). "Не нам. Господи, не нам, но имени Твоему дай славу..." (Пс. 113:9).

Молитесь!

Молитесь о проповеди и проповедниках, о миссиях и миссионерах, "молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф. 9:38).
Испытывая нужду в молитвах других, молитесь сам "молитесь друг за друга... много может усиленная молитва праведного" (Иак. 5:16). Молитесь дома, молитесь во время служения - за проповедников и слушателей, молитесь на Евангелизации - за устроителей и Евангелиста. Совершай "усиленную молитву", а это значит молитву с постом.
В молитве, прежде всего, мы сами ощутим нужду и потом можем сердечно высказать ее Богу. Молитесь, хотя и отверзта широкая дверь (для евангелизации), но помните - " противников много" (1 Кор. 16:9). Противники внутри Церкви, ибо не все согласны с евангелизацией и противники вне Церкви. Противники и внутри каждого евангелиста усталость, беспокойство, сомнение, и т. д. Молитесь, чтоб противник не помешал проповеди, чтобы "его птицы" не поклевали семян и чтобы лукавый не похитил посеянное сердце (Мф. 13:4, 19), чтобы "сыны лукавого" (ст. 38-39) не имели успеха на поле мира, засеваемого семенами Евангелия.
Идите и проповедуйте. Бог да благословит Вас!

Духовная жизнь христианина

"... вы духовные..."
(Гал. 6:1).
"...духовный судит о всем..."
(1 Кор. 2:15).
Рассуждая о духовности и недуховности человека нам важно рассмотреть, что вообще из себя представляет человеческая личность. Библия раскрывает нам суть человеческого естества, сотворенного Богом, представляет его триединую сущность - дух, душа и тело (1 Фес. 5:23). И каждая из этих трех ипостасей имеет влияние на духовное состояние человека. Поэтому человеку для достижения духовного баланса очень важно знать где, что и как нужно делать, чтобы быть духовно зрелым.

Человек - его телесная сущность

"Славлю Тебя, потому что я дивно устроен". Пс. 138:14.
Человек - живое существо, обладающее даром мышления и речи, способностью создавать орудие и пользоваться ими в процессе общественного труда (словарь С.И. Ожегова).
Библия повествует нам, что человек сотворен Богом из праха земли, элементов мертвой материи, которая при воздействии Силы Всемогущего Бога, стала "душою живою" (Быт. 2:7), то есть живым организмом. Жизнь человека, подобно всем живым существам, поддерживается естественными процессами - употребление пищи, воды, отправление естественных надобностей (испражнятся), воспроизведением потомства, совершением труда и отдыха.
Организм человека способен функционировать без обладания речью, способности мышления и создания орудий труда - люди с нарушенной психикой, умственно ненормальные в то - же время системы их организма работают нормально. Таким образом, каждый человек зависит от состояния своего тела, организма, его здоровья, усталости, нервного напряжения чувства радости или скорби, любви, жажды, желания кушать или от естественных надобностей. То есть в организме работают нервная система, система пищеварения, кровеносная или сердечно-сосудистая, а так же система размножения. И все они влияют на психическое состояние человека, а значит и на его духовность. Так что независимо от веры и познания Бога культуры, социального или профессионального положения будь-то царь, президент или простой человек, каждый имеет телесные потребности.
Все люди одинаково употребляют пищу, пьют воду, спят, радуются или плачут, восхищаются или гневаются, одинаково стареют и страдают от болей, одинаково зачинают женщины: "в болезнях рождают детей" (Быт. 3:16). Разница только в быте культуре обслуживания, а также технического оснащение готовится ли пища на костре, газовой или микроволновой плите; одежда стирается вручную или в стиральной машине с программным управлением; отправляете естественные нужды в современных туалетах или под открытым небом; будете умирать во всемирно известной клинике, оснащенной совершенной медицинской техникой и имеющей лучшие медицинские препараты, будете ли окружены заслуженными докторами медицинских наук или умрете в лачуге. Все равно исполнится - "прах ты, и в прах возвратишься" (Быт. 3:19) проживете 70 - 80 лет, возможно больше (Пс. 89:10), все равно смертию умрешь (естественной или насильственной). "На что дан страдальцу свет, и жизнь огорченным душою... На что дан свет человеку, которого путь закрыт, и которого Бог окружил мраком?" (Иов. 3:20-23). И вот ответ: "Дабы они искали Бога не ощутят ли Его, и не найдут ли, хотя Он и не далеко о каждого из нас" (Д. А. 17:27).
Все это я сказал для того, чтобы никто не думал, что детей приносят аисты, что на деревьях растут булки хлеба, что машины выдают блины да пироги, даже если в них ничего не положить, и что великие люди не стареют. Помните - они так же плачут, как царь Давид (2 Цар. 18:33), они так же переносят страх как царь Валтасар (Дан. 5:6), так же томятся на смертном ложе, как царь Саул (2 Цар. 1:9), и что самые сильные натуры обременены смертельными муками, ибо муки противоестественны и ужасны, так как рождены грехом. И Сам Христос томился и тосковал (Мрк. 14:33).
Благодарение Богу, что смерть побеждена воскресением Иисуса Христа, торжественно распахнувшего нам двери вечности, "и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло... ибо слова сии истинны и верны" (Откр. 21:4-5).
Поэтому дорогие юноши и девицы, братья и сестры во Христе! Помните - вы не пройдете другими путями - их нет. Не следует заблуждаться тем, что человек методами йоги, медитаций или какими-то иными приемами приобретет на земле или в космосе иное состояние. Такого не будет! Псалмопевец восклицает: "Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо, Ты там; сойду ли в преисподнюю, и там Ты. Возьму ли крылья зари и переселюсь на край моря: и там рука Твоя поведет меня... и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет" (Пс. 138:7-12). Бог говорит: "Хотя бы они зарылись в преисподнюю, и оттуда рука Моя возьмет их; хотя бы взошли на небо, и оттуда свергну их... хотя бы сокрылись от очей Моих на дне моря... отыщу их" (Ам. 9:2-3). "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Д. А. 4:12). И пути другого нет, кроме пути искупления тела нашего посредством воскресения, о чем свидетельствует Дух Святой через апостола Павла, рассуждающего "но и мы сами, имея "начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего" (Рим. 8:23), которое произойдет только в день воскресения, "ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою" (1 Кор. 15:53-54). И потому: "Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом... Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некоторои небрежении о насыщении плоти" (Кол. 2:18-23).
Итак, бодрствуйте! Будьте внимательны! Не увлекайтесь не обольщайтесь!

Физическое состояние человека

Этот раздел нашей беседы необходим для уяснения того, чего некоторые не признают, что плоть - это то же самое тело. Они толкуют, что плоть это что-то промежуточное в цепи - дух, душа и тело. Поэтому постараемся вникнуть в значение библейского определения слова - плоть. В Библии о ней говорится так: "...вот, это кость от костей моих и плоть от плоти моей" (Быт. 2:23). Плоть - фактически то, что мы называем мясом - "...сдираете с них кожу их и плоть с костей их" (Мих. 3:2-3). "Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Мф. 16:17), "...хлеб же, который дам, есть Плоть Моя,... ядущий Мою Плоть и пиющий Moю Кровь имеет жизнь вечную, ... ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие" (Ин. 6:51-55). Из этого мы видим, что Священное Писание представляет тело из трех составляющих: кожа, кости и плоть (мясо). Пророк Иезекииль говорит: "...и когда я пророчествовал, произошел шум, и вот движение, и стали сближаться кости, кость с костью своею...и вот жилы были на них, и плоть выросла, и кожа покрыла их сверху..." (Иез. 37:7-8).
Физическое состояние человека также называется плотью. "И сказал Господь: не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; пусть дни их будут сто двадцать лет" (Быт. 6:3). "И лишилась жизни всякая плоть (тело), движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди" (Быт. 7:21). "И когда ты сеешь, то сеешь не тело будущее, а голое зерно... но Бог дает ему тело, как хочет, и каждому семени свое тело. Не всякая плоть такая же плоть, но иная плоть (тело) у человеков, иная плоть у скотов, иная у рыб, иная у птиц. Есть тела небесные и тела земные" (1 Кор. 15:37-41). Так что плоть - это не есть что-то промежуточное между телом и духом, а то, что называем телом. Однако это и не мертвая материя, но живая, "в которой есть дух жизни" (Быт. 6:17), "... отнимешь дух их - умирают..." (Пс. 103:29; Быт. 2:7 и 7:15; Иез. 37:8-10). Человек выделен Творцом из всего мироздания тем, что Бог создал его "по образу и подобию Своему" (Быт. 1:27 и Иак. 3:9) и что выражено в триединстве духа, души и тела (1 Фее. 5:23) и самостоятельности, то есть личности, наделенной разумом и способной управлять Божием созданием. Псалмопевец Давид восклицает: "То что есть человек, что Ты помнишь его... славою и честию увенчал его; поставил его владыкою над делами рук Твоих; все положил под ноги его" (Пс. 8:5-9 и Быт. 9:2). И как живое существо человек имеет, выражаясь языком медицины: инстинкт к обеспечению жизнедеятельности, то есть чувство пожелания, которое в отличие от животного должен регулировать своим разумом (1 Пет. 2:12 и Иуд. 10), способным различать, что прилично и не прилично, что добро и что зло (Евр. 5:2, 14). И потому, если животные, не имеющие разума, стыда и совести поступают, как повелевает им их тело, то человек имеющий разум и способности к познанию, может регулировать свои потребности и отвечать за свои поступки. Лишь ребенку безразлично, одет он или нагой, и он не озадачен в естественных потребностях, а отправляет их тогда, когда это требует плоть - в постели ли, в одежде ли, при людях ли, и если голоден, то требует грудь матери, и ему не стыдно. Однако взрослому так поступать не позволит совесть и человеческое приличие, "как прилично святым" (Рим. 16:2). Так почему же люди, называющие себя мудрыми, безумствуют и предаются нечистоте, оскверняя свои тела (Рим. 1:22, 24)? Это и есть бездуховность, когда "добро называют злом, а зло - добром, горькое почитают сладким, а сладкое - горьким" (Ис. 5:20), то есть живут только похотью (желаниями) плоти, о чем и пишет ап. Петр: "Чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией. Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению; почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас" (1 Пет. 4:2-4) "Станем есть и пить, ибо завтра умрем!" (1 Кор. 15:32). Человек исполняющий только желания плоти, ничто иное, как только живое существо - как бы животное. "Естественный человек мертв для Бога, но жив для греха, для своего "Я" и для сатаны. Он весь во власти "...князя, господствующего в воздухе, духа, действующего ныне в сынах противления" (Еф. 2:2; "Жизнь в Духе", Р. Паксон, стр. 15).

Душевный человек - плотской

"Душевный человек не принимает того, что от Духа Божия" (1 Кор.2:14).
"Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы" (1 Кор. 3:3).
"Ибо плоть желает противного духу" (Гал. 5:17). 42
Душевный человек имеет двойное состояние: первое - когда он ведом своею плотию и второе - когда он частично прислушивается к голосу Высшего Разума, но в основном делает так как велит ему плоть или человеческое гордое "Я". "Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим. 8:7-8).
Такой человек больше всего стоит на распутье. Его мысли двоятся, потому что дух говорит одно, а плоть другое, не имея мудрости и мужества таковые подвергаются сомнению и бывают подобны "морской волне, ветром поднимаемой и развеваемой" (Иак. 1:6). Премудро созданный Богом живой организм человека, в котором действуют жизненные процессы и проявляют свои потребности. Бог наделил разумом. "Ибо Господь дает мудрость; из уст Его - знание и разум" (Прит. 2:6), что и получил организм человека, когда Бог "вдунул в лице его (человека) дыхание жизни" (Быт. 2:7). И "...дух в человеке и дыхание Вседержителя дает ему разумение" (Иов. 32:8).
Таким образом, человек от сотворения своего - одухотворен, то есть наделен способностью мыслить, рассуждать: "И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника подобного ему" (Быт. 2:20). Каин, уразумев горечь поступка и чувствуя возмездие, сказал: "Я... буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня" (Быт. 4:14). Так что человек от дня своего рождения, развиваясь физически, познает окружающую среду - мир, приобретает необходимые навыки, опыт.
Душевный человек различает "добро и зло" - но не желает подчиняться Богу. Он горд, и потому его мудрость и знание основаны только на личности человека - он сам себе Бог, и обожествляет подобных себе, потому что "душевный человек не принимает того, что от Духа Божия, потому что он почи-тает sro безумием" (1 Кор. 2:14). Душевный человек хвалится иидимым - "я Павлов, я Аполосов", "пощусь, даю десятину" и т. д. - таковой или младенец в познании истины, или невежда.
Самое огромное бедствие нанесено человечеству не правильным понятием "свободы" воспринятое, как "что хочу то и делаю". Таким образом, благородные чувства человеческой личности привели к извращению, как понятия, так и поведения - и благодатные способности человеческого тела вместо того, чтобы делать добро, "стали орудиями зла". Любовь вместо всеобъемлющей стала чувственной, а члены тела предназначенные для размножения превратились в орудия разврата, насилия и извращенности. Дары земли, данные Богом для поддержания жизни: хлеб, виноград, мак, конопля и т.д. превращены в сырье для приготовления крепких напитком от которых вой, стон, ссоры, горе и раны без причин (Прит. 23:29-30). И все это плод необузданных желаний плоти (тела) то есть людей "поврежденного ума, и чуждых истины" (1 Тим 6:5), не способных "обуздать все тело свое" (Иак. 3:2).

Жизнь в Духе

Духовный человек - это тот же человек в своем естественно и душевном состоянии. Ему как и всем свойственны земнь слабости и потребности. Но, уверовав в Бога, "что Он есть, ищущим Его воздает" (Евр. 11:6), принял Его слово как истин и подчиняет свою волю Воле Божией - "да будет воля Твоя" (Мф. 6:10), и уже живет не по плотским правилам - "ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию покоряются, да и не могут" (Рим. 8:5-9).
Жизнь духовного человека обусловлена тем, что имея натуру человеческую, в нем царствует Господь: "И уже не я живу, во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия..." (Гал. 2:20). Верой не мертвой, но действующей любовью. (Гал. 5:6). Потому что вера без дел мертва сама по себе (Иак. 2, 17). Действие веры побуждает верующего прислушаться к тому, что говорит Господь через слово свое и подчиниться Ему. Жить духовной жизнью - это значит, доверяясь Премудрости Божией, упражнять "себя в благочестии" С1 Тим. 4:7), понимая "что не живет во мне, то есть, в плоти моей доброе..." (Рим. 7:18). И что искоренить греховное возможно только прилагая усилия, распиная плоть со страстями и похотями (Гал. 5:24), духом умерщвляя дела плотские (Рим. 8:13). Прилагать все усилия к сохранению в чистоте духа своего (Мал. 2:15), так, чтобы не положить пред очами своими "вещи непотребной" (разного рода бесстыдных и порнографических картин) (Пс. 100:3). Изъять из книжной полки непотребные книги - похотей, гороскопов, гаданий и вообще предметы, отвлекающие от благочестия. Не быть участником совета нечестивых, не стоять на пути грешных и не сидеть в собрании развратителей (Пс. 1:1), таковых удаляться (2 Тим. 3:5).
Духовный человек знает, что "худые сообщества развращают добрые нравы" (1 Кор. 15:33), и потому благоволит к святым и дивным Божиим (Пс. 15:3). Умудренный истиной Бога, верующий понимает, что опасно "разжигать себя", дразнить тело свое, а затем, томясь под давлением плоти, урезонивать ее же. Духовный человек имеет познание: "Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов" (1 Кор. 2:16), и "...Божию силу и Божию премудрость; потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков" (1 Кор. 1:24-25).
Грех господствует в мире и верующие знают, что Бог в этом не виновен, премудро создавший все и наш организм с Удивительными способностями жить и продолжать свой род. "Но каждый искушается, увлекаясь и обольщаясь собственною похотью" (Иак. 1: 14). "Мы знаем, что всякий, рожденный от Бога хранит себя, и лукавый не прикасается к нему" (1 Ищ 5:18). Духовный человек живет реальностью веры, для него Бог - Личность, с которой он имеет тесную связь, "...ибо Я Бог, и нет иного Бога, и нет подобного Мне" (Ис. 46:9). Верующий общается с Богом посредством чтения Священного Писания и молитвы. Он всюду видит Бога: в мироздании, природе, и д своем организме. Он водится Богом (Пс. 22:2) и во всех путях познает Его (Прит. 3:6). Открывает в молитве Богу желания свои и, получая ответ, благодарит. Только духовный человек понимает псалмопевца, восклицающего: "К святым, которые на земле, и к дивным Твоим - к ним все желание мое" (Пс 15:3). Это он возрадовался, когда сказали ему: "Пойдем в дом Божий" (Пс. 121:1). Духовный христианин не оставит собраний (Евр. 10:25) и не будет безучастно присутствовать на нем. Оя слушает, молится, поет и активно трудится для Бога.
Жизнь духовного христианина обусловлена исповеданиями "Если исповедуем грехи наши, то Он будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1 Ин. 1:9). И не только перед Богом, но и с ближними своими "Уклоняйся от зла и делай добро, ищи мира и стремись к нему" (1 Пет. 3:11).
Жизнь духовного человека - это будущность, он ожидает пришествия Господа, стремясь явиться перед Ним не оскверненным и непорочным в мире (2 Пет. 3:14). Для этогв он несет жертвенное служение, принимая активное участие в деле Евангелизации, свидетельствуя о Боге и Его любви к грешникам. (Д. А. 10:42). Итак, не стойте праздно! (Мф. 20:6] Праздность - повод к самым различным грехам. Праздный ум бродит в помыслах, праздное тело отягощено развратом. Займитесь чтением, пением, посещением, трудом для себя и в имя Бога - не стойте праздно, вы рискуете стать жертвой сатаны. Помните - всему свое время (Еккл. 3:1). Время детства и время прекрасной юности, время играть и время заботиться о создании семьи. И в этом нет ничего предосудительного. Наступает пора физической зрелости, пробуждается чувство одиночества -"не хорошо быть человеку одному". Духовный христианин не спешит делать поспешных шагов в этом важном вопросе, он прежде сядет и высчитает (Лук. 14:28). Молясь Богу определит, нет ли к тому препятствий (учеба в институте, армия и прочие причины). Если таковые препятствия есть, тогда зачем дружба, растянутая на длительный период, тесные общения, телесная близость - все это пути к греховной пропасти.
А пока "время - взыскать Господа" (Ос. 10:12). Ищите Господа!
Стремитесь к Нему, и Он обогатит вас! "Ибо так говорит Господь... распашите себе новые нивы и не сейте между тернами. Обрежьте себя для Господа, и снимите крайнюю плоть с сердца вашего... чтобы гнев Мой не открылся... по причине злых наклонностей ваших" (Иер. 4:3-4). Духовные болезни, бессилие и разочарование. Такое состояние переживают плотские христиане, которые ищут плотских удовольствий и праздности, они духовное почитают безумием (1 Кор. 2:14), не соответствующем времени, моде. "Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют" (Рим. 1:32). Они стоят на распутье и чаще всего становятся жертвой своих плотских желаний, будучи их рабами (Рим. 12:21). Они бессильны (слабовольны) поступать так, как поступил апостол Павел: "Но усмиряю и порабощаю тело мое" (1 Кор. 9:27). Они боятся потерять друзей, хотя они все равно рано или поздно покинут их, и они останутся с собою наедине. Не духовным христианам трудно посчитать временное и земное за сор (Флп. 3:7-8). В жизни именно таких верующих чаще всего проявляется ропот, апатия, пессимизм и разочарование.
Рекомендация: "...долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему" (3 Цар. 18:21). "Встань, потому что это твое дело... ободрись и действуй!" (Ездр. 10:4).

Работа проповедника с Библией

I. Библия - основной карьер, из которого проповедник добывает необходимый материал для построения проповеди. Библия должна быть настольной, карманной и постоянно сопутствующей книгой: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все..." (И. Нав. 1:8). Проповедник не только должен любить эту книгу, но и испытывать особое удовлетворение при ее чтении, исследовании - "...Суды Господни - истина, праведны... слаще меда и капель сота" (Пс. 18:10-11) или ( 118:14-16, 18; 105). Ему нужно заучивать "золотые стихи особо важные изречения Библии, знать расположение книг Библии и правильно произносить их название и сложные имена, названия местностей, книг. Например: некоторые говорят Парламон вместо Паралипаменон, Клеепа вместо Клеопа (Лук. 24:18) и т. д. Библия для проповедника - это родной дом, в котором он знает все: где и что лежит, кто и в какой комнате живет, имя и краткие биографические сведения и родословную. В знании текстов, изречений, имен, местностей и т. п. поможет использование подсобного материала (симфония, словари, справочники и др. литература).
II. Время, необходимое для чтения, изучения и исследования Библии. Самое драгоценное, что дано людям - это время, и оно так бесценно расходуется. Все люди жалуются, что недостает времени. Что делать?
НЕ ОТВЛЕКАТЬСЯ - быть целеустремленным и крепко держаться поставленной цели с постоянством.
ИЗЫСКИВАТЬ ВРЕМЯ, а вернее использовать каждый перерыв в самом сложном положении: болезни, работе, суете, поездке. Причем соответственно условиям - когда-то читать, писать, заучивать; читать церковную (духовную) литературу, нужную и необходимую светскую литературу. Молодым полезно заниматься изучением иностранного языка (Дан. 1:4).
ПРИУЧИТЬ СЕБЯ работать ночью или рано утром, когда никто не мешает, в перерыве на работе, поездке, автобусе, электричке. Возможно даже использовать краткие перерывы, чтобы вздремнуть и быть работоспособным в нужное время.
III. ОТВЕТСТВЕННОСТЬ - иметь чувство ответственности за вверенное дело. Такое чувство должно быть при исполнении всякого служения. Тем более "за служение, которое я принял от Господа Иисуса" (Д. А. 20:24). А принятое служение стало уже обязанностью, и потому никто не имеет права отказываться, но поступать, как говорит Павел - "...я должен..." (Рим. 1:14). Кто-то свободен, а я обязан (должен) безропотно нести труд (Лук. 9:2). При этом не должны господствовать нерадивость, леность, беспечность - это злейшие враги проповедника, да и всех служителей, их использует искуситель, нашептывая "Тебе что, больше всех нужно?" и т. д.
ИССЛЕДОВАТЬ ПИСАНИЯ (Ин. 5:39). Это не просто читать, а глубоко вникая, находить необходимые советы, рекомендации или ответы на неясные вопросы или утверждения. Отдельные изречения Библии - это еще не все целое. "Во свете Твоем, мы видим свет" (Пс. 35:10). Например, ночью, при свете фонарика, мы можем видеть ограниченно, что не даст нам полного представления и суждения об объекте. Дворец будет явлен нам во всей своей архитектурной красоте только днем.
IV. ПОДСОБНЫЕ МАТЕРИАЛЫ помогут знающему Библию (как справочник по работе на компьютере или др. технике). Подсобный материал - это не главное в подготовке проповеди. Он поможет определить тему, развить мысль и расширить ее, обогатит содержание. Но главное - Библия. Центральное содержание должно быть библейским: "так говорит Господь" (Иер. 50:33).
V. ПОДБОР ТЕМЫ предстоящего служения - это проповеднику важно знать, где перед кем и по какому случаю ему предстоит говорить слово. Условия предстоящего служения определяют тему проповеди, подбор соответствующего текста писания и развитие мысли. Для этого проповеднику может быть представлено весьма продолжительное время (год, месяцы; дни или может быть несколько минут).
VI. ПРАЗДНИЧНЫЕ СЛУЖЕНИЯ - они в регламенте и на них отпущено достаточно времени на подготовку. Однако есть проблема: некоторые праздники ограничены тематически материалом (Сретение, Преображение, Благовещение). Но скудность не в кратком свидетельстве Библии, а в наше ограниченном знании ее. На праздничном служении проповедник должен обязательно коснуться темы праздника, обратить внимание слушателей на важность события и не только в общем виде, но и в частной жизни каждого.

Праздники разделяются на:

1. ЦЕРКОВНО-ЕВАНГЕЛЬСКИЕ, связанные с жизнью служением и смертью ИИСУСА ХРИСТА: БЛАГОВЕЩЕНИЕ ТОЖДЕСТВО ХРИСТОВО, КРЕЩЕНИЕ ГОСПОДНЕ, СРЕТЕНИЕ ПРЕОБРАЖЕНИЕ, ВЪЕЗД В ИЕРУСАЛИМ (Вербное Воскресение) ПАСХА, ВОЗНЕСЕНИЕ, ТРОИЦА.
2. Установленные Церковью и гражданские: НОВЫЙ ГОД, ПРАЗДНИК ЖАТВЫ, ДЕНЬ ЕДИНСТВА.
3. ЦЕРКОВНЫЕ СЛУЖЕНИЯ: Водное крещение с возложением рук. Вечеря Господня, молитва над детьми, рукоположение служителей, бракосочетание, погребение. Некоторые служения очень часты и потому требуют от служителя особенной подготовки, чтобы не зациклиться на заученных фразах, выражениях, однотипности. Проповедник должен особо внимательно и тщательно готовиться и молиться, и Бог даст свежие мысли.
4. ЗАПЛАНИРОВАННЫЕ СЛУЖЕНИЯ.
а) Конференции, семинары, съезды: при этом известен контингент присутствующих и тема мероприятия или непосредственное поручение на подготовку реферата.
б) Выпуски студентов Семинарии: Богословского и регентского факультетов, преподавателей воскресных школ, миссионеров или учащихся воскресных школ в начале и при окончании учебного процесса. Проповеднику необходимо потрудиться, чтобы найти в Библии соответствующие места для каждой категории студентов.
в) Наставления молодежи, уходящим в Армию и другие случаи. Следует ориентироваться на следующее: кому предстоит дать наставление, а также в каком возрасте пребывает человек и какое положение в обществе занимает.
г) Догматические проповеди. При подготовке таких проповедей необходима согласованность с вероучением, историей и традициями братства. Однако проповедь обязательно основана на Священном Писании. Все усилия по исследованию Св. Писания, чтению Библии, подготовке к проповеди будут успешны, если проповедник в молитвенном смирении ищет помощи у Господа. Нужно помнить, что наше служение - не наше, а Божие. Мы как бы перчатка, а Он рука. Все от Него и для Него. Бог помышляет и все делает для спасения человечества, а потому Он даст время, нужные мысли, слова и будет содействовать в служении, если проповедник проповедует не себя, а волю Пославшего.

Говоря о Боге и Его любви, некоторые заявляют: "Может ли любящий Отец погубить Сына?"

"Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него". Лук. 11:11-13.
Конечно, это в лучшем случае, когда отец не обидит, не пренебрежет и не оттолкнет сына. Но, сокрушаясь, ожидает его и примет в объятья свои с радостью, как это описано в повествовании о блудном сыне (Лук. 15:11-32). Однако не мало мест говорят об обратном, то есть об утрате родителями чувств своим детям.
- История двух матерей перед судом Соломона (3 Цар, 3:16-27).
- "Забудет ли женщина грудное дитя свое..но если бы она забыла.."(Ис.49:15).
- "Ибо отец мой и мать моя оставили меня, но Господ примет меня"(Пс. 26:10).
- "Предаст же... отец - сына..." (Мф. 10:21).
- "Отец будет против сына..." (Лук. 12:53).
В практике жизни с черствостью и жестокостью родителей мы встречаемся каждый день. И все-таки речь идет о справедливом, любящем Отце, тем более не земном, а Небесном. Но как у подобного интеллекта земных отцов, так и у Небесного Отца есть одна и та же проблема - непослушание детей. "Целый день Я простирал руки Мои к народу непослушному упорному" (Рим. 10:21). Непослушание наказывается родителями (Евр. 12:6-11), но до определенного времени, пока дети находятся под родительской властью, опекой. А когда они в силу своей испорченности оказались в худом сообществе - "...худые сообщества развращают добрые нравы"(1 Кор. 15:33) и их преступление привело на скамью подсудимых? (Лук 12:58-59). То, что могут сделать любящие родители, чтобы избавить свое дорогое чадо от справедливого решения суда, которое может определиться не только заключением под стражу (в тюрьму), но и вынесением смертного приговора. Земные родители, любящие своих детей, властны до определенного времени снисходить к проступкам их, прощать, и тем, не замечая сами того, содействовать их более глубокому падению и навлечению на самих себя кары правосудия. Однако повинны не только дети, но и родители, не предостерегавшие от беззаконного пути. "Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери. ...Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей" (Прит. 29:15, 17).
Бог, как любящий Отец, предпринимает все для предотвращения верующих в Него от вечной погибели. Это продолжается до тех пор, пока сам верующий не даст место диаволу. (Еф. 4:27), то есть не перейдет под его покровительство. "Ваш отец диавол, и вы хотите исполнять похоти отца вашего" - так говорит Христос (Ин. 8:44). Так что они уже не Дети Божии, но дети диавола. Любящий Отец не умерщвляет и не осуждает их, но они по своей воле навлекают на себя суд, уготованный диаволу и ангелам его" (Мф. 25:41). И таковые уже "...не дети Его по своим порокам" (Втор. 32:5, 19-20). "Что, ели я согрешу. Ты заметишь, и не оставишь греха моего без "наказания. Если я виновен, горе мне!" (Иов. 10:14-15).
Будем бодрствовать и дорожить любовью Небесного Отца, чтобы не потерять того, что приобрели верою в умершего за грехи наши и воскресшего для оправдания нашего Иисуса Христа (2 Кор. 5:15 и Рим. 4:25). И будем держаться совета апостола Иоанна: "И всякий, имеющий сию надежду на Него, очищает себя, так как Он чист" (1 Ин. 3:3)

Евангелизация и миссионерское служение

Общее понятие

Евангелизация - это все мероприятия, формы и способы, прилагаемые к тому, чтобы возвестить Евангелие - благую весть. Основанием к этому служит ряд изречений Священного Писания. Благовестие о пришествии во плоти Спасителя (Лук. 1:19). Сам Господь Иисус Христос "...проходил по городам и селениям, проповедуя и благовествуя Царствие Божие..." (Лук. 8:1). Делали это и ученики Иисуса Христа (Д. А. 15:35). Но более всего побуждающими являются слова Иисуса Христа: "Идите по всему миру и проповедуйте Евангелие всей твари" (Мрк. 16:15 и Пс. 95:2). Евангелизировать - значит засвидетельствовать людям о Боге, о Его любви к находящемуся в грехах человечеству - "Потому что все согрешили и лишены славы Божией..." (Рим. 3:23) и о Его спасении верующих в Него (Ин. 3:16; 1 Пет. 2:6; Ин. 6:40).
Евангелизация - это повеление Господа - "идите по всему миру и проповедуйте Евангелие" (Мрк. 16:15) и увещание апостолов (2 Кор. 5:20). Евангелизацию может и должен проводить тот, кого побудил к этому и благословил на это Сам Бог. Такое удостоверение осуществится тогда, когда Евангелист будет тесно связан с Церковью и своей благочестивой и богобоязненной жизнью расположит людей к следованию за Господом.
Главным организатором и вдохновителем Миссионерского Евагелизационного служения является Сам Бог, который Духом Святым дает распоряжения. Например: призвание Апостолов и поручение данное им (Мф. 10:5-7, Лук. 10:1, Д. А. 13:2; 8:26, 29). Всякое евангелизационное мероприятие должно быть согласовано с Господом. У Бога есть Свое определение (Д. 16:6-7; 22:18; напротив, Д. А. 23:11).

Церковь - основа евангелизации

В ней рождаются души для Христа, и Церковь благословляет их на служение (Д. А. 6:1-6; 13:1-3). Только через Церковь делается известной многоразличная благодать и премудрость Божия (Еф. 3:10).
Церковь - это не ассоциация, не клуб религиозных единомышленников, но тело Христово, призванное возвещать о Христе (Откр. 22:17). Все души, верою принявшие Слово, принимают водное крещение в Церкви, к которой и "...прилагаются" (Д. 2:41, 47). Никто другой, как Церковь обеспечивает любое мероприятие по Евангелизации, посылая своих достойных сыновей и дочерей для проповеди, пения и осуществления всех организационных вопросов.

Опасность и помехи в евангелизации

Первое - это самоуверенность Миссионера-Евангелиста, который возомнил о себе и своих способностях и пожелал быть независимым от Церкви, который изыскивает ресурсы вне Церкви, привлекая людей малодуховных или вообще не церковных. Такая "евангелизация" опасна для единства Церкви, да и после ее проведения куда будут "приложены" или где получат духовное утверждение души, принявший Христа?
Появляются миссионеры (самозванцы), которых никакая Церковь не посылала на этот труд. И таких в наше время не мало. Они сами нигде не состоят членами Церкви, не имеют твердого догматического фундамента. Что они могут посоветовать людям? "...Это - безводные облака, носимые ветром..." Иуд. 12; Иер. 23:32).

Сила евангелиста и миссионера

В его полном уповании на помощь Бога, которая придет посредством молитвы (1 Фес. 5:25). Эта просьба апостола звучала ко многим верующим (2 Кор. 1:11). И хотя Сам Бог послал апостола благовествовать (1 Кор. 1:17) и он исполнял это служение с полной отдачей и жертвенностью (Д. А. 20:24; 2 Кор. 11:23-30), однако непрестанно обращал молитвенный взор к Господу прося у Него силы, мудрости и мужества.

Сострадание к погибающим в грехах

Апостол засвидетельствовал о важности исполнения этого поручения. Обратим внимание, что когда он не благовествовал, а умалчивал, это доставляло ему страдание (1 Кор. 9:16).

Жертвенность

Он был подлинным служителем этого направления. Он проявлял безмерную жажду спасения погибающих грешников (Рим. 9:1-13 и 10:1), как "роженица", в порыве того, чтобы изобразился Господь в служащих Богу (Гал. 4:19). И это сокрывалось не в формах и методах Евангелизации, а в личной преданности Господу (1 Кор. 4:15; Флп. 3:17; Евр. 13:7).

Жизнь миссионера-евангелиста

Жизнь проповедующего основы Евангелия должна cooтветствовать Евангелию (Пс. 49:16-23; Рим. 2:17-23). Господь же Иисус Христос представляет "свидетелей" Своих, как Свет и Соль для истомленного во грехах человечества (Мф. 5:13-14). И этот свет поставлен на видном месте, чтобы лучами своими озарить, как можно большее пространство (Мф. 5:15-16). "Итак, если свет, который в тебе, тьма, то какова же. тьма?" - говорит Христос (Мф. 6:23). Тьма - это дела греха; (Еф. 5:3-11). Если миссионер или Евангелист забывает об этом, и увлекшись похотями мира (1 Ин. 2:16) предается; "распутству" (Еф. 4:17-19), то безусловно, таковой становится камнем преткновения для многих и истина Господня оказывается в поношени (2 Пет. 2:2). Тем хуже, если попытается свои греховные действия оправдать Писанием (Иуд. 4; Рим. 13:13).
Таким путеем страданий и поругании шли апостолы и первопроходцы тех времеен (1 Фес. 2:2; Д. А. 20:19). Не лучший удел получили и наши предшественники (дедушки и отцы наши). И все это для воспитания в нас чувства особого сочувствия и сострадания к тем, кого призвал Христос. Евангелист - миссионер несет чистое учение Иисуса Христа (1 Фес.; 2:3). Евангелизация будет успешна и благословенна, если в нее не будут добавлены стимуляторы времени (рок и поп музыка, раскованность в поведении, одежде и тому подобное). Если умирающему требуется хирургическое вмешательство, то без крови, боли и страдания нельзя облегчить его участь. Согрешивший человек нуждается в этой операции, и поэтому только томленье и слеезы раскаяния дадут ему истинный плод помилования (Пс. 31:1-6; 50:3-6). Миссионер - Евангелист призван сказать о Христе весьма горькую, но истинную правду. "Которого вы распяли", - сказал апостол Петр (Д. А. 2:29-37), и это больно, но от сознания своей вины "...они умилились сердцем". Однако не всегда был таковым результат - "...Слушая они рвались сердцами своими и скрежетали на него зубами... Но они, закричавши громким голосом, затыкали уши ои и единодушно устремились на него, ...стали побивать его камнями" (Д. А. 7:51-59). То же неоднократно происходило и апостолом Павлом. И это вдохновляло служителей, они были верны пред Господом (2 Кор. 4:1-2). Это касается не только грешников, но и всякого рода духовных обманщиков, еретиков, и прочих проявлений лукавых людей (Тит. 1:9-13). Апостол Павел призывает увещевать не только строго, но и со властью (Тит. 2:15), что конечно делать не так легко, однако нужно (Иез. 2:3-8). Видим, что труд благовестника (Евангелиста, Миссионера) сопряжен со многими трудностями.

Способы евангелизации

Их очень много и они разнообразны, но как мы уже говорили - основой Евангелизации является личный пример (Быт. 26:28). Дал бы Бог, чтобы такая ясность приходила ко всем, кому миссионер-евангелист хотел бы возвестить истину о Боге. Чтобы жизнь миссионера свидетельствовала о Боге (4 Цар. 4:9; Ин. 13:35).

Какие методы нами используются при евангелизации

1. Проповедь: Ис. 61:1, Мф. 4:17, 2 Тим. 4:2. И проповедь Должна быть основана не на мудрости человеческой, но на силе и Слове Божием (1 Кор. 1:18-25; 2:4-5). Сам Бог в такой проповеди проговорит к людям и сделает Свое дело (Д. А. 16:14).
2. Личные беседы: Ин. 3:1-10; 4:7-42; Лук. 14:23.
3. Различные групповые и массовые встречи: Д.А. 17:19-32, 23:6-10; 24:10-15, 24-25; 26:24-29
4. Воскресные школы: Втор. 6:7.
5. Посещение больных на дому и в больницах: Мф. 25:3 40; Ин. 5:1-7.
6. Посещение заключенных, "...в темнице был, и вы пришли ко Мне" (Мф. 25:36).
7. Евангелизацию следует проводить в воинских частях, домах инвалидов и престарелых, в общем во всех общественны) местах, ибо всюду есть люди жаждущие спасения.
8. К Евангелизации относятся и такие формы - распространение духовных трактатов, брошюр, аудио и видео кассет с духовно - назидательными и воспитательными записями.
9. Библиотеки и магазины (киоски и лотки) по реализации духовной продукции.
10. Массовая Евангелизация с привлечением всемирно- известных проповедников.
Все мероприятия должны быть тщательно продуманы, расписаны в программе, с которой нужно ознакомить всех участников, чтобы была четкость в исполнении. И конечно же, все эти детали программы потребуют не только умственной подготовки, но и тщательных молитвенных ходатайств, чтобы Сам Бог благословил служение во Имя Его (Исх. 33:14-16).

Миссионерское служение

Миссионер - это человек, посвятивший свою жизнь тому. чтобы жить в среде тех, кому он желает возвестить о Христе (Ин. 6:38). Миссионеры обычно оставляли места своего жительства и переселялись туда, где необходимо было совершать служение. Такие переселения были сложными, опасными и для некоторых закончились гибелью. При этом следует помнить многих и многих миссионеров в Индии, Южной Америке и в других местах, которые жертвовали своим благополучием жизни. Они жертвовали всем ради Иисуса хоиста (Мрк. 10:28-30; 1 Кор. 9:3-5; образец миссионера - Иов. 1-1). Миссионеры готовились и готовятся в настоящее время не только к проповеди Евангелия, но и к тому, чтобы в той местности принести людям нечто необходимое для улучшения их жизни. Миссионеры познают правила ведения сельского хозяйства, животноводства, обучаются специальностям по обслуживанию техники, получают медицинское образование. Некоторые миссионеры изучали язык народа, которому проповедовали Евангелие и впоследствии, создав азбуку, на месте помогли населению в получении грамотности. Они переводили Свящ. Писание на язык местного населения. Миссионерский труд весьма сложен, труден, но история сообщает нам о тех замечательных результатах, которые Бог подарил некоторым из них. Их имена стали символом благословения, например брат Корей в Индии.
Миссионер готовится не только к тому, чтобы со стороны засвидетельствовать о Христе, но войти в среду этого народа. Жить в его условиях и узнать их обычаи, традиции, приобрести этих людей для Христа, стать их другом (Мф. 11:19; Лук. 15:1). Миссионер - это труженик, не пренебрегающий никакой работой. Миссионерское служение начинается не сверху, с чудодейственных проявлений Бога, оно начинается снизу - с чистки ботинок, с мытья полов и посуды (из реферата B.C. Рягузова).
Только тот, кто готов послужить, услужить, перенапрячься, кедоспать, переносить все невзгоды и лишения, может рассчитывать на благословение свыше. Сам Христос, оставив Славу Небес, сошел на землю, чтобы послужить людям (Ин. 13: 1-17). Об этом же пишет и апостол Павел (1 Фес. 1:5; 2 Фес. 1:4: 2 Кор.- 11:23-30).

Проблемы

Больше всего проблемы порождаются нами самими, к разработка планов евангелизации и миссионерского служения происходит без участия Духа Святого. И это можно определить по тому, насколько мы доверяемся технике (компьютерам, усилителям, звукозаписям, инструментам и проч.), с какой интенсивностью мы привлекаем знаменитостей пения, поповеди, декламации и вовсе второстепенно рассчитываем на силу Духа Святого.
Следует помнить, что Евангелизация это не мероприятие по информации о Боге и Его суде, об аде и о спасении. Нет! Евангелизация это мгновение, в которое Сам Бог вселяет дыхание в духовно-мертвое тело грешника. Что, безусловно, непосильно ни одному знаменитому, одаренному деятелю на Божьей Ниве.
1. Проблема в желании возложить все заботы по проведению евангелизационного мероприятия на других, а самому быть наблюдателем или того хуже - судьею и подсказчиком.
2. Для Евангелиста проблема - подобрать тему проповеди. А для устроителей - кого привлечь к пению и обслуживании. Да, тема проповеди очень важна, так как не везде одинаково воспримут весть о водном Крещении, о греховном состояни и о живой и истинной Церкви.
3. Как быть с вовлечением в евангелизацию других течений, конфессий? Большой вред Евангелизации наносит экуменизм ("Доктрины и устройство Церкви", 4 гл., стр. 92).

Организация евангелизационного служения

1. Привлечь поместную Церковь. Возбудить у верующи? желание, уверенность и необходимость такого мероприятия.
2 Побудить к усиленной молитве - личной, в молитвенных группах и всю Церковь (Пс. 126:1).
3. Подготовить активных членов Церкви к индивидуальной беседе с заинтересовавшимися евангельской истиной. (Ин. 4:28-30; Ин. 1:40-42, 45).
4. Тщательно и хорошо продумать и обсудить программу музыкально-певческого служения.
Ответственный за музыку и пение - Регент. Следует понимать, что Евангелизация - не концерт, но Божий голос к погибающему во грехах человечеству, а потому предназначается, чтобы слушатель воспринял преподанное не чувствами, но сердцем и смог, порассуждав, прийти к серьезному выводу и покаяться. (Д. А.2:37; 16:14, 30-32; 8:34-36). Сердечно исполненное хоровое, групповое и сольное пение усиливает призыв благовестника и увеличивает воздействие служения на души слушателей, которые, умиляясь, совершают покаяние (Исх.14:31; 15:1, 20-21; Мф. 26:30; Откр. 5:9; 14:2-3).
5. Необходимы верные и способные распорядители, которые могут приветливо встретить приходящих и помочь им найти место в зале, обеспечить их необходимыми материалами - дать программу, листок с гимнами, возможно трактат или Евангелие (Ин. 12:20-22; Мф. 15:22-23; Лук. 7:3-5).
6. Цель евангелизационного служения - донести весть спасения. И не следует превращать его в источник покрытия расходов на данное мероприятие, в этом должны принять участие Церкви. Не следует делать пожертвование.
7. Желательно, чтобы приглашение к покаянию сделал благовестник - Евангелист. Без длительных, вступительных слов и тем более - проповеди.
8. Следует предусмотреть место для личных бесед, могут подойти люди с сугубо личными духовными, а возможно и другими проблемами.
9. Нужно заранее определить душепопечителей и возможно каким-то знаком (нагрудным) отметить их. Объявить это в зале, чтобы желающие побеседовать могли обратиться к ним со своими вопросами.

Миссионерское служение

Служение, сопряженное с оставлением места обычного проживания и переселение (возможно на какой-то промежуток времени) в другое место. Чтобы проповедовать людям - Христа оставил славу небес (Ин. 6:38).
1. Основой миссионерского служения является сострадание (Мф. 9:36-38). Сострадание проявляется в том, что:
а) люди все обречены на вечное осуждение (Рим. 3:23).
б) человечество находится в заблуждении и во тьме. Люди не знают истины (Пс. 81:1-5; Ис. 9:2; 42:6-7; Ин 1:5 в 3:19).
в) жажда донести людям весть, что есть спасение. (4 Цар, 7:8-9; Д. А. 4:12).
2. Цель миссионерского служения - открыть людям благодать Божию. (Тит. 2:11-12; 1Тим. 2:3-4; Ин. 17:6-8).
3. Радость миссионера - обращение грешников к Богу (Лук. 15:7). Такой отклик вызывает у миссионера особое чувство умиления, сострадания и жертвенности. (Лук. 15:22-24).
4. Результат миссионерского служения - образование новых поместных Церквей. (Д. А. 12:24; 13:49).

Помехи и препятствия в миссионерском служении

1. Разочарование. И от условий жизни, и от отношения окружающих, и от их равнодушия.
2. Агрессивность. У людей есть свои святыни и хотя они заблуждаются, они уверены в своей справедливости (Ин. 10:31; Д.А. 7:54-59).

Музыка и пение

Музыка и пение - немаловажные факторы в деле Евангелизации и миссионерского служения. Мы поем потому, что испытываем счастье от прощения грехов и радости открывшейся истины. Это выражение нашего признания Бога и поклонение Ему. По этой причине христианское песнопение не имеет цель воздействовать на физические запросы согрешившего (да и еще находящегося во грехах) человека, чтобы возбудить в нем плотские наклонности или танцевальные ритмы. Такие произведения неприемлемы в Церковном служении. Музыка и пение в Церквах является духовным служением, вызывающим у слушателей и исполнителей особое благоговение перед Богом и желание поклониться Ему. Многие песни и псалмы наших дней, которые исполняются в Церквах, содержат танцевальные ритмы, возбуждающие плотские наклонности, а не духовные чувства. Тексты таких песен в основном бессодержательны, пусты, бессмысленны и абсолютно непригодны и неуместны для христианского служения. Пасторы и музыкальные руководители должны охранять Церкви и их служения от засорения такой музыкой и пением ("Доктрины и устройство Церкви", стр. 85). И хотя некоторые из таких произведений и имеют достойную оценку, как произведение искусства, однако Допущены к исполнению в Церкви быть не могут. Они угашают Дух, разрушают фундамент веры. В Церковном служении отдается большее предпочтение певцам менее талантливым, но с более сердечным и глубоко духовным содержанием, чем более талантливым, но своим искусством в музыке и пении имеющим главную цель произвести впечатление на публику.
Следует помнить - Церковь не театр, и потому ценность музыкально-певческого служения в том, чтобы побудить слушателей петь ("Доктрины и устройство Церкви", стр. 85 - 86). Церковь призвана не развлекать грешников, но возвещать суд Божий согрешившим.
Церковь не должна убаюкивать грешников музыкой и пением, но трубою громогласною пробудить их к покаянию.
Церковь Христа имеет цель возвестить грешникам о Голгофском подвиге Христа - Его жертве за грех и спасении верующих в Него. Не Церковь должна реформировать себя, чтобы пристроиться к грешникам, а грешники путем покаяния и соблюдения Господних установлении должны войти в ряды Церкви. Вот почему Евангелизационные служения должны вызвать не рукоплескание слушающих, но их сокрушение в грехах, соделанных ими, и слезы их покаяния. Да благословит в этом Господь.

Христианская молодежь и мир

"Не любите мира, ни того, что в мире".
(1 Ин. 2:15).
Слово "мир" имеет несколько смысловых значений, мир - космос, вселенная, земля, народонаселение; мир - как отсутствие вражды, войны; мир - мирской - характеризует людей, живущих в согласии со своими греховными похотями.
Два первых значения слова "мир" всем нам вполне понятны и не вызывают ни каких разномыслии. Что же касается мира, определяющего категорию людей, проводящих жизнь в согласии со своими греховными наклонностями или живущими бездуховной жизнью, на эту тему нам предстоит побеседовать. Но так как наше рассуждение должно сфокусироваться на определенной возрастной группе - молодежи, да еще имеющей духовные познания или даже рожденной свыше (Ин. 3:3), то мы и начнем прежде всего с возраста. Молодой - не достигший зрелого возраста, еще не старый (С. Ожегов). Так объясняет словарь.
Период жизни человека, когда в организме заканчивается процесс формирования физического и физиологического развития, и он становится самостоятельным в мышлении и принятии решений. Однако, воспринимая все впервые, не имея опыта жизни, рассматривает многие ситуации с доверчивостью, восторгом, фантазиями и иллюзиями (обманное чувство). Ева, взглянув на дерево, "...увидела... что дерево хорошо для пищи (хотя еще не вкусила), и что оно приятно для глаз и вожделенно (желаемо), потому что дает знание..." (Быт. 3:6). Это та стадия человеческого развития, когда ум работает, но его "библиотека" "уста (нет знания и опыта), когда в организме начинают проявиться до этого неизвестные действия зрелости - мужчины, женщины. В связи с чем начинает работать чувство влечения, любви, и тогда появляется неудержимое желание заглянуть в доселе запретное, каким-то образом испытать его действие на себе. Обостряются чувства и организм. Особенно при той свободе которую предоставляет мир: порнография, любовная тематика в литературе и на телевидении, особые сцены из интимной жизни, клубы, бары и прочие греховные заведения. Здесь-то, в ветвях этого запретного дерева и за его плодами скрывается "древний змей", с капсулой смерти, именуемой грех. Зачем тебе томится мучить себя, ты уже сейчас станешь "богом" своих потребностей и желаний. Это и есть тот мир, которого не должен любить христианин. Мир с его греховными и обманчивыми прелестями. Мир, который живет не только вне, но и непосредственно во плоти каждого человека, угнетая его своей похотью (желаниями). Потому мирской человек хотя и чувствует себя нехорошо при нарушении правил благочестия, но все-таки делает их. "Ибо, когда мы жили по плоти, тогда страсти греховные... действовали в членах наших, чтобы приносить плод смерти" (Рим. 7:5). "Но грех, взяв повод от заповеди, произвел во мне всякое пожелание" (Рим. 7:8) и "...грех, взяв повод от заповеди, обольстил меня (вы будете как боги) умертвил ею" (Рим. 7:11). Эти греховные страсти юности - прелюбодеяние, блуд, нечистота, мужеложство (гомосексуализм), лесбиянство, непотребство, пьянство, наркомания, лукавство - требуют много денег и потому ввергают таковых в воровство, корысть, лихоимство - порождая ссоры, распри, зависть, гнев, убийство (Рим. 1:24-32; 1 Кор. 6:9-10; Гал. 5:19-21). Все эти преступления оживают в организме каждого человека и особенно проявляются у людей, не могущих обуздать тело (Иак. 3:2).
Разумные и опытные люди соответствующего возраста понимают, что эти бурные, весенние воды молодости с приходом зрелости утихнут и войдут в берега нормального состояния (Быт. 49:4). "Итак, да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды... Грех не должен над или господствовать" (Рим. 6:12-14). Однако, те из молодежи, во время не смог удержать себя, расточив прекрасные дни цветущего юношества, растеряв ценности человеческого достоинства уже здесь на земле, несет тяжкие последствия своей необузданности, оказавшись на обочине жизни, еще хуже в болезни и инвалидности или в тюрьме. Апостол Иоанн говорит: "И мир проходит, и похоть его..." (1 Ин. 2:17), но остаются неизгладимые шрамы и увечья, как духовные, так и телесные, нанесенные неразумной и необузданной молодостью. "Бедный я человек! кто избавит меня от сего тела смерти?" (Рим. 7:24).
Есть ли пути избавления от греха? "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12) и "Потому что все согрешили и лишены славы Божией..." (Рим. 3:23). Благодарение Богу - есть возможность избавиться от греха (Рим. 8:1-2).
Итак, мы все поражены радиацией греха, порождающего смерть. Каждый из нас, независимо от возраста и духовного состояния, страдает этим недугом. "Горе живущим на земле и на море, потому что к вам сошел диавол в сильной ярости" (Откр. 12:12). Задачей диавола является то, чтобы различными способами привлечь к себе внимание живущих на земле, обольстив их чудесами, знамениями и свободой поведения, повторяя при этом уже испытанные методы обольщения (Откр. 19:20). "Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию... так точно будет и с сими мечтателями, которые оскверняют плоть, отвергают начальства и злословят высокие власти" (Иуд. 7-8 ). Так и сегодня он как бы говорит устами своих посланников: "Вы свободны, делайте что хотите, спасение данное однажды -вечно, и независимо от того, как бы вы не поступили - вы спасены!" Христос ответил на это: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иц 8:44). Он, вторгаясь в плоть человека, срывает ограничители благочестия, взвинчивает нервную систему завистью, гордостью высокомерием, чувственностью, разжигая плоть страстью пожеланий. Путь избавления один: "...не давайте места диаволу" (Еф. 4:27), "...не предавайте членов ваших греху в орудия неправды..." (Рим. 6:13, 16).
Есть ли возможность защититься? Да есть! Прислушайтесь к Божьему голосу и среди мрака греха продвигайтесь к свету. Вот что говорит псалмопевец Давид: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей" (Пс. 1:1). Блажен и тот, кто оберегает себя от проникновения искусителя через окна зрения. "Не положу пред очами моими вещи непотребной" (Пс. 100:3). Обратите внимание на картины вашей комнаты, пластиковые пакеты, наклейки, ручки и многие другие предметы - какую информацию они несут вам? На что настраивают? Юноши заполнили свою комнату плакатами с изображением красивых девиц, и часто в неприличном виде, одеянии и позе. А девушки наоборот - имеют плакаты юношей. Многие увлекаются рок и поп-музыкантами и певицами, и магнитофонные записи с их произведениями гремят днями напролет, а плакаты с их изображением можно увидеть в комнате, на кухне и даже в туалете. Подумайте! Что вы делаете с вашей плотью? Как вы сможете сбалансировать свои чувства, когда глаза ваши видят то неблагообразное, что должно быть благовидно покрыто (1 Кор. 12:24), когда уши ваши открыты, чтобы слышать скверные басни и анекдоты? Именно по этому поводу побудил Дух Святой апостола воскликнуть: "Бегайте блуда!" (1 Кор. 6:18). При всяком приближении греха поступите, как поступил Иосиф: "...он, оставив одежду свою в руках ее, побежал и выбежал вон" (Быт. 39:12). "И не давайте места диаволу" (Еф. 4:27) ни в мыслях, ни в чувствах, ни в общении, рассуждении, ни в какой другой обстановке - нигде и никогда!
Всем нам следует помнить, что множество бед в духовной жизни мы навлекаем сами на себя, "...увлекаясь и обольщаясь собственною похотью; похоть же, зачавши, рождает грех, а деланный грех ожидает смерть" (Иак.1:14-15). Не полагайтесь свои силы и разум: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Не будь мудрецом в глазах твоих; бойся Господа, и удаляйся от зла" (Прит. 3:5, 7; Иов. 28:28). Грех сильнее тебя, и диавол искуснее и хитрее (Быт. 3:1), а потому Дух Святой советует тебе, говоря: "...благоразумный же внимателен к путям своим. Мудрый боится и удаляется от зла" (Прит.14:15-16), а апостол Петр просит нас "...как пришельцев и странников, удаляться от плотских похотей, восстающих на душу" (1 Пет.2:11). Поэтому не следует проявлять даже духовное высокомерие и гордость: "Бог со мною и что сделает мне сатана?" Да! Бог даст силы в нужный час, но не тем, кто безрассудно испытывает Всемогущество Бога (Ис. 7:12). Лучше молись: "И не введи нас в искушение, но избавь нас от лукавого" (Мф. 6:13). Ибо и сила, и слава только у Бога.

Жить в мире и не быть побежденным им

"Не любите мира, ни того, что в мире".
1 Ин. 2:15.
Замечательная тема, но ее необходимо увязать с золотым стихом Евангелия - "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного..." (Ин. 3:16).
Бог премудро и прекрасно создал вселенную и все, что наполняет ее - "И увидел Бог все, что Он создал, и вот, хорошо весьма" (Быт. 1:31). Так что мир прекрасен! Прекрасен в нем и человек, иначе, зачем Богу так дорого платить за наше искупление? (1 Пет.1:19). Однако мир - это мир греха и пороков, и его пленники вызывают сострадание у Бога: "Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны..." (Мф. 9:36). Изнурены тем, что стали рабами своей плоти и ее похотей (Рим. 6:16). (Похоть - чувственное половое влечение, сладострастие. Словарь Ожегова.) "Похоть же, зачавши, раждает грех, а сделанный грех раждает смерть" (Иак. 1:15). Таким образом, вся молодежь и зрелое население порабощены этим греховным бременем мира, которое есть "...похоть плоти, похоть очей и гордость житейская" (1 Ин. 2:16), на этой основе плодятся все другие грехи. И Бог знает это, но не предпринимает ничего, чтобы изъять нас из этого мира, в молитве Он просит: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Ин. 17:15). В мире, где престол сатаны, царствует духовная тьма, о которой апостол пишет: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие..." (Еф. 2:1-3). Бог желает, чтобы верующие в Него и преданные Ему, остались верными свидетелями в этом мире, как служитель Антипа. (Откр. 2:13). И хотя дети Божии находятся в этом ужасном царстве греха и беззакония, изъять их отсюда - невозможно, так как мир частично живет во плоти каждого из нас как рак, поразивший жизненно важный орган. Поэтому духовный человек должен наблюдать за собой, духом умерщвлять дела плотские (Рим. 8:13) и помышлять о горнем (Кол. 3:1), не дозволять, чтобы тьма объяла его (Ин. 1:5). "Вы - свет мира" (Мф. 5:14), живите так, чтобы ваша жизнь была "...свет человеков" (Ин. 1:4), чтобы исполнились слова гимна:

Малый светоч наш пусть ясный
Свет на море жизни льет;
Может быть, из тьмы опасной
Он кого-нибудь спасет.

(С.Д.П. 234)

Трудитесь над собою, потому что "...Царство Небесное силою берется, и употребляющие усилие восхищают его" (Мф. 11:12). Учитесь и "наблюдайте, чтобы кто не лишился благодати Божией" (Евр. 12:15), а, наблюдая, соблюдайте. Помните: "Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами" (Откр. 22:14). Соблюдая, упражняйтесь в благочестии (1 Тим. 4:7). И хотя телесные упражнения необходимы, но для благочестия мало полезны. Не ленитесь делать и то и другое. Упражняясь, утверждайтесь - в истине Божией, "...чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина, и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполнится всею полнотою Божию" (Еф. 3:18-19) и не быть "...более младенцами, колеблющимися и увлекающимися всяким ветром учения" (Еф. 4:14).
Будьте дружелюбны (Кол. 3:15) ко всем людям, не взирая на их социальное положение и национальность, ибо во Христе - нет ни Еллина, ни Иудея, ни обрезания (иудаизма и мусульманства), ни необрезания (христианства), варвара. Скифа (англичанина, немца, украинца, казаха, киргиза, узбека, таджика, русского и т. д.), раба, свободного, но все и во всем Христос" (Кол. 3:11). Имейте в мире друзей, как Христос, о Фтором говорили, что Он "...друг мытарям и грешникам" (Лук. 7:34) и укоряли Его за это. "Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные... Я пришел призвать не праведников, но грешников к покаянию" (Мф. 9:12-13). Ведите себя так, чтобы светские друзья как Авимелех, ясно увидели, что с вами Господь (Быт. 26:28).
Бодрствуйте, "...потому что противник ваш диавол ходит как рыкающий лев, ища кого поглотить; противостойте ещ твердою верой..." (1 Пет. 5:8-9). Для этого пусть "...не отхода сия книга закона от уст твоих; но поучайся в ней день и ночь дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благо. разумно" (И. Нав. 1:8).
Боритесь и побеждайте! Зная, что "плоть желает противного духу, а дух - противного плоти: они друг другу противятся..." (Гал. 5:17), но "...рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша" (1 Ин. 5:4).
Попавшим в сети греха советуем проявить мужество блудного сына (Лук. 15:11-24).
Во-первых. Трезво оцените жизнь - "...сколько наемников у отца моего избыточествуют хлебом". Жизнь людей, живущих верою, ценнее греховной петли и свиного корыта. Христос дает жизнь с избытком (Ин. 10:10). Экономически - не курите, не пьете и др. Физически - нет последствий от употребления алкоголя, наркотиков, никотина. А что стоит общение в здоровом духовно и физически обществе?!
Во-вторых. Твердо решите - "...встану, пойду...". Ведь это нс только желание, но видим: "...Встал и пошел..." (ст. 20).
В-третьих. Откровенно и чистосердечно исповедайтесь "...отче! я согрешил против неба и пред тобою". Каждый иэ прочитавших - подумайте об этом. Исповедайтесь перед Богом, примиритесь с близкими и в семье. И Бог благословит вас во всех путях и служении.

Признаки истинного христианина

Как установить, что я являюсь действительно верующим ро Христа и с полным основанием могу назвать себя Христианином?
Прежде всего, конечно, необходимо разобраться в своем внутреннем состоянии, что не подвластно абсолютно никому, кроме самого человека. "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем?" (1 Кор. 2:11). "Верующий в Сына Божия имеет свидетельство в себе самом" (1 Ин. 5:10).
Однако начнем наше определение Христианина с внешних признаков, чтобы глубже познать самих себя и тех, кто рядом с нами.
Итак, являюсь ли я Христианином, если родился в христианской семье? Если к христианству относиться, как к фамилии, то тогда можно сказать, что этот человек (или я) является Христианином. Но христианство - это не фамилия, а исповедание, образ жизни и поведения, о чем красочно написал апостол Павел (Рим. 2:17-29). При прочтении этого текста можно вместо слова "обрезание" поставить слово "Христианин" и тогда нам станет ясно, может ли человек быть Христианином только потому, что родился физически от родителей Христиан и воспитался в христианской семье. Никто из нас даже "редставить не может, что человек будет первоклассным шофером, если его родители хорошо водят автомобиль или более того, если он родится в гараже.
Ну, а если человек крещен. Очень важно не навредить этому определению - крещен - принял крещение (добровольно), ри этом необходима вера и его согласие. А крещен, то есть Двергнут насилию со стороны кого-то - такое насилие производится над младенцами. Их крестят, обрезывают и другое делают, так как младенцы не в состоянии выразг своего мнения. Конечно удивительный факт, что люди, котор в детстве крестили, пришедши в возраст, утверждают себя в принадлежности к христианству, даже тогда, когда они не знают самой сути крещения и не исследуют Писания, чтобы жить и поступать соответственно написанному в нем. При исследовании Писания нам становится ясно, что крещение. это серьезное волеизъявление, как это происходит с евнухом, спросившим Филиппа: "...вот, вода; что препятствует мне креститься? Филипп же сказал ему: если веруешь от всего сердца, можно" (Д. А. 8:36-37). Да и крещению предшествует проповедь Слова Божия: "И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет..." (Мрк. 16:16). То же происходит во всех случаях, в которых сообщается о крещении: "Итак охотно принявшие слово его крестились..." (Д. А. 2:41; 16:14-15, 31-33; 19:5). Крещение не просто церковная форма или обряд, но "...обещание Богу доброй совести..." (1 Пет. 3:21). Так что бьт крещенным и не жить по-христиански, не значит бьт Христианином, а лишь только называться (1 Ин. 1:3).
Значит ли, что ты Христианин, если числишься в списках Церкви? Здесь будет уместно привести пример: живая трава на лугу - не та, что в копне, но та, что на корню. Так что быть записанным в списке самой известной, большой по количеству людей, мессионерски живой Церкви, еще не значит быть Христианином. Писание говорит: "...ты носишь имя, будто жив, но ты мертв" (Откр.3:!). Мертвость Христианина определяется в проявлении его жизни. Ветви на лозе, очищенные, принося! много плода, а надломленные (сомневающиеся в вере и т.д.) не могут приносить плод. Они лишь числятся в списках, но на самом деле не Христиане - "...знаю твои дела; ты носишь имя, будто жив, но ты мертв" (Откр. 3:1).
Является ли утвердительным (убедительным) доказательством Христианства регулярное посещение богослужений и исполнение предписываемых постановлений Церкви? С одной стороны - это похвально, однако не решает всей проблемы. Писание сообщает нам о фарисеях, тщательно старавшихся соблюсти правила их учения. Но они получили серьезное осуждение со стороны Иисуса Христа (Мф. 23:13-33; Лук. 18:10-11). Особому обличению подвергся Израиль через пророков Исаию, Иеремию, Иезекииля и других (Ис. 1:11-15; Мал. 1 гл.).
Даже если покаяние исходит не от желания подчиниться воле Бога, а чтобы просто удовлетворить свои земные прихоти, получает осуждение от Бога - "Сотворите же достойный плод покаяния..." (Мф. 3:7-9). Покаяние в любом проступке должно произвести действие к освящению и достижению праведности, то есть к радикальному изменению образа жизни (Кол. 3:5-17). Сердечное, глубоко осознанное, освященное истинной верой в Бога покаяние, делает человека "новой тварью" или новым человеком в его мышлении и поступках.
Участие в Вечере Господней не является подтверждением истинности Христианства, так как осуществлять это служение может только тот, кто рассуждает о теле Господнем, то есть разумеет истину Божию и может сопоставлять духовное с духовным (1 Кор. 2:14-15; 11:29).
В общем, все служения и действия можно производить, не будучи истинным Христианином, и в отсутствии глубокой веры и преданности Богу, но подобные служения будут только формой (1 Кор. 9:25-27).

Признаки христианской жизни

Признаки жизни - это еще не полная жизнь. О жизни на краю смерти свидетельствует глазной зрачок человека; если прощупывается очень слабый пульс или движение легких почти отсутствует, - то это тоже опасно.
Так и в духовном состоянии. Если у человека есть некоторые проблески духовности, то это еще не значит, что он воскрес со Христом (Кол. 3:1). В нем начала действовать жизнь, но необходимо становление, чтобы жизнь наполнила все естество. За жизнь нужно бороться, прилагать усилие к ее нормально проявлению. Новорожденный - физически человек, личность, но сколько еще нужно ухода, усилий, заботы, чтобы эта человеческая личность обрела самостоятельность.
1. Возрожденный, истинный Христианин - это человек, верою достигший познания, что есть живой и истинный Бог. "И узнал Манассия, что Господь есть Бог" (2 Пар. 33:13).
2. Это человек, который не будет метаться в поисках истины, "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты - Христос, Сын Бога живого" (Ин. 6:68-69).
3. Это человек, который не станет торговаться - оставить ли ему прежнее понимание, народные традиции и т.п. Но познав Бога, он предпринимает шаги жизни: "...я не стал тогда же советоваться с плотью и кровью" (Гал. 1:16). "Но что для меня было преимуществом, то ради Христа я почел тщетою" (Флп. 3:7-8).
4. Такой человек порывает с грехом и всеми греховными связями. "Верою Моисей ... отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение" (Евр. 11:25).
5. Живой Христианин любит Церковь (Искупленных Христом), его влечет быть в общении с народом Божиим. "К святым, которые на земле, и к дивным Твоим - к ним всее желание мое" (Пс. 15:3). Мы поем гимн:

Я рад иметь всегда
Общенье духа с ней
Нести все тяжести труда,
И крест ее скорбей.

(С. Д. П. 295)

6. Для возрожденного Христианина Св. Писание (Евангелие, Библия) является живительной струей неземного источника. Он любит читать Писания. "Буду утешаться заповедями Твоими, которые возлюбил", "Закон уст Твоих для меня лучше тысяч золота и серебра", "Как сладки гортани моей слова Твои! лучше меда устам моим", "Слово Твое весьма чисто, и раб Твой возлюбил его" (Пс. 118:47, 72, 103, 140).
7. Рожденный от Бога - молится! "...он теперь молится" (Д. А. 9:11). Не просто заученно, стихотворно, но искренно, сердечно и, самое важное - наедине с Богом. "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему. Который втайне" (Мф. 6:6). Это служение совершит только живой Христианин.
8. Истинный Христианин смиряется. Не противоречит воле Бога, но как Христос готов сказать "...да будет воля Твоя" (Мф. 26:42). "Смирил Себя, быв послушным даже до смерти, и смерти крестной." (Флп. 2:8).
9. Жертвует всем во имя Господа. "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Д. А. 20:24).
10. Прощает врагам и обидчикам, молится о них. "И побивали камнями Стефана, который молился и говорил: Господи Иисусе! ...не вмени им греха сего" (Д. А. 7:59-60; Мф. 5:44).
11. Очищает себя, освящаясь истиною. "И всякий, имеющий сию надежду на Него, очищает себя, так - как Он чист" (1 Ин. 3:3).
Конечно, никто и никогда не усомнится в том, что футболист, играющий на поле, жив (нет необходимости прощупывать его "ульс, проверять зрачки, подносить вату с нашатырным спиртом к носу и определять, - жив ли он?). Здесь не нужны эти методы, но они нужны тогда, когда такой спортсмен упал на Лоле, без движения, и в нем нет видимых проявлений жизни.
Так и Христианин. Наши перечисленные методы не требуются активным Христианам, для которых "жизнь - Христос, ц смерть - приобретение" (Флп. 1:21), которые не ропщут на труд в Церкви, жертвуют всем, чем располагают (физически, духовно), горят любовью ко всем и желают спасения грешникам.

Наше понимание о служении пророков и о пророчестве

"Тогда Господь чрез всех пророков Своих, чрез всякого прозорливца, предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших, и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков". 4 Цар. 17:13.
Пророчество многими понимается, как предсказание будущего, или раскрытие тайны совершенного греха. Однако пророки в основном были Божиими увещевателями и обличителями, или свидетелями (возвещателями) о Боге, Его могуществе, всеведении, правосудии (Аггей, Михей, Исаия, Иеремия, Иезекииль). Они говорили от имени Бога: "Так говорит Господь". К чему и призывает апостол Петр: "Говорит ли кто, говори как слова Божии" (1 Пет. 4:11).
Пророками Нового Завета в основном были те, кто возвещал благодать Божию, от которой у слушателей умилялись сердца (Д. А. 2-37), т. е. они признавали величие и справедливость Божью и свое гибельное состояние: "...что нам делать, мужи братия?" (Д. А. 2:37). Такие же слова произнеес и темничный страж (Д. А. 16:30). Апостол Павел пишет: "Но когда все пророчествуют, и войдет кто неверующий или незнающий, то °н всеми обличается, всеми судится, и таким образом тайны сердца его обнаруживаются; и он падет ниц, поклонится Богу..." (1 Кор. 14:24-25). Так что по учению апостола Павла пророчествующий находится в тесном общении с Богом и совершающий служение пророка говорит людям в назидание, увещание и утешение, то есть, кто пророчествует, тот назидает Церковь (1 Кор. 14:3-4). И потому апостол утверждает определенный порядок: "И пророки пусть говорят двое или трое, а прочие пусть рассуждают. Ибо все один за другим можете проро. чествовать, чтобы всем поучаться и всем получать утешение" (1 Кор. 14:29-31). Вот почему "...пророчествующий превосходнее того, кто говорит языками..." (1 Кор. 14:5). Конечно, в практике служения пророков были и предсказания, например, в служении Агава, предсказавшего будущность ап. Павла (Д. А. 21:10-11) ц голод (Д. А. 11:28).
Однако, за пророческое сообщение, пророк подвергался физическому наказанию, если даже его пророчество исполнялось, но не соответствовало Божьему установлению. Тем хуже, если говорилось о будущности, но не исполнялось. Вот определение Божие по отношению к таким пророкам: "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им", то не слушай слов пророка сего, или сновидца сего... Господу, Богу вашему, последуйте и Его бойтесь; заповеди Его соблюдайте, и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь. А пророка того или сновидца того, должно предать смерти..." (Втор. 13:1-5). "Нс пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь го ворил?". Если пророк скажет именем Господа, но слово то н сбудется и не исполнится, то не Господь говорил сие слово, н говорил сие пророк по дерзости своей, - не бойся его" (Втор 18:20-22). Подумайте только, какую ответственность перед Бою'1 несут те пророки, сновидцы, которые склонили людей к поклонению иконам, мощам святых и многому другому. Или те. которые вопреки истине Господней выдали за Божие действий "говорение" на непонятном наречии, если таковое можно назвать наречием или речью, тогда как ни говорящий, ни слушающие ничего не разумеют. А действие сомнительных целителей, хотя и употребляющих имя Господа Иисуса Христа молитву "Отче Наш" в то же время оккультно заговаривают болезни. Послушаем еще раз, как строго и категорично звучит Гожие определение - "...пророка того или сновидца того должно предать смерти..." (Втор. 13:5).
Боятся ли подобного рода пророки или сновидцы наших дней такого приговора со стороны Бога? Конечно нет! Их пророчества не сбываются, и они спокойно продолжают жить, заблуждаясь и вводя в заблуждение. Вспомним хотя бы пророчество корейцев в 1992 году, возвестивших о пришествии Иисуса Христа 25 октября. Пророчество не сбылось, а что пророкам? Как обманывали, так и продолжают, заблуждаясь сами, обманывать. "И сказал мне Господь: пророки пророчествуют ложное именем Моим; Я не посылал их и не давал им повеления, и не говорил им; они возвещают вам видения ложные и гадания, и пустое и мечты сердца своего" (Иер. 14:14).
Особым поручением от Бога для пророков было Слово Божие к народу, в котором содержалась истина заповедей Господних, исполнение которых являлось основанием к благословениям - "Господь посылал к вам всех рабов Своих, пророков... Вам говорили: "обратитесь каждый от злого пути своего и от злых дел своих..." (Иер. 25:4-5).
Пророки, высказывавшие Божие порицание согрешающему народу Божию, не пользовались уважением, если не сказать наоборот, они вызывали раздражение, за что терпели изгнание, включение (темницу) и даже физическое истребление. Иерусалим, Иерусалим, избивающий пророков и камнями "обивающий посланных к тебе!" (Мф. 23:37) - так сказал - Христос. А вот как отреагировали слушавшие обличение Стефана: "Слушая сие, они рвались сердцами своими и скрежетали на него зубами" (Д. А. 7:54). Безусловно, они с удовольствием выслушали бы любое пророчество (доверяя или не довердя ему), но обличение в их недостоинстве перед Богом задевало их самолюбие, колебало их авторитет, и потому они не могли быть равнодушными.
Да благословит Господь и в наши дни пророчествующие (возвещающих) Божии установления, правила, заповеди и законы, чтобы верующие возрастали духовно и укреплялись в истине, "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой, - Его слушайте" (Втор. 18:15). "И Он поставил одних Апостолами, других пророками, иных Еван. гелистами, иных пастырями и учителями, к совершению святых... Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения..." (Еф. 4:11-14).

Почему в наших церквах не совершается омовение ног?

Ведь Сам Христос совершил это действие? Да, действительно "Иисус - встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан..." (Ин. 13:1-17). Такой факт детально описан в этом месте Писания, однако включить его в разряд священнодействий мы не находим основания.
Обычай омовения ног у жителей востока существовал с давних исторических времен, и относится больше к ритуалу гостеприимства и традициям, чем к священнодействию. Хотя при совершении жертвоприношений и вообще служении, священникам предписывалось омывать тело водою (Исх. 29:4; 30:17-21; 40:30-32; Лев. 16:4). Для этого были установлены емкости (умывальницы) перед жертвенником (Исх. 30:18; 3 Цар. 7:38; 2 Пар. 4: 6).
Об этом мы читаем в книге Бытие, когда Авраам встретил трех странников, то он сказал им: "И принесут немного воды, и омоют ноги ваши" (Быт. 18:4). Такая процедура содействовала устранению усталости, была рекомендована царем Давидом верному воину Урии Хеттеянину. "И сказал Давид Урии: иди Домой, и омой ноги свои" (2 Цар. 11: 8).
Христос обличил фарисея, по имени Симон, в несоблюдении этикета гостеприимства: "Я пришел в дом твой, и ты воды Мне на ноги не дал" (Лук. 7:44). Одним из качеств в служении святым у истинных вдовиц, было омовение ног (1 Тим. 5:10). Это же характеризовало особое смирение и послушание. Авигея, жена Навала, так ответила Давиду: "...вот, раба твоя готова стать служанкою, чтобы омывать ноги слуг господина моего" (1 Цар. 25:41).
Исходя из всех примеров, которые мы упомянули, ста, новится ясным, что омывение ног было самой унизительной работой, и потому не господа омывали ноги приглашенные гостям, но сами гости, а более почтенным гостям омываль ноги слуги хозяина. Поэтому с таким смирением Авигея принимает приглашение царя Давида, что она готова "быть служанкою, чтобы омывать ноги слуг господина". Как это контрастно, противоположно звучит в момент, когда Христос входит в горницу, приготовленную к празднику. Никто из учеников не проявил такого смирения и любви к своим товарищам, чтобы омыть их ноги. И тогда это делает Христос (Ин. 13:3-5). И после этого спросил: "Знаете ли, что Я сделал вам?" (Ин. 13: 12). И затем объяснил, что почитаемый ими (своими учениками) как Учитель, Он не пренебрег обязанностью слуги Господина. А потому слова: "Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам" (Ин. 13:15) звучат не как повеление к совершению заповеди священнодействия, но как пример к тому, чтобы не превозноситься друг над другом, что есть в этом мире. "А вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий" (Лук. 22: 26).
Если бы эта процедура была необходимой перед участием в Вечере Господней, то она обязательно была бы включена в установление, которое дает апостол Павел в 1 Кор. 11:23-25. Тем более, что они-то, совершая это служение, делали его с отклонением от общих правил, продиктованных Господом, о чем апостол говорит: "Далее, вы собираетесь так, что это не значит вкушать вечерю Господню" (1 Кор. 11:20).
Видимо, если бы омовение ног входило бы в обряд совершения Вечери Господней, то апостол обязательно бы отметил это действие, ведь он от Самого Господа принял это служение, чтобы передать неискаженную человеческими домыслами истину. Тем более, что он защищает "благовествование" (ФлП. 1:17), о котором говорит: "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет "анафема" (Гал. 1:8).
Случай омовения ног описан только апостолом Иоанном и других Евангелиях его нет. Причем действие описанного относится ко времени до наступления Пасхи: "Пред праздником Пасхи..." (Ин. 13:1). Это же подтверждается дальнейшим повествованием: "Тогда Иисус сказал ему: что делаешь, делай скорее" (Ин. 13:27). Истинного смысла этих слов никто не понял, но подумали, что Христос дает повеление Иуде купить необходимое к празднику или дать что-нибудь нищим (Ин. 13:29). Да и в других трех Евангелиях, при описании совершаемой Иисусом Христом в день праздника Вечери Господней, ничего не сказано об омовении ног (Мф.28:20-30; Мрк. 14:17-26; Лук. 22:14-22). Поэтому в Церквах Евангельских Христиан Баптистов при совершении Вечери Господней омовение ног не совершается.

Идолопоклонство: что об этом говорит Библия?

"...Боги, которые не сотворили неба и земли, исчезнут с земли и из-под небес". Иер. 10:11.
"Ибо все боги народов - идолы, а Господь небеса сотворил". Пс. 95:5.
"Не будьте также идолопоклонниками". 1 Кор. 10:7.
Идол - изваяние, изделие, изображение, животное и даже человек. Все то, чему приписываются сверхъестественные (Божественные) способности. Все, чему поклоняется человек, как Богу.
"Дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину... изображения какой-либо птицы крылатой, которая летает под небесами, изображения какого-либо гада, ползающего по земле, изображения какой-либо рыбы, которая в водах ниже земли; и дабы ты, взглянув на небо, и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им и не служил им, так как Господь, Бог твой, уделил их всем народам под всем небом" (Втор. 4:16-19).
Однако история человечества показывает, что такими предупреждениями от Бога люди пренебрегают. Человеку свойственно иметь физически ощутимого бога. Эту склонность диавол и использует в человеке, увлекая его и вводя в заблуждение. Люди создают богов, которые могли бы соответствовать потребностям и настроению. Боги греков, как и пугих народов враждуют между собой, воюют, умерщвляют, побеждают, влюбляются, женятся, рождают детей и т. д. Таких йогов множество и у каждого народа, племени и даже большого семейства (Быт. 31:30). Апостол Павел пишет об этом: "Ибо, хотя и есть так называемые боги, или на небе, или на земле, -так как есть много богов и господ много, - но у нас один Бог Отец..." (1 Кор. 8:5-6).

Потребность человека визуально представить невидимое

К великому сожалению, человек от безобидного "воплощения", представленного видимым образом (дед Мороз, Снегурочка), стремится воплотить Бога, что является абсолютным вымыслом. Однако, людям хочется видеть Бога. Такое желание было и у учеников Иисуса Христа - "Господи! покажи нам Отца, и довольно для нас" (Ин. 14:8). Или требование Фомы, желавшего осязать воскресшего Иисуса Христа (Ин. 20:25). А разве сегодня мало желающих? Желание видеть Бога настолько сильно, что люди всячески стараются оправдать себя, кто-то говорит, что он (она) видели видение, сновидение, были в особом духовном состоянии. В общем, "...безрассудно надмеваясь плотским своим умом..." (Кол. 2:18), они стараются придумать, что "...Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого" (Деян. 17:29). К осуществлению этих целей приглашаются искусные мастера, специалисты, художники, екульпторы, литейщики, кузнецы и т. д. (Ис. 44:9-13). И все-таки: может ли быть Богом то, что производит человек? человеку еще ни разу не удалось мертвое сделать живым или ^о-нибудь изготовить выше своего собственного интеллекта.

Что же говорит Библия о Боге и поклонении Ему?

Библия представляет Бога, как личность. "Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый им" Его: Я живу на высоте небес и во святилище..." (Ис. 57:15; 1 Тим. 6:16). Богом все создано: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли господства ли, начальства ли, власти ли, - все Им и для Него создано" (Кол. 1:16). "Я создал землю и сотворил на ней человека; Я - Мои руки распростерли небеса, и всему воинству их дал закон Я" (Ис. 45:12). При всем величии Бога, Его силе к могуществе - Он невидим для человеческих очей. "Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь" (1 Тим.1:17). Видевший Бога не может остаться в живых (Суд. 13:22).

Отношение Бога к богам человеческого изготовления

"Итак кому уподобите вы Бога? И какое подобие найдете Ему?" (Ис.40:18). И в последующих стихах этой главы Бог говорит об идолах (с 19 по 22 ст.). "Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им (сделанное ими) есть ложь, и нет в нем духа" (Иер. 10:14). Конечно, так же и художник или другой мастер и сделанное ими. Так может ли мертвая материя, получившая пусть даже самый изящный облик, быть Богом? Конечно нет! "А их идолы - серебро и золото, дело рук человеческих. Есть у них уста, но не говорят; есть у них глаза, но не видят; есть у них уши, но не слышат; есть у них ноздри, но не обоняют; есть у них руки, но не осязают; есть у них ноги, но не ходят, и они не издают голоса гортанью своею" (Пс.113:12-ic). "Они... не говорят; их носят, потому что ходить не могут. Не бойтесь их... покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось" (Иер.10:4-5). "Поднимают его на плеча, несут его, и ставят его на свое место; он стоит, с места своего не двигается; кричат к нему, он не отвечает, не спасает от беды" (Ис. 46:7-8). Какое еще нужно свидетельство о ничтожности, никчемности? И явно к бессмыслию приводит идолопоклонство. Поэтому Бог строго судит тех, кто уклонившись от истины служит идолам (Втор. 29:16-26; Иер. 22:8-9; Иез. 22:4).
Итак, Бога никто, никогда и никакими способами не видел и не может видеть, а значит и не в состоянии изобразить. Да, Бог ничему и никому не подобен: не на земле, не на небесах. Да и что значит изделие? Пойдите к памятнику Ленина, и более того - войдете в Мавзолей - поговорите с ним. Даст ли он Вам совет? Подпишет ли ходатайство? Сможет ли распорядиться? А фотографии родных, дорогих - обогреют ли ласковым словом, а тем более делом?
Поэтому Бог говорит, что в безрассудстве своем человек доходит до безумия. "Называя себя мудрыми, обезумели...", "...и поклонялись и служили твари вместо Творца..." (Рим. 1:22, 25). Пример: в Индии поклоняются корове, считая ее священным животным, красят ей рога, копыта, кормят сладостями, моют хвост и пьют это как священную воду. Поклоняются не только корове, но крокодилу и другим животным и птицам. Потому, что они верят в перевоплощение, Бог запрещает изготовлять идолов и поклоняться им. Это есть заблуждение и пустота и позор (Иер.10:2-5, 8-9,14-15). Тогда обратятся вспять и великим стыдом покроются надеющиеся на идолов, говорящие истуканам: "вы наши боги" (Ис. 42:17). Поклоняющиеся идолам лишаются прощения: "И наполнилась земля его идолами; они поклоняются делу рук своих, тому, что сделали персты их. И преклонился человек, и унизился муж; и Ты не простишь их" (Ис.2:8-9). Идолопоклонство запрещено одной из десяти заповедей: "Да не будет у тебя других богов пред лицом Моим" (Исх.20:3-5; Лев 19:4).
Однако люди делали идолов - громадных, чудовищных раздраженных, гневливых. (Иер. 50:38). Статуя Будды, сделанная в Японии - высотой 16,5 метров, весом 435 тонн, в ней 75 тонн золота. Эти человеческие страшилища умилостивлялись человеческими жертвами - "...а Сепарваимцы сожигали сыновей своих в огне Адрамелеху и Анамелеху, богам Сепарваимским" (4 Цар. 17:31).

Обожествление людей и служение им

В священном Писании мы читаем, что некоторые цари требовали себе божеских почестей: царь Дарий - "...чтобы сделано было царское постановление и издано повеление, чтобы, кто в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, того бросить в львиный ров" (Дан. 6:7); царь Ирод - "...Ирод, одевшись в царскую одежду, сел... а народ восклицал: это голос Бога, а не человека" (Деян. 12:21-22). К подобному роду действий относится и папа Римский со своей непогрешимостью. А сколько "канонизированных святых", которым молятся, просят помощи и прощения грехов, тогда как "...человек никак не искупит брата своего и не даст Богу выкупа за него" (Пс.48:7-9). Да и Дух Святой через пророка конкретно заявляет об этом - "...спрашивают ли мертвых о живых?" (Ис. 8:19). И нет основания в Писании, чтобы просить мертвых походатайствовать о живых. Это безумие! Все "святые", канонизированные людьми, перед Богом такие же грешники -"Потому что все согрешили и лишены славы Божией" (Рим.3.23) Описанное же в 16-й главе Евангелия от Луки не может быть основанием для обращения к мертвым. С земли никто не ходатайствовал, а разговор богача и его просьба были адресованы вновь на землю - "...у них есть Моисей и дроки: пусть слушают их". Так что живущие на земле должны обращаться не к мертвым, а к Богу.

Предания, сны, видения - не основание к изменению Писаний

Все, что противоречит истине Бога, засвидетельствованной на страницах Священного Писания, является ложью и вымыслом человеческим, и потому не должно приниматься как Божье указание. "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема. Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема" (Гал. 1:8-9). И поэтому никто из старцев, даже самых уважаемых и почтенных не имеет права менять смысл и утверждение Писаний: "Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего?" (Мф. 15:3). То же Бог говорит и о хвалящихся особыми откровениями: "...пророки пророчествуют ложное именем Моим; Я не посылал их и не давал им повеления, и не говорил им; они возвещают вам видения ложные и гадания, и пустое и мечты сердца своего" (Иер. 14:14). "Они говорят: "мне снилось, мне снилось"... Пророк, который видел еон, пусть и рассказывает его как сон; а у которого - Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь" (Иер. 23:25, 28-"") "...мы имеем вернейшее пророческое слово" (2 Пет. 1:19; Пс. 18:8-12).

Суд Божий над делающими идолов и поклоняющимися им

"Исторгну чародеяния из руки Твоей, и гадающих по облакам (по гороскопам) не будет у тебя; истреблю истуканы твои и кумиры из среды твоей, - и не будешь более поклоняться изделиям рук твоих; искореню из среды твоей священные рощи твои и разорю города твои..." (Мих. 5:12-15). Суд Божий не только совершается на земле, он будет страшен в вечности. "Боязливых же и неверных... и идолослужителей... - участь в озере, горящем огнем и серою; это смерть вторая" (Откр. 21:8). "А вне - псы и чародеи... и идолослужители..." (Откр. 22:15). Тяжела участь тех, кто не на Бога уповает, а на идола, ничего не значащего. Однако, тяжек Суд Божий над таковыми. "Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить" (Откр. 9:20). Библия предостерегает: "Дети! храните себя от идолов" (1 Ин. 5:21).

Справка

Крещение младенцев введено в 342 году
Поклонение святым и мученикам в 375 году
Поклонение Деве Марии в 431 году
Поклонение Кресту в 688 году
Мощам святых в 778 году
Иконам на Западе в 787 году
Иконам на Востоке в 842 году
Молитва за умерших стала обязательной в 1215 году
Крестное знамение стали творить в 900 году

Ответы на вопросы редакции газеты "Эмигрант" (США, Миннеаполис)

1. Расскажите об этапах Вашего служения и чем Вы занимаетесь сейчас?
Мое служение Иисусу Христу началось в ноябре 1951 года (мне было 17 лет), когда я впервые начал посещать богослужения церкви ЕХБ в г. Усть-Каменогорске, Восточный Казахстан. Собрания проводились тайно в домах верующих. В это время в основном церкви были закрыты, служители арестованы, а некоторые - расстреляны. Но глубоко верующие и преданные Богу люди служили Господу, жертвуя своим благополучием. (Лук. 8:3; Евр. 10:32-34). Однажды, на таком служении, я совершил покаяние, а 13 июня 1953 года, ночью, пресвитер Papa Семен Григорьевич преподал мне крещение. В ту темную ночь на берегу реки нас было двое - пресвитер и я. Пресвитер Papa Семен Григорьевич был из тех, кого репрессировали в 30-е годы. За активное служение Богу и проповедь Евангелия он был осужден и приговорен к расстрелу, но кассационный суд заменил расстрел 10-ю годами заключения. В этом же, 1953 году меня призвали в Армию, где я также посещал собрания верующих, проводимые в частных домах (тайно). По окончании службы в Армии в 1956 году я вернулся в свой родной город и активно включился в служение церкви. Меня стали приглашать на проповедь. В 1957 году я женился. Моей спутницей стала Надыкто Валентина. А в 1958 году церковь избрала меня на пресвитерское служение, на которое в 1962 году я был рукоположен. В октябре этого же года меня судили судом общественности за нелегальную, подпольную, редакционную деятельность незарегистрированной церкви ЕХБ (хотя мы ходатайствовали о регистрации). Суд общественности вынес решение: "Привлечь к уголовной ответственности". Этому суду предшествовало шестикратное сокращение (увольнение) меня с работы, чтобы обвинить в тунеядстве. После вынесенного обвинения, верующие преклонного возраста посоветовали мне выехать с семьей (у нас было трое детей) куда-нибудь, где есть зарегистрированная церковь ЕХБ. Я принял это как от Господа и бежал в Джалал-Абад, юг Киргизии. После 3-х летнего проживания там меня пригласил старший пресвитер по Казахстану Ващук М.С. и предложил переселиться в Алма-Ату, где было две зарегистрированные церкви: в одной - 1200 членов, в другой - 900. После моего переселения меня избирают пресвитером большой церкви, где я нес это служение в течение 10-ти лет. В это же время меня избирают старшим пресвитером по Казахстану, а также членом Всесоюзного Совета ЕХБ. А в 1979 году на Всесоюзном Съезде ЕХБ меня избирают членом Президиума Союза с обязательным переселением в Москву. В Президиуме ВСЕХБ я был казначеем и ответственным за евангелизацию и миссионерское служение в братстве.
Был координатором по организации "Школы Евангелизма" и Евангелизации, проводимых Билли Грэмом в 1991 - 1992 годах. В связи с распадом Советского Союза, Союз Баптистов СССР в прежней структуре прекратил существование. Организовались Союзы в бывших республиках.
2. Чем Вы занимаетесь сейчас?
В настоящее время я преподаю пастырелогию и практическое служение в Библейском институте Казахстана и Библейских Семинариях Киргизии и Средней Азии. И провожу беседы на темы практического служения в поместных церквах России, Белоруссии, Казахстана, Узбекистана, Молдовы, Украины, Финляндии, Германии. Мною изданы книги: "В помощь проповеднику" в 2-х томах (1000 конспектов проповедей) и "Христианин! Знаешь ли ты как должно поступать в доме Божьем" (1 Тим.3:15) в 3-х томах. Во время пребывания в Москве, дома, проповедую в Центральной Московской Церкви (3200 членов) и в г. Зеленограде.
3. Есть ли в Вашем сердце тоска о прошлом служении?
Благодарю Бога за то, что ни тоски, ни ностальгии у меня нет. Я счастлив тем, что Бог через народ Его доверил мне великое служение (1 Тим.1:12), которое я выполнял по моему внутреннему убеждению честно и достойно, хотя знаю, что моя оценка не соответствует Божиих определений, ибо Он и в ангелах замечает недостатки (Иов. 4,18), то кто я, чтобы хвалиться собою. Одно я знаю о себе, что не злоупотреблял положением и служением, не проявлял лености и беспечности. Не имею ностальгии и потому, что не искал высоких постов, а почитал себя ничего не имеющим и не значащим. Да и потому, что переключился на другой труд, радуясь тому, что в настоящее время трудится новое поколение, за которое я молюсь и чем могу готов помочь.
4. Расскажите о порядке и ответственности рукоположения.
В основном порядок и форма рукоположения нами заимствована из книги Чисел 27:18-23 и Деяний Апостолов 6:1-6. Рукоположению предшествует избрание кандидата на служение в собрании членов церкви. При этом учитываются биографические, физические и духовные качества будущего служителя (1Тим.З:1-13). То есть, весьма необходимо, чтобы избираемый был духовным человеком, имеющим мудрость свыше, обладал способностью к служению, был физически соответствующим (не слепой или глухой, без ног или рук), не имел болезни, препятствующей совершать служение Туберкулез, проказа, СПИД) и т. п. (Тит. 1:5-9).
Рукоположение дает право на совершение священнодействий (Евр. 5:4-5). Рукоположение - не просто торжественная молитва, как понимают некоторые, но особое благословение и ответственность перед Богом (Числ. 18:1 и 7; 1 Тим.4:14). Здесь дар не в смысле таланта или усиления способности, но как право (например, в Армии награждают повышением офицерского звания). Ответственность рукоположенных охарактеризована во 2-ой Книге Паралипоменон 29:10-11. Служители не имеют права своим небрежным отношением к служению бесчестить Бога (Лев. 21:12-22; Иез. 44:5-16).
5. Как должна церковь относится в своему пресвитеру?
Служители такие же люди, как и все прочие, но избранием церкви и помазанием Духа Святого через рукоположение поставлены в особое положение, и потому апостол Павел повелевает оказывать им сугубую (двойную) честь (1 Тим. 5:17). Уважать не только как человека с особыми чертами характера, но за дело их, то есть вверенное им служение (1 Фес. 5:12-13). Служители защищены Богом, и тот, кто произвольно унижает, судит и поносит служителя не останется без наказания. Давид говорил: "...не попустит мне Господь... наложить руку мою на него; ибо он помазанник Господень" (1 Цар. 24:7-8; 2 Цар.1:14), а ведь это происходило тогда, когда Дух Божий уже оставил Саула. Уважать служителей - значит чтить Бога и проявлять послушание Ему, ибо "...Он поставил... на дело служения..." (Еф. 4:11-12).
6. Может ли рукоположенный пресвитер без причины оставить свое служение в церкви?
Конечно может. Он может делать, что ему хочется. Человек свободен (Иов. 37:23). Но если служитель принимал вверяемое ему служение не от человеков только, но от Бога (Д. А. 20:24), тогда такому служителю следует серьезно подумать, прежде чем оставить служение. Он теперь не свободен, он раб Христу по доброй воле (Флп. 3:7-8). Теперь он живет не для себя, но исполняет Богом порученное ему дело. Как же теперь рассматривать такой поступок служителя, если он из-за личных побуждений или даже некоторых трудностей оставил служение, то где же его честь? В чем его похвала? Да и о какой жертвенности может такой служитель проповедовать? Думаю, таким самовольникам нужно уже сейчас подумать, так как день отчета перед "Господином" еще впереди (2 Кор. 5:10) и дать отчет о своем отношении к порученному.
7. Расскажите о порядке отстранения пресвитера от служения?
Нужно понимать, что на служение пресвитера посягают многие. Это служение находится под особым обстрелом со стороны сатаны (Мф. 26:31), который использует для этого неутвержденных в вере, плотских христиан (1 Кор. 3:4), тех, кто желает первенствовать и ищет славы (Авессалом, 2 Цар. 15:1-8), "хищных волков" (Мф. 7:15-16; Д. А. 20:25-30). Им используются в этих целях обиженные, недовольные, наказанные за нехристианское поведение или грех. Такие люди внимательно отслеживают упущения, ошибки и прочие недостатки, чтобы тем самым унизить пресвитера, подорвать его авторитет. Заявить - кто Павел? - "...и речь его незначительна..." (2 Кор. 10:10) и "Не плотников ли Он сын?" (Мф. 13:55). Таким верующим трудно угодить и невозможно удовлетворить их претензии. "Это - ропотники, ничем недовольные..." (Иуд. 1:16). За всю историю Церкви не было ни одного пресвитера, который мог бы удовлетворить всем прихотям выше перечисленных людей.
Однако, если пресвитер отстал от развития общины и члены Церкви переросли его в познании истин Св. Писания и практики служения, или если служитель болен или в весьма преклонном возрасте и в церкви есть более способные к служению братья, то было бы крайне не духовно осмеивать пресвитера, уничижать его, осуждать. Лучше, чтобы служитель подал заявление об освобождении от служения. Если же пресвитер этого не замечает, ему нужно подсказать. Но сделать это лучше старшим братьям (служителям объединения), которые и должны в церкви произвести переизбрание, почтив служителя за его служение и призвав церковь уважать его и в дальнейшем. Ненормально, когда образуются группировки, создающие внутрицерковные скандалы, поношения, осуждения - это не от Бога!
8. Как относиться к служителю, оставившему служение и переселившемуся в другое место?
В нашем братстве существует порядок, предусматривающий, что переселяющиеся служители вступают в церковь только рядовыми членами и часто из-за скромности они не объявляют, какое служение они несли ранее. Но если в церкви, которая приняла брата (быв в чине), есть нужда в служителях (пресвитере, диаконах, проповедниках), то их могут избрать на служение. И если они имели рукоположение их рукополагать не нужно. Очень не тактично и не духовно, когда служитель трубит о своем служении, которое он нес в церкви, которую оставил. Когда говорят, что в такой-то церкви сидят 8 - 10 пресвитеров - это неправильно; там есть действующие пресвитера, избранные церковью и поставленные на служение, а служители других церквей, принятые этой церковью, являются рядовыми членами и не более.
Что же касается отношения к бывшим служителям, то относиться нужно с уважением, особенно к тем, кто в связи с болезнью или преклонным возрастом вынуждены были оставить служение.
9. Говорит ли что-нибудь Слово Божие о братском совете?
Прямого указания о братском совете нет, но в Писании много мест, которые показывают, что успех всякого дела бывает при обмене мнениями и совете тех, кто умудрен опытом жизни и знаниями. Так в Деяниях Апостолов 15:6 дается образец рассмотрения сложного вопроса, когда собрались Апостолы и пресвитеры, то есть рукоположенные служители. Они, прежде чем обсуждать на общем собрании, рассудили сами и затем вынесли на обсуждение обществу.
В численно больших церквах есть пресвитер и диаконы - они то и составляют основной совет церкви. А в более крупных общинах, где есть начальствующий (первый) пресвитер, может быть несколько братьев с пресвитерским рукоположением и диаконы.
Пресвитеру необходимы добрые советники. Но члены совета не должны думать, что они - основа ведения дела Божия. Они только благодатные, боящиеся Бога и любящие церковь, могущие своим советом помочь пресвитеру в ведении служения (Дан. 5:11-12; Мф. 2:3-4).
10. Каким порядком должно происходить взаимодействие пресвитера с братским советом - кто из них выше?
Ответственным за все происходящее в церкви является пресвитер, который и должен председательствовать на всех церковных заседаниях и вести дело - он начальствующий (Д.А. 15:22; 1 Тим. 5:17). В Писании мы читаем, что Бог спрашивает не с совета, а со служителя за все упущения; и не совет, а пресвитер обязан дать отчет (Евр. 13:17; Откр. 2:4-15), "...ты попускаешь" (Откр. 2:20). Аарон несет ответственность за уклонение Израиля, допустив его до необузданности (Исх. 22:21-25). Апостол Павел Тимофею повелевает обличать, запрещать, увещевать (2 Тим. 4:2). Поэтому братский совет - это помощники пресвитеру. Совет собирается по приглашению пресвитера. Пресвитер, когда нуждается, тогда приглашает совет.
Так что старшим является пресвитер, а совет - помогающие опытом, знанием, советом.
11. Что на Ваш взгляд, в сегодняшних церковных структурах не соответствует Писанию?
Прежде всего - демократия, основанная не на премудрости Божией, а на мудрости человеческой.
Во-первых, устанавливаются сроки служения пресвитеров, как по времени пребывания на служении, так и возрастные. То и другое не соответствует Св. Писанию.
Во-вторых, создаются разного рода миссии, ассоциации и прочие организации, которые отвлекают членов церкви от самой церкви. Кажется, что все организации: детские, подростковые, женские, миссионерские, благотворительные и т. д. должны укреплять церковь, повышать ее авторитет, содействовать церкви и совершению служении. Но часто вместо этого, эти организации парализуют служения - увлекают своими программами, не учитывают нужды церкви. А ведь необходимо, чтобы члены всех этих учреждении были членами церкви, принадлежали к ней, ревностно трудились в ней.
12. Какое участие сестер в церковной жизни и служении?
Участие сестер в Господе в жизни церкви и служении самое разнообразное и весьма необходимое. Без участия сестер не проходит ни одна конференция, церковные праздники и мероприятия. Сестры регентуют, поют в хоре, декламируют. В малых группах руководят, проповедуют. Организуют молитвенные группы и молятся за служителей, церковь и нужды. Слова апостола Павла побуждают сестер в возрасте, "...чтобы вразумляли молодых любить мужей, любить детей..." (Тит. 2:4). Сестры готовят обеды, обслуживают больных, являются преподавателями воскресных школ. Да и возможно ли описать весь труд, который совершают сестры. Однако Писание нигде не дает и малейшего намека на священническое служение женщин. Поэтому в наших церквах рукоположение сестер не практикуется.
13. Принципы организации новых церквей.
Мы приветствуем образование новых церквей в местах, J-де их не было. Это прекрасно, там где есть церковь - будет покаяние и свидетельство о спасении.
Однако, есть необходимость организации новых церквей там, где уже существуют церкви. Особенно это необходимо в городах и больших населенных пунктах. Но создавать новые образования нужно безболезненно. Если кто-то из братьев служителей имеет призыв и чувствует в себе способности к этому, то ему лучше посоветоваться со служителями церкви. Получить благословение и даже поддержку. Иной раз это проходит уродливо. Прежде отпочкования создается конфликтная ситуация, придирки к служению в основной церкви, ставятся языковые и национальные различия. Так что образование новой общины бывает не как радость, а скорбь разделения.
Да сохранит Господь от того, чтобы лукавый использовал, детей Божиих в разладе и раздоре.
Ответ на вопрос: что значит - знание упразднится, языки умолкнут?
"Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится" (1 Кор. 13:8).
Говоря о превосходстве любви (Бог есть любовь - Ин. 3:16) апостол показывает вечное значение этого дара, в свете которого проявляются все дары Духа Святого и проявления Божией благодати в жизни и труде верующего человека.
Знание - это разумение тайны, то есть не только сообщить или услышать что-то неизвестное, сокрытое, но и понимать его суть и значение. О юношах, взятых Навуходоносором во Дворец, сказано как об отроках "...у которых нет никакого телесного недостатка, красивых видом и понятливых для всякой науки, и разумеющих науки и смышленых... и чтобь, научил их книгам и языку Халдейскому ...И даровал Бог четырем сим отрокам знание и разумение всякой книги и мудрости, а Даниилу еще даровал разуметь и всякие видения и сны. ...И во всяком деле мудрого уразумения, о чем нц спрашивал их царь, он находил их в десять раз выше всец тайноведцев и волхвов, какие были во всем царстве его" (Дац 1:4, 17, 20 и 5:11-16).
Знание чего-либо в духовном отношении соответственно как пророчество. По человечески знание достигается изучением исследованием, опытом жизни. Пророчество же - это откровение (открытие) тайны, даруемое Богом. Такая тайна может быть сокрыта даже в известных нам изречениях Священного Писания. "И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании" (Лук. 24:27). "Тогда отверз им ум к уразумению Писаний" (Лук. 24:45). Поэтому апостол говорит, что сокровенность тайны Церкви, постигаемое путем Божиих откровений, то есть свидетельство отдельной личности "упразднится", так как истина Божия приобретет фундаментальную форму - написанного слова Писания (2 Пет. 1:19-21). И тогда не нужно и спрашивать у Бога, как следует поступать, а нужно только прочитать: "...разве вы не читали?" (Мф.12:3), "...не читали ли вы?" (Мф. 19:4; 22:31), "Иисус говорит им: неужели вы никогда не читали в Писании?" (Мф. 21:42). Так много раз спрашивал Спаситель своих слушателей, подтверждая тем самым написанное. Апостол Павел повелевает "Заклинаю вас Господом прочитать сие послание всем святым братиям" (1 Фее. 5:27) и указывает на необходимость исполнения написанного: "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его" (2 Фее. 3:14). Так что значение и пророческое откровение запечатлено в Писании и как когда-то через Моисея, так и через апостолов Бог сообщал все необходимое относительно спасения и домостроительства Церкви. И теперь от необходимости, чтобы пророческое откровение по этим опросам осуществлялось через отдельные личности. Достаточно зять Писания и при молитвенном чтении и размышлении Дух Святой раскроет смысл сказанного и умудрит читающего. "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105).
То вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым)..." (Еф. 3:4-5). Тайна в том, что Бог дарует спасение язычникам. "Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово и открыть всем, в чем состоит домостроительство тайны...", то есть устройства Церкви и совершаемого в ней служения (Еф. 3:8-9), о чем и сказал Христос: "...вам дано знать тайны Царствия Небесного, а им не дано" (Мф. 13:11). Это подтверждает апостол Павел, когда пишет: "...мне чрез откровение возвещена тайна" (Еф. 3:3). Тайна домостроительства Церкви (1 Кор. 4:1), тайна Церкви, сокрытая в сочитании супругов (Еф.5,32), тайна об Израиле и его спасении (Рим. 11:25), тайна о пришествии Господа Иисуса Христа за Церковью и нашем собрании к Нему (1 Кор. 15:51), тайна благовестия о Церкви (Кол. 1:24-29).
Так что тайна может быть открыта при исследовании Писаний, а знание обогатится при чтении и изучении, и в то же время может оскудеть при мудрствовании в момент заблуждения: "Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией" (Мф. 22:29).
Ответ на вопрос: должны ли верующие (христиане) соблюдать правила, указанные в Книге Левит, 15 гл. по отношению нечистоты мужчины и женщины при истечении из тела?
К великому сожалению этот вопрос часто решается на уровне членов церкви и ввиду того, что он касается интимной темы, то разрешение его передается лично (из уст в уста) и в основном разъясняется на общих воспитательных собраниях. В Ветхом Завете (Законе) есть очень много указаний, касающихся чистоты физической и духовной. Это относилось ко всему мертвому: будь это животное или человек. Прикоснув. шийся к трупу должен был омыть тело, а в отдельных случае выстирать одежду и некоторое время воздерживаться от общения с людьми. "И всякий, кто будет есть мертвечину ила растерзанное зверем, туземец или пришлец, должен вымыть одежды свои и омыться водою, и нечист будет до вечера, а потом будет чист" (Лев. 17:15). Более подробно читаем в Книге Левит 11,21-40. Мы, христиане, этого не соблюдаем, так как апостол Павел пишет: "Итак, если вы со Христом умерли для стихии мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", - что все истлевает от употребления, - по заповедям и учению человеческому?" (Кол. 2:20-22); "Итак закон был для нас детоводителем ко Христу..." (Гал. 3:24); "...конец закона - Христос, к праведности всякого верующего" (Рим.10:4).
Принимая во внимание, что человек оправдывается верою и то, что Иисус Христос искупил нас от клятвы закона (Гал. 3:13), мы не соблюдаем всего того, что касается чистоты плоти (конечно, кроме правил гигиены и медицинских рекомендаций).
Таким образом, установления Закона Моисеева о женщине, относящееся к периоду их "обыкновенного женского" (Быт. 31:35) (менструаций), а также послеродовых ограничений (Исх. 12 гл.) нами не соблюдаются. Мы не считаем женщину в эти периоды "нечистой", это влияло бы вообще на многие сферы жизни, так как закон объявлял все нечистым, к чему она прикоснется, где сядет и т. д., что требовало соответственного действия для очищения.
Поэтому наши сестры в Господе, во все их периоды, не ограничиваются в общении, посещении Богослужебных обраний, участии в служениях, пении, декламациях, участия в вечере Господней и др. И так как нечистота при истечении из тела, по закону, ограничивала не только женщин, но и мужчин, -о в наших церквах не для тех, не для других не существует ограничений в совершении служении. Конечно кроме духовного (внутреннего) исследования своей христианской жизни. Еще раз повторюсь для большего утверждения -безусловно, это относится ко всем, кому в силу обстоятельств пришлось обрабатывать раны, тем более гнойные или общаться с больными туберкулезом, СПИДом, холерой, дизентерией и прочими заразными болезнями, а также если вы должны были обработать тело покойного (омыть, одеть и уложить в гроб) или убрать труп животного, и т. д. Да и возможно ли все перечислить? Вам, безусловно, необходимо тщательно вымыться с мылом, да и саму "работу" вы должны выполнять в соответствующей одежде и возможно (в зависимости от времени и условий выполнения работы) вам нужно будет и постирать эту одежду, тем более, что это не так тяжело в настоящее время - имеются стиральные машины.
Я все это более подробно описал с одной целью: чтобы увещевать тех, кто необоснованно желает оправдать верою свою неаккуратность, небрежность и нечистоплотность - ничего не случится, ведь мы же верующие! Такая вера будет иметь основание лишь после того, когда мы тщательно соблюдем все меры предосторожности и гигиены. Нельзя искушать Господа: "...написано также: "не искушай Господа Бога твоего" (Мф. 4:7; Втор. 6:16).

Жизнь, поведение и служение членов церкви

"Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света". Еф. 5:8.
"Только живите достойно благовествования Христова..." Флп. 1:27.
Пожелания, сказанные апостолом, показывают, что жизнь верующего человека, тем более рожденного свыше - не телесно (что озадачило Никодима: "как может человек родиться, будучи стар?") духовно преображает его в поведении и поступках. И делает новым человеком: "Итак, кто во Христе, тот новая тварь" (2 Кор. 5:17).
Теперь человек, принявший Иисуса Христа, как своего Спасителя, живет верою в Него, ищет удовлетворение в чтении Писания. "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную..." (Ин. 5:39) и конечно же в исполнении повелений Господа (Пс. 118, 104). Поступает так, как этому учит Дух Святой через Св. Писания. "Посему, отвергнувши ложь, говорите истину... Гневаясь, не согрешайте: ...Кто крал, вперед не кради, а лучше трудись... Никакое гнилое слово да не исходит из уст ваших... Всякое раздражение и ярость, и гнев и крик, и злоречие со всякою злобою да будут удалены от вас; но будьте друг ко другу добры, сострадательны, прощайте друг друга... И живите в любви... А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас; ...так же сквернословие и пустословие и смехотворство не приличны вам, ...и не участвуйте в бесплодных делах тьмы, ...И не упивайтесь вином, ...Жены, повинуйтесь своим мужьям, ...Мужья, любите своих жен, ...Дети, повинуйтесь своим родителям, ...И вы отцы, не раздражайте детей ваших..." (Еф. 4:25-32; 5-6 гл.). Так замечательно и детально апостол представил жизнь верующего, ставшего членом живой Церкви Иисуса Христа, Который и сказал: "Вы - свет мира" (Мф. 5:14). Это не значит, что верующий в виде световых лучей излучает энергию, но qTO весь образ жизни теперь уже подлинного христианина стал таковым, что и невозможно охарактеризовать его лучше, как свет. Начавший новую жизнь переменил с помощью Бога и в силе Духа Святого все свое поведение, пленив всякое помышление в послушание Христу. (2 Кор.10:5). И оставшись абсолютно таким же физически, стал новым человеком, изменив не только поведение, но и мышление, которое очистилось от греховного мусора. И теперь "...что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала..." о том помышляет. То есть во внутренней сокровищнице такого человека сокрыто все доброе и святое, и ему не нужно бояться, что вдруг против его воли из внутреннего человека (из сердца) у него вырвется наружу что-то страшное. "Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяние, кражи, лжесвидетельства, хуления: это оскверняет человека" (Мф. 15:19-2). По этой причине верующий человек очищает сердце от всякой нечистоты и злобы. (Иак. 1:21). В этом помогает христианину общение с верующими. "Возрадовался я, когда сказали мне: "пойдем в дом Господень" (Пс.121,1). Апостол советует: "Не будем оставлять собрания своего..." (Евр. 10:25). Для подлинного христианина служение Богу, приближение к Нему является неописуемой радостью и счастьем. У него всегда чувства наполнены восторгом, когда он идет в дом Божий, и он всегда готов их выразить словами сынов Кореевых, записанных в Псалме 83.

"Жены ваши в церквах да молчат"

(1 Кор. 14:34)

"Итак слушайте, женщины, слово Господа, и да внимает ухо ваше слову уст Его"
(Иер. 9:20)
Это изречение апостола Павла вызывает много разного рода толкований, причем полярно противоположных. Что же действительно хотел этими словами сказать апостол? Постараемся на основании его же высказываний в посланиях, а также объяснений разных толкователей, проследить основную мысль апостола. Есть три изречения апостола, создающие напряжение:
1. "Жены ваши в церквах да молчат"; "А учить жене не позволяю"(1 Тим.2: 12).
2. "Прилично ли жене молиться Богу с непокрытою головою?" (1 Кор. 11:13).
3. "Впрочем спасется чрез чадородие" (1 Тим. 2:15).
Первое, на что нам следует обратить внимание, это то, что апостол записал эти слова при рассуждении о проведении богослужебных (общественных) собраний, в которых действует Богом установленный порядок, "потому что Бог не есть Бог неустройства..." (1 Кор. 14:33). То есть Бог не создает беспорядков, но если даже и есть какое-то духовное побуждение, то побуждаемый Духом Святым должен придерживаться установленного порядка, так как "...и духи пророческие повинуются пророкам" (1Кор.14:32). Тем более, когда, это касается женщин. Вопросу поведения и служения женщин Павел уделяет особое внимание. Говоря "о подчинении женщин, он (Павел) учил не потому, что вышел из еврейской среды, и не для того чтобы приспособить свое мнение к требованиям мужского шовинизма. Он учил этой истине потому, что сам был научен так Богом" (Джон Ф. Мак Артур, Комментарий на 1 Кор., стр. 517).
Апостол поясняет, что это Божий порядок, что "...всякому мужу лава Христос, жене глава - муж, а Христу глава - Бог" (1 Кор. 11.3). То есть он напоминает Божие определение впавшей в -рех Еве - "к мужу твоему влечение твое, и он будет господствовать над тобою" (Быт. 3:16). (Д. Мак Артур. Толкование, стр. 515). Вся проблема родилась в извращении Божьего установления. Вкусившая запретного плода Ева "дала также мужу своему, и он ел" (Быт. 3:6). В этот момент они поменялись ролями (Д. Мак Артур, "Ваша семья", стр. 78). Бог же Духом Святым, устами апостола, восстанавливает Им установленный порядок, ни в коем случае не унижая или возвышая кого-либо, а поставляя каждого на ступень его ответственности, как физической, так и духовной. Апостол сознает, что человек способен узурпировать свои полномочия и потому предупреждает: "Впрочем ни муж без жены, ни жена без мужа, в Господе. Ибо, как жена от мужа, так и муж чрез жену; все же - от Бога" (1 Кор. 11:11-12). В то же время он объясняет верующим в Коринфе, что такие нормы поведения рекомендуются не только для их церкви, а "так бывает во всех церквах у святых" (1 Кор. 14:33). И хотя в деле спасения мужчины и женщины равны - "...нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:28), однако в деле служения Бог поставляет только мужчину: "Верно слово: "если кто епископства желает... епископ должен быть... одной жены муж" (1 Тим. 3:2, 11). Т. е. речь идет только о мужчинах, о чем свидетельствует текст. Таким образом изречение: "А учить жене не позволяю, ни властвовать над мужем..." (1 Тим. 2:12), касается в большей степени пастырской стороны, так как эдесь же апостол говорит о том, как и кто должен совершать общественные молитвы - "Итак желаю, чтобы на всяком месте (где проходят Богослужения) произносили молитвы мужи..."(1 Тим. 2:8). Женщины, сестры в Господе, побуждаются апостолом к особому служению - воспитанию. Воспитать малолетних детей любить Господа (Прит. 1:8; 31:1; 2 Тим.1:5). А также взрослых и уже сформировавшихся в семейном вопросе (Тит. 2:3-5). Святые жены (1 Пет. 3:5) своим благочестием и благо. говением перед Богом много раз отмечены в Священном Писании. Они служили Господу постом и молитвою (1 Цар 1:10-11; Лук. 2:36-37) и всем имением своим (Лук.8:1-3) Женщины принимали активное участие в распространении Евангелия (Ин. 4:28-29; Мрк. 16:9-10). "Все они единодушно пребывали в молитве и молении, с некоторыми женами а Мариею, Материю Иисуса..." (Деян. 1:14).
Благочестивым и богобоязненным женщинам апостол советует появляться в приличном одеянии, со стыдливостью и целомудрием (т. е. одежда женщины, сестры в Господе, не должна привлекать внимание чужих мужчин) (Д. Мак Артур, "Ваша семья", стр. 41). Им должно "...украшать себя... добрыми делами...Жена да учится в безмолвии, со всякою покорностью" (1 Тим. 2:9-11).
В комментарии Дж. Мак Артура мы читаем: "Во время информационных собраний и изучения Библии мужчины и женщины на равных делятся друг с другом своими мыслями, и в этом нет ничего неправильного. Но когда церковь сходится вместе, чтобы поклониться Богу, Его нормы ясны: роль руководства оставлена за мужчинами" (стр. 516). А в толковании под редакцией Платона Харчлаа написано: "С целью подчеркнуть необходимость для женщин вести себя благочестиво, Павел, наряду с Петром утверждает, что... женщинам-христианкам следовало принимать наставления от руководителей, мужчин, в безмолвии, со всякою покорностью. Им запрещалось ставить вещи "вверх дном", требуя для себя наставнических прав или пытаясь брать власть над мужчинами. Понятие "безмолвия" не подразумевало, однако, полного молчания, лишения права говорить. Но то же греческое слово, употребленное во 2 Фес. 3:12, имеет значение "успокоиться", не вносить беспокойства", "не самоуправничать (стр. 448).
Этим увещанием апостол дает понять, что все должно подчиняться одному правилу - глава жене - муж. Для женщины христианки приличествует кроткий и молчаливый дух, чтобы не вносить беспорядков (1 Пет. 3:4), поэтому апостол напоминает, что "...неприлично жене говорить в церкви" (1 Кор. 14:34-35).
Уразумев эту Божественную истину и подчинившись воле Божией, наши дорогие сестры поймут, почему важно не только внутренне, но и внешне проявлять достоинство в Боге, где ценно не только "кротость и молчаливость духа", но и "приличие в одежде". К данной форме относится и покрытие головы, как знак покорности, и прежде всего порядкам, установленным самим Богом (1 Кор. 11:3-7). Джон Ф. Мак Артур в книге "Ваша семья" пишет: "Надо носить этот символ, чтобы никто не подумал, что церковь восстала против Богом установленных законов" (стр. 44). А апостол Павел, рассуждая на эту тему, дает категорический и исчерпывающий ответ: "А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии" (1 Кор. 11:16). Генри Мехен объясняет это так: "А если бы кто захотел спорить по этому вопросу, то пусть он знает, что все апостолы и все церкви придерживаются в этом одинакового мнения". И действительно. Богом установленное не стареет и не изменяется, оно прилично и прекрасно во все времена.
Апостол Павел отмечает, что должно почитать, т. е. оказывать материальную поддержку вдовам, но только тем, которые Достигли шестидесятилетнего возраста и были женой одного "ужа, которого похоронила, воспитала детей, была странноприимной, помогала бедствующим, была добродетельна и усердна ко всякому доброму делу, притом служила святым, умывая их ноги. (1 Тим. 5:9-10). Характеризуя же молодых вдовиц, апостол говорит, что они имеют склонность впадать в роскошь, что противопоставляет их Христу, а также желают вступать в брак, с чем может быть много недоразумений. Но самое отрицательное это то, что они, будучи праздны, т. е. не обремененные семьями, приучаются ходить по домам под видом посещений "...и бывают не только праздны, но и болтливы любопытны, и говорят, чего не должно" (1 Тим. 5:11-15). При этом, учитывая особенность женской натуры, апостол высказал пожелание, чтобы жены служителей не были клеветницами (1 Тим. 3:11). В связи с этим апостол рекомендует "...чтобы молодые вдовы вступали в брак, раждали детей, управляли домом..." (1 Тим. 5:14). Что созвучно с качествами епископа: "Хорошо управляющий домом своим, детей содержащий в послушании..." (1 Тим. 3:4) и "Равно и жены их..." (1 Тим. 3:11).
Занятая семейной ответственностью, женщина упражняет себя во многих Богоугодных делах (Прит. 31:1-28) и если пребудет в вере, любви и в святости с целомудрием, то спасется (1 Тим.2:15). Не в смысле общего спасения (Еф. 2:9), а от греховной праздности, болтливости, любопытства и многих других порочных поступков.
Благословенное повеление о размножении рода человеческого - "...плодитесь и размножайтесь, и наполняйте землю..." для женщины обернулось тяжелою ношей: "Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей..." (Быт. 1:28; 3:16). Чадородие для женщины, как труд для мужчины: "В поте лица твоего будешь есть хлеб..." (ст. 19) и как следствие неистовств гонителя христиан Савла, ставшего Павлом, о котором Бог сказал: "И Я покажу ему, сколько он должен пострадать за имя Мое" (Деян. 9:16). Так женщинами должно быть воспринято со смирением и покорностью благодатное бремя таким, как оно возложено Богом, которое избавит от многих грехов (Прит. 28:19; Суд-9:4).
Роль женщины, сестры в Господе, в наших церквах, бесценна. Это, прежде всего мать, на плечах которой лежит груз по воспитанию и обслуживанию детей (приготовление пищи, уход за ребенком и его одеждой, оказание помощи в приготовлений домашних школьных заданий) и при всем этом обучение детей познанию Бога и Его истин. И кроме всего этого наши сестры (жены) несут вместе с мужьями нелегкую ношу их духовного служения. Они же хористки и регенты, преподаватели воскресной школы и труженицы по уходу за молитвенным домом. Без сестер не могло бы пройти ни одно церковное мероприятие (юбилеи, конференции, брачные пиры, похороны и т. д.). А в малых группах сестры - это и проповедницы и руководители. Притом пожилым сестрам вменяется в обязанность учить добру, вразумлять молодых любить мужей, детей, быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям (Тит. 2:4-5).
И все-таки при всех столь великих и малых ответственностях, физических и духовных, слова апостолов Петра и Павла остаются важными и необходимыми. Наши дорогие сестры в Господе, как мне кажется, никогда не дерзнут посягнуть на истину, чтобы занять место служителя с правом священнодействия, хотя к великому сожалению такое не только в некоторых конфессиях, но и в нашем братстве дальнего зарубежья уже есть.
Да поможет нам Господь не нарушать тех фундаментальных истин, которые заложены в основании нашего спасения. Пусть же все больше и больше сияет Славою Творца кротость, сдержанность, степенность и добродетель наших дорогих тружениц на ниве Божией - сестер в Господе.

Так некогда и святые жены, уповавшие на Бога, украшали себя (1 Пет. 3:5)

И далее апостол Петр повествует о повиновении женщины (жены) мужу. Он указал, что эталоном таких взаимоотношений Могут быть только святые. Прежде всего покорные и послушные Богу, жизнь которых есть "чистое и богобоязненное житие", сокрытое во внутреннем человеке - "сокровенный сердца человек в нетленной красоте, кроткого и молчаливого духа". Образцом подражания могут быть:
АННА - (1 Цар. 1:10-11). Молитвенница, преданная Богу женщина, она просила Бога, чтобы позор бесплодия, как проклятие, был снят Богом, и при этом она дала обет и с достоинством выполнила его (1 Цар. 2:1, 11 и 18-19).
МАТЬ САМСОНА - (Суд. 13:3-5, 20-25). Какое благоговение перед Богом! Как осторожно относятся родители к своему потомству, вопрошая Бога: "...как нам поступать с младенцем сим и что делать с ним?" (Суд. 13:12). Это действительно контрастно звучит с призывом пророка: "Женщины беспечные! Встаньте, послушайте голоса моего; дочери беззаботные..." (Ис. 32:9). Такое обращение своевременно для многих женщин нашего времени, забывших о Боге и о своей ответственности перед Ним.
Не так было в жизни бабушки Тимофея - Лоиде, и матери его, Евнике (2 Тим. 1:5). В них обитала "нелицемерная вера", которая и являлась залогом глубокой преданности Богу служителя Тимофея. О чем и засвидетельствовал апостол Павел: "...уверен , что она (вера) и в тебе".
Благочестивые женщины особо почтительны к Богу и Его повелениям, и служат Ему постом и молитвою, как Анна, дочь Фануилова (Лук. 2:36-38). Совершая такое скромное, незримое посвящение себя Богу и Его народу, они удостоились великой чести быть вовлеченными в промыслы Божии, что Дух Святой запечатлел на страницах Священного Писания.
Бог обратил Свое внимание на жизнь двух бедных вдов. Одна из них жила в Сарепте Сидонской и к ней был послан для пропитания пророк Илия. Она с сыном была сохранена во дни продолжительного голода (3 Цар.17:9-16). Бог благословляет простоту и доверие таковых.
Ярким примером отмечена безымянная "бедная вдова", положившая в сокровищницу храма все свое пропитание (Мрк. 12.41-44). А сколько таких безымянных тружениц на ниве Боясией обогащают своим усердием и трудом дело Божие. Они-то действительно полностью преданны Богу, "служат всем чтением своим" (Лук. 8:2-3), облегчают не легкий труд служителей Церкви (1 Тим. 5:10), молясь о них и поддерживая их (4 Цар. 4:8-10).
А сколько замечательных женщин, представленных нам на страницах Священного Писания, как духовные образцы? Сарра, Ноеминь, Есфирь, Авигея, Марфа, Мария и многие другие. Как умолчать о Марии, удостоившейся стать матерью Иисуса Христа, к которой прозвучало особое приветствие через ангела: "...радуйся. Благодатная! Господь с Тобою" (Лук. 1:28).
Как хочется, чтобы наши сестры, предавшие себя в руки Господа, действительно блистали неземною красотою и были украшением Церкви (Пс.143:12). Нашим дорогим сестрам в Господе часто выпадает не легкий жребий одиночества, но есть утешение и отрада Бог, Он "Отец сирот и судия вдов... Бог одиноких вводит в дом..." (Пс. 67:6-7)
Да благословит Господь наших сестер - женщин и жен в Боге, да даст Он им защиту и ограждение!

Служитель церкви, его ответственность и забота о пастве

"И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова..." (Еф. 4:11-12).
"Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время? Блажен тот раб, которого господин его пришед найдет поступающим так..." (Мф. 24:45 46).
"Итак каждый должен разуметь нас, как служителей Христовых и домостроителей тайн Божиих..." (1 Кор. 4:1).
"Такую уверенность мы имеем в Боге чрез Христа, не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога: Он дал нам способность быть служителями Нового Завета..." (2 Кор. 3:4-6).
Служитель - само слово характеризует обязанность того, кому адресовано такое определение. Служить - значит исполнять обязанности, работать в качестве кого-нибудь (профессия), делать что-нибудь, для кого-нибудь, выполняя чью-то волю, приказание. Направлять свою деятельность на пользу (служить народу, обслуживать больного, инвалида).
Служитель - работник, слуга. (С.И. Ожегов). В нашей конкретной ситуации служитель - пресвитер, пастырь, диакон, да и все совершающие любое служение в церкви (регенты, миссионеры, благовестники, учителя воскресной школы, попечители молодежи) - призваны Богом и поставлены на соответствующее место для исполнения вверенного служения. "Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое" (2 Тим. 4:5). Служение, которое мы совершаем, прежде всего принадлежит Богу. "Господа, рога твоего, бойся, и Ему одному служи..." (Втор. 6:13). "И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Рим. 1:9;Кол. 3:17; 1 Фес. 1:9).
И, конечно же, наше служение совершается на земле в церкви и для церкви. В вверенном служении служители обязаны выполнять прежде всего волю Божию. "У людей ли я ныне ищу благоволение, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. 1:10). Воля Божия познается чрез Слово Его, записанное в Священном Писании. "Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже" (Евр. 10:7; 2 Тим. 3:15-18). И никогда воля Божия не может определяться по большинству голосующих. "Не следуй за большинством на злое, и не решай тяжбы, отступая по большинству от правды" (Исх. 23:2; И. Нав. 24:15).
Служители обязаны "возвещать... всю волю Божию" (Д. А. 20:27), которая направлена для пользы читающих и слушающих, так как "каждому дается проявление Духа на пользу" (1 Кор. 12:7). Что и было движущей силой в служении апостолов: "...и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись" (1 Кор. 10:24 и 33), "говорю это не потому, чтобы я искал даяния; но ищу плода, умножающееся в пользу вашу" (Флп. 4:17).
Служитель в свете Священного Писания - это работник Кожий: "Ибо мы соработники у Бога..." (1 Кор. 3:9), Божий слуга- "Кто Мне служит. Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой" (Ин. 12:26), осуществляющий вверенное служение в среде людей Церкви Иисуса Христа: "Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его послуживши и служа святым" (Евр. 6:10), и, конечно, не как начальствующий, но "как служащий" (Лук. 22:27). Потому что "...кто хочет между вами быть большим, да будет вам слугою..." (Мф. 20:26-27).
Основа ответственности служителя заложена в его личной вере в Бога - как живую, реально существующую Личность, и жертвенное посвящение себя на служение Ему. "Боже! Ты Бог мой..." (Пс. 62:2). "Господи! Ты - Бог мой; превознесу Тебя, восхвалю имя Твое, ибо Ты совершил дивное; предопределения древние истинны, аминь" (Ис. 25:1). Так восклицали праведники. Они верили, доверялись и полагались на Бога.
"Но что для меня было преимуществом, то ради Христа я почел тщетою*. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Флп. 3:7-8).
Служение Богу в любом звании - это не род занятий (профессия), а желание исполнить Божие повеление с чистым сердцем. "И я сказал: вот я, пошли меня" (Ис. 6:8). "Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 39:9). "Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня..." (Пс. 142:10).
И делать дело Божие необходимо "...не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, служа с усердием, как Господу, а не как человекам" (Еф. 6:6-7).
*Тщета - бесполезность, безрезультатность, суетность (С. Ожегов).

Служитель и его посвященность Богу

Посвящение - что это значит? Посвятить - значит отдать, отделить, определить для особого назначения. Что говорит Священное Писание о посвящении?
В Ветхозаветный период посвящению придавалось особое значение и оно совершалось ритуальными действиями. Например: при посвящении Аарона и сыновей его на священство, было изготовлено облачение, совершено помазание елеем, принесено три жертвоприношения, освящены жертвенник, скиния, одежды Аарона и сыновей его. И это действо продолжалось семь дней (Книга Левит, 8 глава). Что посвящалось Богу?
1. Посвящались вещи, предметы.
"Шеломиф и братья его смотрели за всеми сокровищницами посвященных вещей, которые посвятил царь Давид и главы семейств... Из завоеваний и из добыч они посвящали на поддержание дома Господня. И все, что посвятил Самуил пророк, и Саул... и Авенир, сын Нира, и Иоав... все посвященное было на руках у Шеломифа и братьев его" (1 Пар. 26:26-28).
2. Посвящались Богу личные домовладения. Для оформления этого действия существовали особые правила.
"Если кто посвящает дом свой в святыню Господу, то священник должен оценить его..." (Лев. 27:14-15).
3. Поле посвящалось Господу (Лев. 27:17-24).
4. Дом для имени Господня.
"Вот, я строю дом имени Господа, Бога моего, для посвящения Ему..." (2 Пар. 2:4).
"...Так освятили храм Господу царь и все сыны Израилевы" (3 Цар. 8:63).
5. Посвящались десятины.
"И всякую десятину из крупного и мелкого скота, из всего, что проходит под жезлом десятое, должно посвящать Господу" (Лев. 27:32).
6. Серебро (деньги) посвящалось Господу.
"И сказал Иоас священникам: все серебро посвящаемое, кото. рое приносят в дом Господень, серебро от проходящих, серебро вносимое за каждую душу по оценке, все серебро, сколько ко^у приходит на сердце принести в дом Господень..." (4 Цар. 12:4), "И принес Соломон посвященное Давидом, отцем его - серебро и золото и вещи отдал в сокровищницы храма Господня" (3 Цар. 7:51).
7. Посвящались дни - праздники.
"...И после того совершали всесожжение постоянное, и в новомесячия, и во все праздники, посвященные Господу, и добровольное приношение Господу от всякого усердствующего" (Ездр. 3:5).
8. Люди посвящались Господу.
"...как предписано в законе Господнем, чтобы всякий младенец мужеского пола... был посвящен Господу" (Лук. 2:23).
"...семейство Стефаново... они посвятили себя на служение святым" (1 Кор. 16:15).
9. Людей посвящали на служение Богу.
"Это имена сынов Аарона, священников, помазанных, которьк он посвятил, чтобы священнодействовать" (Числ. 3:3).
"И продолжал Езекия, и сказал: теперь вы посвятили себя Господу; приступайте и приносите жертвы..." (2 Пар. 29, 31).
"...Елиазара, сына его, посвятили, чтобы он хранил ковчег Господа" (1 Цар. 7:1).
Посвящение осуществлялось путем возложения рук -рукоположения.
"И сделал Моисей, как повелел ему Господь, и взял Иисуса, и поставил его перед Елеазаром священником и пред всем обществом. И возложил на него руки свои..." (Числ. 27:22-23).
"И Иисус, сын Навин, исполнился духа премудрости, потому что Моисей возложил на него руки свои..." (Втор. 34:9).
"... Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их. Тогда они совершивши пост и молитву и возложивши на них руки, отпустили их" (Д. А. 13:2-3).
Посвященное - отделенное, отданное Господу, является "святыней".
"Скажи Аарону и сынам его, чтоб они осторожно поступали со святынями сынов Израилевых, и не бесчестили святого имени Моего в том, что они посвящают Мне. Я Господь" (Лев.22:2).
"И сказал я им: вы - святыня Господу, и сосуды святыня, и серебро и золото - доброхотное даяние Господу, Богу отцов ваших" (Ездр. 8:28).
Народ должен быть научен тому, чтобы с особым благоговением и страхом приступать к святыням Господним, то есть к тому, что посвящено Господу. Вот как оберегалось достоинство святынь: "Скажи им: если кто из всего потомства вашего в роды ваши, имея на себе нечистоту, приступит к святыням, которые посвящают сыны Израилевы Господу, то истребиться душа та от лица Моего. Я Господь" (Лев. 22:3). "Равно и левиты, которые удалились от Меня во время отступничества Израилева... За то, что они служили им пред идолами их и были для дома Израилева соблазном к нечестию... они не будут приближаться ко Мне, чтобы священнодействовать предо Мною и приступать ко всем святыням Моим, к Святому святых..." (Иез. 44:10-16). Неужели теперь, во время благодати, не обязательно для верующих благоговейное отношение к Богу и всему, что посвящается Ему? Считаю, что эта часть нашего отношения к Богу должна соблюдаться членами Церкви - "ибо написано "будьте святы, потому что Я свят" (1 Пет. 1:16). Так что же значит для нас в ^стоящее время личное посвящение себя Господу? Посвятить себя на служение Богу - это не просто согласиться исполнять какие-то обязанности, занять соответствующее место, носить звание, наняться на работу. Такое служение не будет иметь успеха.
Успеху в служении будет содействовать полная отдала себя Богу - посвящение. А вс , что посвящается Богу, уже цр принадлежит никому из человеков, даже тому, кто что-то посвящает или посвящает себя. Посвящение себя Богу сравнимо только с тем, чем и именовали себя апостолы: Иуда, Петр Павел, Иаков, Тимофей.
"Симон Петр, раб и Апостол Иисуса Христа" (2 Пет. 1:1). . "Иуда, раб Иисуса Христа" (Иуд. 1). "Павел, раб Иисуса Христа" (Рим. 1:1). "Иаков, раб Бога и Господа Иисуса Христа" (Иак. 1:1). "Павел и Тимофей, рабы Иисуса Христа" (Флп. 1:1). "...Епафрас ваш, раб Иисуса Христа" (Кол. 4:12). "Тогда Мария сказала: се, раба Господня; да будет Мне по слову твоему" (Лук. 1:38).
"Ныне отпускаешь раба Твоего, Владыко" (Лук. 2:29). Как много этими словами хотели сказать Апостолы, да и все праведники, имена которых мы упомянули. Во-первых, раб рабу рознь. Что такое раб? "Человек, лишенный всех прав и средств производства и являющийся полной собственностью владельца - господина, распоряжающегося его трудом и жизнью" (С.И. Ожегов).
Были рабы, которые оказались таковыми вследствие пленения, а иные были куплены. Конечно, условия жизни таких людей были невыносимы, и они жаждали освобождения, особенно когда хозяин относился жестоко. Но были хозяева добродушные, и тогда раб не хотел уходить от хозяина. Такой оставался "навечно" рабом, с означенным клеймом - проколотым ухом (Исх. 21:5-6; Втор. 15:16-17). Таким образом, у Христа рабы - добровольцы, те, которые любят Господина своего: "Если любите Меня, соблюдите Мои заповеди " (Ин. 14:15). Но более выразительно это сказано в диалоге Иисуса Христа с Петром - "Симон Ионин! Любишь ли ты Меня больше, нежели они? Петр говорит Ему: Так Господи! Ты знаешь, что я люблю Тебя (Ин. 21:15-17).
Только тот, кто от всей души любит Господа (Мф. 22:37), в состоянии поистине жертвенно совершать вверенное служение. "Но я ни на что не взираю и не дорожу своею жизнью, только бы - радостью совершить поприще мое и служение, которое я принял от Господа Иисуса..." (Д. А. 20:24). Так воскликнул апостол Павел.
Разница же между работником и рабом весьма большая. работник - свободный человек, имеющий право на устройство личной жизни (иметь жену, детей). Он может обладать имуществом, орудиями производства, и в то же время он добровольно, по личной инициативе и согласию, за определенную плату и установленное рабочее время нанимается на работу. "Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой и, договорившись с работниками по динарию за день, послал их в виноградник свой..." (Мф. 20:1-11). Раб же служит без определенного срока, не имеет никаких ограничений договором, и ему не устанавливается плата за труд. И только смерть освобождает его от такой участи, или какой-либо доброжелатель может выкупить его. Так что посвящающие себя Господу остаются Его рабами не на время, а на всю жизнь. "Будь верен до смерти, и дам тебе венец жизни" (Откр. 2:10).
Личное посвящение себя Господу - это сугубо личное дело и абсолютно добровольное и желаемое.
"И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня" (Ис. 6:8).
"Верно слово: если кто епископства желает, доброго дела желает" (1 Тим. 3:1).
Сам Господь и Спаситель Иисус Христос пошел на жертвенное служение для спасения грешников - из любви и добровольно. "Потому любит Меня Отец, что Я отдаю жизнь Мою... никто не отнимает ее у Меня, но Я Сам отдаю ее..." (Ин. 10:17-18). "Тогда Я сказал: вот, иду... исполнить волю Твою, Боже" (Евр. 10:7). Савл (Павел), узнав о благодати Божией, Поступил так же: "...я не стал тогда же советоваться с плотью и кровью..." (Гал. 1:16), и нам известно, как жертвенно и преданно апостол совершал служение Богу. Так поступили многие праведники.
Авраам - Евр. 11:8.
Моисей - Евр. 11:24-28.
Женщины - Лук. 8:1-3.
Верующие - Евр. 10:32-34.
Так понимали и продолжают понимать все, кто искренне посвятил себя Богу. У таковых есть только один девиз - творить волю Пославшего их (Ин. 6:38). И творить не так, как мы понимаем, но как велит Пославший - "...не как Я хочу, но как Ты" (Мф. 26:39). От служителя, посвятившего свою жизнь Господу, требуется не просто исполнять обязанности, но быть "образцом для верных" (1 Тим. 4:12), что значительно увеличивает ответственность. Подать пример в Богопочитании, благоговении пред Богом и в проведении различных мероприятий. Не опаздывать на Богослужебные собрания, не уклоняться от служении. Быть первым в работе по благоустройству, ремонту и строительству помещений для церковных нужд. Даже тогда, когда есть те, кому поручено провести назначенные мероприятия, хорошо служителю узнать, как организовано и как проходит служение. Осведомившись вдохновить участников. "И поставил он священников на местах их, и ободрял их на служение в доме Господнем" (2 Пар. 35:2).
Режим дня у служителя не может быть жестко нормированным. Редко ему придется в определенное время обедать, ужинать и даже отойти ко сну. Забота о церкви и беседы с людьми часто станут причиной нарушений графика и распорядка дня (2 Кор. 11:28-29). Служитель, переживающий больше за свой авторитет и физическое благополучие, боящийся напрячь свои голосовые связки, заботящийся больше о биений своего сердца и расстройстве нервной системы, наблюдающий за приемом пищи в строго установленное время не может рассчитывать на успех в своем служении.
Утружденный Христос уснул не в мягкой постели или на диване, а на корме лодки (Мф. 4:38). Будучи Сыном Божиим Он обитал (жил) не в дворце, а в бедняцких лачугах, сказав, что "лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где преклонить голову" (Мф. 8:20), Христос досаждал и голодал (Мф. 25:35-39). Такова доля всех, посвящающих себя на служение Богу. Не комфорт и изобилие, не царские почести и чертоги, не гора преображения, а долины горя, плача, страданий, ненависти и презрения. Вот что предстоит перенести рабу Господа. "По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно... в нуждах святых принимайте участие... радуйтесь с радующимися и плачьте с плачущими" (Рим. 12:3-15).
Искуситель бросит все силы для того, чтобы разрушить верность и преданность посвященного. Постарается спутать бесплодностью труда, и тем ввергнет в уныние, и из груди вырвется вопль - "довольно уже. Господи; возьми душу мою, ибо я не лучше отцов моих... пророков Твоих убили мечом; остался я один, но и моей души ищут..." (3 Цар. 19:4-10). Мужайтесь - Господь со всеми верными Ему (Мф. 28:20).
Много опасностей: бойтесь подхалимов, наушников и прочих смутьянов.
"Наушник разлучает друзей" (Прит. 16:28-29).
"Где нет наушника, раздор утихает" (Прит. 26:20, 22).

Служитель и его сотрудники

"Также Иисус, прозываемый Иустом, оба из обрезанных; они - единственные сотрудники для Царствия Божия, бывшие мне отрадою". Кол. 4:11.
Сотрудник - тот, кто работает вместе с кем-нибудь, помощник (С.И. Ожегов).
"Мир тебе, и мир помощникам твоим" (1 Пар. 12:18).
Во всяком труде необходимы сотрудники (помощники), которые не просто выполняют порученное дело, но разделяют с "начальствующим" всю тяжесть возложенных на него обязанностей, готовые поддержать советом и делом. "...Если с миром пришли вы ко мне, чтобы помогать мне, то да будет у меня с вами одно сердце" (1 Пар. 12:17), "...имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны" (Флп. 2:2).
Расширяющееся поле деятельности побуждает ведущего к поиску сотрудников, так как одному уже непосильно исполнять возложенные обязанности. Служитель, размышляя над этим, придет к заключению: "Не хорошо мне оставлять пастырское попечение, обременять себя делами, с которыми могут справиться другие". Это нечто подобное, как во дни апостолов (Д. А. 6:2). Да и действительно, возможно ли одному проводить занятия с детьми в воскресной школе, заниматься с проповедниками, проводить общения с молодежью, обслуживать больных и заниматься раздачей гуманитарной помощи, проводить спевки с хористами и евангелизапию? При всех самых наилучших способностях и прекрасном здоровье ни один служитель не в состоянии справиться с таким количеством дел.
Так случилось с Моисеем и когда его тесть, Иофор, увидел это, то посоветовал: "На другой день сел Моисей судить народ, и стоял народ перед Моисеем с утра до вечера. И видел тесть Моисеев все, что он делает с народом, и сказал: что это такое делаешь ты с народом? для чего ты сидишь один, а весь народ стоит пред тобою с утра до вечера? И сказал Моисей тестю своему: народ приходит ко мне просить суда у Бога; когда случается у них какое дело, они приходят ко мне, и я сужу между тем и другим, и объявляю уставы Божии и законы Его. Но тесть Моисеев сказал ему: не хорошо это ты делаешь. Ты измучишь себя и народ сей, который с тобою; ибо слишком тяжело для тебя это дело: ты один не можешь исправлять его.
Итак послушай слов моих; я дам тебе совет, и будет Бог с тобою: будь ты для народа посредником пред Богом и Представляй Богу дела его. Научай их уставам и законам Божиим, указывай им путь Его, по которому они должны 0ТТИ, и дела, которые они должны делать. Ты же усмотри из всего народа людей способных. Боящихся Бога, людей правдивых, ненавидящих корысть, и поставь их над ним тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками. Пусть они судят народ во всякое время, и о всяком важном деле доносят тебе, а все малые дела судят сами: и будет тебе легче, и они понесут с тобою бремя. Если ты сделаешь это, и Бог повелит тебе, то ты можешь устоять, и весь народ сей будет отходить в свое место с миром. И послушал Моисей слов тестя своего, и сделал все, что он говорил. И выбрал Моисей из всего Израиля способных людей, и поставил их начальниками народа, тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками. И судили они народ во всякое время; о делах важных доносили Моисею, а все малые дела судили сами" (Исх. 18:13-26).
Столько стало сотрудников у Моисея. Моисей сам облегчил свой труд и люди быстрее решали свои вопросы. "Если ты сделаешь это, и Бог повелит тебе, то ты можешь устоять..." (Исх. 18:23). Бог благословил такой совет и Моисей понял полезность сотрудничества, потому что один в такой работе он изнемогал.
"Я один не могу нести всего народа сего... лучше умертви меня". (Числ. 11:14-15)
"И сказал Господь Моисею: собери Мне семьдесят мужей из старейшин Израилевых... чтобы они несли с тобою бремя народа, а не один ты носил" (Числ. 11:16-17), "... как же мне одному носить тягости ваши, бремена ваши и распри ваши? Изберите себе... мужей мудрых...". (Втор. 1:9-15)
Обратим внимание, что предложение об избрании помощников (сотрудников) исходит от Моисея. Ему Бог говорит: "представь старейшин "которых ты знаешь". Видимо, Моисей должен был не просто назвать личности, но ему известно их отношение к Богу, к делу, которое им поручается, их способности. В настоящее время говорят - кого церковь изберет! Но Писание говорит иначе - кого рекомендуют служители, а Церковь подтвердит их своим избранием. Но в том и Другое случае как служители, так и церковь, должны прислушаться к голосу Божию.
"Когда они служили Господу и постились. Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому я призвал их" (Д. А. 13:2)
Значит Бог призвал, а Церковь должна на земле оформить видимую часть, "отделить", "избрать", "поставить" - и эти действия должны произойти под водительством Духа Святого. Конечно, если Церковь здорова духовно и в ней основную часть представляют люди, исполненные Духом Святым, а не "Павловы", "Аполлосовы", "Кифины", "Христовы", то есть -плотские (1 Кор. 1:12 и 3:4). Ожидать от таких верующих духовных решений нет основания, они просто неспособны на это. "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14).
И решения плотских христиан будут не небесными, но земными - человеческими. "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху" (2 Тим. 4:3).
С такими избранниками служителю будет очень трудно работать, так как эти сотрудники не будут слушаться голоса Божия, а будут работать, удовлетворяя запросы своих "избирателей", а так как избрали их в основном "плотские" - то решения таких служителей будут такими же. Оттого в церквах появляются группировки. Симпатии к одним служителям и антипатии к другим, что порождает ссоры, конфликты, а это верный признак того, что в церковь вошли "плотские" христиане.
Сотрудники, поставленные Богом и почтенные народом Божиим - Церковью, путем избрания, благоговеют пред Богом и смиренно совершают порученное им дело. Им понятна ответственность вышестоящих служителей и потому они относятся к ним с особым уважением. "...Ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто" (2 Кор. 12:11).
"Потом, чрез четырнадцать лет, опять ходил я в Иерусалим... и предложил там, и особо знаменитейшим..." (Гал. 1:1-2).
"Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас, и почитать их преимущественно с любовью за дело их" (1 Фес. 2:12-13).
И, как видим, такие взаимоотношения со служителями предписываются не только членам Церкви, но и всем служителям, посвященным на служение Господу. Так что учители, евангелисты, благовестники и тем более другие служители (регенты, миссионеры, лидеры молодежи и др.) призваны отдавать должное "начальствующим пресвитерам". "Достойно начальствующим пресвитерам должно оказывать сугубую честь..." (1 Тим. 5:17).
"... Иуду... и Силу, мужей начальствующих между братиями" (Д. А. 15:22).
"Предстоящие же сказали: первосвященника Божия поносишь? Павел сказал: я не знал, братия, что он первосвященник; ибо написано: "начальствующего в народе твоем не злословь" (Д. А. 23:4-5).
Апостол Павел особое внимание обращает на верность сотрудников. Верность Господу, но и верность в исполнении данных апостолом поручений. "Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына..." (1 Кор. 4:17).
"Как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова" (Кол. 1:7; см. Кол. 4:7; Флп. 2:22; Еф. 6:21). Да и слово апостола Павла должно передавать "верным людям, которые были бы способа;. и других научить" (2 Тим. 2:2).
Служитель (пресвитер) должен иметь тесный контакт со своими сотрудниками, которым дает поручения, но и от которых получает сообщения - "...племянник Варнавы, - о котором вы получили приказания" (Кол. 4:10).
"Как я тебе приказывал" (Тит. 1:5).
"Ибо от домашних Хлоиных сделалось мне известным о вас..." (1 Кор. 1:11).
"Как научились от Епафраса... который и известил нас о вашей любви в духе..." (Кол. 1:7-8; см. Кол. 4:7-9; Еф. 6:21).
"Постарайся придти ко мне скоро" (2 Тим. 4:9).
"Марка возьми и приведи с собою, ибо он мне нужен для служения. Тихика я послал в Ефес... принеси фелонь..." (2 Тим. 4:11-13; см. Тит. 3:12; 2 Кор. 9:3-5). Это небольшая панорамная картина работы апостола Павла с его сотрудниками.
Апостолы дают распоряжения, получают сообщения о состоянии дел в церквах, советуются со служителями. "Апостолы и пресвитеры собрались для рассмотрения сего дела" (Д. А. 15:6).
Писания поощряют к тому, чтобы всякое дело прежде обсудить (посоветоваться), и лишь потом исполнить.
"Кто слушает совета, тот мудр" (Притч. 12:15).
"При недостатке попечения падает народ, а при многих советниках благоденствует" (Притч. 11:14).
"Без совета предприятия расстроятся, а при множестве советников они состоятся" (Притч. 15:22).
"Слушайся совета и принимай обличение, чтобы сделаться тебе впоследствии мудрым" (Притч. 19:20).
Всем участникам совета нужно сознавать, что они только -советники, а решающее определение должен вынести служитель. А то часто совет ставится в главу, а служитель - как исполнитель. В деле Господнем не большинство голосов решает, а истина Священного Писания.
"Не внимай пустому слуху, не давай руки твоей нечестивому- Не следуй за большинством на злое, и не решай тяжбы, отступая по большинству от правды" (Исх. 23:1-2). Отступив от этого правила, Аарон и Саул приняли неправильное решение (Исх. 32:22-25; 1 Цар. 15:19-22).
Лучшим будет то решение совета, которое будет принято единогласно.
"От высокомерия происходит раздор, а у советующихся - мудрость" (Притч. 13:10 и 27:9).
Апостол Павел не смущается давать характеристики своим сотрудникам, как положительные, так и отрицательные, учитывая при этом не только свое мнение, но и отзывы от церквей (Рим. 16:4; 2 Кор. 8:22).
Отрицательная характеристика (1 Тим. 1:20; 2 Тим. 1:15, 4:10 и 14-16). Он обращает внимание на то, как некоторые его сотрудники оказали ему особое внимание (Флп. 4:18; 2 Тим. 1:16-18; Гал. 4:14-15). С какой сердечностью он перечисляет имена подвижников в Господе (Рим. 16 гл.; 1 Кор. 16:10-19).
Он заботится о том, чтобы их уважали (1 Кор. 16:15-18).
Обеспечивали безопасность (1 Кор. 16:10).
Чтобы поддерживали материально (Рим. 16:2; Тит. 3:13).
Пастырю (пресвитеру) важно помнить, что каждый член церкви - это его соработник.
Пресвитер и члены церкви - это должна быть сплоченная Духовная семья верующих, имеющих общую цель и глубоко заинтересованных в успехе и торжестве Божьего дела. Сплочению в Церкви содействует совместная молитва и разбор Священного Писания. Общая сердечная молитва Церкви будет основанием к достижению единодушия и усилит интерес к труду на Ниве Божией. Особое благословение будет в той Церкви, где служитель приучит членов к сотрудничеству друг с другом.

Ответственность служителя

Ответственность - необходимость, обязанность отвечать за свои действия, поступки. (Словарь русского языка).
Служитель ответствен прежде всего перед Богом. "Старайся представить себя Богу достойным, делателем неукоризненным..." (2 Тим. 2:15). "Итак каждый из нас за себя даст отчет Богу" (Рим. 14:12; Евр. 4:13).
И, конечно же, перед Церковью, о которой "...они неусыпно пекутся... как обязанные дать отчет" (Евр. 13:17).
- Служитель несет личную ответственность за свое духовное состояние и поведение.
- Он также ответствен за духовное состояние и поведение членов своей семьи.
- И являясь пастырем в Церкви (да и не только пастырем - это касается всех исполняющих любое служение в Церкви), он ответствен за народ Божий.
- Ответствен за помещение (молитвенный дом), в котором совершаются служения и за все служения в Церкви. "И сказал Господь Аарону: ты и сыны твои и дом отца твоего с тобою понесете на себе грех за небрежность во святилище; и ты и сыны твои с тобою понесете на себе грех за неисправность в священстве вашем" (Числ. 18:1).
Все вопросы, относящиеся к исповеданию веры, касаются прежде всего внутреннего состояния человека. Заповедь - "И люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею, и всеми силами твоими" (Втор. 6:5) свидетельствует именно об этом. Подлинность веры базируется только на преображении сердца. "Ибо не тот Иудей, кто таков по наружности... но тот Иудей, кто внутренне таков" (Рим. 2:28-30; 1 Пар. 28:9). Поэтому к избираемому на служение ставится условие -любовь. "Симон Ионин! любишь ли ты Меня больше, нежели они?" (Ин. 21:15-17). Трижды Господь задал такой вопрос будущему апостолу. Любовь к Богу, Его Церкви и к вверенному служению должна происходить не от человеческих способностей, до от исполненности Духом святым (Д. А. 6:3; 5).
Только глубоко верующий - "ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр. 11:6), готовый пожертвовать самым дорогим и самой жизнью служитель, как об этом говорит апостол Павел: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса..." (Д. А. 20:24) будет с полной ответственностью относиться к служению Богу.
Безусловно, что молитва, то есть общение с живым Богом, для каждого служителя должна быть первостепенным служением - "непрестанно молитесь" (1 Фее. 5:17). Молитва должна быть живой, сердечной. Формальная молитва, молитва напоказ погубит служителя и его служение (Мф. 6:5-6). "Если сердце не молится, напрасно трудится язык" - так гласит латинская пословица. Искреннее молитвенное общение с Богом поможет залечить раны сердца, усладит во время горечи, предохранит от разочарований, уныния и даже лени. Молитвенное смирение пред Богом поможет избавиться от духовных болезней, гордости, грубости, легкомыслия. Красочно об этом в стихотворении сказал М.Ю. Лермонтов:

С души как бремя скатится,
сомненье далеко.
И верится, и плачется
и так легко, легко.

(С.Д.П. 283)

В молитве молящийся оценит любовь Бога, проявленную к нему лично, и воздаст за это благодарность Богу. "Благодарю Давшего мне силу, Христа Иисуса Господа Нашего, что Он признал меня верным, определив на служение. Меня, который прежде был хулитель и гонитель и обидчик..." (1 Тим. 1:12-13). Колясь, служитель выразит свою нужду Господу: "Даруй же рабу Твоему сердце разумное, чтобы судить народ Твой и различать, что добро и что зло;" (3 Цар. 3:9). Подражая апостолам служитель будет умолять Бога о подопечных ему душах. "Посему и мы... не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его..." (Кол. 1:9). "Для сего ц молимся всегда за вас, чтобы Бог наш соделал вас достойными звания..." (2 Фее. 1:11). Так поступал апостол Павел. Его молитвенное служение - есть живое общение с Богом и является стержнем всего служения, о чем он упоминает в своих посланиях (Рим. 1:10; Еф. 1:15-16; 3:14; Флп. 1:4; Кол. 4:2-3; 1 Фес. 1:2; 3, Ю и 5:17, 25; 2 Тим. 1:3; Флп. 1:4). И пишет он об этом не для того, чтобы подчеркнуть свою духовность, но как о факте его истинного поклонения Богу.
Молитва апостола часто сопровождалась постом (2 Кор. 11:27; Д. А. 14:23; 1 Кор. 7:5). Так молились праведники. "Колена мои изнемогли от поста..." (Пс. 108:24).
Служитель обязан знать Священное Писание: "Вникай в себя и в учение, занимайся сим постоянно; ибо, так поступая, и себя спасешь и слушающих тебя" (1 Тим. 4:16). "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (И. Нав. 1:8). Это необходимо для утверждения своей веры, а также для научения слушающих - "Проповедуй сие и учи" (1 Тим. 4:11); "Ты же говори то, что сообразно с здравым учением" (Тит. 2:1).
К тому же служитель должен быть учителем (1 Тим. 3:2; 2 Тим. 2:24), чтобы "...могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея" (Лев. 10:10-11; 2 Пар. 15:3; Ездр. 7:25). Потому что, не зная Божиих законов, правил и установлении, народ будет истреблен (Ос. 4:6).
Служитель ответствен за свое семейство - "хорошо управляющий домом своим..." (1 Тим. 3:4). Так требует апостол.
Управлять домом - значить содержать хозяйство (скот, птицу, двop) в ухоженном состоянии (3 Цар. 10:4-5), но и "...детей содержащий в послушании со всякою честностью". То есть разумно распределяющий обязанности между членами семьи и контролирующий их исполнение. Бог возлагает ответственность за семью на отца (Ин. 8:38-44; Еф. 6:4).
Таким образом, служитель ответствен за свое поведение во всех областях жизни и совершаемом им служении. "Но будь образцом для верных в слове, в житии, в любви, в духе, в вере, з чистоте" (1 Тим.. 4:12). Так, чтобы можно было без "трезвона" сказать - "подражайте мне, как я Христу" (1 Кор. 4:18; Флп. 3:17; Евр. 6:12 и 13:7).
Служитель ответствен за вверенные ему души спасенных Иисусом Христом - "...тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели..." (Ин. 17:12). Так отчитывается Господь о Своем служении. "...Горе пастырям Израилевым, которые пасли себя самих! не стадо ли должны пасти пастыри?.. Слабых не укрепляли, и больной овцы не врачевали и пораненной не перевязывали, и угнанной не возвращали и потерянной не искали, а правили ими с насилием и жестокостью" (Иез. 34:2, 4; Ин. 10:11-16).
Истинный служитель Церкви заботится о своих братьях и сестрах по вере, в среде которых и по изволению которых Бог поставил его на это служение (Д. А. 6:3-5).
Ответственность служителя еще и в том, чтобы научить народ.
"Идите и научите все народы" (Мф. 28:19-20).
"Проповедуй сие и учи" (1 Тим. 4:11). "Проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай..." (2 Тим. 4, 2).
"Я три года день и ночь непрестанно со слезами учил каждого из вас" (Д.А. 20, 28).
Чему учить? Многие больше уделяют внимания богословскому исследованию Писания, что само по себе важно и необходимо. Но главное, чему нужно научить народ - это "страху Господню" (Пс. 33:12). "Начало мудрости - страх Господень" (Пс. 110:10), "...зная страх Господень, мы вразумляем людей" (2 Кор. 5:11).
Говоря о Боге, Его могуществе и суде, мы не запугиваем, а свидетельствуем об истинном последствии за совершенный грех. Трафарет со словами "Высокое напряжение" не пугает, а предупреждает о последствиях небрежного отношения с электричеством. "И не пощадит тебя око Мое, и не помилую. По путям твоим воздам тебе, и мерзости твои с тобою будут; и узнаете, что Я - Господь каратель" (Иез. 7:9). Да, действительно, Бог наказывает, но в то же время Он милующий, прощающий и не вспоминающий о наших грехах. "...Но Ты Бог, любящий прощать, благий и милосердный, долготерпеливый и многомилостивый, и Ты не оставил их" (Неем. 9:17). Так что говоря о строгости Божией (Рим. 11:22), мы свидетельствуем и о Его любви и милосердии. В том и другом случае "...праведен Ты, Господи, и справедливы суды Твои" (Пс. 118:137; Откр. 16:7 и 19:2). Страх Господень будет особым ограждением от всякого рода зла и греха, и будет содействовать благословениям от Бога. Нужно уяснить себе и научать так верующих, чтобы со страхом и благоговением совершалось всякое священнодействие. Чтобы в поведении - личном, семейном, церковном и общественном - ощущалось присутствие Божие. Этому должны быть научены люди. "...Со страхом и трепетом совершайте свое спасение" (Флп. 2:12).
Служитель ответствен за "кафедру", т. е. за то, что он проповедует сам и что говорят другие проповедники.
"Говорит ли кто, говори как слова Божии" (1 Пет. 4:11). Проповедуемое слово должно соответствовать здравому смыслу.
"Я не безумствую, но говорю слова истины и здравого смысла" (Д. А. 26:25).
"Держись образца здравого учения" (2 Тим. 1:13).
"Здравого учения принимать не будут" (2 Тим. 4:3).
"Что противно здравому учению" (1 Тим. 1:10).
Апостол, говоря о здравости учения (слова), имеет ввиду, что есть больное воображение людей "заменивших истину Божью ложью..." (Рим. 1:25), и "тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:9). "Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных, каковым должно заграждать уста" (Тит. 1:10-11). Таким образом, должна быть обеспечена чистота евангельского учения.
Служитель ответствен за воспитание молодежи - юношей и девушек во Христе (1 Ин. 2:12-14; Тит. 2, 6). И в общем за все возрастные группы (1 Тим. 5:1-3; Тит. 2:1-6). Так что проведение молодежных общений и мероприятий, работа классов воскресной школы и все, что касается детей, должно находиться под попечением пресвитера.
Все организационные подразделения в Церкви осуществляют деятельность по благословению служителя. Так как он ответственен за работу миссионерского отдела, за работу среди сестер, попечителей над больными и инвалидами, библиотек, видео и аудио программ, и многое другое.
Пресвитер ответственен за единство Церкви. Он обязан заметить назревающие конфликты и благоразумно предотвратить их. Да поможет Господь служителям во всем поступать ответственно (1 Тим. 5:21).

Служитель и окружающий мир

"Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую". 1 Тим. 3:7.
Жизнь Церкви проходит в среде общества, далекого от истинного познания Бога, а в большинстве - вообще не знающего Бога, и потому агрессивно настроенного против верующих.
Писание объясняет это так: "Не так, как Каин, который был от лукавого и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата праведны. Не дивитесь, братья мои, если мир ненавидит вас" (1 Ин. 3:12-13), и "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир... Если Меня гнали, будут гнать и вас" (Ин. 15:18-20).
Это общая обстановка таких подчас недружественных и даже враждебных отношений к последователям Иисуса Христа. Поэтому Христос сказал: "Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби. Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас" (Мф. 10:16-17). "И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется" (Мф. 10:22).
Однако Господь Иисус Христос, заботясь о Своей Церкви, в молитве просит: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Ин. 17:15). В земной жизни для Своих верных детей Господь не обещал благополучия и земного изобилия, напротив. Он сказал: "В мире будете иметь скорбь; но мужайтесь: Я победил мир" (Ин. 16:33).
И это нашло свое подлинное отражение в жизни всех праведников: "Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы" (2 Тим. 3:12). И Апостол Павел представляет их в своем послании Евреям (Евр. 11:32-38).
И все-таки Церковь должна выполнить свою историческую роль - быть светом мира и солью земли (Мф. 5:13-14). Для выполнения этой задачи верующие должны "быть неукоризненными и чистыми, чадами Божиими, непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (Флп. 2:15). Жизнь наша должна проходить так, чтобы окружающие сказали: мы ясно видим, что Господь с вами (Быт. 26:28). И достигать это нужно не словом проповеди, хотя и это необходимо, а жизнью, практическим примером. "Житием жен своих без слова приобретаемы были" (1 Пет. 3:1).
Верующие - свидетели Божьей благодати и милосердия, призваны возвестить об этом человечеству, погибающему во грехе (Мрк. 16:15-15). Свидетельствуя о Боге словом и делом (жизнью), верующие призываются к труду: "...лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся" (Еф. 4:28).
"Заботиться о благосостоянии города" (Иер. 29:7).
"...Совершать молитвы, прошения, моления, благодарения за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте; ибо это хорошо и угодно Спасителю нашему Богу" (1 Тим. 2:1-3).
Проявлять достойное христианину попечение о животных: "Праведный печется и о жизни скота своего, сердце же нечестивых жестоко" (Прит. 12:10).
А в окружающем нас обществе "отдавать всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь".
Стремиться ко всему доброму, благодатному и "...если возможно с вашей стороны, будьте в мире со всеми людьми" (Рим. 12:18).
Обобщая все наши размышления о служении Богу следует уразуметь: раб верный или лукавый!?

О церковно-христианском приветствии

"Приветствуйте друг друга с целованием святым".
Рим. 16:16.
Приветствовать - выражать видимым образом чувства личной приязни, доброго пожелания, солидарности.
У разных народов форма личного приветствия выражается по-разному. Так, при приветствии, люди подают друг другу правую руку, пожимая ее - рукопожатие. Некоторые при этом обнимают один другого, прижимая к груди, и так далее. Апостол Павел рекомендует верующим приветствовать друг друга целованием.
"Приветствуйте друг друга с целованием святым" (Рим. 16:16).
"Приветствуйте друг друга святым целованием" (1 Кор. 16:20).
"Приветствуйте всех братьев лобзанием святым" (1 Фес. 5:26).
"Падая на выю Павла, целовали его" (Д. А. 20:37).
И апостол Петр так же напоминает об этом: "Приветствуйте друг друга лобзанием любви" (1 Пет. 5:14).
Целовать - прикасаться губами к кому, чему-либо в знак любви, дружбы, при встрече или расставании. Лобзать - целовать, привечать приложением уст (словарь В. Даля). Целование, то есть прикосновение губами, может быть при различных ситуациях. Так, в гвардейских воинских частях при принятии присяги целуют знамя части, а кое-где - головной убор. Целуют руки господ, дам и в знак особой благодарности - благодетелям. Мать целует своего ребенка в лицо, щеки, губы и иные части тела, выражая тем самым свою любовь. Люди иногда целуют друг друга в щеки, а покойника - в лоб.
Все описанные выше целования (лобзания) касаются одностороннего действия, кто-то один выражает свою любовь, признательность, благодарность и потому кого-то или что-то целует. Невозможно сказать, да и это не отразить действительность, что воин целуется со знаменем или служитель храма целуется с иконой или другими предметами.
Но когда говорят - они поцеловались, то имеют ввиду, что оба целующиеся прикоснулись губами губ друг друга. Из приведенных примеров видно, что если кто-то поцеловал в щеку, руку, то это не значит, что они поцеловались, а только кто-то кого-то поцеловал.
Христианское приветствие предусматривает обоюдное участие приветствующих друг друга целованием в губы. Так что если кто-то кого-то поцеловал в щеку - это не значит они поцеловались, а только он (она) поцеловал в щеку.
Таким образом, христианское приветствие, обусловленное "святым лобзанием (целованием)", имеет одну форму - целование друг друга в губы. И потому те, кто при целовании подставляют щеку, только представляют возможность поцеловать их. Ведь они с таким же успехом могли подать руку для целования. А значит, невозможно сказать, что подставивший щеку или протянувший руку поцеловал или поприветствовал целованием. Так что подставляющий щеку или руку свидетельствует о своем пренебрежении к целующему его. Причин к такому поведению может быть много: брезгует, не расположен, считает целующего ниже своего достоинства, а может быть, что-то имеет против него. Какая же тогда в этом приветствии "святая любовь"? Христианское приветствие имеет глубоко духовный смысл и оно свидетельствует о чистосердечии, мире и взаимной христианской любви приветствующихся.
В христианском приветствии не должно быть места лицемерию, лукавству, человекоугодничеству, заискиванию (Иак. 2:1-4; 2 Цар. 20:9-10) и тем более предательства, как поцелуй Иуды (Мф. 28:48-49). "Искренни укоризны от любящего, и лживы поцелуи ненавидящего" (Прит. 27:6).
Святость приветствия у христиан полностью исключает всякое греховное извращение и развращение: "А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым" (Еф. 5:3). Сознавая всю ответственность в святости ритуала приветствия в церкви верующему весьма необходимо обращать внимание на свой внешний вид. Ухаживать за собою, сменять чаще нательное белье, носки, чистить зубы, применять средства к удалению дурного запаха изо рта. И уж если болен, то приличнее, извинившись, воздержаться от приветствия целованием, но не подставлять щеку и тем более не претендовать на целование. Идя в общество, лучше не употреблять такую пищу, которая сопровождается запахом изо рта (лук, чеснок и т. п.). Если на губах трещины, прыщи и т.п., нужно также воздерживаться от приветствия. Вообще верующему во всем следует проявлять рассудительность, о чем пишет апостол Петр: "...покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание..." (2 Пет. 1:5-6). Это относится и к христианскому приветствию.
Особое внимание к себе должны проявлять те, кто носят усы и бороду, им нужно тщательно ухаживать за ними, учитывая погодные условия (мороз, дождь). Неприятно же прикладываться к мокрым усам. Да и после приема пищи усы и борода должны быть приведены в гигиенический порядок. Особенно когда предстоит приветствоваться целованием.
До сих пор в нашем рассуждении о приветствии мы касались этики и физического состояния приветствующихся. В Церковной жизни члены церкви должны обращать внимание на духовное состояние друг друга. Так, некоторые члены церкви, из-за их нехристианского поведения или даже грехопадения, подвергаются церковному наказанию и тем лишаются братского приветствия. "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его" (2 Фее. 3:14), и "...если и церкви не дослушает, то да будет он тебе, как язычник и мытарь" (Мф. 18:17). Перечисляя пороки тех, кто "называясь братом, остается блудником, или лихоимцем..." апостол рекомендует - "с таким даже и не есть вместе" (1 Кор. 5:11).
В прежние времена в некоторых церквах практиковалось после участия в Вечере Господней приветствие только тех, кто участвовал в Вечере Господней. Те же члены церкви, которые не принимали участия в Вечере Господней, лишались такого приветствия и призывались к тому, чтобы удержать желающего их приветствовать целованием, объявляя - "меня не приветствуйте, я не участвовал (участвовала) в Вечере Господней". И этот поступок созвучен с описанным в Книге Левит 13:45.
При приветствии нужно обращать внимание, кого вы приветствуете. На собрании могут быть посетители, и приветствие их целованием явилось бы нарушением внутреннего содержания приветствия - "целованием святым", а с другой стороны - посетителю будет противно целоваться с неизвестными людьми. Да поможет нам Господь во всем поступать чинно, прилично и свято.

О церковной десятине

Обязательно ли жертвовать десятину в церковную кассу? Или жертвователь может ее расходовать в деле Господнем по своему усмотрению? О чем идет речь? О пожертвовании Богу, хотя и в установленном размере. Однако это пожертвование, как и все служения, которые совершаются нами, прежде всего добровольное и обусловлено нашей любовью и преданностью Богу. И если верующий расположен к пожертвованию, то он должен сделать это с желанием и радостью. Та "десятина", которой распоряжается сам жертвователь, на самом деле десятиной не является. Христос сказал: "Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете." (Мрк. 14:7). О десятине же сказано: "И всякая десятина... принадлежит Господу; это святыня Господня " (Лев. 27:30) и ее необходимо приносить в дом Божий. " ...И туда приносите... десятины ваши... Тогда, какое место изберет Господь, Бог ваш, чтобы пребывать имени Его там, туда приносите все... десятины ваши..." (Втор. 12:6 и 11). А когда жертвователь распоряжается сам? В случае с Ананией и Сапфирой читаем слова апостола Петра - "Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось?..." (Деян. 5:1-11). Таким образом это не Богу принадлежало, а жертвующему. Только такая жертва считается десятиной, которая положена в церковную кассу.
(Подробно читайте об этом в 1 части, в разделе "Материальное служение Господу").

Ответы на вопросы

1. Можно ли верующим пользоваться лунным календарем при посевах?
У Бога все дни равны, и нигде в Писании мы не встречаем каких-либо указаний об ограничении в исполнении какого-либо дела. Если о субботе и говорится, что "она свята", что это "день покоя" и что никакого дела не следует делать в этот день (Исх. 20:9-10 и 31:14-15), то это не потому, что не будет урожая или семя не будет иметь силы к произрастанию. А потому, что этот день посвящается служению Богу и не соблюдающий этого постановления проявляет непослушание Богу, противится Божьему установлению, а проявляя противление Богу "навлекут на себя осуждение" со стороны Бога (Рим. 13:2).
Это постановление касалось Израильтян и было для них как знамение (Исх. 31:16-17). Что же касается лунного календаря, то о нем нигде ничего не сказано и придерживаться его -значит преклоняться под ярмо иного бога, который по сути не бог, о чем с осуждением говорит апостол Павел: "Но тогда, не знавши Бога, вы служили богам, которые в существе не боги; ныне же, познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им? Наблюдаете дни, месяцы, времена и годы" (Гал. 4:8-10; Кол. 2:16-23). Конечно, если эта немощь не в ущерб истине, то есть, когда дни посвящаются для прославления Бога, тогда за это не следует осуждать. Если кто-то желает прославить Господа эа день своего рождения, принятия водного крещения, бракосочетания и т. д., то стоит ли осуждать таковых, так как для некоторых эти дни являются весьма знаменательными в их -кизни. Господь по особому явил им милость Свою (Рим. 14:5-6).
2. Как понимать знаки Зодиака?
Верующему вообще их не нужно понимать и придавать им значение, так как есть Божие предупреждение: "И дабы ты взглянув на небо, и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им и не служил им так как Господь, Бог твой, уделил их всем народам под всем небом" (Втор. 4:19). Солнце, луна и звезды - Божие творение (Быт. 1:14-19) и потому никакого магического действия не имеют на человека, это материальные "физические" творения (бездушные), не имеющие жизни, а потому и поклонение им -мерзость перед Богом (Втор. 17:2-3). Хотя люди служили, да и в настоящее время служат им (Иер. 8:2). Но Господь предупреждает: "...не учитесь путям язычников и не страшитесь знамений небесных, которых язычники страшатся. Ибо уставы народов - пустота" (Иер. 10:2-3).
Конечно, физическое воздействие может иметь место. Так длительное пребывание на солнце может привести к тепловому перегреванию организма (солнечный удар), или обжечь кожу. Видимо, фазы луны влияют на атмосферные колебания, как на ревматиков перемена погоды, так в новолуния обостряются некоторые формы заболеваний, и есть болезнь - лунатизм. Но опять-таки, это физическое воздействие, а не духовное, то есть Божественное.
3. Если у человека рак, должен ли он, смирившись, ждать смерти?
Любые болезни, в том числе рак, саркома, СПИД и другие тяжелые формы заболеваний, постигают всех людей, не исключая и верующих. При этом следует учитывать наследственные болезни (Исх. 34:7). Однако, что значит - ждать смерти? Можно ждать и не дождаться, а бывает и так, что ее не ждут, а она постигает (Иер. 9:21). К смерти нужно готовиться независимо от состояния здоровья и материального благополучия, но при болезни верующий человек должен использовать все методы, кроме оккультных, чтобы выздороветь. И при приеме рекомендуемых лекарств, физиотерапии и хирургических операциях, молиться Богу о выздоровлении, так как жизнь всего живого находится в руке Божией.
4. Почему страдают дети, еще не сделавшие греха?
Один из моментов мы уже рассмотрели - наследственность, и не только физическая, но и духовная, выражающаяся в характере человека.
Родители во многом повинны в благополучии и неблагополучии своих детей. Я постарался помягче подобрать выражение. Писание, да и опыт жизни показывают: если родители забывают об утробном младенце, то допускают серьезную ошибку.
Матери Симеона Ангел Господень советует: "Итак берегись, не пей вина и сикера, и не ешь ничего нечистого... младенец сей будет назорей Божий..." (Суд. 13:4,5). Так что поведение родителей, их образ жизни и даже питание не остается бесследным при формировании будущего человека (ребенка) (Пс. 21:10, 11; Иез. 16:44; Пс. 108:14).
Примером может послужить Давид: "Но как ты этим делом дал повод врагам Господа хулить Его, то умрет родившийся у тебя сын" (2 Цар. 12:14).
Страдание детей вызывает у нас сострадание, и это естественно, нормально и хорошо, но оно поздно приходит. Мы выражаем сострадание, когда видим мучения ребенка, или даже свои, и задаем вопрос Богу - зачем Он это делает, и совсем не подозреваем, что Бог ответит - что это сделал не Я, а ты, нарушив правила нормальной жизни. Для утешения скажу, что конечно, болезнь и смерть детей для нас трагична. Но у Бога нет смерти - "Бог же не есть Бог мертвых, но живых, ибо у Него все Живы" (Лук. 20:38). Так что умирающие у нас - не умерли у Бога - "Праведник умирает, и никто не принимает этого к сердцу; ...праведник восхищается от зла." (Ис. 57:1). Дети праведны перед Богом, так как за грех Адама (наследственный грех) умер Христос, а при жизни греха они не сделали; так что "...таковых есть Царство Небесное" (Мф. 19:14). "Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного" (Мф. 18:10).
Почившие в детском возрасте - спасены, а взрослым нужно еще пройти путь жизни, и верою, обратившись к Господу, сохранить свое достоинство.
5. Какое должно быть наше отношение к лечению, рекомендуемому народными целителями (Поль Брэг, Гербалайф и пр.)?
Все медицинские работники хорошо знают, что нет такого лекарственного средства, которое способствовало бы исцелению от всех болезней. При лечении необходимо учитывать и то, что у организма каждого человека есть присущие ему особенности, да возможно и заболевания. И потому одному больному это лекарство или этот метод лечения послужит на пользу, а другому - во вред.
Так что не увлекайтесь рекламой, а проконсультируйтесь дополнительно. Некоторым голодание пошло на пользу. Но я имею пример, когда брат во Христе лечился этим методом, нанес вред организму - истощил его и болезнь взяла верх. Он умер, оставив шестерых детей.
Другой случай. Сестра во Христе, уверовала в себя и в метод своего массажного лечения, но не имея медицинского знания, она провела курс лечения массажем брату во Христе, имевшему раковое заболевание. Вначале все было хорошо, но затем болезнь обострилась и брат умер, оставив сирот. Еще и то печально, что сестра (получившая известность по излечению своим методом) запрещала после массажа обращаться к врачам, расценивая это как утрату веры. А сколько еще людей пострадало от таких "целителей"?
6. Какая разница между гипнозом и наркозом?
Гипноз, как и все оккультные методы, действует на духовные основы человеческого организма, и впоследствии, у воспользовавшихся этими "услугами", происходит расстройство психики (страхи, беспокойные сны, чувство подавленности, неуверенности, ожидания бедствий, нежелание жить и многое другое).
Наркоз - это естественная форма лекарств, он действует на физическое состояние организма, и хотя тоже (при неумеренности или превышении норм), действует на организм, однако не подвергает человека демонической агрессии.
7. Я отвергаю все, кроме молитвы к Богу. Правильно ли я поступаю?
Да, молитва веры имеет значительную силу! Конечно, Бог силен без всякого вмешательства человека и ему известных средств исцелить человека. И таких примеров в жизни верующих мы имеем множество. Однако - "я отвергаю все" -такого заявления и такой решительности я не поддерживаю. Верующий человек не диктует Богу, как нужно сделать, а просит о том, что его беспокоит.
Господь некоторым сказал слово - и они стали здоровы, на других возложил руки - и они выздоровели, третьему сделал брение и помазал глаза - и он прозрел (Мф. 20:34; Мрк. 10:52; Ин 9:6-15; Д. А. 22:13).
А Езекии Бог дал рецепт, и это не смутило его в действии Божьего исцеления: "И сказал Исаия: пусть принесут пласт смокв и обложат им нарыв; и он выздоровеет" (Ис. 38:21). И он выздоровел (4 Цар. 20:7). Но есть и другие свидетельства (Ин. 5:8-9). Если Лазарь воскрес от слов Спасителя (Ин. 11:43-44), то девицу Он взял за руку, сказав - "...девица, тебе говорю, встань" (Мрк. 5:40-42). Павлу нужно было "пасть" на бездыханное тело Евтиха (Д. А. 20:9), а Елисей по такому же случаю совершил целую процедуру (4 Цар. 4:32-36).
Так что действия Божии различны, и от нас требуется, с верою обращаясь к Господу, исполнять предписания специалистов. А молитвы необходимы, мы должны открывать свои желания пред Богом, но добавлять "...да будет воля Твоя" (Мф. 26:39-42).
8. Если мы употребляем лекарства (таблетки, настои и т. д.), а также пользуемся услугами хирурга, то не отвлечет ли это нас от Бога?
Вообще верующего человека трудно отвлечь от Бога, так как он не мыслит жизни без Бога. "Ибо для меня жизнь -Христос, и смерть - приобретение" (Флп. 1:21), "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия..." (Гал. 2:20).
И все , что с ним происходит, и все , что ему предстоит делать, он, помышляя о Боге, приемлет от Него и просит благословения у Него. И не сложную операцию делаем, но тоже помолившись. Ведь занозу вы попытаетесь извлечь, и соринку из глаза, а если ребенок горошину засунул в нос? А если порезались - бинтуете? Так если малое делаем сами, как можем, и не думаем, что нужно занозы не самим вынимать, а просить Бога, чтобы Он это сделал.
Так, апостол Павел, имевший такую силу от Бога, не исцелил Тимофея, а советует ему лекарство (1 Тим. 5:21).
Да и Христос сказал: "...не здоровые имеют нужду но враче, но больные" (Мф. 9:12). И нигде Христос не осудил за обращение к врачам. Евангелист Лука был "...врач возлюбленный..." (Кол. 4:14).
9. Скажите, пожалуйста, если верующая женщина имеет мужа-безбожника, пьяницу, садиста, который издевается над нею, избивает, дома ничего не делает, хуже того, живет на иждивении семьи - жены и пособия для детей - должна ли верующая сторона (возможно, такова жена у верующего мужа) терпеливо все переносить и даже принять смерть от побоев мужа?
Думаю картина нарисована в самых ужасных красках. Я бы мог не поверить изложенному, но к великому сожалению, имею два факта, аналогичных в записке (места и фамилии я умышленно умалчиваю).
Читая эту записку и вспоминая подобные случаи, у меня просто дрожь проходит по спине. Неужели некоторые верующие, и тем более служители, могут сказать: "Терпи, сестра?!". Это в честь чего? И где к этому основание? Как будто оно кроется в надежде, что может быть, он (она) обратится к Господу? Дай Бог! Пусть обращается. Мы будем молиться об этом, но разве нужно переносить безропотно такие страдания? Мы страдаем за Христа там, где бессильны защититься, но Бог нигде не отдал своих детей на произвол садистов, облеченных правом мужа или жены. Об этом многие места Ветхого и Нового Заветов говорят. Если муж находит в ней (жене) "...что-нибудь противное, и напишет ей разводное письмо..." (Втор. 24:1-4). Эта тема обсуждалась Иисусом Христом (Мф. 5:31 и 19:7). Но ведь речь идет о симпатии и антипатии, и причем такую Христос представил как "жестокосердие". В Божьем понимании муж и жена рассматриваются не как две личности, а как "одно тело". А уж если так, то и их взаимоотношения обуславливаются особым пониманием и расположением друг к другу. "Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь" (Еф. 5:28-29).
Я не имею желания впасть в философию, но хочу сказать, что, рассуждая на эту тему, некоторые забыли, что издевающийся над женою (мужем) теряет достоинство мужа или жены, а становится просто бандитом. А на таковых распространяется гражданский закон: "Ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое" (Рим. 13:4), "...закон положен не для праведника, но для беззаконных и непокоривых..." (1 Тим. 1:9-10). Это не только физически, но и духовно. Бог, через пророка, конкретно говорит: "Если нечестивый будет помилован, то не научится он правде, - будет злодействовать в земле правых, и не будет взирать на величие Господа" (Ис. 26:10). То же говорит и Христос: "Не давайте святыни псам и не бросайте жемчуга вашего пред свиньями, чтоб они не попрали его ногами своими и, обратившись, не растерзали вас" (Мф. 7:6).
Мой вывод один: человек, истязающий жену (или мужа), уже не имеет никакого права претендовать на супружество, и достоин того, чтобы понести заслуженное наказание. Если это допустил называющий себя христианином, такового должно наказать в Церкви и предупредить о немедленном примирении, пока вообще не расторгнут брак.
Конечно, разбор конфликта будет тщательно обсужден в братстве. Если же это не христианин, то она (он) должны также знать, что верующая сторона имеет право воспользоваться гражданским законом. И будет иметь законное основание на гражданское и духовное расторжение брака. Люди (я иначе не могу назвать), злоупотребляющие правами супружества, зная, что верующей стороне как будто нельзя подавать в суд и разводиться, культивируют свое жестокосердие не только в подаче на "разводное письмо", чего они по сути боятся, а стараются свое жестокосердие выразить в хулиганстве, забыв, что муж - это защитник, покровитель жены и семейства, а жена - нежность, обаятельность и хранительница семейного очага. Апостол Павел, будучи Римским гражданином, не допустил, чтобы тысяченачальник чинил над ним произвол. Он "...сказал стоявшему сотнику: "разве вам позволено бичевать Римского гражданина, да и без суда?" (Д. А. 22:25). И когда он увидел Иудейский фанатизм и противление Христу (Д. А. 24:10-21), потребовал "суда кесарева" (Д. А. 25:6-11). Так что он не стал просто переносить страдания, хотя кесарь и не освободил его, а предал смерти.
10. Можно ли Библию читать лежа?
Конечно, в зависимости от условий и состояния здоровья. Если человек болен и не в состоянии быть в соответствующем положении тела, то он может - и даже это нужно приветствовать, что Слово Божие для него дорого, и он читает его лежа в постели.
Но ведь состояние здоровья может быть так немощно, что больной будет лежа кушать, и отправлять нужды тоже лежа, и за это никто не осудит. Но если человек здоров, и из-за лености будет поступать так, то, наверное, получит упрек.
Библия - это не простая книга, не учебник и не роман или детектив, чтобы при чтении ее проявлять небрежность. В ней Бог говорит с читающим и слушающим, которые, благоговея пред Всевышним, почтят Его не только вниманием, но и положением тела. "И принес священник Ездра закон пред собрание... книжник Ездра стоял... И открыл Ездра книгу пред глазами всего народа... И когда он открыл ее, весь народ встал. И благословил Ездра Господа, Бога великого. И весь народ отвечал: "аминь, аминь", поднимая вверх руки свои, - и поклонялись и повергались пред Господом лицем до земли" (Неем. 8:2-6).
11. Почему на христианских браках нет вина? Ведь Сам Христос превратил воду в вино?
Грех "пьянства" (Гал. 5:21; 1 Кор. 6:10) лишает Царства Божия. Христос обратил на это свое внимание, сказав: "...чтобы сердца ваши не отягчались... пьянством" (Лук. 21:34). Апостол Павел предупреждает верующих, чтобы они не предавались "ни пированиям и пьянству..." (Рим. 13:13). "Чтобы старицы... не порабощались пьянству" (Тит. 2:3).
Вино и крепкие напитки порождают горе: "Горе тем, которые храбры пить вино..." (Ис. 5:22), и "...которые с раннего утра ищут сикеры (т. е. водки)..." (Ис. 5:11). "У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза? У тех, которые долго сидят за вином..." (Прит. 23:29-30).
Священникам вообще запрещалось пить вино (Лев. 10:9). А мы, христиане, являемся священниками Богу (Откр. 1:6), а всегда находящиеся на служении. А потому апостол Павел пишет: "И не упивайтесь вином, от которого бывает распутство; но исполняетесь Духом..." (Еф. 5:18). А вообще-то, Бог сотворил прекрасное вино, и если Христос будет предлагать вино - то пейте, а что делают люди, то вино заставляет человека делать непотребства.
12. Почему в Православной Церкви когда молятся, то рукой накладывают крест, а в нашей общине (церкви) этого не делают?
Что касается Православной Церкви, то у них есть на это свои церковные правила. Мы же не делаем этого потому, что в Писании об этом ничего не говорится. Апостол Павел, изъясняя афинянам, сказал: "Бог, сотворивший мир и все , что в нем. Он, будучи Господом неба и земли, не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду. Сам дая всему жизнь и дыхание и все" (Д. А. 17:24-25).
Бог дал человеку замечательную способность - говорить, и Ему не нужны наши жесты, мимика и прочее.
13. Можно ли считать грехом "случайно" пролитое вино при совершении Вечери Господней, над которым была совершена молитва?
В Ветхозаветное время ответственность за организацию и проведение служения несли Аарон и его сыны: "И сказал Господь Аарону: ты и сыны твои и дом отца твоего с тобою понесете на себе грех за небрежность во святилище; и ты и сыны твои с тобою понесете на себе грех за неисправность в священстве вашем" (Числ. 18:1).
"Дети мои! не будьте небрежны; ибо вас избрал Господь предстоять лицу Его, служить Ему и быть у Него служителями и возжигателями курений" (2 Пар. 29:11). "Проклят, кто дело Господне делает небрежно..." (Иер. 48:10).
Все служения должны быть хорошо продуманными и подготовленными, чтобы избежать казусов.
14. Почему так много различных религиозных течений, верований и поклонении, тогда как Бог один и одна Библия?
Потому что каждый человек - это абсолютно индивидуальная личность, имеющая свой нрав, характер, мышление и даже строение тела (отпечатки пальцев, пятки и т. д.).
И тот, кто не внемлет Словам Бога, но верит, что Он есть, измышляет по своему представлению Бога и поклонение Ему. "Кто сделал бога и вылил идола, не приносящего никакой пользы?" (Ис. 44:10). Это те, кто насыщается помыслами своими и не имеет страха Господня. (Прит. 1:29-32), "...будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их." (Еф. 4:18). Так что люди пустились во многие помыслы (Еккл. 7:29) и наделали себе богов и уставы для поклонения им. (4 Цар. 19:18). Бог же запрещает верующим в Него делать что-либо подобное (Втор. 4:15-19) и "...повелевает людям всем повсюду покаяться" (Д. А. 17:29-30). При разности богов и вера разная.
15. Может ли рукополагаться на пресвитерское служение брат, который не был рукоположенным диаконом и не нес этого служения?
Да, может. Мы имеем сообщения о том, что не будучи Диаконами Варнава и Савл были рукоположены на благовестников, а рукоположение учителя, евангелиста, благовестника, пастора (пресвитера) мы считаем равнозначным. Да и в сообщениях и рекомендациях апостола Павла мы не встречаем какого-либо предупреждения о первостепенном рукоположении (Д. А. 14:23, Тит. 1:5), хотя в перечне качеств служителей апостол Павел выделяет диакона и говорит: "Ибо хорошо служившие приготовляют себе высшую степень..." (1 Тим. 3:13). Единственное различие перед посвящением посредством рукоположения на пресвитерское служение будет:
а) Избираемый из рядовых членов Церкви брат, не несший диаконского служения, подлежит еще испытанию: "И таких надобно прежде испытывать, потом, если беспорочны, допускать до служения" (1 Тим. 3:10), то есть, представить право к священнодействию посредством рукоположения.
б) Избираемый на пресвитерское служение брат из среды рукоположенных диаконов может быть сразу рукоположен на пресвитерское служение, так как при избрании на служение диакона он уже прошел "испытание", после чего был рукоположен, а теперь, исполняя служение диакона, зарекомендовал себя достойным, чтобы быть рукоположенным на пресвитерское служение.
16. Можно ли девушке-христианке коротко стричь волосы, или это неприлично? И почему?
Все, что предпринимает человек, должно иметь ясную цель - для чего? Конечно, если девушка или женщина больна и ее состояние здоровья требует стрижки волос, то, конечно, это можно сделать, а возможно и необходимо, если поражена голова или покрыта язвами. Кто станет осуждать девушку за стрижку, по-моему, наоборот, такой поступок вызовет сочувствие и сострадание. И если после стрижки потребуется носить парик, это тоже не должно осуждаться. Выпадение волос происходит у мужчин и женщин при некоторых методах химического лечения, особенно у больных раком.
Апостол же говорит: "...если жена растит волосы, для нее это честь" (1 Кор. 11:15), я бы на этом и остановился. Ведь это истинно так! Волосы украшают женщину, придают ей величие и женственность.
К сожалению, некоторые хотят оправдать стрижку тем, что волосы (длинные) требуют особого ухода, но разве могут женщины оправдываться этим? Женщины вообще уделяют много времени и средств по уходу за своим телом и внешним видом, это видим в Писании - "Забывает ли девица украшение свое и невеста - наряд свой?" (Иер. 2:32). Если в прежние времена это было весьма сложно, не было соответствующих моющих средств, да и сушка волос требовала времени и условий, то разве можно в наши дни оправдывать стрижку трудностью ухода за волосами? Поэтому девушке-христианке прилично растить волосы и не выражать свое непослушание стрижкой.
17. Можно ли сестрам носить брюки, шорты? Каковым может быть размер разреза в юбках (платьях) и их длина?
Мы вновь поставим вопрос - для чего? Для чего нужно женщине надеть брюки? Это рабочая одежда? Маляр, штукатур или другие работы, выполняемые на возвышенности (на лесах). Тогда нужно одевать брюки или комбинезон. А если сестра в Господе идет по улице, и тем более на богослужение, то рассудите, для чего ей надевать брюки? Она что, собирается лазить поверху? А если нет, то нет и необходимости подражать миру.
О шортах вообще нет разговора, как для женщин, так и для мужчин. Библия поясняет, что "...неблагообразные наши (члены тела) более благовидно покрываются" (1 Кор. 12:24), для того "...чтобы не видна была срамота наготы твоей" (Откр. 3:18). Это же относится и к разрезам в юбках. Зачем они? Показать (обнажить) неблагообразные члены тела нашего? Возбудить похоть? Так светские дамы для этого и делают декольтированные одежды, одевают короткие и обтянутые юбки. А если длинные и обтянутые, то обязательно сделают разрез, чтобы показать "неблагообразные члены тела". Пророк говорит о жительницах Шафира, что они "срамно обнаженные" (Мих. 1:11). Верующим же апостол советует одеваться, как "прилично святым" (Тит. 2:3), и чтобы будучи "одетым не оказаться нагими" (2 Кор. 5:3). А вообще-то, зачем делать разрез - сшейте просторнее; если вещь тесная - вшейте клинья. А если другая цель, то верующим она противна.
18. Как понимать изречение: "Ибо, где будет труп там соберутся орлы" (Мф. 24:28; Лук. 17:37)?
Говоря о последнем времени, и особенно о Своем пришествии (Мф. 24:27), Господь Иисус Христос употребил этот признак. Некоторые толкователи вдаются в детализации сказанных слов и рассматривают, что означает труп, кто такие орлы, куда они соберутся и так далее, и доходят до абсурда.
Существенно было бы обратить внимание на вопрос, заданный Иисусу Христу - "где. Господи?" (Лук. 17:37), то есть, здесь рассматривается место действия, а об этом мы читаем в пророчестве Иезекииля (Иез. 39:17-20), говорящем об ужасном сражении, которое произойдет перед тысячелетним Царством (Откр. 19:17-18). В этом пророчестве сказано так: "...скажи всякого рода птицам и всем зверям полевым: собирайтесь и идите, со всех сторон сходитесь к жертве Моей, которую Я заколю для вас, к великой жертве на горах Израилевых...".) Видимо, сюда можно отнести и пророчество Иеремии) (Иер.12:9).
19. Ответы на вопросы об "иных языках":
1. Обязательно ли крещение Духом Святым должно сопровождаться говорением на иных языках?
2. Одинаковы ли проявления говорения на языках, описанные в Д. А. 2:3-4 и 1 Кор. 14:2-6?
3. Как следует понимать выражение апостола Павла: "...я более всех вас говорю языками" (1 Кор. 14:18)?
4. Проявление говорения "языками" у некоторых верующих в наши дни - соответствует ли апостольскому?
Отметим сразу, что вопросы говорения на языках возникают на основании послания апостола Павла Коринфской Церкви (во всем Новом Завете эта тема нигде не затрагивается). О Коринфской Церкви следует сказать, что при всем к ней уважении апостола, и по его же определению, в ее среде находится много "плотских", "душевных", "младенцев в вере" и других духовно не зрелых и больных членов церкви. (1 Кор. 2:14-15 и 3:1-4; 2 Кор. 12:20-21).
Читая послания, мы находим такое свидетельстве в их же поведении:
1.1. Они плотские, потому что разделялись на "Павловых" или "Аполлосовых" и т.д. (1 Кор. 3:4)
1.2. Они равнодушно относились к тяжким грехам. "И вы возгордились, вместо того, чтобы лучше плакать" (1 Кор. 5:1-2).
1.3. Они судились друг с другом в гражданских судах "...и притом пред неверными" (1 Кор. 6:4-8).
1.4. Они извращенно понимали грех блуда, считая что этот грех относится к телу (1 Кор 6:15-20).
1.5. У них были сложности в понимании супружеской жизни (1 Кор. 7 гл.).
1.6. Они не различали идоложертвенное от Божьего (1 Кор. 8 гл. и 10:19-29).
1.7. Они не правильно совершали Вечерю Господню, о чем апостол пишет: "...вы собираетесь так, что это не значит вкушать вечерю Господню" и "...Не похвалю". (1 Кор. 11:20-22)
1.8.Относительно духовных даров у них была полная неразбериха(1 Кор.12 гл.).
1.9. Они возгордились (1 Кор. 4:8,18).
1.10. Они мудрствовали, выказывая способность человеческого разума (1 Кор. 1:17-31 и 2:1-8).
1.11. Они уничижали апостола Павла (2 Кор. 10:10), всячески компрометируя его служение так, что апостол Павел вынужден был доказывать им истинность своего апостольства (2 Кор. 12:11 и 13:3).
1.12. Они жили не мирной жизнью (2 Кор. 12:20-21).
Так что Коринфяне во многом не являются примером подражания. По причине этой духовной незрелости сатане удается и в наши дни беспокоить Церковь проблемами Коринфян, так как и в наших Церквах имеется немалое число членов "плотских", "душевных" и в "духовно младенческом возрасте", а некоторые из них еще подвержены язычеству.
Итак, что значит "язык"? Это разговорная речь любой народности на земле (Д. А. 2:6). Владеющие разговорной речью понимают друг друга: "...ибо каждый слышал их говорящих его наречием" (Д. А. 2:6) и "...слышим их нашими языками говорящих о великих делах Божиих?" (Д. А. 2:11). Говорение апостолов на многих языках (наречиях) вызвало изумление, т. е. особое удивление (Д. А. 2:7-9 и 12). Тем более "...приметивши, что они люди некнижные и простые". (Д.А. 4:13) А изучать любой язык до такой степени, чтобы на нем проповедовать -это нелегкая задача. Да и говорение Апостолов было не просто произнесение отдельных слов или фраз, таких как: "Здравствуйте", "Слава Богу", "Велик Господь" и т. п., а возвещение "о великих делах Божиих". Удивительно и то, что апостолы говорили не на иврите (еврейском языке), и возможно не на греческом языке, но теперь они говорили на 16 языках и наречиях, так что все присутствовавшие "...каждый слышали собственное наречие, в котором родились" (Д. А. 2:6-8).
Такого не было до дня пятидесятницы и после, во все дни Новозаветного периода никогда не повторилось. Нам неизвестно ни одного случая, чтобы имеющие способность (как они утверждают) говорить на незнакомом языке, смогли бы на евангелизационном собрании (в один момент несколько проповедников) возвещать на "собственном наречии присутствовавших .
Что касается Коринфян, то фактически они не говорили на языках, так как говорить (разговаривать) возможно только в присутствии одного или более человек, между которыми и может состояться разговор. Но разговор - это не произношение каких-то невнятных звуков любой протяженности, звуки, которые противоположная сторона собеседника не понимает, в таком случае разговор не состоится. И хотя в доме Корнилия диалога (разговора) не было, слушающие ясно поняли речь говорящего Петра о великих делах Божиих, и сами возвеличили Бога (Д. А. 10:44).
Обратим внимание, что духовные дары в виде особых проявлений даются Самим Богом, причем "...разделяя каждому особо, как Ему угодно" (1 Кор. 12:4-11). И это относится не только к дарам знания Слова, мудрости, особой веры, исцеления, чудотворения и т.д., но и к служению пророка, благовестника, служителя. "И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями" (Еф. 4:11), то есть, не те, кто добивался получить такое служение, достигли желаемого, а те, кого Господь Сам избрал (Мф. 3:13). "...Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их" (Д. А. 13:2). Так Господь поступил с Моисеем, Исаией, Иеремией и другими служителями, которые могли засвидетельствовать о своем служении. Например Иоанн креститель: "...я глас вопиющего в пустыне..." (Ин. 1:23), или Павел: "Павел Апостол, избранный не человеками и не чрез человеков, но Иисусом Христом и Богом Отцом, воскресившим Его из мертвых..." (Гал. 1:1).
Так что дары Духа Святого не выпрашиваются, а раздаются Богом "...по Его воле" (Евр. 2:4) и не для похвалы человеческой: "Но каждому дается проявление Духа на пользу" (1 Кор. 12:7). В Писании мы читаем, что дар "говорения" - речь "величающих Бога", в доме язычника Корнилия присутствовавшие получили во время проповеди апостола Петра, так что у них не было особого служения для получения этого знамения. Так происходит и у ефесян, которые о себе сказали: "...мы даже и не слыхали, есть ли Дух Снятый" (Д. А. 19:2).
Так как же возможно это сопоставить с увлеченными "исполнением Духом Святым", которые считают, что признаком исполнения является только говорение на незнакомом языке, и побуждают верующих к усиленной молитве в изнурительном посте просить Бога, повторяя слово: "крести! крести!". Причем дерзают рекомендовать, как нужно вести себя в это время "открывать рот пошире, глубже вдыхать воздух, не стесняться произносить невнятные и несвязные звуки" (Из книги "Это еще не все"). Откуда и от кого такие "наставники"? В Священном Писании таких рекомендаций нет, а потому мы заявляем, что это заблуждение и абсолютная ересь.
Рекомендация же апостола Павла о том, чтобы "ревновать о дарах больших" (1 Кор. 12:31) это не побуждение к неотступной молитве, а к благочестивой и богоугодной жизни (1 Тим. 3:1-13), обретению Божьего благоволения к себе и чтобы слава приписываема была не нам, но Богу. Так было с благочестивой девой Марией, которая не ходатайствовала в молитве о себе, чтобы стать Матерью Иисуса, но Бог, усмотревший ее смирение и благочестие, простер над ней Свое благоволение. Да и с Савлом Бог поступил так же, сказав, что "...он есть Мой избранный сосуд" (Д. А. 9:15), за что апостол впоследствии выражает свою признательность: "Благодарю давшего мне силу, Христа Иисуса Господа нашего, что Он признал меня верным, определив на служение" (1 Тим. 1:12). По этой причине Павел рассматривает ревность коринфян, как проявление человеческих усилий к получению каких-то особых действий, чтобы впоследствии похваляться собой (1 Кор. 1:31). А про говорение языками заявил: "А потому говорящий на незнакомом языке молись о даре истолкования" (1 Кор. 14:13), и далее: "Если же не будет истолкователя, то молчи..." (1 Кор. 14:28), иначе "...незнающие или неверующие... скажут, что вы беснуетесь?" (1 Кор. 14:23).
Таких резких слов апостол не говорил бы, если б эти действия были от Духа Святого. Да и как относиться к таким словам апостола: "Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? ...Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер" (1 Кор. 14:6-9). И последующие примеры ясно показывают, что апостол не признает проявлений говорения языками в Коринфской Церкви как от Духа Святого. И хотя он побуждает коринфян к молитве об истолкователе, все равно знает, что этого не произойдет.
А верующие, которые, как они говорят, имеют дар говорения языками и не имеют истолкователя - молчат? Нет, они стараются других уничижать, как неполноценных христиан, чего апостол не делал. Но нам заявляют - "Мы говорим с Богом"! Так ли это? Если вы говорите, то расскажите что (о чем) говорите. А если даже говорящий не разумеет своей речи, то говорит ли он? Тогда отвечают, что это Бог говорит через меня. Получается, Бог разговаривает Сам с Собою через мои уста? Так не абсурд ли это!? Зачем Богу использовать мои грешные уста (Ис. 6:5)? И зачем Ему говорить с Самим Собою? Итак, что же мы имеем:
1. Обязательно ли крещение Духом Святым должно сопровождаться говорением на иных языках?
Нет. На евнуха, принявшего в воде крещение "...Дух Святый сошел ...и евнух...продолжал путь, радуясь" (Д. А. 8:39). То же происходит с Лидией и темничным стражем. (Д. А. 16:15, 33) Да и нет нигде указания, чтобы говорение было обязательным - "...Все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи?" (1 Кор. 12:28-31). Апостол Павел утверждает, что не все: "Тело же не из одного члена, но из многих" (1 Кор. 12:14).
2. Одинаковы ли проявления говорения на языкам, описанные в Д. А. 2:3-4 и 1 Кор. 14:2-6?
Нет, так как в пятидесятницу свидетельство (проповедь) апостолов на иных языках была понятна всем, к кому была обращена и не требовалось истолкователя - "...слышим каждый собственное наречие, в котором родились" (Д. А. 2:8). Подобное произошло в доме Корнилия. (Д. А. 11:15) Но у коринфян было "говорение" непонятное и сомнительное, и апостол потребовал, чтобы был истолкователь, а если нет, то молчи, тогда как на происшедшее в доме Корнилия апостол Петр сказал: "...кто же я, чтобы мог воспрепятствовать Богу?" (Д. А. 11:17).
3. Как следует понимать выражение апостола Павла: "...я более всех вас говорю языками" (1 Кор. 14:18)?
Да, апостол Павел говорил не на одном языке. Он владел еврейским языком (Д. А. 26:14), греческим (Д. А. 21:37), понимал ликаонский язык (Д. А. 14:11-14). Это то, что нам известно из Писаний, а что было фактически, знает теперь только Бог. Одно ясно, что апостол Павел был весьма образованным человеком, на что даже Фест обратил внимание, сказав: "...безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия" (Д. А. 26:24). Притом Павел провел немалое время в путешествиях, достигнув пределов Испании, и знание языков было ему весьма необходимо.
4. Проявление говорения "языками" у некоторых верующих в наши дни - соответствует ли апостольскому?
На это можно ответить однозначно - нет, так как оно не имеет ни одного подтверждения в Писании и на практике.
а) Говорящий не знает, что он говорит - его ум остается без плода (1 Кор. 14:14), а значит, говорящий отсутствует и ничего не может сказать, что за речь была у него.
б) Нигде и никогда не исполнилась рекомендация апостола, чтобы был истолкователь. Если где-то и хотели имитировать истолкователя, то это весьма сомнительно и не поддается анализу.
в) Говорящие в наше время утверждают, что именно они говорят, а апостол пишет: "Сколько, например, различных слов в мире, и ни одного из них нет без значения" (1 Кор. 14:15). Так ведь, "говорящие" не могут привести в пример ни одно слово и дать ему объяснение, хотя имеется техника звукозаписи, но "говорящие" не хотят анализировать свою "речь", им льстит ее таинственность.
г) И самое страшное то, что достижение такой способности происходит после длительных молитвенных ходатайств с повторением отдельных слов или фраз, причем с определенным положением тела, ротовой полости и тому подобное. Это вообще сатанинское действие. Бог не поступал так в апостольское время ни с кем. И хоть какой-нибудь рекомендации от апостолов в достижении получения "дара" физическим методом мы не имеем.
20. Где и как теперь называется "Книга Праведного", упомянутая в 2 Цар. 1:18?
"И повелел научить сынов Иудиных луку, как написано в книге праведного...". Словом "лук", по объяснению Calmet, была названа нижеприведенная плачевная песнь Давида по случаю смерти Саула и Ионафана, лук и меч которых "не возвращались даром - без крови раненых, без тука сильных" (ст. 22).
Книга Праведного - одна из утраченных священных записей евреев. Помимо Книги Праведного, к числу утраченных древнееврейских книг, цитируемых в Ветхом Завете, относятся:
1) Книга Завета (Исх. 24:7);
2) Книга браней Господних (Числ. 21:14);
3) Подлинные записи пророков Самуила, Нафана, Гада, Семея, Адды, Ахии, Иоиля (1 Пар. 29:29; 2 Пар. 9:29; 12:15; 13:22; 20:34);
4) Подлинники Летописей деяний Соломона (3 Цар. 9:41) и царей Иудейских (3 Цар. 14:29; 15:7, 23; 22:46; 4 Цар. 8:23) и Израильских (З Цар.14:19; 15:31; 16:5, 14, 20, 27; 22:39; 4 Цар. 1:8; 10:34);
5) Записи Хозая (2 Пар. 33:19);
6) Деяния Озии (2 Пар. 24:22);
7) Отдельная запись 3000 притчей, 1005 песней а сведений по естествознанию царя Соломона (3 Цар. 4:32-33);
8) Некоторые из рукописей пророка Иеремии (2 Маккав. 2:1);
9) Летописи Иоанна Гиркана (1 Маккав. 16:24);
10) Пять книг Иасона Киринейского (2 Маккав. 2:24).
21. Почему отсутствует колено Даново в перечислении,упоминаемом в Откр.7:4-8?
Много различных мнений высказано было по поводу того, почему среди перечисленных здесь колен отсутствует колено Даново. Упоминаются Иосиф и один из двух его сыновей - Манассия, но вот другой его сын - Ефрем - не упомянут. Заметим, что если бы Дан был тут назван, то получилось бы не двенадцать, а тринадцать колен. Согласно исследователю Дж. Б. Смиту, в Ветхом и Новом Заветах 29 раз перечисляются колена Израилевы, и никогда их не бывает более 12. Обычно опускается колено Левиино, из которого назначались священники. Но поскольку так или иначе "принята" цифра 12, опущению имени Дана, видимо, не следует придавать особого значения. Можно все-таки высказать предположение, что именно оно опущено, потому что одним из первых склонилось к идолослужению (см. Суд. 18:30; ср. 3 Цар. 12:28-29). Обращает, однако, на себя внимание то обстоятельство, что у пророка Иезекииля имя Дана упоминается в связи с распределением земель в Тысячелетнем царстве (Иез. 48:2).
22. Прекратиться ли когда-либо вечное страдание, вечная погибель?
Само выражение "вечное" не предполагает конца; если бы страдания и погибель были ограниченны, хотя и продолжительным периодом времени, то их никак нельзя было бы характеризовать как вечные.
Вечное не имеет конца. Сам Бог вечен. (Иер. 40:28 и 10:10), Его слово вечно (Ис. 40:8; 1 Пет. 1:25), Он дарует жизнь вечную (Ин. 3:36 и 5:24).
Хотя кое-что, относящееся к временной земле, обозначается словом "вечно". Означает на определенный и весьма продолжительный период времени (Исх. 27:21 и 29:28 или Иер. 49:33), но ведь "...земля и все дела на ней сгорят". (2 Пет. 3:10) А если так, то не будет ни Аарона и его потомства, да и земли, нам так близкой и родной, уже не будет. И все-таки выражение "вечно" к этой ситуации справедливо, оно означает - "во все время существования".
23. В 1 Кор. 15:29 говорится о крещении для мертвых. Что это значит?
Это значит то, что некоторые верующие в г. Коринфе понимали, что есть возможность спасти близких и родных, которые умерли, путем принятия за них водного крещения. В то же время эти же "верующие" не верили в воскресение мертвых. На это-то и указывает апостол Павел, говоря: "Если мертвые совсем не воскресают, то для чего и креститься для мертвых?". Само действие за умерших противоречит смыслу, если совершающий что-либо для мертвого сам не верит в воскресение мертвых.
А ведь многие люди и в наши дни делают что-то для мертвых - не веруя в воскресение мертвых. Совершают служения (панихиды), подают записки с просьбой помолиться об умершем. Раздают милостыню за умершего и многое другое делают. Так, можно повторить то, что сказал апостол - если не воскресают, тогда для чего все это? Почему нужно покойника в могилу положить лицом на восток, а памятник поставить в ногах, да и нужно развязать в гробе лежащему руки и ноги - ведь все это как будто свидетельствует о вере в воскресение) тех, кто делает это. А вот и нет, в воскресение мертвых они не верят. Будет не лишним напомнить и о том, что крещение для мертвых совершается у мормонов.
24. Действителен ли Ветхий Завет для христиан?!
Конечно, действителен, так как в нем заложена основа нашего спасения. Христос говорит "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин. 5:39). Говоря о Писаниях, Христос говорит о Ветхом Завете, так как Нового Завета еще не было, ведь Сам Христос - начало Нового Завета (Евр. 7:22). Да и апостол Петр, когда пишет, что "...мы имеем вернейшее пророческое слово" (2 Пет. 1:19), говорит о Ветхом Завете. И все Писание Нового Завета ссылается на слова, некогда сказанные людьми, жившими в период Ветхого Завета. Поэтому: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2 Тим. 3:16). И в этом месте апостол говорит в основном о Ветхозаветном Писании.
Однако некоторые истины, описанные в Ветхом Завете, являются для нас как предупредительные - "это были образы для нас..." (1 Кор. 10:6). И это происходило с ними, как образы, "а описано в наставление нам, достигшим последних веков (1Кор. 10:11). Некоторые храмовые установления и данные чрез Моисея законы и постановления касались только ИзраиляJ причем до первого пришествия Иисуса Христа. С Его приходом заменяются: "Потому что с переменою священства необходимо быть перемене и закона" (Евр. 7:12), а "отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности". (Евр. 7:18) Так и Господь Иисус Христос "отменяет первое, чтобы постановить второе" (Евр. 10:9), чтобы освободить верующих в Него от клятвы закона. (Гал. 3:13) Поэтому все, что предписывалось Израилю в исполнении повелений Господних, к христианам не относится, потому что мы не под законом. Это еще одно свидетельство, что некоторые Божии постановления действовали очень продолжительное время, а потому о них говорилось, как "о вечном уставе".
25. В Библии читаем: "Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (Иак. 5:19-20). О чьей душе и о чьих грехах идет речь и что означает - "покроет множество грехов"?
Обратим внимание, что здесь речь идет не о людях мира сего, то есть грешниках, не познавших Господа. Речь идет об уклонении от истины, то есть человек принял истину, жил в этой истине - был верующим и даже членом Церкви, так как Иаков пишет "если кто из вас уклонится", как будто рассуждение идет о еще не уклонившихся, возможно, и не подозревающих, что с ними может такое случиться. Впрочем, так же говорит апостол Павел пресвитерам из Ефеса: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Д. А. 20:29-30). Какое же было смущение у слышавших такое пресвитеров? Кажется, каждый из них оказался в такой же ситуации, как некогда будущие апостолы - ученики Иисуса Христа, которым Он тоже сказал: "Истинно говорю вам, что один из вас предаст Меня. Они весьма опечалились и начали говорить Ему, каждый из них: не я ли. Господи?" (Мф. 26:20-22). Так что слова Иакова обращены не к незнающим Бога, а к тем, кто знает, но увлекшись, изменяет истине, заменяет истину Божию ложью (Рим. 1:25). И начинает вести жизнь против Богом установленных правил, и вс это происходит по причине уклонения - не отречения и не отказа от Бога, потому что "ложь" стала для них истиной. И что весьма печально, так это то, что такое их состояние - плод Божьего наказания: "И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи" (2 Фее. 2:11).
Не зная Бога в Его Величии (1 Кор. 15:34) и справедливости они искажают Писания и "говорят превратно" (Д. А. 20:30). Они не верят в воскресение мертвых, в чем были обличены Иисусом Христом, сказавшим "заблуждаетесь, не зная Писаний, ни силы Божией" (Мф. 22:29). Они утверждают, что уверовавший не может погибнуть, и не обращают внимание на то, что это древняя "проповедь" искусителя, змия древнего, который тем и обольстил Еву, сказав, что, нарушая запрет Божий, вы "не умрете; но... будете, как боги, знающие добро и зло" (Быт. 3:4-5). Возможно ли перечислить всех обольстителей, совратителей и расхитителей - детей Божиих? Да и нужно ли? В своем послании Иаков обращает внимание на ту душу, которая по причине неопытности своей оказалась заблудшей овцой (Мф. 18:12). То есть, отбившись от стада, она оказалась на пути погибели. Спасти такую овцу - значит избавить ее от множества грехов и гибели. Возможно, покрыть ее грехи любовью к такой душе, как это сделал отец по отношению к блудному сыну (Лук. 15:21-24). Отец покрыл грехи сыну своею отцовскою любовью, "потому что любовь покрывает множество грехов" (1Пет. 4:8). Какие грехи были у сына? Это и его гордость, и уничижение отца, это и гнев, и оскорбление отца, да и все страдания, какие причинил он своим скандальным уходом из дома. Отец не вспомнил сыну этого не потому, что сын был невиновен, но потому, что любовь "...все покрывает" (1 Кор. 13:7). Она видит грех, и все недостатки, но терпит их, она не осуждает уклонившегося и дает ему возможность, вернувшись, идти дальше верным путем. "Ненависть возбуждает раздоры, но любовь покрывает все грехи" (Прит. 10:12). Потому что любовь от Бога. Такая только любовь может быть жертвенной, прощая все обиды, огорчения и даже причиненные страдания, она милосердствует, благотворит.
На этом основании верующие совершают духовные подвиги, посещая заключенных в тюрьмах, работают в госпиталях и больницах - ухаживая безвозмездно за безнадежно больными, обслуживая и утешая их. Хотя те остаются вдали от Бога. То же они делают и в домах престарелых и инвалидов. А сколько гуманитарного груза направляется в бедствующие регионы земного шара? Верующие во Христа, движимые Его любовью, покрывают множество грехов и пороков тем, кто, страдая, нуждается в утешении, уходе, продовольственной и материальной поддержке. Мы это делаем потому, что этому учит нас Дух Святой и учение Иисуса Христа. "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем" (Гал. 6:9). Мы верим, что сделанное на земле добро оценится Богом в небесах, но мы ожидаем уже здесь плод нашей добродетели, чтобы согретые нашей любовью и заботой люди, не знающие Бога, познали Его и тем обрели спасение - ведь они тоже заблудшие!
Есть ли разница в выражениях "покрыть грехи" и "простить грехи"? Покрыть - оплатить, возместить что-нибудь. Простить - не поставить в вину. Освободить от обязанности (С.И. Ожегов).
26. Как понимать изречение: "Не в свой день он скончается..." (Иов. 15:32). Значит ли это, что человек в состоянии (т. е. может) укоротить дни своей жизни?
Если бы это было так, то тогда, видимо, человек мог и продлить свои дни. Этим можно оправдывать суицид (самоубийство) и различные рекомендации по укреплению здоровья (физические упражнения, закаливание, режим отдыха и питания, и т. п.).
Все, что обладает жизнью (живое) находится под контролем Бога: "В Его руке душа всего живущего и дух всякой человеческой плоти" (Иов. 12:10). Господу известны дни, для нас "назначенные". Он знает человека прежде, нежели он родился - "в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было" (Пс. 138:16). Вот что говорит Бог будущему пророку Иеремии: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя" (Иер. 1:5). То же свидетельствует о себе и апостол Павел: "Когда же Бог, избравший меня от утробы матери моей и призвавший благодатию Своею..." (Гал. 1:15).
Богом определено место и время появления той или другой личности. "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию" (Д. А. 17:26). Это видение Божие и сокрыто в пророчествах. Богу известно все, что будет происходить на земле, и как будет развиваться род человеческий. Видимо, это было открыто патриарху Иакову, когда он благословлял сынов Иосифа, и как показалось Иосифу, что отец неправильно положил руки свои на головы благословляемых им, однако услышал: "...знаю, сын мой, знаю, и от него произойдет народ, и он будет велик; ...и от семени его произойдет многочисленный народ" (Быт. 48:17-19). Да и о рождении Господа Иисуса Христа было предсказано гораздо раньше, более чем за 1000 лет: "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой - Его слушайте" (Втор. 18:15). Но и не только то, что Он будет на земле, но и каким будет Его рождение: "Итак Сам Господь даст вам знамение: се, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил" (Ис. 7:14), также и как Он будет казнен: "пронзили руки мои и ноги мои" (Пс. 21:17).
Появляющиеся на земле особые личности, с которыми Бог имеет дело, весьма хорошо Ему известны. Их нет еще на земле, но у Бога они живы. Даже их поведение известно Богу. "Я знал, что ты упорен, и что в шее твоей жилы железные, и что лоб твой - медный... ибо Я знал, что ты поступишь вероломно, и от самого чрева матернего ты прозван отступником" (Ис. 48:4-8). Именно поэтому Бог сказал - "Иакова Я возлюбил, а Исава возненавидел", так как дела того и другого прежде их рождения были известны Богу (Рим. 9:11-13).
Богу известен не только день рождения и весь период жизни человека, но и день, и причина его кончины (смерти): "Скажи мне. Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой" (Пс. 38:5). Давид убежден, что Бог знает, какое время жизни его на земле. Царю Езекии Бог говорит: "...сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь - Пойди, и скажи Езекии: так говорит Господь, Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои, и вот, Я прибавляю к дням твоим пятнадцать лет" (Ис. 38:1-5). Из этого ясно, что Богу известен период жизни Езекии - "Я прибавляю к дням твоим". Об этом мы читаем так же в Бытие: "не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; ...пусть будут дни их сто двадцать лет" (Быт. 6:3). Однако мы знаем, что не все живут сто двадцать лет, но "дней лет наших семьдесят лет, а при большей крепости восемьдесят лет" (Пс. 89:10). И не все доживают даже до такого возраста и могут сказать, как сказал патриарх Иаков: "...малы и несчастны дни жизни моей, и не достигли до лет жизни отцов моих..." (Быт. 47:9). Из вышеприведенного нам видно, что есть определение в продолжительности жизни человека: 120 и 70-80 лет. Однако многие люди не доживают до этого срока. Почему?
Первое и основное - это грех. "И увидел Господь, что велико развращение человеков на земле, и что мысли и помышления сердца их были зло во всякое время". "Ибо возмездие за грех - смерть..." (Рим. 6:23). Мудрый Соломон в книге Екклесиаст говорит: "Не предавайся греху, и не будь безумен: зачем тебе умирать не в свое время?" (Еккл. 7:17). Таким образом, грех является причиной сокращения дней жизни. Примером этому являются города: Содом и Гоморра (Быт. 18:20 и 19:24) и Ниневия: "И было слово Господне к Ионе, сыну Амафиину: "Встань, иди в Ниневию - город великий и проповедуй в нем, ибо злодеяния его дошли до Меня" (Ион. 1:1-2). Бог видит жителей этих городов и знает об их греховном поведении, и идет совершить суд над ними, и приговор один - Бог лишает их жизни, то есть сокращает их жизнь. По нашему определению, "преждевременно" умерщвляет их.
Если грех сокращает дни жизни, то богобоязненное и благочестивое хождение перед Богом - умножает. "Сын мой! наставления моего не забывай, и заповеди мои да хранит сердце твое; ибо долготы дней, лет жизни и мира они приложат тебе" (Прит. 3:1-2; 4:10). "За то, что он возлюбил Меня, избавлю его; защищу его... долготою дней насыщу его..." (Пс. 90:14-16).
Определения Господни верны и истинны. Однако не человек прибавляет или убавляет дни жизни, а Бог, который знает все о человеке до его обитания на земле и определяет ему время жизни. Так что знает Бог, как каждый человек отнесется к себе духовно и физически. И ему известно даже, как человек закончит свой земной путь.
Христос сказал Петру "...когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это давая разуметь, какою смертью Петр прославит Бога" (Ин. 21:18-20). А об Иуде, предавшем Христа, пророчески сказано: "Да облечется проклятием, как ризою, и да войдет оно, как вода, во внутренность его и, как елей, в кости его" (Пс. 108:18-19). Так и произошло с ним: "И бросив сребренники в храме, он вышел, пошел и удавился" (Мф. 27:5), "...и когда низринулся, расселось чрево его, и выпали все внутренности его" (Д. А. 1:18). Человек никакими своими действиями не может сократить или продлить свою жизнь, но проживет столько, сколько определено ему Богом. И не важно, как оборвется его жизнь, после ли длительных болезненных мучений или трагически, или человек сам оборвет нить своей жизни, все это подтверждает одно - Бог определил ему дни, для него назначенные (Пс. 138:16). Определены по предвидению Божию соответственно его жизни, поступкам и отношению к Богу. Бог, знающий будущее, может взять человека раньше срока (70 или 80 лет), может продлить дни жизни - это Его воля. "Один умирает в самой полноте сил своих, совершенно спокойный и мирный... а другой умирает с душою огорченною, не вкусив добра" (Иов. 21:23-25). Так происходит с грешниками; а как с праведниками? "Праведник умирает, и никто не принимает этого к сердцу; и мужи благочестивые восхищаются от земли, и никто не помыслит, что праведник восхищается от зла" (Ис. 57:1). Но как восхищаются, т.е. берутся? Возможно, как Стефан - "...и побивали камнями Стефана" (Д. А. 7:59-60), или другие мученики (Евр. 11:36-38). И все-таки, это не произвол злобных людей, а кончина, определенная Богом для верных Его.

Объяснение некоторых трудных мест Св. Писания

Как понимать: "...да не обратятся, и прощены будут им грехи" (Мр.4:12)

Это место Писания смущает некоторых тем, что без обращения к Богу и признания своих грехов, все-таки их грехи будут прощены - "...да не обратятся, и прощены будут им грехи".
Однако, при правильном понимании в употреблении частиц "не" и "ни" в грамматике русского языка, нам станет ясно, что в некоторых оборотах речи эти частицы употребляются не как отрицание, а как усиление "в утвердительном предложении и указывают, что действие выраженное глаголом, сохраняет свою силу при любых обстоятельствах" (словари В. Даля, С.И. Ожегова и "Русского языка").
Например: "Кто ни увидит, удивится", "Как ни торопись - все равно не успеешь", "Как ни приду к тебе, ты все работаешь (занят)".
В этих предложениях выражаются положительные действия: "кто ни увидит" - то есть, всякий, кто увидит - удивится, "как ни торопись" - то есть, прилагая все усилия, в спешке - все равно не успеешь, и последнее предложение "Как ни приду" - то есть, всякий раз, когда прихожу - ты работаешь, или занят. То же сказано в книге Бытие 21, 22 и в Псалме 1 стих 3: "...и во всем, что он ни делает, успеет". Ни у кого из нас не возникает мысль, что человек ничего не будет делать и все-таки успеет.
Наоборот, мы понимаем, что всякое дело, которое будет делать праведник, Бог благословит его, даст ему силы, здоровье, разум, и он успеет, то есть, сделает его в свое время. Так и здесь, в Евангелии Марка 4:12 идет объяснение того, что люди видят и слышат, но не обращаются к Богу, чтобы Он простил их. Это печальное состояние грешника, когда вместо раскаяния при слышании вести о спасении, у него происходит ожесточение, противление и осуждение - не себя, а Бога. "Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем. И жег людей сильный зной; и они хулили имя Бога... и не вразумились, чтобы воздать Ему славу. Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания, и хулили Бога Небесного от страданий своих и язв своих; и не раскаялись в делах своих." (Откр. 16:8-11). Собственно - "Да не обратятся, и прощены будут грехи их". Нигде в Библии не сказано о том, чтобы нераскаявшийся и не переставший делать грех человек был прощен. Все писание говорит об одном: "Бог ныне повелевает людям всем повсюду покаяться" (Д. А. 17:30).

"Голиаф" (1 Цар. 17:4; Быт. 6:4)

Здесь есть краткое описание рода человеческого, в среде которого были отдельные личности - исполины. В этом же стихе объясняется их отличие: "Это сильные, издревле славные люди". Исполины упоминаются в Писании и в других местах. Так соглядатаи Моисея описывают увиденное ими в земле Ханаанской: "...народ, который видели мы среди ее, люди великорослые. Там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их" (Числ. 13:33-34). Из этого повествования нам становится понятно, что речь идет об обыкновенном человеческом роде, но отличающимся от других людей ростом и силой. И сейчас на земле есть разные категории человеческого общества - пигмеи, японцы и другие более рослые люди, но что характерно в этом стихе, так то, что эти люди (исполины) были от исполинского рода (как бы отбор породы).
Израильтяне встречались с такого рода людьми и потому в Пс. 32:16; 77:65 и Ис. 10:13; 42:13 говорится об исполине. Непонимание возникает при чтении "...сыны Божии стали входить к дочерям человеческим" - то есть вступали в брак. И рождаемое стало великорослым, сильным, славным племенем. Возможно, это происходит от изречения Евы: "...приобрела я человека от Господа" (Быт. 4:1). Так она говорит о Каине, а вместо Авеля родился Сиф (Быт. 4:25 и 5:3). Возможно, что это особое племя? Нельзя путать земное с небесным, т. е. описанное у Иова 1:6. Да это и невозможно сделать, так как небесные существа не различаются по признакам пола и не имеют супружеских связей (Гал. 3:28 и Мф. 22:30).

Отношение детей к родителям

"Ибо Бог заповедал: "почитай отца и мать"; и "злословящий отца или мать смертью да умрет".
Мф.15:4
Священное Писание дает особое указание Бога в отношениях детей с родителями. Это немаловажный и не полемический вопрос, так как является обязанностью, возложенной Самим Творцом, давшим повеление "плодитесь и размножайтесь, и наполняйте землю". (Быт. 1:28). И ни в какой категории живого творения (животных, птиц, рыб, пресмыкающихся) этот вопрос не стоит так остро, как у человека. По причине грехопадения человека и уклонения его от исполнения священных правил. Бог разрешил этот вопрос просто и категорично, поместив Свое повеление в десятисловие закона Моисеева: "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле..." (Исх. 20:12), "... и чтобы хорошо тебе было на той земле..." (Втор. 5:16).
И в начале этой статьи мы поставили слова Иисуса Христа, который подтвердил это повеление Бога. (Мф. 15:4, Мрк. 7:10). Апостол Павел, коснувшись этой темы, побуждает детей, внуков, вдовиц, учиться "...почитать свою семью и воздавать должное родителям: ибо сие угодно Богу." (1 Тим. 5:4). Что значит не только уважать, слушаться и проявлять повиновение, но материально и физически оказывать им поддержку в их старости.
Конечно, в Библии речь идет о людях, чтящих Бога, боящихся Его, благоговеющих перед именем Его, хотя для Израиля этот духовный закон был и гражданским. Мы же в настоящее время, как и прежде, находимся в иных условиях: "Что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (Еф. 2:12). Так и в настоящее время "...поступают прочие народы, по суетности ума своего, будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их; они дошедши до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью" (Еф. 4:17-19). По этой причине мы не в состоянии обличать таких людей (и их детей) Библейской истиной, так как они и Бога не боятся и людей не стыдятся (Лук. 18:4). Да и иметь с ними взаимоотношения на евангельской основе нелегко.
Что же касается верующих, то апостол Павел увещевает: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость" (Еф. 6:1); "Дети, будьте послушны родителям (вашим) во всем, ибо это благоугодно Господу" (Кол. 3:20).
И опять-таки, выражение "родителям в Господе" обязывает детей быть послушными "во всем". Это не может быть отнесено в полной мере к родителям, не знающим Бога, живущим греховной жизнью, хотя и они достойны родительской почести, однако "быть послушными во всем" может поставить верув щих детей в затруднительное положение. Ведь таковые родители могут злоупотреблять своими родительскими правами, опираясь на это выражение, и потребовать от верующего сына или дочери выполнить то, что будет противне истине Божией, или более того, преступно пред Богом, чего, конечно, верующий не сможет выполнить. Но благочестивые, боящиеся Господа родители - это слава для детей (Прит. 17:6). Таковые родители увещеваются к тому, чтобы воспитывать детей в страхе Господнем (1 Пар. 28:9) и знании Слова Божия (Втор. 6:7, 2 Тим. 1:5 и 3:15). Таким родителям апостол дает совет не раздражать детей, а воспитывать их "в учении и наставлении Господнем" (Еф. 6:1, Кол. 3:1).
И все-таки не все дети благочестивых родителей последовали за Господом и стали проводить Богобоязненный образ жизни. К великому сожалению, в Писании мы читаем, что сыновья Илия священника, воспитанные при храме "были люди негодные; они не знали Господа" (1 Цар. 2:12). Не все сыны Патриарха Иакова слушались голоса отца (Быт. 49:3-7). "И делал Соломон неугодное пред очами Господа, и не вполне последовал Господу, как Давид, отец его" (3 Цар. 11:6), и многие, многие другие цари Израиля (3 Цар. 14:22; 15:26, 34; 16:19 и 25 и так далее).
Такое поведение ответственных лиц в Израильском государстве привело к пагубному духовному состоянию народ, которому наряду со многими их грехами, перечисляемыми пророком. Бог говорит: "У тебя отца и мать злословят..." (Иез. 22:7). Закон же Моисея требовал таких предавать смерти (Исх. 21:15 и 17, Лев. 20:9, Прит. 20:20). И как мы уже упоминали, Сам Христос напомнил об этом (Мф. 15:4).
Уклонение от Бога, несоблюдение заповедей Господних привели народ Божий к тяжелым последствиям: "Ибо сын позорит отца, дочь восстает против матери, невестка - против свекрови своей..." (Мих. 7:6). А поступающие так навлекают на себя проклятие: "Проклят злословящий отца своего или матерь свою!" И весь народ скажет: "аминь" (Втор. 27:16).
Буйные, непокорные и неповинующиеся родителям дети подлежали всенародному осуждению, решением которого было "побивание камнями", чтобы истребилось зло из среды народа (Втор. 21:18-21).
Писание свидетельствует, что одним из признаков последнего времени будет грех непослушания и неуважения родителей - "...и восстанут дети на родителей, и умертвят их". (Мрк. 13:12) Сколько таких примеров мы испытали во время атеизма, да и теперь еще испытываем, когда не родители, а дети учили родителей, злословили их за веру в Бога, глумились над родителями и отказывались от них ввиду занимаемого ими высокого положения в государстве (особенно члены Компартии). При всем этом забывая, что родители их вскормили и дали им образование. В Библии же мы читаем: "Разоряющий отца и выгоняющий мать - сын срамный и бесчестный" (Прит. 19:26) и "Есть род, который проклинает отца своего и не благословляет матери своей" (Прит. 30:11).
Конечно, что можно было ожидать хорошего, когда господствовала теория происхождения человека от обезьяны. Отсюда понятно такое пренебрежительное отношение к родителям. Что ж, рожденный от обезьяны и теперь получивший образование в институте, да и занявший министерский пост, что будет делать с матерью или отцом, конечно, отправит их в зоопарк и посадит в клетку, а культурнее выразиться, определит их в дом престарелых, чтобы не стесняли и не беспокоили его.
Вот она причина духовного падения общества - "родителям непокорны" (2 Тим. 3:2), "непослушны родителям" (Рим. 1:30). Но еще больнее, если таковой холод входит в среду верующих, переживающих период перед пришествием Иисуса Христа (Откр. 3:15-18).
Если верующих сложно удерживать в рамках соблюдения заповеди "почитай отца и мать", то каково положение верующих родителей, старичков и стариц, живущих в среде не знающих Бога.
"И в народе один будет угнетаем другим, и каждый ближним своим; юноша будет нагло превозноситься над старцем и простолюдин над вельможею" (Ис. 3:5). Конечно, верующим весьма тяжело жить в таких условиях, но должны ли они безропотно переносить все кощунственные издевательства не почитающих и не уважающих родителей и старцев? Конечно, нет. И если есть возможность удалиться от таковых, то этим нужно воспользоваться (1 Кор. 7:21).
К великому сожалению, у некоторых верующих и даже служителей бытует понятие, что родителям, мужьям, женам, детям (имеется ввиду верующим) следует переносить все козни их неверующих родственников без ропота, так как это их крест, и кто знает, возможно, неверующие, глядя на смирение верующих, придут к Господу. Хорошая мысль, которая в основном исходит от тех, кому не пришлось даже йоты перенести (Мф. 23:4).
Скажите, как должны отнестись родители к своим детям, которые не хотят работать, пьют, употребляют наркотики, праздно проводят время и живут распутно (Лук. 15:13). И живя на пенсию и зарплату еще работающих стариков, вместо почтения - злословят их, угрожают и даже избивают. Так должны ли родители "благотворить" таким детям, или, если есть возможность, удалиться от них? Я считаю последнее более разумным и соответствующим Писанию - "Если нечестивый будет помилован, то не научится он правде, - будет злодействовать в земле правых и не будет взирать на величие Господа" (Ис. 26:10).

Использованная литература

1. "Ваша семья", Джон ф. Мак Артур младший.
2. "Комментарий к посланию Коринфянам", Джон Ф. Мак Артур младший.
3. "Толкование Деяний Апостолов и посланий". Под редакцией Платона Харчлаа.
4. "Учебный комментарий Новозаветных посланий. Том 2 Генри Мэхен.


Р. Б. Дехтяренко

Христианская распорядительность

Материальное служение Богу

В помощь служителю

Оглавление

Вступление
Почему некоторые христиане не дают десятину?
Почему деньги важны для Бога?
Вечность, деньги и имущество
Сбор добровольных пожертвований (1Кор.16:1-4)
Почему каждый христианин должен давать десятину?
Принцип десятины
Благодать, закон и десятина
Новозаветные установления о даянии
Отношение к деньгам
Сребролюбие и владение деньгами
Деньги и христианская семья

Предисловие

Книга доктора богословия Романа Дехтяренко "Христианская распорядительность" является первым на русском языке тщательным и глубоким Библейским исследованием систематического материального служения Богу. Периодически печатались в журналах лишь отдельные статьи и рефераты.
Исследуя историю нашего братства, мы видим, что братья и сестры с самого начала ясно понимали важность этого служения по Писанию и придавали особое значение, зная что от систематического материального служения зависит рост личной духовной жизни, успех служения церкви и материальное благосостояние.
Так в 1884 г. в селе Нововасильевке Таврической губернии (ныне Запорожская обл.) проводился первый съезд баптистов России и Кавказа, где основан был Союз баптистов, одним из первых вопросов было материальное служение. Приняли решение о систематическом материальном служении Богу выделять от всех прибытков десятую часть, вплоть до каждого десятого яйца курицы-несушки. Расходовать средства решили в первую очередь для посылки благовестников, содержание их и их семейств, а также установлена тщательная отчетность и контроль в расходовании средств.
В годы засилья атеизма с 1929 года была запрещена благотворительная деятельность церкви и запрещены воспитательные беседы на эту тему.
Если где-то оказывалась помощь из кассы церкви, служители подвергались суду, а молитвенные дома закрытию.
Поэтому важность христианской распорядительности и материального служения Богу была упущена и трудно ее наверстать в наше время экономических проблем. Но давно уже признано, что если верующий человек не возрастает духовно, имеет целый ряд проблем - следует искать причину в неправильной распорядительности средств и отсутствии материального служения.
Кто-то сказал: "Если верующий жертвует Богу десятину - поступает по закону, если меньше - беззаконно, а если больше десятины - по благодати.
Слава Господу, что в народе Божием были и есть верно служащие Богу своими средствами, и они свидетельствуют об обильных Божиих благословениях в духовной и материальной жизни.
Надеемся, что Господь через эту книгу обратит внимание многих на упущенное служение и даст испытать верность Господа в Своих обетованиях.

пастор А. Г. Бринза

Вступление

При изучении данной темы человек вторгается на территорию сатаны. Задача заключается в том, чтобы приложить усилия и отвоевать эту стратегически важную территорию, по праву принадлежащую Богу.
Сатана хозяйничает в этом мире посредством разжигания в человеке стремления к материальным благам.
Лук.16:9-13 - "И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители. Верный в малом и во многом верен, а неверный в малом неверен и во многом. Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное? И если в чужом не были верны, кто даст вам ваше? Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне".
"Маммона" - это слово арамейского происхождения (самоуверенность, т.е. олицетворение благосостояния). Оно означает "сокровище, богатство" (там, где присутствует олицетворение и противопоставление Богу). Маммона - это не что иное, как одно из имен князя тьмы, который кровно заинтересован, чтобы мы не понимали и не слушали Божьи повеления в отношении наших денег и имущества. Противник не отдаст территорию без боя. Эта тема находится в центре духовной борьбы, поэтому нам следует приступать к ней с молитвой.
Использование нами денег и имущества - это решающее свидетельство о наших вечных ценностях. То, как мы поступаем с деньгами, ясно показывает, к какому царству мы принадлежим.
Каждый раз, жертвуя свои средства на распространение Царства Божьего, мы делаем выбор в пользу Христа, а не сатаны; в пользу неба, а не ада. Но каждый раз, когда мы используем их эгоистично и равнодушно, это свидетельствует о противоположном выборе.
Правильное понимание будущего, вечности - вот ключ к правильному использованию денег и имущества. Ежедневные решения, которые я принимаю относительно денег и имущества, имеют вечные последствия.
Множество христиан верят ереси о том, что эту жизнь можно прожить в свое удовольствие, в непослушании Богу, без каких-либо серьезных последствий для своего участи в вечности. Никогда еще так много христиан не верило лжи о том, что наши деньги и имущество принадлежат нам, и мы можем делать с ними, что хотим.
Никогда еще так много людей не думали, что если мы своими устами утверждаем определенные доктринальные положения, то можем жить в безразличии к нуждам людей и Божьим заповедям, думая, что в конце все для нас будет ко благу.
Некоторые вопросы, о которых мы будем вести речь, могут задеть кого-то из читающих. Но это произойдет лишь в результате стремления быть верными истинам Св. Писания, единственному могущему навести порядок в тех вопросах, которым мы оказываем предпочтение в мыслях и жизни.
Пример. Мы можем ночью направлять фонарик на солнечные часы и таким образом устанавливать такое время, какое нам хочется. Однако только солнце определяет точное время. В данном примере фонарик служит примером изменчивости и поверхностности мнений людей, а солнце - образ вечного Слова Божьего.
Слово Божие - это зерно, слово человека - мякина. Его Слово - огонь поедающий и молот сокрушающий.
Иер.23:28-29 - "Пророк, который видел сон, пусть и рассказывает его как сон; а у которого Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь. Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?"
Пожалуйста, прислушайтесь к тому, что говорит Слово Божье. Эйден У. Тозер часто говорил: "Не слушайте человека, который не слушает Бога". Если то, о чем мы говорим, соответствует сказанному по этой теме в Слове Божьем, то вам следует серьезно отнестись к наставлениям этого Слова.
Мы знаем, что во время неопределенности и ложных ценностей в древнем Израиле были те, кто знал, что и когда надлежало делать Израилю.
1Пар.12:32 - Из сынов Иссахаровых пришли люди разумные, которые знали, что когда надлежало делать Израилю, - их было двести главных, и все братья их следовали слову их".
Об этих мужах сказано, что "все братья их следовали слову их".
Пусть Господь взрастит и укажет подобных людей сегодня. Людей, понимающих "время" и знающих, как дети Божьи должны поступать в отношении денег и имущества. Мы же, как и сыны Иссахара, должны быть примером для наших семей и церкви в правильном принятии этих ценностей и проведении жизни, достойной вечности.
Не странно ли, что многие испытывают неловкость, когда речь идет о материальном служении. Предмет даяния вызывает раздражение; предмет десятины вызывает гнев. Однако Библейский подход и его практическое применение могут изменить нашу жизнь.
Я хочу убедить вас в том, что вы, как христианин, должны искренне желать угождать Богу и руководствоваться Библией.
Сколько проблем было бы решено, если бы каждый христианин давал десятину. Церковь освободилась бы от финансовых забот и могла бы поистине стать "солью земли". Если бы каждый христианин давал десятину, то церковь своим влиянием могла бы изменить мир. Вместо этого, церковь находится в парализованном состоянии. Христиане, дающие десятину, моглиaбы изменить эту ситуацию.
Из-за того, что в церкви не практикуется десятина, деньги, которые могли пойти на миссионерскую работу, остаются дома. Деньги, необходимые для поддержки работника, отсутствуют. Если мы не поступаем по Слову Божьему, мир не может уважать нас.
Почему люди должны уважать нас, если мы не уважаем Бога или Его пути? То, насколько мы небезразличны, следует из того, сколько мы даем.
Десятина - это также решение личных духовных проблем. Действительно ли вы возросли в благодати? Продолжаете ли вы бороться со своими старыми испытаниями и искушениями? Страдаете ли от чувства бесплодности? Задумывались ли вы, почему вы так мало возросли за эти годы?
В этой области жизни также должно присутствовать послушание. Некоторые люди считают, что если они послушны или совершают праведные дела в одних областях духовной жизни, то это компенсирует недостаток в других областях.
- Я не даю десятину, зато три раза в неделю посещаю церковь.
- Я не даю десятину, но привожу людей в церковь.
- Я не даю десятину, но читаю Библию и молюсь чаще большинства людей.
Подобное происходит со всеми нами. Мы пытаемся обрести чувство праведности относительно той области жизни, где у нас порядок, тем самым надеясь избавиться от чувства вины, которое может возникнуть относительно другой области. Подобная "праведность" человека ослепляет его в отношении последующих нужд.
- Да, я обедаю в ресторане в воскресенье, но я не пью.
- Я, может быть, и смотрю фильмы по телевизору, но не хожу в кино.
- Я хожу в воскресенье по магазинам, но не смотрю телевизор.
Рано или поздно каждый человек должен встретиться лицом к лицу с ответственностью христианина в отношении денег, имущества, десятины и даяния.
Наш ответ на свет, пролитый на этот вопрос, покажет, сколько света мы приобрели в наших взаимоотношениях и хождении с Господом. Если мы не откликнемся на этот свет, Он перестанет излучать его нам.
Когда христианин начинает постоянно отдавать десятину, то обнаруживает много нового: открывается дверь его разума, сердца и воли; приходит раскрепощение, освобождение, свобода; появляется важная веха в жизни христианина.
Десятина настолько важна для нашего христианского роста, что ничто не может равноценно ее заменить. Десятина должна быть таким же выражением благодарности и послушания, как и наше отношение к любой другой заповеди, данной Богом. Господь сотворил нас таким образом, что пока Он полностью не будет обладать нами, мы не найдем удовлетворения. Наше распоряжение деньгами должно быть ответом на Божьи заповеди. До тех пор, пока мы не начнем основательно, регулярно и верно давать десятину, в нашей христианской жизни будет чего-то недоставать, и никакой другой вид послушания не поможет нам. Бог никогда не требует послушания, не обещая в ответ благословения.

Почему некоторые христиане не дают десятину?

Есть три основные причины:
1. Некоторые христиане не дают десятину просто потому, что не были научены это делать. В этом случае их просто не наставили.
Те служители, которые должны были направлять христиан, не смогли научить их относительно десятины. Никто не может научиться отдавать десятину сам по себе. Даже во время прохождения курса ученичества, ученики не приходят в восторг при упоминании о пожертвованиях. Обучение этому должно проходить регулярно, твердо и ясно. Многие служители боятся учить или проповедовать на эту тему из опасения, что их побуждения будут неправильно поняты. Но те, кто регулярно слушает нас, знают наши истинные побуждения. Когда мы говорим с убеждением, у людей не возникает сомнений.
2. Некоторые христиане не дают десятину из-за неправильного понимания места Божьего закона в Библии.
В то же время, при упоминании таких стихов, как "всякая десятина... принадлежит Богу" (Лев.27:30) и "можно ли человеку обкрадывать Бога?" (Мал.3:8), всегда находятся люди, которые скажут: "Но это же Ветхий Завет. Мы теперь не под законом, а под благодатью" (Об этом мы поговорим ниже).
В большинстве своем, те, кто приводит подобные доктринальные доводы, на самом деле только ищут повод не давать десятину. Для них это просто способ уйти от ответственности и нежелание искренно разобраться в этом вопросе. Правильное понимание закона не делает человека законником. Наоборот, оно освобождает человека от законничества. Павел часто говорил об этом в Новом Завете. Это поможет вдохновить верующего отдавать десятину и даст ему более глубокое чувство свободы и уверенности. Но разве термин "десятина" не из Ветхого Завета? Да. Практически все, во что мы как христиане верим, берет начало в Ветхом Завете. Такие слова, как "вера", "искупление", "избавление", "праведность", "грех" и др. берут свое начало в Ветхом Завете. Но не в законе. Мы глубоко заблуждаемся, когда утверждаем, что если это находится в Ветхом Завете, то должно быть под законом. Это неверно.
"Закон не по вере" - говорит Павел (Гал.3:12). Такие мужи, как Авель, Ной, Авраам, Исаак, Иаков и Иосиф совершали свои дела по вере (см. Евр.11:4-22). Все это происходило еще до появления закона! Но это не все. Такие мужи, как Моисей, Иисус Навин, Гедеон, Самуил и Давид также совершали свои дела по вере (см. Евр.11:23-32), а они жили во времена после прихода закона! В Послании к Евреям содержится призыв, чтобы мы подражали этим мужам. Ничто так не обогащает, как осознание того, насколько Ветхий и Новый Заветы соприкасаются друг с другом.
Но, все-таки, мы во всем должны отталкиваться от Нового Завета, потому что " …в нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет" (Рим.1:17). Мы исходим из откровения Божьей праведности, воистину, последнего и полного ее откровения. Если мы исходим только от закона, мы не можем вырваться и отойти от него, но если мы будем исходить из Евангелия, мы можем увидеть, что закон - это нечто, что было "добавлено" (Гал.3:19; Рим. 5:20, "пришел вместе" в греческом тексте).
3. Некоторые христиане не дают десятину, потому что они отказываются делать это.
Одни убеждаются, другие не хотят поддаваться убеждению; но корень проблемы - нежелание расстаться с тем, что мы считаем "своим". Если вы не отдадите десятину, Бог все равно получит ее.
Он знает, как уменьшить вашу радость на все 100%.

Почему деньги важны для Бога?

Иисус Христос говорил о деньгах больше, чем о любых других темах. Именно, когда затрагивается истинная природа человека, деньги занимают первостепенное значение. На протяжении всего Св. Писания просматривается тесная обоюдная связь между развитием характера человека и его обращением с деньгами. Если бы Господь разрешил человеку редактировать Библию и сократить текст, то он бы сократил места, где говорится о деньгах и имуществе, так как их очень много.
Люди размышляют примерно следующим образом: "Всегда сокращается то, что не очень важно, а эта тема настолько часто затрагивается в Библии, что просто оттолкнет ее читателей. Более того, она пытается вторгаться в нашу жизнь и вызывает в нас чувство вины. Ведь мы, в конце концов, обращаемся к Библии за утешением, а не за лекцией на финансовые темы. Пусть Св. Писание сосредотачивается на духовном и небесном. Деньги же - этофизическое и земное. Библия - это религиозные вопросы, деньги - это мирское. Пусть Бог говорит о любви, благодати и братстве, а о деньгах и имуществе скажут другие".
В связи с этим настало время задать серьезным христианам важные вопросы.
Как Автор и Редактор Библии может объяснить тот факт, что в Библии в два раза больше стихов посвящено деньгам, чем вере и молитве вместе взятым?
Почему Христос говорил о деньгах больше, чем о рае и аде?
Неужели Он не знал, что важнее?
Тот факт, что Св. Писание настолько непропорционально больше уделяет внимания этой теме, настойчиво требует нашего внимания.
Но необходимо поставить вопрос: "Почему?"
Почему Бог заостряет наше внимание на вопросе о деньгах и имуществе?
В чем смысл этого?
Ведь Он так много мог сказать нам того, что мы действительно должны и хотим узнать?
Почему Спаситель мира уделил 15% из Его записанных слов именно этой теме?
Почему Он больше говорит о том, как мы должны относиться к деньгам, и как использовать их и наше имущество, чем о любой другой теме?
Почему?

Вечность, деньги и имущество

О состоянии духовной жизни человека, можно судить по его отношению к пожертвованиям, больше чем по какому-либо другому критерию. Поэтому нам, христианам, очень важно наставлять друг друга в учении Библии о распоряжении финансами больше, чем по какому-либо другому критерию. Хорошо известный пастор, который в настоящее время занимает должность президента одного Библейского института, сказал: "Нередко я стесняюсь и воздерживаюсь говорить о принципах служения материальными средствами. Для этого есть несколько причин: 1) я не хочу, чтобы мои прихожане думали, будто меня интересуют только их деньги; 2) я не хочу, чтобы мои наставления о деньгах были похожи на манипуляцию, заключающуюся в собирании денег для намеченных церковью планов и программ".
Обращение к людям, когда затрагивается вопрос об их деньгах, - это всегда очень щекотливое дело. Возможно, некоторые думают, что такого рода проповеди вызывают чувство неудобства в сердцах людей, тогда когда Евангелие должно приносить мир и успокоение, не так ли?
Я также боролся с подобными чувствами. Однако, в глубине сердца понимал, что должен проповедовать всю полноту воли Божьей, оставаясь верным заповеданному в Библии. Поэтому, касаясь этого вопроса, я подчас испытывал немалое смущение, что зачастую вело к серьезному нарушению равновесия в учении. На память приходит один состоятельный диакон. Он подошел ко мне после одной из таких проповедей и сказал, что мне не следовало винить его за то, что Бог обильно благословил его средствами. Этот человек всегда верно и щедро жертвовал на дело Божье. Тогда я сразу же понял, что неправильно представил материал.
В другой раз я сказал бескомпромиссную проповедь на тему о Библейской распорядительности материальными средствами. В конце этой проповеди я начал искренне извиняться за то, что говорил о деньгах, и сказал примерно следующее: "Я знаю, что это очень сложный вопрос, и не хотел бы о нем говорить, но, тем не менее, это необходимо". Мой близкий друг, чья жизнь была отражением постоянного посвящения Библейским принципам финансового служения Богу, подошел ко мне после собрания. Он начал с того, что ему понравилась проповедь, но поправил меня, сказав: "Никогда не извиняйся за то, что проповедуешь Божью истину о деньгах!"
Выбранный мной метод заключается в том, чтобы внимательно и осторожно осветить чисто Библейскую истину в отношении денег, материального имущества и пожертвований.
Я хочу отметить несколько принципов, чтобы читатель мог применить их в каждой отдельной ситуации. Эти принципы не могут быть одинаково приемлемы в каждой жизненной ситуации и в каждом народе. Ударение ставится на приоритет пожертвований для поместной церкви, а также некоторые пояснения о применении этих принципов каждым членом Церкви Иисуса Христа.
Ценность данной темы состоит в том, что она безоговорочно призывает нас к послушанию в отношении наших средств. Эта тема покажет нам, что верно, и сведет к минимуму отговорки и умствования в отношении полноты нашей ответственности перед Богом.
Вас, возможно, удивит (как это удивило и меня) то, как много внимания Христос, апостолы и все Св. Писание в целом уделяют деньгам.
Конечно же, Богу известно, что одна из основных трудностей - это принятие решения о том, что поставить на первое место, а также, как сопротивляться тому давлению, которое связано с необходимостью зарабатывать деньги для поддержания существования. Однако, одна истина видна ясно: первое и самое основное, Бога интересует наше сердце. Библейский подход в управлении деньгами и имуществом в точности отражает нашу любовь к Богу, Его труду, Евангелию и друг к другу. Когда наше сердце в должном состоянии, тогда и управление средствами будет отражать нашу любовь к Богу и к окружающим.
Деньги и спасение
Это послужит иллюстрацией и подчеркнет то, что Бог очень хорошо знает, что вопрос денег и имущества затрагивает самую сердцевину жизни христианина. Наше отношение к деньгам и имуществу чрезвычайно важно. А распоряжение финансами отражается на всем течении вечности.
Чтобы понять истину о деньгах, имуществе и жизни вообще, мы должны понять сущность земли и неба. Необходимо ясно представить себе два царства, двух царей, два гражданства и два сокровища. Если мы не можем это увидеть, то обречем себя, в лучшем случае, на поверхностную или даже чисто символическую религиозную жизнь. Но если вы имеете эти понятия, тогда вам видны и принципы, управляющие желанием достигать этих целей. Посмотрите на 19-ю главу Евангелия от Луки. В ней ясно видно, как Иисус соединил деньги и спасение.
Лук.19:8-10 - "Закхей же став сказал Господу: Господи! Половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама; ибо Сын Человеческий пришел взыскать и спасти погибшее".
На желание Закхея отдать половину денег и в четыре раза возместить тем, кого он обманул, Иисус не просто ответил: "Замечательная идея!", но сказал: " … ныне пришло спасение дому сему".
Иисус определил спасение этого человека, основываясь не на его желании, а на его восторженном стремлении расстаться со своими деньгами ради славы Божьей и блага ближних.
Другой пример, противоположный Закхею - богатый юноша (см. Мат.19:15-30; Лук.18:18-30).
Лук.18:22 - "Услышав это, Иисус сказал ему: еще одного не достает тебе: все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, следуй за Мной".
Когда этот богатый, молодой, знающий свое дело человек спросил Иисуса, что ему нужно сделать, чтобы получить вечную жизнь, то Иисус процитировал заповеди Бога, на что тот ответил, что соблюдает их. Тогда Господь подвел последнюю черту, сказав ему: "Пойди, продай твое имущество... ".
Заметьте, Иисус не сказал молодому человеку: "Отдай 10 процентов бедным" или "Поставь свое дело так, чтобы ты мог получать прибыль и помогать бедным, а затем приходи и следуй за Мной". Мы бы в этой ситуации, вероятно, поступили по-другому. Похвалили бы богатого юношу за проявленный интерес к духовным вопросам. А затем сказали бы: "Просто веруй, попроси Бога войти в твою жизнь - тебе самому не нужно ничего делать". Подумайте только, как бы счастливы мы были, зная, насколько обогатилось Царствие Божие через обращение этого хорошо известного, влиятельного и состоятельного человека.
Затем, в Мат.19:23-25 Иисус обращается с наставлением к Своим ученикам. Они не понимали, что богатство - препятствие для истинного возрождения и роста. Оказывается, мы также этого не понимаем. Иисус не призывал и не призывает всех Своих учеников избавиться от имущества, отдать все свои деньги и с посохом в руках стать странствующими миссионерами.
В то же время Господь знал, что для этого юноши деньги были его богом. Он также знает, что никто не может посадить истинного Бога на престол, до тех пор, пока не свергнет всех остальных богов с трона. Точно так же, как Иисус судил об истинном духовном состоянии Закхея по его желанию расстаться со своими деньгами, так же и духовное состояние этого юноши Он определил по его нежеланию расстаться со своим имуществом.
Этот принцип действителен во все времена; в нем видна тесная связь между истинно духовным состоянием человека и его отношением к деньгам и распоряжению деньгами и имуществом.
Закхей и богатый юноша - не единичные случаи. Когда слушатели задали вопрос Иоанну Крестителю, что им необходимо сделать, чтобы принести плод покаяния, он, во-первых, учил их делиться одеждой и пищей с бедными. Затем Иоанн обратился к сборщикам налогов, запрещая им забирать прибыль в свой карман. А в заключение учил солдат не обижать никого и довольствоваться своим жалованием (см. Лук.3:7-14). В каждом из этих трех примеров, окончательным доказательством духовной перемены было изменение отношения к деньгам и имуществу. Истинность духовного обращения ефесских оккультистов была продемонстрирована их готовностью сжечь свои книги по магии, которые оценивались в большую сумму, достаточную в общей сложности для оплаты 50000 рабочих дней (см. Деян.19:18-20). Качество перемены жизни и преображения характера первых христиан наиболее ярко проявились в их готовности пожертвовать деньгами и имуществом с целью помочь нуждам друг друга (см. Деян.2:44-45; 4:32-35). В те времена, более чем сегодня, люди свободно и с радостью раздаривали ценности, накапливаемые на протяжении всей жизни. В этом то и весь смысл.
Рождение свыше и исполнение Святым Духом было сверхъестественным событием, что приводило к сверхъестественным действиям. Несмотря на то, что по-прежнему существовало частное владение домами и землей, верующие с радостью раздавали средства и делились своей собственностью, что стало новой "нормой" сверхъестественной жизни. К какому бы выводу пришел христианин первого столетия, увидев наше отношение к деньгам, к имуществу и связанные с этим действия?
Божий порядок в отношении денег
Давайте посмотрим на несколько других мест Священного Писания и позволим им показать, чему Бог нас учит в вопросе денег и имущества.
Марк описывает случай с бедной вдовой. Она опустила в ящик для пожертвований в храме две маленькие медные монеты, стоимость которых, возможно, составляла меньше стоимости нынешней копейки. Но эти монеты были всем ее состоянием. Иисус созвал Своих учеников, чтобы на примере этой женщины преподать им урок. Подверг ли Он сомнению ее действия? Сказал ли Он, что ей нужно было быть умнее и не отдавать последние средства для существования? Нет, напротив, Он безгранично похвалил ее за сделанный выбор.
Мр.12:42-44 - "Пришедши же, одна бедная вдова положила две лепты, что составляет кодрант. Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех клавших в сокровищницу; ибо все клали от избытка своего, а она от скудности своей положила все, что имела, все пропитание свое".
Иисус посчитал эту женщину мудрой и поставил ее в пример Своим ученикам. Он поместил этот ценный пример в Слово Божие, чтобы все верующие грядущих поколений подражали ее вере, посвящению и жертвенной щедрости.
В 12-ой главе Евангелия от Луки мы видим богатого человека. Нам неизвестно, как он приобрел свое богатство, честным или нечестным путем, эксплуатировал ли он других, был или не был религиозным человеком. Скорее всего, он, как и большинство евреев, каждую неделю посещал синагогу, три раза в год ходил в храм, отдавал десятину и регулярно молился. Он имел все признаки трудолюбивого человека, наладившего свое дело. И теперь, будучи хорошим предпринимателем, решил расширить свое дело и построить более вместительные склады. Этот человек стремился собрать достаточное состояние, чтобы пораньше выйти на пенсию, хорошо проводить время и радоваться жизни. Кажется, неплохая мечта?
Что же Бог ответил этому человеку?
Лук.12:20 - "Безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?"
Иисус добавил:
Лук.12:21 - "Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет".
С нашей точки зрения, как вне, так и внутри церкви поступок вдовы кажется немудрым, а богача - мудрым. Но Бог, знающий сердца обоих и смотрящий глазами вечности, говорит о вдове как о мудрой для вечности женщине, а о богаче как о безумном для вечности. Эта уникальная оценка должна привлечь наше внимание, ибо она показывает, что наши понятия о деньгах не только радикально отличаются от Божественных, но они также диаметрально противоположны. Если мы серьезно отнесемся к этим местам Св. Писания, осознавая их актуальность для нас сегодня, то должны задать себе ряд вопросов.
Кто в христианских кругах больше о себе мнит - бедные вдовы или богатые безумцы? Кого больше чтят в церквях? Не имеет ли церковь довольно ограниченное число вдов и изобилие богатых безумцев? Если это так, то не говорит ли это о моральном и духовном опустошении, которое нельзя не заметить в христианской общине?
Изучая примеры Закхея, богатого юноши, бедной вдовы, богатого безумца и многие другие Библейские примеры, мы видим, что они вызывают одни вопросы, но в тоже время отвечают также на другие. Начинаешь осознавать, что наш взгляд на деньги и распоряжение ими, как лакмусовая бумага, отражает наш истинный характер. Это показатель уровня нашей духовной жизни. Служение Богу финансами передает глубокий и полный последствий рассказ.
Оно формирует нашу биографию. Отношение к деньгам и имуществу правдиво говорит о нашей жизни. Марк также описывает случай с бедной вдовой.
Мр.12:41 - "И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много".
Иисус специально наблюдал за тем, как люди жертвовали в храме. Представьте такую сцену. Насколько близко находился Иисус к сокровищнице? Достаточно близко, чтобы заметить, как некоторые клали большие суммы. Достаточно близко, чтобы разглядеть две монетки, зажатые в руке старушки, и определить, что они были медные:
Мр.12:42 - "Придя же, одна бедная вдова положила две лепты, что составляет кодрант".
Иисуса настолько интересовала сумма пожертвований, что Он безотлагательно начал наставлять учеников об истинной природе доверия Богу, и как оно проявляется в даяниях.
Мр.12:43-44 - "Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу, ибо все клали от избытка своего, а она от скудности своей положила все, что имела, все пропитание свое".
Деньги - это дело Божье
Каждый считающий, что деньги принадлежат ему, и распоряжение ими - его личное дело, начнет неловко себя чувствовать, если поразмышляет над этим местом. Здесь ясно говорится, что это дело Бога, и Сам Бог утверждает его таковым. Он не просит прощения за Свое неотрывное внимание к тому, как мы поступаем с деньгами, которыми Он доверил нам распоряжаться.
Ближе к Господу
Каким образом влияет на нас непрекращающийся призыв отражать Христа перед окружающими, отвергнуть себя, взять свой крест и следовать за Ним (Мат.10:38; Мр.8:34; Лук.14:27)?
Способны ли мы отражать Христа перед окружающими, отвергнуть себя, взять свой крест и следовать за Ним таким образом, чтобы это отразилось на нашем отношении к распоряжению деньгами и имуществом?
Что мы думаем о современных учениях, подчеркивающих, что это к нам не относится? Они уверенными голосами заверяют, что Ветхозаветная десятина не для нас, что Новозаветная жертвенная продажа имущества и распределение его среди бедных не относится к нам, что запрещение Библией процентов и долгов не имеет к нам отношения, что заповедь не накапливать и не собирать также не для нас и т.д. Тогда мы начинаем задумываться: "Что же, в конце концов, относится к нам?"
О деньгах и имуществе Библия содержит целый арсенал стихов, которые достигают нас, как стрелы. Чем больше мы боремся с тревожащими нас стихами, тем больше они пронизывают нас.
Слова Иисуса о деньгах причиняют "раны". Именно тогда, когда мы считаем, что излечились, встречается другое место, которым Христос вновь поражает затянувшуюся рану. По-видимому, нам не остается ничего другого, как позволить Ему ранить и тревожить нас до тех пор, пока Он достигнет желаемого результата, или же полностью избегать Его слов, взгляда, присутствия, держаться подальше от Священного Писания. Но ни один истинный ученик Христа не останется этим удовлетворен. Страх взяться и стать послушным учению Бога о деньгах заглушается страхом не браться и не слушаться.
Мне бы не хотелось предстать перед Ним в день оный и пытаться оправдываться, почему, будучи Его учеником, я не следовал Его учению о деньгах и имуществе. Даже самое поверхностное чтение Нового Завета показывает, что этот вопрос составляет сердцевину ученичества. Думаю, что если бы я сказал, что не знал, Бог имеет полное право ответить: "Я уделил большую часть Библии учению о деньгах и имуществе - что же тебе еще нужно, кроме того, что уже сказано? В чем же дело? В том, что слова не понятны или, что они слишком понятны?"
Мой личный рост в понимании финансового служения идет рука об руку с моим общим духовным ростом. Вместо обузы я получил свободу и начал движение. Именно в этой области - больше чем в какой-либо другой - я узнал о вере, доверии, благодати, посвящении, Божьем обеспечении и других основах христианской жизни.
Я наконец-то понял, почему Павел сказал:
2Кор.9:7 - "Каждый уделяй по распоряжению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог".
Я понял, что радостно дающий любит Бога и с каждым даянием углубляет свою любовь. Одно из редких чувств, похожее на то чувство, которое мы испытали во время обращения к Христу, - это радость от мудрых и щедрых решений в отношении денег и имущества. Оба действия составляют высший акт поклонения Богу.
Именно для этого мы и созданы.
На протяжении жизни каждый человек уделяет определенное время тому, чтобы зарабатывать деньги. Если верно то, что сказано в Св. Писании, нам придется дать отчет перед Богом о своей жизни (см. Рим.14:12; 2Кор.5:10), то наступит день, когда придется дать ответ и на следующие вопросы: "Куда ушли мои средства? На что я потратил деньги? Какую пользу для вечности принесли мои деньги?"
Служение Господу (1Кор.15:58)
В 15-ой главе 1-го Послания к Коринфянам Ап. Павел переносит нас высоко в небеса, говоря о том, как изменится тело верующего, став подобным Христу при Его возвращении. Эта замечательная глава содержит Евангельское учение о воскресении.
1Корю 15:58 -"Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Богом".
Начиная с 1Кор.15:58, ап. Павел подробно описывает необходимые дела христианина и преподает весь план служения Господу: "Всегда преуспевайте в деле Господнем".
Мы должны быть твердыми
1. Постоянно продвигаться вперед.
2. Никогда не смущаться.
3. Стремиться к цели.
4. Служение не проходит бесследно - оно ценно.
5. Оно содержит ценность и качество вечности.
6. Поэтому не нужно колебаться.
Мы должны быть непоколебимыми
1. Это слово указывает на силу.
2. Его значение - быть совершенно непоколебимыми и стойкими.
3. Его смысл - не удаляться от Божьей воли.
4. Быть осторожным, чтобы не колебаться из стороны в сторону.
Когда мы сомневаемся в надежде на воскресение, то обрекаем себя на жизнь по путям и нормам этого мира. Без вечных результатов и их последствий в нашей жизни пропадает желание самоотверженного служения и святой жизни. Но когда мы имеем ясную и твердую надежду на воскресение, у нас возникает огромное стремление "всегда преуспевать в деле Господнем". Подходя к 15-ой главе 1-го Послания к Коринфянам, Павел переходит от доктринального учения к практическому наставлению. Апостол возвращает нас к сегодняшней жизни. Он увещевает нас жертвовать, выполнять дела Господа, жить в вере, любить братьев и сестер.
Господь посылает проблеск во времени и на небесах, чтобы помочь нам жить жизнью веры на земле. Например, Ап. Петр в описании последнего времени говорит:
2Пет.3:14 - "Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире".
Павел в написании этой глубоко доктринальной главы хотел, чтобы мы знали, в чем заключается труд для Господа. Служить Господу, служение Господу - не значит поступать кое-как, но делать даже выше требуемого. Полностью отдаться, даже до смерти. В пример такого отношения Павел приводит жизнь Епафродита в Фил.2:25-30. Конечно же, это противоречит современной житейской философии, когда большой интерес уделяется приобретению благ для себя. Сегодня редко найдешь того, кто поймет Епафродита.
Современный человек не имеет понятия о настойчивости в труде. Павел обращается к нам, потому что люди не посвящают себя подобным образом делу Христа - "даже до смерти" (Фил.2:30).
Павел приводит восемь наглядных примеров того, как относиться к служению Господу.
Обратите внимание на первые четыре слова апостола в 15-ой главе: "При сборе же для святых поступайте так, как я установил в церквях Галатийских" (1Кор.15:1). Какой переход! От вдохновляющих слов о возвращении Господа и собрания святых для встречи с Ним в воздухе мы отступаем к неясной теме о сборе пожертвований. Но действительно ли это падение? Многие думают, что Бог так не считает. Здесь нет никакого падения. То, что Павел сказал в начале главы, на таком же основании можно поместить на тот высокий уровень, который прослеживается в 15-ой главе. Многие верующие рассматривают служение Богу материальными средствами и даянием как бремя, а не как благословение. Наш Господь сказал: "Блаженнее давать, нежели принимать" (Деян.20:35).
Многие дети Божии не испытали этого благословения.
Павел увещевает нас: "Будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем". Все это практически невозможно до тех пор, пока человек не начнет с радостью жертвенно давать на дело Божие. Служение Богу требует не только времени и усилия, но и денег. Некоторые христиане понимают это, но большинство не доказывают этого на деле.
Сколько церквей страдает от недостатка духовного роста только потому, что скупятся. Им жалко тратить деньги на литературу, грустным последствием чего становится необразованность людей и их путаница во взглядах. Другие жалеют деньги на Воскресную школу, не обустраивают помещения для привлечения детей и молодежи, отказываются покупать необходимые материалы в помощь обучению растущих умов. Многие стараются сэкономить на работе с молодежью, не уделяя ей должного внимания. Церкви не берут на полное содержание служителей и пасторов. Желание экономить деньги приводит церковь в умирающее состояние.
Такие церкви напоминают мне одного фермера, который пришел к своей жене и сказал: "Цены на корм выросли, как никогда, нам срочно нужно что-то делать". Он решил к каждой порции пшеницы, которую использовал для корма скота, примешивать опилки, а также немного деревянных стружек. Это имело такой успех, что заставило фермера постепенно увеличивать количество опилок и стружек, пока их не стало больше, чем пшеницы. Самое удивительное, что он достиг своей цели: расходы на корм уменьшились до минимума. Но с коровами произошло несчастье - они сдохли. Есть вещи, на которых невозможно экономить без нанесения ущерба.
Это касается как внешнего мира, так и церкви. Принцип, установленный апостолом Павлом для церквей его времени, в равной степени актуален также сегодня. Когда нами в этом безбожным мире овладевает пристрастие к материальным благам, нам необходимо молиться, чтобы Бог наполнил наши сердца желанием делиться с нуждающимися. В послании к верующим в Галатии, Павел пишет:
Гал.6:10 - "Итак, доколе есть время, будем делать добро всем, наипаче своим по вере".
На нас лежит ответственность облегчать страдания как неверующих, так и верующих. Недаром Павел добавил: " …наипаче своим по вере".

Сбор добровольных пожертвований (1Кор.16:1-4)

Цель материального служения (16:1)
1Кор.16:1 - "При сборе же для святых поступайте так, как я установил в церквах Галатийских".
Ну вот, еще одна проповедь о "сборе" пожертвований! Приготовьтесь! "Несмотря ни на что, держись за свой карман," - такова позиция большинства христиан. Прошлые привычки неверного отношения к сбору материальных пожертвований вызывают в нас чувство сопротивления. Многие пострадали в результате небиблейского отношения к материальному служению. Нас так часто обманывали. Поэтому нашей первой реакцией становится желание воспротивиться. Но Павел говорит, что с этого начинается служение Господу - со "сбора пожертвований".
Кроме материальной помощи для Иерусалимской церкви Павел хотел, чтобы сбор пожертвований был выражением духовного единства церкви. Пожертвования должны были объединить новообращенных иудеев и язычников. Невозможно делать подарки, не разделяя общения. Говоря о материальном служении, Павел использовал термин "койнония." (см. Рим.15:26; 2Кор.8:4; 9:13) Поддержка "святых" - основная цель сбора пожертвований. Первая обязанность христианина состоит в оказании поддержки собратьям по вере - как индивидуально, так и коллективно.
Основная финансовая ответственность церкви - вкладывать в собственную жизнь и жизнь своих людей (см. 2Кор.8:1-5; 9:12-15; Фил.4:14-15). Нам велено "делать добро всем" - "наипаче своим по вере" (Гал.6:10; 1Иоан.3:17).
Пример
Церковь родилась в Иерусалиме. Во время праздников вИерусалиме находились миллионы паломников. Многие из них были спасены (3000 - 5000 человек), но они остались без какого-либо дохода, находясь в глубокой бедности. Путешествуя, Павел собирал пожертвования для Иерусалимской церкви. Кроме сбора пожертвований он просил представителей церквей доставить эти деньги (ст. 3). Павел хотел, чтобы коринфяне также приняли в этом участие.
Принципы материального служения (ст.2)
Павел говорит верующим:
1Кор.16:2 - "В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду".
Время сбора пожертвований - "чтобы не делать сборов, когда я приду"
Пожертвования должны собираться каждое воскресение. Это порядок для всех церквей. Абсолютно каждый должен был принимать в этом участие. Верующие этих церквей должны были класть деньги в сокровищницу, что представляло собой общественный сбор, а не личный. "Чтобы не делать сборов, когда я приду" - нет необходимости в особом сборе, так как деньги уже собраны. Их нужно давать каждую неделю, а не раз в год. Почему? Потому что тогда вы регулярно стоите перед фактом пожертвования и перед реальностью материального служения Богу. Это поможет вам быть более внимательными к руководству Св. Духа. Святой Дух будет направлять вас и наделять дополнительными дарами по мере Его благословения.
2Кор.8:2,9 - "Ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия. Ибо вы знаете благодать Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою".
Нищета их преизбыточествует... в благодати. Мы должны быть столь же посвящены пожертвованию материальных средств, как и любому другому труду, совершаемому в служении Господу.
Участники сбора пожертвований - "каждый из вас"
Ни для одного христианина нет исключения или извинения. В Мр.12:41-44 мы видим хороший пример, о котором уже говорили ранее. Иисус не остановил вдову от даяния, наоборот Он ставит ее в пример щедрого даяния. Бедный человек жертвует больше, потому что для него это большая жертва. Другое хорошее место Св. Писания - 2Кор.8:2,5. Они давали из любви к Богу. Они давали из любви к Его служителям. Когда имеешь такую любовь, щедрость становится естественной.
Место сбора пожертвований - "в первый день недели"
Собираемые пожертвования в основном предназначаются для церкви. Точно так же собранные средства должны передаваться внутри церкви и через нее. Сбор пожертвований должен быть частью поклонения Богу.
"Первый день недели" - в то время проповеди совершались по субботам (см. Деян.13:14; 17:2) евреями для евреев. Первое воскресное служение было проведено вечером на Пасху (1 день недели - Иоан.20:19-20). В следующий раз Иисус явился "после восьми дней" - опять в воскресенье (Иоан.20:25). Многие верующие евреи какое-то время продолжали поклоняться Богу в синагоге. Но в воскресенье христиане собирались для христианского поклонения Богу (Деян.20:7). По прошествии некоторого времени воскресному дню стало отдаваться предпочтение перед субботой. К тому времени, когда была написана книга Откровение (последнее десятилетие того столетия), "первый день недели" стал называться "днем Господним".
Откр.1:10 - "Я был в духе в день воскресный, и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Альфа и Омега, Первый и Последний".
Первый записанный случай христианского даяния был после Пятидесятницы. По своему устройству и форме Церковь по-прежнему оставалась молодой и неорганизованной. Верующие просто делились средствами по мере возникновения нужды (см. Деян.2:44-45). Затем они стали приносить дары Апостолам для раздачи (см. Деян.4:35,37; 5:2). Это вошло в практику их жизни.
Верующие приносили дары в церковь, а руководящие распределяли средства по нуждам. Основное и главное место сбора даяний - церковь. Цель сбора пожертвований заключается в поддержке детей Божьих, руководящих и служения церкви. Это стало примером и естественной практикой церкви.
Размеры пожертвований - "сколько позволит... состояние"
Какую часть нашего дохода? Традиционный ответ на этот вопрос - 10%. Но здесь не говорится о процентах. Нам необходимо понять цель и сущность Ветхозаветной десятины (в дальнейшем мы подробнее разберем этот вопрос). Новый Завет не говорит о пожертвовании в процентном выражении.
Практика десятины была очень распространенной во многих древних культурах. Авраам отдал десятину своего имущества Мелхиседеку (см. Быт.14:18-20). Иаков обещал отдать десятую часть всего своего состояния, если Бог сохранит его и даст ему процветание (см. Быт.28:20-22). Ни в одном из этих случаев Бог не требовал от них определенного процента. Они отдавали по собственному желанию. Священное Писание не говорит нам о том, что до Моисея Божий народ уделял десятину. Единственный раз определенный размер пожертвования был ответом на сон Иосифа, когда Бог направил Иосифа. Они уделили 20% всего урожая пшеницы, собранной за все плодородные годы (см. Быт.41:34-45).
Но это пожертвование не было религиозным.
Первые 10% предписаны Богом в законе Моисея. Народное правительство состояло из левитов: Бог был Главой, и священники были под Его началом. В Лев.27:30 сказано, что плод земли был святым для Господа. Поэтому они давали "сынам Левия..." (Чис.18:21); в этом заключалось служение священников и вождей государства Израиль. Левиты же в свою очередь отдавали 10% для содержания первосвященников.
Во-вторых, следующие 10% предназначались для финансирования религиозных обрядов, праздников, жертвоприношений (см. Вт.14).
В-третьих, каждые три года 10% давались на пособие для бедных и вдов. После того как все эти пожертвования собирались, сумма в общей сложности составляла 20-25%. Это уже не было добровольным пожертвованием, а данью (налогом), для того чтобы священники могли управлять страной.
Принцип добровольного Ветхозаветного пожертвования описывается в книге Притч (3:9-10; 11:24). Если хочешь умножить деньги, поделись ими; если хочешь потерять, то копи и храни их.
Другое событие, проливающее свет на распоряжение деньгами, это просьба пожертвовать деньги на строительство храма. Оно учит нас, что необходимо стремиться к этому всем сердцем (см. Исх.25:1-2; ср. 35:5,21). Затем в Исх.36:5 описывается то, как возникла необходимость просить народ прекратить поток пожертвований.
Мы должны давать с радостью, от всего сердца (см. 2Кор.9:7). В Новом Завете не говорится о процентах или размерах пожертвования, но о том, что оно должно быть жертвенным и от всего сердца. Это капиталовложение в дело Божие (см. Лук.6:38; 2 Кор.9:6, 8).
Надежность при сборе пожертвований
1Кор.16:3 - "Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим".
Те, кто дает на служение Господу, имеют право знать, что их дары будут законно и мудро использованы. Они должны были назначить верных людей, которые были благочестивыми и ответственными. В начале, это было задачей апостолов (см. Деян.4:35) Позже верующие избирали людей из своей среды (см. Деян.6:2-3), которые имели необходимые нравственные и духовные качества.
Назначение материального служения
1Кор.16:4 - "А если прилично будет и мне отправиться, то они со мной пойдут".
Когда дары были щедрыми, Павел хотел сопровождать их, иначе он оказался бы в неловком положении. Все творение Бога устроено так, чтобы оно давало: солнце, луна, звезды, облака, земля... Так же и в природе человека предусмотрено желание давать. Падший человек более всего противится этой природе. В то же время признаком христианина есть его готовность к даянию. Искушение же появляется в том, чтобы сидеть и только пользоваться тем, что получено от других, и не следовать их примеру посвящения. Построение здания церкви - это только база, отталкиваясь от которой необходимо воздействовать на этот мир.
Поэтому первым шагом в исполнении дела Господнего должна быть Библейская ответственность в распоряжении данных нам Богом денежных средств. Но прежде, чем мы пойдем дальше, давайте остановимся и посмотрим, в чем состоит "дело Господне" (1Кор.15:58; 16:10). Оно состоит из двух дел: 1) евангелизация и 2) наставление.
В этом состояло служение Господа Иисуса. Он пришел ради погибающих (см. Лук.19:10). На протяжении трех с половиной лет Он наставлял Своих учеников (см. Деян.1:3). Иисус проповедовал тем, кто не знал Его, и учил тех, кто верил в Него. Эти две задачи лежат в сердце Великого Повеления (см. Мат.28:19-20). Труд Господа "не тщетен" (1Kop.15:58; 16:10). Он не останется бесполезным, пустым и без плода. Он не будет трудом "от нечего делать". Эта работа требует жертв, она требует много времени и сил. Труд Бога должен следовать Его пути. Он должен выполняться по Его замыслу и Его средствами. Поэтому необходимо продолжать изучать сказанное Богом о деньгах и имуществе.

Почему каждый христианин должен давать десятину?

Существует одна основная причина, по которой каждый христианин должен давать десятину: десятина - это Библейская заповедь. Христианин не должен относиться к этому с пренебрежением. Речь идет не о том, одет ли проповедник в форму или нет, или проходит ли разбор Библии по пятницам или средам, или в какой цвет покрасить стены; на этом можно не заострять внимание... Десятина - это совсем другое дело.
Понятие о десятине настолько прочно вросло в сознание евреев, что в Новом Завете практически не было необходимости упоминать об этом. В период, когда Иисус начал Свое служение, десятина была народным обычаем.
Мат.23:23 - "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять".
В этом стихе наш Господь одобрил десятину. Он не мог терпеть книжников и фарисеев и не стал бы напрасно тратить время на подробный разбор этого вопроса с ними, так как они были большими лицемерами.
"Сие надлежало делать, и того не оставлять". Иисус не оставил вопрос о десятине без внимания, подбодрил тех, кто дает, но одновременно поставил условие: десятина должна сочетаться с рассудительностью, милосердием и верой.
Фарисеи совершали свои дела, чтобы исполнить закон Моисея (см. Лев.27:30). Десятина была самой легкой частью закона. Она требовала самодисциплины и заботы, но это можно исполнять, не задумываясь о справедливости, милости и вере. Иисус осуждает их искаженное понятие своей же собственной религии (самоправедность). Если бы в Новом Завете было место для отвержения десятины, то именно это место было бы самым подходящим.
Найдутся люди, которые скажут, что Иисус только в двух местах одобряет десятину: здесь и в параллельном месте в Лук.11:42. Но, например, выражение "должно вам родиться свыше" (Иоан.3:7) - веская и глубокая истина. Иисус сказал: "Должно вам родиться свыше". "Должно" - это же слово из Иоан.3:7 используется в Матф.23:23 (надлежало - должно). Это слово подчеркивает необходимость исполнения и невозможность невыполнения действия или оставления его без внимания. Греческое слово "део" означает обязанность и необходимость. Подчеркивание Господом суда, милости, веры и любви (см. Лук.11:42) ни в коей мере не уменьшается словами "и того не оставлять". Ни одно слово Господа не было сказано напрасно. Его одобрения и поддержки десятины должно быть достаточно для каждого христианина, кто хочет занять правильную позицию в этом вопросе.
Другие утверждают, что ап. Павел совсем не говорит о десятине. На первый взгляд, это возражение кажется весьма значительным, но в тоже время оно приводится в отношении учения Павла о вечном наказании... Иисус сказал все, что нам необходимо было знать по этому вопросу. Поэтому Павлу не было необходимости затрагивать вопрос об аде. Но когда Павел касался этой темы (см. Рим.5:9; 1Фес.1:10; 2Фес.1:9), его учение рука об руку шло со всем тем, о чем учил Иисус. Слова Павла по этому вопросу ясно показывают его веру в это. Поэтому он, несомненно, проповедовал на эти темы.
То же самое и в отношении десятины. Павел хорошо знал Ветхий Завет, и с полным убеждением можно утверждать, что его читатели понимали, что он имел в виду, когда говорил: " …сколько позволит ему состояние" (1Кор.16:2).
По ходу нашего исследования мы рассмотрим ряд других Библейских причин, но на данный момент достаточно сказать, что это Библейское понятие. Кроме того, десятина имеет практическое применение: она приносит благо (Мал.3:10; 2Кор.9:6).
Пожертвование приносит результаты.
Десятина способствует Божьему делу на земле
Бог хочет, чтобы люди приносили пожертвования (см. Мал.3:10) и Он утверждает, что владеет скотом на тысяче горах (см. Пс.49:10).
Все, что мы имеем, принадлежит Богу. Он хочет, чтобы мы приносили Ему десятину (в противном случае, мы обкрадываем Его). То есть, Бог владеет всем, но Он не будет ничего иметь, если Его народ не будет давать Ему.
Десятина дает результат для Бога на небесах
Что может десятина сделать для Бога на земле? Много. В качестве примера давайте рассмотрим понятие "оправдание по вере". Мы хорошо понимаем, что значит оправдаться по вере, но ап. Иаков называет это оправданием делами. Когда Иаков сказал: "Видите ли, что человек оправдывается делами, а не верою только?", он говорил не о пути на небеса. Иаков использует греческое слово "диакаило" (означающее "совершать или производить правильное или справедливое") совершенно в другом значении. Иаков признавал оправдание Авраама по вере:
Иак.2:23 - "И исполнилось слово Писания: `веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим".
Здесь Иаков говорит о послушании человека, благодаря чему он объявлен праведным и спасенным по вере (см. Быт.15:5-6) послушанием этой вере.
Именно поэтому мы убеждены, что десятина приносит пользу Богу. Господь говорит:
Быт.22:2,12 - "Теперь Я знаю, что ты боишься Бога".
Божий ответ состоит в том, что Он благословляет нас. Как? "До избытка" (Мал.3:10).
Десятина не приходит сама по себе. Десятина угодна Ему, потому что ее приносят по вере. Иногда борьба во время решения дать десятину может быть такой же болезненной, как и борьба Авраама во время жертвоприношения Исаака. Нам трудно отдать "наше".
Но если Бог говорит, что десятина принадлежит Ему, мы должны не задавать вопросы, а повиноваться Ему.
Десятина дает результат для нас
Бог благословил Авраама (см. Быт.22:15-18). Бог благословил послушание. И на мирском, и на духовном уровне понятно, что за послушанием следует благословение. Дела десятины для нас видны на двух уровнях: на мирском (материальном) и на духовном. Духовный уровень несравненно важнее, ибо нисходящее с неба благословение по своей природе духовно.
В следующем разделе мы внимательно рассмотрим Библейские принципы даяния, а также использования наших денег и имущества.

Принцип десятины

Первый шаг в даянии
Лев.27:30 - "И всякая десятина на земле из семян земли и плодов дерева принадлежит Господу: это святыня Господня".
Она "принадлежит Господу", а не нам. Она относится ко "всему", а не к частичному. Она - "святыня", предназначенная для Бога, а не для какой-либо другой цели.
Слово "десятина" означает "десятая часть". Сегодняшний термин "десятина" часто ошибочно используется в отношении всего даяния.
Люди называют "десятиной" определенную сумму, которую отдают каждый месяц. Обычно эта сумма намного меньше десятой части их месячного заработка. Возможно, вы даете 2, 4 или 6 процентов своего дохода, что нельзя назвать "десятиной", так же как нельзя "побелить" стену красной краской. Израильтяне это очень хорошо понимали. Они также хорошо знали, что приносить своему Творцу меньше, чем полные 10%, означало "обкрадывать Бога". Десятина принадлежала Ему, а не им.
Мал.3:8-10 - "Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажите: "Чем обкрадывали мы Тебя?" Десятиною и приношениями. Проклятием вы прокляты, потому что вы - весь народ - обкрадываете Меня. Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?"
Бог говорит: "Принесите все десятины в дом хранилища". Не удерживайте ничего. Послушный израильтянин не задавал вопрос, можно ли ему вместо этого принести 7% или отдать десятину с остатка дохода, а не от общей суммы. От всего, что дал нам Господь!
И не важно, деньги это или какие-либо другие виды дохода, - 10% принадлежат Богу.
Кроме этого израильскому народу нужно было давать не одну десятину, а целых три.
1. Одна десятина давалась на содержание священников и левитов (см. Числ.18:21, 24). Она называлась десятиной левитов.
2. Вторая предназначалась для финансирования священных праздников (см. Втор.12:17-18; 14:23). Она называлась десятиной Праздников.
3. Третья десятина использовалась для помощи бедным, сиротам и вдовам (см. Втор.14:28-29; 26:12-13). Она называлась десятиной бедных.
Десятины левитов и праздников были ежегодными. Десятина бедных собиралась каждый третий год. Эти три десятины в общей сложности составляли приблизительно 23% каждый год. Так как Израиль был не только духовной общностью, но и государством, то некоторая часть этих средств соответствует нашим современным налогам. Большая часть, однако, предназначалась для религиозных, а не для государственных целей.
Практика десятины прослеживает свое начало задолго до закона Моисея. Авраам принес десятину Мелхиседеку (см. Быт.14:20).
Иаков пообещал Господу отдать десятину (см. Быт.28:22). Мы не знаем, приносили ли остальные израильтяне десятину; мы даже не знаем, приносили ли эти два мужа десятину в другое время, но нам также не сказано обратное. Скорее всего, Авель и Енох, как и другие, приносили десятину до появления закона, точно так же, как они соблюдали субботу до установления закона.
Исторические факты показывают, что египтяне, халдеи и ассирийцы приносили десятину своим богам, а также некоторые древние китайцы, греки, римляне и арабы.
Приношение первых плодов - "от начатков"
Прит.3:9 - "Чти Господа от имения твоего и от начатков всех прибытков твоих".
Три раза в год, сыны Израиля приносили Господу приношения первых плодов. Бог сказал:
Исх.23:15 - "И пусть не являются пред лицо Мое с пустыми руками".
Приношение первых плодов совершалось ежегодно от урожая виноградника (см. Лев. 19:23-25), а также пшеницы, вина, оливкового масла и остриженной шерсти (см. Исх.23:16; 34:22; Втор.18:4). Первое от всего съестного (см. Числ.15:20-21), меда и от всего выращенного на земле (см. 2Пар.31:5) принадлежало Господу.
Никто - ни отдельные люди, ни какая-либо семья - не имел права удерживать первые плоды от Бога. Большая часть первых плодов предназначалась религиозным начальникам для их служения (Числ.18:12). Установление принципа первых плодов и его практика было важным свидетельством Божьего народа. Этим они говорили: "Все самое лучшее и первое, что у нас есть, мы отдаем Тебе, наш Господь, так как мы признаем, что все хорошее приходит от Тебя".
По всей вероятности, первые плоды и десятина соответствовали друг другу, часто это было одно и то же. Термин "десятина" указывает на точное количество, а термин "первые плоды" говорит о сущности и качестве приношения. В экономической жизни Израиля материальные вещи и товары были естественным выражением десятины. Этот же принцип относится и к деньгам. Первые 10% всего дохода (в любом виде) отдавались Господу. Израильтяне знали, что Бог дает им урожай. Приношение первых плодов было постоянным напоминанием детям Божиим о Его владычестве. Подобным образом, обряд искупления первого плода человека или животного ("первенца", см. Исх.13:11-15) был образом грядущего искупления во Христе. Образ первых плодов описывал Бога как источник жизни и всех благословений.
Родители надеялись, что их дети, наблюдая регулярное и систематическое приношение Господу, вырастут с осознанием своего долга перед Богом.
Приношение первых плодов было также способом сказать: "Мы доверяемся Тебе, Боже. Ты поможешь нам собрать, сохранить и использовать оставшуюся часть".
Все знали, что удержание или приношение меньше положеного, вызовет гнев Господа.
Сущность первых плодов заключена в требовании приносить все самое первое и самое лучшее, т.е. "сливки". Это означает, что как только собран урожай или получена плата, первые плоды должны быть отданы Господу. Их нельзя хранить, прятать, копить или распределять каким-либо другим образом. Они должны идти на дело Божье.
Подобное отношение - оставлять себе самое лучшее, а Богу отдавать, в лучшем случае, остатки - навело на Израиль суд Божий.
Приношения духовной общиной Господу того, что по праву принадлежит Ему, - это термометр веры народа и его доверия Богу. Когда народ духовно охладевал, то переставал приносить Богу требуемое, и когда люди прекращали приносить Богу требуемое, то начинали духовно охладевать.
Добровольность приношения
Десятины или "первые плоды" безоговорочно признавались принадлежащими Богу. В связи с этим человек не давал десятину, а возвращал ее Тому, Кому она принадлежала с самого начала.
Поэтому в Ветхом Завете при упоминании десятины или "первых плодов" ("первородное, от начатков") употребляются слова "приносили" или даже "уплачивали", а не "давали". Как и в отношении сегодняшних налогов, у израильтян не было выбора: они должны были платить, следуя долгу и послушанию.
И все же в Ветхом Завете говорится также о добровольных жертвоприношениях или "жертвах по усердию" (см. Лев.22:18-23; Числ.15:3; Втор.12:6, 17). Эти приношения были дополнительными, сверх десятин или "первых плодов". Они были истинным даянием. В книге Ездры, когда необходимо было заново отстроить храм, к народу обратились с просьбой о "пожертвованиях из усердия" (Езд.1:4,6; 3:5; 7:15; 8:28). Выражение "жертва из усердия" как термин имело конкретный смысл и содержало конкретные требования. Поэтому мы предпочитаем выражение "добровольное пожертвование". Это выражение связано с понятием "давайте по желанию" или "давайте по побуждению Господа". Когда "всякий, в ком возбудил Бог дух его", отправился на строительство храма в Иерусалиме, тогда:
Езд.1:5-6 - "соседи их вспомоществовали им серебряными сосудами, золотом, и иным имуществом, и скотом, и дорогими вещами, сверх всякого доброхотного даяния для храма".
Никогда не услышишь, чтобы кто-нибудь сказал: "Я почувствовал, как Бог побудил меня отдать десятину" или "В этом месяце я отдам все свои начатки". Никто не задает вопрос: "Господь, хочешь ли Ты, чтобы я отдавал десятину?" Слово Божие уже ответило на этот вопрос. Добровольные пожертвования начинались после принесения десятины, после "начатков". Десятина была не потолком, а полом. Она была хорошей точкой отсчета, отталкиваясь от которой идущий за Богом человек мог давать намного больше на основании нужд и возможностей.
Десятина была проверкой любви и видимым выражением послушания, а обильные пожертвования - проверкой любви, радости и сердца того, кто преданно поклоняется Богу. В Исх. 35 и 36 мы читаем о приливе щедрости среди народа, потому что он понял величие строительства скинии. У людей появился заразительный дух даяния, в результате которого они принесли больше, чем достаточно, и их в буквальном смысле нужно было остановить от приношения даров (см. Исх.35:5-7). Обратите внимание, что здесь говорится не о десятине от людей, а о том, что они принесли сверх обычного даяния. Именно это важно. Это наглядное свидетельство труда Св. Духа в жизни израильтян. Также задумайтесь о том, как в контексте произошедшего на горе Синай, милость даяния временно изменила любителей власти и ноющих людей в тех, кто радостно поклонялся Богу. То же самое произошло и в дни строительства храма. Давид сказал:
1Пар. 29:3 - "И еще по любви моей к дому Бога моего, есть у меня сокровище собственное из золота и серебра, и его я отдаю для дома Бога моего, сверх всего, что заготовил я для Святого Дома".
Затем и его семья, и вожди колен "давали с желанием" и щедро (см. 1 Пар. 29:6-8).
1Пар.29:9 - "И радовался народ усердию их, потому что они от всего сердца жертвовали Господу; также и царь Давид весьма радовался" (см. также стихи 14,16-18).
Обратите внимание, что Давид оценивал их преданность по готовности жертвовать. Мы отдаем десятину и жертвуем первые плоды ("первородное, от начатков"), потому что Бог велит нам делать это. Мы даем сверх и больше добровольных пожертвований, потому что, испытав радость даяния, мы приобретаем желание давать больше обычного.
Ценность десятины
Говоря о добровольных пожертвованиях, мы ни в коем случае не хотим уменьшить значимость десятины или недооценить регулярное приношение "первых плодов". Именно здесь Бог дал Своему народу отправной пункт, и, следовательно, это очень хорошее начало. Десятина очень важна. Ее цель состоит в следующем:
Втор.14:23 - "…дабы ты научился бояться Господа, Бога твоего, во все дни".
Десятина научит нас отдавать Богу первое место в нашей жизни. Принесенная 10-я часть представляет оставшиеся 90%. Уплата десятины символизирует отдачу всей нашей жизни Богу. Десятина проливает свет. Она напоминает нам, кто мы такие, а также, что все, что мы имеем, дано нам Другим - Тем, Кто выше нас. Она - наша дань Богу. Десятина - это не небольшая монетка или чаевые за хорошее обслуживание в ресторане, небрежно оставленные нами на столе, но выражение нашей зависимости от Господа и благодарности Ему за все, Кто Он для нас, и за все, что Он дал нам.
Кроме этого, десятина требует счета. Оценивая количество данного нам Богом, мы с благодарностью считаем Божии благословения. Мы в буквальном смысле подсчитываем материальные благословения, которые Он нам дал, и в которых нет ничего плохого.
Десятина была и по-прежнему в каждый момент жизни остается напоминанием о нашем долге перед Богом. Посредством десятины Бог постоянно в течение жизни напоминает о том, что все принадлежит Ему: земля, скот, драгоценности, деньги и все, все, все.
Израильскому народу было не легче, чем нам, расставаться со своими деньгами. Большинству из них приходилось намного тяжелее трудиться для заработка, чем нам сегодня. Однако десятина настолько вросла в их жизнь, что стала "естественной" в лучшем смысле этого слова. Их отцы и матери, братья и сестры, товарищи по работе и все окружающие приносили десятину. Она стала образом жизни.
Когда израильтяне уклонились на собственный путь и перестали приносить десятину, Бог обличил их в обкрадывании Его. Затем Он призвал Свой народ проверить Его, чтобы посмотреть, что произойдет, когда они возобновят приношение десятины, и убедиться, что Бог усматривает их нужды (Мал.3:8-12). Десятина позволит и нам проверить обещание Бога о восполнении нужд (Матф.6:33).
Происхождение десятины
Десятина - это не нововведение 20-го века, хотя есть основание считать, что за последнее столетие она получила более широкое распространение, чем в предшествующих поколениях христианской Церкви. В различные времена истории Церкви Бог использовал определенных людей и определенные доктрины, чтобы пролить свет на то, что осталось незамеченным, но было очевидно Библейским.
Божество Иисуса Христа - 4-й век.
Происхождение первородного греха - 5-й век.
Оправдание по вере - 16-й век.
Сегодня служение десятины возрождается, скорее, как практика, чем как доктрина. Практика этого служения перешагнула деноминационные, географические и теологические границы. В качестве примера тех, кто в нынешнее время возрождает эту Библейскую истину, можно привести баптистов, некоторых веслеян и определенные группы пятидесятников. Десятина проповедуется и практикуется англиканами, лютеранами и пресвитерианцами, не говоря о многих других деноминациях.
Возможно, только на небесах мы узнаем, кто первый начал приносить десятину. Вероятно, это был Авраам. Павел привел Авраама в пример оправдания по вере (вмененная праведность). У Иакова же он - пример того, как понимать оправдание делами (послушание на деле). Авраам - это, пожалуй, основной пример приношения десятины в Библии.
В Библии слово "десятина" впервые появляется в Ветхом Завете.
Быт.14:20 - "И благословен Бог Всевышний, Который предал врагов твоих в руки твои. Аврам дал ему десятую часть из всего".
Быт.14:19 - "И благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли".
Здесь не говорится о том, что Мелхиседек повелел Аврааму принести десятину. Закон Моисея, который позднее обязал народ приносить десятину, пришел спустя более 400 лет. Это говорит о том, что и здесь Авраам не следовал предписанному закону или повелению. Скорее всего, Авраам был основоположником десятины.
Внимательно рассматривая описание, как Авраам принес десятину Мелхиседеку, мы видим, что он сделал это с благодарностью, добровольно и систематически. Авраам был благодарен Богу. Как он мог выразить эту благодарность? Мелхиседек вынес вино и хлеб.
Он был священником Бога Всевышнего и благословил Авраама (см. Быт.14:18-20).
В Послании к Евреям сказано, что Мелхиседек был сотворен:
Евр.7:3 - "Без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь сыну Божию, пребывает священником навсегда".
Авраам видел прообраз Иисуса Христа и слышал Его слова. Слова Мелхиседека произвели в Аврааме еще большую благодарность к Богу, так как его слово было живым, как от Духа Божия.
Однако он ответил не только духовно, но и физически. Авраам отдал десятую часть всей своей "добычи", а не только своего времени.
Евр.7:4 - "Видите, как велик Тот, Которому и Авраам патриарх дал десятину лучших добыч своих".
Некоторые считают, что Авраам отдал десятую часть не только добычи, но и всего, что он тогда имел. Сказанное здесь о десятине с добычи, соответствует учению Библии о десятине и "произведениях" (Втор.14:28). Десятина дается от "произведений, увеличений", то есть от дохода.
Авраам сделал это добровольно. В то время закон Моисея не был еще дан; здесь также нет никакого упоминания о том, что Мелхиседек пришел и наставил Авраама о принесении Господу десятой части всего. Мелхиседек не был инспектором Божьей налоговой полиции. Подобно тому, как государство облагает налогом, так и закон Моисея. Бог призывает тех, кто откликнулся на Евангелие, поклоняться Ему. У нас есть свобода откликнуться на Божий призыв по расположению нашего сердца.
Еще до принесения десятины Авраам получил благословение. Мы не знаем, рассчитывал ли Авраам на большее благословение при принесении десятины. Но мы можем с точностью отметить, что его единственным побуждением для уплаты десятины была благодарность. Его добровольный акт благодарности служит для нас примером послушания.
Такое действие было систематическим. Это была десятина, а не приблизительная сумма. Авраам, без сомнения, уделил ей достаточное внимание. (Например, когда работодатель платит нам зарплату, мы не хотим получить приблизительную сумму.) Необходимы внимание и послушание, и это не законничество.
Даже не обращаясь к Посланию к Евреям, нам достаточно того, что Авраам принес десятину Мелхиседеку, прообразу Христа. При законе десятина предназначалась для левитского священничества.
В Новом Завете она предназначается проповедникам Евангелия (1Кор.9:14). Десятина должна идти полностью и исключительно для служения по распространению Евангелия.

Благодать, закон и десятина

"Закон против благодати" - это на сегодняшний день самый большой аргумент против десятины. Нередко этот контраст неудачно подобран. Я думаю, что это как раз тот самый случай. Если я нахожусь под благодатью, то означает ли это, что я должен перестать выполнять закон?
Многие объединяют повеление соблюдать субботу с повелением о десятине. Конечно же, христиане Нового Завета не обязаны соблюдать субботу со всеми ее правилами, узаконенными заветом Моисея (Кол.2:15). Однако еженедельный день отдыха - на основании сотворения мира Богом - был установлен до закона (см. Быт.2:2-3) и не был отвергнут Новым Заветом. Этот специально отведенный день был изменен на воскресенье, "день Господний", но принцип особого дня, отделенного для поклонения Богу, остается неизменным.
Христос исполнил весь Ветхий Завет и признал его существенность. Законы Ветхого Завета учили нас любить ближнего, и хотя не все конкретные правила относятся к нам, основные положения и определения остаются для нас полезными. Когда дело касается Ветхого Завета, мы должны быть осторожны и "не выплеснуть ребенка" (принцип действия) вместе с водой (предписание мелочей).
Мы больше не приносим жертв, почему же мы должны приносить десятину? В этом есть очень большая разница.
Новый Завет особенно ясно говорит об отмене жертвоприношения. В Послании к Евреям говорится, что Христос обезоружил всю систему жертвоприношений. Но где в Новом Завете говорится об отмене десятины и не применении ее на практике?
Но ведь Новый Завет говорит о добровольных пожертвованиях. Ветхий Завет также говорит об этом. Установленный минимальный стандарт подаяния не запрещает пожертвований свыше и более этого стандарта.
В Новом Завете указана причина, по которой ученики отдали все, что у них было.
Деян.4:33 - "Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их".
С самого начала было понятно, что Новозаветные христиане, пребывающие под благодатью, не будут давать меньше их Ветхозаветных братьев.
Наша жизнь по благодати не должна проходить по более низким стандартам, чем жизнь по закону. Напротив, Христос систематически давал наставления о том, как относиться к убийству, прелюбодеянию и клятве. Из Его учения было совершенно очевидно, что Его установления намного выше, чем стандарты фарисеев (см. Мат.5:17-48).
Благодать дающая
Из рассмотренного нами ранее, мы знаем, что израильский народ должен был отдавать 23% своего дохода. По статистике, приведенной в журнале "Христианство сегодня", общие пожертвования членов церкви в Америке составляют только 2,5% дохода. О чем же говорит эта статистика? О том, что закон был в десять раз более эффективным, чем благодать! Другими словами, что касается даяния, люди были более отзывчивыми на закон Моисея, чем на благодать Христа.
Здесь явно что-то не так. Если мы, верующие Нового Завета, особенно живущие в более развитом обществе, чем Израиль, отдаем пожертвования намного меньше верующих Ветхого Завета, то нам необходимо внимательно пересмотреть наше понятие "благодати дающей".
Для большинства людей выражение "благодать дающая" просто означает "давай по настроению". Но проблема в том, что большинство христиан "не в настроении" давать. А многие никогда не настроятся давать, потому что не научены. Закон был наставником, ведущим нас к Христу, также и десятина - наставница, ведущая нас к даянию. Если мы можем научиться давать без нее, то замечательно. Но статистика о пожертвованиях тех, кто исповедует христианство, по крайней мере, в современной Америке, показывает, что мы не научились жертвенно давать. В сущности, мы научились не давать.
Отсутствие закона не означает отсутствие ответственности или дисциплины. Наша жизнь под благодатью не означает, что Бог ничего от нас не ждет.
Наступило время еще раз задуматься о нашем понятии и наших действиях, особенно теперь, когда жизнь в эпоху благодати показала, что мы живем менее святой жизнью, наши жертвы меньшие и наши приношения менее значительны, чем у людей, живущих под законом в Ветхозаветные времена. Противоречит ли послушание благодати?
Самовольство и произвол - это духовные явления или просто плотские? Святые привычки посещения церкви, молитвы и чтения Слова могут, подобно десятине, переродиться в законничество. Но что именно ведет к законничеству: действия или привычки?
Я знаю прекрасных учителей Слова, которые учат против десятины. Я думаю, что они не понимают, какое влияние оказывают на слушателей их слова. Я прислушаюсь к точке зрения христианина, говорящего: "Сегодня концепция десятины не относится к нам", - только в том случае, если он сам регулярно дает, и его пожертвования превышают десятину. Но, как правило, те, кто выступает против десятины, дают меньше, утверждая тем самым, что Бог снизил Свои установления о пожертвованиях, и что с благодатью Нового Завета пришло уменьшение преданности. Более того, понижение уровня даяний человека свидетельствует о сомнительности его побуждений и качестве теологических убеждений. Там, где хранится сокровище таких людей, там находится также их сердце.
Не следует отвергать ясного учения по той только причине, что это учение Ветхого Завета. Нам необходимо испытать наши сердца и проверить, что мы имеем в виду, говоря: "Сегодня концепция десятины не относиться к нам". Может быть, мы действительно поверили, что благодать Нового Завета стала для нас лицензией, позволяющей крепче держаться за материальные ценности. Но, в действительности положения, установления и примеры Нового Завета учат о совершенно противоположном. Верующие Нового Завета призваны быть более щедрыми и готовыми на большие жертвы, чем их братья в Ветхом Завете. Конечно же, "благодать дающая" не определяет нормы.
Десятина - не просто законнический ритуал, она учит и направляет нас. Многие нуждаются в уроках десятины.
Иисус и десятина
Без сомнения, Иисус отдавал десятину. Он вырос в преданном Богу еврейском доме, что говорит о том, что Его родители отдавали десятину и научили Его тому же.
Ясное учение Ветхого Завета о десятине было очень хорошо знакомо Иисусу, так как Он прекрасно знал Св. Писание. Враги Иисуса внимательно наблюдали за Ним, пытаясь обвинить во всевозможных преступлениях. Несколько раз Его обвиняли в нарушении субботы. Но не было ни единого раза, чтобы Его обвинили в нарушении закона о десятине. Кроме того, в Талмуде описано, как во времена Иисуса хранителям закона запрещалось сидеть за одним столом с тем, кто не давал десятину. Однако мы неоднократно видим, как фарисеи сидят за одним столом с Иисусом. Не доказывает ли это, что десятина была по-прежнему существенной и важной.
Более того, хотя Иисус часто обличал фарисеев, призывая их уделять больше времени более важным вещам, Он ставил в пример их заботу о десятине (см. Мат.23:23; Лук.11:42).
Говоря о жертвенном отношении к деньгам и имуществу, Иисус ни разу не упоминал об отмене десятины - "нижней планки" в материальном служении. Напротив, Он показал, что "потолок" христианского даяния стал намного выше. Повелевая Своим ученикам идти второе поприще, Он подразумевал, что они уже прошли первое.
Раннехристианская Церковь и десятина
Благодаря тому, что понятие о десятине настолько глубоко вросло в сознание евреев, мы с уверенностью можем утверждать, что евреи-христиане, преобладавшие в формировании и направлении раннехристианской Церкви, приносили десятину в местном собрании.
По правде говоря, они приносили намного больше, чем десятую часть, как это описано в первых главах книги Деяния Апостолов.
Больший процент их пожертвований не отменил десятину. Нам не сказано, что раннехристианская Церковь отошла от понятия десятины как основном минимуме принадлежащего Господу.
Слова одного из влиятельных отцов церкви Иринея подчеркивают продолжение подобного отношения к десятине на протяжении первых нескольких столетий: "Иудеи были обязаны регулярно выплачивать десятину; христиане, обладающие свободой, посвящают свое имущество Господу, свободно отдавая немалую часть имущества, имея надежду на лучшее".
Обратите внимание на фразу "немалую часть". Это прямо говорит о том, что десятина считалась минимальным установлением в раннехристианской общине.
Из слов Августина мы видим, что даже несколько столетий спустя, десятина по-прежнему оставалась минимальным установлением: "Десятину необходимо выплачивать, как долг; тот, кто не выполняет этого, виновен в краже. Каждый, кто хочет получить награду... должен отдавать десятину, и из девяти оставшихся частей должен стремиться давать милостыню".
Снова обратите внимание на разницу между десятиной и добровольными пожертвованиями милостыни. Мы должны давать милостыни, но только сверх и больше основной десятины. Другой отец церкви Иероним утверждал: "Не выполняющий этого (уплаты десятины), виновен в обмане и нанесении ущерба Богу".
Как Иероним, так и Августин были убеждены и учили, что христиане Нового Завета так же, как и верующие Ветхого Завета обкрадывают Бога, удерживая и не выплачивая десятины.
На протяжении, по крайней мере, первых 400 лет Церковь Христова относилась к практике десятины как минимальной, жизненно необходимой норме материального служения.
Благословения десятины
Если мы считаем, что десятина по-прежнему остается для нас законом или минимальной обязанностью, то наши доводы ясны и понятны.
Я не хочу обкрадывать Бога или вызывать Его гнев. Веря, что Бог осуждает христиан за удерживание от Него минимального подаяния и "начатков", мне не нужно ломать голову, размышляя о том, нужно или не нужно приносить десятину.
Даже если вы не согласны со мной, что христианин должен отдавать десятину, существует множество других веских доводов в пользу десятины.
Например, концепция десятины проста и понятна, ей легко научить других. Она повышает чувство посвящения верующего делу Бога и, в частности, Его Церкви. Десятина - это также существенный фактор духовного роста. Отдавая десятину, мы отдаем свое сердце Господу.
Другие доводы в пользу десятины основываются на необходимости и вероятности служения. Многие церкви - наглядный пример духовной силы десятины. Южная Баптистская Конвенция была основана в 1845 году. Сегодня она составляет самую большую миссионерскую организацию в мире - в ней более 3000 миссионеров. Южные баптисты делают упор не только на миссионерской работе, но и на уплате десятины как средстве поддержки миссионерской работы и ответа на нужды поместной церкви. Члены церкви хорошо понимают, что должны вносить десятину.
Почему люди не хотят отдавать десятину? По правде говоря, десятина может вызвать проблемы. Мы можем относиться к ней, как к нежелательному налогу или счету, что отнимает нашу радость или благодарность. Десятина также может вызвать у людей чувство гордости, и они думают, что их "я" - часть небольшого остатка верных и доверяющих Богу людей, не имеющих ничего общего с окружающими их отступникам, не дающими десятины.
Одной из опасностей десятины может стать самодовольство. Десятина может стать нашим идолом поклонения. Опасное искушение возникает, когда она приводит нас к успокоенности, вместо того, чтобы послужить стартом. Многие христиане рассматривают десятину как что-то высокое и недосягаемое, доступное только некоторым радикальным фанатикам после многих лет напряженной борьбы, но не смотрят на нее, как на старт или начало пути.
Аргументы против десятины
"Десятина - это законничество"
Любое дело можно совершать с законническим отношением.
Вина здесь не на десятине, а в сердце человека. Я заметил, что люди часто называют законничеством то, что требует от них ответственности и дисциплины. Как только какой-либо принцип слишком близко подходит к дому, начинает вмешиваться в мою жизнь, требует от меня жертвы или посвящения, то самое простое - это обозвать этот принцип "законническим". Ярлык законничества хорошо прикрывает мое собственное нежелание быть послушным Богу.
"Мне сначала необходимо выплатить свои долги"
Во-первых, нужно подумать, почему я оказался в долгах? Виноват ли Бог в моих немудрых и корыстолюбивых решениях, которые привели меня к долгам? Даже если я оказался в долгах не по своей вине, не должен ли я прежде всего Богу? Не представляет ли собой десятина мой долг Богу, так как Он ясно сказал, что она принадлежит Ему? Когда мы послушны Богу и выплачиваем Ему наш долг, то Он будет верным и поможет нам расплатиться с остальными долгами. Я не должен обкрадывать Бога, чтобы рассчитаться с людьми.
"Я не могу позволить себе выплачивать десятину"
Конечно же, дело не в этом. Я не могу позволить оставить себе то, что по праву принадлежит Богу. Десятина принадлежит Богу. Если мы не отдаем ее Господу, то она попадает в руки дьявола или просто исчезает незамеченной. Многие могут засвидетельствовать, что их финансовые трудности начались тогда, когда они стали удерживать десятину.
Десятина - это минимальное требование Бога, и тогда возникает вопрос: "Могу ли я позволить себе не отдавать десятину?" Могу ли я позволить себе оставаться непослушным? Могу ли я позволить себе обкрадывать Бога? Есть только один способ урезать десятину - урезать мой доход.
Начните с того, с чего начал Бог: "Я даже не думаю о том, чтобы отдать Богу меньше, чем десятую часть. Настанет день, когда я предстану перед Богом и буду держать перед Ним ответ за мою жизнь (Рим.14:12). Я не хочу объяснять в тот день, почему, имея Святого Духа, я не смог принести минимум того, что отдавали люди, не имеющие Святого Духа и владеющие намного меньшим, чем я".
Суть заключается в понятии слова "начатки". Владычество и величие Бога, служение и долг человека сегодня такие же, как и во времена Ветхого Завета. На самом же деле благодарность Божьего народа должна быть намного больше по эту сторону Голгофы, чем по другую.
Почему бы ни начать с самого начала: с того, о чем Бог говорил Своему народу на протяжении всего Ветхого Завета? Почему бы ни начать с десятины?
Я смотрю на десятину, как на первые шаги ребенка. Они еще не уверенны и далеки до совершенства, но все же это прекрасное начало. Точно так же и десятина для многих из нас - это первый шаг младенца в материальном служении. Начните с десятины, и это покажет вам, вашей семье и Господу серьезность вашего отношения. Продолжая отдавать десятину, вы испытаете одобрение Господа. Вы испытаете свободу и радость признания Его господства над вашими деньгами и имуществом, и, тем самым, над вашей жизнью.
"Я понимаю необходимость десятины, но сейчас не в состоянии"
Никогда не откладывайте послушание. Незамедлительно отвечайте на обличение и просвещение. Полностью доверьтесь Господу, и Он наставит вас на путь даяния, способного изменить вашу жизнь и повлиять на вашу вечную участь.

Новозаветные установления о даянии

Служите даяниями. Христиане должны давать. Каждый без исключения.
2Кор. 9:7 - "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог".
Не все могут давать одинаково, но все должны приносить пожертвования. Горьким комментарием к духовному состоянию христиан служит тот факт, что половина постоянно посещающих членов церкви абсолютно или почти ничего не дают церкви.
Давайте со щедростью
Во время строительства скинии Моисей столкнулся с любопытной проблемой.
Исх.36:3,7 - "И взяли они от Моисея все приношения, которые принесли сыны Израилевы, на потребности святилища, чтобы работать. Между тем еще продолжали приносить к нему добровольные дары каждое утро. Запаса было достаточно на всякие работы, какие надлежало делать и даже осталось".
Когда люди понимают дело Божье, их трудно удержать от принесения даров. Из побуждений глубокой любви Мария помазала ноги Иисуса дорогим маслом (Мр.14:3-9). Ее критиковали, называя то, что она сделала, роскошью и тратой. Часто щедрые пожертвования называются "фанатическими". Иисус же называет их "любовью". Иисус был настолько тронут жертвенным даянием Марии, что пообещал: "Где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала" (ст.9).
Тот, кто умнее и любит подсчитывать, обычно дает меньше. Любовь же производит обильное даяние.
Какое количество даяния называется щедрым? На это нет однозначного ответа. Если вы еще не начали давать десятину, начните именно с этого. Но самыми радостными становятся шаги, превышающие десятину, когда мы доверяем Богу владение остальными 90%, которые также принадлежат Ему. Можем ли мы жить на определенную сумму, а все остальное отдавать Богу?
Давайте регулярно и систематически
Очень немногие дают регулярно. Одни не дают, когда больны или когда находятся в отпуске. Однако мы всегда, без исключения оплачиваем наши счета. Павел, пытаясь предотвратить беспорядочный подход к даяниям, настаивал:
1Кор.16:2 - "В первый день недели, каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду".
Систематическое даяние - это Библейское даяние. Если, имея "начатки", вы отдаете "остатки", то, как правило, почти ничего или совсем ничего не остается для Бога. Очень редко люди дают существенную сумму, если не жертвуют систематически. Те, кто не жертвует систематически, постоянно переоценивают сумму пожертвований.
Самый лучший способ пожертвований - давать в соответствии с доходом. Если я получаю зарплату еженедельно, то я и приношу еженедельно. Если мне платят ежемесячно, то и приносить я должен также ежемесячно. Если же, получая зарплату еженедельно, я жду до конца месяца или, получая раз в месяц, я жду до конца года, то может произойти следующее.
Самое главное, так как "начатки" принадлежат Богу, а я удерживаю их или трачу на себя, то я, тем самым, обкрадываю Бога. Я могу быть полностью уверен, что позднее верну эту сумму Богу, но в то же время пользуюсь деньгами, которые мне не принадлежат. Эти деньги полностью Божьи, а не мои. Одновременно, чем дольше я жду и не даю, тем больше вероятность того, что деньги исчезнут. Они утекут, срочно понадобятся на одно или на другое. Если сразу же после получения зарплаты безотлагательно отдать пожертвование, то это помогает избежать искушения обокрасть Бога. Если меня попросят передать другому человеку какую-то сумму денег, я не положу их себе в кошелек и не смешаю чужие деньги с моими. Напротив, я немедленно отложу их и постараюсь как можно скорее отдать тому, кому они предназначены.
Нам необходимо понять, что у церкви есть ежемесячные расходы. Бюджет может планироваться только на основании регулярного дохода. Каждый рядовой член церкви должен задать себе вопрос: "Какой будет работа церкви, если каждый член будет давать так же много или мало, регулярно или редко, как я".
Материальное служение - это не размышление раз в год, а посвящение себя из недели в неделю, из месяца в месяц; а это требует дисциплины и постоянства.
Церковь в Коринфе выразила желание принять участие в материальной помощи нуждающимся, на что Павел ответил:
2Кор.8:11 - "Совершите же теперь самое дело, дабы, чего усердно желали, то и исполнено было по достатку".
Регулярное и систематическое даяние поможет церкви подтвердить, что она не только хорошо начинает, но и доводит до конца начатое дело Господа.
Давайте добровольно
Во время строительства скинии ударение постоянно ставилось на слова "желание" и "усердие" (Исх.35:21-22,26,29; 36:3). Каждый, "чье сердце направляло его", приносил. Точно так же, говоря об особом сборе пожертвований для нуждающихся святых, Павел сказал:
2 Кор.9:7 - "Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог".
Некоторые, основываясь на этих стихах, говорят о том, что мы не должны учить о пожертвованиях тех, кто к этому не готов. Здесь необходимо внести ясность.
Прежде всего, верующим в книге Исход не было сказано, что все их пожертвования были добровольные. Они не потому приносили десятину, что Господь положил им это на сердце. Они приносили десятину независимо от того, что было у них на сердце, потому что это входило в их обязанность. От них не требовалось давать сверх установленного, их ничто не обязывало жертвовать на строительство скинии. Это они приносили по собственному желанию, следуя стремлениям сердца. Они были охвачены духом щедрости.
Говоря о том, что мы должны давать столько, сколько решим в своем сердце, Павел не имел в виду еженедельное даяние для дела служения. Это должно быть обязанностью каждого члена. Апостол говорил об однократной помощи в особой нужде, что должно было быть сверх обычного пожертвования. Их попросили собрать деньги сверх регулярного даяния. От них не требовалось "отнять" у коринфской церкви, чтобы помочь иерусалимской. Просьба заключалось не в том, чтобы вместо собственной церкви отдать средства для другой, но чтобы эта помощь была собрана в дополнение. Подобное приношение не должно приносить ущерб регулярным пожертвованиям.
Павел не говорил: "Если вы не настроены, не давайте". Мы часто выполняем дела, на которые не настроены. Свидетельствуем ли мы только тогда, когда хорошо себя чувствуем? Любим ли мы наших жен только под настроение? Читаем ли Библию только тогда, когда мы в хорошем настроении?
Принцип заключается не в том, чтобы "давать добровольно или вообще не давать", а в том, что "когда твое сердце побуждает тебя, давай добровольно свыше и больше регулярного пожертвования".
Нужно отметить, что македонские верующие "весьма убедительно просили нас принять дар и участие их в служении святым" (2Кор.8:4). Осознавая присутствие Божьей благодати, мы начинаем давать требуемое от нас и даже более этого, свыше требуемого от нас, добровольно находясь под действием благодати вечно дающего Господа.
Давайте с радостью
2Кор.9:7 - "Каждый уделяй по распоряжению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог".
Богу приятно видеть, как верующий приносит подаяние с радостью. Увидев, что крыша храма требует ремонта, Иоас поставил ящик перед воротами.
2Пар.24:10 - "И обрадовались все начальствующие и весь народ, и приносили и клали в ящик дотоле, доколе он не наполнился".
Как только ящик наполнялся, они собирали содержимое и вновь выставляли его. Ключевое слово здесь "обрадовались". Народ Божий, видя достойное дело, должен давать на это дело с радостью. Мы можем привести много причин для радостного пожертвования.
1. Нам известно, что мы вкладываем в вечность, и наступит день, когда мы увидим результаты наших пожертвований.
2. Нам радостно осознавать, что когда наши сердца тронуты, то это ответ на молитвы Божьего народа. Господь слышит прошения и направляет наши сердца, чтобы мы откликнулись на нужды просящих.
2Кор.8:14 - "Ныне ваш избыток в восполнение их недостатка; а после их избыток в восполнение вашего недостатка, чтобы была равномерность".
Духовный рост и жертвенное даяние - неотделимы друг от друга.
Деян.20:35 - "Блаженнее давать, нежели принимать".
3. Пожертвования - это источник невыразимой радости. Нам не хватает радости в жизни? Мы можем найти ее в подаянии.
Пожертвования не представляют собой способ, которым Бог собирает деньги, но Его возможность воспитать Своих детей. Он хочет видеть нас радостно дающими. Кто-то сказал мне однажды: "Бог велел нам не давать, если не можем давать с радостью. Я не могу радостно отдавать, поэтому и не подаю". Бог не говорил, чтобы мы не давали, если не можем давать радостно. Да, Бог хочет, чтобы мы были радостными. Но Он также хочет нашего послушания. Мы получаем радость не от воздержания от пожертвований, а от принесения их, даже когда нам не хочется давать. Если у нас нет радости, проблема лежит в нашем сердце, и она может быть разрешена в нашем сердце, а не в воздержании от пожертвований.
Сердце идет вслед за сокровищем (см. Мат.6:21). Поместите ваше сокровище в вечное Царство, и сердце с радостью последует за ним.
Бог любит того, кто дает с послушанием.
Пр.19:22 - "Радость человеку - благотворительность его".
Давайте в поклонении Богу
Деян.10:1-4 - "В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским, благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу. Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий! Он же, взглянув на него и испугавшись, сказал: Что, Господи? Ангел отвечал ему: молитвы и милостыни твои пришли на память пред Богом".
Сотник Корнилий был "благочестивый и боящийся Бога" и "давал щедро". Он поклонялся Богу, существенной частью чего было его материальное служение. Поэтому Бог помнил о нем с нежной любовью.
Описывая жертвенные даяния македонских святых, Павел сказал:
2Кор.8:5 - "И не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, потом и нам по воле Божией".
Наши даяния направлены не к тому, через кого мы даем (например, церкви, организации или человеку, просящему о материальной поддержке), или к тому, кому мы даем (например, нуждающейся семье или человеку). В действительности мы отдаем Богу.
Мат.25:40 - "И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне".
Призывая церковь в Коринфе давать жертвенно, подобно святым в Македонии, Павел указывал на высшее основание всего материального служения христиан:
2Кор.8:9 - "Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою".
Две основные главы на тему о даянии Павел завершил следующим апогеем:
2Кор.9:15 - "Благодарение Богу за неизреченный дар Его!"
Пожертвования - это ответ сердца, приводимого в действие Божьей благодатью. Благодать порождается благодатью. Даяние вдохновляется даром: чем больше дар, тем большее даяние. Мы задумываемся над тем, что нам дал Господь, а затем отдаем из невыразимой благодарности. Мы отдаем, потому что Он дал нам вначале.
Он настолько щедр, что мы не в состоянии не ответить Ему пожертвованиям.
Через даяние мы имеем вход в Христову благодать и участие в ней. Мы поклоняемся Ему. Даяние не равнозначно поклонению.
Оно в такой же мере представляет собой поклонение, как и молитва или пение гимна прославления. Вся церковь принимает в этом участие. Это всеобщее служение. Совершая материальное служение, мы помним о Теле Христовом (Мат.5:23-24).
Давайте пропорционально
Был голод, и "тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее" (Деян.11:29).
Бог учит нас о даянии, что каждый из нас должен отложить определенную сумму в соответствии со своим доходом.
1Кор.16:2 - "В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду".
Ветхозаветная десятина была пропорциональна: от народа не требовалось приносить десять голов скота или двадцать кусков золота. Десятина была пропорциональна доходу. Непропорциональное даяние ни в коем случае не означает равного даяния.
Тот, кто зарабатывает только 5000 в год и отдает 500, жертвует намного больше, чем тот, кто зарабатывает 50000 и отдает 5000.
Несмотря на то, что второй человек отдает в десять раз больше, у него на жизнь остается в десять раз больше. Наблюдая за большими суммами приношений богатых людей в сокровищницу храма, и видя бедную вдову, положившую две медные монеты, Иисус подозвал учеников и сказал:
Мар.12:43-44 - "Истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу, ибо все клали от избытка своего, а она от скудности своей положила все, что имела, все пропитание свое".
Иисус отметил, что Бог оценивает качество наших пожертвований на основании количества оставляемого нами себе на жизнь. Бог не заинтересован в больших суммах. Они производят впечатление на нас, а не на Бога.
Вся красота Новозаветного даяния заключается в том, что, получив дополнительное материальное благословение или научившись доверять полностью Богу, верующий, направляемый Богом, может увеличить процент своего пожертвования.
Таким образом, уже на протяжении многих лет верующие приносят все больший и больший процент Господу.
Давайте жертвенно
Говоря о верующих в Македонии, Павел сказал:
2Кор.8:3 - "Ибо они доброхотны по силам и сверх сил - я свидетель".
Эти верующие давали намного больше, чем их средства позволяли им. Существует три вида даяния:
1. Меньше своих возможностей. Думаю, будет справедливо сказать, что 95% христиан в церкви дают меньше своих возможностей.
2. По возможностям. Приблизительно 4% жертвуют по силам.
3. Сверх возможностей. К этой категории относится менее 1 % членов церкви.
Что значит давать сверх возможностей? Это означает продвинуться за точку, где цифры перестают иметь значение. Это означает давать, несмотря на то, что наш характер останавливает нас. Это означает пожертвовать не только предметами роскоши, но и предметами первой необходимости. Это означает иметь веру бедной вдовы. Для большинства из нас пожертвования по средствам становятся довольно ощутимыми. Даяние сверх возможностей может нас разорить. Но этого не произойдет, потому что Бог верен.
Давать жертвенно означает отдавать самое лучшее. Если у меня есть два одеяла, и кто-то нуждается в одном из них, то отдать лучшее из них будет жертвой. Большинство их даяний на Западе нельзя назвать приношением. Это просто списывание. Мы часто отдаем то, что нам не нужно. Это простая "уборка". Если относиться к себе критически, мы отдаем что-либо только потому, что нашли для себя что-то лучшее. Царь Давид сказал:
2Цар.24:24 - "Но царь сказал Орне: нет, я заплачу тебе, что стоит, и не вознесу Господу, Богу моему, жертвы, взятой даром".
Жертвенное даяние - это принесение того, что мы могли бы оставить себе. Оставить себе старое, чтобы отдать новое; или отдать и то, и другое. Первые ученики давали легко, свободно и без расчета.
Жертвенное даяние может казаться неразумным. Но в действительности, оно самое разумное, ибо приносит славу Богу, помогает нуждам других и приносит нам вечные награды. Мы знаем, что при любых обстоятельствах. Бог позаботится о наших нуждах.
Всякий раз, когда мы удовлетворены своим даянием, наступает пора вновь поднять процент. Мы должны держать себя в напряжении, иначе утратим захватывающую возможность видеть, как Бог восполняет наши нужды. Ученик Христа не должен задавать себе вопрос: "Сколько мне необходимо оставить себе?" Он должен спрашивать: "Сколько еще я могу дать?"
Давайте без разглашения
Иисус сказал:
Мат.6:1,4 - "Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного. Чтобы милостыня твоя была в тайне; и Отец твой, видящий тайное, воздаст тебе явно".
Иисус начинает проповедь словами о даянии, и затем продолжает, говоря о молитве и посте. Когда мы помогаем нуждающимся, мы не должны объявлять об этом. Так поступают лицемеры, ищущие почета людей. Мы должны давать тихо, никому не говоря.
Иногда наши праведные дела, конечно же, будут заметны. Христос здесь говорит о цели и побуждении - не приносить пожертвования, чтобы быть замеченными. Его слова направлены против стремления получить признание и приобрести показную святость.
Основная причина сохранения факта пожертвования в тайне состоит в том, чтобы избавиться от искушения произвести впечатление своей жертвенностью или, по крайней мере, свести это искушение к минимуму.
Если пастор или братский совет будет знать о сумме моих пожертвований, у меня может возникнуть желание угодить им или произвести на них впечатление. В таком случае, по словам Иисуса, я уже получил свою награду и потерял награду от Него. Я очень рад, что в церкви есть только один человек, на которого я могу произвести впечатление. Лучше, если бы было еще меньше.
Для христианских служителей одно из величайших испытаний в решении финансовых вопросов заключается в способности доверяться Богу без заигрывания с жертвователями или оказывания им предпочтения. А для дающих величайшее, пожалуй, испытание - это способность отдавать себя и свои средства, не присваивая себе заслуг.
Попечение Бога о дающем
Св. Писание ясно показывает, как часто Бог благословляет нас материально, когда мы охотно и щедро даем (см. Прит. 11:24-25; Лук. 6:38).
2Кор.9:6 - "При сем скажу, кто посеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет".
Благословляя нас таким образом, Бог не дает нам в руки "игрушки", но дает нам возможность отдать еще больше.
2Кор.9:11 - "Так, чтобы вы всем богаты были на всякую щедрость, которая через вас производит благодарение".
Бог благословляет нас не для того, чтобы поднять уровень нашего благосостояния, но чтобы усовершенствовать уровень наших пожертвований. Примером человека, осознавшего, почему Бог благословил его материально, был Р. Г. Леторно. Будучи изобретателем землеройных машин, Леторно отдавал 90% своего дохода Господу. Он сказал: "Я лопатой загребаю деньги для Бога, и Бог лопатой загребает их для меня, но лопата Бога намного больше моей".
Когда израильтяне украшали свои дома, а Дом Божий лежал в развалинах, то Бог сказал:
Агг.1:5-6 - "Посему ныне так говорит Господь Саваоф: обратите сердце ваше на пути ваши. Вы сеете много, а собираете мало; едите не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату, зарабатывает для дырявого кошелька".
Он продолжает объяснять, что поскольку они давали лишь себе, а не Ему, то Бог уменьшил их прибыль, чтобы они не преуспевали (см. Агг.1:9-11). Мы должны тщательно обдумывать свои поступки и спрашивать себя, не лучше ли нам больше отдавать Господу и спрашивать о том, как увеличить состояние, а не стараться сэкономить лишь для того, чтобы сэкономленное утекало из наших карманов. Св. Писание поощряет верующих к Божьей работе даяния другим верующим (см. 1Пар.29:6-9; 2Кор.8:1-7). Слушая свидетельство других об их даянии, я сам испытываю побуждение и поощрение давать. Учась давать, мы становимся ближе к Богу.
Но, как бы далеко мы не продвинулись в милости даяния, Иисус Христос остается не имеющим Себе равных Даятелем. Это Он оставил богатство небес, чтобы совершить наивысшую жертву для освобождения нас из вечной бедности и даровать нам вечное богатство. Как бы много мы не давали, мы никогда не сможем превзойти Бога.

Отношение к деньгам

1Тим.6:6-10 - "Великое приобретение - быть благочестивым и довольным. Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него. Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям".
В 1Тим.6:10 сказано: " …ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям". В этом состоит главная мысль стихов 6-10. Все сказанное до и после этого утверждения подчеркивает его значимость. Священное Писание изобилует предостережениями против любви к деньгам. Возможно самое важное из них - это слова нашего Господа:
Матф.6:21 - "…ибо, где сокровище ваше, там будет и сердце ваше".
То, как мы обращаемся с нашими деньгами, открывает устремления нашего сердца.
Правильное отношение к деньгам
Каким должно быть наше отношение к деньгам? Священное Писание может много сказать на эту тему.
1. Мы не должны относиться к деньгам, как к чему-то неправильному по своей сути. В отношении тех, кто любит мудрость, сказано: Прит.8:21 - "Чтобы доставить любящим меня существенное благо, и сокровищницы их я наполняю". Библия не называет обладание деньгами чем-то неправильным.
2. Мы не должны думать, что сами приобретаем деньги. О Боге сказано, что Он:
Втор.8:18 - " …дает тебе силу приобретать богатство".
Мы ничего не зарабатываем без Божьего провидения.
3. Мы не должны вопреки Божьей воле цепляться за деньги. Бог может решить забрать наши деньги. Это произошло с Иовом (Иов.1:14-19) и с апостолами, которые сказали Иисусу:
Мат.19:27 - " …вот, мы оставили все и последовали за Тобою".
Мы не должны держаться за деньги, если Бог хочет, чтобы мы с ними расставались.
4. Мы не должны оказывать человеку особый почет только потому, что он имеет деньги. В Иак. 2:1-10 содержится предостережение против пренебрежения бедными ради богатых. Мы должны больше заботиться о бедных, потому что у них очень большие нужды.
5. Мы не должны гордиться своими деньгами. В 1-ом Послании к Тимофею сказано:
1Тим.6:17 - "Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живаго, дающего нам все обильно для наслаждения".
Мы не должны превозноситься тем, чем владеем.
6. Мы не должны стремиться к богатству. Мы должны, прежде всего, стремиться к Царству Божьему и позволять Богу восполнять наши потребности (см. Мат.6:33).
7. Мы не должны заменять деньгами веру в Бога. В 1 Тим. 6:17 также сказано, что богатые не должны уповать "на богатство неверное".
8. Мы не должны эгоистично накапливать деньги. В книге Притч сказано:
Прит.11:25 - "Благотворительная душа будет насыщена, и кто напояет других, тот и сам напоен будет".
Господь Иисус Христос сказал:
Лук.6:38 - "Давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам".
Жертвенная щедрость должна отличать каждого верующего.
9. Мы не должны любить деньги. Вот важнейший принцип в отношении денег:
1Тим.6:10 - "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям".
Неправильная привязанность к деньгам
Любовь к деньгам - корень всякого зла. Греческое слово, переводящееся как "любовь к деньгам" (филаргурия) означает "привязанность к серебру". Павел говорит об отношении к деньгам, а не о самих деньгах. В самих деньгах нет ничего дурного. Павел говорит о грехе жадности. Он говорит, что любовь к деньгам - это "корень", источник всех зол. Обычно, если вы любите деньги, ничто не может удержать вас от погони за ними. Поэтому, именно эта навязчивая идея - причина всех зол. Однако, если вы всецело поглощены любовью к Господу Богу своему всем сердцем, душой, умом и всеми силами, то отодвинете в сторону все, что может препятствовать в вашем следовании за Ним. Вот почему вы не можете любить и служить и Богу, и деньгам (см. Мат.6:24).
Как узнать, любите ли вы деньги?
1. Вы проводите больше времени в мыслях о том, как получить деньги, или о том, как добиться совершенства в своей работе?
Что вас больше заботит - заработать как можно больше или качество вашего служения? Для вас работа - средство финансирования ваших желаний или средство, позволяющее прославить Бога? Наша реакция на каждодневные задачи во многом обнаруживает, любим мы деньги или нет.
2. Кажется ли вам постоянно, что вы имеете недостаточно?
Человек, который любит деньги, никогда не удовлетворен тем, что имеет. Он не научился довольствоваться тем состоянием, в котором находится (см. Фил. 4:11).
3. Выставляете ли вы напоказ то, чем владеете?
Люди, которые любят деньги, получают необычайное удовольствие от ношения одежды, вождения машины, способа своей жизни и когда хвалятся своими покупками.
4. Возмущает ли вас необходимость давать что-то другим людям?
Когда люди поглощены удовлетворением личных желаний, им причиняет боль даяние, даже если оно вызвано достойной причиной. Мысль о том, чтобы кому-то что-то давать или делиться с кемто, неприятна им.
5. Согрешаете ли вы, чтобы получить деньги?
Некоторые люди для получения денег сообщают неправду в своей налоговой декларации, обманывать в расходных счетах, красть из кассы на работе, идти на компромисс со своими убеждениями. Согрешая с целью получения денег, вы всегда свидетельствуете, что любите деньги больше, чем Бога и Его праведность. Если какое-либо из этих утверждений отражает ваши действия и отношение к деньгам, помните, что любовь к деньгам порождает все зло в вашей жизни (см. 1Тим.6:10). Продолжая поступать подобным образом, вы уступаете обольщению богатством (см. Мат.13:22).

Сребролюбие и владение деньгами

Некоторые могут иметь много денег и не любить их, тогда как другие могут почти не иметь их и любить то малое, чем обладают. Я знаю людей, которые владеют огромным количеством денег, однако не любят их. По сути, они посвящают свою жизнь прославлению Бога. Эти люди не захвачены погоней за деньгами; они поглощены стремлением к Богу. Они не щеголяют деньгами или вещами, которыми обладают, не грешат и не идут на компромиссы для того, чтобы получить деньги. Но по Своим собственным причинам Бог решил дать им много. В то же время я встречал людей, которые не имеют денег, но отчаянно их любят. Они проводят большую часть своего времени, раздумывая, как получить побольше денег. Опасность сребролюбия не зависит от того, как много вы имеете.
Кто побудил Павла к обсуждению вопроса о сребролюбии? Лжеучителя, которые фальсифицировали благочестие и стремились к материальной выгоде.
1Тим.6:5 - "Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие служит для прибытка. Удаляйся от таких".
Далее Павел делает противопоставление:
1Тим.6:6 - "Великое приобретение - быть благочестивым и довольным".
Лжеучитель, который предполагает, что его претензии на благочестие принесут ему большую выгоду, не прав. Лишь истинное благочестие приводит к большой выгоде. Начиная с 6-го стиха, Павел говорит о деньгах в общем, и в 10-ом стихе заканчивает предостережением об опасности сребролюбия. Хотя обсуждение Павла предназначалось тем в Ефесской церкви, кто злоупотреблял деньгами, оно имеет большое значение для нас сегодня.
Сребролюбие порождает все зло. Это означает, что любовь к деньгам очень опасна.
Сущность сребролюбия (ст. 6-8).
Оно пренебрегает истинной выгодой: "Великое приобретение - быть благочестивым и довольным" (1Тим.6:6).
В греческом тексте в начале стиха стоит слово "де", которое можно перевести как "действительно". Используя слово "действительно", мы переведем слова Павла следующим образом:
"Действительно великое приобретение - быть благочестивым и довольным". Если мы используем слово "но", то будем толковать сказанное Павлом как противопоставление: "Но в отличие от ложного благочестия, которое не приносит никакой пользы, истинное благочестие пользу приносит". Способ, которым мы переведем сказанное, не изменяет того факта, что наибольшая выгода - в истинном благочестии.
Составляющие истинного богатства
Благочестие
Слово "благочестие" (греческое "эусебия") часто используется в пасторских посланиях. Оно означает "благоговение" или "набожность". Я склонен понимать это слово как уподобление Богу.
Огромная польза в том, чтобы отражать Божью природу и быть довольным своей жизнью. Но если все, чего вы хотите, - это деньги, вы никогда не будете благочестивыми, поскольку никогда не будете довольны. Довольное благочестие дает пользу, которую нельзя купить ни за какие деньги - духовную пользу.
Удовлетворенность
Подлинное "довольство" происходит от истинного благочестия, которое неразрывно связано с удовлетворенностью. Греческое слово,
которое переведено как "довольный" ("аутаркес"), означает "самодостаточный". В классическом греческом языке это означало черту характера человека. Циники и стоики использовали слово "аутаркес" для обозначения самообладания. Для них довольный человек - это человек, обладающий внутренними ресурсами, которые позволяют ему быть невозмутимым перед лицом внешних воздействий. Даже когда он не способен управлять обстоятельствами, он может управлять своей реакцией на них. Основные значения "аутаркес" - "быть достаточным", "не искать ничего более", "быть удовлетворенным тем, что имеешь". Павел использует это слово как качество благочестия. Хотя слово "аутаркес" служит для обозначения благородной человеческой черты, Павел раздвинул рамки его значения.
2Кор.3:5 - "не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога".
2Кор.9:8 - "Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело".
Фил.4:11-13,19 - "Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть. Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке.
Все могу в укрепляющем меня Иисусе Христе"… "Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом".
Павел возвысил значение слова "аутаркес", поскольку использует его для обозначения полноты богатства Бога, а не человека. Довольство христианина - это больше, чем самообладание или человеческая добродетель. Она в основе своей связана с достаточностью Бога и Христа. Действительно довольный человек желает жить в пределах чудесной воли Владыки Бога и стремится быть подобным Ему.
Желание большого богатства
Истинное благочестие приносит истинную выгоду, поскольку дает удовлетворение. Человек, который богат в Библейском смысле, не нуждается более ни в чем другом.
Желающие самого малого
Эпикурейцы полагали, что секрет удовлетворенности заключается не в том, чтобы приумножать имущество человека, а в том, чтобы отбросить свои желания. Павел повторил это утверждение в Фил. 4:11-13.
Пр.30:8-9 - "Суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом, дабы, пресытившись, я не отрекся Тебя и не сказал: `кто Господь?' и чтобы, обеднев, не стал красть и употреблять имя Бога моего всуе".
Писатель книги Притч не хотел слишком много или слишком мало; он был удовлетворен всем, что Бог усмотрел дать ему. Истинное благочестие - это великое приобретение. Выгода в этом случае не связана с тем, как много мы имеем, но с тем, как много мы хотим.
Если вы удовлетворены тем, что дал вам Бог, вы богаты.
Евр.13:5 - "Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя".
Что еще человеку нужно знать о Боге и получить от Него сверх того, что Он дал? Если вы проводите свою жизнь, гоняясь за деньгами, вы лишитесь истинного приобретения, поскольку никогда не получите достаточно, чтобы удовлетворить себя. Благочестивый человек побуждаем не любовью к деньгам, но любовью к Богу. Он стремится к самому большому богатству: духовному удовлетворению и совершенной вере в вездесущего и всемогущего Бога.
Желающие больше всего
Мирские примеры: четко зафиксировано, что некоторые богатые люди, порабощенные деньгами, такие как Корнелий Вандербилт, чрезвычайно несчастны. У некоторых из таких богатых людей, как Генри Форд, например, возникает отвращение к богатству и тоска по более простым временам. Хотя безбожники никогда не понимают этого факта, лишь те, кто испытывают духовное удовлетворение, происходящее благодаря благочестию, действительно богаты.
Библейские наставления
Пс.62:2-6 - "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной, чтобы видеть силу Твою и славу Твою, как я видел Тебя во святилище: ибо милость Твоя лучше, нежели жизнь. Уста мои восхвалят Тебя. Так благословлю Тебя в жизни моей; во имя Твое вознесу руки мои. Как туком и елеем насыщается душа моя, и радостным гласом восхваляют Тебя уста мои".
Давид был удовлетворен общением с вечным Богом; он любил Его, и был любим Им.
Пс.107:9 - "ибо Он насытил душу жаждущую и душу алчущую исполнил благами".
Бог сказал:
Ис.55:2 - "Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает? Послушайте Меня внимательно и вкушайте благо, и душа ваша да насладится туком".
Никто и никогда не будет действительно удовлетворен погоней за деньгами, поскольку удовлетворение и любовь к деньгам исключают друг друга. Хорошо сказано, что деньги подобны морской воде, - чем больше пьешь, тем сильнее тебя мучит жажда.
Сребролюбие заостряет внимание на преходящих ценностях
1Тим.6:7 - "Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него".
Реалии человеческой жизни
Каждый младенец рождается нагим. Мы ничего не приносим в этот мир, и мы ничего не забираем из него. Об этом свидетельствует Слово Божие.
Иов.1:21 - "Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!"
Еккл.5:15 - "Как вышел он нагим из утробы матери своей, таким и отходит, каким пришел, и ничего не возьмет от труда своего, что мог бы он понести в руке своей".
Действительная ценность денег
Если вы тратите всю свою жизнь на любовь к деньгам, то стремитесь к чему-то, что не имеет вечной ценности. Прислушайтесь к словам Иисуса.
Мат.6:19-21 - "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут, ибо, где сокровище ваше, там будет и сердце ваше".
Мар.8:36-37 - "Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?"
Если бы вы получили все материальные владения мира, то обнаружили бы, что не получили ничего, - особенно если бы вы не были подготовлены к вечности, когда встретите смерть. Люди, которые стремятся к деньгам, как к наивысшей цели своей жизни, акцентируют внимание на том, что временно; они игнорируют то, что пребывает вечно.
Любовь к деньгам мешает видеть простоту жизни
1Тим.6:8 - "Имея пропитание и одежду, будем довольны тем".
Греческое слово, переведенное как "одежда", означает, прежде всего, одежду, но также включает понятие жилища. Павел говорит, что мы должны быть довольны, имея еду, одежду и жилище - самое необходимое в жизни. Он не осуждает, если мы имеем больше в том случае, если Бог милостиво решил дать нам больше. Но он осуждает позицию недовольства.
Утрата простых радостей жизни
Поскольку богатое общество склонно заменять людей вещами, а беседу развлечением, мы теряем простые радости жизни. Думаю, что большинство из нас стремится к жизни, менее подверженной мирскому безумию.
Главным в христианской жизни должны быть взаимоотношения. Однако наши взаимоотношения с семьей и друзьями часто омрачены желанием иметь то, чем мы не обладаем. Вместо того, чтобы наслаждаться жизнью, мы охвачены стремлением придумать, как нам увеличить свою зарплату, чтобы платить за вещи, которые нам нет никакой нужды покупать в первую очередь. Это давление порождает депрессию, поскольку мы позволяем себе залезть в долги для того, чтобы приобрести это имущество.
Восстановление простых радостей жизни
Иисус Христос ясно заявил, каким должно быть христианское отношение:
Мат.6:24-25 - "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне. Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды?"
В ст. 26-31 Иисус описывает, как Бог заботится о птицах и полевых лилиях. Затем Он говорит:
Мат.6:32-33 - "Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и это все приложится вам".
Если мы достигнем такого состояния, когда будем вкладывать свои силы и средства в то, что соответствует Божьим приоритетам, мы будем иметь эту простую радость. Простота жизни заключается в принятии того, что Бог дает нам, и в отказе от жадности. Когда мы ищем Бога и Его славу и не порабощены легкомыслием жизни, ничто не может лишить нас нашей радости.
Как быть довольным?
Как вы можете довольствоваться простыми жизненными событиями и научиться не желать больших материальных владений?
Позвольте мне привести вам некоторые принципы.
1. Признавайте, что Господь владеет всем, что вы имеете. Прежде чем покупать что-либо, спросите себя, принесет ли это славу Богу. Может ли это приблизить Его Царство? Сделает ли это мое служение более эффективным? Смогу ли я использовать этот предмет для того, чтобы являть свою любовь другим людям? Знание того, что Бог владеет всем, что у меня есть, помогает мне в процессе принятия решения.
2. Взращивайте благодарное сердце. Когда вы благодарны за то, что имеете, вы сообщаете Богу, что довольны тем, что Он дал вам.
3. Различайте ваши потребности и желания. Прежде чем идти в магазин, спросите себя, в чем я действительно нуждаюсь? В конечном счете, это сделает доступным большее количество средств, которые Господь сможет использовать для приближения Своего Царства.
4. Не покупайте того, в чем не нуждаетесь и не можете использовать. Спросите себя: "Как это увеличит мою способность служить Богу?" Вы не хотите отвлекаться от совершения того, чего хочет от вас Бог.
5. Тратьте меньше, чем зарабатываете. Сохраняйте то, что остается, для цели, которую Бог может поместить в ваше сердце.
6. Жертвенно давайте Господу. Копите сокровища на небесах для христианского труда. Если вы будете применять эти принципы в своей жизни, то застрахуете себя от опасности сребролюбия.
Действие сребролюбия
Любовь к деньгам ведет в западню греха
1Тим.6:9а - "А желающие обогащаться впадают в искушение и в сеть".
Слово "обогащаться" (греческое "боуломаи") указывает на тех людей, которые имеют твердое желание быть богатыми. Это не эмоциональная реакция; это тщательно обдуманное решение.
Такие жадные люди постоянно впадают в искушение. Их заманивают в сети все грехи. Сатана ставит ловушку и будет держать человека там так долго, как только возможно.
В Св. Писании много сказано о западне греха. В Ветхом Завете дан такой пример:
Втор.7:25 - "Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью, ибо это мерзость для Господа, Бога твоего".
Бог предостерегает вас против любви к деньгам, поскольку это заманит вас в ловушку отвратительного образа жизни. В этом смысле вы, как пойманное животное, устремились за приманкой и пойманы.
Любовь к деньгам заставляет нас уступать пагубным желаниям
1Тим.6:9б - " …многие безрассудные и вредные похоти".
Теми людьми, которые любят деньги, будут управлять "безрассудные" желания. Они обладают горячим желанием самореализации и большего количества денег. В результате их преследуют свои же собственные устремления. Иаков говорит о них:
Иак.4:2 - "Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите".
Греческое слово "блаберос" переведено словом "вредный", первоначальное значение греческого слова - "наносящий вред, пагубный". Это противоположность понятию счастья. Погоня за деньгами - это не способ достичь счастья; это путь, который гарантированно ведет в западню греха и вожделений плоти.
Любовь к деньгам ведет к вечному проклятию
1Тим.6:9в - " …вредные похоти, которые погружают людей в бедствие и пагубу".
Злые побуждения людей, в конечном счете, приводят их к погружению в наказание.
Определение терминов
Погружение - это слово на греческом языке обозначает затягивание на дно, подобное тому, что происходит с тонущим кораблем. Это изображение полного опустошения. Жадные люди просто исчезают из вида.
Бедствие - в греческом языке употреблено слово, означающее разрушение тела. Оно также используется для описания разрушения в общем смысле (например, 1Фес.5:3).
Пагуба - в греческом языке это слово обычно означает разрушение души. Это касается лжепророка и зверя - для тех, кто не знает Бога, предопределены в глубины ада (см. Отк.17:8).
Павел говорит, что люди, желающие быть богатыми, испытывают полное разрушение души и тела - полное наказание и абсолютную, вечную, необратимую смерть. Сребролюбие несет для людей проклятие. Оно погружает их в океан вечного разрушения и бедствия.
Исследование Св. Писания
Когда Симон обнаружил свое сребролюбие, выразив желание купить силу Святого Духа, Петр сказал ему: "… серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги… ибо вижу тебя исполненного горькой желчи и в узах неправды" (Деян.8:20,23).
Иак.5:1-5 - "Послушайте вы, богатые: плачьте и рыдайте о бедствиях ваших, находящих на вас. Богатство ваше сгнило, и одежды ваши изъедены молью. Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни. Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания".
Это один пример греха, который происходит от сребролюбия: наниматель, который любит деньги настолько, что обманывает своих работников, чтобы больше оставить себе. Но такой человек будет сурово наказан.
Соф.1:18 - "Ни серебро их, ни золото их не может спасти их в день гнева Господа, и огнем ревности Его пожрана будет вся эта земля, ибо истребление, и притом внезапное, совершит Он над всеми жителями земли".
Любовь к деньгам очень опасна. Она ловит людей в западню, вызывая в них неразумные желания, приносящие только вред. В конечном счете, это ведет к проклятию.
1Тим.6:10 - "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям".
Павел доказывает, что сребролюбие действительно опасно. Греческое слово, переведенное как "предавшись", означает стремление к достижению желаемого, подобное вытягиванию руки вперед настолько, насколько это возможно. Речь идет о тех, кто неистово стремится к деньгам, кто подобен Димасу, который возлюбил нынешний век (см. 2Тим.4:10).
Уклонение от истины
Павел сказал, что такие люди уклонились от веры. Это означает, что они оставили сущность вероучения - христианскую истину, "однажды преподанную святым" (Иуд.3). Им была открыта истина, но они поставили деньги выше Бога. Мы уже видели, что нельзя вместо Бога служить деньгам.
Мы уже видели, что нельзя служить и Богу и деньгам одновременно (см. Мат.6:24). К сожалению, эти люди выбрали деньги.
На кого ссылался Павел? Немедленно приходит на ум Иуда Искариот, хотя его имя и не названо в тексте, но он любил деньги и отвернулся от веры. Он был одним из двенадцати учеников Иисуса, однако предпочел тридцать сребреников Божьему Сыну. Это, конечно же, не был разумный выбор. Мы видели, что такие, как Иуда, следуют своим неразумным желаниям, влекущим к погибели.
Они испытывают многие скорби
Павел также сказал, что такие люди "себя подвергли многим скорбям". Греческое слово, переведенное как "подвергли", первоначально означало продвижение вертела через тушу животного. Те, кто любит деньги, накалывают свои собственные души, ведя себя к всепоглощающему горю. В конечном счете, они испытывают осуждение совести, чувствуют несовершенство сердца и разочарование в жизни. Конечно, Иуда испытывал это, когда повесился. Это не путь жизни, а путь к смерти.
Как тогда мы должны жить?
Нужно следовать за Богом, а не за деньгами. Давид сказал:
Пс.16:15 - "А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим".
Все, чем мы обладаем, должно использоваться лишь для приближения Божьего Царства. Любовь к деньгам смертельна. Тот, кто уделяет главное внимание временным ценностям и отвергает истинные богатства, теряет простые радости жизни, попадает в греховную западню, уступает пагубным желаниям и, в конечном счете, заслуживает вечного проклятия.
Насколько лучше любить своего Господа Бога всем своим сердцем, всей душой, всем умом и всей силой!

Деньги и христианская семья

Cуществуют три способа научить ребенка: первый, на собственном примере, второй, на собственном примере, третий способ - на собственном примере!
В Св. Писании говорится, что обязанность родителей - создавать основные материальные условия для своих детей. Для христианина решить не обеспечивать своих детей или других нуждающихся родственников значит отказаться от своей веры и подвергнуть себя худшему наказанию, чем неверующих (см. 1Тим.5:8). Точно так же забота о родителях, пожилых или больных родственниках - это обязанность выросших детей, а не государства или страховой компании (см. Мр.7:10-12; 1Тим.5:8,16).
Иисус отклонил все "духовные" попытки извинить отказ материально обеспечивать семью (см. Мр.7:9-13). Когда дорогие нам люди нуждаются в нашей помощи, Бог призывает нас давать Ему и им, а не Ему вместо них. Даже умирая за грехи мира, Христос поручил заботу о Своей матери одному из Своих апостолов, который с этого момента обеспечивал ее потребности, включая также материальные, и заботился о ней (см. Иоан.19:25-27).
Родители должны мудро планировать и оберегать будущее своих детей (см. 2Кор.12:14). Учитывая уровни бедности в некоторых частях мира, эти наставления, конечно, могут применяться лишь там, где достаточно средств.
Дети учатся на примерах - как хороших, так и плохих
Как родители мы должны помочь нашим детям научиться связывать деньги с трудом. Деньги и имущество не появляются просто так. Их зарабатывают трудом - хорошим, напряженным, качественным. Мы можем побуждать наших детей трудиться по выполнению заданий, изготовлять вещи, продавать их.
Мы также можем учить их, что работа может быть значимой и радостной, а также материально выгодной. Хотя деньги должны быть связаны с работой, не всякая работа должна быть связана с деньгами.
Важно, чтобы дети не всегда получали плату за хозяйственные работы. Необходимо не только побуждение к прибыли, но и побуждение к ответственности, радости и совершенству самой работы.
Однако существует множество "дополнительных работ", которые каждый родитель может определить и за которые можно платить законное вознаграждение в финансовой форме. Существует также работа вне дома, которую могут выполнять дети, когда подрастут.
Дети познают ценность денег и дисциплину самообладания при помощи экономии
Самый важный урок, который могут получить дети о финансах, даже более важный, чем экономность, - это урок даяния. Как родители мы должны направлять и поощрять наших детей к жертвенному даянию. Но это должно быть больше, чем просто передать ребенку наши деньги, чтобы он сделал приношение. В таком случае ребенок не дает, а действует просто как посредник в передаче денег от родителей к Господу. Для того чтобы даяние действительно было даянием, необходимо, чтобы оно делалось из имущества самого ребенка.
В нашем случае мы учили своих детей отдавать десятину с самого раннего возраста. Независимо от того, как они получали прибыль, даже в случае подарка, десять процентов принадлежали Господу и были абсолютно неприкасаемыми. Если дедушка давал внуку на Рождество десять гривен, вопрос о распоряжении этими деньгами формулировался не так: "Что я могу приобрести на десять гривен?", но следующим образом: "Что я могу сделать с моими девятью гривнами?"
Я читал несколько источников, в которых решительно заявлено: "Не требуйте десятины с ваших детей". Я не согласен. Я считаю, что в этом не больше смысла, чем в словах: "Не заставляйте ваших детей мыть руки перед едой или надевать теплую одежду в холодный и ветреный день, или убирать свои игрушки". Поскольку мы не ставим детей перед выбором идти в церковь или убирать свою комнату, мы не должны давать им выбора платить или не платить десятину.
Для тех, кто говорит: "Но даяние должно исходить от сердца, а не по какому-либо принуждению", мы отвечаем: "Но даяние - это также привычка, и как все хорошие привычки оно может и должно воспитываться". Не существует лучшего способа для родителей воспитать эту привычку, чем просто сделать ее одной из многих обычных традиций семьи. Конечно, установившаяся привычка не гарантирует духовности. Но святая привычка даяния подобна святым привычкам изучения Библии, молитвы, свидетельства и гостеприимства. Существуют вещи, которые должны быть частью нашего образа жизни, и если мы не воспитаны в их духе, нам очень тяжело пытаться изменить наши привычки во взрослом возрасте.
Когда дети достигают возраста семи лет, дайте каждому из них по три баночки, на которых аккуратно написаны их предназначение - даяние, сбережения, расход и имена детей. Скажите им, что каждый раз, когда они зарабатывают деньги, они должны положить первые десять процентов в баночку даяния, затем распределить остаток в две оставшиеся банки по своему усмотрению. Но коль скоро они поместили деньги в банку даяния, даже сверх десятины, они предназначены Господу, и дети не могут взять их обратно.
Каждое воскресное утро они должны высыпать из банки даяния и приносить деньги в коробку для сбора пожертвований в церкви.
Точно так же, положив деньги для сбережения, они не должны забирать их обратно и тратить на что-либо под действием сиюминутного побуждения, но должны сохранять эти деньги для какой-то предстоящей важной траты. Однако дети могут абсолютно свободно перемещать деньги своих банок для сбережений и расходов в банку даяния, и деньги из банки расходов - в банку сбережений.
Если банки поставить в линию, то порядок таков: они могут перемещать деньги в любую банку слева, но никогда в банку справа.
Важно осознавать, что ребенок не сможет научиться управлять деньгами, если их у него нет, и если деньги не были заработаны им самим.
Родители, которые сорят деньгами в соответствии с сиюминутными обстоятельствами, не учат своих детей, как обходиться с деньгами. Чтобы принимать настоящие решения, необходим регулярный и заработанный доход, поскольку открытый бумажник родителей кажется бесконечно глубоким.
Не существует замены культивированию в доме духовности
Семейные молитвы, совместные размышления, запоминание мест Священного Писания, специальная молитва о миссионерах и экономное использование средств - это некоторые из бесчисленного множества вещей, обеспечивающих надлежащую среду для мыслей, которые мы предлагаем. Подобно всему остальному в семье, правильное обращение с деньгами воспринимается настолько, насколько его преподают.
Обучение наших детей самоконтролю
Немногие вещи, которым мы можем учить наших детей, будут настолько важными, как умение говорить "нет". Мы должны быть примером и учить детей избегать трат, когда деньги могут послужить более высоким целям, если их отдать, сохранить или использовать лучшим образом. Самоконтроль многократно повторяется в качестве одной из наивысших христианских добродетелей (см. Гал.5:22-23; Тит.2:1-12).
Дети нуждаются в нашей помощи для того, чтобы развить покупательную стойкость. По своей природе они импульсивные расточители. Самодисциплина не приходит сама собой. Каждый раз, говоря своим детям "нет", когда речь заходит о мороженом, конфетах, новой кукле или игрушке, мы можем научить их кое-чему.
Мы можем учить, что для того, чтобы вещи были особенными, они должны быть исключительными, а не обыденными. Мы можем учить их, что существуют более высокие ценности, чем немедленное удовлетворение, и лучшие способы использования наших денег, чем просто следование побуждениям.
Дети, воспитанные в таком духе, обычно следуют той же модели принятия решений, когда делают это самостоятельно. Самоконтроль, которому дети научились в одной области, часто переносится в другие. Ребенок, который учится не делать ненужных покупок, гораздо в большей степени склонен сказать "нет" соблазнам сексуальной распущенности или наркотикам.
Наша главная цель как родителей - не просто давать своим детям еду и кров первые двадцать лет их жизни. Наша цель - вырастить для Господа, Церкви и мира умного и зрелого человека, способного быть хорошим служителем, хорошим другом и хорошим гражданином. Конечно, цель состоит в увеличении независимости наших детей от нас. Это должно повлечь за собой увеличение их подчиненности Господу, для того чтобы зависимость передавалась, а не разрушалась.
Поскольку мы поручаем им все большую и большую финансовую ответственность, мы должны способствовать тому, чтобы они все больше и больше заслуживали доверия в финансовой области. Когда они покажут, что заслуживают большего доверия, мы в свою очередь доверим им большее, и так же сделает Бог.


Христос - освящение наше

И. В. Каргель

ХРИСТОС
освящение наше

Оглавление

Вместо предисловия
Освящение
1. Сущность освящения.
2. Цель освящения
3. Средства освящения

Вместо предисловия

Нужно ли непременно освящение возрожденному христианину? Немного более десяти лет тому назад, после серьезного и благословенного разбора 1Иоанна 3:1-10, приведенный вопрос был предложен мне одним работником в деле Божием. Он ни чуть не удивил меня, так как я хорошо знал, что до тех пор этот работник не проповедовал своим слушателям, даже и верующим между ними, ничего другого, кроме покаяния и веры, оправдания и обращения. Как он сам, так и его верующие слушатели привыкли при таком образе проповеди не слышать других истин и считать это за всю истину Божию, нужную искупленным. Что же при в этом вопросе задело меня особенно и до сего дня причиняет мне боль, так это - тон, в каком он был обращен ко мне. В нем одновременно заключалось невысказанное желание: если бы только можно было обойтись без освящения!
Слово Божие не оставляет нам этого вопроса без ответа. И его ответ - очень решителен и положителен. Да оно даже и не допускает возникновения подобного вопроса у серьезного ученика Христова. И все же в наши дни существует тысячи и тысячи детей Божиих, которые были бы вполне довольны, если бы им можно было дать удовлетворительное разъяснение, которое сделало бы излишним освящение для верующего христианина. Может быть и ты, дорогой читатель, принадлежишь к числу их? Или может быть ты работник Божий, старающийся приобрести души для Христа и приводящий их к Нему, но далее не имеющий заботы о том, чтобы души затем воистину посвящались Богу? Поэтому я хотел бы настоящим просить тебя - ближе приступить к этой драгоценной истине Божией. Исследуй ее и научись затем сам стремиться к освящению и направить других, забывая заднее простираться к тому, что впереди.
Я надеюсь, что нам послужит благословением, если мы хотя бы в нескольких чертах укажем, как Священное Писание различает оправдание и освящение, и как одно, так и другое. предъявляется нам, как. святое Божье требование. Я даже надеюсь, что если мы при этом несколько задержимся и не будем принадлежать к тем, которые, как выразился один дорогой человек Божий, - "останавливаются на пятой главе послания к Римлянам и даже на четвертой и закрывают книгу перед шестой и седьмой главами" то от сего дня мы начнем давать свободу Духу Святому - вести нас во всякую истину относительно освящения. Итак, если мы спросим у Слова Божия о различии между оправданием и освящением, то найдем: оправдание всегда имеет дело с погибшим человеком. Если мы читаем три первые главы к Римлянам, то находим вернейший портрет тех лиц, которым предлагается оправдание через веру во Христа Иисуса. Тут ужасающее изображение таковых, которые оправдываются без заслуг. В четвертой, этой чудной главе Божией о вменении, Бог изображается, как Бог оправдывающий беззаконника. Как здесь так и в других местах приняты во внимание только личности совсем погибшие, отпавшие, находящиеся под проклятием и осуждением и которые навеки погубили свою жизнь. Им, следовательно, принадлежит проповедь о прощении грехов и об оправдании, и если мы верно наставлены, то мы направим к ним нашу весть об оправдании через Кровь Христа. Освящение же имеет всегда дело со спасенными и оправданными. Священное Писание нигде не побуждает грешника жить благочестиво или действовать и ходить в святости, но только праведника. "Если же ища оправдания во Христе, мы и сами оказались грешниками", говорит оно, "то неужели Христос есть служитель греха?" (Гал.2:17). Итак, оправданный через Христа должен быть святым. И таковой только и может быть святым. Чтобы нам "небоязненно, по избавлении от руки врагов наших, служить Ему в святости и правде перед Ним во все дни жизни нашей", говорит Слово Божие в другом месте (Лук.1:74-75). Итак, сначала избавление, затем служение без боязни и в святости. Но коль скоро совершилось искупление, тогда должны последовать служение и святость. Думаешь ли и ты также, дорогой читатель? Освящение всегда предполагает спасение, спасение же, как свое следствие, - святость во Христе. См. Римлянам 6:22; Колоссянам 1:22; Титу 2:11-12, 14. Итак, именно к детям Божиим относится освящение.
Оправдание по Писанию относится к нашим грехам, то есть к тем плодам плоти, которые прежде созрели в нас, состояли ли они в мыслях, словах или делах. См. Римлянам 6:21; 7:5, Галатам 5:19-21. Оно идет дальше и простирается и на их последствия, их проклятие и осуждение. Для всех их мы должны получить оправдание и прощение. Все наши грехи должны быть прощены и покрыты, если мы хотим иметь право на жизнь пред Богом (Пс.31:1), удален (Пс.102:12), брошены за хребет Божий (Ис.38:17), ввергнуты в пучину (Мих.7:19), омыты кровью Христа (Откр.1:5), изглажены (Ис.44:22, Кол.2:14) и навеки забыты (Ис.43:25, Евр.10:17). Это то, что совершилось при оправдании каждого чада Божия. Освящение же идет еще дальше: оно простирается на нашу греховную природу, на все наше существо. Оно не имеет дела с некогда бывшими плодами, но с коренным деревом, от которого они произошли и еще могут произойти, с их корнем, их причиной и их первоисточником. Не достаточно, что нам прощены грехи, но и наша греховная природа, должна тоже войти в смерть, и на ее место вступить божеская природа, как говорит ап. Петр: "Дабы вы... соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью" (2Пет.1:4). Многие отрицают это, извиняя свое греховное состояние своей природой, своим характером и своим темпераментом, даже утешают себя в отношении своих поступков. Они отрицают этим, что Христос может изобразиться в них (Гал.4:19) и что дух, душа и тело должны освятитъся всецело. Если мы занимаемся только оправданием, без освящения, то возможно, что некоторое число людей прийдет к обращению, но они никогда не выйдут из своего плотского образа мыслей: и если Дух Святой с самого начала вывел их из него, то они снова впадут в него.
Далее, оправдание имеет дело с прошедшим состоянием, оно действует на прошлое. Оправдание есть великий поворотный пункт в жизни грешника, пограничный камень между его греховной жизнью и жизнью для Бога. Так как оправдание, так сказать, есть резкое окончание, то лишь только у кого-нибудь оно стало действительностью, оно и упоминается с большой определенностью, как уже совершившееся. "Итак, оправдавшись верою" (Рим.5:1), может торжествовать пришедший к искуплению Христову: и каждый смеет и может, подобно Давиду, озираясь назад на достигнутый опыт, сказать: "Ты (тогда) снял с меня вину греха моего" (Пс.31:5). Как совершенно определенно проявилась эта перемена в жизни ап. Павла, рассказывали бы о ней другие (Деян.9:1-20) или же он сам это делал (Деян.22:1-21, 1Тим.1:13-16). О Закхее сказано: "Ныне пришло спасение дому сему" (Лук.19:9) и разбойнику: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лук.23:43). Если же детям Божиим, которые таковы уже годами, говориться об оправдании, то Священное Писание свидетельствует о том, как о прошедшем времени. Однако, как совершенно иначе по отношению к освящению! Освящение имеет дело с настоящим временем и с переживаемым состоянием. Даже и после того, как человек был 10, 20, 30 лет и более чадом Божиим, дело идет о том, что достигнуто до сих пор и что еще лежит впереди. И это уже ясно показывает, что с оправданием еще не имеешь также и освящения. Нет, как бы мы ни были уже освящены, оно всегда будет предметом, за которым нам предстоит еще устремиться вперёд (Евр.12:14, Фил.3:13-14). Так как многие не оправданные во Христе смешивают освящение с оправданием, то они и настаивают на том, что никогда нельзя сказать, что ты - искупленное чадо Божие и имеешь мир с Богом.
Итак, оправдание есть начало искупления, освящение есть середина и совершенное освящение - конец славного искупления. Воистину освящение есть простирающееся на нас, нашу жизнь, нашу природу и наше существо, ежедневно расширяющееся искупление. Оно есть освобождение всех сил души и тела, наших чувств, членов, дарований и способностей, нашего времени и всего, что мы семь и что имеем от служения рабству тления для Бога. Поэтому освящение и должно продолжаться у нас, пока все в нас не будет носить печати: "Святыня Господу", и мы сами не будем носить печать этого искупления. Поэтому, как опасно проповедовать только обращение, прощение, покаяние, веру и оправдание, потому что такая проповедь, заставляет обращенных думать, что это - все, что искупление Христово принесло нам. Таким образом они останавливаются при начале, и Бог не доходит у них ни до Своей цели, ни до Своего права.
Еще одно. Оправдание только средство к цели, но не сама цель. К сожалению, большинство детей Божиих думают, что раз они уже некогда были оправданы Христом, то уже и достигли цели. В послании к Римлянам 8:30 указаны средства цели. Их много. Там предопределение, призвание, оправдание. Стих 28 говорит нам, что все должно служить средством к цели. Цель же сама есть подобие Сыну (ст.29) и преображение в Его образ, и это ничто иное, как полная святость. Если же Бог дает средство, чтобы достигнуть этой славной цели, и мы остаемся стоять у средства, как будто бы уже достигли цели, то мы этим, собственно, препятствуем себе в достижении цели. Мы, по предназначению Господню, должны построить башню, но посредством данного Им Его материала положили только основание и этим закончили: или же строим дальше, но только из дерева, сена и соломы. Таким образом во всяком случае мы препятствуем предначертанной цели. Бог имеет целью, чтобы мы были такими учениками Иисуса Христа, как Сам Учитель: Мы же радуемся, если услышали и приняли только призыв к ученичеству, не отреклись от себя, не учась далее у Него, Учителя, и не отдавшись Ему безусловно. Бог в таком случае никогда не достигнет с нами Своей цели. Итак, да не будем смешивать никогда средства с целью, которая есть образ Иисуса, образ мысли Иисуса, жизнь и хождение Иисуса во всем. К этому Господь хочет довести нас посредством освящения.
Сравнивая оправдание и освящение, мы видели, что перед Богом, в Его требованиях к нам, как одна, так и другая истина стоят одинаково высоко. Одно не может быть без другого. Мы никогда не можем быть освящены, если мы не оправданы и не примирены с Богом. Если же это уже совершилось, тогда только освящение может показать, насколько искупление Христово сделалось действительностью для нас, и в какой мере Бог овладел нами.
Обратим, кроме того, наше внимание, как положительно и определенно Слово Божие требует от нас - быть святыми. Мы должны быть святыми:
Потому что таков Он Сам, Господь. "Ибо Я свят" - вот Его основание, когда Он требовал у своего народа чистоты, непорочности и благоугодного Ему и всем людям хождения. Господь не может иметь с нами общения ни на какой иной почве, кроме как на почве святости. Потому что Господь повелевает нам быть святыми. Еще раньше нежели Господь дал какой бы то ни было другой закон Израилю Он потребовал посвящения Его первенцев, которые, собственно являлись представителями всего народа. И повеление - "Будьте святы", постоянно повторяется, как никакое другое, в Его законе. Оно выражало цель Божию с Его народом. И Дух Святой, перенеся это повеление в Новый Завет, направляет его к нам в той же серьезности (1Пет.1:15-16). В первом послании к Фессалоникийцам 4:3 написано: "Ибо воля Божия есть освящение ваше...".
Потому что мы равно как избраны, так и призваны для освящения. "Так как Он избрал нас в Нем (во Христе) прежде основания мира, чтобы мы были святы и непорочны перед Ним" (Еф.1:4). "Но по примеру призвавшего вас Святого и сами будьте святы во всех поступках" (1Пет.1:15). Даже и призвание Его нас было святым призванием (2Тим.1:9).
Потому что Господь сделал уже все приготовления для нашего освящения. "И за них я посвящаю Себя, чтобы и они были освящены истиною" (Иоан.17:19), говорит наш Спаситель. И от "Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию" (2Пет.1:3).
Потому что некогда Он даже сделал наше освящение предметом Своей молитвы. "Освяти их истиною Твоею: слово Твое есть истина", - так молился великий Первосвященник, перед отшествием Своим из этого мира, за тех, которые уже были Его учениками (Иоан.17:17). Если Господь действует ныне как великий Первосвященник во святилище, то для того, чтобы совершить это дело над Своими.
Потому что без освящения мы идем навстречу великим потерям. Потеря в настоящей жизни: "А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь..." (2Пет.1:9-10): "Умоляем вас, братья, чтобы благодать Божия не тщетно была принята вами" (2Кор.6:1). Потеря в будущем: "Держи, что имеешь, дабы кто не восхитил венца твоего" (Откр.3:11): "Потерпит урон, впрочем сам спасется, но так как бы из огня" (1Кор.3:15).
Потому что без освящения мы не можем увидеть Господа. В то время, как не возрожденные, без рождения свыше, не увидят Царствия Божия, неосвященный не увидит Царя его (Евр.12:14).
Теперь реши сам, брат мой, сестра моя, - нужно ли непременно освящение возрожденному христианину? И как засвидетельствует тебе совесть твоя пред лицом Божиим, при свидетельстве слова Его, так иди и поступай и ходи пред Ним во все оставшиеся дни жизни твоей!

Освящение

Оправдание грешника чрез Иисуса Христа, возрождение чрез Духа Святого и блаженное усыновление чрез Бога Отца нашего - удивительно драгоценные дары благодати, сделавшиеся собственностью человека, обратившегося ко Христу, лишь только человек поставил свои ноги веры на совершенное для него его Спасителем дело искупления. Эти дары в действительности так велики и славны, что человек перед тем не мог иметь о них никакого представления. Но они отнюдь не все, что предлагается и дается ему Богом во Христе Иисусе. УВЫ, приходится очень сожалеть, что большое число детей Божиих все-таки становится на ту точку зрения, что в этих дарах благодати они обладают всем, что можно иметь. Безусловно, прямым следствием последнего у верующих обыкновенно является долгая остановка, если не печальное отступление назад в их жизни веры. Они одержимы столь часто встречающимся недоразумением, что раз - может быть после долгой борьбы - сделались участниками этих милостей, то уже и находятся у цели, тогда как эти милости вовсе не цель или конец но не более и не менее, как начало предусмотренного Богом дела благодати в жизни спасенных душ.
С усвоением оправдания и временем обращения грешника, искупление Христово воспринято и усвоено человеком верою, собственно, только частично, только постольку, поскольку Дух Святой открыл человеку искупление, и поскольку грешник, чрез освещение Духом, может обозреть его. Что же должно за тем последовать? - Это то, чтобы искупление Христово, по мере возрастающего света было опознано, усвоено во всем своем объеме и проведено в жизнь искупленного: ибо славное искупление нашего Господа не может и не должно быть для нас только предметом веры, но оно должно сделаться истиной действительностью в хождении и быть очевидным каждому, чтобы мир таким путем пришел к сознанию, что Отец послал Сына для спасения его. Если же это должно совершиться над нами, тогда мы должны быть подчинены и посвящены Господу во всем, что мы есть и что имеем, и наша собственная жизнь должна быть поглощена жизнью нашего Господа, как было у первых учеников (Гал.2:20). Довести это до совершенства во всяком случае не дело одного двадцатичетырехчасового дня, но дело, требующее целой жизни, время которой следует тщательно использовать. Этот процесс известен в Священном Писании под именем освящения.
В последующем мы рассмотрим, насколько возможно кратко и просто, три главных пункта, а именно: сущность, цель и средства освящения.

1. Сущность освящения.

Прежде чем мы ближе вникнем в сущность освящения, мы должны сначала предпослать краткое разъяснение вопроса - под какими точками зрения последнее встречается в Священном Писании?
Если будем внимательно читать Новый Завет, то вскоре убедимся, что Господь говорит об освящении детей Божиих в двояком смысле. Во-первых как о совершенном, законченном факте, к которому ничто больше не может быть прибавлено, и во-вторых, как о деле еще не законченном, которое поэтому должно продолжаться. Что же касается первого, то места и выражения, как нижеследующие, не оставляют никакого сомнения в том, что совершенная святость есть часть каждого искупленного: "По сей то воле освящены мы единократным принесением тела Иисуса Христа" (Евр.10:10), "Но вы, род избранный, царственное священство, народ святый" (1Пет.2:9), "Но омылись, но освятилисъ, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:11), "Призванным, которые освящены Богом Отцом" (Иуд.1). Верующие в различных местах Нового Завета называются: "Освященными во Христе Иисусе, призванными святыми" (Рим.1:7; 1Кор.1:2; 2Кор.1:1). В соответствующих посланиях говориться: святые в Ефесе, всем святым во Христе Иисусе в Филипах, Колоссах и так далее. Если мы вспомним, что это Дух Святой называет их так чрез уста апостолов, то нам должно быть ясно, что Он, делая это, взирал на дело уже совершившееся над святыми.
С другой стороны, однако, Дух Святой говорит такими же ясными выражениями, не могущими быть понятыми превратно, о деле освящения, как об имеющем еще совершиться и продолжиться до совершенства. И в то время, как Он говорит о первом, так сказать, только случайно, о втором же говорит увещевая, настаивая, требуя и ведя к совершенству. Дух Святой повелевает совершать "святыню в страхе Божием" (2Кор.7:1), говорит святым - "воля Божия есть освящение ваше" (1Фес.4:3-4), даже употребляет наказание, чтобы мы достигли Его, (то есть Божью) святость, и настойчиво требует, чтобы стремились к ней, потому что без нее мы не увидим Господа (Евр.12:10-14). Он нисколько не суживает заповедь Ветхого Завета, указывая детям Божиим, чтобы поощрить их к освящению: "Будьте святы, потому что Я (Господь) свят" (1Пет.1:15-16). Это и другие
места Священного Писания, число которых легко может быть увеличено, показывают совершенно не двусмысленно, что во всяком верующем должно происходить некоторое дело, очень интересующее Духа Святого, но которое еще не закончено и может быть таковым только тогда, когда будет достигнута цель, Им намеченная. Эта цель, как мы можем увидеть в последствии, - чудная божественная.
Однако же возникает вопрос: что же лежит в основании этих обоих различий и к чему они относятся? Не кажется ли, что в них может быть противоречие? - Никак! Дело так просто. В совершенном освящении, о котором сначала шла речь, в одинаковой мере принадлежащем наименьшему, как и успешнейшему чаду Божиему, лежит в основании дело Христово, совершенное для Своих, в котором их освящение точно также включено, как и их прощение и оправдание, и оно относится к славному положению верующего, которое последний получает во Христе, в день, когда он ухватывается за Него. См. Иоанна 17:19 и Римлянам 8:30.
Напротив, в продолжающемся освящении, в котором даже самый святейший святой должен преуспевать, в основании лежит должное еще исполниться дело Духа Святого над Своими, и оно имеет отношение к их поведению и хождению здесь на земле. Когда Дух Святой сможет сказать о Своем деле над искупленными то, что Сын Божий мог сказать о Своем деле для них, а именно: "Совершилось!" Тогда это освящение будет закончено.
Слава Богу, что Он таким образом открыл эти драгоценные истины! Слава Богу, что спасенный грешник облекшись во Христа Иисуса, оделся не только в Его праведность, но так же и в его святость! Так что Бог Сам может смотреть на него, как на святого, так же и называть его, и о нем может быть сказано, что было сказано о грубых грешниках в Коринфе: "И такими были некоторые из вас, но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:11). Каждый может видеть из настоящего примера, что омытие, освящение и оправдание были у этих спасенных сразу совершенной действительностью: и все по времени падает на один и тот же момент. И как могло быть иначе? Если бы было иначе, то как мог бы разбойник или подобно разбойнику спасенный, который в минуту своей наступающей смерти уже не имеет возможности на земле совершить переживаемое освящение, чтобы немедленно выйти из этого мира в Царствие Божие? И мог ли он иначе, как освященным, предстать пред Богом? Но и потому еще не могло быть иначе, что мы, которые должны здесь, на земле, жить и преуспевать в освящении, должны иметь славное положение освящения во Христе прежде, чем мы сможем ходить в освящении и действовать соответственно ему. Ведь решительно невозможно, чтобы какой-нибудь нищий в своем бедном положении вел бы княжескую жизнь. Сколько бы раз ему, хотя бы и строго, ни приказывали, как бы неустанно он в этом ни старался и того ни домогался, - все будет тщетно, пока ему не будет даровано его благосклонным монархом: сан, образование, честь и состояние, одним словом - настоящее княжеское положение. Так обстоит и со спасенным грешником, который во Христе поднят до положения чада Божия. Он может сказать о своем Господе в отношении себя: "Из праха поднимает бедного, из брения возвышает нищего, чтобы посадить его с князьями народа его" (Пс.112: 7-8).
Одновременно с данным ему во Христе славным положением, Бог говорит ему: "Ты теперь освящен в Возлюбленном, пребывай в этом положении и преуспевай, как святой, в твоей жизни, мысли, речи, действии и хождении, пока между этим твоим хождением и Моим, для тебя совершенным делом, не будет более никакого противоречия". Итак, мы имеем совершенное освящение и продолжающееся.
Эту истину в высшей степени важно ясно уразуметь и начать правильно различать, так как очень многие опираются на то, что они уже "освящены во Христе Иисусе", и поэтому не имеют нужды больше ни в чем, тогда как внутренно, так и внешне они пожираются червем греха. Другие же, серьезные души, напротив, работают изо всех своих сил, однако, без того, чтобы прежде поставить свою ногу веры на почву Божию, не зная и не видя того, что их блаженное положение - лишь только они сделались собственностью Христовой - уже от начала - "святость во Христе". И так они хотят создать нечто, что уже создано и для них было совершено их прославленным Господом на древе креста. Они работают от себя, собственной силой, направляясь к Первоисточнику, вместо того, чтобы, находясь в Нем и исходя из Него, быть облеченными Его всепреодолевающим вооружением. Нет никакого чуда, если такому стремлению за освящением следует неизбежная неудача. О, дал бы Бог, чтобы все дети Его, чрез освящение Духа Святого, захотели бы познать высоту полученного ими положения во Христе и детски верою занять его, чтобы они, находясь в этом положении, а не в собственной нищете, могли вести и хождение в преуспевающей святости. Это преуспевающее освящение и есть преимущественно то, о котором мы думаем далее вести речь.
Что же теперь касается сущности освящения, то:
1. Слово "освящать" или "посвящение" дает нам некоторое разъяснение его.
Это слово означает, как известно, - отделить, отстранить, для особой цели. Если кто-нибудь отделяет какую-либо вещь, какой-либо предмет, то он берет его из числа других, подобных ему предметов, и отстраняет от доселе свойственного ему употребления, пользуясь им особо, в виду некоторой новой, усмотренной цели. И вот посвящение в сущности есть все более полное удаление всего человека-духа, души и тела - от того, в чем он был повреждаем дьяволом, миром, своим собственным "Я" или своею плотью.
Посвящение есть растущее и все углубляющееся отделение чада Божия, пока всякое другое влияние не будет более иметь власти над ним, кроме одного Господа, Которому верующий вполне принадлежит по праву сотворения, искупления и освящения. Это обособление от всего, что было не Божье и не служило целям Божиим очень часто находит себе выражение в Ветхом Завете. Так, например, некогда Моисей должен был отделить народ Израильский, когда Господь повелел ему: "Пойди к народу и освяти его сегодня и завтра, пусть вымоют одежды свои, чтоб быть готовыми к третьему дню, ибо в третий день сойдет Господь пред глазами всего народа на гору Синай" (Исх.19:10-11). Моисею предстояло, освятить народ, отделить его от обычного занятия и общественной работы. Моисей должен был позаботиться о том, чтобы исчезла всякая нечистота, всякое пятно с одежды народа, чтобы последний стал приятен Господу Богу своему и мог приблизиться к Иегове. И это должно было продолжаться три дня: это значило, что дело должно быть сделано так основательно, чтобы оно стало достойным приближающегося Господа. Какой образ того, как Он, чистый, может приближаться только к чистым, и только таковые смеют предстать пред Ним!
Израиль, однако и сам должен был отделиться.
и также отстраниться от всего для Господа. Поэтому Господь повелел сказать народу: "Освятите себя и будьте святы, ибо Я Господь, Бог ваш, Свят" (Лев.20:7). То, что Моисей должен был сделать над Израильтянами, то они сами должны были здесь сделать над собою. Их освящение не должно было быть навязанным Моисеем, как бы насилием, быть делом другого, стоящего извне, но делом их собственной воли, их собственным, личным действием. Как часто мы хотим отделить других! Мы хотим их принудить расстаться с вещами, которые осудил Бог. Как часто община хочет делать подобное и притом - с некоторого рода насилием, чрез постановление и проведение известных решений! Однако, какой же ценности эти дела, если даже они и имеют успех? Какой ценности они перед Богом, Которому некоторые думают оказать службу таким навязыванием, когда сами эти личности в глубине своей души еще не пришли к решению отказаться от того или иного предмета или вещи, каковые, как и прежде, крепко сидят в их сердце? Мы можем иногда принудить наших братьев и сестер во Христе оставить то или другое, но если в глубине они привязаны к этим предметам, то фактически такие верующие не отделены, ведь, от последних и никоим образом не освящены в этом отношении. Дело, которое мы совершили чрез наше навязывание, будет состоять лишь в том, что мы создали из них лицемеров, которые непрестанно находятся в противоречии между своим наружным и внутренним состоянием. Мы видим из этого, что освящение совершенно не обходится без нас, оно может состоятся только при нашей собственной воле и личном решении, если они у нас в полном согласии с волей Божией. Отсюда требование Божие - "освящайтесь" вполне на месте у Его народа.
Далее мы читаем, что Бог определяет Себя пред Израилем, как освящающий их. В Левит 20:8 сказано: "Я Господь, освящающий вас". В действительности это удивительное выделение и отделение от начала до конца должно быть делом Божиим. Он должен быть здесь Альфой и Омегой, если процесс освящения протекает по Писанию и сердцу Божию. Сам Бог должен глубоко проникнуть в твою жизнь со Своей святостью и силой и внутренне отделить тебя Своим присутствием и Своей жизнью от всего, что не Он, и что отделяет тебя от Него. Некогда Господь начал это Свое дело тем, что Он предвидел Своих при освящении от Духа (1Пет.1:2), затем искупил их Себе в собственность Кровью Сына Своего из всякого колена, языка, народа и племени, далее призвал каждого в отдельности особым, святым званием и обновил сердце чрез Духа Святого. Может ли быть иное, как то, что Он проведет и последнее - освящение верующего, ведущее к прославлению.
Таким образом, мы видим троякое разобщение и отделение. Прежде всего посредник Ветхого Завета, Моисей, должен был произвести акт освящения над Израилем, чтобы представить народ Богу. Это соответствует посвящению Посредника Нового Завета, Иисуса, за нас. Он посвятился вместо Своего народа (Иоан.17:19), удалившись от всего, того что каким-либо образом, кроме Его Отца, хотело иметь на Него, притязание.
Господь Иисус существовал только для Отца. Князь мира сего пришел, но во Христе не нашел ничего (Иоан.14:30), мир был готов признать Его, как своего царя, и венчать Его (Иоан.6:15), но Христос бежал от поклонения мира. Ближайшие родственники Иисуса искали возможности оказать на Него влияние, но Он ни на одно мгновение не был доступен для этого (Иоан.2:4; 7:3-6). Лучшие ученики Иисуса пробовали склонить Его по своему рассуждению (Лук.9:54-56; Мат.16:22-23), но Он ни в чем не сошел на их уровень. Он даже отрешился и отрекся от Своей собственной воли (Иоан.5:30). С этим намерением сошел с небес (Иоан.6:38); отлучился от Своей славы там, в небесах, и той почести, которая подобала Ему здесь, на земле. Он разлучился даже со Своей жизнью и дал вытеснить Себя из среды человечества, как злодея, чтобы освятить нас. Об этом так гласит Его собственное слово: "И за них Я посвящаю Себя, чтобы и они были освящены истиною." И у Евр.13:12 Апостол говорит: "То и Иисус, дабы освятить людей Кровью Своею, пострадал вне врат". Если это освящение было для нас, как свидетельствуют только что приведенные места, то оно поставлено нам на счет, так же верно, как верно, что мы во Христе. Если Кровь Его омыла нас и примирила с Богом, то во Христе мы отделены и отстранены от всего, что каким-либо образом, кроме Отца, имеет на нас притязание. О, если б мы только узнали, что в этом посвящении Христа лежит для нас сила нашего отделения, чтобы сделать нашу жизнь и хождение подобным Его жизни и хождению!
Однако, мы видим так же, что Израиль должен был и сам освятитъся. Дело Христа совершено; Он ничего не может более прибавить к Своей жертве, потому что "одним приношением навсегда сделал совершенными освящаемых" (Евр.10:14). Теперь дело за нами - войти в Его труд, как наше наследие. Мы не только должны войти в Его мир, Его радость, Его блаженство, но и в Его отделение и посвящение Отцу. Из всего нашего существа ничего не должно быть - ни одного движения сердца, ни одного желания или хотения, которое бы всецело не принадлежали Ему. Это познание время от времени пробивает себе путь в сердце многих детей Божиих, что часто звучит из их молитв, когда они взывают: "Освободи меня от того-то или того-то; отними от меня эту похоть, освободи меня от этой страсти!" и так далее. Но никто да не обманывается, думая, что эти предметы будут взяты у него Господом без его воли или даже против него! Освятись, отделись от них до глубины твоего сердца, не допускай даже воспоминанию о них подходить к тебе, скрывайся от них в твоем Господе, чтобы они не могли найти тебя, если они как враги, подстерегают и преследуют тебя! (Пс.26:5). Не забывай, что только то угодно Господу, что ты отдаешь ему с неизменной волей твоего сердца; и только это Он действительно возьмет. До тех пор, пока ты в сердце своем, хотя бы только и издали, заигрываешь с вещью, - она останется у тебя до того дня, пока ты добровольно не выдашь сохраняемый тобою уголок для себя и своей страсти, похоти, удовольствия и наклонности, чтобы никогда не взять его обратно. Что Господь вынудил бы у тебя каким-либо образом, то не могло бы изменить тебя ни на волос; ибо что касается тебя, то ты будешь все-таки продолжать идти в той же колее. Поэтому мы и читаем об исторжении глаза, отсечении руки или ноги (Мат.5:29-30). Также к нам направляется увещание: "Не предавайте членов ваших в орудия неправды, но представьте себя Богу" (Рим.6:13). Итак, мы видим, что мы можем свободно располагать нашими членами, тоже и после того, как мы искуплены Кровью Сына Божия в собственность Богу, над нами не совершается никакого насилия. Однако же, действительной Его собственностью делаемся только тогда, когда с нашей стороны мы предаемся Ему в распоряжение. "Представьте тела ваши в жертву" (Рим.12:1) есть увещание Того, Который мог бы тот час же взять их Себе в жертву, лишь только бы захотел этого. Поэтому Апостол взывает к своим собратьям: "Очистим себя от всякой скверны плоти и духа!" (2Кор.7:1). И Иоанн говорит о тех которые имеют надежду на Христа, что они будут подобны Ему при явлении Его, что каждый очищает себя так, как Он чист (1Иоан.3:2-3). Итак, освящение или отделение для Бога, как мы видим, есть дело, которое без нас не может двинуться ни на шаг; мы должны участвовать в нем всем нашим сердцем, хотя бы вся наша деятельность и состояла только в том, чтобы совсем отдаться Ему и полностью принять Его Самого.
Важнее же всего видеть, что Бог должен быть Альфой и Омегой в нашем освящении. Это самое главное для действительного исполнения Его воли в нашей ежедневной жизни и хождении. Но обыкновенно это самая пренебрегаемая сторона; даже у тех, которые в действительности очень хотели бы быть освященными. Они часто забывают, что тогда приходится делать исключительно такие дела, которые превышают наши силы; дела, для которых нужно всемогущество Божие, и которые Он Сам должен совершить в нас, если они вообще должны состояться. Если здесь Господь не получает должного права, но мы сами хотим все произвести, тогда сатана посмеется нам, и мы непосредственно будем посрамлены. Да не забудет никто, что при обстоятельствах, среди которых мы живем, исполнение воли Божией сделалось гораздо труднее, чем во времена Адама в раю, потому что противодействии и искушений стало в тысячу раз больше, и зло само находится в нас, чего еще не было у Адама. Если Адам не мог устоять в столь славной обстановке, будучи сам чистым, то как хотим и должны мы преодолевать, если это дело должно быть делом только наших рук, а не нашего Бога?!
Я думаю, что одному уже разуму должна выясниться пустота такого начинания. "Способность наша от Бога" (2Кор.3:5), - сказал Апостол; и это есть, будет и останется единственным путем, чтобы на всей нашей духовной линии достигнуть победы. "Тот, Кто в вас, больше того кто в мире" (1Иоан.4:4) - вот тайна непоколебимой устойчивости, без колебаний! Только Он один может соблюсти нас "и поставить пред славою Своею непорочными в радости" (Иуд.24).
Сатана очень озабочен тем, чтобы ты как-нибудь взял дело освящения в твои руки, чтобы это дело веры и безусловного доверия твоему Господу обратить в дело собственного усилия или дело закона. Что же делать, если освящение все таки не обходится без нас? - Отними твои руки от собственного действования (идет ли дело о том, чтобы порвать с каким-либо грехом, или исполнить волю Божию), введи Всемогущего, передай Ему всякое дело и будь сам вполне предан Ему для немедленного послушания, и ты вскоре увидишь, как Он проявит Свое чудное и славное Господство и освятит Свой Храм; Он тебя "освятит... во всей полноте и дух и душа и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5:23).
Превосходные образы такого отделения дает нам Ветхий Завет во всех случаях, когда Израиль посвящал или освящал что-либо Господу, было ли то золото или серебро, плоды поля, животные для жертвы или даже люди. Возьмем из различных вещей, посвященных Богу, хотя бы сосуды храма. Они были святы. Что сделало их святыми? Они были сделаны из того же материала, из которого были изготовлены и многие другие сосуды в домах Израильтян и даже в домах язычников; во всяком случае и по форме они были похожи на многие из них. Итак, материал или форма не придавали им никакой святости, но они были отделены от всякого употребления, на которое предназначались те, и отстранены для одного Бога. Ему переданные и посвященные, Он взял и принял их; и с того времени - из года в год через тысячелетия - эти сосуды применялись только для Его служения, для Его надобностей. Их не смели никогда, никогда взять обратно; и горе тому, кто употребил бы священные сосуды в обычном применении. За грехи Израиля Бог допустил, что впоследствии они (эти сосуды) попали с Израилем в Вавилонское пленение. Но в течении десятков лет царь Навуходоносор с почтением обходился с ними. Когда же однажды сын его, царь Валтасар, велел принести эти сосуды, чтобы употребить их при своей попойке, то Он осквернил их. Но за это участь Валтасара была тот час же решена Богом. Тот час же "Мене, мене, текел, упарсин" было написано ему на стене (Даниила 5). Да остановиться здесь каждое дитя Божие и да выведет само собою напрашивающееся заключение: если Иегова так наблюдал за посвященными Ему предметами, которые не имели ни жизни, ни души и которые тоже не были приобретены Им дорогою ценою, то как высока и дорога должна быть для Него святость душ, искупленных Христом Иисусом!
Пусть каждое дитя Божие, наконец, дойдет до того, чтобы смотреть на себя, как на такой сосуд Господа, который Сын Божий отделил для Отца, который сам себя отделил для Него, убежав от мира и в Нем найдя свое убежище, и который Отец отныне хочет знать в постоянном употреблении для Себя, в течение всех будущих дней жизни. И еще больше - пусть бы каждый узнал, и сообразно с этим жил, что он есть (не должен быть) храм живого Бога; но пусть бы каждый и обдумал: "Кто разорит храм Божий, того покарает Бог" (1Кор.3:16-17).
Еще яснее, чем из значения слов: "посвящать, освящение", которое только что рассмотрели, мы.
2. Узнаем сущность освящения из того, как собственно Бог освящает.
Святость в смысле Священного Писания присуща одному Богу; другой, кроме той, которая наполняет и проницает Его, не существует. 1 Царств 2:2 мы читаем: "Нет святого, как Господь, ибо нет другого". И в Откровении 15:4 прославленные восхваляют таким же образом: "Кто не убоится Тебя, Господи, и не прославит имени Твоего? Ибо "Ты един свят". Если это так, то нам просто таки невозможно произвести какую-либо святость ни посредством нашего труда, ни посредством нашего упущения. Если же тем не менее она
должна быть нашей, если она должна перейти в наше существо, то она может прийти единственно и исключительно от Него, Единого, Святого. И она не приходит, как отвлеченный дар, не приходит без Него, но с Ним, чрез Его личное присутствие в нас. Итак, Он освящает, занимая отделенное для Него место жительства, Свое жилище. Пусть последуют тут некоторые из многих примеров, которые могут разъяснить и подтвердить нам эту истину. Вспомним сначала чудное видение горящего куста, который однажды видел Моисей в пустыне и к которому он непреодолимо был привлечен, чтобы подойти и посмотреть (Исх.3:1-5). Когда же Моисей направляет туда свои шаги, внезапно раздается: "Не подходи сюда; сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая". Это должно было быть совершенно ново для Моисея, потому что в течении сорока лет бытности его пастухом он, конечно, посетил каждое, сколько-нибудь возможное местечко обширной окрестности, и во всяком случае многократно преступал и Это место; однако до тех пор о святости его ничего не было известно Моисею. Что случилось с местом, которое, как всякое другое, близ него лежащее, не святое, состояло из той же почвы, - что оно теперь объявлено да и стало святым? За ответом не приходиться далеко ходить; и Моисей, без сомнения, не озирался по сторонам, ища его; ответ лежал в звучащем из куста возгласе: "Я Бог Отца твоего, Бог Авраама, Бог Исаака и Бог Иакова!" Сам Бог, Иегова, снизошел (ст.8); 0н занял это место, устроил Свое жилище и сообщил ему Свою святость; и так оно сделалось святою землею. Могли бы за столетия перед тем отделить его, обнести забором и не позволить никому вступать на него; могли бы приложить ему так же и имя - "Святая земля", как люди делают это еще поныне, но в действительности святым оно бы из-за этого не сделалось. Только занятие его со стороны Божией, Его личное присутствие дало этому месту действительную святость. Чему учит нас этот пример, как не тому, что Бог Сам должен жить в нас; мы должны быть взяты Им во владение, чтобы Его святость стала бы нашей; и только она есть истинная. Еще и тому учит нас это видение, что Сам Бог, лишь только Он возьмет нас во владение, позаботится отстранить от нас все, не подобное и чуждое Ему и Его святости; как там Он отстранил Моисея от горящего куста.
Другой пример мы имеем в скинии: впоследствии - в храме. Материал из которого была сделана скиния, был в обычном домашнем употреблении у Израильтян (Исх.25:1-9). Ничего святого не было ни на нем, ни в нем. Так же и обычные ремесленники строили скинию и храм. Они обращались с единичными частями, как с другими обыкновенными предметами; до одного известного, определенного дня, когда эти предметы, как и вся скиния или весь храм, не сделались святыми. С того дня каждая непризванная рука и каждая непризванная нога держались вдали; горе тому, кто, не будучи сам освящен, вступал или прикасался к этому жилищу!
С которых же пор получили эти вещи такую святость? Со времени ли их отделения от обыкновенного употребления или же со дня, когда Моисей объявил, что они святы? - Никак! О событии, как была освящена скиния, передается нам так: "Итак, окончил Моисей дело. И покрыло облако скинию собрания и слава Господня наполнила скинию. И не мог Моисей войти в скинию собрания, потому что осеняло ее облако и слава Господня наполняла, скинию" (Исх.40:33-35).
Итак, Господь занял ее, как жилище; Он распростер над нею и каждым принадлежащим ей предметом Свою святость, и это сделало ее в один день тем, чем она не была до тех пор, и чем она не могла бы быть другим путем никогда, даже спустя много лет. И здесь также Своей святостью Господь держит вдали все, что не соответствует ей. Даже Моисей не нашел . места, где Господь занял все. Точно так же было еще раз, когда был освящен храм; тогда и священники не нашли места в нем от присутствия Славы Божией (3Цар.8:10-11). Так освящает Господь то, что берет во владение. В этом и теперь еще сущность освящения. Только туда, куда Он Сам приходит, приходит и святость. Но там тогда существует и совершенное отделение, потому что тогда отсутствует все наше, всякий чуждый Ему элемент; да и мы сами должны исчезнуть, - Он станет тогда все во всем!
Еще нам хотелось бы указать на седьмой день после шести дней творения, как на подходящий пример того, как освящает Бог. Все дни, без сомнения, были одинаково хороши, как и все, что сотворил Бог; но святыми из-за этого они все-таки не были, потому что если бы они были таковыми, то не было бы смысла, что Бог освятил еще седьмой день, созданный также Им, и поэтому бывший безупречно хорошим. Но как же Он был освящен? Совершенно так, как, мы видели на скинии и на месте, где стоял горящий куст. Бог взял этот день Себе во владение, в Свою особую собственность. Так было с местом близ Иерихона, где Иисус Навин встретил вождя воинства Господня. Личное овладение этим местом и присутствие именно этого вождя освятили его (Нав.5:13-15).
Из всего этого мы можем также научиться, что собственно отделение еще не приносит с собой освящения, и что освящение невозможно без отделения. Отделение есть отрицательное (негатив) в освящении; им мы разлучаемся от всего не Божьего и отрезываемся от того, что не Бог. Взятие во владение и жительство со стороны Господа есть положительное (позитив).
Б то время, как через отделение мы становимся пустыми, через вселение мы наполняемся: и последнее только делает отделение действительным и совершенным. Именно потому ни одно дитя Божие да не удовлетворяется только одним отделением и не допускает мысли, что оно и есть желаемое Господом освящение.
Каждый из нас знает из личного опыта, что возможно, что в иных вещах мы можем быть отделены и, что мы все снова отделяемся. Мы освобождаемся от того и другого и стремимся проводить это отделение все решительнее и глубже, однако же без того, чтобы быть взятыми во владение Господом и Его святостью. Наша сильная воля, наше твердое решение могут провести это до известной степени; и мы думаем, что достигли чего-то, совершенно из ряда вон выходящего; но не видим того, что не Христос, а наша воля есть господин нашего внутреннего существа. Мы не видим, что Он и Его святость не имеют части в этом отделении; все это - дело рук наших, при котором Он остался исключенным; - карикатура освящения, которая многократно находила себе выражение в бегстве в монастырь и пустыню. Поэтому только когда Он, Христос, сделается действительным Господом над нашей волей и нашей силой воли; когда Его существо проникнет и завладеет нашим существом, нашим мышлением, взвешиванием, суждением, поведением, - только тогда обнаружиться святость во всяком действии и деле, будет ли это на духовной почве или же на почве обычной повседневной жизни.
Да наблюдает же каждое дитя Божбе, чтобы оно не только было Христом искупленная собственность, но чтобы оно было и отделено для Христа от всего, что помимо Господа хочет иметь притязание на его жизнь. Более же всего каждый должен прийти в ясное сознание - живет ли в нем в действительности Христос, который искупил нас для Себя и для Которого мы отделены, и проникнуты ли дух, душа и тело Его присутствием? В обыденной жизни вполне возможно, что кто-нибудь называет дом своим, потому что купил или построил его, но не живет в нем; тогда не он хозяйничает в доме, но другие населяют его. Если даже этот дом носит имя владельца, отпечатка характера его он, однакож, носить не будет, но полностью характер того, кто живет в нем. Владелец - он же и фактический хозяин дома - может иметь чистое, незапятнанное, уважаемое имя; но эти качества не перенесутся на дом; даже и тогда когда он будет постоянно называться в связи с его добрым именем. Это случилось бы в тот день, когда владелец дома поселился бы в нем. Если же в доме живет всякого рода сброд, то последний, вопреки доброму имени владельца, даст дому отпечаток своего дурного характера. Вот совершенно то же можно, к сожалению, сказать об ином верующем, о котором мы наверное знаем, что он принадлежит к искупленным Богом, в котором, однако же, Господь не может так обитать и господствовать, как бы Он этого хотел. Сколько разному "сброду" (да простится мне это выражение, - оно все же еще слишком слабо) находится еще места у иного! И это в течении годов. Как печально! Он занимает место, которое должно бы принадлежать Духу Святому. Там, в одном углу сердца видна ютящаяся зависть, в другом - скупость или алчность, в третьем - непримиримость, в четвертом - гнев, в ином - постыдная страсть, любовь к клевете, злословие, отсутствие любви и злорадство - всюду ежедневно встречающийся ветхий человек сo своим самоисканием, честолюбием, самолюбием, ворчливым настроением и вообще со своим широким, везде проглядывающим "Я". То, один, то другой из этого "сброда" выступает наружу и обнаруживает, что он господин дома. Воистину характер такого чада Божия не есть характер его Владетеля, но его жителей; и этот характер есть и должен быть отсутствием святости. О, чтобы Господу не пришлось у многих Его искупленных детей так, как некоему миллионеру! Этот богач с большими издержками приобрел многие части одного красивого города; однако же, обладая большим состоянием, он стремился приобрести весь город. Мало-помалу он покупал дом за домом в оставшейся части города, так что совсем приблизился к своей цели. Только маленький домик остался в руках другого владетеля. "Ну, думал он, - это мелочь; с этим я уж слажу!" Итак, богач появляется однажды у владельца домика с предложением продать ему его домик. - "Нет мой дом не продается", - гласит ответ. "Но я заплачу вам большую цену!" - "Все равно, мой дом не продажный", - получает он обратно. "Я заплачу вам вдвойне, втройне, вчетверо или впятеро!" Все снова и снова получал богач ответ: "Мой дом не продается". Худо или хорошо, богатый господин должен был уйти, не кончив дела, разочарованным. С тех пор владелец" маленького уголка издевался всякий раз, когда встречал богатого господина. "Итак, мы оба владетели города, - ты не один господствуешь в нем!" Не должен ли еще Господь разделять Свою власть в ином сердце, и не живет ли в ином углу "Хананей", сопротивляющийся Всевышнему? Так ли с тобой, брат мой? Освятись, отдели каждый уголок твоего сердца для твоего Господа и смотри затем, чтобы тебе не удовлетвориться до тех пор, пока Он не займет их!
Все искупление Христово имеет одну великую цель -соединить Бога и человека. Это значит - не только создать примирение между ними, но сделать из Бога и человека одно. Уже в Ветхом Завете Бог высказал это желание словами: "И буду ходить среди вас; и буду вашим Богом, а вы будете Моим народом" (Лев.26:12). В Новом Завете это желание Божие должно прийти к своему глубокому осуществлению. Господь не только хочет ходить среди народа Своего, но Его намерения через Христа быть в верующих. "Я в них, и Ты во Мне; да будут совершены во едино" (Иоан.17:23) - была молитва великого Первосвященника. "Пребудьте во Мне и Я в вас"; "Кто пребывает во Мне и Я в нем" (Иоан.15:4-5) -единственное условие Христа для принесения плода. И "что Я в Отце Моем и вы во Мне и Я в вас, должно было сделаться чрез грядущего Духа Святого их живым познанием" (Иоан.14:20). "Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан.14:23) есть обетование тому, кто предался Ему в полное послушание. "Христос в вас есть ныне открытая тайна и истинное упование славы" (Кол.1:27). Поэтому-то разыскание и испытание "в вас ли Иисус Христос?" и дает единственное верное определение о нашем правильном или неправильном положении по отношению к Богу (2Кор.13:5). Итак, истинное освящение и святость могут быть только там, где присутствует Сам Господь, и где живешь и ходишь в Нем; где пребываешь одно с Ним, и Он Один действует во всем и над всем ГОСПОДСТВУЕТ.
После того, как мы несколько рассмотрели сущность освящения, направим наш взор дальше на цель освящения.

2. Цель освящения

Каждое дело, каждое предприятие, если оно подлежит осуществлению и преуспеянию, должно иметь совершенно определенную цель. Если последней нет, то участники в этом находятся в плачевном положении, потому что не могут знать, действуют ли они в правильном направлении, идут ли ближе к окончанию дела или же совершается нечто противоположное. Вся их деятельность в таком случае вместо того, чтобы способствовать развитию дела, будет тормозить его. Следствием чего являются неохота, малодушие хождение ощупью. Так часто бывает очевидным, как большинство детей Божиих остается в полной неясности и духовном невежестве, даже после многих лет их хождения в вере, по отношению к тому, что Бог собственно хочет достигнуть в них после того, как они спасены Им. Еще более - многие проповедники и руководители в великих рядах Божьего войска не знают ни цели Божьей с ними самими, ни с вверенными им овцами. Некоторые же, имеющие немного понятия, так вяло стремятся к ней, что из этого молено было бы собственно заключить то, что они не серьезно верят в славное, Богом явленное намерение относительно Его детей. В то время, как с одной стороны так много работается для новых обращений, среди уже обращенных многое так непростительно упускается. Поэтому здесь проявляется непрестанная утрата, состоящая в том, что у большинства верующих болезненная жизнь веры делается правилом, свежесть духа понижается с каждым дальнейшим годом и сближение с миром возрастает и укореняется: как у единичных лиц, так и у целой общины. Из этого уже видно, как важно знать цель Божью с нами, неустанно выставлять ее перед глазами каждого, а более всего - бежать так, чтобы достичь ее (1Кор.9:24).
Многие думают, что цель Божия с ними была не более и не менее как их спасение от вечной погибели и ада; и так как имеют уверенность, что они избавлены от них и некогда придут в небеса, то они спрашивают с удивлением: "Чего же нам еще нужно? Мы, ведь, достигли того, чего достигнут так же только самые святые; кроме того, все наши дела не сделают нас блаженными, а только милость Божия". В этой точке зрения, которую занимают многие души, проглядывается такое самолюбие, печальнее которого и быть не может. Они ни разу не спросили, достиг ли Бог Своих прав у них, прославляет ли Его их жизнь и стоит ли та жизнь, которую они здесь проводят, той цены, которую заплатил за нее Сын Божий? Когда эти души прибегали ко Христу, их цель была, кажется, та, чтобы им попасть в безопасность; и так как они думают, что достигли этого, то это их вполне удовлетворяет. Их искупление есть только страхование от погибели. О, если бы эти души начали расследовать намерения и цель Божию и были бы готовы отдать Божие Богу!
Когда мы говорим о цели освящения, то мы естественно не подразумеваем ничего иного, как цель Божию с искупленными, у которых, если они стоят в правильном, детском отношении к Отцу, цель Отца должна сделаться и их целью. Разлад с Отцом в этом деле может погубить все их поприще, принести им бесконечную горесть и вред, который простирается до великого дня Господня (1Кор.3:13-15). Захочет ли кто-нибудь, в виду таких обстоятельств, дальше пребывать равнодушным по отношению намерения Божия с ним?
Что мы можем сказать теперь вообще об этой цели Божией? Можем ли мы просто несколькими предложениями представить ее каждому перед глазами? Правда, это было бы возможно при помощи того или иного места Писания, но не многим была бы от этого помощь, потому что еще так многим не достает нужного понимания. Также мы должны сказать о цели освящения, что она как бы растет с ростом детей Божиих. Однако, мы никоим образом не хотим высказать этим того мнения, что как бы Отец наш Небесный не имел в виду уже от века Своей совершенно определенной, славной, конечной цели нашего искупления. Нет, напротив, Он явил это вполне ясно и выразительно в Своем Слове, так, что каждый может это там видеть и читать. Но мы хотели этим сказать то, что хотя эта цель столетиями стоит в Его Книге, Он, однако же, раскрывает ее нам только последовательно, ступень за ступенью, то есть по мере нашей верности и нашего послушания относительно данного Им света и полученного от Него познания (См. внимательно 2Пет.1:3-8). Если это так, то должны существовать младенцы, юноши и мужи во Христе, и каждому должно быть ясно, что первые в отношении последних имеют пред очами цель гораздо меньшую: да, может быть, и пугаются иногда пред целью последних. Многие будут смотреть на нее, как на недостижимую и сначала даже отвратятся от нее. Если же так обстоит с целью нашего освящения, то и рост каждого может идти далее его прошения и разумения. Да, если верующий со своим духовным ростом научится больше понимать и еще больше просить, то Господь может вести его все дальше вперед, к Своей цели. Здесь то же, что при восхождении на лежащие перед нами горы. Каждая перед тем желанная и достигнутая вершина окажется у возрастающего во Христе чада Божия только как находящийся перед конечной целью холм, после которого тот час же возвышается новая и славнейшая вершина; и когда та достигнута, тогда обнаруживается, что далее выступает еще другая, далеко превышающая только что достигнутую. И так оно идет дальше. Однако, да не устрашается никто, что придется пасть духом на таком пути; напротив, каждый шаг вперед приносит большее блаженство. Сначала имеешь славное сознание, что находишься действительно на пути Господнем; далее получаешь опыт, что Он действует в нас "могущественно". И так идешь воистину из славы в славу! Все-таки мы не упустим поставить себе на вид некоторые указания о цели Божьей в нашем освящении. Мы должны начать тут с нижней ступени, чтобы за ней могли последовать все другие. Итак, намерение Божие -
1. Действительно я практически освободить нас от греха. "Он спасет людей Своих от грехов их" (Мат.1:21). Это первое, что сказано нам на первой странице Нового Завета о нашем прославленном Искупителе еще раньше, чем Он родился. Очень важно заметить, что не говорится: "Он спасет грешников от грехов их". Мы знаем, что Он делает так же и последнее. Но грех есть страшная власть, которая хочет поработить и народ Христов. Благодарение и поклонение Господу - здесь нам сообщается благая весть. Его искупление состоит именно в том, чтобы освободить Своих людей от греха. Его народ и грех, а не только Его народ и проклятие греха или погибель греха должны быть отделены один от другого, если он (народ) действительно спасен его Искупителем. Так понимал это ап. Павел, рассуждая "Если же ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак!" (Гал.2:17). Мы видим ап. Павел с негодованием отвергает жизнь во грехе для оправданного по благодати, потому что жизнь представила бы Христа, поощряющим грех, поддерживающим его Своей щедрой благодатью. Итак, если верующий может закрыть себе глаза на нечистое, и не святое, дать ему место, то он делает своего Господа служителем греха. "Грешить? - Нет, этого ты не должен и не будешь никогда!" - так воскликнуло иное, только что оправданное и освобожденное от проклятия и власти греха дитя Божие, в тишине и, может быть, и громко, когда оно постигло, как его совершенно очистил его Спаситель. Может быть, этого верующего порицали за это; может быть, он ошибался, потому что не хорошо еще знал грех, это многоголовое чудовище; но не был ли это взгляд в правильном направлении, апостольского "Никак!"? Не было ли это направление мысли в полном согласии с верным предостережением, данным нашим Господом и учителем столь многим исцеленным телом и душой на их дальнейший жизненный путь, когда Он говорил: "Вот ты выздоровел: не греши больше, чтобы не случилось с тобой чего хуже". Или как Господь сказал той грешнице: "Иди и впредь не греши" (Иоан.5:14; 8:11). И особенно не было ли это отголоском святейшего: "Мы умерли для греха: как же нам жить в нем?" (Рим.6:2). Во всяком случае это было в гармонии с целью Божией - видеть нас свободными от греха. Так поставил Господь иное из детей Своих с его первого духовного вздоха на славную почву освящения. О, если бы дети Божий как приняли Господа Иисуса Христа, так и ходили бы в Нем! (Кол.2:6).
Действительно и практически хочет освободить нас Бог от греха, - сказали мы прежде. "Но как далеко, до какого предела?" - слышу я вопрос многих. Ну, хорошо, если вы, - дети Божий, поставьте же сами границу, насколько далеко во грехе Бог хотел бы видеть Своих детей, или до какой степени свободными от него Он хотел бы иметь их. Я убежден, ни один из вас не предположит, что Бог пожелал бы видеть в ком-либо из Своих хотя бы слабейшее дыхание греха. Итак, если это цель Божия в Его искуплении чрез Христа, то и ты тоже должен сделать это твоей целью. Однако, вместо наших выводов, послушаем лучше Слово Господне об этом. Что говорит Он там, в Своем Слове? Бог чрез апостола говорит нам, что Иисус Христос дал Себя за нас. И если мы спросим - зачем? То нам выразительно отвечено: "Чтобы избавить нас от всякого беззакония" (Тит.2:14). Бог говорит нам раз за разом, что со Христом мы умерли для греха (Рим.6:2-5,11), что мы освободились от него, что закон греха и смерти ничего не может иметь в нас, если мы чрез Духа Святого живем во Христе (Рим.8:2). Это все чистейшие действительности во Христе; но это действительности для нас лишь только тогда, когда мы верою берем их во владение, как мы взяли во владение наше прошение, оправдание и мир с Богом. И каково намерение Божие в этих совершенных фактах? Вот одно: "Дабы как грех царствовал к смерти" (и о, как он царствовал во всем нашем существе до корня всех его областей!), "так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим" (Рим.5:21). К кому это относится и когда должно произойти это воцарение, - говорит нам другой стих раньше: "тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни (не когда-либо в тысячелетнем царстве или вечности) посредством единого Иисуса Христа" (Рим.5:17).Каковы же должны быть практические последствия такого совершенного принятия искупления? - Очищение от всякой скверны плоти и духа (2Кор.7:1); неприкосновение к нечистому (2Кор.6:17); распятие плоти со страстями и похотями (Гал.5:24); упразднение тела греховного, дабы нам не быть уже рабами греху (Рим.6:6); охрана от первого входа греха в нас, будь то через врата глаза, или руки, или ноги (Мат.5:29-30; Мар.9:45). Нет никого из нас, кто бы не знал, что намерение Божие таково, чтобы представить себе Церковь славною. И в чем должна состоять эта слава? Это сказано тут же дальше: "Не имеющею пятна или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:27). Не хочешь ли ты помочь образовать эту Церковь? Если да, то на тебе не должно быть ни пятна, ни порока, или чего-либо подобного; ибо что на тебе, то есть и на Церкви. И тогда, как Богу достигнуть этого Своего намерения? - Далее нам сказано, что мы поставлены в этот мир, чтобы нам в нем быть "неукоризнеными и чистыми чадами Божьими, непорочными среди строптивого и развращенного рода" (Фил.2:15). Мы должны ожидать пришествия Господня и как? - С непорочными сердцами во святыне пред Богом в пришествие Господа нашего Иисуса Христа (1Фес.3:13). Затем мы должны явиться пред Ним неоскверненными и непорочными в мире (2Пет.3:14). Это же святое слово говорит далее, что "всякий, имеющий сию надежду на Него, очищает себя, так как Он чист" (1Иоан.3:3). Итак, тому, чтобы видеть Его "как Он есть", предшествует очищение. Если мы не смотрим на Слово Божие, как на ничего не говорящее или как на не преувеличенные фразы, но считаем его за Его твердое слово (Пс.118:38); если мы детски верим, что Бог думает именно то, что говорит, - то из только что приведенных мест и еще многих других, здесь не приведенных, мы должны найти, что цель Божия с нами в Его искуплении была - полнейший разрыв со грехом, даже вплоть до вида его (1Фес.5:22).
Прибавим еще здесь, как это понимал дорогой, ушедший в вечность, Сперджен, Он говорит в своем сочинении "Благодатью вы спасены": "Дорогой друг, спасение было бы
печальным, несовершенным делом, если бы оно не простиралось и на эту часть нашей испорченной природы. Мы точно так же должны быть очищены, как помилованы. Оправдание без освящения вовсе не было бы спасением. Оно бы объявило прокаженного чистым и оставило бы его умереть от своей болезни; оно бы простило мятежника и разрешило бы мятежнику остаться врагом своего царя; оно бы отняло последствия, но упустило бы причину, и это возложило бы на нас бесконечную и безнадежную работу... Помни то, что Господь Иисус пришел, чтобы трояким образом взять грехи. Он пришел чтобы освободить нас от наказания греха, от власти греха, и, наконец, от присутствия греха. Ты тот час же можешь достигнуть до второго - власть греха может быть сломлена на месте, и этим ты будешь на пути к третьему - к освобождению от присутствия греха". Вы знаете, что "Он явился для того, чтобы взять грехи наши" (1 Иоанна 3:5).
2. Затем Божья цель и намерение - иметь нас действительно Своей собственностью. - "Часть Господа народ Его; Иаков наследственный удел Его" (Втор.32:9; Иер.10:16); "Вы не свои" (1Кор.6:19); "Будете Моим уделом из всех народов: ибо моя вся земля" (Ис.19:5). "Для искупления удела Его, в похвалу славы Его" (Еф.1:14); "Призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа" (2Фес.2:14); "Очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14). Такого рода существует множество изречений Священного Писания об искупленных "Господом. И что эти изречения говорят нам? - Они говорят, что Он искупил нас для Себя Самого. К сожалению, в понятии об искуплении многие слишком часто остаются при одностороннем и - мы бы хотели еще прибавить - самолюбивом мнении, что искупление состоит только в освобождении от всевозможного зла и вечной погибели, и таким образом есть ни что иное, как учреждение для нашего счастья и удовольствия, не достигая здесь полнейшей истины, что Христос искупил нас, чтобы возвратить Отцу Свое (1Пет.3:18). Бог хотел снова достигнуть Своего владения и собственности; и это не только так вообще, но Он хотел бы у каждого единичного из детей Своих иметь часть во всех подробностях его существа и жизни. Тогда не должно было бы существовать ничего, о чем мы могли бы сказать: "Это мое". Мы принадлежим Ему в многоразличном отношении; но только освящение наше обнаруживает, признаем ли мы сами в действительности нашу полную принадлежность, ставим ли мы на Его служение все, что мы есть и что имеем, что мы можем и чем владеем, и допускаем ли Его достигать до того, что принадлежит Ему? Истинное освящение делает нас как бы верными стражами над самим собою, над нашим добром и имуществом, которое не принадлежит нам, но за которое мы должны дать отчет перед Собственником его. Всякое присвоение себе этого добра, всякое употребление туда, куда оно не должно быть употреблено, каждая уступка неправильным притязаниям, откуда бы они не приходили, есть неверность, похищение по отношению к Господу. Только истинное освящение дает Богу снова полное право над нами. О, если бы это, наконец, было признано в полном своем объеме Его детьми, и каждое из них было бы готово вполне и совершенно отдаться Ему!
Как собственность Божия, мы состоим из целого ряда различных богатств, которые одновременно сосредоточены и наполнены в нас и которые еще ежедневно умножаются в нас. Таковые прямо или косвенно связаны с нашей жизнью. Некогда все они были взяты у законного их Господина и употребляемы для нас самих, наших страстей и похотей, или для наших близких, или для мира, греха и дьявола. Если же мы сами теперь приведены обратно к Господу, то и все сокровища наши должны быть также возвращены Ему.
Одно из этих сокровищ, например, есть наша жизнь. Если мы искуплены Господом, то Ему принадлежит и жизнь. Но посмотри, так ли это на деле? Радуешься ли ты каждому дыханию, потому что ты можешь отдать его Господу, от Которого оно пришло? Радует ли тебя биение твоего сердца, потому что оно бьется для Него? Отклоняешь ли ты все притязания на твою жизнь, откуда бы они не шли, даже если ты согласен с ними, чтобы удовлетворить одним Его притязаниям? О, знай, Он "за всех умер, чтобы живущие уже не для себя жили, но для Умершего за них и Воскресшего" (2Кор.5:15)."Уже не для себя" - как тебе нравиться это ограничение твоей жизни? Ни один день, ни один час, ни пол часа не должны принадлежать тебе, но Тому, Кто отдачей Своей жизни купил Себе в собственность тебя и твою жизнь. Сделай же Его цель твоей целью "ибо довольно, что вы в прошедшее время жизни поступали по воле языческой" (1Пет.4:3). Но что есть языческая воля? - спросим мы, может быть. Это ты можешь лучше всего видеть на Петре, который однако, никогда не был язычником, но которому, когда он, будучи апостолом и стремясь, по-видимому, к наилучшему, Господь должен был сказать: "Отойди от меня сатана! - Ты Мне соблазн, потому что думаешь не о том, что Божье, но, что человеческое". (Мат.16:23). Итак, все, что не Божье, то человеческое, и позади этого Господь видит сатану.
Другое богатство, это - драгоценное время. С тех пор, как мы Господни - как мы уже выше говорили - мы не имеем никакого права ни на один час. Поэтому, как должен бы быть посвящен Ему и освящен каждый час! Ибо каждый час есть часть Его сокровища, которое дано нам для употребления по воле Его. Поэтому не только воскресенье должно было бы быть Господне, но и понедельник, и вторник, и каждый день, который Он дарит тебе из Своей любвеобильной руки. Нет никакой частички всех твоих дней, которую ты бы должен. был употребить по твоей воле или имел бы право провести попусту. Дай же, чтобы и твое драгоценное время возвратилось к своему законному Господину, - ты управитель Господень. Если ты это делаешь, то ты живешь в освящении и приближаешься к Его цели.
И знаешь ли ты, что твое имущество вовсе не твое? Да, ты знаешь это, но так ли у тебя это на практике? О, мы хозяйничаем и распоряжаемся над ним, не советуясь с Его законным Господином. Сколько употребления его, где Он никоем образом не участвовал бы? Сколько удержания, где Он сеял бы щедро, и сколько расчетов, как будто оно единственно исключительно только твое, а Он вовсе не настоящий Хозяин его! Если бы не так обстояло у многих домоправителей Божиих, разве был бы какой-либо недостаток в нужных средствах на обширном поприще Царствия Божия? В освящении искупленных цель Божия - вывести из рабства Фараонова и наш мелкий и крупный скот, все имущество Израиля; ни копыта не должно остаться! (Исх.10:24-26).
Ему принадлежат далее наши силы, наши члены, наше здоровье, наше тело, наш разум, наши дети и все чем Он каким-либо образом наделил нас. О, если бы наши уста прославляли Его, наши взоры были направлены только на Него, наши руки совершали бы только Его дело, наши уши слышали бы только Его голос и наши ноги ходили бы только Его путями! До тех пор, пока это не совершиться вполне и всецело, Он терпит урон в Своих правах собственности; а что это не должно быть, то, конечно, об этом хорошо знает наша душа. Поэтому стремись каждое дитя Божие к тому, чтобы в действительности отдать Богу то, что Божие. Это - и ничто другое - и есть Его намерение в освящении.
3. Далее Божия цель есть та. чтобы Христос пережил Свою собственную жизнь в нас. Многие думают, что освящение есть то же самое, что стремление к нравственности почтенных людей. Нравственность имеет, собственно, цель - сделать человека немного лучше или, по крайней мере, насколько возможно - хорошим. Так работают и действуют над собою многие, чтобы достичь этой цели. Здесь и там удается им собственным старанием своей энергии и своей собственной сильной волей поставить, с одной стороны, преграду иному грубому проявлению или, с другой стороны, создать какое-либо прекрасное качество или действие. Однако, как ни достохвальны такие стремления перед людьми, они вовсе не то, что Господь во Христе имел в виду у нас. Он не может пользоваться ничем от нашей силы, нашей энергии и нашей сильной воли, потому что они, когда действенны, исключают Его Самого и Его действие, или в крайнем случае предъявляют, что берут на помощь Господа. Чтобы достичь этого, не нужно было бы искупления во Христе. Мы все знаем, очень хорошо, что это тот путь, на котором все почтенные язычники и все более серьезные нравственные люди достигают видимого в них добра, никогда не узнав Христа Иисуса. Все эти плоды, воспроизведенные даже детьми Божиими (вышеуказанным путем), будут мертвыми делами, - деревом, сеном и соломой; последние будут даже грехом, который Кровь Иисуса должна омыть (Евр.9:14), ибо когда они были совершены, наша собственная жизнь, которая должна была быть возненавидима, не дала действовать жизни Христовой в нас. То, что хочет Отец наш это - чтобы живой Христос пережил в нас Своею собственную жизнь. Только так можем мы понять личные изречения Христа о Его пребывании в нас и нашем пребывании в Нем; только так поймем мы и многие из притч Его, посредством которых Он хотел разъяснить нам всем эту драгоценную истину, дабы мы могли постичь их в истинном значении. Христос, хочет, как Он Сам поясняет нам это, чтобы Его жизнь так проникла в нас, как жизнь виноградной лозы проникает ее ветви и проявляется затем в почках, цветах и плодах (Иоан.15:1-15). "Как хлеб сшедший с небес", Он хочет быть в нас, как естественный хлеб, воспринимаемый и соединяющийся с ядушим его, дабы мы стали причастны жизни Его (Иоан.6:48-54). Христос хочет, чтобы мы жили и действовали через Него, как Он жил и действовал через Отца (Иоан.6:57). И как одинаковая жизнь бьется в членах и во главе, так Его жизнь должна быть в нас (Кол.2:19; Еф.4:15-16). Так понимал это и Апостол, говоря: "И уже не я живу, но живет во мне Христос (Гал.2:20), или - "для меня жизнь - Христос" (Фил.1:21), или "чтобы и жизнь Иисусова открылась в теле нашем" (2Кор.4:10-11), или "силою Его, действующей во мне могущественно" (Кол.1:29), и так далее.
Доколе христианин живет собственным усилием, поддерживает свою нравственность исполнением своих обязанностей, которые ежедневно на него возлагаются, и таким образом стараются держаться на высоте порядочной, достойной уважения и благочестивой жизни, - до тех пор он не живет жизнью освящения, но "жизнью руки своей" (Ис.57:10). Тогда может быть много деятельности и работы, которые называют "плодом", но такого вовсе нет, потому что это совершил не Христос в нем. "От Меня будут тебе плоды" (Ос.14:9-10), и "исполнены плодов праведности Иисусом Христом, во славу и похвалу Божию" (Фил.1:11). Это Божий путь в освящении; Христос должен быть в состоянии произвести плод нас чрез жизнь Свою, как виноградная лоза питает соком грозди на ветвях своих. . Это именно цель Божия; поэтому сделай ее и твоей целью и не препятствуй Ему через жизнь руки твоей; умаляйся, чтобы Он мог возрастать (Иоан.3:30) и притом так, чтобы ты мог сказать: Он все и во всем во мне!
4. Еще выше идет цель Божия. - это не более и не менее, как быть подобным Господу. Он - наш Спаситель; в то же время и наш пример. Он великий Образец, в который должны преображаться все дети Божий. Поразительно, как ясно говорит об этом Священное Писание, и опять-таки удивительно, насколько это темно в понятии многих детей Божиих. Иные, в конце концов боятся даже допустить подобную мысль, как будто она была бы ересью. И воистину, если бы Господь не высказал в своем слове этой драгоценной истины, то ни один человек не дошел бы до нее. Но как ясно говорит Он об этом через Апостола: "Кого Он предузнал, тех и предопределил". Предопределил к чему? - "Быть подобным образу Сына. Своего, дабы Он был первородным между многими братьями" (Рим.8:29). Здесь мы видим, что "предузнание" совпало с предопределением быть подобным Христу. Бог Отец, таким образом, тотчас от начала смотрел для нас на эту цель; она стояла в прошедшей вечности перед Его очами. Он начал там, где мы, спасенные, теперь должны кончить. Он видел Христа; Он видел наш великий Образец; и Он видел нас, которых еще не было, и определил, чтобы мы достигли Его. Теперь многие надеются быть подобными Ему, когда увидят Его, как Он есть (1Иоан.3:2). Однако они полагают, что смерть или то великое мгновение восхищения, если им придется пережить его, внезапно преобразит их в Его образ, каково бы ни было их поведение после обращения. Да не обманывается никто, ибо если бы это было так, то ап. Павел - выражаясь слишком мягко - поступал бы очень неразумно, когда так сильно беспокоился за галатов, что - как он выразился - был снова "в муках рождения", доколе не изобразится в них Христос (Гал.4:19). К чему эти повторные муки рождения ради изображения Христа, если оно так или иначе непременно произойдет при этом великом событии? Мы видим, этот раб Господень понимал это так, что Христос должен изобразиться здесь; и так как этого не произошло у галатов, то он переносил величайшие страдания, какие только существуют. Ефесянам ап. Павел говорит о достижении и совершенстве мужа, "в меру полного возраста Христова" (Еф.4:13). Это указывает, как и в предыдущем месте, на процесс роста здесь на земле; и в обоих местах имеются ввиду не только единичные, особые личности, но все искупленные, без исключения. В Колосянам 3:10-11 Апостол говорит о новом человеке. Блажен человек, который знает, что он "облекся" в Него! Но все ли это, что нужно? Заметь, в этом месте сказано, что с этим человеком происходит непрестанная перемена; именно если все обстоит с нами хорошо, то этот новый человек обновляется. Дважды указывается на чудный образец, до которого этот человек должен достигнуть. Один раз сказано: "По образу создавшего его", и в другой "Все и во всем Христос". Было ли это что-нибудь только для апостолов или их сотрудников? Кажется у святого писателя этих строк не было даже никакого намека на такую мысль, ибо он говорит: "Нет ни елина, ни иудея, ни обрезания, ни необрезания варвара, скифа, раба, свободного, - другими словами: ни национальность, ни религия, ни степени образования или какое-либо общественное положение не должны делать какого-либо исключения, но все и во всем должен быть Христос. В другом месте ап. Павел описывает еще так это славное дело изменения: "Мы же... преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18). Подобие Христа в жизни, действии и поступках; подобие Христа в радости и страданиях; подобие Христа в речах и хождении и подобие Христа в мыслях и настроении, потому что "в вас должны быть те же чувствования, какие и во Христе Иисусе" (Фил.2:5) - вот то, чего жаждет великое сердце Отца там в небесах. О, чтобы, наконец, все дети Божий узнали и сделали себе это своей целью так, как Бог сделал это Своей целью.
5. Что касается цели Божией с Его искупленными, то мы могли бы идти еще шаг дальше. Мы могли бы указать на Его конечную цель - воспитать невесту Христу, Сыну Своему; однако, пусть Дух Святой Сам подведет ближе каждой душе этот нежный и выше всякого понимания превознесенный предмет.
О, да покажет Он каждой душе, что это означает по отношению Того Который сидит одесную величия, и Кому дана всякая власть на небе и на земле, Который вскоре Сам придет, чтобы взять Своих и признать их, как некогда первый Адам признал свою жену, взятую от его плоти, дабы принять их от Бога Отца, как собственность Свою, от плоти Своей и от костей Своих (Еф.5:30-32). Если это должно быть нашей участью, тогда необходимо, чтобы было достигнуто единообразие с Агнцем, чтобы и мы стали агнцами, во всем похожим на Него, потому что Он может иметь только собственную Ему невесту. Готовы ля мы в кротости и смирении не открывать уст как агнец, даже когда нас ведут на заклание, и быть безгласными перед стригущими нас: ничего не иметь, если целый день нас будут считать за овей, обреченных на заклание: и следуем ли мы при таких обстоятельствах за Агнцем, куда бы Он ни пошел? Если да, тогда преображение в Его образ воистину идет вперед; освящение идет навстречу своему совершенству, и мы можем сказать каждой, ходящей на этом пути, душе, что она не раскается в этом.
Здесь еще прошение и желание сердца моего пред Господом - да даст Он всем моим братьям и сестрам во Христе "Духа премудрости и откровения к познанию Его, и да просветит очи сердца их, дабы они познали, в чем состоит надежда признания Его" (Еф.1:17-18). Мы должны хорошо опознать наше славное признание, нашу всякую конечную цель, то чем мы должны сделаться, прежде чем у нас будет желание более и более стараться "делать твердым наше звание и избрание" (2Пет.1:10). Если же наши очи просвещены на это, тогда они должны оставаться бесповоротно направленными на цель; к ней нам нужно стремиться, чтобы и нам достигнуть, как мы достигнуты Христом Иисусом (Фил.3:12). О, пусть так же теперь, после того, как мы бросили беглый взгляд на цель Божию при нашем освящении, правило ап. Павла сделалось бы нашей ежедневной практикой, когда он говорил о себе: "Забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил.3:13-14).

3. Средства освящения

После взгляда, хотя бы и беглого, на цель Божию с нами в освящении, мы наверное найдем, что она очень возвышена и велика, и поэтому в серьезной душе невольно может возникнуть вопрос: кто способен к этому? Здесь все превышает человеческие силы, и нет ничего, даже и самой низкой цели, что могло бы быть достигнуто нами самими. Только плотские дети Божий, которые никогда не разыскивали и не узнавали мнения Божий в Его цели, могут, как некогда Израиль у Хорива, быстро воскликнуть: "Все, что сказал Господь, исполним" (Исх.19:8), даже не присев и не вычислив издержек, имеет ли он, что нужно для совершения ее (Лук.14:28). Только плотски настроенные дети Божий могут думать, как некогда думал я, что больше ничего и не нужно, кроме голого знания воли Божией и затем моего прилежания, моей настойчивости, чтобы ежедневно проводить и, наконец, вполне выполнить план Божий. Но это большое заблуждение, в которое, к сожалению, впадают многие дорогие души, и которое впоследствии делается причиной, почему они спотыкаются на пороге своей новой жизни; затем оставляют путь освящения и, наконец, подобно тем десяти соглядатаям из посланных двенадцати, - распространяют худую молву о стране обетованной и отталкивают многих (Чис.13:33). Их порывы, которые они делали на этом пути, были безуспешны и имели следствием внутренние поражения, потому что они не хотели стремиться к цели по ристалищу (1Кор.9:24), "путем повелений Его" (Пс.118:27; 29:32), средствами, назначенными Богом. Бог же никогда не допустит - особенно на пути освящения, - чтобы мы могли делать что-либо без Него, ибо Он "не даст славы Своей иному и хвалы Своей истуканам" (Ис.42:8; 48:11).
Итак, сесть и вычислить издержки здесь, вначале, - самое главное, что может сделать дитя Божие после своего обращения к Богу. Да, это должно было бы быть задачей всех; преимущественно же работников в Царствии Божием. И если в течении столетий со дней реформации оправдание по вере сделали предметом заботливого исследования - что принесло бесконечную пользу Царствию Божию, - почему же освящение, через которое лишь оправдание входит в свои полные права и которое есть путь для достижения цели Божией, не было бы достойно нашего внимательного рассмотрения? Мы непременно должны знать, как нам достичь его; должны знать, откуда мы можем взять издержки, чтобы выполнить предназначенную постройку башни; ибо раз навсегда известно, что где требуются столь большие расходы, там должны быть непременно и столь же большие доходы; и если последнее действительно имеются, а мы остаемся без них, то также верно, что без них мы не сможем сделать ни шагу дальше; и в конце нашего жизненного поприща будет сказано: "Этот человек начал строить и не мог окончить" (Лук.14:30).
Прежде чем я скажу о средствах, ведущих к истинному освящению, я хочу затронуть еще тот или другой неправильный путь, мешающий Богу и нам достигнуть божественной цели.
Более всего хотелось бы сначала указать на тщетное усилие переделать нашу ветхую природу. Она все еще существует, даже и у чада Божия; и насколько приходилось иному удивляться ее испорченности после того, как он уже много лет ходил со Христом! Да, она есть и останется такой, как она есть, то есть "крайне испорченной", так что в этой природе не живет ничего доброго, - она есть и останется "враждой против Бога", смертью или телом смерти (Рим.8:5-8; 7:24; 6:6). Каким-либо образом изменить ее, ослабить, обуздать или улучшить - просто невозможно. Не забудь этого, дитя Божие! Сам Бог никогда не пытался сделать это. Если ты предпринимаешь такую попытку, то не удивляйся, когда будешь плачевно постыжен. Так как, ветхий человек неисправим, то Бог создал в нас нового человека; он то и должен преобразиться в Его образ, как мы уже доказали из Писания. К сожалению, однако, усилие многих серьезных христиан, борющихся за освящение, направлено к переделке своей ветхой природы. Они даже думают, что освящение состоит в изменении этой природы; и так как это им не удается, то они лишь истощают свои силы, в отчаянии оставляя порой всякое стремление к освящению. "Я все еще нахожу столько зла в себе" - слышим мы жалобы этих неутомимых работников, как будто бы в них когда-либо могло быть что иное. - Перестань, не старайся вымыть добела этого "эфиоплянина", перестань стремиться выжимать масло из этого "кремня и ожидать хороших плодов от этого худого дерева!" - вот что хотел бы я сказать каждой душе, которая верно, искренно относится к Господу и пути Его, и крикнуть каждому верному рабу Божию. "Но что же тогда случится с тем, что волнуется, поднимается, жаждет и жалеет исполнить свою страсть там, во мне?" - спрашиваешь ты. Разве я не ответственен даже за мысль, исходящую от туда, если она завистливая, похотливая, гневная или какая-либо вообще не святая мысль? - Да, конечно ты ответственен, ибо эта мысль осудила и обвинила тебя, как виновного в греховном действии, если только она могла возникнуть в тебе. "Но как мне освободиться от власти и лукавства этой ветхой природы?" - вздыхаешь ты так, как некогда Апостол: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим.7:24). Заметь - он не выискивал какой-либо силы в себе, ПУТЬ, который дал бы ему победу, но ЛИЧНОСТЬ - КТО бы сделал это! И каково его ближайшее слово? - Это преисполненная благодарность, потому что Апостол знал Личность; он знал Спасителя, - это был его Избавитель, в Котором от нашел оправдание: "Благодарю Бога (моего) Иисусом Христом" (Рим.7:25). В НЕМ СТОЯ И ЖИВЯ, Апостол нашел свободу от власти и закона греха и смерти, Как он сейчас показывает в 8-ой гл., 2 ст.; пребывая в Нем апостол видел через Духа Святого, как эта власть греха уже получила в Нем (во Христе) свой смертный удар (8:3); и как Апостол мог достигнуть праведности, которую требовал от него закон. Во ХРИСТЕ он видел ветхого человека уже распятым (Рим.6:5-6); ВО ХРИСТЕ ОН ПОСТИГ СВОЕ ОСВОБОЖДЕНИЕ ОТ ЭТОГО ЧЕЛОВЕКА (Рим.6:11). И так Апостол мог всегда отрекаться от ветхого человека, смотреть на него, как на приговоренного к смерти; быть ему чуждым, ненавидеть его. Это то, о чем наш Господь неоднократно так выражался - возненавидеть свою собственную жизнь, "потерять жизнь" ради Него, "отвергнуться себя".
Что ветхая природа еще существует, это не несчастье для нас, - у Бога милостивые и благословенные намерения в отношении ее. Но то будет нашим несчастьем, если она каким-либо образом сможет развивать свою жизнь и именно этим не дать проявлению жизни Христовой и даже вытеснить ее. Каждая попытка изменить эту природу ведет нас на ложный путь, делается средством, через которое укрепляется ветхая природа, потому что ветхий человек, вместо того, чтобы ему быть в смерти распятым и отвергнутым, - признается нами; и сам спускаешься из области жизни во Христе в область ветхого человека и там, конечно, запутываешься, как было с Евой, лишь только она поддалась нашептываниям змея. Не поддаваться обольщению змея было бы вернейшей и совершеннейшей победой Евы. Точно так и с нашим ветхим человеком.
Другое неверное средство - когда побуждают свое сердце к исполнению того или другого по воле Божией всевозможными побудительными доводами, даже если они почерпнуты из Писания и сами по себе хороши.
Существует очень много таких побуждающих доводов, которые связывают нас, принуждают и устремляют к святой жизни, показывая нам, как хороша, правильна и необходима такая жизнь. Там и авторитет Божий, в силу которого Он имеет право повелевать нами; там и Его вездесущность и всеведение, неизреченная радость небес или страшное мучение ада или урон, который мы терпим, когда жизнь наша проходит в самоискании, а Господь Иисус не получает ее, и так далее. Но мы не должны бы никогда забывать, что если такие побудительные причины делаются средством, привести нас к немедленному и действительному исполнению воли Божией, они направляют нас на нас самих и на нашу собственную силу; и мы - это не может быть иначе - должны потерпеть неудачу. Чтобы сказать наименьшее о подобной жизни, то я могу только уверить, что это не будет жизнь, о которой говорит Апостол: "И уже не я живу, но живет во мне Христос" (Гал.2:20). Эти серьезные побудительные доводы и святые поощрения стоят в Писании и высказываются нам Духом Господним не столько с намерением понудить нас тот час приняться за дело, как для того, чтобы привести нас ко Христу, нашему великому всеоружию Божию, чтобы сокрыть нас в Нем, Который хочет быть нашей силой и нашей жизнью, и чтобы Он в то же время производил в нас хотение и действие по Своему благоволению. Если мы употребляем побудительные доводы ЕДИНСТВЕННО ДЛЯ ЭТОГО, то мы верно употребляем их.
Теперь мы подходим к правильным средствам для достижения истинного освящения. Я начну со средств БОЖЕСТВЕННОЙ СИЛЫ, которые гарантируют нам верную победу, потому что все другие средства только тогда могут сделаться сильными, когда эти сделаются действенными в нас и правилами для нашей жизни веры.
1. Прежде всего я бы хотел поставить здесь познание нашего Господа и Спасителя Иисуса Христа и нашего отношения к Нему. Может кому и покажется это странным, потому что каждое же дитя Божие узнало Христа, и никто не может быть чадом Божиим, не узнав Его. Однако то, о чем идет дело, при нашем освящении, есть не то познание, которое нужно было обремененному грехами грешнику, чтобы найти мир в Крови Агнца, но то, которое нужно сплотившемуся с Ним члену тела Его, что бы видеть "неисследимые богатства Христовы" и быть участником в них. Если мы остановимся при познании Христа, полученном нами при первом начале, тогда едва ли возможен успех в освящении, потому что с духовным ростом чада Божия должно так же возрастать и познание Господа. Но как не многие возрастают в познании Господа и Спасителя нашего Иисуса Христа! - что и служит в большинстве случаев причиной низкого и жалкого уровня жизни веры. (2Пет.3:18). Здесь я просил бы понять меня, чтобы не вышло в дальнейшем недоразумения. Дело не идет о росте познания вообще, так же и не о познании различных учений Священного Писания или о ясном понимании и знании тех или иных темных и трудных мест его - в этом вовсе нет недостатка у большого числа искупленных, тогда как их возлюбленный Господь в великом и целом все же остается ОТНОСИТЕЛЬНО ЧУЖИМ для них. Всякое познание, без более глубокого познания дивной ЛИЧНОСТИ ИИСУСА ХРИСТА, в лучшем случае только вкушение от дерева познания добра и зла, от которого ни в коем случае не может произойти жизнь. Дерево жизни - ОН САМ, и то о чем здесь идет речь, есть проникновение во Христа Иисуса и вкушение Его плодов, которые единственно и одни дают жизнь и силы.
Как печально, что Он, единственный Первоисточник всевозможных благословений небесных богатств, остается не исследованным, и по этой причине - полное незнание того, ЧТО ИМЕЕТСЯ У НЕГО И В НЕМ. Правда, весь ОН САМ дан нам, но то, в чем мы так нуждаемся, это - вникнуть во все частности того, что ОН ЕСТЬ, что ОН ИМЕЕТ, что ОН МОЖЕТ, и затем познавать, верить и осуществлять, что Он со всем, что ОН есть имеет или может - вполне и всецело принадлежит нам для непрестанного пользования.
Какая польза, например, получить в подарок богатейшие залежи золота, если они покоятся в сердце земли и никогда не строить шахты, чтобы спуститься и добыть этот драгоценный и благородный металл и через то действительно обогатиться? Утверждение, что ты - богатейший в мире человек, потому что владеешь этими несметными золотыми залежами, может быть истинным, но в действительности ни чрез утверждения, ни чрез твои залежи не делаешься богаче, но только тогда, когда эти сокровища будут извлечены обращены в текущий капитал. Так со Христом. Познай и исследуй Его!
Исследовали ли мы когда-нибудь в книге Господней все то, что истекает для нас из познания Иисуса Христа? Если мы хотим жизни, вечной жизни, которая одна может освятить нас, то ОН САМ говорит: "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога и посланного Тобою Иисуса Христа" (Иоан.17:3). Если мы хотим иметь твердую веру, то она может укрепиться только чрез ПОЗНАНИЕ ВСЯКОГО... ДОБРА ВО ХРИСТЕ ИИСУСЕ (Филим.6). Желаем ли мы благодати и мира в избытке, они не иначе приходят, как чрез познания Бога и ИИСУСА ХРИСТА (2Пет.1:2); нуждаемся ли мы во всевозможной Божественной силе Его, служащей для жизни и благочестия, она будет дарована нам чрез познание Призвавшего нас славою и благостью (2Пет.1:3). Чрез Него (познание) получили мы в дар самые великие и драгоценные обетования, именно, что чрез него (познание) мы будем причастниками Божеского естества (2Пет.1:4). Поэтому понятно, когда думающий уже о своем исходе отсюда Павел (Фил.1:23) все почитает тщетою ради превосходства познание Христа Иисуса (Фил.3:8), и Апостол никак не может отстать от того, чтобы "познать Его и силу воскресения Его и участие в страданиях, сообразуясь смерти Его"; и дальше - "чтобы достигнуть воскресения мертвых" (Фил.3:10-11). У Павла только одна страсть, именно - РАСПРОСТРАНЯТЬ БЛАГОУХАНИЕ ПОЗНАНИЯ Его на всяком месте (2Кор.2:14). Разве удивительно, что он непрестанно возносит Богу хвалу за все церкви и особенно, прежде всего, за их познание Иисуса Христа? (1Кор.1:5). Удивительно ли, что когда Апостол молится за верующих или увещевает их, он снова и снова желает им этого блага - Рим.15:14; 2Кор.8:7; Еф.1:17;4:13; Фил.1:9; Кол.1:9-10? И не делает ли того и Петр? - Прочти внимательно его второе послание и заметь: его последнее слово, которое мы имеем для церкви Божией, звучит: "Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный Аминь". (2Пет.3:18).
Почему же мы так особенно говорим об этом средстве? - Потому что как новорожденное дитя в княжеском доме очень мало знает и понимает об окружающих его богатствах, как оно часто еще годами не постигает его цены, так бывает со многими возрожденными - детьми Божиими. Часто по прошествии лет, даже десятков лет жизни веры иные верующие не лучше знают своего Господа, свое отношение к Нему и Его совершенному спасению, как знали это вначале; и если они не выхолят из этого печального состояния, то доходят до того, что признают его нормальным; они делаются нерадивыми для исследования, и поэтому ленивыми и бесплодными в этом познании (2Пет.1:8). Удивительно ли затем, если этих верующих постигает то, что говорит ап. Петр о таковых: "тот слеп, закрыл глаза, забыл об очищении прежних грехов своих (2Пет.1:9)?
Если хочешь и должен быть освящен всецело в Господе Христе, то непременно должен знать то, что ты имеешь в Нем; и если чрез Слово Господне для тебя на это подается свет, то достигнутое познание должно сделаться основанием твоей веры и твоего упования, по которому ты можешь действовать смело, без колебания. Итак, - учись прежде всего познавать, что ты имеешь не только некоторые блага и дары от Христа и чрез Него, но принял ЕГО САМОГО (Иоан.3:16; Кол.2:6; Иоан.1:12). Запечатлей глубоко в твоей душе, что ты сделался причастником ЕГО САМОГО (Евр.3:14), ОДНО ТЕЛО с Ним (Еф.3:6), член Его, то есть Главы (Еф.1:22-23), одно с Ним, КАК ВЕТВЬ ОДНО С ЛОЗОЙ (Иоан.15:4-5). Пусть непоколебимо твердо стоит для тебя то, что в Нем тебе уже ДАРОВАНО ВСЕ ПОТРЕБНОЕ для жизни и благочестия (2Пет.1:3), и знай навсегда, что Богом Он сделан ТЕБЕ ПРЕМУДРОСТЬЮ, ПРАВЕДНОСТЬЮ, ОСВЯЩЕНИЕМ И ИСКУПЛЕНИЕМ (1Кор.1:30), что ты обогатился в Нем всем и не имеешь недостатка ни в каком даровании (1Кор.1:5,7), но что "НЕИССЛЕДИМОЕ БОГАТСТВО ХРИСТОВО" (Еф.3:8) вполне и всецело стоит в твоем распоряжении, и таким образом ты принял "обилие благодати и дар праведности," чтобы, царствовать в жизни посредством единого Иисуса Христа (Рим.5:17). Далее ты должен узнать, что Он не только 1900 лет тому назад был здесь для тебя, жил, страдал, умер и воскрес, но что ты именно ТЕПЕРЬ ОДНО С НИМ в Его смерти, Его воскресении и Его прославлении (Рим.6:4-5,11; Еф.2;5-6; Кол.2:11-13; 3:1-3), что Он в тебе и ты в Нем, даже что ты с Ним один дух (1Кор.6:17), и что все это отнюдь не надменность с твоей стороны, но действительность со стороны Божьей, потому что Господь открыл нам это в Слове Своем. Если эти и еще многие другие славные дары благодати, дарованные во Христе, доходят до сознательного познания у чада Божия, то оно с радостью начинает поднимать свою голову; оно видит, что для его многих и больших расходов, которые нужны для святой жизни, в распоряжении стоит бесконечный источник прихода, который есть Сам Иисус Христос. Уже чрез это видение и познание дитя Божие начинает вырастать из младенческого, детского духовного возраста, потому что без сомнения оно начинает пользоваться имуществом, которое завещал ему Отец его во Христе. Так говорит нам ап. Иоанн, - поступал он и его соученики. В своем Евангелии (1:14) Апостол любви открывает нам, что он вместе с другими видел великую полноту Христову, а в 16-ом стихе утверждает, что они смело черпали из этой полноты.
Если у чада Божия не доходит До этого преуспевающего, более глубокого познания Христа, то, по крайней мере частью, благодать Божия, то есть предложенное нам во Христе ИИСУСЕ богатство бывает принято тщетно; и хочешь ли или не хочешь, но несмотря на многие годы твоей христианской жизни, ты остаешься все-таки при начальных буквах божественного учения, остаешься в младенческом духовном возрасте (Евр.5:12).
Поэтому о, дитя Божие, учись познавать Христа и твое благословенное положение в Нем!
2. Следующее средство для нашего освящения есть наше непрестанное нахождение и пребывание ВО ХРИСТЕ. Мы только что видели, как рост в познании нашего Господа и Спасителя может показать нам Его так, как Его некогда видели ученики, именно - "полным благодати и истины", и мы чрез это познание будем побуждены точно так же; как они - принять от полноты Его "благодать на благодать". Но именно при этом принятии и присвоении многие верные дети Божий по недоразумению наталкиваются на большие затруднения. Именно - тысячи хотят получить силу Господню, Его милость, богатство, как ОТВЛЕЧЕННЫЕ ДАРЫ; хотят получить их, как некогда получили они прощение, мир, уверенность в спасении и тому подобное. Дети Божий начинают просить о них, молить, бороться за них со слезами, не подвигаясь, однако, ни на шаг вперед, потому что эти дары благодати УЖЕ ДАРОВАНЫ (2Пет.1:3-4), так что не нуждаются в наших слезах, чтобы вымолить их; кроме того, ОНИ ДАЮТСЯ НАМ ТОЛЬКО В ГОСПОДЕ И С НИМ, так что делаются нашей собственностью только чрез Его пребывание в нас и чрез наше пребывание в Нем. Однако, как НЕМНОГИЕ среди возлюбленных Божиих узнали, что лишь только они были возрождены, - они тоже стали одно со Христом: Он в них и они в Нем; таковые только и могут жить и ходить в сознании Его силы и Его полноты.
Жизнь веры многих могла сложиться подобно тому, как некогда сложилась моя, хотя бы обстановка и течение жизни и были различны: поэтому я надеюсь, что мои дорогие читатели разрешат мне сообщить из моего собственного опыта, какие именно затруднения явились мне для того, чтобы сделаться причастником тех благ и сил Христовых, в которых я нуждался для истинного освящения. Я это делаю отнюдь не для того, чтобы говорить о себе, но мною руководит единственное желание - разъяснить иному посредством этого причину его неудачи и, с другой стороны, - путь совершенно верной помощи.
Когда по милости Господней, я был обращен к Нему, во мне действительно возникла чудная, божественная жизнь. Сам Господь наполнил мое сердце, и оно горело служить только Ему во всем и повиноваться Ему одному. Было сплошною радостью исполнять Его волю, потому что она никогда не казалась мне тяжелой. Непорочная чистота проникла душу и ея силы, так что казалось невозможным, когда-либо еще совершить грех. Это длилось довольно продолжительное время и казалось, что Господь может вскоре отобразиться во мне. О, я очень хорошо помню, как в то время едва ли можно было огорчить меня; если кто пробовал это, то это не оставалось в моем сердце, потому что там, во мне, было нечто, что отражало искушение или препятствовало, чтобы я поддавался ему; а если кто-нибудь делал так, что удар действительно попадал, то все было тот час же прощено. Что это была сила свыше, - было мне очень ясно, хотя я еще не знал, что это был мой ГОСПОДЬ САМ, Который действовал во мне могущественно. Я был в те дни воистину мал, смирен и ничто в моих глазах. Я был в действительности кроток и мог многое перенести; во всех направлениях развивались, совершенно бессознательно, плоды Духа. В то время, однако я не видел всего этого; только после, когда все стало уже иначе и я смотрел назад на блаженное прошлое.
Но как же это случилось, что стало иначе? Может быть разные обстоятельства способствовали этому? - Одно обстоятельство было, вероятно, главной причиной. Дорогие, более пожилые верующие приписывали эту блаженную жизнь во мне действию первой любви, а не Христу и Духу Святому и неустанно повторяли, что все это переменится, потому что первая любовь не остается - она скоро проходит. Для доказательства эти верующие указывали мне на таких среди детей Божиих, которые уже много десятков лет странствовали по пути Господню и теперь пришли на довольно низкую ступень освящения. Вначале, в сознании чудесной силы во мне, я отклонил мысль, что может быть иначе в том смысле, как меня хотели уверить, и продолжал ревностно и беспрепятственно идти дальше по новому и живому пути. Мало-помалу, однако, эти поучения начали находить во мне место, особенно когда Господу было угодно - здесь и там поставить мне на вид мою собственную слабость и бессилие. Это сознание, различные искушения, то здесь, то там маленькие ошибки, которые должны бы только теснее связывать меня с Господом, чрез Которого я до тех пор постоянно побеждал, - наводил меня, однако, на все усиливающуюся мысль: это уже уход первой любви; и так как это, вероятно, действительно неизбежно, то наверное нет другого пути; я, хотя и против воли, с сопротивлением, однако же, буду, наконец, принужден сдаться. О, если бы мне тогда кто-нибудь мог сказать, что я могу преодолеть все сне силою возлюбившего нас (Рим.8:37), что МЫ "в истинном Сыне Его Иисусе Христе" (1Иоан.5:20), и что тот, "Кто В НАС, больше того кто в мире!" (1Иоан.4:4). К сожалению, я еще не видел всего этого сам; итак все шло медленно вниз - до малодушия, маловерия включительно - и, наконец, сошло на собственную почву, на которой продолжали свое духовное поприще все мои спутники.
Мало-помалу я начал замечать, как мое, некогда горевшее, сердце становилось холоднее в любви к Господу, братьям и слову, и что оно при том начало терять чуткость по отношению всегда опутывающего нас греха. Однажды мне стало ясно, что я не могу уже прощать так быстро: мне сделалось трудным то, что некогда было таким сладким; еще больше - когда я все-таки прощал, я все же не мог забыть; и когда хотел изгнать это из моего сердца, я не мог овладеть собою. Ветхое естество, испорченная природа снова проявлялась. Я видел так же, как гордость и высокомерие постепенно вползали в мое сердце, потому что я чувствовал себя хорошо, когда люди хвалили меня, и мне становилось больно, когда они порицали меня. Далее я очень тяжело ощущал, когда кто-нибудь говорил мне резкое слово, и я знал, что краска заливала мое лицо, если кто противоречил мне. Так шло во всех направлениях - везде нечистота, везде ошибки. Могло ли оставаться так далее? Что это не должно быть, я чувствовал очень глубоко. Но что мне необходимо было начать? - Я видел прекрасно, что должен бы остаться на раз достигнутой духовной высоте; и если не иначе, то по крайней мере - перед людьми. Я приложил все мои собственные силы, чтобы не дать проявиться тому, что не было согласно с Богом и моей совестью. Как радовался я, когда оно не пробивалось хотя бы наружу. О, эта работа собственной силой, это хотение добра, не находящее исполнения, это желание - быть угодным Богу с продолжающимся сознанием, что внутри тебя все гнило и нечисто. О, насколько жалким и несчастным в себе самом и пред Богом делает все это человека!
Так прошло семь или восемь лет, когда однажды попали мне в руки две брошюрки, которые показали мне мое несчастье совершенно так, как я узнал его в течении этих лет, а так же очень ясно подтвердили Писанием, что все мое несчастье уже устранено во Христе, моем Искупителе. Я видел, как в Нем были нагромождены все блага, которых я так жаждал, и путь к ним был очень простой, именно - путь веры. Как ни драгоценно прийти к этому свету, к такому познанию, - все же это еще не спасает, далеко еще не делает богатым и сильным в Нем, когда кто привык жить и ходить В СОБСТВЕННОЙ СИЛЕ. Так было и со мной. Каково же было дальнейшее мое начинание? О, я хотел принять все эти милости и богатства, обладать ими, чтобы быть в состоянии применить их в моей жизни и хождении. Так как в тех брошюрах было так ясно показано, что через веру - все наше, то я хотел добыть это себе верою, но тщетно. Я начал тогда молиться, вопиять и плакать пред Господом: "Господи, Ты видишь, у меня нет любви в моем сердце; дай мне любовь, дай мне благодать прощать, как Ты прощал. Ты знаешь также, у меня нет смирения; дай мне смирение, дай мне кротость и терпение, дай мне жажду к Слову Твоему," и так далее. Часто я говорил Господу: "Господи, Ты знаешь, это бесчестит Тебя, что я не имею этих драгоценных качеств, - они же должны украшать Твоих учеников, и я хочу иметь их только для Твоей славы". Иногда я выговаривал Ему: "Господи, это препятствует Твоему делу, если я не таков, каким должен быть; уже поэтому Ты должен бы дать мне их". И как ты думаешь, дорогой читатель, дал ли мне Господь все эти дары благодати? - Никоим образом! Наоборот, чем дальше, тем становился я несчастнее. Так как меня, однако, не покидало одно, именно - твердая, непоколебимая уверенность, что то, что я имел теперь и что составляло мой ежедневный опыт, -не может быть тем искуплением, которое таким тяжелым путем приобрел для меня Сын Божий, то я не оставлял моей
борьбы, но взывал к Нему почти до отчаяния. О, может быть, есть еще некоторые дорогие души, которые в подобном неведении безуспешно осаждают небесные врата? - Бог да успокоит вас пред Ним и да даст вам Свой свет, чтобы вы могли из вашего тревожного беспокойства войти в Его тишину и в Его субботний покой!
По истечении многих лет, когда я, однажды, снова так отчаянно осаждал Господа просьбою об этих дарах, случилось, что во время моей молитвы как бы кто-то крикнул мне: "Безумный, это совсем напрасно ты все равно не получишь их!" Я остановился в моей молитве и начал думать - может ли быть такой ответ от Господа или же он от врага? Когда я, уже успокоившись, раздумывал далее так, то мне как бы мягким, . но очень решительным образом были вспомянуты слова Господа: "Я в них, и они во Мне". В первое мгновение мне было совершенно не понятно - в какой связи могли бы быть эти два полученные выражения, но это продолжалось не долго, и мне, наконец, все стало ясно. Мне показалось, как бы Он, мой возлюбленный Господь и Спаситель, стоял за дверью моего сердца и показывал, что Он Сам должен быть там, внутри моей души, а не одни только столь желаемые мною дары благодати.
В действительности, до тех пор мне не было никакого дела до Него и Его ЖИТЕЛЬСТВА ВНУТРИ; мне только все хотелось достичь Его даров - они должны были восполнить мою бедность, мою великую нужду и вообще все потребности, тогда как Он Сам стоял перед дверью сердца и жаждал впуска. Я не знаю, знают ли все дети Божий, что существует такое состояние, когда Он у Своих детей стоит за дверью сердца? У них может быть тогда, много работы, много ревности, много хлопот и беготни, как у Марфы, но Его Самого нет во всем этом, и они точно так же, как и я был, несчастливы. О, знай же ты, искупленный Господом, те чудные слова в Откровении 3:20, где Он говорит: "Се, стою у двери", направлены не к необращенным, но к верующим, к тем, которых Он любит, которые заключены в Его раны. Я был тоже одним из таких. В то время, когда в течение многих лет Он обнаруживал предо мною мое несчастье, мое жалкое состояние, мою бедность, слепоту и наготу, чтобы я Его возжелал, - Он Сам должен был остаться вне. Чудо ли, если я, ища, вместо Него, только дары Его, - уходил с пустыми руками? Без сомнения, я еще больше оставил бы Его стоять у двери сердца, если бы Он снабдил меня Своими дарами; или же я, как блудный сын, пошел бы с ними в дальнюю сторону. Так бывает со многими детьми Божиими: они хотят иметь в своей жизни все прекрасные качества, Его любовь, кротость, смирение, силу, но они никогда даже не доходят до того, что ОН САМ должен быть тут.
Знаете ли вы, какое собственно отношение создалось у меня к Нему в то печальное время? - Я посадил Его там высоко, одесную Отца (Конечно, Он там и есть, но Священное Писание знает для искупленных также полное единство с Прославленным. - И.К.), сам же я остался в бедности и скудости на этой земле. Он был для меня неприступным, у Которого, однако, я выпрашивал некоторые дары, чтобы мне каким-нибудь образом свести концы с концами. Братья мои, так мы никогда не получим наших средств и сил для освящения; они никогда не приходят без Него Самого; они не могут отделиться от Его личности. Раз это становится понятным душе, то ей будет само собой вполне ясным, что Господь не посылает Своих даров, потому что Сам хочет жить в душе и наполнять ее Собою. Душа начинает так же видеть, что если она носит Его в себе, то становится при этом носительницей так же и Его силы, любви, святости, кротости, смирения и не может иметь недостатка ни в каком даре.
И мог ли Господь действовать с нами иначе? -Представьте себе человека, который всеми силами старается подойти к вам ближе и который, судя по всему, очень любит вас и пользуется всяким случаем, чтобы доказать свою дружбу. Вы, наконец, отдаетесь Ему - вы не можете больше сопротивляться; но вскоре вы откроете, что он искал вовсе не вас самих, а был заинтересован лить вашими дарами, вашим состоянием, чтобы получить из этого насколько возможно больше. Не закроется ли вскоре ваше сердце для него и не сделается ли тоже и с вашей рукой? - Не ищем ли мы в сущности, себя самих, а не Его, желая только Его даров благодати, Его благословений и всего исходящего от Него? О, как Он любит нас! И ради нас Он желает, чтобы мы приняли Его самого и пребыли в Нем!
Христос в нас, и мы во Христе - это единственное основание, на котором может быть достигнута цель Божия, сохранить нас от греха и преобразить нас в образ Христа; это единственное упование временной и вечной славы (Кол.1:27). Нет другого пути, и это тот путь, на котором ОН САМ и есть путь (Иоан.14:6), "НОВЫЙ И ЖИВОЙ" (Евреям 10:19), на котором и "не опытные не заблудятся" (Ис.35:8).
Посмотрим вкратце из Писания, как все зависит и все связано с нашим пребыванием во Христе и Его пребыванием в нас. Кто действительно занят истинным освящением и кто
верит слову Божию, того я попросил бы открыть следующие места Священного Писания и прочесть их со святым благоговением. Мы там находим, что -

только во Христе есть освобождение от греха, - 1Иоан.3:6; Рим.8:2-10;
только в НЕМ конец ветхой жизни и своего "Я", - Гал.2:19-20;
только в НЕМ конец жизни с миром, - Гал.6:14-15;
только в НЕМ всегда победа, - 2Кор.2:14;
только в Нем сила и крепость, - 1Кор.1:24; Еф.6:10; Ис.45:24; Иер.1б:19;
только в НЕМ мы обогатились всем 1Кор.1:5-7, 29-30;
только в НЕМ все обетования Божий "Да" и "аминь", - 2Кор.1:20;
только в НЕМ существует единство со всеми детьми Божиими, - Еф.4:16; Иоан.17:21-23;
только в НЕМ все ново, - 2Кор.5:17;
только в НЕМ возможно царствовать в жизни, - Рим.5:17,21;
только в НЕМ полнота, - Кол.2:10;
только в НЕМ мы можем молиться и быть услышанными, - Иоан.15:7;

и при том быть услышанными во всем! - Только это и есть молитва во Имя Его, когда дитя Божие имеет верою живущего в нем Христа и так пребывает во Христе. Оно является тогда во Христе. Оно является тогда перед Отцом, как если бы Христос являлся в нем. Ученики Господни ничего не просили во Имя Его, пока Господь не был прославлен (Иоан.16:24), потому что они еще не заняли этого положения во Христе, - это должно было еще последовать (Иоан.14:20).
Только в НЕМ мы можем приносить плоды (Иоан.15:4-5; Фил.1:11). - Что такое плоды? - Когда на ветви растет такой виноград, который совершенно той же породы, как лоза, то есть, если у нас, детей Божиих, будут такие добродетели, каковыми они были во Христе Самом: образ мысли, как Его (Фил.2:5), любовь, каковая она в Нем (Иоан.13:34-35; Еф.5:2), кротость и смирение, каковые Он проявлял (Мат.11:29), отдача Отцу, какую Он явил в Своей земной жизни (Иоан.5:19-20; 4:34).
Как возникают плоды на ветвях? - Они происходят чрез тесное соединение с лозой, которая производит их своим соком и своей силой. О, как много вещей бывает у детей Божиих, которые считаются плодами, и все-таки они вовсе не плоды, то есть не плоды Иисуса Христа, потому что они произведены не чрез Него, но дело их рук, их напряжений, рвения, где Ему не было дано места действовать. Поэтому Господь никогда и не признает этих плодов. Последние могут быть подражанием Его плоду, но эти плоды будут отброшены, как поддельные, подобно как отлично подделанные бумажные деньги объявляются знатоком фальшивыми. О, как много плодов, привешенных снаружи -как на наших рождественских елках - у тысячи тысяч детей Божиих! За этими плодами не было жизненной силы "дерева жизни" но,- рука, которая их искусно создала. Когда же настанет день, Тогда все, что на нас навешено, должно будет снято, - не будет ли с нами того же, что с рождественскими елками, когда с них обобраны их навешенные плоды? Мы все знаем, что тогда остается только колючий хворост (1Кор.3:14-15).

Итак, - все зависит от нашего пребывания во Христе и Его пребывания в нас!

Теперь возникает важный вопрос: как доходит дитя Божие до того, чтобы ему быть во Христе и Христу в Нем? Неописуемо драгоценно, что дерзновенно можешь сказать: нам не надо ТВОРИТЬ ЭТОГО ЕДИНСТВА с Ним в том случае, если мы истинно дети Божий. Если последнее - действительность, то мы - в Нем, и Он - в нас, уже прежде, чем мы это сами познаем. Посмотри на Апостолов и учеников Господних у Иоанна 14:20. Эта славная действительность уже существовала в них, но им не доставало еще сознания и познания ее. Поэтому возьми, брат мой, в руки Новый Завет, расследуй об этом важном предмете, и найдешь, что ты ИЗБРАН ВО ХРИСТЕ (Еф.1:4). Когда же это случилось? Ответ гласит: "прежде создания мира". Далее ВО ХРИСТЕ ты ПРЕДОПРЕДЕЛЕН Отцом к усыновлению (Еф.1:5); ВО ХРИСТЕ после того ты был создан в НОВУЮ ТВАРЬ (Еф.2:10); ВО ХРИСТЕ, наконец, ты УМЕР ДЛЯ ГРЕХА и В НЕМ ЖИВЕШЬ ДЛЯ БОГА (Рим.6:11). Все, что ты теперь перед Богом и чем вечно будешь, имеешь чрез единство с Сыном Божиим и притом - чрез то, что ты в Нем и Он в тебе. О, как жаль, если это еще не ясно в твоем сознании! Невозможно пользоваться чем-нибудь, о чем мы не имеем хотя бы малейшего представления. Так, например, электричество, которое теперь освещает наши улицы, двигает трамваи и развивает такие мощные силы, существовало в мире уже 6000 лет; людям не нужно было создавать его, но так как оно не было известно человеку, то оставалось всецело без применения. Люди совершенно не употребляли его, то есть они жили по отношению к нему так, как будто его вовсе не существовало. Так бывает со многими детьми Божиими относительно Христа: они обходятся с Ним как бы Он не был в них. Как же относился Он Сам к этой действительности? Мы видим, что Христос никогда не говорил ученикам: "займите ваше место во Мне" или "просите о том, чтобы Я был в вас", но - "ПРЕБУДЬТЕ во Мне, и Я в вас".
Что было столь несокрушимой действительностью для Христа, то должно сделаться и для нас тем же, тоесть, положение пребывания в Нем мы должны сделать чрез веру нашим, как ап. Павел, направляя нас к этому, говорит: "Верою вселится Христу в сердца ваши", чтобы быть "укрепленными и утвержденными в любви" (Ефесянам 3:17). Верою, - что это значит? Это значит: Его истинного сознательно носить в нас, действовать чрез Него уверенной душой, даже не чувствуя чего-либо от этого. Это значит - верою вполне сокрыться во Христе и при всех нападениях положиться на Него, так сказать,- окружающего нас Собою, как какая-либо неприступная крепость.
Если же нас спросят, как можем мы пребывать в Нем? - то мы опять должны сказать: ВЕРОЮ, потому что неверие всегда приводит и ставит нас на нашу собственную почву, где не приходится ожидать ничего, кроме одних поражений. Но мы только можем пребывать в Нем, как Он пребывал в Отце: "Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюдал заповеди Отца Моего и пребываю в Его любви" (Иоан.15:10). То же условие Он ставит и для Своего вселения в нас: "Кто любит Меня, тот соблюдает слово Мое, и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан.14:23), Он пребывал в Отце и Отец в Нем чрез действующее послушание: "Отец не оставил Меня одного, ибо Я всегда делаю то, что. Ему угодно" (Иоан.8:29), - объявляет Христос; и мы должны из этого заключить, что если бы Он хотя раз совершил что-либо, неугодное Отцу, то Отец не мог бы быть с Ним. Так и с нами, как свидетельствует Иоанн: "Кто сохраняет заповеди Его тот пребывает в Нем, и Он в том" (1Иоан.3:24). Итак, мы можем пребывать в Нем чрез ВЕРУ и ПОСЛУШАНИЕ.
Некто употребил однажды следующий драгоценный пример об этом взаимном пребывании. В прозрачных глубинах южных морей наблюдатель иногда может видеть различные растения - породы губок. Последние двигаются с волнами моря то туда, то сюда. Они находятся в огромном океане, но и океан находится в них. Подобно этому должно быть с нами и со Христом: Он должен жить в нас, двигать нас и всегда наполнять нас. Таким образом в нас не останется места для нас самих или для других предметов. Держи Его крепко верою, держи Его крепко памятью (2Тим.2:8) при всяком твоем действии и работе, взирай на Него, и Он будет преображать тебя, пока образ Его не начнет отображаться в тебе.
Поднят вопрос - возможно ли вообще быть одновременно занятым двумя предметами? Жалуются преимущественно на то, что повседневные предметы занимают все мысли и так отвлекают сознание от Господа, что прежде, чем заметишь это, уже находишься далеко от Него, Возлюбленного. Должно ли так быть или лучше - будет ли это так, если Он - действительное сокровище нашего сердца? Не там ли всегда сердце, где наше сокровище? Невеста может еще исполнять в доме своих родителей возложенные на нее обязанности, и ее жених жить далеко за океаном, тем не менее во время своих занятий невеста - у жениха и с ним; она думает о нем, она охотно говорит о нем, когда представляется к этому случай, и даже ночью жених не отсутствует у нее во сне. Таким образом возможно непрестанно ходить в общении со Христом и чрез Него - совершать все наши дела.
Вот некто там, в банке, направил все свои умственные способности на стоящие перед ним числа, и многое зависит от того, чтобы не сделать здесь ошибки. В это время входит его жена, видит в чем дело и занимает свое место около него, не беспокоя мужа. Муж остается при своем серьезном занятии, но как бы долго он не молчал, не разговаривал с женою, его сердце все-таки беспрерывно чувствует дорогую близость жены, и он вполне сознает это. Разве не может быть такой же тесной близости между Христом и Его Кровью искупленной душой? О, Слава Ему и поклонение! - Раз мы знаем пребывание в нас Господа нашего, то конечно, некогда мы должны будем сказать об этом блаженном общении: "вот мне и в половину не сказано" (3Цар.10:7). Так мы можем быть заняты многими вещами, и все-таки пребывать в теснейшем обращении с Ним.
Это даже должно быть так, если мы и все, что мы делаем, - свято. И да будет Ему вечное поклонение - мы можем иметь Его во всех делах! И если бы из них нашлись такие, где мы не могли бы быть с Ним, то там должно непременно состояться отделение с нашей стороны. Да отделимся же мы от таких дел, чего бы это мне не стоило, только бы Он не получил от нас "разводного письма"!
Из тех сил, которые посредством единства со Христом наиболее решительно действуют в нашем освящении, я называю силу смерти Его и полноту его жизни. Если мы чрез пребывание во Христе имеем постоянное участие как в одном, так и в другом, то вскоре откроются нам и все другие силы нашего Господа. Я хотел бы сделать здесь только несколько намеков.
Смерть Христова есть центральный пункт нашего искупления. Нет ни одного благословения, которое бы не из него исходило. Этот пункт - основание нашего оправдания и не менее - нашего освящения; и если благословение не исходит отсюда, то в духовной жизни не может быть успеха. В оправдании смерть Христа ЗА НАС дала нам оправдание от греха, проклятия и осуждения. Мы здесь принимаем участие в плодах, происшедших из этой отдачи нашего Господа. Но существует еще и другая сторона Его смерти: Он умер не только ИЗ-ЗА греха, но Он умер так же и ДЛЯ греха; и тут мы имеем участие не только в плодах, но и в самой Его смерти. По отношению этого Священное Писание постоянно поощряет нас, как членов Христовых, видеть себя с Ним в смерти, отождествлять себя с Ним, что Апостол так выражает: "в смерть Его крестились", "соединены с Ним подобием смерти Его", "распят с Ним", "умерли со Христом", "мертвыми для греха... во Христе Иисусе, Господе нашем" (Рим.6:3,5-6,8,11). Если наше духовное сознание доходит до такого исповедания себя заодно со смертью Христовой, то сила последней производит в нас разрыв с грехом и приводит к свободе от его господства и власти, как это ясно показывает Апостол во многих местах. Например, причиной того, что мы не можем жить во грехе, он приводит то обстоятельство, что "мы умерли для греха" (Рим.6:2). Хождение в новой жизни, подобно тому, как воскресший из мертвых Христос, утверждается на предшествующем погребении и воскресении с Ним, что нам так чудесно проображает крещение (Рим.6:4). Упразднение тела греховного, чтобы нам впредь не служить греху, происходит чрез распятие ветхого человека со Христом (ст.8). И многократное свидетельство Апостола, что мы освободились от греха (не только от его проклятия: Рим.6:17-18,20,22; 8:23), все снова приводит нас назад к смерти Христовой. Это славное благословение изображается нам всегда, как совершенная действительность. Но как все в великом деле искупления осуществляется ДЛЯ НАС только посредством веры или усвоения, так и с тем, чтобы быть умершим, распятым для греха и свободным от него. Большинство детей Божиих нашего времени, к сожалению, дошли верой или усвоением только до прощения и оправдания, то есть до плодов смерти Христа ДЛЯ НИХ, а состояние - быть умершим СО ХРИСТОМ они оставляют для себя нетронутым: они по отношению к последнему, собственно, суть неверующие. Это и есть главнейшая причина печального отсутствия сопротивления греху и плачевнейшей немощи во всей духовной жизни. Если бы нигде и ни в чем неверие не являлось грехом, то здесь оно открывается особенно, как таковое. Да оно и служит основной причиною упразднения цели Божией в нас.
Нам нужны для освящения собственно две силы: одна, которая отделяет нас от зла, и другая, которая преображает нас в образ Христа; одна, которая устраняет все препятствия духовного роста, и другая, которая производит угодные Богу плоды. Эту двоякую силу мы имеем во Христе, распятом и воскресшем. Сила смерти Его - яд против принципа греха во мне, против ветхой моей природы, против жизни моего "я"; сила жизни Его есть создательница Христова образа во мне, производящая каждый благоугодный Ему плод. Это все, однако же, действительно для меня только тогда, когда я верою принимаю в смерти Его участие так, как я верою принимал участие в плодах смерти Христовой ЗА МЕНЯ.
Может быть мы поймем теперь, чрез эти краткие намеки, так же слово Апостола о себе, и о тех, которые были с Ним: "Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем" (2Кор.4:10). Заметьте - по этому выражению мертвость Господня в жизни Апостола есть условие для жизни Христовой в Нем. И так, продолжающееся откровение жизни Христовой в нас вполне зависит от постоянного ношения в нас Его мертвости. И в действительности духовный опыт учит, что в нас будет именно столько жизни с ее плодами, сколько смерть или действующая сила смерти может проявляться в нас.
Смерть есть разделение, жизнь - соединение. Где смерть Господня разлучает и отделяет нас от греха, похоти, греховных представлений, нашего "Я", ветхого человека, мира и его влияния, там открывается место, чтобы влилась жизнь Христова; и куда бы ни проникла Его жизнь, везде она проявляется, во всевозможных драгоценных плодах, как поднимающийся от корней весною сок дерева обнаруживается в почках, цветах и плодах.
Однако, смерть Христа во мне в силе отделяет меня не только от греха и греховной страсти, но так же и от того, что само по себе не кажется грешным, но все же оно таково, потому что занимает во мне место Господа и препятствует Ему производить во мне хотение и действие по Его благоволению; Он отделил меня от моей собственной жизни и действования, от моих собственных побудительных причин и целей. Они для многих детей Божиих не нечисты и не грех, пока, наконец, они не подводятся Духом Святым в близость Святости Божией, и Он побуждает их стать сообразными Ему. Как освещает тогда Его свет глубины нашего существа и приводит к свету "сокрытое во мраке" и обнаруживает "сердечные намерения!" (1Кор.4:5). Смерть Христова, ВЕРОЮ ПРИМЕНЕННАЯ и к этим глубинам внутреннейшей жизни нашей природы и постоянно носимая в нас, мало-помалу приводит и здесь к концу новые, все еще воздымающиеся другие стороны нашего падшего существа. Его жизнь входит и туда, так что мы перестаем искать в себе источник нашего стремления и действия, и лишь Христос становится НАШЕЙ ЖИЗНЬЮ, ПОБУДИТЕЛЬНОЙ ПРИЧИНОЙ И ЕДИНСТВЕННОЙ ЦЕЛЬЮ. ЭТО И ЕСТЬ ОСВЯЩЕНИЕ по Писанию. Из сего мы познанием, что освящение состоит не в гоньбе, беготне, действиях и ревностной деятельности, но в пребывании во Христе распятом и воскресшем, что оно продолжается в пребывании в Нем, Его жизни и действии в нас, и что нет другого пути к цели Божией и к нашему совершенству, кроме как ОН САМ В СВОИХ с силой.
3. Дальнейшее средство к нашему освящению есть полная отдача Духу Святому. Дух Святой во всем Новом Завете имеет перед другими двумя лицами Божества имя и качество - СВЯТОЙ; Он и есть Тот, Который производит наше освящение, Он называется Духом "Святыни чрез воскресение из мертвых" (Рим.1:4). Когда мы были избраны, то это было "по предвидению Бога Отца, при освящении от Духа" (1Пет.1:2), как нам сообщает ап. Петр. Павел благодарил всегда Господа за детей Божиих в Фессалониках, что Бог от начала избрал их ко спасению "чрез освящение Духа" (2Фес.2:13). Поэтому не было никакого чуда, что этот Апостол священнически служил в проповедовании Евангелия Божия, чтобы, как он выразился, "сие приношение язычников, будучи ОСВЯЩЕНО ДУХОМ СВЯТЫМ, было благоприятно Богу" (Рим.15:16). Как некогда, во дни Апостолов, никто не мог сделаться приятным приношением Богу без освящения Духом Святым, так не может и ныне. Поэтому в высшей степени необходимо, чтобы дети Божий безусловно отдались Духу Святому. Перед этим мы только что приписывали наше освящение единству со Христом, нашему пребыванию в Нем и Его в нас. Может показаться, что если мы теперь приписываем чудное дело Духу Святому, то как будто получается противоречие. Но это не так, потому что все, все приобретено нами чрез Христа, дано во Христе Иисусе, но становится лишь нашим чрез Духа Святого.
Если Христос Тот, в чей образ мы должны быть преображены в освящении, то нет никакого другого пути, как чтобы Дух Святой сначала, прославил пред нами Христа, - "Он прославит Меня" (Иоан.16:14), сказал Господь Своим ученикам, которые, однако, три с половиной года видели Его своими собственными глазами и слышали ушами. Никто никогда не познал бы Его, если бы был предоставлен самому себе. И не только Его, но и дело Христово Дух Святой должен показать нам в Своем свете, как Господь сказал перед Своим отшествием: "От Моего возьмет и возвестит вам" (Иоан.16:14). Как мало прославлен и сегодня еще Христос у иного ученика Христова! Если нам должно участвовать в неисследимом богатстве Христовом, то Он (Дух Святой) должен нам открыть его; потому что хотя оно и возвещается на каждой странице Нового Завета, мы все же остаемся слепыми для него (Еф.3:5). Еще больше даже когда мы видим его, Дух Святой должен еще ПРИГОТОВИТЬ НАС, чтобы мы могли воспринять Его. Ефесянам Апостол проповедовал это богатство Христово (Еф.3:8-9), однако их внутренний человек еще не дорос и не был достаточно силен, чтобы вместить его, поэтому Апостол молится за них Отцу над всеми на небе и на земле. И о чем он молится? - "Да даст вам", - пишет он им, - "по богатству славы Своей крепко утвердиться Духом Его во внутреннем человеке" (Еф.3:16). И если мы прочитаем еще только один стих дальше, тогда мы найдем, что только, когда это случится, последует вселение Христа в сердце, о котором мы говорили в нашем предшествующем подразделе. Да, если никто не может назвать Иисуса Господом (воистину благоугодно Ему), как только Духом Святым (1Кор.12:3), то отсюда вполне ясно, что какая-либо связь, единство со Христом и какое-либо дело в Нем, с Ним и чрез Него без Духа Святого должны быть совершенно невозможны. Пусть же мы будем глиной в руке Духа Святого, чтобы Он образовал из нас сосуд, который мог бы принять в себя Христа и Его чудное богатство!
Если живущий в нас грех, наша плоть и ветхая природа делают нас непохожими на Христа и мешают Ему воспроизвести в нас Свой образ, то мы можем преодолеть их только чрез Духа Святого. Везде в Писании Дух Святой противопоставляется плоти - только Он преодолевает ее. К Римлянам 8:1-16 обе жизни, в которых дети Божий могут проводить свое хождение, противопоставлены одна другой. Одна есть жизнь освящения, жизнь в законе Духа; другая - жизнь по ветхому человеку, жизнь по закону греха и смерти. В той или другой проводит свое хождение каждый верующий, и ты, мой дорогой читатель, если принадлежишь Христу. Возьми себе время и сравни оба эти направления, как они очерчены от 5-го до9-го стиха, и рассмотри далекую, как небо от земли, разницу в их целях и результатах пред Богом. От 10-го до 16-го стиха мы имеем дело Духа Святого во время хождения под Его господством. Это хождение в освящении. Оно приводит нас к ЖИЗНИ ВО ХРИСТЕ (ст.2) и к жизни ХРИСТА В НАС (ст.10). Это немедленно приводит к умерщвлению греховной плоти и к жизни воскресения чрез Него (ст.10-11). Если мы пребудем в Духе Святом, тогда последует умерщвление "дел плотских", так как они день за днем, час за часом готовы развиваться (ст.13) только за этим умерщвлением следует руководство Духа Святого (ст.14), ибо плоть умерщвлена и не является уже руководителем. С ап. Петром мы простираем тогда наши руки и даем этому Другому препоясать и вести нас, куда Он захочет (ср. Иоан.21:18). Только с этого времени начинается истинное сыновне отношение к Отцу (ст.15) и в повседневной жизни. Рабский страх и законническое служение прекращаются, и ты говоришь - "Авва, Отче!" не только в молитве, но и в каждом действии, в каждом слове, в каждой мысли, на каждом шагу. Наконец, со стороны Духа Святого следует та печать, которая была положена на нас при принятии нас Богом (ст.16); теперь же она есть свидетельство, каковое получил Енох перед взятием, когда через Духа Святого ему было сказано, что он "угодил Богу" (Евр.11:5). О, блаженное хождение под Его тихим голосом: "ты угодил Мне!" В плотском образе мыслей мы никогда не можем сделаться участниками Его (ст.8).
Если служение, которым служим Богу, и плод, который приносим, должны быть Ему приятны, то они должны быть произведены в нас чрез Духа Святого. Мы искуплены, чтобы служить Богу "во все дни жизни" (Лук.1:74-75). Требование Божие к нашему прежнему господину - диаволу гласило: "отпусти народ Мой, чтобы он совершил Мне служение" (Исх.8:2). Он должен был отпустить нас, и мы переменили своего господина, потому что мы обратились "от идолов, чтобы служить Богу живому" (1Фес.1:9). Мы поняли это (каждый со своей стороны), потому что тот час же пошли на дело, лишь только Он порвал наши узы (Пс.115:7). Но как мы исполняли то, что делали, - в Духе ли или во плоти? Если мы совершали или совершаем это служение еще законническим или рабским образом, то Господь не может иметь к этому благоволения. То, что должно двигать к Его служению и оживлять нас в нем, это - Дух Святой. "Но ныне", - говорит Апостол, - "умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении Духа, а не по ветхой букве" (Рим.7:6). Кто теперь служит Богу по долгу, по приказанию, а не потому, что Дух Святой влечет его Своим тихим, нежным веянием и наполняет Своей силой, тот еще служит НЕ В ОБНОВЛЕНИИ ДУХА, но по ветхой букве, как хотят это делать и дети мира сего. О, если бы мы все могли возгласить с ап. Павлом: "Обрезание - мы, служащие Богу Духом (потому что нож смерти прошел над всем, что исходит от нас) и хвалящиеся Христом Иисусом и не на плоть надеющиеся" (Фил.3:3).
Как обстоит дело со служением, так и с плодом, благоугодным Богу. Наши дела, также и многоразличное наше служение Богу не есть плод; плод, то, если славные добродетели Иисуса Христа украшают характер, и мы во всем нашем существе становимся подобными Ему. Они не могут исходить от нас или быть нашим "изделием", но та же сила, которая производила их в Нем, должна произвести их и в нас. Гал.5:22 мы читаем об этих плодах, и при этом там сказано, от кого они исходят: "ПЛОД ЖЕ ДУХА: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание". Никакое дело и все наши дела не могут занять места этого девятерного плода Духа Святого; всякое, какое бы ни было великое дело без этих плодов не имеет цены. Церковь Ефесская имела как бы целую "выставку" славных дел, но недостаток только одного плода любви обесценил ее в очах Господа, так что Он призывает эту церковь к покаянию (Откр.2:2-4). О, да получит Дух Святой такой простор, чтобы Он мог произвести на всех "насаждениях Господних" этот славный плод! (Ис.61:3).
Думали ли мы когда-либо, что даже присутствие Господа нашею Иисуса Христа во плоти не было в состоянии возместить нам Духа Святого? Как многие могли иной раз думать, какое великое преимущество имели перед нами ученики Господни, три с половиною года имея у себя Христа во плоти! Они видели Его, слышали Его, Его учение и чудные наставления. Они видели Его образ действия, Его пути, Его чудеса, Его любовь, Его терпение, смирение, кротость, Его общение с Отцом, Его непрерывную жизнь молитвы и Его послушание до смерти и смерти крестной. Это было нечто, чего ученики никогда не могли забыть и что не ускользнуло из их памяти потому что в последствии они говорили и писали: "о том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с Сыном Его Иисусом Христом" (1Иоан.1:3). Ученикам это было так чудно, что они не могли представить себе ничего славнее; потому что они и не хотели отпустить своего Господа и Учителя от себя и были крайне печальны, когда Христос сказал, что Он уходит от них (Иоан.16:5-6). Но Он сказал: "Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо если Я не пойду, Утешитель не придет к вам" (Иоан.16:7). Итак, пришествие Утешителя было лучше, нежели пребывание Господа Иисуса Христа у них. В действительности, все дело Христа без сошествия Святого Духа осталось бы так, как Он оставил его. Ученики Господа, хотя и обращенные, продолжали бы жить и ходить по плоти; их познание было бы подобно сумеркам, потому что их Учитель должен был оставить при Себе многое, что имел сказать им. И прежде всего Он мог только через Духа Святого передать ученикам Свою жизнь воскресения после Его преображения. Так с нами обстоит еще и до сего дня. Если Утешитель не придет к нам в силе, то все остается у нас, как было у первых учеников до Пятидесятницы.
Поэтому, как славно, что мы знаем теперь, что каждое дитя Божие приняло Духа Святого. Несколько времени тому назад мне попалась на глаза статья, начинавшаяся тем, чтобы дети Божий спросили себя, имеют ли они еще Духа Святого? Такой вопрос направленный к совести искупленного, есть нечто иное, как чистое неверие, потому что или мы без Духа Святого, но тогда мы и не дети Божий и никогда ими не были, или же мы дети Божий и без сомнения - в распоряжении Духа Святого, потому что "кто Духа Христова не имеет, тот и не Его" (Рим.8:9). Без Него не существует усыновления, потому что Он призывает к нему и рождает в него (Иоан.3:5); и Он есть Сам Дух усыновления в возрожденных (Рим.8:15; Гал.4:6). Так что быть чадом Божиим и иметь Духа Святого - нераздельно.
Что же особенно важно у каждого искупленного, это то ПОЛОЖЕНИЕ ИЛИ ОТНОШЕНИЕ, КОТОРОЕ ОН ЗАНИМАЕТ ОТНОСИТЕЛЬНО ДУХА СВЯТОГО. Сознаешь ли ты Его присутствие в тебе и живешь ли ты в Нем, мой брат? Если нет, то твое отношение к Духу Святому похоже на отречение от Него; и как может Он тогда привести в исполнение Свое дело освящения в тебе? Наше признание. Его благословенного жительства в нас должно произойти так же верою, как мы признали и приняли искупление Христово, Его примирение, прощение и оправдание. Не ожидай поэтому никто ничего ощущаемого или осязаемого. Ваше усыновление Богом по слову Божию есть достаточное доказательство того, что Он живет в вас. Не открывается ли Бог от начала всегда таинственно? Он принимал облик человека, Ангела и так являлся людям, или Он открывался в сухом горящем кусте. Бог даже пришел к нам, как настоящий Человек во Христе и притом - в образе раба, так что многие не видели в Нем никого, кроме сына плотника Иосифа. И Господь не делал ничего из ряда вон выходящего, чтобы разъяснить это неверное представление. У всех был один и тот же путь, именно - верить Ему и затем признать, как апостолы, от лица которых Петр свидетельствует: "Мы уверовали и познали, что Ты Христос, Сын Бога Живого" (Иоан.6:69). Если дух Святой был бы таинственнее, нежели Бог Отец и Бог Сын, должно ли это каким-либо образом удивлять нас? Верь же и тут в Его присутствие в тебе, и ты скоро узнаешь Его чрез блаженный опыт.
ОДНАКО ЖЕ, ЕСЛИ ТЫ ХОЧЕШЬ НАСЛАЖДАТЬСЯ МОГУЧИМ ВЛИЯНИЕМ ДУХА СВЯТОГО НА ТВОЮ ПОВСЕДНЕВНУЮ ЖИЗНЬ, ТО ПОЧТИ ЕГО ПОКЛОНЕНИЕМ, ЕМУ ПОДОБАЮЩИМ. Из-за того, что это так мало совершается теми, которых Он родил, Дух Святой остается у них в тайне. Он ходит и живет с ними, как бы инкогнито. О, не забывайте же, ведь это третье Лицо Божества, Которое избрало тело ваше Себе храмом (1Кор.6:19). Склонитесь пред Ним, молитесь Ему в святом благоговении! Дух Святой есть высочайшее откровение самого Бога в нас. Далее Бог не может идти, чтобы проявить Себя нашим Богом. Это, может быть, и есть причина того, почему грех против Духа Святого не будет прощен. Как может Он излить в нас Свою милость и силу, освятить нас, если мы равнодушны к Нему, холодны и небрежны и таким образом огорчаем Его день за днем?
НО БОЛЕЕ ВСЕГО, ДИТЯ БОЖИЕ, ДЕЛО ДОЛЖНО дойти до полной ОТДАЧИ духу святому, ЕСЛИ БОГ ДОЛЖЕН ДОСТИЧЬ В ТЕБЕ СВОЮ ЦЕЛЬ. Отними руки свои от себя, чтобы тебе стоять в Его распоряжении. Дух Святой ничего не вынуждает у возлюбленных Божиих; Он обходиться с каждым бесконечно нежно, поэтому-то так легко противостоять Ему. Дух Святой никогда не приходит к нам в бурном вихре, или землетрясении, или в огне, чтобы подчинить нас, "закону жизни во Христе Иисусе", но Он делает это в тихом, нежном веянии; поэтому необходимо, чтобы мы сами и все, что мы есть, подчинились и подчинили Ему для безусловного, постоянного послушания. Необходимо замечать нежнейшие намеки Духа Святого и считать своим блаженством исполнять их. Если это будет так, то Дух Святой будет открываться все больше и славнее и дары Его, и плоды Его не преминут проявиться. И прежде всего образ Христа очевидно для всех изобразится в нас. Далее мы желали бы еще немного остановится у тех средств к освящению, которые наш Господь - если мы смеем так сказать - непосредственно дал нам в руки, которые, однако, только тогда войдут в силу и чудно подвинут нас вперед, когда вышеописанное сделается действительностью и будет введено в нашу жизнь.
4. Употребление Слова Божия. Может быть иному покажется излишним, что мы напоминаем это благословенное средство к нашему освящению, потому что, ведь само собой понятно, что дитя Божие питается чистым словесным молоком, чтобы чрез него возрасти духовно. И все-таки, и все-таки, как равнодушно большинство дорогих, искупленных душ по отношению к драгоценной Библии, с одной стороны, и как много других книг читается и предпочитается ей - с другой. Да еще больше - именно дети Божий, вполне отдавшиеся Господу. Имеющие Христа, живущего в них, и пребывающие в Нем, попадают хитростью врага в опасность пренебрегать написанным словом Божиим. Действие Духа Святого в них, Его милостивое и благословенное водительство враг может взять за повод, чтобы нашептывать им, что написанное слово им не нужно. С болью вспоминаю я часто о целом ряде детей Божиих за несколько лет назад, которые воистину во святом усердии отдались Господу, но понемногу попали на отклоняющиеся пути, так что дошли до того, что могли обходиться и без Писания. "Заблуждаетесь, не зная Писания, ни силы Божией", сказал Господь саддукеям. Это оправдалось и на этих душах. Писание и сила Божия соединены в одно; они оба должны войти в нашу повседневную жизнь, если мы хотим не ошибиться путем и ходить согласно благоволению Господа. Мы очень скоро начнем блуждать в учении, будем блуждать на пути, блуждать в жизни, хождении и цели, если слово Божие перестанет быть "светильником ноге нашей и светом стезе нашей" (Пс.118:105).
Взглянем на нашего превознесенного Искупителя, как Он стоял по отношению к Слову? Не был ли Он Сам воплотившееся Слово? Не говорил ли Отец в Нем и чрез Него нам в течении всего Его земного хождения (Евр.1:2) и не говорит ли Он нам еще ныне из славы чрез Сына? (Евр.12:25). Все же, когда Господь Иисус пришел на эту землю, Он родился по Слову, жил, страдал, умер и воскрес из мертвых по Слову. Все снова и снова мы слышали: "Да сбудется реченое в Писании". Все существование в Его телесной жизни среди нас было продолжающееся исполнение Слова Божия, так что написанное Слово и воплощенное Слово было одно. Наша жизнь в освящении должна соответствовать Его жизни: Но тогда и у нас на каждом шагу, во всех делах и во всех обстоятельствах она должна быть прожита по Его святому правилу: "Да сбудется реченое в Писании".
Если же так должно быть, то и мы должны быть так в слове Господнем, как то был наш Господь. Мы должны быть хорошо знакомы со Словом, и поэтому оно должно сделаться нашим духовным питанием, нашей ежедневной духовной пищей и питием. Обратим наше внимание на то, как Господь, Который Сам живет в нас, и Дух Святой который может наставить нас на всякую правду и открыть нам новую, ПРИВЯЗЫВАЕТ НАС К СВОЕМУ СЛОВУ, говоря: "Дух Святой... научит Вас всему и напомнит вам все, что Я говорил вам" (Иоан.14:26). Каждый знает, что напомнить кому-нибудь что-либо можно из того, что он уже знает или знал; поэтому наше знакомство со словом есть условие, чтобы быть наставленным на всякую правду, быть поучаемым им и постоянно о нем напоминаемым. Правда, Дух Святой открывает Своим детям и теперь еще совершенно непосредственно волю Господню, но эти откровения должны находиться, без сомнения, в согласии с написанным словом. Если же мы вознерадеем о Слове Божием, тогда Дух Святой безусловно перестанет давать нам непосредственные откровения, потому что слово, ведь, от начала до конца - Его откровение, которое ПРЕЖДЕ ВСЕГО требует всего нашего внимания.
Мы, может быть не находимся в опасности дойти до того, чтобы слово Божие стало нам более не нужно, но вопрос вот в чем: как мы его вообще употребляем? Одно чтение Слова, ведь, не освящает: можно читать целые главы, можно даже выучить их наизусть и, если это входит в привычку - можем достичь того, что Слово станет для нас сухим и бессильным, и мы ожесточаемся. Мы, может быть, доходим до проповеди Слова, идем от съезда к съезду и попутно беседуем между собою, - это хорошо; но что нам нужно, так это то, чтобы каждый мог найти время - ежедневно исследовать слово, вникать в его смысл, давать ему действовать на себя и наслаждаться содержащейся в нем силой. Сколько работ производится нами, которые требуют лишь нашей механической деятельности и поэтому не препятствовали бы нам размышлять о Слове, разбирать его в сердце и, таким образом, проводить целый день или большую часть его у трапезы Господней. Так жил некогда муж: по сердцу Божию. Прочитаем его псалмы - он там говорит о том, как он жил днем в слове (Пс.118:97) и точно так же ночью (Пс.1:2). Иисус Навин получил обещание, что он будет во всем иметь успех, но Господь поставил ему такое условие: "Да не отходит сия книга закона от уст твоих, но поучайся в ней день и ночь, дабы в точности исполнить все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Нав.1:8). Как печально обстоит поэтому с душами, которые оставляют книгу Божию нетронутой, никогда не исследуют ее или узнают из нее только то, что приняли из уст других. Муди сказал однажды, что многие верующие едят только тогда, когда их кормят церковной ложкой. Затем он рассказал о своем маленьком ребенке, что у них было семейное событие, когда этот ребенок в первый раз поднес ложку ко рту. Как ни ловко это сначала вышло, мальчик все же не отдал ее, успев открыть, какое это наслаждение есть самому. О, если бы нашим удовольствием было день и ночь наслаждаться за трапезой Слова Господня!
Если мы хотим быть освященными воистину, тогда мы более должны употреблять ДЛЯ СЕБЯ дорогую книгу и применять ее К СЕБЕ. Говорю это потому, что в течение многих лет я употреблял мою Библию только как книгу текстов; я искал тексты для других, подходящие места, чтобы быть в состоянии что-нибудь сказать другим. О, как часто, да большей частью Господь не давал мне ничего, и тогда другие книги, комментарии должны были помогать. Со многими слезами я умолял Господа при таких исследованиях, чтобы Он не оставлял меня в такой скудости. В Своей любви Господь не оставил меня без ответа. Последний гласил: "Я готов дать кое-что тебе, именно ТЕБЕ, но ты, в действительности не ищешь ничего для себя и удивляешься, что Слово Мое закрыто для тебя. Думаешь ли ты, если Я теперь захотел бы дать, что-либо другим, то Я должен сделать это чрез тебя?" Благодарение Господу! Ему удалось наставить меня читать это Слово для меня и применять к себе, и о, какие блаженства открыл Он тогда душе! И душа, будучи так напитана и напоена, могла раздавать и другим, когда Господь создавал для этого возможность. Мы в действительности станем сильными и укрепленными только тогда, когда мы сами питаемся, и сделаемся, богатыми, когда мы сами собираем эти сокровища. Господь вложил в наши руки этот чудесный рудник, и наше дело добыть из него его богатства. И мы должны это сделать, чтобы нам принимать учение, обличение, исправление, наставление в праведности, чтобы стать человеком Божиим, приготовленным ко всякому доброму делу (2Тим.3:16-17).
Заметьте же и исследуйте, дорогие читатели, множество драгоценных предметов, которые заключает в себе это Слово. Может быть в течении нашей жизни веры мы уже выискали многие из них, наслаждались и укреплялись их ценностями, однако если мы готовы воспринять, то Дух Святой имеет показать нам еще многие истины. Да, Он может внезапно сделать эту драгоценную книгу совершенно новой книгой. Пойдите исследуйте Ветхий Завет, исследуйте Новый Завет и узнайте их различие. Заметьте, как один заключает нас под вину, проклятие и власть греха, другой же открывает нам врата праведности, свободы и жизни. Да научимся недолго задерживаться у первого, но тем более входить в отверстые врата другого. Важно изучить каждую книгу Библии особо и найти ее главную цель для нас, В высшей степени важно видеть, как каждое послание ап. Павла в своей первой части показывает нам неисследимые богатства Христовы, во второй же - проявление этих богатств и сил в нас и на нас, и ожидает и требует от нас святого хождения, чрез что Господь, с одной стороны, показывает, что все эти блага имеются для нашего духовного вооружения, с другой же стороны, что они неизбежно должны произвести плоды. Мы не пришли бы к концу, если бы захотели продолжать указывать на славные предметы на которые мы, ради нашего блага, должны бы обратить все наше внимание. Дух же Святой в нужное время представит каждой серьезной душе все новые (предметы) и особенно нужные и Сам разъяснит их.
Если мы серьезно хотим получить все новые благословения и новые силы из книги Господней, то мы должны бодрствовать над тем, чтобы приближаться к ней так, как если бы мы еще никогда прежде не читали или не слыхали ее и теперь должны в первый раз прочитать место к которому подошли. Только так, говорит Господь, слово питает и дает жизнь. Не лежит ли это в ответе Господа искусителю, когда Он сказал Ему: "не хлебом одним будет жить человек, но всяким Словом исходящим из уст Божиих" (Матф.4:4). Господь вкушал Слово, как бы высказанное в настоящую минуту - свежее, живое, ИСХОДЯЩЕЕ из уст Божиих, хотя бы оно было сказано уже за тысячи лет; и Христос жил этим словом. Известно, что то, что было Ему жизнью и пищей, будет тем же и для нас. Когда ты сам приближаешься или Господь предлагает тебе какую-нибудь главу или часть Писания, никогда не думай: "Ах, это место ты, ведь, уже знаешь; оно означает то-то и то-то; я в нем уже больше ничего не найду, и поэтому пропущу". Берегись такой мысли, потому что таким образом ты отрезываешь Духу Святому путь прибавлять к уже данным новые откровения. Не находим ли мы, что те души, которые приобрели кое-какие познания слова и сознают это, являются самой твердой почвой для Евангелия. К сожалению, такие "сведущие в Писании" часто бывают жестче, нежели глубоко падшие грешники, невежественные и необразованные люди мира, потому что словами: "ах, это же все знаем" они отделываются от всякого приближения благой вести. Не испытывает ли Дух Святой подобного у. целого ряда детей Божиих? Удивительно ли, если им не приходит свет свыше на прочитанное Слово? Придем же мы к Слову с сердцем, подобным чистому листу бумаги, который положен пред Господом и притом - с желанием узнать Его волю, и Господь, без сомнения, не преминет написать на нем нечто драгоценное! В высшей степени необходимо ожидать от Господа всегда великого, всегда драгоценного. Да придем же мы за действительной пищей, за действительным питьем, за питанием для души, и когда мы получим что-либо, то да останемся мы при этом блюде до тех пор, пока Дух Святой удержит нас при нем. Невозможно в этом случае остаться без благословения.
Однако, здесь существует еще один очень значительный пункт, это - пребывание в Слове и пребывание Слова в нас (Иоан.15:7). Из четырех славных черт, выдвинутых в Деянии Апостолов исполненной Духом Святым Церкви, впереди всего стоит следующая: "Они постоянно пребывали в учении Апостолов" (Деян.2:42): Что это значит, когда еще не было написано ни одного слова из всего того, что говорили и учили Апостолы, когда еще нельзя было взять Новый Завет, сесть и читать их послания? Это не означало ничего другого, как только то, что верующие воспринимали каждое слышанное слово глубоко в сердце и шли сообщать его дальше в своих домах, рассуждали о нем, детски верою проводили его и следовали ему. Верующие пребывали в Слове. Это не было, таким образом, преходящее влияние под полученным впечатлением; но при звуке ли Слова или без него, среди одинаково настроенных или среди противников, среди ли хороших или худых обстоятельств, днем ли или ночью, - везде и всегда слово было в них, и они в Слове. О Марии мы читаем все снова подобное: она "сохраняла все слова сии, слагая в сердце своем" (Лук.2:19-51). Как обстоит в этом случае с нами? Какой верный раб Господа не имел болезненного опыта в том, что лишь только прозвучали последние слова серьезной и святой проповеди, произведшие глубокое и заметное впечатление, как исчезло и последнее, и всякое благоговение. Следующие затем равнодушие, повседневные разговоры между дорогими слушателями выдали, что ничего не упало на хорошую почву, ничего из всего не будет захвачено домой в ежедневную практическую жизнь, чтобы преобразовать ее согласно слову. Если с тобой так, мой дорогой друг, читающий это, то будь уверен, что ты не живешь жизнью освящения, но жизнью плотского чада Божия, у которого Слово потеряло свою силу; и ты живешь тогда действительно одним только хлебом. Знаешь ли ты, как отличались чистые и не чистые животные в Ветхом Завете? Только то, которое жевало жвачку и копыта которого были раздвоены, принадлежало к чистым; все другие, если даже и обладали одним из этих признаков, принадлежали к нечистым животным. Животные, значит, узнавались по двум приметам: по образу действия - как они переваривали свою пищу, и по своему ходу. Так же и с духовно-настроенными христианами. Слово Божие вселяется в них обильно, - они непрестанно услаждаются им, и их хождение на каждом шагу показывает, что они живут для другого мира.
В заключении мне хотелось бы только сказать в относительно Слова Божия: Дайте ему довести вас всякий раз до самого Господа. "В Нем была жизнь, и жизнь была свет человеков" (Иоан.1:4), говорит нам Иоанн; и мы смеем прибавить: в Нем они оба еще и до сего дня. Если слово доводит нас только до известных поучений, впечатлений и решений, то Господь не достиг еще Своей цели; и мы, не смотря на многое знание, остаемся все же во мраке и без силы. "Исследуйте Писание, ибо вы думаете чрез них иметь жизнь вечную" - так говорил некогда Он Сам, но не преминул прибавить: "а они свидетельствуют о Мне". Этим Господь как бы хотел сказать: "вы должны наткнуться на Меня; вы попадете на Меня, если ищите и исследуете, потому что все указатели пути в этом святом путеводителе ведут ко Мне и указывают на Меня". Но как печально, что Он должен был прибавить к этому: "Но вы не хотите ПРИЙТИ КО МНЕ, чтобы иметь жизнь" (Иоан.5:39-40).Еще как многие читают и читают и исследуют Писание и думают, что чтение и исследование может быть, принесет им жизнь вечную. Какое заблуждение! Господь Иисус смотрит на таких верующих с глубокой болью, ибо они не дают Слову направить себя к Нему, и причина тому - нехотение. Мы должны в Писании всегда искать и находить Его; и когда мы находим Господа там, и снова опять находим, должны прийти к Нему, и у нас не будет тогда недостатка ни в жизни, ни в полном избытке.
5. Следующее средство к освящению - вера. Освящение есть ничто иное как жизнь и хождение, "во ВСЕМ УГОЖДАЯ" Господу (Кол.1:10). "Без веры УГОДИТЬ БОГУ невозможно" (Евр.11:6) так же и в освящении, даже особенно здесь, потому что там, где должны совершаться вещи, далеко превосходящие все человеческие силы, где все должно быть получено из Его полноты, там мы должны иметь безграничное доверие к Нему Первоисточнику, что все, в чем мы нуждаемся, УЖЕ ГОТОВО для нас. И Божие великое и единственное правило для Его детей гласит: "Праведный верою жив будет" (Рим.1:17). Мы знаем, что грешник сначала оправдывается верою, как написано: "Но ныне независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки. Правда Божия чрез веру в Иисуса Христа во всех и на всех верующих... Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим.3:21-22,28). "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим.5:1). НО КАКИМ ПУТЕМ мы сделались праведниками, таким же мы можем и ЖИТЬ, как ПРАВЕДНИКИ. Тут не существует другого пути, как только путь продолжающейся детской веры и доверия, как здесь и не сказано - ГРЕШНИК, НО ПРАВЕДНЫЙ верою жив будет.
Что же такое вера? - Верить, собственно, значит - вполне доверять кому-либо. Это означает - на пути освящения принести Богу полное безграничное доверие, вполне положиться на Него, что Он, как сказал, произведет в нас и хотение, и действие по Своему благоволению (Фил.2:13). Если мы вполне отдались и предались Ему, то должны не только доверять, что Он будет вести нас, управлять нами, хранить и совершать нас так вообще, но что каждое дело, каждый предмет, каждая вещь с того мгновения должна покоиться в Его руках, и при созерцании нашем Господа они должны нам казаться так улаженными, как если бы они были уже выполнены к нашему благу, даже если бы было похоже, что должно последовать противоположное или если бы оно исполнилось только по истечении десятков лет. Если веришь Господу, то выходишь ничего не видя и считаешь с Авраамом звезды, которые нельзя счесть, и при этом знаешь, что таково будет семя наше, хотя бы все остальное показывало противоположное. С Авраамом не смотришь на свое омертвевшее тело, но считаешь верным Обещавшего и не колеблешься в обетовании Божием неверием, но пребываешь твердым в вере воздав славу Богу (Рим.4:19-20; Евр.11:11).
Если личность, которой мы доверяем, за нас, вполне на нашей стороне и обладает всей, властью, всей способностью, всей мудростью и совершенной любовью к нам, - не могу ли я быть вполне спокойным, как угрожающе не слагались бы мои обстоятельства? И не Всемогущий ли Отец наш, Всезнающий, вечно верный и сама Любовь? Не должно ли малейшее недоверие, неверие и сомнение, взятие назад отданных Ему вещей, исполнение чего-либо самим, взятие в свои руки чего-либо оскорблять Его и причинять Ему боль? - Да, так это и есть, и именно поэтому неверие детей Божиих есть их величайший грех. Удивительно ли, если относительно их должно быть сказано: "И не мог совершить там никакого чуда"? (Мар.6:5). Поэтому, брат мой, сестра моя в Господе, прийди с каждым твоим обстоятельством ко Христу, вручи их Ему совершенно, чтобы Он провел их в тебе, на тебе и чрез тебя, будь это освобождение от какого-либо рабства, от твоего "Я", от твоих нечистых мыслей; будь это и то, что ты стремишься быть исполненным радостью, дерзновением свидетельства и Им, Самим Господом. Если же ты передал Ему твои обстоятельства, то твердо верь, что ты имеешь, чего жаждешь, уже получил и, покоясь в Нем, не на твоих чувствах будь вполне спокоен, ибо эти дела твои улажены. Твоя тишина и невозмутимый покой есть признак истинного доверия; напротив твое беспокойство твой боязливый плач и борьба, твоя погоня и твои самостоятельные действия, твои всевозможные применяемые средства - знак, что ты не полагаешься на Него. Поэтому в искушениях, нуждах, затруднениях, болезни, убытке, борьбе и во всех условиях опирайся на Него и будь покоен, - это есть вера.
Верить - значит доверять не только лично Господу, но основываться так же на всем том, что когда-либо было сказано, дано или сделано Им, мне ли то или другим.
Вера не берет себе каждое из Его обетовании, как, чистую ходячую монету но по своим обстоятельствам выискивает именно то, что ей подходит. Если, например вера в бедствии, то она держится Псалма 49:15; 53:9; 90:15 и так далее; если вера слаба, - 2Коринфянам 12:9-10; Евреям 11:34 и так далее; если вера в искушениях, - 1 Коринфянам 10-13; Евреям 2:18; Иакова 1:2 и так далее.
Вера основывается на каждом во Христе ДАННОМ ДАРЕ и присваивает его. Если Бог дал нам Христа, то вера говорит: благодарю Тебя - я имею драгоценнейший и неизреченный дар; если Господь дал Духа Своего Святого, то вера славит Его за то, что отныне святой елей помазания покоится на ней, - она прославляет: "Ты дал мне в Нем жизнь, Его силы, Его добродетели, Его любовь, смирение, кротость, терпение и так далее; они мои через Него и в Нем хочу и могу совершать дела."
Вера основывается на всем, ЧТО ГОСПОДЬ КОГДА-ЛИБО СДЕЛАЛ, не только через дело Христа в искуплении и через Духа Святого, но каждое дело для единичных искупленных и во всем Его народе является Ему ручательством того, что это тоже будет сделано для нее Господом, Которому вера доверяет. Так это и есть; ибо почему же Господь и показывает нам в Своем Слове своих героев и дела над ними и чрез них? Разве для того, чтобы мы завидовали или возжелали пережить те же опыты, не утолив, однако, нашей потребности? - Конечно, нет! Но для того, чтобы показать нам, что Он хочет сделать то же самое для нас, на нас и через нас. Если Господь, например, делает Симона, сына Ионина, Кифою, то есть, камнем, то без сомнения Он хочет сделать то же самое и с нами; если Петр смеет ходить по бушующим волнам, как если бы они обратились в мраморные глыбы, Господь готов и нас довести до этого; если Он изменяет страх Петра перед людьми на великое дерзновение - свидетельствовать перед тысячами, даже после глубокого падения, то и это написано для нас: Вера берет драгоценную Библию, выискивает в ней все эти дела и становится на них, как бы для нее открытые; и как она верит, так и случается.
Верить - значит далее - все присваивать себе, несмотря на сознание полного недостоинства. Посмотри сотника из Капернаума, веру которого так возвышает Господь.
Хотя он считает себя недостойным принять Иисуса под свой кров, даже не осмелился сам просить за своею слугу, но послал за себя старейшин иудейских, однако непоколебимым доверием этот сотник имел притязание на всемогущество Господне для своего больного слуги. Значит не та вера пользует и двигает меня вперед, которая видит во Христе все, в чем я нуждаюсь, но та вера пользует меня, которая ПРИСВАИВАЕТ все, что видит во Христе, и ходит в сознании, что это все для меня, 1 именно ДЛЯ МЕНЯ. Да еще больше! Такая, вера, которая | говорит, что это все для меня, несмотря на мои недостатки, ошибки и недуги, несмотря на все препятствия, стоящие на пути Господу, говорит: бери, чтобы Ему прославиться во мне. Иная душа боится присвоить себе Господа и силу Его, потому что видит в себе то и это и не может преодолеть то-то и то-то. Это - основание опять на делах, это тоже неверие. Присвой себе совершенно Христа, Дух Его, силу Его и все, что Он имеет и что Он есть, чтобы ты мог бороться, преодолевать, побеждать, действовать, служить и так далее, потому что только чрез Него и Его силу - и не иначе могут быть отстранены все недостатки, скудости и препятствия.
Верить - значит так же спокойно, даже не имея никакого чувства, покоиться в Невидимом. Наше часто повторяющееся, безумие состоит в том, что мы сейчас же хотим видеть, как проявляется Его сила; мы немедленно хотим видеть последствия или, по крайней мере, мы хотели бы что-нибудь чувствовать. Между тем, тот, кто доверяет Богу, мало заботится о своем собственном настроении, ни об обстоятельствах, ни еще о том, что он видит и чувствует. Он не измеряет так же и своей веры и ее слабости или силы; он не видит ничего и никого, кроме своего Всемогущего Господа!
С голым Словом Божиим выступает такой верующий на путь неведомого и бодро шагает вперед, как Авраам, не зная куда идет (Евр.11:8).
Всякий взор на себя, на предметы вокруг нас, чтобы это ни было, вне Господа, раньше или позже приведет нас к падению. Важно заметить, как желание видеть или видение на почве веры и жизни всегда ведет к печальным поражениям. Смотри Моисея при его деле, по-видимому, по вере: "Посмотревши туда и сюда, и ВИДЯ, что нет никого, он убил Египтянина, и скрыл его в песке" (Исх.2:12). Следствием было то, что Моисей должен был бежать. Когда Израиль УВИДЕЛ, что НААС, царь Аммонитский идет против них, они захотели царя, хотя Господь был их Царем (1Цар.12:12). Когда Саул увидел, что народ разбегается от него, а Самуил не приходит к назначенному времени, он нарушил повеление Господне и начал действовать сам и притом - вопреки Богу (1Цар.13:11-13). Далее мы читаем: "И все Израильтяне, УВИДЕВ этого человека (Голиафа) убегали от него и весьма боялись" (1Цар.17:24). Среди миллионов Израильтян нашелся только один, который не заботился о том, что видят глаза, потому что он верил Богу, и он убил великана. Вышедший из Египта Израиль не вошел в страну обетованную и в покой, потому что они ВИДЕЛИ (Чис.13:32-33), а не верили. Мы читаем только об одной ошибке Илии, и она состояла в том, что однажды, вместо того, чтобы верить, он начал видеть (3Цар.19:3). Утопание Петра на море, несмотря на близость Господа, произошло от того, что он "ВИДЯ сильный ветер, испугался" (Мат.14:30). Да научимся мы, если мы хотим ходить в силе, отвращать взор от всего в нас, вокруг нас, перед нами и позади нас, быть для всего этого слепым и взирать на Единого, Который сотворил небо и землю, и победа будет всегда нашей!
Что мы получаем чрез веру? - Нам пришлось бы писать целые тома, если бы мы захотели подробно сказать, что мы получаем чрез веру; однако, мы здесь сделаем только несколько намеков. Все искупление, со всеми его богатствами, будет нашей собственностью единственно на пути веры. МЫ ОПРАВДЫВАЕМСЯ ЧРЕЗ нее (Рим.5:1); НАШИ СЕРДЦА ОЧИЩАЮТСЯ через нее (Деян.15:9); чрез веру мы получаем ЖРЕБИЙ С ОСВЯЩЕННЫМИ (Деян.26:18); чрез веру мы имеем ДОСТУП КО ВСЯКОЙ БЛАГОДАТИ (Рим.5:2); посредством веры ПОЛУЧИЛИ МЫ ДУХА СВЯТОГО (Гал.3:14); ВЕРОЮ ХРИСТОС ВСЕЛЯЕТСЯ В СЕРДЦА НАШИ (Еф.3:17); верою мы СОБЛЮДАЕМСЯ К ВЕЧНОМУ СПАСЕНИЮ (1Пет.1:5-6).
Возьмем только одну главу веры, именно - Евреям 11, и заглянем в нее. Мы вскоре увидим, что освящение может существовать только на пути живой веры во Христа. Здесь нам указаны преимущественно по отношению к вере пять пунктов (в жизни героев веры).
1. Что такое вера? - Это, по стиху 1 осуществление того, чего мы надеемся; по стиху 13 вера есть ВЗГЛЯД на еще отдаленные обетования Божий; по стиху 26 - ДАЛЬНИЙ ВЗОР на славное наследство и по стиху 27 - твердость в Невидимом, как если бы Он был видим.
2. Что дает истинная вера? - Прежде всего она дает уверенность (ст.2,4-5,39); затем - откровение (ст.7); далее - силу, далее телесную (ст.11); также - утешение и удовлетворение (ст. 13); кроме того, - бесстрашие (ст.23) и в заключение - покров и защиту (ст.28).
3. Как действует вера? - Она производит готовность жертвовать (ст.4,17), продолжающееся свидетельство (ст.4), благоволение у Бога (ст.5-6), самоотверженное послушание (ст.7-8), странничество И пришельничество в этом мире (ст.9, 13-14), дух самоотречения (ст.24-27).
4. Как побеждает вера? - Она побеждает величайшие затруднения (ст.29-30), враждебные царства этого мира - (ст.33), всевозможные опасности (ст.33-34), даже могилу и смерть (ст.35).
5. Как страдает вера? - Она может переносить бич, и удары издевательства; может претерпевать узы и темницу (ст.36); вера может стоять перед всяким оружием, даже если оно. ведет к смерти; так же расхищение имущества, бедность, нищету и жестокое гонение вера принимает и переносит ради Господа (ст.37-38).
Удивительно ли, если многие серьезные и освященные христиане в протекшие столетия и в наши дни выдвигают освящение по вере в противоположность освящению, достигнутому собственной силой и усилиями, и отбрасывают последнее, как простую человеческую нравственность, что оно на самом деле и есть? Удивительно ли, если они говорят о желаемом Богом освящении, как о деле, в котором не они действуют, но где все и во всем Христос, действующий чрез Духа Святого, ибо их действие состоит единственно в том, чтобы всецело отдаться Христу и Его Святому Духу и живой верой поддерживать действующую связь с Ним, Живою Главою?
ПОЧЕМУ ЖЕ ВСЕ ЧРЕЗ ВЕРУ? - Бог имеет много причин, почему мы спасаемся и совершенствуемся чрез веру. Некоторые из них я хотел бы привести здесь.
Потому что путем веры все милости, силы и победы должны быть взяты извне. В нас нет ничего, что могло бы спасти нас или тем более - освятить. Привести нас к этому познанию - в высшей степени трудная задача, но Господь решает ее именно этим путем. Путь веры есть путь освобождения нас, с одной стороны, от нас самих и от всей твари, с другой стороны - стремление основать нас на Первоисточнике всякого благословения и соединить нас с Ним. Потому что все, что нам нужно, - выше нас и вне всей твари; оно - в нашем Господе и Боге одном, и поэтому вера поднимает нас выше нас самих и выше всего видимого и сотворенного. Она приводит нас снова назад к Господу, от Которого "мы некогда отпали и таким образом - к достижению цели Божией, где Он Сам делается все во всем. О, если б мы радовались каждому случаю, который обрезывает нам всякий другой путь, кроме пути веры!
Все чрез веру, потому что то, в чем мы нуждаемся, даром и безвозмездно подарено нам во Христе. Верующему так же мало приходится заслуживать что-либо, как и грешнику,- все заключается в одном неизреченном даре, который ниспослал нам Отец, - в Сыне, Который Сам дал Себя нам; дар, который, однако, мы должны присвоить себе со всем, что в Нем заключается. Если бы дети Божий захотели понять это,- насколько смелее, дерзновеннее брали бы они постоянно и сделались бы потому сильными и богатыми в своем Господе!
Знай же, брат мой, как прежде нужно было тебе только протянуть руку веры и взять, чтобы достигнуть мира, прощения и блаженства во Христе, так и теперь рукою веры тебе нужно взять Его жизнь, Его силу, Его присутствие, Его Самого и Духа Святого и так ходить в Нем. Вера есть путь вхождения во владение того славного наследства, которое выпало нам, как детям Божиим.
Все чрез веру, потому что чрез нее вся честь будет Одному Господу. Если все, что мы делаем, состоит в том, что мы, подобно нищему, протягиваем руку и принимаем дар; если мы ни что иное, как орудие, которое произвел Сам Мастер, и которое дает Ему употреблять себя; если мы только глина в руках Небесного Горшечника, и Он делает каждый поворот, создает форму и все довершает в сосуде, - тогда раз навсегда прекращается всякая похвала, которую мы или кто-либо из окружающих нас захотел бы приписать нам. В освящении по Писанию не мы производим какое-нибудь дело, какую-нибудь победу, какую-нибудь добродетель, какой-нибудь плод, но это - Господь и Дух Его. Все, что делается верою в живого Господа, совершается в некотором роде так, что плоть и ее искусство исключены. Если же Он, Господь славы, и выполняет все Сам, подобно как виноградная лоза производит грозды на ветвях и как глава управляет членами и употребляет их, то чрез веру Господню будет достигнута чудная конечная цель, где все от Него приходит, все совершается через Него и все снова же возвращается к Нему и Ему же Одному восходит слава во веки (Рим.11:36).
Не хочешь ли ты упражняться в вере и ходить в ней, брат мой? Если сразу дело не идет огромными шагами, - делай смело всегда только один шаг, именно тот, который теперь предстоит тебе; вскоре ты увидишь чудеса в мельчайших вещах, - все снова и снова будешь узнавать только Самого Господа! На самом себе ты опытно познаешь, что путь веры есть блаженнейший путь, и что твоя вера растет и крепнет изо дня в день и держит тебя в постоянном присутствии Господа. Думаешь ли ты при этом о твоем освящении или нет, оно вскоре обнаружится перед всеми.
6. Далее - молитва есть одно из сильнейших средств привести нас к Божьей цели. Может ли быть иначе, как пребывание во святилище освящает, общение с Господом славы делает подобными Ему? И когда дитя Божие бывает более во святилище и в теснейшем общении со своим Богом, как ни тогда, когда оно в молитве говорит со Своим Отцом? Наш Господь некогда ходя во плоти здесь, на земле, находился в непрерывном общении со Своим Отцом среди всех обстоятельств и условии Своей жизни, но Он нуждался еще в особых временах и часах, когда удалялся, чтобы пребывать в молитве; и хотя Господь Иисус вообще часто молился открыто, Он еще искал уединения, тишины; и если не представлялось возможности для этого днем или в ранние утренние часы, то Господь брал ночь, опуская покой и всякое удобство. Судя по этому, - что должна была быть для Него молитва! Конечно, это была для Него непобедимая потребность, это было Его высшее наслаждение на земле, это было для Него неизреченное блаженство!
Только тогда, когда молитва делается для нас такой потребностью, когда она становится для нас наслаждением и блаженством, - только тогда молитва освящает нас: иначе же она только - форма, простое разглагольствование перед Богом и даже может быть как одно лишь успокоительное средство, которым мы успокаиваем во многом с правом обвиняющую нас совесть, но не сношение и не общение с Богом. В последнем случае молитва не может освящать нас, но делает нас несчастнее, чем когда-либо. Поэтому в высшей степени важно исследовать, как мы относимся к молитве: должны ли мы принуждать себя к ней, рады ли мы покончить с ней скорее, как можно, или же мы радуемся во время ее, и чем дольше, тем более становимся счастливее, блаженнее, и, встав с колен, хотим ли мы оставаться и остаемся ли в том же благоговении или же мы снова тот час возвращаемся в нашу собственную, обычную колею? Тоже бесконечно многое решает вопрос - имеем ли мы потребность вне нашего обычного времени молитвы в течении дня все снова приходить к Господу, или же мы не имеем нужды в этом; а равно и то - молимся ли мы только перед людьми или делаем это с горячим желанием, всегда охотно наедине в своей комнате?
Господь и Его Апостолы предлагают нам настойчивую или непрестанную молитву (Лук.18:1; Рим.12:12; Кол.4:2; 1Фес.5:17). Во всяком случае это не означает постоянного стояния на коленях, но непрестанное стояние в присутствии Господнем, доверчивое высказывание наших желаний, взор ожидания Его для всех наших потребностей, которое, может быть, мы не высказываем Ему всегда громкими словами, но доверчивым взором. Такое пребывание пред Ним, наконец, сделается атмосферой, которая создает состояние посвящения, простирающееся на всякое действие, речь и мысль, благословенно действующие даже на окружающих нас. Мы конечно, можем очень легко увидеть, что такое чудное состояние должно сделать нас людьми, которые ввели Господа во все действия и во все наше существо, - и это есть освящение. Это сделается стоянием пред Господом, где во взоре к Нему, Господу, каждый шаг, каждый недостаток и каждая пустота приносится к Его полноте, каждое бремя слагается на Его рамена, каждое обетование превращается в молитву, каждый полученный дар принимается с искренней благодарностью, каждая нужда ближнего использована для ходатайства, и все богатство Господа делается кладовой, из которой, прося, берется благодать на благодать.
Постоянство в молитве есть доказательство полнейшей зависимости от Господа, Который есть Источник жизни и Чья жизнь проживается в нас; она - доказательство, что мы сдали наше "Я", нашу самостоятельность и нашу самодеятельность. Кто просит, - получает и благодарит; не обладает ничем; он всего только простой получатель, который получает и живет на средства другого. Молитва есть доказательство, что мы имеем непрерывное общение, пребываем вблизи Отца и со всеми делами обращаемся к Нему. Едва ли эта настойчивая молитва превратится когда-либо в простую форму как монашеская молитва, потому что различные обстоятельства жизни каждого вызывают ее и, как таковые, бывают различны, так и молитва всякий раз будет различна пред Господом. Она будет делать нас все доверчивее к Отцу, будет погружать нас в Него и преображать нас, как постоянная молитва Господа преобразила Его (Лук.9:28-29).
Однако, будем остерегаться тех молитв, которые, вместо того, чтобы доказывать нашу веру, доказывают наше неверие; они не подкрепят нас, не приведут нас ближе к Господу, не освятят нас, но чем дольше мы их продолжаем, тем более они увеличивают нашу нищету и слабость. Сюда принадлежат все прошения о тех дарах и благословениях, о которых Священное Писание свидетельствует, что ОНИ УЖЕ ДАНЫ НАМ ВО, ХРИСТЕ. Как часто слышно о многих из этих благ: "Господи дай мне; Господи дай мне!" Даже с мольбой и слезами. Но уже ниспосланные дары и богатства налицо, чтобы быть взятыми, потому что они наши. Удивительно ли, если после целых лет прошении и молений, мы их не получаем, потому что не ПРИСВАИВАЕМ их просто верою? Говорит же нам, например, Господь: "Кто жаждет, иди ко Мне и пей"; и мы ощущаем жажду и сухость болезненным образом, но идем к Господу и начинаем приступать к Нему, являемся перед Ним, нашим вечным Источником благодати, и просим Его, чтобы Он утолил нашу жажду. Таким образом наше действие неправильно; точно так же неправильно, как если бы изнемогший, лежа около потока, продолжал бы молить о питье, вместо того, чтобы большими глотками пить свежую воду. При таком безуспешном молении и прошении не должен ли Господь показаться жестоким Господином, особенно, если дело идет о благах и дарах, которые должны прославить Его Самого? Не представятся ли нам Его обетования и обещания неверными, когда весь наш горячий вопль и борьба, невидимому, остаются неотвеченными? И; однако, при всем этом, настоящая истина в том, что мы в неверии предстоим пред Господом, Который говорит нам, как только возможно громко, относительно этих благ: "Сын мой, все Мое - твое", но Которому мы нашей продолжающейся молитвой, никогда ничего не беря, отвечаем: "Ты никогда не дал мне и козленка, чтобы мне повеселиться с для этого ночью, чтобы иметь возможность наслаждаться Отцом. Хотя Отец не оставлял Его одного при всем Его деле (Иоан.8:29), и Сын постоянно видел и слышал Отца (Иоан.5:19-20,30), тем не менее, для Христа молитва была еще более глубокое вкушение Отца, так что Господь Иисус не мог обходиться без нее. Для всего, что Он предпринимал, против всего, что могло искушать Его, для каждого шага полнейшей отдачи Он вооружался молитвой. Так находим мы Господа уже в Его детстве, при первом открытом выступлении в том доме, который был домом молитвы для всех народов; и тогда Христос заявляет нам, что Он там в Своей родной среде (Лук.2:49). При крещении Своем Господь Иисус молился так, что небеса отверзаются над Ним (Лук.3:21). Перед избранием своих двенадцати Апостолов Он остается целую ночь в молитве пред Отцом (Лук.6:12-16). Когда Христос избежал искушения - быть провозглашенным царем Он поспешил в горы, чтобы провести ночь одному в молитве (Мат.14:23; Иоан.6:15). Господь не ест хлеба и не раздает его, не возблагодарив (Мар.6:41). Он не исцеляет ни одного больного, не входя при этом в глубочайшее общение с Отцом (Мар.7:34). У гроба Лазаря Господь Иисус делает это перед всеми открыто и во всеуслышание (Иоан.11:41-42). Христос не простился со Своими, прежде чем в торжественной молитве не возложил их на сердце Отца (Иоан.17). И когда предстояла отдача Его жизни в жертву Богу в приятное благоухание, для нашего искупления, - Он входит в Гефсиманию и там, один за другим разом, падает и лежит ниц пред Отцом Своим (Лук.22:41-46). Только что гвоздями были прибиты Его руки и ноги, - Он молится о прощении Своих врагов (Лук.23:34). Молясь, -предает Дух Свой (Лук.23:46). Мы находим молящимся Его и поныне во святом-святых, во славе (Евр.7:25).
Можем ли мы вести жизнь в святости другим путем, нежели наш Господь? - Конечно, нет! Только путь, которым Он шел - и никакой другой - может привести нас к Его цели! Поэтому ты, бедное, не имеющее молитвы, дитя Божие, смотри на следы ног Его, разыщи их и иди шаг за шагом по ним! Над нами, Его избранными, должно оправдаться, что мы люди, вопиющие к Нему "день и ночь" (Лук.18:7) и воздевающие на всяком месте "чистые руки без гнева и сомнения" (1Тим.2:8; 1Кор.1:2). Наши молитвы должны быть нашими жертвами курения и вечерними жертвами, которые никогда не сходили бы с жертвенника (Пс.140:2; Евр.13:15), но посредством Его огня постоянно поднимались бы к Нему; наш зов - АВВА, ОТЧЕ! Должен быть любимейшим нашим занятием по эту сторону завесы (Рим.8:15), потому что для этого Отец послал в сердца наши "Духа Сына Своего" (Гал.4:6), - доказательство того, как дорог Ему этот зов. И этот Дух Сына Его пользуется нашей молитвой, как наш Заступник, чтобы представить нас благоугодными Богу (Рим.8:26-27). Удивительно ли, что Господь дал нашей молитве те же обетования, которые Он дал и вере, чтобы этим путем нам сделаться участниками всех Его богатств! (Мар.9:23; Иоан.14:13-14; Рим.10:11-13; Мат.7:7-8).
Какие милости и сокровища не были даны народу Господню в течение тысячелетний! Каждый единичный из искупленных, прошедший чрез эту отверстую дверь благодати к Отцу, мог бы сообщить о целых чудесах, которые Отец дал видеть Ему по прошению Его. Смотри, как Израиль побеждает в то время, как Моисей поднимает руки свои (Исх.17:11); небо было заключено и открыто по молитве человека, подобного нам (3Цар.17:1; 18:41; Иак.5:17); огорченная женщина утешается и укрепляется в своей печали после тихого излияния сердца своего пред Господом (1Цар.1:15-18); Езекия получает таким путем 15 лет, прибавленных к его жизни (Ис.38:5); Даниил - чудеснейшие откровения относительно своего грядущего Господа и своего народа (Дан.9); ворота тюрьмы открываются по молитве Церкви Божией, и все узы - спадают (Деян.12:5,7-10); даже здоровье наше обеспечено по нашей доверчивой просьбе (Иак.5:15). Не было бы конца славнейшим сообщениям, если бы сонм искупленных - захотел рассказать - какие милости и благословения они получили от Господа в течении того времени, как каждый из них узнал Господа и использовал свое святое преимущество. О, чтобы мы сделались смелее чрез привычку - стоять в присутствии Господа с поднятыми руками и тем достичь от Него для нас и погибающих детей мира благословения, которые спасли бы последних и освятили бы нас всецело.
7. Мы прибавляем к этим средствам освящения еще и общение со святыми. Может быть мы должны были бы сначала спросить, что нам надо понимать под общением со святыми, потому что относительно последнего во многих сердцах существуют великие недоразумения. Если мы, например, понимаем под этим ПРОСТОЕ СОЕДИНЕНИЕ В ОДНУ ЗАМКНУТУЮ ОБЩИНУ, то такое понятие слишком мелко, потому что многократно случается, что некоторое число детей Божиих объединяются в общину, и сначала имеет и сохраняет истинное общение со святыми, но оно чем дальше, тем более исчезнет; в то время как община, как таковая, продолжает существовать, умножается и посредством разных обстоятельств теснее, чем когда-либо, сплачивается, без того, однако, чтобы иметь хотя бы след ОБЩЕНИЯ СО СВЯТЫМИ. Понимают ли под этим собрание членов между собой для большого единения и сердечного обмена мыслей, то это собрание может, конечно, поддерживать истинное общение и развивать его. Но оно может также развиваться и совершенно противоположно; оно может отвести дальше, чем когда-либо, от цели Божией, если это единение не имеет причиной более тесное единение с Господом и не преследует единственно эту одну цель. Ибо часто общение даже и с детьми Божиими далеко отводит от освящения, раз нет Господа в их среде и в Нем даже не нуждаются. Истинное общение святых есть скорее то слияние сердец искупленных детей Божиих, чрез ПОМАЗАНИЕ ДУХА, КОТОРОЕ ПРОСТИРАЕТ НАД НИМИ ЖИВУЩИМ" В НИХ ДУХ СВЯТОЙ, так что каждый чувствует, что здесь вовсе не сходство характеров, здесь не дары, не почет, не образование, не одинаковые мнения и взгляды, не положение в обществе, не принадлежность к той же духовной партии или еще какое-либо преимущество, будь то материального или духовного характера, которое связывает одного члена с другим, но Единый Христос, Великая Глава Тела Его, которая соединяет их всех. Поддерживать это, созданное Духом Святым, общение, быть причиной всего большего его объема, даже, если возможно, втянуть в него весь народ Божий, - есть одно из славнейших средств освящения сердца и жизни у единичных верующих, потому что каждый из таковых безусловно должен отдаться Духу Святому, чтобы быть способным для такого общения.
Что мы можем иметь или могли бы иметь один от другого, если бы мы дали Духу Святому приготовить себя к этому славному общению, вполне выяснится, может быть, только в вечности, но все же это должно было бы все более и более осуществляться и здесь, на земле. Оно должно бы выступать все очевиднее, что мы каждый для своего спутника на пути в вечность споспешники и помощники к полному блаженству. Слово Господне говорит нам ясно, как солнце, что мы только "СО ВСЕМИ СВЯТЫМИ" можем постигнуть; что широта, и долгота, и глубина, и высота и уразуметь превосходящую разумение любовь Христову (Еф.3:18). Иные сосредотачиваются в себе самих или их трое, четверо, с которыми они имеют общение, или, если идет далеко, тогда это - маленький кружок, принадлежащий к их "партии"; они думают, что не ВСЕ СВЯТЫЕ нужны им для их совершенства. Как жалка поэтому жизнь таковых в любви Христовой ко ВСЕМ святым! О Первой Церкви Божией в Иерусалиме мы читаем, что она постоянно пребывала в общении, и это была часть того, чем она обладала в святости, силе и полноте Духа Святого, ибо общение Божие выдвигает именно эту ее черту вместе с другими. Если бы Дух Святой снова получил в сердцах учеников Христовых место, как в те дни, то мы очень скоро обнаружили бы тоже самое слияние сердец между собой, и оно, как тогда образовалось бы без всякого человеческого напряжения. И все же - как именно этого желает Господь, потому что от начала Его святым намерением было то, чтобы все Тело (от Него, Главы), составами и связями будучи соединяемо и скрепляемо, росло возрастом Божиим (Кол.2:19). Заметим это выражение - "ВСЕ ТЕЛО". Это не подразумевает членов той или другой общины или всех общин одного наименования, как объясняют то узкосердечные дети Божий, - но ВСЕ ТЕЛО не может обходиться даже без одного из детей Божиих; ведь тогда не доставало бы одного члена, и Тело было бы изувеченным телом. Если же между членами недостает "суставов и связей", тогда уже понятие о теле перестает существовать, потому что из всего этого станет только некоторое число бессвязных частей; оно - растерзанное тело. Не возникнет ли тогда вопрос, к какой части растерзанного тела принадлежит Глава? В этом состоянии находится, к сожалению, вселенская Церковь Христова на земле; Она в своей целости и каждый член в своей отдельности не могут быть освящены, как должно, потому что отстранено полное общение чрез Духа Святого, то есть "суставы и связи" и приращение от Главы, для Которого члены посредничают между собой, сделано невозможным. Так в силу невозможности исключается рост тела до "возраста Божия"- по этому Слову Господню. Итак, мы видим, что освящение, согласно намерению Божию, не может состояться без общения святых. Какую ответственность перед Богом несет, поэтому, каждое Божие дитя, каждая община и каждое наименование, если кто-нибудь из них должен сказать: "Не со всеми членами тела Я связан!"
Что же было бы наиболее необходимым, если бы в этом направлении нужно было найти выход? - Прежде всего то, что уже во Христе, во Главе созданное единство всех членов должно быть признано каждым единичным членом разных христианских направлений. Это всегда совершенно не правильное начинание, когда приступают к тому, чтобы создать единство, потому что то, которое предлагают, -человеческое, а все человеческое на почве Божией должно разрушиться, и особенно здесь, где Он - все и во всем и хочет им быть. Признай за каждым братом, за каждой сестрой, что он, она - во Христе, одно с Тем, Кто наполняет все и во всем; дай им то место в Теле, на которое ты предъявляешь право для себя, и держись по отношению к ним соответственно этому; и вскоре ты чрез них и они чрез тебя получат приращение, которое поведет тебя и их навстречу "возрасту Божию". Твое освящение будет тем превосходнее преуспевать, чем шире станет твое сердце, и разделяющие перегородки относительно иначе думающих и иначе называющихся детей Божиих будут становиться все ниже и, наконец, совсем упадут. Ты скоро научишься видеть, что только внутренняя безсодержательность и плотский образ мысли верующих гонится больше за судорожным держанием выработанного того или иного вероучения, нежели за освящением сердца и осуществлением созданного Христом единства его Тела.
. Пусть же раз навсегда для нас твердо стоит то, что нам нужны все члены Тела Христова; нам нужно даже самое ничтожнейшее в нем, чтобы самим достичь зрелости. - "Не может глаз сказать руке: "ты мне не надобна" или так же голова - ногам: "вы мне не нужны" (1Кор.12:21). Если Слово Божие говорит нам это, то как дерзок тогда образ действия, посредством которого отрекаются от рожденного Духом Святым брата и не признают его, потому что в одном или некоторых второстепенных пунктах он не согласен со мною. Нам нужны слабые, нам нужны сильные; наш Павел, наш Аполлос, наш Кифа и все призывающие имя Господа нашего Иисуса Христа во всяком месте у них и у нас! (1Кор.1:2; 3:22). Крепкие и исполненные силы Божией должны нам быть поощрением, чтобы за ними входить в полноту жизни Христовой, как Илия был поощрением для Елисея, чтобы второму иметь Дух первого вдвое, или как неразумные девы были побуждены мудрыми иметь такую же меру масла, как те. Слабый член Тела Христова дает нам случай употребить наши сильные рамена, чтобы носить его немощи и принять его в наши сердца, точно так, как мы, не смотря на нашу слабость, приняты Христом и носимы Им. Противящийся и своевольный дает повод упражнять наше терпение, прощать семижды семьдесят раз, если надо, и крепко укрываться во Христе, чтобы нам таким же образом не давать места ветхому человеку. Блуждающий или оставшийся во младенчестве член опять-таки дает нам повод проявить всю кротость и любовь Христову, которую Он являет при всех наших заблуждениях, нашем безрассудстве и нашем медлительном сердце всему веровать. Только в общении со всеми святыми возрастает священническое сердце, которое постоянно молится о ВСЕХ СВЯТЫХ "всякою молитвою и прошением... во всякое время духом и старается о сем самом со всяким постоянством и молением" (Еф.6:18), - сердце готовое любить их ВСЕХ, без различия и исключения, носить их ВСЕХ и объять; и это тоже шаг в освящении.
8. Есть еще одно средство, которое невозможно оставить неупомянутым, это - страдание детей Божиих. Как мало понимаются страдания и как мало благословения происходит поэтому из них для многих, которые плачут и ропщут под ними, хотя эти страдания посланы им Господом с особо милостивым намерением! Спросило же меня еще недавно одно дорогое, серьезное дитя Божие, когда мы говорили о полном искуплении во Христе и, как последнее должно заключать в себе полнейшее избавление от всякого зла: "Но зачем же иные дети Божий - часто вернейшие среди них -должны столько страдать; для чего вообще страдания, - я не вижу их пользы?" Конечно, если кому цель страданий так незнакома, и мы не имеем в отношении их никакого света, то очень сомнительно, будут ли страдания полезны нам в освящении. Так, однажды, другой брат сказал: "Многие говорят, что скорбь улучшает человека, но я ежедневно вижу на себе, как она делает меня все хуже; я становлюсь нетерпеливым, ворчливым, и забота совсем отвлекает меня от Господа, - я вполне сосредотачиваюсь на ней". Это, к сожалению, опыт многих, и по этой причине удары Господни для них напрасны. Иначе и быть не может, потому что, если стоят и живут не во Христе и Его силе, то ни хорошие, ни злые дни не служат таковым в благословение, но они скорее имеют совершенно противоположное действие. Дорогая сестра во Христе, которая болела в течении десятков лет и, наконец, сделалась тяжелобольной, сказала однажды: "Я совершенно не понимаю слов ап. Петра "страдающий плотию, перестает грешить (1Пет.4:1), потому что я страдаю плотью уже много лет, но разницы между прежним и теперешним состоянием своим я не вижу, - я все снова и снова согрешаю; моя болезнь не освобождает меня, чтобы мне не грешить". Конечно, болезнь, страдания, уроны, тяжелые удары или какая-либо скорбь САМИ ПО СЕБЕ не делают нас лучшими, если мы не даем чрез них говорить то, что Отец хочет чрез них сказать нам, И даже, если даем говорить себе и понимаем Отца, но не соглашаемся идти Его путем, - из скорби тоже не выйдет никакого освящения. Если бы упомянутая выше сестра внимательно прочитала непосредственно предшествующие и последующие за этим местом у ап. Петра слова и исследовала бы их, то она бы, конечно, нашла, КАК грех бывает отрезан чрез страдания плотью. Сестра нашла бы, что наше страдание должно стать таким страданием, какое некогда претерпел Христос. Мы же знаем, что Он пришел из славы сюда, на эту землю, с решением окончить СВОЮ ЖИЗНЬ на жертвенном алтаре (Евр.10:5-7). Христос не держал ее судорожно; Он не защищал и не ограждал ее, но отдал ее и дал каждому удару упасть на нее, не отражая, пока она, наконец, не окончилась в смерти. Как же мы поступаем при наших страданиях, где дело идет об одной части нашей жизни? Вооружены ли мы мыслью Христовой или не защищаем ли мы нашу жизнь и все, что связано с нею? - Мы не хотим жертвовать собою, отрешиться ни от себя, ни от чего-либо из наших свойств, страстей, ни от всего того, что заняло Его место. Сатана знает это очень хорошо, потому что он хорошо изучил и исследовал человека, точно так же и детей Божиих; и он тысячу раз прав, когда говорит о многих из них: "кожа за кожу, а за жизнь свою отдаст человек ВСЕ, ЧТО ЕСТЬ У НЕГО" (Иов.2:4). Господь, однако, хочет освободить нас от этой нашей собственной жизни и часто не может сделать этого иначе, как на пути страданий. Итак, Господь касается нашего имущества, нашего здоровья, нашего дорогого родственного кружка, нашего доброго имени, нашего любимого дела и так далее, но мы не хотим дать Ему освободить себя; защищаем жизнь всеми имеющимися в нашем распоряжении средствами и, не желая умирать, говорим самим себе: "Будь милостив к себе, да не будет этого с тобою!" (Мат.16:22). Может быть, чрез страдания мы, наконец, теряем кожу за кожей и все, что мы имеем, но мы удерживаем собственную жизнь, - не становимся другими. И не удивительно, что иной не может дойти до прекращения греха. Если же мы идем во всякую подступающую скорбь с тою же мыслью, как Христос, - готовые погибнуть со всем тем, что Господь открывает нам о нашей нищете и погибели, тогда мы будем "остальное во плоти время жить уже не по человеческим похотям, но по воле Божией" (1Пет.4:1-2). Там состоится чудная отдача Господу, где принимают смерть, - умирание принимают охотнее нежели собственную волю, где радостно приветствуют смерть и радуются каждому случаю умереть, если только воля Божия должна торжествовать в нас. Таким образом с нами идет к концу и Господь, наконец, Он приходит в нас к Своему праву!
Страдания и скорби были на пути нашего Господа, -это только что мы видели; и наш путь так же никакой иной и не может быть иным, потому что мы все снова слышим из уст Господа указание - возненавидеть собственную жизнь, взять крест свой и следовать за Ним. Петр говорит нам, что мы призваны на страдание (1Пет.2:21), Павел уверяет, что мы "будем страдать"; Апостол говорит, что нам суждено (1Фес.3:3-4); он подчеркивает, что нет другого выхода - "многими скорбями надлежит нам войти в Царствие Божие" (Деян.14:22) и свидетельствует, что это путь для "ВСЕХ, желающих жить благочестиво во Христе Иисусе" (2Тим.3:12). У Господа имеется гораздо больше причин - вести нас этим путем, нежели мы в состоянии их выискать. Мы уже видели, что одни из этих причин - привести нас к прекращению греха; далее Господь употребляет страдания, чтобы укрепить нашу веру, ибо они должны теснее приковывать нас к Нему; и поскольку мы начинаем узнавать, что нас ведет сильная рука и она же все снова избавляет нас, то невольно наше доверие к Господу начинает все больше и больше возрастать. Далее, - только на пути страданий может быть рождено терпение и достигнуто зрелости; и преимущественно только чрез него можем мы достигнуть совершенства. Сам Господь усовершился на пути страданий и смерти (Евр.5:8-9). Его послушание чрез всю Его земную жизнь было всегда совершенно; но чтобы проявить совершенную верность, испытание послушания должно было делаться все серьезнее и тяжелее; оно и делалось. И вот чем глубже шло испытание в страдании, тем славнее сияло Его неуклонное послушание, Его неизменная преданность воле Отца. И когда дошло до того, что испытание достигло высшей степени, когда оно потребовало смерти, и Господь действительно положил на жертвенник жизнь Свою, - послушание вышло чистое, как золото из огня, - Он был совершен. Только так - и не иначе - можем быть усовершены мы. Знай это дорогое дитя Божие! Одна из славнейших глав, касающихся наших страданий, - это двенадцатая из послания к Евреям. Эта глава сначала направляет наш взгляд на великое облако свидетелей, о которых говорит предыдущая, одиннадцатая глава. Они свидетельствуют нам посредством своего шествия чрез, этот мир, как можно чрез веру достичь победы; и мы побуждаемы, подобно им проходить в борьбе поприще, которое предназначено нам. Далее мы подводимся к Нему, Начальнику и Совершителю нашей веры, и нам показывается, как Он, чрез претерпение креста, воссел одесную Бога. Затем Апостол переходит на наши страдания и на намерения Божий, в них, именно - наше освяшение. Хотя это для многих детей Божиих не является любимой темой, тем не менее оно полно богатых благословений для тех, которые ходят среди огня страданий; и если верующие достигают правильного понимания их, то начинают уже иначе смотреть на свои страдания и легче отдавать себя для достижения славной цели Божией.
Апостол говоря о наших страданиях, начинает здесь с греха, - как мы видим в четвертом стихе этой главы. Борьба с грехом должна состояться до крови; это значит - не соглашаться на него даже если бы кровь наша должна истекать из-за этого. Евреи были в то время в большой опасности не устоять, если бы пошло так далеко, что видно из многих мест увещания; но так ни грех не мог быть побежден, ни они не могли достигнуть освящения. Следствием было - Господь послал им скорби на скорби. Он не мог поступить иначе, чтобы привести их к сознанию и познанию. Так бывает еще и сегодня у иных искупленных Господом. Годы и десятки лет Он употребляет это средство, чтобы привести иное дитя Божие к остановке, чтобы побудить его - прийти в себя, узнать Его волю и, наконец, безусловно, навсегда отдаться Ему.
У евреев же (апостольского послания - Ред. Ком.), к сожалению, потерялся истинный свет относительно страданий; они не могли более разобраться, как надобно было им смотреть на них, как Господь стоял по отношению к ним и какую цель вообще они имеют (Евр.12:5). Они блуждали поэтому в двух различных направлениях, в которые все еще попадают многие дети Божий, где из их страданий не может выйти для них никакой пользы. Одни пренебрегали ими, тогда как другие унывали под ними. Снова и снова могли и мы наблюдать, как дорогие, страдающие искупленные Господни, совершенно спокойно говорили о своих страданиях: "Все же пройдет в конце концов; все когда-нибудь окончится, так и мои страдания"; или "не надо все принимать к сердцу, - тогда все проходит гораздо легче". И в действительности, весьма многие очень легко скользят над своими скорбями и никогда не обдумывают, что это называется ПРЕНЕБРЕЖЕНИЕМ наказания Господня, потому что не дают встряхнуть себя ими, не дают сказать себе то, что Господь имеет сказать иному. С другой стороны, другие впадают в совершенную противоположность, - они унывают под ними, доходят почти до отчаяния и не смотрят более смело в сторону Господа, - так, как бы все было уже кончено, все пропало. Это есть оставление упования на Бога и точно так же должно привести к печальному концу.
Как же мы должны смотреть на наши страдания, если их задача - послужить нам к освящению? Господь побуждает нас здесь смотреть, как на доказательство того, что Отец именно у тебя, чада Своего, занят делом воспитания. "Сын мой, -говорит Он, обращаясь к тебе - никто другой, как твой Отец посылает тебе это страдание; Он Своим способом проводит целительное воспитание. Что ты испытываешь это действие воспитания, значит Он хочет исправить, воспитать тебя". Таким образом, твое страдание - не наказание, которым карается преступник, но ДЕЛО ВОСПИТАНИЯ, которое применяется к ребенку. Конечно, это совершенно различное от других средство воспитания, когда Господь применяет страдание или наказание, - средство, которое ощущается болезненно, потому что Он хочет чрез него более выразительным образом привести к сознанию, что и заключается в словах: "Когда Он обличает тебя". Взирай далее на твои страдания, как на дело ЛЮБВИ ОТЦА, потому что в шестом стихе сказано: "Ибо Господь, кого любит, того наказывает". Итак, в каждом страдании детей Божиих Отец является не в гневе или жажде мщения, но в глубокой любви. Эта любовь руководит всем, направляет каждый удар и следит за каждым проявлением у дитяти, которое вызывается страданием. Поэтому, как больно должно быть Отцу, когда дитя все принимает равнодушно или так отчаивается, как будто готовится его погибель.
Далее Господь показывает, что ПУТЬ СТРАДАНИЙ ЕСТЬ ПУТЬ ВСЕХ ДЕТЕЙ ЕГО. Не должно ли это утешать и ободрять, потому что из этого можно узнать, что находишься, на правильном пути. "Ибо, - говорит Он нам, - есть ли такой сын, которого бы не наказывал отец?" (ст.7). Смотри, хочет Он сказать нам, посмотри в жизнь, посмотри вокруг себя -истинный отец воспитывает свое дитя и без сомнения при этом употребляет иногда, если это нужно, и розгу. Только известного рода дети в этом мире остаются без наказания или воспитания со стороны их отцов, - это внебрачные дети, которые здесь наказываются незаконными; они, правда, рождены в мир, но покинуты своими отцами. Если вы не оставлены так по упорству сердца вашего (Пс.80:12-13), то Его отеческое отношение к вам еще в полном порядке.
Не прямая ли это противоположность тому, что думают относительно Бога многие страдающие дети Божий, когда Его удары постигают их? Как многие из них думали, что они теперь оставлены Им. В Ветхом Завете были некоторые, которые в своих страданиях пришли к мысли, что Бог действует в отношении к ним - враждебно, или же боялись, что это может так случиться (Иер.17:17; Иов.13:24; 19:11; 33:10). Не смотри же никогда таким образом на твоего Отца или на твои страдания, как на враждебное действие. Кроме того, Господь обращается так со всеми Своими сынами, потому что Он же подчеркивает, что для них ВСЕХ наказание общее (ст.8). Подумай, даже Единородный Сын не был исключением, так как Он, как никто другой, прошел чрез глубокие и тяжелые страдания, и любовь Отца была во всех них. Во всяком случае, страждущему всегда кажется, что никому, кроме него, не испытывается так тяжело и никому не приходится переносить так ощутительно, как ему одному. О, да научимся мы должным образом принимать наши скорби, ценить их, как дело любви Божией, и узнавать в них Отца, с Его отеческим намерением! Какой мягкий, кроткий, смиренный и любвеобильный характер они вскоре образовали бы в нас!
Однако, это не все. Нет, из наших страданий должны выйти чудные последствия, для Отца и для нас, последствия, которые мы едва ли себе представляем. Если Он все-таки должен достигнуть их, то этого еще не довольно, чтобы мы старались принимать направленные на нас удары как можно терпеливее и покорно сказать: "да будет воля Твоя"; но мы должны серьезнейшим образом озаботиться, чтобы узнать, чего собственно хочет Отец, какую цель Он преследует с нами и что Он хотел бы сказать нам. Иначе весь Его труд и работа над нами тщетны, как удары земного отца совершенно тщетны, когда наказываемое дитя не знает ни причины, ни цели их. Поэтому всегда, когда наступают страдания, крайне важно спросить по-детски: "Отец, не дашь ли ты узнать мне, какое намерение имеешь Ты со мной в этом наказании?" И как действительно хороший земной отец не замедлил бы ни минуты сказать это своему ребенку, так и Он наверное даст нам узнать это, если мы искренно захотим.
Вот здесь, в девятом стихе, очень ясно выражено ПЕРВОЕ НАМЕРЕНИЕ ГОСПОДА. Он хотел бы чрез посланные страдания сначала и прежде всего достичь того, что хочет достигнуть земной отец у своего ребенка, именно - действительную покорность и отдачу себя Его святой воле; не только относительно страдания, которое именно теперь теснит нас, но всего, что касается жизни нашей, действия и хождения. Господь хотел бы проникнуть во все наше существо, хотел бы быть в нем Отцом и Господином, чтобы там далее не было бы двух воль, но только одна, которая бы решала во всякое время и во всех делах. Мы имели наставниками земных отцов и боялись их, может быть иногда только наружно, но мы подчинялись их воле, их мысли и их путям; "не гораздо ли более должны мы ПОКОРИТЬСЯ Отцу духов, чтобы жить?" - спрашивает Он. Покориться или быть преданными Ему, нашему Богу и Отцу, до всего нашего духа и всего нашего существа, - вот то, что есть Его ближайшая, первая цель. Мы все знаем, что в состав некоторых государств входят области и народы, которые некогда были завоеваны и побеждены; они теперь - неделимая часть того или иного государства, и его монарх господствует над ними. Однако, в сердцах и мыслях многих из этих людей далеко не все от полной покорности и преданности своему новому государю; там нет добровольного, радостного повиновения, но, наоборот, - уклонение от прямого послушания, где это возможно, и даже открытое восстание, . если есть надежда на успех, и особенно тогда, когда восстают массы. Таково духовное состояние многих искупленных: некогда они были побеждены Господом, - Он оказался сильнее их, но они ныне не ПОКОРНЫ Ему, и Господь не во всех областях их существа может быть Господином, как Он хотел бы этого. Итак, достигнуть полнейшей отдачи, сдачи к полнейшей ПОКОРНОСТИ Ему - есть первая цель Господа в наших страданиях.
Его следующая или вторая цель такова: "ЧТОБЫ НАМ ИМЕТЬ УЧАСТИЕ В СВЯТОСТИ ЕГО" (ст.10). Мы уже видели раньше на скиний и храме, что святость Его, собственно состоит в том, что то, что должно быть освящено, Бог Сам берет в Свою собственность и лично живет в нем. И вот многие дети Божий думают, что Господь мог бы совершить это у них. совсем просто; Он мог бы в силу Своего могущества подчинить их и сделать из них, что Он хочет. Однако, Господь никогда не делает этого, потому что это не было бы тогда освящением с нашей стороны, не было бы добровольным соглашением на Его путь и намерение; это было бы просто - насилием. Поэтому покорности Господу должна сперва предшествовать полная отдача Ему. "Мы придем к нему и обитель у него сотворим", - сказал некогда Господь. Но к кому же из своих учеников хотел Он прийти с Отцом Своим? Послушаем хорошенько, - к тому именно, кто соблюдает слово Его, кто отдастся Ему в добровольном послушании, вступит в полную покорность. Подумай о том, дитя Божие, - иметь в себе Самого Господа, Его, живущего, обитающего и действующего в тебе, - какая неизмеримая милость, какая сила и какое богатство! Господь Сам будет твоим освящением. Такова, значит, цель страданий; Он употребляет последние только потому, что на обыкновенном пути Ему не удалось достичь ее. Достигнет ли Господь ее на этом пути? Если удастся сделаться причастным Его святости, то конечно, никакая цена не покажется тебе слишком высокой, дорогой; никакая скорбь - слишком жестокой, никакое страдание - слишком суровым.
Заключительное намерение Господа в наших страданиях, о котором Он говорит здесь еще дальше, это - доставить наученным "мирный плод праведности" (ст.11). Ту Он "очищает, чтобы более принесла плода", - говорит наш Господь о ветви на Нем (Иоан.15:2). Очищение ветви, как известно, производится острым виноградным ножом, который отрезает все безполезные отростки и растущие в древесину отпрыски, чтобы расходующийся сок ветви шел лишь на образование полных ягод винограда. Плодов хотел бы видеть Господь и от стоящих под страданиями детей Божиих! - Совершенства "Призвавшего ... из тьмы в чудный Свой свет" (1Пет.2:9) должны блестеть здесь и выступать все ярче, чем дольше и горячее стоит разгорающийся жар страданий. Шлак должен отделиться от золота; оно должно выйти из огня чистым, расплавленным, - это намерение нашего серьезного, но милостивого Плавильщика. И кто не наслаждался среди некоторых душ, вышедших из горнила страдания? Взгляни на них и посмотри - какой мир в их взоре, какая кротость в их обхождении, какая покорность под бременем, какое сострадание ко всем, которые ведутся подобными же путями, и как далека от них всякая жестокость и грубость, которую они некогда имели, - страдания отняли все неровности; и во всем на них и в них Он, их Господин и Учитель, достиг Своих, вполне заслуженных прав. Нравится ли тебе привлекательный облик этих душ? Вот он должен сделаться и твоим, потому что это ожидаемый мирный плод праведности.
Однако, - заметь это каждый, этот плод не исходит из каждого страдания и далеко не у всех страдающих; он является, как видно из этой драгоценной главы, только условно. Этот плод может найтись только у тех, которые "научены" страданиями, - как переводят некоторые. Тысячи и тысячи не научаются под наказанием, и потому желанный плод не проявляется. Иов некогда научился в своем страдании, Давид тоже; так же Иеремия и Петр, что мы можем видеть из посланий последнего. Лот тоже прошел через многие и глубокие страдания; но и тогда, когда он все потерял и даже жену свою, которая была оторвана у него таким ужасным образом, - мирный плод все же не образовался, потому что Лот не научился в своем наказании. После того мы находим его несчастнее, чем он был когда-либо прежде, потому что последнее, что мы читаем о нем после жесточайшего из всех направленных на него ударов, слишком низко, чтобы поместить здесь. Вывод, который мы должны сделать из жизни этого человека, безусловно должен быть такой: мы никогда не научимся от страданий, и они не освободят нас от греха, если мы настроены по-мирски или по-плотски, как Лот.
Итак, ты должен учиться, мой страдающий брат или страдающая сестра, если должно прийти к тебе драгоценное благословение. Этим уже дан намек, что наши скорби есть школа: или так как вся наша жизнь такова, то страдание - новый, может быть высший класс ее. Если мы находимся в нищете, затруднениях и стеснениях, тогда нашему Господу угодно бывает перевести нас в этот класс; и он должен быть занят нами только временно, пока мы выучим то, что нам необходимо выучить для этой и будущей жизни. Будем же смотреть, чтобы мы не оказались неспособными к учению, потому что нам все снова будут заданы наши уроки; их придется повторять, и наше пребывание в этом классе может продолжиться на года или, наконец, мы никогда не выйдем из него, если не выдержим хорошо экзамена. Поэтому обрати внимание на милостивого Учители в скорби - Духа Святого, следуй Его влечению и никогда не противодействуй Его блаженным указаниям.
Раз наши страдания - благодатное воспитательное средство нашего Господа, нам на пользу и благословение; раз Его дело в них дышит только Отцовской любовью, Его намерение же - совершенное освящение, чрез Него и достижение желаемого Им мирного плода, - то Господь торжественно поощряет всех страдальцев: "укрепите опустившиеся руки и ослабевшие колена!" Страдания, - хочет Он сказать, - не причина, чтобы в унынии опустить руки, что значит - от всего отказаться и оставить дела; они не причина не желать больше употреблять ослабевшие колена, то есть, закончить свой бег на пол пути, - нет, напротив, страдания - причина РАДОСТНО ПОДНЯТЬ ОПУСТИВШИЕСЯ РУКИ, как для доверчивой молитвы, так и для святой деятельности, и ослабевшие колена употребить для нового хождения по блаженному пути пред Богом. Страдания - причина не только каким-либо образом снова ввести наши члены в служение, но прямо ходить нашими ногами веры, чтобы не претыкаться и не хромать на обе стороны. Страдания - причина не только к остановке или колебанию, но к верному, успешному продвижению вперед; даже еще больше - для поспешного бега, которому увещевает Апостол: "СТАРАЙТЕСЬ иметь мир со всеми и святость, без которой никто не увидит Господа". Здесь, дорогой мой читатель, ты не можешь видеть, какой плод может и должен дозреть через твои страдания, если ты применишь их так, как Господь хочет видеть их употребленными тобою. И наши страдания должны свершить великое на нас и в вас не только для этой жизни, но и для долгой и блаженной вечности. Так понимал это Павел, когда он поучал: "Ибо кратковременное, легкое страдание наше производит в безмерном преизбытке вечную славу". Однако, Апостол прибавляет к этому - для кого страдание производит таковую славу; оно производит только для тех, которые смотрят "не на видимое, но на невидимое" (2Кор.4:17-18).
Нужно ли к приведенным средствам освящения прибавлять еще новые? - Их существует много, очень много; Господь имеет их такой запас, что мы некоим образом не были бы в состоянии всех их перечислить и осветить. Но да будет нам позволено отметить еще несколько и этим закончить.
Прежде всего - ожидание "блаженного упования и явление славы великого Бога и Спасителя нашего Иисуса Христа" (Тит.2:13). О, как этот взор ожидания, эта готовность встретить Его отделяет от мира, ставит в Его постоянное присутствие и держит в нем!
Тут около молитвы еще и пост; причем в последнем много упражнялись первые христиане, но теперь он едва упоминается.
Рядом со слушанием слова, рядом с поучением и увещеванием Писание ставит пение хвалебных песнопений и духовных песней (Кол.3:16). Как глубоко оно проникает в сердце спетое слово, когда далек от увлечений одной только прекрасной мелодией, но проникаешься смыслом и силой его!
Далее отстранение в тишину и уединение, чтобы дать Богу говорить с нами, будь это чрез размышление над Его драгоценным Словом или непосредственно чрез Его Святого Духа.
То же и самоиспытание может быть благословением, если мы разумно обходимся с ним. И когда говорим о скорбях и страданиях, мы не должны забывать, что точно так же благотворение и радости, посланные Богом, должны сделаться могущественными средствами - двинуть нас вперед, когда мы смиряемся и даем преодолевать себя Его милостью. Короче - ВСЕ обстоятельства, и ВСЕ только возможные положения в которые мы ставимся, МОГУТ сделаться славнейшими источниками благословения, как они могут быть, с другой стороны, источниками искушения и падения смотря потому, стоим ли мы во Христе и ходим ли в Духе, или же двигаемся на собственной почве и следуем плоти. "Знаем, что любящим Бога... ВСЕ содействует ко благу" (Рим.8:28), - так говорит Апостол некогда о себе и о тех, которым он писал. Дал бы Господь, чтобы мы тоже знали это из ежедневного блаженного опыта! Ходящему с Богом Иосифу, если Господь ведет его, - дом сладострастной жены Потифара и темничная пещера египетская являются точно таким же благословенным местом для роста в освящении, как некогда любезный ему отцовский дом и позже - гордый царский дворец. Чадо Божие, которое уже не стоит в первой любви, не будет преуспевать ни там, ни здесь; все обстоятельства и предметы, которые должны были бы служить ему ко благу, будут казаться ему лишь препятствиями и искушениями.. Оно всегда будет хотеть изменить свои обстоятельства, свое место и положение, вместо того, чтобы произошла основательная перемена в нем самом, его отношении к Господу. Следовательно, все по отношению к нашему росту в освящении, в нашем преображении в образ Христа будет зависеть от того в каком отношении мы стоим к нашему Господу - ЖИВЕТ ЛИ ОН САМ В НАС, И ПРЕДАНЫ ЛИ МЫ ЕМУ БЕЗУСЛОВНО. Если все ежедневное благоугодно Ему, тогда действительно осуществится то, что некогда ап. Павел желал фессалоникийцам, когда писал: "Сам же Бог мира да освятит вас во всей полноте и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5:23).

"Христианин" 1926 г №№1-9


Христос - совершенный Спаситель (Джон Буньян)

Джон Буньян

Христос - совершенный Спаситель

или Ходатейственное служение Христа и кто удостаивается его

Оглавление

Предисловие к русскому изданию
Введение
Глава I. Ходатайственное служение Христа
Глава II. О пользе, проистекающей из ходатайственного служения Христа для святых
Глава III. О людях, которые приходят к Богу через Христа
Глава IV. На чем основана уверенность святых, что они пожнут пользу от ходатайственного служения Христа?
Применение

Предисловие к русскому изданию

Любезному читателю предлагается впервые переведенная на русский язык книга одного из самых известных в христианских кругах духовных писателей Джона Буньяна.
Как духовный писатель Джон Буньян не нуждается в каких-то дополнительных рекомендациях. Он является автором замечательных и широко распространенных книг (духовных аллегорий) "Путешествие пилигрима в небесную страну" и "Духовная Война". Эти книги уже давно переведены на русский язык и имеют большую популярность в евангельско-баптистских церквях и в христианском мире вообще. Мы не приводим автобиографических данных автора, отсылая читателя к справочной литературе или к уже упомянутой книге "Путешествие пилигрима в небесную страну". Здесь же приводится только самое необходимое для того, чтобы подготовить читателя к чтению этой книги.
Предлагаемый вам труд Джона Буньяна носит название "Христос - совершенный Спаситель" (или "Ходатайственное служение Христа и кто удостаивается его"). Эта книга была впервые издана на родине автора в XVII столетии (в 1692 году) наряду с другими книгами Джона Буньяна, изданными Чарльзом Доу. Естественно, что русскому читателю она не была известна.
В этом духовном произведении в очень доступной форме, но с надлежащей аргументацией, рассматривается самый главный вопрос Евангелия и всей Библии, самый главный вопрос христианской религии вообще - вопрос спасения. Однако автор не рассматривает в ней вопросы первоначального обращения человека к Богу, покаяния, рождения свыше, касаясь их только попутно. Главный же предмет, рассматриваемый в этой книге - это достижение святыми конечной цели спасения, то есть сохранение ими и достижение Царства Небесного посредством ходатайственного, заступнического служения Иисуса Христа.
На основании текста Священного Писания -Послание Евреям 7 глава 25 стих - Джон Буньян, с присущими для него образностью языка и аргументированностью изложения, рассматривает четыре аспекта этой темы, то есть служения Иисуса Христа, как Ходатая:
1. Что из себя представляет ходатайственное служение Иисуса Христа?
2. Результат этого служения для святых.
3. Кто удостаивается ходатайственного служения Иисуса Христа?
4. Что обеспечивает успех этого служения? Мы верим, что издание этой книги послужит
большим благословением для ее читателей. В наше время, когда широким потоком и огромными тиражами потекли в страны СНГ самые различные религиозные книги, среди которых немало очень вредных и опасных для души человека, пропагандирующих различные псевдохристианские и лжерелигиозные взгляды, появление серьезной книги такого авторитетнейшего духовного писателя, как Джон Буньян, послужит более глубокому познанию Евангелия, ободрению и укреплению в вере многих и многих читателей этой книги.
Мы также молимся о том, чтобы те из читателей, которые еще не знают пути жизни, ведущего к Богу, могли через чтение этой книги увидеть в Иисусе Христе своего Спасителя и Господа, Учителя и Друга, Ходатая и Заступника; увидеть Того, Который возлюбил грешников и, принеся за них жертву умилостивления на Голгофском Кресте, может всегда спасать приходящих через Него к Богу.
Да благословит Господь этот труд для Его славы!

Издатели

Введение

"Поэтому и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них."
(Евр.7:25).
Апостол Павел в 7-й главе Послания к Евреям говорит нам о двух вещах: о величии личности и о священстве нашего Господа Иисуса Христа.
Во-первых, в этой главе Писания идет речь о величии личности Иисуса Христа. Павел отдает предпочтение Христу перед Авраамом, "который есть отец всем нам" (Рим.4:16). Более того, он отдает Ему предпочтение и перед Мелхиседеком, который был больше Авраама и "благословил имевшего обетования" (Евр.7:6).
Во-вторых, апостол говорит здесь о Его священстве, показывая нам величие Христа и в том, что Он был поставлен Священником "не по закону заповеди плотской, но по силе жизни непрестающей" (Евр.7:16). Не без клятвы, но с клятвою, Христу было сказано Отцом: "клялся Господь и не раскается: Ты Священник вовек по чину Мелхиседека"; "... а Сей, как пребывающий вечно, имеет и священство непреходящее" (Евр.7:21-24). Взятый нами в качестве эпиграфа текст Священного Писания приводит нас к выводу, что Христос пребывает Священником непрестанно, "поэтому и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
В этом тексте Писания я обращаю ваше внимание на нижеуказанные четыре аспекта нашей темы:
Во-первых, о ходатайственном служении Христа. Он ходатайствует за людей, приходящих к Богу.
Во-вторых, о пользе Его ходатайства.
"...поэтому и может всегда спасать".
В-третьих, о людях, заинтересованных в ходатайстве Христа. Кто они? Это - приходящие "чрез Него к Богу".
В-четвертых, о том, благодаря чему эти люди будут иметь пользу через ходатайственное служение Христа. Благодаря тому, что Он всегда жив, чтобы ходатайствовать за них - "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них." (Евр.7:25).

Глава I. Ходатайственное служение Христа

Мы начнем с рассмотрения понятия "ходатайство" и в ходе наших размышлений ответим на три вопроса:
Во-первых, что оно из себя представляет;
Во-вторых, о чем и за кого ходатайствует Христос;
В-третьих, какой мы должны сделать вывод из того, что Христос ходатайствует за нас;

1. Что из себя представляет ходатайство?

Я начну с первого вопроса, то есть раскрою перед вами значение понятия "ходатайство" (в контексте этой книги - прим. ред.).
Итак, ходатайство Христа - это молитва (Его к Отцу Небесному - прим. ред.), но не всякая молитва является ходатайством. Молитва становится ходатайством, если она совершается третьей личностью о делах, которые существуют между другими двумя личностями. И подобное ходатайство может совершаться либо с целью увеличить разногласия между первыми двумя, либо сделать их друзьями (ибо ходатайство может быть совершаемо как против них, так и за них, то есть во благо человеку или людям). Вот пример ходатайства из Библии: "Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля?" (Рим.11:2).
Однако ходатайство, о котором мы сейчас говорим, не является ходатайством первого рода. Это ходатайство не против, но за людей: "Он всегда жив, чтобы ходатайствовать за них." Первосвященник поставляется для ходатайства за людей, а не против них: "Всякий первосвященник, из людей избираемый, для людей поставляется на служение Богу, чтобы приносить дары и жертвы за грехи" (Евр.5:1), то есть для того, чтобы примирить человека с Богом.
Это и есть ходатайство Христа и оно касается отношений между двумя личностями, т.е. между Богом и человеком, во благо человеку.

2. О чем и за кого ходатайствует Христос?

Ходатайство Христа простирается на следующие цели:
1. Молитва о том, чтобы все избранные к спасению могли быть приведены в Божью семью, в Церковь.
2. Молитва о том, чтобы их грехи, совершенные после обращения, могли быть прощены им.
3. Молитва о том, чтобы благодать, которую они принимают при обращении, могла быть удержанной и сохраненной в них.
4. Молитва о том, чтобы все Его люди были сохранены для Его Небесного Царства.
В этом и заключается суть ходатайства Христа, то есть то, за кого и о чем Он ходатайствует. И мы рассмотрим эти цели подробнее.
Во-первых, Он молится за всех избранных, чтобы они могли быть приведены в Божью семью, в Церковь Христа и таким образом пришли к единству веры. Это становится ясным из Его слов, обращенных к Богу Отцу: "... не о них же только молю", то есть, не только о тех, которые уже обратились, "но и о верующих в Меня по слову их" (Иоан.17:20), ибо все те, которые веруют, предназначены к этому Отцом, как об этом сказано выше: "о тех, которых Ты дал Мне." (Иоан.17:9). Основанием для такой молитвы является то, что Он заплатил выкуп за них (см. Ис.53 глава).
Итак, Христос, ходатайствуя за нечестивых (а все не обращенные избранные - суть таковы), делает ничто иное, как подает ходатайственное прошение за Свои собственные, Им приобретенные, души, за которые Он умер прежде, чтобы они могли быть спасены Его кровью.
Во-вторых, когда кто-либо из этих людей уже приведен в Божью семью, Он все еще молится за них; молится о том, чтобы грехи, которые они могли совершить по немощи своей после обращения, также могли быть прощены им.
Прообразно ходатайственное служение Христа изображено для нас в Ветхом Завете ходатайственным служением первосвященника по закону Моисееву, который должен был удалять беззакония от святынь сынов Израилевых. Более того, такое служение первосвященника в ветхозаветное время служило для очищения согрешивших, ибо в законе было сказано: "Очистит его священник от греха его, которым он согрешил, и прощено будет ему." (Лев.5:10,13,16,18).
Именно это подразумевается в ходатайственной молитве нашего Господа: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Иоан.17:15).
Нельзя предположить, что Христос молился, чтобы обращенные были сохранены от всех видов проявлений греха, ибо, молясь таким образом, Он, по крайней мере по отношению к некоторым вещам, сделал бы Свои молитвы изначально недействительными и противоречил бы Самому Себе, ибо Он сказал: "Я и знал, что Ты всегда услышишь Меня" (Иоан. 11:42). Слова же Христа означают следующее: "Я молюсь, чтобы Ты сохранил их от таких заблуждений, которые неизбежно приносят проклятие душе, а также чтобы Ты удержал их от разрушающего душу зла, содержащегося в каждом грехе, в каждом искушении". И нужно сказать, что Бог это делает Своей превозмогающей и прощающей благодатью.
В-третьих, в Своем ходатайстве Он молится о том, чтобы та благодать, которую мы принимаем при обращении, могла быть удержана и сохранена в нас. Это ясно из слов, которые Он говорит Петру: "Симон! Симон! се, сатана просил, чтобы сеять вас, как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя" (Лук.22:31-32).
Кто-то может сказать, что Христос здесь говорил только о том, что нужно молиться о поддержке и сохранении нашей веры, но следует ли из этого, что Он молился об удержании и сохранении всей нашей благодати в целом? Да, отвечу я, молясь о сохранении нашей веры, Он молился о сохранении всей данной нам благодати. Ибо вера - это мать благодати, корень благодати, - той благодати, которая содержит в себе все, что необходимо для святой жизни и благочестия, и посредством которой проистекают все Божьи благословения для нас. Да, именно вера сообщает нам всю многоразличную благодать Божию, и посредством веры мы имеем все остальное, потребное для нас. Пусть будет сохранена вера - и вся многоразличная благодать Божия будет принадлежать нам и пребывать в нас в соответствии с нашим настоящим состоянием, крепостью и силой нашей веры.
Итак, это означает, что когда Христос молился о сохранении нашей веры, Он молился о сохранении в нас всей полноты благодати Божией. Тот же смысл имеет и следующий текст Писания, в котором Христос говорит: "Сохрани их во имя Твое, тех, которых Ты мне дал" (Иоан.17:11), то есть сохрани их в Твоем страхе, в вере, в истинном благочестии, сохрани их на пути всей их духовной жизни Твоей благодатью, Твоей силой, Твоей мудростью. В этом заключается основной смысл этого текста, и тот, кто исключает этот смысл, будет занят жалкой и бесплодной работой в поисках другого истолкования.
В-четвертых, в Своем ходатайстве Христос также молится о том, чтобы мы (то есть наши дух, душа и тело) были сохранены в безопасности до того дня, когда мы придем в Его Небесное Царство. И это Он делает следующим образом:
1) Заявляя о Своей великой заинтересованности в нас;
2) Заявляя о том, что Он дал нам Свою славу в соответствии со Своими обетованиями;
3) Заявляя о Своей Собственной решимости достигнуть этой цели;
4) Заявляя о причине, почему это должно быть именно так.
Теперь мы рассмотрим эти пункты подробнее.
Первое, Он молится о том, чтобы избранные могли войти в славу, ибо они принадлежат Ему, и это утверждение Христа основано на праве собственности в самом лучшем смысле этих слов: "Они были Твои, и Ты дал их Мне." (Иоан. 17:6). Другими словами, Он говорит: "Отче, они всегда будут принадлежать Мне, ибо они Мои. Они были Твоими, но Ты дал их Мне". Когда мы говорим "моя жена", "мой ребенок", "мое сокровище" или "моя радость", конечно, это означает, что все это действительно принадлежит нам и находится с нами постоянно. Таким же образом и Христос провозглашает в Своем ходатайстве, что мы можем быть сохранены для Его Славы: "Они Мои, и Ты дал их Мне".
Второе, Он заявляет, что избранным Своим Он дал, - я подчеркиваю: уже дал, - в Своем обетовании славу, и, следовательно, они не должны жить вне этой славы: "И славу, которую Ты дал Мне, Я дал им." (Иоан.17:22). Праведные люди, пообещав сделать что-либо доброе, планируют и исполнение этого обещания. Более того, они не просто планируют это, но ставят перед собой такую цель и достигают ее (Пс.14:4). Так поступает и Праведный Бог. Поэтому даже неразумный пророк Валаам сказал однажды о Боге: "Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис.23:19). А поэтому, если Христос дал нам Свою славу, разве возможно, что мы не будем иметь ее? Более того, если нам дарована Истина, может ли быть такое, чтобы те, кому она дарована и дарована через Священное Писание, через Слово Истины, все же были лишены ее?
Третье, Он провозглашает в Своей ходатайственной молитве о том, что избранные Им будут прославлены. Он также провозглашает Свою собственную решимость осуществить это: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною." (Иоан.17:24). Взгляните сюда: Он полон решимости сделать так! И это должно быть именно так. И это будет так!
Мы читаем об одном из сыновей царя Давида, именем Адония (ЗЦар.1:6), что его отец никогда не отказывал ему в чем-либо. Он никогда не говорил ему: "Для чего ты это делаешь?" И, на самом деле, единственное, в чем он отказал ему, было царство, ибо от Господа было определено, чтобы его брат наследовал это царство. Насколько же, и в более значительной мере, наш Отец Небесный предоставил нашему Господу Иисусу Христу руководствоваться Своим разумом и Своей волей в этом вопросе, тем более что Сам Отец также желает этого, как и Его Сын: "Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство." (Лук.12:32). Решимость Христа обязательно приведет к осуществлению Его обещания, особенно решимость сделать это несмотря ни на что, и никто не сможет помешать этому или воспрепятствовать. В таком случае решимость нашего Заступника и Ходатая состоит в том, чтобы мы были сохранены для Его Славы. Более того, эту решимость Он провозглашает и в Своем ходатайстве: "Отче! Которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною." (Иоан.17:24).
Разве это ходатайство не является действенным и сейчас?
Четвертое, Он также, и не в последнюю очередь, говорит о причине, по которой это должно осуществиться: "да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира" (Иоан. 17:24).
Это и есть причина, почему Христос молился о Своих учениках. Говоря другими словами, Он сказал: "Отче! Они пребыли со Мною в Моих искушениях, они видели Меня во всех Моих трудностях, они видели Меня в бедном, низком, уничиженном, с человеческой точки зрения, состоянии: они видели, какое презрение, укоры, клевету и бесчестие Я понес ради Тебя в мире. И сейчас Я хочу, чтобы они были здесь, со Мною, где они увидят Меня в Славе Моей. Я сказал им, что Я твой Сын, и они поверили этому; Я сказал им, что Ты любишь Меня, и они поверили этому; Я также сказал им, что Ты возьмешь меня обратно в Славу, и они поверили также и этому. Но они не видели Моей Славы, и в этом они подобны Царице Савской, не представляя себе эту славу даже наполовину, пока не увидят все собственными глазами. Кроме того, Отче, они возлюбили Меня, и радость их увеличится, когда они смогут увидеть Меня в Славе. Это будет истинным Небом для их сердец: видеть своего Спасителя в Славе. Итак, Я желаю, чтобы те, которых Ты Мне дал, были со Мною там, где Я: "... да видят славу Мою".
Это и есть причина того, почему Иисус Христос, наш Господь, ходатайствует о том, чтобы Его люди были с Ним в Его Славе.

3. Что следует из того, что Христос ходатайствует за нас?

Теперь я подхожу к третьему вопросу и покажу вам, что следует из того, что Христос ходатайствует за нас.
Во-первых, из этого следует, что святым, т.е. тем, кто получил от Бога благодать (ибо здесь я ничего не буду говорить о тех, которые не призваны Богом), часто случается давать повод для огорчения Бога. Ибо ходатайство совершается, чтобы сохранять одного в благорасположении у другого и улаживать разрывы в отношениях, которые возможны в любое время и способны одного из двух лишить привязанности другого. И, таким образом, Он совершает примирение за грех. Ибо примирение за грех может совершаться двумя путями: первый путь - это уплата цены, эквивалентной этому греху; второй - постоянное напоминание о цене, уже заплаченной за обидчика, то есть путем ходатайства.
Рассмотрим один ветхозаветный прообраз: в Л ев. 16:15-16 мы читаем, что для очищения Израиля должен был быть заклан козел, чтобы его кровь была внесена священником за завесу святилища. Но для того, чтобы эта кровь выполнила свое заступническое и ходатайственное назначение, ею необходимо было покропить на крышку и пред крышкой ковчега завета. Так и было сделано: кровь была покроплена на крышку и пред крышкой ковчега, как того требовал Господь: "И заколет козла в жертву за грех, за народ, и внесет кровь его за завесу, и сделает с кровью его то же, что делал с кровью тельца, и покропит ею на крышку и пред крышкою, - и очистит святилище от нечистот сынов Израилевых и от преступлений их, во всех грехах их. Так должен поступать он и со скиниею собрания, находящейся у них, среди нечистот их." Это должно было совершаться, как вы видите, чтобы Скиния, которая была местом Божьего присутствия и Его Благодати, могла оставаться среди сынов Израилевых, несмотря на их грехи и беззакония.
Таков же результат и ходатайства Христа: доказательства присутствия Божьего и действия Его благодати могут оставаться среди Его новозаветного народа, Его детей, несмотря на их согрешения, которые могли бы очень часто понуждать святого Бога оставить их, если бы не заступничество Христа.
Во-вторых, размышляя о ходатайстве Христа, я делаю вывод, что пробужденные люди, мужчины и женщины, имея страх Божий и совершая греховные поступки, не смеют приходить к Богу во имя свое, чтобы просить о милости. Бог по Своей природе - свят и есть Огонь поядающий (Евр. 12:29), а грех превращает самых лучших из нас в то, чем является жнивье для огня - вот почему они и не могут, и не смеют самостоятельно приближаться, чтобы войти в присутствие Божие за помощью, но только через и посредством Заступника и Ходатая. Когда сыны Израиля видели огонь, тьму и мрак, и когда они услышали гром (и молнии) и ужасающий звук трубный, они сказали Моисею: "...говори ты с нами, и мы будем слушать; но чтобы не говорил с нами Бог, дабы нам не умереть" (Исх.20:19; Втор.18:16). Вина и ощущение неравенства, которое существует между Богом и нами, заставляет нас искать Человека, который мог бы положить руки на нас обоих (Иов.9:33) и снова поставить нас правыми пред очами нашего Небесного Отца. Именно это, я полагаю, и следует из ходатайства Христа. Ибо если бы была у нас возможность собственными способностями достигнуть Бога со всеми Его благами, без Посредника, то какая нужда была бы в заступничестве Христа?
Авессалом, сын царя Давида, после совершенного им преступления, не смел прийти в присутствие своего отца сам, ни даже приблизиться к нему без посредника и ходатая за него. Поэтому он посылает Иоава пойти к царю и ходатайствовать за него. Иоав также не осмеливается выполнить это поручение сам, но обращается к царю посредством еще одного посредника - женщины из Фекои (2Цар.14:1-23). Как видите, грех - страшная вещь: он сокрушает волю и заставляет трепетать даже самого смелого человека, побуждая его бояться приходить в присутствие того, кого он оскорбил, хотя, в данном случае, оскорбленный - не Бог, а точно такой же человек, что и оскорбивший.
Насколько же более был бы обескуражен человек, обремененный виной и стыдом, если бы попытался войти в присутствие Святого, наказывающего за грехи Бога, в том случае если он не может прийти к Нему через и во имя Посредника? Но теперь, во Христе, есть помощь и утешение для народа Божьего. Ходатай готов ходатайствовать и непрерывно совершает Свой труд, чтобы помогать Своим избранным во всех их немощах, "будучи всегда жив, чтобы ходатайствовать за них."
В-третьих, я делаю из этого следующий вывод: если мы попытаемся с невежественной смелостью и самонадеянностью самостоятельно прийти в присутствие Божие, Бог нас не примет. Помните, что Он сказал Елифазу? Я не знаю, что Елифаз думал или собирался делать, но Бог сказал ему: "горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно, как раб Мой Иов. Итак, возьмите себе семь тельцов и семь овнов и пойдите к рабу Моему Иову, и принесите за себя жертву; и раб Мой Иов помолится за вас, ибо только лицо его Я приму, дабы не отвергнуть вас за то, что вы говорили о Мне не так верно, как раб Мой Иов" (Иов.42:7-8).
Как видите, греховный проступок является преградой и препятствием для того, чтобы быть принятым Богом, а потому это возможно только через Посредника, через Ходатая. Тому, кто приходит к Богу самостоятельно, Бог и ответит Сам, непосредственно, не учитывая ходатайства Христа. И я скажу вам, таковые не получат приятного, утешительного ответа: "Я, Господь, дам ли ему ответ от Себя? Я обращу лице Мое против того человека и сокрушу его в знамение и в притчу, и истреблю его из народа Моего, и узнаете, что Я - Господь." (Иез.14:7-8).
В то же самое время, тот, кто ходатайствует за других перед Святым и Праведным Богом, должен сам быть чистым, чтобы Тот, перед Кем он так усердствует, не сказал ему: сначала очисти самого себя, а затем приходи и говори за друга твоего. Поэтому Евангелие и дает нам такое описание и подчеркивает такие свойства нашего Первосвященника и благословенного Ходатая: "Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес, Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи..." (Евр.7:26-27).
Если бы мы не имели такого Ходатая, мы были бы в очень жалком положении. Но мы имеем именно такого Заступника, Который был подобен нам, Который абсолютно во всем подходит для этой цели, против Которого Бог не имеет никаких возражений и в Чьих устах невозможно найти лукавства.
В-четвертых, поскольку Христос является Ходатаем, я делаю на этом основании заключение, что Он имеет все необходимые средства для того, чтобы ответить на любые требования, выдвигаемые Тем, против Которого мы согрешили, чтобы восстановить мир и послать нам ту благодать, которой мы лишились в результате грехопадения, но в которой, однако, мы имеем нужду.
Очень часто Тот, против Кого мы согрешили, должен был бы говорить Ходатаю: "Хорошо, Ты приходишь ко Мне ради этого человека. То, что он заинтересован в Тебе, это одно, но то, что он совершил преступление против Меня, это другое" (я говорю сейчас как бы по человеческому рассуждению). Как быть в этом случае Ходатаю, если Он не сможет ответить на этот вопрос? Но если Он способен ответить, и ответить согласно закону и правосудию, тогда, без сомнения, Он сможет убедить Того, против Кого совершен грех, и в пользу того, за кого Он ходатайствует.
Убедимся, что в нашем случае дело обстоит именно так, ибо мы оскорбили Праведного и Святого Бога, а Иисус Христос становится Ходатаем за нас. Он прекрасно знает, что если Он спасет нас от ада, мы не сможем предложить Ему в благодарность за обретение мира с Богом даже жалкого ломаного гроша; что у нас нет ничего такого, что по закону и справедливости могло бы быть оценено хотя бы в полмонеты, - и все же Он ходатайствует за нас.
Из этого следует, что у Него есть нечто, чтобы, если перед Ним будет поставлен соответствующий вопрос, ответить на всякое справедливое требование. И, действительно, как и сказано, Он имеет дары и жертву за грех: "Всякий первосвященник поставляется для приношения даров и жертв; а потому нужно было, чтобы и Сей также имел, что принесть" (Евр.8:3). И, заметьте, апостол говорит здесь о Христе, Который пребывает на Небесах, где Он исполняет вторую часть Своего служения, ибо, "если бы Он оставался на земле, то не был бы и Священником" (Евр. 8:4). Итак, эти дары и эту жертву Он сейчас и предлагает на Небесах вниманию Отца, совершая Свое ходатайство, убеждая и защищая, как Заступник, ценность Своих даров для умиротворения того гнева, который Отец наш имеет против нас за непослушание, в котором мы виновны: "Подарок тайный потушает гнев, и дар в пазуху - сильную ярость" (Прит.21:14).
Что это за дары, Писание свидетельствует везде, на каждом шагу: Христос отдал Самого Себя, Он отдал Свою жизнь, Он отдал все Свое за нас.
Эти дары, которые Он принес по требованию правосудия на горе Голгофе для нашего спасения, теперь находятся на Небесах. И Христос постоянно предъявляет их вниманию Бога как дары и жертву, достаточные для того, чтобы уплатить за наши грехи, - за все грехи, совершаемые нами по немощи, со дня нашего обращения до дня смерти. И эти дары настолько достаточны и настолько способны удовлетворить Бога, что всегда и постоянно убеждают Его прощать нам наши грехи. Более того, они убеждают Его не только прощать наши грехи, но через принесение этой жертвы многократно обновляется и дарованная нам благодать, постоянно дается отпор диаволу, много раз разрываются греховные сети и снимается вина с нашей совести. И столь же многократно нам ниспосылается благословляющая улыбка Бога, Его живой, любящий взгляд.
В-пятых, поскольку Христос является Ходатаем, то исходя из этого я делаю вывод, что верующие не должны покоиться у Креста праздно, но должны искать там оправдания, а будучи оправданными Его Кровью - возноситься вслед за Ним к Престолу благодати. Находясь у Креста, вы будете видеть Христа в печали и унижении, в слезах и крови, но последуйте за Ним туда, где Он пребывает сейчас, и тогда вы увидите Его в ризах - в священническом одеянии с золотым поясом, опоясывающим Его по персям (Отк.1:13). Тогда вы увидите Его носящим наперсник судный (Исх.28:15), где все наши имена написаны близ Его сердца (Исх.28:21). Тогда вы поймете, что всякое отечество на Небесах и на земле именуется от Христа (Еф.3:15), и что Он ходатайствует перед Богом, Отцом милосердия, за вас. Постойте некоторое время в безмолвии и послушайте, и более того, потом войдите с дерзновением во Святое Святых и взгляните там на своего Иисуса, Который теперь пребывает в присутствии Божием для вас.
Обратите также все свое внимание на тот великий труд, который Он совершает сейчас, чтобы разрушить дела диавола, а также чтобы окончательно победить зло, смерть, ад, - и все это Он делает для вас. Да, это так прекрасно - следовать за Иисусом Христом в Святое Святых: завеса давно разорвана и вы можете взирать с открытым лицом, как в зеркале, на Славу Господа (2Кор.З:18). Вот наш Первосвященник, вот Его ходатайство, вот благословения, исходящие от Него. От нас зависит только одно: оценить это, а необходимая для этого мудрость также исходит от престола благодати (прообразом которого была крышка ковчега -Исх.25:21-22), где Он, наш Первосвященник, пребывает вечно, чтобы ходатайствовать за нас. Ему Слава да будет вовеки веков. Аминь.

Глава II. О пользе, проистекающей из ходатайственного служения Христа для святых

Итак, я говорил о первом аспекте нашей темы, то есть о ходатайственном служении Христа и что оно из себя представляет. Теперь же я собираюсь более подробно порассуждать о втором аспекте нашей темы, то есть о пользе Его ходатайства: о том, что мы спасены через Него; о том, что Он может спасать всех, будучи всегда жив, чтобы ходатайствовать, и может делать это всегда (Евр.7:25).
Исходя из наименования этой главы, я должен затронуть следующие вопросы:
Во-первых, что подразумевает здесь апостол под словом "спасать", как написано: "поэтому и может всегда спасать"?
Во-вторых, что он подразумевает под словами "всегда спасать": "может всегда спасать приходящих"?
И наконец, в-третьих, мы поступим, как поступали и раньше: сделаем выводы и рассмотрим некоторые практические вопросы.

1. Что означает слово "спасать"?

Итак, что подразумевает апостол под словом "спасать", как сказано в тексте Писания, который мы рассматриваем: "Поэтому и может всегда спасать"?
Спасать можно двумя способами, хотя, вообще говоря, я знаю, что оно может быть совершено и многими другими путями, ибо существует много различных ситуаций, в которых мы радуемся спасению, и более того, которые мы, как правило, не можем предвидеть заранее и о которых мы просто не можем знать, пока не придем туда, где все сокрытое станет явным, и соделанное во тьме будет провозглашено на кровлях (Лук. 12:3).
Но в данный момент я говорю только о двух вариантах понимания этого слова (в контексте рассматриваемой нами темы - прим. ред.):
1. "Спасти" в значении "оправдать".
2. "Спасти" в значении "сохранить".
Сейчас Христос спасает и тем, и другим путем, но какой из них, или же оба они подразумеваются в этом тексте Писания - я поделюсь с вами своими соображениями на эту тему, рассуждая, тем временем, над первым путем спасения, то есть оправданием.
Итак, я отвечу на следующие два вопроса:
Во-первых, что значит быть спасенным в первом значении? Быть спасенным в первом значении - это значит быть освобожденным от вины греха по закону, который является служителем смерти и осуждения. Под спасением, таким образом, здесь подразумевается освобождение от вины за грех перед Богом - именно это и значит быть спасенным в первом значении. Ибо тот, кто не освобожден от вины, что бы он ни думал о себе или что бы о нем ни думали другие, является осужденным человеком. В Писании не сказано, что он будет осужден, но что он уже осужден (Иоан.3:18). Причина же его осуждения заключается в том, что он по своим поступкам оказался виновным перед служителем осуждения, то есть, перед законом. Более того, закон уже привлек его к суду, обвинил и осудил пред Богом, ибо нашел виновным во грехе (Рим.7:7-11). А тот, кто свободен от вины за грех или, лучше сказать, стал свободным от греха, по причине которого ему вменяется вина - для таковых нет никакого осуждения, нет опасности быть приговоренными к наказанию в огне ада (Рим.6:22). И человек, который таким образом стал свободным, может с уверенностью сказать, что он спасен.
В Священном Писании иногда говорится, что мы будем спасены, - в этом случае речь идет о спасении во втором его значении, то есть об окончательном завершении спасения (1Кор.1:8). Иногда же говорится, мы уже спасены, - имеется в виду спасения в первом его значении, а именно: наше освобождение от вины и осуждения в ад за наши грехи (Еф.2:5), а также наша безопасность и избавление от второй смерти пред Богом (Отк.2:11).
Во-вторых, как именно это спасение совершается? Спасение приходит к нам посредством того, что Христос сделал для нас в этом мире, то есть посредством Его страданий. Я утверждаю, что мы обретаем спасение именно таким образом, то есть по благодати, через искупление во Христе (Рим.5:1-2; 1 Кор. 15:1-4). Таким образом, быть спасенным, означает иметь оправдание к жизни, потому что спасенный таким образом, как я уже говорил, освобожден от вины греха и от того вечного проклятия, которое он заслужил по закону, совершая грех.
Следовательно, как уже было сказано, мы спасены и примирены с Богом смертью Его Сына, оправданы Его Кровью. Все перечисленное является результатом добровольного принесения Христом Самого Себя в жертву в день Его смерти. Это означает, что не совершенство, но смерть Христа является основанием Его ходатайственного служения, потому что в том же самом месте апостол приберег сообщение о втором или дополнительном аспекте спасения, который связан с Его ходатайством: "Поэтому тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева", то есть, спасемся благодаря тому, что Он будет продолжать действовать в нас: "Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более примирившись", - то есть, посредством Его смерти, - "спасемся жизнью Его," то есть ходатайством, которое Он будет совершать до конца, будучи всегда жив.
Посмотрите теперь, как выше было сказано: что мы уже оправдались и примирились с Богом; а теперь, будучи спасенными и оправданными Его Кровью и смертью, мы будем спасены Его жизнью.
Таким образом спасение, о котором говорится в тексте, это спасение во втором его значении; другими словами, это - спасение, проявляющееся в сохранении и избавлении нас от всех рискованных греховных ситуаций, от которых мы убегаем, проходя поприще от состояния оправдания к состоянию прославления. Более того, такого рода спасение для нас, оправданных, просто необходимо, чтобы привести нас во Славу.

2. Что означают слова "всегда спасать"? О двух аспектах спасения

Итак, когда апостол говорит, что Христос может всегда спасать, будучи всегда жив, чтобы ходатайствовать за нас, то он как бы добавляет спасение к спасению: спасение Его жизнью к спасению Его смертью; спасение через употребление Его Крови к спасению через пролитие Его Крови. Он отдал Себя в качестве выкупа за нас и сейчас использует этот дар в присутствии Божием, совершая за нас ходатайственное служение. Ибо, как уже упоминалось, первосвященник - служитель закона Моисеева -брал кровь жертв, закланных за грех, вносил ее за завесу и там кропил перед крышкой ковчега и на самую крышку, и таким образом ходатайствовал за людей, ибо это являлось как бы дополнительным (к жертве за грех) средством спасения.
Этот ветхозаветный прообраз ап. Павел и применяет ко Христу, говоря: "Он может всегда спасать, будучи всегда жив, чтобы ходатайствовать"(Евр.7:25). Кстати, в послании к Римлянам (Рим.8:34) об этом также ясно сказано: "Кто осуждает? Христос Иисус умер", то есть: кто обвинит в чем-либо Божьих избранных, чтобы осудить их на мучения в аду, если Христос снял проклятие смертью Своею, пред Богом? Затем он добавляет, что из всего, что может случиться с нами, ничто не сможет повредить нам или же убить нас, поскольку Христос не только умер, но, кроме того, также всегда жив, чтобы ходатайствовать за нас: "Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас" (Рим.8:34).
Христос посредством Своей Смерти спасает нас, когда мы еще являемся грешниками, врагами Богу и находимся перед Ним в состоянии осуждения за грех; но Христос Своей жизнью спасает нас, уже оправданных и примиренных с Богом Его Кровью. Итак, мы имеем спасение от того осуждения, на которое обрек нас грех; а также спасение от тех крушений разного рода, в которые хотели бы ввести нас все враги наших душ, однако не могут, ибо ходатайство Христа ограждает нас от этого.
"Христос искупил нас от клятвы закона, сделавшись за нас клятвою" (Гал.3:13). Христос избавил нас от всего, что закон мог бы использовать, чтобы проклясть нас. Но это проклятие, которым Христос сделался за нас, относиться только к периоду Его страдания, но не к периоду Его прославления, и, следовательно, не к Его заступническому, ходатайственному служению. Христос нес бремя проклятия лишь тогда, когда Он страдал, но не несет его во время Своего ходатайственного служения. Посредством Своей смерти Он упразднил это проклятие и грех, который был его причиной, пожертвовав Собой, Своей жизнью; а теперь, еще и став нашим Ходатаем, Он спасает нас от того, что может снова привести нас к осуждению.
Спасение, которое мы имеем благодаря ходатайственному служению Христа, как было сказано (я говорю теперь о людях, способных получать утешение и облегчение через познание этой евангельской доктрины), является спасением, которое само по себе является следствием оправдания. Мы, спасенные в значении оправдания, чтобы иметь жизнь, все еще нуждаемся в спасении, в значении сохранения нас для вечной Славы. Потому что смертью Христа мы спасаемся от проклятия закона, но все же диавол предпринимает множество попыток для того, чтобы мы не были сохранены для вечной Славы, для которой предназначены только оправданные личности. Именно поэтому Христос и совершает Свое ходатайственное, заступническое служение.
В этом смысле человек, предназначенный для вечного спасения, может рассматриваться с двух сторон:
1. Как наследник гнева Божия.
2. Как наследник Божий.
Гнев он наследует сам по себе, поскольку совершает грех (Еф.2:3). Наследником же Божьим он является по благодати, через Христа (Гал.4:7). Поэтому как наследующий гнев он нуждается в искуплении, а как наследник Божий он нуждается в том, чтобы быть сохраненным для Славы Божией. Его искупление совершается посредством крови Христа, а сохранение для Славы Божией - посредством ходатайственного служения Христа. Христос Своей смертью примиряет меня с Богом, и, таким образом, я становлюсь оправданным и Бог принимает меня через Христа, изливая на меня Свою милость и благосклонность. Однако, это не препятствует действию разных искушений, которые могут уводить меня от цели, для которой я был предназначен через примирение с Богом и искупление по благодати. И от осуществления этого замысла врага я спасаюсь через благословенное заступничество нашего Господа Иисуса Христа.
Возражение 1. Возможно, кто-то может сказать: "Вы видите, что смертью Христа мы не спасаемся от наказания за грех полностью, и если это так, то, наверное, и заступничество Христа не спасает нас всех последствий проклятия".
Ответ. Смерть Христа спасает нас от всей полноты наказания в огне ада. Иисус освободил нас "от грядущего гнева" (1Фес.1:10, Кол.2:13). Итак, что касается того великого наказания, то есть наказания в аду, то Бог избавил нас от него ради Христа и простил нам все согрешения и преступления. Но хотя Бог и преобразил нас из рабов сатаны в сынов Божиих, Он все же сохраняет за Собой право наказывать нас, если мы грешим, и делает это подобно тому, "как человек учит сына своего" (Втор.8:5). Однако, это наказание выражается не в гневе, который присущ закону, но в отеческом сострадании, и оно постигает нас не для того, чтобы погубить, но для нашей же пользы, чтобы сделать нас причастниками Его святости (Евр.12:5-11), чтобы мы не были осужденными с миром (1 Кор. 11:32).
Что касается второй части возражения, то враг действительно многими путями пытается ниспровергнуть дело Божье и привести нас к погибели, используя наши слабости, несмотря на цену, которая была уплачена Христом за нас. Но что нам об этом говорит Писание? "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: " За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:35-39).
Таким образом, апостол Павел перечисляет все трудности, которые могут встретиться в жизни каждого оправданного человека, и как бы бросает вызов врагу душ человеческих, провозглашая, что ни что-то в отдельности, ни все вместе перечисленные беды и несчастья не в состоянии отлучить нас от любви Божией, изливаемой на нас через Христа, через Его смерть и Его заступническое служение.
Возражение 2. Может быть выдвинуто и такое возражение: "Апостол Павел в своем перечислении противостоящих нам обстоятельств упустил слово "грех", действию которого святые могут подвергнуться и после оправдания. А грех существует сам по себе и ему не требуются в помощь другие враги человека. Он имеет такую природу, что сам может разрушить весь мир".
Ответ. Грех является грехом по своей сути, в чем бы он ни проявлялся. Но что касается последствия греха, то есть осуждения, от него освобождаются те, кому вменяется праведность через оправдание. Ни что-то одно из перечисленного апостолом, ни все вместе взятое, не может привести нас к погибели, хотя и стремится ввести нас в грех. Я уверен, говорит апостол Павел, что любой замысел врагов наших душ неосуществим.
Итак, апостол Павел безоговорочно, хотя и косвенным образом, бросает вызов греху, да, греху со всеми его кажущимися прелестями, и прославляет любовь Бога в Иисусе Христе, благодаря которой, как заключает он, все вышеперечисленное никогда не сможет отлучить оправданных от Бога. Кроме того, не было необходимости в перечисленный список включать слово "грех" по той простой причине, что ранее апостол доказывал, что те, о которых он говорит, уже оправданы Богом даром, по благодати, то есть вопрос греха уже является решенным .

О временных наказаниях детей Божьих для их спасения

Прежде чем я перейду к следующей теме, отметим еще, что Отец Небесный, как я уже говорил, сохраняет за Собой право наказывать Своих детей, наказывать временным наказанием тогда, когда они согрешают. Это положение до сих пор остается действительным для нас, несмотря на Божью благодать, смерть Христа или Его благословенное, заступническое ходатайственное служение. И это наказание настолько тесно связано с нашими прегрешениями, что никто из истинно верующих не будет утверждать, что существует возможность остаться полностью свободным от подобного наказания. И это утверждение настолько верно, что апостол Павел совершенно определенно заключает, что те, которые согрешив, не получают Отчего наказания, являются "незаконными детьми", несмотря на их претензии на сыновство (Евр. 12:5-11).
Нам следует молиться за отмену этого наказания и, возможно, Отец воздержится от него в том случае, если мы искренне научимся говорить: "Отче наш, прости нам согрешения наши" (см. Матф.6:12). А всякий, кто допускает любое другое значение этого прошения, умаляет или смерть Христа, или веру, или же то и другое. И вот почему: он либо заключает, что Христос не умер за некоторые из его грехов, чем умаляется и жертва Христа, и наша вера; либо обязан полагать, что хотя Христос и умер, Бог еще не простил их, или не простит, пока не будет сделано что-то, что требует в таких случаях закон. "И прости нам долги наши, как и мы прощаем должникам нашим" (Матф.6:12). Теперь примените это к временным наказаниям и тогда становится понятной причина, по которой Бог сохранил за собой право наказывать даже Своих детей за совершенные ими грехи, и Он не станет их прощать, воздерживаясь от наказания, если все-таки определенное доброе дело не будет ими сделано прежде, а именно: "Если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших" (Матф.б:15).
Именно в этом и заключена причина того, что некоторые из принадлежащих Богу Его детей, все еще находятся под карающей рукой Бога - они согрешили и Бог, их Небесный Отец, наказывает их. Да, это и есть та самая причина, по которой некоторые, кого Бог возлюбил, не только не остаются без такого наказания, но оно постигает их до самого конца их жизни, пребывает с ними до дня их смерти и является ее истинной причиной: сим наказанием они отделяются от всех живущих в мире. Но все это для того, чтобы они не были осуждены с греховным миром (1 Кор. 11:32).
Христос не умирал для того, чтобы спасать Своих детей от такого наказания. Христос даже и не ходатайствует об избавлении от подобного наказания, ибо ничто, кроме благочестивой жизни, не сохраняет нас от него.
Все те моменты, когда Бог скрывает Свое лицо, а также твердость Его провидения и суровые наказания, которые часто постигают Его детей, ясно свидетельствуют о том, что Христос умер не для того, чтобы спасти от временных наказаний, и ходатайствует за нас также не для этого, что безусловно так и есть. Бог сохранил за Собой полномочия применять временные наказания по отношению к самым лучшим и дорогим для Него людям, если в этом будет необходимость. И иногда Он прощает им, а иногда - нет: и то, и другое происходит в соответствии с Его волей.

О трудностях на пути к Богу через Христа

Сейчас я перехожу к следующему аспекту нашей темы и покажу вам кое-что из того, что есть во Христе и дает Ему возможность всегда спасать: "Посему и может всегда спасать приходящих..." (Евр.7:25).
Это один из великих стихов Библии, и он исполнен глубокого смысла, потому что до конца выражает истину о ходатайственном служении Христа. И его смысл относится как к личностям, так и к обстоятельствам.
Во-первых, что касается личностей (см. Быт.49:26; Втор.30:4; Матф.5:26; 13:27), то у некоторых людей есть опасения, что они находятся дальше от Христа, чем кто-либо другой; что они находятся от Него на очень большом расстоянии, но, тем не менее, они идут к Нему, как блудный сын к отцу (Лук.15гл). Эти люди чрезвычайно страшатся этого расстояния, которое, как они думают, находится между ними и Христом, что заставляет их испытывать ужас. Об этом сказано несколько в другом смысле в Священном Писании: "И убоятся знамений Твоих живущие на пределах земли" (Пс.64:9). Так же и люди, о которых я говорю, боятся, что не успеют достигнуть того, ради чего они приходят к Богу. Но наш текст говорит: "Посему и может всегда спасать приходящих чрез Него к Богу..." (Евр.7:25).
Два типа людей находятся далеко, даже очень далеко, от Бога.
1) Люди, ведущие чрезвычайно развратный, светский образ жизни.
2) Величайшие вероотступники (Неем.1:9). Однако и тех, и других, если они приходят к
Богу, Он может всегда спасать. Он может спасать приходящих к Нему от всех опасностей, которых те боятся, опасаясь, что эти опасности могут воспрепятствовать получению ими благодати и милосердия, необходимых им для того, чтобы иметь помощь в трудный час. Однако, кающиеся мытари и блудницы войдут в Царство Небесное.
Во-вторых, я уже говорил, что наш текст относится как к личностям, так и к обстоятельствам. Есть такие вещи и обстоятельства, которые делают приход к Богу через Христа непростым, и даже более того - очень трудным. Рассмотрим это подробнее:
1) В момент покаяния некоторым людям кажется, что все их тленное существо ополчается против них. У них складывается такое впечатление, что все их похоти и плотские страсти повелевают ими и могут теперь делать с их душой то, что они захотят. Да, они берут этого человека и швыряют, метают, словно мяч на большой площадке. Этот человек -уже не хозяин ни себе, ни своим мыслям, ни своим желаниям: "и беззакония наши, как ветер, уносят нас" (Ис.64:б). Он думает идти вперед, но ветер искушений гонит его назад; он прилагает все усилия для сопротивления этому ветру, но не может нащупать под собой твердую почву. Он хватается за каждую новую и многообещающую возможность, как утопающий за соломинку, но только изнемогает сердцем, теряет силы и надежду. Тогда он останавливается, тяжело вздыхая и страстно желая святой жизни: "Открываю уста мои, и вздыхаю",- говорит Давид,- "ибо заповедей Твоих жажду" (Пс.118:131). Потом он вновь устремляется вперед, но ничего не обретает, кроме новых трудов и печалей.
2) Кроме того, чтобы усугубить его бедственное положение, сатана (и бесы) не упускают возможности, чтобы отравить воздух, которым он дышит, своим зловонным дыханием, а также завлечь его в свои грязные сети: "Когда же тот еще шел, бес поверг его и стал бить" (Лук. 9:42).
Как много чуждых, отвратительных, богохульных и кощунственных проявлений наблюдается у тех, - по крайней мере, у некоторых из тех, - кто приходит ко Христу. Эти проявления навязаны им и крепко связывают их души, будучи, конечно же, направленными против Христа. Нет ничего проще для таковых, чем иметь нечестивые, богопротивные желания или же что-либо другое, что направлено против Бога, к Которому они приходят; и против Христа, через Которого они имеют возможность прийти. Эти богохульственные проявления подобны тем жабам, о которых я когда-то слыхал, что они подпрыгивают, цепляются за что-нибудь своими когтями и так висят.
Что же нужно делать в таком случае? Обратиться к Богу в смирении и сокрушении сердца: "О помоги мне, Господи Иисусе, и укажи, что мне делать теперь? Именно сейчас, Сын Давидов, снизойди в Своей милости ко мне". Я должен отметить, что для каждого человека, который испытывает такие трудности в своей жизни, очень тяжело обратиться к Господу с такими словами. Однако, я повторяю, нам необходимо помнить, что Христос может всегда спасать приходящего к Богу чрез Него.
3) Чрезвычайно большое противодействие душе в ее стремлении к Богу оказывают чувства и разум человека, выступая на стороне диавола. Другими словами, обитатели вашего собственного дома восстают против вас. Казалось бы, наши чувства и разум не должны быть в согласии с диаволом против нас самих, но все же нет ничего более обычного и для наших чувств, и для нашего разума, чем обращаться к чему-либо противоестественному и воевать против Бога и нас. И в этом случае человеку трудно обратиться к Богу. Ему легче справиться с любыми внешними нападками, направленными против него, чем с теми, причиной и источником которых является он сам. Они находятся очень близко к нам (например, наши мысли), они прочно прилипают к душе и звучат настолько громко, что всегда бывают услышаны. Да, они будут обнаруживать себя и преследовать нас (как делает это диавол) везде, в каждой щелочке и в каждом уголке души. Но иди смелее, о, человек, иди, потому что Христос может спасать всегда.
4) Чувство вины является следствием и плодом такого состояния и нет более невыносимого бремени, чем вина: ни камни, ни пески морские не могут сравниться с ее тяжестью, которая давит на сердце человека своим огромным весом и этим убивает его. А сатана в высшей степени владеет искусством успешно творить всякого рода грех, он может раздувать его, увеличивать и сделать каждый волосок греха толстым, как кедр. Он может убедить человека в том, что соделанный им грех является непростительным, что человек так долго совершал этот грех и что он является настолько низким и темным, что невозможно, чтобы он был прощен.
Но помни, душа! Христос может всегда спасать. Он может сделать несравненно больше всего, чего мы просим "или о чем помышляем" (Еф.3:20).
5) Прибавьте ко всему этому ярость и ужас людей, которых постигли все вышеупомянутые обстоятельства: этого бывает достаточно, чтобы подавить и убить всякое желание прийти к Богу через Христа. И это пережили многие тысячи людей, которые не хотели идти в ад. Пусть все это держит тебя, пусть ты задыхаешься от непосильных для тебя стараний, но, тем не менее, ни все люди, живущие на земле, ни бесы, ни грех не в состоянии удержать тебя на твоем пути к Богу.
Но откуда же берется это желание все выдержать и идти с открытым лицом навстречу такому сильному ветру, в такой жуткий шторм? Я смею сказать, что это желание исходит не от тебя и не является заслугой твоих врагов, но приходит от Бога. Хоть ты этого и не осознаешь, но духовные силы ты получаешь через заступничество благословенного Сына Божия, Который может всегда спасать всякого приходящего к Богу через Него.
6) И, в заключение, я добавлю, что желание всегда спасать приходящего к Нему Сам Господь Иисус Христос считает делом Своей чести и Своей славы. "Я прославился в них",- говорит Он (Иоан.17:10). Быть Спасителем - такое служение приводит Его в восторг. И если благословенный Сын Божий считает Свое служение быть Спасителем живущих на земле чем-то весьма величественным, то, несомненно, это и является Его величием (Деян.5:31). "Они воззовут ко Господу по причине притеснителей, и Он пошлет им Спасителя и Заступника, и избавит их" (Ис. 19:20). Если быть Спасителем - это великая слава для Господа Иисуса Христа, то тем более для Него является славой спасать и спасать грешников. Спасать даже самого большого грешника от самого тяжелого греха и искушения. Именно поэтому, говоря о преступлениях людей, их грехах и беззакониях, Он напоминает о том, что для Него они станут впоследствии "радостным именем, похвалою и честью пред всеми народами" (Иер.33:7-9). Следовательно, быть Великим Спасителем и всегда спасать людей - Он почитает для Себя честью.

Почему Христос может спасать всегда?

Когда Моисей сказал Богу: "покажи мне славу Твою", последовал ответ: "Я проведу пред тобою всю славу Мою, и провозглашу имя Иеговы пред тобою...". Когда же Бог на самом деле прошел для того, чтобы провозгласить Свою славу, то сказал следующее: " Господь, Господь, Бог человеколюбивый и милосердный, долготерпеливый и многомилостивый и истинный. Сохраняющий милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания..." (Исх.ЗЗ:18-19;34:б-7). Таким образом, ясно, что никого из тех, кто не придет к Нему, чтобы получить спасение, Он не оставит без наказания.
Подумайте, что было бы, если бы слава Христа не была явлена для нас Им Самим, если бы Он не открыл ее нам? И что было бы, если бы Он не всегда спасал приходящих к Богу через Него? Потому что славу и благость Христа мы никак не можем увидеть нашими телесными глазами, но они открываются нам через деяния Бога в нашей жизни. И я уверен, что Его готовность спасать всегда - это одна из самых возвышенных истин, через которые мы постигаем величие славы и благости Христа. Я знаю, что Его благость имеет много способов, чтобы открыть себя миру такой, какая она есть: но ее величие с наибольшей силой проявляется, когда она прощает и спасает: прощает и спасает полностью и всегда. "Блага мои", - говорит Христос, - "Тебе не нужны" (Пс.15:2-3).
Другими словами, Он говорит: Отцу Моему не нужны Мои блага, но они нужны Моим святым, и, следовательно, они предназначены в помощь тем, к которым "все желание" Его. "Как много у Тебя благ, которые Ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими!" (Пс.30:20). Следовательно, причиной того, почему Христу дано это имя, знаменитое и славное, является Его способность всегда спасать приходящих к Богу через Него.
Кто-то может спросить, какое значение имеет слово "может", употребленное в этом стихе? Почему Христос может спасать всегда? Как случилось, что в этом тексте подчеркнута Его способность спасать, а не Его готовность это делать? Ведь то, что Он готов меня спасти, скажет душа, является более приятным для меня? Я хочу сказать несколько слов по этому поводу.
Во-первых, слово "может" наводит нас на мысль о достаточности Его крестного подвига, его великой ценности, потому что Ходатаем и Заступником Он утвержден Самим Богом через Свой крестный подвиг. Его ходатайства, молитвы и прошения основываются на том, что Он достоин быть Посредником, а также на действенности Его священнической жертвы. Это будет яснее, если вы вдумаетесь в причину, по которой священники, которые приносили жертвоприношения по закону, не смогли сделать тех, за кого приносились жертвы, совершенными (см. Евр.10:1-4). Это было именно так, я утверждаю, потому что в их жертвоприношениях недоставало ценности. Он же, придя и принесши Свою жертву, одним приношением навсегда сделал совершенными освящаемых Им, избранных для Его славы: "Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога" (Евр.10:10-14).
Когда Моисей молился за народ Израильский, он говорил: "Итак, да возвеличится сила Господня, как Ты сказал" (Числ.14:17). Но какие же слова Бога имеет ввиду Моисей? Эти слова следующие: "Господь долготерпелив и многомилостив, прощающий беззакония и преступления, и не оставляющий без наказания... Прости грех народу сему по великой милости Твоей, как Ты прощал народ сей от Египта доселе" (Чис.14:18-19).
Во-вторых, если бы Он имел желание спасать, но не имел силы для этого, смог бы Он тогда утверждать, что Ему принадлежит право прощать и спасать? А поэтому наше спасение - в Его силе спасать.
Если бы Он имел желание спасать, но не имел достаточной для этого способности, то что бы означала для нас эта готовность? Готовность же Свою Он показал посредством Своего обещания: "...приходящего ко Мне не изгоню вон" (Иоан.б:37), так что теперь наше утешение в том, "что Он силен и исполнить обещанное" (Рим.4:20-21).
Это также становится очевидным из того, что Он и ранее спасал приходящих к Богу через Него, что Он спасал их всегда и в полной мере - не в том смысле, что Он полностью исчерпывал Свою способность спасать, но в смысле полного удовлетворения нашей потребности в спасении.
Что же касается пределов Его способности спасать, то я верю, что Он никогда не исчерпает ее, спасая Свою Церковь. И не потому, что Он постарается ее не исчерпать, но потому что она неисчерпаема. У Него не будет необходимости употреблять всю Свою силу и доходить до предела Своих возможностей, спасая Свою Церковь. Более того, в Его крестном подвиге заключено достаточно силы, чтобы спасти в тысячу раз больше людей, чем существующее на сегодняшний день количество желающих принять Его спасение. Он "может сделать несравненно больше всего, чего мы просим или о чем помышляем" (Еф.3:20).
Следовательно, мера силы Христа находится в Его способности спасать, но не в том, что Он делает или же будет делать. Никто не может правильно определить меру силы Христа, которая скрывается за словом "может", если будет относить его только ко Христу. Но если каждый человек свяжет ее со своей великой потребностью в спасении, он испытает эту силу на себе во всей ее полноте. Потому что Он может спасти тебя, несмотря на твое состояние -каким бы оно ни было, даже если оно представляется тебе худшим, чем у любого другого спасенного человека. Он спасет тебя, будь твое состояние даже в десять раз хуже.
Неужели ценности подвига Сына Божия не достаточно для того, чтобы спасти от греха все человечество, чтобы заплатить за его грех? Или грех мира сего так велик, что потребует от Иисуса Христа всех сил и заслуг, чтобы спасти от него? Я полагаю, что даже думать так - это богохульство.
Мы можем легко представить себе, что Он в состоянии спасти весь мир, потому что Он на самом деле может сделать это. Но мы не можем себе представить, что Он не способен сделать больше, чем думаем мы о Его возможностях. Мы должны помнить, что наше личное воображение и наши мысли, какими бы они ни были, не устанавливают границ для возможностей Христа. Он в состоянии сделать во много раз больше того, "чего мы просим или о чем помышляем" (Ефес.3:20). Я утверждаю, что границы Его возможностей ни один человек не может себе представить или вообразить. Поэтому в том, что касается спасения, Иисус Христос может сделать то, о чем нам трудно помыслить, или что даже не может прийти нам на ум.
Это должно ободрить тех, кто на пути к Нему, и может побудить их скорее прийти, а также может обнадежить уже пришедших. Пусть эта истина расширит границы их мышления и возвысит их помыслы посредством слов "всегда может", чтобы они воистину достигли глубокого осознания того, что "Он может всегда спасать приходящих через Него к Богу".

3. Выводы и некоторые практические вопросы

Наконец, я перехожу к выводам, которые могут быть сделаны на основании рассматриваемого нами места Писания, и рассмотрю некоторые практические вопросы христианской жизни.
Во-первых, нуждаются ли оправданные кровью Христа в том, чтобы получать спасение через Его заступничество? Если да, тогда можно сделать вывод, что оправдание совместимо с несовершенством. Это означает, что оправданный человек - еще не совершенен, потому что тот, кто избавлен от несовершенства, то есть абсолютно совершенный человек, не имеет потребности в том, чтобы его еще раз спасали, посредством какого-то дополнительного действия Посредника, и, вообще, он не нуждается в Его посредничестве.
Когда я говорю: "Оправдание совместимо с несовершенством", я не хочу этим сказать, что мы можем позволить себе поддерживать или же одобрять несовершенство. Но я подразумеваю под этим, что нет никакой необходимости в нашем совершенстве, нашем личном совершенстве, когда речь идет о нашем оправдании. Другими словами, мы обретаем оправдание, не будучи совершенными. Действительно, что-то несовершенное остается в оправданных Христом людях.
Опять же, когда я говорю, что оправдание совмещается с нашим несовершенством, я не имею в виду, что наше оправдание - несовершенно, потому что в оправдании Христа, как написано, мы имеем полноту: "Вы имеете полноту в Нем, Который есть глава всякого начальства и власти" (Кол.2:10). Если же думать по-другому, значит необходимо допустить, что несовершенство есть в источнике, из которого мы черпаем оправдание, то есть в праведности Христа. Так говорить - это все равно, что делать заключение, что от Него исходит несправедливый суд, поскольку в оправдание нам вменяется такая праведность, которая является несовершенной. Но те, которые верят, что Бог есть Истина, ни за что не согласятся с этим, поскольку все Его дела совершенны и ничего дополнительного не требуется, чтобы усовершенствовать наше оправдание.
Вопрос. Но что тогда мы подразумеваем, когда говорим, что оправдание совместимо с состоянием несовершенства?
Ответ. Почему я думаю, что оправданные все еще остаются грешниками, все еще полны несовершенств, и именно греховных несовершенств? Получив оправдание верой во Христа, апостол Павел, тем не менее, говорил: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе" (Рим.5:8-9; 7:18). Но хотя мы все еще остаемся грешниками, тем не менее, мы оправданы кровью Христа. Поэтому и говорится в Писании, что Он оправдывает нечестивых (Рим.4:5). Оправдание только скрывает наш грех от взора Бога, но оно не делает нас вполне совершенными, словно мы унаследовали это совершенство от рождения. Но Бог ради Своей праведности, которая вменяется нам чрез Его благодать, объявляет нас свободными от проклятия и не замечает в нас больше греха, который был бы основанием для нашего осуждения.
И это есть та самая, или, даже, единственная причина того, почему оправданные нуждаются в Заступнике. Он очень нужен нам, чтобы спасать нас от греховного зла, живущего в нашей плоти, после того, как мы получаем оправдание благодатью через Христа и свободу от закона, ведущего нас к осуждению. Поэтому и было сказано, что мы спасены, так как Он "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
Рассмотрим этот вопрос более подробно.
1. Святые (мы будем называть их святыми, несмотря на то, что они еще имеют в себе обилие грехов) находят в самих себе даже после оправдания много такого, что убеждает их в том, что в их жизни присутствуют их личные, греховные несовершенства.
Что же, конкретно, могут видеть в себе святые?
1) Они могут обнаружить в себе неверие, страх, недоверие, сомнение, уныние, ропот, нечестие, гордость, легкомыслие, безрассудство, алчность, плотские вожделения, нежелание доброго и стремление к злому, недостаточно возвышенные мысли о Христе, сластолюбивые мысли о грехе, а иногда даже и большую тягу к наихудшим аморальным поступкам.
2) Они находят в себе склонность к совершению ошибок, например: стремление оправдаться делами закона; сомнения в истинности воскресения мертвых и грядущего праведного суда; притворство и лицемерие в некоторых вопросах вероисповедания, а также в исполнении своих церковных обязанностей, которые выполняются скорее для того, чтобы угодить людям, чем ради любви к Богу, Который испытывает сердце человека.
3) Они ощущают свою склонность во времена испытаний ослабевать под крестом, быть слишком озабоченными тем, чтобы сберегать свою жизнь, на самом же деле теряя ее (Мк.8:35). Они могут скрывать от людей знание истины ради ничтожных похвал мира; могут говорить, только ради земного благополучия, то, что им не должно говорить.
4) Они чувствуют, что религиозные обязанности их утомляют, но что к делам плоти они проявляют особую склонность. Они ощущают в себе желание не связывать себя необходимостью иметь воздержание в пище, сне, телесных упражнениях и в различных плотских развлечениях.
5) Они находят в себе склонность использовать для достижения выгоды такие, казалось бы, законные вещи, как пища, одежда, сон, имущество, разговоры, отношения с людьми, красота, ум, данные Богом способности, благорасположение.
Оправданный человек находит все это в себе, и даже еще больше этого, и признавая свою беспомощность, часто впадает в уныние. Чтобы спасти его от этого разрушающего душу зла, есть Тот, Кто "может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них".
Снова повторю, что оправданный человек несовершенен в своем стремлении жить по благодати и, следовательно, нуждается в спасении через заступничество Христа от скверных последствий, к которым приводит всякое несовершенство.
2. Но оправдывающая праведность у святых сопровождается благодатными проявлениями, присущими Духу Святому. Хотя эти проявления ни в коем случае не являются нашими собственными достижениями на поприще оправдания, ведь мы оправданы только благодаря послушанию Христа, которое вменяется нам по Божьему соизволению и Его доброй воле (Рим.5:6-8), но я повторяю, что эти благодатные плоды появляются тогда, когда приходит оправдание. И хотя вначале их не так уж легко различить, впоследствии они становятся явными.
Я также утверждаю, что как бы многочисленны ни были эти плоды и как бы быстро они ни возрастали, но даже достигнув своей полной зрелости здесь, на земле, они все равно будут недостаточно совершенными. Ни одно из благодатных проявлений Духа Божия не может быть отображено в наших сердцах во всей полноте, без всякого недостатка, и это происходит так по причине нашего собственного несовершенства, а также из-за противостояния этим проявлениям нашей плоти.
Остановимся на некоторых благодатных проявлениях Духа Святого в нашей жизни.
1) Вера - это корень благодати, которая поистине сама является величайшей благодатью. Ограниченность веры целиком обусловлена ограниченностью нашего понимания истин о личности, служении, положении и деле Христа теперь, на Небесах, для нас. Ее ограниченность обусловлена также и тем, что мы в недостаточной степени способны получать утешение через Слово Божие. Она обусловлена также недостаточной продолжительностью пребывания Слова в нас, хотя в любое время мы можем получить утешение из этого источника. Ограничена ее способность получать силу для победы над грехом, и совершать очищающее воздействие на наши сердца, хотя, на самом деле, это воздействие реально проявляется в нас, - все же, как она недостаточна для того, чтобы быть совершенной? Если бы не помощь свыше благодаря ходатайственному служению Христа, наша вера очень часто полностью оскудевала бы и становилась бы неспособной выполнять свое назначение (Лук.22:31-32).
2) У нас также есть надежда - еще одно благодатное проявление Духа Святого, дарованное нам свыше. И как часто и ее действие в нас является несовершенным и подает сигнал беды: "Я погибну, отвержен я от очей Твоих", - сказал когда-то, находясь в смятении, Давид (см. Пс.30:23). Где же была его надежда, если он правильно понимал своего Бога? Из-за несовершенства нашей надежды восстают в нашей душе и другие страхи: страх перед людьми, страх смерти, страх суда Божьего. Но и от несовершенства надежды Христос спасает нас через Свое заступничество.
3) У нас есть также любовь, которая должна гореть внутри нас. Ее сравнивают с огнем, с самым горячим пламенем; о ней можно сказать словами Писания, что она горячее "горящих углей дроковых" (Песн.П.8:6-7). Но разве не бывает, что ее тепла нам хватает не больше, чем на какие-то жалкие четверть часа? Какие-то маленькие вспышки, конечно, иногда можно ощутить, но где то постоянное горение любви, к которой призывают нас Писание, любовь Божья, любовь Христа? Любовь, к которой также взывают нужды бедных и страдающих детей Божьих? Да, любовь охладела в эти морозные дни и ее недостаточно даже тогда, когда она достигает у нас своей наибольшей силы.
4) А благодатный плод смирения, где он? У кого он достиг размеров хотя бы маленького наперстка? Где тот, кто облачен смирением и поступает так же, как Тот, Кто заповедал поступать со всяким смиренномудрием (1Пет.5:5; Деян.20:19)?
5) А где наша ревность? Ревность о Боге, против греха, скверны, суеверия и идолопоклонства? Я обращаюсь к святым, у которых в сердцах горит это усердие. Но все же, как слабо оно проявляется в наших ежедневных делах!
6) У нас есть благословенные проявления почтения, страха и трепета пред Словом Божьим и Божьим Судом, но является ли их действие совершенным в нашей жизни? Даже там, где эти проявления достигают наивысшей степени, их действие очень далеко от совершенства.
7) Простота, а также святая искренность присуща святым, оправданным Богом людям. Но к ним у святых бывает примешано так много нечистого даже в самых лучших их проявлениях, особенно среди тех из них, которые богаты материально. Но разве не относится это и к тем, у кого бедность и попрошайничество дополняют друг друга? Потому что чем больше это дополнение, тем меньше искренности, ибо обилие слов не наполнит мешок, но "при многословии не миновать греха" (Прит.10:19). Простые люди - редкость в наши дни, найти уста без мошенничества и обмана - это редкая удача.
Вот таким образом можно было бы перечислить и многие другие благодатные проявления Духа Святого и показать, что в каждом из этих проявлении имеется только скудость и ожидание совершенства.
А теперь загляните во все уголки души, где недостает совершенства и по этой причине они заполняются грехом и тщеславием, потому что обилие греха и плоть всегда наготове, чтобы заполнить все незанятые, вакантные места в наших душах. Нет ни одного даже маленького местечка в душах святых, не заполненного тьмой, если там нет света; грехом -в той мере, в которой недостает благодатных качеств. Сатана также усердно ожидает у дверей нашей души, чтобы тут же войти внутрь, если беспечный христианин оставит хотя бы маленькую лазеечку для него.
Но благодарение Богу за благодать нашего Господа Иисуса Христа, Который всегда жив, чтобы ходатайствовать за нас, и, поступая так, Он спасает нас от несовершенства наших дел и наших благодатных качеств и защищает нас от всех нападок плоти, греха и сатаны!
3. Далее, мы несовершенны и при исполнении нами наших святых обязанностей. Но, благодарение Богу, когда Иисус Христос, наш Господь, спасает нас Своим заступничеством от того ущерба, который мы неизбежно должны понести из-за вышеперечисленных несовершенств действия в нас благодатных проявлений Духа Святого, Своим ходатайственным служением Он спасает нас и от зла, которое в любое время находится в каждом из нас, а также при выполнении нами святых обязанностей, в нашем каждодневном хождении перед Богом. То, что наше хождение несовершенно, следует из того, что проявление благодатных качеств Духа Святого в нас несовершенно - каким же может быть наше хождение? Тоже, к сожалению, несовершенным.
1) О наших молитвах. Они также очень далеки от совершенства! Как сильно они пропитаны неверием! Наш язык в молитве способен бежать впереди сердца! Наши губы произносят горячие слова, но это не соответствует холодности нашего сердца -такого холодного, как комок глины! Да и часто нам следует очень опасаться своими устами просить о чем-то, если нам безразлично, нужно это нам или нет. Где тот человек, который со всей своей энергией стремится к тому, чтобы просить от всего сердца? В наши дни молитва, если говорить о ее духе и жизненной силе, становится формальной частью соблюдения установленных правил и обязанностей и очень незначительным занятием для современных христиан. Я сейчас говорю о молитвах праведников.
Однажды я встретился с бедной женщиной, которая рассказывала мне, что, находясь в величайшем горе, она обычно подымалась ночью, в холодную погоду, и молилась Богу, покрываясь потом от страха перед тем, что ее молитва не будет принята, а она так сильно желала, чтобы ее душа была спасена. Я слышал молитвы многих людей, которые молясь, не молились, но играли роль. Но я мало видел таких людей, которые молились до тех пор, пока не покрывались потом в молитвенной борьбе с Богом для получения милости от Него в своих нуждах.
2) О благотворительности. Мы обязаны раздавать милостыню и совершать дела милосердия - и это еще одно служение, к которому побуждает нас Евангелие, но как же плохо оно выполняется в наши дни! Мы так неразумно тратим наши деньги на игрушки и безделушки для наших детей, что ничего не можем сберечь, или же можем сберечь очень мало, для того, чтобы облегчить участь бедных. Как много пищи портится у нас до такой степени, что приобретает отвратительный запах, и уже ни собака, ни наша кошка не могут ее есть. А если бы она была дарована вовремя, то стала бы помощью и поддержкой в тяжелую минуту детям Божьим, которые находятся в нужде.
3) Отношение к Священному Писанию. Мы слушаем и читаем Слово Божие, но часто местом, где многие хорошие христиане читают Слово, является то место, где они спят. Я часто наблюдал, как те, кто содержат магазины, проворно обслуживают двухкопеечного покупателя, но когда они сами приходят в церковь, то есть в тот магазин, где предлагается людям Слово Божие, они слишком много своего времени тратят, разрешая своим мыслям бродить где-то далеко от заповедей Божьих или просто впадают в сонное состояние. Головы и сердца большинства слушателей Слова Божьего, - словно решето для воды: они не могут удержать в себе ни одной проповеди, не могут запомнить ни одного текста из Писания, не уносят с собой никакого назидания для себя, а также ничего не берут из проповеди к назиданию и пользе других. И даже самые лучшие из них не слишком много могут взять для себя из услышанного, мало размышляют над тем, что Бог хотел сказать им, к чему Он хочет направить их, чтобы в доброй совести претворить потом эти откровения в жизнь.
4) О верности. Существует верность по отношению к своему призванию, к братьям, к своим земным обязанностям, к детям, слугам, и ко всему остальному, в зависимости от нашего места в жизни и наших возможностей. Но как мало верности можно найти в наших словах, в наших поступках, не говоря уже о наших сердцах и наших обетах. В дальнейшем я буду избегать такого рода повторений, но сейчас позвольте мне снова повториться и сказать еще раз, что даже многие из истинных праведников в своей земной жизни имели очень много недостатков: и что бы они делали, если бы не Он, всегда восседающий одесную Бога и через Свое ходатайственное служение очищающий нас от всякого рода беззаконий?
Во-вторых, принимаем ли мы истину о том, что люди, оправданные кровью Христа, также нуждаются в спасении через Его заступничество? Если да, тогда мы можем сделать заключение, что грех, также как и сатана, не откажутся от нападок даже на наиболее близких к совершенству святых. Нет такого оправдания, которое может избавить нас от нападок сатаны: "Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу" (Лук.22:31-32).
Существует два обстоятельства, побуждающие диавола нападать на детей Божьих.
1) Он не знает, кто избран Богом, потому что не все, исповедующие Христа, являются таковыми. И поэтому он будет всегда пытаться заманить их в свою сеть, чтобы погубить. И, действуя таким образом, он достигает большого успеха. Многие храбрые христиане были побеждены им. Некоторых из них, блистающих словно звезды, он низверг с небес на землю. Он сумел овладеть одним из двенадцати апостолов, а также, как предполагают, одним из семи диаконов, и многими из учеников Христа. Как вы думаете, сколько христиан он губит в наши дни, заманивая в свои сети?
2) Если случается так, что диавол не может погубить праведника, потому что Своим ходатайственным заступничеством превозмогает Христос, он все-таки продолжает свои нападки на Церковь, страстно желая осквернить и поразить ее. Каковы же в таких случаях его действия?
Если он приводит нас к падению, как апостола Петра, то добивается того, что Богу причиняется бесчестие, слабый христианин спотыкается, мир соблазняется, а Евангелие очернено и подвергается упрекам.
Если же он не сможет привести нас к падению, все же, нанося нам свои безжалостные удары, он может глубоко опечалить нас, привести к отчаянию, причинить боль, устрашить, заставить сомневаться, сделать нашу жизнь безутешной и заставить со стонами и вздохами идти к своему смертному концу. Но да будет благословенно имя Господне за то, что Он всегда жив, чтобы ходатайствовать за нас!
В-третьих, если люди, оправданные кровью Христа, имеют потребность в спасении через заступничество Христа, то я могу сделать следующий вывод: очень опасно в вопросе нашего спасения надеяться на самих себя и на свои собственные силы. Если мы хотим получить помощь через ходатайственное служение Христа, мы должны постоянно заботиться о том, чтобы дела наши находились в соответствии со Словом Божьим, с учением Христа. Делайте, что Он вам повелевает, насколько это в ваших силах, и тогда вам не придется сомневаться в Его помощи и в спасении через Его заступничество. "Все делайте",- говорит апостол Павел,- "во имя Господа Иисуса Христа" (Кол.3:17). Вот тогда диавол и мир будут посрамлены в наибольшей степени.
Таким образом, если вы ничего не делаете в свое имя, но живете, пребывая в страхе Божьем, следуя Его Слову и во имя Его, вы можете быть уверены в том, что Его ходатайственная помощь будет предоставлена вам и будет она более чем обильной. И не только в начале вашего труда, но в такой же мере и на всем его протяжении, каким бы продолжительным он не был. Благодаря этой помощи вы будете надежно сохранены от всех опасностей, хотя искушения испытывать будете. Однако эти опасности обязательно встретятся на пути тех, кто все в своей жизни делает во имя свое, полагаясь только на свои собственные силы.
В-четвертых, если те, кто оправдан кровью Христа, нуждаются в спасении через Его Заступничество, тогда я могу сделать еще один вывод: Бог питает большую неприязнь к грехам Своего народа и Его суд и гнев могли бы пасть на них в большей степени, чем это есть на самом деле, если бы не ходатайственное служение Христа. Евангелие не является доктриной, которая, как думают некоторые, позволяет человеку вести распущенный, безнравственный образ жизни. Божий порядок и дисциплина, предписываемые Евангелием Церкви Божией, не имеют ничего общего с небрежностью и легкомыслием. Для людей, уже уверовавших, Иисус является Ходатаем, однако Бог, чтобы показать Свое сильное отвращение ко греху, часто намеренно заставляет их ощутить всю тяжесть Своих перстов.
И, действительно, те, кто находятся в близких отношениях с Богом и охотно следуют за Ним, часто ощущали то, о чем я говорю, и даже кости их сокрушались при этом (Пл.Иер.З:4). Распущенные же и совершенно далекие от Бога люди, к которым Бог не благоволит, могут в высшей степени удивиться, услышав об этом. А те, кто на самом деле принадлежит Ему, знают, что это правда: "Только вас признал Я из всех племен земли," - говорит Бог,- "потому и взыщу с вас за все беззакония ваши" (Ам.3:2).
Бог сохраняет в большой строгости и порядке Свой Дом. Давид ощутил это. В этом убедились Аман и Иов, и Церковь Божья тоже знает об этой истине. И я знаю, что Его отношение ко греху никогда не меняется несмотря на то, что у нас есть Заступник. Действительно, наш Заступник спасает нас от проклятия греха и от проклятия грядущего Божьего суда, но Он не ограждает и не будет ограждать нас от временного наказания, от наказания Божьего, если мы не будем бодрствовать, не отречемся себя, и не будем ходить в Его страхе.
Я бы желал, чтобы те, кто думает иначе, только на несколько месяцев ощутили то, что ощущал я на протяжении нескольких лет в наказание за мои греховные, низкие мысли. Этого я желаю для их блага, для более глубокого и последовательного понимания Писания этими людьми. Но достигнет ли до их сердец мое пожелание или нет, я все же буду уверен, что Бог не поощряет грех, и особенно в жизни Своих детей. Более того, Он склонен терпеть грех, совершаемый Его детьми, в наименьшей степени.
А что касается других людей, то как бы терпеливо Он ни вел Себя по отношению к ним, ожидая, возможно, что Его великодушие может привести их к покаянию, все же приближается день, когда Он воздаст всем живущим в грехах и всем лицемерам ужасами всепожирающего огня - огня в озере огненном - за все их преступления.
Но если наш Святой Бог никогда не позволит согрешающим остаться безнаказанными, то что было бы с нами, если бы мы не имели такого могущественного и благословенного Ходатая за нас, Который от нашего имени входит в присутствие Бога, и является пред престолом благодати благодаря тому, что уплатил за нас самую высокую цену - цену Своей Крови? Что бы было с нами, если бы не было Ходатая, способного каждый день угождать Богу и совершать Свое заступничество за нас? Прочтите это место Писания: "Ибо Я с тобою, говорит Господь, чтобы спасать тебя; Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мере, но ненаказанным не оставлю тебя..." (Иер.30:11). Если это так, тогда я хочу вас спросить: что было бы с нами, если бы у нас совсем не было Заступника? И что станет с теми, о которых Господь сказал: "И не помяну их имен устами Моими" (Пс.15:4), и еще: "Я не о всем мире молю" (Иоан.17:9).
В-пятых, если те, кто уже оправдан кровью Христа, имеют, однако, потребность в спасении через Его заступничество, тогда можно сделать вывод, что Христос не только положил начало, но и завершит наше спасение. Именно так называет Его в Евангелии Святой Дух: "Начальник и совершитель веры" (Евр.12:2), "Виновник спасения вечного" (Евр.5:9), то есть полного спасения, совершаемого Им от начала до конца, от первого шага до последнего. Его руки, подобно рукам Зоровавеля (Зах.4:9), заложили основание этого спасения, когда была пролита на Голгофе Его кровь. И Его же руки довершат это спасение посредством ходатайственного Заступничества. И поскольку Он заложил твердое основание для нашего спасения (2Тим.2:19), то, подобно Зоровавелю, который вынес краеугольный камень при шумных восклицаниях (Зах.4:7), мы также воскликнем: "Слава Богу за Его благодать".
Есть много христиан, которые начинают жить по благодати, но оканчивают делами закона и полагают, что это единственный путь к спасению. Действительно, дела будут спасать их от временных наказаний, когда эти дела очищены от своего несовершенства через заступничество Христа. Но чтобы быть спасенным и вознесенным к славе Божьей, чтобы пройти через этот опасный мир и не погибнуть, начиная с нашего первого шага следования за Христом и до самых райских врат, нам необходимо служение нашего Ходатая, нашего Первосвященника и Заступника.
Он - Тот, Кто снова возвращает нас назад, когда мы убегаем от Него; Кто нас подымает, когда диавол и грех добиваются нашего падения; Кто нас оживляет, когда мы охладеваем; Кто нас утешает, когда мы в отчаянии; Кто снова добивается для нас прощения, когда мы в очередной раз заключаем сделку со грехом; Кто очищает нашу совесть, когда она отягощена виной (Пс.144:14; Иез.34:16).
Я также знаю, что награды ожидают на небесах тех людей, которые верят во Христа и ведут святую жизнь на земле, но эти награды будут даны им не за их заслуги, а по благодати. Мы спасаемся через Христа, через Него мы будем вознесены в небесную славу, а все наши дела не являются каким-то другим, минующим веру, путем для угождения Богу. Мы спасаемся только через личность и личные достоинства и заслуги Христа: поэтому, какими бы ни были драгоценные камни, браслеты и жемчужины, которыми тебя украсят за служение Богу в этом мире, за них ты должен благодарить Христа.
И, прежде всего, нужно признать, что Он был единственной достойной причиной твоего благословения (1Пет.2:5; Евр.13:15)! Он спасает нас и благословляет наше служение. Наши дела, как грязь или навоз, были бы брошены в наши лица, если бы не были омыты драгоценной кровию Агнца, если бы их не освежили и не сделали благоухающими в фимиаме Христового благоухания и не принесли в присутствие Самого Бога чистыми руками Иисуса Христа. Ибо у Бога есть золотая кадильница, из которой возносится дым благовонного курения, который для Бога является благоуханным (Отк.5:8-13; 7:12-13; 8:3-4). И этим курением является именно Христово благоухание.
В-шестых, если оправданные кровью Христа, имеют потребность в спасении через Его заступничество, тогда я заключаю, что мы, спасенные и к этому времени сохраненные от многих опасностей, с которыми мы сталкивались, начиная с нашего первоначального обращения ко Христу и до настоящего времени, должны приписать всю славу Иисусу Христу и Богу-Отцу через Иисуса Христа. Вот о чем просил Христос Своего Отца Небесного: "Я молился о тебе, чтобы не оскудела вера твоя..." (Лук.22:32); "Чтобы (Ты) сохранил их от зла" (Иоан.17:15) - в этих молитвах заключена истинная причина нашего положения, как детей Божьих, и нашего пребывания в вере и священном исповедании Евангелия Иисуса Христа до этого самого дня. Поэтому мы должны воздавать всю славу Богу через Христа: "Ибо не на лук мой уповаю, и не меч мой спасет меня; но Ты спасешь нас от врагов наших, и посрамишь ненавидящих нас. О Боге похвалимся всякий день, и имя Твое будем прославлять вовек" (Пс.43:7-9); "Он всегда дает нам торжествовать во Христе" (2Кор.2:14); "...хвалящимся Иисусом Христом, и не на плоть надеющимся" (Фил.З-.З).
Вы видите, что и в Ветхом, и в Новом Заветах вся слава воздается только Господу - как за сохранение полученного спасения, чтобы наследовать небеса, так и за получение оправдания в этой жизни. И тот, кто хорошо знает сам себя, будет делать это с готовностью. Легкомысленные же люди и те, кто не понимает, что в их природе таится зло и безрассудство, станут жертвой своего заблуждения и попадут в собственные сети. Но они не смогут находиться в этом заблуждении вечно. Придет госпожа Смерть и откроет им глаза на то, что они сейчас не видят, и насладится их бедственным положением, - и все это произойдет потому, что они не доверились Господу. А поэтому не приписывай себе славу за то, что душа твоя до сих пор сохранена в вере; за спасение, которое наш Господь Иисус Христос приобрел для тебя через Свое заступничество.
В-седьмых, если уже оправданные кровью Христа все еще нуждаются в спасении через Его заступничество, тогда можно сделать еще одно заключение: святым следует постоянно обращаться к Нему ради того спасения, в котором они все еще имеют потребность от сегодняшнего дня и до самого своего конца. Да-да, с самого первого дня их христианской жизни и до дня Страшного Суда. Я утверждаю, что им все еще следует на Него уповать, поскольку их поприще еще не пройдено полностью и они еще нуждаются в том, чтобы оставшаяся часть пути их спасения была под охраной Божией, - и они могут с уверенностью надеяться на это, зная, что оно в надежных руках. Им следует смотреть на Христа и ради своего ободрения, чтобы ожидать завершения своего спасения во славе.
В связи с этим позвольте мне остановиться на рассмотрении нескольких обстоятельств:
1. Самая суровая и как бы худшая часть служения вашего Спасителя, если так можно выразиться, уже совершена. Это был Его кровавый труд, когда Он нес на Себе твой грех и проклятие, когда Он добровольно обнищал ради нас, на время даже лишившись лицезрения светлого лика Своего Отца. Его смерть на древе проклятия была самой худшей, причиняющей наибольшую боль, самой суровой и тяжелейшей частью Его дела по искуплению грехов - и все же Он и на это пошел с готовностью и радостно. Не потому, что вы так желали, Он делал это, понимая, что вы находитесь по отношению к Нему в состоянии мятежа и вражды.
2. Примите также во внимание, что Он уже тогда начал работать с вашей душой, чтобы примирить вас с Богом, и для этой цели даровал вам Свое оправдание, вложил в вас Свой Дух и начал разбивать каменную гору, скалу вашего сердца, чтобы повернуть вас к Себе лицом, чтобы вы возжелали Его, поверили Ему и возрадовались в Нем.
3. Примите также во внимание и то, что множество утешительных доказательств Его любви вы уже получили: вы уже испытали сладость Его любви, видели свет Его лица, познали Его силу, когда падали, а Он вас поднимал снова. Он поддерживал вас, когда ад со всей своей силой давил на ваше сердце в надежде полностью победить вас.
4. Вы также должны понимать, что та часть труда по вашему спасению, которую еще нужно делать, осталась в Его руках, но это уже наиболее легкая часть, а потому и самая утешительная, ибо -это та часть, которая также составляет Его славу и поэтому Он позаботится о ней.
5. То, что остается сделать для твоего спасения - в Его руке и находится в большей безопасности, чем если бы оно находилось в твоих собственных руках: Он мудр, Он могущественен, Он верен, поэтому Он более умело доведет до конца наше спасение. Его побуждает действовать так любовь к вам: Он "и святым Своим не доверяет" (Иов 5:18; 15:15), ибо знает, что только Он Сам может привести вас в Свое Царство. Поэтому Он не оставил вам эту работу, не оставил вам даже какой-нибудь ее части.
Живите же в живой надежде, потому что Христос со времени Своего воскресения имеет только одну цель: ходатайствовать за вас, чтобы каждый из Его детей пожал благословенные плоды этого спасения, которое состоит из двух этапов, но все же является единым и совершенным и оно совершается для вас Господом нашим Иисусом Христом.
Вот таким образом мы обсудили вопрос о пользе Его заступничества, благодаря которому Он дарует нам вечное спасение. А это приводит меня к необходимости остановится на третьей части наших рассуждений.

Глава III. О людях, которые приходят к Богу через Христа

Третья часть этой книги имеет целью показать тех людей, которые заинтересованы в заступничестве Христа и являются как раз теми людьми, которые приходят через Него к Богу. О них сказано коротко и определенно: они являются теми, кто приходит, - приходит к Богу, приходит к Богу через Христа: "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).

1. О людях, которые неправильно приближаются к Богу

Сначала небольшой комментарий, связанный с порядком слов в части стиха, который мы взяли для рассмотрения, - "приходящих чрез Него к Богу".
1. Есть люди, идущие к Богу, но не через Христа; и эти люди не включены в этот текст и не имеют части в привилегиях, которые даны тем, кто приходит к Богу через Него. Таким образом приходили к Богу иудеи, а именно, иудеи, неверующие во Христа, как говорится о них в Писании, что они "имеют ревность по Боге, но не по рассуждению" (Рим.9:30-33; 10:1-4). Эти иудеи не покорились Христу и праведности Божией и думали прийти к Богу через свои дела, благодаря самим себе, ибо они считали себя народом Божьим. Но они не достигли спасения по благодати, ибо она (то есть благодать) приводит ко спасению только во Христе.
Для таковых людей личность и служение Христа были камнем преткновения. Поэтому о Него они преткнулись и разбились, хотя на самом деле были теми, кто шел к Богу ради жизни.
2. Так как есть люди, которые идут к Богу, но не через Христа, в равной степени есть и такие, которые идут ко Христу, но не приходят через Него к Богу. Это те, кто слыша, что Христос является Спасителем, приходят к Нему за прощением, но не могут прийти к Богу через Него, чтобы пребывать в Нем, потому что Бог свят и, пребывая в них, Он обрежет их вожделения и изменит их сердца и их природу. Обратите внимание на мои слова: есть многие, которые хотели бы спастись через Христа, но не хотят быть освящаемыми Богом через Него. Эти люди останавливаются на том, что приходят ко Христу и дальше не идут: если бы можно было получить прощение через Христа, они даже не стали бы беспокоиться о том, будут они вознесены на Небеса или нет. И об этой категории приходящих ко Христу, я думаю, Он говорил, предупреждая Своих учеников: "И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам" (Иоан. 16:23).
Сказанное Христом похоже на следующую историю: представьте себе, будто кто-то сказал вам, когда вы попросили его о чем-нибудь: "Не останавливайся возле меня, но иди к отцу моему через меня: потому что те, кто приходит ко мне, но не к моему отцу через меня, не получат ничего из того, за чем они приходят". Праведность вменяется нам, если мы верим "в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего" (Рим.4:24-25). Прийти ко Христу за благом и на этом остановиться, а не прийти к Богу через Него - значит ничего не достигнуть.
В этом была ошибка матери сыновей Зеведеевых и об этом предупредил ее Господь Иисус. "Господи," - сказала она Ему, - "скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем". Но каков был ответ Христа? "Но дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано Отцом Моим" (Матф.20:21-23). Ответив таким образом, Он как бы сказал: "Женщина, я не делаю от Себя ничего, но Мой Отец трудится со Мной. Поэтому иди к Нему через Меня, потому что Я - это путь к Нему. Ты будешь иметь все то, что можешь получить от Него чрез Меня - все, что имеет отношение к вечной жизни - прощение грехов и славу".
Верно, что Сын имеет власть для прощения грехов и для дарования славы, но Он дает это не от Себя, но в согласии с волей Своего Отца. Следовательно, тот, кто приходит к Нему за вечным благом и не обращается к Отцу через Него, не достигает ни прощения, ни славы (Матф.9:6; Иоан. 17:22).
А поэтому, хотя, как сказано, Сын Человеческий имеет власть на земле прощать грехи, что дано Ему для того, чтобы была несомненной Его божественность и превосходство Его посредничества, все же прощение грехов находится в руках Отца, как написано: "и Бог во Христе простил нас" (Еф.4:32). Отец, как мы видим, не будет прощать, если мы не придем к Нему через Сына: зачем же нам тогда безосновательно надеяться, что Сын простит тех, кто не приходит к Отцу через Него?
Таким образом, нас оправдывает праведность Сына Божия и Его ходатайственное служение, но прощение грехов зависит от воли Отца. Да, дар Духа Святого и власть вменять людям праведность Христа все же находится в руках Отца. Поэтому Христос молится Отцу, чтобы Тот простил распинающих Его (Лук. 23:34); а также и в другом месте Он обещает просить Отца, чтобы Тот послал Своим детям Духа Святого (Иоан.14:1б) - и по этой молитве Сам Бог вменяет нам праведность Христа к нашему оправданию (Рим.4:6). Исходя из этого мы можем сделать вывод, что Отец ничего не делает иначе, как только ради Сына и через Сына. Сын также не делает ничего, умаляющего славу Отца, а если бы Он даровал спасение и не приходящим к Отцу через Него, то это как раз и было бы умалением славы Отца.
Поэтому вы, которые восклицаете: "Христос! Христос!" - предвкушая и мысленно наслаждаясь своим прощением, но не заботитесь о том, чтобы через Христа прийти к Отцу, вы вообще не имеете никакого отношения к этому благословенному тексту из Священного Писания, потому что Он спасает через Свое заступничество только "приходящих через Него к Богу".
Есть три типа людей, о которых можно сказать, что они приходят ко Христу, но не приходят через Него к Богу.
Во-первых, это те, чье самое большое желание состоит только в том, чтобы с них могла быть снята вина греха и страх проклятия. Их можно разделить по трем признакам.
1. Тот, кто принял верою прощение своих грехов, но продолжает вести прежний мирской образ жизни, как он это делал и раньше.
2. Тот, кто получил только утешение через прощение грехов, но не имеет других плодов Духа Святого.
3. Тот, кто омывшись водою Слова Божия, впоследствии может снова находить удовольствие в том, чтобы валяться в грязи, как та свинья или как тот пес, который опять возвращается на свою блевотину (2Пет.2:22).
Во-вторых, теми людьми, кто приходит ко Христу, но не к Богу через Него, являются также и те верующие, которые избирают для себя только некоторые доктрины Евангелия, только ту сторону учения Христа, где говорится о благодати, но втайне питают отвращение к тем евангельским заповедям, которые призывают к моральному совершенству (Матф.5:8).
В-третьих, это те, которые никогда не знали Бога, несмотря на некоторые понятия, которые они имеют о Господе Иисусе Христе и о прощении, которое Он дает. Можно уверенно сказать, что они не приходили к Богу через Христа, как бы они, возможно, ни хвалились спасающей благодатью Христа. Свобода евангельской благодати ими воспринимается только как индульгенция для совершения греха.

2. Что необходимо человеку для того, чтобы приблизиться к Богу

А теперь порассуждаем немного о приходящих к Богу людях, которые идут к Нему именно таким образом, как говорит об этом наш текст из Евангелия. И, рассуждая об этом, я должен буду коснуться двух, связанных с этим, вопросов:
1) О познании Бога (как главного блага для человека);
2) О расположении сердца того, кто приходит к Богу.
Рассмотрим эти вопросы подробнее.
Во-первых, о познании Бога. Бог является главным благом. Он является таким совершенным благом, в котором нет ничего другого, кроме блага. Он имеет в Самом Себе наивысшее счастье. Более того, все благо, все истинное счастье, как таковое, может быть найдено только в Боге и является сущностью Его Божественной природы. В то же время нет никакого блага и никакого счастья в любом творении Бога, в любой существующей вещи, как таковой. Но в них есть только то, что вложено туда Богом.
Бог - единственное, удовлетворяющее нас благо, ничто вне Его не является достойным нашего сердца. Правильные мысли о Боге способны восхищать сердце человека, но насколько счастливее тот человек, который лично познал Бога и служит Ему. Один только Бог способен дать душе такое благословенное, безмятежное и счастливое состояние, которое несравненно больше того, что может дать нам целый мир. Более того, если бы даже все счастье всех сотворенных Богом небесных ангелов обитало в груди одного человека, оно все равно было бы несравненно меньше того счастья, которое Бог дает человеку, когда он приходит к Нему через Христа. Бог является Вседержителем для всех Своих созданий, какими бы они ни были по своим возможностям и полезным свойствам в роде своем, ибо все они от Бога. Только благодаря Богу все творение существует и обладает всеми благами для своей услады.
Я не могу выразить все, что знаю, о нашем Боге. Я благоговею перед Ним. Жизнь, слава, благословение и всецело удовлетворяющая душу благость, которая есть в Боге - все это невозможно выразить словами.
Во-вторых, прежде чем мы можем иметь расположение придти к Богу, в нашей душе должно появиться некоторое соответствие Его природе. По этой причине человек не может иметь готовность правильно приходить к Богу, если прежде Бог не явит Себя этому человеку и не оставит на нем отпечаток Своей славы. Поэтому в Писании сказано об Аврааме, что Господь Сам явился ему для того, чтобы он избрал этот правильный путь и следовал по нему, исполняя волю Бога, Писание говорит об этом следующими словами: "Мужи братия и отцы! послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран. И сказал ему: выйди из земли твоей, и из родства твоего, и из дома отца твоего, и пойди в землю, которую покажу тебе" (Быт. 12:1; Деян.7:2-3).
Аврааму явился Сам Бог славы; вид и созерцание этого Бога славы побудили Авраама оставить свою землю и свое родство и идти туда, куда повелел Бог. Причина того, почему люди так легкомысленны, беспечны и безразличны в своем отношении к Богу и не ищут пути, чтобы прийти к Нему, заключается в том, что глаза их ослеплены (2Кор.4:4). Именно поэтому они и не могут постичь Его славу. Бог настолько благословен, что если бы Он не скрывал Себя и Свою славу, то весь мир был бы в восхищении. Но у Него есть причины скрывать Свою славу, и я не скажу, что эти причины связаны с Его положением, как Бога. Нет, они связаны с величием Его славы (Ис.64:1), поэтому Он Себя скрывает от мира и является только отдельным людям.
Вследствие Его явления Аврааму, суетность языческой жизни Авраама и его идолопоклоннические заблуждения и привязанности были ниспровергнуты, а его сердце начало обращаться к Богу, потому что во время этого явления Бога Авраам услышал Его привлекающий и наставляющий душу голос.
Далее, прийти к тому Богу, Который призвал Моисея, явившись ему, Христос приглашает тех, кто слышит, учится и научен Богом: "У пророков написано: "и будут все научены Богом... Всякий, слышавший от Отца и научившийся, приходит ко Мне" (Иоан.6:45). Приходит к Богу через Христа, но также и ко Христу только через Отца. Прежде всего, приходящие должны услышать от Отца и научиться тому, что Христос - единственный путь к славе, вернее, путь к Богу славы.
Эта евангельская истина называется доктриной привлечения: именно поэтому названные в вышеприведенном стихе "наученными" и "научившимися", в предыдущем стихе определены как те, кого "привлечет" Его Отец: "Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан.6:44). Чем же Он привлечет их? Он привлекает к Себе сильными, убедительными предложениями, увлекающими душу выводами и Своим покоряющим сердце влиянием.
Коснувшись этой темы, мы продолжим ее, чтобы показать вам, какого рода эти люди, которые приходят к Богу через Христа. А потом также сделаем некоторые выводы.

3. Три разряда людей, приходящих к Богу

Есть три рода людей, "приходящих чрез Него к Богу".
Во-первых, люди только что пробужденные.
Во-вторых, люди, обратившиеся снова после того, как они отпали от веры.
В-третьих, искренние и правдивые люди.

О том, как приходят к Богу только что пробужденные люди

Под понятием "пробужденные" люди я подразумеваю тех людей, которые пробуждены полностью. Пробуждены в такой степени, что они сделались способными увидеть себя такими, какими они являются на самом деле; увидеть мир, закон, ад и смерть такими, каковы они есть; увидеть Христа и Бога-Отца такими, каковы Они есть на самом деле; а также увидеть Божий Суд, каким он будет. Человек, который правильно приходит к Богу чрез Христа, непременно должен иметь достаточное знание о такого рода вопросах еще до своего прихода к Богу.
Рассмотрим это подробнее.
Во-первых, он должен познать себя. Он должен понять, каким несчастным и жалким грешником он является, прежде чем он сделает хотя бы один шаг вперед для того, чтобы идти к Богу через Христа. Эта истина становится ясной на основании очень многих мест из Писания. Вспомним притчу о блудном сыне (Лук.15гл.), повествование о покаянии трех тысяч людей (Деян.2гл.), рассказ о темничном страже (Деян.16гл.) и много других мест. Здоровые не нуждаются во враче. Не здоровые и крепкие, а искалеченные и больные, приходили к Нему, чтобы излечиться от своих немощей. Не праведники, а грешники, хорошо осознающие, что они являются таковыми, приходят к Богу через Христа.
Всем людям на земле не под силу убедить хотя бы одного человека прийти к Богу чрез Христа, потому что не в их силах дать человеку способность увидеть свое природное греховное состояние и уразуметь, зачем ему нужно идти к Богу, если он может, как ему кажется, жить в этом мире и без Него (Иов.21:7-14). Наш разум так говорит, наш опыт это подтверждает и Библия свидетельствует о том, что все вышесказанное соответствует истине.
Итак, осознание того, каков я есть, должно уничижить и сокрушить мое "я", потрясти мою душу и побудить меня оставить свое нынешнее состояние беспечности и сна. Никто не приходит к Богу через Христа, кроме тех, кто знает себя и видит грех, который он совершает перед Богом - это самое первое условие.
Во-вторых, он также должен знать не только свое жалкое несчастное состояние, но и то, каким пустым и бесплодным является мир. Каин себя знал (Быт.4:6-7,16), но не понимал пустоты этого мира и никчемности его славы; поэтому вместо того, чтобы идти к Богу через Христа, он предпочел этот мир, в котором и пребывал до самой своей смерти.
Мир - это большая западня для души каждого человека, даже для душ пробужденных грешников, потому что его привлекательность очень велика и его обещания слишком прекрасны для тех, кому нравится их принимать. Он усыпляет дух такого человека настолько, насколько это возможно, чтобы он не обращал внимания на проповедь Евангелия, на Библию, на проповедника. Поэтому во все времена мир имеет своих последователей, которые готовы неотступно следовать за ним по его путям и хвалиться тем, что он аплодирует им. Эти люди издревле говорят: "Кто покажет нам благо?" (Пс.4:7). И хотя путь таких людей является безумием, все же "последующие за ними одобряют мнение их" (Пс.48:14).
Таким образом, если человек, испытывающий какое-то пробуждение, не понимает бесплодности и пустоты этого мира, он будет продолжать искать что-то доброе в нем и по этой причине не сможет прийти к Богу чрез Христа. Многие, ныне находящиеся в аду, могли бы подтвердить это ради истины. Этот мир победил пробужденного Каина, увидевшего грех в своем сердце; пробужденного апостола Иуду, удостоенного быть в числе двенадцати; пробужденного Димаса, имевшего счастье быть сотрудником апостола Павла. Это относится и к пророку Валааму, которому были дарованы определенные откровения от Бога, но все же мир удержал его от истинного прихода к Богу.
Посмотрите, с какой искренностью молодой человек в известной евангельской истории подбежал к Иисусу Христу в поисках вечной жизни. Он подбежал к Нему, "пал пред Ним на колени и спросил Его" (не побоявшись сделать это перед целой толпой людей): "Учитель благий! что мне делать, чтобы наследовать жизнь вечную?" (Марк.10:17-23). Но когда ему было сказано, что нужно сделать, он не смог прийти к Богу, так как мир быстро встал между вечной жизнью и этим юношей и убедил его прервать свои поиски Царствия Небесного. Таким образом, нам становится понятно, что этот человек больше никогда не искал вечную жизнь.
Есть в мире четыре вещи, которые способны убаюкать пробудившегося человека, чтобы он снова уснул, в то время как Бог побуждает его не бояться мира и противостоять ему.
2. Суета и заботы этого мира (Лук.8:14), которые будут отвлекать человека от забот о спасении своей души. Это подразумевается в притче о почве, на которой растут тернии. Мирские заботы - это диавольское изобретение. Они заставляют человека так спешить, что он без молитвы будет вставать со своей постели, без молитвы будет слушать проповедь и уйдет домой пустым. Они задушат молитву, подавят потребность в Слове Божием, заглушат осуждения совести - одним словом, они убьют душу и станут причиной того, что пробуждение души не приведет этого человека к спасению.
2. Дружба с миром, если только она не умерщвлена в сердце человека, не позволит прийти к Богу через Христа. Но это стремление дружить с миром никогда не будет умерщвлено в человеке, пока он не увидит пустоту и суетность этого греховного мира. Кто бы ни стал другом миру, этот человек становится врагом Богу (Иак.4:4). А как же тогда он может прийти к Нему чрез Христа?
3. Страх и угрозы этого мира', если человек пребывает в страхе и боится угроз мира, он также не придет к Богу через Христа. Страх ведет человека в западню. Во все века много людей угрозами этого мира удерживались от правильного следования за Богом. Как много было тех, которые думали, что они уже почти достигли райских врат, но потом снова поддались страху и снова были угнаны диаволом в мир, и причиной этого было ни что иное, как угрозы этого мира? Это то, о чем Христос предупреждал Своих учеников, потому что знал, что для нас это нечто смертельно опасное (Лук.12:4-5). Петр также просит святых остерегаться страха перед угрозами мира, как чего-то очень пагубного (1Пет.З:14-15).
4. Слава этого мира также является безусловным препятствием для осознания личной греховности, а поэтому и для пробуждения человека. Славой этого мира являются почести, возвышение над остальными людьми, продвижение по службе: "Как вы можете веровать," - говорит Христос - "когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?" (Иоан.5:44). Следовательно, если в сердце человека привязанность к этим вещам не умерщвлена, то это будет удерживать его от истинного прихода к Богу.
В-третьих, человек должен не только знать, как низок он сам и каким пустым является этот мир; но. кроме этого, он должен знать и то. насколько суровым является Закон. Если он не знает этого, он не придет к Богу через Господа нашего Иисуса Христа.
Человек, который пробуждается духовно, подвергается двойной опасности уклониться в сторону от истинного пути к Богу через Христа и пойти неправильным путем, который не приведет к Богу. В чем эта двойная опасность?
Если человек не знает всей суровости закона, то ему грозит следующее:
- Он может иметь неглубокое, поверхностное представление о грядущем наказании за свой грех;
- Он может искать спасение через добрые дела. И ничто, кроме ясного понимания сути закона, не может удержать душу человека от угрозы крушения об одну из этих двух скал.
Рассмотрим подробнее эти опасности:
1. Итак, человек может находиться в опасности иметь поверхностное представление о наказании за свой грех. Это очевидно из опыта любого мирского человека. Разве эти люди не знают закона? Поистине, многие из них могут назвать все десять заповедей, не заглядывая в Писание. Но они не знают другого: они не знают всей строгости закона, а поэтому когда их совесть пробуждается, они стремятся снять с себя вину за какой-то один грех, продолжая валяться и барахтаться в грязи другого. Но разве они делали бы так, если бы знали всю строгость закона? Да они тогда охотнее бы глотали огонь, чем делали бы грех. Строгость закона была бы для их совести невыносимой тяжестью. Она бы преследовала их, заставляла спешить в убежище, чтобы ухватиться за надежду, предложенную им в Евангелии.
2. Если пробуждающийся человек знает строгость закона и не пренебрегает наказанием за грех, то он может искать возможность спасения и исправления грехов, которые он совершил, делая добрые дела. В подобное заблуждение впадают иудеи и мусульмане, причем отклонение от истины у тех и у других направлены в одну и ту же сторону: они ищут вечную жизнь и вечное счастье через дела закона. Апостол Павел также шел по этому пути до того, как встретился с Иисусом на дороге в Дамаск (Деян.9гл.). И это естественно для людей с пробуждающейся совестью, пока им также не будет дано увидеть истинную строгость закона. Для тебя, если ты поступаешь таким образом, я хочу предложить свою лепту, чтобы переубедить тебя, лепту, состоящую из четырех пунктов:
1) Закон возлагает на тебя вину и проклянет тебя, как за испорченность твоего внутреннего естества, унаследованную тобой от прародителей, так и за оскверненность твоей жизни через твои личные греховные дела. Но даже если бы ты никогда не совершил ни одного греховного поступка, испорченность твоего естества все равно остается достаточным обвинением против тебя перед Богом, если только ты не придешь к Нему за милостью через Христа.
2) Закон принимает во внимание и возлагает на тебя вину и проклятие как за греховные мысли, так и за греховные действия. "Помысл глупости - грех" (Прит.24:9), хотя помысел этот, может быть, никогда и не воплотится в действие, но, несомненно одно: он навлечет на душу такое же проклятие, как и самое большое прегрешение в мире.
3) Если бы даже ты смог сейчас придерживаться всех заповедей закона, то это все равно не принесло бы тебе оправдания, потому что раньше, то есть до пробуждения, ты уже грешил. А в законе написано: "душа согрешающая, та умрет" (Иез.18:4). Если же ты, находясь на пути к Богу через дела закона, не сможешь избавиться от наказания за грехи, которые ты совершил, тогда ты погиб - если только не придешь к Богу через Христа за милостью и прощением.
4) Никогда не надейся на то. что твое покаяние заставит закон замолчать, ибо закон требует в качестве платы за грех не раскаяние, но чью-то жизнь, жизнь искупительной жертвы. Он не примет покаяние, пусть даже ты будешь так скорбеть и рыдать о своих грехах, что в результате образуется целое море крови и слез. Я напоминаю, что если ты этого не знаешь, то не сможешь прийти к Богу через Христа ради жизни. Ибо только это знание поможет тебе и ты не будешь ни пренебрегать суровостью закона, ни уповать на свои дела, чтобы иметь жизнь вечную.
Теперь же, если ты это уразумел, ты не можешь не спешить поскорее прийти к Богу через Христа, потому что у тебя нет иного выбора и ты уже не сможешь оставаться спокойным: жажда наслаждений в твоем сердце умерла и вся надежда на самого себя у тебя исчезла. Ты теперь, говоря образно, умер, и эта смерть твоего "я" - единственный путь к жизни, потому что эта внутренняя смерть схожа с непреодолимым чувством голода истощенного человека, когда он не желает и не жаждет ничего, кроме еды и питья. И если такое знание у тебя есть, ты даже согласился бы спать, держа палец в огне, если бы это было необходимо, лишь бы тебе получить прощение и милость от Бога - так велика твоя жажда.
В-четвертых, точно также как человек должен знать самого себя, осознавать пустоту этого мира и бесполезность закона в деле его спасения, так необходимо ему иметь и знание об аде, о том, источником каких невыносимых мучений он является. Потому что если бы ада не было, если бы для грешника не существовало этого состояния скорби, этого места скорби, где он получит возмездие за грех, когда его дни в этом мире окончатся, то все угрозы, проклятия и определения Бога о наказании за грех в потустороннем мире оказались бы только вымыслом и пугалом для людей. Именно поэтому само слово "спасенные" предполагает такое место и такое состояние: "Он всегда может спасать!" От чего спасать? Спасать от ада, от наказания в этом месте скорби, от скорбного состояния в аду тех, кто приходит к Богу через Него.
Христос поэтому часто обращает внимание на правду об аде, когда приглашает грешников этого мира прийти к Нему. Он рассказывал им, что они будут спасены, если придут, и осуждены, если не захотят сделать это. Его слова определенно и недвусмысленно предполагают, что существует ад, -ужасный ад, - и те, кто придет к Нему, будут спасены от него. Те же, кто не придет, будут осуждены и осуждены законом. Итак, чтобы грешник на самом деле мог прийти к Богу через Христа за Его милостью, он должен верить в то, что есть ад, это ужасное место скорби.
Ад - Божье творение, Он сделал его глубоким и широким (Ис.30:33); там Он наказывает осужденных бичами Своего гнева, который исходит из Его уст подобно потоку горящей серы и вовеки веков будет жечь души грешников. Об аде ты должен знать из Писания и бежать от него, - либо же ты познаешь, что такое ад, пребывая там, и из-за своих грехов будешь вечно страдать и стенать.
Я мог бы больше сказать об этом, но это слишком обширная тема, а кроме того, пока мы находимся здесь, на земле, мы не более способны объяснить муки ада, чем, живя на земле же, мы можем рассказать о счастье на Небесах. Только то можно и следует сказать, что Бог имеет власть как спасать, так и ввергать в геенну (Лук. 12:5). И как Он силен сделать Небеса исполненными невыразимой сладости, блаженства, приятности и славы (Ис.64:4), точно так же Он способен сделать муки ада невыразимо острыми, горячими, сильными и непереносимыми настолько, что ни один язык не сможет выразить их глубину. Не смогут этого сделать и сами осужденные в аду. Если ты любишь свою душу, не пренебрегай знанием об аде, потому что ад и закон -это шпоры, которые Христос использует для того, чтобы побуждать твою душу обратиться к Нему.
В чем же причина того, что грешники могут с таким наслаждением играть с грехом? А причина в том, что они забывают о существовании ада, в который они будут низвергнуты за свои греховные дела, когда однажды покинут этот мир. Обычно, когда Господь останавливает нас на грешном пути, тогда мы ощущаем, что перед нами разверз свою пасть ад. Я умоляю тебя еще один раз: не забудь сохранить знание об аде в твоем сознании и пусть обжигающие душу мысли не дают покоя твоей совести, потому что это единственный способ заставить тебя подняться и исправить свое хождение, чтобы идти к Иисусу Христу и к Богу-Отцу через Него.
В-пятых, необходимо, чтобы тот, кто приходит к Богу через Господа Иисуса Христа, знал, что такое смерть и понимал неопределенность времени ее прихода к нам. Смерть, - как я ее называю, - это дровосек и косарь жизней человеческих. Смерть - это средство, которое прерывает жизнь людей здесь, на земле, и укладывает человека спать там, где находит его: если он верует в Иисуса, она укладывает его спать рядом с его верой, пока не придет Господь; если он не верует, она укладывает его рядом с его грехами, - также до прихода Господа.
Опять же, даже если у тебя есть какие-то начинания, которые выглядят как проявления добра, а смерть застигла тебя врасплох, прежде чем они созрели, твой плод все равно увянет и тебя не уберут в Божию житницу. Некоторые люди срезываются смертью, как верхушки початков кукурузы, а некоторые пресекаются ею даже в самом начале их роста. Но безопасность для человека обеспечена только тогда, когда человек созрел и будет убран в свою могилу, как укладываются в амбаре при наступлении сезона снопы пшеницы. Теперь, если смерть нагрянет неожиданно и поглотит тебя прежде, чем ты готов умереть, тогда все уже потеряно, потому что в могиле нет раскаяния. Лучше сказать об этом словами мудрого Соломона: "Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл.9:10).
Смерть - это служитель Божий, Божий судебный пристав, который арестовывает во имя Бога, когда приходит, но приходит, редко предупреждая об этом прежде, чем уже хлопает нас по плечу. Когда она берет нас под арест, она может немного помедлить и позволить нам некоторое время задыхаться, метаться на одре болезни, беспокойно вскидывать голову, но в конце концов она проткнет нашу оболочку, позволив жизни оставить наше тело, и тогда наша душа прольется на землю, и более того, может оказаться прямо в аду, если мы не подготовились к жизни вечной.
Тот, кто не бодрствует и не боится того, что смерть может нарушить все его планы, не будет спешить к Богу через Христа. То, что Иов говорил о временных скорбях, также относится и к смерти, если ты не осознаешь того, что она приносит с собой: "Когда я чаял добра, пришло зло; ...встретили меня дни печали" (Иов.30:26-27). Если ты ожидаешь или только начал ожидать добра и день смерти срежет тебя прежде, чем ты обрел то благо, которого ждал, тогда все потеряно - и душа, и жизнь, и Небеса. Поэтому очень важно, чтобы ты пришел к заключению, что могила станет твоим домом и в определенный день тебе придется постелить свою постель в могиле, и однажды ты скажешь гробу: "Ты отец мой", а червю: "Ты мать моя и сестра моя" (Иов.17:13-14).
Поэтому я и призываю тебя осознать, что из себя представляет могила и чем является для тебя смерть. Глупый далеко откладывает мысли о приходе этого злого дня; мудрый же допускает, что он может наступить очень скоро. Лучше быть готовым умереть за семь лет до прихода смерти, чем рассчитывать, что хватит одного дня, одного часа, одного мгновения, одной слезы, одного печального вздоха для того, чтобы вспомнить о глупо потраченной жизни, которую ты прожил, и раскаяться. Я хочу предостеречь тебя и говорю заранее о том, что такое смерть на самом деле и как она поступает, когда приходит, чтобы ты знал об этом и хорошо поразмыслил о том опасном положении, в котором смерть может настигнуть человека, если приходит к нему прежде, чем он готов к тому, чтобы лечь в могилу.
В-шестых, ты должен пробудиться, чтобы уразуметь, кем является для тебя Христос. Знать это - абсолютно необходимо для тебя, потому что как может человек охотно прийти ко Христу, если он не знает, кто Он такой и какую миссию Бог предназначил Ему исполнять? О том, что Он является Спасителем, скажет любой человек, но ощутить, вкусить, что такое спасение и таким образом уразуметь сущность служения и труда Спасителя -это дается не каждому и случается не часто, это скрыто от большинства и известно только немногим.
Иисус из Назарета является Спасителем, Примирителем человека с Богом, как сказано в Писании: "примирил в теле плоти Его, смертью (Его)" (Кол. 1:19-22). Он - Тот, Кто снизошел с небес на землю и Своей единственной целью поставил спасение людей от грехов их (Матф.1:21). Истину о том, как Он это делает, необходимо четко определить для себя, потому что некоторые говорят, что Он это делает таким путем, другие - что иначе (будем помнить, что мы сейчас говорим о спасении того человека, который, впервые испытав пробуждение, приходит к Богу через Христа ради обретения вечной жизни).
1. Некоторые говорят, что Он спасает нас посредством евангельских заповедей и законов, которых мы должны придерживаться, и поступая в соответствии с ними, можем получить оправдание.
2. Другие говорят, что Он это делает, предлагая Себя в качестве образца для подражания, которому мы должны следовать.
3. Третьи утверждают, что Он это делает, просвещая нас.
Ты должен обратить внимание на эти три мнения, потому что ни одним из этих способов Бог не оправдывает нас (а тебе нужно именно оправдание). Я еще раз повторяю, что Он не оправдывает нас ни путем исполнения нами каких-либо законов, ни путем подражания Ему, ни посредством нашего следования за Ним в любом значении этого слова. Он оправдывает нас только Своей драгоценной кровью, пролитой ради нас. Его кровь - это не законы, не уставы, не заповеди, но цена искупления. Он нас оправдывает, даруя нам Свое оправдание, а не ожидая чего-то от нас. Он нас оправдывает Своей благодатью, а не через наши дела (Рим.5:7-9; Еф.1:7; Отк.1:5).
Одним словом, ты должен хорошо знать то, Кем является для человека Христос и как люди оправдываются через Него, иначе ты никогда не придешь к Богу через Него. Я подчеркиваю, что ты должен знать Его, а также то, каким образом люди оправдываются через Него.
Но, кроме того, ты должен осознавать пребывающую в Нем готовность сделать все необходимое для тех, кто приходит к Богу через Него. Если бы мы предположили, что Его заслуги и совершенства не достаточны, чтобы спасать, более того, если бы кто-нибудь нам доказал, что у Него нет и желания даровать приходящим к Нему оправдание благодаря этим заслугам, то у нас не было бы смелости, чтобы надеяться на Него. Но Он имеет и полноту для того, чтобы спасать, и желание делать это. Ничто не радует Его больше, чем отдавать то, что Он имеет, даруя это бедным и нуждающимся. И знать об этом - большое утешение для тебя, о, приходящая к Богу душа, чтобы ободрить тебя на пути к Богу через Него.
Вот несколько стихов из Священного Писания для подтверждения того, о чем я говорю: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф. 11:28); "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан.6:37); "Я пришел призвать не праведников, но грешников к покаянию" (Марк.2:17); "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1Тим.1:15).
В-седьмых, точно также, как человек, приходящий к Богу через Христа, должен прежде всего знать себя, то есть знать то. что он сам из себя представляет, а также знать духовную пустоту этого мира и суровость закона, сущность ада и смерти и Кем является для него Христос, так он еще должен знать и Бога: "Ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:б). Грешник должен знать Бога, иначе как он может рассматривать Его своей целью, - более того, своей конечной и главной целью? Это испытывает каждый, кто действительно приходит ко Христу правильным путем: он идет ко Христу, потому что Христос - это путь; он приходит к Богу, потому что Бог является его конечной целью.
Но, как я уже сказал, если человек не знает Бога, то как же он сможет рассматривать Его своей целью? Однако если я знаю Бога и Он является целью моей жизни, то эта цель настолько велика, что ради ее достижения я готов все отдать и использовать для этого все имеющиеся у меня средства. И только тогда я могу быть спасен Им. Но для чего мне быть спасенным? С какой целью? Может быть, потому, что я хочу возрадоваться в Боге? Да, поистине, я использую все средства, чтобы спастись, и спастись для того, чтобы всегда радоваться в Боге. Я осознаю, что согрешив, я лишен славы Божией и что Иисус Христос, и только Он, может снова открыть мне доступ к ней - и поэтому я прихожу к Богу через Него (Рим.3:23; 5:1-2).
Но я повторяю еще раз: кто может иметь Бога своей главной целью, если он не знает Его или имеет о Нем неверное представление? Действительно, тот, кто не знает Его, как достойного быть избранным в качестве главной цели всей жизни, как он может прийти к Иисусу Христу? А тот, кто имеет о Нем правильное знание, должен понимать, что Он -выше всего, лучше всего, что Он - Тот, в Ком душа найдет ту суть и то блаженство, ту славу и то счастье, которые нельзя никакими средствами найти где-нибудь еще. И я подчеркиваю, что если бы все эти блага не были заключены в Боге, то душа никогда бы не рассматривала Его своей единственной, наивысшей и конечной целью, приходя к Иисусу Христу. Она поставила бы своей целью что-то другое, что воспринималось бы ею как великое благо: возможно это были бы Небеса, или освобождение от вины за грех или желание избежать ада, или что-либо подобное.
Я не утверждаю, что человек не может ставить перед собой такие цели, приходя к Иисусу Христу; но если он определяет их как свою конечную цель, как самое главное благо, которого он ищет; если Божье присутствие и наслаждение славой Его величия не является для него самым сильным стремлением, - это означает, что он, на самом деле, не обеспокоен спасением, о котором говорится в нашем тексте: "Посему и может всегда спасать приходящих через Него к Богу" (Евр.7:25).
Что означают Небеса без Бога? Разве возможен покой без мира и радости в Боге? Что это за избавление от ада, если там нет наслаждения в общении с Богом? Если человек, приходя к Иисусу Христу, ставит перед собой эти и только эти цели, считая их залогом своего счастья, тогда его планы ничуть не выше тех, которые человек, не имеющий благодати Божией, также может избрать для себя. Разве много найдется людей, которые не хотели бы попасть на Небеса? Разве есть люди, которые не хотели бы освободиться от вины за свои грехи? Покажите мне человека, который хочет попасть в ад?
Однако много есть таких, которые не выносят присутствия Бога и не повинуются Ему. Да, они не хотели бы попасть на Небеса только потому, что там находится Бог. Если бы у диавола были свои небеса и он мог даровать их тем, кто принадлежит ему, порочные и непристойные небеса (если можно уяотребить такое выражение), то готов поклясться своей душой, что эти люди в тысячу раз охотнее приходили бы к диаволу в ответ на его приглашение, чем сейчас к Богу: когда на двадцать человек, идущих к злому, отвратительному духу, к Богу приходит только один. Я напоминаю, что они не выносят Бога, более того: хотя диавол не может предложить им ничего, кроме ада, все же как много людей идет к нему и как мало - к Всемогущему Богу.
Природа Бога не может мириться с похотями людей, потому что Бог свят, потому что Он - прославленный Святой Бог, бесконечно Святой Бог. А грех человека портит все. Но для души, которая пробуждается и которой дано увидеть вещи такими, каковы они есть на самом деле, ей также дано увидеть и Бога, каким Он является в Самом Себе, то есть Блаженным, Высочайшим, Единственным и Вечным Благом. И когда душа не имеет наслаждения в Нем, все блага для такой души - только пустой, бессмысленный звук. Поэтому я и советую всякому, кто хочет прийти к Богу через Христа, искать познания Бога: "Если будешь искать его, как серебра, и отыскивать его, как сокровище, то уразумеешь страх Господень и найдешь познание о Боге" (Прит.2:4-5). И чтобы ободрить тебя еще более, скажу, что Он настолько жаждет общения и единения с людьми, что ради этого прощает им их грехи. А поэтому Его зовут не только Любящим, но Он -это сама Любовь: "Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем" (1Иоан.4:1б).
Иногда, когда я вижу славу творений Божьих, понимая, что вся их слава - это искусство и мастерство Бога, я думаю: "О, Господи, что же есть Сам Бог по Своей природе!". Его можно в равной степени назвать Богом Славы и прославленным Господом, потому что вся слава от Него. Следовательно, в Нем находится и сам непостижимый источник славы, славы, которая даруется тем, кто приходит через Христа к Нему. Поэтому пусть эта слава и любовь, блаженство и вечное счастье, которые есть в Боге, влекут тебя к тому, чтобы прийти к Нему через Христа.
В-восьмых, поскольку ты должен, или лучше сказать, обязан иметь верное познание обо всем том, что мы рассматривали выше, таким же образом тебе нужно иметь правильное познание и о грядущем суде (Матф.3:7; Деян.24:25). Тем, кто приходит к Богу через Христа, сказано, что им необходимо "бежать от будущего гнева", бежать, чтобы "взяться за предлежащую надежду" (Евр.6:18).
Будущий суд заставляет человека думать, оживляет и пробуждает его мысль. Этот суд еще называют Вечным Судом, потому что он откроет людям окончательный приговор Бога. О дне этого суда говорится, что это "день Господень великий и славный" (Деян.2:20); день, который будет пылать как печь (Мал.4:1); день, в который ангелы соберут вместе всех нечестивых и свяжут их, как солому в связки, чтобы сжечь, остальные же люди удостоятся перехода в Его Царство и Славу. В этот день все источники любви и сострадания будут закрыты для нечестивых, а шлюзы гнева, напротив, откроются, и через них на грешников обрушится обильное воздаяние за их грехи, а праведники будут удостоены славы (Пс.30:21).
В этот день люди, если бы они смогли, то они бы со страха зарылись в землю, но так как они не смогут это сделать, то будут обращаться к горам и просить их пасть на них, но те не падут и они останутся связанными, чтобы получить свое воздаяние (Отк.б:15-17).
Этот день станет днем, который покончит со всякими тайными советами, секретными намерениями и скрытыми мыслями: именно тогда всякое дело, и все тайное, Бог приведет на суд (Еккл.12:14). Потому что Он "осветит скрытое во мраке и обнаружит сердечные намерения" (1Кор.4:5). Этот день назначен Богом, чтобы посрамить и унизить тех, которые в этом мире были самоуверенными и дерзкими и выбирали для себя мерзкие и грязные пути. В этот день Бог покроет позором их высокомерные и бесстыдные лица. В тот день они будут краснеть от стыда до такой степени, что кровь готова будет хлынуть через их щеки.
Великое замешательство и стыд будут покрывать их лица, когда Бог будет открывать им, какую грязную, отвратительную, непристойную и безрассудную жизнь они прожили в этом мире. Только тогда они поймут, что пренебрегали Богом, Который давал им пищу, Который их одевал, Который дал им жизнь и тело, и поддерживал дыхание в их ноздрях. Но увы! Когда они увидят пропасть перед собой, готовую принять их, тогда, именно тогда, они узнают, что значить грешить против Бога. Поэтому ты, идущий к Богу через Христа, должен знать всю правду о Великом Божьем Суде и всецело довериться истине, иначе ты никогда не придешь к Богу через Него.
В твоем духовном путешествии, путешествии к Богу, тебе поможет также знание о том, какая великая слава Божья будет принадлежать тогда тем, кто действительно придет к Нему через Иисуса Христа, если, конечно, ты будешь постоянно размышлять об этом, хотя, возможно, угрозы мира и неверие помешают тебе проникнуться этой истиной в достаточной степени. Но в любом случае, все вышеупомянутое будет хорошим стимулом для тебя и сможет выполнить роль побуждающей силы для того, чтобы тебе стремиться идти вперед. Если эти мысли выполнят свою функцию в твоей жизни, тогда они станут великим благословением Божьим для тебя и за них ты всегда будешь благодарить Бога.
Таким образом, в немногих словах я рассуждал о людях, относящихся к первой категории приходящих к Богу через Христа, а именно о тех, кто только что был пробужден Богом. И я снова повторю, что если знание любой из упомянутых здесь истин будет недоставать такому верующему и они все до одной не залечатлятся в его сердце, тогда еще остается вопросом, несмотря на все его громкие разговоры о религии, придет ли он к Богу через Христа.
Я коротко напомню то, о чем я говорил.
1. Если человек не познал себя и всей негодности своего состояния, сможет ли он прийти к Богу?
2. Если он не знает мира, его духовной пустоты и тщеславия, что сможет побудить его прийти?
3. Если он не знает закона и его суровости, тогда где причина, по которой ему следует приходить к Богу через Христа?
4. Если он не представляет себе, что такое ад и не представляет себе адских мучений, зачем тогда ему приходить к Богу?
5. Если он не ведает о том, что из себя представляет смерть, что будет побуждать его идти к Богу?
6. и 7. И если он не знает ни Отца Небесного, ни Его Сына Иисуса Христа, как он сможет прийти к Богу через Христа?
8. И если он не знает о будущем суде и вечном воздаянии, что будет стимулировать его подвизаться на пути к Богу через Христа?
Итак, мы идем к Богу через Христа ради убежища, ради безопасности, ради Его благ и вечного счастья. Тот, кто не знает и не понимает вышеприведенных истин, не может видеть необходимости искать это убежище, бежать за безопасностью и стремиться к славе, счастью и благам, сокрытым в Боге, приходя к Нему через Христа.
Я знаю, что существует разная степень понимания этих истин, и тот, кто лучше других постигнет их, по всей вероятности, будет спешить к Богу, как когда-то сказал Давид: "поспешил бы укрыться от вихря, от бури" (Пс.54:9). А тот, кто поймет их в наименьшей степени, будет находиться в наибольшей опасности стать опоздавшим и, таким образом, лишится награды (1Kop.9:24-26). Поэтому не все, кто бежит, получают награду; не все, кто подвизается, увенчивается (2Тим.2:4-5); не все, кто стремится к цели, достигают ее.

О том, как возвращаются к Богу люди, которые отпали от веры

Теперь мне следует перейти к рассуждению о второй категории людей - о тех, кто обращается снова к Богу после вероотступничества, и обсудить некоторые вопросы, касающиеся их вторичного прихода к Богу через Христа.
Есть две примечательные особенности в возвращении вероотступника к Богу через Христа.
1. Он второй раз свидетельствует об истинности тех утверждений, о которых я говорил ранее.
2. Он также вторично свидетельствует о необходимости прихода к Богу через Христа.
О тех путях, которыми такие люди приходят к Богу через Христа, я, возможно, также скажу несколько слов, но только позже. А теперь рассмотрим подробнее эти две особенности возвращения вероотступников.
Во-первых, возвращение вероотступника к Богу второй раз подтверждает истину о человеческом состоянии, которое является несчастным по своей природе, а также о тщеславии и суетности этого мира, о строгости закона, о неизбежности смерти и ужасе будущего суда. Первый приход новообращенного человека к Богу убеждает в этом, второй же приход вроде бы говорит о том же самом, но является уже двойным подтверждением правды Божией. "Это правда!" - свидетельствует первый приход. "Это действительно правда!" - свидетельствует второй.
Вероотступничество случается с теми христианами, которые поддаются лукавым уговорам сатаны и побеждаются вожделениями плоти. Сатана и плоть внушают человеку: "Ты допустил ошибку. То, от чего ты бежал, на самом деле не так уж ужасно и не так уж много доброго в том, к чему ты спешил". "Не будь глупым, возвращайся," - продолжает диавол,- "к прежней жизни. Мне интересно знать, какое безумие побудило тебя удирать и оставить позади себя так много наслаждений, которые другие люди находят в похотях плоти и благах этого мира. Что же касается строгости закона, ужасов смерти и всяких фантазий о будущем суде, то это только примитивные пугала, воздвигнутые хитрыми головами священнослужителей, чтобы удержать невежественных людей в подчинении".
"Хорошо," - говорит вероотступник,- "я возвращусь назад и посмотрю". Обманутый, он возвращается назад, а там все уже готово, чтобы принять его. Готова также и его душа: его совесть спит, мир улыбается, плоть наслаждается своими похотями, мирские товарищи приветствуют его, и все то, что только можно дать ему, предоставляется несчастному вероотступнику, чтобы удовлетворить все его желания.
Но вот он снова начинает замечать свою собственную наготу, ощущает, что закон уже точит свой топор. Что же касается наслаждений мира, то он видит, что они подобны мыльным пузырям. Кроме того, образно говоря, он начинает чувствовать запах серы, потому что "жилище его посыпано серою" (Иов 18:15), она начинает гореть внутри у него. "О!" - говорит этот несчастный человек, - "Я введен в заблуждение! Я пойман в ловушку. Точка зрения, на которой я стоял раньше, была верной. Теперь я снова это понимаю".
И он начинает готовиться к бегству в свое прежнее убежище: "О, Боже," - говорит он,- "я погиб, я свернул с пути, ушел от правды и вернулся ко лжи! Сначала, при моем обращении, я знал, где правда и где ложь. И вот теперь, наконец, я снова понял, что именно то, как я думал тогда, и было правильным. Будь милостив ко мне, Боже".
Я называю это двойным или вторичным свидетельством одного и того же человека о своем несчастном состоянии, о строгости закона, духовной пустоте этого мира, неизбежности смерти и ужасах будущего суда. За свою жизнь этот человек понял это не один, а два раза.
Возвратившийся вероотступник - это великое благословение (в смысле его воздействия на души) для двух категорий людей:
1) для избранных, которые еще не призваны;
2) для избранных, которые уже призваны и в данное время твердо стоят в своем избрании.
Еще непризванные побуждаются к тому, чтобы, услышав это свидетельство, обдумать и свое собственное положение, а уже призванные - слушают и утверждаются в намерении бодрствовать, чтобы духовно не упасть самим.
Здесь мы являемся свидетелями тайны мудрости Божией, проявления Его большого желания, чтобы свидетели благословенного возвращения вероотступника были предупреждены таким образом об опасности вероотступничества и обратили на это свое особое внимание. Да, Он позволяет даже кому-то из Его собственных детей попасть в огонь, чтобы убедить мир в том, что ад является геенной огненной, а также для того, чтобы предупредить их верующих друзей и побудить их к бодрствованию, дабы не поскользнуться им стопами своими (Пс.72:2).
Я часто говорил в своем сердце, что именно это и было причиной, по которой Бог позволил пасть столь многим из верующих иудеев. Он допустил подобное только для того, чтобы язычники могли обратить на это внимание (Рим.11:21). "О, братья," - говорит возвратившийся вероотступник, - "вы видели, как я оставил моего Бога? Видели вы также и то, как я снова возвратился к тем идолам, от которых когда-то бежал. Ах! Я был введен в заблуждение, я был околдован, я был обманут, потому что я нашел все то, от чего бежал в первый раз, намного более ужасным, чем когда-то. Не отпадайте от веры. Не отпадайте никогда! Причины вашего первоначального расставания с миром были основательными, а потому не искушайте Бога во второй раз".
Во-вторых, он вторично свидетельствует о том, что и мир, и он сам являются именно такими, какими он видел их очами веры в первый раз. Но своим возвращением он также свидетельствует еще и о том, что Бог и Христос являются для него такими же и даже имеют гораздо большую ценность, чем в первый раз. Этот человек стал доказательством истины Божией прежде своего возвращения к Богу, когда упал, и после возвращения, когда снова убедился в истине Божьей: доказательством злой сущности этого мира - в первом случае и благости Божией - во втором. Он смог стать таким доказательством благодаря тому, что чувствовал и видел свое положение как перед, так и после того, как получил благодать Божию.
Этого человека Бог поставил свидетелем для мира, и в его лице как бы объединены два человека, так как он имеет опыт двух людей и труд должен совершать тоже вместо двоих. Он знает, что значит быть освобожденным от своего природного состояния благодатью Божией, но это и все остальные христиане знают так же, как он. Но Он также знает, что значить быть избавленным от греховного мира, от диавола и ада во второй раз, а вот это знают немногие верующие, ибо только немногие отпавшие снова возвращаются к Богу (Евр.6:1-6). Однако, вот этот человек возвращается снова к Богу и в его устах имеются печальные, просто страшные известия, которые должны побудить бодрствующих святых быть осторожными, чтобы самим не упасть (IKop. 10:6-12).
Поэтому возвратившийся вероотступник - редкостный человек; это - человек достойный и разумный; человек, к которому следует обращаться людям этого мира, чтобы научиться страху Господнему (Пс.50:12-15). А святым необходимо научиться у него осторожности, совету и силе для своего нынешнего хождения, и на примере его падения научиться служить Господу со страхом и радоваться с трепетом (Лук.22:32; Пс.2:11).
Этот человек также свидетельствует во второй раз о великодушии Божием во Христе к нему: он имеет доказательство этого, которого не отступавший от веры христианин не имеет (я не хотел бы этими словами искушать не отступавшего христианина, чтобы он упал). Ведь благо, которое возвратившийся вероотступник получил из Божьих рук и из руки Христа, - это двойное благо. Он был обращен дважды, дважды исторгнут из сетей мира, и дважды спасен от диавола и от себя. О, слава Богу за Его благодать! Он также познал постоянство Завета Божия, неизменность Божьих намерений, непреложность Его обетовании во Христе и достаточность заслуг Христа для спасения.
О том, как этот человек приходит к Богу через Христа, я также скажу несколько слов.
1) Он приходит к Богу точно также, как только что пробудившийся грешник, благодаря вышеупомянутым причинам, а также благодаря тем духовным переживаниям, которые он имеет теперь дополнительно, то есть сверх того, что он имел раньше и чего только что пробудившийся грешник не имеет, а именно: понимание вины за свое вероотступничество, которая является более тяжелой виной, самой глубокой и мрачной по своей природе, чем любая другая вина в мире.
2) Его посещают страхи и сомнения, которые возникают по другим причинам, чем сомнения и страхи только что пробудившегося человека. И это сомнения, основанные на осознании мерзости своего вероотступничества. Он находит в Священном Писании для себя больше грозных предостережений, побуждающих его рассуждать, и они выглядят для него более впечатляющими, чем для только что пробужденного человека.
3) Кроме того, ему кажется, что в наказание за его вероотступничество Бог удалил от него благотворное влияние Своего Духа (Пс.50:12) и не побуждает его молиться и каяться, словно теперь Бог хочет все отнять у него и оставить с теми вожделениями и идолами, ради которых он когда-то оставил Его, чтобы следовать им (Прит.14:14). Эти вожделения, подобно своре негодяев, будут преследовать его и находить в любом месте, где бы он ни находился, и преследовать не только сознанием вины за них, но и чувством загрязнения и осквернения от соприкосновения с ними. Никто не знает всего, что терзает ум вероотступника, для которого новые грехи превращаются внутри в говорящих, угрожающих и рыкающих бесов.
4) Кроме того, он сомневается в истинности и основательности своего первого обращения. Поэтому на душе у него лежит большое подозрение, что в его первом переживании не было ничего истинного, - и это также утяжеляет гири на его ногах и делает его вторичный приход к Богу через Христа более медленным и трудным в том, что касается его сознания и чувств.
5) Верность других христиан также пронзает и ранит его сердце, когда он видит честного, скромного, святого и верного слугу Божьего. "Да," - говорит он себе,- "этот человек боится Бога и верно следует за Ним; этот человек, подобно избранным ангелам, держится своего места; а я свое место потерял, подобно диаволу. Этот человек почитает Бога, наставляет святых, служит свидетельством для мира, своею жизнью осуждает его и становится наследником праведности, которая дается через веру. А я принес бесчестье Богу, отступил от веры и огорчил святых, совершил перед всем миром богохульство и, что для меня страшнее всего, стал причиной проклятия многих".
6) Эти и многие другие переживания такого же рода, происходят и обязательно будут происходить в его душе; они будут преследовать его, пристально глядя ему в глаза и напоминая ему о его низости, с презрением смеясь над ним на всем пути, по которому он идет к Богу через Христа (поверьте мне, что я знаю, что говорю), - и это сделает для него этот путь очень и очень трудным.
7) Кроме того, он полагает, что святые будут остерегаться его и бояться довериться ему. Да, они будут рассказывать о нем Своему Отцу и ходатайствовать против него, как Илия делал это против Израиля (Рим. 11:2), или как сделали люди, которые были товарищами того, кто душил своего должника, хотя ему самому был прощен намного больший долг (Матф. 18:31).
Таким образом, стыд покрывает его лицо на всем его пути. Он не знает, что делать: Бог, к Которому он возвращается, является тем Богом, Которым он однажды пренебрег и предпочел Ему самые низкие похоти - и он понимает, что Бог знает это, что Ему известны все его пути.
Человек, бывший вероотступником и возвращающийся к Богу, может рассказать странные истории - и все они очень правдивы. Ни один человек не был во чреве кита и не возвратился оттуда живым, кроме отступившего и снова возвратившегося к Богу пророка Ионы. Следовательно, ни один человек, кроме отступника Ионы, не мог бы так хорошо, как он, рассказать, каково ему там было, что он там чувствовал, что он там видел и что было у него на сердце, когда он был там.

О том, как приходят к Богу искренние и правдивые люди

А теперь я хочу рассмотреть третью категорию людей, приходящих к Богу через Христа, то есть искренних и правдивых людей (хотя эти слова можно применить, в некотором смысле, и к двум предыдущим категориям, ибо кто приходит к Богу неискренно и неправдиво, тот приходит недостойно). И все же под таковыми я подразумеваю, в первую очередь, тех людей, кто призван к вере и имеет достаточную меру искренности и правдивости для того, чтобы неизменно оставаться с Богом.
Такой человек также приходит к Богу через Христа, но его приход отличен, я имею в виду, отличен в самом главном от прихода двух других категорий людей. Другие приходят к Богу за уверенностью в прощении своих грехов, а то, что получает от Бога истинный и верный христианин - это самое великое утешение, которое он имеет в вере, и это помогает ему часто и за все приносить благодарность Господу. Я не говорю, что он совсем не сомневается или что никогда это свидетельство веры не омрачается в его сердце. Я также не говорю, что эта уверенность в примирении с Богом через Иисуса Христа так велика, так тверда, так незыблема и прочна, что ее нельзя поколебать и что этот человек больше ни в чем не нуждается. Я поясню это.
Он приходит к Богу не так, как приходит необращенный грешник; он приходит не так, как вероотступник, когда тот возвращается к Богу от своего вероотступничества; он приходит как тот, кто после исправления своей греховной жизни уже не оставляет своего Бога; но он приходит как сын, как член семьи Божьей.
1. Как конкретно такой христианин приходит к Богу?
1) Он приходит к Богу, имея настолько свободный доступ к благодати и такое благочестивое дерзновение, которые свойственны только таким христианам, как он, то есть тем, которые ходят перед Богом (Рим.5:1:2). Не всякий, кто спасается, так поступает, и не всякий, кто спасается, может так поступать, например, первые две категории людей, о которых говорилось ранее, не имеют такой свободы и такого благословения.
2) Он постоянно приходит к Богу через молитву, а также через размышления, через присутствие на богослужениях (Пс.26:4), ибо из богослужений он всегда выносит пользу, потому что таким образом он через Христа входит в присутствие Божье.
3) Он приходит к Богу через Христа, потому что считает, что только Бог является тем благом, тем блаженством и счастьем, которое стоит того, чтобы достигать его; тем благом и блаженством, которое одно только может наполнить душу в избытке, до самого края; тем благом и счастьем, которое достойно нашего сердца, души и духа.
Поэтому у Давида его стремление к Богу выражается страстным желанием, в сильной жажде, в слезах, когда он говорит: "Желает душа моя к Тебе, Боже!". И снова: "Жаждет душа моя к Богу крепкому, живому: когда приду и явлюсь пред лице Божие!" (Пс.41:2-3). И еще: "И подойду я к жертвеннику Божию, к Богу радости и веселия моего" (Пс.42:4). Именно этим было вызвано то чувство зависти к ласточкам и к другим птицам: они могли прилетать к алтарю Божьему, где Он обещал пребывать, в то время как Давид был вынужден, как я полагаю, из-за ярости Саула, скрываться вдалеке от Дома Божия.
"Истомилась душа моя," - говорит он,- "желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому. И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой! Блаженны живущие в доме Твоем; они непрестанно будут восхвалять Тебя". Затем после еще нескольких слов он говорит: "Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога, в доме Божием, нежели жить в шатрах нечестия". - Другими словами, он говорит, что скорее предпочел бы сидеть у порога Дома Божьего. И далее Давид объясняет, почему он так говорит: "Ибо Господь Бог есть солнце и щит. Господь дает благодать и славу..." (Пс.83:1-13).
Божие присутствие и слава, восхищающее душу блаженство Его присутствия - это то, чего мир не понимает и не способен понять в своем греховном состоянии, чтобы пожелать иметь познание о Боге и о Его присутствии.
4) Эти добрые люди приходят к Богу также и по другим причинам, потому что, в действительности, у них много интересов, связанных с Богом.
2. Какую пользу эти христиане, приходя к Богу, имеют лично для себя?
1) Они приходят к Нему за более ясным пониманием самих себя. Они желают знать, какими бренными они являются, потому что чем больше они это понимают, тем больше стараются в своих сердцах наблюдать за своими путями и страшатся искушать Своего Бога, чтобы Он не оставил их.
2) Они приходят к Богу через Христа, чтобы ослабить влияние похотей и своей тленной природы, потому что похоти для истинно освященной души - это болезненная язва, это бедствие. Они настолько омерзительны, что праведный человек, если это возможно, скорее согласится умереть, чтобы освободиться от них, чем будет с ними жить. Это имел в виду Давид, когда он взывал: "Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня" (Пс.50:12). И апостол Павел, когда он воскликнул: "Бедный я человек! кто избавит меня от сего тела смерти?" (Рим.7:24).
3) Они приходят к Богу через Христа, чтобы обновить и умножить проявления Божьей благодати в себе. Божий человек чувствует, что действие даров благодати, которые он получил, может угасать, да оно и не может проявляться без непрерывной поддержки благодати Божией. В этом смысл слов апостола: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:1б).
4) Они приходят к Богу через Христа, чтобы получить помощь для противостояния тем искушениям, с которыми они могут столкнуться. Они знают, что в каждом новом искушении таится новая ловушка и новое зло: но что это за ловушка и какое это зло - этого они в настоящее время не знают. Однако они знают, что их Бог все знает и может избавить их от искушения, когда они находятся в нем, и удержать их от падения до того момента, когда они освободятся от него (Матф.6:13).
5) Они приходят к Богу через Христа за благословением на те духовные средства, которые предоставил им Бог для оказания помощи душам и ради назидания их в вере, зная, что как эти средства, так и благословение на них - все это от Бога (2Фес.З:1; 2Кор.5:18). И благодаря этому они получают ободрение, потому что Бог сказал: "Пищу его благословляя благословлю, нищих его насыщу хлебом" (Пс.131:15).
6) Они приходят к Богу через Христа за прощением, поскольку ежедневно проявляется их немощь, с просьбой, чтобы несмотря ни на что им и дальше пребывать во свете лица Его. По этой причине Он всегда принимает их и их служение и как ответ на эти просьбы посылает мир, который нисходит от Отца их на их души, потому что только в этом заключена для них жизнь (Пс.18:13).
Есть много духовных благословений и другого рода, за которыми искренний и правдивый христианин приходит к Богу, слишком много, чтобы их все можно было упомянуть.
3. Какую пользу эти христиане, приходя к Богу, приносят другим?
1) Эти люди приходят к Богу для того, чтобы просить Его о приходе Царства Христова, Которое, как они знают из Слова Божьего, не может наступить, пока не будет низвержен Антихрист и пока Дух Божий не будет более обильно излит свыше на святых. Поэтому они взывают к Богу о ниспровержении первого, то есть Антихриста, и об излиянии второго, то есть Духа Святого.
2) Они приходят к Богу просить о том, чтобы Его избранные приходили поскорее ко Христу, потому что для них является огорчением мысль о том, что столь многие из тех, ради кого умер Христос, все еще находятся в состоянии вражды с Ним (Пс.121:б; Ис.66:10).
3) Они приходят к Богу молиться о том, чтобы дух единства был излит на верующих, потому что их сердце озабочено и много размышляет о единстве Тела Христова (Иоан. 17:21).
4) Они приходят к Богу, чтобы молиться за правителей, за всех начальствующих, за судей земли, чтобы Бог поспешил поставить на эти места всех тех, которые могли бы поскорее исполнять ту работу, которую желает Его Церковь (1Тим.2:1-2), а именно, чтобы исполнилось то, что написано о великой блуднице: "сии возненавидят блудницу", "плоть ее съедят", "разорят ее", "и сожгут ее в огне" (Откр.17:10).
5) Они приходят к Богу просить, чтобы Он приблизил тот великий, замечательный день, день прихода нашего Господа Иисуса, потому что знают, что до наступления этого дня Иисус Христос не будет так возвеличен, как должно. Да, они также знают, что Божья Церковь до этого дня также никогда не будет такой славной, какой она должна быть и какой она будет (Отк.22:17,20).
6) Но главное значение этого великого текста Священного Писания, если я могу так выразиться, заключается в том, что приходящие к Богу через Него, то есть через Христа, приходят к Богу во Христе для того, чтобы радоваться в Нем благодаря вере и Духу Святому здесь, на земле, и радоваться от непосредственного лицезрения Его и невыразимого словами обладания Им в будущем мире. Это будет осуществлением великой цели души, которую она ставит себе, приходя к Богу через Иисуса Христа, и она действительно приходит к Нему только через Иисуса Христа, потому что не осмеливается прийти сама по себе, так как Сам Бог сделал Иисуса Христа единственным путем к Себе, путем новым и живым (Евр.10:19).
Здесь, как я уже сказал, Отец встречается с Тем, Кто угодил Ему, а душа с Тем, Кто спасает ее. Здесь идет речь о такой праведности и о таких заслугах, благодаря которым может быть помилован грешник, поскольку это как раз та праведность, которая может оправдывать нечестивых. Здесь присутствует, как бы мы сами ни были пусты, полнота заслуг, всегда предъявляемая Богу через Христа ради получения мной в любое время того, к чему я стремлюсь: это может быть мудрость или любое другое проявление многоразличной благодати Божией.
Однако начиная обсуждение этой темы, я намеревался только немного коснуться истин такого порядка, для того, чтобы увеличить твою внимательность, убедить твой дух и возбудить твое стремление к Богу, показать тебе добрые проявления благодати: где она есть, где ею злоупотребляют и где ее нужно добиваться.

4. Выводы

А теперь я перехожу к некоторым выводам, которые можно сделать из вышесказанного, как я это делал и раньше.
Как вы видели, мы рассуждали о человеке, который приходит к Богу, и рассматривали при этом его путь к Богу и состояние души, в котором он приходит к Нему. Исходя из этих рассуждений я и хочу сделать выводы.

Кем не являются люди, приходящие к Богу через Христа

Во-первых, тот, кто приходит к Богу через Христа, не является неразумным. Он - мудрый человек, если судить об этом по определению самого высшего суда - Суда Божьего. Мир же будет считать его безумным, потому что все то, что исходит от Духа Божьего, для мира - безумие (1 Кор. 1:18-25), но в действительности и по приговору праведного Суда он не является таковым.
1) Он является человеком ищущим и стремящимся постигнуть всякую мудрость, сходящую свыше. Он избрал для себя лучшую часть: иметь отношение к самой Главе и Источнику мудрости, потому что Христос является Божьей премудростью и путь к Отцу через Него - это величайшая тайна, а поэтому решение идти по этому пути является плодом самого мудрого совета. Именно поэтому и не является безумным тот, кто выбрал для себя такой путь (1Кор. 1:26-29; Прит.18:1).
2) Разве вовремя предотвращать погибель является признаком неразумия? "Благоразумный видит беду, и укрывается; а неопытные идут вперед, и наказываются" (Прит.27:12). Если человек предвидит беду, самую величайшую беду, которой является грех и наказание за него в аду, и бежит ко Христу, Который является убежищем, предусмотренным Богом для кающегося грешника, почему это считается признаком неразумия? Бог делает меня таким неразумным, и ты, читающий эти строки, такой же неразумный, но в будущем мы окажемся мудрее всех мудрых, которые считаются таковыми в соответствии с мудростью этого мира.
Разве это признак неразумия, если человек соглашается мириться со своим соперником, пока он еще на одном пути с ним, чтобы тот не передал его судье (Матф.5:25)? Да это проявление величайшей мудрости.
Кто глупец: тот, кто избирает для себя вечные сокровища, или тот, чьи самые большие ценности вскоре сгниют? "Помните грешники, что "прежде нежели котлы ваши ощутят горящий терн," - то есть, прежде чем вы увидите, где вы находитесь,- " и свежее, и обгоревшее да разнесет вихрь" (Пс.57:10). Но этот человек оказался предусмотрительным, подобно черепахе, которая имеет панцирь на своей спине, прочный и крепкий, так что она не боится пострадать, даже если и груженная повозка переедет ее. Так и для этого человека: Господь - его скала, его защита, его убежище, его высокая башня - к Нему он постоянно обращается за помощью.
Был ли неверный управитель неразумным, когда предусмотрительно позаботился о своем будущем путем приобретения друзей, чтобы они приютили его, когда другие люди закроют перед ним свои двери (Лук. 16:8-9)? Не разумен ли тот, кто приобретает себе еще одно жилище, чтобы укрыться в нем прежде, чем смерть закроет перед ним двери этого мира (2Кор.5:1-2)?
Во-вторых, так как всякий приходящий ко Христу не является неразумным человеком, его нельзя считать и невежественным. В этом мире есть сорт людей, считающих себя людьми выдающихся способностей, хотя все кажущееся величие их устремлений не поднимает их выше земных целей. Если бы они могли с помощью своей ловкости и хитрости избежать привязанности к грубым земным сокровищам, они бы обогатили себя, но они на это не способны.
Обратите внимание на то, что человек из приведенного нами текста Писания, то есть человек, приходящий через Христа к Богу, словно взял в осаду небеса, нашел путь, ведущий в небесный город, и полон решимости с Божьей помощью войти в него и владеть им. Наша земля - это суета сует, по мнению этого человека; земное величие и великолепие, на его взгляд, подобны исчезающим на воде кругам. Никого другого, кроме Бога, Который является целью его устремлений; никого другого, кроме Христа, как Посредника в достижении этой цели, не почитает он великими. Для этого человека неприемлемо никакое общество, кроме Духа Божьего, Христа, ангелов и святых, как сонаследников жизни вечной вместе с ним. Ко всем другим людям и ценностям он относится, как относятся к ним странники и пилигримы. Ум его парит выше, чем орел или аист в небе. Он размышляет о сокровищах небесных, о своей будущей славе, которая, по его убеждению, будет принадлежать ему в будущей жизни.

Кем являются люди, приходящие к Богу через Христа

Я показал вам, кем не является такой человек. Теперь же позвольте мне в немногих словах сказать о том, кем он является.
Во-первых, это человек, обеспокоенный за свою лушу. которая является бессмертной. Душа, являясь тем, что имеет наибольшую ценность для человека, по мнению большинства людей является наименее ценной. По этой причине души большинства из них находятся в пренебрежении, как невозделанная земля, в то время как чему-то другому они уделяют много внимания. Но человек, приходящий к Богу, пришел к заключению, что его душа стоит больше целого мира - и поэтому он обеспокоен судьбой своей души. Заботящиеся о своей душе имеют заботу высшей природы; заботу, которая является результатом самых глубоких и основательных размышлений. Раньше этот человек не знал таких размышлений и был чужд таким заботам. Теперь же он, то есть человек, идущий к Богу через Христа, - это человек, всецело поглощенный заботами о состоянии своей души.
Во-вторых, это человек, дух которого с готовностью воспринимает духовные истины. Плотской ум не может принимать истину и наслаждаться духовными размышлениями: "Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим.8:7). Но человек, идущий к Богу, является тем человеком, которого Бог сделал послушным и хранит его рядом с Собой силою Своей, в то время когда остальные люди становятся дикими и необузданными, подобно горным ослам.
Если бы птицы могли говорить, они бы поведали нам, что те из них, которые живут в клетке, имеют совершенно другой характер, чем те, которые парят в воздухе и летают над полями и лесами.
Сидящие в клетке могли бы рассказать остальным птицам, что они едят белый хлеб, молоко и сахар, в то время как другие питаются личинками и червями. Более того, они находятся сейчас в таком месте, где есть и другие преимущества, где их обществом являются дети их хозяина.
Кроме того они выучили такие звуки и могут насвистывать такие мелодии, которые незнакомы остальным птицам. Возможно, этот пример в буквальном применении не очень убедителен в своих деталях. Но зато мы можем убедительно и определенно сказать, что человек, дух которого подчинен Богу и который примирился с Ним, получив через Христа не только прощение за недобрые дела, которые он творил, но и освященное, обновленное состояние сердца - такой человек имеет от Бога то, чего никогда ни один мирской человек не может иметь. Никто из мирских людей не знает ни того, какие изысканные духовные лакомства Бог дает такому человеку, ни того, каким благовидным звукам и мелодиям Бог его учит: "И вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие, и убоятся, и будут уповать на Господа." (Пс.39:4).
В-третьих, человек, приходящий к Богу через Христа является тем человеком, который верит, что грядет новый мир. Ни один человек не ожидает того, во что он не верит. Вера должна находится в сердце человека прежде его прихода ко Христу, так как этот приход является плодом веры. Всякий приходящий должен верить еще до своего прихода, поэтому и говорится, что мы ходим верой, то есть приходим к Богу через Христа, движимые верой. И в связи с этим нам необходимо знать о двух важных истинах:
а) вера является очень сильным, мощным свойством души человека;
б) все те, кто идет к Богу не через Христа, не имеют веры.
Рассмотрим обе эти истины подробнее.
1. Вера - это сильное, мощное свойство души. Но она может быть или истинной, или ложной.
1) Ложная вера часто приводила людей к большим, но, конечно, печальным для них, последствиям. Она побуждала людей верить лжи, обращаться к неправде, отстаивать заблуждение, наводя на души этих людей проклятие: "И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи" (2Фес.2:11), для своего осуждения. Поэтому и сказано, что люди сделали ложь своим убежищем (Ис.28:15). Почему? Потому что они надеются ложно, они доверяются лжи (Иер.28:15). И эта ложь, если человек верит в нее, может привести к весьма серьезным последствиям, потому что всякая вера является очень сильным свойством души.
Предположим, что ты находишься на расстоянии двадцати миль от своего дома и некто приходит к тебе и сообщает, что твой дом, твоя жена и дети сгорели вследствие пожара. И если ты поверишь этому, хотя на самом деле все то, что ты услышал, не имеет в себе и капли правды, но такое сообщение будет иметь настолько сильное воздействие на твою душу, как будто это сообщение - настоящая правда. Как много в этом мире людей, чье сердце сатана исполнил ложной верой в то, что их духовное состояние и образ жизни вполне соответствует требованиям потустороннего мира, то есть Царству Небесному. Они исполнены лживой надежды на то, что с ними все будет хорошо, и таким образом они удерживаются диаволом от поисков того, что на самом деле может сделать их счастливыми.
Человек по своей природе склонен и охотно желает быть обманутым, и поэтому беспочвенная вера для него является наиболее привлекательной и убедительной. Воображение поможет укреплению лживой веры, и таким образом душа будет обманута и приведена в состояние бездействия. Доказательством этого является готовность человека принимать многие утверждения на веру, без тщательной проверки, насколько эти утверждения обоснованы и подтверждены. Сатана также не опоздает с тем, чтобы поощрить и ободрить того, кто доверился лжи, потому что он знает, что ложь - это средство привести человека к тому концу, к которому он желает привести его. Поэтому необходимо побуждать людей остерегаться ложной веры.
2) Но если так сильна ложная вера, какова же вера истинная? Какая сила в той вере, основанием для которой является Истина, которая направляется Истиной, питается Истиной и хранится Истиной Божьей? Эта вера делает невидимое видимым, и это не является плодом фантазии или воображения человека; это реальность, ибо написано: "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр.11:1).
Правдивая вера сопровождается доказательством истинности того, что составляет предмет веры, и этим доказательством является непогрешимое Слово Божие. Вера говорит, что есть Бог, Христос, Небеса и что они являются благом для человека, ибо так говорит Слово Божие. Путь к Богу и к Небесам лежит через Христа, ибо Слово Божие говорит так. А если я не приду к Богу через Христа, тогда я не буду иметь части в Царствии Небесном, ибо Слово Божие говорит так. И имея веру в это, человек приходит к Богу через Христа.
Эта вера отделяет его от этого мира и верою он побеждает его: "Ибо всякий рожденный от Бога побеждает мир; и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий? Сей есть Иисус Христос, пришедший водою и кровию и Духом; и Дух свидетельствует о Нем, потому что Дух есть истина" (1Иоан.5:4-6).
2. Если это правда, что вера - истинная вера -настолько сильна, что побуждает человека оставить прежний образ жизни с его греховным ложным покоем и убедить его идти к Богу через Христа, о чем мы беседовали раньше, тогда можно сделать вывод, что те, которые не приходят к Богу через Христа, не имеют истинной веры.
Как человек может быть таким неразумным, чтобы поверить истине и однако не следовать ей в жизни? Верить великим Божьим обетованиям и не быть заинтересованным в них лично для себя? Кто преднамеренно переступит через жемчужину, так как считает, что она не заслуживает того, чтобы наклонится и поднять ее? Верить, что я существую и не задуматься, кто же я? Верить, что есть ад, и не задуматься, какой он? Верить, что приближается смерть и суд, но не стремиться узнать, что они из себя представляют? Верить, что Отец и Сын именно такие, как Они Духом Святым представлены в Священном Писании, и все еще оставаться в грехах? Возможно ли это?
Ты не должен оставаться в своих грехах, так как вера твоя - это огромная сила! Вера основана на обетованиях Божьих, данных в Его Слове; на учении Бога, изложенном в Священном Писании. Поэтому Богу благоугодно юродством проповеди спасать верующих (1 Кор. 1:21), ибо вера рождает сердечное согласие со Словом Божьим и принимает все, что оно обещает нам, потому что она считает это реальным.
Если Бог заговорит с человеческой душой, разве она не будет этому верить? А если человек верит тому, что это говорит Бог, разве пренебрежет Его словами? Этого не может быть. "Вера от слышания, а слышание от Слова Божьего" (Рим. 10:17). И мы знаем, что когда приходит истинная вера, она очищает сердце от всего, что противостоит Богу и спасению души.
Поэтому люди, которые покоятся на своих греховных путях или не приходят к Богу через Христа, должны рассматриваться также, как те, кто совсем не имеет веры, их ждет погибель вместе со всеми нечестивцами и безбожниками.
Весь мир разделен на две категории людей - на верующих и на неверующих. Людей Божьих называют верующими. Почему их называют именно так? Потому что это те, которые поверили великим истинам, данным Богом в Евангелии. Эти верующие люди здесь же, в нашем тексте, названы "приходящими", т.е. теми, кто приходит к Богу посредством Христа, потому что всякий верующий приходит, так как приход к Богу - это плод веры, это ее результат, или, если вам угодно, это вера в действии, ибо вера должна быть в душе до того, как душа приведет ее в действие.
Итак, все вышеизложенное свидетельствует о том, что те, кто не приходит к Богу через Христа, не имеют веры, не являются верующими, не принадлежат к их семье и должны погибнуть, потому что всякий неверующий будет проклят.
Не будет преувеличением, если сказать о человеке, который говорит: "Я знаю, что есть Бог и Христос", но продолжает пребывать в бездействии, что он этим показывает, что лжет, когда так говорит; что его вера еще хуже, чем просто ложная вера. Если он возразит и скажет, что объект его веры все-таки истинен, я отвечу, что таков и объект веры бесов, потому что и они верят, что есть только один Бог и только один Христос. Однако их вера, если говорить о ее корне и ее применении, несмотря на их слова, не соответствует той вере, которая спасает и о которой говорится в приведенном нами тексте, что с ее помощью люди приходят к Богу через Христа.
Зачем же ты, всякий, кто медлит прийти ко Христу, обманываешь себя? То, что ты не приходишь ко Христу, свидетельствует тебе самому, что твоя вера не истинна, следовательно, ты гоняешься за прахом, твое обманутое сердце ввело тебя в заблуждение и ты не можешь освободить души своей и сказать: "Не обман ли в правой руке моей?" (Ис.44:20).
В-четвертых, если есть люди, приходящие к Богу посредством Христа, тогда можно сделать заключение, что Небесное Царство, когда оно приходит, лучше, чем этот мир. Оно лучше настолько, что с избытком покрывает все издержки, необходимые человеку для его прихода, из этого мира к Богу через Христа.
Но хотя это Царство и существует, однако если бы оно не было лучше, чем этот мир, тогда, без сомнения, лучше было бы оставаться здесь, чем стремиться к тому Царству. Или же, если бы то Царство было лучше, чем этот мир, только потому, что требует больше издержек, необходимых для его достижения, и ничего более, то оно было бы таким же, как этот мир. Но человек, который приходит к Богу через Христа, избрал Царство, которое бесконечно лучше этого мира. Между этим Царством и миром не может быть никакого сравнения. Это Царство - награда для приходящего, потому что о том человеке, который приходит к Богу через Христа, в Писании сказано, что он сделал лучший выбор, ибо "ожидал города, имеющего основание, которого художник и строитель Бог" (Евр.11:10).
Есть несколько аргументов, которые достаточно убедительно показывают, что приходящий к Богу через Христа сделал самое лучшее приобретение, избрал для себя самое лучшее Царство.
1) Это то Царство, которое Бог предлагает, но не то, которое Он отвергает и осуждает. Это Царство названо Царством Божьим, нынешний же мир назван миром зла (Гал.1:4; 2Фес. 1:5-6).
А теперь давайте сделаем следующий вывод: если Бог является создателем обоих миров, Он, безусловно, способен судить и о том, который из этих двух миров является лучшим, он способен сделать наиболее правильный выбор. Поэтому за ответом на этот вопрос я предпочитаю отослать вас к Божьему Суждению.
Если бы я предложил вам спросить об этом того, кто приходит к Богу через Христа, возможно, вы могли бы сказать: "Он также мало способен ответить на этот вопрос, как и вы сами".
Но я надеюсь, вы верите в то, что ответ на этот вопрос знает Бог, а поэтому я отсылаю вас к Его суждению, которое содержится в Слове Истины. А это суждение гласит: "Небо престол Мой и земля подножие ног Моих" (Деян.7:49). Я также надеюсь, что вы теперь увидите некоторую разницу между этими двумя мирами. Господь является Богом Царства Небесного, а диавол - богом и князем этого мира. Этот факт сам по себе уже говорит о разнице между этим миром и Царством Небесным.
2) Царство Небесное и те, кто достоин его, будут жить вечно, но не так будет с этим миром и с теми, кто обитает в нем. Земля и все дела на ней сгорят (2Пет.З:10); люди, живущие на этой земле, умрут таким же образом, от огня. Но это будет только первая смерть, после которой их наследием будет вторая, вечная смерть в озере огненном. Но народ Божий, духовный Израиль, является наследником следующих обетовании: "Израиль же будет спасен спасением вечным в Господе: вы не будете постыжены и посрамлены вовеки веков" (Ис.45:17). Итак, этот мир и все любящие его найдут свой конец в горящем аду, но мир, который придет, то есть Царство Небесное, никогда не престанет(1 Пет. 1:3-4).
3) Мир, в котором мы живем теперь, даже в своих лучших наслаждениях и утешениях содержит примесь смерти и проклятия, но Царство, которое придет, не имеет ничего общего с этим. Там более не будет проклятия, смерти, слезы будут отерты с глаз обитающих там. В том Царстве не будет ничего, кроме восхитительных наслаждений и святости. Там не прекратится радость и не будет ни пятнышка грязи: "Полнота радости пред лицом Твоим, блаженство в деснице Твоей вовек" (Пс.15:11).
4) Люди там уподобятся ангелам "и умереть уже не могут" (Лук.20:36). Они увидят лице Бога и Его Сына и будут радоваться в общении с Ними вовеки веков.
5) Там от них будет удалено всякое горе и они будут уверены в абсолютной невозможности того, что что-то похожее на печаль или скорбь, болезнь или неудовлетворенность может когда-нибудь коснуться их.
6) Там люди будут вознаграждены Богом за все, что они делали, и за то, что страдали ради Него и в соответствии с Его волей. Там они будут вкушать и пить свой сердечный мир и одеваться в свое вечное утешение.
7) Все, вошедшие в Царство Небесное, являются царями, и там это будет объявлено перед всеми. Эти люди будут увенчаны венцами Жизни и Славы; венцами вечной радости; венцами милости (Евр.2:7; Ис.35:10; Пс. 102:4). "В тот день Господь Саваоф будет великолепным венцом и славною диадемою для остатка народа Своего"(Ис.28:5).
И если после того, что было сказано (хотя разве можно что-то еще добавить к тому, что выражено в этих нескольких строках), Царство Небесное не покажется бесконечно лучшим, чем этот мир, тогда у меня просто помутнен рассудок. Но всякий человек, приходящий к Богу через Иисуса Христа, удовлетворяется этими доказательствами, и он знает, что он делает: даже если бы все его пути туда были устланы горящими угольями, он все же скорее предпочел бы идти этими путями, надеясь на помощь Бога, чем разделить участь с теми, кто погибнет.
В-пятых, если существует Царство Божие, Которое придет, и путь, ведущий к нему, такой надежный и безопасный: и если в этом Царстве Бог ожидает всех приходящих к Нему через Христа, чтобы радоваться с ними, тогда все сказанное обнажает величайшее безумие большинства людей, я бы сказал даже - безумие наивысшей степени, ибо они не приходят к Богу через Христа, чтобы стать наследниками Царства Божия, Которое придет. Соломон дал им правильную характеристику: "...сердце сынов человеческих исполнено зла, и безумие в сердце их, в жизни их; а после того они отходят к умершим." (Еккл.9:3).
Сознание сумасшедшего человека сфокусировано на его безделушках, и, вообще, на какой угодно вещи, но только не на том, к чему он действительно должен был бы стремиться. Точно также происходит и с теми, кто не приходит к Богу через Иисуса Христа. Сумасшедший человек имеет уши, чтобы слышать, но не слышит и не воспринимает советов, которые ему дают для его же блага - то же происходит и с теми, кто не приходит к Богу через Христа. Помешанный человек дорожит своими игрушками, к примеру соломинками и петушиными перьями, которыми он украшает себя, больше, чем всеми драгоценностями мира. Так же и те, кто не приходит к Богу через Христа, более дорожат исчезающими мыльными пузырями сокровищ, приобретенных ими в этой жизни, чем славой, которую наследуют мудрые: "Мудрые наследуют славу," - говорит Соломон,- "а глупые - бесславие" (Прит.3:35). Какой стыд: не обратить внимания на предложенные Богом драгоценности и думать о себе, что я мудрее, чем те, кто идет к Богу.
Я знаю, что мудрые мира сего склонны презирать тех, кто считает их безумцами, - но это истинно так: более мудрые этого мира являются и более безумными в Божьих очах, и чем более они упорствуют на своем пути, тем более они безрассудны.
Когда Соломон стал вероотступником, он сказал впоследствии, что предал свое сердце безумию и глупости (Еккл.1:17; 2:12). И когда он обратился к тому, чтобы изучить, что же есть человек падший, он стал исследовать, что такое безумие, невежество и глупость (Еккл.7:25-29).
Разве не сказано в Писании, что когда иудеи рассердились на Иисуса за то, что Он сделал доброе дело в субботу, их гнев проистекал от того, что они пришли в бешенство, (в английском оригинале - "безумие" - прим. ред.) (Лук.6:11)?
Не говорит ли нам очень ясно также и апостол Павел о том времени в его жизни, когда он противился Христу, Евангелию и святым, что делал он это в состоянии наивысшей степени безумия? "...в чрезмерной против них ярости (в английском переводе - "безумии" - от ред.), преследовал даже и в других городах'ЧДеян.26:11).
Если эту ярость называть безумием, тогда как много людей в наши дни необходимо назвать такими же безумными, хотя они и считают себя трезвыми людьми? Они восстали против самих себя, положившись на свой собственный ум; они восстали против своего собственного счастья; они пригрели и вскормили василиска или ехидну на своей собственной груди. Они избрали для себя пути, на которых большими буквами начертано, что они ведут к смерти и проклятию, ибо "конец их путь к смерти" (Прит. 16:25). Они раздражаются, когда кто-то предпринимает усилия, чтобы вытащить их из греховного рва, и скорее предпочтут лежать и умирать там, чем идти к Богу через Христа ради того, чтобы спастись от грядущего на них гнева Божия.
Да, они так безумны, что самого трезвого и здравомыслящего, самого богобоязненного, самого святого Человека называли бесноватым и безумным (Иоан. 10:20); более искреннего, чем они, и стремящегося к обретению вечной жизни, более духовного и более стремящегося привести к спасению других - они почитали безумствующим (Деян. 26:24). Не является ли все это признаком безумия, совершенного безумия? И, тем не менее, такими безумцами являются многие.
Безумными можно назвать всех тех, кого призывают к истинному свету, когда для них открыта дверь спасения, когда золотой скипетр драгоценной благодати нашего благословенного Бога протянут к ним, а они остаются со своими собственными суждениями и не приходят к Богу посредством Христа.
В-шестых, вывод, который я делаю на основании нашего текста, заключается в том, что конец человека, определенный для него Богом, зависит исключительно от собственного решения самого человека: прийти или не прийти к Богу через Христа. Пришедшие к Богу через Христа получили убежище и укрылись в Нем. Но те, кто не пришли к Богу через Христа, оставили себя незащищенными, открытыми перед штормовой бурей и ураганом, которые постигнут землю в День Господень. Ветер этот будет так велик и буря настолько сильна, что сметут всех, надеющихся на себя: "Грядет Бог наш, и не в безмолвии: пред Ним огонь поядающий и вокруг Него сильная буря. Он призывает свыше небо и землю, судить народ Свой"(Пс.49:3-4).
И какова тогда будет участь тех, кто сейчас, в этой жизни, не пришел к Богу через Христа? Никто этого не знает, кроме Бога, который определил воздаяние неверующим.
Но так как Священное Писание и проповедь оказались тщетными для таковых во время их земной жизни, пусть они сами попытаются доказать в тот День, что их можно было убедить прийти к Богу, отвратить от неправедных путей и побудить к решительным действиям. Они будут пытаться это сделать, если Бог, о Котором сказано, что "Он пребывает верен, ибо Себя отречься не может" (2Тим.2:13), приговорит их к мукам в адском пламени, в соответствии со Словом Своим, которое они отказывались слушать, не желая повиноваться голосу Его, когда Он обращался к ним с небес.
Но это будет безнадежное предприятие, так как существует несколько обстоятельств, которые определяют решение этого дела.
1. Место казни уже воздвигнуто, ад уже приготовлен для нечестивых.
2. Там уже находятся, скованные цепями и связанные, в ожидании дня Суда, те, которые от сотворения своего были выше и величественнее, чем люди, а именно, согрешившие ангелы. Грешники, подумайте же о себе!
3. Судья также уже подготовлен и назначен, и Им окажется именно Тот, через Которого ты отказался прийти к Богу, то есть Иисус Христос, что не предвещает тебе ничего доброго. Потому что Он скажет всем таковым: "...врагов же Моих, тех, которые не хотели, чтобы Я царствовал над ними, приведите сюда и убейте предо мною"(Лук.19:27).
Какой бы это был сюрприз для всякого приходящего к Богу через Христа - сразу же попасть на Небеса, получить немедленное спасение и немедленно приобрести вечную жизнь? Но увы, есть ли вера в обладании предметом веры? Истинная вера здесь, на земле, смешана со многими страхами, она противостоит многим нападкам, иногда кажется, что она и вовсе угасла, почему я и говорю: какая слава в том, чтобы немедленно попасть на Небеса? Поэтому и сказано: "Он придет прославиться во святых Своих и явится дивным в день оный во всех веровавших" (2Фес.1:10). Так как они здесь, на земле, верили Божьему свидетельству, то там, на небесах, они будут восхищаться этим своим жребием - сохранить веру среди настоящего строптивого и развращенного рода. Они будут испытывать восторг, видя, что их вера привела к спасению, в то время как остальные, отказавшиеся прийти к Богу через Христа, будут пить свои слезы, смешанные с горящей серой.
На небесах, среди тех, кто пришел к Богу через Христа, не будет необходимости раскаяния. Ад же, наоборот, является местом раскаяния, только несвоевременного и запоздалого. Это место, где слезы его обитателей будут смешаны со скрежетом их зубов от того, что они будут осознавать, как безрассудны и легкомысленны они были, не пожелав прийти к Богу через Христа.
Тогда они возопиют в сердцах своих и устами своими: "Господи, Господи, отвори нам". Но ответом им будет: "Вы закрыли свои двери предо Мной, когда Я был странником, и не приняли Меня. Кроме того вы отказались прийти к Отцу через Меня, а потому теперь вы должны идти прочь от Отца через Меня" (Матф.25 глава).
Те, кто не спасен Христом, должны быть прокляты Им. Ни один человек не избежит этого, и каждого постигнет либо то, либо другое. Можно отказаться от первого пути, но тогда нельзя избежать второго.
Не пришедшие к Богу через Христа люди будут иметь свободное время и будут иметь его достаточно, если это можно назвать временем, чтобы поразмышлять над тем, как неразумно они сделали, отказавшись прийти к Богу через Христа. Они будут теперь размышлять об этом очень напряженно. Теперь их мысли, обжигая жаром стыда и раскаяния, будут сосредоточены на этом, в каждой мысли будет сознание того, что уже слишком поздно. Мысли эти острой болью, подобно стальным стрелам из лука, будут постоянно пронизывать сознание, дополняя меру их страдания.
Теперь они будут благословлять тех, кого раньше презирали, и восхвалять тех, кого осуждали. Теперь богач охотно, даже с радостью поменялся бы местом с Лазарем, хотя раньше он предпочитал свое положение тому, в котором находился Лазарь в этой земной жизни (Лук.16:19-26).
День Суда восстановит порядок в их помышлениях и откроет правду, пусть даже самую неблагоприятную для них: они больше не будут способны иметь превратное понимание о чем-либо. После этого дня они больше никогда не будут принимать горькое за сладкое, тьму за свет, зло за добро. Их безумие теперь исчезло. Ад будет сумасшедшим домом (бедламом) для неверующих, и там Бог будет смирять их, напоминая им все их безумные проступки, которые они творили, живя в этом мире. Но они совершенно не будут иметь от этого ни пользы, ни преимущества. Пропасть, которую Бог установил между раем и адом, лишает их всего (Лук. 16:23-26).
Но какую радость будут иметь истинные святые, которые вспоминают теперь, как они шли к Богу через Христа! В том, что они начали идти, проявилось Божье милосердие. Их счастье в том, что они продолжали идти; но их слава в том, что они пришли к Богу через Христа!
Они с Богом! Он - все для них! Все, что есть благо, - истинное, существенное и вечное благо - все в Боге! Они теперь вместе с бесконечным океаном добра! Они примирились с Богом благодаря тому, что Он возлюбил их, в то время как неверующие придут к Нему, чтобы встретить Его гнев, потому что они отказались прийти к Нему через Иисуса Христа.
Что я могу еще добавить, что я могу еще помыслить, чтобы описать счастливое состояние тех, кто пришел к Богу посредством Христа - и бесконечное невообразимое страдание тех, кто отказался прийти к Богу?

Глава IV. На чем основана уверенность святых, что они пожнут пользу от ходатайственного служения Христа?

Таким образом, три темы я затронул ранее, а именно:
1. Ходатайственное служение Христа;
2. Польза, проистекающая из ходатайственного служения Христа для святых;
3. Люди, заинтересованные в ходатайственном служении Христа.
Теперь я подхожу к последней главе, в которой покажу, на чем основана уверенность в том, что святые пожнут пользу от ходатайственного служения Христа: "Посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
Таким образом, уверенность святых в том, что они пожнут пользу от спасения, которое они получили, придя к Богу через Христа, основана на вышеприведенных словах ап. Павла: "Будучи всегда жив, чтобы ходатайствовать за них". Ходатайственное служение Христа и его бесконечная продолжительность (написано: "всегда") являются верным признаком реальности спасения тех людей, которые приходят к Богу через Него.
Мы уже говорили о том, что означает ходатайственное служение Христа и для кого оно осуществляется; мы также обсудили вопрос об успехе этого ходатайства и его доступности для всех верующих. А теперь давайте порассуждаем о причинах, по которым это ходатайство достигает цели, а значит имеет успех.
Причиной этого, как утверждает апостол, является неизменный характер этого ходатайства: "Он всегда жив, чтобы ходатайствовать". Апостол также много говорит о вечной природе священства Христа и в других местах этого послания. Например: "Он пребывает священником навсегда" (Евр.7:3); "священник вовек" (Евр.7:17). Его священство также следует назвать неизменным, так как Он "всегда жив, чтобы ходатайствовать" (Евр.7:21-25).
В нашем тексте Священного Писания указана причина, по которой апостол так настойчиво подчеркивает продолжительность этого ходатайства, потому что этим неизменным священством мы спасены основательно и очевидным образом. Мы сами являемся доказательством этой истины: "Посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
Во-первых, продолжительность Его ходатайственного служения подтверждает то, что Завет, в котором пребывают все приходящие к Богу через Него люди и которым они осенены свыше, является непоколебимым, незыблемым и не может утратить свою силу, несмотря на все их слабости и немощи.
Христос является Первосвященником нового и лучшего Завета, поэтому и все акты Его священнодействия связаны с этим Заветом. И пока этот Завет имеет силу, до тех пор и ходатайственное служение Христа будет продолжаться. Когда Бог упразднял прежнее священство, основанное на старом Завете, Он так объяснил причину такого изменения: "Потому что они не пребыли в том завете Моем" (Евр.8:6-9), то есть не пребыл ни народ, ни священство. Поэтому они и были лишены священства, и был учрежден Новый Завет между Богом и созданной Христом Церковью.
Что касается Нового Завета, то несмотря на то, что мы нередко согрешаем, Бог не считает, что наш с Ним завет нарушен, потому что от нашего имени, вместо нас, в той мере, в какой мы имеем нужду в этом, предстает перед Богом Иисус Христос, совершающий служение Первосвященника Нового Завета. Будучи подлинно Главой тела, Главой Церкви и нашим Посредником, Иисус Христос, наш Господь, предстает перед Отцом таким, какими должны быть мы, согласно требований Закона.
Поэтому и сказано: "Если сыновья его оставят закон Мой, и не будут ходить по заповедям Моим, посещу жезлом беззаконие их... Но не нарушу завета Моего, и не переменю того, что вышло из уст Моих. Семя его пребудет вечно, и престол его, как солнце, предо Мною" (Пс.88:31-37). Отсюда ясно, что этот Завет не может быть нарушен нами, пока Христос предстоит пред Богом, пред лицем Его. Потому что Он является не только нашим Посредником, Посредником Нового Завета, но Он Сам -путь к Богу (Иоан.14:6); поэтому и сказано через пророка Исайю, что Он - "завет для народа" (Ис.42:б). Он - это все то, чего по закону Святой Бог требует от нас. И еще сказано в Писании, что Он - это наше оправдание, наша праведность, то есть именно то, что также требуется от нас по закону (1Кор.1:30; Иер.33:16). Таким Он соделан Богом для нас, чтобы находясь на нашем месте, вместо нас, предстоять перед Богом.
Поэтому, если кто-нибудь спросит меня, благодаря чему продолжается священническое служение Христа, я отвечу: благодаря Завету, потому что Завет, посредством которого Он соделан Первосвященником, пребывает неизменно и вечно и полон спасающей силы. Если кто-нибудь спросит меня о том, причастна ли, заинтересована ли Церковь в этом Завете, я отвечу: да! Но в то же время все, в целом и по отдельности, что касается вечной жизни и смерти людей, возложено на Его плечи и Он единственный, Кто сделал для нашего спасения все. Он - наш Господь, "оправдание наше" (Иер.33:1б) и "Он же Спаситель тела" (Еф.5:23), так что мои грехи не могут поколебать Завет, потому что Завет Божий твердо стоит на Нем и посему пребудет вовек.
Таким образом, если мы признаем Христа совершенным Сыном Божьим, есть достаточное основание для того, чтобы утверждать, что Он является той Личностью, Которая вместе с Отцом Небесным совершила наше спасение, то есть сделала все необходимое для того, чтобы даровать нам возможность предстать через Него пред Богом. То, что Сам Бог так представляет нам это дело, является очевидным, потому что Он Сам, по Своему собственному определению, вменяет нам то добро, которое мы не делали; ту праведность, которую мы никогда не заслужили; и ради этого перекладывает наши грехи на Христа, как на Того, Кто не только расплатился за них, но и смог удалить их далеко, как от нас, так и от Бога, так что они никогда уже снова не смогут быть предъявлены судьям, чтобы приговорить нас к смерти и проклятию (Рим.4:1-5; 2Кор.5:19-21).
В Писании так много об этом сказано, что надо быть или мусульманином, или иудеем, или атеистом, чтобы это отрицать. Кроме того, Божье повеление о том, чтобы люди поверили Его Сыну для получения оправдания, в достаточной степени подтверждает эту истину, и причина такого повеления в высшей степени доказывает написанное: "Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2Кор.5:21).
В этом причина Божьего воззвания по воскресении Христа, провозглашенного через ап. Павла:
"Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян.13:38-39).
Если это так и есть на самом деле, тогда великое основание для этого вывода, равно как и подтверждение возможности быть уверенным в спасении для тех, кто приходит к Богу через Христа, заключается в том, что Он "всегда жив, чтобы ходатайствовать за них". Потому что если Первосвященник Завета и Его священство так же пребывает, как пребывает завет, а также если Завет вечен, то Его священство является неизменным в веках и тогда человек, который приходит к Богу через Него, определенно и непременно должен быть спасен. Потому что, если Завет, Завет спасения, не нарушен, тогда никто не сможет указать на причину, почему тот, кто приходит ко Христу, должен быть осужден и почему священство Иисуса Христа должно прекратиться. Павел показал превосходство Его личности и Его священства. Он также показал, что действие Завета продолжает распространяться на нас, то есть, что благодать будет дана нам ради Его священства и что наши грехи и беззакония Бог не воспомянет более (Евр.8:10-12; 10:16-20).
Как я уже указывал, если Завет, Посредником и Первосвященником которого является Господь Иисус Христос, имеет в недрах своих не только обещание благодати и прощения грехов, но и обетование о том, что мы будем причастниками и того, и другого посредством Крови Его священства, предназначенной для нас; тогда почему нам не иметь ныне дерзновения не только приходить к Богу через Него, но также входить в святилище посредством Крови Иисуса Христа, "путем новым и живым" (Евр.10:19).
Во-вторых, это священство, если говорить о его неизменности и вечности, подкрепляется клятвой, потому что о Христе сказано: "клялся Господь и не раскается: Ты священник вовек" (Евр.7:21). Эта клятва, мне кажется, также дана в подтверждение Завета, о котором апостол Павел прежде уже говорил в Послании к Галатам (Гал.З:15-17), где и показал, что этот Завет учрежден на жертвоприношении Христа, которое Он предложил Богу за нас. Апостол Павел говорит об обоюдном подтверждении Завета, как Отцом, так и Сыном. Поэтому благодаря этому Завету Он есть и останется Священником, ибо "клялся Господь и не раскается", говоря: "Ты священник вовек", что как я уже говорил, служит подтверждением действительности спасения того, кто приходит к Богу через Христа.
Господь посредством клятвы подтверждает пред Христом, а так же и перед нами через Него, непреложность Своей воли, непреложность Своих намерений и Своей решимости всегда спасать тех, кто приходит к Нему через Христа (Евр.6:16-18). Это также свидетельствует о том, что и этот Завет, и обещание прощения грехов непоколебимо и незыблемо. Стоит вашего внимания как путь, которым эта клятва Бога была высказана, так и ее сущность: "Клялся Господь и не раскается" (Евр.7:21). Этими словами Господь свидетельствует, что то, в чем Он поклялся, вовеки веков непреложно и что Он обязуется всегда этого придерживаться, и никогда этого не отменит. Этими словами Бог говорит Христу, что Он - Священник навеки. И поскольку Его священство установлено Заветом, а Завет Его священства подтвержден клятвой, то не может быть иначе: тот, кто через Него приходит к Богу, должен быть принят Богом.
Но если бы один из таковых, приходящих к Богу через Христа, был бы отвержен, это могло бы произойти или из-за величины его грехов, или из-за недостаточной ценности жертвы Христа, которую Он предлагает перед Престолом Благодати на Небесах для нашего оправдания. Но какая бы причина ни была указана, последствия этой причины в большей степени падали бы на жертву Христа, чем на что-либо другое, а также на Завет Божий, и, наконец, на Самого Бога, Который "клялся... и не раскается", что Христос - священник вовеки веков. Рассуждая таким образом, я прежде всего хочу показать, какие опасные выводы следуют из предположения, что, возможно, некоторые из тех, кто приходит к Богу через Христа, не будут спасены, несмотря на то, что Он "всегда жив, чтобы ходатайствовать за них".
Далее, я хотел бы сказать, что клятва нашего Господа в том виде, в котором она изложена в Писании, учреждает непреходящее священство Христа, провозглашает, в соответствии с превосходством Его жертвы над ветхозаветными жертвами, что Бог Отец навсегда и полностью удовлетворен ее совершенством и достоинством, что Он никогда не откажет Христу, о чем бы Он Его ни просил ради Своей жертвы и Своих страданий. Эта клятва также показывает не только твердую решимость Бога придерживаться Своих обещаний, данных Им в завете. В ней провозглашено, что на Божьем Суде Кровь Христа может спасти любого грешника и что Он никогда не прервет Ходатайство Христа и никогда не будет Ему препятствовать, как бы ни были велики грехи тех, за кого Он будет ходатайствовать, делая все яснее и яснее слова нашего текста: "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
В-третьих, неизменность священства Христа также зависит от вечной продолжительности Его собственной жизни: "А Сей, как пребывающий вечно, имеет и священство непреходящее" (Евр.7:24). Возможно это и не было очевидным сперва, но теперь вы видите, что все в нашей книге основано только на этом тексте: "А Сей, как пребывающий вечно, имеет и Священство непреходящее, посему и может", то есть через Его непреходящее Священство, "всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:24-25).
Сама жизнь Христа, как Предвечного и Несотворенного Сына Божия, является основанием для постоянства Его Священства и таким образом основанием для спасения тех, кто приходит к Богу через Него, как написано: "Спасемся жизнию Его" ('Рим.5:10). Почему и в другом месте об этой жизни говорится с большой выразительностью, что она является непрестающей: "Который таков не по закону заповеди плотской, но по силе жизни непрестающей" (Евр.7:1б). Таким образом, эта непрестающая жизнь Христа является могущественной силой. И две из ее особенностей очень важны:
1) Она выше смерти и таким образом выше того, кто имеет силу смерти, то есть диавола.
2) Она дает Ему способность и право быть в Самом Себе последней инстанцией и, таким образом, иметь решающий голос на Великом Божьем Суде.
Мы обратимся сначала к первому пункту и для его как можно более полного изложения покажем, что же это за жизнь, о которой говорит апостол Павел. А потом порассуждаем о том, каким образом она становится такой благословенной, как по отношению к Его служению в качестве Священника, так и по отношению к нам.
1. Что это за жизнь, которая стала основанием для Его священства? Это Его собственная жизнь, отнятая у смерти и освобожденная от власти могилы; это Его жизнь, которую Он, будучи нашим Поручителем, принес в качестве платы за нас; жизнь, которую Он опять принял, будучи Вождем нашего спасения: "Я Сам отдаю ее," - говорит Он,- "имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего" (Иоан.10:18).
Это жизнь, которая однажды была отдана, как цена за искупление человеческих грехов, это жизнь приобретенная, полученная обратно, как знак, как верный результат завершения дела искупления грехов посредством Голгофской смерти. Поэтому и сказано в Писании: "Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога" (Рим.6:10). Он имеет жизнь, как угодивший Богу, отдав ее за наши грехи; как заслуживший Свою жизнь смертью за наши грехи.
Итак, если Его жизнь является той жизнью, которая заслужена и приобретена посредством смерти, которую Он испытал (как ясно показано в Деян.2:24), и если эта жизнь является основанием для неизменности первой части Его священнического служения, относящейся к искуплению наших грехов (как мы это видим из Деян.2:24) - тогда из этого следует, что и вторая часть Его священнического служения, которая здесь называется ходатайственным служением, основана на представлении перед Богом превосходства жертвы Иисуса Христа. Этой жертвой является сама Его жизнь, отданная и принятая снова.
Таким образом, и эта вторая часть Его Священнического служения основана не на плотской заповеди, но на силе жизни непрестающей; на силе жизни, отнятой у смерти и навечно поставленной выше всего того в мире, что хотело бы различными путями уничтожить ее, "ибо Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти" (Рим.6:9).
Чтобы ободрить апостола Иоанна, когда тот пришел в страх при виде всепревозмогающеи славы, пребывающей на Иисусе Христе, во время его видения на острове Патмос, Иисус приводит убедительный довод Своего права спасать Своей жизнью; а именно, что Он был мертв, но сейчас жив: "И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь первый и последний и живый; и был мертв, и се, жив вовеки веков, аминь" (Отк.1:17-18). Разве Христос говорил бы о Своей жизни, чтобы утешить Иоанна, если бы это не была жизнь, приносящая ему благословение? И это благословение от нее заключается не просто в пребывании жизни, но в том, что это была жизнь, отданная, в том числе и за грехи Иоанна, и жизнь, вновь принятая, для его оправдания; жизнь потерянная во искупление, и жизнь приобретенная во спасение, как подтверждает это текст, говоря: "Посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25).
Более того, в словах утешения, сказанных Иоанну, еще более ясно выражена та истина, что принятие Христом жизни, отданной во искупление грехов, означает смерть и гибель врага Божьего народа, то есть диавола. И, чтобы показать, что это так, Он добавляет (после того, как Он сказал: "И се, жив вовеки веков, аминь"): "И имею ключи ада и смерти". Другими словами, Он как бы говорит: "Я имею над ними власть, Я господствую над ними: Я попираю их, потому что Я победитель, Завоеватель, Тот, Который имеет власть над жизнью" (потому что Он теперь является Князем жизни), Он Тот, Кто "жив вовеки веков, аминь".
И еще Писание говорит о Христе в следующих словах: "явлением Спасителя нашего Иисуса Христа, разрушившего смерть и явившего жизнь и нетление чрез благовестив" (2Тим.1:10). Он разрушил смерть Своей смертью (Евр.2:14). Смертью Он сокрушил того, который имел власть смерти, то есть диавола, и явил жизнь (очень сильное выражение) и принес ее нам. Откуда? От Бога, Который воскресил Христа из мертвых. Он принес эту жизнь на землю, в человеческий мир, открыв ее через Евангельское Слово Истины для нашего внутреннего взора, нашего видения.
Таким образом, жизнь, которую Он имеет в Себе, является жизнью, однажды отданной в качестве искупительной цены за наши грехи; жизнью, снова полученной и взятой Им как награду за подвиг, который выразился в том, что Он ею пожертвовал ради нас. Это жизнь, посредством которой смерть, грех и проклятие побеждены и побеждены навсегда, навеки. Эту жизнь, которую Он ныне имеет в Самом Себе и которая исполнена жертвенности, силы искупления и победы, Он ныне употребляет, будучи всегда жив, чтобы ходатайствовать за нас.
Жизнь Христа является непрерывной мольбой и убедительным аргументом перед Богом за тех, кто приходит к Нему через Христа: и ничего другого Он не мог бы употребить для ходатайства за них, кроме того, что Он жив. То, что Он жив, показывает, что Он Своей жертвой полностью удовлетворил Святость Бога за грехи тех, кто приходит к Богу через Него. Кроме того, Его жизнь свидетельствует о том, что смерть и ад побеждены для того, чтобы приходящие к Богу были избавлены от них, потому что Он на самом деле жив и имеет ключи от ада и смерти.
Но теперь добавьте к этой исполненной великих заслуг жизни Ходатайство: то есть настоятельную просьбу, выраженную посредством молитвы, за святых и против всех тех враждебных диавольских сил, которые стремятся погубить их (с тех пор, как они сами уже были побеждены посредством Его смерти), и подумайте, какое это ободряющее свидетельство для всех тех, кто приходит к Богу через Него в надежде на жизнь вечную!
2. А теперь мы обратимся ко второму пункту. Именно ввиду того, что Его жизнь вечна, она делает Его способным быть последней инстанцией в Его собственном деле и иметь решающий голос в вопросе спасения - и это обстоятельство относится к числу самых важных.
Дело Христа... Что является Его делом? Прежде всего, это смерть, Которую Он испытал, когда был в мире. Она была и есть Его подвигом, достаточным по своему значению, чтобы спасать всех верующих от ада, или, как написано в нашем тексте Писания: "всегда спасать... приходящих через Него к Богу".
Далее, если бы это дело Христа, то есть Его смерть, было ошибочным, почему же тогда Он жив? Да, "хотя Он и распят..., но жив... силою Божиею" (2Кор.13:4), жив для того, чтобы и мы были "живы с Ним силою Божиею в нас", для нашего великого блага. Ибо Он жив, чтобы ходатайствовать: ходатайствовать против сатаны, нашего обвинителя; ходатайствовать за нас.
Кроме того, Он жив пред Богом и для Бога, и это стало возможным после того, как Он отдал Свою Жизнь для нашего искупления. Какой более ясный вывод может быть сделан из этого, как не тот, что Он принес пред Богом достаточный выкуп за те души, чьи грехи стали причиной Его страданий на кресте? Поскольку Его Отец дал Ему Его жизнь и милость после того, как Он умер за наши грехи, нельзя полагать иначе, но только то, что эта жизнь, которую Он теперь имеет, является жизнью, которую Он получил как проявление воздаяния от Отца за крестные страдания, которые Он претерпел за нас.
Бог праведен, и хотя Христос взял на Себя грех мира, Он жив, Он жив на небесах, и будет жить вечно. Бог праведен, но Христос - наша Пасха, наш Пасхальный Агнец, закланный за нас, находится на Небесах и что могут наши враги предпринять против этого?
И кстати, еще одно замечание: хотя кажется, что намерения сатаны направлены только против нас, в его беспрерывных усилиях, чтобы обвинить нас перед Богом и предотвратить наше спасение, на самом же деле, они направлены и против Христа, Его жизни и священнического служения. Его (то есть диавола) цель состоит в том, чтобы Священство Христа могло быть полностью низвергнуто и чтобы Бог был признан несправедливым. Это возможно в том случае, если бы удалось обвинить Его в том, что Он принимает тех, чьи грехи не были искуплены, чьи души все еще находятся под властью диавола.
Таким образом всякий, кто возражает против того человека, за кого Христос ходатайствует, противится Христу и Его Голгофскому подвигу, и тот, кто возражает против ходатайственного служения Христа, противится Богу, Который сделал Христа Священником вовеки веков.
Посмотрите, как переплетены между собой дело Бога, дело Христа и спасение тех душ, которые приходят к Богу через Него. Они все имеют одно общее основание. Повредите одному из них и вы повредите всем; ниспровергните эту душу и вы ниспровергните ее Ходатая; а ниспровергнув Ходатая, вы ниспровергаете даже Того, Кто сделал Его священником вовеки веков. Поэтому наш текст не устанавливает каких-либо ограничений в спасающей силе ходатайственного служения Христа. Он может всегда спасать приходящих через Него к Богу. Он не сказал, что может спасать только время от времени одного грешника или только тех грешников, которые согрешили немного, - но всех, приходящих к Богу через Него, какими бы великими ни были их преступления. Это становится достаточно ясным благодаря тому, что в нашем тексте добавлено слово "всегда": "может всегда спасать приходящих...".
Но если бы Христос не мог всегда спасать всех приходящих через Него к Богу, тогда возникли бы справедливые вопросы: зачем Отец Небесный послал Его в мир? Или же: зачем Он сошел и освободил Его от уз смерти и дал Ему полную свободу совершать ходатайственное служение? Более того, зачем допустил в Свое присутствие, и, что самое важное, сделал Его Господом всех людей и все отдал в руки Его (Иоан.5:22-27)? Но Христос жив и будет жив всегда и Ему дано от Отца совершать заступническое ходатайственное служение за грешников, и делать это предопределено для Него Самим Богом в соответствии с Его Божественной природой. Поэтому Он "и может всегда спасать приходящих чрез Него к Богу".
Христос жив, и Он жив прежде всего для Бога, чтобы творить Его дела, Его правосудие, Его справедливость, что является главным назначением Его жизни, как Посредника, ради тех, для кого Он совершает ходатайственное служение. Он жив, чтобы ходатайствовать. Слова нашего текста, говорящие о том, что Он "всегда жив", означают ничто иное, как то, что Ему надлежит жить вечно и пережить всех
Своих врагов, ибо Ему надлежит жить, чтобы царствовать, доколе все Его враги не будут низложены под ноги Его (IKop.15:25). Более того, и все Его ходатайства будут живы и действенны, доколе все Его враги не погибнут и не исчезнут, ибо диаволу и греху не надлежит существовать вечно и вечно обвинять. Время приходит, когда в соответствии с определениями Божьего закона всему придет конец и все клеветники и обвинители святых будут низвергнуты во тьму внешнюю, в ад, но и после этого Христос, наш Первосвященник, будет жив и также будут живы Его ходатайства. Более того, будут живы также и все те души, за которые Он ходатайствует, поскольку они приходят к Богу через Него.
Далее, если Он жив вечно и переживет всех Своих врагов и если Его Ходатайство имеет решающий голос, с тех пор как Он в Своих молитвах представляет перед справедливым Богом в достаточной степени удовлетворяющие Его доводы против лживого, злобного, крикливого и завистливого противника, тогда служение Христа действительно является достаточным основанием для получения славы Божьей лично для Него и для Его людей и их спасения. Таким образом, жизнь и Ходатайство Христа должны превозмочь все препятствия и преграды, чему ничто не сможет противостать.
Не доказывает ли это так ясно, как ясно светит Солнце, что те, кто приходит к Богу через Него, будут непременно спасены, поскольку Он всегда жив, чтобы ходатайствовать за них?
В-четвертых, вечная продолжительность ходатайственного служения Христа основана на вечном Завете между Ним и Богом, на непреложной клятве Отца о Его вечном священстве, на пребывающей в Нем вечной жизни, а также на действительности Его искупительной жертвы. Об этом уже упоминалось вскользь ранее, но поскольку вышесказанное неотъемлемо связано с вечной продолжительностью Его ходатайства, изложим эту истину более конкретно.
Ходатайственное служение Христа состоит в том, чтобы те, ради кого Он умер с полнейшим намерением спасти их, могли унаследовать то, что Он приобрел для них. Но Его ходатайство не должно "длиною и шириною" (Исх.27:1) превышать пределы предвечного замысла Его подвига. Поэтому Он не может ходатайствовать за тех, ради кого Он не умирал. Действительно, придавая всеобъемлющий характер Его жертве, мы должны быть осторожны в наших заключениях.
Да, ценности Его жертвы достаточно, чтобы спасти весь мир: но Его ходатайственное служение имеет более ограниченные пределы. Жертвенник для приношения всесожжении (Исх.27:1) был намного больше жертвенника для приношения курений (Исх.З0:1; Отк.8:3), который был прообразом ходатайственного служения Христа. Его ходатайство распространяется на тех, за кого Он умер с полнейшим намерением спасти их, то есть на верующих в Него (Иоан.17:9,20). И, кроме того, оно основано на силе и действенности Его страданий.
И, в самом деле, Его заступничество является ничем иным, насколько я понимаю, как предоставлением Богу того, что Он сделал в мире ради нас; ничем иным, как применением ценности Своего подвига ради нашего спасения. Именно кровь кропления, говорящая лучше, нежели кровь Авеля (Евр. 12:24), является той ценой, посредством которой Бог все соизмеряет и посылает нам благодать и жизнь вечную. Вот почему ходатайственное служение Христа также должно быть обусловлено и определено Его Голгофским подвигом, ибо Он "со Своею Кровию, однажды вошел во святилище и (посредством этого) приобрел вечное искупление" (Евр.9:12) за наши души.
Следовательно, если Кровию Своей Он туда вошел, то Кровию Своей Он также должен и ходатайствовать. Его Кровь проложила путь для Его входа туда, Его Кровь также должна проложить путь и для нашего входа туда. Хотя и в этом мы также должны быть осторожны в определениях, потому что Его Кровь проложила Ему путь туда как Священнику, чтобы осуществить заступничество, а нам Его Кровь прокладывает путь туда, чтобы, получив искупление наших грехов, мы могли быть спасены.
Вышесказанное достаточно ясно указывает на достоинство Крови Христовой, которая на протяжении вечности позволяет Ему ходатайствовать за нас. Значение Его Крови сохраняется на все время, в течение которого Он будет ходатайствовать, а также для всех тех, о ком Он будет ходатайствовать, будучи всегда жив, чтобы это совершать. О, драгоценная Кровь! О, вечный подвиг Христа!
Кровь предъявляется Богу в ходатайственном служении Христа ради Высшей справедливости, чтобы закрыть уста врага-клеветника, то есть диавола; а также для того, чтобы ободрить нас в нашем приходе к Богу через Него. Праведность, поскольку она является сущностью Бога, должна обязательно присутствовать в спасении грешников. Но как это может осуществиться, если сначала о согрешившем человеке было сказано: "В день, в который ты вкусишь от него, смертию умрешь" (Быт.2:17)? Этого не произойдет, пока не будет осуществлено полное удовлетворение за грехи человека, благоугодное Всемогущему Богу. Враг, то есть диавол, также никогда не упустит своей возможности предъявить Богу свои возражения против нашего спасения.
Но Бог провозглашает, что наше спасение основано на праведности Христа, потому что оно оплачено драгоценной Кровью Христа (Рим.3:24). И хотя для Бога не обязательно было отдавать Своего Сына, чтобы Он умер за грехи людей и таким образом закрыл уста диавола, все же путь спасения, который Он избрал, обеспечил и то, и другое, о чем возвещает Священное Писание: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, со деланных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим.3:24-26). Таким образом, Кровь Иисуса Христа, пролитая на нас прежде, является основанием Его ходатайственного служения до сего дня.
И чтобы вы могли понять это еще более, для вашего утешения, Бог, желая показать, какую высокую цену Он видит в Крови Иисуса Христа, предлагает Ему по Его воскресении: "Проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе" (Пс.2:7-8). Поэтому Его Кровь имеет достаточную ценность для того, чтобы стать основанием ходатайственного служения Христа. Да, в ней имеется больше достоинства, чем это необходимо Христу, чтобы ссылаться на него или использовать его для ходатайства за людей.
Я нисколько не сомневаюсь, что в Крови Христа оказалось бы достаточно ценности для того, чтобы Всемогущий Бог мог использовать ее для спасения всех человеческих душ в этом мире. Но это Кровь Христа, Его собственная Кровь, и Он может делать с ней все, что считает нужным. Это также Кровь Бога, и Он также может ограничить ее применение или применить так, как Ему кажется лучше. Но всякая приходящая к Богу душа, или точнее, душа, приходящая к Богу через Христа, обязательно определит и ощутит достоинство Крови Христа, потому что она в этом более всего заинтересована, а Христос всегда жив, чтобы ходатайствовать за нее.
Далее, ввиду того, что ходатайственное служение Христа основано на Великом Завете Христа с Отцом, на непреложной клятве Отца, на пребывающей во Христе вечной жизни, а также на действительности Его заслуг, то все перечисленное должно иметь превозмогающий характер и, таким образом, должно ниспровергать всякое противодействие. Это становится очевидным при чтении последней части взятого нами текста, который провозглашает нам, что всякий, кто идет к Богу через Христа, обязательно будет спасен, ибо "Он всегда жив, чтобы ходатайствовать за них".
Теперь я изложу все, что я еще намереваюсь сказать по этой теме, сделав несколько выводов.
Вывод 1. Из нашего текста я делаю заключение, что души, спасенные Христом, сами по себе находились в очень плачевном состоянии. Какой огромный труд должен быть совершен, прежде чем один грешник будет спасен вечным спасением! Христос должен был умереть, - но это еще не все. Дух благодати должен был быть дан нам, - но и это еще не все: Христос должен быть всегда жив, чтобы ходатайствовать за нас. И каким образом Он ходатайствует за всех, таким же образом Он ходатайствует и за каждого.
Он ходатайствовал за меня, прежде чем я родился, для того, чтобы я мог вовремя, в установленное время, войти в бытие. После этого Он ходатайствовал за меня, чтобы я был сохранен от ада, будучи еще в невозрожденном состоянии, пока не наступило время моего призыва и обращения. Затем Он опять ходатайствует, чтобы дело, начавшееся в моей душе, могло быть завершено не только до дня моей кончины, но до дня Иисуса Христа, то есть до дня Великого Суда. Таким образом, поскольку Он начал спасать меня, прежде чем я начал существовать, то Он будет продолжать спасать меня и когда я буду мертв и уйду с этой земли, и никогда не оставит моего спасения, пока не поставит меня пред Своим Ликом навеки.
Но я повторю еще раз: в какое плачевное состояние грех поверг нас, что все перечисленное должно было осуществиться, чтобы спасти нас! О, как тяжело изгнать грех из души, когда однажды он поселился в ней. Кровь Христа устраняет вину; дарованная во Христе благодать ослабляет нашу порочность; но могила - это единственное место, у входа в которое грех, пребывавший в нас, и спасаемый должны навсегда и окончательно расстаться. Не потому, что могила сама по себе обладает очищающим от греха свойством, но потому, что Бог будет сопровождать сатану домой, до его собственных дверей, потому что могила - это дверь, врата ада. Это место, где диавол думал поглотить нас. Именно здесь Бог силою Своей милости даст нам способность, при нашем вхождении туда, сиять подобно Солнцу и иметь вид ангелов. Христос это все совершит, ибо Он всегда жив, чтобы ходатайствовать за нас.
Вывод 2. Я делаю вывод о том, что поскольку сатана считал, что он достиг своей цели, когда осквернил наше естество, и привел наши души к смерти, он крайне не желает потерять нас теперь и допустить, чтобы его законные пленники ускользнули из его рук. Он полон ненависти к нам и преисполнен злобой, о чем мы будем говорить ниже.
1. Это видно не только из первого искушения наших прародителей, но также и из последующих событий: когда в этот мир вошел Избавитель, как диавол рычал от ярости, как он искал Его смерти, когда Тот был еще Младенцем. Он ненавидел Его с самой колыбели, он преследовал Его еще тогда, когда Он был только словно распускающийся цветок. (Матф.2 глава).
А когда Христос вошел в совершенный возраст и начал Свое открытое служение, чтобы явить миру Свою славу, тогда для того, чтобы мир не пошел за Ним, как хитро и расчетливо поступал этот старый змей, названный диаволом и сатаной: он внушал людям, что Христос одержим бесом и безумствует (Иоан.10:20); что Он обольщает народ (Иоан.7:12); что Он совершает Свои чудеса силою волшебства, силою князя бесовского (Матф.9:34); что Он малоизвестен и происходит из ничем не примечательного города Назарета; что пророки ничего не говорили о Нем (Иоан.7:52); что Он пытается свергнуть власть, которая существует по Божьему установлению (Лук.23:2).
Но, не будучи всем этим удовлетворен, он преследовал Его до самой смерти и никак не мог успокоиться, пока не пролил Его Кровь, подобно воде, на землю. Да, его злоба была настолько ненасытной, что он научил римских воинов, чтобы они выдумали ложь и отрицали факт воскресения Христа. Он так преуспел в этом деле, что то, что они сказали, стало камнем преткновения для Иудеев до сего дня (Матф.28:11-15).
2. Когда Христос вознесся к Богу и таким образом стал для сатаны недосягаемым, как азартно он (т.е. сатана) сейчас занят войной с Его людьми? С какими ужасами, трудностями и искушениями столкнулась Церковь Божия с того дня и до нынешнего времени!.. Однако он не удовлетворяется преследованиями и общими для всех христиан бедствиями: он часто посещает души отдельных христиан, внушая им богохульные мысли и тревоги, мрачные и ужасные предчувствия, чтобы привести в состояние смятения и помрачения и наполнить Церковь воплями отчаяния.
3. Однако его злоба все умножается, и ныне, с присущей для него наглостью, он делает попытки влиять на Бога, искушая Его, чтобы Он отверг Посредничество Своего Сына, или отверг тех, кто приходит к Нему через Христа за милостью. И это одна из многих причин, почему Он "всегда жив, чтобы ходатайствовать за них, приходящих через Него к Богу".
4. А если он не может погубить их, если он даже хорошо знает, что он не может их погубить, тем не менее по своей природе он не способен не досаждать им, чтобы всячески затруднять их жизнь, как он поступал и с их Господом, и делает он это со дня их обращения и до дня вознесения к славе.
Вывод 3. Далее, я делаю вывод, что любовь Христа к Своим детям - неутолимая любовь, и она непременно должна быть также неустрашимой. Кто, кроме Иисуса Христа, мог бы взять на себя такую задачу, какой является спасение грешников, если бы Иисус Христос прошел бы мимо нас? Верно то, что написано о Нем: "Не ослабеет и не изнеможет, доколе на земле не утвердит суда" (Ис.42:4). Если бы Он не "держал лицо Свое, как кремень" (Ис.50:7), то громадность этой работы несомненно бы устрашила Его.
Давайте только посмотрим, что из себя представляет грех, от которого мы должны быть спасены. Давайте также посмотрим, что из себя представляет диавол и проклятие, от которых мы должны быть избавлены. И тогда вам легко будет сделать заключение о том, что Он единственный, Который полностью, и по праву, заслуживает, чтобы нарекли Ему имя: "Чудный"; а Его любовь такова, что поистине выходит за пределы нашего понимания.
Теперь рассудите, какими средствами спасаются эти души, вплоть до того, что Христу пришлось жизнь Свою отдать за них, и, вместе с этим, пережить разлуку со Своим Небесным Отцом, и, неся на Себе грех мира, лишиться лицезрения Его светлого лика. Я уже не буду здесь касаться и воздерживаюсь говорить о ни с чем несравнимом, злобном надругательстве над Ним грешников, которое Он терпел и которое не могло не быть для Него великой печалью, разбивая Его сердце, - но, однако, все это не помешало и не могло помешать Ему совершить великий подвиг спасения.
Добавьте ко всему этому Его вечно продолжающееся ходатайственное служение за нас и действенное водительство Божие в нашей жизни; бесконечное число случаев, когда мы своим грехом искушали Его извергнуть нас из Своих уст, вместо того, чтобы ходатайствовать за нас; а также то, что много раз Его ходатайство должно было повторяться вновь по причине повторения наших провинностей - без сомнения, такая любовь выходит за пределы нашего понимания и мы можем только удивляться ей.
Что видел или что видит Господь такого ценного в нас, чтобы давать нам все это: Свою заботу, Свои боли на Голгофском кресте и ту великую цену, заплаченную за нас, чтобы спасать нас? Что Ему достанется от нас? Только скудные проявления нашей благодарности и любви. Ибо таковы они есть на самом деле и таковыми останутся, если сравнить их с Его несравненной и невыразимой любовью и добротой к нам.
О, как недостойны мы этой любви! Как, по сути, мало мы размышляем о ней. Но, более всего, что могут в изумлении видеть ангелы: как мало она нас волнует, даже если мы и делаем вид, что это не так. Но и это также не может побудить Его вычеркнуть нас из Своего свитка, в котором записаны имена всех тех, за кого Он ходатайствует перед Богом. Будем же в наших молитвах с благодарностью взывать: "О, благодать, благодать любви Христа!".
Вывод 4. Я прихожу к следующему заключению: те, кто приходит к Богу через Него, будут спасены лишь после того, как диаволу и греху будет дано время сделать то, что в их силах, чтобы воспрепятствовать этому. Совершенно ясно, за что сейчас ведется во Вселенной спор - за то, чтобы было определено, кто будет Господом всего: или сатана, князь мира сего; или Иисус Христос, Сын Божий. Кто предъявит более серьезное притязание на Божьего избранного: или тот, кто творит в них их грехи, что направлено против них же самих; или Тот, Кто пролил Кровь Своего сердца в качестве цены за их искупление? Разве может быть осужден тот, за кого Христос умер и ходатайствует? Умолкните ангелы и посмотрите: вот Отец дал "Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он взял на Себя грех многих и за преступников сделался ходатаем" (Ис.53:12). Благодать Божья и Кровь Иисуса Христа совершают прекрасный труд среди сынов человеческих, прежде чем наступит конец мира сего. Спасенные будут приходить к великому чуду, к Богу через Христа, и будут спасены посредством чуда ради Христа. Вот, "одни придут издалека; и вот, одни от севера и моря, а другие из земли Синим" (Ис.49:12).
Посмотрите, придут и эти, придут и те, из земли Синим. Эти слова написаны, чтобы показать нам множество тех, которые придут к Богу через Христа, когда приблизится конец мира; то есть, когда антихрист будет скован и брошен в ад. Тогда придут к Нему многие народы и будут спасены Им, и будут ходить во свете лица Господа.
Но, я подчеркиваю, какое было бы для грешников удручающее известие, если бы Господь Иисус через Свое Ходатайство не мог всегда спасать тех, кто приходит к Богу через Него.
Вывод 5. Далее я делаю вывод, что в нашем тексте имеется твердое основание для уверенности в спасении всех тех, кто приходит к Богу через Христа. Уверенность до конца подобает нам, кто имеет такого Первосвященника, такого Ходатая, как Иисус Христос. Кто захочет оскорбить сомнением Того, Кого все силы ада всеми своими уловками не смогли заставить усомниться? Христос - это испытанный камень, надежное основание нашего спасения и человек может смело, без риска, вверить свою душу в Его руки и быть убежденным в том, что Он действительно приведет Его в безопасное жилище на Небесах, дом нерукотворенный и вечный (2Кор.5:1). Способность Христа спасать, Его любовь к человеку и верность в том, чтобы до конца исполнить все то, что Ему вверено - все эти качества выражены в Нем в бесконечной полноте.
Он является Спасителем уже четыре тысячелетия: две тысячи лет до закона, две тысячи лет во времена закона и сверх того одну тысячу шестьсот лет (книга Джона Буньяна была написана в XVII столетии - прим. ред.), в течение которых Он продолжал Сам, уже после Своего воплощения, ходатайствовать за тех, которые приходят к Богу через Него. И это, поистине, является надежным основанием для моей совершенной уверенности в том, что Христос приведет меня к счастливому концу, поскольку я прихожу к Богу через Него и поскольку Он всегда жив, чтобы ходатайствовать за меня.
Позвольте же мне всю честь моего спасения воздать Ему, возложив на Его голову венец из Его великих деяний для моего спасения; возложив посредством твердой убежденности в том, что Он может спасти меня, "будучи всегда жив, чтобы ходатайствовать" за меня.
Вывод 6. Я также делаю вывод о том, что Христос и только Христос несет сейчас и будет вовеки веков нести на Себе славу нашего спасения. Прежде создания мира Он его задумал и осуществил. "Воздайте Господу, племена народов, воздайте Господу славу и честь" (1Цар.16:28). Не приносите Господу в жертву плоды ваших собственных усилий, не воздавайте славы делу ваших собственных рук. Все ваши добрые преобразования, все ваши труды, все ваши благие дела и всю славу того, что вы делаете, положите у ног вашего Первосвященника и исповедуйте в вашем сердце, что вся слава принадлежит Ему: "Достоин Агнец закланный принять силу и богатство, и премудрость, и крепость, и честь и славу и благословение" (Отк.5:12); "И будет висеть на Нем вся слава дома отца его, детей и внуков, всей домашней утвари до последних музыкальных орудий" (Ис.22:24).
Воистину, благословенный труд искупления наших грехов, совершенный Христом, таков, что нет даже никакой необходимости в том, чтобы побуждать нас благословлять, восхвалять и прославлять Иисуса Христа: святые призваны к этому труду прославления Его и в телах своих, и в душах своих; к прославлению Того, Кто купил их дорогою ценою, а также к прославлению Бога и Отца через Него (1Кор.6:20).

Применение

Теперь я перехожу к тому, чтобы извлечь некоторую пользу из наших рассуждений.
Во-первых, позвольте мне призвать вас к изучению этой великой истины среди остальных истин учения нашего Господа Иисуса Христа (1Кор.15:1-5; 2Кор.13;1-5). Священническое служение Христа является самой первой и самой великой истиной, которая нам представлена в Евангелии, а именно: Он умер за наши грехи и добровольно отдал Себя на крестные муки для того, чтобы благословение Авраама могло распространиться и на нас через Него (Гал.3:13-15).
Но из-за того, что Его священническое служение разделено на две части и одна из них, а именно - Его ходатайственное служение, осуществляется для нас втайне, как бы за завесой, поэтому (как люди говорят: с глаз долой, из сердца вон) эта часть Его служения очень часто забывается нами. Мы удовлетворяемся видом заклания Жертвы за грех (то есть крестным подвигом Христа), но мы недостаточно размышляем об Иисусе Христе, как о нашем Аароне, т.е. о нашем первосвященнике, Который входит во Святое Святых, чтобы там окропить крышку ковчега Своею кровью, пролитой за наши грехи.
Бог строго запрещает, чтобы даже малейшая йота или черта из того, что мы говорим, могла бы подразумевать или наше намерение, или же хоть какую-то возможность восприятия и истолкования другими в том смысле, что я как будто бы стремился каким-то образом приуменьшить цену, уплаченную Христом ради нашего искупления в этом мире. Но поскольку Его смерть - это уплаченная Им цена, а Его ходатайственное служение является, по сути, постоянным настаиванием на ее ценности и использованием ее для предъявления в присутствии Бога против обвинений сатаны, то это означает, что в этом служении заключается сейчас Его слава и духовным взором мы должны видеть Его в Святая Святых.
Вторая часть служения первосвященников по закону имела большую славу и святость. Это видно из количества священнических одеяний, предусмотренных по закону для первосвященника, чтобы он мог совершать служение внутри за завесой, а также там, перед завесой, где стоял жертвенник для курений, то есть алтарь, на котором он воскуривал фимиам (Исх.30:1-10). Также там, за завесой, находились крышка ковчега и херувимы славы (которые представляли собой фигуры ангелов), которые как бы были предназначены для наблюдения за совершением этой второй части священнического служения Христа в присутствии Бога (Исх.25:10-22). Ибо хотя они сами и не являются личностями, непосредственно заинтересованными в этом служении, как заинтересованы мы; все же в отправлении этого служения так много благодати, славы, и мудрости, и силы, что для ангелов видеть это является небесным наслаждением.
Да! Наслаждаться благоуханным запахом приятного напоминания о совершенстве жертвы Иисуса Христа, освежающим сердце ароматом Его личности, который непрерывно поднимается от крышки ковчега Завета туда, где находится Бог, а также наблюдать, как эффективно это служение достигает той цели, для которой оно предназначено - все это в высшей степени славно. Поэтому, если кто-то из приходящих к Богу почему-то благодатью Божьей не допускается туда, в присутствие Бога, это означает, что он имеет большой недостаток в своей вере, и, как следствие этого, он упускает много приятного, чем он мог бы наслаждаться, если бы имел необходимую веру.
Поэтому я и говорю для увещевания вашего, чтобы вы познавали эту часть служения Христа, как Совершителя нашего спасения ради нас. А описания обрядов и установлений, которые необходимо было совершать по закону, могут оказать вам большую помощь для понимания вышесказанного, ибо хотя они сейчас и исключены из практики нашего служения, однако их значение для нас очень велико. Именно оттуда многие евангелисты почерпнули для себя чрезвычайно много. Поэтому я и советую, чтобы вы часто читали пять книг Моисея, более того, чтобы вы читали их и перечитывали снова и снова, не теряя надежды уразуметь что-то из воли и мудрости Божьей, сокрытой в них, даже если вы полагаете, что они наглухо закрыты для вас в настоящее время.
Также не беспокойтесь, если у вас нет комментариев и толкований: просто молитесь и читайте, читайте и молитесь. Потому что немногое от Бога лучше, чем весьма многое от людей. Необходимо также помнить, что все, что исходит от людей, является неопределенным и часто ведет к заблуждениям, преткновениям и падениям. Но то, что исходит от Бога, то стоит непоколебимо, как гвоздь, закрепленный в нужном месте. Я знаю, что есть много искушений подобного рода, но я сейчас говорю о том, что касается вообще христианства. Нет ничего, что пребывало бы так же твердо в нас, как то, что мы получаем непосредственно от Бога. И причина того, почему христиане наших дней терпят такой урон, заключается в том, что они довольствуются только тем, что исходит из уст человеческих, без самостоятельного исследования и смиренного коленопреклоненного пред стояния перед Богом, чтобы узнать интересующую их истину непосредственно от Него.
Истины, которые мы получаем из руки Божьей, приходят к нам, как монеты с монетного двора: хотя сами по себе они стары, все же для нас они являются новыми. Старые истины всегда новы для нас, если они приходят к нам с запахом Неба, исходящим от них. Я говорю это не потому, что я хотел бы, чтобы люди презирали своих священнослужителей, но чтобы показать, что в настоящее время так много праздности в среде христиан, препятствующей им прилежно исследовать суть духовных истин и проникать в то, что закрыто ныне для их сознания. Это является свидетельством большого духовного упадка среди нас и того необычного восстания против истины, раньше исповедуемой нами.
Во-вторых, так же как я настоятельно просил Вас весьма серьезно изучать и исследовать эту великую истину, я также настоятельно просил бы вас со всем усердием применять эту истину к своей жизни и жизни других. Знать истину ради знания означает, что наша душа еще далека от благодатного состояния. Точно также передавать другим истину из желания получить за это похвалу и преходящую славу является отклонением от богоугодной простоты. Но применять то, что я знаю, ради моего блага и блага других людей является проявлением действительно истинного христианства.
Принятые нами истины могут быть применены для нашего блага и блага других различными путями.
1. Применение истины для своего личного блага.
1) Ищите силу, которая является неотъемлемой частью тех представлений, которые вы извлекаете из истины. Сила является частью всякого правильного понимания истины; понимание - это оболочка, а сила - это сущность и жизнь. Без последнего, то есть без силы, истина ничего хорошего вам не дает, а также не дает она ничего тем, кого мы к ней приобщаем. Поэтому-то апостол Павел и говорит коринфянам: "Но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу, ибо Царство Божие не в слове, а в силе" (1Кор.4:19-20). По этой причине всегда исследуйте силу того, что познаете, потому что она является той силой, которая станет для вас благом. Эта сила не может быть получена иным путем, кроме искренней молитвы и постоянного общения с Богом. Вы не должны также допускать того, чтобы сердце ваше переполнялось обременительными заботами мира сего, потому что они имеют удушающую для души природу.
2) Берегитесь пренебрежения тем малым, что вы имеете. Употребление малого - это путь к тому, чтобы содействовать возрастанию этого малого, к тому же - это путь и к получению нового благословения: "Верный в малом и во многом верен, а неверный в малом неверен и во многом" (Лук.16:10).
2. Применение истины для блага других.
1) Усердным трудом вселяйте эти истины в их сердца, используя добрые и благотворные слова, и представляя все это на основании Священного Писания.
2) Прилагайте усилия, чтобы взращивать эти посевы, и на примере своей жизни, своего покоя, покажите то чудесное влияние, которое они имеют на вашу душу.
И, наконец, в-третьих, пусть это учение даст вам дерзновение для того, чтобы приходить к Богу. Вы верите, что Христос ходатайствует на Небесах? О, в таком случае, будьте мужем молитвы на земле, да-да, имейте мужество, чтобы молиться. Представьте только себе эту картину: вы идете к Богу, к Святому и Милосердному Богу, пред Чьим троном Господь Иисус готов передать Ему ваше прошение. Более того, Он "всегда жив, чтобы ходатайствовать" за вас. Это великое ободрение для того, чтобы приходить к Богу через молитвы и просьбы о самих себе, через ходатайства о наших семьях, соседях и врагах.
Прощайте. Да благословит Вас Бог!

Издано Dutch Reformed Tract Society и БНЦ ЕХБ Украины


Целеустремленная церковь

Рик Уоррен

Предисловие

На гребне волны

Часть первая. Рассмотрение картины в целом

1 История растущей церкви

2 Мифы о растущих церквях

Часть вторая. Церковь становится целеустремленной

3. Чем руководствуется ваша церковь?

4 Основание для здоровой церкви

5 Определение целей

6 Сообщение целей

7 Подчинение структуры целям

8 Применение целей

Часть третья Евангелизация селения

9 На кого направлено ваше служение?

10 Знать, кого вы лучше всего можете привлечь

11 Выработка подходов

Часть четвертая Привлечение в собрание

12 Как Христос привлекал людей ?

13 Богослужение как свидетельство

14 Подготовка призывного богослужения

15 Подбор музыки

16 Проповедь для далеких от церкви людей

Часть пятая Созидание церкви

17 Обращение посещающих в членов церкви

18 Возрастание верующих

19 Обращение членов церкви в служителей

20 Изволение Божье в отношении вашей церкви

Предисловие

Бог не мог дать мне более возлюбленного и эффективного "сына в служении", чем Рик Уоррен. Я впервые познакомился с Риком в 1974 году, когда он был еще юношей. Будучи студентом, он как ненормальный, проехал на машине 700 км, чтобы посетить Калифорнийскую Баптистскую Конвенцию в Сан-Франциско. Через проповедь на этом съезде Бог призвал Рика Уоррена посвятить свою жизнь служению в качестве пастора-учителя. Я почтен выше всяких слов тем, что он назвал меня своим "отцом в служении".

В 1980 году Рик окончил Юго-Западную баптистскую семинарию в Форт-Уорс, штат Техас, и переехал с женой в Южную Калифорнию, чтобы организовать церковь Седлбек в гостиной своего дома. Он начал ее с одной семьи. Сейчас, пятнадцать лет спустя, поместная церковь Седлбек-Велли признана самой быстрорастущей баптистской церковью в истории Америки. В среднем каждую неделю ее богослужения посещают свыше 10 тысяч человек, и она расположена на прекрасной, обширной территории размером в 30 гектаров. Это достаточное свидетельство, что Рик Уоррен знает, о чем говорит. В 1995 году Совет домашней миссии Южно-Баптистской Конвенции избрал Седлбек главной церковью года,

"Целеустремленная церковь" — это волнующая история церкви Седлбек Книга объясняет убеждения, принципы и практику, которые Бог в силе употребил при созидании одной из наиболее действенных церквей на Североамериканском континенте.

Служение Рика Уоррена основано и укоренено на непоколебимости и непогрешимости Слова Божьего, помазанном Духом пастырском служении и сердце, исполненном подлинной любви к людям. Можно было бы назвать Седлбек "мегацерковью", однако эта церковь росла без компромисса миссии или доктрины Новозаветной Церкви. Удивительно, что Бог сделал в церкви Седлбек

За последние 20-30 лет многие церкви главным образом полагались на биологический рост или переход членов из других церквей, но только не Седлбек. Она посвятила себя идее, что живые церкви 21-го века должны всем сердцем посвятить себя росту через обращение неверующих. Рик Уоррен понимает мышление далеких от церкви людей этого мира. Церкви, желающие быть успешными в евангелизации нашего общества, которое к нынешнему дню становится все больше языческим, должны научиться понимать ход мыслей неверующих.

К своей заслуге Рик отговаривает других от попыток "ксерокопировать" опыт церкви Седлбек. Напротив, он призывает поместные церкви проникать в наше материалистическое, гуманистическое общество с преобразующим словом Христа, пользуясь при этом современными, уместными методами, не подвергая компромиссу истину Евангелия.

Книга как раз об этом.

"Целеустремленная церковь" поможет каждой поместной церкви, независимо от ее размеров, возвратить себе миссию Новозаветной Церкви. Я молю Бога, чтобы эту книгу прочли тысячи пасторов, служителей, учителей Воскресных школ и духовных вождей. Однажды я услышал такие слова: "Ум подобен парашюту: он лучше всего работает, когда распахнут". Именно так нужно читать эту книгу!

Пусть Бог благословит вас в том служении, которое вы совершаете. Храните верность Христу и Его Церкви до Его прихода.

У. А. Крисуэлл, почетный пастор Первой баптистской церкви Далласа, штат Техас

На гребне волны

Я Господь, Бог твой, возмущающий море, так что волны его ревут.

Ис. 51:15

Южная Калифорния известна своими пляжами. Эта часть страны популяризировала музыку "Бич Бойз", фильмы об отпуске на берегу моря и, конечно, серфинг. Хотя увлечение серфингом для большинства американских ребят (у которых нет доски для серфинга) перешло в увлечение скейтбордингом, все же настоящий спорт еще популярен в Южной Калифорнии. Многие из наших школ предлагают курс физического воспитания по серфингу.

Если брать уроки по серфингу, то вам покажут все, что необходимо о нем знать: как подбирать правильное оснащение; как правильно им пользоваться; как узнавать волну, которая "годится для серфинга"; как поймать волну и как можно дольше по ней "лететь"; и самое важное, как соскочить с волны, не упав в воду Однако вам никогда не найти учебный курс о том, как "образовать волну".

Серфинг — это искусство скольжения по волнам, которые создает Бог. Бог создает волны; спортсмены только скользят по ним, ни один спортсмен не пытается вызвать волны. Если нет волн, то в этот день просто не будет серфинга! С другой стороны, если спортсмен видит хорошую волну, то он максимально ее использует, даже посреди бушующего шторма.

Многие книги и конференции по росту церкви попадают в категорию "Как образовать волну". Они стремятся изготовить волну Божьего Духа, используя ухищрения, программы, методы спроса и предложения для того, чтобы создать рост. Однако рост не может быть произведен человеком! Лишь Бог создает рост церкви. Лишь Бог может вдохнуть новую жизнь в долину, усыпанную высохшими костями. Только Бог может сотворить волны — волны пробуждения, волны роста и волны духовной восприимчивости.

Ап. Павел отмечал в отношении церкви в Коринфе "Я насадил, Аполлос поливал, но возрастил Бог" (1 Кор. 3:6, курсив добавлен). Обратите внимание на партнерские отношения; Павел и Аполлос сделали свою часть, однако Бог дал рост. Суверенность Бога - это фактор, который остается незамеченным почти во всей нынешней литературе о росте церквей.

Наш труд руководителей церкви состоит в том, чтобы подобно опытным спортсменам, занимающимся серфингом, узнать волну Божьего Духа и попасть на ее гребень. Творить волны не входит в нашу ответственность, но нужно узнавать, как Бог трудится в мире, и присоединиться к Нему в Его труде.

Если наблюдать за спортсменами с берега, то кажется, что взобраться на гребень волны довольно легко. На самом деле это очень трудно и требует большого умения и равновесия. Также трудно поймать духовную волну роста. Здесь нужно больше одного желания или даже посвящения; нужны понимание, вера, терпение, умение и, самое главное, баланс. Непосвященным людям пасторское служение в растущей церкви может показаться легким делом. Однако это не так Оно требует определенных умений.

Сегодня Бог создает волну за волной из людей, открытых для Евангелия. По причине великого множества проблем в нашем мире, все больше людей, похоже, становятся расположенными к Благой вести Христа, чем в какое-либо другое время этого столетия. К сожалению, наши церкви не были научены необходимым навыкам, и поэтому мы упускаем духовные волны, которые могут привести к пробуждению, здоровью и взрыву роста церквей.

В церкви Седлбек мы никогда не старались построить волну. Это дело Божье. Но мы стремились узнавать волны, которые Бог посылал нам, и мы учимся ловить их. Мы учимся употреблять правильное оснащение, чтобы попасть на гребень этих волн, и постигаем важность баланса. Мы научились также покидать затухающие волны каждый раз, когда ощущали, что Бог желает сделать что-то новое. Вот что удивительно: чем более умелыми мы становимся и чем лучше управляемся с волнами роста, тем больше посылает Бог!

На мой взгляд, мы живем в самое волнующее время в истории церкви, Невиданные возможности и мощная техника становятся доступными для наших общин, а самое важное, сегодня во многих частях мира происходит небывалое движение Божьего Духа. Ныне к Христу приходит намного больше людей, чем в какое-либо другое время истории. Я считаю, что Бог направляет волны роста церкви туда, где Его народ готов с ними справиться. Крупнейшие церкви в истории христианства существуют как раз в нынешнее время. Большинство из них находятся не в Соединенных Штатах. Удивительно слушать истории об этих церквях, однако я все же считаю, что самые крупные церкви еще предстоит построить. Вы можете быть именно тем человеком, которого Бог избирает, чтобы употребить на этом пути.

Дух Божий мощно, волнами движется по всему миру. В начале каждого дня я молюсь такой молитвой: "Отче, я знаю, что Ты сегодня произведешь что-то невероятное в Своем мире. Пожалуйста, позволь мне хоть немного участвовать в том, что Ты творишь". Другими словами, руководителям церкви пора прекратить молиться: "Господи, благослови то, что я делаю" и начать молиться: "Господи, помоги мне делать то, что Ты благословляешь".

В этой книге я обозначаю некоторые принципы и процессы, которые Бог употребляет, чтобы привести к Христу нынешнее поколение. Я не берусь учить вас, как создавать волну Духа. Это сделать невозможно. Но я могу показать вам, как узнавать то, что производит Бог, как сотрудничать с тем, что производит Бог и как приобрести большее умение, чтобы управляться с волной Божьего благословения.

Проблема многих церквей в том, что они начинают с неправильного вопроса. Они спрашивают: "Что произведет рост в нашей церкви?" Это неправильное понимание вопроса. Это все равно, что спросить: "Как мы можем создать волну?" Вместо этого нам нужно задавать такой вопрос: "Что удерживает нашу церковь от роста?" Какие барьеры препятствуют волнам, которые Бог желает послать нам? Какие помехи препятствуют росту?

Все живущее растет - вам не нужно вызывать его рост. Для живых организмов естественно расти, если они в здоровом состоянии. Например, я не должен повелевать моим трем детям, чтобы они росли. Они растут естественным образом. Если я удаляю такие препятствия, как плохое питание или нездоровая обстановка, то их рост произойдет сам по себе. Если мои дети не растут, то что-то очень не в порядке. Отсутствие роста обычно указывает на нездоровую ситуацию, возможно, болезнь.

Неправильный вопрос:

"Что вызовет рост нашей церкви?"

Правильный вопрос:

"Что удерживает нашу церковь от роста?"

Точно так же, поскольку церковь — это живой организм, то для нее будет естественно возрастать, если она в здоровом состоянии. Церковь — это тело, а не дело. Это организм, а не организация. Она жива. Если церковь не растет, то она умирает.

Когда в человеческом организме нарушается баланс, это называется болезнью и указывает на нарушения в теле. Точно так же, когда церковь теряет баланс, то возникает болезнь. Многие из этих болезней показаны на примере и обозначены в семи церквях книги Откровения. Здоровье наступит лишь тогда, когда всё придет в равновесие. Задача руководства церкви состоит в обнаружении и устранении болезни и барьеров, которые ограничивают рост, для того чтобы происходил естественный, нормальный рост. Семьдесят лет тому назад Ролланд Аллен в своей классической книге, посвященной миссиям, назвал такой рост самопроизвольным распространением церкви. Это тот рост, о котором свидетельствует книга Деяний Апостолов. Совершается ли спонтанный рост в вашей церкви? Если такого роста в церкви не происходит, то вам нужно спросить: "Почему?"

Главный вопрос церкви 21-го века будет о ее здоровом состоянии, а не о росте.

Я считаю, что главный вопрос церкви 21-го века будет о ее здоровье, а не о росте. Обо всем этом и написано в этой книге. Внимание лишь к росту не ведет к сути вопроса. Когда общины находятся в здоровом состоянии, то они возрастают по Божьему изволению. Здоровые церкви не нуждаются в разных ухищрениях для того, чтобы расти – они растут естественным образом.

Ап. Павел объяснил это так "Все тело, составами и связями, будучи соединяемо и скрепляемо, растет возрастом Божиим" (Кол. 2:19). Заметьте, что Бог желает, чтобы Его Церковь росла. Если ваша церковь действительно здорова, то не нужно переживать о ее росте.

Двадцать лет наблюдений

В прошедшие 20 лет я изучал растущие церкви различных размеров. В моих поездках как учителя Библии, проповедника Евангелия, а затем как учителя пасторов, я посетил сотни церквей по всему миру. При каждом посещении я делал заметки о том, почему некоторые были здоровыми и растущими, а другие - нездоровыми, застойными и умирающими. Я беседовал с тысячами пасторов и задавал вопросы сотням руководителей церквей, профессорам и руководителям деноминации о том, что видел в церквях. Много лет тому назад я обратился в письме в сто крупнейших церквей Америки и посвятил целый год исследованию их служения. Я прочел почти все книги о росте церкви,

Еще больше времени я уделил исследованию Нового Завета. Я вновь и вновь его перечитывал, исследуя через призму церковного роста, рассматривая принципы, примеры и подходы. Новый Завет — это величайшая книга о росте церкви. О действительно важных вопросах никто не напишет лучше. Это руководство о церкви.

Мне также нравится читать о церковной истории. Меня поражает, что многие понятия, которые сейчас называют новаторскими или современными, это вовсе не новые идеи. Всё кажется новым, если не знать историю. Многие методы, которые шествуют под знаменем перемен, использовались в прошлом в несколько ином виде. Некоторые из них получились, а некоторые нет. Хорошо известно, что без знания уроков прошлого люди обычно совершают те же ошибки, что и их предшественники. Моим главным источником опыта было наблюдение того, что Бог производит в церкви, где я служу как пастор, Это дало мне образование, которое ни одна книга, семинария или профессор не могут дать.

Я начал организовывать поместную церковь Седлбек-Велли в графстве Оренжд, штат Калифорния, в 1980 году и провел следующие пятнадцать лет, испытывая, меняя и оттачивая принципы, процессы и практику, изложенные в этой книге. Подобно центру исследования и развития мы на опыте попробовали всевозможные подходы к привлечению, наставлению, подготовке Божьего народа и направлению его на труд. Церковь Седлбек послужила лабораторией для всего, что написано в этой книге. Результаты были весьма благословенны и, на мой взгляд, приносят славу Богу. Меня постоянно приводит в смирение Божья сила, необыкновенным образом употребляющая обычных людей. Я ждал двадцать лет прежде, чем написать эту книгу, потому что не хотел писать ее преждевременно. Более того, я дал понятиям устояться, развиться и созреть.

В этой книге нет ничего теоретического. Меньше всего нам нужна еще одна теория о росте церкви. Однако нужны ответы на реальные проблемы, показавшие свою эффективность в реальной обстановке церкви.

Принципы этой книги проверялись вновь и вновь и не только в церкви Седлбек, но и во многих других целеустремленных церквях, разных по размеру, форме, месту расположения и деноминационной принадлежности. Большинство примеров взято из Седлбек, и это лишь потому, что наша церковь наиболее мне знакома. Почти ежедневно я получаю письма из других церквей, которые восприняли целеустремленный подход и сумели справиться с волнами роста, которые им послал Бог.

С любовью к пасторам

Эта книга для каждого, кто желает помочь своей церкви в возрастании, но поскольку я пастор, то и стиль моего письма естественным образом излагает пасторам перспективу пастора. Я происхожу из рода пасторов. Мой прапрадед уверовал через историческое служение Чарльза Сперджена в Лондоне и прибыл в Соединенные Штаты в числе первых пасторов, опекающих несколько общин.

Мой отец и тесть — пасторы. Оба недавно отметили 50-летний юбилей в служении. Моя сестра замужем за пастором, и часть моего детства прошла в семинарии, где преподавал мой отец. Поэтому я испытываю глубокую любовь к пасторам. Мне нравится быть среди них. Мне больно, когда им больно. Я считаю, что в нашем обществе им не оказывается достаточно почтения.

Больше всего я восхищаюсь тысячами пасторов, совмещающими служение с другой работой для того, чтобы опекать церкви, которые слишком малы, чтобы обеспечить им полное содержание. В моих глазах они герои веры. Они примут великую награду на Небесах. Поскольку я имел счастье позволить себе учебу и опыт, который им недоступен, то мой долг рассказать им в этой книге о том, что я усвоил.

При решении проблем нашего общества пасторы производят самые стратегические перемены.

Я также считаю, что от пасторов зависят самые стратегические перемены при решении проблем, с которыми сталкивается общество. Даже многие политики приходят к заключению, что духовное пробуждение - это наше единственное решение. Недавно в журнале "Америкен энтерпрайз" я прочел слова Вильяма Беннетта, бывшего члена кабинета министров: "Наиболее серьезные проблемы, захватившие сегодня наше общество целиком морального, поведенческого и духовного свойства и, следовательно, чрезвычайно устойчивы перед средствами, которые предлагает правительство". Не кажется ли вам странным, что в то время, когда политики говорят, что нам нужно духовное решение, многие христиане поступают так, вроде решение — в политике? Хотя нет сомнения, что моральный упадок в нашем обществе произвел поле сражения, он также предоставил невероятное поле для миссионерского служения! Нужно помнить, что Христос умер за тех, кто по другую сторону культурной войны.

Быть пастором поместной церкви — великая привилегия и огромная ответственность. Если бы я не считал, что пасторы обладают наилучшей возможностью произвести нечто разумное в нашем мире, то я бы занялся чем-то другим; у меня нет намерения растрачивать свою жизнь. Сегодня пасторское служение в сто раз сложнее, чем оно было еще в прошлом поколении. Даже при самых хороших обстоятельствах служение невероятно трудно. Однако есть также множество других ресурсов, чтобы помочь вам, если вы к ним прибегаете. Ключ в том, чтобы никогда не переставать постигать.

Если вы пастор, то моя молитва о том, чтобы эта книга была для вас ободрением. Я надеюсь, что она будет как познавательной, так и вдохновляющей. Книги, которые больше всего помогли мне, соединили факты с огнем. Мое желание в том, чтобы вы взяли не только принципы, которых я рассказываю, но также и страсть, которую я испытываю к Божьим целям для Его Церкви.

Я всем сердцем люблю Церковь Иисуса Христа. Невзирая на все ее ошибки (благодаря нашей греховности), она все еще самое удивительное понятие, которое когда-либо было создано. В течение двух тысяч лет она была Богом избранным орудием. Она пережила постоянные злоупотребления, ужасающие преследования и всеобщее пренебрежение. Околоцерковные организации и другие христианские течения приходят и уходят, однако Церковь пребывает вечно. Она заслуживает того, чтобы отдать ей нашу жизнь и все самое лучшее.

"Я об этом уже слышал!"

Я уверен, что читая эту книгу и встречая некоторые понятия вы можете подумать: "Я об этом уже раньше слышал". Надеюсь, что это так и есть! Эта книга содержит многие принципы, изложенные на семинаре "Целеустремленная церковь", который я преподал за минувшие 15 лет свыше двадцати тысячам пасторов. В дополнение к этому руководители церквей из 42 стран и 60 различных деноминации заказывают аудиозаписи семинара. Поэтому некоторые понятия сейчас хорошо известны.

На моей книжной полке есть больше десятка книг, написанных людьми, которых я учил и которые напечатали мои идеи раньше меня. Но это меня не волнует. Мы все в одной команде. Я доволен, что пасторам оказана помощь. Честно говоря, одна из причин, почему я ждал двадцать лет, прежде чем написать эту книгу, состояла в том, что я был слишком занят делая ее!

О росте церкви Седлбек было написано свыше ста докторских диссертаций. Нас рассекали, рассматривали под микроскопом, анализировали и обобщали умы более одаренные, чем мы. Вы можете задать вопрос: "Разве недостаточно уже написано? Зачем еще одна книга?" Что я надеюсь передать в этой книге, так это вид перспективы изнутри. То, что внешние люди замечают в отношении роста церкви, редко объясняет настоящие причины роста.

Я слышал о том, что "мудро учиться на опыте", однако еще более мудро учиться на опыте других. Это не так больно! Жизнь слишком коротка, чтобы все постигать на личном опыте. Вы сбережете много времени и сил, постигая уроки других. В этом цель моей книги. Если я смогу уберечь вас от болей, которые мы испытали, когда постигали эти принципы методом проб и ошибок, то я буду рад.

Когда спортсмен, не удержавшись на волне, падает в воду, он не бросает занятия серфингом, но вновь выходит в открытый океан и ожидает следующую большую волну, которую посылает ему Бог, У успешных спортсменов я заметил одну общую черту: настойчивость.

В своем служении вы могли испытать несколько "падений в воду". Я, безусловно, прошел через это. Вы могли пропустить несколько волн. Это не значит, что нужно все бросить. Океан не высох. Напротив, именно в этот момент Бог создает в мире самые лучшие волны, которые я когда-либо видел. Я надеюсь, что как человек, мчащийся с вами на гребне волны, могу дать вам несколько советов о том, как взлететь на гребень того, что Бог производит в Своем мире. Давайте ловить волну

Часть первая. Рассмотрение картины в целом

1 История растущей церкви

Род роду будет восхвалять дела Твои и возвещать о могуществе Твоем.

Псалом 144:4

Да возвеличится Господь, желающий мира рабу Своему!

Псалом 34:27

В ноябре 1975 года мы с другом убежали с занятий в институте и укатили на машине за 550 км, чтобы послушать, что говорил доктор У. А. Крисуэлл в гостинице "Джектар" в Сан-Франциско, Крисуэлл был известным пастором крупнейшей баптистской церкви в мире, Первой баптистской церкви Далласа, штат Техас. Для меня, молодого баптиста с Юга, возможность лично послушать Крисуэлла можно было сравнить со стремлением католика послушать папу Римского. Я был полон решимости послушать эту живую легенду.

За три года до этого я испытал Божье призвание на служение и, будучи еще в средней школе, начал проповедовать как молодежный проповедник. Хотя мне было всего 19 лет, я уже проповедовал на евангелизационных собраниях приблизительно в 50-ти церквях. У меня не было сомнения, что Бог призвал меня на служение, но не был уверен, желает ли Бог, чтобы я стал пастором.

Я считаю, что У. А. Крисуэлл - величайший пастор Америки двадцатого века. В течение пятидесяти лет он нес служение пастора в Первой баптистской церкви, написал 53 книги и создал такую церковь ХХ-го века, образцу которой больше всего подражают. Он был не только сильным проповедником и руководителем, но и гениальным организатором. Большинство людей при мысли о Крисуэлле, думают о традиции, но его служение, в действительности, было невероятно новаторским. Оно стало известным как традиционное лишь после того, как все его переняли!

Сегодня мы часто слышим о пасторах-знаменитостях, звезда которых ярко сияет несколько лет, а затем угасает. Впечатляющее начало сделать легко. А служение Крисуэлла полстолетия продолжалось в одной церкви! Оно не было чем-то скоротечным. Оно выдержало проверку времени. В этом для меня подлинность успеха: любовь, содержательное руководство и хорошее окончание. Служение - это бег на дальнюю дистанцию. Имеет значение не то, как вы начинаете, но к какому приходите концу. Итак, как же довести его до завершения? Библия говорит: "Любовь никогда не перестает" (1 Кор. 13:8). Если служить из побуждений любви, то вас никогда не сочтут неудачником.

Служение - это бег на дальнюю дистанцию.

Имеет значение не то, как вы начинаете, а то, как вы заканчиваете.

По мере того, как я слушал проповедь этого великого человека Божия, Бог проговорил лично ко мне и очень ясно указал, что Он призывает меня стать пастором. В тот момент и на том месте я дал обещание Богу, что всю мою жизнь отдам пасторскому служению в одной церкви, если в этом Его воля для меня.

После служения мы с другом стали в очередь, чтобы пожать руку доктору Крисуэллу. Когда, наконец, подошла моя очередь, произошло нечто неожиданное. Крисуэлл посмотрел на меня добрыми, любящими глазами и сказал в порыве: "Юноша, я испытываю побуждение возложить на тебя руки и помолиться о тебе!" Он безотлагательно возложил руки мне на голову и помолился словами, которые я никогда не забуду: "Отче, я прошу, чтобы Ты дал этому молодому проповеднику в два раза больше Твоего Духа. Пусть церковь, в которой он служит пастором, станет в два раза больше, чем Даллаская церковь. Благослови его обильно!"

Отойдя в сторону, я со слезами на глазах сказал своему другу Дени:

"Действительно ли он молился этими словами?" "Конечно, да", - сказал Дени, глаза которого тоже были влажными. Я не мог даже вообразить, что Бог когда-либо употребит меня в такой мере, о которой молился доктор Крисуэлл, но этот святой опыт сердечно утвердил меня в том, что Бог призвал меня к пасторскому служению в поместной церкви.

Подоплека методов

Каждое богословие имеет контекст. Вам не понять богословие Лютера без понимания его жизни и того, как Бог-Владыка в то время трудился в мире. Точно так же вы не в состоянии вполне осознать богословие Кальвина без понимания обстоятельств, при которых он ковал свои взгляды.

Точно так же каждая методология имеет свою подоплеку. Многие люди смотрят на так называемые "мегацеркви" и считают, что эти церкви всегда были большими. Они забывают, что каждая большая церковь начиналась с маленькой. Ни одна церковь не становится большой без многих лет сражения, проблем, утряски и неудач. Церковь Седлбек, например, собиралась в течение 15 лет прежде, чем была в состоянии построить свой первый дом. Один лишь этот фактор помог нам сформировать стратегию привлечения, приобщения к церкви и возрастания верующих в Христе. Это удерживало все наше внимание на людях и создало церковную культуру, которая весьма открыта для перемен.

Для понимания многих методов в этой книге вам необходимо понять контекст, в котором они развивались. В противном случае вы можете испытать побуждение скопировать то, что мы делали, без учета местных условий. Пожалуйста, не делайте этого. Вместо этого смотрите дальше методов, чтобы увидеть применимые принципы, на которых они базируются. Я укажу на эти принципы, но прежде вам необходимо узнать немного об истории церкви Седлбек.

В служении церкви Седлбек было очень мало предварительного планирования. До начала церкви Седлбек у меня не было никакой долгосрочной стратегии, Я просто знал, что Бог призвал меня основать новую церковь, которая зиждется на пяти Новозаветных целях. У меня также был чемодан идей, которые я хотел попробовать. Каждая новинка, которую мы развивали, была просто ответом на обстоятельства, в которых мы оказывались. Я не планировал их заранее. Многие люди думают о "видении" как способности видеть будущее. Однако в нынешнем быстро меняющемся мире видение - это также способность аккуратно вносить текущие изменения и извлекать из них пользу. Видение не исключает возможности.

Видение - это способность видеть возможности

в пределах текущих обстоятельств.

Поскольку Седлбек молодая церковь, а я в ней пастор-основатель, то у нас была возможность экспериментировать с намного большим количеством идей, чем в обычной церкви. Это стало возможным, главным образом, благодаря тому факту, что нам не пришлось иметь дело с многолетними традициями (все же у нас было много других проблем, которые есть у более старых церквей!) В первые годы нам не было чего терять, поэтому мы пробовали всевозможные идеи. Некоторые из наших идей с треском провалились. Я не могу утверждать, что все наши успехи были запланированы - это было бы неправдой. Я не настолько умный. Большинство наших успехов были результатом проб и ошибок, а многие открытия происходили по чистой случайности.

Один из моих любимых фильмов - "В поисках утерянного ковчега". В один из остросюжетных моментов повествования кто-то спросил у Индиана Джонса: "Что теперь будем делать?" Джонс ответил: "Откуда я знаю? Я принимаю решения, идя вперед!" Как пастор церкви Седлбек во многих случаях я испытываю то же самое. Мы что-нибудь придумываем, и если получается, то делаем вид, что все было заранее спланировано!

Марк Твен однажды лаконично сказал: "Я знаю, что человек, который схватил кота за хвост, узнал о котах на 40% больше, чем человек, который этого не делал". Мы хватаем кота за хвост с самого начала церкви Седлбек; доказательство тому - ссадины и царапины.

По правде говоря, большая часть того, что мы пробовали, скорее не получилось, чем было успешным. Нас никогда не страшили неудачи. Мы просто всё называем экспериментом. Рассказов о неудачах хватило бы на целую книгу, озаглавленную "Тысяча путей, чтобы церковь не росла"!

Мой поиск принципов

В 1974 году, будучи студентом, я служил миссионером в Японии. Я жил в Нагасаки, в доме семьи миссионеров-баптистов с Юга. Однажды, исследуя библиотеку миссионера, я нашел старый экземпляр христианского студенческого журнала "НIS", издаваемого обществом "Интерварсити".

Когда я перелистывал его страницы, мое внимание привлек рисунок очаровательного человека с острой бородкой и лучезарными глазами. Статья была озаглавлена приблизительно так "Чем опасен этот человек?" Когда я там сидел и читал статью о Доналде Мак-Гавране, то не представлял себе, что она, как и встреча с Крисуэллом, драматическим образом повлияет на направление моего служения.

В статье говорилось, что Мак-Гавран, миссионер, родившийся в Индии, провел свое служение в изучении того, что делает церкви растущими. Годы исследования в конечном результате привели его к написанию в 1955 году книги "Мосты Бога" и еще дюжины книг о растущих церквях, которые сейчас считаются классикой.

Точно так же, как Бог употребил У. А Крисуэлла, чтобы направить мою жизненную миссию от служения вообще к пасторскому, Бог употребил также произведения Доналда Мак-Гаврана, чтобы обратить мое внимание от пасторства в уже установившейся церкви к организации новой.

Мак-Гавран блестяще бросил вызов условной мудрости своих дней в отношении того, что дает церкви рост. На основе Библии и с помощью простой, но страстной логики Мак-Гавран указал, что Бог желает, чтобы Его Церковь возрастала; Он желает, чтобы Его пропавшая овца была найдена!

Вопросы, поднятые Мак-Гавраном, будто бы особенным образом касались меня, когда я наблюдал болезненно медленный рост церквей в Японии. Я составил список из восьми вопросов, на которые хотел получить ответ:

• Насколько то, чем занимаются церкви, действительно соответствует Библии?

• Насколько то, чем мы занимаемся, обусловлено только культурой?

• Почему одни церкви на лозе растут, а другие умирают?

• Какие причины того, что растущие церкви перестают расти, замирают, а затем угасают?

• Встречаются ли общие факторы во всех растущих церквях?

• Есть ли принципы, которые будут действовать в каждой культуре?

• Что препятствует росту?

• В чем состоят мифы в отношении роста церквей, которые перестали быть правильными (или никогда таковыми не были)?

В тот день, когда я читал статью Мак-Гаврана, я приобрел уверенность в том, что Бог направляет меня к тому, чтобы вложить остаток моей жизни в открытие принципов - Библейских, культурных и связанных с руководством - которые производят здоровое состояние церквей и их рост. Это было начало исследования протяженностью в жизнь.

В 1979 году, заканчивая последний курс в Юго-Западной баптистской семинарии в Форт-Уорс, штат Техас, я решил провести независимое изучение 100 крупнейших в то время церквей в Соединенных Штатах.

Прежде всего, мне нужно было определить эти церкви, что было немалой задачей. Как выпускник я был прикреплен к доктору Рою Фишу, преподавателю евангелизации в Юго-Восточной семинарии. Рой, бывший также моим наставником и другом, помог найти многие из этих церквей. Остальные я нашел по деноминационным ежегодникам и христианским журналам.

Чтобы разработать правильную стратегию, вам нужно правильно ставить вопросы.

Затем я написал в каждую из этих церквей и задал целый ряд подготовленных мною вопросов. Хотя я обнаружил, что большие растущие церкви широко отличаются по стратегии, структуре и стилю, у них были некоторые общие знаменатели. Мое изучение подтвердило то, что я уже знал из служения Крисуэлла: здоровые крупные церкви находятся под руководством пасторов, которые заняты там служением продолжительное время. Я нашел десятки примеров. Длительность служения пастора не гарантирует, что церковь будет расти. Но смена пасторов через каждые несколько лет служит гарантией, что церковь расти не будет.

Можете ли вы представить себе, какими будут дети в семье, в которой каждых два-три года новый папа? Скорее всего, у них будут серьезные эмоциональные проблемы. Точно так же и продолжительность руководства - важный фактор для здоровья и роста церковной семьи. Долговременность служения пастора делает возможными глубокие, доверительные и заботливые отношения. Без таких взаимоотношений пастор не сможет выработать устойчивые ценности.

Церкви, в которых пасторы меняются через каждых несколько лет, никогда не испытают существенного роста. Я считаю, что в этом одна из причин угасания некоторых деноминаций. При намеренном ограничении срока пасторского служения в поместной общине создаются служители по типу "хромого утенка".

Большинство здоровых крупных церквей руководимы пасторами, которые

находятся там долгое время.

Редко кто захочет следовать за руководителем, кому осталось меньше года до ухода. Пастор может желать приступить к всевозможным новым проектам, однако члены церкви будут сдержанно к этому относиться, потому что именно им придется жить с их последствиями долгое время после того, как пастор перейдет в другую церковь.

Зная о важности долговременного служения для роста и здорового состояния церкви, я молился: "Отче, я желаю отправиться в любую точку мира, куда Ты желаешь меня послать. Но я прошу о привилегии вложить всю мою жизнь лишь в одном селении. Мне все равно, куда Ты меня направишь, но где бы то ни было, я желаю оставаться там весь остаток моей жизни".

Где именно?

После такой молитвы я у себя дома прикрепил на стене гостиной карту мира и начал молиться с моей женой Кей о водительстве в отношении того, где нам обосноваться после семинарии. Это первый шаг по организации новой церкви, который должен совершить каждый: молиться о водительстве. Пр. 28:26 гласит "Кто надеется на себя, тот глуп; а кто ходит в мудрости, тот будет цел". Прежде чего-либо другого нужно сначала обрести Божью перспективу в отношении своей ситуации.

В начале мы с женой думали, что Бог призывает нас быть миссионерами в других странах. Поскольку будучи студентом, я уже служил миссионером в Японии, то мы сосредоточили особое внимание на странах Азии. Однако по мере того, как мы в течение примерно шести месяцев молились о Божьем водительстве, мы приобрели убеждение, что не должны нести служение за границей. Вместо этого нам надлежало организовать новую церковь в крупном городе Соединенных Штатов.

Вместо того чтобы нам самим становиться миссионерами, мы с Кей приобрели уверенность, что Бог вел нас к насаждению церкви, посылающей миссионеров. Бог желал употребить нас, чтобы подбирать и обучать других в Америке, чтобы они стали миссионерами за границей. Для меня это было разочарованием, но сейчас, оглядываясь назад, я вижу мудрость Божьего плана. Церковь Седлбек уже совершила гораздо большее воздействие через многих миссионеров, которых мы выслали, чем если бы я поехал сам.

Здоровое состояние церкви измеряется не ее вместительностью,

а способностью посылать на служение.

Я считаю, что здоровье или сила церкви измеряется ее способностью направлять на служение, а не вместительностью. Дело церкви - направлять на служение. Один из вопросов, который нужно задавать при оценке здорового состояния церкви: "Сколько людей охвачены выполнением Великого Повеления?"

Это убеждение, которого я придерживаюсь с самого начала церкви Седлбек, руководило мной при разработке процесса обращения членов церкви в служителей и миссионеров, который описан в этой книге.

В центре внимания - Америка

Как только мы с Кей поняли, что не собираемся служить за границей, то начали молиться о том, в каком месте Соединенных Штатов нам начать новую церковь. Поскольку у меня не было спонсора, то это могло быть где угодно. Итак, я снова развесил карту на стене нашей гостиной (в этот раз это была карта Соединенных Штатов) и обвел кружком районы крупных городов за пределами Юга.

По происхождению я южный баптист в четвертом поколении, и повсюду на Юге у меня есть родственники. Однако я размышлял о том, чтобы отправиться куда-нибудь в такое место, куда не желали ехать мои однокашники по семинарии. Я молился о том, чтобы начать организовывать церковь в Детройте, Нью-Йорке, Филадельфии, Чикаго, Альбукерке, Фениксе и Денвере. Затем я обнаружил, что три наименее охваченные церквями штата в Америке - это Вашингтон, Орегон и Калифорния. Следовательно, я сузил свое внимание на четырех регионах Западного побережья: Сиэтл, Сан-Франциско, Сан-Диего и Орендж Каунти. Эти четыре города в конце 70-х годов находились в процессе роста, и это привлекло мое внимание.

Летом 1979 года я практически "поселился" в университетских библиотеках, проводя исследования данных переписи населения Соединенных Штатов, а также других демографических вопросов в отношении этих четырех регионов. Пр. 13:1б гласит: "Всякий благоразумный действует с знанием". Для меня это означало, что я должен был найти все, что можно о местности, прежде чем вкладывать в нее остаток моей жизни. Прежде принятия любого большого решения важно задать вопрос: "Что мне нужно знать в первую очередь?"

Пр. 18:12 гласит: "Кто дает ответ не выслушав, тот глуп, и стыд ему". Причина, по которой многие новые церкви терпят неудачу, происходит от того, что ее начинают с "непросвещенным" энтузиазмом. Чтобы начать церковь, нужно больше, чем энтузиазм; необходима мудрость. Обладание верой не означает игнорирование фактов об избранной вами местности. Мне было 25 лет, до окончания семинарии оставалось пять месяцев, Кей была на 9-м месяце беременности нашим первым ребенком. Я несколько раз в день звонил ей из библиотеки, чтобы узнать, не начались ли еще схватки.

Однажды я обнаружил, что Седлбек-Велли в графстве Орендж в Южной Калифорнии был самый быстрорастущий регион в самом быстрорастущем графстве Соединенных Штатов в 70-х годах. У меня перехватило дыхание от этого факта, а сердце учащенно забилось. Я знал, что везде, где так быстро растут города, также есть нужда в новых церквях.

Я сидел в пыльном, слабо освещенном цокольном помещении университетской библиотеки, когда Бог ясно обратился ко мне: "Я хочу, чтобы ты именно там насаждал церковь!" Я пришел в огромное возбуждение, глаза увлажнились слезами. Я получил ответ от Бога. Не важно что у меня не было денег, не было членов церкви, я никогда даже не видел этой местности. Отныне и в дальнейшем наше назначение было решенным вопросом. Бог показал мне, где Он собирался раскатать волны, и я приготовился плыть всю мою жизнь.

Следующим моим шагом было найти имя директора служения Южнобаптистского братства (старший пресвитер района) по графству Орендж, Калифорния. Его звали Герман Вутен. Я написал ему письмо следующего содержания: "Меня зовут Рик Уоррен. Я студент из Техаса. Я собираюсь переехать в графство Орендж и организовать там церковь. Я не прошу у вас денег или поддержки; мне просто хочется знать ваше мнение об этом районе. Нужны ли там новые церкви?"

По Божьему провидению произошло нечто поразительное. Хотя мы и не были знакомы, Герман Вутен каким-то образом знал обо мне и о моем желании организовать новую церковь после окончания семинарии. Одновременно с тем, как я писал ему письмо, он писал письмо мне: "Дорогой мистер Уоррен. Я слышал, что вы после семинарии заинтересованы в организации новой церкви в Калифорнии. Не могли бы вы приехать в Седлбек-Велли в графстве Орендж на Юге?" Наши письма отправились по почте навстречу друг другу! Когда я через два дня открыл почтовый ящик и увидел письмо от человека, которому только что написал, то расплакался. Мы с Кей знали, что Бог приступил к определенному делу.

Через два месяца, в октябре, я полетел в графство Орендж и провел десять дней, впервые осматривая местность. В течение дня я говорил, с кем только мог. Я консультировался с агентами по продаже недвижимости, людьми из торговой палаты, банкирами, плановиками графства, жителями и пасторами региона. Я обильно записывал все, что узнал. Я испрашивал обетования Пр. 20:18, где сказано: "Предприятия получают твердость через совещания".

Вечером я раскладывал местные карты и брошюры, устилая ними пол гостиной доктора Фреда Фишера, ушедшего на пенсию преподавателя семинарии "Голденгейт", который пригласил меня остановиться в его доме в северной части графства Орендж. При изучении собранных мною материалов я заучивал наизусть названия всех крупнейших улиц в Седлбек-Велли.

Через неделю я попросил Кей впервые прилететь в этот район. Я всегда полагался на дар духовного различения моей жены для подтверждения Божьего водительства в моей жизни. Если бы у Кей было хоть малейшее нежелание переезжать сюда, то я бы воспринял это как предупреждающий сигнал от Бога. К счастью, ответ Кей был следующим: "Я до смерти напугана, но считаю, что это Божья воля. И я верю в тебя. Давай будем трудиться". Ап. Павел сказал: "Если Бог за нас, кто против нас?" (Рим. 8:31). Мы взобрались на самый высокий холм и глядя на долину Седлбек, наполненную тысячью домов, дали обещание вложить свою жизнь в созидание поместной церкви в Седлбек-Велли.

Вот мы и в Калифорнии

Я закончил семинарию в декабре. В последние дни 1979 года мы с Кей сложили свои небогатые пожитки в грузовик и отправились из Техаса в Южную Калифорнию. Наша мебель передавалась от одних молодоженов к другим. Мы были пятыми. Мебель имела довольно жалкий вид, но ничего другого у нас не было. Когда мы укладывали вещи, то могло показаться неразумным, что такие бедные молодожены переезжали в один из богатейших регионов Америки.

Мы прибыли в Южную Калифорнию, исполненные надежды. Перед нами было новое десятилетие, новое служение, четырехмесячный ребенок и Божье обетование о благословении. Однако мы также прибыли без денег, и у нас не были ни церкви, ни общины, ни жилья. Мы не знали никого из живущих в Седлбек-Велли. В то время это был величайший шаг веры, который мы когда-либо совершали.

Мы въехали в графство Орендж в пятницу во вторую половину дня, как раз вовремя, чтобы попасть в печально известные пробки на дорогах Южной Калифорнии. Я никогда не понимал, почему такое медленное дорожное движение называют часом пик! Мы продвигались пядь за пядью по шоссе со скоростью улитки, были голодные и уставшие, ребенок плакал.

Я вырос в местечке, где было менее пятисот жителей, поэтому был совершенно не готов к такому движению машин. Я всматривался в долгие километры совершенно неподвижных машин на шоссе и думал: "Куда же я попал? Боже, Ты избрал не того человека для этого задания! По-моему, я совершил большую ошибку".

Наконец, в пять часов мы прибыли в Седлбек-Велли. Я выбрался с шоссе и остановился у первой конторы по торговле недвижимостью, которую мог найти. Я вошел и представился первому встретившемуся мне агенту по торговле недвижимостью. Его звали Дон Дейл. Я сказал, широко улыбаясь: "Меня зовут Рик Уоррен. Я здесь, чтобы организовать церковь. Мне нужно жилье, но у меня совсем нет денег". Дон нахмурился и громко рассмеялся. Я также рассмеялся. Я не имел ни малейшего понятия, что произойдет дальше. Дон сказал: "Ну что ж, посмотрим, что можно сделать". Два часа спустя Дон нашел для нас квартиру, не взял плату за первый месяц и согласился стать первым членом церкви Седлбек! У Бога все предусмотрено.

По дороге к квартире я спросил у Дона, посещает ли он какую-нибудь церковь. Он сказал, что нет. Я сказал: "Прекрасно! Вы первый член нашей церкви!" И именно так и произошло. Я начал церковь Седлбек с семьи этого агента по продаже недвижимости и моей семьи. Две недели спустя мы провели первое занятие по изучению Библии в нашей квартире в присутствии семи человек.

Для совершения Своей воли Бог всегда употребляет

несовершенных людей в несовершенных обстоятельствах.

После того как мы по вере продвигались вперед, было удивительно видеть, как начинает осуществляться финансовая поддержка, в которой мы нуждались. Пастор Джон Джексон убедил баптистскую церковь Крессенд в городе Анахейм, штат Калифорния, стать официальным спонсором и оказывать финансовую поддержку в размере 600 долларов в месяц. Затем Первая баптистская церковь города Люфкин из штата Техас и Первая баптистская церковь Норфолка из штата Калифорния взяли обязательство давать по 200 долларов в месяц нашей еще неоперившейся общине.

Однажды утром мне по телефону позвонил незнакомый человек и предложил уплатить за нас квартплату за два месяца. Он сказал, что слышал о новой церкви и желает помочь. В другой раз, когда наш расчетный счет был почти пуст, мы с Кей пошли на дешевую распродажу, чтобы купить оснащение для комнаты матери и ребенка, чтобы начать первое служение. Мы нашли необходимое и заполнили чек, зная, что это наши последние деньги на жизнь. Придя домой, я открыл почтовый ящик и обнаружил чек от женщины из Техаса, которая однажды слышала мое выступление и каким-то образом смогла найти нас в Калифорнии. В чеке была сумма, которую мы только что потратили на покупку оснащения для комнаты матери и ребенка: 37 долларов 50 центов.

Я бы предпочел, чтобы новая церковь имела финансовую поддержку до нашего переезда в Калифорнию, но так не получалось. Напротив, мы переехали по вере. Я испытывал такое сильное призвание, что жаждал приступить. Мне нравится Еккл. 11:4, где сказано: "Кто наблюдает ветер, тому не сеять, и кто смотрит на облака, тому не жать". Если настаивать на решении всех проблем прежде, чем принять решение, то вы никогда не узнаете, как это захватывающе жить по вере. Бог всегда употребляет несовершенных людей в несовершенных ситуациях для совершения Своей воли.

Куда бы Бог не повел, Он всё предусмотрит.

Когда мы увидели, что Бог в те первые дни самыми разнообразными путями утверждает наше решение приступить к организации новой церкви, то постигли важный урок, куда бы Бог ни повел, Он везде дает все необходимое. Если вы организовываете новую церковь, то почерпните для себя эту мысль. Она может быть для вас большим источником утешения и силы в трудные дни. К какому бы делу Он вас ни призвал, Он даст силы, и все для вас предусмотрит. Бог верен! Он выполняет Свои обетования.

Какой нам быть церковью?

Уже через короткое время пребывания в Южной Калифорнии, я понял что в этом регионе уже есть много сильных, основанных на Библии церквей. Некоторые из самых знаменитых пасторов в Америке совершали служение не очень далеко от нашей церкви. В любое из воскресений можно было послушать Чака Суиндолла, Чака Смита, Роберта Шулера, Джона Мак-Артура, Е. В. Хилла, Джона Уимбера, Джека Хейфорда, Ллойда Огилви, Чарльза Блейка, Грега Лори, Рея Ортлунда или Джона Хафмана. Если хорошо составить расписание, то можно было послушать двух или трех этих братьев в одно и то же воскресное утро. Большинство из них можно было услышать по радио или по телевидению в Южной Калифорнии.

В дополнение, к моменту нашего прибытия в долине Седлбек было, как минимум, два десятка церквей, твердо стоящих на учении Библии. Я быстро пришел к выводу, что все христиане в регионе уже состояли счастливым образом в хорошей церкви или, как минимум, имели множество возможностей.

Я решил, что мы совсем ничего не будем делать для привлечения в церковь Седлбек христиан из других церквей Седлбек-Велли. Мы даже не собирались одалживать работников из других церквей региона, чтобы начать Седлбек. Поскольку я испытывал призвание привлекать неверующих, то принял решение начинать с неверующими, а не с группой посвященных христиан. Это было не то, что советовали делать все книги по организации новых церквей, но я испытывал уверенность, что именно к этому призывает меня Бог. Мы сосредоточили внимание на приведении к Христу неохваченных церковью людей, которые по той или другой причине не посещали ни одну из существующих церквей.

Мы никогда не призывали других верующих поменять членство и прийти в нашу церковь; фактически, мы открыто отговаривали их от этого. Мы не хотим "одалживать" рост. На каждом занятии класса подготовки к членству в церкви мы говорим: "Если вы пришли в Седлбек из другой церкви, то вам нужно понять, что эта церковь предназначена не для вас. Она предназначена для приведения к Христу людей, которые нигде не посещают церковь. Если вы приходите к нам из другой церкви, то мы принимаем вас здесь только при условии, если вы желаете трудиться и совершать служение. Если ваше намерение только в том, чтобы посещать богослужение, то мы лучше прибережем место для какого-нибудь неверующего. В этом районе есть множество хороших церквей, держащихся Библейского учения, которые мы можем вам рекомендовать".

Такая позиция может показаться резкой. Однако я полагаю, что мы следуем за примером Иисуса Христа. Он обозначил цель Своего служения следующими словами: "Не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию" (Марк 2:17). В церкви Седлбек мы непрерывно напоминаем себе об этом утверждении. Это помогает нам оставаться верными первоначальному устремлению нашей церкви: приводить к Христу далеких от церкви и религии людей нашего селения.

Для того чтобы понять состояние мыслей непосещающих церковь жителей Южной Калифорнии, я провел первые 3 месяца после переезда в долину Седлбек, посещая людей в их домах и беседуя с ними. Хотя я знал, что больше всего этим людям нужны были взаимоотношения с Христом, я все же прежде хотел выслушать их мысли об их наиболее насущных нуждах. Это не изучение спроса и предложения; это вежливость.

Я усвоил, что большинство людей не хотят слушать, если прежде не выслушать их. Людям безразлично, насколько большие у нас знания, пока они не узнают, насколько мы небезразличны к ним. Умная, внимательная беседа открывает дверь для евангелизации неверующих быстрее, чем какие-либо другие методы, которыми я пользовался. В задачу церкви не входит давать людям всё, чего они желают или даже в чем нуждаются. Однако самый быстрый способ построения мостов к неверующим состоит в проявлении заинтересованности в них, в понимании проблем, с которыми они сталкиваются. Насущные нужды, реальные или воображаемые, составляют отправную точку для выражения любви к людям.

У меня не было достаточно знаний, чтобы назвать мое изучение селения "исследованием спроса и предложения". Для меня вопрос состоял в том, чтобы познакомиться с людьми, которых я намеревался обратить к Христу. Люди, посещающие наш маленький Библейский класс, помогали мне проводить изучение местности. Интересно отметить, что многие из тех, кто посещал наш класс и помогал мне проводить опрос среди далеких от церкви людей нашей местности, сами были неверующими.

Установление даты: "день X"!

Далее мы приняли решение начать проведение воскресных богослужений на Пасху. Это было всего 12 месяцев после того дня, как мы с Кей переехали в графство Орендж. У меня не было никакого намерения оставаться на этапе домашнего Библейского класса дольше трех месяцев; я хотел как можно скорее приступить к проведению богослужебных собраний. Я также не хотел упускать возможности начать церковь в Пасхальное воскресенье. Я рассуждал, что если не посещающая церковь семья решит побывать хотя бы на одном богослужении в год, то это будет, скорее всего, Пасхальное воскресенье. Это был идеальный день для начала служения, предназначенного привлечь не посещающих церковь людей. Я понимал, что в следующее воскресенье они могли не прийти. Однако, по меньшей мере, у меня бы собрались люди на первое служение - и я бы мог получить некоторые имена для почтового списка.

За недели, предшествующие Пасхе, наш домашний Библейский класс, собиравшийся в пятницу вечером, вырос до пятнадцати человек На каждом занятии я проводил изучение Библии, а затем мы занимались подготовкой к нашему первому открытому богослужению. Мы также обсуждали, что нам за эту неделю стало известно из изучения местности. Примерно через два месяца я обобщил все, что мы узнали о не посещающих церковь людях и об их представлениях о церкви, и сформулировал подход к служению. Это явилось проектом для нашей стратегии евангелизации.

Далее, на основании того, что мы узнали, я написал открытое письмо к не посещающим церковь людям нашей местности. Я ничего не знал о прямой почте, изучении спроса и предложения или рекламе. Я просто подумал, что открытое письмо к населению может быть самым быстрым способом заявить о нашей новой церкви. Я также знал, что большой процент жителей долины Седлбек жили "за заборами", в домах, в которые трудно было попасть.

Я больше десяти раз писал и переписывал это письмо. Я непрерывно думал, что сказать, если бы у меня была одна единственная возможность обратиться ко всем, не посещающим церковь людям в этом селении? Каким образам выразить это так, чтобы обезоружить их предрассудки и возражения против посещения церкви?

Первая фаза этого письма ясно отображала нашу направленность и позицию. В ней говорилось: "Наконец! Новая церковь для тех, кого не устраивает традиционное церковное служение". Далее объяснялось, какую именно церковь мы начинаем. Мы от руки написали адреса и наклеили марки на 15 тысяч писем и отправили их по почте за 10 дней до Пасхи. Я думал, что если 1% людей откликнется на это письмо, то на Пасхальное служение могло прийти 150 человек.

Наше первое служение

Я знал, что если наша церковь собиралась привлечь и приобрести неохваченных церковью людей, то богослужение в ней должно было отличаться от той церкви, в которой я вырос. Какой стиль богослужения явится наилучшим свидетельством для неверующих? Мы провели много времени, размышляя над каждым элементом нашего служения. Была предусмотрена "генеральная репетиция" Пасхального богослужения.

Я сказал 15-ти членам нашей домашней группы по изучению Библии: "В следующее воскресенье соберемся в средней школе и будем готовить наше богослужение. Мы попоём, я скажу проповедь, как если бы там собралось 150 человек, и проработаем все подробности нашего служения. Тем самым мы добьемся, что когда в воскресенье придут все посетители, то у них, по крайней мере, будет понятие, что мы знаем, что делаем".

Когда наступило Вербное воскресенье, мы ожидали, что на "пробное" служение придут лишь 15 членов нашего Библейского класса. Но у Бога были другие планы. Письмо, которое мы отправили по почте в 15 тысяч адресов, пришло в некоторые дома очень быстро. Мы не думали, что письмо попадет к людям раньше, чем за пару дней до Пасхи. Благодаря эффективности почты на нашу "генеральную репетицию" пришло 60 человек, и пятеро из них в тот же день отдали свою жизнь Христу!

На том "пробном" служении я изложил видение, которое, по моему убеждению, Бог дал мне в отношении церкви Седлбек. Первая задача руководителя состоит в определении миссии, поэтому я постарался изобразить в привлекательном виде картину с той ясностью, с которой я ее видел. На протяжении многих лет мы вновь и вновь возвращались к формулировке нашего видения, чтобы по ходу делать исправления. В центре внимания нашего видения никогда не было приобретение или построение дома; напротив, его суть - в подготовке учеников Иисуса Христа.

Я помню, какой страх я испытывал после того, как поделился о видении на том "учебном" служении. Меня охватил страх неудачи. Что, если этого не произойдет? Действительно ли это видение от Бога или же это просто дикие фантазии 26-летнего мечтателя? Одно дело мечтать себе молча о том, что я ожидал от Бога; но совсем другое - открыто об этом заявить. В моем представлении я переступил черту, за которой нет возврата назад. Невзирая на страхи, сейчас мне нужно было стремительно продвигаться вперед. В убеждении, что моя мечта принесет славу Богу, я решил никогда не оглядываться назад.

Видение церкви Седлбек

Из первой проповеди пастора Рика 30 марта 1980 года

Это мечта о месте, где преследуемые, подавленные, разочаровавшиеся и запутавшиеся люди могут обрести мир, понимание, помощь, надежду, прощение, руководство и ободрение.

Эта мечта о том, чтобы поделиться Благой вестью Иисуса Христа с сотнями тысяч жителей на юге графства Орендж. Это мечта о принятии в общение двадцати тысяч членов нашей церковной семьи - любящих, постигающих, радующихся и живущих в согласии.

Это мечта о том, чтобы вести людей к духовной зрелости через изучение Библии, малые группы, семинары, совместный отдых и Библейскую школу для членов нашей церкви.

Это мечта о том, чтобы готовить каждого верующего к основательному служению, оказывая ему помощь в открытии духовных даров и талантов, которые дает Бог.

Это мечта о том, чтобы посылать сотни подготовленных миссионеров и тружеников церкви по всему миру, а также укреплять каждого члена церкви для совершения личной жизненной миссии в мире.

Это мечта о том, чтобы посылать тысячи членов нашей церкви на краткосрочный миссионерский труд на каждый континент.

Это мечта о том, чтобы каждый год начинать, как минимум, одну новую дочернюю церковь.

Это мечта о, как минимум, 20 гектарах земли для размещения церкви для южного региона графства Орендж с красивыми, но простыми помещениями, включающими зал на несколько тысяч мест для богослужений, комнаты для духовных консультаций и молитвы, классы для изучения Библии и подготовки к служению, а также зоны отдыха. Всё это будет спланировано, чтобы всесторонне - духовно, эмоционально, физически и социально - послужить человеку, и будет размещаться на спокойном, вдохновляющем садовом ландшафте.

Я стою сегодня перед вами и заявляю со спокойной уверенностью, что эти мечты станут действительностью. Почему? Потому что они вдохновляются Богом!

Церковь Седлбек провела свое первое открытое богослужение на следующее воскресенье 6 апреля 1980 года, на Пасху. Пришло 205 человек. Мы попали на гребень волны. Никогда не забуду, что я испытывал, глядя, как все эти люди, которых я никогда прежде не видел, приближались по аллее к актовому залу средней школы "Лагуна Хилз". Со смешанным чувством восхищения, страха и восторга я сказал Кей: "Это действительно получится!" Мать, в первый раз принимающая на свои руки новорожденного ребенка, не могла бы испытывать большей радости. Происходило рождение церкви. И все же я был смирен огромной ответственностью, которую в тот день возлагал на меня Бог.

Для начала новой церкви это было необычное собрание. На том первом богослужении было не больше дюжины верующих. Собрание наполняли не посещающие церковь жители Южной Калифорнии. Мы попали не в бровь, а в глаз. То, что на служении было так много не посещающих церковь людей, вызывало довольно комический эффект. Когда я пригласил людей открыть Библию, то ни у кого ее не оказалось. Когда мы попытались спеть гимны, никто не пел, потому что не знали мелодию. Когда я пригласил к молитве, то кое-кто просто стал оглядываться. У меня было такое чувство, что я стою перед аборигенами или на собрании "Ротари-клуба"!

Однако к моему изумлению, люди приходили снова из недели в неделю. Каждый раз несколько человек посвящали свою жизнь Христу. К десятой неделе после того, как мы приступили к проведению служении, 82 неверующих, которые посетили Пасхальное служение, отдали свою жизнь Христу. Мы изо всех своих сил плыли по волне Божьего Духа. Подготовка себя окупила. Начала составляться община.

На наш первый класс подготовки к членству в церкви пришло 20 человек. Из них 18 были неверующие, поэтому мне пришлось преподавать самые элементарные истины о христианской жизни. К завершению 6-недельного класса все 18 неверующих приняли Христа, были крещены и приняты членами церкви.

Крещения всегда были неповторимыми. Мы использовали бассейны, воды Тихого океана, баптистерии других церквей, но чаще всего это были бассейны, которыми оборудованы многие дома в графстве Орендж. Тысячи людей были крещены в этих бассейнах, которые мы с любовью посвятили Иисусу Христу.

Крещаемых призывают посетить как можно больше неверующих друзей, чтобы засвидетельствовать им о своем крещении. Некоторым даже посылались приглашения. Наши ежемесячные крещения - это всегда большие события. Однажды мы за одно лишь утро крестили 567 человек. Моя кожа вся сморщилась ко времени, когда мы с другими пасторами выбрались из сильно хлорированного бассейна средней школы. Я помню свою шутку о том, что если бы мы не были баптистами, то я мог бы просто полить их всех из пожарного шланга!

Муки роста

В продолжение своей короткой истории церковь Седлбек непрерывно испытывает муки роста. Чтобы разместить свой постоянный прирост, мы в первые пятнадцать лет истории церкви Седлбек использовали семьдесят девять различных помещений. Каждый раз, когда мы перерастали возможности здания, то переносили программу или служение куда-нибудь еще. Мы часто говорили, что церковь Седлбек можно посетить, если суметь ее найти. У нас была шутка, что таким способом привлекались действительно сообразительные люди.

Мы использовали четыре различные средние школы, многочисленные начальные школы, здания банков, клубов, театров, учреждений культуры, столовые, большие дома, офисы, учреждения, стадионы, пока, наконец, не соорудили каркасную палатку на 2300 мест. Каждые выходные дни мы проводили в палатке четыре служения, пока не построили свой первый дом молитвы. Мне кажется, что большинство церквей строится слишком рано, будучи слишком малы. Ботинок никогда не должен говорить ноге, до какого размера ей расти.

Церковь Седлбек за свои первые пятнадцать лет

использовала для проведения собраний семьдесят девять

различных помещений.

Мне часто задают вопрос: "Насколько должна вырасти церковь без своего дома?" Ответ такой: "Я не знаю!" Церковь Седлбек проводила собрания в течение пятнадцати лет и разрослась до десяти тысяч посетителей, не имея собственного здания, поэтому я знаю, что можно расти, как минимум, до десяти тысяч! Никогда нельзя допускать, чтобы здание Церкви (или его отсутствие) стало препятствием перед волной роста. Люди намного важнее, чем собственность.

За первые пятнадцать лет церкви Седлбек свыше семи тысяч человек отдали свою жизнь Христу через нашу евангелизационную работу. Если вы окажетесь в окружении младенцев в Христе, то что станете делать? Наше здоровье и выживание зависело от выработки действенного процесса превращения приближенных в святых, потребителей во вкладчиков, членов церкви в тружеников, а слушающих в воинство. Поверьте, что вести людей от эгоистичного потребительства к служению Христу всем сердцем - невероятно трудная задача. Она не под силу слабонервным служителям или тем, кто не любит измять свое религиозное облачение. Но именно в этом заключается Великое Повеление, которое было ведущей силой во всем, что до настоящего времени происходит в церкви Седлбек.

2 Мифы о растущих церквях

Купи истину и не продавай мудрости и учения и разума.

Пр. 23:23

Дети, растущие в Америке, узнают много мифов: Санта Клаус привозит подарки на олене; на "ярмарке зубов" можно на зубы выменять деньги; пасхальный зайчик прячет конфетки и яички; когда сурок увидит свою тень, ожидай ухудшения погоды; луна сделана из голландского сыра. Некоторые из этих мифов безвредны, но другие могут причинить вред.

Мне всегда нравились места в Евангелии, где Иисус бросает вызов популярным мифам или "условной мудрости" тех дней. В Новом Завете 20 раз записано, когда Иисус Христос использовал фразу: "Вы слышали... а Я говорю вам..." Однажды на основании этих примеров я произнес целую серию проповедей под общим названием "Мифы, делающие нас несчастными". Лишь строя свою жизнь на твердом основании Слова Божьего, можно познать истину, которая делает людей свободными.

Среди пасторов и руководителей ходит много мифов о больших растущих церквях. Хотя многие слышали о так называемых "мегацерквях" (обозначение, которое мне не нравится), лишь немногие вне этих церквей знают, что же на самом деле в них происходит. Делаются неправильные выводы иногда из зависти, иногда из страха, а иногда по причине незнания.

Если вы серьезно относитесь к росту своей церкви, то должны захотеть бросить вызов многим условным мудростям в отношении крупных растущих церквей, которые вы сегодня слышите.

Миф 1: Крупные церкви заботятся только о посещаемости

Если вас заботит только посещаемость, то вашей церкви никогда не вырасти. За всю историю роста церкви Седлбек мы устанавливали лишь две цели в отношении посещаемости - и обе в первый год нашего существования. Мы не фокусируем внимание на посещаемости; наше внимание сосредоточено на приобщении к церкви всех людей, которых Бог приводит к нам.

Кампании по посещаемости и реклама могут привлечь людей в церковь один раз. Однако они не придут снова, если ваша церковь ничего им не предложит. Для поддержания прочного роста нужно предложить людям что-то такое, что они больше нигде не могут получить.

Если вы проповедуете положительную жизнеизменяюшую Благую весть Иисуса Христа, если члены церкви восторгаются тем, что Бог совершает в вашей церкви, если вы организуете такое служение, на которое они без смущения могут привести своих неспасенных друзей, и если у вас есть план созидания, учебы и отправления на служение тех, кого вы приводите к Христу, то посещаемость будет наименьшей из ваших проблем. Люди в большом множестве пойдут в подобную церковь. Это происходит повсюду в мире.

Здоровый, устойчивый рост церкви имеет много измерений, В моем определении подлинного роста церкви есть пять граней. Каждой церкви нужно увеличивать теплоту через братское общение, глубину через ученичество, силу через поклонение Богу, широту через служение и величину через евангелизацию.

В Деян- 2:42-47 эти пять граней роста описаны в первой церкви в Иерусалиме. Первые христиане пребывали в братском общении, они созидали друг друга, совершали служение и евангелизировали. Как результат, стих 47 гласит: "Господь же ежедневно прилагал спасаемых к церкви". Обратите внимание на две истины в этом стихе. Во-первых, Бог производил рост (Его часть), когда церковь выполняла свою часть (исполняла пять целей). Во-вторых, рост был ежедневным. Это означает, что в этой здоровой церкви было, как минимум, 365 обращений в году! Что, если в этом состоял евангелизационный стандарт, которому должна соответствовать каждая церковь, чтобы называться здоровой "Новозаветной" церковью? Сколько церквей, на ваш взгляд, соответствуют этому?

Пять измерений роста церкви

Церковь становится теплее через братское общение.

Церковь становится глубже через ученичество.

Церковь становится крепче через поклонение Богу

Церковь становится шире через служение.

Церковь становится большей через евангелизацию.

Рост церкви - естественный результат ее здорового состояния. Здоровым состояние церкви может быть лишь тогда, когда в ней достигается равновесие между Библейской проповедью и миссией. Для достижения здорового состояния все пять Новозаветных целей церкви должны быть в равновесии друг с другом. Равновесие в церкви не происходит естественным образом; фактически, мы должны постоянно исправлять дисбаланс. Человеку присуще особо выделять в церкви то, к чему у него больше всего лежит сердце. Целеустремленность церкви заключается в установлении особой стратегии и структуры для того, чтобы уделять равное внимание каждой цели церкви.

Миф 2: Все крупные церкви растут за счет меньших церквей

Некоторые крупные церкви выросли за счет меньших церквей, но так не было, конечно же, в случае с церковью в Седлбек. Я чрезвычайно доволен статистикой церкви Седлбек, указывающей на тот факт, что 80% членов нашей церкви обрели Христа и крестились в Седлбек. Мы не выросли за счет других церквей. К моменту написания этих строк у нас, приблизительно, 5 тысяч взрослых членов церкви, 4 тысячи из которых обратились и крестились в церкви Седлбек. Наш рост происходил через обращение, а не через переход христиан из других церквей. Иисус Христос не имел в виду переход христиан из одной церкви в другую, когда давал нам Великое Повеление. Бог призвал нас быть ловцами человеков, а не перекладывать рыбу из аквариума в аквариум. Церковь, которая растет только по причине перехода членов из других церквей, не испытывает подлинного роста - это просто перемена слагаемых.

Миф 3: В церкви нужно выбирать между качеством и количеством

Этот, к сожалению, широко распространенный миф, попросту ошибочный. Частично проблема состоит в том, что никто никогда не объяснит, что имеет в виду, говоря о количестве и качестве. Позвольте мне дать свое определение.

Качество указывает на то, каких учеников готовит церковь. Действительно ли люди преображаются в подобие Христа? Утверждены ли верующие в Слове? Достигают ли они возраста Христова? Употребляют ли они свои таланты в служении и труде? Рассказывают ли они систематически о своей вере другим людям? Это лишь некоторые пути измерения качества церкви.

Количество касается того, сколько учеников производит церковь. Сколько людей приводится к Христу, достигают зрелости и привлекаются служению и миссии?

Как только эти термины определены, становится очевидным, что качество и количество не противоположны друг другу. Они не исключаются взаимно. Вы не должны выбирать между ними двумя. Каждой церкви следует желать и того и другого. На деле исключительное внимание к качеству или количеству приведет к нездоровому состоянию церкви. Не вводите себя в заблуждение, думая о них раздельно.

Качество указывает на то, каких учеников производит церковь. Количество указывает на то, сколько учеников производит церковь.

Когда вы ловите рыбу, то желаете количества или качества? Я хочу и того и другого! Я хочу поймать как можно большую рыбу и как можно больше рыбин. Каждая церковь должна желать привести к Христу как можно больше людей, а также стремиться к тому, чтобы помочь этим людям стать духовно как можно более зрелыми.

Многие пасторы желают игнорировать следующий факт: качество производит количество. Церковь, наполненная действительно изменившимися людьми, привлекает других. Если вы изучите здоровые церкви, то обнаружите, что когда Бог находит церковь, которая качественно совершает труд приобретения, насыщения, подготовки верующих и направления их на служение, то Он направляет в эту церковь много сырья. С другой стороны, зачем Богу направлять много приближенных в церковь, которая не знает, что с ними делать?

В любой церкви, где совершается перемена жизни, укрепляются браки и которая объята любовью, вам придется замкнуть дверь на замок, чтобы не пускать посещающих. Людей влекут церкви с качественным богослужением, проповедью, служением и общением. Качество влечет количество. Каждому пастору необходимо задавать очень жесткий вопрос: "Если большинство членов церкви никогда никого не приглашают, то что они тем самым (своими действиями) говорят о качестве того, что предлагает ваша церковь?"

Правда также и то, что количество создает качество в определенных направлениях церковной жизни. Например, чем больше становится ваша церковь, тем лучше будет в ней музыкальное служение. Вам лучше петь с десятком людей или с тысячей? Вам лучше заниматься программой для двух человек или для двух сотен?

Некоторые церкви в оправдание отсутствия роста настаивают, что чем меньше церковь, тем лучше в ней качество. Этот довод ошибочен. Если бы качество было присуще маленькому размеру, тогда логически наиболее качественные церкви состояли бы лишь из одного человека! В противоположность этому, проведя большую часть моей жизни до Седлбек в маленьких церквях, я наблюдал, что одна из причин, почему церкви остаются маленькими, состоит в том, что в этих церквях низкое качество жизни и служения. Нет соотношения между размером и качеством служения.

Что, если бы ваши родители применили миф о качестве и количестве при обзаведении детьми? Что, если бы после первого ребенка, они сказали: "Одного ребенка достаточно. Давай направим все силы на то, чтобы хорошо его воспитать. Не будем переживать о количестве". Большинство из нас не появились бы на свет, если бы у наших родителей появилась такая мысль!

Церковь, у которой совсем нет интереса к увеличению числа обращенных, по сути, говорит всему миру: "Вы все можете идти в ад". Если бы трое моих детей заблудились во время путешествия по пустыне, то мы с женой не успокоились бы, пока не нашли их. Мы бы не пожалели денег на поиски, чтобы спасти наших потерявшихся детей. А найдя одного ребенка, нам бы не пришло в голову оставить поиски и все свое внимание вложить в одного "качественного" ребенка, который нам остался. Мы бы продолжили поиски, пока оставался хотя бы один ненайденный ребенок.

В случае церкви, нужно заботиться, как о количестве, так и о качестве до тех пор, пока в мире есть заблудшие. В церкви Седлбек мы считаем людей, потому что считаемся с ними. Эти цифры представляют людей, за которых умер Иисус Христос. Кто-то когда-то сказал: "Нельзя успех измерять цифрами". Мой ответ: "Все зависит от того, что считать!" Если считать спасенные браки, преобразованные жизни, исцеления отчаявшихся людей, неверующих, которые приходят поклониться Иисусу Христу, и членов церкви, которые привлечены к служению и миссии, то цифры становятся чрезвычайно важными. Они имеют вечное значение.

Миф 4: Для того чтобы расти, нужно идти на компромисс в проповеди Слова и миссии церкви

Из этого популярного мифа следует, что руководители растущих церквей каким-то образом "продают" Евангелие во имя роста. Исходная мысль заключается в том, что если церковь привлекает людей, то она, должна быть, неглубокая и непосвященная. Здесь отражено мнение, что наличие большого числа людей - показатель "разбавленной" проповеди Слова.

Конечно, есть примеры церквей, которые выросли до большого размера и имеют ошибочное богословие, слабую посвященность и мирские уловки. Однако наличие большого числа людей не может само по себе быть показателем того, что это именно тот случай. Хотя некоторые крупные церкви допускают компромисс в проповеди Слова и в своей миссии, все же многие другие, подобно церкви Седлбек, несправедливо относят к той же категории из-за их размеров. Достойно сожаления, когда делают виноватым по подобию.

Служение Иисуса Христа привлекало огромные толпы. Почему? Потому что Евангелие - это Благая весть! Оно обладает привлекательностью при ясном изложении. Иисус сказал: "И когда Я вознесен буду от земли, всех привлеку к Себе" (Иоан. 12:32). И не только толпы взрослых хотели окружать Иисуса, но также и дети. Уподобленная Христу церковь будет производить такое же притягательное воздействие на людей.

Иисус привлекал огромное множество людей, но Он никогда не компрометировал истину. Никто не обвинял Его в разбавлении проповеди Слова, кроме первосвященников, критиковавших Его из зависти (Марк 15:12). Откровенно говоря, я подозреваю, что та же самая зависть побуждает сегодня некоторых служителей критиковать церкви, которые привлекают множество людей.

Не смешивать цели

Другая причина, по которой многие люди думают, что крупные церкви неглубоки, состоит в том, что они смешивают вместе цели, стоящие перед неверующими посетителями и настоящими членами церкви. Это две различные группы людей. В церкви Седлбек для различения этих групп людей мы пользуемся терминами "собрание людей" и "община церкви".

В церкви Седлбек мы не ожидаем, что неверующие будут поступать, как верующие, пока они не станут таковыми. Мы не рассчитываем, что посетители в собрании будут поступать, как члены общины. Мы очень мало ожидаем от приближенного, который еще только взвешивает слова Христа. Мы просто говорим, как говорил Иисус при первой Своей встрече с учениками: "Придите и посмотрите!" Мы приглашаем неверующих присмотреться к нам и самим увидеть, что представляет из себя церковь.

С другой стороны, мы требуем большего посвящения от тех, кто желает присоединиться к нашей церкви. В главе 17 я расскажу об этом подробно. Все кандидаты должны пройти класс подготовки к членству в церкви и подписать обязательство члена церкви. Подписывая обязательство, члены церкви соглашаются давать финансовые средства, трудиться в служении, свидетельствовать о своей вере, идти за руководством, избегать сплетен, придерживаться благочестивого образа жизни и тд. Седлбек практикует церковную дисциплину - нечто такое, о чем сегодня редко услышишь. Если человек не исполняет обязательства, то он выводится из членов церкви. Ежегодно мы вычеркиваем из наших списков сотни имен.

Новые члены церкви также соглашаются посещать дополнительные занятия, где им предстоит подписать обязательство роста, включающее в себя уплату десятины, ежедневное личное пребывание в Слове и еженедельное участие в малой группе. Одна из причин, почему в церкви Седлбек не было большого прироста за счет перехода из других церквей, состоит в том, что мы намного больше ожидаем от членов нашей церкви, чем большинство других церквей.

Я обнаружил, что требование от людей серьезного обязательства фактически привлекает людей, а не отталкивает их. Чем большее требуется обязательство, тем больший отклик. Многие неверующие по горло сыты и утомлены тем, что предлагает мир. Они стремятся к чему-то большему, чем они сами, к тому, чему можно посвятить свою жизнь.

Принятие обязательства не отвращает людей, все зависит от того, как это представить. Слишком часто церкви не объясняют цель, ценность и преимущество обязательства, и у них нет процесса оказания помощи людям в совершении постепенных шагов в своем обязательстве.

Быть современными без компромисса

Всякий, кто серьезно относится к совершению служения, а не просто теоретизирует об этом, должен жить под требованием того, что Брюс и Маршалл Шелли называют "наше обоюдостороннее призвание". С одной стороны, нужно хранить верность незыблемому Слову Божьему. С другой стороны, нужно нести служение в непрерывно меняющемся мире. Печально, что многие христиане, не желающие справляться с этим напряжением в своей жизни, убегают в одну или в другую крайность.

Некоторые церкви из опасения мирской инфекции удаляются в изоляцию от нынешней культуры. Хотя большинство не уходит так далеко назад, как емиши, все же многие церкви, похоже, думают, что 50-е годы были "золотым" веком, и полны решимости сохранить этот век в своей церкви. Что меня восхищает в емишах, так это то, что они, по крайней мере, искренни в этом. Они открыто признают, что полны решимости сохранить образ жизни 18 -го века. В противоположность им церкви, которые стремятся увековечить культуру 50-х годов, обычно не признаются в этом или пытаются доказать с помощью определенных отрывков, что они поступают, как в Новозаветные времена.

Принятие обязательства не отвращает людей;

все зависит от того, как это представить.

Затем есть люди, которые из боязни несоответствия по-глупому подражают самым последним причудам и модам. В своей попытке соответствовать сегодняшней культуре они компрометируют проповедь Слова и теряют суть отделения от мира. Слишком часто такие церкви предлагают проповедь, в которой подчеркивается преимущество Евангелия и замалчивается ответственность и цена следования за Христом.

Иисус Христос никогда не занижал Свои стандарты, но всегда начинал с того, что понятно людям.

Есть ли способ нести служение в нашей культуре, не компрометируя своих убеждений? Я считаю, что да, и в 12-й главе буду обсуждать это более полно. Решение состоит в том, чтобы в служении людям следовать за примером Христа. Иисус Христос никогда не занижал Свои стандарты, но всегда начинал с той точки, на которой находились люди. Он был современным, не компрометируя истину.

Миф 5: Церковь будет расти, если мы достаточно посвящены

Это любимый миф, который выдвигается на пасторских конференциях, на которых лекторы благочестиво указывают на то, что если церковь не растет, то проблема в нашем посвящении. Они говорят: "Если вы просто сохраняете доктринальную чистоту, проповедуете Слово, еще больше молитесь и будете посвященным служителем, то ваша церковь будет трещать от роста". Это звучит так просто и так духовно, но это неправда. Вместо того чтобы получить ободрение на таких конференциях, многие пасторы уезжают с еще большим чувством вины, несоответствия и разочарования.

Я знаю сотни посвященных пасторов, церкви которых не растут. Они верны Слову Божьему, молятся искренно и много, произносят основательные проповеди и их посвященность не подлежит сомнению - и все же в этих церквях не происходит рост. Было бы оскорблением сказать, что их проблема - в отсутствии посвященности. Редко что у меня вызывает такое огорчение. Это хорошие, благочестивые пасторы, которые всем сердцем служат Богу.

Чтобы вести церковь к росту, нужно больше, чем посвящение; требуется умение. Один из моих любимых стихов: "Если притупится топор, и если лезвие его не будет отточено, то надобно будет напрягать силы; мудрость умеет это исправить" (Еккл. 10.10). Обратите внимание, что говорит Бог: мудрость, а не только посвящение, принесет успех Если мне нужно рубить дрова, то я намного лучше справлюсь с этой работой, если прежде заострю топор. Вопрос в том, чтобы делать работу умело, а не с перенапряжением.

Посвятите время изучению навыков, которые вам нужны в служении. Вы в конечном итоге сэкономите время и будете намного успешнее. Острите топор вашего служения, читая книги, посещая конференции, слушая магнитофонные записи и наблюдая за примером служителей. Заточка топора - это вовсе не потеря времени. Мудрость принесет успех. В нашей церкви есть много профессиональных летчиков, которые летают на крупнейших авиалиниях. Они говорят, что независимо от того, как долго они летают, авиакомпания требует, чтобы дважды в год они проходили недельную переподготовку и оттачивали свои умения. На мой вопрос, почему так часто требуется переподготовка, они ответили: "Потому что от нашего умения зависит жизнь людей". Это

относится также и к нашему служению. Неужели нужно меньше заботиться о поддержании своих умений на уровне дня?

Чтобы вести церковь к росту, требуется больше,

чем посвящение; нужно умение.

В церкви Седлбек, как минимум, раз в год мы организовываем базовую учебную конференцию для руководителей и пастырей. Даже невзирая на то, что служители церкви тщательно ознакомлены с нашим пониманием стратегии и структуры, я требую, чтобы каждый из них посещал эту конференцию. Мы все нуждаемся в укреплении видения и регулярного оттачивания умений.

Причина, по которой Ап. Павел с такой эффективностью насаждал и развивал церкви, заключалась в том, что он был умудрен в этом. В 1 Кор, 3:10 он признает это: "Я, по данной мне от Бога благодати, как мудрый строитель положил основание..." Ап. Павел был мудрым строителем церквей. Он не был заезжим строителем, который делает низкопробную работу. Он не только посвятил себя труду, но также был умудрен в использовании правильных инструментов. Нам также нужно научиться пользоваться правильными инструментами при созидании церкви. Если из инструментов у вас есть только молоток, то и в своем служении вы ко всему будете подходить, как к гвоздю!

Библия также сравнивает служение с ведением сельского хозяйства, еще одной профессией, где требуется умение. Фермер может быть посвященным тружеником, но он также должен быть мудрым в использовании нужной техники. Если он попытается собирать кукурузу зерноуборочным комбайном, то потерпит неудачу. Если он попытается собирать помидоры хлопкоуборочным комбайном, то испортит все дело! Успешное служение, как и занятие фермерством, требует большего, чем посвященность и упорный труд - необходимы умения, сроки и правильные инструменты.

Многие упрощенные решения роста церкви составлены в таких благочестивых выражениях, что на них трудно возразить, не показавшись недуховными. Кому-то нужно дерзновенно заявить об очевидном: одна молитва не увеличит церковь. Некоторые из известных мне величайших воинов молитвы - это пасторы и члены умирающих церквей.

Конечно, молитва - абсолютно важна. Каждый шаг в развитии церкви Седлбек орошен молитвой. У меня есть молитвенная группа, которая пребывает в молитве обо мне, когда я проповедую на каждом из четырех служении в конце недели. Служение без молитвы не имеет силы. Однако для роста церкви необходимо намного больше, чем молитва. Нужны мудрые действия. Однажды Бог повелел Иисусу Навину прекратить молиться о своей неудаче, но встать и исправить вместо этого ее причину (Ис. Нав. 7). Есть время для молитвы, есть время для ответственного действия. Всегда нужно быть осторожным, чтобы избежать в служении двух крайностей. Одна крайность в том, чтобы брать на себя всю ответственность за рост церкви. Другая крайность - снять с себя всю ответственность за это. Я глубоко в долгу перед Джо Элисом за то, что он показал мне эти две крайности и помог с вопросом об ответственности и верности в служении. Джо определяет первую ошибку как "практический гуманизм", а вторую как - "набожную безответственность". Обе они фатальны для церкви.

Прежде всего, нужно избежать той ошибки, что для роста церкви требуются только организация, управление, а также изучение спроса и предложения. Церковь - это не бизнес! Я беседовал с некоторыми пасторами, которые ведут себя так, как будто церковь - это чисто человеческое предприятие, в которое для равновесия подброшено несколько молитв. Послушав их, я удивлялся, где во всем этом Святой Дух?

К сожалению, многие церкви можно описать в терминах стандартной Воскресной школы, эффективной организации и сбалансированного бюджета. В таких церквях не происходит ничего сверхъестественного, и лишь у немногих людей действительно происходит перемена жизни.

Все наши планы, программы и подходы ничего не стоят без Божьего помазания. Пс. 126:1 гласит: "Если Господь не созиждет дома, напрасно трудятся строющие его". Церковь не может созидаться лишь человеческими усилиями. Нам никогда не следует забывать, Чья это церковь. Иисус сказал: "Я создам церковь Мою"(Матф. 16:18, курсив добавлен).

Божья сила растит церкви через умелые усилия людей.

С другой стороны, нужно избегать ошибочного мнения, что церковь ничего не может сделать для своего роста. Ныне подобное заблуждение как раз и преобладает. Некоторые пасторы и богословы полагают, что всякое планирование, организация, оповещение или какое-либо усилие самонадеянно, бездуховно или даже греховно, и что наша единственная роль заключается в том, чтобы сидеть и наблюдать, как Бог совершает Свои дела. В литературе о возрождении вы встретите много подобного учения. В искреннем желании выделить Божий труд в возрождении отметаются все человеческие усилия. Этот тип мышления производит позитивных верующих и часто пользуется духовно звучащими доводами для того, чтобы оправдать неудачи в росте церкви.

Библия ясно учит, что Бог дал нам выполнение важной роли для совершения Его воли на земле. Рост церкви - это партнерство между Богом и людьми. Божья сила растит церкви через умелые усилия людей. Должны присутствовать оба составляющих элемента: Божья сила и человеческое умение. Мы не можем участвовать в росте церкви без Бога, а Он решил не делать этого без нас! Бог употребляет людей для достижения Своих целей.

Ап. Павел иллюстрирует подобное партнерство между Богом и человеком следующими словами: "Я насадил, Аполлос поливал, но возрастил Бог... ибо мы соработники у Бога..."(1 Кор. 3:6,9; курсив добавлен). Бог совершил Свою часть после того, как Павел и Аполлос справились со своей.

В Новом Завете есть много аналогий роста церкви, которые учат нас этому принципу: насаждение и возделывание Божьего сада (1 Кор, 3:5-9); созидание Божьего строения (1 Кор. 3:10-13); жатва на Божьих полях (Матф. 9:37-38); рост Тела Христова (Рим. 12:4-8; Ефес. 4:16).

В качестве Ветхозаветного примера можно рассмотреть книгу Иисуса Навина. Бог велел израильтянам взять во владение землю; Он не сделал этого за них; Он предложил им сотрудничество и определил, какую им выполнять роль. Однако по причине пассивности и страха израильтян, они умерли в пустыне. Пока мы ожидаем, что Бог будет трудиться за нас, Он ожидает, чтобы трудиться через нас.

Пока мы ожидаем, что Бог будет трудиться за нас, Бог ожидает, чтобы трудиться через нас.

Миф 6: К росту церкви есть один секретный ключ

Рост церкви - это комплексное дело. Он редко происходит по причине лишь одного фактора. Каждый раз, когда вы слышите, как пастор относит рост своей церкви за счет одного единственного фактора, нужно понимать, что он либо упрощает происходящее, либо не осознает настоящую причину роста своей церкви.

Из моего общения с руководителями церквей, которые проходили учебу в Седлбек, я выделил несколько фундаментальных фактов в отношении церквей, которые мои соработники называют "Правила роста Рика Уоррена".

Первое, у роста церкви есть несколько путей. Я мог бы показать вам церкви, которые пользуются прямо противоположными стратегиями, и все же и те, и другие растут. Некоторые церкви растут благодаря своей Воскресной школе; другие пользуются малыми домашними группами. Некоторые церкви растут - через использование современной музыки; другие, потому что используют традиционную музыку. Одни растущие церкви организовали программы посещения; у других таких программ никогда не было.

Никогда не путайте методы с проповедью Слова. Проповедь Слова - неизменна, а методы изменяются с каждым новым поколением.

Второе, разнообразные церкви привлекают разнообразных людей. Благодарение Богу, что мы все непохожи! Бог любит разнообразие. Если бы каждая церковь была похожа на другие, то мы бы охватили лишь небольшую часть этого мира. В отношении одной лишь музыки представьте все те музыкальные стили, которые нужны для охвата всех разнообразных культур нашего мира. Время от времени я слышу, как кто-то говорит, что все церкви должны собраться вместе в одну деноминацию, где мы все будем одно целое. Я не могу быть более, чем несогласен. Я полагаю, что разнообразие в стиле - это сила, а не слабость. Бог употребляет различные подходы для достижения разнообразных групп людей.

Я не говорю, чтобы церкви отклонялись от Библейской истины. Проповедь Иисуса Христа никогда не должна меняться, Ап. Иуда увещевает "подвизаться за веру, однажды преданную святым" (Иуд. 3). Не путайте методы с проповедью Слова. Слово никогда не должно меняться, а методы должны меняться с каждым новым поколением.

Третье, никогда не критикуйте то, что благословляет Бог, даже если это стиль служения, который вызывает у вас неудобство. Удивительно, как часто Бог благословляет людей, с которыми я несогласен или которых не понимаю. Следовательно, я занял такую позицию: если происходит перемена жизни силой Иисуса Христа, тогда мне нравится способ достижения этого! Мы все приобретение Божьей благодати.

Миф 7: Бог ожидает от нас только верности

Это утверждение правильно лишь наполовину. Бог ожидает как верности, так и плода. Приношение плода - крупнейшая тема Нового Завета. Рассмотрите следующее:

• Мы призваны Христом приносить плод. "Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал" (Иоан. 15:16). Бог желает видеть постоянство и плодотворность в нашем служении.

• Приношение плода - это путь нашего прославления Бога. "Тем прославится Отец Мой, если вы принесете много плода, и будете Моими учениками" (Иоан. 15:8). Отсутствие плода в служении не несет славу Богу, плодотворное служение - доказательство, что мы Христовы ученики.

• Приношение плода угодно Богу. "Чтобы поступали достойно Бога. во всем угождая Ему, принося плод во всяком деле благом" (Кол. 1:10).

• Самое суровое наказание Иисус Христос приготовил для бесплодного дерева. Он проклял его, потому что оно не принесло плода. "И увидев при дороге одну смоковницу, подошел к ней и, ничего не нашед на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек. И смоковница тотчас засохла" (Матф. 21:19). Иисус не сделал это просто так, но чтобы показать, что Он ожидает плода!

• Народ израильский утратил привилегии по причине своей бесплодности. "Потому сказываю вам, что отнимется от вас царство Божие, и дано будет народу, приносящему плоды его" (Матф. 21:43). Тот же самый принцип можно применить к отдельным церквям. Я видел, как Бог отнимал Свою благословляющую руку от церквей, которые в прошлом получали обильные благословения, потому что они стали самодовольными, замкнулись в себе и перестали приносить плод.

Что же такое приношение плода? Слово "плод" или производные от него 55 раз употребляется в Новом Завете и указывает на разнообразие. Бог рассматривает в качестве плода следующее: покаяние (Матф. 3:8; Лук. 13:5-9), правдивость (Матф. 7:16-21; Кол. 1:10), ответ на молитву (Иоан. 15:7-8), денежное приношение, даваемое верующими (Рим, 15:28), уподобление Христу в характере и приведение к Господу неверующих (Рим. 1:13). Ап. Павел сказал, что желал проповедовать в Риме, "чтобы иметь некий плод и у вас, как и прочих народов" (Рим. 1:13). Плод верующего - другой верующий.

Рассматривая Великое Повеление, которое Иисус Христос дал Церкви, я считаю, что определение плодоносности поместной церкви должно включать в себя рост через обращение неверующих. Ап. Павел сказал, что первые обращенные в Ахаие "есть начаток Ахаии" (1 Кор. 16:15). Библия ясно обозначает количественный рост церкви как плод. Многие притчи Иисуса о Царстве выделяют неизбежную истину о том, что Бог ожидает от Своей Церкви возрастания. "О чем вы прежде слышали в истинном Слове благовествования, которое пребывает у вас, как и во всем мире, и приносит плод и взрастает, как и между вами, с того дня, как вы услышали..." (Кол. 1:5-б, курсив добавлен).

Служение должно быть верным и плодоносным.

Бог ожидает от нас и того, и другого.

Приносит ли ваша церковь плод? И возрастает ли она? Видите ли вы плод обращенных, прибавляемых к вашей общине?

Бог желает, чтобы ваша церковь была верной и плодоносной. Одно без другого лишь половина уравнения. Цифровым результатам нет оправдания, если нет верности в проповеди Слова. Однако также нельзя использовать верность в качестве извинения неэффективности! Церкви, в которых мало или совсем нет обращений, зачастую делают попытку оправдать свою эффективность такими словами: "Бог не призывает нас к преуспеванию. Он лишь призвал нас быть верными". Я сильно не согласен, потому что Библия ясно учит, что Бог ожидает от нас и того, и другого.

Нужно остановиться на вопросе о том, как определяют термины успешный и верный, Я определяю успешный, как "выполняющий Великое Повеление". Иисус Христос дал Церкви работу. Мы либо преуспеем в этом труде, либо потерпим неудачу. Исходя из такого определения, каждая церковь должна желать быть успешной! В чем же альтернатива? Противоположность успеха - неудача. Церковь, которая не слушается Великого Повеления, не справляется со своей целью, независимо от того, чем еще она занята.

Что такое верность? Обычно это понятие определяют, исходя из веры. Мы полагаем, что придерживаясь ортодоксальных верований, мы выполняем Христову заповедь быть верными. Мы называем себя "защитниками веры". Однако когда Иисус Христос употреблял этот термин, то Он имел в виду намного больше, чем приверженность верованию. Он определял верность, исходя из отношения - желание рисковать (что требует веры) для того, чтобы принести плод.

Самый ясный пример этому - притча о талантах в Матф. 25:14-50. Два человека удвоили таланты, которые дал им господин, и он сказал о каждом "добрый и верный раб". Иными словами, они доказали свою верность, когда пошли на риск и принесли плод. Они преуспели в задаче, которая была им поставлена, и за это были вознаграждены господином.

Пассивный, боязливый раб, ничего не сделавший с талантом, который был ему дан, не произвел для своего господина результатов, потому что не шел на риск. О нем было сказано "лукавый раб и ленивый" в противоположность другим двум, которые были названы верными за достигнутый ими результат. Мысль этой истории ясна: Бог ожидает увидеть результаты. Наша верность демонстрируется плодом. Верность достигается, насколько это возможно, с помощью средств и талантов, которыми наделил вас Бог. Поэтому проводить сравнение между церквями - это незаконный способ измерения успеха. Успех не в том, чтобы быть большими. чем другие церкви; он в том, чтобы принести как можно больше плода, исходя из ваших даров, возможностей и потенциала.

Христос не ожидает, что мы произведем больше, чем можем, однако Он все же надеется, что мы произведем всё, что можем, благодаря силе, которая есть в нас. А это намного больше, чем большинство из нас допускает в своих мыслях. Мы слишком мало ожидаем от Бога и совершаем для Него слишком мало попыток. Если вы в своем служении совсем не идете на риск, то это не требует от вас веры. А если в вашем служении не требуется вера, то вы, следовательно, неверны.

Как определить верность? Верны ли вы Слову Божьему, если с упорством излагаете его в устаревшем стиле? Храните ли верность, если настаиваете на совершении служения в том виде, который удобен для вас, даже если при этом не приносится никакого плода? Храните ли вы верность Христу, если цените созданные человеком традиции больше, чем приведение к Господу людей? Я утверждаю, что когда церковь продолжает использовать методы, которые больше неэффективны, то она не хранит верность Христу!

Успех - это приношение как можно

большего плода, исходя из ваших даров и

возможностей.

К сожалению, сегодня есть много церквей, которые совершенно ортодоксальны в своих верованиях и все же не хранят верности Христу, потому что отказываются изменять программы, методы и стили богослужения или даже месторасположение дома молитвы, чтобы обращать к Христу погибающий мир. Венс Хевнер однажды сказал: "Церковь в доктринальном отношении может быть прямой, как ствол винтовки, но при этом духовно опустошенной". Мы должны иметь желание сказать в беззаветной преданности нашему Господу и Спасителю: "Мы сделаем всё возможное, чтобы приводить людей к Христу".

Миф 8: Нельзя учиться у больших церквей

История роста церкви Седлбек - это суверенное действие Бога, которое нельзя копировать. Однако нам следует извлекать уроки и принципы, которые применимы к другим. Игнорировать то, чему Бог научил нашу церковь, было бы немудрым расточительством.

Рост церкви Седлбек - это суверенное действие Бога, которое нельзя копировать.

Однако нужно извлекать применимые уроки и принципы.

"И вспомните ныне, - ибо Я говорю не с сынами вашими, которые не знают и не видели наказания Господа, Бога вашего, - Его величие, Его крепкую руку и высокую мышцу Его" (Втор. 11:2). Не нужно в каждой церкви изобретать колесо.

Каждый раз, когда я вижу программу, которая получается в другой церкви, то стараюсь извлечь стоящий за ней принцип и применить его в нашей церкви. По причине этого наша церковь извлекла пользу из многих других изученных нами примеров, как современных, так и исторических. Я очень благодарен за образцы, которые мне помогли. Я давно усвоил, что не должен в своей работе придумывать все сначала. Бог не призвал нас, чтобы во всем быть оригинальными. Он призвал нас быть эффективными.

Чтобы уменьшить риск повторения ошибок, я все же хотел бы обозначить, что из опыта церкви Седлбек можно перенимать, а что нет.

Что нельзя копировать

Во-первых, у вас не получится перенести контекст. Каждая церковь действует в уникальном культурном окружении. Церковь Седлбек размещается в деловом южно-калифорнийском пригороде, где живут преимущественно хорошо образованные семьи. Каждая местность неповторима. Искусственно насаждать рассаду из церкви Седлбек в ином культурном окружении - это формула поражения. Невзирая на мое ясное предупреждение, кое-кто попытался так сделать, а затем удивлялся, почему ничего не вышло.

Бог не призывает нас быть во всем оригинальными.

Он призвал нас быть эффективными.

Во-вторых, у вас не получится повторить наш состав служителей Бог употребляет людей для Своего труда. Вопрос о том, кто будет руководить какой-либо программой всегда важнее, чем сама программа. Я 15 лет употребил на то, чтобы создать команду служителей, которые вместе намного эффективнее, чем любой из нас в отдельности. Каждый из нас отдельно взятый - довольно обыкновенный человек.

Однако собранные вместе, при нашей комбинации даров, характеров, образования и опыта, мы образуем мощный сплав, который вызывает удивление у экспертов по менеджменту и который позволяет нам выполнять удивительные задачи.

В-третьих, вы поможете стать мною (человек в своем уме не пожелает моих слабостей). Только я могу быть собою, и только вы можете быть собою. В этом было намерение Бога. Когда вы попадете на Небеса, Бог не скажет вам: "Почему ты не был больше похож на Рика Уоррена или Джерри Фолуэлла, или Билла Хайбелса, или Джона Мак-Артура, или кого-нибудь еще?" Бог, скорее всего, скажет: "Почему ты не был больше похож на самого себя?"

Бог создал вас, чтобы вы были сами собой. Он желает употребить ваши дары, наклонности, природные способности, характер и опыт, чтобы воздействовать на вашу часть мира. Каждый из нас начинает, как оригинал. К сожалению, многие заканчивают, как копии кого-то другого.

Что можно усвоить

Прежде всего, вы можете усвоить принципы. Как говорится в одном избитом выражении: "Методов много, принципов мало; методы меняются часто, принципы никогда". Если принцип Библейский, то я считаю, что он вне культур. Он будет работать везде. Будет мудро постигать и применять принципы, наблюдая за тем, как Бог работает по всему миру. Хотя вы не можете растить церковь, стараясь подражать другим, вы всё же можете растить ее, используя принципы, которые открыли другие люди, пропустив их через свою личность и культурное окружение.

Меня никогда не интересовало выращивание рассады в церкви Седлбек. Это одна из причин, почему я избрал для названия церкви название местности, а не какое-то обобщенное имя, которое можно было бы скопировать. Если вы не житель нашего селения, то название Седлбек вам ничем не поможет.

Вы можете научиться от других церквей, не становясь при этом их "рассадой".

Ни одна из 25 организованных нами дочерних церквей не совершает служение в точности так, как церковь Седлбек. Я призываю, чтобы они пропускали через свои конкретные условия и личные особенности всё, это узнали от нас.

Бог дал каждой церкви свое собственное служение. Ваша церковь обладает уникальным отпечатком, который наложил на нее Бог. Однако вы можете учиться на образцах, не становясь рассадой! Наблюдая образцы, мы учимся лучше всего и быстрее всего. Ведь большую часть жизненных познаний мы постигли, наблюдая за другими людьми. Пусть вас никогда не смущает пользование образцами, это признак ума! В Пр. 18:15 сказано: "Сердце разумного приобретает знание, и ухо мудрых ищет знание".

Ап. Павел, безусловно, не боялся употреблять образцы для насаждаемых им церквей. Он сказал церкви в Фессалонике: "И вы сделались подражателями нам и Господу... так что вы стали образцом для всех верующих в Македонии и Ахаие" (1 Фее. 1:6-7). Это моя молитва о вашей церкви. Я надеюсь, что вы сможете научиться на примере церкви Седлбек и что вы, в свою очередь, станете образцом для других церквей.

Седлбек вовсе не совершенная церковь, но это церковь в здоровом состоянии (как мои дети никогда не будут совершенны, но они здоровы).

Чтобы быть образцом, церковь не должна быть совершенной. Если бы совершенство было требованием для образца, то нужно оставить попытки чему-либо научиться от какой-либо церкви. Нет совершенных церквей.

Позвольте вас предупредить: если вы применяете стратегию и идеи этой книги в своей церкви, то вам могут сказать: "Вы взяли это в Седлбек". Вам нужно ответить: "Ну и что! То, что у них есть, они узнали от сотен других церквей". Запомните, что все мы в одной команде, Я считаю, что люди, которые не могут учиться на образцах, имеют проблему своего "я". Библия гласит: "Бог гордым противится, а смиренным дает благодать" (Иак 4:6). Почему Бог это делает? Одна из причин в том, что когда люди исполнены гордости, то закрыты для восприятия: они думают, что знают все. Я обнаружил, что когда люди думают, что имеют все ответы, то это обычно означает, что им неизвестны даже все вопросы. Моя цель в том, чтобы как можно больше учиться от как можно большего числа людей и делать это как можно чаще. Я стремлюсь научиться от критиков, людей, с которыми не согласен, и даже от врагов.

Во-вторых, вы можете изучить процесс. Это книга о процессе, а не о программах. Она предлагает систему для развития людей в вашей церкви и для балансирования ее целей. Наблюдая, как работает стратегия церкви Седлбек по приобщению людей в условиях жестких требований быстрорастущей церкви, я с уверенностью могу сказать, что целенаправленный процесс может получиться и в других церквях, где темп роста более умеренный. Мы наблюдаем, как сейчас этот процесс производит сильных, плодоносных верующих в тысячах маленьких и средних церквях. Эта стратегия не для одних лишь "мегацерквей".

Люди забывают, что церковь Седлбек была когда-то очень маленькой. Она стала большой, потому что использовала целенаправленный процесс. Многие руководители церквей говорили мне после объяснения этого процесса: "Так это же каждый может сделать!" Я отвечаю: "Так в этом-то и дело!" Здоровая церковь основывается на процессе, а не на личностях.

И, наконец, вы можете усвоить некоторые методы. Ни один из методов не может длиться вечно или получаться везде, но это не умаляет его ценности. В недавнее время методы роста церквей приобрели плохую репутацию. В некоторых кругах они рассматриваются как недуховные, даже плотские. По причине того, что некоторые энтузиасты роста церквей переоценивают значение методов, отставив здравое учение и сверхъестественный труд Святого Духа, другие ушли в совершенно противоположную крайность и готовы отбросить все разговоры о методах.

Каждая церковь намеренно или ненамеренно использует определенную методологию, поэтому вопрос не в том, пользоваться или не пользоваться методами. Вопрос в том, какими методами пользоваться, а также насколько они Библейские и эффективные.

Методы - это просто выражение принципов. Есть много путей выражения Библейских принципов в различной культурной среде. В книге Деяния Апостолов есть много примеров того, как первые христиане использовали различные методы для различных ситуаций.

Если изучить церкви сегодняшнего дня, то становится очевидным, что Бог употребляет всевозможные методы и что Он некоторые методы благословляет больше, чем другие. Очевидно также и то, что некоторые методы, которые срабатывали в прошлом, больше неэффективны. К счастью, одна из великих сильных сторон христианства состоит из способности изменять методы при столкновении с новыми культурами или временами. История драматическим образом дает примеры того, как Церковь непрерывно производит новые "мехи". Бог дает Церкви новые методы для достижения каждого нового поколения. Еккл. 3:6 гласит: "Время сберегать, и время бросать". Этот стих можно применить к методологии. Каждое поколение церкви должно решать, какие методы нужно использовать, а какие отбросить, потому что они больше неэффективны.

Вам, вероятно, не понравятся некоторые из методов, которыми мы пользуемся в церкви Седлбек. И это хорошо. Я не ожидаю от вас их применения, потому что даже мне нравится далеко не все из того, что мы делаем! Читайте эту книгу, как едят рыбу: отбирайте мякоть и отбрасывайте кости. Принимайте и адаптируйте то, что вы можете использовать. Одно из важнейших умений руководителя состоит в том, чтобы научиться различать между существенным и несущественным. Метод должен всегда быть в подчиненном положении к проповеди Слова. Когда вы читаете книгу о здоровье или росте церкви, то не путайте главное с второстепенным.

Главное в здоровом состоянии и росте церкви:

• Кто наш Господь?

• Что мы проповедуем?

• Какие наши побуждения?

Второстепенные вопросы для здорового состояния и роста церкви:

• На кого мы ориентированы?

• Каких образцов мы придерживаемся?

• Какие у нас методы?

Альберт Эйнштейн однажды сетовал, что одна из величайших слабостей ХХ-го века состоит в том, что мы по привычке путаем средства и цель. Это особенно опасно для церкви. Никогда не следует чрезмерно увлекаться методами, чтобы не потерять из виду свою миссию и не забыть, о чем мы проповедуем.

К сожалению, многие церкви действуют на основе неправильных понятий и мифов, которые я обозначил в этой главе. Это мешает им быть в здоровом состоянии и возрастать до полного потенциала. В церквях должна расти истина. Культы могут расти без истины, но церкви не могут. В 1 Тим. 3:15 говорится о столпе и утверждении истины. В следующем разделе этой книги мы рассмотрим то, как полагать основание истины, на котором Бог будет созидать Свою Церковь.

Часть вторая. Церковь становится целеустремленной

3. Чем руководствуется ваша церковь?

Много замыслов в сердце человека, но состоится только определенное Господом.

Притчи 19:21

Ровно в семь часов вечера Став Джонсон призвал к порядку ежемесячное собрание церковного совета церкви Вестсайд. "Сегодня нам нужно очень много обсудить, поэтому приступим, - сказал Став. - Как вы знаете, на повестке дня стоит вопрос о согласовании единой программы

церкви на новый год. Нам предстоит представить этот план через две недели на членском собрании".

Как председательствующий Став очень беспокоился о происходящем. Лишь собрание по обсуждению ежегодного бюджета вызывало больше несогласий и дебатов, чем это заседание, посвященное программам и планированию. "Кто желает быть первым?" - спросил Став.

"Это несложно", - сказал Бен Верный, дьякон, который 2б лет был членом церкви. - Прошлый год был хороший, давайте просто повторим все то хорошее, что мы делали в прошлом году. Я всегда придерживался мнения, что испытанное и истинное лучше, чем множество новомодных идей".

"Я должен с этим не согласиться, - сказал Боб Новатор. Времена меняются, и я считаю, что необходимо переоценивать всё, чем мы занимаемся. Если программа получилась в прошлом году, то это еще не означает, что она сама по себе получится в следующем. Меня особо интересует проведение еще одного богослужебного собрания в другом стиле. Мы все видели, какой рост приобрела церковь Калвари с тех пор, как там начали современное богослужение для привлечения далеких от церкви людей".

"Да, некоторые церкви будут делать что угодно, лишь бы привлечь толпу, - возразил Бен. Они забывают, для кого церкви: они для нас, христиан! Нужно отличаться от мира и отделяться от него. Мы не должны увлекаться всем тем, чего желает мир. Я вовсе не хочу, чтобы все это произошло в Вестсайде!

В течении ближайших двух часов для внесения в рабочий календарь церкви был представлен внушительный перечень программ и планов. Карен Непоседа страстно настаивала на том, чтобы церковь Вестсайд приняла более активное участие в "Операции спасения" и "Движении за жизнь". Джон Мужественный привел трогательное свидетельство о том, как исполнение обетовании изменило его жизнь, и предложил целый перечень мужских мероприятий. Линда Любящая говорила о нужде создания различных групп поддержки. Боб Ученый, как обычно, настаивал на том, чтобы церковь начала христианскую школу. И, конечно, Джери Непреклонный по мере внесения каждого предложения непременно задавал вопрос: "Сколько это будет стоить?". Всё это были ценные предложения. Проблема заключалась в том, что у церковного совета, похоже, не было отправного стандарта, по которому можно было бы оценивать и решать, какие программы принимать.

Наконец, слово взял Кларк Разумный. К этому моменту все ожидали, что он произнесет. Как только возникала неразбериха в каком-либо вопросе на членском собрании церкви, он обычно брал слово, и большинство склонялось к его мнению. И не потому, что его идеи были лучше; на деле люди часто не соглашались с ним. Но сама сила его личности в тот момент придавала смысл всем его словам.

В чем состоит проблема по этому сценарию? Многочисленные ведущие силы в этой церкви сражаются за получение внимания. В результате возникает конфликт, и церковь стремится идти в различных направлениях одновременно.

Если посмотреть по словарю слово "вести", то вы найдете следующее определение: "руководить, контролировать, направлять". Когда вы ведете машину, это значит, что вы руководите, контролируете, направляете ее по улице. Проводя беседу, вы руководите, контролируете и направляете ее в нужном русле. Когда вы ведете мяч в игре, то надеетесь руководить, контролировать, направлять его в ворота!

Каждая церковь чем-то руководствуется. За всем, что происходит, есть руководящая сила, контролирующая положение или направляющая убеждение. Об этом, возможно, не говорят вслух. Многие об этом могут и не знать. Скорее всего, об этом никогда официально не голосовали. Но это есть, и оно воздействует на каждый аспект жизни церкви. Какая ведущая сила в вашей церкви?

Церкви, руководимые традицией

Любимое выражение в церкви, ведомой традицией - мы всегда так поступали. Цель церкви, ведомой традицией, состоит в простом сохранении прошлого. Перемена почти всегда рассматривается как нечто отрицательное, а застой истолковывается как "стабильность".

Более старые церкви имеют тенденцию быть связанными правилами, ограничениями и обрядами, а более молодые церкви имеют тенденцию быть связанными осознанием цели и миссии. В некоторых церквях традиция может стать такой ведущей силой, что все остальное, даже Божья воля становится чем-то второстепенным. Рольф Нейбор говорит, что последними словами церкви будут: "Мы никогда раньше так не поступали".

Церкви, руководимые личностью

В такой церкви самый главный вопрос "Что хочет пресвитер?" Если пастор долгое время несет служение в церкви, то он, скорее всего, будет ведущей личностью. Однако если в церкви принято через каждые несколько лет менять пасторов, то ведущей силой может быть кто-нибудь из членов церкви. Одна очевидная проблема, связанная с церковью, которая руководствуется личностью, состоит в том, что порядок дня в ней больше определяется уровнем подготовки, нуждами и колебаниями пресвитера, чем Божьей волей и нуждами людей. Другая проблема состоит в том, что церковь, ведомая личностью, приходит в оцепенение, когда эта личность уезжает или умирает.

Церкви, руководимые финансами

Вопрос, который на уме у каждого человека в церкви, ведомой финансами - "Сколько это будет стоить?" Все остальное не кажется столь важным, как финансы. Горячие обсуждения в церкви, ведомой финансами, всегда вращаются вокруг бюджета. Хорошее управление и учет средств имеет большое значение для здоровой церкви, но они никогда не должны контролировать все остальное. Более важным вопросом должно быть:

"Что Бог желает в отношении церкви?" Церкви не существуют для того, чтобы делать прибыль. Показателем для церкви должны быть не сэкономленные средства, а спасенные люди. Я обратил внимание на то, что многие церкви в свои ранние годы руководствовались верой, а в последующие годы стали руководствоваться финансами.

Церкви, руководимые программами

Воскресная школа, женская программа, хор и молодежная группа - это примеры программ, которые зачастую бывают ведущими силами в церквях. В церквях, которые руководствуются программами, все силы сосредоточены на выполнении и поддержании программ церкви. Часто цель церкви, которая руководствуется программами, от подготовки людей к служению незаметно переходит к простой расстановке ответственных, а комитет по назначениям становится в церкви самой важной группой. Если снижаются результаты от программы, то участники ее обвиняют себя за недостаточно настойчивый труд. Никто никогда не задает вопрос: "Пригодна ли еще эта программа?"

Церкви, руководимые зданиями

Уинстон Черчилль однажды сказал: "Мы строим свои дома, а затем они строят нас". Столь часто община так страстно желает иметь прекрасный дом, что члены церкви тратят на него больше средств, чем могут позволить. Плата за дом и содержание его становятся крупнейшей статьей бюджета. Фонды, которые нужны для проведения служения, отвлекаются на погашение банковских ссуд, от чего действительно страдает служение в церкви. Получается, что "хвост виляет собакой". С другой стороны, церкви допускают малый размер своих домов, что ведет к ограничению роста в будущем. Нахождение в исторических, но неподходящих домах, никогда не должно ставиться на первое место и препятствовать проповеди Евангелия в вашей местности.

Церкви, руководимые мероприятиями

Если посмотреть на рабочий календарь церкви, которая руководствуется мероприятиями, то может создаться впечатление, что цель церкви состоит в том, чтобы занять людей. В течении недели каждый вечер чтото происходит. Как только завершается одно большое мероприятие, как начинается работа над следующим. В таких церквях есть много активности, которая не обязательно продуктивна. Церковь может быть занятой, не имея ясной цели, зачем она это делает. Кому-то надо задать вопрос:

"Какая цель всех ваших мероприятий?" В церкви, которая руководствуется мероприятиями, посещаемость становится единственным измерением верности и зрелости. Нужно с настороженностью относиться к тенденции, когда посещение собраний подменяет служение как первоочередное дело верующих.

Церкви, руководимые приближенными

В искренней попытке привести неверующих к Христу и соответствовать сегодняшней культуре, некоторые церкви допускают, чтобы нужды неверующих стали ведущей силой церкви. Главным становится вопрос:

"Что желают делать необращенные?" Следует откликаться на нужды, интересы и проблемы ищущих душ и в пределах разумного готовить евангелизационное служение, нацеленное на их нужды, но нельзя допустить, чтобы приближенные вели весь рабочий план церкви. Божья цель в отношении Его Церкви включает в себя евангелизацию - но не за счет отказа от других целей.

Церковь должна быть отзывчивой к ищущим душам, но не должна быть ведомой ими.

Привлечение ищущих душ - это первый шаг в процессе приобретения учеников, но это не должно становиться ведущей силой церкви. Хорошо, когда бизнес идет за рынком ("Давать клиенту, что он пожелает."), но церковь имеет более высокое призвание. Церковь должна быть отзывчивой к ищущим Бога людям, но она не должна уходить только в эту сторону Нужно приспосабливать стиль изложения к нашей культуре, но без принятия ее греховных элементов и без уступок ей.

Библейский подход: целеустремленные церкви

Что сегодня нужно, так это церкви, которые руководствуются целью, а не другими силами. Эта книга написана для того, чтобы предложить новый подход - целеустремленную церковь - в качестве здравой Библейской альтернативы традиционных способов организации церквей и управления ими.

В этом подходе есть два главных элемента. Во-первых, нужна новая перспектива. Нужно начать смотреть на всё, что делает ваша церковь, через призму пяти Новозаветных целей и увидеть, что Бог предусмотрел в церкви равновесие всех пяти целей.

Во-вторых, при этом подходе нужен процесс выполнения целей церкви. В этой книге я объясню применяемый в церкви Седлбек процесс, который сделал возможным, чтобы наша община в продолжении 15 лет испытывала здоровый, устойчивый рост.

Это не какая-нибудь теория "башни из слоновой кости"; это то, что было испытано в реальной церкви в течении 15 лет и произвело одну из крупнейших и быстрорастущих церквей в Америке. Это также производит впечатляющие результаты в тысячах других церквей Америки, Австралии, Европы и Азии. Церковь, независимо от ее размера или месторасположения, будет здоровее, сильнее и эффективнее, если станет целеустремленной.

Ап. Павел сказал, что Бог будет судить все, что мы построим, на основании того, устоит ли оно: "Огонь испытает дело каждого, каково оно есть. У кого дело, которое он строил, устоит, тот получит награду" (1 Кор. 3:13-14). Ап. Павел также говорит нам, что ключ к созиданию того, что устоит - это строить на правильном основании: "Но каждый смотри, как строит. Ибо никто не может по- ложить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3:10-11).

Планы, программы и личности не долговечны. Но Божьи цели состоятся.

Сильные церкви строятся на основании цели! Обращая равное внимание на все пять Новозаветных целей церкви, ваша церковь сможет достичь здорового баланса, который сделает возможным устойчивый рост. В Пр. 19:21 сказано: "Много замыслов в сердце человека, но состоится только определенное Господом". Планы, программы и личности не устоят. Но состоятся лишь Божьи цели.

Важность подчинения цели

Нет ничего прежде цели. Начальным пунктом каждой церкви должен быть вопрос "Зачем мы существуем?" Пока вы не будете знать, зачем существует ваша церковь, у вас не будет основания, побуждения и направления к служению. Если вы помогаете начать организовывать новую церковь, то вашей первой задачей будет определение цели. Намного легче установить правильное основание в начале новой церкви, чем переделывать его после того, как церковь просуществовала многие годы.

Однако если вы несете служение в существующей церкви, которая остановилась, идет на убыль или просто переживает уныние, то вашей самой важной задачей будет еще раз определить свою цель. Забудьте обо всём остальном, пока не утвердите цель в разуме членов своей церкви Восстановите ясное видение того, что Бог хочет совершить в вашей церкви и через нее. Абсолютно ничего не может так быстро вернуть к жизни отчаявшуюся церковь, как повторное открытие ее цели.

Когда я готовился начинать церковь в Седлбек, то один из наиболее важных факторов, которые я открыл в своем исследовании, состоял в том, что растущие здоровые церкви имеют четко выраженную определенность. Они понимают, зачем они существуют; они точны в своей цели. Они в точности знают, к какому труду призвал их Бог. Они знают, в чем состоит их дело, а что их не касается! Имеет ли ваша церковь четко выраженную определенность?

Если вы зададите вопрос типичным членам церкви о том, почему существует их церковь, то получите самые разнообразные ответы. Большинство церквей не обладают в этом вопросе ясностью и единодушием. Уин Арн, церковный консультант, однажды рассказал мне о проведенном им исследовании. Он опросил членов приблизительно тысячи церквей, задавая им вопрос:

"Зачем существует церковь?" Результаты? 89% из опрощенных членов церквей сказали: "Цель церкви в том, чтобы заботиться о моих нуждах и нуждах моей семьи". Для многих роль пастора состоит просто в том, чтобы держать "в загоне" овец, которые уже счастливы, и не терять слишком много из них. Лишь 11% опрошенных сказали: "Цель церкви - приводить мир к Иисусу Христу".

Абсолютно ничего не может так быстро вернуть к жизни отчаявшуюся церковь, как повторное открытие ее цели.

Затем пасторам тех же самых церквей задали вопрос: "Почему существует церковь?" Поразительно, но результаты были прямо противоположными. Из опрошенных пасторов 90% сказали, что цель церкви в том, чтобы приобретать мир, а 10% сказали, что она состоит в заботе о нужДах членов церкви. Стоит ли удивляться, почему мы имеем конфликт, смущение и застой во многих сегодняшних церквях? Если пастор и обЩина даже не могут прийти к согласию о том, почему существует церковь, то неизбежен конфликт и разногласие во всем остальном.

Церкви организуются по многим различным причинам. Иногда это неадекватные причины: соревнование, деноминационная гордость, нужда в признании со стороны руководителя или какое-нибудь другое неподходящее побуждение. Пока сила, руководящая церковью не будет Библейской, здоровье и рост церкви никогда не будут такими, как усматривает Бог. Сильные церкви не строятся на программах, личностях или ухищрениях. Они созидаются на вечных целях Божьих.

4 Основание для здоровой церкви

Иисус Христос: "...Я создам Церковь Мою".

Матф. 16:18

Ап. Павел: "Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нём; но каждый смотри, как строит".

1 Кор. 3:10

Несколько лет тому назад я купил участок в горах за национальным парком Йосемайд и построил бревенчатую избу. Даже с помощью моего отца и друзей на стройку ушло 2 года, потому что я не мог этому уделять все свое время. Когда я начал строить, у меня все лето ушло на закладку фундамента. Сначала мне нужно было расчистить площадку в лесу, срезав и выкорчевав 37 высоких сосен. Затем мне пришлось прокопать дренажную канаву длиной свыше 20 метров и глубиной 1,5 метра и засыпать ее гравием, потому что земля была сырой от протекающего вблизи ручья.

После 10 недель изнурительного труда я мог показать как результат моих усилий лишь выставленный по уровню периметр бетонного фундамента. Я был очень огорчен. Но мой отец, построивший за свою жизнь свыше 110 церковных домов, сказал: "Выше нос, сынок! Когда ты закончил закладку фундамента, то у тебя позади самая важная работа".

Основание определяет как размер, так и силу здания. Вы никогда не можете построить больше, чем может выдержать фундамент. То же самое относится и к церквям. Церковь, построенная на несоответственном или ошибочном основании, никогда не достигнет высот, которые усмотрел

для нее Бог. Она будет топтаться на месте, как только перерастет свое основание.

Фундамент вашей церкви будет определять её размер и силу. Нельзя построить больше, чем может выдержать фундамент.

Если вы желаете построить здоровую, сильную и растущую церковь, то должны уделить время закладке прочного основания. Это достигается путем прояснения и уточнения в умах всех участников, почему существует церковь и что она должна делать. В четко и определенно сформулированной цели есть невероятная сила. Если ваша формулировка цели достаточно короткая, чтобы ее мог запомнить каждый человек, то это принесет вашей церкви пять удивительных преимуществ.

Четкость цели укрепляет моральное состояние

Моральное состояние церкви и ее миссия всегда идут вместе. В 1 Кор. 1:10 указано: "Чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях". Обратите внимание на то, что Ап. Павел говорит, что ключ к единству церкви состоит в соединении в одних мыслях. Если у церкви нечетко определена миссия, то ее моральное состояние будет низким.

Церковь Седлбек обладает необычайно высоким моральным состоянием и атмосферой единства. Когда люди трудятся сообща на великую цель, то у них нет времени спорить по поводу мелочных вопросов. Если вы помогаете грести на лодке, то у вас нет времени ее расшатывать! У нас получается поддерживать теплые братские взаимоотношения, невзирая на происходящий огромный рост, потому что члены нашей церкви посвятили себя общей цели.

В Пр. 29:18 говорится: "Без откровения свыше народ необуздан, соблюдающий закон блажен". Я также считаю, что правда и то, что там, где нет видения, люди переходят в другую церковь. Многие церкви едва влачат существование, потому что у них нет видения. Они продвигаются от воскресенья к воскресенью, потому что потеряли из виду цель своего дальнейшего существования. Церковь без цели и предназначения со временем становится музейным экспонатом минувших традиций.

Ничто так больше не разочаровывает церковь, как незнание того, почему она существует. С другой стороны, самый быстрый путь утвердить остановившуюся или умирающую церковь - это вновь провозгласить Божью цель для нее и помочь членам церкви понять великие задачи, которые дал ей Христос.

Ясность цели уменьшает разочарование

Сформулированная цель уменьшает разочарование, потому что позволяет забыть о том, что не имеет действительного значения. Ис. 26:3 гласит, что Бог твердого духом хранит в совершенном мире, потому что он уповает на Него. Четкая цель не только определяет, что нам делать, но также и то, что нам не нужно делать. Я уверен, что вы согласитесь с тем, что у вашей церкви нет времени заниматься всем. Хорошая новость в том, что Бог не рассчитывает, что вы будете делать все. Кроме того, есть лишь немного вещей, которые действительно стоит делать в первую очередь! Секрет эффективности состоит в знании того, что действительно имеет значение, затем делать то, что действительно имеет значение и не переживать обо всем остальном.

Как пастор я усвоил, что у каждого человека есть свой собственный распорядок в отношении церкви. Они перефразируют первый духовный закон: "Бог любит меня, и у каждого человека есть удивительный план в отношении моей жизни!" Люди всегда говорят: "Церковь должна делать это" или "Церковь должна делать то". Многие советуют благородные дела, но вопрос, по сути, не в этом. Всегда должен быть фильтр: достигает ли данное мероприятие цели, которую Бог положил для данной церкви? Если это дело соответствует этому критерию, то его нужно рассмотреть. Если оно не проходит этот тест, то нельзя позволять, чтобы это дело отвлекало вас от труда, который Бог дал вашей церкви.

Ясная цель не только определяет, что нам делать, но и то, что нам не делать.

Без формулировки цели легко поддаться огорчению от всего того, что отвлекает нас вокруг. Возможно, вы испытывали то, что описал Исаия: "Напрасно Я трудился, ни на что и вотще истощал силу Свою" (Ис.49:4). Попытка руководить церковью без четко обозначенной цели подобна тому, как пытаться вести машину в тумане. Если вы не можете ясно видеть, куда направляетесь, то, очевидно, разобьетесь.

Иак. 1:8 гласит: "Человек с двоящимися мыслями нетверд во всех путях своих". Когда церковь забывает о своей цели, то ей трудно решить, что же важно. Нерешительная церковь - это неустойчивая церковь. Почти все может сбить ее с курса. Она будет колебаться между первоочередными задачами, целями и программами. Она пойдет в одном направлении, затем в другом, в зависимости от того, кто в это время руководит. Иногда церкви просто движутся по кругу.

В целеустремленной церкви, как только установлен курс, то принятие решения становится намного легче и менее огорчительным. Определите свои роли, а затем определите цели. Как только выяснена главная цель, тогда любые промежуточные цели, идущие в этом едином направлении, принимаются сами по себе. Каждый раз, когда кто-нибудь предлагает какое-то дело, мероприятие или новую программу, нужно просто задать вопрос: "Способствует ли это выполнению одной из наших целей?" Если да, то занимайтесь этим. Если нет, не делайте этого.

Ясность цели позволяет сосредоточиться

Сфокусированный свет обладает огромной силой. У рассеянного света совсем нет силы. Например, если сфокусировать солнечный свет с помощью увеличительного стекла, то можно поджечь лист бумаги. Но вы ничего не подожжете, если тот же свет не сфокусировать. Сфокусированный на еще более высоком уровне свет - луч лазера - может пронзить даже стальной лист.

Принцип концентрации приложим также и в других отраслях. Сосредоточенность в жизни и в церкви произведет намного больше воздействия, чем бросание в разные стороны. Подобно лазерному лучу, чем более сфокусированной становится ваша церковь, тем больше воздействия она произведет на общество.

Причина в том, что ясная цель позволяет концентрировать усилия. Ап. Павел знал об этом. Он сказал: "Забывая заднее и простираясь вперед, стремлюсь к цели" (Фил. 3:13,14).

Я вижу, что одно из распространенных искушений, в которое впадают многие церкви - это западня преувеличения мелочей. Они откликаются на хорошие, но менее важные дела, мероприятия и цели. Энергия в церкви рассеивается и иссякает; теряется сила.

Если вы желаете, чтобы ваша церковь произвела воздействие на мир, то нужно делать главным первоочередное. Меня поражает, сколь многие христиане не представляют себе, в чем главная цель их церкви. Одна прописная истина гласит: "Главное, чтобы главное было главным!"

По моему мнению, большинство церквей стараются делать слишком много. Это один из наиболее игнорируемых барьеров в созидании здоровой церкви: мы изнуряем людей. Слишком часто маленькие церкви заняты всевозможными мероприятиями, делами и программами. Вместо того, чтобы подобно Ап. Павлу, сосредоточиться на чем-то одном, они упрямо занимаются десятками разных дел и не извлекают ничего доброго ни из одного из них.

Чем старше становится церковь, тем больше этого в ней происходит. Программы и мероприятия продолжают прибавляться к рабочему плану, из которого ничего не вычеркивается. Помните, что ни одна программа не рассчитана длиться вечно. Нужно держать в уме хороший вопрос, когда речь идет о программах церкви: "Начали бы мы заниматься этим сейчас, если бы у нас это уже не проводилось?" Плотный календарь церкви рассеивает ее силы. Для здоровья церкви важно, чтобы вы периодически "наводили порядок в доме" - оставляли программы, которые пережили свою цель. Когда лошадь убита - слезай с седла!

Когда я организовал церковь Седлбек, то в первый год мы предложили всего лишь богослужебное собрание и ограниченную церковную программу для детей. Мы не пытались быть церковью со всеми направлениями служения. Например, у нас не было молодежной программы, пока богослужения не стали посещать свыше 500 человек, и у нас не было программы для одиноких людей, пока посещаемость не выросла до тысячи человек.

Мы решили, что никогда не будем начинать новый вид служения, пока сначала у нас не будет человека, который будет его вести. Если не было руководителя, мы ожидали Божьих сроков и лишь затем приступали к труду Мы только тогда приступаем к новому виду служения, когда, наконец, появляется нужный руководитель. Этот план помог нам концентрироваться на том, чтобы очень хорошо делать мало дел. Лишь тогда, когда какое-нибудь служение достигало приемлемого уровня работы, мы рассматривали вопрос о прибавлении еще чего-нибудь к нашему "меню". Мы не старались делать все сразу.

Исполнительность и эффективность - это разные вещи. Питер Дракер говорит: "Быть исполнительным означает делать всё правильно. Быть эффективным означает делать именно то, что нужно". Многие церкви проявляют исполнительность в том, что они хорошо организованы и поддерживают целый список программ. Однако производя много действия, они малопроизводительны. Силы расходуются на мелочные вопросы. Это все равно что поправлять стулья на палубе "Титаника"; все выглядит прекрасно и организовано, но не имеет никакого значения, потому что корабль идет ко дну! Для церкви недостаточно быть хорошо организованной; она должна быть хорошо организованной для того, чтобы делать именно то, что нужно.

Бог желает, чтобы церкви были эффективными. Те немногие церкви, которые действительно эффективны, сосредоточены на своих целях. Вы можете неотступно держаться своих первоочередных задач и центра внимания своей церкви, если будете постоянно сверять свою цель.

Ясность цели влечет сотрудничество

Люди хотят присоединиться к церкви, которая знает, куда идет. Когда церковь ясно излагает свое назначение, то люди с желанием "поднимаются на борт". Это происходит, потому что каждый человек ищет того, что дает смысл, цель и направление жизни. Когда Ездра рассказал в точности, каких дел ожидает Бог от людей, то они ответили: "Встань, потому что это твое дело, и мы с тобою: ободрись и действуй!" (Езд. 10:4)

У Ап. Павла всегда была четкость целей. В результате люди хотели участвовать в том, что он делал. Это особенно касается церкви в Филиппах. Филиппийцы были настолько пленены миссией Ап. Павла, что постоянно предоставляли ему финансовую поддержку (см. Фил. 4:15). Если вы хотите, чтобы члены вашей общины восхищались церковью, активно поддерживали ее и щедро жертвовали средства, то нужно живо объяснить прямо и в точности, куда направляется церковь.

Приходилось ли вам случайно сесть не в тот самолет? Однажды я сел в самолет, который, как я думал отправлялся в Сент-Луис, а на самом он деле летел в Канзас Сити. Я усвоил важный урок: проверяйте место назначения, до взлёта самолета, чтобы затем не прыгать с парашютом. Вы не сядете в автобус, не узнав прежде, куда он отправляется. Поэтому вам не следует рассчитывать, что люди придут в вашу церковь, не зная, куда она идет.

Я хочу, чтобы потенциальные члены церкви точно знали, куда направляется церковь Седлбек. Поэтому формулировка нашей цели детально объясняется каждому человеку, который желает вступить в нашу церковную семью - прежде, чем он в нее войдет. Никто не может стать членом церкви Седлбек без посещения класса подготовки к членству и подписания обязательства члена церкви, которое включает в себя посвящение поддерживать цели Седлбек.

В Пр. 11:27 сказано: "Кто стремится к добру, тот ищет благоволения". Сразу говорите людям, куда направляется ваша церковь, и это приведет к сотрудничеству. Расшифровывайте цели и первоочередные задачи вашей церкви на занятиях класса подготовки к членству в церкви. Четко объясняйте вашу стратегию и структуру Это удержит людей от вступления в церковь из ложных побуждений.

Если вы допускаете, чтобы люди становились членами вашей церкви без понимания ее целей, то напрашиваетесь на проблемы. Новые члены церкви, особенно перешедшие из других общин, обычно имеют личные планы и свои понятия о церкви. Если вы с самого начала и прямо не решите с ними этот вопрос, то это со временем приведет к проблемам и конфликтам.

Люди, которые вступают в вашу церковь, приносят из своих прежних церквей культурный багаж и могут иметь определенные намерения, которые ваша церковь не ставит целью выполнять. Этот факт стал для меня очевидным в первые дни церкви Седлбек еще до того, как мы начали проводить богослужебные собрания. Один из членов нашей домашней группы по изучению Библии 12 лет был членом известной крупной церкви в нашем районе. Каждый раз, когда мы начинали что-нибудь планировать, он говорил: "А в моей прежней церкви это делали вот так". У него это было, как присказка.

Примерно через два месяца я, наконец, сказал: "Знаете, если вы хотите, чтобы церковь выглядела в точности так, как ваша прежняя, то почему бы вам ни вернуться туда назад? Она всего в двадцати километрах вверх по дороге". Он послушался моего совета и ушел вместе с пятью членами своей семьи. В то время это означало 30% нашей общины - и он давал десятину!

В то время его действие потрясло меня, но сейчас, оглядываясь назад на ту ситуацию, я считаю, что это было одно из важных решений, которые определили наше развитие. Если бы я послушался этого человека, то церковь Седлбек, в конце концов, стала бы копией той другой церкви. Наше будущее стало бы совершенно другим.

Я также усвоил два важных урока в отношении руководства: прежде всего не позволяйте, чтобы хныкающие люди определяли, что церкви делать. Это отказ от руководства. К сожалению, чем меньше община, тем больше влияния имеет самый отрицательный член церкви. Этот опыт научил меня. что наилучшее время узнать, согласен ли человек с подходами к служению в вашей церкви, будет до того, как он станет ее членом. Объяснение людям целей вашей церкви прежде их вступления не только уменьшит конфликт и разочарования в церкви, но также поможет некоторым людям сделать вывод, что им нужно вступать в другую церковь по причине подходов или личного вкуса.

Ясность целей способствует оценке

Во 2 Кор. 13:5 говорится: "Испытывайте самих себя, в вере ли вы? Самих себя исследывайте". Как церковь себя оценивает? Не путем сравнения себя с другими церквями, а с помощью вопроса: "Занимаемся ли мы тем делом, которое Бог усмотрел для нас?" или "Хорошо ли мы выполняем это дело?" Как говорит Питер Дракер: "Чем вы заняты?" и "Как идут дела?" Это два наиболее важных вопроса для оценки вашей церкви. Формулировка цели церкви должна стать тем стандартом, по которому вы измеряете здоровое состояние и рост вашей общины.

Нет абсолютно никакого соотношения между размером и силой церкви. Церковь может быть большой и сильной или большой и немощной. Точно так же церковь может быть малой и сильной или малой и слабой. Большой - это не обязательно лучший, а быть маленьким - это тоже не обязательно быть лучшим. Лучшее - это лучшее!

Цель этой книги не в том, чтобы сделать вашу церковь такой же крупной, как церковь Седлбек. Вопрос не в размере. Важно следующее: ваша церковь будет сильнее и здоровее, если будет целеустремленной.

Чтобы стать целеустремленной церковью, нужно время - это не произойдет всё сразу или даже за б месяцев. У вашей церкви на подобный переход может уйти даже несколько лет. Если вы хотите, чтобы ваша церковь стала целеустремленной, вам нужно провести ее через четыре важные фазы: во-первых, вам нужно определить свои цели.

Оценивайте свою церковь, задавая вопрос:

"Чем мы заняты?" А затем: "Как идет дело?"

Далее, нужно сообщать эти цели каждому человеку в вашей церкви и притом делать это регулярно. В третьих, нужно организовать свою церковь в соответствии с поставленными целями. И, наконец, вы должны применять поставленные вами цели ко всем сторонам своей церкви. В последующих главах я опишу каждую из этих задач.

5 Определение целей

Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях.

1-е Послание к Коринфянам 1:10

Будучи студентом семинарии, в Техасе, я однажды согласился оказать помощь руководителям одной крупной церкви в оценке их общецерковной программы. Эта церковь в прошлом несла сильное живое свидетельство о Христе и обладала исторической репутацией. Я испытывал некоторую робость, подъезжая к массивному зданию из красного кирпича. Это был мой первый опыт консультирования церквей. Холл перед конференц-залом был весь увешан портретами пасторов, которые за последние сто лет совершали служение в этой церкви. Это была церковь с историей!

Когда мы сели на наше первое совещание, я задал собравшимся руководителям вопрос: "Что вы думаете о своей церкви?" Большинство ответов выразили удовлетворение. Один брат подвел черту словами: "У нас крепкая церковь". Однако по мере того, как я копал глубже, то обнаружил, что эта церковь крепко спит. Богословие в церкви было крепким, однако, в ней не происходило ничего, что имело бы духовное значение. За здание было выплачено, и руководители церкви обленились и впали в сон. Они были, как сказал пророк Амос, беспечными на Сионе и их беспечная болезнь медленно убивала церковь. Поскольку они позвали меня в качестве доктора, то я выписал им простой рецепт: заново открыть свою цель.

Вести церковь к определению ее целей

Вести свою общину к открытию Новозаветных целей в отношении Церкви - это восхитительное приключение. Не торопите этот процесс.

Не испортьте радости открытия, рассказав просто всем в проповеди, какие это цели. Мудрые руководители понимают, что люди в уме и на словах согласятся с тем, что им скажут, но убеждением их будет лишь то, что они сами откроют. Вы закладываете основания долгосрочного здоровья и роста.

Я восхищаюсь, когда вижу, как безучастные члены церкви становятся энтузиастами, когда вновь открывают, что Бог желает употреблять их и их церковь. Ниже я объясню четыре шага, которые нужно совершить, чтобы привести вашу церковь к определению (или повторному определению) ее целей.

Изучить, что говорит Библия

Начните с того, чтобы вся община изучила, что говорит Библия в отношении Церкви. Прежде чем начать церковь Седлбек я уделил шесть месяцев широкому личному изучению Библии по вопросу Церкви, применяя методы, описанные в книге "Активное изучение Библии" (Киев, 1994). В первые месяцы существования новой церкви я провел с нашей молодой общиной то же исследование. Мы вместе изучали по Св. Писанию все важный отрывки о Церкви.

Проводя изучение Св. Писания, можно использовать некоторые из следующих мест: Матф. 5:13-16; 9:35; 11:28-30; 16:15-19; 18:19-20; 22:36-40; 24:14; 25:34-40; 28:18-20; Марк 10:43-45; Лук 4:18-19; 4:43-45; Иоан. 4:23; 10:14-18; 13:34-35; 20:21; Деян. 1:8; 2:41-47; 4:32-35; 5:42; 6:1-7; Рим. 12:1-8; 15:1-7; 1 Кор. 12:12-31; 2 Кор. 5:17-6:1; Гал. 5:13-15; 6:1-2; Ефес. 1:22-23; 2:19-22; 3:6; 3:14-21; 4:11-16; 5:23-24; Кол. 1:24-28; 3:15-16; 1 Фее. 1:3; 5:11; Евр. 10:24-25; 13:7,17; 1 Пет. 2:9-10; 1 Иоан. 1:5-7; 4:7-21.

Джин Минз написал прекрасную книгу под названием "Принципы Царства для роста церкви", которую вся церковь может использовать как учебный курс о цели церкви. Проводя изучение этой темы в своей общине, вам следует рассмотреть несколько тем.

• Взгляд на земное служение Иисуса Христа. Задайте вопрос: "Что делал Иисус Христос, находясь здесь? Что бы Он делал, если бы сейчас находился здесь?" Все, что Иисус делал, находясь на земле, мы должны продолжать сегодня. Различные элементы служения Христа должны сегодня быть очевидны в Его Церкви. Все, что Он делал здесь, находясь в физическом теле, Он желает, чтобы было продолжено в Его духовном Теле, Церкви.

• Взгляд на образы и имена Церкви. Новый Завет предоставляет много аналогий о церкви: тело, невеста, семья, стадо, община, воинство. Каждый из этих образов имеет глубокое применение к тому, какой должна быть церковь и что она должна делать.

• Взгляд на примеры Новозаветных церквей. Задайте вопрос: "Что делали первые церкви?" В Св. Писании даны многие различные образцы. Иерусалимская церковь очень отличалась от церкви в Коринфе. Филиппийская церковь очень отличалась от церкви в Фессалонике. Изучите по Новому Завету каждую из поместных общин, включая семь церквей, которые перечислены в книге Откровения.

• Взгляд на заповеди Христа. Задайте вопрос: "Что велит нам делать Иисус Христос?" В Матф. 16:18 Иисус сказал: "Я создам церковь Мою". Он, конечно же, имел в виду конкретную цель. Наше дело состоит в том, чтобы открыть цели церкви, а не создавать их.

Наша работа состоит не в том, чтобы создавать цели церкви, но открыть их.

Запомните, что Церковь - Христова, а не наша. Иисус Христос основал Церковь, умер за Церковь, дал Церкви Свой Дух и однажды вернется за Своей Церковью. Как Властелин Церкви Он уже установил цели, и они не обсуждаются.

Наш долг состоит в том, чтобы понимать цели Христа в отношении церкви и воплощать их. Программы должны меняться со сменой поколений, однако цели никогда не меняются. Можно проявлять новаторство в стиле служения, но никогда нельзя заменять суть служения.

Найти ответ на четыре вопроса

Просматривая то, что Библия говорит о церкви, ищите ответ на приведенные ниже вопросы. Формулируя ответы, обратите внимание как на природу, так и на задачи церкви.

1. Почему существует церковь?

2. Какими мы должны быть как церковь? (Кто мы и что собой представляем?)

3. Что мы как церковь должны делать? (Что Бог желает сделать в мире?)

4. Как мы должны это делать?

Записать свои находки

Запишите все, что вы усвоили в ходе этого изучения. Не беспокойтесь о краткости. Говорите все. что на ваш взгляд нужно сказать о сущности и целях церкви. Когда мы проводили это в первый год существования церкви Седлбек, я использовал большой лист бумаги и фломастеры, чтобы записывать все выводы, к которым мы приходили, проводя изучение в группе. Затем мы напечатали все, что было написано на таблице. Результатом явился документ из 10 страниц, содержащий наши разнообразные мысли о церкви.

Мы можем проявлять новаторство в стиле служения, но никогда не должны нарушать его сущность.

Не стремитесь в этот момент прийти к формулировке цели: просто собирайте информацию. Всегда легче отредактировать и сжать, чем создать. Сосредоточьтесь только на том, чтобы четко обозначить все цели. Я хочу еще раз обратить внимание пасторов: не торопите этот процесс! Вы закладываете фундамент, на котором будет держаться все, что вы будете делать в грядущие годы. Даже если вы. уже знаете Новозаветные цели, очень важно, чтобы ваша община повторила всё то, что Библия говорит о Церкви, и чтобы они записали свои выводы.

Обобщить выводы в одном предложении

Из всей коллекции напечатанных нами мыслей, извлеченных из изучения Библии, мы в конце концов пришли к тому, что составили одно лишь предложение, в котором обобщили свое понимание Библейских целей Церкви. Вам также нужно это сделать. В начале соберите все, что вы узнали о церкви, сгруппировав похожие понятия вместе под такими крупными заголовками, как евангелизация, поклонение Богу, братское общение, духовный рост и служение. Далее постарайтесь изложить все эти крупные темы в одном абзаце. Затем начните редактировать все ненужные слова и фразы, чтобы свести этот абзац к одному предложению.

Сведение формулировки вашей цели к одному предложению имеет абсолютную важность. Почему? Потому что если люди не в состоянии ее запомнить, то она имеет ограниченную ценность. Долсон Тротман однажды сказал: "Мысли распутываются, проходя через губы и кончики пальцев". Иными словами, вы четко продумываете свою мысль, если выразите ее словами и запишете. Если вы не изложили свои цели на бумаге. то никогда по-настоящему их не продумали.

Французский новеллист Френсис Бейкон однажды сказал: "Чтение дает человеку широту а письмо - точность. Когда дело доходит до сообщения цели церкви, вам нужно быть как можно более точным.

Из чего состоит эффективность формулировки цели?

Библейское основание

Эффективная формулировка цели выражает учение Нового Завета о Церкви. Помните, мы не принимаем решения в отношении целей Церкви - мы их открываем. Христос - Глава Церкви. Он давно установил цели. Сейчас каждое поколение должно утвердиться в них.

Конкретность

Формулировка целей должна быть простой и ясной. Величайшая ошибка, которую может сделать церковь, вырабатывая формулировку цели - это пытаться стишком много в нее втиснуть. Есть искушение добавить всевозможные хорошие, но ненужные фразы из боязни упустить что-то важное. Но чем больше вы добавляете в вашу формулировку тем более размытой она становится и тем труднее ее выполнять.

Узкая миссия - это ясная миссия. Вот формулировка цели Диснейлэнда: "Принести людям счастье". Первоначальной миссией Армии Спасения было: "Создавать граждан из отверженных". Многие формулировки целей настолько расплывчаты, что не производят никакого воздействия. Ничто не станет динамичным, пока не будет конкретным. Некоторые церкви формулируют свою цель приблизительно так "Наша церковь существует для прославления Бога". Конечно, да! Однако как именно вы этого достигаете?

Конкретная формулировка цели заставляет вас сосредоточить свои силы. Пусть вас не уводят в сторону второстепенные вопросы. Задавайте вопросы: "Что есть то немногое, что будет особо значимым для Иисуса Христа в нашем мире? Что можем мы сделать такого, что может сделать только наша церковь?"

Передаваемость

Формулировка цели, обладающая свойством передаваемоести достаточно короткая, чтобы ее можно было выучить наизусть и донести до каждого человека в церкви. Чем она короче, тем лучше. Хотя формулировка цели каждой Библейской церкви будет включать в себя те же самые элементы, все же ничто не мешает вам сказать об этом свежо и творчески. Постарайтесь сформулировать цель так, чтобы она запомнилась.

Как пастору, мне неприятно признавать, что люди не запоминают проповедей или речей. Они не помнят даже абзацы. Люди помнят лишь простые формулы, лозунги и фразы. Я не помню ни одной речи Джона Ф. Кеннеди, однако, в точности помню его заявления: "Не спрашивайте, что ваша страна может для вас сделать, спрашивайте, что вы можете сделать для вашей страны", "Я - берлинец!" Я ничего не помню также из проповеди доктора Мартина Лютера Кинга, но запомнил его знаменитую фразу: "У меня есть мечта!"

Измеряемость

Вы должны уметь рассмотреть формулировку своей цели и оценить, выполняет ли ее церковь или нет. Сможете ли вы проверить ее выполнение в конце каждого года? Вы не можете судить об эффективности церкви, если ваша миссия не поддается измерению.

Хорошая формулировка цели даст конкретный стандарт, исходя из которого, вы сможете повторять, пересматривать и улучшать все, что делает ваша церковь. Если вы не можете описать свою церковь, исходя из формулировки цели, то возвращайтесь к листу бумаги и фломастерам. Сделайте свою цель измеримой. В противном случае ваша формулировка цели будет простым объявлением.

Два великих отрывка из Библии

В первые месяцы существования церкви в Седлбек я провел процесс, который только что объяснил. В итоге мы пришли к выводу, что хотя многие отрывки описывают, какой должна быть церковь и чем она должна заниматься, две сказанные Иисусом Христом истины, обобщают все:

Наибольшая Заповедь (Матф. 22:37-40) и Великое Повеление (Матф. 28:19-20).

Возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим... Возлюби ближнего твоего, как самого себя; на сих двух заповедях утверждается весь закон и пророки.

Матф. 22:37-40

Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века.

Матф. 28:19-20

Господь Иисус Христос дал Наибольшую Заповедь в ответ на вопрос. Однажды Иисуса попросили обозначить самую важную заповедь. В ответ Он сказал: "Вот в чем сердцевина всего Ветхого Завета. Я в двух словах обобщу вам Слово Божье. Весь закон и пророки можно свести к двум задачам: любить Бога всем своим сердцем и любить ближнего, как самого себя".

Большое посвящение Наибольшей Заповеди и Великому Повелению даст рост великой церкви!

Позже в Своих последних словах ученикам Иисус Христос дал им Великое Повеление и еще три задания: идти, обращать людей в учеников, крестить их и научить слушаться всего того, чему Он научил.

Я считаю, что каждая церковь определяется тем, чему она посвящена, поэтому я подхожу с таким лозунгом: "Большое посвящение Наибольшей Заповеди и Великому Повелению даст рост великой церкви". Это стало девизом церкви Седлбек.

Эти два отрывка вбирают в себя все, что мы делаем в церкви Седлбек. Если дело или программа выполняет одну из этих заповедей, то мы за него беремся. Если нет, то мы это не делаем. Мы руководствуемся Наибольшей Заповедью и Великим Повелением. Они вместе дают нам главные задачи, на которых должна быть сосредоточена церковь до возвращения Христа.

Пять целей церкви

Целеустремленная церковь посвящает себя выполнению всех пяти задач, которые Христос повелел выполнять Своей Церкви.

Цель 1: любить Господа всем своим сердцем

Слова, которые описывают эту цель - это поклонение Богу Церковь существует для поклонения Богу. Как мы любим Бога всем своим сердцем? Поклоняясь Ему! И не важно, сами мы, в малой группе или нас сто тысяч. Когда мы выражаем свою любовь к Богу, мы поклоняемся Ему.

Библия гласит: "Господу Богу твоему поклоняйся и Ему одному служи" (Матф. 4:10). Обратите внимание на то, что поклонение идет прежде служения. Поклонение Богу - это первая цель церкви. Иногда мы настолько бываем, заняты трудом для Бога, что у нас нет времени выразить свою любовь к Нему в поклонении.

Во всем Св. Писании для нас есть заповедь отмечать Божье присутствие прославлением Господа и восхвалением Его имени. В Пс. 33:4 сказано: "Величайте Господа со мною, и превознесем имя Его вместе". Мы не должны поклоняться из долга; нужно поклоняться Ему, потому что мы этого желаем. Мы должны радоваться, выражая свою любовь Богу.

Цель 2: любить своего ближнего, как самого себя

Слою, которое используется для описания этой цели - это служение. Церковь существует, чтобы нести служение людям. Служение - это явление Божьей любви другим людям через восполнение их нужд и исцеление их болей во имя Иисуса Христа. Каждый раз, с любовью подходя к людям, вы тем самым служите им. Церковь должна служить всевозможным нуждам: духовным, эмоциональным и физическим. Иисус сказал, что даже чашка холодной воды, поданная в Его имя, рассматривалась как служение и не останется без вознаграждения. Церковь призвана к "совершению святых, на дело служения" (Ефес. 4:12).

К сожалению, на деле во многих церквях происходит очень мало служения. Вместо этого много времени уходит на собрания. Верность часто определяют, исходя из посещения, а не из служения, а члены церкви просто сидят, "вымокают" и "закисают".

Цель 3: идти и научить

Эту цель мы называем евангелизацией. Церкви существуют для того чтобы сообщать Слово Божье. Мы посланники Христовы, и наша миссии состоит в евангелизации мира. Слово "идите" в Великом Повелении в греческом оригинале стоит в форме причастия настоящего времени. Его следует читать "совершая свое служение". Ответственность каждого христианина в том, чтобы делиться Благой вестью, куда бы мы ни пошли. Мы должны всему миру говорить о приходе Христа, Его смерти на крест,. Его воскресении и обещании вернуться. Когда-нибудь каждый из нас даст отчет Богу в том, насколько серьезно мы восприняли эту ответственность.

Задача евангелизации настолько важна, что Христос, фактически, дал нам пять Великих Повелений, по одному в каждом из Евангелий, и одно в книге Деяний Апостолов. В Матф. 28:19-20, Марк 16:15, Лук 24:47-49, Иоан. 20:21 и Деян. 1:8 Иисус повелевает нам идти и возвещать миру Слово спасения.

Евангелизации для нас - это больше, чем ответственность; это наша великая привилегия. Мы призваны участвовать в приведении людей в вечную Божью семью. Я не знаю более важного дела, которому человек может отдать свою жизнь. Если бы вы знали, как излечить рак, то я уверен, вы бы сделали все возможное, чтобы эта новость стала известной. Это бы спасло жизнь миллионов людей. Но вам уже известно нечто лучшее: вам дано для распространения Евангелие вечной жизни, которое есть величайшая из всех новостей!

Как христиане, мы призваны не только верить в Иисуса Христа, но и принадлежать к Его Церкви.

Пока в мире есть хоть один человек, который не знает Христа, церковь имеет повеление не останавливаться в росте. Рост не выбирают; он заповедан Иисусом Христом. Вы не должны стремиться к росту церкви для своего собственного блага, но потому что Бог желает, чтобы люди спаслись.

Цель 4: крестить их

В греческом тексте Великого Повеления есть три деепричастия: идя, крестя, уча. Каждое из них составляет часть повеления "научите все народы". Хождение, крещение и научение - это главные элементы процесса приобретения учеников. На первый взгляд, вы можете удивиться, почему Великое Повеление в равной степени выделяет, как простой акт крещения, так и великие задачи евангелизации и созидания. Ясно то, что Иисус Христос упоминает об этом не случайно. Почему крещение столь важно, что заслуживает включения в Великое Повеление Христа? Я считаю, что причина в том, что оно символизирует одну из целей церкви: братское общение - единение в Теле Христовом.

Как христиане, мы призваны не только верить, но и принадлежать к Телу Христа. Смысл не в том, чтобы жить жизнью одиночки. Напротив, мы Должны принадлежать к Христовой семье и быть членами Его Тела.

Крещение - это не только образ спасения, это и образ братского общения. Оно не только символизирует нашу новую жизнь в Христе, но также зримо показывает вступление человека в члены Тела Христова. Оно говорит миру: "Сейчас этот человек один из нас!" Когда новообращенные принимают крещение, мы принимаем их в общение семьи детей Божьих. Мы не одиноки. Мы поддержка друг другу. Я люблю слова Ефес. 2:19, где сказано: "Итак, вы уже не чужие и не пришельцы, но сограждане святым и свои Богу". Церковь существует для того, чтобы обеспечить братское общение верующих.

Цель 5: учить их соблюдать всё

Слово, которое мы обычно используем, говоря об этой цели - это ученичество. Церковь существует для того, чтобы созидать или воспитывать Божий народ. Ученичество - это процесс оказания помощи людям, чтобы они еще более уподоблялись Христу в мыслях, чувствованиях и действиях. Этот процесс начинается, когда человек возрождается, и длится на протяжении всей его жизни. Кол. 1:28 гласит: "Мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе".

Как церковь мы призваны не только приводить людей, но также научить их. После того, как человек принял решение следовать за Христом, его нужно научить. Развивать людей к духовному совершенству - это ответственность церкви. В этом Божья воля в отношении каждого верующего. Ап. Павел пишет: "Для созидания тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Ефес. 4:12-13).

Если рассмотреть земное служение Иисуса Христа, то становится очевидным, что Он включал в Свой труд все пять этих элементов (для обобщения см. Иоан. 17) Ап. Павел не только исполнял эти цели в своем служении, но также объяснял их в Ефес. 4:1-16. Однако самый ясный пример всех пяти целей - это первая церковь в Иерусалиме, описанная в Деян. 2:1-47. Они учили друг друга, пребывали в общении, поклонялись Богу, совершали служение и евангелизировали. Сегодня наши цели неизменны: церковь существует, чтобы созидать, ободрять, прославлять подготавливать и евангелизироватъ. Хотя каждая церковь будет отличаться в том, как выполняются эти задачи, все же не должно быть рас хождения в том, что мы призваны делать.

Целевая установка церкви Седлбек.

В Седлбек мы используем пять ключевых слов для обобщения пяти целей, которые Христос поставил перед Своей Церковью.

Прославление: мы отмечаем Божье присутствие на богослужении

Миссия: мы несем Слово Божье через евангелизацию

Членство: мы приводим Божьих детей в наше общение

Совершенство: мы воспитываем Божий народ через ученичество

Служение: мы являем Божью любовь через труд служения

Эти ключевые слова, представляющие наши пять целей, вошли в формулировку нашей миссии, которая звучит так:

Целевая установка церкви Седлбек

Приведение людей к Иисусу Христу и в члены Его семьи, развитие их зрелости во Христе, подготовка к служению в церкви и выполнению жизненной миссии в мире для прославления Божьего имени.

Я хочу, чтобы вы обратили внимание на три важные отличительные черты в целевой установке церкви Седлбек. Во-первых, она сформулирована в отношении результатов, а не деятельности. Записано пять измеримых результатов. Большинство церквей, у которых есть целевая установка, обычно выражают ее в отношении деятельности ("мы созидаем, евангелизируем, поклоняемся Богу и т.д.") Так труднее давать количественную оценку

В Седлбек мы обозначаем результаты, которые надеемся увидеть при достижении каждой из пяти целей церкви. К каждому результату можно поставить такие вопросы: "Сколько? На сколько больше, чем в прошлом году? Сколько людей обратились к Христу? Сколько есть новых членов в церкви? Сколько из них показывают духовное совершенство? Какие признаки совершенства, к которому мы стремимся? Сколько было подготовлено и вовлечено в служение? Сколько выполняют свою жизненную миссию в мире?" Этими вопросами измеряется наш успех. Они заставляют нас оценивать, действительно ли мы выполняем Наибольшую Заповедь и Великое Повеление.

Во-вторых, я хочу, чтобы вы обратили внимание, что целевая установка церкви Седлбек сформулирована таким образом, чтобы ободрять участие каждого члена церкви. Люди должны иметь возможность увидеть, как они могут внести вклад в цели нашей церкви. Миссия церкви должна быть сформулирована таким образом, чтобы каждый не только мог поверить в нее, но и принять участие. Если ваша установка не охватывает каждого человека трудом, то будет сделано очень мало.

В-третьих, самое важное - обратите внимание, что мы расположили пять целей как последовательный процесс. Это абсолютно важно. Чтобы быть целеустремленной церковью, нужно поставить ваши цели в процесс. Так их можно задействовать на каждый день. Каждая целевая установка нуждается в том, чтобы был процесс ее выполнения; если этого нет, то у вас просто богословская установка, которая хорошо звучит, но ничего не производит.

Вместо того, чтобы стремиться к росту церкви через программы, сосредоточьте свое внимание на процессе возрастания людей. Это понятие составляет сердцевину целеустремленной церкви. Если вы наладите процесс развития учеников и будете держаться этого, тогда рост вашей церкви будет здоровым, сбалансированным и содержательным. Бенджамин Дисраэли однажды заметил, что "постоянство в цели - секрет успеха".

Сосредотачивайте свое внимание не на росте церкви через программы, а на возрастании людей через процесс.

Наш процесс достижения Божьих целей включает в себя четыре шага: приведение людей в общение детей Божьих, созидание, подготовка и направление на труд. Мы приобщаем их к членству в церкви, созидаем их к совершенству, подготавливаем к служению и направляем т миссию, прославляя Господа в ходе этого процесса. И это все! Это все, на чем мы сосредоточили свое внимание в Седлбек. Больше мы ничего не делаем.

Если пользоваться деловым языком, то я бы сказал, что дело нашей церкви - производство учеников, а наш продукт - жизнь людей, измененная по подобию Христа. Если цель церкви состоит в ученичестве, то нужно продумать процесс достижения этой цели. Ваша церковь должна определить как цели, так и процесс достижения этих целей. Делать меньшее означает пустить на самотек великое поручение, данное нам нашим Господом Иисусом Христом.

Каждая большая церковь определила свои цели, а далее каким-то образом наладила процесс или систему достижения этих целей. Центральная церковь Сеула в Корее была построена по системе малых групп. Первая баптистская церковь в Далласе была построена по системе всеобщей Воскресной школы. Пресвитерианская церковь Корелл Ридж в Форт Лодердейл, штат Флорида, выросла благодаря системе личной евангелизации. В начале 70-х годов многие церкви были построены по системе доставки посещающих в церковь на автобусах. В каждом из этих случаев руководители церкви четко определили свои цели, а затем развили процесс их достижения.

Невозможно переоценить важность определения целей вашей церкви. Это не просто то, к чему вы стремитесь; это смысл существования вашей общины. Ясная целевая установка даст направление, жизненность, границы и ведущую силу всему, что вы делаете. Целеустремленные церкви будут лучше всех подготовлены к служению во время всех перемен, с которыми мы столкнемся в XXI веке.

6 Сообщение целей

Худой посол попадает в беду, а верный посланник - спасение.

Притчи 13:16

Из истории Неемии о восстановлении стены вокруг Иерусалима мы узнаем, что на полпути выполнения работ люди приуныли и хотели все оставить. Подобно многим церквям они потеряли ощущение своей цели, и в результате этого их одолели усталость, огорчение и страх.

Неемия повернул людей обратно к труду путем реорганизации проекта и восстановления утраченного видения. Он напомнил о важности их труда и уверил, что Бог поможет им выполнить Свою цель (Неем. 4:6-15). Стена была завершена за 52 дня. Хотя на сооружение стены ушло только 52 дня, людей постигло уныние на половине этого пути: всего 26 дней после начала работ! Неемии нужно было обновить их видение. Из этой истории мы приобретаем принцип, который я называю "принцип Неемии": видение и цель нужно повторно формулировать каждые 26 дней, чтобы церковь не сбивалась с правильного направления. Иными словами, как минимум, раз в месяц обязательно сообщать свою цель. Удивительно, как быстро люди и церкви теряют ощущение своей цели.

Как только вы обозначите цели своей церкви, нужно непрерывно прояснять и сообщать их каждому человеку в вашей общине. Это не такая задача, которая делается один раз, а затем забывается. Это насущная ответственность руководства. Если вы не сообщаете свою целевую установку членам церкви, то, может, у вас ее и вовсе нет.

Пути сообщения видения и цели

Есть различные пути сообщения видения и цели вашей церкви.

Св. Писание

Учите Библейской истине о Церкви. Я уже упоминал, что величайшее пособие по росту церкви - это Библия. Страстно и часто преподавайте доктрину о Церкви. Через стихи из Библии, которые объясняют и иллюстрируют ваши доводы, показывайте, что каждая часть вашего видения церкви имеет Библейское основание.

Символика

Великие руководители всегда понимали и применяли огромнейшую силу символов. Люди зачастую нуждаются в зрительном представлении понятий, чтобы их понять. Символы могут быть мощным средством коммуникации, потому через них становятся явными сильные страсти и эмоции.

Континенты завоевывались под знаком христианского креста, коммунистического серпа и молота и исламского полумесяца. В Седлбек для иллюстрации наших целей мы используем два символа - пять концентрических кругов и "бриллиант". Об этом будет объяснение в следующих двух главах.

Лозунги

Лозунги, максимы, девизы и крылатые выражения остаются в памяти намного дольше, чем проповеди. В лозунге находят отражение многие ключевые события истории: "Помнить Аламо!", "Потопить Бисмарка!", "Дайте мне свободу или предайте смерти!" Из истории известно, что простой лозунг, который многократно повторяется с убеждением, может побудить людей совершить дела, которые они никогда бы не сделали при нормальных обстоятельствах - даже отдать свою жизнь на поле битвы.

В Седлбек мы выработали и используем десятки лозунгов для укрепления видения нашей церкви: "Каждый член церкви - служитель", "Все руководители - студенты", "Мы спасены, чтобы служить", "Оценивать для совершенства", "Любой ценой приводить погибающих" и многие другие. Периодически я выделяю время, чтобы обдумать новые способы того, как свежо и сжато сообщать старые идеи.

Истории

Иисус употреблял простые истории, чтобы помочь людям понять и откликнуться на Его видение. Матф. 13:34 гласит: "Все сие Иисус говорил народу притчами, и без притчи не говорил им".

Применяйте истории, чтобы живо представить цели своей церкви. К примеру, когда я говорю о важности евангелизации, то привожу истории о членах церкви Седлбек, которые недавно поделились о своей вере с друзьями и привели их к Христу. Когда я говорю о важности общения, то читаю действительные письма от людей, одиночество которых было облегчено, когда они вошли в семью нашей церкви. Когда я говорю о важности ученичества, то могу употребить свидетельство о том, как духовный рост супружеской пары спас их семью или о том, как человек решил личную проблему, применив Библейские принципы.

У нас в Седлбек есть некоторые "легендарные" истории, которые я вновь и вновь рассказываю; они мощно иллюстрируют цель нашей церкви. Одна из моих любимых - это история о том, как пять рядовых пасторов позвали меня посетить больницу, а когда я пришел туда, то медсестра не пустила меня к пациенту, потому что "у него уже и так было много пасторов!" С тех пор я слегка подшучиваю над этими пятью пасторами. Люди стремятся делать то, что вознаграждается, поэтому в вашей церкви делайте людей героями, когда они совершают церковный труд. Рассказывайте их истории.

Конкретность

Всегда совершайте практические, четкие, конкретные шаги действия, которые объясняют, каким образом ваша церковь намеревается выполнять свои задачи. Предложите подробный план достижения цели. Для каждой цели предусматривайте планы и программы, расписывайте мероприятия, выделяйте помещения и подбирайте персонал. Это то конфетное, что нужно людям.

Помните, ничто не станет динамичным, пока не станет конкретным. Когда видение расплывчатое, оно не удерживает внимания. Чем более конкретным будет видение вашей церкви, тем больше захватит внимания и привлечет посвящения. Наиболее конкретный способ сообщения Целей - это применить их лично в жизни каждого члена церкви.

Индивидуализируйте цели

При сообщении целей вашей церкви важно их индивидуализировать. Индивидуализировать цели можно путем показа того, что с этим связана и привилегия, и ответственность. Кол. 3:15 гласит: "К которому вы и признаны в одном теле". В том, чтобы быть членом церковной семьи, есть как ответственность, так и привилегия. Я стараюсь индивидуализировать цели нашей церкви, показывая нашу ответственность по выполнению их и привилегию, которую мы имеем.

Цели церкви можно индивидуализировать, как пять Божьих целей для каждого верующего. Эти цели выражают, что Бог желает, чтобы каждый из нас делал в своей жизни на земле.

Моя ответственность как верующего

Бог желает, чтобы я был членом Его семьи. Это цель братского общения, в индивидуальной формулировке. Библия очень ясна в том, что следование за Христом - это не только вопрос веры, это также включает в себя принадлежность. Жизнь христианина - это не сольная гастроль. Мы должны жить во взаимоотношениях друг с другом. 1 Пет. 1:3 гласит: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший воскресением Иисуса Христа из мертвых к упованию живому". Бог дал церковь как духовную семью для нашей пользы. В Ефес. 2:19 сказано: "Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу".

Бог желает, чтобы я был образцом Его характера. В этом индивидуализация цели ученичества. Бог желает, чтобы каждый верующий возрастал и уподоблялся Христу в характере. Уподобление Христу - это Библейское определение духовного совершенства. Иисус установил образец, за которым нам следовать. "Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Пет. 2:21).

В 1 Тим. 4:12 Ап. Павел дает нам несколько конкретных направлений, на которых мы должны подражать характеру Христа: "Но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте". Обратите внимание, что совершенство измеряется не познаниями человека, но тем, как он живет. Можно быть хорошо ознакомленным с Библией и все же быть несовершенным.

Бог желает, чтобы я был служителем Его милости. Третья ответственность каждого христианина - это индивидуализация цели служения или труда в церкви. Бог ожидает от нас употребления даров, талантов и возможностей, которые Он дает нам для пользы других. В 1 Пет. 4:10 говорится: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией".

Бог предусмотрел, чтобы каждый верующий имел служение. В Седлбек, когда мы свидетельствуем неверующим, то сразу говорим о своих ожиданиях. Мы не занимаем выжидательную позицию, Я говорю неверующим: "Когда вы отдаете свою жизнь Христу, то даете обязательство служить в Его имя весь остаток своей жизни. Именно для этого Бог сотворил вас". Ефес. 2:10 гласит: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять".

Бог желает, чтобы я был посланником Его любви. Это личная формулировка евангелизационной цели церкви. В описание труда каждого верующего входит также пункт о том, что когда мы рождаемся свыше, то становимся посланниками Благой вести для других людей. Ап. Павел говорит: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще моё и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян. 20:24).

Это важная ответственность каждого христианина. 2 Кор. 5:20 гласит:

"Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас". Мы должны взывать к неверующим, чтобы они приняли предлагаемую им любовь и примирились с Богом.

Задавали ли вы себе когда-либо вопрос, почему Бог оставляет нас здесь на земле со всеми ее болями, печалями, грехом после того, как мы приняли Христа? Почему Он тут же не возьмет нас сразу на небеса и сбережет нас от всего этого. В конце концов, мы можем поклоняться Ему, иметь общение, молиться, воспевать и даже радоваться на небесах. На деле есть лишь две вещи, которые вы не можете делать на небесах и которые можно делать на земле: грешить и свидетельствовать неверующим. Я спрашиваю у членов нашей церкви, для какого из этих двух дел, на их взгляд, Христос оставил нас здесь. У каждого из нас есть предназначение на земле, и часть ее включает в себя рассказывать другим людям о Христе.

Бог желает, чтобы я прославлял Его имя. Пс. 33:4 гласит: "Величайте Господа со мною, и превознесем имя Его вместе". У каждого из нас личная ответственность поклоняться Богу. Самая первая заповедь гласит: "Да не будет у тебя других богов пред лицем Моим" (Исх. 20:3). У каждого человека есть внутреннее побуждение поклоняться. Если человек не поклоняется Богу, то находит для поклонения что-нибудь другое: работу, деньги, семью, спорт и даже себя самого.

Мои привилегии как верующего

Выполнение пяти целей церкви - это ответственность каждого христианина. Но они также дают духовные, эмоциональные и социальные преимущества. Церковь реально дает людям то, что они не могут найти нигде в этом мире: поклонение помогает человеку сосредоточить свое внимание на Боге; братское общение помогает преодолевать жизненные проблемы; ученичество помогает укреплять веру; труд в церкви помогает найти свои таланты; а евангелизация помогает выполнять свою миссию.

Говорите об этом вновь и вновь

Не полагайтесь на то, что одна единственная проповедь, посвященная цели церкви, установит постоянное направление вашей церкви. Не думайте, что если вы распечатаете свои цели в бюллетене, то каждый человек изучит их или даже прочтет! Один широко известный закон рекламы состоит в том, что сообщение должно передаваться семь раз прежде, чем его по-настоящему услышат.

Церковная семья дает мне:

• Божью цель для жизни (миссия)

• Божий народ для жизни (членство)

• Божьи принципы, по которым жить (совершенство)

• Божью профессию в жизни (служение)

• Божью силу для жизни (прославление)

В Седлбек мы используем много различных каналов, чтобы держать наши цели перед церковной семьей. Я уже упоминал, что наши цели и видение сообщаются на каждом ежемесячном занятии класса подготовки к членству в церкви. Один раз в год, обычно в январе, я также в проповеди говорю о состоянии церкви. Это всегда повторение наших пяти целей. Каждый год это одна и та же проповедь, только с новыми примерами.

Многие пасторы не понимают силы кафедры. Как руль на корабле, он намеренно или ненамеренно определяет направление церкви. Если вы пастор, то целенаправленно используйте кафедру! Где еще вы получите каждую неделю всецелое внимание? Каждый раз, когда вы говорите, всегда выискивайте возможность сказать что-то вроде "А для этого как раз и существует церковь". Не бойтесь повторяться, потому что никто не усвоит это с первого раза. Я называю постоянное повторение одного и того же по-новому "творческим повтором".

На следующей странице вы увидите таблицу, которая показывает различные углы, которые я использовал, чтобы представить цели церкви. Используйте этот план по своему усмотрению. Это просто различные пути, как сказать одно и то же.

В дополнение к сообщению наших целей через проповедь и наставление, мы использовали брошюры, вымпелы, статьи, информационные листки, бюллетени, видеокассеты и даже сочинили песни. При входе в наше собрание в вестибюле мы укрепили наши цели и соответствующие стихи из Библии на стеклянных стендах. Мы считаем, что если будем постоянно, различными путями говорить об одном и том же, то какой-то из этих способов привлечет внимание каждого из членов нашей церкви. Часто после изложения целей другим способом кто-то говорит, что он только что понял их впервые. Наши цели для того, чтобы каждый член церкви мог объяснить наши цели другим людям.

Видение любой церкви всегда блекнет со временем, если его не подкреплять. Это происходит потому, что люди отвлекаются на другое. Вновь и вновь систематически излагайте свои цели. Вновь и вновь учите этому. Используйте как можно больше различных средств, чтобы удерживать их перед людьми. Если постоянно раздувать огонь целей, то можно преодолеть в вашей церкви тенденцию благодушия или разочарования. Помните о принципе Неемии!

Объяснение целей церкви

Цель Задача

Деян.

2:42-47

Для чего?

Кто?

Составляющие части жизни

Основные нужды людей

Что делает церковь

Эмоциональная польза

Приводить

Евангелизировать

Господь же ежедневно прилагал спасенных к церкви

Миссия

Население

Мое

свидетельство

Цель в жизни

смысл жизни

Значимость

Поклоняться

Прославлять

И они ... пребывали в преломлении хлеба и в молитвах ... хваля Бога

Хвала

Собрание

Мое поклонение

Сила для жизни

Крепость в жизни

Побуждение

Общаться

Ободрять

Постоянно пребывали в общении ... были вместе

Членство

Община

Мое взаимоотношение

Общение с людьми

Семья детей Божиих

Поддержка

Учиться

Созидать

Пребывали в учении Апостолов

Возрастание

Посвященные

Мое хождение

Жизненные принципы

Основание для жизни

Стабильность

Служить

Говорить

Разделяли всем, смотря по нужде каждого...

Служение

Ядро

Мой труд

Профессия в жизни

Жизненная функция

Самовыражение

7 Подчинение структуры целям

Молодое вино должно вливать в мехи новые

Лук. 5:38

Джордж Уитфилд и Джон Уэсли были двумя наиболее влиятельными проповедниками XVIII века. Хотя они жили в одно и то же время, и Бог чудесным образом употребил обоих, у них было широкое различие в богословии, характере и в том, как они организовывали свое служение.

Уитфильд был больше всего известен своей проповедью. За жизнь он произнес свыше 18 тысяч проповедей, в среднем 10 в неделю! Однажды возле Глазго, в Шотландии, он говорил приблизительно перед 100 тысячами людей, а его поездки с проповедями по Америке вызвали возрождение, известное под названием "Великое Пробуждение". Однако биографы отмечают, что Уитфилд часто оставлял новообращенных без какой-либо организации, так что результаты его труда были кратковременными. Сегодня лишь очень немногим христианам знакомо имя Джорджа Уитфилда.

В противоположность ему имя Джона Уэсли знакомо и сейчас миллионам христиан. Почему? Уэсли, подобно Уитфилду, был разъезжающим роповедником и занимался большими евангелизационными собраниями под открытым небом. Однако Уэсли был также и организатором. Для выполнения своей цели он создал организационную структуру, которая далеко пережила его самого. Эта организация называется "методистская церковь"!

Чтобы, какое бы то ни было обновление в церкви, было устойчивым, должна существовать структура, питающая и поддерживающая его. Недостаточно просто определить целевую установку и сообщить ее. Нужно также организовать свою церковь, подчинив ее цели. В этой главе я рассмотрю, как наладить структуру, чтобы обеспечить равное внимание всем пяти целям. Помните, что баланс - это ключ к здоровью церкви.

Большинство евангельских церквей уже некоторым образом совершают пять целей церкви. Однако они не совершают их в равной мере хорошо. Одна церковь может быть сильной в братском общении, но слабой в евангелизации. Другая церковь может быть сильной в богослужении. но слабой в ученичестве. Еще одна может быть сильной в евангелизации, однако слабой в служении. Почему это происходит?

Без системы и структуры уравновешивания пяти целей, ваша церковь будет чрезмерно выделять ту цель, которая отражает дары и стремления ее пастора.

У руководящих есть естественная тенденция возвышать то, в чем они чувствуют себя сильными и оставлять без внимания то, что занимает их меньше. Во всем мире вы можете найти церкви, которые стали продолжением дарований своих пасторов. Если вы не установите систему и структуру, чтобы целенаправленно сбалансировать все пять целей, то ваша церковь будет иметь тенденцию особо выделять ту цель, которая наилучшим образом выражает дары и устремления ее пастора.

Исторически церкви приобрели пять основных форм в зависимости от того, какую цель они больше всего выделяют.

Пять видов церквей

Церкви, приводящие души. Если пастор видит свою главную роль в качестве евангелиста, тогда церковь становится душеприводящей. Так как главная цель этой церкви - спасать души, то она всегда приводит погибающих. Термины, которые вы, очевидно, чаще всего услышите в этой церкви, - это свидетельство, евангелизация, спасение, решение следовать за Христом, крещение, оповещение, призыв к покаянию и евангелизационные концерты. В душеприводящей церкви всему остальному кроме евангелизации, отводится второстепенная роль.

Церкви, испытывающие присутствие Бога. Если устремления пастора и его дары относятся к области богослужения, то он инстинктивно поведет церковь к испытанию присутствия Бога. Основное внимание в такой церкви направлено на испытание во время богослужения присутствия и силы Божьей. Основные термины в такой церкви - прославление, молитва, богослужение, музыка, духовные дары, дух, сила и возрождение. В церкви подобного типа богослужебное собрание получает большее внимание, чем что-либо другое. Мне встречались харизматические и не харизматические разновидности церквей, которые направлены на испытание Божьего присутствия.

Семейные церкви. Я называю церкви, которые основное внимание уделяют братскому общению, "семейными". Такая церковь формируется очень общительным пастором, который любит людей и большую часть своего времени проводит в заботах о членах церкви. Его служение больше всего похоже на служение капеллана-духовника. Ключевые термины такой церкви - любовь, принадлежность, общение, забота, взаимоотношения, общения за столами, малые группы и радость. В семейной церкви собраться вместе значит больше, чем идти к цели.

Большинство церквей такого типа насчитывают менее 200 членов, потому что именно о таком количестве людей может лично позаботиться один пастор. По моим расчетам около 80% американских церквей попадают в такую категорию. Семейная церковь может и не совершить много дел, но она почти непоколебима. Она может пережить слабую проповедь, ограниченные финансы, отсутствие роста или даже расколы в церкви. Взаимоотношения - это клей, который поддерживает посещение верных.

Церкви-классы. "Церковь-класс" происходит, когда пастор усматривает свою главную роль в учительстве. Если дар учителя - его главный дар, то он будет выделять проповедь и учение в ущерб другим задачам церкви. Пастор служит как опытный преподаватель, а члены церкви приходят с тетрадями, делают записи и уходят домой. Главные слова в "церкви-классе" - изложение текста, проповедь, изучение Библии, греческий, еврейский, доктрина, знание мученичество. В названии "церкви-класса" непременно будет слово "Библейская".

Церкви социального сознания. Пастор "церкви социального сознания" усматривает свою роль в качестве пророка или реформатора. Такая Церковь настроена изменять общество. В ней много активистов, делателей Слова. Она бывает в либеральной или консервативной форме. Либеральный вариант стремится фокусировать внимание на социальной несправедливости, в то время как консервативный - на нравственном упадке нашего общества. И либеральный, и консервативный варианты считают, что церковь должна играть главную роль в политическом процессе, а ее члены всегда участвуют в кампаниях и движениях. Важные термины в такой церкви: нужды, служить, делиться, трудиться, занимать позицию и что-то делать.

Большинство церквей склонны выделять лишь одну цель

Направленность

Главное внимание

Роль пастора

Роль людей

Главная цель

Ключевой термин

Центральная ценность

Применяемые подходы

Законное обоснование

Церковь приводящая души

Евангелизация

Благовествовать

Свидетели

Население

Спасать

Решение следовать за Христом

Посещение и призыв к покаянию

Количество крещенных

Церковь испытывающая присутствие Бога

богослужение

Вести

богослужение

Участники богослужения

Собрание

Чувствовать

Личный опыт

Музыка и молитва

Дух

семейная церковь

Общение

Утешать

Члены семьи

Община

Принадлежать

Верность и традиция

Разнообразное общение

Наше наследие

Библейская церковь-класс

Созидание

Учить

Учащиеся

Посвящение

Знать

Знание Библии

Тетради и проектор

Учеба стих за стихом

Церковь социального сознания

Служение

Реформировать

Активисты

Ядро

Заботиться

Справедливость и милосердие

Требования и плакаты

Количество восполненных нужд

Целеустремленная церковь

Баланс всех пяти

Подготавливать

Служители

Все пять

Быть и делать

Уподобление Христу

Процесс жизненного развития

Перемена жизни

Я понимаю, что набросал эту картину широкими мазками. Обобщения никогда не сообщают целую историю. Некоторые церкви - это смесь двух или трех категорий. Вопрос в том, что если нет целенаправленного плана, чтобы сбалансировать все пять целей, то большинство церквей ухватятся за одну цель в ущерб другим.

В отношении этих пяти категорий церквей можно наблюдать кое-что интересное. Их члены обычно рассматривают свою церковь как самую духовную. Это происходит потому, что людей влечет тот тип церкви, который соответствует их собственной устремленности и одаренности. Нам всем хочется быть в такой церкви, которая утверждает то, что на наш взгляд, кажется наиболее важным. Истина же в том, что все пять задач - это важные цели церкви и должны быть сбалансированы, чтобы церковь была в здоровом состоянии.

Конфликт, происходящий в общинах, вызван большей частью тем, что церковь приглашает пастора, дары и устремления которого не подходят к тому, чем церковь была в прошлом. Например, если "семейная" церковь, приглашая нового пастора, думает, что он будет в ней капелланом-духовником, а вместо этого получает благовестника или реформатора, то ожидайте искр. Это рецепт беды!

Пять основных процерковных движений

Я с интересом обратил внимание на то, что большинство процерковных движений, которые были начаты за прошедшие 40 лет, имеют тенденцию специализироваться в одной из целей церкви. Время от времени Бог вызывает какое-нибудь про церковное движение, чтобы позаботиться о какой-нибудь цели церкви, которая оставлена без внимания. Я думаю, что есть смысл и даже полезно для церкви, чтобы процерковные организации фокусировали внимание на одной единственной Цели. Их целенаправленность позволяет производить большее воздействие на церковь.

Движение обновления членов церкви. Это движение направляет церковь на служение всех христиан. Такие организации, как "Вера за работой", "Церковный дом" и "Церковь Спасителя", а также авторы Элтон Фублод, Фандли Эдж и Дэвид Хейни были употреблены Богом, чтобы привлечь внимание к тому, что Он призвал и наделил дарами каждого верующего для служения.

Движение ученичества и духовного просвещения. Привлечение особого внимания к развитию верующих до полного возраста - главное для этого движения. Такие организации, как "Навигаторы", "Всемирное ученичество", "Крестовый поход в учебных заведениях" и авторы Уэйлон Мур, Гери Кюне, Джин Гетц, Ричард Фостер и Даллас Уиллард показали важность созидания христиан и установления личной духовной дисциплины.

Движение поклонения и обновления. Это движение взяло на себя задачу привлечь внимание церкви к важности поклонения Богу. Оно началось в начале 70-х годов с движения "Иисус", за которым последовало харизматическое и литургическое обновление. В совсем недавнее время упор на современном богослужении принес нам новую музыку, новые формы богослужения и привлек больше внимания к участию всех в богослужении, Такие организации, как "Маранафа!", "Музыка и осанна" играют основную роль в изменении и разнообразии стилей богослужения, Движение роста церквей. Это движение привлекает внимание церкви к евангелизации, миссии и росте общин. Начавшись с книг Доналда Мак-Гаврана, Питера Вагнера, Элмера Таунса, Уина Арна и многих семинарских профессоров, это движение разрослось в 80-х годах через консультантов по вопросам роста, семинарии и известных пасторов.

Движение малых групп и пасторской заботы. Задача движения малых групп и пасторской заботы состояла в том, чтобы привлечь внимание церкви к общению верующих и заботливым отношениям в церкви. Корейская модель "клеточной" церкви и такие организации, как "Миссия касания", "Серендепити", "Податели заботы" и "Миссия Стефана" показали нам ценность применения малых групп и важность заботы о каждом отдельном человеке.

Мы должны быть благодарны Богу за каждое из этих движений, организации и авторов. У каждого движения есть ценное слово для церкви. Каждое пришло в церковь с призывом о пробуждении. Каждое из них особо выделяло различные цели церкви.

Поддержание баланса в вашей церкви

Движение по природе своей специализируется, чтобы производить воздействие. И в этой специализации нет ничего плохого. Если мне нужна хиотогическая операция, то для этого нужен врач-специалист. Однако ни один специалист не может адекватно объяснить все, что происходит в моем теле.

Нет одного единственного ключа к здоровому состоянию и возрастанию церкви.

Точно так же, ни одно из про церковных движений не может предложить все, что нужно церкви для ее здоровья. Каждое из них уделяет внимание лишь части большой картины. Важно иметь большую перспективу церкви в целом, которая признает важность равновесия между всеми пятью целями.

Например, один мой друг, пастор, был на семинаре, где его научили, что малые группы - ключ к росту церкви. Поэтому он отправился домой и учредил целый план всеобщей ломки структуры своей церкви, чтобы перестроить ее по типу сети малых групп. Однако 6 месяцев спустя он был на другом популярном семинаре, где ему сказали, что призывное служение для неверующих - это ключ к росту. Поэтому, вернувшись домой, он переделал порядок и стиль богослужебных собраний. Затем он был действительно смущен, когда за одну неделю получил сразу три семинарские брошюры. Одна отважно провозглашала: "Воскресная школа - катализатор роста церкви". В другой было сказано: "Ученичество один-на-один - секрет роста". Третья брошюра была о конференции по теме: "Проповедь-изложение для роста церкви". В конце концов, он настолько отчаялся узнать, где находится ключ к росту, что перестал посещать семинары. Я его не виню! Я часто испытывал нечто подобное. Каждый раз, когда он посещал конференцию, ему давали верную, но частичную картину того, чем должна заниматься церковь. Давать совет о том, что только один фактор может быть секретом роста церкви - это упрощенный и неточный подход.

Нет одного единственного ключа к здоровью и росту церкви; есть много ключей. Церковь не призвана делать что-то одно; она призвана делать многое. Поэтому так важен баланс. Я говорю своим сотрудникам, что девятая заповедь блаженства - "блаженны уравновешенные; потому что они переживут всех остальных".

Сбалансированная церковь будет здоровой.

Ап. Павел с такой живостью отмечает в 12-й главе 1-го Послания к Коринфянам, что Тело Христово имеет много частей. Это не просто Рука или рот, или глаз; это система взаимодействующих частей и органов. Наше тело, фактически, состоит из различных систем: дыхательной, кровеносной, нервной, пищеварительной, скелетной и тд. Когда все эти системы находятся в балансе друг с другом, то это называется "здоровье". Нарушение баланса - это болезнь. Подобно этому баланс между пятью Новозаветными целями дает здоровье Телу Христа - Церкви.

Церковь Седлбек организована вокруг двух простых понятий, обеспечивающих баланс. Мы называем их "круги посвящения" и "процесс жизненного развития". Эти два понятия символизируют то, как мы в Седлбек применяем пять целей церкви. Процесс жизненного развития ("бриллиант") иллюстрирует то, что мы делаем в Седлбек "Круги посвящения" (5 концентрических кругов) иллюстрируют тех, с кем мы это делаем.

Я развил эти понятия в 1974 году, будучи молодым пастором, еще до начала организации церкви Седлбек. Сегодня, когда нас посещают около 10 тысяч человек, мы все еще строим всю работу, исходя из этих двух диаграмм. Они оказывают нам хорошую услугу

Концентрические круги представляют способ понимания различных уровней посвященности и совершенства в вашей церкви. "Бриллиант" представляет собой процесс продвижения людей от малого или нулевого посвящения к более глубоким уровням посвящения и совершенства. В этой главе мы рассмотрим концентрические круги. Принцип "бриллианта" я объясню в главе 8.

Посмотрите на свою церковь с новой перспективы. Каждый ли человек в церкви в равной степени посвящен Христу? Все ли члены вашей церкви находятся на одинаковом уровне духовного совершенства? Конечно, нет. Некоторые из членов вашей церкви высоко посвященные и очень совершенные люди. Другие непосвященные и духовно незрелые. Между этими двумя группами есть другие люди, находящиеся на различных стадиях духовного роста. В целеустремленной церкви мы определяем пять различных уровней посвящения. Эти пять уровней сопряжены с пятью целями церкви.

На рисунке пяти концентрических кругов каждый круг представляет различный уровень посвящения, начиная от очень малого посвящения (такое, как согласие иногда посещать служение) до очень зрелого (такое, как посвящение использовать свои духовные дары в служении ближним). Когда я опишу эти пять различных групп людей в церкви Седлбек, то вы увидите, что они существуют также и в вашем собрании.

Процесс жизненного развития

Вы могли встречать варианты этих двух диаграмм в различных публикациях.

Впервые я опубликовал их в журнале "Disciple" в 1977 году. С тех пор их

применяли в тысячах церквей и перепечатывали во многих книгах.

Круги посвящения

Цель вашей церкви состоит в том, чтобы люди передвигались из, внешнего крута (от начального посвящения и роста) к внутреннему (высокий уровень посвящения и возрастания). В церкви Седлбек мы называем это "движение людей от населения к ядру".

Население

Население - это ваша отправная точка. Это те погибшие люди, которые живут неподалеку от вашей церкви и не имеют никакого отношения ни к Иисусу Христу, ни к церкви. Это далекие от церкви люди, которых вы хотите обратить к Господу. Евангелизация направлена именно на них. Это самый большой круг, потому что он содержит больше всего людей.

По мере роста церкви Седлбек мы сужали наше определение понятия "населения" и свели его к людям, которых мы называем "далекие от церкви, случайные посетители". Если человек посещает богослужения в Седлбек, как минимум, четыре раза в год (и указывает это в регистрационной карточке или дает конверт с адресом), то в нашем компьютере его имя вносится под разделом "население". Эти люди - самая большая наша евангелизационная перспектива. Когда я пишу эти строки, у нас есть свыше 31 тысяч имен "случайных" посетителей церкви Седлбек. Это представляет приблизительно 10% населения нашей местности. Наша конечная цель, конечно же, состоит в том, чтобы полностью охватить наше селение и предоставить каждому человеку возможность услышать о Христе.

Собрание людей

Следующий, внутренний круг представляет группу, которую мы называем "собрание людей". Собрание охватывает всех людей, которые посещают наше богослужение в воскресенье. Это наши регулярные посетители, Собрание состоит из верующих и неверующих. Общее между ними лишь то, что они посвятили себя посещению богослужений каждую неделю. Это не очень большое посвящение, но на этом можно, как минимум, базироваться. Если человек переходит из категории населения в категорию собрания, то вы достигли огромного прогресса в его жизни. В настоящее время приблизительно 10 тысяч человек каждую неделю посещают богослужения в церкви Седлбек

Неверующий не может по-настоящему поклоняться Богу. Однако он может видеть, как это делают другие. Я убежден, что подлинное поклонение Богу - это мощное свидетельство для неверующих, если оно совершается в понятном для них стиле. Я подробно остановлюсь на этом в 13н главе. Если неверующий принимает решение регулярно посещать церковь Седлбек, то я считаю, что принятие им Христа лишь вопрос времени. Как только человек уверовал в Христа, то наша цель состоит в том, чтобы помочь ему перейти на следующий уровень посвящения: "община".

Община

Община - это группа официальных членов церкви. Они крещены и приняли обязательство быть частью вашей церковной семьи. Сейчас они больше, чем посетители. Они посвятили себя цели братского общения. Это очень важное посвящение. Жизнь христианина - это не просто вопрос веры; она включает в себя принадлежность. Как только люди совершили посвящение Христу, их нужно призывать совершить следующий шаг и посвятить себя Телу Христову, Церкви. В Седлбек лишь те, кто принял Христа, был крещен, прошел класс подготовки к членству в церкви ("Открытие членства в церкви Седлбек") и подписал обязательство члена церкви, рассматривается как часть общины (член церкви).

В церкви Седлбек мы не видим смысла держать в членских списках приезжего или пассивного человека. В результате мы ежегодно удаляем из списка сотни имен. Мы заинтересованы не в большом количестве, но в настоящей принадлежности к церкви подлинно активных и небезразличных людей. В настоящее время наша община состоит приблизительно из 5 тысяч активных членов.

Я однажды проповедовал в церкви, в списках которой свыше тысячи членов, но служение посещает меньше двухсот человек! Какой смысл в таких членах церкви? Если в ваших церковных списках больше членов, чем посещающих, то вам следует серьезно рассмотреть определение, что в вашей общине означает "быть членом церкви".

Когда посещающих больше, чем членов, то это значит, что церковь эффективно привлекает неохваченных церковью людей и строит "пруд" для евангелизации. Хороший показатель эффективности евангелизации в церкви - это когда у вас посещает, как минимум, на 25% больше людей, чем есть членов в общине. Например, если у вас 200 членов церкви, то у вас в собрании должно быть, как минимум, 250 человек. Если это не так, то это означает, что почти никто в вашей церкви не приглашает неверующих прийти с ними в собрание. В церкви Седлбек в настоящее время собрание на 100% превышает общину. Пять тысяч членов нашей церкви приводят своих не спасенных друзей, поэтому нас посещает в среднем 10 тысяч человек.

Посвященные члены церкви

Есть ли у вас благочестивые и растущие люди - серьезно относящиеся к своей вере - которые по той или другой причине не принимают активного участия в труде вашей церкви? Мы называем таких людей "посвященными". Они молятся, жертвуют и посвящают себя возрастанию в ученичестве. Это хорошие люди, но они еще не вовлечены в служение.

В церкви Седлбек мы рассматриваем людей, которые прошли класс "Открытие духовного совершенства" и подписали карточку обязательства о возрастании, как принадлежащих к этой группе. Карточка обязательства о возрастании указывает на посвящение трем духовным привычкам; 1. Ежедневно пребывать в Слове; 2. Жертвовать 10% своих доходов; и 3. Быть активным в малой группе. Мы считаем, что эти три привычки - основные для духовного роста. Ко времени написания этих строк около 3,5 тысяч людей в церкви Седлбек подписали карточки обязательства о росте, и рассматриваются как часть нашей группы "посвященных".

Ядро церкви

Ядро - это самая маленькая группа, потому что представляет собой высочайший уровень посвящения. Это преданное меньшинство тружеников и руководителей, которые посвящают себя служению другим. Это люди, которые руководят и трудятся в различных направлениях служения в нашей церкви: учителя Воскресной школы, дьяконы, музыканты, наставники молодежи и т.д. Без этих людей наша церковь остановилась бы. Эти труженики образуют сердцевину церкви.

В Седлбек у нас есть целевой процесс оказания помощи, чтобы люди нашли для себя лучший труд. Он включает в себя занятие в классе "Открытие моего служения", заполнение анкеты "ФОРМА", прохождение интервью по поводу личного служения, поручение быть не рукоположенным служителем в церкви и посещение ежемесячного учебного семинара только для таких тружеников. В настоящее время ядро церкви Седлбек составляет около 1500 человек. Я ничего не могу прибавить к этим людям. Они - секрет нашей силы. Если бы мне пришлось внезапно умереть, то церковь Седлбек продолжала бы расти, благодаря этой основе, состоящей из 1500 не рукоположенных служителей.

Что происходит, когда люди, в конце концов, попадают в "ядро"? Мы вновь возвращаем их к населению для совершения труда!

Иисус Христос признавал различные уровни посвящения

Иисус понимал, что все люди находятся на различных уровнях духовного посвящения. Я всегда восхищался беседой, которая была у Иисуса с духовно приближенным человеком. Иисус сказал такие слова: "Недалеко ты от царствия Божия" (Марк 12:34, курсив добавлен). Недалеко? Я объясняю это так, что Иисус признавал уровни духовного понимания и посвящения даже среди неверующих.

Служение Иисуса включало в себя помощь населению, насыщение собрания, сбор общины, постановка задачи перед посвященными и ученичество ядра. Все пять задач очевидны в Евангелии. Нам нужно следовать Его примеру! Иисус начинал с уровня посвящения человека, с которым Он встречался. Зачастую Он просто замечал его интерес и вызывал в нем желание знать больше. Затем, по мере того как люди продолжали следовать за Ним, Господь неторопливо и кротко давал более ясное определение Царства Божьего и просил их совершить более глубокое посвящение. Однако Он делал это лишь тогда, когда последователи достигали предыдущей стадии. В первую встречу Иисуса с Иоанном и Андреем Он просто сказал: "Пойдите, и увидите" (Иоан. 1:39). Он не предъявлял никаких тяжелых требований к этим первым последователям; Он просто приглашал их проверить Его. Он позволял им наблюдать за Своим служением, не прося о большом посвящении. Это не означало разбавление Евангелия. Это было создание интереса.

По мере того, как эта группа ранних последователей вырастала в собрание, Иисус начинал медленно "включать нагревание". Постепенно, после трех лет общественного служения среди них, лишь за шесть дней до Своего преображения Он, наконец, сформулировал собранию Свой призыв: "И подозвав народ с учениками Своими, сказал им: "кто хочет идти за Мною, отвертись себя и возьми крест свой" (Марк 8:34).

Иисус мог просить от собрания такого посвящения, только явив Свою любовь к ним и завоевав их доверие. Постороннему или впервые посетившему церковь человеку Иисус, на мой взгляд, скорее всего сказал бы:

"Приидите ко Мне, все труждающиеся и обремененные, и я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:28-29).

Иисус принимал во внимание, что люди имели разное культурное прошлое, разное понимание и разные уровни духовного посвящения. Он знал, что одинаковый подход ко всем людям не получится. Та же идея отражена и в кругах посвящения. Это простая стратегия, которая признает, что мы служим людям, находящимся на различных уровнях посвящения. Люди все не одинаковы. У них разные нужды, интересы, духовные проблемы в зависимости от того, где они находятся в своем духовном пути. Не нужно смешивать то, что мы делаем для населения и для собрания с тем, что мы делаем для ядра церкви. Для каждой группы требуется различный подход. Собрание - это не церковь, однако собрание можно обратить в церковь.

Иисус начинал с людьми такими, как они были - на их уровне посвящения -

но никогда не оставлял их там.

Организовав свою церковь вокруг пяти целей и обозначив людей в церкви, исходя из их посвящения каждой из этих целей, вы далеко продвинетесь на пути уравновешивания своего служения и достижения здорового состояния церкви. Сейчас вы готовы к финальному шагу, чтобы стать целеустремленной церковью - применить цели по каждому ее направлению. Об этом тема следующей главы.

8 Применение целей

Мы уверены о вас в Господе, что вы исполняете и будете исполнять то, что мы вам повелеваем

2 Фес. 3:4

Сейчас мы подошли к наиболее трудной части становления целеустремленной церкви. Многие церкви сделали все, о чем мы говорили в предыдущих главах. Они определили свои цели, выработали целевую установку; регулярно сообщают свои цели членам церкви; некоторые даже реорганизовали свою структуру, подчинив ее целям. Однако целеустремленная церковь должна сделать еще один шаг вперед и неуклонно применять свои цели к каждой части: программирование, составление расписания, бюджет, комплектация кадрами, проповедь и т.д.

Внесение целей в каждый аспект и направление жизни вашей общины - самая трудная фаза становления целеустремленной церкви. Чтобы совершить переход от формулировки целевой установки к целенаправленным действиям, от руководства церкви требуется полного посвящения этому процессу. Применение целей потребует месяцев, может быть, даже года молитвы, планирования, подготовки и экспериментирования. Делайте все постепенно. Держите во внимании прогресс, а не совершенно. Конечный результат в вашей церкви будет отличаться от Седлбек и любой другой целеустремленной церкви.

Есть десять направлений, которые вам необходимо рассмотреть, когда вы начнете изменять свою церковь и делать ее целеустремленной.

Десять путей достижения целеустремленности

1. Целенаправленно помогайте осваиваться новым членам церкви

Применяйте круги посвящения как стратегию приобщения людей к жизни своей церкви. Начинайте с передвижения далеких от церкви людей от населения к собранию (для поклонения Богу). Затем передвигайте их от собрания к общине (для братского общения). Далее передвигайте их от общины к посвященным (для ученичества), а затем от посвященных к ядру церкви (для служения). И, наконец, передвигайте ядро церкви обратно к населению (для евангелизации). Этот процесс охватывает пять целей церкви.

Растите церковь извне вовнутрь, а не изнутри наружу.

Обратите внимание, что я советую вам расти извне внутрь церкви, а не изнутри наружу. Начинайте с "населения", а не с "ядра церкви"! Этот совет обратный тому, который дают большинство книг о насаждении церквей. Традиционный подход к организации новой церкви состоит в создании в начале посвященного ядра зрелых верующих с последующим переходом к охвату населения.

Проблема, которую я обнаруживаю в подходе "изнутри - наружу" состоит в том, что ко времени, когда организатор церкви "воспитал" подготовленное ядро работников, они зачастую теряют контакт с населением и фактически боятся взаимодействовать с далекими от церкви людьми. Легко получится то, что Питер Вагнер называет "койнонитис" - развитие такого тесно спаянного братства, что новички боятся или не могут в него проникнуть. Слишком часто главная группа, которая планирует новую церковь, проводит столь долгое время на стадии новой группы, что им становится в ней удобно и они теряют ощущение миссии. Пламя евангелизации угасает.

Проблема большинства малых церквей в том, что они целиком представляют из себя ядро. Те же самые 50 человек приходят на все, что проводит церковь. Они столь длительное время были христианами, что у них очень мало или совсем нет неверующих друзей, которым можно свидетельствовать. Церкви с такой проблемой нужно усвоить, как развивать другие четыре круга.

Когда я приступил к организации церкви Седлбек, то начал с общего внимания к населению, особенно к далеким от церкви людям в нашей местности. Я лично познакомился с сотнями далеких от церкви людей когда в течении трех месяцев переходил от дома к дому, выслушивая непосещающих церковь людей и выясняя их нужды. Я развил взаимоотношения и построил мосты дружбы со всеми неверующими, с кем только мог.

Затем я собрал множество людей в нашей местности, написав им письмо с сообщением о начале нашей церкви. Я отправил это письмо в 15 тысяч домов. Письмо было написано на основе того, что я узнал об этом селении из проведенного исследования. В тот первый год мы также сделали большую рекламу потому что у нас не было достаточно контактов с людьми, чтобы полагаться лишь на устное приглашение людей прийти в собрание. Это относится к большинству малых церквей. Сейчас, когда тысячи членов церкви приглашают друзей, в рекламе нет необходимости.

В тот первый год почти все, что мы стремились сделать - было привести людей в собрание и рассказать им о Христе. Подобно тому, как нужно огромное количество энергии при запуске ракеты, также нужно невероятное количество усилий, чтобы создать собрание из ничего. Наше внимание имело очень узкую направленность. Я проповедовал очень простые, прямые евангелизационные проповеди из серии "Благая весть об общих проблемах" и "Что Бог усматривает для вашей жизни". К концу года нас в среднем посещало около 200 человек, и большинство из них были совершенно новыми верующими.

Во второй год я начал работать над тем, чтобы из собрания сделать общину верующих. Мы продолжали трудиться в нашем селении и увеличивать размер собрания, однако добавили сильный упор на построении взаимоотношений внутри нашего общения. Мы сосредоточились на том, чтобы обратить посещающих в членов церкви. Я начал больше беседовать о ценности членства в церкви, о преимуществах, которые имеет принадлежность к церковной семье и об ответственности, которую влечет за собой членство в церкви. Я произносил проповеди под такими названиями: "Здесь мы все вместе", "Все в Божьей семье" и "Зачем у нас есть Церковь?" Я все еще помню восторг того времени от того, что Бог начал превращать собрание занятых собой посетителей в любящую общину членов церкви.

На третий год я завел план повышения уровня обязательства для членов нашей церкви. Я неоднократно говорил об этом в общине, чтобы углубить посвящение людей Христу. Я учил о том, как устанавливать духовную дисциплину и привычки, которые созидают духовное совершенство. Я произнес серию проповедей о посвящении под названием "Мы растем вместе" и серию по основам учения под названием "Вопросы, которые я желаю узнать у Бога". Конечно, я обучал всему этому новообращенных в первый и второй годы. Однако именно в третий год на этом был поставлен наибольший упор.

По мере того, как люди прочно утверждались в вере, я начал больше внимания уделять вовлечению в служение через такие проповеди, как "Каждый член церкви - служитель" и серию проповедей под названием "Делать максимум из того, чем Бог наделил вас", Я подчеркивал, что не занятый служением христианин - это несовместимые понятия и подорвал миф о том, что духовное совершенство - это предел. Я подчерки вал, что совершенство нужно для служения.

Хотя у нас с самого начала существовало служение рядовых членов церкви, сейчас мы начали лучше организовывать их в признанное ядро церкви. Я добавил в помощь себе сотрудников для проведения регулярных общений по учебе, ободрению и наставлению наших рядовых служителей.

Видите ли вы естественную прогрессию? Вы строите многомерное служение, целенаправленно помогая освоиться новым членам церкви и сосредотачивая внимание на одном уровне посвящения за раз. Не думайте, что вы должны все делать сразу. Даже Иисус не все делал за один раз! Стройте извне вовнутрь. И когда все пять групп у вас будут настроены и пойдут, тогда продолжайте уделять каждой из них равное внимание.

Кто-то может критиковать за малую скорость, с которой мы в начале передвигаем людей к более глубоким уровням посвящения. Однако необходимо помнить, что мы одновременно начали работу с очень далекими от церкви людьми, разрабатывая при этом весь подход к служению.

Строить многомерное служение, сосредотачивая внимание на одном уровне

посвящения за раз.

Я всегда рассматривал созидание церкви Седлбек как задачу, продолжительностью в жизнь. Мое желание, подобно Ап. Павлу, всегда было в том, чтобы "как мудрый строитель" (1 Кор. 3:10) положить основание. Нужно время, чтобы создать посвящение, выработать качество и передвигать людей по кругам посвящения. Я могу рассказать вам, как построить сбалансированную, здоровую церковь, но не могу сказать, как сделать это быстро.

Прочная, устойчивая церковь не строится за один день. Когда Бог желает создать гриб, то Он делает это за шесть часов. Когда Бог желает создать дуб, то Он употребляет на это 60 лет. Желаете ли вы, чтобы ваша церковь была грибом или дубом?

2. Подчиняйте программу целям

Вам нужно выбрать или выработать программу для выполнения каждой задачи. Помните, что каждый круг посвящения также соответствует определенной цели церкви. Если вы используете пять кругов, как стратегию для программирования, то определите, с кем вы работаете (население, собрание, община, посвященные, ядро церкви), а также, что вы желаете от каждой группы (евангелизация, поклонение Богу, братское общение, ученичество и служение).

Всегда ясно устанавливайте цель для программы в своей церкви. Отбросьте всякую программу, которая не выполняет цель. Заменяйте программу, когда найдете такую, которая достигает лучшего, чем та, которой вы пользуетесь. Программы всегда должны служить вашим целям. Мероприятия-связки. В церкви Седлбек основная программа, которую мы используем для воздействия на наше селение - это ежегодная серия мероприятий для всего населения. Мы называем эти мероприятия связками, потому что их предназначение - построить мосты между нашей церковью и селением. Они обычно довольно крупные, чтобы привлечь внимание всех жителей селения. Эти мероприятия включают в себя: Праздник урожая, Рождественские служения для всего населения, Пасхальные служения для всего населения, празднование Дня Независимости, а также другие праздники между ними, концерты и подготовленные программы. Некоторые из наших мероприятий-связок полностью евангелизационные, в то время как другие мы рассматриваем как "до евангелизационные" - просто свидетельство неверующим о нашей Церкви.

Служения для приближенных. Основная программа для собрания - то наши воскресные служения для приближенных. Они предусмотрены как служения, на которые члены нашей церкви могут привести не спасенных друзей, кому они свидетельствуют. Цель служения для приближенных - помочь в личной евангелизации, а не заменять ее. Исследования показывают, что люди скорее принимают решение следовать за Христом, когда есть поддержка группы.

Основная программа для общины - сеть малых групп. Братское общение, личная забота и чувство принадлежности - это все пребывание $ малой группе. Мы говорим людям: "Вы не ощутите себя действительно членом нашей церковной семьи, пока не присоединитесь к малой группе".

Институт Жизненного Развития. Основная программа для посвященных - "Институт Жизненного Развития", который предлагает широкое разнообразие возможностей духовного роста: изучение Библии, семинары, практикумы, наставничество и самостоятельные учебные программы. Человек получает баллы за пройденные занятия и со временем получает диплом. Наше богослужебное собрание среди недели - важная часть Института Жизненного Развития. "СОЛЬ". Основная программа для ядра церкви - наши ежемесячные конференции под названием "СОЛЬ". Это повышенный уровень подготовки руководства церкви Седлбек. Вечером в первое воскресенье каждого месяца проводится двухчасовая конференция. Она включает в себя отчеты и свидетельства всех рядовых служителей; обобщение, которое делает пастор; тренировку навыков; учебу руководства; молитву и назначение новых не рукоположенных служителей. Как пастор я считаю, что мои ежемесячные встречи с ядром не рукоположенных служителей - это самые важные собрания, которые я готовлю и веду. Это бесценная возможность наставлять, вдохновлять людей и выражать им благодарность за всё, что совершается в церкви Седлбек.

В отношении составления программ нужно помнить, что ни одна программа, какой бы великой она не была или как бы хорошо она не работала в прошлом, не может должным образом выполнить все цели вашей церкви. Точно так же одна единственная программа не может служить сразу всем людям, находящимся в церкви на разных уровнях. Необходимо разнообразие программ, чтобы послужить пяти уровням посвящения и выполнить пять различных задач церкви.

3. Целенаправленно воспитывать людей

Программа христианского воспитания в церкви Седлбек имеет целевую направленность. Наша цель в том, чтобы помочь людям выработать жизненный стиль евангелизации, поклонения Богу, братского общения. ученичества и служения. Мы хотим производить делателей Слова, а не только слушателей - преобразовывать, а не просто информировать Один из наших лозунгов: "Вы верите лишь той части Библии, которую применяете".

Преобразование не произойдет случайно. Нам нужно установить процесс ученичества или воспитания, который призывает людей поступать на основе того, что они признают и ободрять их на этом пути. В Седлбек мы называем это "процесс жизненного развития".

Мы используем простую диаграмму "Бриллиант", чтобы зримо объяснить членам нашей церкви процесс воспитания и приобщения. Каждая вершина представляет собой завершенный класс и углубленный уровень посвящения.

Первая вершина достигается при завершения класса 101 и принятия обязательства члена церкви Седлбек Вторая вершина достигается после выполнения класса 201 и принятия обязательства о духовном росте. Третья вершина выполняется после выполнения класса 301 и обязательства трудиться в служении церкви. И, наконец, вы возвращаетесь к основе "Бриллианта", когда выполняете класс 401 и берете обязательство делиться о своей вере, как в своей стране, так и в миссионерских поездках. Эти шаги будут дальше объяснены более подробно.

Как и в спорте, где мало ценится бегун, который остановился на достигнутом, мы говорим новым членам церкви, что нацеливаем их на то, чтобы они достигали вершин ученичества. Мы хотим, чтобы они прошли все 16 часов основной учебы и взяли на себя обязательства, которые объясняются на каждой вершине "бриллианта". На каждой ступени есть письменное обязательство, и мы рассчитываем, что люди подпишут его, возьмут на себя обязательства и будут двигаться вперед. Ни один член церкви не может переходить к следующей ступени, пока не выполнит требований каждого обязательства.

Недостоин похвалы тот, кто совершая бег, остановился на достигнутом.

Мы используем простую диаграмму "Бриллиант", чтобы наглядно объяснить членам нашей церкви процесс воспитания и приобщения. Каждая вершина представляет собой завершенный класс и углубленный уровень посвящения.

Большинство церквей достаточно хорошо приводят людей на первую ступень или, может быть, даже на вторую. Люди принимают Христа, водное крещение и присоединяются к церкви (т.е., первая ступень). Некоторые церкви также делают прекрасную работу по оказанию верующим помощи в развитии их привычек и ведут их к духовному совершенству (это вторая ступень). Однако лишь у немногих церквей есть план обеспечения того, чтобы каждый верующий нашел подходящее служение (третья ступень) И еще меньше церквей готовят своих членов приобретать души для Христа и выполнять свою жизненную миссию (основа "бриллианта").

Конечная цель церкви Седлбек - обратить слушающих в воинство. О силе воинства судят не по тому сколько солдаты сидят и едят в воинской части, но как они ведут себя на передовой. Точно так же сила церкви проявляется не в том, сколько людей приходит на богослужение (собрание), но сколько совершает труд.

В начале 80-х годов я в шутку говорил, что наша цель - из профессионалов сделать миссионеров! Я уже говорил о том, что, на мой взгляд, церковь должна быть станцией, направляющей миссионеров. Мы можем выполнить Великое Повеление только тогда, когда проведем членов нашей церкви через все вершины к основе "бриллианта".

4. Целенаправленно начинайте малые группы

Мы не рассчитываем, что каждая малая группа будет заниматься одним и тем же; мы позволяем им специализироваться.

Группы приближенных. Наши группы приближенных формируются исключительно для евангелизации. Они предоставляют не угрожающее окружение, в котором неверующие задают вопросы, выражают сомнение и исследуют слова Христа.

Группы поддержки. У нас есть группы поддержки в целях обобщения братского общения и богослужения. Многие из наших групп поддержки связаны с оказанием поддержки и общения на конкретных этапах жизни, например, молодым родителям, учащимся или бездетным парам. Другие имеют дело с исцелением конкретной боли, которая бывает в связи с потерей супруга или развода. У нас есть также большой выбор "лечебных" групп.

Группы служения. Такие группы формируются по конкретному служению. Например, наш детский приют в Мексике, тюремное служение, служба для разведенных. Люди в подобных группах естественным образом находят общение между собой через выполнение общей задачи, дела или служения.

Группы роста. Наши группы роста посвящены наставлению, ученичеству и углубленному изучению Библии. Мы предлагаем около 50 различных учебных планов, а некоторые из этих групп занимаются углубленным изучением темы, изложенной в проповеди на предыдущей неделе.

Вместо того чтобы втискивать каждого человека в "одно на всех" понимание, мы позволяем людям выбрать тот тип малой группы, который больше всего соответствует их нуждам, интересам, жизненному стажу или духовному совершенству. Мы не рассчитываем, что каждая малая группа будет выполнять каждую цель церкви, однако требуем, чтобы каждая из них была организована, как минимум, вокруг одной цели церкви.

5. Целенаправленно добавляйте служителей

Каждый человек, которого мы берем на работу в церковь, получает целевое описание своих обязанностей. Во время собеседования мы задаем стандартные вопросы, чтобы узнать, к каким из целей церкви у кандидата больше лежит сердце, а затем ставим его на соответствующий груд. При собеседовании с сотрудниками мы не рассматриваем просто их характер или компетентность; нас интересует приверженность одной из целей церкви. Люди, приверженные тому что они делают, обладают самопобуждением.

Если бы мне сегодня пришлось организовывать новую церковь, я бы подобрал пять добровольцев на пять неоплачиваемых позиций: руководитель музыки и пения, чтобы готовить богослужебные собрания в церкви; руководитель учебы членов церкви по классу 101, отвечающий также за заботу о членах общины; руководитель духовного возрастания, чтобы учить по классу 201 и заботиться о программах изучения Библии для посвященных членов церкви; руководитель служения для учебы по классу 301, собеседования с людьми для назначения поручений в служении и заботы о труде рядовых служителей; и руководитель миссии для учебы по классу 401 и заботе о программах евангелизации и миссионерского служения среди населения.

Любая церковь может быть целеустремленной, невзирая на свои размеры.

По мере роста церкви я бы начал доплачивать этим людям, а со временем взял бы их на полное содержание. При таком плане вы можете придерживаться цели независимо от размера своей церкви.

6. Целенаправленная структура

Вместо того. чтобы организовываться по традиционным отделам, организуйтесь на целевые рабочие группы (команды). В церкви Седлбек каждое направление служения с простыми членами церкви и каждый штатный работник прикреплен к одной из наших пяти целевых рабочих групп. Каждую рабочую группу возглавляет один из пасторов, которому помогает координатор. В такую группу входят как штатные служители, так и добровольные неоплачиваемые служители из простых членов церкви. Они сообща руководят программами, направлениями служения и мероприятиями, которые выполняют поставленную рабочей группе конкретную цель.

Миссионерская рабочая группа. Ее предназначение - выполнять цель евангелизации. Она направлена на население местности. Ее работа состоит в планировании, проведении и согласовании всех мероприятий-связок в церкви, групп приближенных, учебы по евангелизации (включая класс 401), евангелизационных действий и программ, а также миссионерских проектов. Члены этой рабочей группы организовывают все, что необходимо для приведения к Христу нашего селения и всего мира.

Церковь занята направлением своих членов на труд. Наша цель состоит в том, чтобы со временем 25% членов нашей церкви ежегодно трудились в разнообразных миссионерских проектах. Я бы хотел, чтобы каждое лето в церкви снижалась посещаемость, не потому что люди уезжают в отпуск, но потому что люди отправляются на служение в миссионерские поля. Другая цель - в ближайшие 20 лет послать от церкви Седлбек 200 миссионеров. В минувшем году мы послали взрослых членов своей церкви на миссионерские проекты на пять континентов, а наша молодежь выполняла миссионерские проекты в нашем детдоме в Мексике, а также проводила "миссию спасения" в кварталах Лос-Анджелеса.

Музыкальная группы прославления. Эта рабочая группа выполняет Цель поклонения Богу. Она трудится для собрания. Ее труд состоит в планировании и согласовании наших воскресных служении для приближенных, особых богослужений и мероприятий, а также предоставления музыкальной поддержки остальной церкви.

Группа членства. Этой рабочей группе назначена цель братского общения. Ее труд совершается в общине. Дело членов этой рабочей группы - заботиться о пастве. Они проводят наши ежемесячный занятия для кандидатов (класс 101). Они согласовывают усилия всех групп поддержки, проводят бракосочетания, похороны, осуществляют пасторскую заботу, посещение больниц и благотворительность в пределах общины. Они ведут также консультационный центр. И, наконец, эта рабочая группа отвечает за все мероприятия и общения нашей церковной семьи.

Группа совершенства. Рабочей группе совершенства назначена цель ученичества. Она трудится с посвященными. Ее цель - вести членов церкви к более глубокому духовному посвящению и помочь им развиваться до духовного совершенства. Эта рабочая группа ежемесячно проводит класс 101 и отвечает за "Институт Жизненного Развития", богослужения среди недели, все группы по изучению Библии, домашние группы возрастания и особые общецерковные кампании духовного роста. Члены этой рабочей группы также разрабатывают пособия по семейной молитвенной жизни, планы изучения Библии и другие пособия в помощь возрастания верующих.

Группа служения. Этой рабочей группе поручена цель служения. Она трудится с ядром церкви. Труд членов этой рабочей группы - обращать членов церкви в служителей через оказание им помощи в открытии своего места в служении, поручения им существующего или создания нового вида труда. Эта рабочая группа занимается "Центром развития служения" и отвечает за все служебные группы, а также за проведение ежемесячного класса 301 и конференций "СОЛЬ". Члены этой рабочей группы также помогают, готовят и согласовывают усилия не рукоположенных служителей в церкви. Цель этой рабочей группы - помочь каждому члену церкви найти значительное место труда, которое наилучшим образом выражает его дары и способности.

7. Целенаправленная проповедь

Для равновесия и здорового состояния верующих вам нужно планировать расписание проповедей, которое включает в себя серию проповедей по каждой из пяти целей в течение года. Четырехнедельные серии в связи с пятью целями потребуют лишь 20 недель. Еще остается больше полугода на проповедь по другим темам.

Планирование проповедей по пяти целям церкви не означает, что вы всегда должны учить о самой церкви. Индивидуализируйте цели! Говорите о них в смысле Божьих пяти целей для каждого христианина. Например, вот некоторые заглавия серий проповедей, в которых я применял цели в индивидуальном порядке: серия "Вы устроены для значительного дела" - преследовала цель охвата людей служением; "Шесть стадий веры" - это была серия об обстоятельствах, через которые Бог проводит верующих для их совершенства; "Научиться слышать Божий голос" - серия о поклонении; "Ответ на самые тяжелые вопросы жизни" - серия на основе книги Екклезиаста, чтобы приготовить людей к евангелизации; "Построение великих взаимоотношений" - серия на основе 13-й главы 1-го Послания к Коринфянам - предназначена углублять братское общение в нашей церкви. Когда мы используем пять целей церкви как руководство для планирования распорядка проповедей, то проповедь будет целенаправленной.

8. Целенаправленный бюджет

Мы расписываем каждую статью в бюджете нашей церкви в соответствии с целью, для которой она предназначена или с которой она связана. Самый быстрый способ узнать о приоритете церкви - это посмотреть на ее бюджет и рабочий календарь. То, как мы проводим время и употребляем деньги, показывает, что имеет для нас действительное значение, независимо от того, что мы говорим на словах. Если ваша церковь заявляет, что у нее на первом месте евангелизация, то нужно поддержать это заявление выделением средств из церковного бюджета. В противном случае вы просто создаете видимость.

9. Целенаправленный календарь дел

Выделите ежегодно два месяца, чтобы уделить особое внимание каждой цели. Затем дайте каждой целевой рабочей группе (состоящей из сотрудников или добровольцев) задание в продолжение этих месяцев особо выделять в церкви эту цель.

Например, январь и июнь могут быть месячниками совершенства. Во время проведения "Месячника духовного совершенства" вы можете в общине читать Новый Завет, каждую неделю заучивать наизусть стихи из Библии, провести Библейскую конференцию или общецерковное изучение Библии.

В феврале и июле можно проводить месячники служения. В этих месячниках вы можете проводить "ярмарки служения", чтобы подобрать людей к труду. Пастор может говорить серию проповедей о служении. Людей можно привлекать к участию в служебной группе.

Март и август могут быть месячниками миссии, когда проводятся такие мероприятия, как подготовка к личной евангелизации, миссионерская конференция или особые текущие миссионерские проекты.

В апреле и сентябре могут проводиться месячники членства в церкви. Это могут быть хорошие месяцы, когда следует особо подчеркнуть, чтобы посещающие становились новыми членами церкви. Можно планировать большое число общецерковных общений типа пикников, концертов и фестивалей.

Май и октябрь могут быть месячниками прославления - когда особый упор делается на личном и совместном поклонении Богу. Посвятив два месяца в году каждой из пяти целей церкви, вы остаетесь с двумя свободными месяцами - в данном примере это ноябрь и декабрь - которые уже заняты Днем благодарения и Рождеством.

Не обманывайтесь. Если вы не распишете свои цели по календарю, то они не будут особо выделены.

10. Целенаправленная оценка

Чтобы церковь оставалась эффективной в этом постоянно меняющемся мире, вам нужно непрерывно оценивать свои дела. Предусмотрите в своем процессе обзор и пересмотр. Непременно оценивайте. В целеустремленной церкви стандарт, по которому оценивают эффективность - это цели.

Иметь цель без практического пути проверки результатов можно сравнить с тем, как если бы НАСА планировала полет на Луну без системы слежения. Вы не сможете по ходу делать коррекцию и, вероятно, никогда не попадете в цель. Мы выработали средство учета под названием "Моментальный срез церкви Седлбек". Наш пасторский состав ежемесячно его повторяет. "Моментальный срез" - это обзор на шести страницах процесса развития учеников. Он устанавливает, кто и на какой ступени находится в нашем процессе жизненного развития ("бриллиант"). Нас всех интересует вопрос: "Кто на первой?" Моментальный срез также показывает, сколько людей в настоящее время находится на каждом круге посвящения и измеряет множество других ключевых показателей состояния церкви.

"Моментальный срез" заставляет нас ежемесячно по честному рассматривать то, насколько хорошо наша церковь выполняет свои цели. Легко становится выяснять узкие места в системе. Например, если посещаемость богослужебных собраний увеличивается на 35% в год, а прием

в члены церкви и посещение малых групп только на 20%, то мы знаем, что необходимо исправить какой-то пробел в процессе. Подобная статистика помогает нам оценить процесс приобщения к церкви и решить, где требуется особое внимание. Как я упоминал в предыдущей главе, нужно постоянно задавать себе вопрос: "Каким делом мы занимаемся?" и "Как идет это дело?"

Рост силы

Стремясь применить свои силы ко всем задачам церкви, вы обратите внимание, что церковь становится все сильнее и сильнее. Вместо постоянного из года в год поиска новых программ, чтобы заинтересовывать людей и вызывать у них мотивацию, у вас появится возможность сосредоточить внимание на существенном. Вы сможете учиться на каждой ошибке и совершать созидание на основе каждого успеха. Если ваша церковь руководствуется неизменными целями, то вы с каждым годом сможете все лучше работать над их выполнением. Поступательность работает в вашу пользу. Чем больше члены вашей общины понимают стоящие перед ней цели и посвящают себя им, тем крепче будет церковь.

Часть третья Евангелизация селения

9 На кого направлено ваше служение?

Иисус Христос: "Я послан только к погибшим овцам дома Израилева"

Матф. 15:24

Апостол Павел: "Мне вверено благовестие для необрезанных, как Петру для обрезанных"

Гал. 2:7

Однажды я видел мультфильм, который изображал евангелизационную стратегию многих церквей. Чарли практиковал стрельбу из лука во дворе своего дома. Вместо того, чтобы попадать в цель, он целился стрелой в забор, затем подходил и рисовал мишень вокруг того места, куда попадала стрела. Подошла Люси и спросила: "Почему ты это делаешь, Чарли?" Он ответил без всякого смущения: "Так я никогда не промахнусь!"

К сожалению, такой же самой логикой руководствуются многие церкви, проводя евангелизационную работу. Мы выпускаем стрелу Благой вести в наше селение, и если она в кого-то попадает, то мы говорим: "Именно это и была наша цель!" За нашими усилиями мало планов или стратегии - мы не настраиваемся на конкретную цель. Мы просто рисуем мишень вокруг тех, кому свидетельствуем, и довольствуемся этим. Это невероятно грубый подход к евангелизации. Приведение людей к Христу слишком для нас важная задача, чтобы подходить к ней столь небрежно.

У многих общин слишком наивный подход к евангелизации. Если спросить членов церкви: "Кого ваша церковь стремится привести к Христу?", то ответ, скорее всего, будет следующим: "Каждого! Мы стремимся привести к Христу весь мир".

Одна церковь не в состоянии привлечь каждого человека. Для привлечения разных людей необходимы разнообразные церкви.

Конечно, в этом цель Великого Повеления, и каждая церковь должна об этом молиться, однако на практике нет такой поместной церкви, которая бы могла привлечь каждого человека.

Все люди очень разные, поэтому одна церковь не в состоянии привлечь каждого человека. Поэтому нам нужны разнообразные церкви.

Вместе мы можем достичь того, что не может сделать сама по себе одна община, стратегия или стиль.

Посидите полдня в аэропорту и вам станет вполне ясно, что Бог любит разнообразие. Он создал бесконечное разнообразие людей, имеющих разные интересы, вкусы, прошлое и индивидуальность. Приведение всех этих людей к Христу потребует разнообразных стилей евангелизации. Слово должно оставаться тем же, однако методы и стиль передачи будут очень разнообразны.

Я всегда отказываюсь обсуждать, какой метод евангелизации получается лучше всего. Все зависит от того, кого вы стремитесь привлечь в церковь! Разная рыба ловится на разную наживку Меня устраивает любой метод, который приведет к Христу хотя бы одного человека - если он не против приличий. Я думаю, что однажды возникнет большая неловкость, когда критики какого-нибудь метода евангелизации попадут на небо и увидят людей, которые попали туда благодаря этому методу! Нам никогда нельзя критиковать какой-либо метод, который благословляет Бог.

Для того, чтобы церковь приобрела наибольшую эффективность в евангелизации, вам нужно определиться с направлением. Определите, какие именно люди живут в вашем районе. Определите, к привлечению каких именно людей ваша церковь больше всего подготовлена, а затем решите, какие стили евангелизации более всего подходят к избранному вами направлению. Ваша церковь, вероятно, никогда не сможет охватить всех людей.

Никогда не критикуйте методы, которые благословляет Бог!

Она все же может особо подходить к привлечению людей определенной категории. Евангелизация будет проходить намного легче, если знать, кого именно вы стремитесь привести к Христу.

Представьте, что бы произошло с коммерческой радиостанцией, если бы она стремилась угодить музыкальным вкусам каждого человека. радиостанция, которая в своих передачах чередовала бы классическую музыку, тяжелый рок, кантри, реп, регги и госпел, в конце концов разогнала бы всех слушателей. Никто бы такую станцию не слушал! Успешные радиостанции выбирают себе целевую аудиторию. Они исследуют район своего радиовещания, узнают, какие слои населения не охвачены другими станциями, а затем подбирают репертуар, который достигает их целей.

Определение нашей евангелизационной цели явилось вторым, наиболее важным фактором, способствующим росту церкви Седлбек. Выяснив, кого наша церковь может лучше всего привести к Иисусу Христу, мы целенаправленно отправились к таким людям. Когда мы планируем проведение евангелизации, то всегда держим в уме конкретную цель. Библия определяет наше слово, однако наша цель определяет, когда, где и как его возвещать.

Библия определяет, о чём нам проповедовать, однако наша цель определяет, когда, где и как проповедовать.

Важно думать даже о том, на каких людей нацелена ваша проповедь, пока вы ясно не сформулируете цели своей церкви. В начале необходимо заложить Библейское основание. Я видел, как некоторые церкви вырабатывали евангелизационную стратегию, исходя из поставленной ими задачи, не заложив прежде основания Божьих вечных целей. Результатом были нестабильные, небиблейские церкви, движимые скорее соображениями сиюминутной выгоды, чем Словом Божьим, Никогда нельзя допускать компромисс в проповеди Слова.

Целенаправленность евангелизации - это по Библии

Практика определения конкретной группы людей в качестве цели евангелизации - это Библейский принцип служения. Он происходит из Нового Завета. Иисус определял цель Своего служения. Когда хананейская женщина попросила, чтобы Иисус помог ее одержимой дочери, то н при всех заявил, что Отец велел Ему идти только "к погибшим овцам Дома Израилева" (см. Матф. 15:22-28). Хотя Иисус пошел дальше и, благодаря вере хананеянки, исцелил ее дочь, Он все же открыто обозначил евреев как цель Своего служения. Разве Иисус был несправедлив или имел предрассудки? Конечно, нет! Иисус обозначил цель Своего служения, чтобы быть эффективным, а не исключительным.

Ранее Иисус также наставлял Своих учеников о цели их служения. Матф. 10:5-6 гласит: "Сих двенадцать послал Иисус и заповедал им, говоря: на путь к язычникам не ходите и в город Самарянский не входите; а ищите наипаче к погибшим овцам дома Израилева". Ап. Павел обозначал язычников как цель своего служения, а целью служения Ап. Петра были евреи (Гал. 2:7). И то, и другое служение были необходимы. Оба были важными. Оба были эффективными.

Иисус Христос ориентировал Свое служение на цель, для того чтобы быть

эффективным, а не исключительным.

Даже Евангелия были написаны с мыслью о конкретной целевой аудитории. Размышляли вы когда либо о том, почему Бог употребил четырех писателей для возвещения жизни Христа? Ведь почти все истории и наставления Евангелия от Марка отражаются в Евангелии от Матфея. Зачем нам нужны обе эти книги? Потому что Евангелие от Матфея было направлено на еврейских читателей, а Евангелие от Марка - на языческих. Они несли ту же самую весть, но были написаны для разных аудиторий, поэтому и стиль сообщения был различный. Выбор целевой аудитории для евангелизации - это метод, изобретенный Богом! Он ожидает, что мы будем свидетельствовать людям, пользуясь их понятиями. Понятие выбора цели евангелизации предусмотрено в Великом Повелении. Мы должны научить все народы. Греческое слово "этне", откуда мы заимствовали слово "этнический", указывает буквально на "все группы людей". Каждой из этих уникальных групп людей необходима такая еваангелизационная стратегия, которая сообщала бы Евангелие в таких терминах, которые были бы понятны конкретной культуре. В марте 1995 года "крестовый поход" Билли Грейма передавался из Пуэрто-Рико одновременно на 116 языках людям во всем мире. Проповедь была одна и та же, но была переведена на язык каждой страны, и в передаче использовалась соответствующая музыка и свидетельство. Свыше миллиарда людей услышали Евангелие на языке, через музыку и свидетельство, которые подходили этой конкретной группе. Это был величайший в истории пример целенаправленной евангелизации.

Практика целенаправленной евангелизации особенно важна для малых церквей. В малой церкви при ограниченных ресурсах очень важно извлечь максимум из того, что есть. Сосредоточьте свои ресурсы на привлечении людей, с которыми ваша церковь лучше всего может найти общий язык

Малые церкви должны также делать выбор в отношении трудных вопросов. Например, невозможно в одном служении удовлетворить музыкальные вкусы каждого человека, а малая церковь не может проводить многократные богослужения; поэтому необходимо выбрать целевое направление. Чередование музыкальных стилей в разные воскресения может произвести тот же эффект, что и радиостанция со смешанной программой. Никто не будет доволен.

Одно из преимуществ большой церкви в том, что у неё есть ресурсы для того, чтобы идти в нескольких направлениях. Чем крупнее становится ваша церковь, тем больше можно предложить различных программ, мероприятий и даже стилей богослужений. В начале церкви Седлбек мы сосредоточились лишь в одном направлении: молодые, далекие от церкви семьи "белых воротничков". Мы сосредоточили на них свое внимание, потому что они представляют собой самую крупную группу населения

Малые церкви становятся более эффективными, когда специализируются в том, что у них получается лучше всего.

Седлбек-Велли, а также потому, что мне с ними легче всего общаться. Однако, когда наша церковь разрослась, мы смогли добавить дополнительные направления служения и программы евангелизации, чтобы привлечь молодеж, одиноких людей, пенсионеров, престарелых граждан, родителей, дети которых больны СПИДом, а также людей, говорящих на испанском, вьетнамском или корейском языке, а также многие другие направления.

Как вам определить свое целевое направление?

Определение целевой направленности евангелизации начинается с исследования всего, что только можно о вашем селении. Церкви нужно определить целевую направленность по целевым конкретным направлениям: география, демография, культура и духовное состояние.

Когда я в семинарии изучал герменевтику и проповедь, то меня научили, что для понимания слова в Новом Завете нужно в начале понимать географию, обычаи, культуру и религию живших в то время людей. Затем можно извлекать из контекста безвременные, вечные истины Божьи. Этот процесс называется "экзегеза". Этим пользуется каждый проповедник Библии.

К сожалению, ни одна лекция не научила меня, что прежде чем возвещать безвременные истины сегодняшним людям, мне нужно "экзегировать", то есть исследовать мое собственное селение! Если я хочу верно возвещать Слово Божье, то должен столько же внимания уделять географии, обычаям, культуре и религиозному состоянию моего селения, как и в отношении людей, живших в Библейские времена.

Географическое определение вашей цели

У Иисуса Христа был замысел евангелизировать весь мир. В Деян. 1:8 Он определил для учеников четыре географических цели: "Но вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли". Многие исследователи Библии отмечают, что это точный образец роста, который описан в дальнейшем в книге Деяния Апостолов. Слово в начале было принесено евреям в Иерусалим, затем в Иудею, затем в Самарию и со временем распространилось по Европе.

В вашем служении географическое определения цели означает просто то, что вы установите, где живут люди, которых вы желаете охватить. Достаньте карту своего города или местности и отметьте на ней расположение своей церкви. Приблизительно рассчитайте расстояние в 15-20 минутах езды на транспорте во всех направлениях от вашей церкви и обозначьте первичные границы своей зоны служения. Это ваш "рыбный пруд" евангелизации. Через местные органы власти можно узнать точное количество людей, проживающих в районе вашей церкви.

При определении географической цели нужно помнить о нескольких факторах. Первое, "разумное расстояние от церкви" - чрезвычайно объективный термин. Среднее время на поездку варьируется очень сильно в зависимости от того, о какой части страны идет речь. Сельские жители расположены ездить на более дальние расстояния, чем жители городов. Люди, скорее, проедут на машине по шоссе, чем по городским улицам со светофорами. По моим максимальным оценкам, большинство людей на пути в церковь могут выдержать приблизительно 12 светофоров.

Люди сегодня избирают церкви прежде всего на основе взаимоотношений и программ, а не места расположения. Только то, что ваша церковь ближе других расположена к людям, еще не означает, что их само собой можно в нее привести. Ваша церковь может им не подойти. С другой стороны, есть люди, которые пройдут мимо 15 других церквей, чтобы посетить вашу церковь, если она восполняет их нужды.

Третье, чем крупнее растет ваша церковь, тем дальше расширяются ее пределы досягания. У нас есть люди, которые проделывают расстояние в час езды на машине, для того чтобы посетить церковь Седлбек, потому что мы предлагаем программу или группу поддержки, которую они нигде не могут найти в той местности, где проживают. Как правило, люди желают преодолеть более долгий путь, чтобы посетить крупную церковь с многогранным служением, чем меньшую церковь с ограниченным служением.

Другой путь - обозначить на карте целевые пределы вашего служения, т.е. очертить вокруг церкви круг диаметром несколько километров. Затем узнайте, сколько людей живут в этом круге. Это начальные пределы вашего служения. Приблизительно 65% жителей Америки не посещают церковь, и этот процент во многих районах намного выше, в частности. на Западе, Северо-востоке и в городских районах. Если вы посчитаете население зоны своего служения, а затем посчитаете, сколько это 65%, то убедитесь, что воистину "поля побелели к жатве".

Когда вы определите свою географическую цель, то узнаете, сколько людей находится в "рыбном пруде". Это очень важно, потому что население вашего района представляет крупнейший фактор в определении того, какую стратегию вы изберете для привлечения людей. Для создания крупной церкви в густонаселенной местности есть возможность сосредоточиться лишь на одном слое населения. В менее населенной местности для создания крупной церкви вам нужно развивать подходы к различным слоям населения.

Глупо игнорировать роль населения в предсказании того, насколько большой вырастет церковь. Какой бы посвященной не была церковь, однако, если в районе ее служения проживает только тысяча человек, то она никогда не будет крупной. В этом нет вины пастора или недостатка посвящения со стороны общины. Это простая арифметика.

Я посетил несколько крупных церквей в густонаселенных городах, выбравших стратегию узкой специализации, которая может привести лишь полпроцента населения. Однако, так как в районе живет 200 тысяч людей, то церковь посещает тысяча. Вы ошибетесь и будете разочарованы, если подумаете, что путем подражания их стратегии ваша церковь маленьком городке вырастет до того же размера. Чтобы быть реалистом, нужно сосредоточить внимание на проценте досягаемого населения, а не на практических цифрах. Стратегия, которая охватывает тысячу человек в городе с населением в двести тысяч, со всей очевидностью достигнет 50 человек в городе с населением в одну тысячу.

Сравнивать посещение между церквями не мудро и не полезно. У каждой церкви есть уникальный "рыбный пруд", а в каждом "пруду" обитает различное количество и тип "рыбы". Это как сравнивать мандарин с подводной лодкой: две церкви могут показаться очень похожими, но при внимательном рассмотрении станет очевидным различие между ними.

Демографическое определение цели

Вам нужно не только узнать, сколько людей проживает в вашем районе, но также, какие именно люди там живут. Прежде всего позвольте вас предупредить: не перестарайтесь с демографическим исследованием! Можно потратить много времени, собирая факты и информацию о вашей местности, которая не имеет никакого действительного смысла для вашей церкви. Мне знакомы некоторые организаторы церквей, которые потратили многие месяцы на подготовку прекрасных подшивок с демографической информацией о районе. Все это было интересно, однако не было полезно для целей церкви.

Есть лишь горсть важных демографических факторов, которые вам нужно открыть в отношении людей, проживающих в вашей местности. На мой взгляд, наиболее важные факты при обозначении целей евангелизации в вашем селении - это следующие:

• Возраст: сколько есть людей по каждой возрастной группе?

• Семейное состояние: сколько есть одиноких взрослых? Сколько семейных пар?

• Доход: какой средний доход на семью?

• Образование: какой уровень образования у населения?

• Род занятий: какие преобладающие виды занятости?

Каждый из этих факторов повлияет на то, как вам служить людям и как сообщать Благую весть.

У молодых людей, к примеру, совсем другие надежды и опасения, чему пенсионеров. Изложение Евангелия, которое подчеркивает уверенность в Небесах в качестве преимущества спасения будет, вероятно, неэффективным при служении с молодым людям, которые думают, что у них впереди целая жизнь. Их не интересует жизнь после смерти. Они извелись в поисках хоть какого-то смысла или цели в этой жизни. Одно проведенное во всей стране исследование показало, что менее 1% американцев интересовал ответ на вопрос: "Как попасть на Небеса?"

Более эффективный способ свидетельства молодым людям состоит в том, чтобы показать, что мы сотворены Богом для общения с Ним через Иисуса Христа уже сейчас. С другой стороны, многих пожилых людей очень сильно интересует то, как подготовиться к вечности, потому что они знают, что их время на земле может в любой момент окончиться.

У супружеских пар совсем другие интересы, чем у одиноких людей. Бедные сталкиваются с совсем другими проблемами, чем люди среднего класса. У зажиточных людей есть свой набор переживаний. Выпускники вузов смотрят на мир иначе, чем выпускники средней школы. Важно знать перспективы людей, которых вы стремитесь привести к Христу.

Если вы серьезно относитесь к тому, чтобы ваша церковь произвела воздействие, то станьте экспертом по своему селению. Пасторы должны больше, чем кто-либо другой знать о своих селениях. Как я объяснил в 1-й главе, прежде переезда в мое селение, я уделил три месяца изучению статистики переписи населения и демографических исследований, для того чтобы определить, какие именно люди живут в Седлбек-Велли. Прежде чем перебраться туда жить, я знал, сколько там людей, где они трудятся, сколько зарабатывают, какой у них образовательный уровень и многое другое.

Где можно получить всю эту информацию? Есть много источников, включая библиотеки, статистические управления, плановые отделы горсоветов, редакции газет, местные управления торговли, органы здравоохранения и образования, информацию жилищных отделов и тд. Большинство крупных деноминации также обладают демографическими сведениями, которыми можно воспользоваться.

Социальное определение цели

Важно понимать демографию вашего селения, однако еще более важно понимать его культуру. Это то, чего не найти в статистических сводках. Я использую слово "культура" для определения образа жизни и мышления людей, живущих в окружении вашей церкви.

Один из наибольших барьеров роста церкви - "слепота" людей.

Мир бизнеса использует термин "психографика", который включает в себя ценности, интересы, переживания и опасения людей. Задолго до того, как в мире бизнеса начали увлекаться психографикой, христианские миссионеры определяли различие между культурами.

Ни один миссионер не попытается в чужой стране проводить евангелизацию или служение с людьми, не поняв в начале их культуру. Сделать так было бы глупо. В нынешнем мирском окружении для нас столь же важно понимать культуру, среди которой мы служим. Мы не должны соглашаться с окружающей нас культурой, но обязаны ее понимать.

В пределах вашего селения есть, очевидно, много субкультур или субгрупп. Для того, чтобы привлечь эти группы, нужно узнать ход их мышления. Что составляет их интересы? Что они ценят? О чем они болезненно переживают? Чего они опасаются? Какие отличительные особенности их способа жизни? Какие у них самые популярные радиостанции? Чем больше знать об этих людях, тем легче будет их привести.

Один из наибольших барьеров роста церкви - это "слепота" людей, т.е. не замечать социальных и культурных различий между людьми. Похожи ли все белые люди? Конечно же, нет. Похожи ли все негры? Конечно, нет. Похожи ли между собой все испанцы или азиаты? Нет. Тренированный взгляд подметит значительные различия между людьми, которые проживают в вашем районе. Наилучший способ узнать о

культуре, направлении мыслей и образе жизни людей - лично поговорить с ними.

Наилучший способ изучения культуры, направления мыслей и

способа жизни людей - это поговорить с ними!

Вам не нужно нанимать маркетинговую фирму, просто идите и лицом к лицу познакомьтесь с людьми в вашем селении. Займитесь собственным исследованием. Спросите, какие, на их взгляд, у них самые большие нужды. Выслушайте их переживания, интересы и опасения. Ни одна книга или демографический отчет не заменит настоящей беседы с людьми вашего селения. Статистика рисует лишь часть картины. Вам лично нужно проводить время с людьми и постараться понять их через взаимодействие (общение) с ними. По-моему, это ничем нельзя заменить.

Духовное определение целей

После того, как вы определили социально-культурную цель в вашей местности, необходимо выяснить духовное состояние жителей вашего селения. Определите, что живущие в вашем районе люди уже знают о Евангелии. Например, когда я изучал Седлбек-Велли, то обнаружил, что 94% жителей Орендж Каунти верили в Бога или вселенский дух, 75% верили в Библейское определение Бога, 70% верили в жизнь после смерти, а 52% людей считали, что они находятся на земле для духовных целей. Это было полезно, чтобы знать, с чего начинать свидетельство людям.

Для того, чтобы определить духовный климат селения, можно побеседовать с другими пасторами этого района. Пасторы, которые десятки лет совершают служение в этом районе, должны очень хорошо представлять себе местные вопросы и духовные течения.

Прежде чем переехать в Калифорнию и начать организовывать нашу церковь, я связался со всеми евангельскими пасторами долины Седлбек, чтобы услышать их мнение о духовных нуждах жителей. Задача оказалась на удивление простой. Я отправился в городскую библиотеку, взял справочник "Желтые страницы" по Орендж Каунти, штат Калифорния, нашел раздел "Церкви" и выписал имена и адреса всех евангельских общин долины Седлбек Затем я отправил каждому пастору письмо, в котором объяснил, чем я занимаюсь, попросил ответить на шесть вопросов и вложить ответ в приложенный конверт с маркой. Я получил около 30 ответов. Я получил несколько прекрасных мыслей и начал удивительные, долговременные, дружеские отношения со многими из этих пасторов.

Несколько лет тому назад я прочел об исследовании, проведенном Нью-йоркским университетом о религиозной жизни американцев. В исследовании указывалось, что 90% всех американцев сказали, что в той или иной степени принадлежат к религиозным объединениям. Это вовсе не означает, что они активно практикуют свою веру, однако почти каждый американец имеет определенные контакты с какой-нибудь религиозной организацией сейчас или в прошлом.

Термин "далекие от церкви люди" не относится лишь к тем, кто никогда не был внутри церкви. Он также включает людей, которые имеют связь с церковью, но у которых нет личных отношений с Христом, а также людей, которые долгое время (обычно долгие годы) не были в церкви.

26% американцев заявляют, что они католики. Если вы живете на Загадном побережье, то ваш очередной приближенный будет, вероятно, бывшим католиком. Если вы живете на Юге, то ваш наиболее перспективный "пруд", безусловно, составят люди, имеющие баптистское проолое (30%). В Северной Дакоте не посещающий церковь человек, с которым вы заведете разговор, окажется из лютеранской семьи (28%), а в Санзасе или Айове это скорее всего будет человек из семьи методистов 13%). В Айдахо, Вайоминге или Юте ожидайте встречи с мормоном. Вам нужно знать свой район!

Когда я свидетельствую человеку, у которого нет отношений с Христом то стараюсь найти общие точки соприкосновения, которые у нас могут быть, благодаря религиозному прошлому Например, когда я беседую с католиками, то знаю, что они принимают Библию, но, вероятно, никогда ее не читают, а также то, что они признают Святую Троицу, непорочное рождение от девы и Иисуса Христа как Сына Божия. У нас уже есть основное согласие по некоторым главнейшим вопросам. Моя работа, следовательно, состоит в том, чтобы сообщить разницу между религией, основанной на делах и отношением к Христу, основанном на благодати.

Не посещающие церковь люди не все одинаковы!

Когда я выступаю на пасторских конференциях, то пасторы часто говорят мне, что их церкви точно такие же, как и церковь Седлбек. На мой вопрос, что это означает, они отвечают: "Наше внимание направлено на привлечение не посещающих церковь людей". Я говорю: "Это прекрасно! Каких именно не посещающих церковь людей вы приводите?" Ведь не посещающие церковь люди не все одинаковые! Сказать, что вашу цель составляют "не посещающие церковь", значит не дать полное описание. Не посещающая церковь интеллигенция в Беркли очень отличается от фермеров в Фресно или далеких от церкви эмигрантов в Лос-Анджелесе.

Определение целевой направленности евангелизации в вашей церкви потребует времени и серьезного изучения. Но когда вы завершите свое исследование, то поймете, почему некоторые методы евангелизации получаются в вашем районе, а другие нет. Это сбережет вас от растрачивания ценных усилий и денежных средств на евангелизационные подходы, которые не дают результатов.

В начале 80-х годов некоторые церкви пытались использовать телефон как средство евангелизации. Церковь Седлбек никогда не увлекалась этой тенденцией. Почему? Потому что через исследование нашей местности мы уже обнаружили две вещи: 1. Мы узнали, что жителей Орендж Каунти в первую очередь раздражают "чужие люди, которые звонят им домой по телефону, чтобы что-то продать". 2. Мы знали, что более половины жителей нашего селения имели закрытые телефонные номера! Одно к другому. Меня поражает, как часто церкви тратят тысячи долларов на евангелизационные проекты, не спросив предварительно у людей, которых они намерены привести, сработает ли, на их взгляд, эта программа.

Индивидуальность цели

После того, как вы собрали всю информацию о своем селении, я призываю вас создать комплексное описание типичного не посещающего церковь человека, которого желает привести ваша церковь. Собрав описание жителей вашей местности в один образный персонаж, вы облегчите членам своей церкви понимание того, кто составляет вашу цель. Если вы хорошо провели работу по сбору информации, то члены вашей церкви должны узнать в этом образе своего соседа.

В церкви Седлбек мы назвали этот сборный образ "Сэм из Седлбек". Большинство членов нашей церкви без проблем опишут "Сэма". Мы детально описываем его на каждом занятии класса подготовки к членству в церкви,

"Сэм из Седлбек" - типичный не посещающий церковь человек, который живет в нашем районе. Его возраст 30-40 лет. У него институтский диплом или даже ученая степень. (Долина Седлбек имеет один из высочайших показателей уровня образования в Америке.) Он женат на Саманте из Седлбек, и у них двое детей: Став и Салли.

Исследования показывают, что "Сэм" любит свою работу, он любит свое жилье и, на его взгляд, у него сейчас жизнь лучше, чем она была пять лет тому назад. Он доволен собой, даже самодоволен в том, что касается его положения в жизни. Он или специалист, или менеджер, или успешный предприниматель. Сэм входит в число наиболее богатых людей Америки, но у него много долгов, особенно из-за стоимости дома.

Быть здоровым и в форме составляет высочайшие приоритеты для Сэма и его семьи. Сэм обычно бегает каждое утро, а Саманта три раза в неделю посещает занятия по аэробике в Центре семейной физкультуры. Он, и она любят слушать современную поп и кантри музыку Особенно на работе.

Что касается социального портрета, то Сэм и его жена предпочитают быть в большой группе, а не в маленькой. Почему? В многолюдстве Сэм может прятать и сохранять анонимность и неприкосновенность, которые он столь ревностно охраняет. У Сэма закрытый номер телефона, и он, возможно, живет в обнесенном ограждением квартале. (Это главная причина, почему в первые годы церкви Седлбек мы использовали прямую рекламу по почте. Это был единственный способ вступить в контакт с многими семьями нашего района.)

Другая важная характеристика Сэма состоит в его скептическом отношении к тому, что он называет "организованная религия". Он, скорее всего, скажет: "Я верю в Иисуса Христа. Мне не нравится организованная религия". В противовес этому мы обычно шутим: "Тогда вам понравится церковь Седлбек. Мы дезорганизованная религия!"

По причине того, что Сэм происходит из Южной Калифорнии, он предпочитает свободные, неформальные собрания, вместо чопорных и формальных. Он любит одеваться в соответствии с мягким южнокалифорнийским климатом. Мы берем это во внимание, когда планируем служение, чтобы привлечь Сэма. Например, я никогда не одеваю пиджак и галстук, когда проповедую на служении в церкви Седлбек Я намеренно одеваюсь так, чтобы соответствовать представлению людей, которых стараюсь привлечь. Я следую стратегии Ал, Павла по 1 Кор. 9:20, где сказано: "Для Иудеев я был как Иудей, чтобы приобресть Иудеев". В моей ситуации, я уверен, что Ал, Павел сказал бы: "В Южной Калифорнии я становлюсь подобным жителю Южной Калифорнии, чтобы приобрести жителей Южной Калифорнии!" Я не знаю, насколько важно было Иисусу то, как одевались люди. Лучше бы язычник пришел в церковь в кроссовках и шортах, чем не приходил, потому что у него нет костюма".

Сэм из Седлбек также очень ценит время и деньги. Его кредитная карточка используется до лимита. Он большой материалист, и все же честно признается, что богатство не принесло ему устойчивого счастья.

Зачем мы занимаемся всем этим хлопотным определением типичного образа человека, которого намерены привести? Потому что чем больше мы кого-то понимаем, тем легче с ним общаться.

Если бы вам пришлось создать образ типичного жителя вашего района, то какими свойствами вы бы его наделили? Какое бы имя дали? Об этом стоит поразмыслить. Когда вы определите, на кого направлена евангелизация вашей церкви и дадите ему имя, то окажите мне одолжение, пришлите экземпляр описания вашей цели. У меня хобби коллекционировать церковные профили евангелизации. У меня есть папка с такими персонажами, как "Даг из Далласа", "Майк из Мемфиса", Эл из Атланты".

Можете ли вы представить себе человека, который фотографирует, не наводя фокус? Какой охотник станет на вершине холма и будет наугад стрелять по долине, ни к чему не прицеливаясь? Без цели наши усилия по евангелизации - зачастую лишь хорошие мечты. Конечно, чтобы навести объектив или прицелиться, нужно время, но это также сказывается на результатах. Чем точнее цель взята на прицел, тем выше вероятность попадания.

10 Знать, кого вы лучше всего можете привлечь

Он первый находит брата своего Симона и говорит ему:

"Мы нашли Мессию, что значит: "Христос"

Иоанн. 1:41

И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его

Матф. 9:10

Даже беглое чтение Нового Завета покажет, что Евангелие распространялось главным образом через взаимоотношения. Как только Андрей услышал о Христе, он пошел и рассказал своему брату, Симону Петру Филипп тотчас связался со своим другом Нафанаилом. Мытарь Матфей провел евангелизационный обед для других мытарей. Женщина у колодца всем в селении рассказала о Христе. Список можно продолжить дальше. Наиболее эффективный подход к евангелизации состоит в том, чтобы в начале засвидетельствовать тем, с кем у вас есть общие интересы. После выяснения всех возможных целевых групп в вашем селении, остается решить, на какой из групп нужно сосредоточиться, прежде всего? Решение должно быть в пользу тех, кого вы с наибольшей вероятностью можете привести к Христу.

Мы уже обсудили, что каждая церковь больше всего подходит к охвату определенного типа людей. У вашей церкви лучше всего получится привлекать определенную категорию людей, а с другими будет сложнее. Есть также люди, которых ваша церковь никогда не привлечет, потому что для них требуется совершенно другой стиль служения, чем тот, который вы можете предоставить.

Есть много причин, по которым люди могут противиться посещению вашей церкви: богословские, социальные, эмоциональные и культурные барьеры, а также образ жизни. Все четыре барьера весьма реальны, но в этой главе я бы хотел сосредоточить внимание на культурном. Люди, которых ваша церковь со всей вероятностью привлечет - это те, кому подходит существующая в ней культура.

Кто уже посещает вашу церковь?

Как обозначить культуру вашей церкви? Поставьте себе вопрос: "Какие люди уже посещают нашу церковь?" Некоторые пасторы могут огорчиться, но все же это правда: церковь скорее всего привлечет людей, какие уже есть в вашей общине, но она едва ли привлечет и удержит тех, кто очень отличается от уже посещающих ее людей.

Когда посетители входят в церковь, то первый вопрос, задаваемый ими, не касается религии, но культуры. Когда их глаза пробегают комнату, наполненную незнакомыми лицами, то они подсознательно задают себе вопрос: "Если ли здесь кто-нибудь, такой как я?" Посещающие супружеские пары пенсионного возраста осматриваются, есть ли в общине другие пожилые люди. Военнослужащий ищет кого-нибудь в форме или с короткой военной стрижкой. Молодые супружеские пары с маленькими детьми тотчас осматривают собрание, чтобы увидеть, есть ли другие молодые пары с малышами. Если посетители найдут в вашей церкви других людей, которые кажутся им похожими на них, то они, скорее всего, придут снова.

На что похожа состоящая из пенсионеров церковь, которая стремится привести подростков? Едва ли это у нее получится. А как выглядит церковь, состоящая из военнослужащих, стремящихся привести активистов движения за мир? Чрезвычайно невероятно. А какие шансы у церкви, состоящей из заводских рабочих, в приведении "белых воротничков" - служащих? Всё возможно, но не делайте на этом упор.

Конечно, как верующие мы должны с расположением приглашать всех людей в нашу церковную семью. Ведь мы все одинаковые в глазах Бога. Однако запомните тот факт, что церковь может не иметь успеха в приведении определенных типов людей. Вопрос не в том, правильно это или неправильно, но в простом уважительном отношении к удивительному разнообразию людей, которыми Бог населил мир.

Какие у вас руководители?

Второй вопрос, который нужно задавать, размышляя о том, кого может привлечь ваша церковь: "Какая культура и личные свойства руководителей вашей церкви?" Личные особенности ваших руководителей как рукоположенных, так и не рукоположенных, имеет огромное воздействие на церковное служение.

Пастор не привлекает посетителей, пришедших впервые, но он главная причина, по которой посетители прейдут снова.

Руководители оказывают большое влияние. Многие исследования показали, что люди, в основном, избирают церковь, потому что у них есть что-то общее с пастором. Поймите правильно: пастор не привлекает посетителей, пришедших впервые, но именно он есть главная причина, почему посетители возвращаются снова (или не возвращаются). Если посетителей устраивает пастор, то они, скорее всего, вернутся снова.

Если вы пастор, то должны честно задать себе вопрос: "Какой я человек? Какая у меня культура? С какими людьми я естественным образом взаимодействую, а каких мне понимать труднее?" Вам нужно дать искреннюю оценку того, что вы из себя представляете и с какими людьми лучше всего взаимодействуете.

Будучи студентом, я исполнял обязанности пастора в маленькой церкви, почти полностью состоящей из водителей грузовиков и механиков. Поскольку у меня не было ни малейшего понятия или способности к механике, то мне трудно давался умный разговор с многими членами общины. Даже невзирая на то, что я искренне любил этих людей, я был как рыба, вынутая из воды, и они об этом знали. Они были очень вежливы с молодым проповедником, но той церкви нужен был не такой человек, как я. Им нужен был руководитель, который бы им подходил.

С другой стороны, я чувствую себя вполне удобно с предпринимателями, бизнесменами, менеджерами и специалистами. И правда, я обратил внимание, что их привлекает мое служение. Я вовсе не планировал этого; таким меня устроил Бог.

Я глубоко убежден в том, что Бог уникальным образом призвал каждого из нас разнообразными путями, чтобы приводить разнообразных людей. Вы можете приводить людей, которых я никогда не смогу привести к Христу, а я могу, вероятно, привлечь таких людей, с которыми у вас не может быть контакта. Вот почему мы все нужны в Теле Христовом.

Если Бог призвал вас к служению, то ваши природные свойства и подготовка также должны быть частью этого замысла. Вы совершаете служение благодаря свойствам, которыми Бог наделил вашу личность, а не по другим причинам. Бог намеренно сформировал вас именно таким. Если Он призвал вас быть пастором, то это означает, что где-то в мире должны быть люди, которых вы можете привлекать лучше, чем кто-либо другой.

Есть два принципа, о которых нужно помнить, стремясь различать Божье направление в своем служении.

Вы будете привлекать таких людей, как сами, а не тех, кого желаете привлечь.

Вы будете лучше всего привлекать тех людей, с которыми у вас есть что-то общее. Для вас легче всего приводить к Христу людей, которые больше всего похожи на вас, Это не означает, что вы не можете приводить к Христу не похожих на вас людей. Конечно, можете. Это просто труднее. Некоторые пасторы лучше всего находят общий язык с высокообразованными интеллигентами. А другие пасторы - с простыми, обычными людьми. И тем, и другим нужен Христос; и тем, и другим нужен пастор, который их понимает и любит быть с ними. Вы внесете величайший вклад, когда будете соответствовать своему предназначению. Будучи самим собой, вы сможете оказывать воздействие.

Во-вторых, как руководитель вы будете привлекать таких людей, как вы, а не тех, кого хотите. Когда я начал организовывать церковь Седлбек, мне было 2б лет. Как я не старался, я не мог привлечь к церкви людей, старше 45 лет; община, в основном, состояла из людей моего возраста. Мы начали привлекать людей старшего возраста лишь тогда, когда приняли служителей, старших меня по возрасту. Сейчас, когда я приближаюсь к среднему возрасту, нам нужно принимать служителей, которые находили бы общий язык с теми, кто моложе меня.

Иногда пасторы, желая привлечь определенную целевую группу, не бывают реалистичными в отношении того, что они сами собой представляют. Я знал пастора, которому было 50 лет и который происходил из фермерского окружения. Он решил организовать церковь для охвата талантливой молодежи, потому что видел, как другая церковь это делает и делает прекрасно. Церковь потерпела неудачу самым несчастным образом. Позже он сделал вывод: "Я просто не мог настроиться на их волну".

Исключение к этим двум принципам происходит, если вам дано то, что, я называю "дар миссионера", т.е. способность совершать служение во всех культурах. Это требует особого дара, способности от Святого Духа сообщаться с людьми, имеющими совершенно иное происхождение, чем у вас.

Ап. Павел явно имел дар миссионера. По воспитанию он был "еврей от евреев" (см. Фил. 3:5). Все же Бог призвал его насаждать церкви из язычников. Я знаю пасторов, которые выросли в сельской местности, но очень эффективно несут служение в центре городов. Я также видел пасторов, которые родились на Юге, и которых Бог славно употреблял в Северо-восточных городах. Однако эти одаренные пасторы - исключение из правила.

Взрывной рост происходит тогда, когда тип людей в селении подходит типу людей, которые уже находятся в церкви, и они все согласуются с личностью пастора. Но если члены церкви и пастор не подходят друг другу, то там, скорее всего, произойдет "взрыв без роста"! Многие конфликты в церквях происходят из-за несоответствия руководителей. Поставить в церкви несоответствующего руководителя подобно тому, как перепутать полярность при подключении аккумулятора в автомобиле - гарантия, что полетят искры.

Я много раз видел пасторов, которые в своих селениях сталкивались с трудностями при несении служения среди людей, потому что не подходили им с точки зрения культуры. И проблема здесь не в преданности делу, но в подготовке! Благочестивый человек, находящийся не на своем месте, произведет только посредственные результаты.

Лично у меня нет сомнений, что у нас в стране есть множество мест, где я как пастор потерпел бы полную неудачу из-за несоответствия культур. Бог сотворил меня для служения именно там, где я нахожусь. Перемена жизни людей в нашей церковной семье есть тому доказательство.

Иногда самое мудрое, что может сделать пастор, это признать, что он не соответствует церкви или селению и переехать на другое место. Несколько лет тому назад церковь Седлбек начала новую церковь в соседом городе Ирвин, в штате Калифорния. Один из моих друзей переехал "Тда из Атланты, чтобы нести пасторское служение. В Атланте он начал Церковь, которую посещает свыше 200 человек, поэтому я знал, что у него есть необходимые дары для организации церкви. Спустя восемь месяцев в Ирвине новая церковь даже не "проклюнулась".

Я спросил у Джона, в чем, по его мнению, состояла проблема. Он сказал: "Очевидно, я здесь не на своем месте. Население Ирвина состоит из богатых семей среднего возраста с детьми-подростками".

Тогда я спросил у него: "Тогда кого же, на твой взгляд, ты мог бы лучше всего привлекать в церковь?"

Джон ответил: "Я думаю, что могу свидетельствовать молодым супружеским парам с детьми дошкольного возраста и неженатой молодежи, которые только начали самостоятельную жизнь вне родного дома. Мне понятны их проблемы".

"Тогда нам нужно переместить тебя в местечко Хантингтон-Бич!" - сказал я. Мы переместили Джона в Хантингтон-Бич, начали там организовывать новую церковь, и через год его церковь посещало уже свыше 200 человек.

У меня есть еще один друг, который несет пасторское служение в негритянской общине в Лонг Бич, в штате Калифорния. Однажды он пришел ко мне в большом огорчении, потому что его церковь не росла. Я скоро разобрался, что он не соответствовал образовательному уровню своей общины. У него было несколько дипломов, а речь отличалась богатством словарного запаса, однако большинство людей в его церкви и селении имели всего лишь среднее образование. Стиль его речи отворачивал людей. После того, как он узнал, что в пяти километрах оттуда есть целый район, населенный специалистами африканского происхождения, я посоветовал ему отказаться от пасторства в своей прежней церкви и начать новую церковь в той части Лонг Бич. Он именно так и поступил, а два года спустя мы узнали, что его новую церковь каждое воскресенье посещает свыше 300 человек

Если вы как пастор сражаетесь с "несоответствием" в служении и не подходите своему району, то в точности понимаете, о чем я говорю. Вероятно, это вызывает у вас неприятные ощущения. Не унывайте. Не грех, если вы не подходите к конкретному месту. Просто переедьте в другое! Если Бог наделил вас дарами и призвал вас к служению, то у Него есть место, предназначенное как раз для вас.

Что, если церковь не соответствует своему окружению?

Часто в селении происходят перемены, а церковь не меняет своего вида. Что вам делать, если вы несете служение в церкви, которая не соответствует селению?

Стройте, исходя из своих сильных сторон

Не старайтесь быть тем, кем вы не есть. Если ваша церковь в основном состоит из престарелых людей, то примите решение стать, насколько это возможно, наиболее эффективной церковью для престарелых. Не старайтесь стать общиной для "юных талантов". Укрепляйте то, что уже сделали, и не переживайте о том, что вы сделать не можете. Продолжайте делать то, в чем вы сильны. Просто делайте это лучше. Есть возможность того, что в вашем селении есть множество людей, которых может привлечь лишь ваша церковь.

Вновь обретите цели своей общины

Обрести цели общины вновь означает намеренно менять вид вашей церкви для того, чтобы она соответствовала новой цели. Вы полностью заменяете все старые программы, структуры и стили служения на новые.

Но подчеркиваю - я этого не советую! Это болезненный процесс, и на него могут уйти многие годы. Из церкви, по причине огромных, неизбежных конфликтов, могут уходить люди. Если вы будете проводить этот процесс, то старые члены церкви, вероятно, будут поносить вас как воплощение сатаны, если, конечно, вы сами не самый старый член общины. Я видел, как это совершалось успешно, однако не без огромного количества настойчивости и готовности воспринимать критику. Чтобы вести церковь на пути изобретения самой себя заново, нужен очень любящий, терпеливый и одаренный пастор.

Даже не думайте об этом в церкви, которую посещает более 100 человек, если только Бог не велит вам это делать. Это дорога к мученичеству. Однако если в вашей церкви 50 членов или меньше, то это может быть для вас приемлемый вариант. Преимущество малой церкви в том, что ее можно полностью преобразовать, когда из нее выйдут несколько семей, а придут новые. Однако чем больше становится церковь, тем меньше вероятности, что вы сможете это провести.

Начните создавать новую общину

Я люблю рекомендовать именно этот третий вариант. Есть пара путей, как начать создавать новую общину, чтобы охватить новую целевую группу в вашем селении. Первый путь: вы можете добавить еще одно богослужебное собрание с другим стилем служения, для того чтобы охватить людей, которых не привлекает тот стиль богослужебного собрания, который у вас сейчас. По всей Америке церкви начинают второе, и даже третье богослужебное собрание, чтобы предложить варианты и увеличить охват людей.

Второй подход состоит в том, чтобы фактически начать дочернюю церковь с намерением, чтобы она стала самостоятельной общиной. Создание новых общин - самый быстрый путь выполнения Великого Повеления.

Вы, может, помните из уроков биологии в средней школе, что главный признак биологической зрелости - это способность воспроизводства. Я считаю, что то же касается и церкви, которую Библия называет "телом". Признак действительно зрелой церкви в том, что она начинает другие дочерние церкви.

Чтобы начинать организовывать новые общины, вам не нужно быть большой церковью. Церковь Седлбек основала дочернюю церковь, когда ей был лишь один год. С тех пор каждый год мы начинаем, как минимум, одну дочернюю церковь. Как я упоминал в предыдущей главе, к нашей 15-летней годовщине мы организовали 25 других церквей.

Признание духовной восприимчивости в вашем селении

Иисус Христос учил в притче о сеятеле и почве (см. Матф. 13:3-23) о том, что духовная восприимчивость широко варьируется. Подобно различным почвам люди по-разному отвечают на Благую весть. Некоторые люди очень расположены услышать Евангелие, а другие полностью закрыты, В притче о сеятеле Иисус объяснил, что есть сердца жесткие, мелкие, отвлеченные и восприимчивые.

Чтобы евангелизация имела максимальную эффективность, нам нужно сеять в хорошую почву, которая произведет урожай во сто крат. Ни один разумный земледелец не станет напрасно разбрасывать зерно - ценное достояние - на неплодородной почве, которая не дает урожая, Точно так же беззаботное, бесплановое разбрасывание слова Евангелия - это плохая распорядительность. Слово о Христе слишком важное чтобы расточать время, деньги и силы на непродуктивные методы и бесплодную почву. Нам нужно быть стратегами по охвату мира, фокусируя свои усилия там, где они произведут наибольшее воздействие.

Даже в пределах целевой группы людей, живущих вокруг вашей церкви будут различные степени восприимчивости. Духовная восприимчивость - это что-то такое, что приходит и уходит в жизни людей, подобно приливу и отливу в океане. В различные моменты жизни люди бывают более расположены к духовной истине, чем в другие. Бог употребляет разнообразные подходы, чтобы смягчить сердца и приготовить людей к спасению.

Какие люди самые восприимчивые? На мой взгляд, есть две обширные категории: люди, стоящие на пороге перемен, и люди, переживающие стресс. Бог употребляет как перемены, так и боль, чтобы привлечь внимание людей и сделать их восприимчивыми к Евангелию.

Люди, стоящие на пороге перемен

Каждый раз, когда человек испытывает крупные перемены, как положительные, так и отрицательные, то это, похоже, вызывает жажду духовной стабильности. Именно сейчас существует огромный интерес к духовным вопросам из-за крупных перемен в нашем мире, которые вызывают у людей страх и неустройство. Элвин Тофлер говорит, что люди ищут "островков стабильности", когда перемены становятся всеобъемлющими. Церкви нужно плыть на гребне этой волны.

Бог употребляет как перемены, так и боль, чтобы сделать людей восприимчивыми к Евангелию.

В Седлбек мы обнаружили, что люди более восприимчивы к Евангелию, когда сталкиваются с такими переменами, как вступление в брак, рождение ребенка, приобретение жилья, смена работы, смена школы.

Именно поэтому церкви, как правило, растут быстрее в новых селениях, куда непрерывно прибывают жители, чем в стабильных, старых селениях, где люди живут по 40 лет.

Люди, испытывающие стресс

Бог употребляет всевозможные эмоциональные раны, чтобы привлечь внимание людей: боль, связанная с разводом, смертью дорогого человека, безработицей, финансовыми проблемами, трудностями в браке или семье, одиночеством, чувством обиды, вины или другими стрессами. Люди, испытывающие страх или переживание, часто начинают искать чего-то большего, чем они сами, чтобы облегчить боль и заполнить имеющуюся у них пустоту.

Я не претендую на непогрешимость, однако, на основе 15-ти лет пасторского служения могу предложить следующий перечень того, что на мой взгляд, составляет 10 групп наиболее восприимчивых людей, которых мы приводим в церковь Седлбек:

1. Повторные посетители церкви.

2. Близкие друзья и родственники новообращенных.

3. Люди на грани развода.

4. Те, кто испытывает нужду в реабилитации (алкоголь, наркотики, секс и т.д.).

5. Молодые родители.

6. Смертельно больные люди и их семьи.

7. Пары с крупными проблемами в браке.

8. Родители с проблемными детьми.

9. Люди, недавно потерявшие работу или имеющие крупные финансовые проблемы.

10. Новые жители в поселке.

Возможной целью для вашей церкви может стать развитие конкретной программы по охвату каждой группы наиболее восприимчивых людей в селении. Конечно, если вы начнете этим заниматься, то кто ни будь тут же скажет. "Я думаю, что прежде, чем стараться привлекать этих новых людей, нужно вернуть обратно всех старых членов церкви, которые перестали посещать". Это гарантированная стратегия для заката церкви! Она не срабатывает. Обычно в пять раз больше сил уходит на то, чтобы вернуть недовольных или плотских членов церкви, чем привести восприимчивого неверующего.

Растущие церкви сосредотачивают внимание на привлечении восприимчивых людей.

Внимание не растущих церквей сосредоточено на возвращении неактивных людей.

Я считаю, что Бог призвал пасторов ловить рыбу и питать овец, а не загонять в загон козлов! Неактивным членам вашей церкви по целому ряду причин нужно, вероятно, что-то совсем другое. Если вы хотите возрастать, то сосредоточьте внимание на привлечении в церковь восприимчивых людей.

Когда вы знаете, на кого ориентируетесь, кого нужно охватывать, прежде всего, и кто самые восприимчивые люди в вашей целевой группе населения, то готовы к следующему шагу: установлению евангелизационных подходов для вашей церкви.

11 Выработка подходов

Для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых

1-е Послание к Коринфянам 9:22

И говорит им: "Идите за Мною, и Я сделаю вас ловцами человеков"

Матф. 4:19

Я не встречал лучшего рыбака, чем мой отец. Если в озере или реке есть хоть одна рыба, он ее поймает. В детские годы я всегда восхищался этим. Десять человек могли ловить рыбу в том же озере, а всю рыбу вылавливал отец. Как он это делал? Может, Бог любил его больше других?

Когда я повзрослел, то понял его секрет: отец понимал рыбу Он мог "читать" озеро и в точности представлять себе, где рыба; он знал, в какой час дня рыба любит есть; он знал, какой крючок и какую наживку брать в зависимости от типа рыбы; он знал, когда менять наживку при перемене температуры; он даже знал в точности, на какую глубину забрасывать. Он все делал как можно проще и привлекательнее, чтобы рыба проглотила его крючок - и она так и делала. Он ловил рыбу на ее условиях.

У меня, когда я отправлялся на рыбалку, напротив, никогда не было стратегии. Я забрасывал удочку в озеро в любом месте в надежде, что хоть что-нибудь клюнет. Рыба редко ловилась на мой крючок, потому что я забрасывал удочку на авось. Меня обычно больше интересовало побывать на природе, чем на самом деле что-то поймать. Пока мой отец пробирался через кусты или заходил по пояс в воду чтобы подойти к местам. где водится рыба, моя ловля обычно ограничивалась местами, наиболее удобными для меня. У меня не было стратегии. И мои результаты были налицо.

К сожалению, такое же недостаточное отношение и к "ловле человеков", Нет желания задуматься о том, как понять людей, которых хотят привести в церковь, и нет стратегии. Людей хотят приводить к Христу при условии удобства для себя.

Знайте, что вы ловите

Рыба, которую вы хотите поймать, определит каждую часть вашей стратегии. Для ловли окуня или горбуши нужны разные снасти, наживка и сроки. Вы не ловите треску так, как ловят форель. В ловле рыбы нет одного на все случаи подхода. Для каждого нужна уникальная стратегия. То же касается и ловли человеков - неплохо знать, что же вы ловите!

Когда Иисус отправил Своих учеников на первую евангелизацию, то очень конкретно определил их цель: направить все внимание на своих одноплеменников. "Сих двенадцать послал Иисус и заповедал им, говоря: на путь к язычникам не ходите и в город Самарянский не входите; А идите наипаче к погибшим овцам дома Израилева" (Матф. 10:5-6).

Нет одного на все случаи подхода в ловле рыбы. Вы должны знать, что ловите.

Иисус сужал эту цель по нескольким причинам, но неизменно одно: Он нацеливал учеников на тех, кого ученики могли вернее всего привести - подобных им людей. Это было не предубеждение, это была стратегия Иисуса. Как отмечалось в главе 9, Иисус определял цель учеников. для того чтобы они были эффективными, а не исключительными.

Отправляйтесь туда, где клюет

Рыбачить там, где рыба не клюет - пустая трата времени. Мудрые рыбаки меняют место. Они понимают, что рыба в разное время дня питается в различных местах. Она не бывает также все время голодной.

Это принцип восприимчивости, который я объяснял в предыдущей главе. В определенные моменты неверующие больше откликаются на духовную истину, чем в другое время. Подобная восприимчивость часто длится очень кратко, поэтому Иисус велел идти туда, где люди будут слушать. Не упускайте отзывчивые сердца, которые готовит Святой Дух.

Обратите внимание на наставление Иисуса в Матф. 10:14 - "А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших" (курсив добавлен). Это очень важное указание, которое нам не следует игнорировать. Иисус сказал, что ученики не должны оставаться у неотзывчивых людей. Вы не должны срывать незрелый плод, но найти созревший и снять его.

Прежде чем начать организовывать церковь Седлбек, я проводил евангелизационные служения и кампании во многих церквях. Часто мы с местным пастором по полдня проводили евангелизацию по телефону. Много раз пастор направлял меня к упрямым людям, которых не удалось привести предыдущим евангелистам. Это была потеря времени.

Хорошими ли мы будем домостроителями, если продолжим осаждать человека, десятки раз отвергнувшего Христа, когда в поселке есть множество восприимчивых людей, ожидающих впервые услышать Слово Евангелия? Я полагаю, что Святой Дух желает направлять нас к людям, отклик которых Он уже подготовил. Иисус велел нам не заботиться о неотзывчивых людях. Отряхните прах с ног ваших и идите дальше.

Стратегия Ап. Павла состояла в том, чтобы входить в открытые двери, а не тратить время, стуча в закрытые. Так и мы не должны фокусировать свои усилия на тех, кто не готов служить. В мире есть намного больше людей, которые готовы принять Иисуса Христа, чем верующих, которые готовы им засвидетельствовать.

Научитесь думать, как "рыба"

Для того, чтобы поймать рыбу, неплохо бы понимать ее привычки, желания и правила питания. Некоторая рыба выбирает ровные, спокойные воды, а другая любит плавать в бурных потоках. Некоторая рыба передвигается по дну, а другая любит прятаться под камнями. Успешная ловля рыбы требует способности думать, как рыба.

Иисус часто показывал знание мыслей неверующих (см. Матф. 9:4; 12:25; Марк 2:8; Лук 5:22; 9:47; 11:17). Он эффективно поступал с людьми, потому что понимал мысленные барьеры, которых они держались, и мог развеять их.

Кол. 4:5 гласит: "Со внешними обходитесь благоразумно, пользуясь Семенем". Нужно научиться понимать мысли неверующих, чтобы приводить их к Христу.

Проблема состоит в том, что чем больше времени вы верующий человек тем меньше ваши мысли похожи на мысли неверующего. Изменяются ваши интересы и ценности. Я христианин большую часть своей жизни, поэтому у меня мысли, как у христианина. Обычно я никогда не думаю, как неверующий. Более того, я стремлюсь думать, как пастор, и это еще больше удаляет меня от хода мыслей неверующего. Мне нужно специально "переключать ход" своего мышления, в попытке найти общий язык с неверующими.

Чем больше времени вы верующий, тем меньше мыслите, как неверующий.

Если вы посмотрите на большинство церковных объявлений, то становится очевидным, что они написаны с точки зрения верующего, а не исходя из понятий далекого от церкви человека. Например, такое церковное объявление: "Проповедь непогрешимого Слова Божьего!" Эти слова, безусловно, не находят отклик у неверующего. Лично для меня непогрешимость Св. Писания бесспорна, однако далекие от церкви люди даже не понимают этот термин. Близкая христианам духовная терминология для неверующего просто набор звуков. Если вы хотите рассказать о своей церкви неверующим людям, то должны научиться думать и говорить, как они.

Я часто слышу от пасторов жалобы на то, что сегодня неверующие больше сопротивляются Евангельской вести, чем в прошлом. Я считаю, что это вовсе не так. Чаще всего сопротивление - это просто плохое взаимопонимание. Слово просто не доходит. Церкви нужно перестать говорить, что люди закрыты для слова Евангелия и начать искать пути общения с неверующими на их "частотах". Каким бы жизнеизменяющим не было наше слово, от него не будет никакой пользы, если мы "вещаем" не на той волне, на которую настроены внешние.

Как научиться думать с позиции неверующих людей? Говорите с ними! Один из наибольших барьеров для евангелизации состоит в том, что большинство верующих проводит все свое время с другими христианами. У них совсем нет неверующих друзей. Если вы совсем не проводите время с неверующими, то не поймете способ их мышления.

Как было рассказано в 1-й главе, я начал организовывать церковь Седлбек с того, что 3 месяца ходил от квартиры к квартире и проводил опрос среди не посещающих церковь людей нашего селения. Шестью годами раньше я прочел книгу Роберта Шуллера "У вашей церкви есть реальные возможности", где он рассказывает о том, как в 1955 году он ходил от двери к двери и задавал сотням людей вопросы: "Почему вы не посещаете церковь?" и "Что вы хотите от церкви?" Я подумал, что это прекрасная идея, однако убедился в том, что вопросы нужно перефразировать для более скептических 80-х годов. В своем блокноте я записал пять вопросов, которыми я пользовался, начиная организовывать церковь Седлбек

1. В чём, по-вашему, больше всего нуждаются люди в вашей местности? Этот вопрос, попросту, давал мне повод говорить с людьми.

2. Посещаете ли вы активно какую-либо церковь? Если люди говорили, что да, то я благодарил их и шел к следующему дому. Я не задавал другие три вопроса, потому что не хотел окрашивать мой опрос мнениями верующих. Обратите внимание, что я не спрашивал: "Вы член церкви?" Многие люди, десятками лет не переступавшие порог церкви, все же считают себя членами какой то церкви.

3. Почему, на ваш взгляд, большинство людей не посещают церковь? Это выглядело менее угрожающе и опасно, чем спросить: "Почему вы не посещаете церковь?" Сегодня многие люди на такой вопрос ответили бы так "Не ваше дело, почему я не посещаю!" Однако когда я спрашивал у них мнение о том, почему другие люди не посещают церковь, то они в любом случае излагали свои личные причины.

4. Если бы вы. искали для себя церковь, то что бы стремились в ней найти? Один лишь этот вопрос научил меня больше о том, что думают неверующие, чем вся моя учеба в семинарии. Я обнаружил, что большинство церквей предлагали программы, которые не интересовали внешних.

5. Чем бы я мог быть для вас полезным? Какой совет вы можете дать служителю, который действительно желает быть полезным людям? Это самый основной вопрос, который церковь должна задавать в своем селении. Изучите Евангелие и обратите внимание, сколько раз Иисус спрашивал у людей: "Что ты желаешь, чтобы Я сделал для тебя?" Он начинал с нужд людей.

Когда я занимался этими посещениями, то говорил о себе так "Здравствуйте, меня зовут Рик Уоррен. Я провожу опрос общественного мнения нашего селения. Я здесь не для того, чтобы предложить какой-то товар или взять у вас подпись. Я хочу лишь задать вам пять вопросов. Здесь нет правильных или неправильных ответов, и на это уйдет всего около двух минут".

Несколько тысяч церквей теперь используют эти пять вопросов для проведения в своих селениях опроса мнения. Одна деноминация, которую я консультировал, пользовалась этими вопросами, чтобы начать 102 новые церкви за один единственный день! Если вы никогда не проводи опрос мнения в вашем селении, то я настойчиво рекомендую вам это сделать.

Четыре основные жалобы

Из проведенного нами опроса в Седлбек-Велли мы обнаружили четыре общие нарекания на церковь.

"Церкви, а особенно проповеди, скучные. Проповедь не связана с моей жизнью". Эту жалобу я слышу больше всего. Поразительно, что церкви могут взять самую удивительную книгу в мире и наводить на людей жуку Они могут каким-то чудом обратить хлеб в камни!

Проблема скучных проповедников в том, что они вызывают мысль о том, что Бог скучный. Исходя из этой жалобы, я исполнился решимости, как сообщать Слово Божье практически и интересно. Чтобы быть Библейской, проповедь не должна быть скучной, а изложение доктрины не должно быть сухим. Далекие от церкви люди просят не о разбавленной проповеди, но о практической. Они хотят в воскресенье услышать что то такое, что можно применить в понедельник

"Члены церкви недружелюбны к посетителям. Когда я иду в церковь, то хочу, чтобы меня принимали, а не ставили в неловкое положение". Многие далекие от церкви люди говорили мне, что им кажется, что церковь - это замкнутое общество. Когда они не знали "внутренней" терминологии, песен или порядков, то чувствовали себя глупыми и им казалось, что члены церкви смотрят на них с осуждением. Самая большая эмоция, которую испытали неверующие, придя на богослужение - это страх. В результате этого мы приняли решение, что в церкви Седлбек мы сделаем все необходимое для приема посетителей, чтобы они почувствовали себя желанными, и чтобы их не разглядывали.

"Церковь больше интересуют мои деньги, чем я". По причине очень явных усилий по сбору фондов со стороны телепроповедников и других христианских организаций, неверующие невероятно чувствительны к призывам о деньгах. Билл Хайбелс обнаружил, что это самая большая жалоба в его местности, когда он там проводил подобный опрос. Многие считают, что пасторы заняты только деньгами. Роскошные церковные дома только добавляют масла в огонь. Мы решили откликнуться на эту жалобу, сопровождая сбор пожертвований объяснением. Мы объясняем, что пожертвования дают только те, кто состоит в нашей церковной семье. Мы объясняем, что посетители не обязаны давать деньги.

"Качество ухода за детьми в церкви". В Седлбек-Велли множестве молодых супружеских пар, поэтому нас не удивило, когда мы встретились с подобной жалобой. Церковь должна заслужить доверие родителей. В церкви Седлбек было принято и распечатано руководство для нашего детского служения, чтобы обеспечить безопасность и качество ухода за детьми. Если вы хотите привлечь молодые супружеские пары, то у вас должна быть превосходная программа для их детей.

Иисус велел Своим ученикам быть стратегами в евангелизации. "Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби" (Матф. 10:16). В футболе успешные команды знают, как "просчитать защиту". Когда нападающая команда выстраивается для игры, то полузащитник смотрит на команду противника, чтобы увидеть их порядок. Он заранее старается разобраться, как будет реагировать защита, и какие препятствия могут помешать совершению игры. Если полузащитник этого не делает, то его обычно ожидает неудача!

В евангелизации "просчитать защиту" означает понимать и предварять возражения верующих прежде, чем они их выразят. Это означает думать с позиций неверующих.

В проводимом нами опросе мне показалось самым интересным то, что ни одна из жалоб неверующих людей в нашем районе не была богословского характера. Я не встретил ни единого человека, который сказал бы: "Я не посещаю церковь, потому что не верю в Бога". Однако я встретил множество людей, говоривших: "Я верю в Бога, но мне кажется, что в церкви нет ничего, что мне нужно". Большинство далеких от церкви людей не атеисты: они неправильно информированы, от них отвернулись или они слишком заняты.

Пользуясь собранной во время опроса информацией, мы направили открытое письмо жителям селения, в котором откликнулись на самые распространенные переживания неверующих людей, а также объявили, что церковь будет проводить служение, которое решит наиболее общие нарекания людей.

Я написал это письмо совершенно по вере. Когда мы отправили его, у нас еще даже не проводилось служение. По вере мы объявили заранее, какой церковью мы решили быть.

20 марта 1980 года

Дорогие жители Седлбек-Велли!

НАКОНЕЦ-ТО!

Новая церковь, предназначенная для тех, кто отказался от традиционных церковных служении! Посмотрим правде в глаза. В эти дни немногие люди активны в церкви.

ПОЧЕМУ?

Слишком часто...

• Проповеди скучны и не связаны с ежедневной жизнью.

• Многие церкви, похоже, больше интересуются вашим кошельком, чем вами.

• Члены церкви недружелюбны к посетителям.

• Вас беспокоит качество ухода за малышами.

Считаете ли вы, что посещение церкви должно быть радостным?

У НАС ЕСТЬ ДЛЯ ВАС ХОРОШАЯ НОВОСТЬ

ПОМЕСТНАЯ ЦЕРКОВЬ СЕДЛБЕК-ВЕЛЛИ - это новая церковь, предназначенная восполнить ваши нужды в 80-е годы. Мы группа дружелюбных, счастливых людей, которые обрели радость христианского способа жизни.

В поместной церкви Седлбек-Велли вы

• встретите новых друзей и познакомитесь с соседями;

• услышите современное христианское пение и музыку;

• услышите положительные, практические проповеди для вашего ободрения на каждую неделю;

• доверите своих детей вниманию заботливых воспитателей.

ПОЧЕМУ БЫ ВАМ НЕ ПРИЙТИ В ЭТО ВОСКРЕСЕНЬЕ?

Я приглашаю вас быть моим особым гостем на нашем первом открытом богослужении в Пасхальное воскресенье 6 апреля в 11:00. В настоящее время мы собираемся в актовом зале средней школы "Лагуна Хилз". Если около вас нет церкви, то попробуйте нашу!

ВЫ УВИДИТЕ РАЗНИЦУ!

Искренне ваш,

пастор Рик Уоррен

В первом предложении письма я определил нашу цель, указав, что церковь Седлбек существует "для далеких от церкви людей". Все письмо было составлено в таком тоне, чтобы показать то, что ищут неверующие люди, а не для того. чтобы привлекать христиан из других церквей. Фактически, все критические и сердитые отклики, которые я получил в ответ на это первое письмо, пришли от христиан, которые задавали вопрос, почему я не упоминал Иисуса Христа или Библию. В некоторых даже выражалось сомнение в моем спасении! Они просто не поняли, что мы стремились сделать.

Благодаря этому письму, 205 человек посетили первое богослужение в церкви Седлбек, а в первые десять недель 82 из них посвятили свою жизнь Христу. Результаты стоили того, чтобы быть непонятыми некоторыми верующими. Вы должны решить, на кого хотите произвести впечатление.

Ловите рыбу на ее условиях

В этом суть евангелизационной стратегии церкви Седлбек: нужно быть расположенным ловить рыбу на ее условиях. Как я показал на примере моего отца, на рыбалке часто нужно идти на некоторые неудобства, чтобы поймать рыбу Известно ли вам, что обычно рыбаки никогда не заходят дальше полумили от шоссейной дороги? Однако серьезные рыбаки одолеют любые расстояния, чтобы поймать рыбу/ Насколько серьезно относитесь вы к выполнению Великого Повеления? Насколько серьезная у вас церковь? Желаете ли вы пройти любое расстояние и вынести неудобства, для того чтобы приводить людей к Христу?

Понимание людей и приспособление к их культуре

Иисус сказал ученикам: "И если придете в какой город и примут вас, ешьте, что вам предложат" (Лук. 10:8, курсив добавлен). В этих словах Иисус не просто дает совет в отношении питания, Он повелевает ученикам быть отзывчивыми к местной культуре. Он советует им находить общий язык с теми, кому они хотят свидетельствовать. Они должны были приспособиться к местным обычаям и культуре в тех случаях, когда это не нарушало Библейский принцип.

Когда я, будучи студентом, нёс служение миссионера в Японии, то Должен был научиться есть то, что передо мной ставили. Из того, что я пробовал, мне не все нравилось, но я любил японцев и желал привести к Христу, поэтому я приспосабливался к их обычаям.

Слишком часто мы допускаем, чтобы культурные различия между верующими и неверующими становились препятствием для свидетельства. Для некоторых христиан любые разговоры о "приспосабливании к культуре людей" звучат, как богословский либерализм. Это опасение не ново. Фактически, это было причиной, по которой Апостолы провели, согласно Деян. 15, собор в Иерусалиме. В те дни вопрос стоял так "Должны ли верующие из язычников следовать за еврейскими обычаями и культурой, чтобы называться истинными христианами?" Апостолы и старейшины четко ответили: "Ни за что!" С этого момента христианство, по мере распространения по всему миру, начало приспосабливаться к каждой новой культуре.

Евангелие всегда возвещается в терминах определенной культуры. Есть единственный вопрос: "Какой именно?" Ни одна церковь не может быть культурно нейтральной. Она будет выражать определенную культуру, потому что состоит из людей.

За две тысячи лет христианство приспосабливалось к одной культуре за другой. Если бы этого не происходило, то мы все еще были бы сектой внутри иудаизма! Мы пренебрегаем двумя тысячелетиями истории Церкви, когда настаиваем, что наше собственное культурное выражение веры лучше или более Библейское, чем любое другое. Я обратил внимание, что когда я ловлю рыбу то она не прыгает сама по себе ко мне в лодку и не выбрасывается ради меня на берег. Их "подводная" культура очень отличается от моей "воздушной". С моей стороны требуются целенаправленные усилия для установления контакта с рыбой. Я должен каким-то образом знать, как в ее культуре поставить наживку прямо перед ее носом.

Церковь, которая ожидает, что неверующие придут просто потому, что построен Дом молитвы и вывешена табличка "Открыто", обманывает сама себя. Люди сами по себе не войдут в нашу лодку. Нужно проникнуть в их культуру

Чтобы проникнуть в какую-либо культуру, вам нужно быть расположенным допускать маленькие уступки в отношении стиля, для того чтобы заполучить слушателей. Например, наша церковь приняла свободный, неформальный стиль и одежду южно-калифорнийского общества, среди которого мы несем служение. Поскольку пляж находится всего в нескольких километрах, а погода большую часть года солнечная и мягкая, люди одеваются совсем не так, как в других частях страны. Поэтому мы предусмотрели, чтобы наши служения отражали тот же неформальный стиль. Если вы увидите в церкви Седлбек мужчин в пиджаках и галстуках, то это, скорее всего, приезжие из других городов.

Пусть ваш подход определяется вашей целью

Ловить рыбу на ее условиях означает, что ваша цель должна определять ваш подход. Когда вы идете на рыбалку, используете ли вы ту же наживку для разных видов рыб? Конечно, нет. Берете ли вы крючок одного размера для разного вида рыбы? Нет. Вы должны использовать наживку и крючок, которые лучше всего подходят, чтобы поймать ту рыбу которую вы хотите.

У Ап. Павла цель всегда определяла его подход. Он описывает свою стратегию в 1 Кор. 9:19-22.

"Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобресть: для Иудеев я был как Иудей, чтобы приобресть Иудеев; для подзаконных был как подзаконный, чтобы приобресть подзаконных; для чуждых закона, - как чуждый закона - не будучи чужц закона пред Богом, но подзаконен Христу, - чтобы приобресть чуждых закона; для немощных был как немощный, чтобы приобресть немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых".

Некоторые критики могут сказать, что Ап. Павел был, как хамелеон, что поступая по-разному с разными группами людей, он лицемерил в своем служении. Но это не так Ап. Павел был стратегом. Его побуждало желание видеть спасение всех людей. Мне нравится продолжение этого места - 1 Кор. 9:23 - "Сие же делаю для Евангелия, чтоб быть соучастником его".

Однажды я читал Евангелие, чтобы найти стандартный подход Иисуса к евангелизации. Я обнаружил, что у Него такового не было! У Него не было стандартного подхода к свидетельству Он просто начинал с того положения, в котором находились люди. С женщиной у колодца Он говорил о воде живой; с рыбаками Он говорил о ловле рыбы; с земледельцами Он говорил о посеве зерна.

Начинать с насущных нужд неверующих

Всякий раз, когда Иисус встречал человека, Он начинал с переживаний, нужд и интересов. Направляя Своих учеников, Он велел им делать то же: "Больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте" (Матф. 10:8).

Обратите внимание на общий упор на насущных нуждах и переживаниях. Когда вы испытываете физическую или эмоциональную боль, то вас не интересует значение греческих и еврейских слов. Вы просто хотите выздороветь. Иисус Христос всегда помогал людям в их нуждах и" переживаниях. Когда прокаженный подошел к Иисусу, то Господь не пустился в пространную речь о законах очищения по книге Левит. Он просто исцелил человека! Когда Он встречал больных, одержимых бесами или людей с переживаниями, Он вел с ними дело на основании того, что у них болит. Он не говорил: "Извините, это не соответствует расписанию моих проповедей. Сегодня мы продолжаем изучение книги Второзаконие".

Если ваша церковь серьезно относится к приведению неверующих, то вы должны быть расположены к общению с людьми, имеющими много проблем. Рыбная ловля зачастую связана с неудобствами и неприятным запахом. Многие церкви хотят, чтобы рыба, которую они ловят, уже была очищена от чешуи, порезана на куски, вымыта и приготовлена. Поэтому они никого никогда не приводят.

Понимать вопросы неверующих и реагировать на них.

В церкви Седлбек мы очень серьезно относимся к вопросам неверующих, даже когда они основаны на неверных понятиях. Далекие от церкви люди думают, что у них там будут просить деньги, их будут там побуждать через чувство вины или страха, будут ожидать от них посещения каждого церковного собрания или заставят стать перед собранием и назвать свое имя.

Наша стратегия состоит в том, чтобы как можно скорее разрешить все эти вопросы. Например, в нашем опросе мнения неверующих мы обнаружили, что деноминационные этикетки для многих неверующих в Южной Калифорнии содержат много отрицательного смысла. По этой причине мы и избрали нейтральное название "церковь Седлбек".

Я не стыжусь своего южно-баптистского наследия, и мы четко объясняем на занятиях класса подготовки к членству в церкви, что доктринально и финансово мы принадлежим к Южно-Баптистской Конвенции. Однако когда мы спрашивали у неверующих жителей Южной Калифорнии о том, что означает для них термин "южный баптист", то я был поражен общностью неправильных представлений. Многие неверующие, особенно имеющие католическое прошлое, сказали мне, что никогда даже и не подумают посетить Южно-Баптистскую общину.

Это поставило меня перед выбором двух вариантов: я мог употребить несколько лет, просвещая население нашей местности в отношении настоящего смысла Южно-Баптистской Конвенции прежде, чем привести людей в нашу церковь; или же выяснять их неправильное понимание после того, как они примут Христа. Мы избрали второй вариант.

Подвергался ли я критике за свой выбор? Как вы думаете? Некоторые доброжелатели обвиняли меня во всевозможных богословских ересях и неискренности, но не они были целью моего служения. Я не старался привлечь христиан или ориентироваться на других баптистов. Некоторые из этих людей стали моими друзьями, как только поняли, кого мы стремимся охватить. Выбор нейтрального названия был евангелизационной стратегией, а не богословским компромиссом.

В 1988 году опрос Геллапа показал, что 33% всех протестантов поменяли в своей жизни деноминационную принадлежность. Я уверен, что цифра сейчас выше. Из-за возрастающей популярности массовой продукции становится очевидно, что сегодняшнее поколение очень мало держится определенной "марки". Для большинства людей ценность обладает большей притягательностью. Лишь немногие избирают церковь на основе деноминационной вывески. Люди избирают церковь, которая лучше всего восполняет их нужды,

Меняйте методы, когда это необходимо

Если вы когда-либо ловили рыбу целый день, что знаете, что иногда нужно в продолжение дня менять наживку. То, на что рыба клевала утром, она не берет в конце дня. Сегодня проблема многих церквей в том, что они стараются пользоваться наживкой и крючками 50-х годов в 90-е годы - а рыба больше не клюет. Самый большой враг нашего успеха в будущем - это часто успех в прошлом.

Используйте несколько крючков

В мои детские годы использование нескольких крючков называлось "закидушкой". Она заключалась в том, что на одну леску привязывалось несколько крючков. Исходили из того, что чем больше у вас в воде крючков, тем с большей вероятностью вы поймаете рыбу

Благодаря техническому прогрессу, людям в Америке предоставляется больше вариантов, чем когда-либо прежде. Когда-то было три телеканала, а сейчас на своем телевизоре я могу принимать свыше 50 станций, и это число в скором времени может увеличиться в три раза при использовании волоконно-оптического кабеля. Раньше был один вид кока-колы; сейчас есть "диет", "чери", "классическая", "диет-чери", "диет-кола без кофеина" и тд.

В прошлом году я смотрел по телевизору отчет о выборе, который предлагается потребителям. По оценкам этой документальной передачи каждую неделю на рынок поступает около 200 новых видов продуктов питания, а каждый год печатается около 300 новых журналов. У одной лишь корпорации "Левайс" есть 70 тысяч изделий различных размеров, форм, типов и материалов. Мы живем в мире множественного выбора.

Эти перемены произвели поколение, которое ожидает, что ему повсюду предложат выбор. К сожалению, когда доходит до богослужебных собраний, то большинство церквей предлагают лишь две возможности выбора: оставаться или уходить! Если вы не можете прийти в 11 часов, то вам не повезло.

Предложение нескольких богослужебных собраний или даже нескольких стилей богослужения вовсе не означает угождение потребительству. Это стратегия и отказ от эгоизма, и тем самым мы говорим, что сделаем все возможное, чтобы привести к Христу больше людей. Цель не в том, чтобы затруднить, но в том, чтобы облегчить для неверующих возможность услышать о Христе.

Растущие церкви предлагают многократные программы, многократные богослужебные собрания, а иногда даже несколько мест собрания. Они понимают, что необходимы разные подходы, чтобы охватить разных людей. Джерри Фолуэлл называет это "насыщение евангелизацией": использование всевозможных средств для охвата всевозможных людей во всевозможное время.

Почему мы обычно ловим рыбу лишь одним крючком? Почему у большинства церквей мало или вовсе нет евангелизационных программ? На мой взгляд, это потому, что мы задаем не тот вопрос. Слишком часто, прежде всего, задается вопрос: "Сколько это будет стоить?" Правильно будет спросить: "Кого это привлечет?" Какая стоимость души? Стоит ли она того, чтобы потратить 500 долларов на объявление в газете, если оно приведет одного неверующего к Христу?

Евангелизация вашего селения связана с расходами

Если ваша церковь серьезно относится к выработке понятной евангелизационной стратегии, то это будет стоить денег. Размышляя об этом, позвольте мне завершить эту главу некоторыми соображениями о финансировании вашей стратегии.

Во-первых, потраченные на евангеяизацию деньги, это никогда не трата, а вложение. Люди, которых вы приведете к Христу, с лихвой возместят расходы, которые вы понесли. Прежде чем провести первое служение в Седлбек, люди из нашего маленького домашнего класса залезли в долг в сумме 6500 долларов, чтобы подготовить это служение. Где мы взяли деньги? Мы употребили свои личные кредитные карточки! Мы верили, что пожертвования людей, которых мы привели к Христу, помогут со временем вернуть деньги.

Одним из чудес нашей "генеральной репетиции" богослужения было то, что один человек, не посещавший наш домашний Библейский класс, пришел на то служение и вручил чек на тысячу долларов, когда мы объявили сбор пожертвований. После служения сестра, которая занималась подсчетом денежных сборов, подошла ко мне и показала чек Я сказал:

"Дело пойдет!" Вполне понятно, через четыре месяца мы вернули все долги. Пожалуйста, заметьте себе: я не призываю, чтобы ваша церковь пользовалась кредитными карточками для финансирования. Я просто привожу пример того, как мы желали уплатить стоимость приведения людей к Христу.

Как только в церкви возникает напряженность с финансами, то часто первое, что урезают, - это евангелизация и расходы на рекламу. Это последнее, что вы должны урезать. Это источник притока новых сил и жизни в вашей церкви.

Второе, что нужно понимать, размышляя о финансах церкви, - это то, что люди жертвуют на видение, а не на нужду. Если бы нужда побуждала людей жертвовать, то у каждой церкви было бы много денег. Привлекают пожертвования не те учреждения, которые больше всего нуждаются, а те, у которых самое большое видение. Именно те церкви, которые максимально используют то, что у них есть, привлекают больше материальных пожертвований. Вот почему Иисус сказал: "Сказываю вам, что всякому имеющему дано будет, а у неимущего отнимется и то, что имеет" (Лук 19:26).

Если в вашей церковной кассе постоянно мало денег, то проверьте свое видение. Ясное ли оно? Эффективно ли оно сообщается? Деньги текут к Богом данным, вдохновленным Святым Духом идеям. Зачастую Церкви с денежными проблемами, на самом деле, имеют проблемы с гением.

В третьих, когда вы тратите на евангелизацию копейки, то и результат у вас будет копеечный. В Матф. 17 Иисус велел Петру пойти найти деньги в рыбе для того, чтобы заплатить римские подати. Стих 27 гласит, что Иисус сказал Петру: "Пойди на море, брось уду, и первую рыбу, которая попадется, возьми; и, открыв у ней рот, найдешь статир". Я считаю, что в этой истории содержится важный урок монеты всегда у рыбы во рту. Если вы направите внимание на рыбную ловлю (евангелизацию), то Бог оплатит ваши счета.

И, наконец, помните знаменитый девиз Хадзона Тейлора, великого стратега миссионерского движения: "Божий труд, который совершается по - Божьему, будет непременно иметь Божью поддержку".

Ловля рыбы - серьезное дело

Мне всегда нравилось, как Иисус сравнивал евангелизацию с "ловлей рыбы", однако в отношении этой аналогии у меня всегда было колебание: в наше время для большинства людей рыбная ловля - это просто любимое увлечение, которым занимаются в свободное время. Никто не рассматривает рыбалку, как что-то ответственное. И всё же ловля человеков - серьезное дело. Для нас, христиан, это должно быть не увлечением, а образом жизни!

Часть четвертая Привлечение в собрание

12 Как Христос привлекал людей ?

И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана. Матф. 4:25

И множество народа слушало Его с услаждением.

Марк. 12:37

Одним из впечатляющих свойств служения Иисуса Христа было то, что Он привлекал множество людей. Многолюдство. Огромные толпы. Толпы, которые привлекал Иисус, были такими большими, что однажды народ даже теснил Его (Лук 8:42). Жаждущие любили слушать Его и повсюду устремлялись за Ним, даже если для этого приходилось совершать путешествия на большое расстояние. Когда Иисус насытил, пять тысяч, то в это число входили лишь мужчины (Матф. 14:21). Если прибавить сюда женщин и детей, которые также должны были там быть, то собрано было свыше 15 тысяч человек! Служение Иисуса обладало притягательностью.

Служение, как у Христа, и сейчас привлекает множество народа. Чтобы собрать множество людей, не нужно прибегать к ухищрениям или идти на компромисс с убеждениями. Не нужно разбавлять свою проповедь. Я даже увидел, что не нужно иметь здание церкви, чтобы привлечь множество народа! Однако нужно служить людям так, как это делал Иисус.

Что привлекало множество людей к служению Иисуса Христа? Три вещи делал Иисус для людей: Он любил (Матф. 9:36 и др.), Он восполнял их нужды (Матф. 15:30; Лук 6:17-18; Иоан. 6:2 и др.) и Он учил их интересно и практически (Матф. 13:34; Марк 10:1; 12:37 и др.). Эти же самые три составные части будут привлекать народ и сегодня.

Иисус привлекал народ через любовь к неверующим

Иисус Христос любил погибших людей, и Ему нравилось проводить с ними время. Из Евангелий очевидно, что Иисус намного больше любил бывать с жаждущими людьми, чем с религиозными начальниками. Он ходил на их угощения и был назван Другом грешников (Лук 7:34). Сколько людей назовут вас этими словами?

Люди чувствовали, что Иисусу нравилось бывать с ними. Даже малые дети хотели быть около Него, что очень много говорит о том, каким Он был. Детей инстинктивно влечет к любящим, принимающим их людям.

Любить неверующих так, как это делал Иисус

Так любить неверующих, как это делал Иисус, больше всего упускается из вида, а ведь это ключ к возрастанию церкви. Без Его любви к погибшим у вас не появится желание пойти на необходимые жертвы, чтобы привлечь их в церковь. Заповедь любви - наиболее повторяемая заповедь в Новом Завете; и встречается, как минимум, 55 раз. Если не любить людей, то все остальное теряет смысл. "Кто не любит, тот не познал Бога, потому что Бог есть любовь" (1 Иоан. 4:8). Когда я спрашиваю у новообращенных, которым преподаю крещение, что привлекло их в семью нашей церкви, то никто никогда не сказал мне: "По причине богословия, которого вы придерживаетесь" или "Из-за вашего прекрасного дома" или "По причине заполненности вашего календаря событий".

Самый забытый ключ к росту церкви: нужно так любить неверующих, как это делал Иисус.

Вместо этого наиболее общий ответ был: "Я испытал невероятный дух любви ко мне, и это меня привлекло".

Обратите внимание на смысл этого. Любовь членов нашей церкви направлена на посетителей, а не только друг на друга. Мне известны многие церкви, где верующие любят друг друга, и у них прекрасное братское общение, но это все же умирающие церкви, потому что вся их любовь направлена вовнутрь. Братское общение в этих церквях стало настолько тесным, что посетителям невозможно в него проникнуть. Они не привлекают неверующих, потому что не любят их.

Конечно, каждая община думает, что их церковь любящая. Это потому, что там нет людей, которые думают, что их церковь не любящая! Спросите у типичных членов церкви, и они вам скажут: "Наша церковь очень дружелюбная и любящая". Обычно они имеют в виду следующее:

"Мы любим друг друга. Мы дружелюбны и любим людей, которые уже у нас". Они любят людей, с которыми им удобно, но это теплое братское общение не распространяется естественным образом на любовь к неверующим или посетителям.

Некоторые церкви указывают на отсутствие у них народа, как на доказательство того, что они Библейские, ортодоксальные или исполненные Св. Духа. Они придерживаются того, что малый размер церкви - доказательство чистоты их церкви и бескомпромиссности их веры. На деле это может означать, что они недостаточно любят погибающих людей, чтобы привлекать их. Честная причина, по которой во многих церквях нет много народа, состоит в том, что они этого не хотят! Им не нравится сообщаться с неверующими и им кажется, что привлечение множества людей в церковь нарушит их обыденное удобство. Подобный эгоизм не дает расти многим церквям.

Много лет тому назад Дин Келли опубликовал исследование, которое показало, что церкви растут по причине своей консервативности в доктрине; они знают, во что верят и не стыдятся этого. Я считаю, что Келли прав лишь наполовину. Есть много держащихся Библейской веры церквей, которые умирают на винограднике. Церкви, которые растут, придерживаются консервативной веры и любят внешних. Уин Арн провел детальное исследование, которое подтверждает следующий факт: великие церкви созидаются на любви - к Богу, друг к другу и к неверующим.

Любовь влечет людей подобно мощному магниту. Отсутствие любви отталкивает людей.

Одна из главных причин роста Церкви Седлбек в том, что мы любим новых людей. Мы любим посетителей. Мы любим нуждающихся в спасении. В течении 15 лет я наблюдаю, как члены нашей церкви из деле выражают свою любовь: заставляя и собирая каждую субботу и воскресенье стулья и оснащение Воскресной школы во временных помещениях; своим расположением 79 раз переезжать из помещения в помещение, чтобы церковь росла и охватывала больше людей; ставя свои машины на дальних площадках ум того, чтобы посетители могли припарковаться ближе к церкви; стоя и ногах в переполненном зале собрания, чтобы посетители могли :есть; и даже готовностью поделиться теплыми вещами с посетителями ; холодные дни, когда мы собирались в палатке.

То, что большие церкви всегда холодные и безличные, а маленькие церкви сами по себе теплые и любящие - это миф. Размер не имеет ничего общего с любовью или дружелюбием. Причина, по которой некоторые церкви остаются маленькими - это то, что они не любящие.

Создание атмосферы принятия

Растениям для их роста нужен соответствующий климат; он нужен и церквям. Правильный климат для роста церкви - это атмосфера принятия и любви. Растущие церкви любят; любящие церкви растут. Это кажется очевидным, но так часто забывается: чтобы церковь росла, вам нужно хорошо относиться к людям, которые к вам приходят!

Задолго до проповеди пастора посетители уже решают, вернутся ли они сюда снова.

В опросе неверующих, который я провел прежде создания церкви Седлбек, вторая наиболее общая жалоба, с которой я столкнулся, состояла в том, что "члены церкви недружелюбны к посетителям; мы чувствуем свою неуместность". Задолго до проповеди пастора посетители уже решают, придут они сюда снова или нет. Они задают себе вопрос: "Доброжелательны ли здесь ко мне?" В церкви Седлбек мы делаем все усилия, чтобы ответить на эту жалобу Мы продумали стратегию создания для посетителей климата любви и принятия. Мы еженедельно проверяем свою эффективность, когда просим посетивших нас впервые людей искренне поделиться впечатлениями о нашей церкви, не указывая своего имени.

Когда мы отправляем по почте посетившим нас впервые людям письмо со словами "Благодарим за посещение", то вкладываем открытку с маркой, где написано "Мои первые впечатления". В карточке сказано: "Наша церковь желает послужить вам лучше. Поэтому, пожалуйста, сообщите нам о своем мнении". В карточке всего три вопроса: "На что вы сразу обратили внимание?", "Что вам больше всего понравилось?", "Что вам меньше всего понравилось?" Мы получили уже тысячи подобных карточек, и почти 90% ответов на первый вопрос с небольшими вариациями звучит так "Я обратил внимание на теплоту и дружелюбие людей". Такой ответ не случаен. Это результат целенаправленной стратегии такого выражения любви к посетителям, чтобы они ее ощутили.

Чтобы произвести воздействие на посетителя, любовь должна выражаться практически. Даже если церковь испытывает искреннее сочувствие к неверующим, это сочувствие может быть выражено так, что неверующие этого не поймут. Мы должны целенаправленно поступать таким образом, чтобы показать нашу любовь к посетителям и к тем, кто не знает Христа, Любовь - это больше, чем чувство; это поведение. Это означает отзываться на нужды человека, ставя их выше, чем свои собственные. В следующей главе я предлагаю целый ряд практических путей, как мы это делаем в Седлбек

Пастор должен быть любящим

Пастор церкви устанавливает тон и атмосферу общины. Если вы пастор и желаете узнать температуру своей церкви, то сначала поставьте термометр себе. Я посещал некоторые церкви, где отсутствие любви у пастора составляет главную причину, по которой церковь не растет. Некоторые пасторы своей холодностью и отсутствием личной теплоты буквально гарантируют, что посетители больше не вернутся. А в некоторых крупных церквях у меня сложилось впечатление, что пастор любит аудиторию, но не любит людей.

Я часто слышу, как пасторы с воодушевлением говорят: "Я люблю проповедовать!" Это никогда меня не впечатляет. Это может просто означать, что им нравится внимание или повышение адреналина, которое они испытывают, находясь перед людьми. Мне хочется задать таким пасторам вопрос: "Любите ли вы людей, которым проповедуете?" Это намного более важный вопрос. Библия говорит: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий" (1 Кор. 13:1). Для Бога великая проповедь без любви - это просто шум.

Каждый раз, когда я обращаюсь с проповедью к собравшимся в церкви Седлбек людям, я твержу про себя простое напоминание. Я никогда не проповедую и не учу без такой мысли:

Отче, я люблю Тебя, и Ты любишь меня. Я люблю этих людей, и Ты любишь этих людей. Люби этих людей через меня.

Они не аудитория, которую нужно бояться, но семья, которую нужно любить.

В любви нет страха; совершенная любовь изгоняет всякий страх.

Роджер Эйлз, консультант президентов Рейгана и Буша по вопросам общения, считает, что на общественных выступлениях наиболее влиятельный фактор - это умение нравиться. Если вы нравитесь людям, то они будут вас слушать. Если вы им не нравитесь, то они будут вас игнорировать или не придавать значения вашим словам. Как стать человеком, который нравится? Просто: любить людей. Когда люди знают, что вы их любите, то они слушают вас.

Позвольте предложить некоторые практические пути того, как пасторы могут проявить любовь к собравшимся людям.

Запоминайте имена. Запоминание имен показывает, что люди вам интересны. Для человека, пришедшего во второй раз, нет ничего приятнее, чем услышать, как его называют по имени. У меня память не весьма хорошая, но я упорно стараюсь запоминать имена. В первые годы церкви Седлбек я фотографировал людей и делал карточки, помогающие мне запоминать их имена, Я знал имена до 3 тысяч человек, посещающих церковь. После этого мой мозг сдался! Я прошу новых участников класса подготовки к членству в церкви, чтобы они называли мне свои имена три раза в разные дни, чтобы я мог их запомнить. Если настойчиво стараться запоминать имена людей, то это дает большую пользу в отношениях с ними.

Лично приветствуйте людей до, и после собрания. Будьте доступным. Не прячьтесь в братской комнате. В течение первых трех лет нашей церкви мы собирались в огражденной забором средней школе, где все должны были пройти через ворота. Каждую неделю я лично приветствовал каждого человека, приходящего в нашу церковь. Они не могли войти и выйти, не пройдя мимо меня!

Один из лучших путей согреть собрание - это встретиться с как можно большим количеством людей прежде, чем обратиться к ним со словом. Ходите среди людей и говорите с ними. Это показывает, что вы лично в них заинтересованы.

Многие пасторы любят до собрания собрать своих сотрудников или старших братьев в отдельной комнате и помолиться, пока собираются

люди. Я считаю, что вы должны молиться о своем служении в какое-то другое время. Не упускайте возможности быть с людьми, когда она у вас есть.

У меня есть молитвенная группа из членов церкви, которые молятся обо мне во время каждого из наших четырех богослужений, и я каждую неделю уделяю много времени молитве о наших служениях. Наши служители также молятся вместе. Но мы не проводим "святого уединения" перед нашими служениями. У нас есть лишь одна возможность в неделю иметь контакт со многими людьми из нашего собрания, поэтому когда они приходят, я хочу, чтобы все наши служители и все старшие братья общались с людьми.

Прикасайтесь к людям. Изучите служение Иисуса, и вы увидите, какой мощный эффект производит на людей взгляд, слово и прикосновение. В церкви Седлбек мы верим в служение "прикосновения". Мы очень много обнимаем людей, жмем им руки и хлопаем по плечу Наш мир полон одиноких людей, которые истосковались за поддержкой и ласковым прикосновением. Многие люди живут сами, и они говорили мне, что лишь в церкви они получают физическое прикосновение любви. Когда я кого-нибудь обнимаю в воскресенье утром, то часто думаю, насколько хватит человеку этого объятия.

Наш мир полон одиноких людей, которые жаждут поддержки и ласкового прикосновения.

Недавно на одной карточке учета посетителей я прочитал: "Пастор Рик! Не могу выразить, как много для меня значит, когда вы с утешением прижимаете меня к себе. Мне кажется, что это Иисус обнимает меня с таким сочувствием и нежностью. Теперь я знаю, что справлюсь с этими страшными временами, и я знаю, что Он послал вас, чтобы помочь мне. Просто удивительно, что в этой церкви есть столько заботы и любви. Благодарю вас". Когда я обнимал эту сестру, то не имел представления, что на следующий день она шла на операцию по поводу рака груди.

В другой карточке на той же неделе было сказано: "Я просил, чтобы Бог дал мне положительный знак, что Он со мной. Перед служением пастор Глен, с которым я никогда раньше не был знаком, подошел ко мне и без слов положил мне руку на плечо. Теперь я знаю, что Господь не забыл меня". От этого человека в ту неделю ушла жена.

В те дни, когда кто-нибудь другой из нашей группы проповедников говорит слово, я обычно все время обмениваюсь взглядами, словами и прикосновениями с сотнями людей. Вы не можете себе представить, как много может значить для человека нежное слово и заботливое прикосновение. За каждой улыбкой прячется скрытая боль, которую может исцелить простое выражение любви.

Употребляйте теплый личный стиль, когда пишете посетителям. У нас есть целый ряд писем, которые я пишу людям, посетившим нас впервые, во второй раз и в третий раз, которым мы говорим, что очень рады видеть их. Я не подписываюсь "доктор Уоррен" или даже "пастор Уоррен". я просто пушу "Рик". Я хочу, чтобы посетители знали, что могут обращаться ко мне просто по имени.

Когда вы отправляете письма посетителям, пишите не на официальном, формальном языке, а так, как если бы вы с ними разговаривали. Однажды я получил "Письмо посетителю", в котором говорилось: "Наша церковь желает выразить благодарность за ваше присутствие у нас в прошлое воскресенье и передает вам сердечное приглашение посетить нас в день Господний". Разве люди так говорят в жизни? Вместо этого скажите: "Хорошо, что вы у нас были. Надеемся, что вы сможете прийти снова", Не пишите так, вроде отправляете корреспонденцию в адрес королевского двора Великобритании.

Одно из наиболее важных решений, которое должен принять каждый пастор - это производить на людей впечатление или повлиять на них, Вы можете впечатлять людей на расстоянии, однако вам нужно подойти ближе к людям, чтобы любить их и влиять на них. Близость определяет воздействие. Я считаю, что некоторые пасторы остаются далекими от своих людей, потому что держатся от них на расстоянии.

Каждый пастор должен решить, что он хочет: произвести на людей впечатление или повлиять на них.

Если церковь желает привлекать народ, то, как пастор, так и члены церкви, должны в отношениях с внешними поступать в любви. Вам нужно показывать следующее отношение: "Если вы придете сюда, мы окружим вас любовью. У нас, вас окружат любовью, невзирая на то, кто вы, как выглядите и чем занимаетесь".

Принятие без одобрения

Для того чтобы окружить неверующих безусловной любовью, люди должны понимать разницу между принятием и одобрением. Как верующие мы призваны принимать и любить неверующих, не одобряя их греховного образа жизни. Иисус поступил так, когда проявил принятие и любовь самарянке у колодца без одобрения ее распущенного образа жизни. Он также вкушал пищу с Закхеем, не одобряя его бесчестности. И Он при всех защитил достоинство женщины, взятой за прелюбодеяние, без умаления ее греха.

Всякий хороший рыболов знает, что для того, чтобы подтащить рыбу спиннингом к берегу, особенно крупную, нужно подводить ее медленными движениями. Если потащить резко и прямо, то рыба, вероятно, порвет вам леску, а может, и удилище. Вам нужно поводить рыбу, иногда даже попуская ее. То же касается и "ловли человеков": иногда нужно дать неверующим некоторые послабления, чтобы затем подвести их ближе. Не обрушивайтесь на их голову за все, что они неправильно делают. Многие их грехи найдут решение после их прихода к Христу

Мы не можем рассчитывать, что неверующие будут поступать, как верующие, пока не станут таковыми.

Мы не ожидаем, чтобы неверующие поступали подобно верующим, пока они таковыми не стали. Послание к Римлянам учит, что неверующие не могут поступать подобно верующим, потому что в них нет силы Святого Духа.

Народ, который привлекал Иисус, представлял собой смесь верующих и неверующих. Некоторые были преданные последователи, некоторые были искренне ищущие души, а некоторые были неискренние скептики. Это не волновало Иисуса. Он любил их всех.

В Седлбек мы знаем, что многие из посещающих наше общее богослужение люди проводят сомнительный образ жизни, имеют греховные привычки и даже плохую репутацию. Нас это не тревожит. Мы проводим различие между собранием (непосвященные посетители) и общиной (члены нашей церкви). Церковь - это община, а не собрание людей. Общее богослужение - это то место, куда члены церкви могут привести неверующих друзей, кому они лично свидетельствуют.

Мы применяем различные стандарты поведения к членам церкви и посетителям. Мы ожидаем, что члены церкви придерживаются направлений образа жизни, которые согласуются с обязательством члена церкви. Те, кто участвует в безнравственных делах, подлежат церковному наказанию. Неверующие на общем собрании не подвергаются церковному взысканию, потому что они, фактически, не состоят в нашей церковной семье. Ап. Павел ясно проводит это различие в 1 Кор. 5:9-12.

Я писал вам в послании - не сообщаться с блудниками. Впрочем, не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира его; Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе. Ибо что мне судить и внешних? Не внутренних ли вы судите?

Мы не рассчитываем, что неверующие посетители откажутся от своих греховных привычек или изменят образ своей жизни для того, чтобы посещать служение. Напротив, мы приглашаем человека прийти таким, как есть. Церковь - это лечебница для грешников. Пусть лучше калифорнийский язычник посещает наши богослужения в шортах и футболке, чем сидит дома или на пляже. Если мы можем донести до человека благую весть и показать ему свидетельство перемены жизни, то мы считаем, что лишь вопрос времени, когда многие из них откроют свои сердца Христу.

Иисус Христос не говорил: "Очистьте свои дела, а затем Я вас спасу". Он любил людей даже прежде перемены в них. И Он ожидает, что вы будете поступать так же в отношении других людей. Не могу счесть огромного количества пар, которые начали посещать церковь Седлбек, живя вместе, а когда получили спасение, то просили, чтобы их сочетали браком. Некоторое время тому назад я сочетал браком пару новообращенных, которые жили вместе 17 лет. Как только они пришли к Христу, то сказали: "Пожалуй, нам надо жениться". И я сказал: "Конечно, женитесь!" Освящение приходит после спасения.

Ни один метод, программа или методика не могут заменить собой недостаток любви к неверующим людям. Наша любовь к Богу и наша любовь к погибающим людям есть то, что побуждает церковь Седлбек неуклонно расти. Именно это побуждало меня каждое воскресенье проповедовать на четырех служениях в течение многих лет, невзирая на то, что это невероятно изнуряет. Поверьте мне, как только вы поделились словом в собрании, состоящим из нескольких тысяч человек, для вас уже нет никакой пользы повторять то же слово еще три раза. Но вы делаете это, потому что люди нуждаются в Господе. Любовь - побуждающий фактор. Любовь не оставляет другого выбора.

Нет такого метода, программы или методики, которые могут восполнить отсутствие любви к неверующим.

Когда у меня остывает сердце к людям, не знающим Христа, я напоминаю себе о Кресте. Вот как Бог возлюбил погибающих людей! Ни гвозди, а любовь держала Иисуса Христа на кресте. Он раскрыл Свои руки и сказал: "Вот как Я возлюбил погибающих людей!" Когда христиане столь же много полюбят погибающих, то церкви будут привлекать множество народа.

Иисус привлекал народ, восполняя нужды людей

Люди толпились вокруг Иисуса, потому что Он восполнял их нужды - физические, эмоциональные, духовные, социальные и финансовые. Он не судил, что некоторые нужды были "более законные", чем другие, и Он, конечно же, не внушал людям чувство вины за их нужды. Он обращался с каждым человеком с достоинством и уважением.

Иисус часто восполнял насущную нужду для того, чтобы установить плацдарм для евангелизации в жизни человека. Ранее я отмечал, что Иисус часто спрашивал у людей: "Что ты хочешь, чтобы Я для тебя сделал?" Бог использует всевозможные человеческие нужды, чтобы привлечь внимание людей. Кто мы такие, чтобы судить, правильное ли у человека побуждение или неправильное, когда он проявляет интерес к Христу? Неважно, почему люди в начале приходят к Христу, важно то, кем они становятся. Мы можем работать с их побуждениями, ценностями и приоритетами, когда они придут в Его присутствие.

Иисус часто устанавливал плацдарм евангелизации в жизни человека, когда восполнял его насущную нужду.

Я сомневаюсь, что кто-либо из нас имел неэгоистичные и несмешанные побуждения, когда просил Христа спасти его. Мы пришли, когда испытали нужду, которую Он мог восполнить. Нам не следует ожидать от неверующих христианских побуждений и ценностей.

Я глубоко убежден, что любого человека можно привести к Христу, если найти ключик к его сердцу. Этот сердечный ключик у каждого человека неповторимый, поэтому его иногда трудно найти. Чтобы узнать его, может понадобиться время. Но самая очевидная отправная точка - это насущные нужды человека. Как я указывал ранее, именно этим подходом пользовался Иисус.

Привлечение внимания людей

Прежде чем вы с кем-либо поделитесь о Благой вести спасения, вам нужно привлечь внимание человека. Когда я веду машину по дорогам Южной Калифорнии, то часто молюсь: "Господи! Как мне сделать так, чтобы все эти люди немного притормозили, чтобы послушать Благую весть? Как могу я заполучить их внимание?" В начале этого века получить внимание людей не было для церквей большой проблемой.

Любого человека можно привести к Христу, если найти ключик к его сердцу.

Церковь была обычно самым большим зданием в городе. Пастор часто был самым образованным и уважаемым человеком в городе, а церковная программа была социальным календарем общества.

Теперь все не так Церковь может собираться у самого шоссе, по которому ежедневно мчатся сотни тысяч машин, и никто не обратит на нее внимания. Пасторы часто изображаются в телепередачах как жулики, бездельники или помешанные извращенцы. Церковные программы должны состязаться со всем прочим в нашей культуре, одержимой развлечениями. Единственный способ, как церковь может сегодня привлечь внимание неверующих - это предложить им что-то такое, что они не могут получить больше нигде.

В церкви Седлбек мы серьезно воспринимаем задачу восполнения нужд во имя Христа, Именно в этом и состоит "служение": восполнение нужд во имя Христа. Первая строчка целевого девиза церкви Седлбек гласит: "Это мечта о месте, где страждущие, безнадежные, разочаровавшиеся, подверженные унынию, потерпевшие неудачу и пребывающие в смущении люди могли бы обрести мир, принятие, направление и ободрение".

В уставе церкви Седлбек записано следующее предложение: "Наша церковь существует для блага Седлбек-Велли во исполнение духовных, физических, эмоциональных, интеллектуальных и социальных нужд людей". Наша цель состоит в том, чтобы послужить человеку в целом. Мы не ограничиваем свое служение только так называемыми "духовными" нуждами. Мы верим, что Бог заботится о каждой части жизни человека. Человека нельзя разложить на части. Нужды человека затрагивают его всего.

Церковь никогда не возрастет за пределы своей способности восполнять нужды.

Ап. Иаков сильно укорял христиан, которые думали, что ответ на каждую нужду состоит в проповеди или в Библейском стихе: "Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы?" (Иак. 2:1516, курсив добавлен). Восполнение человеческих нужд, какими бы они не были - это и есть "делание Слова".

Загляните за пределы огромности каждой растущей церкви и вы обнаружите общий знаменатель: они нашли путь восполнения реальных нужд людей. Церковь никогда не вырастет за пределы своей способности восполнять нужды. Если ваша церковь действительно восполняет нужды, то посещаемость станет наименьшей из ваших проблем - вам придется запирать двери на замок, чтобы не пускать всех.

Какие нужды у неверующих людей вашей местности? Я не могу за вас ответить на этот вопрос. Вам нужно провести исследование своего селения, потому что в каждой местности есть свои неповторимые нужды. Я знаю одну церковь, которая обнаружила через проведенное исследование, что насущная нужда номер один в их поселке - плохое дошкольное воспитание! В той местности было много молодых пар, которым нужна была помощь в воспитании малышей. Вместо того чтобы отбрасывать эту нужду, как "недуховную", церковь употребила ее как возможность для евангелизации. Церковь провела конференцию на тему "Воспитание дошкольников", где было рассказано об этом важном для родителей умении. Позже пастор шутил, что Библейским основанием была Прит. 22:6 - "Наставь юношу при начале пути его". Идея была забавной, но результаты были серьезными. Десятки супружеских пар обратились к Христу через это общение.

Когда речь заходит об использовании насущных нужд как открытых дверей евангелизации, то возможности безграничны. У церкви Седлбек есть свыше 70-ти целенаправленных программ служения для участников собрания и жителей селения, каждая из которых строится на конкретной нужде. У нас есть группа поддержки под названием "Пустые руки" для семей, в которых были неудачные роды или которые не могут иметь детей. "Миротворцы" - программа евангелизации для восполнения нужд людей, которые находятся в местах отбывания наказания. "Надежда для разведенных" помогает людям, которые стараются спасти брак, в котором один из супругов оставил семью. "Линия жизни" стремится помочь в нуждах трудновоспитуемых подростков. "Праздник выздоровления" несет служение свыше 500 людям, которые борются с алкогольной, наркотической или другой зависимостью. Список можно продолжить дальше.

Есть ли у далеких от церкви людей общие нужды? На мой взгляд, есть. Где бы я не бывал, я находил, что люди испытывают те же самые эмоциональные и социальные нужды. Сюда входит нужда в любви, принятии, прощении, смысле жизни, самовыражении, цели жизни. Люди также ищут свободы от страха, чувства вины, беспокойства, огорчения, разочарования и одиночества.

Самая лучшая реклама для церкви - это перемена жизни людей.

Если ваша церковь восполняет эти нужды, то вам не нужно заботиться о том, чтобы рекламировать свои служения. Перемена жизни людей - самая лучшая реклама церкви.

Везде, где восполняются нужды и наступает перемена жизни, по всему селению распространяются вести. Не далее как сегодня я услышал о человеке, который в прошлое воскресенье посетил служение в церкви Седлбек, потому что "парикмахер сказал клиенту, который сказал моему начальнику, который сказал мне, что это именно то место, куда тебе нужно идти, когда тебе действительно нужна помощь".

Каждый раз, когда ваша церковь восполняет нужду человека, то о ней от человека к человеку по всему селению начинает распространяться хорошая молва. Когда эта хорошая молва достаточно распространится, то ваша церковь начнет привлекать столько людей, сколько не может ни одна программа посещения.

Иисус Христос привлекал народ, потому что Его наставление было практическим и интересным

Библия говорит нам. что учить народ было обычаем Иисуса (Марк 10:1). Она также говорит нам о реакции народа на Его учение. Мы узнаем о том, что:

• "народ дивился учению Его" (Матф. 7:28)

• "народ дивился учению Его" (Матф. 22:33)

• "весь народ удивлялся учению Его" (Марк 11:18)

• "множество народа слушало Его с услаждением" (Марк 12:37).

Массы людей никогда не слышали, чтобы кто-то обращался к ним так, как это делал Иисус. Народ "удивлялся учению Его" (Марк 11:18, курсив добавлен). Никогда не было большего оратора, чем Иисус Христос.

Для того чтобы привлекать внимание неверующих так, как это делал Иисус, мы должны сообщать духовную истину так, как делал это Он. Иисус, а не кто-нибудь другой, должен быть нашим примером в проповеди. К сожалению, некоторые книги по гомилетике уделяют больше внимания методам Аристотеля и греческой риторике, чем тому, как учил Иисус.

В Иоан. 12:49 Иисус признал: "Пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить" (курсив добавлен). Обратите внимание, что как содержание, так и стиль изложения в учении Иисуса были от Отца. Мы многому можем научиться от стиля учения Иисуса. Однако в этой главе я хочу лишь кратко выделить три свойства учения Иисуса среди народа.

Иисус начинал с нужд, переживаний и интересов людей

Иисус обычно учил в ответ на вопрос или насущную проблему кого-нибудь из толпы. Он касался наболевшего. Его проповедь имела непосредственную направленность. Он всегда был конкретным и в каждый данный момент держался цели.

Когда Иисус говорил Свою первую проповедь в Назарете, Он читал из книги пророка Исайи, для того чтобы объявить, какой будет проповедь Его служения: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господнее благоприятное" (см. Лук 4:18-19).

Посмотрите, что все внимание обращено на восполнение нужд и исцеление боли. У Иисуса была хорошая новость, которой Он делился, поэтому люди хотели Его слушать. Его проповедь предлагала практическую пользу тем, кто Его слушал. Его истина отпускает измученных на свободу к приносит в их жизнь всевозможные благословения.

Мы не должны приспосабливать Библию - она не нуждается в этом! Однако подобно тому, как поступал Иисус, мы должны показать применение Библии и то, как ее слово лично касается жизни каждого человека.

Нам не нужно приспосабливать Библию - она не нуждается в этом! Но мы должны показать, как она применима к жизни человека.

Мы должны научиться рассказывать Евангелие так, чтобы показать как хорошую новость, так и иную. Если это не хорошая новость, то это не Евангелие. Евангелие - о том, что Бог сделал для нас, и кем мы можем стать в Христе; оно о личных взаимоотношениях с Христом как ответ на наши глубочайшие нужды. Благая весть предлагает погибающим людям то, что они неустанно ищут: прощение, свобода, безопасность, цель, любовь, принятие и сила. Оно показывает наше прошлое, дает уверенность в будущем и смысл на сегодня. Это самая лучшая на свете Весть.

Чтобы услышать хорошую новость, всегда собирается множество людей. В мире достаточно плохих новостей, поэтому самое последнее, что люди стремятся услышать, придя в церковь, так это еще больше плохих новостей. Они ищут, чтобы кто-то дал им надежду, помощь и ободрение. Иисус понимал это и испытывал сочувствие к собравшимся. Он знал, что "они были изнурены и рассеяны, как овцы, не имеющие пастыря" (Матф. 9:36).

Когда вы проповедуете или учите, исходя из нужд людей, то вы тотчас завладеваете вниманием своей аудитории. Каждый хороший докладчик использует этот принцип. Хороший учитель знает, как начать с интересов учащихся и как перевести их к уроку, который нужно усвоить. Хороший продавец знает, что начинать нужно с потребностей клиента, а не с продукта. Мудрый менеджер знает, что начинать нужно с жалобы служащего, а не с рабочего плана. Вы начинаете там, где находятся люди, и приводите их туда, где желаете их видеть.

Возьмите любой учебник о мозге, и вы узнаете, что в основе его стержня находится фильтр, который называется "сетчатая система активации". Бог по милости Своей вложил этот фильтр в наш разум, чтобы нам не приходилось реагировать на миллионы раздражении, которые ежедневно нас бомбардируют. Если бы вам пришлось сознательно отвечать на все, что воспринимают наши органы чувств, то вы бы заболели.

Благая весть предлагает погибающим людям то, что они лихорадочно ищут.

Но наша сетчатая система активации непрерывно отбирает и сортирует то, что, мы видим, слышим и обоняем, допуская до нашего сознания лишь некоторые из этих раздражителей. Таким образом, мы не перегружаемся.

Что же привлекает наше внимание? Три вещи всегда пропускаются через сетчатую систему активации: то, что мы ценим; то, что неповторимо; то, что нам угрожает. Этот факт имеет огромное значение для тех, кто проповедует и учит. Если вы хотите привлечь внимание множества людей, которые не проявляют интереса, то должны привязать то, что вы говорите к одной из этих трех вещей, которые вызывают внимание.

Хотя с помощью изложения Благой вести каким-то особым или пугающим образом можно привлечь внимание далеких от церкви людей, я все же считаю, что показ ее ценности больше всего согласуется с тем, как учил Христос. Христос учил так, что люди понимали ценность и пользу того, что Он говорил. Он не стремился привести в Царство Божье угрозами. Фактически, единственные Его угрозы были направлены на религиозных людей. Он утешал расстроенных и расстраивал удобно устроившихся.

Так как проповедники призваны сообщать истину, то мы зачастую ошибочно исходим из того, что неверующие жаждут ее услышать. Однако в нынешние дни неверующие не настолько интересуются истиной. Более того, исследования показывают, что большинство американцев отвергают мысль об абсолютной истине.

Относительность нравственности - корень всего неправильного в нашем обществе. Люди переживают и жалуются по поводу возрастания Уровня преступности, разрушения семьи и общего заката нашей культуры, но не понимают, что причина всего этого в том, что они не ценят истину Сегодня терпимость ценится больше, чем истина, поэтому для нас большой ошибкой будет думать, что неверующие помчатся в церковь, как только мы провозгласим: "Мы обладаем истиной!" Их реакция будет: "Да, истина есть у каждого". Глашатаи истины не приобретают много внимания в обществе, которое обесценивает истину. Чтобы преодолеть это, некоторые проповедники стараются "кричать о ней во все горло". Однако более громкая проповедь - это не решение. Хотя большинство людей не ищут истины, они все же ищут облегчения. Это дает нам возможность заинтересовать их истиной. Я обнаружил, что когда я преподаю неверующим истину, которая облегчает их боль или решает проблему, то они говорят: "Спасибо! Какая еще правда есть в этой книге?" Рассказ о Библейских принципах, которые восполняют нужду, вызывает жажду узнать истину больше.

Большинство неверующих ищут облегчения, а не истины.

Очень немногие из людей, которые пришли к Иисусу Христу, искали истину; они искали облегчения. Поэтому Иисус восполнял их насущные нужды, будь то проказа, слепота или скрюченная спина. После восполнения их насущных нужд они всегда жаждали узнать истину об этом Человеке, Который помог им с проблемой, которую они не могли решить.

Ефес. 4:29 призывает нас говорить "только доброе для назидания в вере, дабы оно доставляло благодать слушающим" (курсив добавлен). Заметьте, то, что мы говорим, должно определяться нуждами людей, к которым мы обращаемся. Нам следует говорить лишь о том, что дает им пользу Поэтому если в этом состоит Божья воля для наших бесед с людьми, то это должно быть также Божьей волей в отношении наших проповедей. К сожалению, многие пасторы определяют содержание своих проповедей тем, что на их взгляд, они должны сказать, а не тем, что нужно услышать людям.

Одна из причин, почему многим пасторам так трудно дается разбор проповеди, заключается в том, что они ставят не те вопросы. Вместо того чтобы спрашивать: "О чем я буду проповедовать в это воскресенье?", им следовало бы спросить: "Кому я буду проповедовать?" Простое размышление о нуждах аудитории поможет определить Божью волю в отношении проповеди Слова.

Поскольку Богу в Его предузнании уже известно, кто посетит наше богослужение в следующее воскресенье, то зачем вам говорить проповедь, полностью несозвучную с нуждами тех, кого Он намеревается привлечь? Зачем Ему нужно, чтобы вы проповедовали о чем-то бесполезном людям, которых Он приготовил для слушания? Непосредственные нужды людей - это ключ, с которого Бог желает, чтобы вы в данном конкретном случае начали свое слово.

Собрание народа не определяет, говорить вам истину или не говорить: истина не избирательна. Однако ваша аудитория определяет, о какой истине вы выбираете говорить. А некоторые истины более чем другие, созвучны неверующим.

Может ли что-нибудь быть истинным и неуместным? Безусловно! Если бы вы попали в автокатастрофу и умирали от потери крови в приемном покое скорой помощи, что бы вы подумали о докторе, который, войдя, желал бы поговорить о греческом слове, обозначающем "госпиталь" или об истории стетоскопа. Его информация могла быть истинной, но она была бы неуместной, потому что не устраняет вашу боль. Вы бы пожелали, чтобы доктор занялся вашей болью.

Ваша аудитория также определяет, как вам начинать свою проповедь. Если вы обращаетесь к неверующим и посвящаете первую часть проповеди исторической обстановке текста, то ко времени, когда вы переходите к личному применению, вы уже потеряете людей. В обращении к неверующим вам нужно начинать с того, чем ваши проповеди обычно заканчиваются.

Иисус применял истину к жизни

Мне нравится практичность и простота учения Иисуса. Оно было ясным, уместным и применимым. Он указывал на применение, потому что Его цель состояла в том, чтобы преобразовывать людей, а не просто их информировать. Рассмотрите Нагорную проповедь, величайшую из всех проповедей.

В начале Нагорной проповеди Господь Иисус Христос поделился восемью секретами подлинного счастья, затем Он рассказал о том, как проводить примерную жизнь, сдерживать гнев, восстанавливать взаимоотношения, избегать прелюбодейства и развода. Далее Он говорил о том, как хранить обещания и отвечать добром на зло. После этого Он перешел к другим практическим вопросам жизни: как правильно жертвовать, как молиться, как собирать богатство на Небесах и как преодолевать беспокойство. Он обрамил Свое слово к нам повелением не судить других и проявлять настойчивость, прося у Бога о наших нуждах, и наставлением о том, чтобы беречься лжеучителей. В завершение Он привел простую историю, в которой подчеркнул важность поступать в соответствии с тем, что Он научил.

Именно такая проповедь нужна нам сегодня в церквях - проповедь, которая не только привлекает множество людей, но и изменяет их жизнь! Нам недостаточно просто провозглашать, что Христос - "ответ"; мы должны показать неверующим, каким образом Христос - это ответ. Проповеди, которые призывают людей к переменам, не показывая практически того, как это делать, в конце концов, еще больше чувство вызывают вины и неудачи.

Людям нужно меньше проповедей о том, "что делать" и больше о том, "как делать".

Я бы многим проповедям дал название "Ах, как ужасно!" В них звучат жалобы на наше общество и выносится осуждение на людей вообще. В них длинный диагноз и короткое предписание. Такой вид проповеди может внушить христианам чувство превосходства над теми, кто "там", однако они редко что-либо изменяют. Вместо того чтобы зажечь свечу, они просто проклинают тьму. Когда я обращаюсь к врачу, я не хочу просто выслушивать о том, что у меня не в порядке; я хочу, чтобы доктор предложил мне конкретные шаги излечения. Сегодня людям меньше нужно проповедей о том, "что делать" и больше проповедей о том, "как делать".

Некоторые пасторы критикуют проповедь "о применении к жизни", называя ее мелкой, упрощенной и низкопробной. Для них единственно настоящая - это наставительно-доктринальная проповедь. Из этого следует, что Ап. Павел был более глубоким, чем Иисус Христос, а Послание к Римлянам - более "глубокий" материал, чем Нагорная проповедь или Притчи. Я называю это ересью. Самое глубокое наставление - это то, которое имеет значение для сегодняшней жизни людей. Д. Л. Муди однажды сказал: "Библия дана не для повышения нашего сознания, но для повышения нашей жизни". Наша цель - уподобление Христу в характере.

Иисус Христос сказал: "Я пришел для того, чтобы имели жизнь" (Иоан. 10:10). Он не сказал: "Я пришел, чтобы у вас была религия". Христианство - это жизнь, а не религия, а Иисус проповедовал о применении к жизни. Заканчивая Свое наставление собравшимся людям, Он всегда хотел, чтобы они шли и соответственно поступали.

Уподобление Христу в проповеди означает связь с жизнью и производство перемен в жизни. Проповедь не просто информирует, она преобразовывает. Она изменяет людей, потому что слово применяется к тому, чем люди фактически живут. Проповеди, которые наставляют людей о том. как жить, никогда не будут испытывать недостатка в аудитории.

Самая глубокая та проповедь, которая имеет значение для ежедневной жизни людей.

Пожалуйста, поймите, неверующие не просят, чтобы мы изменили слово проповеди или даже разбавили ее, но чтобы показали, как она к ним применима. У них есть большой вопрос: "Ну и что из этого?" Они хотят знать, что важного несет в себе проповедь. Я обнаружил, что неверующие в Америке очень интересуются Библейской доктриной, когда она практически и уместно применяется к их жизни.

Для меня большая задача и огромная радость излагать богословие неверующим, не говоря им, что это богословие и не пользуясь богословскими терминами. Я произносил в собрании серию проповедей о воплощении, оправдании и освящении, совсем не пользуясь терминами. Я также произнес серию проповедей перед собранием неверующих о труде Святого Духа, нравственных свойствах Бога, распорядительности средствами и даже о семи смертных грехах.

То, что для привлечения множества людей нужно идти на компромисс в проповеди Слова - это миф. Иисус никогда этого не делал. Вы должны не изменять Библейскую весть, но выражать ее в понятных для неверующих словах.

Обращаясь к людям, Иисус заинтересовывал их

Народ любил слушать Иисуса. "И множество народа слушало Его с услаждением" (Марк 12:37, курсив добавлен). Слушают ли вашу проповедь с услаждением?

Некоторые пасторы даже думают, что их проповедь не удалась, если люди слушали с удовольствием. Я слышал, как некоторые пасторы с гордостью говорили: "Мы здесь не для того, чтобы развлекать". Они, конечно, преуспевают в этом. Несколько лет тому назад опрос Геллапа определил, что согласно мнению неверующих, церковь - это самое скучное место.

Если найти по словарю слово "развлекать", то вы увидите следующее определение: "Привлечь и длительное время удерживать внимание". Я не знаю ни одного проповедника, который не хотел бы достичь этого. Мы ; не должны бояться быть интересными. Чтобы быть духовной, проповедь не должна быть сухой.

Когда Слово Божье преподается неинтересно, то люди не только думают, что пастор скучен, они думают, что скучен Бог.

Скучная проповедь для неверующих непростительна. Слабо изложенная истина игнорируется. С другой стороны, неверующие будут слушать абсолютную глупость, если она интересна. В доказательство, включите поздно вечером телевизор, и вы увидите полный набор глупостей, которые владеют эфиром.

Я уже говорил в предыдущей главе о том, как некоторые учителя могут взять самую удивительную в мире Книгу и с ее помощью вогнать людей в тоску. Я считаю, что вызывать у людей скуку с помощью Библии - это грех. Когда Слово Божье преподается неинтересно, люди не просто думают о пасторе, как о скучном человеке, они считают, что Бог скучен! Мы клевещем на Божий характер, если проповедуем без вдохновенного стиля или тона. Проповедь Слова слишком важное дело, чтобы подходить к нему с позиций "что будет, то будет".

Иисус вызывал интерес множества народа с помощью приемов, которые мы с вами можем использовать. Прежде всего, чтобы было понятно, Он рассказывал истории. Иисус был мастерским рассказчиком. Он говорил: "А слышали ли вы о...". А затем говорил притчу, для того чтобы преподать истину. Фактически, Библия показывает, что истории были любимым приемом Иисуса при обращении Его к собранию народа: "Все сие Иисус говорил народу притчами и без притчи не говорил им" (Матф, 13:34). Проповедники каким-то образом забывают, что Библия, по сути, наполнена повествованиями. Бог избрал их для передачи Своего Слова людям.

Есть много пользы от применения историй при передачи духовной истины:

• Истории удерживают внимание. Телевидение столь популярно, потому что там рассказывают истории. Комедии, драмы, новости, "ток-шоу", даже рекламные клипы - это истории.

• Истории вызывают эмоции. Они воздействуют на нас так, как воздействуют наставления и утверждения. Если вы желаете изменить чью-либо жизнь, то ваше слово должно воздействовать, а не информировать.

• Истории помогают запоминать. Еще долгое время после того, как будет забыт умный план изложения пастора, люди будут помнить истории из проповеди. Поражает, а иногда вызывает смех, когда наблюдаешь, как быстро люди включаются, когда проповедник начинает рассказывать историю, и как быстро это внимание улетучивается, как только закончена история. Во-вторых, Иисус использовал простой язык, а не специальные богословские термины. Он употреблял выражения, которые простые люди могли понимать. Нам нужно помнить, что Иисус не пользовался классическим греческим языком ученых людей. Он говорил на арамейском уличном языке того времени. Он говорил о птицах, цветах, затерявшихся монетах и других предметах, которые понятны каждому человеку.

В то время как Иисус преподавал глубокие истины просто, многие пасторы поступают прямо противоположно; они преподают простые истины глубоко. Они берут ясные тексты и запутывают их. Они думают, что это "глубина", а на самом деле - это "муть"! При наставлении или проповеди ясность изложения намного важнее, чем заумные выражения.

Иисус Христос преподавал глубокие истины просто. Сегодня мы преподаем простые истины глубоко.

Некоторые пасторы любят демонстрировать свои знания, пользуясь во время проповеди греческими словами и академическими терминами. Каждое воскресенье они, не будучи харизматами, говорят на неизвестном языке! Пасторы должны понять, что никого, кроме них самих, не волнует греческий язык Чак Суиндолл однажды сказал мне, что, по его мнению, чрезмерное употребление еврейских и греческих слов во время проповеди сеет недоверие к тексту Библии на родном языке. Я согласен.

Джек Хейфор. Чак Смит, Чак Суиндолл и я однажды преподавали в семинарии курс докторантуры о том, как каждый из нас готовит и произносит проповедь. В конце курса студенты сказали, что все мы, не сговариваясь, подчеркивали одно и то же: "Держитесь простоты!"

Легко усложнить Евангелие, и, конечно же, сатана хотел бы, чтобы именно это мы и делали. Ап. Павел переживал о том, чтобы "ваши умы не повредились, уклонившись от простоты во Христе" (2 Кор. 11:3, курсив добавлен). Для простого изложения глубоких истин нужно много думать и готовиться. Эйнштейн однажды сказал: "Вы до тех пор по-настоящему не поймете чего-нибудь, пока не сможете изложить просто". Вы можете быть умнейшим человеком, однако если не можете выразить свои мысли просто, то они немногого стоят.

Седлбек-Велли - это один из самых высокообразованных городов Америки. И все же я вижу, что чем проще я проповедую Слово, тем больше Бог благословляет. "Просто" не означает мелко или упрощенно, это означает "ясно и понятно". Например, "этот день сотворил Господь" - просто, а "прекрасный день!" - упрощенно.

Простое изложение в проповеди всегда самое сильное. Когда меня называют "простым" проповедником, я принимаю это как комплимент. Мне интересно видеть, как меняется жизнь, а не впечатлять людей моим словарем.

Большинство людей используют в общении меньше двух тысяч слов, а в быту им достаточно лишь 900. Если вы хотите быть поняты большинством людей, то должны держаться простоты. Никогда не позволяйте себе бояться людей, которые думают, что они интеллектуалы. По моему наблюдению, люди, пользующиеся заумными словами, иногда скрывают большую неуверенность.

Противоречивость служения множеству людей

Я понимаю, что некоторые христиане не согласятся с тезисом этой главы. Противоречивость привлечения множества народа сводится к двум вопросам. Первый связан с законностью того, что называется "привлекательный евангелизм", а другой связан с тем, как церковь должна соотноситься с культурой, которую она стремится евангелизировать.

"Идите и расскажите" или "придите и посмотрите"?

Некоторые руководители церквей отрицают, что привлечение в церковь - это законный метод евангелизации. Я слышал от некоторых проповедников: "Библия не велит, чтобы мир пришел в церковь. Она велит церкви идти в мир". Это высказывание не точно, потому что оно правильно лишь наполовину.

Конечно, Библия повелевает идти и рассказывать. Именно в этом заключается Великое Повеление! Христиане не должны ждать, чтобы мир пришел и расспросил нас об Иисусе. Мы должны брать инициативу и делиться Благой вестью. Верующим Иисус говорит: "Идите!"

Верующим Господь Иисус Христос говорит:

"Идите!" Однако погибающим в этом мире Он говорит:

"Придите!"

Однако погибающему миру Иисус говорит: "Придите!" Когда двое интересующихся хотели узнать об Иисусе, Он сказал: "Пойдите и увидите" (Иоан. 1:39). В Матф. 11:28 Иисус сказал ищущим: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". А в последний день великого праздника "стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей" (Иоан. 7:37).

В Новом Завете встречается, как призыв идти рассказывать, так и прийти посмотреть. В Лук 14, где Иисус сравнил Царство Божие со званым ужином, слуги хозяина должны были идти и приглашать голодных прийти, и есть, "чтобы наполнился дом".

Нам не нужно выбирать между "идите" и "придите"; это две достойные формы евангелизации. Некоторые люди придут к Господу через привлечение в собрание, а другие - через личное свидетельство верующих вне церкви. Здоровая церковь должна предоставить равные возможности и программы для обеих форм. В церкви Седлбек мы используем оба подхода. Нашему собранию мы говорим: "Придите и увидите!", а ядру церкви мы говорим: "Идите и расскажите!"

Реакция на культуру: подражание, обособление или проникновение?

Еще одна непрекращающаяся дискуссия в отношении евангелизации связана с тем, как церкви реагировать на окружающую культуру. Есть две крайние позиции: подражание и обособление. Те, кто в лагере "подражателей" в качестве аргументов говорят, что церковь должна стать такой, как наша культура, для того чтобы помочь ей. Церкви этой группы жертвуют Библейской проповедью и миссией церкви для того, чтобы слиться с культурой. Они поддерживают такие современные культурные ценности, как поклонение успеху и богатству, радикальный индивидуализм, радикальный феминизм, либеральные сексуальные стандарты и даже гомосексуализм. В своей попытке быть созвучными этому миру подобные церкви жертвуют Библейским богословием, доктринальными отличиями благовествованием Христа. Ради привлечения людей они компрометируют призыв к покаянию и посвящению. Такие церкви разрушают целостность.

Другую крайность представляет лагерь "обособленцев". Эта группа настаивает на том, что мы должны избегать какого-либо приспосабливания к культуре, чтобы предохранить чистоту церкви. Они не видят различия между греховными ценностями нашего общества и не греховными обычаями, стилями и вкусами, которые развивает каждое поколение.

Они отвергают новые переводы Св. Писания, нынешние музыкальные или и какую-либо попытку изменить такие человеческие традиции, как время и привычный для них порядок богослужебного собрания. У "обособленцев" иногда есть кодекс в отношении одежды, а также список того, что позволительно, а что нет в отношении вопросов, о которых Библия умалчивает. (Человеческой природе присуще воздвигать богословские стены для защиты личных вкусов.)

Церкви из этой группы смешивают свои культурные традиции с ортодоксальностью. Они не понимают, что обычаи, стили и методы, которые удобны для них, несомненно, имели ярлык модерных и еретических в предыдущих поколениях верующих.

Должны ли мы выбирать между вседозволенностью и законничеством? Есть ли третья альтернатива подражанию и обособлению? Убежден, что есть. Стратегия Иисуса Христа - это средство против обеих крайностей: проникновение!

Подобно тому, как морская рыба всю свою жизнь существует в соленой воде, не пропитываясь при этом солью, так и Господь нес служение этом мире, будучи не от этого мира - "И Слово стало плотью и обитало с нами" (Иоан. 1:14). Он был даже искушаем разными путями - "подобно нам, искушен во всем, кроме греха" (Евр. 4:15). Он ходил среди людей, говорил на их языке, соблюдал их обычаи, пел их песни, посещал их общения и использовал обычные события жизни (Лук 13:1-5), чтобы привлечь их внимание, когда Он учил.

Однако Господь все это делал, не компрометируя Свою миссию. Отзывчивость Иисуса к грешникам в Его служении раздражала религиозных чиновников, и они резко Его критиковали. Они даже приписывали Его служение сатане (Марк 5:22)! Фарисеям особенно не нравилось то, как Иисус успокаивал неверующих в Своем присутствии и то, что Он ставил нужды грешников выше религиозных традиций. Они насмехались над репутацией Иисуса как друга мытарей и грешников - для них это звание было пределом падения, но Иисус носил его как почетный титул. В ответ Он сказал: "Не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию" (Марк 2:17).

В дни Иисуса Христа фарисеи использовали "чистоту" как повод, чтобы избегать всяческих контактов с неверующими. У нас и сегодня еще есть в церквях фарисеи, которых "чистота" волнует больше, чем люди. Если ваша церковь серьезно относится к Великому Повелению, то вы никогда не будете совершенной церковью, потому что на свои общие богослужения всегда будете привлекать неверующих с их сомнительным образом жизни. Евангелизация иногда нарушает порядок. Даже после того, как люди становятся верующими, вам всё еще приходится иметь дело с их незрелостью и плотскими привычками, поэтому совершенно чистой церкви никогда не будет.

Смешались ли нераскаянные язычники с 10-тысячным собранием в Седлбек? Вне сомнения! Когда вы забрасываете большую сеть, то можете поймать большой улов. И это хорошо! Иисус сказал в одной притче: "Не беспокойтесь о том, что плевелы смешались с пшеницей. Однажды я их разделю" (см. Матф. 13:29-30). Мы должны предоставить прополку Иисусу Христу, потому что Он точно знает, кто такие плевелы.

Господь самые строгие слова приберег для сторонников жестких религиозных традиций. На вопрос фарисеев: "Зачем ученики Твои преступают предания старцев?" Иисус ответил: "Зачем и вы преступаете заповедь Божию ради предания вашего?" (Матф. 15:2-3). Выполнение Божьей цели должно быть всегда выше, чем хранение традиций. Если вы серьезно относитесь к тому, чтобы служить людям так, как это делал Иисус, то пусть вас не удивляет, что некоторые из сегодняшних религиозных чиновников обвинят вас в том, что вы продаетесь культуре и нарушаете традиции. Вас будут критиковать! К сожалению, некоторые обособленны в книгах и статьях чрезвычайно осуждающе относятся к церквям, которые отзывчивы к ищущим душам. Большая часть этой критики - это несправедливые характеристики, составленные из невежества, и они не отражают того, что действительно происходит в церквях, проявляющих отзывчивость к ищущим душам.

Бойцы на передовой всегда принимают на себя первые пули. Перевод истины на современные термины - опасное дело. Помните, что Уиклиф был за это сожжен на столбе. Однако критика со стороны других христиан никогда не должна удерживать вас от такого служения, которое совершал Иисус Христос. Господь, а не кто-нибудь другой, должен быть предельным образцом в служении.

13 Богослужение как свидетельство

Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.

Иоанн. 4:24

Когда происходит всемирное евангелизационное служение, в нём Я. принимают участие миллионы людей. Поразительно, что если у них спросить, то большинство из них не могут внятно изложить цель служения, которое они посещают. У них может быть какое-то представление, но им трудно выразить его словами.

В главах 14-16 я объясню, как мы разработали такое служение, которое привело к Христу тысячи неверующих. Однако в начале я испытываю необходимость прояснить богословские и практические причины, стоящие за евангелизационным служением церкви Седлбек. Все, что мы делаем на наших воскресных богослужениях, основано на 12 убеждениях, которых мы глубоко придерживаемся.

Двенадцать убеждений в отношении богослужения

1. Только верующие могут по-настоящему поклоняться Богу. Направление поклонения идет от верующих к Богу. На богослужении мы возвеличиваем Божье имя, когда выражаем Богу свою любовь и посвященность. Неверующие просто не могут этого делать. В церкви Седлбек у нас есть определение богослужения: поклонение Богу выражает нашу любовь к нему за то, Кто Он есть, что Он сказал и что делает.

Мы считаем, что есть много подходящих способов выражения нашей любви Богу. Сюда входит молитва, пение, благодарение, слушание, сбор пожертвований, свидетельство, доверие, послушание Его Слову и др. К Богу, а не человеку направлено наше внимание во время богослужения.

2. Для того чтобы поклоняться Богу, не нужно здание. Деян. 17:24 гласит: "Бог, сотворивший мир и все, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет". Следовало ожидать такого подхода от церкви, которая существовала 15 лет и достигла свыше 10 тысяч по посещаемости, не имея своего здания. Я думаю, что мы ясно это показали.

К сожалению, многие церкви обуреваемы навязчивым комплексом строительства. Никакому зданию (или отсутствию его) не должно быть никогда позволено контролировать, ограничивать или отвлекать людей от поклонения Богу. В здании нет ничего плохого, если вы не поклоняетесь ему вместо Творца. Иисус сказал: "Ибо, где двое или трое собраны во имя Мое, там Я посреди них" (Матф. 18:20).

3. В богослужении нет правильного "стиля". Иисус предъявил лишь два требования к истинному богослужению: "Бог есть дух и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4:24).

Стиль богослужения, которому мы отдаем предпочтение, свидетельствует больше о наших культурных вкусах, чем о нашем богословии.

Я не думаю, что Бог обижается или даже переживает по поводу различных стилей богослужения, только бы они проводились в духе и истине. Фактически, я убежден, что Богу нравится многообразие! Помните, что от Него происходит все разнообразие.

Стиль богослужения, при котором мы чувствуем себя удобно, больше говорит о нашей культуре, чем о богословии. Споры по поводу стиля богослужения почти всегда носят социологический и личностный характер, облекаясь при этом в богословские термины.

Каждой церкви нравится думать, что ее стиль богослужения самый библейский. Истина же в том, что нет Библейского стиля поклонения Богу Каждое воскресенье истинные верующие во всем мире воздают славу Иисусу Христу используя при этом тысячи одинаково достойных способов выражений и стилей.

Вне зависимости от стиля, истинное поклонение Богу употребляет как правое полушарие мозга, так и левое. В нем задействованы как эмоции, так и интеллект, сердце и разум человека. Мы должны поклоняться в духе и истине.

4. Неверующие наблюдают то, как верующие поклоняются Богу. Неверующие могут наблюдать радость, которую мы испытываем. Они могут видеть, как мы ценим Божье Слово, как мы откликаемся на него, и как Библия дает ответ на проблемы и вопросы жизни. Они могут обращать внимание на то, как поклонение Богу ободряет, укрепляет и изменяет нас. Они могут даже ощутить в служении сверхъестественное присутствие Бога, хотя не в состоянии объяснить этого.

5. Богослужение - это мощное свидетельство для неверующих, если ощущается Божье присутствие и если понятна проповедь. В Деян. 2 в день Пятидесятницы Божье присутствие было столь очевидным в богослужебном собрании учеников, что это привлекло внимание неверующих по всему городу. Деян. 2:6 гласит:"... собрался народ". Мы знаем, что там, должно быть, собралось огромное множество людей, потому что в тот день были спасены 3 тысячи человек

Почему были обращены эти три тысячи? Потому что они испытали Божье присутствие и поняли проповедь. Оба эти элемента существенны для того, чтобы богослужение было свидетельством. Во первых, на богослужении должно ощущаться Божье присутствие. К Христу обращается больше людей, испытав Божье присутствие, чем от всех наших аргументов апологетики вместе взятых.

На истинном богослужении ощущается присутствие Божье, предлагается

Божье прощение, открываются Божьи цели и явлена Божья сила.

Очень мало людей, если вообще такие есть, обращаются к Христу на чисто интеллектуальном основании. Именно осознание Божьего присутствия растопляет сердца и устраняет барьеры умственного восприятия.

Одновременно богослужебное собрание и проповедь Слова должны быть понятны. В день Пятидесятницы Святой Дух чудесным образом перевел проповедь на слова, понятные каждому человеку. Собравшиеся неверующие сказали: "Слышим их нашими языками говорящих о великих делах Божьих" (Деян. 2:11, курсив добавлен). Их обращение произошло как следствие этой способности понимания, Хотя Божье присутствие в служении было очевидным, они бы не знали, что делать, если бы не могли понять проповедь.

Существует тесная связь между богослужением и евангелизацией. Цель евангелизации - дать поклонников Богу. Библия говорит нам, что поклонников Отец ищет Себе" (Иоан. 4:23), поэтому задача евангелизации состоит в призвании людей, поклоняющихся Богу.

Одновременно именно поклонение Богу вызывает побуждение проводить евангелизацию. Оно производит в нас желание рассказывать другим о Христе. В результате своего мощного поклонения Богу (Ис. 6:1-8) Исаия сказал: "Вот я, пошли меня!" Истинное поклонение Богу вызывает у нас побуждение свидетельствовать.

При истинном поклонении Богу ощущается Его присутствие, предлагая Божье прощение, открываются Божьи цели и явлена Божья сила. На мой взгляд, это звучит, как идеальный контекст для евангелизации! Я метил, что когда неверующие наблюдают, как верующие разумно и искренно общаются с Богом, то это и у них вызывает желание познать Его.

6. Бог ожидает от нас отзывчивости к страхам, проблемам и нуждам неверующих, когда они присутствуют на наших богослужебных собраниях. Этому принципу учил Ап. Павел в 1 Кор. 14. В стихе 23 Ап. Павел велит, чтобы на общем богослужении были ограничены языки. По какой причине? Говорение на языках кажется неверующим глупостью. Ап. Павел не сказал, что языки - это глупость, но что они кажутся глупостью для неверующих. "Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь?" (1 Кор. 14:23).

Я считаю, что за этим советом Коринфской церкви стоит очень крупный принцип. Мысль, которую здесь выражает Ап. Павел, состоит в том, что мы должны хотеть приспосабливать практику своего богослужения, когда на нем присутствуют неверующие. Бог велит нам быть отзывчивыми на замешательство неверующих на наших богослужениях. Быть отзывчивыми к ищущим душам на наших богослужениях - это Библейская заповедь.

Хотя Ап. Павел никогда не использовал термин "отзывчивый к ищущим душам", он определенно первым выдвинул эту мысль. Он очень заботился о том, чтобы не ставить преткновения перед неверующими. Он писал Коринфской церкви: "Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией" (1 Кор. 10:32). Он также советовал церкви в Колоссах: "Со внешними обходитесь благоразумно, пользуясь временем" (Кол. 4:5, курсив добавлен).

Когда у вас дома к обеду есть гости, то разве не ведет себя ваша семья по-другому, чем когда за столом находится только ваша семья? Конечно, да! Вы обращаете внимание на нужды своих гостей, стараясь обслужить их первыми. Еда может быть та же самая, но вы берете лучшую посуду или подаете блюда с большей выдумкой. Беседа за столом обычно более чинная. Разве это лицемерие? Нет. Делая все это, вы проявляете отзывчивость и показываете своим гостям уважение. Точно так же духовная пища остается неизменной на призывном богослужении, но подается она с большей выдумкой и с учетом того, что есть гости.

7. Чтобы быть призывным, богослужебное собрание не должно быть мелким. Проповедь Слова не должна подвергаться компромиссу, она просто должна быть понятной. Делать служение "удобным" для далеких от церкви людей не означает менять ваше богословие; это означает изменение обстановки на служении, Изменение обстановки можно производить через то, как вы приветствуете посетителей, какой стиль используете, какой перевод Библии берете для проповеди и какой характер объявлений, которые вы делаете во время служении.

Делать богослужение "удобным" для далеких от церкви людей не означает изменить своё богословие. Это означает изменение обстановки.

Проповедь не всегда удобна; фактически, иногда Божья истина очень неудобна! И все же мы должны преподавать весь совет Божий. Призывный характер богослужения не ограничивает то, что вы должны сказать, однако влияет на то, как вы это скажете.

Как упоминалось в предыдущей главе, далекие от церкви люди не просят разбавленной проповеди, - когда они приходят в церковь, то ожидают услышать Библию. Однако они хотят услышать, как Библия соотносится с их жизнью, в понятных им терминах и в таком тоне, который показывает уважение к ним и заботу о них. Они ищут решений, а не упреков.

Неверующие сражаются с теми же глубокими вопросами, которые есть и у верующих: "Кто я? Откуда я? Куда иду? Имеет ли жизнь смысл? Почему в мире есть страдание и зло? В чем моя цель в жизни? Как мне научиться ладить с людьми?" Это, безусловно, не мелкие вопросы.

8. Нужды верующих и неверующих часто одинаковы. Они очень различаются в некоторых направлениях, однако очень похожи в других. Фокус внимания призывного богослужения направлен на общие нужды как верующих, так и неверующих.

Призывный характер вашего богослужения не ограничивает то, что вы скажете,

но влияет на то, как вы это скажете.

Например, и верующие, и неверующие нуждаются в познании того, какой в действительности Бог; и тем, и другим нужно понимать цель жизни; и тем, и другим нужно знать, почему и как прощать другим; и тем, и другим нужна помощь в укреплении супружеских отношений и семьи; и тем, и другим нужно знать, как справляться со страданиям, горем и болью; и тем, и другим нужно знать, почему вещизм столь разрушительная сила. Обретя спасение, христиане не перестают испытывать нужды.

9. Лучше всего специализировать богослужения в соответствии с их целью. Большинство церквей стремятся евангелизировать погибающих созидать верующих на одном и том же служении. Если вы отправляете смешанные сигналы, то получите смешанные результаты. Попытка попасть в две цели из одного ружья в результате дает неудачу.

Подготовьте одно богослужебное собрание для созидания верующих, а другое собрание для евангелизации не посещающих церковь друзей, которых приводят члены вашей церкви. В церкви Седлбек служение для верующих совершается вечером в среду, а призывное служение проходит в субботу вечером и в воскресенье утром. В таком случае вы можете использовать различные стили проповеди, пения, молитвы и другие элементы, которые соответствуют каждой цели.

Когда я начинал организовывать церковь Седлбек, то спросил у не посещающих людей, когда им лучше всего посещать церковь. Буквально каждый из них сказал: "Если посещать, то в воскресенье утром". Я также просил членов нашей церкви, когда им лучше всего приводить своих неверующих друзей. Они также сказали, что в воскресенье утром. Даже в сегодняшней культуре люди продолжают думать о воскресенье, как о времени, "когда ходят в церковь". Поэтому мы решили использовать утреннее воскресное служение для евангелизации, а вечернее служение в среду - для созидания.

В евангелизационных служениях нет ничего нового; только мысль об использовании воскресного утра в качестве евангелизационного служения - это недавняя вариация. В начале этого века воскресные вечера были повсюду признаны в церквях как "евангелизационные служения". Есть еще некоторые церкви, которые объявляют евангелизационное служение в воскресенье вечером, хотя едва ли приходит много неверующих. Даже верующие не любят посещать в воскресенье вечером! Они в продолжение десятилетий голосовали по этому вопросу "ногами".

10. Богослужение, ориентированное на ищущие души дополняет личную евангелизацию, а не заменяет ее. Людям легче принимать решение следовать за Христом, когда такое решение поддержано многими знакомыми. Призывное служение обеспечивает групповое свидетельство для поддержки и утверждения личного свидетельства членов церкви.

Служение, ориентированное на ищущие души, должно

поддерживать личную евангелизацию, а не заменять ее.

Когда неверующий посещает призывное богослужение с другом, который ему свидетельствует, то он видит множество людей и думает: "Здесь так много других людей, которые тоже верят. В этом, наверное, что-то есть".

Есть невероятно убедительная сила в свидетельстве множества верующих, которые вместе поклоняются Богу. По этой причине, чем большим становится призывное богослужение, тем более значительным средством евангелизации оно становится.

11. Нет стандартного пути в устройстве призывного богослужения. Это происходит по той причине, что неверующие неодинаковые! Некоторые хотят такое богослужение, чтобы ощущать себя его частью; другие хотят пассивно сидеть и наблюдать. Некоторым нравится спокойное, рассудительное служение; другим - высоко энергичное служение. Стиль, который лучше всего срабатывает в Южной Калифорнии, не будет, вероятно, получаться в Новой Англии, и наоборот. Нужны разные виды служении для привлечения разных ищущих душ.

Есть лишь три бесспорных элемента призывных богослужений: (1) обращаться с неверующими с любовью и уважением; (2) соотносить служение с их нуждами и (3) делиться Словом практично и понятно. Все другие элементы - это второстепенные вопросы, от которых церковь не должна зависеть.

Впервые я начал давать церквям советы о создании призывных богослужений около 20-ти лет тому назад.

В церкви огромное число неверующих привлекает именно перемена жизни!

Сейчас, когда этот тип служении получил много отзывов в печати, я иногда замечаю, что люди уделяют повышенное внимание менее значительным факторам. Их беспокоит отказ от кафедры, парадной одежды, а также вопрос о том, ставить или не ставить драму каждую неделю, как если бы все это могло само по себе привести в их церковь толпы неверующих. Они ошибаются, Если бы все ищущие души искали только качественной постановки служения, то они бы сидели дома и смотрели телевидение, где в производство одной получасовой программы вкладываются миллионы.

На деле, огромное количество неверующих влечет к церкви перемена жизни людей - много перемен. Люди хотят идти туда, где меняется жизнь, где исцеляется боль и где восстанавливается надежда.

В церкви Седлбек повсюду видно перемену жизни. Почти на каждом призывном служении мы включаем свидетельство человека или супружеской пары, в жизни которых силой и любовью Христа произошла драматическая перемена. Скептикам трудно возражать против такого еженедельного парада "довольных клиентов".

Церковь Седлбек ставит в тупик предубедительное отношение к церквям, которые проводят служения для ищущих душ, фактом приведения к Христу тысяч неверующих, невзирая на самые неподходящие и трудные обстоятельства. Представьте себе церковь, которая меняет помещения, у неверующие приходят и сидят в палатке, которая замерзает зимой, где сыро и мокро в дождливую весну, которая раскалена летом и которую осенью пронизывает ветер. Представьте себе церковь, где люди ставят машину за три километра, когда это необходимо, и стоят на улице под зонтиками во время дождя для того, чтобы посетить богослужение. Когда изменяется жизнь, то проблемы, которые при других обстоятельствах могут показаться для церкви невыносимыми, решаются как пустяковые.

На каждом богослужении в церкви Седлбек мы приглашаем людей заполнять регистрационную карточку и петь псалмы. Мы собираем пожертвования. Раздаем листки с планом проповеди, на которых записаны стихи из Библии, и предлагаем время для посвящения. Хотя я слыхал от некоторых людей, что все это ничего не дает для привлечения в церковь, все же свыше семи тысяч неверующих зарегистрировали свое посвящение Христу в церкви Седлбек, а тысячи других обдумывают такое решение, когда из недели в неделю приходят снова. Значение имеет то, как вы все это делаете.

Новые подходы и приемы - это лишь средства. Для привлечения неверующих вам не обязательно использовать драму, средства массовой информации, иметь прекрасное здание и удобную площадку для стоянки машин. Все эти вопросы только облегчают. Прошу вас понять, что советы, которые я даю в следующих двух главах - это лишь общие направления и предложения на основе того, что получилось в церкви Седлбек. Не обращайтесь с ними, как с 10-ю заповедями. Даже я не стал бы делать все, что мы делаем в Седлбек, если бы был в другом конце страны. Вы должны узнать, что в ваших местных условиях получается лучше всего для привлечения ищущих душ.

12. Для проведения призывного богослужения нужны преданные утвержденные верующие. В 1 Кор. 19-20 Ап. Павел говорит, что когда мы в служении думаем лишь о своих собственных нуждах, то поступаем, как дети и как незрелые. Члены церкви показывают невероятную духовную зрелость, когда рассматривают нужды, опасения и проблемы неверующих и желают в служении поставить эти нужды выше своих собственных.

В каждой церкви есть постоянное напряжение между понятиями "служение" и "служить нам". В большинстве церквей, в конце концов, равновесие склоняется в сторону восполнения нужд членов церкви, потому что они оплачивают счета. Завести призывное служение означает целенаправленно повернуть весы в противоположном направлении - в сторону неверующих. Для этого нужны члены церкви, которые желают создать безопасную обстановку для неверующих за счет своих собственных вкусов, традиций и удобств. Требуется огромная духовная зрелость, чтобы добровольно уйти из "зоны комфорта".

Иисус Христос сказал: "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить" (Матф. 20:28). Пока такое отношение беззаветного служения не пропитает разум и сердце членов вашей церкви, она не будет готова начать призывное служение для ищущих душ.

14 Подготовка призывного богослужения

Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?

1 Кор. 14:23

Со внешними обходитесь благоразумно, пользуясь временем.

Кол. 4:5

Возрастая в христианской семье, я часто испытывал разочарование, когда приводил в церковь неверующих друзей. Казалось неизбежным, что всякий раз, когда я приводил с собой на служение своего друга, то именно в это воскресенье мой отец проповедовал о десятине, гости-миссионеры показывали слайды или проводилось служение, посвященное причастию - все это не то, что нужно было услышать и испытать моим неверующим друзьям.

А в те дни, когда я не приводил в церковь своих погибающих друзей, проповедь часто была о плане спасения. Я думал: "Жаль, что здесь сегодня со мной нет друзей!" Из недели в неделю я не знал, будет ли служение "безопасным", чтобы мне привести неверующих. Направление проповеди было всегда непредсказуемым, переходя от евангелизации до созидания и наоборот. Тот же подход я заметил и в церквях, которые посещал, учась в колледже. Постепенно я оставил затею приводить неверующих в церковь. Это не было сознательным решением - я просто устал от неудач.

Большинство церквей редко привлекают неверующих на свои служения, потому что члены церкви испытывают неудобство в приведении их в собрание. И неважно, как много пастор призывает членов церкви приводить в собрание друзей, и сколько начато программ посещения, результат одинаковый: большинство верующих так и не приводят своих погибающих друзей.

Почему это происходит? Есть три важные причины. Первая, как я уже упоминал, в непредсказуемости цели проповеди. Члены церкви из недели в неделю не знают, будет ли пастор произносить евангелизационную проповедь или назидательную. Во-вторых, служение не предназначено для неверующих; многое из происходящего в церкви им непонятно. В-третьих, члены церкви могут испытывать неловкость из-за качества служения.

Увеличить размер вашей церкви очень просто:

приводите больше посетителей!

Если бы вам удалось вызвать типичного члена церкви на совершенно откровенный разговор о церкви, то он, вероятно, сказал бы следующее: "Я люблю свою церковь. Мне нравится наш пастор. Лично для меня все, что происходит на наших служениях - это благословение. Церковь восполняет мои нужды, однако... мне и в голову не придет пригласить неверующих друзей с работы, потому что на служении им будет все непонятно. Проповедь предназначена для меня, пение для меня, молитвы совершаются так, чтобы мне было понятно, и даже объявления делаются для меня. Мои друзья немного поняли бы из нашего служения". По иронии, он одновременно испытывает также чувство вины, потому что не приглашает своих друзей.

Увеличение размера вашей церкви не требует интеллекта создателя ракет: вы просто должны приглашать больше посетителей! Никто не станет членом церкви, если сначала не посетит ее. Если из года в год вас посещает мало людей, то в вашей церкви будет еще меньше новых членов. Собрание людей - это еще не церковь, но для разрастания церкви нужно сначала привлечь в собрание людей.

Какой наиболее естественный путь увеличения количества посетителей в вашей церкви? Внушить членам церкви чувство вины за то, что они не приглашают друзей? Нет. Вывесить огромный плакат со словами "Добро пожаловать в нашу церковь"? Нет. Делать холодные посещения домов вашего поселка? Вероятно, нет. Провести соревнования по посещаемости? Едва ли. Использовать телевидение или рекламу? Опять не то.

Ответ вполне прост. Создать богослужение, которое целевым образом будет предназначено для того, чтобы члены вашей церкви приводили друзей. И сделать это служение настолько привлекательным, приятным и созвучным для далеких от церкви людей, чтобы члены вашей церкви с удовольствием посетили его вместе с погибающими людьми, о которых они хотят заботиться.

Собрание людей - это еще не церковь. Однако для увеличения церкви вам нужно сначала привлечь людей.

Церковь Седлбек с самого начала предложила такое служение. Когда другие церкви начали развивать подобный подход, то для описания подобного служения начали пользоваться термином "служение для ищущих душ". Создавая служение, на которое христиане желают приводить своих не спасенных друзей, вам не нужно для увеличения посещаемости пользоваться соревнованиями, кампаниями или взывать к чувству вины, чтобы увеличить посещаемость. Члены церкви будут из недели в неделю приглашать своих друзей, а ваша церковь будет испытывать постоянный приток неверующих посетителей. В этой и следующей главе я хочу дать целый ряд практических советов о том, как устроить служение для ищущих душ.

Планируя проведение богослужения, помните о цели

Каждую неделю мы напоминаем себе, кого мы стремимся приводить: Сэма из Седлбек и его жену Саманту. Когда вам известна цель, то она будет определять многие компоненты призывного служения для ищущих душ: музыкальный стиль, темы проповеди, свидетельство, произведения искусства и многое другое.

Многие евангельские церкви в конце богослужения делают призыв к покаянию. Это указывает на то, что функционально мы связываем богослужение с евангелизацией. Однако многие не видят само разрушающей стратегии в том, что первые 58 минут служение направлено на верующих, а потом вдруг в последние две минуты внимание поворачивается к неверующим. Неверующие не будут высиживать 58 минут в служении, которое не имеет к ним ни малейшего отношения. Все служение, а не только призыв, должно планироваться с мыслью о неверующих.

Сделайте так, чтобы посещать богослужения можно было как можно легче

Американцы приучены видеть во всем уместность. Вашей целью должно быть удаление как можно большего числа барьеров, чтобы у неверующих не было отговорок от посещения.

Предлагайте несколько богослужебных собраний. Это дает людям несколько возможностей для посещения. Церковь Седлбек в течении ряда лет предлагает четыре одинаковые служения в выходные дни: суббота в 8:00 и в воскресенье в 8:00,9:30 и 11:15. У нас часто неверующие, посетившие служение, шли домой, звали друга и приводили его на следующее служение из-за темы проповеди.

Предложите хорошую стоянку для машин. В Америке людей можно привлечь с помощью парковки машин. Одно из первых, на что обращают внимание посетители, это парковка машины и контроль дорожного движения. Я однажды спросил у нескольких пасторов крупнейших церквей Калифорнии, какую самую большую ошибку они допустили при строительстве. У каждого из них был одинаковый ответ: недостаточно места для парковки. Когда люди идут в церковь, им хочется приехать на машине! Если у вас нет места для машины, то у вас нет места для них. И каким бы большим не был ваш дом, вы не сможете заполнить его, если нет достаточно места, чтобы поставить машину

Одновременно со служением предлагайте Воскресную школу для детей. Посетители церкви не хотят иметь дело с непоседливыми детьми, своими или чужими. Церковь Седлбек предлагает четыре смены Воскресной школы в те же часы, что и призывные служения для ищущих,

Помещайте карту движения к вашей церкви на всех рекламах. Ничто не может так огорчить, как попытка найти место без карты. У Седлбек есть свой собственный, на четыре полосы, подъезд к церкви, длиной около километра. Эта улица называется Седлбек Парк-Уей, и на ней размещена лишь наша церковь. И все же люди, пытаясь нас найти, могут заблудиться.

Улучшайте темп и плавность богослужения

Почти всем церквям нужно выбрать себе темп служении. Телевидение постоянно сокращает у американцев активность их внимания. За один тайм-аут" во время футбольной передачи в понедельник вечером вы видите повтор, три рекламных клипа и краткое изложение новостей - они не хотят, чтобы вам было скучно! МТВ еще больше сократило время активного внимания для молодежи. За один только трехминутный видео клип на зрителя могут обрушиться несколько тысяч образов.

В противоположность этому, в большинстве церквей служение идет со скоростью черепахи. Между различными элементами служения есть много "незаполненных пауз". Когда регент заканчивает руководить пением, то возвращается к своему месту и садится. Спустя 15 секунд пастор задумывается о том, что нужно встать. Наконец, он медленно идет к кафедре и приветствует собравшихся. К этому времени неверующие уже уснули. Поработайте над тем, чтобы свести к минимуму время перехода. Как только заканчивается один элемент, должен начинаться следующий.

Ищите, как сберечь время на служениях. Обычно мы просчитываем время каждого элемента нашего богослужения: молитвы, пение, объявления, проповедь Слова, окончание и переход между каждыми элементами.

Затем мы задаем себе вопрос: "На что ушло слишком много времени, а где нужно было больше времени?"

Наши служения обычно продолжаются около 70-ти минут. За это время можно много сделать, если все мудро спланировать. Например, время сбора пожертвований можно сократить наполовину с помощью простого удвоения числа собирающих и количества корзин.

Разница между средним служением и замечательным состоит в плавности.

Пусть молитвы пастора на ваших призывных служениях для ищущих душ будут короткими. На них неуместно умолять Господа о неправильно растущем ногте на ноге сестры Берты! Далекие от церкви люди не могут справляться с долгими молитвами; их мысли отвлекаются или они засыпают. Пасторы должны осторожно пользоваться пасторской молитвой и совершать ее во время своего общения с Господом!

В дополнение к ускорению темпа вашего служения поработайте над улучшением его плавности. Различие между средним служением и замечательным состоит в плавности.

В церкви Седлбек мы пользуемся словом "воздействие", которое напоминает нам, что с помощью нашей музыки мы желаем достичь плавности.

Вдохновить движение: мы хотим достичь этого с помощью псалма, который поем в начале. Мы берем яркий, ударный псалом, который вызывает желание отстукивать ритм ногой, двигаться или, как минимум, улыбаться. Мы хотим расслабить напряженные мышцы скованных посетителей. Когда тело расковано, то поведение будет менее оборонительным.

Чтобы начать свое служение, мы будим Тело Христово, разбудив наши собственные тела. Когда люди приходят на утренние богослужения, они обычно скованные, сонные или сдержанные. После начального псалма, который "вдохновляет" движение, обстановка всегда меняется, становясь бодрее и радостнее. Этот начальный псалом производит абсолютно поразительную перемену.

Прославление: затем мы переходим к радостным песнопениям о Боге.

Поклонение: мы переходим к более размышляющему, сердечному воспеванию к Богу. Здесь ритм замедляется.

Посвящение: этот псалом дает людям возможность утвердить или подтвердить свое посвящение Богу. Обычно это псалом от первого лица единственного числа, например, "Я хочу быть таким, как Ты".

Связать все вместе: самый последний псалом на богослужении - это еще одно краткое ударное пение.

Достигайте того, чтобы посетители чувствовали себя удобно

Посетители уже сформировали мнение о вашей церкви за первые 10 минут после своего прихода. Как я уже упоминал в 12-й главе, посетители задолго до проповеди пастора решают, приходить им снова или нет. Первые впечатления очень трудно изменить, поэтому вам нужно продумать, какими должны быть первые впечатления у посетителей. Как говорится в старой присказке, у вас никогда нет второго шанса произвести первое впечатление.

Имея дело с посетителями, важно понимать, что первая их эмоциональная реакция - это чувство страха. Если эти люди действительно далеки от церкви, то они задают себе вопрос: "Что со мной здесь произойдет?" У них те же чувства и опасения, которые были бы у вас, если бы вас в первый раз позвали в мусульманскую мечеть: "А что, если они закроют дверь?" "Нужно ли мне что-то говорить?" "Вызовет ли что-нибудь у меня неловкость?"

Так как посетители исполнены опасений и тревоги, то ваша первая цель в отношении их должна состоять в том, чтобы они расслабились. Общение сковано, когда человек боится. Если вы сможете снизить уровень страха посетителей, то они будут намного более отзывчивыми к Евангелию. Для этого есть много практических способов.

Оставляйте для посетителей самые лучшие места на автостоянке. Знак при въезде на территорию церкви Седлбек приглашает тех, кто приехал впервые, включить ближний свет, если они хотят поставить машину, как можно ближе к залу богослужебных собраний. Если вы резервируете стоянку для машин посетителей, то можете поставить там людей, которые будут приветствовать посетителей улыбкой и рассказывать им, как пройти в зал, когда они выйдут из машин. В Седлбек все пасторы и служители ставят машины, где придется. Только для посетителей отведены лучшие стояночные места.

Расставляйте людей, которые будут приветствовать посетителей на подходах к зданию. Мы считаем, что приветствие посетителей настолько важно, что у нас есть четыре различных вида людей, отвечающих за приветствие: дежурные по стоянке машин, служители приветствия, распорядители и служители секторов. Дежурные по стоянке руководят движением машин. Они первыми встретят посетителей улыбками. Служители приветствия стоят на стоянках машин и на разных участках двора. Они непринужденно приветствуют людей, когда те приближаются к зданию. Распорядители стоят у информационных столов.

Вместо того чтобы просто показывать новичкам дорогу, они лично проводят людей к месту, куда им нужно идти. Служители секторов приветствуют людей в служении, раздают программки, помогают решить возникающие ситуации и собирают денежные пожертвования.

Самые важные люди в любой организации - это те, кто имеет прямой контакт с клиентом. На авиалиниях "Дельта" самые важные для меня люди - это агент по продаже билетов и стюардесса. Президент компании "Дельта" для меня не важен. Почему? У меня с ним никогда не будет контакта. Служители приветствия вашей церкви - самые важные для посетителей люди, потому что они вступают с ними в контакт в самые важные первые десять минут. Обязательно подбирайте людей, которые легко передают личную теплоту и улыбку.

Также важно подбирать служителей приветствия и служителей секторов, чтобы они соответствовали вашей цели. Если вы хотите приводить молодые супружеские пары, то используйте молодежь; если хотите приводить подростков, то используйте подростков; если вы хотите привлечь пенсионеров, то употребляйте пенсионеров. Во многих церквях посетителей приветствуют старейшие члены церкви. Если в первых 10 минут посетитель встречает лишь человека, который на 40 лет старше его, то он начинает задумываться, подойдет ли ему эта церковь.

И последнее: не обозначайте служителей приветствия значками. Приветствующие гостей служители, у которых есть значки, создают впечатление, что они "служащие" церкви (один из наших пасторов неточно высказался перед группой: "Мы просто расставляем наших приветствующих, на которых ничего нет!"). Скажите приветствующим, чтобы они просто были сами собой - дружелюбными членами церкви.

Ставьте справочные столы, на подходах к зданию. Хорошо, если люди у этих столов имеет значки, потому что мы хотим, чтобы посетители знали, куда идти с вопросом.

Повсюду расставляйте указатели. Ясно обозначайте главные входы в ваше здание, детскую комнату, а особенно туалеты. Посетители не должны спрашивать, где туалеты.

Пусть звучат музыкальные записи, когда люди входят в здание. В большинстве общественных зданий на фоне звучит музыка. Вы можете слышать музыку в магазинах, в приемных и иногда в лифте. Музыка звучит даже во многих самолетах, когда они идут на посадочную полосу. Почему? Потому что музыка расковывает людей.

Тишина действует на далеких от церкви посетителей пугающе. Если бы вам пришлось прийти в большую комнату, где никто из двухсот присутствующих не разговаривает, то разве вы не задали бы себе вопрос о том, что происходит? Вы бы подумали: "Что они знают такого, чего не знаю я?" Однако если вы входите в комнату, где все говорят друг с другом, то у вас не возникнет никакой настороженности.

Во время богослужения есть место для тишины, но не в самом начале служения для ищущих душ. Встречался ли вам когда-либо над входом в зал собрания призыв, гласящий: "Входить в тишине"? Это самое последнее, что вам пожелать на призывном служении для ищущих. Вы хотите, чтобы атмосфера была живой и счастливой и заражала радостью.

Мы обратили внимание на интересное явление: чем громче вы включаете фоновую музыку, тем оживленнее беседуют люди. Если включить спокойную музыку, то и люди разговаривают спокойно. Когда посетители заходят в здание, где люди нормально беседуют друг с другом и играет ритмичная музыка, то это рассеивает их страхи. Они замечают, что люди радуются общению друг с другом и счастливы здесь находиться. Они замечают, что в церкви есть жизнь.

Предоставьте посетителям возможность не выделяться на служении. После того как посетители расселись, мы не беспокоим их и не выделяем. Мы предоставляем им возможность наблюдать за ходом служения и не называть себя при всех свое имя. Мы хотим, чтобы они испытывали радушный прием и свою желанность, не чувствуя устремленных на них глаз.

По иронии, тот прием, какой оказывают посетителям во многих церквях, фактически, вызывает у них еще большее неудобство, чем если бы их оставили одних. Посетители не любят, когда их выставляют на публику (единственное исключение - это посещающие служители!) Одна из причин, по которой крупные церкви привлекают столь много посетителей, в том, что новичкам нравится, когда они могут затеряться в толпе. В маленькой церкви все знают, кто посетитель - а посетитель знает, что это им известно!

В Америке люди больше всего боятся ходить в гости, где они попадут в окружение незнакомых людей. Второй наиболее общий страх - это говорить перед многими людьми, а третий самый распространенный страх - это когда при многих людях задают вопрос.

То, как многие церкви приветствуют посетителей, вызывает у них все три крупнейших страха сразу! Пастор, думая, что он поступает дружелюбно, говорит: "Встаньте, пожалуйста. Назовите ваше имя и расскажите немного о себе". Мы не осознаем, что когда мы так делаем, посетитель мысленно готов провалиться сквозь землю.

То, как многие церкви приветствуют гостей, заставляет их испытать все три величайшие страха сразу!

Когда мы с Кей жили в Форт Уорс, то принадлежали к церкви, которая решила, что будет лучше делать этот процесс наоборот. Итак, вместо того, чтобы пригласить посетителей встать и представиться, все члены церкви приглашались каждый раз вставать, в то время как посетители оставались на своих местах. Затем все члены церкви должны были повернуться к сидящим гостям и спеть им приветственный псалом! Вы можете себе это представить? В первое наше посещение члены церкви встали вокруг нас, и я ничего не мог видеть, кроме кучи больших толстых энтузиастов. И они начали для нас петь: "Мы так рады, что вы с нами. Так хорошо, что вы рядом..." Я был готов провалиться на месте!

В вашу честь когда-нибудь пели незнакомые люди? Я испытываю неловкость, даже когда для меня поет жена! Мораль этой истории? Продумывайте с точки зрения посетителя все, что вы делаете.

Хотя я и называю новичков "посетителями", мы в Седлбек никогда их так не называем. Мы называем их "гости". Слово "посетитель" подразумевает, что человек здесь не надолго. Слово "гость" подразумевает человека, для которого вы сделаете все возможное, чтобы он почувствовал себя удобно.

Если вы пользуетесь регистрационной карточкой, то пусть ее заполняют все. Когда каждый человек заполняет карточку, то посетители не выделяются отдельно. Они видят, что это делают все.

Карточка "Добро пожаловать!" церкви Седлбек - это важное средство связи. Мы употребляем ее, как минимум, десятью различными способами: для регистрации посещаемости, записи духовных решений, записи молитвенных просьб, проведения общественного мнения, сбора подписей под мероприятиями и программами, призыва к труду, оценки служении, уточнения информации о количестве членов, сборе идей о проповедях, для начала новых направлений труда и др. Это важное связующее звено, которое позволяет мне держать палец на пульсе нашей растущей церкви. Эти карточки на вес золота.

Обычно я каждую неделю читал каждую карточку. Они помогали мне запоминать имена всех людей, пока посещаемость церкви не достигла трех тысяч. Сейчас я читаю лишь те карточки, которые помечены конкретно для меня. Однако до сих пор это для меня прямая связь. Каждый человек знает, что может передать мне информацию через карточку "Добро пожаловать!". Я обнаружил, что люди расскажут в письменном виде то, что по-другому никогда вам не скажут. На карточке есть также место для посетителей, где отмечается, какой по счету раз они посещают нашу церковь. В ответ на это они получают от меня различные благодарственные письма. Я советую вам не пользоваться регистрационными журналами, которые передаются по рядам, чтобы каждый расписался. Они нарушают анонимность. Каждый сидящий в ряду может видеть, что написал посетитель. Кроме того, по журналу намного труднее обрабатывать информацию, чем по карточкам. Наши карточки собираются одновременно со сбором пожертвований. Тем самым каждый человек может что-то положить на тарелку. Как только собраны пожертвования, группа счетчиков начинает сортировать и вносить различную информацию с карточек в компьютеры для служителей церкви.

Обращайтесь с приветствием к собравшимся, чтобы снимать напряжение. Первые слова, сказанные с кафедры, определяют тон служения. Каждую неделю один из наших пасторов говорит что-то вроде: "Добро пожаловать на воскресное служение в церковь Седлбек! Мы рады, что вы здесь. Если вы здесь впервые, то мы желаем, чтобы вы уселись поудобнее, расслабились и наслаждались служением, которое мы для вас приготовили".

Пусть люди знают, что они могут рассчитывать на радость от служения. Скажите, что им не придется ничего говорить и никто не будет ставить их в неловкое положение. Дайте разъяснения в отношении материального служения: "Если вы наш гость, то поймите, пожалуйста, что вам не обязательно участвовать в сборе пожертвований. Это только для тех, кто входит в нашу церковную семью. Мы хотим, чтобы вы как гость, приобрели что-то от нашего служения. Мы не ожидаем, что вы будете что-то давать".

Пусть в начале и в конце служения люди приветствуют друг друга. В Новом Завете нам пять раз сказано, чтобы мы с любовью приветствовали друг друга. Поэтому в начале и в конце каждого служения мы призываем, чтобы все повернулись вокруг себя и пожали руки трем (десяти, двадцати) людям.

В продолжение многих лет эта простая традиция создала теплое чувство товарищества и семьи между людьми, которые даже не знают друг друга. Иногда я прошу, чтобы люди сказали друг другу в конце служения что-то вроде "Приятно было сидеть рядом с вами". Для некоторых людей этот небольшой акт дружелюбия - единственная поддержка, которую они получают за всю неделю.

В первые годы члены церкви Седлбек практиковали то, что мы называли "правило трех минут". Мы все согласились о том, что в первые три минуты после окончания служения члены церкви будут говорить только с людьми, которых никогда раньше не встречали. Это было основано на том факте, что первыми покидают собрание как раз посетители. Поэтому прежде чем перейти к братскому общению между собой, мы ожидали, пока разойдутся посетители.

Если вы пользуетесь значками с именами, то постарайтесь, чтобы такой значок был у каждого человека. Не выделяйте особо посетителей, заставляя их надевать значок, когда у других людей его нет, или не давая им значок, когда у всех остальных он есть.

После каждого служения предлагайте стол с легкими закусками. Посетители дольше останутся после служения, если вы можете предложить им чашку кофе с булочкой. Это также дает членам церкви возможность познакомится с ними. Пища способствует снятию напряжения у людей в социальном окружении. Я не знаю, как это получается, однако каким-то образом мужчина весом в 120 кг чувствует себя гораздо безопаснее среди множества незнакомых людей, если может спрятаться за маленькой чашкой кофе с молоком.

Меня всегда восхищает то, что Господь Иисус Христос много раз учил тогда, когда люди с Ним шли или вкушали пищу. Я уверен, что это делалось намеренно. И то, и другое снимает у людей напряженность и снижает барьеры в отношениях. Когда люди не напряжены, они лучше слушают и более открыты к переменам.

Создавайте яркую обстановку

Помещение и физическая обстановка очень связаны с тем, что происходит в служении. Форма вашего здания будет формировать ваше служение. Войдите в некоторые здания, и ваше настроение мгновенно проясняется; войдите в другие и вы почувствуете себя подавленным. Точно так же, как форма комнаты может мгновенно изменить настроение, то же может сделать температура и освещение. Помните об этих факторах и используйте их. Выясните, какое настроение вы хотите, чтобы было на служении, а затем создайте его. В церкви Седлбек мы обобщаем словом "ликование" то настроение, которое хотим создать на призывных служениях для ищущих душ. Каждое воскресенье в церкви Седлбек - пасхальное, и мы фанатически относимся к созданию ясной, светлой, радостной обстановки. Посетители могут испытать это, как только переступают наш порог.

Посмотрите на ваше помещение глазами посетителя и постарайтесь определить, что ваше помещение сообщает людям. О чем оно говорит? Сообщает ли тяжелая, темная, деревянная входная дверь другую информацию, чем стеклянная. Конечно, да.

Посетители дают оценку вашей церкви еще до начала служения. В момент, когда они выходят из машин на стоянке, они начинают подбирать ключики, осматривая место вокруг вашего здания. В хорошем ли состоянии содержится окружающий ландшафт? Подстрижена ли травка? И подстрижена ли живая изгородь? Разбросан ли повсюду мусор? Нуждается ли в подкраске церковная табличка? Чистота привлекательна. Грязное, неухоженное окружение и помещение отталкивают.

Иногда информация, которую сообщает помещение, противоречит тому, что желает сказать церковь. Вы можете говорить: "Мы дружелюбные!" А ваше здание говорит: "Мы холодные и равнодушные". Мы можем заявлять: "Мы идем в ногу со временем". Однако ваше здание вопит: "Мы отстали на 50 лет", Трудно создать образ людей, которые "все делают сообща", если сыпется здание.

Форма здания будет формировать ваше служение.

Одна из проблем поддержания порядка в церкви - это тенденция уже через месяц закрывать глаза на дефекты. Как только вы привыкли к зданию, вы перестаете замечать в нем непорядки. Вы закрываете глаза на выцветшую краску, вытертое ковровое покрытие, треснувшую кафедру, ветхие брошюры и старые журналы в вестибюле, старые бюллетени, оставленные в песенных сборниках, куча нотных тетрадей на пианино, перегоревшие лампочки в проекторе. К сожалению, все это немедленно бросается в глаза посетителям, которые подмечают детали.

Один из способов борьбы с этой тенденцией - это проводить отчеты о состоянии церкви. Пусть фотограф пройдется по вашему помещению и сфотографирует все с точки зрения посетителя. Затем покажите эти фотографии своим руководителям и определите, что нужно изменить. Большинство пасторов никогда не рассматривали свою аудиторию последнего ряда. Факторы обстановки, на которые вам нужно обратить пристальное внимание, включают в себя освещение, звук, стулья, пространство, температура, растения, детские комнаты, туалеты.

Освещение. Освещение производит глубокий эффект на настроение людей. Неадекватное освещение нарушает дух служения. Тени вокруг лица говорящего снижают силу воздействия любой проповеди.

Большинство церквей слишком темные. Может, это обусловлено всеми теми годами, когда христиане собирались на служение в катакомбах. Также в церкви, где есть много окон, их часто закрывают шторами. Каким-то образом церкви держатся той мысли, что слабый свет создает более "духовное" настроение. Я совершенно с этим не согласен.

Я считаю, что помещение церкви должно быть ярким и наполненным светом. В свете выражается Божий характер. 1 Иоан. 1:5 гласит: "Бог есть свет, и нет в Нем никакой тьмы". Самое первое, что создал Бог, был свет Быт. 1:3). Сегодня, я думаю, Бог хочет сказать тысячам церквей: "Да будет свет!"

Если вы хотите оживить свое служение, то создайте яркое окружение. Снимите с окон шторы. Откройте окна и двери. Включите весь свет. На той неделе тайком замените в зале богослужебных собраний все лампочки на другие, в два раза мощнее. Затем изучите, как на следующее воскресенье изменится настроение в служении. Может быть, в ваших руках пробуждение!

Звук. Вложите всё, что можете позволить, в самую лучшую звуковую систему. Если вы стараетесь урезать расходы, то урежьте что-нибудь другое, но не это. Церковь Седлбек в течение 15 лет росла без собственного здания, но у нас всегда была первоклассная звуковая система. Какой прок от самой убедительной проповеди, если люди не могут слушать ее в хорошем звучании? Дребезжащая, булькающая звуковая система может подорвать усилия самого одаренного музыканта и свести к минимуму возможности самого глубокого проповедника. И ничто не может так разрушить святость момента, как свист микрофона. Если вы пастор, то настаивайте, чтобы церковь приобрела дистанционный микрофон, чтобы вам не быть привязанным к кафедре.

Стулья. Как удобство, так и расстановка стульев, драматическим образом воздействует на настроение любого служения. Разум может впитать лишь то, что может выдержать стул. Неудобство сидения отвлекает, и дьявол любит этим пользоваться.

Если вы можете позволить себе заменить лавки, то советую вам это сделать. В сегодняшней культуре единственные места, где людей заставляют сидеть на лавках - это в церквях или на дешевых местах на стадионах. Человек рассчитывает сидеть на отдельном стуле. Личное пространство высоко ценится в нашем обществе. Именно поэтому такая высокая цена билетов в партер. Если заставлять людей садиться слишком близко друг к другу, то они испытывают очень большое неудобство. Если вы пользуетесь стульями, то расстояние между людьми должно быть, как минимум, 40 сантиметров, а если вы пользуетесь лавками, то 50 сантиметров.

Если вы пользуетесь передвижными стульями, то расставьте их так, чтобы каждый человек мог видеть лица других. Это драматическим образом улучшит отзывчивость людей на служении. Если вы насаждаете новую церковь, то всегда ставьте меньше стульев, чем необходимо. Людей ободряет, когда нужно по мере прихода людей приносить дополнительные стулья. Всегда огорчительно проводить богослужения, когда в собрании вас окружают пустые стулья.

Пространство. В отношении пространства есть единственное правило: его не должно быть слишком много или слишком мало! И та, и другая крайность будет ограничивать ваш рост. Когда ваше служение наполнено на 80%, нужно начинать другое служение. Одна из причин, почему многие церкви застывают на месте, состоит в том, что они думают, что не нужно добавлять еще одно служение, потому что еще остается несколько свободных стульев. Когда у вас становится недостаточно места, то вы, по словам Пита Вагнера, испытываете так называемое "социологическое удушье". Малые размеры здания не дают церкви расти.

У вас может быть также слишком много пространства. У многих церквей здания намного большие, чем собрания. Даже если посещает 200 человек, то в зале, предусмотренном на 750 человек, всё равно будет ощущение, что "никого здесь нет!" Почти невозможно создать чувство теплоты и близости, когда пустых стульев больше, чем людей. Когда ваше здание слишком велико для церкви, то теряется важная динамика роста.

Чем меньше собрание, тем ближе говорящий должен быть к людям. по мере разрастания собрания кафедру нужно отодвигать дальше назад и ставить на более высокую площадку. Если у вас в служении лишь 50 человек, то поставьте кафедру совсем близко к первому ряду. Забудьте о возвышении.

Температура. Как пастор, который много лет проповедовал в непроветриваемых спортивных залах и палатках без обогрева, скажу вам с огромным убеждением: "Температура может за пару минут разрушить самое прекрасно подготовленное служение!" Когда людям слишком жарко или слишком холодно, они перестают принимать участие. Они мысленно отключаются и начинают надеяться, чтобы все быстро закончилось.

Наиболее общая ошибка, которую допускают церкви в отношении температуры - это допустить, чтобы в здании было слишком тепло. Дежурный по залу перед служением выставляет термостат на разумный уровень, не понимая, что когда зал наполнится множеством людей, тепло тел значительно повысит температуру Ко времени, когда кондиционер все остудит, служение почти заканчивается.

Перед началом служения установите термостат на несколько градусов ниже привычного уровня температуры. Охладите зал до того, как придут люди. Температура довольно быстро повысится, когда начнется служение. Если держать температуру ближе к прохладной, то это поможет людям сохранять бодрость.

Растения. Я советую вам использовать растения, деревья и зелень для украшения помещения. В течение многих лет по субботам и воскресеньям мы использовали растения, вазоны и маленькие деревья внутри и снаружи арендованных помещений. Растения как бы говорят: "Здесь есть признаки жизни!"

Я уверен, что вы слышали от людей: "Я испытываю близость к Богу, когда нахожусь на природе". И это понятно. Когда Бог сотворил Адама и Еву, то не поместил их в небоскребе, в окружении бетона и асфальта; Он поместил их в саду. Природная красота Божьего творения вдохновляет, снимает напряжение и восстанавливает людей. Не случайно Псалом 22 - самый любимый. Люди легко могут представить себе освежающую сцену тихих вод и зеленых пастбищ.

Попутно замечу, что нужно быть осторожными и не перестараться с мистическими религиозными символами в вашем Доме молитвы. Каждый человек знает, что означает крест, но у неверующих вызывают смущение чаши, короны и голуби, из хвостов которых вырывается пламя.

Чистые, безопасные комнаты для детей. Если вы хотите привлечь молодые семьи, то у вас должны быть стерильно чистые и безопасные детские комнаты. По углам не должны стоять веники и ведра с тряпкой, а игрушки должны мыться каждую неделю.

Чистые туалетные комнаты. Посетители могут забыть проповедь, однако память о вонючих туалетах долго преследует человека! Многое можно сказать о моральном уровне церкви, проверив качество туалетов.

Есть грустная правда в том, что многие церкви нуждаются в совершенно новом здании. Они не привлекут жителей своего селения в здания, которыми сейчас пользуются. Один пастор в отчаянии сказал мне, что он молится: "Господи, да снизойдет огонь!"

Когда мой друг Ларри Дэвид был призван на пасторское служение в церковь в Южной Калифорнии, то увидел маленькое дощатое церковное здание в технически высокоразвитом пригороде. Ларри понял, что возраст и стиль постройки были барьерами для привлечения живущих там людей. Он сказал руководству церкви, что примет должность пастора, если они покинут этот дом и начнут проводить служения в ресторане "Голодный тигр". Члены церкви согласились. Сейчас, побывав в различных помещениях, эта церковь выросла по посещаемости до нескольких тысяч человек Она бы никогда не стала такой большой, если бы оставались в своем первоначальном здании.

Как я отмечал в первой главе, туфля никогда не должна говорить ноге, какого ей быть размера. В течение 13 лет церковь Седлбек использовала для проведения призывных служении помещения средних школ. Для того чтобы наилучшим образом использовать то, с чем нам приходилось работать, мы организовали две рабочие группы (бригады) контроля качества. Первая бригада приходила до 6 часов утра и наводила порядок в 42 различных классных комнатах и спортзале. Члены бригады группы рисовали на классной доске расстановку всех предметов в классе, прежде чем их передвигать. Таким образом, другая бригада, которая приходила в час дня после окончания служения, могла все поставить обратно в нужном порядке. Каждая классная комната дважды за воскресенье убиралась пылесосом - первый раз в начале дня, а второй раз - когда мы заканчивали пользоваться комнатами. Это была трудная работа, но она была частью цены роста.

Цель всего того, что мы делаем для создания яркого окружения - это то же самое, о чем Ап. Павел сказал в Тит. 2:10 (курсив добавлен): "... дабы они во всем были украшением учению Спасителя нашего Бога".

Создавать атмосферу привлекательности

Атмосфера - это то трудноопределимое, но безошибочное чувство, которое вы испытываете, когда приходите в церковь на богослужение. Что часто называют "дух", "настроение" или "тон" служения. Как бы вы это ни назвали, атмосфера определенно воздействует на то, что происходит в служении. Она либо работает на вашу цель, либо против того, что вы стремитесь совершить.

Если вы целенаправленно не определите тип атмосферы, которую желаете создать в служении, то оставляете это на произвол. В церкви Седлбек для описания атмосферы, которую мы стремимся создать каждую неделю, мы используем шесть слов.

Ожидание. Один из частых комментариев, которые посетители делают в отношении наших служении, это то, что они вызывают у людей чувство ожидания. В начале каждого служения есть убедительный энтузиазм, который говорит: "Вот-вот произойдет что-то хорошее!" Люди испытывают восторг, силу и предвкушение совместного общения. Члены церкви испытывают присутствие Божье среди нас, и что произойдет перемена жизни людей. Посетители часто описывают атмосферу словом "электрическая".

Что вызывает этот дух ожидания? Он вызван многими факторами: энтузиасты церкви приводят своих не спасенных друзей; история служении, на которых происходит перемена жизни людей; сам размер собрания: ликующий стиль музыки и вера группы служителей, которые ведут собрание.

Молитва в начале собрания должна всегда выражать упование на то что Бог будет в служении, и что будут восполнены нужды людей. Упование - это еще одно слово, выражающее веру. Иисус сказал: "По вере вашей да будет вам" (Матф. 9:29).

Ликование. Пс. 99:2 гласит: "Служите Господу с веселием; идите пред лице Его с восклицанием!" Бог хочет, чтобы наше поклонение было ликующим, поэтому мы создаем атмосферу веселья и радости. В очень многих церквях служение скорее похоже на похоронное, чем на праздничное. Самая главная причина этого часто заключена в манере вести себя тех людей, которые ведут богослужение. Я был на некоторых служениях, на которых мне хотелось спросить у ведущего: "Вы когда-нибудь улыбаетесь?"

Богослужение - это удовольствие, а не обязанность. Мы испытываем радость в присутствии Божием (Пс. 20:7). В Пс. 41:5 Давид вспоминает: "Я ходил в многолюдстве, вступал с ними в дом Божий со гласом радости и славословия празднующего сонма". Отражают ли эти слова атмосферу ваших служении?

Поддержка. Евр. 10:25 гласит: "Будем увещавать друг друга, и тем более, чем более усматриваете приближение дня оного". В мире так много плохих вестей, что людям нужно где-то услышать о чем-то хорошем.

Мы хотим, чтобы наши служения были ободрением, а не огорчением для людей. Даже когда в проповеди есть противопоставление, мы начинаем с положительного и заканчиваем положительным. Мы намного быстрее можем изменить поведение человека через поддержку, чем через критику. Изучите служение Иисуса и обратите внимание на то, как умело использовал Он поддержку, чтобы вызвать у людей лучшее.

Общее участие. Мы всегда стараемся, невзирая на размер церкви, создать семейную атмосферу в наших служениях. То, как мы приветствуем друг друга в начале и в конце каждого служения: то, как люди, проводящие собрание, взаимодействуют друг с другом и то, как пастор обращается к собранию - все свидетельствует о том, что мы семья, мы сообща заняты этим делом, это наше.

Мне нравится 1 Пет. 3:8, где сказано: "Наконец, (будьте) все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры". В мире, в котором все больше растет безликость, люди все больше стараются найти место, где могут почувствовать, что они нужны.

Восстановление. Жизнь трудна. Каждую субботу и воскресенье я всматриваюсь в лица тысяч людей, которых за всю неделю сильно потрепало. Они приходят с разрядившимися духовными и эмоциональными "батареями". Моя работа состоит в том, чтобы вновь подсоединить их проводами к восстанавливающей силе Христа. Иисус сказал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:28-29).

Одна из целей еженедельного богослужения состоит в том, чтобы душевно восстановить и эмоционально "подзарядить" на предстоящую неделю. Иисус настаивал: "Суббота для человека, а не человек для субботы" Марк 2:27). В подготовке к проповеди я всегда молю: "Отче, помоги мне сказать в воскресенье утром что-то такое, что подготовит людей к началу новой недели".

Я усматриваю церковь как духовный оазис посреди выжженной пустыни. Мы призваны предлагать освежающую воду жизни людям, которые вокруг нас погибают от жажды.

В Южной Калифорнии люди особенно нуждаются в облегчении от "мышиной возни". Поэтому на наших служениях мы используем юмор. Веселое сердце благотворно, как врачевство" (Прит. 17:22). Нет греха в том, чтобы помочь людям чувствовать себя хорошо. Если научить людей смеяться над самими собой и своими проблемами, то это не только облегчает их тяжесть, но и помогает им измениться.

Одна из величайших проблем среди евангельских верующих в том, что в нашем представлении все как раз наоборот: мы слишком серьезно воспринимаем себя и недостаточно серьезно воспринимаем Бога! Он совершенный - мы нет. В любом случае, если вы научитесь смеяться над самим собой, то у вас всегда будет достаточно материала.

Освобождение. Библия гласит: "Где Дух Господень, там свобода" 2 Кор. 3:17). На наших служениях мы избегаем жёсткости, формальности и любой претенциозности. Напротив, мы культивируем свободную, дружескую атмосферу Мы обнаружили, что неформальное, без претензий служение разоружает страхи и оборону далеких от церкви людей.

Люди всегда чувствуют себя более тоскливо в формальной обстановке, чем в неформальной. Об этом чрезвычайно важно помнить, если вас интересует перемена жизни людей. Формальные и церемонные служения вызывают у неверующих посетителей беспокойство о том, что они, вероятно, какие-то "не такие". Это вызывает у них чувство неловкости. Я уверен, что вы сталкивались с таким чувством, когда не знали, как поступать, оказавшись среди незнакомых людей.

Когда люди испытывают неловкость, они повышают свою эмоциональную оборону. Раз мы хотим сообщаться с неверующими, то наша первая задача - уменьшить их переживания, чтобы они отказались от своей защиты. Как только люди расслабятся, они перестают думать о себе и смогут настроиться на проповедь.

Для многих неверующих американцев слово "неформальный" - это синоним подлинного, в то время как формальность предполагает неискренность и фальшь. В особенности подростки отворачиваются от парадности и протокола. По этой причине мы не пользуемся "преподобными" титулами для нашей пасторов. Никто никогда, обращаясь ко мне в церкви, не называет меня "доктор Уоррен"; меня просто называют Рик.

У нас в церкви Седлбек нет также кодекса одежды. Пасторы одеваются произвольно, как и другой любой посетитель. Опрос, который провел один журнал показывает, что лишь у 25% американских мужчин сейчас есть костюмы. Я много лет не проповедовал в костюме. (Конечно, проповедь в горячей палатке и спортзале, вероятно, как-то на это повлияла!)

Как людям одеваться в церкви, это вопрос культурный, а не богословский, поэтому мы не обращаем на него большого внимания. Одно мы точно знаем: Иисус никогда не носил костюм и галстук, поэтому для уподобления Христу этого не требуется.

Напечатайте простой порядок проведения богослужения

Неверующие посетители не знают, что ожидать, когда приходят в церковь. Это вызывает у них чувство тревоги. Напечатанный порядок служения указывает на то, что здесь нет никаких сюрпризов. Если неверующим заранее сообщить, что вы будете делать, то это поможет им снять напряжение и оборону.

Опишите служение, не используя специальную терминологию. Если посетители не могут понять ваш порядок служения, то какой смысл печатать его. В типичном бюллетене вы найдете такие термины, как взывание, начальный гимн, приглашение к поклонению, благословение и заключительная молитва. В отношении к неверующим это все равно, что говорить на просторечной латыни.

В программе церкви Седлбек вместо "взывания" и "благословения" просто сказано: молитва в начале и молитва в конце. Вместо "призыв к поклонению" сказано "пение", вместо "сбор пожертвований" сказано "возвращение того, что принадлежит Богу". Теперь у вас есть представление, В ходе служения мы пользуемся современным переводом Библии. Вас более интересует, чтобы было понятно неверующему, чем впечатлять знающих значением более формального термина.

Включайте объяснения. Когда вы идете на оперу или пьесу, которую трудно понимать, то вам дают программу, где все разъясняется. Расскажите людям, зачем вы делаете в служении то, что вы делаете. В нашем бюллетене есть объяснение о карточке "Добро пожаловать!", материальном служении, времени посвящения и других частях богослужения.

Сводите к минимуму внутрицерковные объявления

Чем большей становится церковь, тем больше у нее будет объявлений. Если вы не определитесь в отношении того, что заслуживает объявления с кафедры, а что нет, то придете к тому, что значительная часть вашего служения будет использована на внутрицерковные объявления. Как с этим справляться?

Научите членов вашей церкви читать бюллетень. Скажите примерно так "На этой неделе есть особое мероприятие для мужчин, неженатых и старшеклассников. Обязательно прочтите ваш бюллетень и найдите мероприятие для себя". Это все, что вам нужно сказать.

Объявляйте лишь те мероприятия, которые применимы к каждому. Каждый раз, когда вы объявляете мероприятия, касающиеся лишь части церкви, все остальные отключаются. Скоро никто уже не слушает. Не тратьте попусту время людей на объявления мероприятий, которые касаются лишь небольшой части общины. Избегайте призывов о помощи с кафедры. Призывы с кафедры о добровольной помощи должны быть сведены на ваших призывных служениях к минимуму. Индивидуальный подход в подборе помощников срабатывает лучше.

Не проводите на призывном собрании внутрицерковные дела. Оставьте их на служение для верующих. Мне известна одна церковь, где всех посетителей попросили в конце служения покинуть церковь, чтобы провести членское собрание. Это недружелюбно в отношении гостей!

Постоянно оценивайте и улучшайте

Каждое утро по понедельникам после игры футболисты Национальной футбольной лиги рассматривают видеозаписи прошлого воскресенья, чтобы решить, что они могут сделать лучше на следующей неделе. Нас должно еще больше заботить то, что происходит каждое воскресенье на наших богослужебных собраниях. Национальная футбольная лига занимается лишь играми; мы нет.

Растущие церкви всегда должны задавать вопрос: "Как можно улучшаться?" Они беспощадно оценивают свои служения и направления труда. Оценка - это ключ к достижению совершенства. Вы должны непрерывно проверять каждую часть своего служения, оценивать ее эффективность.

В церкви Седлбек есть три приема, которые помогают в оценке. Это карточка первого впечатления, карточка "Добро пожаловать!" и лист оценки богослужения. Все три обеспечивают ценную для нас обратную связь, которая составляет секрет непрерывного улучшения.

"Карточка первого впечатления" дает обратную связь от людей, посетивших впервые, и помогает увидеть служение с. их перспективы. Карточка "Добро пожаловать!" дает нам обратную связь от регулярных посетителей и членов церкви. Мы получаем постоянный поток советов и предложений от участников собрания. А "Лист оценки богослужения" дает нам обратную связь от состава служителей. Он включает в себя оценку всего: от стоянки машин, бюллетеней, столов с легкими закусками до музыки и проповеди.

В 1 Кор. 14:40 Ап. Павел завершил свои наставления в отношении служения для ищущих душ такими словами: "Только все должно быть благопристойно и чинно". Этот стих указывает на то, что планирование, оценка и улучшение наших служении - это именно то, что нужно делать, Как поклонение Богу так и евангелизация людей заслуживает наших лучших усилий.

Помнить о том, кому вы служите

Вас могут ошеломлять все эти советы, которые я даю о создании призывного служения для ищущих душ. Помните, что это важные идеи, но они не столь существенны для создания призывного служения. Как я отмечал ранее, единственные бесспорные элементы призывного служения - это обращение с неверующими с любовью и уважением, связь служения с их нуждами и практическое, понятное изложение проповеди.

Призывные служения - это тяжелый труд! Для их проведения из недели в неделю требуется масса энергии, творчества, посвящения, времени, денег и подготовки. Зачем переживать? Зачем заниматься всеми этими проблемами, стараясь наводить мосты над культурной пропастью между церковью и неверующими? Потому что мы, подобно Ап. Павлу, "не себя проповедуем, но Христа Иисуса, Господа" (2 Кор. 4:5).

Вы должны знать, зачем вы занимаетесь тем, чем вы занимаетесь, не то вас постигнет огорчение. Я вспоминаю одно конкретное воскресное утро много лет тому назад. Мы готовили помещение средней школы для субботних и воскресных служении, а около половины помощников по разным причинам не явились. Когда я нес оснащение детской комнаты от прицепа машины в одну из классных комнат, то, проходя по коридору школы, испытал огромное чувство огорчения. Сатана начал забрасывать меня стрелами жалости к самому себе: "'Почему ты должен все это раскладывать, а потом собирать, в то время как другие пасторы приходят лишь на все готовое? Они только прогуливаются к собственному Дому молитвы. Большинству пасторов не приходится взваливать на себя все то, чем ты занимаешься вот уже много лет!" И когда я начал "отмечать праздник жалости к себе", Святой Дух коснулся меня, и в моем сердце прозвучал вопрос: "Эй, Рик, так для Кого ты все это делаешь?" Я остановился, как вкопанный, посреди школы, начал плакать и напомнил себе, что-то, что я делал, я делал для Господа Иисуса Христа. А то, что я делаю - ничто в сравнении с тем, что Он сделал для меня.

"И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие; ибо вы служите Господу Христу" (Кол. 3:23-24).

15 Подбор музыки

И вложил в уста мои новую песнь - хвалу Богу нашему.

Увидят многие, и убоятся, и будут уповать на Господа.

Псалом 39:4

Меня часто спрашивают, что бы я сделал иначе, если бы мог начать церковь Седлбек сначала. Мой ответ следующий: с самого первого дня новой церкви, с самого начала я бы больше денег и сил вложил в первоклассное музыкальное служение, которое соответствовало бы нашей цели. В первые годы церкви Седлбек я сделал ошибку, недооценив силу музыки, поэтому сводил к минимуму употребление музыки в наших служениях. Я сейчас жалею об этом.

Музыка - составная часть нашей жизни. Мы едим под музыку, ведем машину под музыку, делаем покупки, расслабляемся, а некоторые "не баптисты" даже танцуют под нее! Великое американское развлечение - это не бейсбол, а музыка и обмен мнениями о ней.

Пение часто может так затронуть людей, как не может этого сделать проповедь. Музыка может преодолевать интеллектуальные барьеры и донести Слово прямо к сердцу. Это мощное средство евангелизации. В Пс. 39:4 Давид говорит: "И вложил в уста мои новую песнь - хвалу Богу нашему. Увидят многие, и убоятся, и будут уповать на Господа" (курсив добавлен). Обратите внимание на ясную связь между пением и евангелизацией: "И будут уповать на Господа".

Аристотель сказал: "Музыка обладает силой для формирования характера". Сатана со всей очевидностью употребляет музыку, чтобы совершать это сегодня. Слова рок-песен 60-х и 70-х сформировали ценности большинства американцев, которым сейчас от 30 до 50 лет. Сейчас программы МТB формируют ценности большинства людей подросткового и юношеского возраста. Музыка в первую очередь сообщает молодому поколению ценности. Если мы не употребляем современную музыку для распространения благочестивых ценностей, то сатана будет иметь открытый доступ к целому поколению. Музыка - это сила, которую нельзя игнорировать.

Я не только недооценивал силу музыки, когда мы начинали организовывать церковь Седлбек, но также допустил ошибку, пытаясь обращаться к вкусам каждого человека. Наша гамма охватывала музыку от Баха до рока, часто на одном служении. Мы чередовали традиционные гимны, хвалебные хоры и современное христианское пение. Мы использовали классическую музыку, кантри, джаз, рок, регги, легкую музыку и даже реп. Люди в собрании никогда не знали, что будет следовать дальше. Результат: мы никому не угодили, но огорчили всех! Мы были, как та радиостанция, которую я упоминал в 9-й главе, которая пыталась угодить всем, прокручивая всевозможную музыку. Опять таки невозможно угодить музыкальным вкусам каждого человека. Музыка - это вопрос, разделяющий поколения, регионы страны, типы людей и даже членов семьи. Поэтому пусть нас не удивляет, когда в церкви есть различные мнения о музыке. Нужно принять решение о том, кого вы стремитесь привлечь, установить, какой у людей любимый стиль музыки, а затем держаться его. Вы напрасно тратите свое время, если ищете такой тип музыки, в отношении которого в церкви будет всеобщее согласие.

Выбор своего стиля музыки

Стиль музыки, который вы решите выбрать для служении, будет одним из наиболее важных и противоречивых решений, принимаемых в жизни церкви. Это может быть также самым влиятельным фактором в определении того, кого вы будете приводить к Христу, и будет ли ваша церковь возрастать. Вы должны привести музыку в соответствие с тем типом людей, которых Бог желает, чтобы привлекала церковь.

Приводите музыку в соответствие со вкусами людей, которых Бог желает, чтобы привлекала ваша церковь.

Музыка, которую вы используете, определяет "положение" вашей церкви в селении. Она определяет то, что вы из себя представляете. Принимая решение о стиле музыки для использования в богослужебных собраниях, вы тем самым определяете направление своей церкви

намного шире, чем вы себе представляете. Это определит тип людей, которых вы будете привлекать к себе, тип людей, который останутся у вас и тип людей, которых вы потеряете.

Расскажите, какую музыку вы сейчас используете в служениях, и я даже не побывав в вашей церкви, опишу вам тип людей, которых вы привлекаете. Я даже смогу описать вам тип людей, которых ваша церковь никогда не сможет привлечь.

Я отвергаю мысль, что о музыкальных стилях можно судить как о "хороших" или "плохих". Кто решает это? Любимая музыка определяется жизненным опытом и культурой человека. Определенный тон и звуковая шкала звучит приятно уху азиатов; другие тона и звуковые шкалы звучат приятно для уха жителя Среднего Востока. Африканцы любят другие ритмы, чем латиноамериканцы.

Настаивать на том, что вся "хорошая" музыка была написана в Европе 200 лет тому назад - это культурное высокомерие, Для такого мнения нет, конечно же, никакого Библейского основания. В зависимости от того, где вырос человек, он может любить грае Кентукки, джаз Диксиленда, блюзы Чикаго, польку Милуоки, кантри музыку или вестерн Нешвилла. Ни один из этих стилей музыки не лучше другого.

Церкви нужно также признать, что нет конкретного "духовного" стиля музыки. Музыку освящает звучащее в ней Слово. Музыка - это ни что иное, как гармония нот и ритма; духовным делают пение слова. Нет такого понятия, как "христианская музыка", есть лишь христианская лирика. Если наиграть вам мелодию без слов, то вы не сможете сказать, христианская это песня или нет.

Священное послание песни может сообщаться посредством широкого разнообразия музыкальных стилей. В течении двух тысяч лет Святой Дух употребляет для прославления Бога разнообразную музыку Нужны всевозможные церкви, которые используют всевозможные музыкальные стили для привлечения всевозможных людей. Настаивать на том, что один конкретный стиль музыки - священный, это идолопоклонство.

Нет такого понятия, как "христианская музыка".Есть только христианская лирика.

Меня поражает, когда я слышу как христиане, которые противятся современной христианской музыке, говорят: "Нужно вернуться к нашим музыкальным корням". Интересно, насколько далеко им нужно возвращаться. Обратно к григорианскому распеву? Назад к еврейским мелодиям Иерусалимской церкви. Они обычно хотят лишь вернуться приблизительно на 50-100 лет назад.

Некоторые люди полагают, что "псалмы", упомянутые в Кол. 3:16, относятся к тому же музыкальному стилю, который мы сегодня называем псалмами. Истина же в том, что мы не знаем, как звучали те псалмы. Но мы знаем, что Новозаветные церкви употребляли такой музыкальный стиль, который соответствовал инструментам и общепринятой культуре тех дней. Так как у них в те времена, безусловно, не было пианино или органа, то их музыка звучала совсем не так, как в наших церквях сегодня.

Мы читаем в книге Псатирь, что на Библейском богослужении употребляли барабаны, звучные кимвалы, громкие трубы, ударные и струнные инструменты. Для меня эта музыка звучит вполне современно!

Пойте новую песнь

В продолжении церковной истории великие богословы перекладывали Божью истину на музыкальный стиль своих дней. Мелодия песни картина Лютера "Наш Бог - сильная крепость" взята из популярной песенки его дней. Чарльз Уэсли использовал многие народные мелодии из таверн и опер в Англии, Жан Кальвин нанял двух мирских композиторов-песенников, чтобы переложить свое богословие на музыку. Королева Англии так зажглась этими "вульгарными" мелодиями, что с усмешкой отозвалась о них, как о "Кальвиновских женевских танцах"!

Песни, которые мы сейчас считаем священной классикой, в свое время подвергались такой же критике, как и современная христианская музыка. Когда впервые была опубликована "Тихая ночь", то Георг Вебер, регент собора в Майнце, назвал ее "вульгарной, вредной и лишенной .сяких религиозных и христианских чувств", а Чарльз Сперджен, великий английский пастор, отвергал современное ему богослужебное пение - те самые песни, которые мы воспринимаем с благоговением.

Вероятно, крайне невозможно поверить в то, что "Мессию" Генделя церковники тех дней широко клеймили как "вульгарный театр". Как и сегодняшние современные хоралы, "Мессия" подвергался яростной критике за то, что в нем было слишком много повторений и мало текста - он содержит около ста повторений "Алиллуия"!

Даже освященное традицией пение гимнов некогда считалось в баптистских церквях "мирским". Бенджамин Китч, баптистский пастор 17-го века, известен тем, что ввел пение гимнов в английские баптистские церкви. Он начал с того, что научил петь детей, потому что им это нравится. Родителям, однако, не нравилось петь гимны. Они были убеждены, что пение было "чуждым евангельскому богослужению".

Величайшее противоборство произошло, когда пастор Китч постарался ввести исполнение гимнов общим пением всей церкви в Хорсли Даун. Наконец, в 1673 году он добился согласия церкви, чтобы исполнять, как минимум, один гимн после Вечери Господней, приведя им Библейский прецедент из Марк 14:26. Все же Китч позволил тем, кто имел возражения, покидать церковь до пения гимна. Шесть лет спустя, в 1б79 году церковь согласилась исполнять один гимн в "дни общественного благодарения".

Прошло еще 14 лет, прежде чем церковь согласилась, что пение гимнов было уместным на богослужениях. Противоборство дорого обошлось; оно привело к тому что 22 члена церкви Бенджамина Китча ушли в "не поющую церковь". Однако увлечение гимнами охватило другие церкви, и скоро "не поющая" церковь позвала пастора, который поставил условие петь гимны. Как все меняется. Можно затормозить прогресс, но невозможно его остановить.

Во всем этом происшествии меня поражает невероятное терпение пастора Китча. Двадцать лет у него ушло на то, чтобы поменять стиль богослужения в своей общине. В среднем в церкви, вероятно, легче было бы изменить богословие, чем порядок служения.

Одна из наших слабостей как евангельских христиан в том, что мы не знаем историю Церкви. По этой причине мы начинаем смешивать свои нынешние традиции с ортодоксальностью. Когда-то считались мирскими и даже еретическими многие из методов и приемов, которые мы сегодня применяем в церкви, такие как исполнение гимнов, пианино, орган, призыв к покаянию и Воскресная школа, Сейчас, когда все эти приемы широко приняты и воспринимаются, как дары от Бога для совершения богослужения, у нас есть новый "черный список". Сегодняшние возражения направлены против таких нововведений, как синтезаторы, ударные, постановка драм и использование видео в богослужении.

Споры о том, какой стиль музыки нужно использовать в богослужении, будут в ближайшие годы одними из самых конфликтных вопросов в поместных церквях. Каждой церкви придется со временем заняться этим вопросом. Будьте готовы к горячим возражениям. Джеймс Добсон однажды признал в своей программе "Внимание к семье", что "из всех тем, которые мы когда-либо затрагивали в этой радиопередаче (аборты, порнография и все остальное), самая противоречивая тема. которой мы когда-либо касались, - это музыка". Можно довести людей до ярости в отношении музыки быстрее, чем какой-либо другой темой. Дебаты о музыкальных стилях разделили и поляризовали многие церкви. На мой взгляд, именно поэтому Сперджен назвал музыкальное служение "военным ведомством"! Почему люди так близко к себе воспринимают несогласие о музыкальных стилях? Потому что то, как вы поклоняетесь Богу, ясно связано с тем, как Бог вас устроил. Поклонение - это ваше личное выражение любви к Богу. Если кто-нибудь критикует то, как вы поклоняетесь Богу, то это, естественно, воспринимается вами как личная обида.

Седлбек - это безвозвратно церковь современной музыки. Нас часто называют в прессе "овцами, которые любят рок". Мы пользуемся музыкальным стилем, который большинство людей в нашей церкви слушает по радио. Много лет тому назад, разочаровавшись в попытках угодить каждому, я решил провести в церкви опрос. Я передал по собранию карточки размером 7х12 см и попросил, чтобы каждый написал название радиостанции, которую он слушает.

Мы обнаружили, что 96% наших посетителей слушают современную музыку для людей среднего возраста. Большинство людей в возрасте до 40 лет не признавали существование никакой музыки раньше 1965 года. Для них классикой были мелодии Элвиса! Им нравится яркая, счастливая, радостная музыка с сильным битом. Их уши приучены к музыке с сильной басовой линией и ритмом.

Впервые в истории существует универсальный музыкальный стиль, который можно услышать в каждой стране мира. Он называется "современный поп-рок". Одни и те же песни звучат по радио в Найроби, Токио и Киеве, Большинство рекламных клипов на телевидении используют стиль современной музыки. Его адаптировали даже кантри и вестерн. Именно этот музыкальный стиль мы избрали для использования в церкви Седлбек.

Проведя исследования о том, каких людей мы привлекаем, мы приняли стратегическое решение не исполнять гимны на наших призывных служениях. В течении года после решения о том, каким будет наш "звук", церковь Седлбек росла подобно взрыву Я допускаю, что мы потеряли сотни потенциальных членов церкви из-за стиля музыки, которым пользуется церковь Седлбек. С другой стороны, мы привлекли тысячи людей именно из-за нашей музыки.

Правила подбора музыкального стиля

Понимая, что вхожу в "заминированную зону", хочу предложить несколько советов в отношении музыки. Независимо от стиля, который изберет ваша церковь, я считаю, что есть несколько правил, которым нужно следовать,

Прослушивайте всю музыку, которую вы используете

Пусть у вас в служении не будет неожиданностей. Я на собственном опыте постиг этот принцип. Я могу рассказать вам целый ряд историй, которые вызовут у вас слезы на глазах, как о том случае, когда приглашенный певец решил исполнить 20-минутную песню о ядерном разоружении! Если вы не управляете музыкой, то музыка будет управлять вашим служением. Установите определенные параметры, чтобы музыка поддерживала цель служения, а не работала против него.

Когда вы подбираете музыку, которую намерены использовать, то рассматривайте как стихи, так и мелодию. Задайте себе вопрос о том, выдержаны ли тексты песен доктринально, понятны ли они неверующим людям, есть ли в песнях термины или метафоры, которые будут непонятны неверующим. Всегда выясняйте цель песни. Это песня для созидания, поклонения, общения или евангелизации?

В церкви Седлбек мы распределяем песни по категориям в соответствии с целью. Песни для собрания уместны тогда, когда присутствуют неверующие (на наших призывных служениях). Песни для общины - это те песни, которые имеют смысл для верующих, но не имеют никакого смысла для неверующих (мы исполняем их на наших служениях среди недели). В песнях для труда мы поем о служении и труде в церкви (мы исполняем их на общениях тружеников церкви под названием "СОЛЬ").

Музыка устанавливает настроение вашего богослужения.

Поставьте вопрос: "Какие чувства вызывает у меня эта мелодия?" Музыка производит большое воздействие на эмоции человека. Неправильный тип музыки может убить дух и настроение служения. Каждый пастор знает, как трудно вернуть к жизни служение после того, как музыкальный номер вызвал у всех чувство уныния и желание смерти. Решите, какое настроение вам нужно в служении, и используйте стиль, который этого достигает. В Седлбек мы считаем, что богослужение должно быть ликующим, поэтому употребляем ударный, яркий и радостный стиль. Мы редко пользуемся минорным пением.

Даже приглашая в церковь Седлбек петь популярных христианских исполнителей, мы настаиваем на прослушивании каждой песни, которую они предлагают. Атмосфера, которую мы стремимся создать на наших призывных служениях, намного важнее, чем собственное "я" исполителя.

Ускорьте темп

Как отмечалось в 14-й главе, Библия гласит: "Служите Господу с веселием; идите пред лице Его с восклицанием!" (Пс, 99:2, курсив добавлен). Однако многие богослужебные собрания выглядят, как похоронные, а не как праздничные. Джон Бисэнго, пастор Первой баптистской церкви Хьюстона в штате Техас, насчитывающей 15 тысяч членов, говорит: Унылые, похоронные гимны и чопорные руководители пения убьют церковь быстрее, чем что-либо другое в мире!"

В церкви Седлбек мы подшучиваем над нашим "гимнастическим" пением. Оно так живо! Недавно мы получили карточку первого впечатления от 81-летнего посетителя и его жены, где было сказано: "Благодарим, что вы разогнали нашу старческую кровь!" Когда поет церковь Седлбек, заснуть невозможно. Мы хотим, чтобы наша музыка оказывала на людей как духовное, так и эмоциональное воздействие. Некоторые песни имеют от ударный темп. Другие более медленные и способствуют больше размышлению. Неверующие обычно предпочитают ликующую музыку, а не созерцательную, потому что у них нет еще взаимоотношений с Христом.

Обновите тексты песен

Есть много современных песен, которые можно использовать в призывных служениях, если просто изменить пару слов, чтобы сделать их понятными для неверующих. Библейские метафоры и богословские термины в песне иногда нуждаются в переводе или в передаче другими словами. Если Библия нуждается в переводе с языка 17-го века для ищущих душ, то нужно это сделать и в отношении неясных слов старых песен.

Если вы используете гимны, то они иногда нуждаются в хорошей редакции. Неверующим непонятны Библейские имена и названия, а также некоторые обороты: "омытые кровью Агнца", "херувим и серафим" и тд. Им непонятно, о чем вы поете. У них совершенно другие представления, чем у верующих!

Некоторые члены церкви будут настаивать, что в старых гимнах хорошее богословие. Я согласен. Почему бы не отредактировать архаические термины и не положить стихи на современную мелодию? Помните, что в музыке нет ничего "святого". Приоденьте некоторых старых друзей в новые одежды. Если вы в своей программе печатаете тексты псалмов для общего пения, то можете внести изменения в стихи.

Каждое истинное пробуждение всегда сопровождалось новой музыкой.

Кстати, некоторые современные хоры в отношении терминологии могут так же смущать, как и гимны. У неверующих нет понятия, что означают, например, слова "Истова" и "шолом". Мы могли бы с тем же успехом петь "мумбо-магумбо".

Призывайте верующих писать новые песни

Каждую общину нужно призывать к составлению богослужебных песен. Если вы изучите историю Церкви, то обнаружите, что каждое настоящее пробуждение всегда сопровождалось новой музыкой. Новые песни свидетельствуют: "Бог совершает что-то здесь и сейчас, а не только сотни лет тому назад". Каждому поколению для выражения своей веры нужны новые песни.

Пс. 95:1 гласит: "Воспойте Господу песнь новую" (курсив добавлен). К сожалению, во многих церквях поются всё те же старые песни. Компания звукозаписи "Колумбия" однажды провела исследование и обнаружила, что после исполнения песни 50 раз люди перестают думать о смысле стихов - они поют ее просто механически.

Мы любим старые песни, потому что они вызывают у нас эмоциональные воспоминания. Есть определенные песни, которые непроизвольно вызывают у меня слезы на глазах, потому что напоминают о поворотных моментах в моей духовной жизни. Однако эти песни не производят того же воздействия на неверующих или даже на других верующих, потому что у них воспоминания не такие, как у меня.

Некоторые церкви чрезмерно употребляют некоторые песни по причине личных вкусов пастора или музыкального руководителя. Репертуар музыки в плену у руководителя. То, что нравится регенту или пастору, не должно быть определяющим фактором при выборе музыкального стиля. Напротив, пусть ваша цель определяет стиль.

Если вы действительно хотите узнать, что в служении исполняются "затасканные" песни, то советую вам провести в ближайшее воскресенье эксперимент: запишите на видео лица людей в вашем служении во время пения. Когда люди поют одни и те же старые песни, то на их лицах появляется выражение безразличия и скуки. Предсказуемость убила больше богослужебных собраний, чем какой-либо другой фактор. Песня теряет свою силу свидетельства, если люди не думают о том, что они поют. Однако песни могут быть мощным свидетельством для неверующих, когда люди поют песни, которые они глубоко чувствуют.

Многие духовные песни в стиле госпел первой половины нынешнего века имеют тенденцию прославлять не Христа, а опыт христианина. В противоположность им, самые эффективные песни поклонения сегодняшних дней - это песни любви, которые воспеваются непосредственно Богу. Это поклонение Богу по Библии. В Св. Писании, как минимум, 17 раз звучит призыв воспевать Господу. В противоположность этому, в большинстве гимнов поется о Боге. Сила многих современных песней хвалы в том, что они направлены к Богу, а не к человеку.

Замените орган на синтезатор с МИДИ

При сегодняшней технике в любой церкви можно достигать того же качества звучания музыки, как и в профессиональных альбомах. Вам нужен всего лишь синтезатор и диски с фонограммами. Удобство этой системы в том, что ее можно использовать при нехватке музыкантов. Например, если у вас есть клавишник, трубач, гитарист, но нет басиста или ударника, то можно просто добавить на МИДИ партию баса и ударных к своим "живым" музыкантам. Если в церкви никто не знаком с тем, как пользоваться МИДИ - системой, то можно проконсультироваться почти в любом музыкальном магазине.

При нашем размере церковь Седлбек имеет сейчас полный поп-рок оркестр, однако большинство церквей не настолько велики, чтобы собрать его. Если бы я сейчас начинал новую церковь, то нашел бы человека, разбирающегося в МИДИ, и дал ему клавиши. Когда я начинал организовывать церковь Седлбек, МИДИ еще в помине не было, и иногда я думаю, как много людей можно было привлечь в наши первые годы, если бы у нас на служении была музыка такого качества, как МИДИ.

Когда я проводил опрос о музыкальных вкусах, то ни один человек не сказал: "Я слушаю по радио органную музыку". Пожалуй, единственное место, где вы все еще можете услышать орган, это церковь. О чем это говорит? Подумайте над этим. Мы приглашаем неверующих прийти в церковь, усаживаем их на стулья 17-го века (которые мы называем лавками), поем песни 18-го века (которые мы называем гимнами) и слушаем инструмент 19-го века (орган), а затем удивляемся, почем}7 думают, что мы устарели! Я боюсь, что мы перейдем в 21-й век раньше, чем некоторые церкви начнут использовать инструменты 20-го.

Нужно решить, будет ли ваша церковь консерваторией для музыкальной элиты или ваша церковь будет местом, куда обычные люди могут приводить своих не спасенных людей послушать музыку, которую они понимают, и которая им нравится. В церкви Седлбек мы выбираем музыку для сердца, а не для искусства.

Не заставляйте неверующих петь

На призывных служениях для ищущих душ используйте больше пение исполнителей, а не общее пение. Посетители испытывают неудобство, когда поют песни, мелодии которых они не знают, на слова, которые им непонятны. Также нереально ожидать от неверующих, что они будут петь песни хвалы и посвящения Иисусу Христу, прежде чем станут верующими. Это то же самое, что тащить повозку перед лошадью.

Неверующих посетителей часто смущает та часть нашего служения, когда совершается общее пение. Так как они не знают песен, а песни говорят о хвале и посвящении Иисусу Христу, то они вынуждены просто стоять, когда все остальные поют. Это вызывает особое смущение в маленьких церквях, потому что все обращают внимание на тех, кто не поет. С другой стороны, неверующие чувствуют себя очень удобно, слушая пение исполнителей, если пение совершается в близком им стиле. Поэтому на призывных служениях главное внимание уделите пению исполнителей, а общее прославление совершайте на служениях для верующих. (На служении для верующих мы регулярно проводим 30-40 минут в непрерывном прославлении Бога и поклонении Ему.

Будет ошибкой совсем убрать общее пение из призывного служения.

Поймите, что чем большей становится ваша церковь, тем больше общего пения можно использовать на призывных служениях. Это происходит потому, что когда неверующий посетитель окружен тысячью других людей, то никто не обращает внимания, поет он или нет. Он может спрятаться в массе людей и слушать пение, не ловя на себе взгляды других людей, а также проникаться чувствами этого момента.

Хотя будет лучше не включать много общего пения на призывных богослужениях, я считаю, что будет ошибкой совсем убрать его из такого служения, потому что это мощный эмоциональный элемент. Когда верующие слаженно поют вместе, то это создает чувство близости даже в больших собраниях. Эта близость производит впечатление на неверующих, которые ощущают, что происходит что-то хорошее, хотя и не могут этого объяснить.

Гармония означает согласие. Когда верующие в гармонии поют вместе, то это различимое на слух выражение единства и братского общения церкви. Каждый человек поет свою партию и прислушивается к другим, чтобы голоса сливались. Есть что-то глубоко привлекательное, когда верующие искренно воспевают идущую от сердца хвалу Это свидетельство о том, что эти обычные на вид люди действительно имеют взаимоотношения с Христом и друг с другом.

Считайтесь с музыкой

Хотя музыка обычно наиболее противоречивый компонент призывного служения, она все же настолько важна, что ее нельзя игнорировать.

Нам нужно понимать огромную силу музыки и употреблять эту силу, отложив в сторону свои личные вкусы и используя ту музыку, которая лучше всего приведет неверующих к Господу Иисусу Христу.

16 Проповедь для далеких от церкви людей

Со внешними обходитесь благоразумно... Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому.

Послание к Колоссянам 4:5-6

Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим.

Послание к Ефесянам 4:29

Когда я начинал церковь Седлбек, то за 10 лет моего предыдущего служения как евангелиста, у меня был накоплен запас проповедей. Первые несколько лет я мог прохлаждаться, уделяя мало времени на подготовку проповедей и пользуясь уже написанными. Однако когда я провел опрос не посещающих церковь людей в моем селении, то быстро отбросил эту идею. Когда я обнаружил, что самая большая жалоба далеких от церкви людей была на "скучные, далекие от людей проповеди", то решил, что мне лучше серьезно пересмотреть то, как я проповедую. Я просмотрел проповеди, накопившееся за 10 лет, задавая один вопрос: "Будет ли иметь смысл такая проповедь для человека, который совсем далек от церкви?"

Не имеет значения, нравится мне проповедь или не нравится. Для проповеди недостаточно также быть доктринально выдержанной и соответствовать законам гомилетики. И если я приступал к организации церкви путем привлечения жестоковыйных язычников быть такая проповедь, которая будет им понятна. В конце концов, я кроме двух проповедей выбросил все, которые написал за предыдущие10 лет.

Приступая с самого начала, я должен был развить полностью новый набор навыков проповеди. Я уже осветил некоторые из моих убеждений в отношении проповеди, говоря о том, как Иисус Христос привлекал множество людей.

Приспосабливайте стиль своей проповеди к аудитории

Стиль проповеди, который я использую на наших призывных служениях очень отличается от того стиля, который я использую, когда наставляю верующих. Стиль изложения, к которому в своем большинстве привыкли члены церкви, неэффективен для привлечения большинства далеких от церкви людей.

Когда я проповедую верующим, то люблю проповедовать стих за стихом из книг Библии. В один из периодов роста церкви Седлбеку меня на служениях для верующих фактически два с половиной года ушло на изучение Послания к Римлянам по стихам. Изложение Библии стих за стихом или разбор книги способствует созиданию христианской общины. Это прекрасно получается, когда вы говорите с верующими, признающими авторитет Слова Божьего и испытывающими побуждение к изучению Св. Писания. А как в отношении неверующих, не имеющих еще побуждения к изучению Слова? Я не думаю, что изучение книг Библии по стихам - самый эффективный путь евангелизации далеких от церкви людей. Напротив, вы должны начинать с того, что у нас общего, подобно тому, как Ап. Павел поступил в языческой аудитории ареопага в Афинах. Вместо того чтобы начинать с Ветхозаветного текста, он цитировал одного из их поэтов, чтобы привлечь внимание и установить общую основу

Слово "коммуникация" происходит от латинского слова "коммунис", которое означает "общий". Вы не можете установить коммуникацию с людьми, пока не найдете с ними что-нибудь общее. В отношениях с далекими от церкви людьми вы не установите общего основания, если скажете: "Давайте откроем Библию, 14-ю главу Исаии, и продолжим изучение этой удивительной книги".

Общее, что у нас есть с неверующими - это не Библия, но наши общечеловеческие нужды, боли и интересы. Нельзя начинать с разбора текста и ожидать, что далекие от церкви люди будут от этого в восторге.

Вам нужно в начале привлечь их внимание и повести их к истине Слова Божьего. Начав с темы, которая интересует далеких от церкви людей, и показав затем, что об этом говорит Библия, вы можете захватить их внимание, разоружить предубеждения и вызвать интерес к Библии, которого раньше не было.

Каждую неделю я начинаю с нужды, боли или интереса, а затем перехожу к тому, что Бог говорит об этом в Своем Слове. Вместо того чтобы концентрироваться на одном отрывке, я буду использовать много стихов из многих отрывков на эту тему. Я называю такой тип проповеди "изложение стих со стихом" или тематическое изложение. (В семинарии тематическое изложение "стих со стихом" называется систематическим богословием!)

Я думаю, что Богу все равно, будете вы проводить изучение Библии книга за книгой или тема за темой, только бы люди ее изучали. Ему все равно, начнете вы с текста, а потом перейдете к применению его к нуждам людей, или начнете с нужд людей и перейдете к тексту.

Текстовое изложение книги "стих за стихом" и тематическое изложение "стих со стихом" нужны для роста здоровой церкви.

Сегодня проповедь "к насущным нуждам" подвергается насмешке и критике в некоторых кругах, где говорят об уценке Евангелия и приверженности потребительству. Я хочу выразиться, как можно более ясно: начинать проповедь с насущных нужд людей - это вовсе не базарный прием! Это основано на богословском факте, что Бог избрал явить Себя людям из-за наших нужд! И Ветхий, и Новый Завет полны примеров этого.

Даже имена Бога - это откровения того, как Бог восполняет наши насущные нужды! В продолжение истории, когда люди спрашивали у Бога: Как Тебя зовут?", Божий ответ состоял в том, что Он являл Себя в соответствии с тем, что им нужно было в то время: для тех, кто нуждался в чуде, Бог являл Себя как Иегова Иере (Я твой Кормилец); для тех, кто нуждался в утешении Бог открывал Себя как Иегова Шолом (Я твой Мир); для тех, кто нуждался в спасении, Бог являл Себя как Иегова Цидкену (Я твоя Праведность). Примеры можно продолжить. Бог встречает нас там, где мы находимся в момент своей нужды. Обращение в проповеди к насущным нуждам - это выдержанный богословский подход, чтобы познакомить людей с Богом.

Проповедь, которая меняет жизнь, соединяет вместе истину Слова Божьего и реальные нужды людей через применение. С какой стороны этого единства вам начать, зависит от вашей аудитории. Однако еще более важно, что независимо от того, с чего вы начинаете проповедь, вы все же сводите вместе Божью истину и человеческие нужды посредством применения.

Слово Божье. Нужды людей

Применение

Как изложение книги "стих за стихом", так и тематическое изложение "стих со стихом" необходимы для роста здравой церкви. Изложение книги лучше всего подходит для созидания. Тематическое изложение лучше всего для евангелизации.

Сделайте Библию доступной для неверующих

Обычно неверующие испытывают страх перед Библией. Она наполнена странными именами и названиями и так непохожа на то, что человек читал раньше. Особенное смущение вызывают древние издания Библии. В дополнение к этому, только в Библии перед каждой фразой стоят цифры, и она имеет кожаный переплет. Это часто вызывает у многих неверующих суеверный страх перед чтением Библии или даже держанием ее в руках.

Так как Слово Божье - это "слово жизни", то нужно сделать все, что возможное, чтобы неверующие имели с ним контакт, и помочь им почувствовать себя удобно при пользовании Библией. Есть несколько вещей, которые можно сделать, чтобы снять переживание и зажечь у неверующих интерес к Библии.

Читайте Библию в новом переводе. Сейчас есть много хороших переводов, поэтому нет причины усложнять Благую весть разбором древнего письма, которому много сотен лет. Использование древних текстов создает ненужный культурный барьер. Помните, что синодальное издание Библии появилось около 100 лет тому назад по причине желания иметь современный текст. Его язык современный для того времени. И это правда. Ясность важнее, чем поэзия.

Пользуйтесь церковными экземплярами Библии. В первые годы церкви Седлбек мы приобрели недорогие издания Библии в твердой обложке и разложили экземпляры на всех стульях. Поскольку далекие от церкви люди не знают книг Библии, то вы просто объявляете номер страницы читаемого места. Это избавляет посетителей от неловкости при долгом поиске текста. Очень неловко сидеть рядом с человеком, сразу находящим текст, который вы с трудом можете найти по оглавлению.

Подбирая места из Св. Писания, помните о неверующих. Всё Св. Писание в равной мере богодухновенно, однако не всё в равной мере применимо к неверующим. Некоторые места со всей ясностью больше подходят к призывным служениям для ищущих душ, чем другие. К примеру, вам не захочется, вероятно, читать молитву Давида в Пс. 57: "Боже! сокруши зубы их в устах их... да исчезнут, как распускающаяся улитка; да не видят солнца, как выкидыш женщины... возрадуется праведник... омоет стопы свои в крови нечестивого". Оставьте этот отрывок для своего личного пребывания в Слове или для общения местных пасторов!

Некоторые тексты требуют больше объяснения, чем другие. Помня об этом, мы в церкви Седлбек любим использовать отрывки, которые не требуют никакого предварительного понимания. Мы также любим использовать отрывки, которые показывают пользу от познания Христа.

Раздавайте план проповеди с текстами Св. Писания

Я подготавливаю листочки с распечатанным планом проповеди и всеми стихами Библии, которые используются. Есть целый ряд причин, по которым я это делаю:

• У далеких от церкви людей нет своей книги Библии.

• Распечатка текста помогает снимать чувство неловкости.

• Можно охватить больше материала за меньшее время. Однажды я посчитал, сколько раз один известный пастор во время своей проповеди произнес фразу "А теперь откройте...", и посчитал время, которое ушло у него на поиски отрывков. У него семь минут из проповеди ушло на переворачивание страниц.

• Вместе можно вслух прочесть стих, потому что все пользуются одинаковым переводом.

• Можно использовать и сравнивать различные переводы.

• Слушатели могут обводить кружком или подчеркивать слова, чтобы выделить их, а также делать пометки на полях.

• Это способствует запоминанию проповеди. Человек за 72 часа забывает 90-95% услышанного. Это значит, что, если слушатели не делали записей, то к среде они будут помнить лишь около 5 % из того, о чем говорилось в воскресенье.

• Люди могут повторять стихи позже, прикрепив листки к дверце холодильника.

• Это может послужить основой для обсуждения в малой группе.

• Члены церкви могут по плану рассказать проповедь другим. В церкви Седлбек многие бизнесмены ведут занятия по изучению Библии в офисах, пользуясь планом воскресной проповеди.

Долгосрочная ценность плана проповеди, в котором записаны места из Библии, продолжает поражать меня. Недавно один школьный учитель биологии рассказал мне, как Бог употребил план проповеди в его жизни. Ему позвонила его дочь-подросток, которая попала в автомобильную аварию. С ней было все в порядке, однако, машина была разбита, и авария произошла по ее вине. Он отправился за дочерью, и пока они ждали машину аварийной помощи, он сидел на бордюре и думал о том, как его раздражала безалаберность дочери.

Гнев его все возрастал и возрастал, как вдруг он заметил лист бумаги, лежащий у бордюра. Увидев, что это был план одной из моих проповедей, он поднял его. Проповедь и стихи по теме были "Рассейте свой гнев". Сейчас он носит этот листок с собой в бумажнике.

Есть так много положительной пользы от этого метода, что я никогда не говорю без распечатанного плана. Несколько тысяч пасторов заимствовали от церкви Седлбек стиль проповеди с использованием распечатки.

Планируйте такие названия проповедей, которые находили бы отклик у неверующих

Если просмотреть церковную страницу субботней газеты, то можно увидеть, что большинство пасторов не стремятся привлечь людей в церковь названиями своей проповеди. Вот образец интригующих тем проповедей из "Лос-Анжелес Тайме": "Пожнешь бурю", "По дороге в Иерихон", "Петр выходит на ловлю рыбы", "Сильная крепость", "Наставление в пути", "Как стать Титом", "Такое важное, как резиновые часы", "Река крови" и "Служение битых горшков".

Вызывают ли у вас некоторые из этих заглавий желание вскочить с постели и бежать в церковь? Затронет ли какая-нибудь из них далекого от церкви человека, просматривающего газету? О чем думают проповедники? Почему они выбрасывают напрасно деньги, рекламируя такие названия?

Меня критикуют за то, что для проповеди на призывных собраниях я беру названия, которые похожи на заголовки из журнала "Ридерс дайджест", Это делается намеренно. "Ридерс дайджест" все еще один из наиболее читаемых журналов Америки, потому что его статьи взывают к человеческим нуждам, болям и интересам.

Иисус Христос сказал: "Сыны века сего догадливее сынов света в своем роде" (Лук. 1б;8). Они понимают, что привлекает внимание. Иисус ожидает, что мы будем столь же восприимчивыми и такими же стратегами в нашей евангелизации: "Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби" (Матф. 10:16).

Заглавие моих проповедей не имеет целью произвести впечатление на членов других церквей. Фактически, если судить о церкви Седлбек на основе лишь названий проповедей, то можно было бы прийти к заключению, что мы довольно неглубокие люди. Однако наша цель - неверующие, поэтому мы не поверхностные, а стратеги. За названиями проповедей "на насущную нужду" стоит твердое Библейское слово. Непонимание со стороны других христиан - лишь небольшая расплата за приобретение тысяч людей для Христа.

Проповедовать сериями

Немногие пасторы понимают силу поступательного движения. Чтение серии проповедей - пример использования силы поступательности. Каждая проповедь строится на предыдущей, создавая чувство предвкушения. Преимущество серии проповедей также и в том, что ширится устная реклама. Люди в точности знают, как проходит серия проповедей, Если заранее объявлять названия проповедей, то люди могут планировать приведение своих друзей в конкретные дни, чтобы послушать тему, лучше всего соответствующую их нужде.

Я всегда объявляю новую серию проповедей на дни, когда мы ожидаем много посетителей, например, на Пасху. Это действует, как крючок, который привлекает многих первых посетителей прийти повторно на следующей неделе. Самая большая продолжительность серии - от 4 до 8 недель. Все, что продолжается больше 8-ми недель, вызывает у общины потерю интереса. Люди начинают думать, знаете ли вы кроме этого еще что-нибудь. Мне однажды рассказали об одной женщине, которая жаловалась: "Мой пастор находился в книге Даниила на 70 недель дольше, чем сам Даниил!"

Будьте основательны в своем стиле проповеди

Нельзя на одном и том же служении перескакивать от верующих к неверующим и обратно. Например, не вклинивайте в серию проповедей о том, "Как справляться со стрессом" разбор книги Левит, а вслед за серией "Что Бог думает об интимных отношениях" не ставьте тему "Разоблачение зверя" по книге Откровение. Члены вашей церкви будут сбиты с толку, и никто не будет знать, когда можно безопасно привести своих неверующих друзей.

Я не говорю, что на призывных служениях нельзя проповедовать по теме христианского роста. Я считаю, что можно, и я это делаю. Как я упоминал в предыдущей главе, я люблю преподавать неверующим богословие и доктрину, не говоря им, что это такое и не пользуясь религиозной терминологией. Однако если вы всё же проповедуете серию по какому-то аспекту духовного роста, то должны так строить свое изложение, чтобы оно каким-то образом было связано с нуждами неверующих.

Будьте осторожны, когда приглашаете проповедников со стороны

Мы не приглашаем много проповедников, потому что я собрал команду проповедников из состава служителей, которые вместе со мной несут этот труд. Преимущество в использовании проповедников из состава ваших служителей в том, что они знают людей, любят их и, что самое важное, используют стиль проповеди, который соответствует вашему подходу к служению.

Достаточно позвать одного чужого проповедника со стороны, чтобы потерять людей, которых вы воспитывали многие месяцы. Когда неверующие увидят что-то нехорошее, то их чрезвычайно трудно вернуть назад. Если как раз тогда, когда они начинают чувствовать себя удобно и снимают свою самозащиту, приходит какой-нибудь чужой проповедник и выхватывает их, как рыбу из воды, то подтвердятся их самые худшие подозрения о церкви.

Мы отказываемся от посторонних проповедников после первого же служения, когда они не соответствуют нашим верованиям или стилю. Однажды, когда я был в отпуске, то на мое место пригласили известного христианского проповедника. К сожалению, его проповедь была о том, что Бог желает, чтобы каждый христианин был богатым. После первого же служения мои пасторы-помощники подошли к нему и сказали: "Благодарим вас, однако мы не дадим вам проповедь на следующих трех служениях!" Мой молодежный пастор взял старую проповедь и заменил этого проповедника. Пасторы должны беречь стадо от ереси.

Проповедуйте о посвящении

Мы всегда должны предоставлять неверующим возможность ответить Христу в призывном служении. Они могут решить не отвечать, и нужно уважать их решение, не оказывая на них давление, однако возможность нужно предоставлять всегда. Очень многие пасторы идут на "рыбную ловлю", но даже не тянут удочку и не вытягивают сеть.

Есть много различных способов вытягивания сети. Планируя свое первое богослужение в церкви Седлбек, я поставил целью сделать традиционный призыв к покаянию в конце служения. Будучи благовестником Южно-Баптистской Конвенции, я всегда так поступал.

Очень многие пасторы отправляются на "ловлю рыбы", но даже не тянут удочку и не вытягивают сети.

Однако когда я закончил свою первую проповедь в актовом зале средней школы "Лагуна Хилз", я вдруг столкнулся с тем, что у меня две проблемы. Во-первых, в зале не было центрального прохода. Стулья были сварены между собой, а помещение было устроено таким образом, что выходы были по бокам. Во-вторых, я увидел, что даже если бы они смогли выйти наперед, то перед сценой не было другого пространства, кроме оркестровой ямы. Что же мне было говорить: "Я прошу вас подойти сюда и прыгнуть в оркестровую яму во имя Иисуса Христа"!? Честно говоря, я не знал, что делать дальше. Как мне пригласить людей, чтобы они показали свое посвящение Христу, если они не могли выйти вперед?

В течение последующих нескольких недель мы экспериментировали несколько различных способов, как людям показать свое посвящение Христу. Мы пробовали выделить особую комнату, куда бы люди могли зайти после служения. Однако мы увидели, что сразу после окончания служения люди шли прямо к своим машинам. Если вы решите использовать отдельную комнату, то не называйте ее комнатой консультаций. Для далекого от церкви человека это звучит как кабинет психиатра. Вместо этого употребляйте такие не угрожающие названия, как "комната посетителя" или "приемная".

После многих экспериментов мы пришли к мысли о регистрационных карточках (посвящение). Мы применили обратную сторону нашей карточки "Добро пожаловать!" для карточки о принятии решения. В начале служения мы призываем всех заполнить лицевую сторону. В конце каждого служения я предлагаю всем склониться в молитве, а я совершаю заключительную молитву, во время которой даю неверующим возможность посвятить себя Христу Затем я совершаю примерную молитву посвящения и прошу, чтобы они сообщили о своем решении на карточке посвящения. Самое последнее, что мы делаем на служении - это особый музыкальный номер. Сбор карточек и материальных пожертвований происходит одновременно. Карточки тут же обрабатываются для дальнейшей работы. Во время совершения следующего служения информация на карточках, собранных в предыдущем часовом служении, вносится в компьютеры. Этот подход так хорошо у нас получается, что мы продолжили пользоваться ним даже после того, как перебрались в помещение, где для людей была возможность выйти вперед, чтобы засвидетельствовать о своем покаянии. У нас были служения, на которых 100, 200, 300, а однажды около 400 неверующих посвятили свою жизнь Христу и отметили это в карточке.

Кто-то может спросить: "Где люди открыто, свидетельствуют о своей вере?" Крещение - это открытое свидетельство веры в Христа. Иногда столь настойчиво подчеркивают призыв к покаянию в церкви, что почти теряют из виду крещение.

Предоставление времени на посвящение - важный элемент призывного служения. Вот некоторые советы о том, как вести людей к совершению этого посвящения.

Четко объясняйте, как именно ответить Христу. Очень часто приглашение к спасению воспринимаются неправильно. Неверующие зачастую не имеют понятия о том, что происходит.

Планируйте время на посвящение. Целенаправленно и тщательно продумайте, что вы хотите сделать. Предоставление возможности прийти к Христу слишком важно, чтобы просто пристегнуть его в конце проповеди без продумывания. На весах стоит вечная участь людей.

Проявляйте творческий подход, приглашая людей к принятию Христа. Если вы каждую неделю говорите одно и то же, то аудитория в скуке отключится. Наилучший способ избежать рутины - это заставить себя в каждой проповеди писать призыв к покаянию.

Показывайте неверующим образец молитвы. Далекие от церкви люди не знают, что говорить Богу, поэтому предложите им образец: "Вы можете помолиться примерно так..."Попросите, чтобы они в своем сердце повторили вслед за вами простую молитву Это помогает людям словами выразить свою веру.

Никогда не оказывайте давления на неверующих в принятии решения. Доверьтесь Святому Духу в совершении Его труда. Как я отмечал в главе 10, если плод созрел, то вам не нужно его дергать. Слишком настойчивое приглашение производит обратный эффект. Оно ожесточает сердца вместо того, чтобы их смягчать. Мы говорим людям, чтобы они без спешки обдумывали свое решение, сколько это необходимо. Я считаю, что если они откровенны перед самими собой, то примут правильное решение.

Помните, что вы призываете людей совершить наиболее важное решение в их жизни. Евангелизация - это обычно процесс непрерывного изложения Благой вести. Весьма нереально ожидать от 40-летнего мужчины полной перемены направления его жизни на основе одной 30-минутной проповеди. Продолжили бы вы посещать продовольственный магазин, в котором каждый раз, когда вы приходите за молоком, продавец оказывает на вас давление, чтобы вы купили бифштекс? Вообразите, что продавец говорит: "Сегодня день бифштексов! Сейчас время для бифштексов! Вы должны купить бифштекс сегодня, потому что завтра у вас может не быть бифштекса!" Люди обычно не столь закрыты, как мы о них думаем. Им просто нужно время на обдумывание решения, к принятию которого мы их призываем.

Предложите людям несколько путей выражения своего посвящения Христу. Если вы в настоящее время по традиции приглашаете выйти вперед с покаянием, то не заменяя этого, попробуйте добавить карточки. Забросьте в воду еще один крючок. Карточка может быть альтернативой для тех, кто стесняется выйти вперед. Помните, что Иисус никогда не говорил, что человек для исповедания своей веры в церкви должен идти от точки "А" к точке "Б". Выход вперед с покаянием, это, фактически, современное изобретение, Эйзел Нетлтон начал ним пользоваться в 1817 году, а Чарльз Финней популяризировал его.

В Новозаветных церквях не было призыва выходить вперед с покаянием, потому что у них не было церковных домов в течение первых почти 300 лет, что означает, что у них не было центрального прохода и площадки впереди! Один из наиболее эффективных подходов к приглашению, которым я пользовался, состоит в проведении "духовного опроса" в конце служения. Посте изложения плана спасения и совершения молитвы посвящения я говорил примерно следующие слова: "Знаете, для меня нет ничего лучшего, чем лично побеседовать с каждым из вас о вашем духовном пути. Жаль, что я не могу позвать каждого из вас на пирог с кофе, чтобы вы мне рассказали о своей жизни. К сожалению, при размере нашей церкви это невозможно. Поэтому я очень прошу вас принять участие в личном опросе, Я предлагаю вам взять карточку "Добро пожаловать!", которую вы заполняли в начале служения, и на обороте ее поставить буквы А, Б, В или Г на основе того, что я вам объясню.

Если вы уже посвятили свою жизнь Христу до этого служения, то поставьте букву "А". Если вы сегодня уверовали в Христа, то поставьте букву "Б". Если вы говорите: "Рик, я еще не принял этого решения, Я размышляю над ним и хочу, чтобы вы об этом знали", то запишите букву "В".

Если вам кажется, что вы никогда даже не подумаете посвятить свою жизнь Христу то я буду, благодарен вам за откровенность, если вы на своей карточке напишете букву "Г".

Результаты всегда меня поражают. В одно воскресенье у нас было около 400 "Б" - уверований в Христа. У нас было до 800 "В" - что расширяет наш молитвенный список У нас никогда не было больше 17-ти "Г".

Ожидайте ответа людей. Я не знаю, как в точности моя вера воздействует на духовное сражение, которое совершается за души людей, но я знаю следующее: когда я ожидаю от неверующих ответа Христу, то откликается больше людей, чем когда я не ожидаю спасения людей.

Однажды один молодой семинарист пожаловался Чарльзу Сперджену: "Мне не понятно, почему, когда я проповедую, никто не обращается к Христу. Но когда проповедуете вы, то люди всегда приходят к Христу!" Сперджен сказал в ответ: "Ожидаете ли вы всякий раз, когда проповедуете, что люди придут к Христу?" Юноша сказал: "Конечно, нет". "В этом ваша проблема", - сказал Сперджен.

Я часто молюсь: "Отче, Ты велишь, чтобы мы взывали о совершении Твоей воли. Я знаю, что было бы пустой тратой времени говорить Слово и не ожидать, что Ты употребишь его, поэтому я заранее благодарен Тебе за перемену, которая произойдет в жизни людей".

Главенство проповеди

Эта глава не преследовала цель дать полное объяснение о моем подходе к проповеди. Это может быть отдельная книга. Здесь моя цель в том, чтобы просто выделить некоторые практические советы, которые могут иметь большое значение при проповеди для неверующих, независимо от стиля вашей проповеди.

У многих деноминации проповедь, похоже, то входит в моду то выходит, В нашем технически оснащенном мире ее часто критикуют, как устаревший и неинтересный режим коммуникации. Я согласен, что многие стили проповеди, которые раньше получались, больше неэффективны для привлечения неверующих. Говоря же о совершении коренных перемен в жизни людей, ничто не может заменить исполненного Св. Духа слова проповеди. Проповедь Слова остается наиболее важным элементом призывного служения для ищущих душ. Пятнадцать лет роста церкви Седлбек - невзирая на жаркие спортзалы, протекающие палатки и переполненные стоянки для машин - показали, что люди готовы смириться со многими неудобствами и ограничениями, если проповедь действительно восполняет их нужды.

Часть пятая Созидание церкви

17 Обращение посещающих в членов церкви

Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу

Ефес. 2:19

Так мы многие составляем одно тело во Христе, а порознь один для другого члены

Рим. 12:5

Собрав множество посещающих, вы должны приступить к важной задаче формирования их в общину членов церкви. Собрание множества людей должно стать церковью. На нашей диаграмме "Процесс жизненного развития" мы называем это "приведение людей на первую ступень", которое мы совершаем через процесс присоединения к церкви и приобщение к ней. Приобщение - это задача движения людей от признания вашей церкви и посещения ее к активному членству в ней. Люди в селении говорят "та церковь", люди в собрании говорят "эта церковь", а члены общины говорят "наша церковь". У членов есть чувство принадлежности. Они вкладчики, а не только потребители.

Я бы назвал многих американских христиан "летунами". Повсюду в мире быть верующим тождественно быть связанным с поместной церковью - вы редко найдете в других странах христианина-одиночку. Многие же американские христиане скачут из церкви в церковь без принадлежности, отчетности или посвящения. В этом непосредственно выражен вопиющий американский индивидуализм. Людей не научили, что жизнь христианина включает в себя больше, чем просто веровать - она включает в себя также и принадлежность. Мы возрастаем в Христе, когда пребываем во взаимоотношениях с другими христианами. Рим. 12:10 гласит: "Будьте братолюбивы друг ко другу с нежностью".

С. С. Льюис однажды написал статью о членстве в церкви, которая напоминает нам, что слово "членство" имеет христианское происхождение, однако мир забрал его и лишил первоначального смысла. Сегодня для большинства людей членство в церкви ассоциируется с обязанностями, бессмысленными обрядами, глупыми правилами, рукопожатиями и записью вашего имени в какие-то пыльные списки. У Ап. Павла, все же, был совершенно другой образ членства. Для него быть членом церкви не связано с неким холодным входом в учреждение, но имело смысл становления жизненным органом живущего Тела (Рим. 12:4-5; 1 Кор. 6:15; 1 Кор. 12:12-27). Нам нужно востребовать этот образ. Любой орган, вырванный из тела, не только не будет тем, для чего он создан, он также усохнет и быстро умрет. То же касается и христиан, которые не посвятили себя конкретной общине.

Вступление новичков в члены вашей церкви не происходит само по себе. Если у вас нет системы и структуры приобщения, приводимых вами людей, то они не останутся в вашей церкви. У вас будет столько же уходящих людей, сколько и входящих.

Многие церкви придерживаются ошибочного мнения, что раз человек принял Христа, то дело сделано, и теперь от этого нового верующего зависит, будет ли он следовать дальше в своем посвящении и присоединится ли он к церкви. Это лишено смысла. Верующие-младенцы не знают, что им нужно! На нас лежит ответственность в проявлении инициативы, чтобы приобщить новообращенных к церкви.

Я считаю, что когда Бог желает, чтобы на свет появились христиане младенцы, то Он смотрит, где можно найти самый светлый инкубатор. Церкви, которые ставят приобщение новых членов на первое место и имеют план того, как это делать, обычно испытывают благословение в своем росте. В противоположность им, если церкви не заботятся о новых членах или пренебрегают их приобщением, то они не растут. В этой главе я хочу поделиться о стратегии, которую мы используем в Седлбек для приведения людей и удержания их в нашей общине.

Выработка плана приобщения новых членов

Так как у вашей общины уникальная история, культура и темпы роста, то нужно поставить несколько важных вопросов. Ответы на них будут определять план приобщения к церкви, который наилучшим образом подходит к вашей ситуации. Прит. 20:18 гласит: "Предприятия получают твердость чрез совещания". Вот 12 вопросов, которые мы задаем в Седлбек

1. Что Бог ожидает от членов Своей Церкви?

2. Что мы прямо сейчас ожидаем от членов нашей церкви?

3. Какие люди уже составляют нашу общину?

4. Как это изменится в ближайшие 5-10 лет?

5. Что ценят члены нашей церкви?

6. Какие самые большие нужды членов нашей церкви?

7. Какие самые большие нужды давних членов церкви?

8. Как можем мы наполнить членство в церкви большим смыслом?

9. Как можно обеспечить, чтобы члены церкви ощутили к себе любовь и заботу?

10. Что мы должны дать членам нашей церкви?

11. Какие материалы или направления служения можно предложить

членам нашей церкви?

12. Как можно повысить ценность того, что мы уже предлагаем?

Далее нам нужно понимать, что у кандидатов в члены церкви есть свои собственные вопросы. Прежде чем люди возьмут на себя обязательство вступить в вашу церковь, они хотят знать ответы на пять невысказанных вопросов.

Подхожу ли я этой церкви? Это вопрос о принятии. На него лучше всего ответить, если собрать в вашей церкви группы по подобию, чтобы люди похожего возраста, интересов, проблем и опыта могли найти друг друга и иметь общение. Каждый нуждается в общении, и малая группа играет важную роль в восполнении этой нужды. Вы должны показать людям, что у вас есть для них место.

Хочет ли кто-нибудь знать меня? Это вопрос о дружбе. Вы можете дать ответ на этот вопрос, если создадите для людей возможности для развития взаимоотношений в вашей общине. Этого можно достигать бесчисленными способами, однако, это нужно предусматривать. Помните, что люди ищут не столько дружелюбную церковь, сколько друзей. Люди застуживают индивидуального внимания.

Нужен ли я? Это вопрос о ценности. Люди хотят внести вклад через свою жизнь. Они хотят чувствовать, что они важны. Когда вы можете показать людям, что будет очень важно, чтобы они при своих дарованиях и талантах вступили в вашу церковь, то они пожелают там быть. Покажите творческий характер вашей церкви, которой нужны всевозможные выражения талантов и способностей людей, а не только певцов, дежурных по залу и учителей Воскресной школы.

Какие есть преимущества от присоединения к церкви? Это вопрос о пользе. Вы должны уметь ясно и кратко изложить причины и пользу от членства в вашей церкви. Объясните Библейские, практические и личные причины для членства в церкви.

Что требуется от членов церкви? Это вопрос об ожиданиях. Вы должны уметь объяснить ответственность членов церкви с той же ясностью, как вы объясняли о пользе. Люди имеют право знать, что от них ожидается, прежде чем они присоединятся к церкви.

Сообщите о ценности членства в церкви

Присоединение к церкви когда-то было актом согласия с обществом. Человек присоединялся к церкви, потому что все это делали. Сейчас правила изменились, и подобное согласие больше не остается побудительным фактором. Джордж Геллап установил, что подавляющее большинство американцев фактически считают возможным быть "добрым христианином" без присоединения к поместной церкви или даже посещения.

Сейчас членство в церкви - это акт посвящения. То, как вы сегодня побуждаете людей присоединяться к церкви, то должны показать им полноценную пользу, которую они получат взамен на свое посвящение. В церкви Седлбек мы установили, что когда люди понимают смысл и ценность членства, то их это привлекает.

У членства в церкви есть много пользы:

1. Оно указывает, что человек истинный верующий (Ефес. 2:19; Рим. 12:5).

2. Оно дает духовную семью для поддержания и ободрения человека в его хождении с Христом (Гал. 6:1-2; Евр. 10:24-25).

3. Оно предоставляет людям место, где есть возможность открывать и употреблять свои дары в служении (1 Кор. 12:4-27).

4. Оно помещает людей под духовную защиту благочестивых руководителей (Евр, 13:17; Деян. 20:28-29).

5. Оно предоставляет людям отчетность, которая нужна им для роста (Ефес. 5:21).

В 6-й главе я советовал индивидуализировать цели своей церкви. Это особенно важно, когда вы убеждаете посещающих собрание людей присоединиться к вашей общине. Нужно подчеркивать тот факт, что церковь дает людям пользу, которую они нигде в мире не найдут:

• Богослужение помогает обращаться к Богу Оно духовно и эмоционально готовит вас к предстоящей неделе.

• Братское общение помогает людям решать жизненные проблемы, потому что дает поддержку и ободрение со стороны других христиан.

• Ученичество помогает укреплять веру через постижение истины Божьего Слова и применения Библейских принципов к жизни.

• Служение помогает находить и развивать таланты и употреблять их в оказании помощи другим людям.

• Евангелизация помогает выполнять миссию по приведению своих друзей и семьи к Христу

Есть много аналогий в отношении христианина, не имеющего связи с церковью: футболист без команды; солдат без взвода; трубач без оркестра; овца без стада. Однако наиболее понятная и Библейская картина - это ребенок без семьи. 1 Тим. 3:15 говорит о церкви, как о "доме Божьем, который есть Церковь Бога живого, столп и утверждение истины". Бог не желает, чтобы Его дети возрастали изолированно друг от друга, поэтому Он создал для нас духовную семью на земле. В Ефес. 2:19 Ап. Павел напоминает нам: "Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу". Христианин без церковной семьи - это сирота.

Важно показывать церковь, как семью, а не как учреждение. С 60-х годов американцы стали все больше настроены против учреждений. Фраза "организованная религия" произносится с презрением, однако люди также стремятся обрести смысл семьи и общины.

Целый ряд факторов разбивает семейную ячейку в сегодняшней культуре: высокий показатель разводов, откладывание брака, упор на индивидуальность, "альтернативные" жизненные стандарты, работа женщин вне дома и другие. Высокий показатель миграций - другая причина. В нашем подвижном обществе у людей мало корней. Люди больше не находятся в окружении широкого родства тетей, дядей, дедушек, бабушек, братьев, сестер, которые обеспечивали безопасную среду для подрастающего поколения.

Сегодня в Америке мы достигли рекордного показателя количества одиноких взрослых. Вене Паккард называет Америку "нацией чужих людей". В результате этого мы испытываем в обществе эпидемию одиночества. Один из опросов Геллапа указывает, что четверо из десяти американцев признаются в часто посещающем их чувстве "сильного одиночества". Американцы, фактически, это самые одинокие в мире люди.

Куда бы вы ни посмотрели, вы увидите признаки того, что люди жаждут общения, общины или семейности. В рекламе пива, например, рекламируется не пиво, а общение за кружкой. Никто никогда не изображал пьющего в одиночку человека; всегда показывают людей, которые наслаждаются компанией. Такие рекламы сопровождаются фразами типа "Лучше этого не бывает!" Авторы рекламы обнаружили, что подросток с независимым мышлением вдруг начинает стремиться быть с кем-то связанный, когда достигает среднего возраста.

Это "стремление к принадлежности" дает церкви своевременную возможность. Показ церкви как большой семьи, как "места, где о вас заботятся", коснется чувствительной струны многих одиноких сердец.

Собрать класс подготовки к членству

Многие исследования показывают, что-то, каким образом люди присоединяются к организации, сильно воздействует на их поведение в этой организации после вступления. Это относится также и к присоединению к церкви. То, как люди присоединяются к церкви, определит на предстоящие годы их эффективность в ней.

Я считаю, что самый важный класс в церкви - это класс подготовки к членству, потому что он задает тон и уровень ожидания в отношении всего остального, что последует. Самое лучшее время для совершения посвящения - это момент, когда люди вступают в члены вашей церкви. Если для присоединения к церкви не предъявляются высокие требования, то не нужно ожидать от людей многого и в дальнейшем.

Слабый класс подготовки к членству построит слабую общину, а сильный членский класс создаст сильную общину. Обратите внимание, что сильный класс не обязательно означает продолжительность занятий. Класс подготовки к членству в церкви Седлбек (класс 101) длится всего 4 часа и преподается за один день, однако он производит высокий уровень посвящения у членов нашей церкви, потому что посетившие этот класс точно узнают, что от них ожидается в качестве членов церкви. Сила членского класса определяется его содержанием и призывом к посвящению, а не продолжительностью.

По целому ряду причин я считаю, что этот класс или хотя бы часть его должен вести старший пастор. Возможность познакомиться с представлениями пастора о церкви, почувствовать его любовь к членам общины и услышать его личное посвящение заботиться, питать и вести их - очень важно для новых членов. Следующая записка от нового члена общины выражает то, что многие люди написали о классе подготовки к членству в церкви Седлбек:

Дорогой пастор Рик!

Благодарим вас, что вы проводили класс подготовки к членству в церкви (101). Было очень трогательно услышать, как вы выражаете свою любовь и посвящение своей общине и ваше видение будущего. Жаль, что мы не посетили этот класс раньше. Комментарии и пожелания, которые мы давали, когда впервые пришли в Седлбек, кажутся нам мелочными сейчас, когда мы понимаем подходы, стратегию и видение этой церкви. Для нас честь находиться под вашим руководством и заботой. Мы действительно испытываем восторг оттого, что обрели свое служение в церкви Седлбек.

Классы подготовки к членству в некоторых церквях занимаются не теми вопросами. Их содержание основано на духовном росте или основах доктрины. Эти предметы чрезвычайно важны, но они больше подходят в классе новых членов или в классе христианской доктрины, двух важных классах, которые должны проводиться отдельно от класса подготовки к членству В нём даются ответы на следующие вопросы:

• Что такое церковь?

• Какие цели церкви?

• Какая польза быть членом церкви?

• Какие требования к членству?

• Какая ответственность у членов церкви?

• Какое видение и стратегия этой церкви?

• Как организована церковь?

• Как я могу участвовать в служении?

• Что мне делать после того, как я стану членом церкви?

Если у вас такая церковь, которая направлена на далеких от церкви людей, то вам на своем членском классе нужно включить ясное объяснение спасения, потому что у вас будет много людей из неверующих, которые пожелают присоединиться к церкви! Мы всегда объясняем, что доверять Христу - это первое требование к членству, и у нас есть люди, которые на каждом членском классе посвящают свою жизнь Христу.

План класса 101:

Открытие членства в церкви Седлбек

I. Наше спасение:

А. Уверенность в том, что вы христианин.

Б. Признаки спасения.

1. Крещение.

2. Вечеря Господня.

II. Наши девизы:

А Формула нашей цели: зачем мы существуем.

Б. Наше видение: что мы намереваемся делать.

В. Наш символ веры: во что мы верим.

Г. Наши ценности: какая наша практика.

III. Наша стратегия:

А Краткая история церкви Седлбек.

Б. Кого мы стараемся приводить (наша цель).

В. Наш процесс жизненного развития в помощь вашему возрастанию.

Г. Стратегия церкви Седлбек

IV. Наша структура:

А. Как организована наша церковь для возрастания.

Б. Наша принадлежность.

В. Что означает быть членом церкви.

Г. Какой мой следующий шаг после присоединения к церкви?

V. Викторина церкви Седлбек

Есть много элементов, которые вы можете употреблять на своих классах подготовки к членству, чтобы сделать их интересными: видео клипы, тетради с вставными листами, обсуждение в малой группе и хорошее общение за столом. Обязательно включайте много рассказов, которые индивидуализируют историю, ценности и направление вашей церкви. В церкви Седлбек в конце занятий мы даже проводим викторину, чтобы проверить, насколько хорошо кандидаты могут сформулировать цели нашей церкви и другие важные понятия.

Прохождение класса подготовки к членству должно ставиться как требование перед приемом в члены церкви. Люди, которым неинтересно или которые не желают узнать цели, стратегию и смысл членства в вашей церкви, не показывают того посвящения, которое влечет за собой членство в церкви. Если они даже не заботятся о том, чтобы понять ответственность члена церкви, то, как можно ожидать, что они будут выполнять эту ответственность, присоединившись к церкви. Их нельзя допускать к членству. Есть множество других общин, куда они могут вступить, для которых членство не имеет большого смысла.

При проведении класса подготовки к членству важно также думать о различных возрастных группах. В Седлбек мы проводим три варианта членского класса: детский вариант - для старших детей начальной школы (проводится нашим пастором по детской работе); молодежный вариант - для среднего и старшего школьного возраста (проводится нашими молодежными пасторами); и членский класс для взрослых.

Выработайте обязательства члена церкви

Почему в списках членов церкви есть столько людей, которые мало или совсем не свидетельствуют о христианском посвящении или даже обращении? Почему многим церквям трудно побуждать своих членов давать пожертвования, служить, молиться и рассказывать о своей вере? Ответ в том, что людям позволяют присоединиться к церкви, не возлагая на них никаких ожиданий. Вы получаете то, о чем просили.

Во 2 Кор. 8:5 Ап. Павел упоминает два различных типа посвящения: "Но они отдали самих себя во-первых Господу, потом и нам по воле Божьей". В церкви Седлбек мы называем их посвященными первого уровня.

Человек посвящает себя Христу для спасения, а затем посвящает себя другим христианам, чтобы быть членом церковной семьи. В нашей церкви мы обозначаем братское общение ("койнония"), как такое же посвящение друг другу, как и Иисусу Христу.

Иисус сказал, что наша любовь друг к другу - это признак ученичества (см. Иоан. 13:34-35). Я считаю, что вина христианства состоит в том, что большинство верующих могут привести наизусть Иоан. 3:16, но не могут процитировать следующие слова: "Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев" (1 Иоан. 3:16). Когда вы в последний раз слышали проповедь по этому стиху? Большинство церквей хранят молчание в отношении развития этого уровня посвящения друг другу.

Выражение "друг другу" или "друг друга" употребляется в Новом Завете свыше 50 раз. Нам ведено любить друг друга, молиться друг о друге, ободрять друг друга, увещевать друг друга, приветствовать друг друга, служить друг другу, наставлять друг друга, принимать друг друга, почитать друг друга, носить тяготы другого, прощать друг друга, петь друг другу, смиряться друг перед другом и посвящать себя друг другу. В этих повелениях - весь смысл членства верующих в поместной церкви. В этом ответственность членов церкви. В Седлбек мы ожидаем от членов нашей церкви лишь того, что Библия ожидает от всех верующих. Мы обобщаем эти ожидания в нашем "Обязательстве члена церкви".

Самая важная часть церемонии бракосочетания - это когда мужчина и женщина обмениваются обязательствами, делая друг другу определенные обещания перед свидетелями и Богом. Этот завет между ними составляет сущность брака. Точно так же сущность членства в церкви содержится в желании взять на себя обязательство члена церкви. Это самый важный элемент нашего класса подготовки к членству.

В продолжении Библейской и Церковной истории между людьми совершались духовные обязательства для взаимного созидания и взаимной ответственности. В Седлбек мы предъявляем четыре требования к членству в церкви: (1) личное исповедание Иисуса Христа как Господа и Спасителя, (2) крещение через погружение как общественный символ веры человека, (3) прохождение класса подготовки к членству, (4) подпись посвящения выполнять обязательства члена церкви Седлбек.

Обязательство члена церкви Седлбек

Приняв Христа как моего Господа и Спасителя, святое водное крещение и пребывая в согласии с девизами церкви Седлбек, ее стратегией и структурой, я сейчас испытываю побуждение от Святого Духа присоединиться к семье церкви Седлбек. Совершая это, я посвящаю себя Богу и другим членам церкви, чтобы делать следующее:

1. Я буду хранить единство моей церкви.

... поступая в любви к другим членам;

... отвергая сплетни;

... следуя за руководством.

"Итак будем искать того, что служит к миру и ко взаимному назиданию" (Рим. 14:19).

"Послушанием истине чрез Духа, очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца" (1 Пет. 1:22).

"Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим" (Ефес. 4:29).

"Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас не полезно" (Евр.13:17).

2. В моей церкви я буду с ответственностью

... молиться о ее росте,

... приглашать приходить неверующих,

... тепло приветствовать приходящих.

"Павел и Силуан и Тимофей - церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Всегда благодарим Бога за всех вас, вспоминая о вас в молитвах наших" (1 Фее. 1:1-2).

"Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой" (Лук 14:23).

"Посему принимайте друг друга, как и Христос принял вас в славу Божию" (Рим. 15:7).

3. Я буду совершать служение в моей церкви ... путем открытия своих даров и талантов,

... получая подготовку от моих пасторов для служения,

... развивая у себя сердце служителя.

"Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Пет. 4:10).

"И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания Тела Христова" (Ефес. 4:11-12).

"Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. Не о себе только каждый заботься, но каждый и о других... но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек" (Фил, 2:3-4,7).

4. Я буду поддерживать свидетельство о моей церкви

... посещая ее по вере,

... проводя благочестивую жизнь,

... регулярно участвуя в материальном служении.

"Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного" (Евр. 10:25).

"Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру евангельскую" (Фил. 1:27).

"В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду" (1 Кор. 16:2).

"И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу; это святыня Господня" (Лев. 27:30).

Я призываю вас молитвенно приготовить и принять в своей общине "Обязательство члена церкви", если у вас такого нет. Это может радикальным образом изменить вашу церковь. У вас может быть беспокойство: "Если мы примем обязательство члена церкви, то будут люди, которые из-за этого нас покинут". Вы правы. Такие люди будут покидать вашу церковь независимо оттого, что вы делаете. Не бойтесь ухода людей. Люди уходили даже от Иисуса Христа. Когда члены вашей общины примут обязательство члена церкви, то у вас, хотя бы, будет выбор тех людей, которые остаются.

Добивайтесь, чтобы члены вашей церкви чувствовали себя особенными

Само по себе прохождение класса подготовки к членству не вызовет у людей чувства принадлежности к церкви. Они должны почувствовать себя принятыми и желанными, когда присоединятся к вашей церкви. Они должны получить от вашей общины признание, поддержку и поздравление. Им нужно чувствовать себя особенными. В маленькой церкви вы можете делать это неформально, но по мере роста церкви вам понадобится создавать определенные ритуалы приема в члены, чтобы открыто при всех заявить: "Теперь вы часть нас!"

Конечно, для новообращенного крещение - это событие, которое со всей очевидностью подходит к этой категории. Наши ежемесячные крещения - это всегда большое торжество, на котором много радости, аплодисментов и веселых восклицаний. Профессиональный фотограф снимает каждого человека непосредственно перед крещением. Позже мы дарим крещенным фотографию вместе со свидетельством о крещении в красивом кожаном планшете, который люди могут с гордостью показывать.

Когда церковь Седлбек была намного меньше, мы раз в три месяца арендовали помещение "Кантри-клуба" в поселке Мишн Вьехо и проводили общения за столами в честь принятия новых членов. Старые члены церкви обычно платили за угощение новых. Каждого нового члена церкви представляли, и он делился перед собравшимися 2-минутным свидетельством. Я никогда не мог без слез на глазах слушать трогательные истории о перемене жизни людей. В течении многих лет мы с Кей каждое четвертое воскресенье месяца устраивали неформальный прием за чашкой кофе. Это называлось "поболтать у пастора", а для новых членов церкви и посетителей это просто была возможность встретиться лицом к лицу и задать любые интересующие их вопросы.

До начала воскресных служении мы обычно выставляли у входа в церковь подписной лист, и первые 30 записавшихся приглашались прийти к нам в гости. Беседы обычно продолжались с 7 до 10 вечера. Простой акт гостеприимства провел в церковь сотни новых верующих и помог завязать много знакомств, которыми мы с Кей ныне дорожим. Гостеприимство помогает растить здоровую церковь.

Есть много других путей того, как можно дать почувствовать членам вашей церкви, что они особенные. Например, посылать поздравительные открытки ко дню их рождения; отмечать первую годовщину их членства в церкви; отмечать в церковном бюллетене другие особые дни (рождение детей, бракосочетания, годовщины, окончание учебы, достижения); использовать на каждом служении свидетельства; проводить приемы для состава служителей церкви и отправлять карточки "Мы молились о вас" в ответ на молитвенные просьбы. Дело вот в чем: чтобы людям действительно почувствовать свою принадлежность к церкви, им нужно больше, чем просто теплое рукопожатие в конце служения.

Создавать возможности для построения взаимоотношений

Важность оказания помощи людям в развитии дружеских отношений внутри вашей церкви трудно переоценить. Взаимоотношения - это клей, который удерживает церковь. Дружба - это ключ к удержанию членов.

Один друг рассказал мне об опросе, который он провел в церкви. На его вопрос: "Почему вы присоединились к этой церкви?" 93% членов ответили: "Из-за пастора". Затем он задал вопрос: "Что если пастор уйдет? Уйдете ли вы?" 93% сказали: "Нет". На его вопрос о том, почему они не уйдут, ответ был: "Потому что у меня здесь друзья!" Обратите внимание на перенос привязанностей от пастора к другим членам церкви. Это нормально и здорово. Лайл Шеллер провел обширное исследование, показавшее, что чем больше у человека есть друзей в общине, тем меньше вероятность, что он не будет активным или уйдет. В противоположность этому я однажды прочел об исследовании, где у 400 человек, бросивших церковь, спросили, почему они это сделали. Свыше 70% опрошенных сказали: "Я почувствовал, что никому не нужен ни в церкви, ни вне ее".

Есть миф о том, что вам нужно знать в церкви каждого человека, чтобы почувствовать себя ее частью. В среднем член церкви знает 60-70 человек в общине, которую посещает от 200 до 2 тысяч человек Члену церкви не нужно знать каждого человека в церкви, чтобы почувствовать, что это его церковь, однако ему нужно знать некоторых людей.

Некоторые знакомства будут развиваться спонтанно, однако фактор дружбы в приобщении к церкви представляется слишком важным, чтобы бросить его на произвол. Вы не можете просто надеяться, что члены церкви заведут себе друзей в общине. Вы должны побуждать их к этому, планировать это, создавать для этого структуру и направлять это.

Продумайте взаимоотношения. Создайте как можно больше возможностей, чтобы люди встречались и знакомились друг с другом. Поскольку большинство церковных собраний состоят исключительно из лекций, то члены церкви могут посещать много лет, не завязав ни с кем дружбы. Постарайтесь на каждом собрании общины включить какое-то мероприятие по развитию взаимоотношений. Можно просто сказать: "Повернитесь вокруг и представьтесь одному человеку и узнайте об этом человеке что-нибудь интересное".

Хотя мы использовали всевозможные события, чтобы построить взаимоотношения внутри нашей церковной семьи (общение за столом, занятие спортом, вечера, игры, пикники и т.д.), однако совместное проведение выходного дня явилось наиболее эффективным приемом завязывания дружбы. Учтите следующее: объем времени, которое человек проводит с другими членами церкви в одной лишь двухдневной "вылазке" больше, чем время, которое люди проводят вместе по воскресеньям в течение года. Если вы организовываете новую церковь и хотите быстро наладить в ней взаимоотношения, то устройте для всех "вылазку". Поскольку большинство людей с трудом запоминают имена, особенно в крупных церквях, то как можно чаще пользуйтесь именными значками. Ничто не вызывает большей неловкости, чем незнание имени человека, которого вы много лет видите в церкви.

Призывайте каждого члена церкви присоединиться к малой группе

Один из самых больших страхов, которые испытывают члены церкви в отношении роста, состоит в удержании чувства братского общения "малой" церкви по мере ее роста. Противоядие этому страху состоит в развитии в вашей церкви малых групп. Близость общения в группе может обеспечить личную заботу и внимание, которые заслуживает каждый член церкви, независимо то того, насколько большой она становится.

Развивайте сеть малых групп, построенных на основе различных целей, интересов, возрастных групп, места жительства или чего-нибудь еще. Честно говоря, не важно какой повод вы изберете, чтобы создать новую группу - просто собирайте людей. Маловероятно, чтобы многие новички пожелали присоединиться к существующим малым группам.

Новые члены церкви лучше всего приживаются в новых группах. Вы можете даже начинать новые группы прямо из класса подготовки к членству. У новых членов церкви есть общее - их "новизна".

Я непрерывно повторяю нашему составу служителей и не рукоположенным руководителям следующие слова: "Наша церковь должна всегда расти одновременно больше и меньше".

Смысл этих слов в том, что должен существовать баланс между большим собранием и общением в малых группах. И то, и другое важно для здорового состояния церкви.

Церковь всегда должна расти одновременно большей и меньшей.

Большое собрание должно дать людям чувство, что они часть чего-то значительного. Большое собрание впечатляет неверующих и ободряет членов церкви. Однако человек не может в большом собрании заявить о личной молитвенной нужде. Малые группы, собранные по подобию, представляются, с другой стороны, совершенными для создания чувства близости и тесного общения. Именно в них каждый знает ваше имя. Когда вы отсутствуете, люди это замечают.

Так как церковь Седлбек много лет существовала без собственного здания, то нам приходилось очень полагаться на малые группы для образования взрослых и для братского общения. Даже сейчас, хотя мы владеем участком в 30 гектаров, мы будем продолжать использовать дома для собраний наших малых групп.

Есть четыре преимущества от пользования домами:

• Их можно расширять до бесконечности (дома есть везде),

• Они не имеют географических пределов (вы можете нести служение на обширной территории).

• Они доказательство хорошей распорядительности (вы пользуетесь зданиями, за которые платят другие, и больше денег освобождается для служения).

• Они способствуют более тесным взаимоотношениям (люди более раскованы в домашней обстановке).

Чем крупнее растет ваша церковь, тем важнее становятся ваши группы для совершения функции пасторской заботы. Они обеспечивают личные контакты, в которых нуждается каждый человек, особенно в моменты кризиса. Мы любим, говорить в Седлбек, что вся церковь подобна большому кораблю, а малые группы - это спасательные лодки.

У меня нет здесь достаточно места, чтобы дать детальное объяснение стратегии и структуры наших групп, поэтому скажу лишь следующее: малые группы - это самый эффективный путь удерживания людей в церкви. Мы никогда не страшимся потерять людей, когда они связаны с малой группой. Мы знаем, что эти люди пройдут эффективное приобщение к церкви.

Открытые каналы связи

Очень важно установить в вашей церкви четкие линии связи. У людей есть тенденции расстраиваться, если они не в курсе дела. Информированные члены - это эффективные члены, в то время как не информированные члены, независимо от своих талантов, могут совершить не так много. Предусмотрите систему дублирования вашей связи и развивайте несколько каналов распространения информации в общине.

В церкви Седлбек мы используем все, что можем, для сообщения членам общины важной информации: факс, звуковая почта, видео, бюллетени, аудиокассеты, молитвенные цепочки, патронирование, статьи в газетах, почтовые карточки, даже интернет! (Если у вас есть подключение к интернет, то загляните на страницу: http://www.saddleback.com). Связь от общины к составу служителей столь же важна, как и связь от служителей к общине. Она должна быть двухсторонней. Прит. 27:23 гласит: "Хорошо наблюдай за скотом своим, имей попечение о стадах". Самое важное стадо - это Божья паства, поэтому мы уделяем особое внимание тому, что с ней происходит. Мы используем карточки "Добро пожаловать!", звонки заботы и отчеты рядовых пасторов, чтобы держать руку на пульсе нашей церковной семьи.

Карточка "Добро пожаловать!" Я уже обсуждал то, как мы употребляем ее на наших призывных служениях. Это невероятное средство связи, учитывая его простоту. Любой человек в любое время может написать мне записку. Так как члены нашей церкви знают о том, что мы читаем эти карточки и воспринимаем их серьезно, то у нас непрерывно происходит приток информации. Для обработки всех получаемых нами карточек нужны два освобожденных секретаря и десяток добровольцев, однако это позволяет нашим пасторам и составу служителей быть "рядом с потребителем".

Звонки заботы. Этим служением занимаются простые члены церкви, которые, пользуясь нашим телефонным справочником, систематически обзванивают членов церкви, чтобы знать, что происходит в нашей жизни. Они делают свои звонки по вечерам и задают три вопроса: (1) Как у вас дела? (2) Есть ли у вас молитвенные просьбы? (3) Желаете ли вы что-нибудь передать пастору Рику или кому-нибудь из служителей? О каждом звонке делается отметка на бланке для точной записи информации. Затем они ставят в известность людей, кому они звонят, о предстоящих мероприятиях или церковных новостях. Это просто еще один способ поддержания контакта с нашими членами и сообщения им о том, что мы о них заботимся.

Отчеты рядовых пасторов. Это письменные отчеты, которые мы получаем от рядовых пасторов, которые ведут малые группы. Отчеты дают нам обратную связь о состоянии групп и о том, что происходит в жизни отдельных людей.

Мы вместе заняты этим делом

В завершение этой главы о членстве в церкви я хочу особо выделить важность постоянного подчеркивания общности жизни христианина с другими членами церкви. Проповедуйте об этом. Наставляйте об этом и говорите об этом с людьми. Мы принадлежим друг другу. Мы нуждаемся друг в друге. Мы связаны, соединены друг с другом, как части одного тела. Мы семья!

Почти ежедневно я получаю письма от людей, которые присоединились к нашей церкви и испытали на себе исцеляющую силу общности - "койнонии". В заключение - недавний пример:

Дорогой пастор Рик!

В течение многих лет я таила в себе боль физического издевательства. Год тому назад после тяжелой потери я переехала сюда, в Южную Калифорнию. Вдали от всего я была очень одинока. Три недели я прорыдала.

Наконец, я решила, может, попробовать церковь. С самого момента, когда я вошла в церковь Седлбек на первое служение, то почувствовала, что это моё.

Короче говоря, Христос стал для меня реальным, я присоединилась к вашей церкви и занимаюсь трудом, который для меня много значит. Я люблю быть частью этой церкви!

Я знаю, что у каждого разная боль, но нам всем нужен Бог. Моя боль была без церковной семьи почти невыносимой. Когда я пошла в класс подготовки к членству, то мне пришлось сдерживать слезы радости когда вы объясняли, что церковь Седлбек - это семья. И это действительно так! Я так благодарна за моих братьев и сестер здесь и за церковь которую я могу назвать домом!

18 Возрастание верующих

... к совершению святых, на дело служения, для созидания тела Христова.

Послание к Ефесянам 4:12

Мы радуемся, когда мы немощны, а вы сильны; о сем-то и молимся, о вашем совершенстве.

2-е Послание к Коринфянам 13:9

Новый Завет очень ясно указывает на то, что Божья воля для каждого верующего - это духовный рост. Бог желает, чтобы мы возрастали. В Ефес. 4:14-15 Ал, Павел сказал: "Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, но истинною любовью все возвращали в Того, Который есть глава Христос".

Конечная цель духовного возрастания - уподобление Иисусу Христу. Изначально Божий замысел в отношении нас состоял в том, чтобы мы были подобны Его Сыну: "Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы он был первородным между многими братьями" (Рим. 8:29). Бог желает, чтобы в каждом верующем развился характер Христа.

Тогда возникает большой вопрос о том, как происходит духовный рост. Как мы достигаем зрелости в Христе?

Мифы о духовной зрелости

Прежде чем я поделюсь о стратегии церкви Седлбек по возрастанию верующих, я хочу развеять некоторые популярные заблуждения в отношении духовного роста и зрелости. Важно, чтобы стратегия основывалась на точности информации.

Первый миф о зрелости: духовный рост происходит сам по себе, когда человек возрождается

У многих церквей нет организованного плана оказания помощи новообращенным и ясной стратегии развития зрелости у членов церкви. Они предоставляют все это на волю случая, исходя из того, что христиане будут автоматически возрастать к зрелости, если посещают церковные служения. Они думают, что им нужно лишь призывать людей появляться на собраниях, и дело будет сделано.

Однако ясно, что это не так Духовный рост не происходит, как только человек спасен, даже если он регулярно посещает собрание.

Мы становимся теми, чему себя посвящаем.

Церкви наполнены людьми, которые посещали служение всю свою жизнь, оставаясь при этом духовными младенцами, Прижившийся в собрании член церкви - это не то же самое, что зрелый член церкви. На нашей диаграмме процесса жизненного развития задача воспитания у людей необходимых навыков для духовной зрелости называется "приведение людей на второй уровень".

Духовный рост не происходит сам по себе с течением времени. Писатель Послания к Евреям с грустью отмечает: "Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия" (Евр. 5:12). Миллионы христиан повзрослели, но не возросли.

Истина в следующем: духовный рост совершается целенаправленно. Для возрастания требуется посвящение и усилие, Человек должен желать возрастать, принять решение о росте и прикладывать усилие для роста. Ученичество начинается с решения - оно не должно быть сложным, но все же искренним. Ученики, конечно же, не понимали всего того, что было связано с их решением, когда пошли за Христом; они просто изъявили желание следовать за Ним. Иисус взял это простое, но искреннее решение и на нем созидал.

Фил. 2:12-15 гласит: "Со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению". Обратите внимание, что здесь сказано "совершайте", а не "производите" свое спасение. Вам нечего добавить к тому, что для вашего спасения совершил Христос. В этих стихах Ап. Павел говорит о духовном росте людям, которые уже спасены. Важно то, что у Бога есть часть в нашем росте, но она есть и у нас.

Уподобление Христу - это результат совершаемого нами посвящения. Мы становимся тем, чему себя посвящаем! Подобно тому, как посвящение Наибольшей Заповеди и Великому Повелению даст рост великой церкви, - в этом также путь для возрастания великого христианина. Без посвящения любой происходящий рост будет совершаться случайно, а не целенаправленно. Духовный рост слишком важен, чтобы предоставить его обстоятельствам.

Духовный рост, ведущий к зрелости, начинается с описанного в Рим. 6:13 посвящения: "Представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудие праведности". Далее я объясню, как подводить людей к совершению такого посвящения.

Второй миф о зрелости: духовный рост совершается мистически, а зрелость достигается лишь избранными

Сегодня упоминание термина "духовность" вызывает у многих людей образ человека в белом одеянии, сидящего в позе йога, который совершает курение и, закрыв глаза, напевает "м-м-м-м-м-м". Другие думают о христианских мистиках и монахах, которые затворились от реального

мира и подвергли себя суровым обстоятельствам бедности, воздержания и одиночества. К сожалению, многим христианам кажется, что духовная зрелость настолько недостижима для них, что они даже не пытаются приобрести ее. У них есть этот мистический, идеализированный образ того, как выглядит зрелый христианин. Зрелость, на их взгляд, только для "суперсвятых",

Характер формируется через вырабатываемые нами привычки.

Некоторые жизнеописания христиан несут частичную ответственность за этот миф, так как наводят блеск на человеческий образ благочестивых людей и внушают, что если вы не молитесь 10 часов в день, не перебираетесь жить в джунгли и не планируете принять мученическую смерть, то оставьте даже мечты о зрелости. Это весьма разочаровывает среднего верующего, который считает, что должен довольствоваться своим положением "второклассного" христианина.

Истина в следующем: духовный рост совершается очень практически. Каждый верующий может возрастать к зрелости, если будет развивать необходимые навыки для духовного роста. Нам нужно снять покрывало таинственности с духовного роста и разложить его составные части на практические ежедневные привычки. Ап. Павел часто сравнивал подготовку к христианской жизни с поддержанием себя в спортивной форме. Мне нравится 1 Тим. 4:7, где сказано: "Упражняй себя в благочестии". Дорога к духовной форме - это практический путь, как и дорога к физической форме.

Каждый человек может держать себя в физической форме, если будет регулярно совершать определенные упражнения и практиковать хорошие, здоровые привычки. Точно так же и духовная форма - это вопрос постижения определенных духовных упражнений и дисциплина в их совершении, пока они не станут привычкой. Характер формируется через привычки, которые мы вырабатываем.

В церкви Седлбек мы уделяем огромное внимание выработке духовных привычек. Мы видели, как происходит невероятный рост у людей, если расчленить идею духовного роста на практические действия, шаги и ежедневные привычки.

Третий миф о зрелости: духовная зрелость может произойти мгновенно, если найти "правильный ключ"

Это популярное заблуждение. Из заглавий некоторых широко читаемых христианских книг очевидно, что многие христиане все же надеются, что это правда. Книги, которые обещают "четыре легких шага к зрелости" или "ключ к мгновенной святости", укрепляют миф о том, что христианский характер можно приобрести на следующее утро.

Многие искренние христиане вся свою жизнь проводят в искренних поисках какого-то опыта, конференции, пробуждения, книги, кассеты или одной единственной истины, которая мгновенно преобразует их в зрелого верующего. Это бесплодное искание. Хотя у нас есть растворимый кофе, и даже методы мгновенного похудения, всё же нет такого понятия, как мгновенная духовная зрелость.

Истина в следующем: духовный рост - это процесс, для которого нужно время. Точно так же, как Бог позволял Иисусу Навину и израильтянам понемногу овладевать землей (Втор. 7:22), Он также употребляет постепенный процесс перемен, чтобы развить нас в образ Христа. Нет короткого пути к зрелости. Это медленный процесс. Ефес. 4:13 гласит: "Придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (курсив добавлен). Указания на то, что полный возраст - это пункт назначения, к которому мы придем, подразумевает путешествие. Независимо от нашего желания ускорить этот процесс, духовный рост - это путешествие, которое длится всю жизнь.

Я много времени потратил, стараясь понять составные части этого процесса и найти способ изложить его просто, чтобы члены нашей церкви могли понять и запомнить.

Верующие возрастают быстрее, если предоставить им путь роста.

Я убежден в том, что верующие возрастают быстрее, если предоставить им путь роста. Результатом этого явилась философия созидания церкви Седлбек которую мы называем "процесс жизненного развития". Процесс жизненного развития или роста отображен в диаграмме "бриллиант". Людям легче понять, как мы ожидаем достичь их зрелости, когда они видят отметку пройденного пути духовного роста, обозначенную на каждом уровне. Мы объясняем членам нашей церкви, что наша цель состоит в том, чтобы оказать им помощь в продвижении по этим уровням жизни. Мы хотим, чтобы "Сем из Седлбек" достиг цели!

Как отмечалось в 8-й главе, результат не засчитывается, если тот, кто совершает бег, остановился на нижней ступени! По этой причине на каждой ступени (членство, зрелость, служение и миссия) мы назначили штатного пастора. Каждый пастор совершает служение "пастора ступени", помогая совершающим бег безопасно достичь следующего уровня.

Если вы убедите людей в важности учета достижений и на каждой ступени обеспечите им тренера, то вести людей к цели будет намного легче. Точно так же, если вы приведете людей к тому, чтобы они посвятили себя духовному росту, научите их некоторым основным привычкам и обеспечите руководство по мере их поступательного движения от ступени к ступени, то у вас есть надежда увидеть их рост.

Четвертый миф о зрелости: духовная зрелость измеряется тем, что человек знает

Многие церкви оценивают духовную зрелость, исключительно на основе того, насколько хорошо может человек определять Библейские характеры, истолковывать Библейские отрывки, цитировать стихи Библии и объяснять Библейское богословие. Способность вести беседу о доктрине рассматривается некоторыми людьми как конечное доказательство духовности. Но, хотя знание Библии - это основа духовной зрелости, оно не представляется всеобщим ее измерением.

Истина в следующем: духовная зрелость проявляется больше в поведении, чем в веровании. Жизнь христианина - это не просто дело символов веры или убеждений; она включает в себя поведение и характер. То, во что верит человек, должно быть поддержано его поведением, Наши дела должны соответствовать тому, во что мы верим.

Зрелость больше проявляется в поведении, чем в веровании.

Новый Завет неоднократно учит, что наши действия и поступки больше говорят о нашей зрелости, чем наши утверждения. Иак. 2:18 прямо указывает на это: "Покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих" (курсив добавлен). Иаков также сказал: "Мудр ли и разумен кто из вас? Докажи это на самом деле добрым поведением и мудрою кротостью" (Иак. 3:13). Если твоя вера не изменила образ твоей жизни, то твоя вера немного стоит.

Ап. Павел считал, что вера связана с поведением. В каждом из своих посланий он возвращается к важности того, чтобы на практике вести себя так, как мы верим. Ефес. 5:8 гласит: "Вы были некогда тьма, а теперь свет в Господе: поступайте, как чада света" (курсив добавлен).

Иисус Христос сказал об этом наиболее исчерпывающе: "По плодам их узнаете их" (Матф. 7:16). В плодах, а не в знании проявляется зрелость человека. Если мы не употребляем на практике то, что знаем, то безрассудно строим "дом свой на песке" (см. Матф. 7:24-27).

Как я упоминал выше, Библейские познания - это не единственное измерение духовного роста. В дополнение к ним, мы можем измерять зрелость через перспективу убеждений, навыков и характера. Эти "пять уровней познания" составляют строительные блоки духовного роста, которыми мы пользуемся в церкви Седлбек В следующем разделе я расскажу о том, как мы стремимся развивать учеников, которые достигают силы в этих пяти областях.

Одна реальная опасность от обладания знанием без остальных четырех компонентов состоит в том, что оно производит гордость. 1 Кор. 8:1 гласит: "Знание надмевает, а любовь назидает". Знания должны быть окрашены характером. Некоторые из самых известных мне плотских христиан были по сути "напичканы" знаниями из Библии. Они могли объяснить любой отрывок и защитить любую доктрину, но в них не было любви, они были самоправедны и осуждали других. Невозможно в одно и то же время иметь духовную зрелость и гордость.

Пять уровней познания (Измерения зрелости)

Знание (Слово Божье)

Перспектива (Библейская позиция)

Убеждения (благочестивые ценности)

Навыки (служение Богу)

Характер (уподобление Христу)

Еще одна опасность от обладания знанием состоит в том, что это повышает ответственность: "Итак, кто разумеет делать добро и не делает, тому грех" (Иак. 4:17). С углубленным знанием Слова приходит более сильное осуждение, если его не применять. Поэтому мы должны иметь убеждения и характер, чтобы на практике прилагать то, что мы знаем. Любая стратегия, которую ваша церковь развивает для созидания верующих, должна помогать людям не только учить Слово, но также любить его и жить ним.

Пятый миф о зрелости: духовный рост - это личный внутренний вопрос

Поклонение идолу индивидуализма в американской культуре повлияло даже на то, как мы думаем о духовном росте. Большинство учений о духовном воспитании имеют тенденцию сосредотачивать внимание на себе без какого-либо указания на наши взаимоотношения с другими христианами. Это совершенно не Библейский подход; он игнорирует многие истины Нового Завета.

Истина в следующем: для роста христианам нужны взаимоотношения. Мы не возрастаем изолированно от других; мы развиваемся в контексте братского общения. Мы вновь и вновь находим это в Новом Завете. Евр. 10:24-25 гласит: "Будем внимательны друг ко другу, поощряя к любви и добрым делам; не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещавать друг друга". Бог предусматривает, чтобы мы возрастали в семье.

В предыдущей главе я указывал на то, что взаимоотношения - это клей, который удерживает связь людей с нашей церковью. Однако взаимоотношения играют еще более важную роль в движении людей к зрелости; они абсолютно необходимы для духовного роста. Библия учит, что братское общение не может быть для христианина чем-то избирательным; это повеление. Христиане, которые не связаны любящими отношениями с другими верующими, не повинуются заповедям в отношении "друг друга", которые приводятся в Слове Божьем.

Ап. Иоанн говорит нам, что доказательство нашего хождения в свете - это когда "имеем общение друг с другом" (1 Иоан. 1:7). Если у вас нет регулярного общения с другими верующими, то нужно серьезно поставить вопрос о том, действительно ли вы ходите в свете.

Христианам для возрастания нужны взаимоотношения. Мы не возрастаем каждый сам по себе; мы развиваемся в контексте братского общения.

Ап. Иоанн далее советует, чтобы мы поставили вопрос, действительно ли мы спасены, если у нас нет любви к другим верующим. "Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти" (1 Иоан. 3:14). Если отношения с другими верующими настолько важны, то почему же в церкви им не уделяют больше внимания?

Качество наших взаимоотношений с Христом можно увидеть по качеству наших взаимоотношений с другими верующими. "Не любящий брата своего, которого видит, как может любить Бога, Которого не видит?" (1 Иоан. 4:20). Заметьте, что Иоанн говорит "как может". Невозможно любить Бога, если не любить Его детей.

Иисус Христос также учил, что если вы находитесь вне общения с братом, то ваше поклонение Богу не имеет смысла (см. Матф. 5:23-24). Христианин не может быть в общении с Богом и одновременно вне общения с верующими. Одна из причин, по которой многие христиане никогда не свидетельствуют, состоит в том, что они не знают, как общаться с людьми. Так как они никогда не были в малой группе и не развивали дружеских отношений, то у них мало навыков общения. Они не могут общаться с неверующими, потому что не могут общаться даже с верующими. Людей нужно научить, как развивать отношения. Хотя это и кажется очевидным, однако лишь немногие церкви уделяют время тому, чтобы научить своих членов, как общаться друг с другом.

Шестой миф о зрелости: для возрастания нужно только изучать Библию

Многие евангельские церкви были построены на этом мифе. Я называю их "церкви-школы". Церкви-школы ориентированы на левое полушарие мозга и все внимание уделяют познанию. Они особо выделяют преподавание содержания Библии и доктрины, но очень мало внимания уделяют развитию у верующих эмоций, опыта и навыков общения. Чтобы быть духовно зрелым, вам нужно, по мнению одной хорошо известной церкви-школы, всего лишь иметь доктрину в лобной части своего мозга.

Истина в следующем: чтобы произвести духовную зрелость, нужно многообразие духовного опыта общения с Богом. Подлинная духовная зрелость включает в себя такое сердце, которое поклоняется и прославляет Бога, создание и поддержание любящих взаимоотношений, употребление своих даров и талантов в служении другим и свидетельство погибающим людям о своей вере.

Духовный рост совершается через участие во всех пяти целях церкви.

Какой бы не была стратегия церкви по приведению людей к зрелости, она должна включать в себя весь этот опыт: поклонение Богу, братское общение, изучение Библии, евангелизация и служение. Иными словами, духовный рост совершается через участие во всех пяти целях церкви. Зрелые христиане совершают больше, чем изучение христианской жизни - у них есть опыт.

По причине того, что некоторые христиане допускают ошибку в чрезмерном подчеркивании эмоционального опыта в ущерб здравого Библейского учения, многие евангельские церкви занижают роль опыта в духовном росте. Они настолько перестарались в своей реакции на прославление опыта в других течениях, что устраняют любое внимание к опыту и всякий опыт рассматривают с подозрением, особенно, если он затрагивает чувства.

К сожалению, это отрицает тот факт, что Бог создал людей с чувствами в дополнение к уму Бог дал нам чувства для определенной цели. Устранив весь опыт из процесса христианского роста, вы не оставляете ничего, кроме бесплодного, интеллектуального кредо, которое можно изучать, но нельзя им наслаждаться или практиковать.

Втор. 11:2 гласит: "И вспомните ныне, - ибо я говорю не с сынами вашими, которые не знают и не видели наказания Господа Бога вашего, - Его величие (и) Его крепкую руку и высокую мышцу Его". Опыт - великий наставник Фактически, некоторые уроки можно постичь только через опыт. Мне нравится Прит. 20:30, где сказано: "Раны от побоев - врачевство против зла".

Я однажды слышал, как известный учитель Библии Джин Гетц сказал: "Изучение Библии само по себе не даст духовности. Оно, фактически, приведет к жизни по плоти, если его не применять и не практиковать". Я нахожу, что это правильно. Учеба без служения производит христиан с осуждающим поведением и духовной гордостью.

Если бы христианство было философией, тогда нашим главным делом было бы изучение. Однако христианство - это взаимоотношения и жизнь. Слова, которые чаще всего используются для описания христианской жизни - любовь, давать, верить служить. Иисус не сказал: "Я пришел, чтобы вы учились". Фактически, слово "учиться" встречается в Новом Завете лишь пару раз. Но, если посмотреть на недельное расписание многих церквей, то создастся впечатление, что посещение разборов - единственная обязанность христианина.

Многим христианам меньше всего нужно идти в следующую группу по изучению Библии. Они уже знают намного больше, чем прилагают к жизни. Что им нужно, так это опыт служения и евангелизации, где они могут применить то, что уже знают; опыт взаимоотношений (малая группа), где они ответственны за то, что знают; и наполненный смысла опыт поклонения Богу, где они могут выразить благодарность Богу за то, что они знают.

Ал, Иакову приходилось предупреждать первых христиан: "Будьте же исполнители слова, а не слышатели только, обманывающие самих себя" (Иак 1:22). Есть старый пример пруда, который застаивается, потому что вода втекает в него, но не вытекает. Когда расписание христианина со-

стоит полностью из приема Библии без отдачи в служении или евангелизации, то его духовный рост будет в застое. Втек без вытекания ведет к застою.

Церкви оказывают верующим медвежью услугу, когда занимают их посещением очередного Библейского класса, так что у них не остается времени применить то, что они постигли в предыдущем классе, который посещали. Люди отключаются и забывают уроки прежде, чем они усвоены и применены на практике, и при этом все время думают, что возрастают, потому что их тетради распухают от записей. Это безрассудство.

Пожалуйста, не думайте, что я не ценю изучение Библии. Как раз наоборот. Я написал пособие о методах исследования Библии "Активное изучение Библии". Мы должны пребывать в Слове, чтобы быть учениками Христа. Я всего лишь говорю, что будет ошибкой считать, что только изучение Слова даст зрелость. Это лишь одна из составных частей процесса созревания. Людям для возрастания нужен опыт в дополнение к учебе. Церкви должны иметь сбалансированную стратегию развития учеников.

Выработка своего подхода

Стратегия церкви Седлбек по развитию учеников основана на шести истинах, которые я обозначил в противовес каждому мифу Мы считаем, что духовный рост начинается с посвящения и что это постепенный процесс, включающий в себя развитие навыков; он измеряется пятью факторами, стимулируется через взаимоотношения и требует участия всех пяти целей церкви.

Повышение уровня посвящения

Мне всегда нравилось имя, данное Элтоном Трублодом для церкви: "компания посвященных". Было бы чудесно, если бы каждая церковь была известна посвящением своих членов. К сожалению, церкви зачастую объединяются комитетами, а не посвящением.

Один из путей определения того, созревает ли ваша церковь духовно, это когда стандарты для руководства становятся жестче, и со временем предъявляется требование о более глубоком уровне посвящения Иисусу Христу и духовному росту. Например, когда церковь Седлбек только начиналась, наше единственное требование к служению в детской Воскресной школе было просто наличие человека. В продолжение лет мы значительно ужесточили требование! То же самое мы сделали и в отношении наших не рукоположенных пасторов, музыкантов, а также по другим позициям служения.

Каждый раз, повышая стандарты для руководства, вы продвигаете немножко вперед всех остальных в церкви. Как сказано в одной присказке: "Прилив моря поднимает все корабли в гавани". Обращайте внимание на повышение посвящения вашего руководства, а не тех, кто меньше всех посвящен в собрании и даже не тех, кто наполовину посвятил себя общине. Вы обнаружите, что всякий раз при повышении стандарта тех, кто занимает самые видные позиции в руководстве, повышается уровень ожидания и в отношении остальных.

Как привлечь людей к посвящению себя процессу духовного роста?

Вы должны просить людей о посвящении. Если вы не будете просить людей о посвящении, то вы его не получите. А если вы не будете просить членов вашей церкви о посвящении, то будьте уверены, что о нем попросят другие организации: гражданские движения, клубные группы, политические партии или около церковные миссии.

Вопрос не в том, посвятят ли себя люди, но в том, кто получит их посвящение.

Вопрос не в том, посвятят ли себя люди, но скорее в том, кто получит их посвящение. Если ваша церковь не просит о посвящении и не ожидает его от людей, то люди из этого заключат, что то, чем занимается церковь, не настолько важно, как другие мероприятия.

Меня поражает, сколько общественных организаций требуют больше от своих участников, чем это делают поместные церкви. Если вы как родитель когда-либо были в "Лиге малышей", и если ваш ребенок записывался на игру, то от вас требовался крупный вклад по обеспечению легких закусок, транспорта, призов и праздников победы в дополнение к вашему присутствию. В вашем участии нет ничего добровольного!

Самое полезное из того, что церковь может сделать для людей - это оказать им помощь в выяснении, чему себя посвятить, а что отклонить, Причина, по которой у нас так много непосвященных христиан, состоит в том, что они посвящены наполовину многим делам вместо того, чтобы быть полностью посвященными самым важным. Барьер для духовного роста многих людей не в отсутствии посвящения, а в чрезмерной преданности не тем делам. Людей нужно научить мудро делать посвящение.

Просите с доверием о большом посвящении. Иисус всегда ясно и с доверием просил о посвящении. Он всегда без колебания просил мужчин и женщин оставить все и следовать за Ним. Интересное явление: часто, чем о большем посвящения вы просите, тем больший получаете отклик.

Люди желают посвятить себя в жизни чему-нибудь значительному Они откликаются на ответственность, которая дает смысл жизни, и их привлекает призыв и перспектива. В противоположность этому, людей часто не трогают слабые призывы и жалостные просьбы о помощи. Иисус Христос знал об этом, когда сказал в Лук 14:33 следующие слова: "Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником". Он требовал полного посвящения.

В одно воскресенье после проповеди я раздал особую карточку "Посвящение жизни", в которой просил людей посвятить всю свою жизнь Иисусу Христу: время, деньги, силы, амбиции, привычки, взаимоотношения, карьеру, дом. Меня поразило не то, что мы получили обратно тысячи карточек, но то, что 177 карточек были подписаны людьми, которые никогда не подписывали обычную учетную карточку, хотя указали, что они посещают церковь много лет! Они просто думали, что заполнять учетную карточку каждую неделю лишено смысла. Иногда легче добиться большого посвящения, чем малого.

Некоторые пасторы боятся просить о большом посвящении, боясь, что это отвратит людей.

Людей не огорчает, когда их просят о большом посвящении, если за этим стоит великая цель.

Однако люди не отвернутся, когда их просят о большом посвящении, если за ним стоит великая цель. Следует помнить о важном различии: люди откликаются на страстное видение, а не на нужду. Именно поэтому не срабатывают многие попечительские кампании: они привлекают внимание к нужде церкви, а не к ее видению.

Будьте конкретными, когда просите о посвящении. Другой ключ к достижению посвящения - быть конкретным. Скажите людям точно, что вы от них ожидаете. В церкви Седлбек вместо того, чтобы говорить "Посвятите себя Христу", мы конкретно объясняем, что сюда входит. Мы просим, чтобы люди посвятили себя Христу, затем приняли крещение, затем стали членами церкви, затем приобретали навыки зрелости, затем отдали себя на служение и, наконец, выполняли свое жизненное предназначение. Как я объяснял выше, мы разработали четыре обязательства, которые в точности расшифровывают, что включает в себя каждое из этих посвящений.

Объясняйте о пользе посвящения. Другой ключ к достижению посвящения у людей - это обозначить его преимущество. Бог снова и снова делает это в Библии. Поэтому многие заповеди Св. Писания связаны с удивительными обетованиями. В конце, если мы являем послушание, нас всегда ожидают благословения.

Непременно объясняйте пользу для семьи, пользу для Тела Христова и общества в целом, а также вечную пользу от посвящения себя духовному росту. У людей действительно есть врожденное желание учиться, расти, улучшаться, однако иногда нужно разбудить это желание, сформулировав цели учебы и роста, а также рассказав об их применении, ценности и пользе.

Меня иногда поражает то, как создатели рекламы подают такие обычные изделия, как дезодорант, моющие средства и хозяйственное мыло в таком виде, вроде они смогут дать вашей жизни новый смысл, силу и радость. Создатели рекламы - мастера упаковки. Как обидно, что церковь, которая обладает реальным секретом смысла, значения и удовлетворения в жизни, часто подает это вяло и непривлекательно. Сравните качество церковных объявлений и другой рекламы, и вы тотчас заметите разницу.

В начале классов 101,201,301 и 401 мы излагаем их ценность и пользу для участников такими словами: "Вот что этот класс даст вам". Мы также четко объясняем преимущество от посвящения каждому из четырех обязательств.

Стройте на основе посвящения, а, не исходя из него. Если вы все же рассказываете людям, к чему их ведете (призывая их к большому посвящению), то важно начинать с такого посвящения, которое они в состоянии совершить, каким бы слабым оно не показалось. Мы призываем людей совершать посвящение, а затем возрастать в нем. Это как решение о том, чтобы стать родителями. Очень немногие супружеские пары чувствуют себя компетентными родителями прежде, чем у них появится их первый ребенок. Однако каким-то образом после того, как решение принято и ребенок родился, родители подтягиваются к своей роли.

Также можно разбить большое посвящение на меньшие шаги и постепенно вести по ним людей. Как вы уже заметили, именно эта идея стоит за нашим процессом жизненного развития. Мы не ожидаем, чтобы люди за один день возрастали от новообращенных до уровня посвящения Билли Грема или матери Терезы - мы даем им возможность совершать рост шаг за шагом. Применяя иллюстрацию "бриллиант" в качестве зримого примера духовного прогресса, люди могут видеть, насколько далеко они продвинулись и как далеко им еще идти.

Важно отмечать людей, когда они посвящают себя продвижению вперед к следующему уровню. Способность совершать и удерживать посвящение - это признак зрелости, который заслуживает признания и поощрения. Проводите торжественные празднования, например, перехода с уровня на уровень, когда вы можете публично отметить этот рост. В конце каждого года мы проводим торжественное мероприятие, на котором поздравляем всех, кто либо впервые подписал обязательство, либо возобновил свое посвящение на следующий год.

Торжественное мероприятие дает людям чувство завершенности и побуждает их продолжать поступательное движение, Один человек однажды сказал мне: "Я свыше 30 лет посещаю занятия в Воскресной школе. Будет у меня когда-нибудь выпуск?" На торжественных мероприятиях дайте людям возможность поделиться свидетельством о том, как их повышенное посвящение явилось благословением в жизни.

Я читал множество статей и книг о том, что поколение акселератов и вундеркиндов ничему не желает себя посвящать. Это просто неправда! Они лишь ожидают, что взамен на свое посвящение получат равную ценность. Они более конкретны в своем посвящении, потому что сейчас есть так много возможностей. Акселераты и вундеркинды отчаянно ищут что-нибудь такое, чему стоило бы посвятить жизнь.

Помогайте людям вырабатывать привычки духовного роста

Самый практический и сильный путь ведения верующих в направлении духовной зрелости - это оказание им помощи в установлении привычек, которые способствуют духовному росту. Их часто называют духовными дисциплинами. Мы применяем термин "привычки", потому что он менее путающий для новых верующих. Мы учим, что для того чтобы быть учеником, конечно же, требуется дисциплина. Однако мы считаем, что эти привычки должны, скорее, приносить радость, чем изнурение. Мы не хотим, чтобы люди боялись духовных упражнений, которые укрепят и разовьют их.

Достоевский однажды сказал: "Вторая половина жизни человека состоит из привычек, которые он приобрел за первую половину". А Паскаль сказал: "Сила добродетели человека... измеряется его привычными действиями". Человек состоит из привычек. Если мы не вырабатываем хорошие привычки, то развиваются плохие.

Мы не можем говорить о характере, не рассуждая о привычках.

Есть десятки хороших привычек, которые нам нужно вырабатывать по мере возрастания к духовной зрелости. Разрабатывая класс 201, я много времени провел, размышляя о самых основных привычках, которые, прежде всего, необходимо постигать, для того чтобы происходило возрастание. Какие минимальные требования? Какие привычки главные, дающие начало всем остальным? Проводя это изучение, я возвращался к привычкам, которые влияют на наше время, деньги, взаимоотношения. Если Господство Христа признается в этих трех областях жизни, тогда Он действительно будет стоять у руководства.

Класс 201 "Открытие духовной зрелости" направляет внимание на то, как вырабатывать четыре основные привычные дисциплины: привычка уделять время пребыванию в Слове Божьем, привычка молиться, привычка давать десятину и привычка братского общения. Они основаны на словах Иисуса Христа, которые определяют смысл ученичества: ученик следует за Словом Божьим (см. Иоан. 8:31-32); ученик молится и приносит плод (см. Иоан. 15:7-8); учеником не владеет его имущество (см. Лук 14:33); и ученик выражает любовь ко всем остальным верующим (см. Иоан. 13:34-35).

После наставления о том, что представляют из себя эти четыре привычки, зачем они, когда они нужны и как они применяются, класс раскрывает практические шаги, чтобы начать и поддерживать другие привычки. В Неем. 9:38 весь народ, собравшись вместе, взял на себя духовное обязательство, записал его в письменном виде, а затем попросил своих вождей расписаться в нем в качестве свидетельства; а при завершении класса 201 каждый человек подписывает обязательство о росте. Подписанные карточки обязательства собираются, я подписываю их как свидетель; мы покрываем их пластиком, а затем возвращаем, чтобы люди могли носить их в своих бумажниках. Ежегодно мы обновляем свои посвящения и выдаем новые карточки. Мы обнаружили, что упор на еже годном перепосвящении помогает начать все сначала людям, которые разочаровались или оставили эти привычки.

Выходят ли люди зрелыми христианами из класса 201? Конечно, нет. Именно поэтому он называется "Открытие духовной зрелости". Цель в том, чтобы дать людям начало пути. После окончания класса они посвящают себя процессу и основным привычкам, которые необходимы для возрастания. Хотя на пути будет борьба, у них все же при выходе из класса есть постоянная перемена. Это всегда очень трогательный момент, когда люди в каждом классе посвящают Иисусу Христу свое время, деньги и взаимоотношения. Их лица полны надежды и упования, что они будут расти - и они растут!

Стройте сбалансированную программу христианского воспитания

Ранее я упоминал о том, что на мой взгляд, есть пять измерений духовного роста: знание, перспектива, убеждение, умение и характер. Эти пять уровней познания составляют строительные блоки духовной зрелости.

В церкви Седлбек наша программа христианского воспитания строится по этим уровням познания. Нет места сейчас рассказывать обо всех различных учебных курсах, предлагаемых через наш "Институт жизненного развития", однако я все же хочу объяснить, как мы развили ключевую программу в помощь каждому уровню познания.

Знание Слова. Чтобы начать строить программу духовного роста, необходимо задать два вопроса: "Что люди уже знают?" и "Что им нужно узнать?" Церковь, которая возрастает, в первую очередь, путем биологического роста (обращение детей членов церкви) или путем прихода членов из других церквей, может иметь у себя многих людей, которые уже имеют рабочие познания Библии, Однако совсем другой случай, когда церковь устроена для достижения далеких от церкви людей. Вы не можете исходить из того, что новые члены знают всё о Библии; вам нужно начинать с нулевого уровня.

На недавнем ежемесячном крещении мы крестили 63 новообращенных, включая бывшего буддиста, бывшего мормона, еврея и бывшую католическую монахиню. Если прибавить бывших членов движения "Новый век" и просто старых язычников, то приходится иметь дело с весьма смешанным составом. Неверующие отличаются почти полной Библейской неграмотностью. Им незнакомы даже самые известные истории и личности Библии.

Том Холидей, наш пастор, который ведет рабочую группу зрелости, рассказал мне о недавней беседе, которая состоялась у него с совсем недавно крещеным членом церкви, который переживал трудности в своей жизни. Том открыл в своей Библии первую главу Послания Иакова и объяснил о цели испытаний. Человек казался удовлетворен. Выходя из комнаты Тома, он сказал: "Я думал, что может мои трудности, были результатом каких-то грехов моей личной жизни". Том увидел, что человеку нужно было больше, чем просто объяснение испытаний; ему нужно было понять Библейский взгляд на жизнь.

На уровне познаний членов вашей церкви нужно регулярно предлагать новым верующим Библейские классы и обзоры Нового и Ветхого Завета. Однажды мы посвятили 27 сред обзору каждой из 27 книг Нового Завета. Есть множество чудесных программ по обзору Библии, вклю-

чая знаменитые семинары "Путешествие по Библии".

Самая крупная программа церкви Седлбек по развитию знаний Слова - это 9-месячный курс индуктивного изучения Библии, составленный и преподаваемый нашими не рукоположенными учителями. Он называется "Изучение СЛОВА". "СЛОВО" - это акроним пяти дел, которые проводятся на этом Библейском разборе: "спрашивать" (задавать вопросы по тексту), "ломать" свои понятия и представления, "обозревать" (размышлять, думать), "выводы" и "осуществлять" (применять в жизни)! Он основан на методах, описанных в моей книге "Активное изучение Библии". Каждое занятие включает в себя домашние задания, лекции и работу в маленьких группках по обсуждению домашнего задания. Курс начинается каждый год в сентябре и заканчивается в июне. "СЛОВО" для женщин проводится дважды в неделю, а "СЛОВО" для мужчин - раз в неделю.

Хотя важна каждая книга Библии, в Седлбек мы желаем, чтобы члены нашей церкви изучили пять "основных" книг, прежде чем они будут расширять изучение Библии.

Перспектива дает ответ на жизненный вопрос "Почему?"

Это книга Бытие, Евангелие от Иоанна, Послание к Римлянам, Послание к Ефесянам и Послание Иакова.

Перспектива. Перспектива - это понимание чего-либо, когда вы рассматриваете это более широко.

Это способность воспринимать, как все взаимосвязано между собой и, исходя из сравнения, составлять суждения об их важности. В духовном смысле это означает рассматривать жизнь с Божьей точки зрения. В Библии слова "понимание", "мудрость" и "различение" всецело касаются перспективы. Противоположность перспективы - это жестокосердие, слепота и глупость.

Пс. 102:7 гласит: "Он показал пути Свои Моисею, сынам Израилевым - дела Свои" (курсив добавлен). Народ Израиля должен был увидеть, что сотворил Господь, а Моисей должен был понять, почему Бог соделал это. В этом различие между знанием и перспективой. Знание - это познание того, что Бог сказал и сделал. Перспектива - это понимание, почему Бог это сказал или сделал. Она отвечает на жизненный вопрос "Почему?".

Библия учит, что у неверующих нет духовной перспективы, и что отсутствие перспективы свидетельствует о духовной незрелости. Постоянное нарекание Бога на израильский народ заключалось в том, что у них не было перспективы, а многие пророки укоряли народ за эту слабость. В противовес этому, обладание перспективой есть свойство духовной зрелости. Евр. 5:14 гласит: "Твердая же пища свойственна совершенным, у которых чувства навыкам приучены к различению добра и зла" (курсив добавлен). Есть много преимуществ от постижения того, как видеть все с Божественной перспективы, однако я упомяну лишь четыре.

Первое, перспектива вызывает большую любовь к Богу. Чем лучше мы понимаем природу Бога и пути Божьи, тем больше любим Его. Ап. Павел молился: "Чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота" (Ефес. 3:18).

Второе, перспектива помогает противостоять искушению. Когда мы рассматриваем ситуацию с Божьей точки зрения, то осознаем, что долгосрочное последствие греха - намного серьезнее, чем то, что может дать кратковременное удовольствие. Без перспективы мы идем за своими естественными наклонностями. "Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти" (Прит. 14:12, курсив добавлен).

Третье, перспектива помогает справляться с трудностями. Если мы обладаем Божественной перспективой жизни, то осознаем, "что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28), а также "что испытание вашей веры производит терпение" (Иак. 1:3). Перспектива была одной из причин, почему Иисус Христос смог выдержать муки Креста (см. Евр. 12:2). Он смотрел дальше боли и видел уготованную Ему радость.

Четвертое, перспектива хранит от ошибок. Если было когда-либо время, когда христианам нужно укореняться в истине, то это сегодня. Мы живем в обществе, которое отвергает абсолютную истину и принимает каждое мнение как равноценное. Многообразие идей создало очень противоречивую культуру Величайшая проблема не в том, что наша культура ни во что не верит, но в том, что она верит во всё.

Как крайне необходимы сегодня пасторы и учителя, которые будут ясно и с Божьей перспективы учить в отношении работы, денег, удовольствий, страданий, добра, зла, взаимоотношений и всех прочих важнейших вопросов жизни. Когда у нас есть перспектива, то мы не будем "более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Ефес. 4:14). Перспектива - это то, что производит стабильность в жизни людей.

Жизненные взгляды первостепенной важности

Доктрина

Главная перспектива

Бог

Бог больше и лучше, чем я могу вообразить.

Иисус Христос

Иисус Христос - Он Бог, явивший Себя нам.

Святой Дух

Бог живет сейчас во мне и через меня.

Откровение

Библия - непогрешимое руководство к жизни.

Творение

Ничто не произошло просто так Бог создал всё.

Спасение

Благодать - единственный путь взаимоотношений с Богом.

Освящение

Божья воля в том, чтобы мы возрастали в уподоблении Христу.

Добро и зло

Бог допускает зло, чтобы дать выбор. Бог может извлечь добро даже из недобрых событий.

Потусторонняя жизнь

Смерть - не конец, а начало. Небо и ад - это реальные места.

Церковь

Единственная настоящая "сверхсила" в мире - это Церковь. Она будет пребывать в вечности.

Молитва

Молитва может сделать все, что может делать Бог.

Второе пришествие

Господь Иисус Христос грядет вновь, чтобы судить мир и собрать Своих детей.

Знать, что делать (знание), зачем делать (перспектива) и как делать (умение) – лишено смысла, если у вас нет убеждения, которое побуждает к делу!

Программа церкви Седлбек по обучению Библейской перспективы называется "Перспективы жизни". По сути, это курс систематического богословия, который написан моей женой Кей и нашим пастором духовного роста Томом Холлидеем. Программа "Перспективы жизни" охватывает 12 главных христианских доктрин. Ее проводит Кей и не рукоположенные учителя нашей церкви дважды в неделю в течение 27 недель. Она представляет из себя комбинацию лекций и обсуждения в группах.

Убеждения. Словари обычно определяют слово "убеждение" как "стойкая или сильная вера". Однако на самом деле оно намного больше этого. Убеждения человека включают в себя его ценности, посвящение и побуждение. Мне нравится определение, которое я однажды услышал у Ховарда Хендрикса: "Вера - это что-то, о чем вы спорите, убеждения - это то, за что вы пойдете на смерть". Знать, что делать (знание), зачем делать (перспектива) и как делать (умение) - лишено смысла, если у вас нет убеждения, которое побуждает к делу.

После уверования человек часто поступает определенным образом, потому что другие окружающие его христиане дают совет или показывают пример. Человек может молиться, читать Библию, посещать богослужения, поступая так по примеру других. Это прекрасно в отношении новых христиан - маленькие дети постигают таким образом; однако по мере возрастания нужно постепенно вырабатывать в себе собственные причины, зачем это делать. Эти причины - убеждения. Библейские убеждения существенно важны для духовного роста и зрелости.

Одним из самых известных хитов 80-х годов была песня "Карма хамелеон" Боя Джорджа. Одна главная строчка звучала так "Я человек без убеждений". К сожалению, есть много людей с неясными ценностями, смешанными в кучу приоритетами и нечетким посвящением. Джеймс Гордон однажды сказал: "Человек без убеждения так же слаб, как и дверь, которая держится на одной петле".

Человек без убеждений предоставлен на милость обстоятельств. Если человек не определит, что важно и как ему жить, то за него это сделают другие. Люди без убеждений часто бездумно идут за толпой.

Без убеждений в отношении роста люди разочаровываются и сдаются.

На мой взгляд. Ап. Павел говорил об убеждении, когда сказал в Рим. 12:2 следующие слова: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная".

Церковь должна обучать Библейским убеждениям, чтобы противостать мирским ценностям, которым постоянно подвергаются верующие. Старая присказка гласит: "Если не держаться одного, то упадешь в другое". Как жалко, что у людей часто есть значительные убеждения в незначительных вопросах (футбол, мода и т.д.), но слабые убеждения в главных вопросах (что правильно, а что неправильно).

Убеждения помогают нам прилежно возрастать духовно. Рост требует времени и усилий. Без убеждения о росте люди разочаровываются и сдаются, Никто не продолжает заниматься трудной задачей, если не убежден, что для этого есть хорошая причина. Церковь может научить людей, как им молиться, как изучать Библию, как свидетельствовать, однако пока не выработаются соответствующие убеждения, люди не будут этого держаться.

Люди, которые произвели самое большое воздействие на этот мир, доброе или злое, не обязательно были самыми умными, самыми богатыми и самыми образованными. Это были люди с сильнейшими, глубочайшими убеждениями. Маркс, Ганди, Будда, Колумб и Лютер - пример лишь немногих людей, которые изменили лицо мира по причине своих убеждений.

В 1943 году в Германии сто тысяч молодых людей в коричневых рубашках наполнили олимпийский стадион в Мюнхене, крупнейший в то время в мире. Своими телами они образовали знак для фанатика, стоявшего на трибуне. Это были слова: "Гитлер - мы твои". Их посвящение позволило им завоевать Европу. Много лет спустя группа молодых

китайских студентов посвятила себя заучиванию наизусть философии маленькой красной книжечки "Цитатник председателя Мао" и стала жить в соответствии с ней. Результатом явилась "культурная революция" до сегодняшнего дня удерживающая один миллиард жителей крупнейшей в мире стране под рабством коммунизма. Вот сила убеждений!

Жизнью Иисуса владело убеждение, что Он послан исполнять волю Отца. Это убеждение давало глубокое понимание цели Его жизни и не давало отвлекаться от Своего дела на другие дела. Чтобы иметь представление об убеждениях, которых Он придерживался, изучите все случаи, когда Иисус произносил фразу "надлежит Мне..." Когда люди вырабатывают убеждения, как у Христа, они также выработают чувство цели в жизни.

Убеждения обладают привлекательным качеством, которое объясняет популярность многих культов. При всей ошибочности и часто нелогичности верований культов, их вера сопровождается сильной убежденностью. Церкви без четких, сильных убеждений никогда не привлекут тот уровень посвящения, которого заслуживает Христос. Мы должны гореть убеждением о том, что Царство Божье - это величайшее дело в мире. Вэнс Хевнер как-то сказал: "Иисус Христос требует большей приверженности, чем любой из когда-либо бывших вождей. Разница в том, что у Христа есть на это право!".

В церкви Седлбек мы учим о Библейских убеждениях в каждой программе, классе, семинаре и проповеди, но личные убеждения появляются не потому, что о них много учат. Они лучше всего передаются через взаимоотношения. Убеждения заразительны: люди приобретают их, находясь с другими людьми, у которых они есть. Это главная причина, по которой мы подчеркиваем, что малые группы - это часть нашего процесса жизненного развития. Близкие взаимоотношения с убежденными людьми зачастую производят большее воздействие, чем простое слушание проповеди, которая произносится с убеждением.

Навыки. Навык - это способность делать что-либо легко и правильно. Навык развивается не через слушание лекций, а через практику и опыт.

Навыки - это практические шаги духовного роста.

В жизни христианина есть определенные навыки, которые необходимо развивать для достижения зрелости: навыки изучения Библии, навыки служения, навыки свидетельства. навыки отношений с людьми, навыки распоряжения временем и многие другие.

Навыки - это практические шаги духовного роста. Знание и перспектива связаны с познанием. Убеждения и характер связаны с сущностью человека. Навыки связаны с трудом. Мы должны быть "исполнители слова а не слышатели только" (Иак. 1:22). Наши поступки доказывают нашу принадлежность к Божьей семье. Иисус сказал: "Матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его" (Лук 8:21, курсив добавлен).

Многие верующие не преуспевают сегодня, потому что они знают, что делать, но никогда не были научены, как, это делать. Они слышали множество проповедей о важности изучении Библии, но никто не показал, как это делать. У них вызывают чувство вины за слабую молитвенную жизнь, однако никто не берет на себя труд объяснить, как составить молитвенный список, как прославлять Божий характер, используя Его имена, или как ходатайствовать в молитве о ближних. Увещевание без объяснения ведет к огорчению. Каждый раз, когда мы призываем людей что-то делать, мы ответственны за то, чтобы в точности объяснить им, как это делать.

Если вы хотите, чтобы ваша церковь производила эффективных христиан, то должны обучить их необходимым навыкам для христианской жизни и служения. Навык - это секрет эффективности. Помните тот стих, который я привел во 2-й главе: "Если притупится топор, и если лезвие его не будет отточено, то надобно будет напрягать силы; мудрость умеет это исправить" (Еккл. 10:10).

Программа церкви Седлбек по выработке навыков называется "Семинары жизненных навыков". Эти семинары обычно длятся от 4-х до 8-ми часов и, как правило, проводятся за один день. Мы увидели, что людям обычно легче выделить много времени в один день, чем посещать по одному часу в неделю в течение шести недель. Иногда все же мы растягиваем семинар жизненных навыков на период в несколько недель, когда невозможно за один день охватить весь его объем.

Каждый семинар жизненных навыков направлен на один конкретный навык, например, семинар о том, как изучать Библию, как более эффективно молиться, как справляться с искушением, как находить время для служения и как ладить с другими людьми. Мы обозначили 9 основных навыков, которые, на наш взгляд, нужны каждому христианину, но мы также предлагаем семинары по другим навыкам, как только видим в них конкретную нужду в нашей церкви.

Характер. Уподобление Христу в характере - это конечная цель всего христианского воспитания. Остановиться на чем-то меньшем - это не понять весь смысл духовного роста. Мы должны прийти "в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Ефес. 4:13).

Выработка такого характера, как у Христа - это самая важная задача в жизни, потому что это то единственное, что мы заберем с собой в вечность. Иисус Христос ясно сказал в Своей Нагорной проповеди о том, что вечная награда на Небесах будет основана на характере, который мы выработаем и покажем здесь на земле.

Характер никогда не создается в классной комнате; он созидается в обстоятельствах жизни.

Это означает, что цель всей нашей учебы должна состоять в перемене жизни, а не в простом изложении информации. Ап. Павел сказал Тимофею, что цель его наставления

была в том, чтобы выработать характер у тех, кого он наставлял: Щель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1 Тим. 1:5). То же самое сказал Павел и Титу: "Ты же говори то, что сообразно с здравым учением" (Тит. 2:1).

Характер никогда не созидается в классной комнате; он формируется в обстоятельствах жизни. Изучение Библии в классной комнате - это просто обстановка, где выясняются качества характера и постигается то, как вырабатывается характер. Когда мы понимаем, каким образом Бог употребляет обстоятельства для развития характера, то у нас будет правильный ответ, когда Бог поместит нас в ситуации, которые формируют характер. Развитие характера всегда включает в себя выбор. Когда мы делаем правильный выбор, то наш характер все более уподобляется Христу.

Каждый раз, когда мы избираем отвечать на какую-то ситуацию по Божьему, а не следовать своим природным наклонностям, то мы вырабатываем характер. Я однажды написал книгу о плоде духа, которая называлась "Сила, меняющая вашу жизнь", где эти понятия объясняются более полно.

Если вы хотите узнать, как выглядит характер, подобный Христу, то хорошо начать из списка девяти качеств характера, которые Павел перечисляет в Гал. 5:22-23: "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание". Плод духа в совершенстве изображает Христа; Он - воплощение этих девяти качеств. Если человек собирается уподобляться Христу в характере, то в его жизни также должны быть эти качества.

Как Бог производит плод духа в нашей жизни? Когда ставит нас в прямо противоположные обстоятельства, чтобы нам приходилось совершать выбор! Бог учит, как любить по-настоящему, когда ставит вокруг нас людей, которых невозможно любить: "Никакой характер не нужен для того, чтобы любить людей, у которых все это есть". Он учит нас радости во времена горя: "Радость - это внутреннее. Счастье зависит от того, что происходит, но радость существует независимо от обстоятельств". Он развивает в нас мир, помещая посреди хаоса, чтобы мы научились доверять Ему "Не требуется характер, чтобы быть в мире, когда все идет, как положено".

Бога намного больше заботит наш характер, чем наше удобство. Его замысел - усовершенствовать нас, а не оградить со всех сторон. По этой причине Он допускает всевозможные обстоятельства, созидающие характер: конфликты, разочарования, трудности, искушения, безводную пустыню и отсрочку. Самая большая ответственность программы христианского воспитания в вашей церкви состоит в том, чтобы подготовить людей по знаниям, перспективе, убеждениям и навыкам, которые нужны, чтобы справляться с этими ситуациями. Если вы это сделаете, то люди выработают характер.

Столетие тому назад Сэмюэл Смайлз подметил: "Посей мысль и пожнешь действие; посей действие и пожнешь привычку; посей привычку, пожнешь характер; посей характер и пожнешь судьбу".

Есть логический порядок в построении знания, перспективы, убеждения, навыков и характера. Нужно в основе начинать с знаний. Поскольку духовный рост зиждется на Слове Божьем, то первый уровень учебы - это приобретение рабочих познаний о Библии. Перспективы и убеждения должны быть основаны на Библии. Над познанием о Слове добавляйте перспективу, Чем лучше человек знает Слово Божье, тем больше начнет рассматривать жизнь с Божьей точки зрения. Убеждения естественным образом произрастают из перспективы. Как только человек начинает видеть все с Божьей перспективы, он начинает вырабатывать Библейские убеждения. Понимание Божьей цели и Божьего изволения меняет побуждения человека.

Убеждение дает затем человеку побуждение держаться духовных привычек. Постепенно через повторение эти привычки становятся навыком. Человеку уже больше не нужно сознательно обращать на что-то внимание, когда он уже это исполняет.

Если составить вместе знание Слова, Библейскую перспективу, благочестивые убеждения и соответствующие навыки служения Богу, то в результате получится характер! Сначала вы об этом знаете, затем понимаете, затем верите всем своим сердцем, а затем исполняете. Результат всех четырех компонентов - характер.

Вот пять вопросов, которые вам нужно задавать в отношении своей программы христианского воспитания:

• Изучают ли люди содержание и смысл Библии?

• Видят ли люди более ясно себя, жизнь и других людей с Божьей перспективы?

• Приходят ли ценности людей во все большее соответствие с Божьими ценностями?

• Приобретают ли люди все больше навыков служения Богу?

• Уподобляются ли люди все больше Христу?

В церкви Седлбек мы непрерывно работаем на эти цели. В Кол. 1:28 Ап. Павел сказал: "Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе".

Наше видение в отношении духовной зрелости состоит в том, чтобы принести славу Богу путем приведения к Иисусу Христу как можно больше подобных Ему учеников до пришествия Господа.

Седлбек 2020 - видение зрелой церкви

Мы мечтаем о 15 тысячах членах церкви, взявших на себя обязательство о зрелости: ежедневно проводить время общения с Богом, еженедельно жертвовать Богу десятину и каждую неделю участвовать в рабочей (малой) группе для Божьего труда.

Мы мечтаем о сети из тысячи малых групп в церкви, которые обеспечивают поддержку, ободрение и взаимоотчетность верующих по мере их роста и уподобления Христу. Эти группы будут продолжать трудиться под руководством подготовленных рядовых пасторов и ведущих, которые в любви руководят людьми, духовно их питают и заботятся о них в малых группах.

Мы мечтаем, чтобы наш "Институт жизненного развития" (ИЖР) для членов церкви давал сбалансированную программу изучения Библии, занятий, тематических семинаров и ежегодных конференций для созидания знаний, перспективы, убеждений, навыков и характера. Мы надеемся, что к 2020-му году диплом ИЖР получат 7500 членов нашей церкви.

Мы мечтаем о проведении богослужения среди недели для верующих, охватывающем 5 тысяч взрослых, детей и молодежи, которые не вовлечены в общение в малых группах.

Мы мечтаем о 250 одаренных учителях преподавательского состава, имеющих подготовку по видению, характеру, знаниям и опыту для насыщения нашей паствы. Мы мечтаем о программе подготовки учителей, чтобы готовить специалистов по отдельным книгам Библии, вероучению, апологетике и возрастанию христиан. Мы мечтаем о том дне, когда можно будет сказать: "Самые лучшие в стране учителя Библии - это учителя в церкви Седлбек". Мы мечтаем о подходящем по возрастам процессе жизненного развития, который поведет наших детей и молодежь к любви Христа и Его Церкви, духовному возрастанию, нахождению своего места в служении и пониманию своего жизненного предназначения в мире.

Мы мечтаем о соответствующем возрасту процессе жизненного развития, приводящем наших детей и молодежь к любви Христа и Его Церкви, духовному возрастанию, открытию своего места в служении и пониманию своей жизненной миссии в мире.

Мы мечтаем о церкви Седдбек как образце христианского воспитания, внимание которой сосредоточено на изменении жизни, а не просто усвоении знаний. Мы намерены предоставить ресурсы, пособия и обучение тысячам других целеустремленных церквей.

Мы мечтаем о работе с семинариями по установлению учебных программ для пасторов на базе церкви. Мы намерены готовить для церкви XXI века руководителей к тому, как начинать и развивать целенаправленные церкви, а также как руководить ими.

Цель этого перспективного видения - воздать славу Богу через приведение к Господу Иисусу Христу как можно больше уподобленных Ему учеников до Его возвращения (см. Кол. 1:28)!

19 Обращение членов церкви в служителей

Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять.

Ефес. 2:10

К совершению святых, на дело служения, для созидания тела Христова.

Ефес. 4:12

Наполеон однажды показал на карту Китая и сказал: "Вот лежит спящий великан. Когда он проснется, то его не удержать". Я считаю, что Церковь - это спящий великан. Каждое воскресенье лавки церкви наполняются верующими, которые ничего не делают со своей верой, кроме "хранения ее".

Обозначение "активный член церкви" в большинстве случаев означает тех, кто регулярно посещает церковь и оказывает ей финансовую поддержку. Ничего большего от них не ожидается. Однако у Бога намного большее ожидание от каждого христианина. Он ожидает, что каждый христианин будет употреблять свои дары и таланты в служении. Если мы когда-либо сумеем разбудить и высвободить массу талантов, ресурсов, творческое начало и энергию, которые находятся в спящем виде в типичной поместной церкви, то христианство взорвется невиданными темпами роста.

В евангельских церквях величайшая нужда состоит в том, чтобы вызвать членов церкви к служению. Опрос Геллапа обнаружил, что 10% членов американских церквей проявляют активность в каком-нибудь виде личного служения, а у 50% всех членов церквей нет интереса совершать труд служения. Только задумайтесь об этом! Сколько бы церковь не способствовала вовлечению членов церкви в служение, половина из них остаются зрителями. Это люди, которые говорят: "У меня нет побуждения заниматься этим". (Фактически, это своеобразный вид побуждения - прилипать к стулу!)

В исследовании Геллапа есть ободряющая новость: 40% всех членов церквей выразили интерес к совершению служения, однако их никогда не просили, и они не знают, как трудиться. Эта группа людей - неразработанный золотой рудник! Если вы можете вовлечь эти 40% и прибавить к ним те 10% людей, которые уже несут служение, то у вас церковь могло быть 50% членов церкви, активно вовлеченных в служение. Разве бы вас не радовало, если бы половина вашей церкви состояла из людей, полностью занятых служением. Если бы это произошло, то большинство пасторов подумали бы, что они уже умерли и попали на Небеса.

Хотя у крупных церквей много преимуществ перед небольшими церквями, одно мне очень в них не нравится: что там талант может легко затеряться среди массы людей. Если они сами не проявят инициативу, чтобы показать свое дарование или опыт, то эти талантливые члены церкви могут каждую неделю сидеть в собрании, а вы даже не будете представлять себе, что они могут делать. Это волнует и глубоко беспокоит меня, потому что сидящий без дела пропадает, не находя себе применения. Подобно и мышцы могут пропасть, если их не употреблять.

Однажды после служения я разговаривал с людьми во дворе церкви и упомянул в беседе о нашей большой нужде, чтобы кто-то сделал видеозапись одного события. Человек, с которым я беседовал, сказал: "Почему бы не обратиться к ней?", указывая на женщину, стоящую в метре от нас, Я подошел к этой женщине, спросил, как ее зовут и кто она по профессии. Она сказала: "Я директор студии видеофильмов Уолта Диснея". Она посещала церковь уже около года.

В другой раз я упомянул, что нам нужен цветовод, чтобы украсить нашу палатку к Дню матери. Кто-то показал мне на человека в собрании и сказал: "Он создает много призовых композиций для выставки роз". Меня пугает мысль о том, что через мое незнание подобный талант может остаться без применения.

Ваша церковь никогда не будет сильной, если не будет сильным костяк не рукоположенных служителей, которые осуществляют в церкви разнообразный труд. Каждой церкви нужна целенаправленная, хорошо спланированная система раскрытия, вовлечения и поддержки дарований ее членов. Вам нужно установить процесс приведения людей к более глубокому посвящению и большему служению Христу - когда члены вашей церкви будут двигаться из крута посвященных к ядру не рукоположенных служителей. На диаграмме нашего процесса жизненного развития мы называем это "приведение людей на третий уровень".

Большинство евангельских церквей придерживаются того понятия, что каждый верующий - это служитель. Многие даже уделяют этому главное внимание в проповеди и наставлении. И все же большинство членов церкви не делают ничего, кроме посещения и материального служения. Что нужно для того, чтобы обратить аудиторию в воинство? Как вам переделать зрителей в участников? В этой главе я хочу объяснить систему, которую мы наладили для подготовки, укрепления и вовлечения членов нашей церкви в труд служения.

Преподайте Библейскую основу для служения каждого члена церкви

Я стремился подчеркнуть значение закладывание Библейского основания для всего того, что вы делаете. Людям всегда нужно знать "почему", прежде чем научить их тому, "как". Вложите время в преподавание членам вашей церкви Библейского основания для их служения. Затем преподавайте это на занятиях, в проповеди, на семинарах, в домашних Библейских группах и везде, где только можно обратить на это внимание. На деле вам никогда нельзя переставать учить о важности того, чтобы каждый христианин имел служение.

Мы в обобщенном виде изложили свои представления о служении в девизе "Миссия служения". На основании Рим. 12:1-8, мы считаем, что церковь зиждется на четырех столпах служения ее членов. Мы вновь и вновь преподаем эти четыре столбовые истины, для того чтобы они глубоко укоренились в сердце верующих.

Столб 1: Каждый верующий - служитель

Каждый верующий - это не пастор, однако каждый верующий призван к служению. Бог призывает всех верующих совершать служение в мире и в церкви. Труд в церкви - это не произвольное дело для христианина. В Божьем воинстве нет вольнонаемных, Он привлек всех нас в служение.

Быть христианином - значит быть подобным Иисусу Христу. Иисус сказал: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Марк 10:45, курсив добавлен). Труд и материальное служение - это определяющие характеристики жизни, уподобленной Христу, которая ожидается от каждого верующего.

В церкви Седлбек мы учим о том, что каждый христианин создан для служения (см. Ефес, 2:10), спасён для служения (см. 2 Тим. 1:9), призван в служение (см. 1 Пет. 2:9-10), одарен для служения (см. 1 Пет. 4:10), наделен властью для служения (см. Матф. 28:18-20), имеет повеление нести служение (см. Матф. 20:26-28), должен быть подготовлен к служению (см. Ефес. 4:11-12), необходим для служения (см. 1 Кор. 12:27), отчитывается за служение и будет награжден в соответствии со своим служением (см. Кол. 3:23-24).

Столб 2: Каждое служение важно

В Теле Христовом нет "маленьких людей", а также нет "незначительных" видов служения. Каждый труд служения важен.

Но Бог расположил члены, каждый в составе тела, как Ему было угодно: "... Не может глаз сказать руке: ты мне не надобна"; или также голова ногам: "вы мне не нужны". Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее... (1 Кор. 12:18-22)

Некоторые виды служения заметны, а некоторые находятся как бы за сценой, однако все они равноценны. На конференции "СОЛЬ", нашем ежемесячном общении служителей, мы подчеркиваем и признаем то, что каждый труд в церкви имеет равную ценность. Маленький труд зачастую имеет огромнейшее значение. Самый важный свет в моем доме - это не большая люстра в гостиной, а маленький ночник, который помогает мне не ушибиться среди ночи. Он маленький, но для меня он более полезен, чем нарядное освещение. (Жена шутит, что мой любимый свет зажигается, когда я открываю холодильник.)

Столб 3: Мы зависим друг от друга

Любое служение не только важно, но также переплетено с другими. Каждое служение зависит от других. Так как одно единственное направление служения не может выполнить все, что призвана совершать церковь, то мы должны зависеть друг от друга и совместно трудиться. Как в разрезных картинках - для восстановления целой картины необходим каждый кусочек Больше всего всегда заметно отсутствие недостающего кусочка.

Когда одна часть вашего тела нездорова, то и другие части также не работают. Один из отсутствующих компонентов в современной церкви это понимание взаимозависимости. Мы должны трудиться вместе. Заботу нашей культуры об индивидуализме и независимости нужно заменить Библейскими понятиями взаимозависимости и взаимности.

Столб 4: Служение - это выражение "ФОРМЫ" человека

В этом отличительная черта того, как мы учим в Седлбек. "ФОРМА" - это акроним, который я составил несколько лет тому назад для объяснения пяти элементов (функция, одаренность, разнообразие, мастерство и активность), которые определяют, каким должно быть служение человека.

Когда Бог создал животных, то наделил каждого из них конкретной специализацией опыта. Некоторые животные бегают, некоторые скачут, некоторые плавают, некоторые живут в норах, а некоторые летают. У каждого животного есть конкретная роль, выполняемая им, на основании того, как оно было сформировано Богом. То же касается и людей. Каждый из нас уникальным образом создан или сформирован Богом для определенного дела.

Мудрое распоряжение жизнью человека начинается с понимания им своей "ФОРМЫ" - того, как он устроен.

Как Бог формирует человека к служению

О

Человек уникален, удивительно сложен и состоит из многих различных факторов. То, для чего Бог его создал, определяет Божье волеизъявление о том, что человек должен делать. Служение человека определяется тем, как он устроен.

Если вы не понимаете своей формы, то беретесь не за то, что Бог предусмотрел и приготовил для вас. Если ваши дары не подходят к роли, которую вы выполняете в жизни, то вы чувствуете себя "не в своей тарелке". Это огорчительно как для вас, так и для других. Это не только ведет к ограниченным результатам, но также к огромной трате ваших талантов, времени и энергии.

У Бога основательно продуман план в отношении вашей жизни. Он бы не наделил каждого из нас врожденными способностями, темпераментом, талантами, духовными дарами и жизненным опытом, чтобы затем этого не использовать! Путем определения и понимания пяти факторов "ФОРМЫ" мы можем увидеть Божью волю в отношении своей жизни - тот уникальный путь, который Он предусмотрел для каждого из нас для служения Ему. Когда речь идет о служении, то ваша функция вытекает из того, как Бог сформировал вас.

Бог вас лепил и формировал к служению от самого вашего рождения. Фактически, Бог начал формировать вас прежде вашего рождения:

Ибо Ты устроил внутренности мои, и соткал меня во чреве матери моей. Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни для меня назначенные, когда ни одного из них еще не было. (Пс. 138:13-16)

Функция. Слово "сердце" употребляется в Библии для обозначения средоточия наших побуждений, желаний, интересов и наклонностей. Наше сердце определяет, почему мы говорим именно так, а не иначе (см. Матф. 12:34), почему у нас именно такое отношение (см. Пс. 36:4) и почему мы поступаем именно таким образом (см. Прит. 4:23).

По физиологической функции каждый из нас обладает уникальным сердцебиением. Сердца разных людей бьются слегка не так. Бог также наделил каждого из нас уникальной функцией - "эмоциональным сердцебиением", которое повышается, когда мы встречаемся с интересующим нас делом, темой или обстоятельством. Мы инстинктивно проникаемся глубоким чувством к чему-то определенному, а к другому нет. Еще одно слово, обозначающее сердце - это "страсть". Есть некоторые темы, к которым у вас страстное отношение, в то время, как к другим вам совсем нет дела. В этом выражена функция нашего сердца.

Богом данные вам побуждения и наклонности служат как внутренняя система руководства вашей жизнью. Они определяют, что вас интересует и что принесет вам наибольшее удовлетворение и полноту. Они также побуждают вас стремиться к определенным видам деятельности, темам и окружению. Не отмахивайтесь от своих природных интересов. Люди редко преуспевают в выполнении задач, которые им не нравится делать. Высокие достижения чаще всего бывают у того, кто радуется от своего дела.

У Бога была цель, когда Он давал вам врожденные интересы. Ваше эмоциональное сердцебиение дает очень важный ключ к пониманию Его волеизъявления в отношении вашей жизни. Бог дал вам сердце однако вам выбирать, употребите вы его для добра или зла, в эгоистических целях или для служения Богу и ближнему 1 Цар. 12:20 гласит "... служите Господу всем сердцем вашим".

Одаренность. Библия ясно учит, что Бог наделяет каждого верующего определенными духовными дарами для использования в служении (см. 1 Кор. 12; Рим. 8, Ефес. 4. Однако духовные дары лишь часть всей картины. Духовным дарам часто уделяется повышенное внимание в ущерб другим равно важным факторам. Природные способности, с которыми вы родились, также от Бога, как и ваш опыт и врожденные свойства личности. В духовных дарах проявляется часть Божьей воли в отношении вашего служения, но не вся она.

Многие церкви говорят: "Откройте свои духовные дары и вы узнаете, какой труд вам надлежит выполнять". Это обратный путь. Я придерживаюсь как раз противоположного: начинайте пробовать разные направления служения и затем вы откроете свои дары! Пока вы на деле не приступите к служению, вы не узнаете, что у вас получается хорошо. Вы можете прочесть все напечатанные книги и все же не иметь ясности, к совершению какого труда у вас есть дарование.

Я не придаю большого значения многим "проверкам духовных даров" или тестам, которые есть сегодня. Во-первых, проверки и тесты требуют стандартизации, что отвергает уникальность Божьего труда в жизни каждого человека в отдельности. Люди, обладающие даром евангелизации в нашей церкви, могут выражать его совсем не так, как Билли Грем выражает свой дар евангелиста. Во-вторых, в Новом Завете нет определения большинства духовных даров, поэтому сегодняшнее определение произвольное, весьма тенденциозное и обычно представляет собой деноминационную предвзятость.

Третья проблема состоит в том, что чем более зрелым становится верующий, тем более вероятно, что в нем проявятся характеристики целого ряда даров. У него может быть сердце служителя или он будет свободно раздавать скорее от своей зрелости, чем по причине особого духовного дара.

Будучи подростком, я по тесту проверил свои духовные дары и обнаружил, что у меня был лишь один дар - мученичества! Я подумал: "Вот здорово. Это дар, которым пользуются лишь раз в жизни". Я мог взять сотню тестов о дарах и так никогда и не обнаружить, что обладал даром проповедника и учителя. Мне бы никогда это не пришло в голову, потому что я никогда этого не делал. Лишь после того, как я начал откликаться на возможности проповедовать, я увидел результаты, услышал подтверждение от других людей и понял: "Бог одарил меня для этого дела!"

Разнообразие. Бог, конечно же, не пользуется "кондитерскими выемками" для создания людей. Он любит разнообразие. Он создал интровертов и экстравертов. Он создал людей, любящих рутину и тех, кто любит разнообразие. Он сделал некоторых людей "мыслителями", а других "чувствительными натурами". Он создал людей, которые лучше всего работают, когда им дают личное задание, а также людей, которым лучше всего работается в составе команды.

Библия дает нам множество доказательств того, что Бог употребляет все типы личности. Петр был сангвиником, а Павел холериком. Личность Иеремии определенно отличалась меланхолией. Когда вы посмотрите на разницу личностей у двенадцати учеников, которых избрал Иисус, то легко понять, почему иногда у них были межличностные конфликты!

Нет "правильного" или "неправильного" темперамента для служения. Нам в церкви нужны все типы личностей для равновесия и придания ей особого вкуса. Мир был бы очень скучным местом, если бы все имело вкус ванили. К счастью, люди более разнообразны, чем ассортимент мороженого.

Свойства вашей личности будут влиять на то, как и где вы употребите свои духовные дары и способности. Например, два человека могут иметь один и тот же дар евангелиста, однако если один по характеру сосредоточенный человек, а другой общительный, то у них этот дар будет выражаться по-разному.

Люди, работающие с деревом, знают, что легче обрабатывать его вдоль волокон, а не против. Точно так же, когда вас заставляют совершать не характерное для вашего темперамента служение, то это создает напряжение и дискомфорт, требует дополнительного усилия и энергии и дает далеко не лучшие результаты. Поэтому подражание служению другого человека никогда не получается. Вы не обладаете личностью этого человека. Бог создал вас, чтобы вы были самим собой! Вы можете научиться на примере других, однако нужно отфильтровать постигаемые вами уроки через свою "ФОРМУ".

Когда вы совершаете служение в соответствии с тем типом личности, которым вас наделил Бог, то испытаете полноту, удовлетворение и плодотворность. Человек находится в хорошем состоянии, когда делает в точности то, для чего Бог его создал.

Мастерство. Мастерство достигается через способности и природные таланты, с которыми человек родился. У некоторых людей есть природная способность говорить: они вышли из утробы матери, болтая на ходу! У Других людей есть природные атлетические способности: они преуспевают в физическом совершенстве. (Вам не сравниться в игре с талантом баскетболиста Майкла Джордана даже с помощью самых лучших в мире тренеров.) У некоторых людей очень естественно получается устный счет: у них математическое мышление и они не понимают, почему у вас не получается работа с цифрами!

Исх. 31:3 дает пример того, как Бог наделяет людей "мудростию, разумением, ведением и всяким искусством" для достижения Его целей. В данном случае это было художественное мастерство, которое было употреблено для построения скинии и ковчега. Интересно, что музыкальный талант не причислен к духовным дарам. Это, безусловно, природная способность, которую Бог употребляет в богослужении. Интересно также, что Бог дает людям способность делать деньги: "Но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство" (Втор. 8:18).

Одна из наиболее распространенных отговорок, которой люди объясняют свое неучастие в служении - это то, что у них для этого просто нет способностей. Нет ничего дальше этого от правды: многие проведенные в стране исследования доказывают, что средний человек обладает от 500 до 700 навыков! Проблема состоит из двух частей. Прежде всего, людям нужен определенный процесс выяснения навыков. Большинство людей не используют способности, не подозревая, что они у них есть. Во-вторых, нужен процесс оказания им помощи, чтобы подыскать правильное служение, которое соответствует их способностям.

В вашей церкви есть люди, у которых есть всевозможные способности, которые не находят применения: консультация, исследование, писательство, ландшафтная архитектура, собеседование, реклама, декорация, планирование, развлечение, ремонт, рисование и даже приготовление пищи. Такими способностями не следует разбрасываться. "И служения

различны, а Господь один и тот же" (1 Кор. 12:5).

Активность. Бог никогда не отбрасывает активный опыт. Рим, 8:28 напоминает нам: "Знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу".

В церкви Седлбек мы помогаем людям рассмотреть пять областей опыта, которые повлияют на выбор служения, к которому они лучше всего сформированы: (1) Образование: Какие у вас были любимые предметы в школе? (2) Профессия: Какой профессиональный труд вам нравится, и вы достигли в нем результатов? (3) Духовный опыт: Какие в вашей жизни были значительные или решающие события, связанные с Богом? (4) Опыт служения: Как вы трудились для Бога в прошлом? (5) Опыт переживаний: Через какие вы прошли проблемы, боли и испытания.

Поскольку ваша "ФОРМА" суверенно определена Богом для Его целей, то вы не должны нарекать на нее или отказываться от нее. "А ты кто, человек, что споришь с Богом? Изделие ли скажет сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого?" (Рим. 9:20-21). Вместо того, чтобы стараться переделать себя и быть, как другие люди, нужно радоваться тому, как вас сформировал Бог.

Вы достигнете эффективности и полноты в служении, если будете употреблять свои дары и способности в том деле, к которому у вас лежит сердце, чтобы лучше всего выразить свою личность и опыт. Плодотворность - результат хорошей формы в служении.

Налаживание организационной структуры

Следующий шаг в созидании служения членов церкви после преподавания им Библейского основания - это налаживание вашей организационной структуры. Одна из главных причин, по которой многие члены церкви не проявляют активности в служении, состоит в том, что они настолько заняты посещением собраний, что у них не остается времени на настоящее служение. Иногда я удивляюсь, что осталось бы в христианстве, если убрать все собрания. Ведь Иисус Христос не говорил: "Я пришел, чтобы у вас были собрания". Однако если спросить типичного, далекого от церкви человека, что больше всего бросается в глаза в образе жизни его соседа-христианина, то он, скорее всего, скажет: "Он посещает много собраний". Разве такой известности мы хотим?

На мой взгляд, средняя церковь была бы здоровее, если бы отказалась от половины своих собраний, чтобы высвободить больше времени для евангелизации и труда среди знакомых. Одна из причин, по которой члены церкви не свидетельствуют своим соседям, состоит в том, что они их не знают! Они всегда в церкви, посещают собрания.

Несколько лет тому назад организация Ропера провела опрос о свободном времени в Америке. Они обнаружили, что в 90-х годах у американцев меньше времени, чем было в 70-х. У среднего американца в 1973 году было 26,2 часа свободного времени в неделю. К 1987 году этот показатель упал до 1б, 6 часа в неделю, что составляет потерю 10 часов свободного времени. Сегодня этот показатель еще ниже.

Самая большая ценность, которую люди могут дать церкви - это их время. Поскольку у людей меньше выходных дней, то постарайтесь сделать так, чтобы как можно лучше употребить их время, когда они его жертвуют. Если бы член церкви подошел ко мне и сказал: "Пастор, я могу уделить для служения в церкви 4 часа в неделю", то самое последнее, что бы я сделал - это направить его в какой-нибудь комитет. Я хочу вовлечь человека в труд служения, а не занимать его время.

Научите людей различать между содержанием церкви и ее служением. Содержание - это церковный труд: бюджет, здание, организационные вопросы и т.д. Служение - это "труд церкви". Чем больше людей вовлекать в решение вопросов, связанных с обслуживанием церкви, тем больше будет попусту расходоваться их время. Это удерживает их от труда и создает возможности для конфликтов. Работа, связанная с обслуживанием церкви, приводит также людей к мысли, что они выполняют свою ответственность, когда просто голосуют по поводу церковных дел.

Наиболее распространенная ошибка, которую допускают многие церкви, состоит в том, что они обращают самых умных и лучших людей в бюрократов, предоставляя им для посещения все больше и больше собраний. Вы можете иссушить жизнь людей через планирование постоянных собраний комитетов. В церкви Седлбек у нас нет комитетов. Однако у нас есть 79 различных направлений служения для простых членов церкви.

В чем разница между участием в комитетах и служением в церкви? Комитеты обсуждают различные вопросы, а разные виды служения призваны совершать труд. Комитеты - это дебаты; служение - это действие. Комитеты занимаются содержанием Дома молитвы, а служение занимается трудом. Комитеты обговаривают и рассматривают, а разнообразные виды служения помогают и заботятся. Комитеты обсуждают нужды, служение же их восполняет. Комитеты также принимают решения и ожидают, что другие будут их выполнять. В церкви Седлбек решения выполняют те, кто их принимает. Люди, которые совершают служения, должны принимать свои рабочие решения. Мы не отделяем авторитет от ответственности, но доверяем людям и в том, и в другом. Это делает комитеты неуместными. Мы не даем власть принимать решения людям, которые не несут труда.

Кто же тогда отвечает за содержание церкви Седлбек? Этим занимаются штатные сотрудники. Таким образом, мы не расходуем напрасно ценное время членов нашей церкви. Люди по настоящему ценят тот факт, что предлагаемое ими время отдано на настоящее служение.

Я уверен, что вы понимаете, насколько это радикальный подход. Структура церкви Седлбек прямо противоположна устройству большинства церквей. В типичной церкви члены занимаются содержанием (административной частью) церкви, а пастор должен совершать все служение. Неудивительно, что такая церковь не может расти. Все упирается в пастора. Один человек ни за что не может послужить всем нуждам в церкви. Он со временем сгорит или ему придется уйти в другую церковь, чтобы облегчить себе жизнь.

В задачу этой книги не входит рассказать обо всех моих убеждениях в отношении структуры Библейской церкви. Все же попрошу вас рассмотреть следующий вопрос: "Что есть общего между словами "комитеты", "выборы", "большинством голосов", "церковный совет", "заседание совета", "процедурный вопрос", "голосование" и "голоса"? Ни одно из этих слов не встречается в Новом Завете! Мы внесли в церкви светскую форму правления, в результате чего большинство церквей так же погрязли в бюрократии, как и светские организации. Вечность уходит на то, чтобы что-либо сделать. Созданные человеком организационные структуры больше препятствуют здоровому росту церквей, чем кто-либо из нас может себе представить.

Каждая церковь со временем должна принять решение, будет ли ее структура служить для контроля или для роста.

Хотя та структура, которая есть у церкви, не ведет к росту, она все же контролирует темпы и размер роста. И каждая церковь со временем должна принять решение, будет ли се структура призвана для контроля или для роста. Это одно из наиболее важных решений, с которым столкнется ваша церковь. Для того чтобы ваша церковь роста, то как пастор, так и члены церкви должны отказаться от контроля. Люди должны отказаться то контроля руководства церкви, а пастор должен отказаться от контроля над служением. В противном случае и та, и другая сторона могут стать узким местом для роста.

Как только рост церкви перевалит за 500 членов, то ни один человек или совет не сможет знать все о том, что в ней происходит. Я в течение

многих лет не знаю, что происходит в церкви Седлбек. Мне не нужно знать обо всем этом! Вы можете задать вопрос: "Тогда как же вы осуществляете контроль?" Мой ответ: "Я не контролирую". Моя работа не в том, чтобы контролировать церковь. Моя работа - руководить ею. Есть очень большая разница между руководством и контролем. Наши пасторы и штат отвечают за то, чтобы церковь держалась здравого учения и шла в правильном направлении. Однако текущие решения принимаются людьми, которые заняты действительным служением в церкви.

Налаживайте свою структуру, чтобы максимально расширить служение и свести к минимуму содержание церкви.

Если вы серьезно относитесь к вовлечению всех членов церкви в служение, то вам следует наладить структуру, чтобы максимально повысить служение и свести к минимуму обслуживание церкви. Чем большую организационную машину заведет ваша церковь, тем больше времени. энергии и денег уйдет на ее содержание - ценное время, силы и деньги, которые вместо этого можно было бы вложить в служение людям.

Если вы освободите людей для служения и снимете с них вопросы содержания церкви, то создадите намного более счастливую и гармоничную церковь, моральное состояние которой будет намного выше.

Полнота достигается в служении, а не в содержании церкви. Если позволить, чтобы Бог употреблял вас для перемены жизни людей, то это полностью изменит ваше отношение.

На войне высочайшая мораль и чувство товарищества всегда обнаруживается среди тех, кто находится на передовой. У вас нет времени на споры и жалобы, когда вокруг свистят пули. Однако за 10 километров от передовой солдаты, окопавшиеся в тылу, ворчат по поводу пищи, бани, отсутствия развлечений. Условия не настолько плохи, как у тех, кто находится на передовой, и всё же люди критикуют, потому что не заняты сражением. Когда я встречаюсь с нареканиями и критикой среди христиан, то обычно оказывается, что это люди, которые не охвачены трудом служения. В любой церкви самые большие жалобщики - это обычно члены комитетов, которые ничем другим не заняты.

В тех немногих случаях, когда действительно нужно создать комитет для изучения какого-то вопроса, создайте временный проблемный комитет с конкретным заданием, началом и концом его деятельности. Установите предел времени, после которого комитет распускается. Большинство постоянных комитетов - это пустая трата огромного количества интеллектуального потенциала на запланированные, но ненужные совещания.

Не проводите голосования о назначении на служение

Есть целый ряд причин, по которым в церкви Седлбек никогда не проводится голосования об утверждении на позиции рядового служения.

Вы избегаете конкурса личностей. Ставя на голосование вопрос об утверждении человека на определенный труд служения, вы исключаете кандидатуры всех тех людей, которые боятся, что за них не проголосуют.

Застенчивые и неуверенные в себе люди никогда не вызовутся на труд из страха, что община или совет им откажут.

Зачастую нужно, чтобы, новые направления служения развивались медленно. Если вы обратите внимание общины на новое направление служения в самом его начале, то оно может угаснуть. Достаточно лишь одного отрицательного голоса влиятельного человека, чтобы зарубить

идею о служении прежде, чем она даст росток

Можно более быстро вовлекать новых членов церкви. Голосование ставит новичков в неравное положение. Новый член церкви может лучше всего подходить к труду, но он не знаком комитету, который контролирует процесс назначения. Я видел, как от служения в течение многих лет отсекались одаренные люди, потому что они не входили во внутренний круг старых членов церкви.

Вы избегаете привлечения людей, которых интересует лишь власть и престиж положения. Устранив голосование, вы привлекаете людей, которые действительно интересуются служением, а не тех, кто лишь желает получить звание. Однажды мне пожаловался один человек "Я ухожу из церкви, потому что хочу быть председателем церковного совета, а в Седлбек нет церковного совета!" Он был, как минимум, честным.

Он нашел маленькую церковь, где мог получить внушительный титул и быть большой рыбой в маленьком пруду. Его вовсе не интересовало служение; его интересовала власть.

Если человек не справляется, то его легче заменить. Если вы избираете человека на общем собрании, то и снимать его должны также на общем собрании, если он становится некомпетентным или нравственно не соответствует. В современном мире подобное снятие человека на общем собрании может стать хлопотным делом с политической, социальной и юридической сторон. Некоторые плотские люди скорее пойдут на раскол церкви, чем откажутся от своего положения. Они могут начать собирать себе поддержку. Если вы не проводите утверждение служителей общим голосованием, то с неудачами можно справляться в частном порядке.

Вы можете быстрее откликаться на водительство Святого Духа. Когда кто-нибудь в церкви подходит с прекрасной идеей о служении, то не нужно ждать до следующего членского собрания, чтобы приступить к делу. В нашей церкви направление служения формируется сразу же после богослужения, благодаря тому, что я сказал в проповеди. Заинтересованные люди собираются во дворе церкви и тотчас начинается работа.

Однажды ко мне подошла женщина, которая сказала: "Нам нужно молитвенное служение". Я сказал: "Согласен! Займитесь этим". Она сказала: "Разве мне не нужно пройти процесс избрания или назначения?" В ее представлении нужно было сначала пройти всевозможные политические инстанции. Я сказал: "Конечно, нет! Просто дайте в бюллетене объявление об учредительном собрании и приступайте к делу". Так она и поступила.

В другой раз ко мне подошел человек и сказал: "Нам нужна группа поддержки для смертельно больных раковой болезнью". Я сказал: "Прекрасная идея! Вы и приступайте". Он занялся этим, Еще один человек однажды сказал мне: "Я не могу учить и не умею петь. Однако я могу хорошо делать ремонт домов и мелкий ремонт мебели. Я бы хотел начать служение под названием "Помощь на дому" и бесплатно заниматься ремонтом для вдов". Дело в том, что не нужно голосовать, может ли человек употреблять дары, которыми Бог наделил его в Церкви Христовой. Как только кто-то изъявляет желание совершать служение, мы тут же побуждаем его приступить к делу.

Определите процесс расстановки на труд

Приход членов церкви к служению должен быть непрерывным процессом. а не особым призывом. В "Центре развития служения" церкви Седлбек есть три главные части.

Ежемесячный класс. Каждый месяц мы проводим "Класс 301" - "Открытие моего служения" - четырехчасовое занятие, на котором излагается Библейское основание служения, понятие "ФОРМЫ" и разъясняются различные возможности для служения в церкви Седлбек.

Этот класс проводится во второе воскресенье каждого месяца во второй половине дня с четырех до восьми тридцать и включает в себя 30-минутный перерыв на бесплатный ужин для тех, кто приходит на занятия. Он проходит одновременно с "Классом 101" - "Членство" и "Классом 201" - "Зрелость". Мы придаем этим классам большую открытость и привлекаем много людей.

Процесс расстановки. Наш процесс расстановки на труд включает в себя б шагов: (1) посещение класса 301, (2) посвящение на труд служения и подпись обязательства о служении в церкви Седлбек, (3) заполнение личной карточки "ФОРМА", (4) прохождение личного собеседования с консультантом по служению для определения трех-четырех возможных областей труда, (5) встреча с кем-нибудь из состава служителей или не рукоположенных руководителей, которые отвечают за интересующее вас служение, (6) открытое возложение поручения - конференция "СОЛЬ".

Ваш процесс расстановки должен быть сфокусирован на поддержке людей, а не заполнении позиций. У вас будет намного более высокий показатель успеха у людей, которых вы расставляете на служение, если вы будете обращать основное внимание на подготовленность человека, а не на нужды учреждения. Помните, что служение - это люди, а не программа.

Поручит кому-то из состава служителей заниматься этим процессом. Люди нуждаются в индивидуальном внимании и руководстве в своем стремлении открыть то служение, к которому они сформированы. Простое прохождение класса не выполняет эту задачу. Каждый член церкви заслуживает личной консультации.

"Центр развития служения" церкви Седлбек находится под руководством нашего миссионерского пастора и добровольцев, которые несут служение в его рабочей группе. Они проводят собеседование с членами церкви, которые заполнили карточку "ФОРМА", и помогают им найти наилучшее место для труда. Они также оказывают помощь членам церкви, желающим приступить к новым направлениям труда. Если бы я сегодня начинал организовывать новую церковь, то среди самых первых я бы нашел добровольца, готового проводить собеседования с людьми и научил бы его помогать людям в этой жизненно важной задаче. Это не должна быть оплачиваемая позиция, но вам все же нужно найти человека, имеющего соответствующий склад личности и умение для этой задачи.

Обеспечьте учебу в труде

Как только люди начинают нести труд служения, им в ходе труда нужна учеба. Учеба в труде намного более важна и эффективна, чем учеба до служения. В церкви Седлбек мы предъявляем минимальные требования к предварительной учебной подготовке к служению, потому что видим, что люди не могут даже задать правильные вопросы, пока на деле не приступят к служению.

Другая причина, по которой мы не используем учебы до служения, состоит в том, что мы хотим как можно быстрее вовлекать людей в действительное служение. Длительный расписанный курс учебы до служения ведет к тому, что большинство людей теряют свой начальный энтузиазм: они устают уже до начала! Я обнаружил, что люди которые прежде, чем начать трудиться, хотят год учиться, обычно не весьма эффективны, приступив, в конце концов, к служению. У них есть тенденция быть профессиональными студентами, которым больше нравится изучать о служении, чем заниматься им. Мы хотим, чтобы люди тут же ныряли и были в воде, потому что именно так возникает самое большое побуждение научиться плавать. Самое лучшее начало - это начинать.

Самая главная часть программы подготовки к рядовому служению - это "СОЛЬ". Это двухчасовая учебная конференция, которая ежемесячно в первое воскресенье вечером проводится для ядра нашей церкви. Порядок конференции "СОЛЬ" включает обширное время целенаправленного поклонения Богу, признание всех направлений служения, свидетельство о труде, назначение поручений новым рядовым служителям, молитва по группам, внутрицерковные новости, учеба к служению и моя проповедь в отношении видения наших ценностей, перспективы, качеств характера и умений, необходимых для служения. Эти ежемесячные проповеди перед нашими рядовыми руководителями называются "Подъем руководства" и записываются на кассету, для того чтобы каждый, кто пропустил конференцию "СОЛЬ", мог затем прослушать. Эти записи мы также предоставляем другим церквям через наше аудио-служение "Слово ободрения". На конференции "СОЛЬ" мы также вручаем награду "За победу над великаном" тому служению рядовых членов церкви, которое за минувший месяц справилось с наибольшей проблемой.

К конференции "СОЛЬ" мы также предлагаем разнообразные учебные классы по конкретным направлениям служения, по линии нашего "Института жизненного развития". Классы 300-го уровня учат различным навыкам служения и готовят людей к труду в различных направлениях служения нашей церкви. Например, класс 302 называется "Итак, вы хотите вести малую группу". Есть другие учебные курсы по молодежному служению, детскому служению, музыкальному служению, консультативному служению, о труде рядовых пасторов, а также другие.

Никогда не начинайте какое-либо служение, если для него нет служителя

Мы никогда сначала не создаем позицию в служении, а затем подыскиваем человека. Так ничего не выходит. Самый важный фактор в новом направлении служения - это не идея, а руководство. Каждый труд возникает или падает из-за руководства. Без соответствующего руководителя служение будет спотыкаться и будет вместо пользы приносить, скорее всего, ущерб.

Доверяйте Божьим срокам. Штатные служители церкви Седлбек никогда не начинают новые направления труда. Мы можем предложить идею, но даем этой идее устояться, пока Бог не пошлет нужного человека для ее осуществления. Выше я рассказывал о том, что у нас не было организовано молодежное служение, пока церковь не приблизилась к 500 по числу посещающих, и у нас не было организовано служения для одиноких, пока церковь не стало посещать почти тысяча человек. Почему? До того времени Бог не посылал руководящих.

Важно никогда не толкать людей к служению. Если вы это делаете, то застрянете в проблеме побуждения к работе на всем ее продолжении. Большинство малых церквей спешат и стремятся слишком много сделать. Вы же молитесь и ожидайте, чтобы Бог дал вам наиболее приготовленного человека для руководства этим служением. А тогда начинайте это дело. Не переживайте, если в каком-то конкретном направлении труда нет интереса. Важно, чтобы руководство церкви имело долгосрочную перспективу в отношении развития своей церкви. Нужно время для совершения прочного роста.

Изучите книгу Деяния Апостолов и вы обнаружите, что всякие организационные вопросы всегда следует за тем, что совершает Святой Дух.

Ни единого раза мы не встречаем в Деяниях Апостолов, чтобы люди организовывали служение, а затем молились: "А сейчас. Боже, просим, чтобы Ты благословил нашу идею". Наоборот, Бог начинает побуждать сердца людей, служение начинает понемногу прорастать и когда оно разрастается, то его оформляют структурно.

Именно так развивалось каждое из наших направлений труда в церкви Седлбек. Наше женское служение, например, началось с изучения Библии, которое Кей проводила в нашем доме. Оно продолжало расти и шириться, а затем к нему была прибавлена определенная структура, а со временем и служитель. Этот подход повторялся вновь и вновь.

Устанавливайте минимум стандартов и требований

Важно принять решение об определенных минимальных стандартах в отношении служения, потому что при работе с людьми недостаточно одних хороших намерений. У нас в церкви Седлбек по каждой позиции и по каждому направлению служения есть описания функций, где раскрываются такие вопросы, как требуемое посвящение времени, предоставляемые ресурсы, возможные ограничения полномочий, отчетность, связь и ожидаемые результаты. Держитесь четких и кратких стандартов; не погребайте людей под процедурами и комитетами. Предоставьте как можно больше свободы. У нас каждый член церкви, который закончил "Класс 301" и прошел собеседование по "ФОРМЕ", может приступать к ведению нового служения, если он согласен придерживаться трех основных требований.

Требование 1: Не ожидать, что кто-то из штатного состава служителей церкви будет руководить вашим служением. Люди часто говорят так "У меня для нашей церкви есть прекрасная идея". Или же: "Нам что-то нужно сделать в отношении..."Я всегда прошу их четко определять, что они имеют в виду, когда говорят "мы". Когда люди говорят: "Церковь должна...", то обычно имеют в виду: "Пастор и служители должны...".

Кто-то однажды сказал мне: "Я испытываю такую настоятельную потребность помогать людям в тюрьме, что бываю там с посещениями и веду Библейский класс. Я думаю, что церковь должна что-то сделать в отношении этих людей!" Я сказал ему: "По-моему, церковь уже что-то сделала. Вы представляете церковь!" На следующую неделю я обратился ко всей общине: "Я призываю вас всех посещать тех, кто в темнице, насыщать голодных, одевать бедных, приютить бездомных - и вам не нужно даже рассказывать это мне, просто делайте это! Будьте представителями церкви во имя Иисуса Христа". Этот труд не требовал никакого руководства со стороны служителей церкви. Помогите людям понять, что они - это церковь.

Требование 2: Служение должно согласовываться с верой, ценностями и философией служения нашей церкви. Если вы позволяете начинать направление служения, которое не идет в том же направлении, что и церковь, то напрашиваетесь на конфликт. Вместо того чтобы помогать церкви, такие направления труда на самом деле будут ей препятствовать. Что вы стремитесь сделать и могут даже наносить вред свидетельству вашей церкви.

В Седлбек мы проявляем особую осторожность в отношении служении, которые поддерживаются организациями вне нашей поместной церкви. Такие организации зачастую занимаются делом, которое очень отличается от дела нашей церкви, что имеет тенденцию вести к разделению преданности.

Требование 3: Не разрешается никакой сбор средств. Если вы допустите, чтобы каждое служение занималось собственным сбором средств, то двор вашей церкви превратится в базар. Повсюду будут мыть машины и продавать пирожные. Усилится погоня за средствами, а члены вашей церкви устанут от призывных писем и хитроумных распродаж Единый бюджет важен, чтобы была единая церковь. Руководители каждого служения должны передать свои финансовые нужды на рассмотрение общецерковного бюджета.

Давайте людям возможность по благодати отказываться от направлений труда или менять их

Чтобы отказаться от какого-либо труда в некоторых церквях, человек скорее умрет, бросит церковь или всю свою жизнь будет жить с глубоким чувством вины. Нам нужно дать людям возможность отдохнуть или поменять труд, не испытывая при этом чувство вины. Иногда люди застаиваются в служении. А может, им нужна перемена темпа. А может, им нужен отдых. Какой бы ни была причина, нужно, чтобы на их место была готова замена.

Мы никогда не привязываем людей к труду Решение трудиться в конкретном служении не написано на камне. Если кто-то не получает удовольствия от конкретного служения или не подходит к нему, то мы призываем их поменять труд без всякого стыда и неловкости.

Предоставьте людям свободу экспериментировать. Пусть они попробуют различные места служения. Как я говорил выше, мы считаем, что эксперимент с различными направлениями труда - это самый лучший способ открытия ваших дарований. Хотя мы обычно просим о годичном посвящении на служение, мы никогда не оказываем давления. Если люди понимают, что они не своем месте, мы не хотим вызывать у них чувство вины при отказе от него. Называя это "экспериментом" мы призываем их попробовать себя в чем-нибудь еще. Каждый год во время проведения "Месячника рядового служителя" мы призываем каждого человека попробовать себя в новом труде, если он не удовлетворен тем делом, которым он занимается в настоящее время.

Доверяйте людям: с ответственностью поручайте руководство.

Секрет побуждения людей к служению на долгий период времени состоит в том, чтобы вызвать у них чувство ответственности. Я желаю повторять сколько угодно, что нужно предоставлять людям, ведущим разный труд, возможность принимать свои собственные решения без вмешательства со стороны какого-либо руководящего органа или комитета. Например, позвольте тем, кто несет служение в детской комнате, решать, как этой комнате выглядеть, какие кроватки использовать, сколько чего приобретать, а также как проводить прием малышей. Люди, которые непосредственно занимаются этим трудом, примут более информированное решение, чем более общий орган, который стремится контролировать все на расстоянии.

Люди будут настолько творческими, насколько им это позволяет структура.

Люди откликаются на ответственность. Они взрослеют и возрастают, когда им доверяют. Но когда вы обращаетесь с людьми, как с несмышлеными младенцами, то вам придется пеленать и кормить их до конца жизни. Когда вы поручаете руководство с ответственностью, то вас поразит творческий подход людей. Люди всегда настолько творческие, насколько им это позволяет структура. В Седлбек каждое рядовое служение имеет контакт с кем-то из состава служителей. Однако, насколько это возможно, мы не стоим у них на пути.

Ожидайте от ваших людей самого лучшего и доверяйте им служение. Многие церкви так боятся пожара, что все свое время занимаются гашением всех маленьких огоньков, которые могли бы согреть церковь! Если вы пастор, то позвольте другим совершить несколько ошибок! Не настаивайте, чтобы люди всё делали по-вашему. Вы добьетесь от людей самого лучшего, если поставите перед ними задачу, предоставите контроль и обеспечите доверием.

В начале церкви Седлбек мы с Кей помогали буквально в каждой работе, совершаемой в церкви: подготовка помещений, уборка их, распечатка бюллетеней, уборка туалетов, приготовление кофе, изготовление значков с именами и т.д. У себя в гараже я собирал все наше оснащение - детские кроватки, звуковые системы и т.д. Каждое воскресенье утром я одалживал грузовик для перевозки нашего оснащения в школу которую мы арендовали. В первый год я работал даже по 15 часов в день и мне нравилась каждая минута.

Но ко времени, когда церковь Седлбек стало уже несколько лет, я обнаружил, что выбиваюсь из сил. Церковь выросла до нескольких сотен людей, а я все еще старался заниматься каждым аспектом, каждой деталью служения. Я сгорал физически и эмоционально.

На служении среди недели я признался своей общине, что я истощился и не могу больше одновременно руководить церковью и заниматься всем трудом. Далее я сказал, что Бог не ожидает от меня участия во всех направлениях труда. Библия очень ясно указывает, что работа пастора состоит в подготовке членов церкви к их служению. Я сказал: "Давайте договоримся так Если вы согласны нести служение в этой церкви, то я постараюсь хорошо вас насыщать!" Людям понравился этот уговор. В тот вечер мы подписали соглашение о том, что впредь они будут заниматься служением, а я буду питать их и руководить ими. После принятия такого решения церковь Седлбек начала расти подобно взрыву.

С первого дня церкви Седлбек мой план состоял в том, чтобы отдать служение. Каждый раз, когда организовывается новая церковь, пастор в первые дни обычно все держит в своих руках. Однако цель должна быть в том, чтобы в деле служения как можно быстрее освободить церковь от ее зависимости от пастора. По мере роста церкви я одно за другим снимал с себя полномочия в пользу рядовых служителей и штатных работников. Сегодня у меня лишь две главные обязанности: руководить и насыщать - и даже эти две обязанности я делю с шестью другими пасторами. Наша пасторская группа помогает мне руководить церковью, а группа проповедников участвует со мной в служении словом. Почему? Потому что я глубоко убежден, что церковь никогда не предназначалась, чтобы быть шоу одного человека, "супер-звезды"!

Мы все видели, что происходит, когда значительное служение строится на одной личности. Если такой человек умирает, переезжает на другое место или падает морально, то служение умирает. Если бы мне сегодня пришлось умереть, церковь Седлбек продолжала бы расти, потому что она руководствуется целью, а не личностью. Вероятно, мы потеряли бы тысячу из тех, кого я называю "группа поддержки" - приверженцев, которым в собрании нравится слушать, когда я проповедую. Но при этом оставались бы еще тысячи посвященных членов общины, а также ядро церкви.

Оказывайте необходимую поддержку

Не ожидайте, что люди будут иметь успех без поддержки. Каждое рядовое служение требует определенного рода вложений.

Обеспечивайте материальную поддержку. Рядовые служители должны иметь доступ к копировальным машинам, бумаге, различным материалам и ресурсам, телефону и, конечно же, иметь место, где им собираться. В одном из наших будущих зданий мы планируем иметь большой зал, где бы находились наши "инкубаторы служения" - маленькие, уютные уголки для координаторов рядового служения, которые для нужд служения будут оборудованы столами, телефонами, компьютерами и факсами. Архимед сказал: "Дайте мне точку опоры и я переверну мир". Мы считаем, что рядовые служители столь же важны, как и оплачиваемый штат. Предоставление места как бы говорит людям: "Вы делаете важное дело".

Помогайте налаживать связь. Выработайте пути налаживания связи с рядовыми служителями. Те же приемы, которые используются для поддержания контакта с членами церкви (карточка "Добро пожаловать!", звонки заботы, отчеты рядовых пасторов) полезны также и здесь.

Обеспечивайте поддержку через поощрение. Важно, чтобы ваши различные служения были видны в общине. Есть бесчисленное количество путей для поощрения служения в церкви. Вот некоторые советы:

• Пусть по воскресеньям по всем направлениям служения будет установлен стол возле зала собраний или в вестибюле, чтобы была возможность познакомиться с тем, что есть. Если нет достаточно места, то пусть каждое служение использует его по очереди.

• Дайте каждому рядовому служителю именной значок, чтобы члены церкви могли видеть, кто каким служением занят.

• Проведите "День служения". Как минимум, два раза в год мы проводим дни служения, где каждое направление служения рекламирует то, чем оно занимается, свои программы и мероприятия.

• Напечатайте брошюру по каждому направлению служения и, если у вас есть информационный листок, помещайте в нем статьи о различных служениях.

• Отмечайте различные направления служения в проповеди. Используйте свидетельства о вкладе каждого конкретного служения.

Оказывайте моральную поддержку. Постоянно выражайте благодарность как при людях, так и лично, тем, кто несет служение в вашей церкви. Для вознаграждения своей основной группы служителей планируйте особые мероприятия, такие как благодарственные обеды или общения. Ежемесячно отмечайте замечательный труд присвоением награды "За победу? над великаном".

В этой главе я неоднократно использовал термин "рядовые служители" для того, чтобы читатели не подумали, что я говорю о штате оплачиваемых работников. На самом деле я не люблю термин "рядовой служитель", потому что он может обозначать второй класс принадлежности или компетенции. Хотели бы вы, чтобы вас оперировал "рядовой доктор" или чтобы вас защищал "рядовой адвокат"?

В Библейской церкви нет рядовых людей; есть только служители. Идея о двух типах христиан (священнослужители и прихожане) создана римско-католической традицией, В Божьих глазах нет разницы между добровольными служителями и оплачиваемыми. Мы должны с равным уважением относиться к тем, кто служит безвозмездно, и к тем, кто за свой труд получает плату.

Регулярно обновляйте видение

Всегда держите перед глазами людей видение служения. Сообщайте о важности их труда. Когда вы подбираете людей для служения, то всегда подчеркивайте вечное значение труда во имя Господа Иисуса Христа. Никогда не используйте чувство вины или давления, чтобы побуждать людей к служению. Побуждает как раз видение; вина и давление только разочаровывают людей. Помогите людям увидеть, что нет большего дела, чем Царство Божье.

Помните ли вы о "принципе Неемии", о котором я говорил в б-й главе? Он гласит, что видение должно обновляться каждые 2б дней, то есть примерно раз в месяц.

Принцип Неемии: видение должно обновляться каждые 2б дней.

Вот почему наши ежемесячные конференции "СОЛЬ" для ядра церкви имеют такое большое значение. Именно на них рядовые служители должны услышать вновь и вновь о видении и ценностях. Я не раздумывая, отказываюсь от проповеди перед десятитысячным собранием, когда бываю болен, но чтобы пропустить общение с основным составом служителей церкви, мне нужно быть в предсмертном состоянии. Для меня это возможность еще раз подчеркнуть о привилегии служения Господу Иисусу Христу.

Я часто говорил членам нашей общины: "Представьте, что вы умерли и через 50 лет к вам подходит кто-нибудь на Небесах и говорит: "Я хочу выразить вам благодарность". Вы возражаете: "Извините. Мы, кажется, незнакомы". Тогда человек объяснит: "Вы были рядовым служителем в Седлбек Вы служили и жертвовали, и строили церковь, которая привела меня к Христу после того, как вы умерли. Я на Небе, благодаря вам". Как вы думаете, стоят ли этого ваши усилия?"

Если бы я знал о более важным употреблении своей жизни, чем служение Господу Иисусу Христу, то занялся бы этим делом. Но нет ничего более важного. Поэтому я без обиняков говорю людям, что самое важное, что они могут совершить в своей жизни - это присоединиться к церкви Седлбек, заняться служением и служить Христу через служение ближнему. Эффект от их служения для Христа далеко превзойдет карьеру, хобби и все, чем они занимаются.

Самый сильно оберегаемый секрет церкви в том, что люди умирают от желания сделать вклад своей жизнью. Мы созданы для служения! Церковь, которая поймет это и сделает все возможное, чтобы каждый верующий выразил свою индивидуальность в служении, испытает поразительную жизненность, здоровье и рост. Спящий великан будет разбужен, и его невозможно будет остановить.

20 Изволение Божье в отношении вашей церкви

Тему слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь.

Ефес. 3:21

Давид, в свое время послужив изволению Божию, почил.

Деян. Ап. 13:36

Одно из моих увлечений - садоводство. На мой взгляд, одна из причин, по которой это мне так нравится - в его соответствии тому, как Бог устроил мою личность: мне нравится наблюдать за ростом всего. У меня всегда вызывали восторг разнообразные способы развития растений. Нет двух растений, которые росли бы одинаково, с одинаковым темпом или до одинакового размера. Способ роста каждого растения уникален. То же касается и церквей. Нет двух церквей, которые бы росли одинаково. Бог имеет намерение, чтобы ваша церковь была уникальной.

Из всех примеров роста, которые я наблюдал, занимаясь садом, меня больше всего поражает рост китайского бамбука. Вы садите в землю росток китайского бамбука, и за 4-5 лет (а иногда и больше) ничего не происходит! Вы поливаете и удобряете, поливаете и удобряете, поливаете и удобряете, но не видите зримого свидетельства, чтобы что-нибудь происходило. Ничего! Однако приблизительно на пятый год все меняется довольно коренным образом. За шесть недель китайский бамбук вырастает до 30-ти метров в высоту! Всемирная книжная энциклопедия отмечает, что бамбук может всего за одни сутки вырасти высотой до метра.

Кажется невероятным, чтобы растение, которое в течение многих лет находится в спящем состоянии, вот так могло вдруг взорваться ростом. Но это непременно происходит с бамбуковым деревом.

Заканчивая эту книгу, хочу дать вам последний совет: не волнуйтесь о росте своей церкви, но сфокусируйте внимание на выполнение ее целей. Продолжайте поливать, удобрять, возделывать, пропалывать и рыхлить. Бог взрастит Свою Церковь до размера, который Ему угоден при темпах, которые наилучшим образом подходят к вашей ситуации.

Бог может допустить, чтобы вы трудились много лет с незаметными результатами. Не отчаивайтесь! Подспудно происходит что-то такое, чего нельзя увидеть. Вниз и в стороны разрастаются корни, готовя то, чему предстоит произойти. Вы должны доверяться Богу, даже если вы не в состоянии увидеть всю мудрость того, что Он созидает. Научитесь жить в уверенности, что Он знает, что делает.

Помните Пр. 19:21, где сказано: "Много замыслов в сердце человека, но состоится только определенное Господом".

Не волнуйтесь о росте своей церкви. Сосредоточьте внимание на ее целях.

Если вы созидаете служение на основе вечных Божьих целей, то не можете потерпеть неудачи. Дело состоится. Продолжайте делать то, в чем точно уверены, даже если вас постигают разочарования. "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем" (Гал. 6:9). Как и в примере с бамбуковым деревом, в нужное время Бог может все изменить за один день. Самое важное, чтобы вы оставались верным Его целям.

Будьте целеустремленным человеком

Целеустремленные церкви руководятся целеустремленными руководителями. Деян. 13:36, один из стихов моей жизни, говорит нам о Давиде как о целеустремленном человеке: "Давид, в свое время послужив изволению Божию, почил". Мне не приходит на ум более величественная эпитафия. Представьте, что эти слова написаны на вашем могильном камне: "Он в свое время послужил изволению Божию". Моя молитва о том, чтобы Бог мог сказать это обо мне, когда я умру И мое побуждение написать эту книгу - в том, чтобы Бог мог сказать то же самое о вас, когда вы умрете. Секрет эффективного служения состоит в выполнении обеих частей этой фразы.

Он послужил изволению Божию

Главный толчок к написанию этой книги был в том, чтобы определить Божье изволение в отношении церкви и обозначить практическое применение Его целей. Божьи цели в отношении церкви - это также Его цели для каждого христианина. Каждый из нас как последователь Христа должен употребить свою жизнь для поклонения Богу, служения, евангелизации, ученичества и братского общения. Существование церкви позволяет нам совершать это сообща; мы не одиноки.

Я надеюсь, что вы ощутили мое страстное отношение к церкви, когда читали эти страницы. Я всем своим сердцем люблю церковь.

Очень многие христиане пользуются церковью, а не любят ее.

Это самое блестящее из всех, когда-либо созданных понятий. Если мы намерены быть подобными Христу, то должны любить церковь, как Он возлюбил и должны также научить других людей любить церковь. "Христос возлюбил церковь и предал Себя за нее... Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь церковь; потому что мы члены тела Его" (Ефес. 5:25, 29-30). Очень многие христиане пользуются церковью, а не любят ее.

Насколько хорошо я могу различать Божью волю, у меня есть лишь две мечты в моем служении: всю свою жизнь быть пастором одной поместной церкви и ободрять других пасторов. Совершать пасторское служение в общине последователей Христа - это величайшая ответственность, величайшая привилегия и высочайшая честь, которую можно себе представить. Я уже говорил, что если бы я знал более стратегический путь вложения своей жизни, то сделал бы это, потому что у меня нет намерения растрачивать жизнь напрасно. Задача приведения людей к Христу, делать их членами Его семьи, развивать их в зрелых учеников, укреплять и готовить их к личному служению, посылать их на выполнение их жизненной миссии - это величайшая цель на земле. У меня нет сомнений в том, что ради этого стоит жить и умереть.

В своё время

Вторая половина эпитафии Давида столь же важна, как и первая. Он послужил изволению Божию "в свое время". Дело в том, что мы не можем служить Богу в другое время, кроме нашего. Служение всегда должно совершаться в контексте текущего поколения и культуры. Мы должны совершать служение людям в такой культуре, какая она есть - не в какой-то прошлой форме, которую мы можем идеализировать в своем уме. Мы должны поучиться от мудрости и опыта великих христианских вождей, живших прежде нас, но мы не можем проповедовать и служить так, как они, потому что у нас не та культура.

Служение Давида было уместным и своевременным. Он послужил изволению Божию, которое вечно и неизменно, в свое время, которое текуче и изменчиво. Он своевременно служил непреходящему Он был ортодоксальным и современным, Библейским и уместным.

Быть современным, не поступаясь истиной, было с самого начала целью церкви Седлбек. С каждым новым поколением правила немного меняются. Если мы всегда делаем то, что всегда делаем, то всегда будем там, где всегда были. Мы можем жить лишь в день сегодняшний и готовить себя к завтрашнему. Мы должны жить, как сказано в стихе Лоуэла Мейсона, который Чарльз Уэсли более 200 лет тому назад положил на музыку:

Всегда храню свой долг - чтоб Бога прославлять;

Чтоб душу вечную спасать, готовить к Небесам;

Чтоб в веке нынешнем служить, ответив на призыв;

Чтоб Божью волю исполнять, всю жизнь употребив!

Измерение успеха

Как вам измерять успех в служении? Одно известное определение успешной евангелизации звучит примерно так: "Излагать Евангелие в силе Святого Духа и предоставлять результаты Богу".

Успешное служение церкви строится на основании Божьего изволения в силе

Святого Духа и ожидании результатов от Бога.

Я хочу адаптировать эту формулу и дать определение успешного служения: "Успешное служение - это построение церкви на Божьих целях в силе Святого Духа и ожидании результатов от Бога". Не знаю, как будут написаны последние главы истории церкви Седлбек, но я доверяюсь следующему: "Что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил. 1:6). Бог заканчивает всё, что Он начинает. Он Альфа и Омега. Он - Начало и Конец. Он продолжит исполнять Свои цели в Седлбек и в любой другой церкви, которая руководствуется целью.

Иисус Христос сказал: "По вере вашей да будет вам" (Матф. 9:29). Я называю это фактором веры. Есть многие факторы, которые влияют на ваше служение, и которые вам неподвластны: ваш опыт, национальность, возраст, одаренность. Они суверенно определены Богом. Однако есть один важный фактор, над которым у вас есть контроль: насколько вы избираете доверяться Богу!

Когда я в продолжение многих лет изучал рост церквей, то в каждой растущей церкви, независимо от ее принадлежности к течению или месторасположения, я обнаруживал один большой общий знаменатель: ее руководство не боится доверяться Богу. Растущие церкви руководимы людьми, которые ожидают от своей общины роста. Они мужи веры, которые верят в Божьи обетования даже во времена огорчений. Это секрет всего, что происходит в церкви Седлбек. Мы верим, что Бог совершит большие чудеса и уповаем на то, что Он нас употребляет по благодати через веру Это наш выбор. Это также и ваш выбор.

Иногда ситуация в церкви с человеческой точки зрения может выглядеть беспомощной. Однако я твердо убежден, как доказывает опыт Езекииля (Езек, 37), что независимо от того, насколько сухи кости, Бог может вдохнуть в них новую жизнь. Любая церковь может ожить, если мы позволим Святому Духу влить в нас новый смысл Его целей. Вот в чем состоит сущность целеустремленной церкви.

У меня есть надежда, что эта книга укрепила вашу веру, расширила ваше видение и углубила любовь к Господу Иисусу Христу и Его Церкви. Я надеюсь, что вы расскажете о ней тем, кого волнует состояние вашей общины. Примите вызов и станьте целеустремленной церковью! Величайшие в истории церкви еще предстоит построить. Отдаете ли вы себя на этот труд? Я молю Бога, чтобы Он употребил вас для достижения Его целей в вашем поколении. Нет более великого употребления жизни.


Целители душ (Питер Мастерс)

Питер Мастерс

Целители душ

Евангельское служение

Оглавление

1. "Это необходимая обязанность моя!"
2. Определение значения слова "Евангелие"
3. Как проповедовали апостолы?
4. Последовательность событий, происходящих при обращении
5. Препятствия к покаянию и вере
6. Семь верных признаков истинного обращения
7. Совершается ли возрождение мгновенно, или постепенно?
8. Защита метода провозглашения
9. Феномен роста церквей
10. Методы провозглашения на практике
11 Личная проверка для проповедников
12. Разновидности стилей в проповеди и учительстве
13. Подготовка призывной проповеди
14. Притчи и их применение
15. Поиск текстов
16. Несколько слов об апологетике
17. Опасность системы публичных приглашений
18. Евангелизационная проповедь и пробуждение
Приложение 1. Уильям Перкинс о возрождении
C. Р. Вохен о возрождении
Приложение 2. Неполноценный Евангельский призыв
Приложение 3. Программа Евангельских проповедей на Ветхозаветные тексты

1. "Это необходимая обязанность моя!"

Призыв к истинной проповеди Евангелия

Широко известен тот печальный факт, что библейские церкви во всем мире, и особенно на Западе, быстрыми темпами утрачивают тот убеждающий, призывной слог евангельской проповеди, который в былые времена составлял их главную особенность и славу. Подобного рода проповедь - этот благороднейший вид искусства, дарованный грешному человеческому роду - редко можно услышать в наши дни. Этот призыв вечного Евангелия, покоряющий, убеждающий и касающийся сердца, не раздается более на Западном полушарии, не наполняет долины невежества, не понижает холмы гордости и не являет славу искупления для погибающих душ.
Эта печальная утрата ощущается во всех видах библейских церквей как арминианского, так и кальвинистского толка. Первые из них в большинстве мало чем напоминают своих предшественников, таких, какими были, например, первые методисты, которые пламенно проповедовали Евангелие на открытом воздухе и в церковных помещениях каждое воскресенье в году. Но в наши дни даже профессиональные евангелисты из арминианских рядов, похоже, считают, что достаточно призвать слушателей принять Христа, не объяснив серьезно, почему это нужно сделать. В их проповедях очень слабо объясняется Божья святость и праведность, осужденное состояние грешника, цену спасения и сущность истинного покаяния и веры. Проповедь арминианами Евангелия в наши дни стала лишь тенью того, как они проповедовали раньше. Для описания несерьезности в их призыве ко спасению стали употребляться такие выражения, как "принятие решения" и "легковерие". Те люди, которые отзываются на призыв такого рода, часто не имеют четкого понятия о своей греховности и духовной нужде и, конечно же, у них нет представления о правильном покаянии. Без всякого сомнения, именно в этом кроется причина, почему подавляющее большинство людей "исповедавших Христа" во время многих массовых евангелизационных кампаний, отпадают в течение нескольких дней, не говоря уже о неделях или годах. По этой же причине многие, обращенные во время евангелизационных кампаний в студенческих кампусах, оставляют свою христианскую веру сразу же по окончании учебы.
Те церкви, которые называют себя реформированными или кальвинистскими, находятся не в лучшем состоянии. Они считают себя наследниками реформаторов, пуритан и проповедников пробуждения, какими были Джордж Уитфилд, Джонатан Эдвардс, Хауэл Харрис, Эйзахел Нетлтон и Чарльз Сперджен, но правда заключается в том, что они мало напоминают своих героев. Так же, как и арминиане, кальвинисты в наши дни редко проповедуют евангельский призыв ясно, целенаправленно, аргументированно и убедительно. Хуже того, многие считают, что они вообще не обязаны это делать. Они удовлетворяются "романтичным" подходом к проповеди Евангелия и считают, что достаточно мимоходом упомянуть об искупительных истинах в назидательной проповеди, обращенной к верующим, и Святой Дух коснется этими несколькими словами сердец неверующих, так что они будут спасены. С такими понятиями даже самые способные проповедники не прилагают усилий, чтобы научиться проповедовать Евангелие так, как следовало бы.
Неоспоримый факт заключается в том, что надо обойти немало церквей в Англии и США, чтобы найти традиционное служение, посвященное проповеди Евангелия, которое проводится регулярно, хотя такая практика была почти повсеместной лет пятьдесят и более назад. Мы говорим не о мертвых церквях, погрязших в богословском либерализме, но о евангельских общинах, которые любят Господа и Его Слово. Здесь как раз и кроется загадка и трагедия наших дней.
Почему же так получается, что верные и одаренные пасторы не имеют расположения проповедовать евангельские истины целенаправленно и регулярно? Почему многие прекрасные проповедники, провозглашающие себя сторонниками спасения по благодати, сами почти никогда не проповедуют спасение по благодати? И как можно оставаться в подобном состоянии, когда все еще остаются в силе слова Павла, записанные в Библии: "Это необходимая обязанность моя, и горе мне, если не благовествую!"?
Ответ на эти вопросы заключается в том, что слова Павла потеряли свой беспокоящий и обязывающий смысл из-за странной перемены в современном истолковании самого слова "евангелие". Если бы не эта перемена, устрашающие слова "горе мне", наверное, были бы достаточным стимулом поставить проповедь Евангелия во главу угла всего нашего служения. Какая же причина лишила эти ключевые слова Писания их силы и власти? Хотя это и странно звучит, но причина заключается в восприятии католических и либеральных понятий в определении слова "евангелие".
Были когда-то времена, когда подавляющее большинство евангельских протестантов употребляли это слово только в одном смысле - как обозначение фундаментальных библейских доктрин о спасении. Римская церковь, однако, всегда употребляла это слово в гораздо более расплывчатом смысле, подразумевая ту благодать, которую Бог передает через церковные таинства и священников. Вся эта схема, по которой церковь-мать дает спасение (в обмен на добрые дела), как раз и была названа "евангелием". Римская церковь была первой, кто извратил это драгоценное слово и придал ему невразумительный смысл.
Следующее извращение пришло от богословских либералов девятнадцатого столетия, которые еще больше разбавили смысл слова "евангелие", подразумевая общее культурное влияние христианства, включающее добрые дела на благо общества (социальное евангелие). В наши дни англиканские епископы оправдывают свои частые политические выступления тем, что они, якобы, являются неотъемлемой частью "евангелия".
В противовес всему этому, евангелисты прошлых времен не утрачивали понимание истинного значения этого слова и утверждали, что "Евангелие" (Благая весть) означает не что иное, как ту часть веры, которая относится к спасению души. В наши дни, однако, в среде евангелистов случилось что-то немыслимое, потому что они оставили свое историческое наследие и предпочли более широкое значение слова "евангелие", превратив его в синоним слова "Библия", так что оно охватывает все аспекты библейской истины. По этому новому определению, всякий раз, когда проповедник назидает верующих, он считает, что проповедует Евангелие. Или если он дает богословскую статью коллеге-пастору из своего братства, он считает, что является служителем Евангелия. Всякий раз, когда он преподает ту или другую христианскую доктрину, он считает, что раскрывает ту или другую сторону Евангелия. Возможно, этот проповедник никогда не посвящает свою проповедь необращенным, не указывает на их нужду в спасении, не показывает им Христа, не пробуждает их совесть, не предупреждает их о последствиях отвержения Христа и не убеждает их искать Христа. Каков результат? Такого проповедника не будет тревожить совесть, потому что он считает, что где бы и что бы он ни проповедовал, он проповедует Евангелие. Его ум ослеплен "евангельской политической корректностью" в том смысле, что приравнивает Евангелие ко всему Божьему откровению. Доводы в защиту подобных взглядов нам приходилось слушать довольно часто.
Проповедники, придерживающиеся этого нового определения, часто вставляют в свою проповедь несколько слов, обращенных к неверующим, но редко посвящают им всю проповедь. Мы хотим этим сказать, что новое, приспосабливаемое ко всему объяснение "евангелия", позволяет нам оправдывать все, что угодно, и при этом нисколько не тревожиться по поводу волнующих слов Павла "горе мне, если я не проповедую Евангелие!"
Но можно ли что-либо сделать чтобы восстановить прежнее значение слова Евангелие? Ведь недостаточно только высказать мнение, что современное понятие является новшеством, изобретенным за последние пятьдесят лет. Необходимо доказать правильность старого определения на основании Писания. Если мы сможем это сделать, тогда можно надеяться, что любящие Библию проповедники придут к убеждению, что регулярное, целенаправленное, особое евангельское служение является для них волей Божьей и Его заповедью.
Неоспоримо то, что слово "Евангелие" в Писании является очень специфическим техническим выражением, которое всегда относится к убедительной проповеди душеспасительных истин погибшим грешникам. Оно никогда не относится к общему назиданию верующих, и в следующей главе мы постараемся убедить в этом критически настроенных читателей. Как только мы уясним себе эту истину, волнующие слова Павла зазвучат для наших сердец с новой силой: "Горе мне, если я не проповедую Евангелие!" Безусловно, это утверждение имеет устрашающую власть для Христовых посланников!
Возможно, мы верны Слову Божьему, но верны ли мы вполне? Разделяем ли мы чувства Павла и следуем ли его примеру? Чувствуем ли мы ту же неотложную обязанность проповедовать Евангелие? Данная книга написана для того, чтобы убедить лучших и достойнейших Господних служителей придерживаться традиционных понятий о проповеди Евангелия и ходить старыми путями. Мы не сможем завоевать наши города, если Божьи посланники не выполняют самую важную и значительную часть своей работы. Как проповедники, мы можем задать себе вопрос о том, правильно и честно ли рассчитывать на то, что верующие будут присоединяться к нашей церкви, если у нас не проповедуется регулярно Евангелие, - ведь они не смогут испытать радость от приведения на евангелизационное собрание своих родственников и друзей.
Обычно у служителей бывает три возможности для проповеди в течение недели. Мы имеем в виду то, что одна треть их служения может быть посвящена исключительно целенаправленной проповеди Евангелия (труд евангелиста), одна треть - углубленной работе над сердцами верующих через поучения из Слова Божьего для практической жизни (пастырский труд), и одна треть - наставлению в Библейских доктринах (труд учителя). Старое доброе правило гласит, что надо соблюдать пропорцию в применении даров, перечисленных в Еф.4:11 - евангелист - пастырь - учитель.
До сих пор мы говорили о целенаправленной проповеди Евангелия только как о средстве приобретения душ, однако в Новом Завете проповедь Евангелия играет двоякую роль. Она не только убеждает, обличает, зовет, просит и предупреждает в положительном смысле для спасения душ, но также и в негативном смысле, то есть, отпугивает и поворачивает назад закоренелых, эгоистичных и неискренних грешников. Проповедь Евангелия выполняет также и работу по ограде церкви Христовой. Мы читаем о том, что Евангелие причиняет "соблазн", оно есть "для одних запах смертоносный на смерть, а для других запах живительный на жизнь". Проповедуемое Евангелие выполняет свою просеивающую функцию для упорствующих грешников, так что они поворачиваются и уходят прочь.
Когда прекращается ясно выраженная и хорошо подготовленная евангельская проповедь, тогда Евангелие передается только с помощью личного свидетельства, занятий в малых группах и тому подобных мероприятиях (которые должны функционировать в дополнение к проповеди). Евангельская проповедь теряет свою обличительную и убедительную силу, и церковь начинает наполняться людьми, которые приняли Евангелие чисто умозрительно, решили стать верующими силой плотской воли и пережили лишь поверхностное обращение. Этот процесс очень характерен в тех случаях, когда прекращается истинная проповедь Евангелия. Когда церкви наполняются такими поверхностно обращенными и нераскаянными людьми, они начинают угождать их мирским интересам, в результате чего богослужение превращается в развлечение, и церкви уходят далеко от благочестия былых времен. Безусловно, в таком упадке играют роль многие факторы, однако во главе стоит утрата систематичной целенаправленной евангельской проповеди.
Систематическая евангельская проповедь уже давно не в моде у нас в Британии, и многие молодые проповедники обездолены тем, что им никогда в жизни не приходилось слышать такую проповедь. А поскольку они сами не слышали, они не имеют понятия о том, как надо проповедовать Евангелие. Они спрашивают: "Как можно проповедовать одни и те же истины каждую неделю разнообразно и интересно? Как можно извлекать серьезный евангельский материал из разных частей Библии?" На эти и подобные им вопросы мы и постараемся дать ответ в последующих главах.
Вполне понятно, что потенциальные проповедники Евангелия сталкиваются с некоторыми каверзными и пугающими трудностями. Первая из них истекает из естественного человеческого стремления быть оцененным по достоинству за свой труд. Трудность здесь заключается в том, что из-за такого стремления к одобрению труд евангелиста может показаться довольно неблагодарным, потому что верующие обычно мало ценят данную отрасль служения. Они, безусловно, любят его, но не сознают, насколько это трудно - говорить разнообразные проповеди, сохраняя при этом евангельскую по сути тематику. Они представляют эту отрасль служения довольно легкой и обычно выражают гораздо больше одобрения, когда служитель раскрывает глубокие истины для верующих. В данной области служителя больше ценят за эрудицию и способность хорошо изъяснять Библию. Но на самом деле евангельская проповедь во многом является наиболее трудным участком работы, и подготовить такую проповедь намного труднее.
Разъездной евангелист может путешествовать вокруг света с дюжиной заезженных призывных проповедей, а пастор поместной церкви должен провозглашать Евангелие более сорока раз в году перед той же самой аудиторией в течение, может быть, десяти, двадцати, а то и тридцати лет. Его изложение должно укладываться в рамки доктрины, но в то же время быть всегда новым; он должен быть верным, и в то же время свежим; старым, и в то же время новым; традиционным, и в то же время удивляющим; знакомым, и в то же время вызывающим интерес. Он должен постоянно искать новые формы изложения и иллюстрации. Он живет в страхе перед тем, что члены церкви и их дети будут испытывать скуку от евангельской проповеди. Его желание, чтобы великие евангельские темы спасали души и в то же время пробуждали новые чувства любви и благодарности к Господу у верующих со стажем.
Хуже того, это такое служение, для которого нет хороших вспомогательных материалов. Хотя есть много богословских книг, помогающих в подготовке проповеди для назидания верующих, эти книги почти не дают хороших советов в подготовке призывной проповеди. Цель таких книг - прояснить смысл Библейского текста, но они не предлагают способов, как достичь души, так что проповеднику в основном приходится рассчитывать на самого себя.
И все же, не смотря на все эти препятствия и разочарования, которые надо одолеть и отогнать прочь, убеждающая призывная проповедь является главной частью проповеднического служения, и те, кто принимает на себя это Господне поручение, должны быть полны решимости выполнять его до последнего вздоха.
На церкви в Бристоле, построенной во время пробуждения через служение Джорджа Уитфилда, висит мемориальная доска с изображением проповедника, читающего Иезек.33:6: "Если же страж видел идущий меч и не затрубил в трубу, и народ не был предостережен, - то кровь его взыщу от руки стража".
Пусть же старые проповедники всей своей силой и авторитетом убеждают молодых проповедников быть мужами Евангелия! Если же вы еще не проповедуете Евангелие целенаправленно и систематически, то в срочном порядке откройте в своем служении для Господа эту новую страницу.
В следующей главе мы дадим краткий обзор многих Новозаветных текстов, где слово "Евангелие" употребляется в том значении, которое определяет смысл данного слова.
Существительное евангелион встречается в Новом Завете 78 раз (60 раз в Посланиях Павла). Во всех случаях, это выражение со всей авторитетностью указывает на "откровение Божьего плана спасения через проповедь об Иисусе Христе", или на "призыв ко спасению", или на "оправдание в Божьей праведности", или на "средство получения новой жизни".
Те читатели, которые уже достаточно убеждены в том, что Евангелие относится исключительно к евангелизации, возможно, пожелают пропустить следующую главу, но мы приглашаем всех просмотреть ее, поскольку она является основой наших доводов. Сами же доводы не заставят себя долго ждать.

2. Определение значения слова "Евангелие"

Автор этих строк припоминает смущение, которое ему пришлось пережить лет 25 назад при вступлении в должность пастора в одной большой и популярной церкви в Америке. Этот новый служитель заявил перед переполненным собранием о том, какова будет его "политика". Он раскритиковал идею о том, что Евангелие означает исключительно проповедь о спасении и утверждал, что оно относиться ко всем истинам Божьим. А потому, как он объяснил собравшимся, проповедуя все доктрины христианской веры, он и будет проповедовать Евангелие. Иными словами, этот одаренный проповедник дал понять, что он не будет проповедовать целенаправленные призывные проповеди. При служении этого пастора в церкви произошли серьезные брожения, потому что эта церковь до него была благовествующей церковью. Данный пастор стал жертвой идеи, что Евангелие есть то же, что и вся Библия.
Автор данной книги на протяжении многих лет предлагал братьям служителям найти хотя бы одно место Писания, где слово "Евангелие" употребляется в неопределенном или слишком широком смысле, но так и не получил ответа, потому что таких мест нет. Как мы уже сказали, это слово всегда употребляется в таком контексте, который допускает только одно значение, а именно: те истины, которые необходимы для спасения душ. Наше желание, чтобы приводимая ниже подборка текстов восстановила истинную силу этого бесценного слова.
Марк.1:14-15:
После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
Не может быть никакого сомнения о значении слова "Евангелие" в данном тексте, потому что оно было проповедано перед общим собранием для людей, нуждавшихся в благой вести. Здесь оно называется Евангелием Царствия Божьего, и раскрывает нужду в покаянии и вере. Господь провозглашает исполнение мессианских пророчеств и побуждает слушателей откликнуться на Его призыв.
Марк.16:15:
И сказал им: идите по всему миру и проповедуйте Евангелие всей твари.
Здесь слово "Евангелие" означает нечто такое, что необходимо проповедовать каждому человеку, живущему в мире. Ясно, что на нас не возложена ответственность объяснять всему творению все подробности христианских доктрин. Мы должны провозглашать всем людям лишь те истины, которые относятся ко спасению души. Таким образом, в данном тексте слово Евангелие объясняет само себя. Оно не может быть синонимом всех Божьих истин.
Лук.4:18:
Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу.
Здесь тоже очевидно, что слово "Евангелие" (благовестие) является вестью для исцеления душ, спасения, освобождения и прозрения духовно слепых.
Лук.9:6:
Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.
Двенадцать учеников отправились на служение, чтобы провозглашать, возвещать пришествие Господне и призывать народ слушать Его и веровать в Него. Они провозглашали весть в определенных рамках, весть о вере во Христа как Мессию. Мы не видим здесь всех Божьих истин, многие из которых они сами еще не знали.
Деян.8:25:
Они же, засвидетельствовав и проповедав слово Господне, обратно пошли в Иерусалим и во многих селениях Самарийских проповедали Евангелие.
Значение слова "Евангелие" в данном тексте объясняется выше, стихом 12, где говорится о проповеди Филиппа: Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины. Таким образом, в данной главе Лука описывает миссионерское путешествие Филиппа.
Деян.14:7-21:
И там благовествовали. Апостолы Варнава и Павел... громогласно говорили: мужи! что вы это делаете? И мы - подобные вам человеки, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому.
Описанное здесь "Евангелие" означает призыв к обращению от суеты и пустоты к живому Богу. Здесь говорится о миссионерской работе Павла в Листре, Дервии и окрестных регионах.
Деян.14:7:
По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали.
Слово "Евангелие" снова употребляется для обозначения такого рода проповеди, которая приводит погибших к вере во Христа.
Рим.1:16:
Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину.
Эти незабываемые слова Павла описывают "Евангелие" (благовествование) как весть, ведущую ко спасению.
Рим.10:13-15:
Ибо всякий, кто призовет имя Господне, спасется. Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? И как проповедовать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое!
И снова "Евангелие" конкретно относится к благой вести о спасении, адресованной необращенным.
Рим.15:20-21:
Притом я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании, но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают.
Павел употребляет здесь это слово, как и обычно, для обозначения проповеди, обращенной к неверующим и неспасенным.
1 Кор.1:17-18, 21 и 23:
Ибо Христос послал меня не крестить, а благовествовать... Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, -- сила Божия. Ибо...благоугодно было Богу юродством проповеди спасти верующих... мы проповедуем Христа распятого.
Кто станет отрицать, что этот текст говорит исключительно о благовестии? Слово "Евангелие" (благовестие) ясно и определенно является Божьей вестью, предназначенной для спасения людей, которая сконцентрирована вокруг искупительной смерти Христа за погибших грешников.
1 Кор.4:15:
Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием.
Здесь Павел употребляет слово "Евангелие" (благовествование) как наиважнейшее средство для того, чтобы дать людям новое рождение.
1 Кор:9:18-19:
За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании. Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести.
В этих стихах Павел связывает слово "Евангелие" с трудом благовестия. Слово "приобрести", употребленное в контексте пять раз, объясняет Евангелие как весть, через которую люди в индивидуальном порядке присоединяются к церкви.
2 Кор.4:3-4:
Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого.
Павел объясняет, что он говорит о вести, которая дает свет спасения для невозрожденных людей.
Галатам (разные стихи):
В этом Послании слово "Евангелие" употребляется двенадцать раз в связи с темой об оправдании по вере, а не по делам, и ни разу - в более широком смысле.
Ефес.1:13:
В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом.
И здесь слово "Евангелие" (благовествование) относится исключительно к душеспасительным истинам.
Филип.1:12:
Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования.
Слово "Евангелие" в данном Послании встречается девять раз, и во всех случаях контекст не оставляет сомнения, что имеется в виду евангелизация. Слово "успех" буквально означает развитие, продвижение вперед, достижение, победа, прогресс. Успех Евангелия означал, что оно было более широко проповедано для погибающих душ.
1Фесс.1:5-6:
Потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе.... И вы сделались подражателями нам и Господу, приняв слово...
Мы видим здесь еще один неоспоримый пример того, что "Евангелие" относится к служению благовестия.
2Фес.2:13-14:
Бог от начала... избрал вас ко спасению, к которому и призвал вас благовествованием нашим.
Этот текст также показывает, что "Евангелие" очень определенно означает призыв ко спасению.

* * *

Обзор этих текстов дает более подробное подтверждение нашей точки зрения, хотя мы боимся, что для эрудированных читателей он может показаться слишком простым, поскольку выводы весьма очевидны. Но нам важно понять, что новое определение Евангелия должно быть опровергнуто и отвержено. Оно успело сделать слишком много зла, поэтому мы должны разоблачить его безосновательность и смертельную опасность для библейского благовестия.

3. Как проповедовали апостолы?

В предыдущих главах, говоря о евангельской проповеди, мы несколько раз употребили слово "убедительная", подчеркивая важность этого ключевого элемента, который часто упускается. Убедительность - это характерная черта и неотъемлемая часть подлинно евангельской проповеди; это тот ветер, который клонит дерево в заданном направлении, или та соль, которая определяет вкус пищи. И чтобы уметь проповедовать Евангелие, надо освоить искусство убеждения, потому что оно является преобладающим цветом в палитре благовестия.
Мы вовсе не хотим сказать, что грешники обращаются ко Христу в результате силы убеждения, которой обладает проповедник, или благодаря его неотразимым аргументам. Спасение является всецело работой Духа Святого, но это не должно привести нас к противоположной крайности, то есть, к выводу, что для убеждения грешников не стоит слишком много трудиться, потому что (как некоторые думают), Бог может пробудить их и без вмешательства человека. Апостолы были твердо убеждены, что Бог употребляет средства - ревностная проповедь Слова как внешнее средство, в то время как Дух Святой возрождает и побуждает сердце изнутри, чтобы слушающий мог принимать и понимать убеждение извне.
Павел учит, что проповедники должны стремиться убедить погибающих как устрашениями, так и уговорами, и что этот настойчивый призыв к вере должен распространяться в одинаковой мере для всех грешников по всему миру. (Подтверждающие тексты этому довольно безапелляционному утверждению мы приведем ниже).
В истории церкви бывали времена, когда эта настоятельность призыва терялась и сила убеждения угасала, приводя к значительному духовному упадку. Но затем наступали времена самоисследования и осознания греховности, и библейское чутье снова возрождало убедительную евангельскую проповедь. Пример этому мы можем видеть в конце восемнадцатого столетия, когда стал угасать огонь Великого пробуждения и умолкли голоса Джорджа Уитфилда и братьев Весли. В те времена евангелизация практически полностью прекратилась, и многие церкви стали задыхаться от гиперкальвинизма. Однако в скором времени Андрей Фуллер стал призывать братьев проповедников вернуться к истинному кальвинизму, и особенно известен его памфлет "Евангелие достойно всякого принятия". В то время разгорелся спор о том, нужно ли вообще проповедовать Евангелие и нужны ли Богу человеческие инструменты, чтобы достичь и убедить погибающих. Фактически, суть спора сводилась к вопросу о необходимости убеждения. Сторонники проповеди Евангелия и необходимости в ней человеческого участия выиграли спор, и благословения полились с новой силой, обращая грешников ко Христу.
Но в наши дни многие прекрасные проповедники снова стали пренебрегать элементом убеждения. Они повествуют о Евангельских фактах, иногда употребляют сильные увещания, но редко - слова убеждения. Д-р Мартин Ллойд-Джонс однажды сказал, что они всего лишь "размахивают флагом". Они провозглашают общеизвестные евангельские истины, но не могут выразить чувство Божьей тревоги об их душах, не могут убеждать, не могут умолять своих слушателей. (Нам хорошо известно, какая сила сдерживает многих кальвинистских проповедников от убедительных слов проповеди, и мы коснемся этой проблемы в последующей главе).
Апостолы не удерживали силу убеждения, когда проповедовали Евангелие; они верили, что надо взывать к разуму людей, и что Святой Дух употребит их Библейские доказательства и призывы для спасения душ. Они считали себя Божьими представителями, посланными передать то, что у Бога на сердце и в разуме, поэтому они говорили: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом" 2 Кор. 5:20.
Невозможно "просить" бесстрастным тоном. Но апостолы и не крушили своих слушателей судом закона, как делают некоторые проповедники, которые мечут громы и молнии и приказывают сдаться угрожающим и осуждающим тоном. Павел же, обличая грех и предупреждая о суде, просил своих слушателей покаяться, употребляя в обращении к ним язык сердца.
Апостолы несли тот самый факел убедительной просьбы, которым пользовались еще древние пророки, выражающие чувства Божьего сердца. Таким языком говорил, например, Иезекииль, когда взывал: "И зачем вам умирать, дом Израилев? Ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь, и живите!" (Иез. 18:31-32). Исаия вторит ему в том же духе: "Тогда придите - и рассудим, говорит Господь" (Ис.1:18).
Иеремия также побуждает своих слушателей призадуматься, многократно спрашивая их, почему они забыли Господа. Исаия, в притче о винограднике, пробуждает совесть печальными, но вескими доводами. Чего еще более должен был Бог сделать для них? Могут ли они объяснить причину, почему они отвергли Бога? Почему для них показалось лучше презирать Его, чем повиноваться и получать обещанные Им благословения? Почему они избрали погибель? Какую неправду они нашли в Боге? Подобного рода призывная проповедь не была жесткой и придирчивой, потому что пророки вкладывали в нее все свое усердие, на какое были способны, и выражали всю глубину своих чувств. Проповедуем ли мы таким же образом?
Здесь нет ничего общего с употреблением манипуляций и трюков, как например, "плаксивые" истории или раздражающие всплески эмоций. Здесь нет также призыва склонить в молчании головы, чтобы затем шептать в микрофон сентиментальные словоизлияния с целью затронуть сердца слушающих. Да, убедительная евангельская проповедь представляет слушателям духовные доводы, взывая и к разуму, и к сердцу, но не разыгрывает спектакль, играющий на их эмоциях. Мы приводим в пример апостолов по той причине, что их пример не оставляет никакого сомнения в том, какой стиль проповеди мы должны себе усвоить. Некоторые говорят, что не нужно взывать к разуму, убеждать, призывать, просить и умолять своих слушателей. Но в Деянии Апостолов записана следующая история.
В Деян. 17:17 сказано о Павле: "Итак он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися". "Рассуждал" буквально означает, что он приводил аргументы, предлагал один за другим доводы, беседуя с ними. Он употреблял различные способы аргументации для разного рода слушателей (о чем он говорит в 1 Кор. 9), однако никогда не пользовался идеями мирской философии (1 Кор. 2:4). Например, обращаясь к иудеям, Павел ставит им на вид отвержение обещанного Мессии, доказывая, что этим они идут вразрез с прямыми пророчествами из Писаний. В других случаях он ведет себя, словно адвокат на суде по делу Христа, пытаясь убедить присяжных в Его правоте.
Такого рода аргументация не предполагает дискуссию или диалог в буквальном смысле; здесь имеется в виду стиль проповеди апостола, та манера, в которой он раскрывал несостоятельность популярных в то время идей и противопоставлял им превосходство Евангелия. Так, например, он приводил в качестве довода образ жизни неверующего и соответствующие последствия, сравнивая их с тем, какое славное будущее ожидает верующего во Христа. С помощью такого рода доводов он побуждал слушателей задуматься и оценить вещи, имеющие значение для вечности. Он не разглагольствовал с пеной у рта, как некоторые современные проповедники, выпуская в своих слушателей автоматную очередь евангельских истин.
В Деян. 18:13 апостола привели в суд к римскому проконсулу с обвинением в том, что он "учит людей чтить Бога не по закону". Слово "учит" в греческом языке означает повторяющееся и настойчивое действие. Иудейские вожди были немало обеспокоены ясно выраженными доводами и призывами к разуму в проповедях Павла.
Не только Павел, но и другие проповедники, как, например, Аполлос, пользовались таким методом проповеди. Так, в Деян. 18:28 об Аполлосе сказано: "ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос". Слово "сильно" в греческом языке означает хорошо аргументировано. Это говорит о том, что речь Аполлоса была весьма последовательной, и каждый ее аспект сопровождался ясными доводами.
Слово "опровергал" в том же стихе означает "доказывал, не оставляя сомнения". Иными словами, Аполлос доказывал иудеям, что Иисус есть Христос и что для них остается лишь один выбор. Аполлос наших дней - это такой проповедник, который поставил перед собой цель так убедить своих слушателей, чтобы, покидая собрание, они ничего не могли сказать в защиту суетного мирского образа жизни.
Рассказ Луки о служении Павла в Ефесе (Деян.19:8-9) еще раз подчеркивает необходимость систематической убеждающей проповеди. "Придя в синагогу, он небоязненно проповедовал три месяца, беседуя и удостоверяя о Царствии Божием. Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедовал в училище некоего Тиранна". Мы не сомневаемся в том, что он раскрывал перед погибающими людьми их истинное состояние и предлагал для сравнения веру и жизненный опыт христиан. Он приводил доводы против доводов, факты против фактов.
В Деян. 20:31 Павел напоминает ефесским пресвитерам о методе своей проповеди следующими словами: "Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас". В греческом языке слово "учил" означает предупреждение и призыв к разуму. Это говорит о том, что апостол дал знать своим слушателям всю полноту последствий, если они не обратятся и не получат прощение грехов. Он не только проповедовал Христа Распятого, но и стремился достичь сердец упорствующих. Некоторые из приведенных нами стихов повторяют одну и ту же мысль, и все вместе они убедительно доказывают, что метод убеждения и борьбы за души слушателей был отличительным знаком первохристианских проповедников.
В Деян. 24:25 описывается необычный случай, когда Павел превратил скамью подсудимых в кафедру, чтобы достичь сердца римского проконсула. Лука описывает характерную речь Павла следующими словами: "И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя". Слово "говорил" переводится в других местах как "разговаривать, беседовать, обсуждать, рассуждать, спорить, диспутировать, дискуссировать". Павел говорил о безрассудности мирской жизни с такой силой, что Феликс пришел в трепет. И хотя мы не видим, что благодать коснулась сердца правителя, все же, по-человечески говоря, он до глубины души прочувствовал, каким безрассудным и грешным он выглядел в глазах Бога. Смеем заявить, что Павел достиг этого не просто провозглашением, но убедительными доказательствами в пользу Божьей истины.
В последней главе Деяний (ст. 23) неутомимый апостол до конца своего служения остается все таким же: убеждающим, доказывающим, взывающим к уму и сердцу людей. Он не смягчал и не ослаблял стиль своей проповеди. Обратите внимание на то, как Лука описывает глубоко волнующую речь престарелого апостола: "И, назначив ему день, очень многие пришли к нему в гостиницу; и он от утра до вечера излагал им учение о Царствии Божием, приводя свидетельства и удостоверяя их о Иисусе из закона Моисеева и пророков".
В своих Посланиях Павел говорит о том, как он проповедовал, употребляя те же самые слова, какие употреблял Лука. В 1 Кор. 5:11, например, он говорит: "Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям". Слово "вразумляем" означает "убеждать употребляя аргументы". Есть большая разница между констатацией факта и убеждением людей. Мы уже упоминали слова Павла из 2 Кор. 5:20, где он говорит о себе как о Христовом посланнике или представителе, который умоляет и упрашивает грешников прийти к Господу.
Когда мы вспоминаем проповедников, которых Бог могущественно употреблял во времена Реформации и пробуждения, мы видим, что они также применяли этот непосредственный, убеждающий и призывающий метод проповеди. Так, например, из трудов пуританского проповедника Ричарда Бакстера мы видим, что его проповеди часто заканчивались многочисленными убедительными доказательствами, почему именно грешник должен покаяться в своих грехах и прийти ко Христу.
Проповедники с таким характером не удовлетворялись одним лишь изложением евангельских истин. Они не просто говорили: "Ты грешник, и ты нуждаешься в Спасителе". Они объясняли и доказывали эту истину людям, давая ответы на вопросы: Что такое грех? Почему грех плох? Почему я должен терпеть наказание за грех? Кто есть Спаситель? Почему Он является единственным путем ко спасению? В каком смысле этот мир суетен и почему он обречен? Если проповедники времен Бакстера - когда все люди были религиозными - должны были убеждать слушателей вескими аргументами, то насколько больше необходимо нам, живущим в безбожное время, взывать к разуму людей с основательными объяснениями и убеждениями.
Многие призывные проповеди Сперджена содержат доводы "бакстерианского" типа, которые берут свое начало, как мы уже говорили, еще в Ветхозаветных призывах, таких как: "Зачем вам умирать, дом Израилев?" Сперджен вторит этому призыву: "Зачем вы предпочитаете грех Богу?" Это великое слово "зачем" встречается во многих его проповедях в различных контекстах. "Зачем вы хотите умереть? Какой смысл в том, что вы погибаете вдали от Христа? Почему эта несчастная грешная плотская жизнь вам кажется лучше, чем благословения спасения? Почему вы отвергаете Спасителя, Который является единственным путем к прощению и жизни?"
Проповедникам особенно полезно помнить, что их служение является уникальным и действенным средством предостережения, призыва и убеждения. Призывная проповедь имеет замечательное преимущество в сравнении с личной беседой и печатным словом в том, что она соединяет в себе отвлеченное от личности начало с глубоко личным. Проповедник может говорить о том, что лишь немногие могут позволить себе высказать в личном свидетельстве, и то лишь с условием особо доверительных взаимных отношений. Проповедь может задевать за живое, обличать самые грязные грехи и обнажать самые нечистые побуждения сердца. И в то же время она может быть пронизана величайшей заботой и жаждой спасения души. Такое сочетание возможно по той причине, что потенциально оскорбительный, наступательный элемент проповеди произносится перед массой людей, и таким образом избегается сама возможность причинения слушателям личной обиды и боли.
В проповеди можно говорить о гордости, эгоизме, жадности, коварстве и похоти с такой проницательностью и убедительностью, которая редко достигается при личном свидетельстве. В проповеди даже прямой призыв к покаянию может звучать с такой мягкой настойчивостью, которую очень трудно воспроизвести при личном разговоре. Вполне очевидно, что личное свидетельство и проповедь должны содействовать друг другу в деле спасения погибающих, но все же проповедник имеет уникальный доступ к сердцам и умам людей. Проповедник может не знать лично ни одного из своих слушателей и, тем не менее, он может стать для каждого из них близким другом, потому что, непостижимым образом, проповедь является самым отвлеченным от личности и в то же время самым личным обращением к людям.
Подводя итог нашему обзору апостольской проповеди, мы можем различить три главных ее аспекта. Они говорили специально предназначенную, или посвященную для призыва проповедь. Однако они не просто излагали факты, но употребляли веские аргументы и объяснения. Кроме того, они настоятельно упрашивали своих слушателей покаяться и повергнуться перед Господом, чтобы получить прощение и новую жизнь. Апостолы делали это с большим участием сердца, жаждой спасения душ, сопровождаемой участливыми предупреждениями. Все это вместе взятое как раз и составляет призвание проповедника.

4. Последовательность событий, происходящих при обращении

Методы нашей евангелизации прямо зависят от того, как мы понимаем порядок событий, происходящих при обращении. Что же на самом деле происходит в этот судьбоносный момент перехода от смерти к жизни?
Как можем мы проповедовать Евангелие без препятствий, если мы путаемся в "механизме" спасения? Или как можем мы давать советы и наставления ищущим душам, если мы не имеем понятия, на каком этапе духовного искания они находятся? Постараемся вкратце определить Библейские ступени спасения, и покажем, что здесь существует практически только одна логическая последовательность событий, которую легко проверить на опыте.
Без всякого сомнения, Писание учит нас, что Бог делает первый шаг в личном спасении человека, потому что Он приводит мертвую душу к жизни через акт возрождения при слышании Евангелия (действенное призвание). Мы понимаем, что слово "возрождение" используется двояко как в Библии, так и в христианском обиходе. Тексты Писания, говорящие о возрождении, или о рождении свыше, могут означать одно из двух:
1) Начальный акт обращения грешника, когда Бог насаждает в душу семя жизни (при слышании Евангелия), которое глубоко воздействует на ум, сердце и волю человека и воспроизводит все последующие события.
2) Весь процесс обращения, с момента, когда Бог насаждает в душу семя духовной жизни вплоть до осознанного проявления новой жизни (очевидная перемена, которую мы обычно называем обращением).
Если под словом "возрождение" мы имеем в виду весь процесс спасения, то надо рассматривать его как продолженное событие, в котором есть начальная и последующие стадии. Такое понимание возрождения характерно для богословов и проповедников кальвинистского толка.1
Этот вопрос станет ясным, если мы возьмем за образец Библейскую аналогию рождения свыше. Процесс рождения является очень точной иллюстрацией процесса обращения, где жизнь начинается с момента зачатия, однако она проходит через существенный процесс развития, прежде чем становится очевидной при рождении ребенка. То же самое происходит и при возрождении. Часть этого процесса происходит в момент времени (когда человек слышит Евангелие) еще до покаяния и веры, тогда как осознанное проявление духовной жизни начинается после них.

Как примирить противоположные тексты Писания?

Прежде всего, мы рассмотрим ряд мест Писания, которые без всякого сомнения говорят, что Бог должен сделать первый шаг в спасении человека, совершая в его душе ту работу, которая производит жизнь и которой человек не может воспротивиться. Эта особая работа затем дает начало всему остальному процессу обращения. (Верующие арминианского толка склонны недооценивать эти места Писания).
Далее мы рассмотрим те места Писания, которые со всей ясностью показывают, что процесс осознанного обращения следует за покаянием и верой. Другими словами, осознанное выражение рождения свыше, начавшееся с внутреннего возрождения, происходит после того, как ищущий добровольно приходит ко Христу. (Такого рода тексты Писания недооцениваются некоторыми кальвинистскими верующими).

1. Тексты, показывающие, что Бог начинает процесс обращения

Ниже приводятся несколько текстов (из многих), подтверждающие, что процесс обращения начинает Бог. Эти тексты, без сомнения, уже знакомы верующим, но все же будет хорошо прочесть их заново, чтобы подтвердить тот порядок событий в процессе спасения, о котором мы говорили.
Иоан. 6:44-45: "Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день. У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне".
Иоан. 6:65: "И сказал: для того-то и говорил Я вам, что никто не может прийти ко Мне, если то не дано будет ему от Отца Моего".
Обращение начинается с определенного действия Божьего. Тех, которых Бог привлечет, Он потом научит, и их воля будет склонна к уверованию. Слово привлечет не значит, что грешник будет только лишь заинтересован или приглашен прийти ко Христу. В греческом языке это слово обычно означает "вытащить", как ученики вытаскивали на берег свои сети или как солдат вытаскивает меч из ножен. Это слово означает, что та вещь, которую вытаскивают, не имеет в себе жизненной силы. Поэтому слова Христа надо понимать так, что грешник не может прийти к познанию Истины, если Отец не приведет его неодолимой силой.
Деян.9:3-4: "Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба. Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?"
Обращение Савла показывает пример того, как Бог привел к покаянию и вере гордого, открыто враждебного и беспечного грешника. Подобно тому, как Павел был повержен на землю ослепительным светом, и затем усмирен голосом Господа, так и всякое обращение начинается с просвещения и обличающего голоса Божьего, громко взывающего к совести. Беспечная душа буквально берется в плен прямым Божьим вмешательством.
Деян.16:14: "И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел".
Несмотря на то, что Лидия поклонялась Богу, она не могла понять и откликнуться на проповедь Евангелия до тех пор, пока Господь не открыл ее сердце.
1 Кор.4:6: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно".
Без предварительной работы Духа Святого никто не может принять Евангелие. Люди настолько непокорны и недуховны по своей природе, что Евангелия кажется им глупостью до тех пор, пока не вступит в действие Господь.
2 Кор.4:6: "Потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа".
Упоминание о сотворении мира в данном стихе показывает нам, что человеческое сердце в духовном смысле представляет собой пустоту и тьму, пока не осветит его Бог. Самым первым актом спасения (как и творения) является проникновение в сердце Божьего света. И только после этого грешник начинает понимать великую милость Божью.
Филип. 1:6: "Будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа".
Бог начинает работу благодати в сердце, а "доброе дело" означает весь процесс спасения.
2 Фес. 2:13-14: "Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению, к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа".
1 Пет. 1:1-2: "Избранным по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится".
Те, кто должны стать верующими, сначала освящаются Духом, то есть Дух совершает в них такую перемену, которая делает их открытыми и восприимчивыми к призыву Евангелия, так что они веруют во Христа и покоряются Ему. Посредством слышания Своего Слова2 Бог насаждает в сердце грешника нетленное семя жизни, и с этого начинается процесс духовного рождения.

2. Тексты, показывающие, что новая жизнь начинается после покаяния

Хотя в приведенных выше текстах говорится, что первым шагом в обращении должна быть духовная работа, называемая возрождением, эти тексты надо рассматривать в свете еще большего числа текстов, говорящих, что прощение и осознанно переживаемые благословения рождения свыше всегда следуют после покаяния и веры. Этот факт подтверждается практически всеми текстами Библии, содержащими Евангельские обетования, и мы должны воспринимать эти тексты со всей серьезностью, пытаясь воссоздать последовательность событий при обращении. Еще раз подчеркиваем, что эти тексты неоднократно говорят, что прощение и осознанное рождение свыше следуют после покаяния и веры. Обратим внимание на неизменную последовательность событий в каждом упоминаемом случае.
Пс. 31:5: "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего".
Пс. 144:19: "Желание боящихся Его Он исполняет, вопль их слышит и спасает их".
Пс. 146:3: "Он исцеляет сокрушенных сердцем и врачует скорби их".
При обращении Бог начинает с того, что насаждает семя духовной жизни в сердце, которое производит затем покаяние ради Бога и веру, что дает Богу возможность дать ответ в благодати и силе. Таков Божий порядок. Все Евангельские обетования, содержащиеся в Ветхом и Новом Заветах, показывают, что ощущение мира с Богом во всей полноте приходит после того, как мы уверовали в Господа всем сердцем.
Рассмотрим следующие тексты:
Ис. 55:7: "Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив".
Иер. 29:13: "И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим".
Плач Иер. 3:25: "Благ Господь к надеющимся на Него, к душе, ищущей Его".
Ос. 10:12: "Сейте себе в правду, и пожнете милость; распахивайте у себя новину, ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду".
Зах. 1:3: "Обратитесь ко Мне, говорит Господь Саваоф, и Я обращусь к вам, говорит Господь Саваоф".
Порядок событий везде одинаков. Чудный Божий ответ задерживается до тех пор, пока не произойдет покаяние и вера, хотя душа (согласно первым текстам) уже получила начальное возрождение.
Господь Иисус Христос подтверждает этот же порядок событий -
Матф. 7:7-8 "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам; ибо всякий просящий получает, и ищущий находит, и стучащему отворят".
Матф. 11:28 "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас".
Лук. 13:24 "Подвизайтесь войти сквозь тесные врата".
Лук. 18:14 "Всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится".
Порядок остается неизменным. Сокрушенное раскаяние и вера приводят к великому опыту "входа" в новую жизнь. Чудеса Христа показывают этот же порядок. Слепорожденный (Иоан. 9) должен был пойти в купальню Силоам и умыться, и только проявив послушание он получил зрение. Его глаза уже были помазаны, но это помазание не принесло пользы до тех пор, пока он не послушался Господа.
Ученики в день Пятидесятницы провозгласили такой же порядок -
Деян. 2:21 и 38: "И будет: всякий, кто призовет имя Господне, спасется... Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа".
Мы уже упоминали обращение Павла, который был буквально повален на землю первоначальным действием Бога, что заставило его три дня находиться в глубоком смирении, сокрушении и молитве. И все же, несмотря на все это, будущий апостол не получил ни капли твердой и радостной уверенности в спасении, а также никакого определенного знака исцеления и примирения с Богом. Он должен был проявить очевидным образом свое покаяние и веру. В скором времени Господь явился Анании и послал его с вестью от Своего имени, чтобы дать Павлу утешение, поскольку пришло время - "ибо он молится". Обращение тюремного стража в Филиппах показывает тот же самый порядок спасения, поскольку после того, как совесть этого человека пробудилась, будучи обличена, он закричал:
"Государи мои! что мне делать, чтобы спастись? Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16:30-31).
В Рим. 10:9 и 13 Павел утверждает -
"Ибо если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься... Ибо всякий, кто призовет имя Господне, спасется".
Автор Послания к Евреям не оставляет никакого сомнения в правильности данного порядка событий, говоря:
"А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр. 11:6).
"Ищущий" в данном случае, без сомнения, человек пробужденный, однако ему все же надо что-то сделать, чтобы получить "воздаяние".
Утверждая этот же порядок, Иаков вдохновенно говорит:
"Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные. Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость - в печаль. Смиритесь пред Господом, и вознесет вас" (Иак. 4:8-10).
Мы остановились на рассмотрении данной группы текстов по той причине, что проповедники, верящие в первую группу текстов и оставляющие без внимания вторую, неизбежно упускают из вида ступень искания, необходимую при обращении.3
Мы теперь можем рассмотреть практический порядок событий спасения, основываясь на данных двух разновидностях текстов Писания.

Ступени обращения

Спасение человека является поистине моментальным событием, во время которого происходят величайшие перемены, и в то же время мы можем проследить пять отдельных последовательных ступеней, которые происходят всегда в одном и том же порядке, потому что такова практически осуществимая логика вещей. Отдавая должное первой группе текстов, рассмотренных прежде, мы должны признать факт начального возрождения, который является началом всего процесса обращения. Мы уже сравнивали этот процесс с биологическим рождением, которое начинается с зачатия и заканчивается рождением ребенка. Поэтому, ясности ради, мы назовем первоначальное возрождение зачатием.
Все обозначенные нами ступени обращения иногда происходят практически в одно и то же время, потому что процесс обращения может быть очень быстрым. Однако большинство верующих свидетельствуют, что у них был период искания и борьбы даже после просвещения и обличения, и поэтому данные пять ступеней получаются "растянутыми".
Вот эти пять ступеней:
1. Зачатие (начальное возрождение)
2. Двойное событие - пробуждение и осознание греховности
3. Двойное событие - покаяние и вера
4. Двойное событие - оправдание и (осознанное) рождение свыше
5. Уверенность в спасении

Зачатие

Итак, перед нами первая ступень обращения. При зачатии (начальном возрождении) Бог в Своей милости сеет драгоценное семя жизни в душу, с чего начинается процесс обращения. Зачатие происходит моментально, в то время, когда человек слушает Слово Божие, читает или размышляет о нем (см. Иак. 1:18 и 1 Пет. 1:23). Как только совершается зачатие, человек пробуждается, чтобы видеть свою духовную нужду и в это время обличается его грех. Только духовное зачатие способно дать душе эти переживания, потому что без него душа находится во сне, в слепоте, в неволе, в темноте и в смерти по причине сознательного противления Богу и Его Истине. (Все эти Библейские выражения описывают безнадежное состояние погибшего и закоснелого грешника. Об этом очень ясно говорится в Еф. 2:1-5.)
Это правда, что и без зачатия мы можем понимать умом план спасения и что Бог поступает справедливо, осуждая тех, кто отвергает Истину. Однако Библия называет нас глупыми и упорными из-за того, что мы любим грех, и без зачатия Евангелие не сможет оказать на нас глубокого и прочного влияния. Мы похожи на людей, которые услышали предупреждение, что в их доме взорвется бомба, но не восприняли его всерьез. Они понимают предупреждение умом, но не видят опасности и слишком увлечены приятным времяпровождением, чтобы верить в него.
Погибший грешник должен стать живым, чтобы он был в состоянии осознать реальность своего духовного положения и осмыслить весь ужас и вечные последствия греха. Даже те люди, которые в течение многих лет номинально веруют в христианскую доктрину, не воспринимают всерьез то, о чем знают, до тех пор, пока не произойдет зачатие. Только после этого их сердца открываются, и они осознают опасность своего духовного состояния. Зачатие оказывает воздействие на все сферы души, то есть на сердце (или чувства), разум (интеллект) и волю (способность принимать решения), и в результате начинает действовать обличительная сила Слова Божьего.
В Вестминстерском и Кальвинистско-баптистском Вероисповеданиях (в разделе о действенном призыве) говорится, что для понимания Божьих истин в их духовном спасительном смысле, разум нуждается в оживлении, каменное сердце должно быть удалено и воля обновлена, и лишь тогда человек сможет добровольно и охотно прийти ко Христу. Это оживление мы и называем зачатием.

Пробуждение и осознание греховности

После зачатия непокорная душа тут же испытывает на себе двойное ощущение: пробуждение, влекущее за собой осознание своего гибельного состояния, и осознание греховности. Некоторые богословы объединяют зачатие, пробуждение и осознание греховности в одно событие, и в определенном смысле это действительно так. Однако следует помнить, что зачатие является моментальным событием, в то время как пробуждение и осознание греховности могут набирать силу в течение какого-то периода времени, поэтому лучше выделить их в отдельную категорию.
Пробуждение прекрасно проиллюстрировано в притче о блудном сыне. Когда наступил лютый голод, блудный сын сначала пытался выйти из затруднений собственными силами и нанялся работать к одному из "жителей той страны". Но затем последовала радикальная перемена в его настроении, выраженная словами "придя же в себя". В греческом языке это буквально означает "и когда он пробудился". Самый первый результат зачатия заключается в том, что грешник пробуждается и видит свое духовное состояние, подобно тому как блудный сын увидел свое трагическое и глупое положение и сказал: "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода!"
Пробуждение полагает конец бесчувственности грешника, и в его душе появляется глубокое чувство нужды и боль пустоты. Он начинает остро осознавать, что верующие занимают такое высокое положение перед Богом и такие великие духовные преимущества, которых он до сих пор не испытывал. Он чувствует Божью власть и святость, а также реальность вечности, так что слова небо и ад приобретают для него серьезное и буквальное значение. Все мирское, до этого столь важное, теперь становится пустым и ненужным. Грешник видит свою духовную несостоятельность и не боится, что люди узнают о его поисках Бога.
Правда, мир или какой-нибудь идол может все еще оказывать заметное влияние на ищущего, в его душе может некоторое время происходить острая борьба, но коль скоро произошло зачатие, Слово Божие оказывает на него все более сильное воздействие. Он теперь уже не тот самоуверенный человек, каким был до этого, потому что его предрассудки и неверие в панике отступили и теперь дело Христа, совершенное на Голгофе, начинает касаться его сердца. Внешними средствами Божьего воздействия являются проповедь, личное свидетельство или печатное слово, ибо "вера от слышания", но слышание приносит пользу только тогда, когда Бог уже произвел в сердце зачатие. Хотя зачатие происходит мгновенно, последующий за ним опыт пробуждения может длиться и усиливаться в течение некоторого времени, параллельно с внешним воздействием - посредством проповеди, беседы и чтения, через которые Дух Святой продолжает вселять в душу сущность Евангелия.
Опыт осознания греховности, являющийся близнецом пробуждения, хорошо проиллюстрирован в притче о блудном сыне, когда он осознал свое подлое отношение к родному отцу и преступность своего образа жизни. Смиряясь и сокрушаясь, он сказал сам себе: "Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим".
Осознание греховности приводит грешника к такому чувству вины и нечистоты, и в результате он осознает свою ответственность перед Богом. Он видит себя духовно и морально больным и притом, что еще хуже, больным по собственной злой воле. Это уже не просто умственное признание себя грешником, но глубокое чувство стыда. Человек, испытывающий осознание греховности, впервые становится способным различать внешний грех (греховные поступки) и внутренний (грехи сердца). Он теперь видит такие грехи, как лукавство, гордость, алчность, злонамеренность, себялюбие и похоть, и начинает понимать, что эти грехи показывают его внутреннюю суть, равно как и его видимые поступки. Он теперь не пытается отрицать, оправдывать или защищать свое состояние. Он опускает голову и говорит: "Беззакония мои я сознаю, и грех мой всегда предо мною". Он даже не мечтает стать лучше, но осознает, что его положение безнадежно до тех пор, пока Бог не даст ему прощения, омытия и обновления. Он испытывает чувство отвращения к своим грехам и жаждет освободиться от них. Осознание греховности открывает глаза грешника и на последствия греха, в особенности на тот факт, что он заслуживает осуждения на вечную погибель.
Эти переживания у разных людей могут сильно отличаться по глубине и по внешним проявлениям. Одни люди могут чувствовать сильный стыд, другие же могут больше стремиться к лучшей и более чистой жизни. Однако реальность обличения во грехе определяется не силой чувств и не внешними проявлениями, но искренностью.
Из Библейских примеров обращения мы видим, что пробуждение и осознание греховности могут происходить как мгновенно, так и в течение некоторого периода времени. В день Пятидесятницы большое количество людей было пробуждено так, что они увидели свою духовную нужду и пришли к осознанию греховности в течение одной проповеди. Речь Петра пронзила их сердца, как стрела.
Самого же Петра Господь позвал дважды (многие считают, что трижды), прежде чем он был окончательно пробужден и осознал свою греховность. Должно быть, Петр был глубоко затронут, когда Господь призвал его первый раз, поскольку он оставил рыбную ловлю и последовал за Ним, однако вскоре он вернулся к ней опять. И лишь когда Господь призвал его позже повторно, Он вполне осознал свою греховность, упал на колени и сказал: "Выйди от меня, Господи! потому что я человек грешный".
Какой бы ни была эта ступень обращения, внезапной или постепенной, Господь использует для ее созревания и углубления все то же средство внешнего воздействия - Евангельскую весть из Слова Божьего. Евангельский призыв имеет своей целью показать грешнику всю его нужду и глубину его вины, и таким образом частичное пробуждение и осознание греховности души может становиться глубже. И это еще одно доказательство в пользу систематической Евангельской проповеди. Как только ищущая душа испытывает полное пробуждение и осознание греховности, она готова перейти к следующей ступени: к покаянию и вере.

Покаяние и вера

Покаяние и вера являются сдвоенным событием на третьей стадии спасительного процесса. Сам Господь объединил их вместе, когда сказал: "Покайтесь и веруйте в Евангелие" (Мар. 1:15). Павел напоминал пресвитерам в Ефесе, что главнейшей целью его проповеди было привести людей к "покаянию пред Богом и вере в Господа нашего Иисуса Христа" (Деян. 20:21). Насаждая семя жизни в сердце (совершая зачатие), через которое приходит пробуждение и осознание греховности, Господь ставит целью привести человека к свободному и добровольному покаянию и вере.
Христиане арминианского толка считают, что рассматриваемый нами порядок спасения слишком механичен. Они говорят, что если с зачатием процесс спасения становится неизбежным, тогда покаяние и вера не могут быть по-настоящему актами свободного волеизъявления. Но в действительности вся работа Духа Святого при зачатии, пробуждении и обличении делает нас более свободными, чем мы когда-либо были до этого. Проходя эти ступени, мы освобождаемся от заблуждений, упорного своеволия и власти сатаны, так что можем теперь сделать свободный, здравый, желанный выбор по отношению к Богу. Святой Дух начинает и направляет процесс, который заставляет нас прийти к Господу радостно и добровольно с покаянием и верой. Когда это происходит, тогда мы впервые за всю свою жизнь делаем действительно свободный моральный выбор. Безусловно, если произошло зачатие, то мы в конце концов неизбежно придем к вере и покаянию, но неизбежность не делает наше горячее стремление к Богу менее свободным.
Предположим, что группа молодых людей играет в жмурки неподалеку от края обрыва, и вдруг парень с завязанными глазами вырывается из круга, не зная, что бежит к обрыву, где на острых камнях далеко внизу его ждет страшная смерть. Напуганные товарищи гонятся за ним, крича изо всех сил, но он считает, что они его обманывают и убегает еще быстрее. В последний момент, перед самым роковым прыжком в обрыв, один из догонявших сумел схватить конец повязки на его голове и стащил ее. Внезапно он увидел погибель в одном шаге от себя. Будет ли он убегать дальше? Конечно, нет. Теперь, когда снята повязка, он неизбежно повернет в обратную сторону. Но эта неизбежность не меняет факта, что он сделает свободный и добровольный выбор, притом с чувством глубокого облегчения и благодарности.
Существует много противоречивых мнений о сущности истинного покаяния. Является ли оно лишь "переменой ума" и личного отношения к Иисусу Христу или включает в себя и искреннее сожаление о грехе? Входит ли в него подчинение собственной жизни власти Иисуса Христа или это можно сделать позже? Некоторые доходят до того, что считают раскаяние в содеянных грехах и подчинение власти Христа ненужным добавлением к вере.4 Для них покаяние является всего лишь иным названием для веры и не включает в себя стыда, сожаления и скорби о содеянном грехе. Подчинение воле Христа они считают отдельным актом, который может произойти через какое-то время после обращения.
Те, кто придерживаются такого мнения, часто являются искренними проповедниками Евангелия, но их Евангельский призыв серьезно страдает незаконченностью, что, как правило, приводит к большому проценту ложных обращений. В данной книге мы придерживаемся старого испытанного и Библейски обоснованного взгляда, что покаяние включает в себя сердечное сокрушение о содеянных грехах и подчинение своей непокорной жизни власти и правлению Господа. Покаяние и вера в первые моменты могут быть не вполне осознанными и не отвечающими всем требованиям, о чем мы будем говорить подробнее в следующей главе. В них могут быть изъяны, из-за которых благословение Господне может задерживаться. Ищущий Бога может сделать несколько попыток покаяния, прежде чем произойдет осознанное обращение, так что третья ступень, о которой мы сейчас говорим, может произойти лишь спустя некоторое время.
"Вера" означает веру в Евангелие во всей его полноте, в особенности веру в Божественную личность Господа Иисуса Христа и полноту Его искупительного дела, совершенного на Голгофском кресте. Приобретение такой веры также может занять определенный период времени, возрастая от частичной до полной осмысленной веры.

Оправдание и рождение свыше

Непосредственным результатом искреннего покаяния и веры является четвертая ступень спасения, имеющая двойное проявление, - оправдание и осознанное рождение свыше, которые происходят в одно и то же время. За зачатием (первоначальным возрождением) следует созревание плода и затем, в положенное время, духовный младенец рождается в мир. Осознанное рождение свыше не является началом жизни вообще, но лишь началом осознанной, очевидной извне жизни, когда ищущая душа воспринимает новую природу и отчасти уверенность в спасении.
Оправдание есть акт, совершаемый на небе, когда данная душа провозглашается свободной от вины греха и достойной всех благословений, причитающихся абсолютно праведной личности. В момент, когда на небе провозглашаются слова оправдания, обращенная душа обретает осознанные, видимые признаки своего обновления и убеждается в том, что знаки спасения и новой природы становятся очевидными в его жизни.

Уверенность в спасении

За осознанным рождением свыше следует пятая ступень спасения, которая называется уверенность, или запечатление Духом Святым. Обычно это происходит одновременно с четвертой ступенью, однако часто случается так, что уверенность в спасении следует за ней на некотором расстоянии. В Еф. 1:13 Павел говорит: "В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом". Здесь говорится, что это запечатление получает признание на небе. Говоря о печати, Павел, без сомнения, имел в виду древнюю Восточную восковую печать, которой цари и высокопоставленные лица скрепляли указы и письма. Печать Духа становится очевидной как для самого новообращенного, так и для посторонних. Ни у кого не остается сомнения в том, что перед ними новая личность. (Глава 6 "Семь верных признаков истинного обращения" предназначена для помощи христианским работникам в беседах с ищущими, чтобы определить состояние их спасения).
Изучение этих пяти ступеней спасения дает проповедникам и свидетельствующим верующим хорошую духовную подготовку, которую может употребить Святой Дух, как мы видим в Рим. 10:14-15:
"Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? И как проповедовать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое!"
Именно тогда, когда проповедуется Евангелие, Бог посылает духовное зачатие. Посредством слышанного Слова грешник приходит к духовному пробуждению и обличению в грехе. Внешними средствами Евангельской проповеди являются призыв к разуму, увещание, убеждение. Всякий раз, когда проповедник возвещает Евангелие, он может быть Божьим инструментом для спасения душ. Через проповедника или через свидетельство верующих грешник узнает о том, что такое покаяние и вера, и если он не приходит ко Христу сразу, то Божьи служители снова убеждают и увещают его прийти к престолу благодати. И, наконец, когда становится очевидным, что ищущий грешник стал новым человеком и в нем засияла новая природа, часто именно благодаря Божьим служителям Слова он распознает в себе работу благодати и приходит к уверенности в спасении.

Длящиеся ступени

Приводя грешника к спасению, Господь не обращает его к Себе таким методом, каким действует хирург при операции. При хирургической операции пациент не принимает в ней никакого участия, он просто приходит в себя после наркоза и узнает, что она уже прошла. Он ничего не чувствовал во время операции. Но та "операция", которую совершает благодать, совершенно не похожа на хирургическую, поскольку грешник принимает в ней участие при полном сознании. Когда Бог пробуждает Духом Святым сознание и расплавляет волю грешника, он вполне осознает и достоверно знает все, что с ним происходит, поэтому он охотно и радостно воспринимает Евангельские обетования и доверяется Божьей любви и милости.
Наша пятиступенчатая картина спасения допускает задержку на трех из пяти ступеней.
Первая ступень (зачатие) является моментальным действием Духа Святого, так же, как и четвертая ступень (оправдание и дарование осознанной и очевидной новой жизни). Однако находящиеся между ними вторая и третья ступени могут занимать некоторое время. Так, пробуждение и осознание греховности могут затягиваться, то же может происходить и с покаянием и верой. Однако в любом случае задержка в спасении происходит по вине грешника. Если бы не так, то обещание Спасителя "просите и дано будет вам", намекающее на немедленное действие, не имело бы особого смысла. Уверенность в спасении (пятая ступень) может также приходить с задержкой, включая в себя служение поддержки и ободрения.

Практические советы

Во-первых, с практической точки зрения, мы должны особым образом нацелить наши Евангельские проповеди на то, чтобы усилить и углубить ступени пробуждения и обличения, а также покаяния и веры. Зададим себе серьезный вопрос, освещаем ли мы их в наших проповедях с необходимой серьезностью? Нам надо также учитывать, на какой ступени находится ищущий Бога человек, с которым мы беседуем лично.
Во-вторых, как видно из нашей картины спасения, пробуждение личного желания к покаянию и вере драгоценно в Божьих глазах, поэтому мы не должны делать ничего такого, что могло бы искусственно форсировать личный свободный и искренний отклик грешника на Евангельский призыв. Подталкивание грешника к исповеданию веры игрой на чувствах может повредить тому искреннему отклику, который Дух Святой производит в его сердце.
В-третьих, необходимость активного участия грешника на третьей ступени спасения предупреждает нас, что мы не должны оставлять у слушателей ложное убеждение, будто им не нужно предпринимать никаких личных действий, поскольку Бог все равно обратит их к Себе в назначенное Им время. Евангельская проповедь должна изобиловать направляющими мыслями, увещаниями, обетованиями и ободрением. В ней должна подчеркиваться необходимость прийти ко Христу за прощением немедленно, с чистосердечным раскаянием, верой и смирением. В Евангельской проповеди нет места подталкиванию, принуждению и манипулированию, зато есть место увещанию, убеждению и призывам к отклику.
В следующей главе мы рассмотрим практические рекомендации для служителей по вопросам покаяния и веры и обратим особенное внимание на то, как надо беседовать с людьми, серьезно ищущими спасения.

5. Препятствия к покаянию и вере

Некоторые христиане могут засвидетельствовать, что услышав Евангелие в первый раз, они были настолько потрясены осознанием своей греховности и величием Христовой любви, что немедленно покаялись и уверовали. Они могут подтвердить, что сразу же получили уверенность в своем спасении и их жизнь коренным образом переменилась. Такого рода случаи моментального обращения являются великолепным свидетельством подлинного возрождения, однако они происходят сравнительно редко, если не считать особые времена пробуждений. Как мы увидим в следующей главе, пасторы говорят, что в среднем лишь два или три человека из ста обращенных в их церквях пережили моментальное обращение. Большинство же членов церкви свидетельствуют, что у них было несколько попыток покаяния, прежде чем они получили уверенность в спасении.
Очевидно, что огромное большинство истинно обращенных верующих должны были искать и молиться в течение нескольких дней, а иногда даже недель и месяцев, прежде чем они нашли Господа. Они пережили период борьбы и жажды, а некоторые даже почти отчаялись когда-либо получить спасение. В свете этих фактов кажется странным, что большинство популярных современных приемов евангелизации построены на предпосылке, что типичное обращение должно быть резким и моментальным. В упрощенной схеме современного призыва к принятию решения почти нет места для усилий ищущего, чтобы войти через тесные врата спасения или для его исканий верного пути.
Безусловно, мы можем всегда полагаться на обетование Божие, что всякий, кто искренне покается и доверится Христу, тут же получит спасение, однако не следует забывать, что это обетование имеет свои условия, а именно: "Но когда ты взыщешь там Господа, Бога твоего, то найдешь [Его], если будешь искать Его всем сердцем твоим и всею душою твоею" (Втор. 4:29). Мы не можем уйти от факта, что большинство людей, которые слушают Евангелие, не могут немедленно покаяться и уверовать, потому что они нуждаются в дополнительных убеждениях, увещаниях и ободрении, прежде чем примут Господа на библейских условиях.
В данной главе мы рассмотрим типичные неправильные понятия о покаянии и вере, которые могут причинить серьезный вред ищущим спасение. Мы должны помочь им прийти к Господу верным путем. Для этого нам надо включить в призывные проповеди соответствующие предостережения. Эти предостережения надо время от времени напоминать также и тем ищущим, которые говорят, что уже покаялись, но так и не нашли Господа.
Это не значит, что мы должны спрашивать ищущих о том, не остались ли у них какие-нибудь нераскаянные грехи. Правильнее будет более отдаленный и общий подход. Мы можем дать в общих выражениях предупреждение о возможных ошибках, которые они могли допустить. Наши слушатели могут сами разобраться, что из наших советов лучше всего подходит к их ситуации. Задача проповедника в том, чтобы помочь, а не совать нос в чужие дела.
Главная причина, почему мы не должны пытаться докопаться до нераскаянных грехов (или идолов) наших слушателей, заключается в том, что, признаваясь в них, они невольно втягиваются в "исповедь", которая приносит ложное облегчение для совести и не дает сложить бремя в покаянии перед Богом. Если ищущая душа начинает рассказывать нам подробности своего греха, мы должны остановить ее и призвать обратиться за очищением непосредственно к Господу. Общее правило таково, что мы не должны слышать подробностей о грехах ищущих душ. Мы учим людей, чтобы они шли со своими грехами ко Христу как к единственному Первосвященнику.
Некоторые христианские работники признавались в том, что когда они слушали рассказы людей о своих постыдных делах, у них появлялось чувство особой духовной важности. Однако подобные рассказы не только уводят от покаяния перед Богом, но и отвращают людей. Вполне возможно, что те, кто признался в своих грехах перед проповедником или наставником, впоследствии пожалеют об этом и будут чувствовать себя слишком неловко, чтобы вернуться снова в церковь. Известны случаи, когда людям пришлось блуждать долгие годы по духовной пустыне из-за того, что неразумные духовные работники вытянули из них деликатные признания личного характера.
Ниже мы приводим список характерных заблуждений в понимании покаяния, из-за которых оно представляется либо слишком сложным, либо даже ставится в заслугу для спасения души, что не соответствует его сути. Покаяние не является "делом", и мы не желаем превращать его в заслугу. Покаяние можно выразить в простой молитве, наподобие той, которую произнес разбойник на кресте: "Помяни меня, Господи, когда придешь в Царствие Твое". Тем не менее, как духовные врачи, мы должны иметь реальное представление об "анатомии" покаяния, что придаст нашим проповедям и личным беседам гораздо большую проницательность и силу. Мы говорим об этом по той причине, что в современном евангелизме поверхностное покаяние является главной отличительной особенностью и заодно слабым местом. Итак, мы приводим список существующих проблем и затем рассмотрим их подробнее.
1. Ищущий имеет слишком поверхностное понятие о грехе:
а) слишком неопределенное и обобщенное покаяние;
б) ищущий видит только "внешние" грехи;
в) ищущий признает только некоторые свои ошибки;
г) ищущий по-прежнему гордится своими "хорошими качествами";
д) грех рассматривается как болезнь;
е) для греха находятся извинения;
ж) единственным грехом признается отвержение Христа;
з) нет раскаяния в невидимых грехах.
2. Ищущий не испытывает особого чувства стыда:
а) ищущий больше озабочен не прощением, а личной пользой;
б) ищущий больше боится осуждения, чем испытывает чувство стыда;
в) чувство стыда подменяется пассивным сожалением о содеянном.
3. Покаяние не направлено к Богу:
а) ищущий не испытывает печали перед Богом;
б) ищущий недостаточно затронут страданиями Христа.
4. Греховные склонности остаются в силе:
а) ищущий питает надежду продолжать жить в некоторых грехах;
б) нет большого желания получить новую жизнь;
в) не признается полное господство Христа.
Рассмотрим подробнее данный список.

1. Ищущий имеет слишком поверхностное понятие о грехе

а) Слишком неопределенное и обобщенное покаяние
Возможно, что ищущий имеет слишком недостаточное понятие о том, насколько ужасен и опасен грех. Иногда проповедники описывают грех в слишком общих словах, и это не дает людям возможности вполне осознать свою вину перед Богом. Бог не требует от грешника подробного списка всех его грехов, но Он требует сокрушенного признания в том, что его сердце лукаво и крайне испорчено, а также искреннего раскаяния в наиболее очевидных грехах. Наиболее точно искреннее покаяние описано в образцовой покаянной молитве Давида, где различается три аспекта греха.
"Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои. Многократно омой меня от беззакония моего, и от греха моего очисти меня, ибо беззакония мои я сознаю, и грех мой всегда предо мною. Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал" (Пс.51:3-6).
Здесь Давид оплакивает три "лица" греха: беззакония, беззаконие (преступление) и грех. Рассмотрим эти три понятия подробнее, поскольку неглубокое понимание греха, как мы уже говорили, является наиболее характерным изъяном современной евангелизации. Еврейское слово, переведенное как "беззакония", указывает на бунт, восстание против Бога. Мы с презрением отвергаем Его власть, воруем нашу жизнь для собственного употребления, плюем на Его авторитет и преступаем Его законы. Каждое мгновение нашей жизни в искании своего и в своеволии является продолжением бунта против Бога, и по этой причине Давид молился, чтобы все это было изглажено. Осознал ли ищущий Бога всю величину своего своевольного бунта? Почувствовал ли он отвращение к самому себе из-за этого? Для того, чтобы раскрыть сущность греха в достаточной мере, проповеднику вовсе не требуется говорить в негативном, придирчивом, враждебном тоне. Можно выражать истину ясно и верно, не скатываясь к безжалостным уязвлениям, но с теплотой, добротой и юмором.
Второе "лицо" греха названо словом "беззаконие", и в еврейском языке оно обозначает "превратность, извращение, кривизна". Мы по природе извращены, или "кривы", и таким образом неспособны, например, быть принципиально правдивыми и бескорыстными. Давид молился, чтобы его беззаконие было тщательно смыто, для чего он употребляет очень сильное слово "омой", которое в еврейском языке употребляется не для омытия тела (более мягкое слово), но для стирки очень грязной одежды с применением жестких механических ударов. Превратность сердца является очень серьезным и обезображивающим уродством. Увидел ли ищущий Бога это уродство в себе и жаждет ли он очищения от него?
Третье "лицо" греха названное просто "грехом", означает "непопадание в мишень, пропуск цели". Это значит, что из-за всех греховных мыслей, слов и дел грешник не достигает цели Божьих стандартов. Давид в дополнение к этому признает, что его дела "лукавы", что в еврейском языке означает "разрушительны, вредоносны". Грехи разбивают Божий закон, портят Его мироздание, оскверняют личную жизнь человека, рвут всякую взаимосвязь с Богом, причиняют боль и вред другим людям. Давид жаждет получить прощение за эти дела, освободиться как от вины, так и от воспоминания о них. Чувствует ли ищущий Бога хотя бы отчасти величину вреда и зла, причиненного собственным грехом?
б) Ищущий видит только "внешние" грехи
Похоже, что многие люди не имеют никакого понятия о грехах собственного сердца, они думают лишь об очевидных проступках. Знает ли ищущий Бога о своих внутренних грехах, таких, как гордость, эгоизм, самоугождение, самообольщение, корыстолюбие, потенциальную ненависть, злобу, сварливость? Признает ли он свою глубокую внутреннюю испорченность и понимает ли, что он не может исправить это своими силами, но наоборот, из года в год становится все хуже и хуже?
в) Ищущий признает только некоторые свои ошибки
Иногда ищущий Бога чувствует угрызения совести и стыд за какой-нибудь один конкретный грех, однако его не охватывает чувство ужаса за свое греховное состояние как таковое. Для того, чтобы прийти к Богу с истинным осознанным раскаянием, такому человеку необходимо увидеть во всей полноте свою нужду в прощении и обновлении. Озабоченность человека одним или двумя грехами может означать, что он не видит нужды в раскаянии за весь свой образ жизни. Иуда терзался в угрызениях совести только за один грех - предательство Господа - но он так и не пришел к осознанию всех остальных своих грехов и потому не смог раскаяться, как должно (Матф. 27:3-5).
г) Ищущий по-прежнему гордится своими "хорошими качествами"
Возможно, ищущий Бога считает, что Богу угодны некоторые стороны его жизни, или некоторые из его дел. Он, может быть, думает сам в себе: "Я нуждаюсь в прощении за проявления характера и за гордость, но зато Бог с радостью примет меня за мою доброту и щедрость". Если ищущий все еще доволен сам собой в чем-либо, он упускает из виду главное и не может покаяться в полном смысле этого слова. Он должен понять, что вся его жизнь настолько оскорбительна для Бога, что у него нет никакой надежды попасть на небо, если он не станет просить о милости и полном прощении как безнадежно погибший грешник. В нынешнем своем состоянии он похож на преступника, уличенного в массовых убийствах, который оправдывает себя тем, что он всегда хорошо относился к своей матери. Любая мнимая доброта грешника является ничтожной бессмыслицей в сравнении с безмерной тяжестью его многочисленных преступлений против Бога.
д) Грех рассматривается как болезнь
В некоторых случаях ищущий Бога рассматривает грех как болезнь. Вместо того, чтобы признать свою личную ответственность и вину, он говорит Богу: "О Боже, избавь меня от этой болезни греха, которая разрушила мою жизнь". Некоторые проповедники даже поощряют такой подход ко греху, изображая грешника в виде жалкой и несчастной жертвы тяжкой болезни. Они говорят, что как только страждущие доверят свою руку руке Спасителя, Он избавит их от губительной силы болезни. Такая картина греха является ложной, хотя она весьма привлекательна для тех людей, кто не желает чувствовать свою вину. На самом же деле мы несем ответственность за свои грехи и должны покаяться, как виновные грешники.
е) Для греха находятся извинения
Некоторые ищущие Бога избегают признания полной ответственности за свои грехи, находя для них извинения. Они воровали, потому что попали в плохую компанию, они лгали, потому что не было другого выхода. Они избивали своих детей, потому что сами выросли в грубой и жестокой атмосфере, они пьянствовали и развратничали, потому что жизнь была слишком трудной. Некоторые грешники сваливают вину за свое моральное падение на несчастный брак, другие оправдывают свою вспыльчивость трудностями на работе, и так далее. Однако, приходя к Богу, мы должны оставить в стороне все свои извинения и сказать вместе с Давидом: "Беззакония мои я сознаю... Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал".
До тех пор, пока грешник не признает полную ответственность за свои грехи, он не может быть прощен. Истинно кающийся грешник со слезами говорит: "О Господи, я согрешил!" Вспоминая свое покаяние, Павел восклицает: "Христос Иисус пришел в мир спасти грешников, из которых я первый". Истинное покаяние берет вину на себя, и тогда Господь снимает эту вину.
ж) Единственным грехом признается отвержение Христа
Случается, что ищущий Бога идет в ложном направлении, считая, что единственным его грехом, за который надо каяться, является отвержение Христа. Некоторые проповедники учат, что, поскольку Христос уже совершил искупление всех грехов, когда-либо совершенных людьми, единственным грехом, за который люди будут осуждены, является отвержение этого искупления. Ищущий Бога человек, услышав такую проповедь, может прийти ко Христу с убеждением, что все, в чем он нуждается, - это "принять Христа" без необходимости глубокого раскаяния во всех остальных своих грехах. Его молитва содержит всего лишь одно покаяние: "Господи, я согрешил тем, что отвергал Тебя".
Такого рода покаяние является слишком легким, оно может быть совершено человеком легкомысленно и без обличения во грехе. Безусловно, если подобного рода молитва сопровождается глубоким сознанием всей личной греховности человека, такая молитва является истинной молитвой покаяния, однако часто случается как раз наоборот. Господь ясно указывает, что люди отвергают Его, потому что дела их злы (Иоан. 3:19-20). Они получают осуждение не только за отвержение Бога, но за все свои грехи, которые привели их к этому отвержению.
Для подтверждения того, что грешник должен каяться во всех своих греховных деяниях, обратимся к одному из многих мест Писания - Рим. 1. Здесь Павел дает описание целого ряда грехов и при этом категорически утверждает, что Бог будет судить людей за все эти грехи. Далее он говорит, что Божьи благость, кротость и долготерпение предназначены для того, чтобы привести грешника к покаянию именно за перечисленные им конкретные греховные дела.
з) Нет раскаяния в невидимых грехах
Истинное покаяние включает в себя значительную часть "неопределенных" грехов. Грешник чувствует осуждение совести и стыд за многие свои грехи, но он также понимает, что за ним числится много грехов, о которых он даже не знает. Давид показал пример, как надо молиться о прощении не только сознательно сделанных грехов, но и о тех бесчисленных пороках, которые он до сих пор не видит в себе: "Кто усмотрит погрешности свои? От тайных моих очисти меня" (Пс.18:13).
Пришел ли грешник в трепет перед величием Божьей святости? Осознал ли он, что очи Господа, как пламень огненный и что ничто нечистое не может находиться в Его присутствии? Сказал ли он, как Иов: "Вот, я ничтожен; что буду я отвечать Тебе? ...теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле"?

2. Ищущий не испытывает особого чувства стыда

а) Ищущий больше озабочен не прощением, а личной пользой
Для того, чтобы покаяние было истинным, ищущий не должен искать в первую очередь пользы и благословений. Проповедники вполне справедливо подчеркивают преимущества, которые человек получает вместе со спасением. Однако если эти преимущества предлагаются за счет неполноценного покаяния, то у ищущих может возникнуть впечатление, что Бог вознаградит даже чисто символическое признание греха.
Классический пример покаяния ради выгоды мы видим в жизни царя Саула. Когда Самуил обличил Саула в непослушании Богу, он ответил так:
"Теперь же сними с меня грех мой и воротись со мною, чтобы я поклонился Господу... Я согрешил, но почти меня ныне пред старейшинами народа моего и пред Израилем" (1 Цар. 15:25-30).
Саул желал избежать публичного унижения и утраты царского звания, поэтому его признание греха было поверхностным.
Не желает ли ищущий получить спасение ради одних лишь благословений? Может быть, он просто желает иметь хорошие отношения с верующими друзьями или родными? Может быть, он хочет вступить в брак с верующей личностью? Может быть, он желает получить исцеление от болезни или депрессии или какую-нибудь помощь? Что движет человеком, когда он предпринимает попытки к покаянию? Желание получить выгоду вполне понятно, но на первом месте должна быть боль о грехе. Акт покаяния ни в коем случае не должен быть продиктован ожиданием выгоды, как, например, богатства, успеха, здоровья, счастья или попаданием на небо.
б) Ищущий больше боится осуждения, чем испытывает чувство стыда
Человек с религиозным воспитанием вполне может бояться Бога, наподобие того, как было у Лютера в раннем возрасте. Будучи подростком, он попал в страшную грозу и поклялся стать монахом, если Бог сохранит ему жизнь. Ищущий может испытывать страх вечной погибели, но не иметь стыда за свой грех, поэтому его покаяние будет не более чем выражение безысходности. Покаяние есть нечто большее, чем раболепная попытка избежать беды; оно - слезное признание справедливости обвинений в свой адрес и полное упование на Божью благодать. Такое состояние души хорошо выражено в Пс.129:1-4:
"Из глубины взываю к Тебе, Господи. Господи! услышь голос мой. Да будут уши Твои внимательны к голосу молений моих. Если Ты, Господи, будешь замечать беззакония, - Господи! кто устоит? Но у Тебя прощение, да благоговеют пред Тобою".
в) Чувство стыда подменяется пассивным сожалением о содеянном
Угрызения совести и сожаление о содеянном могут произвести ложное покаяние, о чем я лично могу засвидетельствовать. Однажды, будучи еще молодым пастором, я посетил одного молодого человека в тюрьме, и тот, казалось бы, искренне покаялся, но после освобождения стал высмеивать свое покаяние. Вспомним еще раз Саула, когда вспышки насилия сменялись в нем смягчением и чувством глубокого стыда за свои поступки. Мы видим, как он однажды захотел убить Давида, а потом вдруг стал оплакивать свои действия, однако его слезы быстро испарились, потому что они были чисто сентиментальным проявлением, а не выражением подлинного сокрушения о своей вине.
Представим себе человека, который совершил тяжкий грех, опустился, предал поруганию свое доброе имя, разбил собственную семью и понес потери вследствие неиспользованных возможностей. В результате он испытывает сильные душевные муки и угрызения совести. Однако эти муки могут оказаться не духовными, а плотскими, и покаяние для такого человека может быть всего лишь эмоциональной разгрузкой. Чувство стыда при истинном покаянии есть нечто большее, чем жалость к самому себе или мимолетное угрызение совести.
Если мы чувствуем, что человек кается только по причине эгоистических угрызений совести, мы должны сказать ему, что такие угрызения являются препятствием к истинному обращению. Не следует обвинять человека в том, что он заблуждается, но надо дать ему знать, что такие случаи встречаются, и если такое происходит с ним, то ему надо сосредоточить внимание не на душевных муках, а на своей виновности перед Богом, потому что только в таком случае он сможет по-настоящему покаяться. Потрудился ли ищущий серьезно заглянуть в собственное сердце? При истинном покаянии сердца людей "умиляются" (Деян. 2:37).

3. Покаяние не направлено к Богу

а) Ищущий не испытывает печали перед Богом
Вопрос о том, является ли чувство стыда эгоистической жалостью к себе и скоротечным сентиментальным чувством или же это истинное сокрушение о грехе, определяется тем, испытывает ли человек чувство сокрушения перед Богом. Давид раскрыл эту разницу в словах покаянной молитвы: "Тебе, Тебе единому согрешил я".
б) Ищущий недостаточно затронут страданиями Христа
Истинное покаяние обязательно включает в себя скорбь о личном участии в причинении страданий Христу. При настоящем раскаянии грешник осознает свою долю ответственности за ту цену, которую заплатил Господь. Кающийся грешник говорит: "Это мой грех был причиной Его страданий!"

И ряд мучений целый,
И пытки страшный гнет
- Моих проступков дело,
Моих пороков плод.
С душою сокрушенной
Стою я пред Тобой;
Ждать казни заслуженной
Я должен над собой.

Может быть, ищущий в какой-то степени эгоистичен в своем покаянии и воспринимает как должное цену, уплаченную Христом за спасение. Спасение, даже если мы получаем его даром и просто, досталось Господу столь высокой ценой, что человеческий язык не в состоянии выразить Его предсмертную агонию. Истинно кающийся человек, как правило, сокрушается от мысли о том, что это он был причиной наказания, возложенного на Спасителя, - наказания, вес которого равносилен вечным мучениям грешника в аду. Покаяние в библейском смысле является результатом прочувствованного взгляда на Голгофу.
Эфиопский евнух был привлечен ко Христу толкованием Филиппа на слова Исаии: "Как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих". Пророк Захария, предвидя воздействие Голгофы на сердца людей, сказал: "И они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце". Имея это в виду, мы должны призывать ищущих размышлять о той боли, которую причинил их грех Спасителю и прочувствовать свой долг перед Ним.

4. Греховные склонности остаются в силе

а) Ищущий питает надежду продолжать жить в некоторых грехах
Иногда ищущий не получает ответа от Бога, потому что он желает сохранить некоторые греховные привычки или эгоистичные амбиции. Типичным препятствием для получения спасения является случай, когда ищущий не желает расстаться с некоторыми вещами, которые играют ключевую роль в его жизни. Бывает так, что человек искренне желает получить прощение и очищение, но все это перечеркивается нежеланием оставить те или другие привычки старой жизни. Многие ищущие пытались скрыть два или три греха под личиной праведности и при этом хотели бы попасть в Царствие Божие.
Ничто другое не обесценивает молитву покаяния так, как раздвоенное сердце. Иаков говорит: "Да не думает такой человек получить что-нибудь от Господа. Человек с двоящимися мыслями не тверд во всех путях своих" (Иак. 1:7-8). Искренность и открытость перед Богом имеют решающее значение, поэтому ищущий должен проверить свое сердце и отречься от всех своих греховных и эгоистичных стремлений, осознавая, что "...все обнажено и открыто перед очами Его: Ему дадим отчет" (Евр. 4:13).
б) Нет большого желания получить новую жизнь
Необходимо убедиться, действительно ли у ищущего есть большое желание получить новую жизнь, или же он в глубине души боится тех перемен, которые Бог желает совершить в нем Своей силой? Действительно ли он желает получить духовную жизнь и новую природу? При истинном покаянии ищущий признает, что он "несчастен, и жалок, и нищ, и слеп, и наг" в глазах Божиих; он жаждет, чтобы Бог вмешался в его жизнь, чтобы старое прошло и наступило все новое.
в) Не признается полное господство Христа
К сказанному выше близко примыкает и тот случай, когда ищущий не готов подчинить свою жизнь господству Христа. Покаяние означает конец состоянию мятежа и начало состояния покорности. Это акт, обратный акту грехопадения в саду Едемском. А потому истинного покаяния не может быть там, где ищущий не покоряется власти и правлению Господа. Наиболее существенной особенностью человеческого греха является мятеж, а значит наиболее существенной особенностью покаяния является конец греховному своеволию. Спаситель сказал: "Если любите Меня, соблюдите Мои заповеди" и: "Если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною" (Иоан. 14:15; Лук. 9:23).
Заблудившегося ищущего необходимо спросить, действительно ли он оставил свой прежний образ жизни и свои эгоистичные амбиции, и подчинил ли он свою волю Господу.

Акт веры

Некоторые считают, что такой скрупулезный подход к покаянию и вероятные трудности умаляют важность "позитивной" стороны в искании Бога, а именно акта веры. Однако необходимо помнить, что без истинного покаяния не может быть и спасающей веры, потому что без искренней жажды очищения нет нужды обращаться к Голгофе. Если нет глубокой нужды, нет и великого упования. Если нет желания снять бремя, не может быть и полной надежды на Христа. Если мы не убегаем от осуждения, нам незачем бросаться в объятия Христа. Вера означает, что я хватаюсь за Христа в крайнем и безвыходном положении как за мою единственную и полную надежду.
Покаяние в личных грехах является побудительной причиной для веры во Христа, как в Спасителя и Избавителя, и без покаяния нет никакой нужды для того, чтобы взглянуть на Христа и ухватиться за Него с искренней, неотступной, крепкой и благодарной верой.
Иногда препятствие заключается в том, что ищущий оставляет за собой какую-то долю, пускай даже небольшую, упования на свое хорошее поведение или на добрый характер. Но если человек пытается заменить спасение своими добрыми делами хотя бы на один процент, его "заявление" Богу будет отвержено. Если он думает, что заслуживает благодати больше, чем другие люди, - даже на немножко, - его попытки обрести милость у Бога будут обречены на провал. Спасительная вера говорит Богу, что Христос есть все во всем, и что ищущий не имеет абсолютно никаких собственных заслуг. Только Голгофа должна полностью совершить и довести до конца спасение.

Кто зло и греховность в себе обличает,
Тому путь к спасенью Сам Бог открывает;
Кто собственной силой не ищет спасенья,
Тому Кровь Иисуса дает исцеленье.

6. Семь верных признаков истинного обращения

Существуют ли узнаваемые признаки того, что имело место истинное обращение? Как мы можем распознать духовное состояние ищущего или спрашивающего, которому нам довелось служить наставником? Как мы можем "проверить" вероисповедание кандидата на крещение и членство в общине?
Целый ряд текстов Библии описывает те определенные признаки обращения, которые наши предки называли "отпечатками благодати". Первое послание Иоанна, например, так ясно перечисляет эти признаки, что некоторые комментаторы Библии называли главные пункты этого Послания "пробами на жизнь". Римлянам 8 также описывает признаки обращения. Однако самый сжатый и легко прослеживаемый перечень отпечатков благодати, удобный для запоминания и применения в практическом пасторском служении, нам дают Деяния, гл. 2.
В современном благовестии иногда проявляется тенденция преуменьшать грех и покаяние и говорить лишь о преимуществах и пользе Евангелия. Мы слышим о том, что людей подводили к "приверженности к христианству", но часто они не каялись в своем грехе истинно и глубоко. Мы наблюдаем, как людей убеждают принять решение для Христа, а затем уверяют их, что они в то же мгновение спасены, что они "приняли Его в свою жизнь". Но действительно ли они обращены? Способность распознавать истинные признаки новой жизни является жизненно важной необходимостью для целителей душ в наши дни.

Семь признаков

Величественное описание, сделанное Лукой в Деян. 2:37-78 и 41-46 дает нам подробную картину великой перемены в характере и жизни нескольких тысяч человек, обратившихся в день Пятидесятницы.
"Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братья? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа... Итак охотно принявшие слово его крестились... И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деяния 2:37-38; 41-42).
"Они же, услышав, поражены были в самое сердце, и сказали Петру и остальным апостолам: что нам делать... ?" (Ст. 37 в современном переводе.)
Шесть главных признаков благодати можно найти в этом тексте. Не было никакого сомнения в глубоком внутреннем переживании этих мужчин и женщин. В их умах и сердцах произошли глубокие изменения. Описание этого во второй главе Деяний уверяет нас, что действие благодати можно распознать.

1. Осознание греховности

Первый признак благодати в этом тексте - опыт осознания греховности, ведущий к истинному покаянию (стихи 37-38). Крещение могло состояться лишь после того, как люди ясно показали, что они "умилились сердцем", или, согласно греческому оригиналу, "были поражены в самое сердце", то есть когда они пережили стыд и осознание своей греховности и затем искренне молили о прощении. Оценивая духовный прогресс человека, мы поэтому ищем "сердца сокрушенного и смиренного", которого Бог "не презрит" (Псалом 50:19). Если мы чувствуем, что было лишь холодное, умозрительное признание греха, наряду с весьма формальным или ограниченным покаянием, нам следует усомниться в том, действительно ли произошло обращение. Слово Божье говорит: "Блаженны алчущие и жаждущие правды".
Покаяние связано с сильным чувством, и лишь в том случае, если человек глубоко озабочен своим грехом и обременен нуждой Божьего прощения, мы имеем твердое основание надеяться, что истинное дело благодати совершилось в сердце данного человека. Нам часто приходится читать "свидетельства", в которых не упоминается покаяние, и эти "свидетельства" крайне подозрительны. Все рассказы об обращении звезд поп музыки, выставляющие обращение как нечто совсем не трудное, лишены этого существенного признака благодати. Мы слышим, как эти люди говорят, что они попросили Иисуса войти в их жизнь, и с тех пор Он всегда рядом с ними (даже на сцене), делая их намного более преуспевающими в их неизменившейся мирской жизни. Мы видим здесь отсутствие малейшего осознания своей греховности.
Представление о том, что человек может "принять Христа" в одно мгновение, просто потому что он чувствует внутри некоторую пустоту, - это трагическое заблуждение, не имеющее ничего общего с библейским обращением. Мы должны внимательно искать этот первичный признак благодати: что человек прошел истинное раскаяние и преклонился в скорби перед Богом, с глубоким и серьезным желанием получить прощение и новую жизнь. Мы не ожидаем от всех ищущих, чтобы они ощущали те глубины стыда и сотрясающего горя, о которых мы читаем в биографиях некоторых христиан или в рассказах времен возрождения, однако переживание вновь обращаемых должно включать определенную меру стыда, смирение перед Богом и умиление перед милостью Господней. Так или иначе они должны проявлять сокрушенное и смиренное сердце, которое в получении прощения полагается только на одного распятого Христа.
Покаяние - это перемена или переориентация духа: человек отворачивается от греха и поворачивается к Богу. Оно включает две вещи: наше отношение к греху и наше отношение к Господу. Когда начинается осознание греховности, мы не только стыдимся нашего греха, но также утрачиваем и нашу склонность к греху и страстно желаем оставить его и быть другими. К тому же мы изменяем свое отношение к Господу, видя Его как единственного Спасителя и подчиняясь Ему как абсолютному Правителю и Создателю нашей жизни. Но в настоящее время многие проповедники считают, что покаяние означает просто изменение мнения об Иисусе Христе. Они отвергают господство Христа в жизни человека, как необходимое условие спасения. Они говорят, что полный разрыв со старой, греховной, мирской жизнью не является необходимостью. Иными словами, они низводят покаяние до нуля, и то, что они предлагают, является пародией на Новозаветное обращение.
Теперь мы смело можем подвести итог следующим образом: без стыда - нет обращения; без доверия единственно к Голгофе - нет обращения; без разрыва со старой жизнью - нет обращения; без отделения от мира - нет обращения; без господства Христа - нет обращения.
Вот те ключевые вопросы, на которые нам нужно знать ответ: чувствовал ли себя ищущий когда-либо несчастным и глубоко пристыженным за свою греховность перед святым Богом? Искренне ли он покаялся, связывая свою надежду с искупительной смертью Господа Иисуса как единственного Спасителя? Подчинил ли он себя всецело Ему, как Спасителю и как Господу? Разумеется, нам следует искать свидетельства. Есть ли признаки того, что человек истинно сокрушился и в корне изменил свое отношение к Господу и к миру? Увидеть свидетельства нетрудно. Старается ли он угодить Господу? Обеспокоен ли он продвижением в святости?
Иногда мы имеем дело с нашими друзьями, лишенными чувства уверенности, хотя очевидно, что все это произошло в их жизни. Они действительно алчут и жаждут правды, праведности. В таких случаях наша задача заключается в том, чтобы помочь этим людям увидеть, что великое изменение уже произошло в их жизни, что они, с помощью благодати Божией, прошли через долину покаяния, и теперь поднимаются к вершинам Царствия Божьего.

2. Понимание Священного Писания

Второй признак благодати виден в Деяниях 2:42: "Пребывали постоянно в учении апостолов". Греческий подлинник указывает на то, что они продолжали оставаться крепко привязанными к учению апостолов; они настойчиво, упорно добивались и придерживались его. Это верный признак благодати, когда дух человека открылся пониманию и любви к Слову Божьему и когда авторитет и руководство Слова установлены в сердце. Истинно обращенный осознает значимость Слова Божьего и становится "закрепленным", "прикованным" и верным ему. Это верный признак, потому что 1 Коринфянам, 2:14 подчеркивает, что "душевный человек не принимает того, что от Духа Божьего, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно". Неспасенные люди считают Библию сложной, темной и трудно понимаемой книгой. Позднее, когда они истинно обратились, они вдруг обнаруживают, что ее страницы сверкают светом и смыслом, и их сердца согреты и взволнованы ей. Когда Дух Святой открывает глаза слепого, то ищущие души вдруг становятся способными увидеть на страницах книги Благую Весть благодати.
Новообращенные, быть может, не сразу поймут такие книги, как книга Иезекииля или Откровение, но если ранее они были слепы ко всему Слову, то обращение позволяет им увидеть его новыми глазами. Ранее сухие страницы вдруг оживают. С другой стороны, люди, не продвигающиеся в изучении Библии, вряд ли являются истинными обращенными, несмотря на их заявления о вере в Бога. Мы всегда должны спрашивать потенциально новообращенных, что для них теперь означает Библия. Стала ли она для них вдруг удивительной и волнующей, приобрела ли глубокую, всеохватывающую власть над их жизнью? Истинные обращенные захотят сделать все, что она говорит. Они не станут непочтительно спорить о каждом вопросе, а готовы усомниться в себе и руководствоваться высказываниями Библии.
Важно также искать постоянства в новообретенной восприимчивости к Слову Божьему. Не слишком ли часто изменяет данный обращенный свое мнение? Не пропадает ли он неделями вне церкви, возвращаясь затем в Божий дом, как будто никогда не отсутствовал? Способен ли он включать и выключать свои духовные ощущения как электрическую лампочку? Нередко случается, что кто-то кажется глубоко затронутым Словом и глубоко верующим, но это впечатление улетучивается так же быстро, как было навеяно. Постоянство является существенным признаком того, что Слово Божье стало новым авторитетом в жизни истинно обращенного человека.

3. Связи семейства

Третий признак благодати в Деяниях, 2:42 рассматривается в понятии "общение". Они пребывали постоянно "в общении". Те, кто уверовал во Христа в день Троицы, вдруг стали очень прочно привязаны к Божьим людям. Это необъяснимое, углубляющееся стремление быть вместе с христианами, это таинственное ощущение близости или родства является еще одним верным признаком истинного обращения, как мы узнаем из 1 Иоан. 3:14: "Мы знаем, что перешли из смерти в жизнь, потому что любим братьев". Тут можно прибавить хорошо известные слова Руфи (1:16): "Но Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог будет моим Богом".
Если некто стремится, например, задержаться после собрания, чтобы поговорить с верующими, и с готовностью принимает приглашения к общению, то это скорее всего весомый признак истинного действия благодати. Глубокая нужда в духовном общении может указывать на то, что Господь включил данного человека в Свое духовное семейство, говоря образно: царская кровь небесной семьи течет в жилах всех истинно верующих, ибо они сделались "согражданами святым и свои Богу".
Если, однако, предполагаемый обращенный все еще отдает предпочтение мирскому общению, то это плохой знак. Где нет тесной связи с верующими, нет нужды в общении, нет желания обменяться мыслями о делах Божьих, там скорее всего истинное обращение еще не произошло. Существует уникальная связь, соединяющая одного верующего с другим - духовное родство, прививаемое каждому истинному христианину при обращении. Видим ли мы такую связь и ощущение принадлежности к другим верующим в человеке, духовное состояние которого мы проверяем?
Истинные обращенные внезапно ощущают зияющий разрыв между собой и неверующими друзьями. Это часто может оказаться болезненным, но это неизбежно, когда благодать вошла в сердце. Истинный обращенный чувствует иначе, он теперь привержен иным принципам и желаниям. Несомненно налицо желание и стремление к спасению бывших друзей, но старая привязанность глубоко изменилась с обращением, и это переживание является свидетельством действия Духа в сердце.
Тут следует сказать слово предупреждения, поскольку близкие связи на уровне чисто человеческих отношений могут стать причиной ложного исповедания веры во Христа. В современной практике домашних групп делается сильное ударение на личную дружбу, чтобы привлечь людей к христианской вере. Точно такая же практика существует и в традиционных молодежных кружках, где непринужденная дружественная обстановка весьма ценится участниками кружка. В том и другом случае люди могут воспринимать духовную идеологию данной группы просто потому, что для них стала важной дружба сверстников. Они, возможно, даже не осознают, что их внутренней побуждающей силой является личная эмоциональная потребность, а не Дух Божий, и их исповедание Христа не исходит от осознания своей греховности и спасительного просвещения. Как все это распознать? Мы должны обратить внимание на то, поддерживают ли такие новообращенные серьезное общение с духовно зрелыми членами кружка, а также с другими верующими за его пределами. Произошло ли у них обращение к кружку, или обращение к Господу? (Злоупотребление "группами интереса" и "дружбой" в целях евангелизации является весьма опасным подражанием истинному христианству, и мудрые пасторы не станут поощрять эти методы).

4. Открытие молитвы

Еще один яркий признак благодати, упомянутый в тексте Деяний, 2 - это соучастие в молитве. Еврейские обращенные, должно быть, ранее ничего не знали о действительном, сознательном доступе к Богу в молитве. Их молитвы возносились через "аппарат" синагоги и священников. Личная молитва обычно являлась ничем иным как холодным, языческим повторением высказываний. Но верующие, сразу же после истинного обращения, не могли удержаться от молитвенных собраний, они открыли молитву с чувством, действенную молитву. Они осознали, что они стали детьми Божьими и что их великий Первосвященник на небесах слушал каждый их крик и зов. Их сердца согревались, когда они молились, и они получали определенные ответы.
Апостол Павел говорит нам, что открытие молитвы является исключительно результатом работы Духа Святого, говоря: "Так как вы - сыны, то послал Бог Духа Сына Своего в сердца наши, Духа взывающего: Авва, Отче!" (Галатам, 4,6). "Обращенных", которым нечего сказать об этом личном опыте молитвы, следует рассматривать с наибольшей осторожностью. Мы должны спросить у людей, открыли ли они молитву? Есть ли у них что сказать об ответах Бога на их молитвы? Выражают ли они своим поведением то, что оставили чисто эгоистичные и сравнительно мелкие молитвы необращенных людей и что научились смиренно молиться о духовных благословениях, как-то: о свете, победе над грехом и благословении в свидетельстве? Истинные обращенные скоро обнаружат, что они понимают духовные молитвы. Они проявляют большую заботу о неспасенных родственниках, чем о себе самих.
Если люди говорят, что обратились, но впадают в совершенную панику и мрак, как только подвергаются испытанию, то вряд ли они когда-либо испытывали этот драгоценный и существенный признак благодати. Не исключено, что истинные обращенные постарше также могут потерять усердие в молитве, к их стыду и им во вред, но этот признак благодати, как показывает текст, очень ярок на более ранних стадиях христианского опыта. Истинные обращенные инстинктивно приносят свои проблемы к Господу в молитве, и если они это делают, то мы знаем, что они действительно нашли Его.

5. Новое сердце

Другой существенный признак благодати описывается в Деяниях, 2:46-47, где говорится о том, что обращенные в день Троицы характеризовались искренним, бескомпромиссным посвящением и верностью сердца. Один перевод называет это "прямодушием", другие переводы говорят об "искренности сердца".
Иными словами, существенное изменение происходит в самых глубинных мыслях и чувствах обращенного человека и ведет к большой открытости для дел Божьих, к посвящению Его делу и целеустремленности в мотивах. Истинно обращенные люди более чем готовы изменить свой образ жизни, чтобы угодить Богу. У них нет двойственных интересов, стремления одновременно и к божественным благословениям, и к мирской славе, состоятельности и наслаждениям. Павел говорит: "Если кто во Христе, тот новая тварь: древнее прошло, теперь все новое" (2 Коринфянам, 5:17). В истинном обращении исполняется обетование Божье: "Дух новый вложу в них, и возьму из плоти их сердце каменное, и дам им сердце плотяное" (Иезекииля, 11:19). Уходят былые черствость и холодность, и теперь новообращенных глубоко волнует состояние их взаимоотношений с Господом, они также легко воспринимают духовные вещи. Они становятся духовно чуткими к воле Божией и к своим христианским обязанностям, обретают отзывчивое сердце. Приходят новые побуждения, вкусы и идеалы, побеждает и новая норма поведения. Мир со всеми его греховными увлечениями становится на их вкус "кислым", так что все вещи, которым они теперь отдают предпочтение, связаны с делами Божьими.
Стремясь разобраться в духовном состоянии ищущего, мы должны увидеть данную перемену характера и интересов. Истинный новообращенный охотно принимает обучение и поддается воздействию. Человек, который ранее был склонен держаться надменно и заносчиво, вдруг желает помощи и руководства на духовном пути. Мы часто удивляемся изменению, происходящему с людьми. Их сердца настолько глубоко изменены, что им теперь очень хочется делать только правильное. У них еще могут случаться минуты упрямства и противостояния Богу в определенных вещах, но в общем налицо ясная восприимчивость к наставлению и увещеванию.
Это весьма сильный признак благодати, если гордый и самодовольный человек вдруг становится отзывчивым, кротким и прислушивающимся к советам. Вот это истинное обращение! С другой стороны, если так называемые "обращенные" остались, как и прежде, в плену материальных интересов, честолюбия, моды или рок музыки, а серьезное увещевание на основе Слова Божьего слушают равнодушно, то у нас сильные основания сомневаться в том, получено ли ими новое сердце.
Это новое сердце включает отношение большого уважения и почитания к Господу, а также - глубокой любви. В нашем же тексте из Деяний (2:43) мы читаем, что "был во всякой душе страх". Под этим подразумевается благоговейный трепет, благоговение. Новое сердце старается быть послушным Господу, и оно остро ощущает Его присутствие, святость и силу. Весьма небрежный и непочтительный "обращенный", наверное, не получил новое сердце. (То же относится к людям того типа, который мы нередко видим на ведущих местах в некоторых христианских собраниях - людей, использующих весьма неуважительный, "неформальный" стиль, пренебрежительно говорящих о духовном, с поведением, напоминающем скорее видного деятеля индустрии развлечений, чем посла Христа. Новое сердце придает человеку глубокое благоговение и уважение к Господу.)
К сожалению, верующие со временем могут утрачивать силу первой любви и проходить через времена бесчувственности и непослушания. В их жизни могут случаться падения, угашающие Дух. Но в начале христианской жизни теплое, открытое, отзывчивое сердце явно присутствует, и его следует считать первостепенным признаком благодати.

6. Начальная мера уверенности

В Деяниях, 2:41-47 дается описание людей, которые в начале своего христианского пути испытывали сильное чувство уверенности, другими словами, определенности. На это указывает их "веселие" (ст. 46) и "хвала Богу" (ст. 46). Все истинные обращенные будут испытывать определенную начальную меру уверенности в том, что они теперь принадлежат Христу, хотя эта уверенность может довольно быстро улетучиться под натиском очередных сомнений, возбужденных сатаной. Библия говорит о том, что всем христианам в самом начале их духовного опыта дается печать уверенности. Ефесянам, 1:13 гласит: "В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом". То же благословение уверенности упоминается и в 2 Коринфянам 1:22.
Мы не вправе ожидать от новорожденных детей во Христе, что они будут обладать огромной, даже полной уверенностью, но мы можем точно рассчитывать видеть ее отпечаток, поскольку Дух Святой ставит Свой знак на совершенном Им деле. Этот отпечаток - печать засвидетельствования и подлинности, как оттиск печатью или печаткой на воске. Это такая же печать, какой в старину дворяне скрепляли свои документы и письма, чтобы их удостоверить.
Истинные обращенные испытывают ощущения, весьма сильно отличающиеся от всего известного им ранее. Они вкушают некоторую меру того мира, которого свет не может предоставить. Обычно это включает реальное ощущение полученного прощения. Библия говорит нам, что печать является залогом, задатком, обязательством или предвкушением будущего наследия христианина, так что мы можем заключить, что истинные обращенные также будут испытывать ощущение чудесного статуса наследников Неба.
Поскольку Бог накладывает Свою печать на обращение, обращенные определенно будут ощущать, что случилось нечто чудесное. Они будут чувствовать, что их желания изменились и что они получили новую ненависть ко греху. Поэтому обращенные ощущают в сердце удостоверяющую печать Духа, которая видна наблюдателю в виде измененного поведения. Духовный советник постарается узнать, ощущал ли человек, ищущий помощи, нечто подобное ранее. Возможно, что человека, лишенного уверенности следует спросить: "А было ли у вас когда-либо ощущение того, что вы обратились? Ощущение того, что вы были прощены и что вы стали новым человеком?" Вполне возможно, что последует такой ответ: "Да-да, однажды, когда я покаялся и уверовал в Господа, я почувствовал уверенность!"
Однако при распознавании печати уверенности следует проявлять большую осторожность, поскольку многие истинные обращенные не имеют ощущения полной уверенности. В Вестминстерском вероисповедании говорится: "Уверенность не настолько связана с сутью веры, чтобы являться само собой разумеющимся, неизбежным опытом. Истинному верующему, возможно, придется долго ждать и преодолевать многие трудности, прежде чем он приобретет ее".
Духовные наставники должны уметь показать беспокойным верующим то, что Бог уже сделал для их души. Они должны быть готовы рассмотреть признаки благодати вместе с каждой сомневающейся и подавленной душой, чтобы затем (если она проявляла эти признаки) душ получила утешение и уверенность на почве ясного свидетельства Божьего действия в ней.

7. Нападки сатаны

Хотя об этом не упоминается в Деяниях, 2, но враждебное отношение сатаны к новообращенному является также одним из существенных признаков спасения. Враг стреляет своими раскаленными стрелами - сомнениями и страхами - в мышление молодого верующего. Если ищущие лица оказываются под обстрелом сомнениями относительно истины Благовестия и их собственного духовного прогресса, это может быть положительным признаком того, что Святой Дух воздействовал благодатью на их сердца. Господь Иисус учил этому в Луки, 11:21, сказав: "Когда сильный с оружием охраняет свой дворец, имущество его в безопасности". В этом стихе сатана предстоит как сильный с оружием, как тиран, не утруждающий себя притеснением или оскорблением своих рабов, пока они находятся в стенах его крепости.
Истинные обращенные, однако, уже не находятся в крепости сатаны. Они освобождены, следовательно, для них началась великая борьба. Они теперь борются "против начальств, против властей, против мироправителей тьмы века сего" (Ефесянам 6:12). Поэтому смятение духа, от которого они страдают, сомнения, которые они так ненавидят, и неуверенность, которую они часто ощущают, - все это могут быть признаки того, что Господь их спас и что теперь они находятся на поле брани.
Те войска, которые первыми открывают огонь, всегда выдают место своего нахождения и укрытия. Подобно им, сатана в некотором смысле хватает через край, когда нападает изо всех сил на новообращенных. Он им доказывает несомненный факт его существования и наличие повода для нападения на них. Разве не странно, что его первая атака начинается только тогда, когда люди по-настоящему ищут и находят Господа? Его стратегию не трогать людей, пока они не обратились, можно продемонстрировать на опыте людей, выросших в христианских семьях, но проживающих годами как "номинальные" христиане до того, как истинно обратились. В течение тех лет, когда они еще не обращены, они редко сомневаются в исторической действительности библейских событий или дела и служения Иисуса Христа. Но как только они истинно обратились ко Христу, возникает новый опыт - на них начинают обрушиваться сомнения! Лишь в этот момент сатана оставляет свою сдержанность и начинает беспокоить их.
Новообращенным следует помочь увидеть, что сатана посылает раскаленные стрелы в умы верующих из злости и мстительности. Отнять у них спасение он не в силах, но он будет делать все, что может, чтобы испортить их радость и мир в вере.
Стратегия сатаны бывает разнообразной. Иногда он может мучить новообращенного сомнениями в христианской вере. В другое время он может изменить свою тактику. "О да, - скажет он, - все это - истина. Библия - верна, вера - верна, спасение - верно; но ты не обращен. Ты обманываешь себя!" Рано или поздно, верующий впадет в грех, и дьявол подхватит эту благоприятную возможность, чтобы внушать ему упрек: "Как это ты мог бы быть дитятею Божьим?"
Сам факт того, что новообращенные способны чрезвычайно беспокоиться о том, истинно ли они спасены, уже сам собой является признаком их обращения. Если они истинные христиане, то состояние их души является самым важным делом их жизни. Главное - их духовное состояние, а их обеспокоенность по существу показывает им, что они - дети Божьи.
Необращенные люди не блуждают по свету в глубоком переживании о своем духовном состоянии. Они заботятся о мирском. Поэтому "святое беспокойство", как это называлось пуританами, является хорошим признаком того, что сокровище данного человека отныне на небе.

Резюме признаков

Семь верных признаков или "отпечатки благодати", которые мы ищем, легко можно резюмировать:
1. Произошло истинное раскаяние: сокрушенное и смиренное сердце обратилось к Богу за милостью и благодатью.
2. Пробудилось новое духовное понимание Слова Божьего и подчинение его авторитету.
3. Наличествует сильное ощущение привязанности и принадлежности к народу Божьему, которое указывает, что мы перешли из смерти в жизнь.
4. Проявляется чудесная новая способность молиться, включая восхваление и духовные прошения; уверенность, что молитва будет услышана.
5. Получено новое сердце, наряду с новой радостью, новым характером, новыми вкусами и стремлениями, потому что мы освобождены от мира и направлены на Божье. С новым сердцем начинается процесс освящения - желание слушаться Бога и угождать Ему.
6. Мир от Бога и изначальное ощущение принадлежности (уверенность) вложены Духом Святым в сердце.
7. Нападки сатаны ощущаются в виде новых искушений, сомнений и страхов. Началась духовная борьба.

Использование признаков обращения духовными работниками

Очевидно, что духовным целителям надо быть очень внимательными, чтобы не дать ищущей душе ложной уверенности. Если проповедник или духовный наставник раньше времени заверит ищущего, что он получил спасение души, его продвижение в вере может быть надолго приостановлено. А если этот ищущий вдруг обнаружит, что в его жизни не произошло никакой перемены, он, наверное, вряд ли снова обратится за помощью к тому, кто дал ему пустую уверенность. Может быть, ему даже придется какое-то время блуждать по пустыне смущения и разочарования.
Противоположной ошибкой будет случай, когда мы не говорим ни слова об уверенности тем, кто уже действительно пережил осознание греховности и подчинил себя Господу. Немало отчаяния и сердечной боли были вызваны нечутким и неуместным увещеванием в тех случаях, когда истинное обращение не было замечено и этих верующих, не имеющих уверенности, бездумно направили назад к Голгофе, по сути дела исключив их из семьи искупленных. Духовному наставнику часто приходится определять, есть ли признаки обращения в жизни человека, лишенного уверенности. Если они есть, то дело наставника - раскрывать сомневающемуся эти признаки. Наставник должен помогать такому человеку извлекать некоторое ободрение и уверенность из того, что Господь уже сделал в его или ее жизни. Ему даже следует показывать, что весьма неправильно для истинно обращенного человека недооценивать благое дело Духа.
Безусловно, для нас жизненно важно знать признаки обращения, или отпечатки благодати, чтобы быть компетентными духовными помощниками для других. Это так же жизненно важно и для того, чтобы выполнять нашу библейскую обязанность по сохранению в наших местных церквах состава рожденных свыше (возрожденных) христиан.
В истории христианской Церкви самые крупные проблемы всегда порождались наличием неспасенных людей в составе церкви. Как же удалось бичу модернизма в течение прошедшего столетия вычеркнуть истинное Евангелие из стольких протестантских деноминации на Западе? Что заставило евангельские церкви отступить под напором волны "мирского" христианства, поднявшейся за последние два десятилетия? Библейский ответ на это - наличие дерева, сена и соломы в церквах. Христиане широко игнорировали повеление из Послания к Евреям 12:15: "Наблюдайте, чтобы кто не лишился благодати Божьей; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие". Человек, лишенный благодати Божьей - это человек, не переживший истинного обращения.
Очевидно, что беседуя с предполагаемыми членами церкви, мы можем и будем ошибаться. Наша "Проверка" не должна быть слишком строга, ибо для спасенного человека приобрести членство никогда не должно быть невозможно трудным. Но нам надлежит быть внимательными и делать все от нас зависящее, чтобы рука общения подавалась лишь людям, истинно пришедшим ко Христу. Для такой работы мы должны обладать доскональным знанием этих великих признаков благодати.
Как мы уже говорили прежде в этой книге, свет и понимание могут проливаться постепенно, в меру того, как грешник подвергается обличению в греховности. Нередко может происходить длительный кризис в сердце, пока весь мятеж не пересилен, и грешник смиряется перед Господом. Соответственно и признаки благодати могут проявляться в ищущем постепенно. Но лишь тогда, когда тьма полностью заменилась светом, вина - прощением и смерть - жизнью, ярко проявляются все признаки.
В Новом Завете упоминается еще целый ряд признаков обращения, но в данной главе мы ограничились рассмотрением лишь наиболее легко распознаваемых. Так, например, в том же тексте Деяния, 2, сказано об одном знаке, который мы здесь опустили ради краткости. Лука сообщает, что обратившиеся в день Пятидесятницы "пребывали в учении апостолов, в общении и преломлении хлеба". Здесь говорится, что знаком благодати является желание истинно обращенных поклоняться Господу и проявить любовь к Нему. Их не надо подталкивать или убеждать делать это. У них нет недостатка энергии и усердия для поклонения. С точки зрения автора этой книги, большой вопросительный знак висит над головой тех новообращенных, которые испытывают радость только в случае, если служение насыщено ритмической музыкой и развлечениями. Читатели могут взять себе на заметку этот признак, как восьмой по счету.
Эти признаки духовной жизни дают нам, целителям душ, правильное понятие о том, что мы должны ожидать и на что обращать внимание, определяя истинное обращение. Но независимо от того, нужны ли нам эти признаки для определения духовного состояния ищущих или для ободрения новообращенных, мы должны всегда помнить, что обращение является делом Духа Святого. Обращением невозможно манипулировать. Мы являемся лишь помощниками в тех вещах, которые для нас недоступно высоки, и нам никогда нельзя пытаться принимать на себя суверенное Божественное право Духа Святого.

7. Совершается ли возрождение мгновенно, или постепенно?

Несмотря на то, что многие величайшие евангелисты в истории были кальвинистами, не все кальвинисты были успешными евангелистами, и это особенно заметно в наши дни. В предыдущих главах мы уже задавали некоторые вопросы нашим братьям-проповедникам: - Взываем ли мы к сознанию необращенных людей? Обращаемся ли мы непосредственно к нуждающимся грешникам, побуждая их искать спасения? Проповедуем ли мы Евангелие регулярно и целенаправленно? Вероятно, на все эти вопросы мы получим отрицательный ответ, если будем придерживаться понятия о возрождении, как о моментальном событии, которое так популярно сегодня среди проповедников кальвинистского направления. Теоретически, мы можем верить в необходимость Евангельского призыва, но если мы рассматриваем возрождение, как событие, совершающееся в мгновение времени, то призывать к покаянию настоятельно мы будем с большой неохотой. Вряд ли в таком случае нас можно будет назвать "борцами за души". Мы сможем провозглашать громы Закона и правильно описывать личность и дело Христа, но непосредственный призыв, расширенная аргументация и нежные увещания не будут характерными признаками нашего служения. Мы попросту не будем иметь нужды выступать в роли увещателя.
Взгляд на возрождение, как на моментальное событие, имеет тот недостаток, что от новообращенного ожидается получение полного возрождения во мгновение ока, еще в самом начале процесса его обращения. При этом новообращенному не остается никакой нужды сознательно искать Господа и испытывать при этом внутреннюю борьбу, его не надо ни в чем убеждать. Просто в один прекрасный день, когда он будет слышать Слово Божие, у него внезапно произойдет полное обращение, за которым тут же последует покаяние и приобретение веры. Согласно этому понятию, возрождение рассматривается, как обновляющее действие, совершенное в один момент, мгновенно превращающее грешника в полноценного новообращенного, который затем совершает покаяние и проявляет веру, как следствие сознательного обращения, а не как предпосылки к нему.
В течение последних тридцати лет эту точку зрения отстаивал и распространял главным образом один достойный и уважаемый богослов5, однако она не согласуется с учением реформаторов, английских пуритан, европейских кальвинистских богословов, великих Вероисповеданий семнадцатого столетия и американских богословов девятнадцатого века. Но, что важнее всего, эти взгляды не согласуются с Библией.
В данной главе мы не оспариваем ту истину, что обращение начинается с возрождения, но мы категорически против понятия, что моментальное возрождение сразу решает все вопросы, и таким образом, не оставляет места для последующих ступеней в процессе обращения.
Понятие о полноценном моментальном возрождении, сопровождающем обращение, вредит проповедникам в двух главных направлениях. Начнем с того, что, как мы уже видели, проповедник встает перед вопросом, стоит ли ему вообще убеждать и упрашивать грешника искать спасение. Ведь если грешник еще не возрожден, то такие убеждения все равно будут бесполезны, а если возрожден, то в них нет никакой необходимости, поскольку человек уже получил полное спасение. Некоторые защитники мгновенного возрождения утверждают, что если проповедник употребляет в Евангельской проповеди убеждения, он зря тратит время. Они заявляют, что попытки уговаривать и усовещать (говоря старомодным языком) являются напрасными усилиями. Лучшее, что может сделать проповедник (по их мнению), - просто излагать требования Закона, согласуя их с личностью и делом Христа, и уповать на то, что когда-нибудь Слово Божие придет на ум непонимающему беспечному грешнику, и Бог тогда возродит его. А поскольку такое событие действительно может произойти, то убеждения превращаются в бессмысленное занятие.
Иначе говоря, моментальное возрождение отнимает у проповедника способность предлагать благословения Евангелия, как будущий опыт, который последует за покаянием и верой. Моментальное возрождение предполагает, что грешник раскаивается потому что он уже рожден свыше, и ему не надо ничего обещать, потому что он уже все получил. Моментальное возрождение утверждает, что рождение свыше в завершенном виде предшествует покаянию и вере.
Можно легко представить переживания проповедника, желающего быть последовательным в изложении и практическом применении понятия о моментальном возрождении. Вот, в призывной проповеди он начинает излагать обетования благословений для тех, кто обратится с покаянием и верой, но тут вдруг его пронизывает мысль: - Что это я говорю? Если мои слушатели покаются, то это всего лишь будет знаком, что они уже получили полное рождение свыше. Как же я могу им обещать дополнительные благословения? Призыв ко спасению тут же сойдет на нет в устах проповедника, и он больше не будет обещать благословения для тех, кто примет Евангелие.
Традиционный, или обычный взгляд на возрождение среди кальвинистов более гибок. В данной главе мы называем его "постепенное возрождение". Согласно взглядам Луиса Беркхофа, таким был и взгляд самого Кальвина, который "говорил о возрождении или о рождении свыше в достаточно широком смысле", и "употреблял данный термин для обозначения всего процесса, в ходе которого человек становится новым, и который включает, кроме Божественного акта, производящего новую жизнь, еще и обращение (покаяние и веру), и освящение".
Богословы, придерживающиеся "постепенного" взгляда, обычно разделяют возрождение на две главные составляющие. Беркхоф, например, употребляет для различения этих составляющих такие знакомые выражения, как "зачатие свыше" и "рождение свыше". Далее, он предлагает схожие понятия для объяснения: "зарождение", то есть, начало новой жизни, и "вынашивание" или созревание плода.
Другими словами, первоначальное насаждение духовной жизни не включает в себя наделения полным духовным осознанием происходящего, а также других благодатных даров. Мы называем это первоначальным возрождением, которое считается, как правило, событием моментальным, и полагает начало процессу рождения, заканчивающегося видимым внешним проявлением жизни.
Первая часть возрождения описана у Беркхофа, как недоступная сознанию, тайная, невидимая работа Божия, благодаря которой мертвый грешник восстанавливается к жизни и становится способным воспринять Слово Божие и добровольно отозваться на него. Данная работа полностью совершается Богом, грешник здесь играет пассивную роль. Однако полное обращение не совершается в одно мгновение. Последующий процесс возрождения включает в себя призыв к разуму и совести ищущего, приведение его к полному осознанию греховности и затем к покаянию и вере. И только после того, как это случится, станет очевидной вся полнота благословений, которые несет в себе возрождение. Беркхоф называет эту вторую часть "временем, когда новая жизнь выходит наружу из своих тайных глубин".
Кальвинистские богословы, придерживающиеся "постепенного" взгляда, нередко говорят, что "возрождение выражается через обращение". Другими словами, оно является частью процесса. Первоначальное возрождение похоже на голову кометы, за которой тянется хвост, называемый обращением. Первоначальное возрождение не раскрывает сразу все характерные детали обращения, но оно неизбежно полагает им начало.
Вестминстерское и Баптистское (1689 года) Вероисповедания в своих схожих 10-х главах, выражают продолженный взгляд на возрождение. Эти главы называются "Действенное призвание". В них говорится, что Бог непреодолимо призывает избранных, "Он духовно просвещает их умы для спасения и восприятия Божьего Слова. Он одухотворяет их волю и побуждает их Своей всемогущей силой желать добра и следовать добру. Он привлекает их к Иисусу Христу непреодолимой силой, но так, что они приходят совершенно свободно, подготовленные Его благодатью".
Авторы Вероисповедания имели в виду процесс, в котором грешники, будучи однажды просвещены, привлекаются от состояния непокорности к спасению сознательно, добровольно и свободно. Они не просыпаются так, словно от духовного наркоза, и неожиданно обнаруживают, что у них появилась новая жизнь. Господь желает, чтобы новообращенные пережили сознательный отказ от всего, во что они раньше верили и что делали, и добровольно прибегли ко Христу. Возрождение не приуменьшает интеллектуального, морального и духовного перелома, присущего обращению, но наоборот, приводит грешника к этому перелому. Первоначальное возрождение дает способность откликнуться и воспринять то, что предлагается в Евангельском призыве.
Естественно, этот взгляд согласуется с последовательностью ступеней спасения, много раз изложенных в Ветхом и Новом Заветах. Мы уже рассматривали в главе 4 многие хорошо известные тексты, утверждающие, что, если грешник покается и уверует, он испытает на себе духовные благословения. Все эти тексты показывают, что сознательное восприятие спасительных благословений следует за покаянием и верой.
Только "постепенный" взгляд дает нам способность проповедовать грешникам убедительно, так, как проповедовал Господь, Его апостолы, а также великие евангелисты во время реформации и пробуждений. Этот взгляд обосновывает необходимость и цель для аргументированного Евангельского призыва. Этот взгляд утверждает, что первоначальное возрождение просвещает разум и склоняет сердце к тому, чтобы человек прислушался и принял эти убедительные призывы, а затем действовал согласно им. Это значит, что проповеднику дается преимущество быть непосредственным инструментом для приведения мужчин и женщин к Иисусу Христу. Проповедник знает, что через его проповедь Дух Святой может совершать в чьем-то сердце первоначальное возрождение. Затем, употребляя дальнейшие увещания проповедника, Дух Святой приведет грешника к последующим шагам: осознанию греховности и вере.
Если возрождение рассматривается, как постепенный акт, служение проповедника становится живым и действенным. Проповедник вполне реально осознает важность и силу своего служения. И наоборот, проповедник, понимающий возрождение, как моментальный и завершенный акт, скорее всего, будет склонен к неглубокой, механической проповеди Евангелия, состоящей не более чем из провозглашения время от времени некоторых истин. Такой проповедник, может быть, будет держать в руках Евангельский флаг, но он не станет сражаться за сердца и умы своих слушателей. Его побудительным мотивом никогда не будет осознание привилегии быть инструментом в Божьем употреблении.
Итак, постепенное возрождение имеет свою начальную стадию, когда насаждается духовная жизнь, из которой вытекает способность воспринимать Истину, осознавать свою греховность и добровольно отзываться на призыв. Однако на начальной стадии человек еще не воспринял рождение свыше сознательно. Будучи возрожден силой Святого Духа, человек вступает в дальнейший процесс обращения, через который он должен будет осознанно пройти.
В некоторых случаях этот процесс может происходить практически одновременно с актом первоначального возрождения, но обычно время духовной борьбы затягивается дольше. Эта борьба может длиться мгновения, часы, недели, или даже месяцы. В течение всего этого времени, человек может иметь первоначальное возрождение, но с внешней стороны он будет выглядеть ищущим.6
Можно легко проследить происхождение взгляда о постепенном возрождении. Например, лишь беглый взгляд на богословские труды Джона Оуэна (1616 - 83) показывает его приверженность этому взгляду. Оуэн говорит, что внутренние, всесильное, тайное действие Святого Духа при возрождении воспроизводит добрую волю к обращению, однако таким образом, что человек действует совершенно свободно. Далее, Оуэн говорит о "первом акте обращения" (т.е., возрождения), в противоположность последующим актам, когда Бог (через проповедь Слова) взаимодействует с грешником таким образом, что в нем продолжается процесс обращения. Оуэн утверждает, что при возрождении Бог "воздействует на сердца людей в рамках и посредством их собственных естественных действий". Иными словами, с ними не происходит так, как будто они получили новую жизнь и новое мировоззрение во время сна, и проснувшись, неожиданно обнаружили их в себе. В процессе возрождения, они переживают совершенно осознанную перемену ума, и часто на это уходит некоторое время.
Оуэн далее показывает, что осознание греховности может приходить к человеку также постепенно. Он говорит, что человек какое-то время может противиться обличению, и в процессе обращения может происходить острая борьба между падшей старой природой и новым чувством сознания греховности (которое возникло в результате возрождения). Оуэн ясно утверждает, что тайное возрождающее действие Божие не дает моментально завершенного спасения. Он оставляет место для процесса умственного и морального осознания греховности, ведущего к покаянию и вере, за которым следует проявление духовной жизни и мира во всей полноте.
Томас Гудвин (1600 - 1679) выражает похожие взгляды на возрождение. Гудвин также отводит место для периода развития личных убеждений и осознания греховности, ведущих к вере и покаянию. Это иллюстрируют некоторые выдержки из его проповедей, адресованных верующим во Христа, (Труды, Том 8, стр. 572-4):
"Привлекая душу к вере, Бог не всегда является с неодолимой силой. Часто Он приближается и нежно проникает в человеческое сердце незаметно, и здесь Его Дух и сила переплетается с духом человеческим, идя в ногу с естественным движением его сердца... Сила Святого Духа нисходит на человека, подобно ветру, но она не всегда подобна ураганному ветру... Часто Он похож на легкое дуновение с мирным тихим шепотом".
Гудвин берет в основание Осии 11:1-4, где Израиль изображен как дитя, которого няня учит ходить. Он считает это место Писания хорошей иллюстрацией Божьего способа обращения Своих избранных, но, в отличие от няни, Бог вливает силу в Своих детей. Он говорит:
"Здесь няня не схватывает ребенка и не тащит его силой. Она не проявляет силу, превышающую силу ребенка, чтобы перенести его с одного места на другое, хотя легко могла бы это сделать. Сначала она мягко становит ребенка на пол, затем дает ему возможность попытаться выступить вперед одной ножкой, потом другой. И Бог обращается со Своими детьми, как няня с ребенком, научая их входить в Его покой и доверяться Ему".
Томас Гудвин приводит очень подробное пояснение смысла слова "привлечет", сказанное Господом Иисусом Христом в Иоан. 6:44:
"Слова, сказанные в Иоан. 6:44: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня", можно пояснить словами из Осии 11:4: "Узами человеческими влек Я их". То есть, Господь не тащил их силой, но постепенно доводил до их сознания Свою любовь и силу, подобно тому, как человек старается убедить другого человека".
Рассмотрим теперь труды Джона Флэвела (1630 - 91)7, который считал (как и многие другие пуритане), что Бог сначала готовит сердце грешника через "подготовительную работу", а именно, через просвещение, обличение и муки совести, и только после этого возрождает его. Такая последовательность событий, как ее понимали пуритане, отличалась от взглядов европейских богословов (они размещали события в обратном порядке, ставя на первое место возрождение). Однако, несмотря на разницу в последовательности, обе богословские школы учили, что обращение происходит в течение некоторого периода времени. Согласно Флэвелу, период подготовки должен быть очень продолжительным, причем в течение всего этого периода необходимо воздействие на человека проповеди Слова Божьего. О том, насколько важное значение придавал Флэвел этому периоду, можно судить по следующим его словам:
"Можно сказать, что ни насилие, ни принуждение не являются Божьими путями и методами, потому что они действуют как против воли человека, которую нельзя насиловать, так и против воли Иисуса Христа, Кто любит царствовать над доброхотными людьми: "В день силы Твоей народ Твой готов во благолепии святыни" (Пс. 109:3). Такая добровольная готовность не вынуждается силой. Он привлекает нас узами человеческими (Ос.11:4), обращаясь к нашему уму и совести, а также непреодолимо воздействуя на нашу волю".
Обычно Бог (говорит Флэвел) совершает Свою работу постепенно. Он шаг за шагом просвещает грешника Духом Святым через убедительные проповеди. Несмотря на то, что Флэвел отводит возрождению слишком запоздалое место в процессе спасения, он все же рассматривает его как постепенный процесс. И даже после возрождения, он все еще отводит место для дальнейшей внутренней борьбы и для убеждений. В своих проповедях он обращается со словами наставления к тем, кто пожелал принять Христа (то есть, к возрожденным). Он говорит, что такие люди могут все еще испытывать "времена тревоги, страха и больших искушений", а также что "промедление полно опасности". Далее Флэвел дает возрожденным ищущим шесть советов о том, как они могут быть уверены, что процесс покаяния и уверования завершен должным образом.
Флэвел указывает на два случая, когда спасение может задерживаться, и в эти моменты убеждение играет особенно важную роль. Они имеют место до и после момента первоначального возрождения, причем длятся дольше, чем все другие. Все эти объяснения могут показаться довольно громоздкими, но суть дела в том, что никто из английских пуритан не считал возрождение моментальным всеобъемлющим событием, и поэтому кажется странным тот факт, что для многих в наши дни такой взгляд стал ортодоксальным. На самом же деле, этот взгляд является нововведением.
А какого взгляда придерживались богословы континентальной Европы? Они всегда помещали возрождение в самом начале процесса, и вполне очевидно, что они считали возрождение постепенным процессом, составной частью обращения. Так, известный богослов Герман Вистиус, комментируя труды английских пуритан в братском духе, говорит: "Мы считаем, что более точных взглядов придерживаются те из них, кто считает, что открытость к принятию Евангелие и зарождение сокрушения о грехах являются не подготовкой к возрождению, но плодом и следствием первоначального возрождения, подготовкой же к дальнейшим, более совершенным и более обильным действиям Духа Святого".
Идея о прогрессивном, или постепенном возрождении прослеживается во всех описаниях возрождения и обращения, вышедших из под пера известных континентальных кальвинистских богословов.8 Один из них (Ван Мастрихт) выразил эту идею особенно ярко:
"Кальвинисты считают, что: 1) духовная жизнь в избранных восстанавливается через возрождение; 2) это возрождение получает внутреннюю силу вылиться в действие, называемое обращением, во время которого человек воспринимает Бога и Посредника Христа с истинной верой и в нем рождается серьезное намерение порвать с грехом и проявить усердие в добрых делах; наконец, 3) добрые навыки, или добродетели, вселяются в душу и волю обращенного человека, развиваясь далее во всякие добрые дела через освящение".
Другой континентальный богослов (Кекерман) тоже говорит о прогрессивном процессе: "В первый момент возрождения человек и его воля находятся в совершенно пассивном состоянии. Мы говорим о первом импульсе, первом мгновении обращения, об отправной точке начавшегося движения, когда человек осознает свой грех и обращается к Богу... Однако в самый первый момент, когда Бог действует в нас спасительной благодатью, Он склоняет волю человека к тому, чтобы человек начал желать и искать эту благодать, и таким образом, в дальнейшем процессе обращения воля человека сотрудничает с Божественной благодатью".
А вот что пишет немецкий богослов Генрих Хеппе, суммируя взгляды большинства континентальных кальвинистских богословов: "Святой Дух воздействует на человека, уважая в нем сотворенную личность, и поэтому не обращается с ним, как с куском земли или камня, но Он воздействует на него так что человек, будучи просвещен Словом Божиим и побуждаем благодатью, получает при обращении добровольное желание обратиться к Богу, поэтому его обращение происходит в непринужденной форме".
Мы критикуем современный взгляд на возрождение, как на завершенное моментальное событие, потому что в нем отсутствуют следующие важные вещи, присущие традиционному взгляду:
1. В нем нет места для действительно осознанного, лично пережитого процесса перемены ума, когда человек откликается на Евангельский призыв и принимает решение стать на сторону Христа.
2. В нем отсутствует, по сути дела, и сам ищущий. Еще минуту назад избранная душа была в полной тьме и без жизни, а уже в следующую минуту вдруг стала чадом Божьим.
3. В нем нет нужды обещать спасительные благословения для тех, кто покается и уверует, потому что покаяние и вера всего лишь покажут, что человек уже рожден свыше.
Эти противоречия в корне подрывают правильный стиль, метод, регулярность и усердие в проповеди Евангелия.
Главным пропагандистом "моментального" взгляда на возрождение за последние пятьдесят лет был ныне покойный профессор Джон Мари, заслужено уважаемый шотландский богослов, бывший в течение 36-ти лет инструктором, а затем профессором систематического богословия в Вестминстерской богословской семинарии (США). Мы вынуждены выразить наше несогласие с взглядами профессора Мари на возрождение, хотя и с крайней неохотой, поскольку его имя высоко чтится в кальвинистских кругах. В основном его уважают за неоценимые письменные труды, среди которых есть и одно из глубочайших и полезных толкований Послания к римлянам, когда-либо написанных.
Тем не менее, по вопросу возрождения мы должны сказать, что профессор Мари излагает взгляд, который является нововведением, если оценивать его с позиций кальвинистской традиции. Книга профессора Мари "Искупление свершенное и усвоенное" оказала огромное влияние на три поколения проповедников, и именно в этой книге "моментальный" взгляд на возрождение изложен с особой силой. Мы не возражаем против большей части истин, изложенных в упомянутой книге, где есть много жизненных примеров и блестящих аргументов. Нас тревожат только те высказывания, в которых излагается "моментальное" возрождение.
Автор данной статьи убедился на собственном опыте, что почти все сторонники "моментального" взгляда, с которыми ему приходилось беседовать, почерпнули свои убеждения из книги "Искупление свершенное и усвоенное". Надо отдать должное знаменитому автору: он искренне желает воздать всю славу только Богу. Он много говорит о том, что Господь является автором и начинателем всякого обращения. Он учит, что спасение человека состоит из серии действий и процессов. Однако мы очень скоро обнаруживаем, что эта серия действий не происходит в течение определенного времени. Большинство из них совершаются в одно и то же время. Призвание, возрождение, оправдание и усыновление не являются последовательными событиями. Профессор Мари утверждает, что они совершаются в момент времени. И этот моментальный акт, включающий в себя все остальные, немедленно приводит к покаянию и вере.
Здесь мы сразу же видим, что это отнюдь не богословие реформаторов, пуритан и великих Вероисповеданий. Все они оставляли место для убеждения, осознания греха (и даже в некоторой степени для сопротивления обличениям), а также для внутренней борьбы и сомнений. Так, например, читатели могут вспомнить книгу Перкинса "Золотая цепь", где говорится о стадии "сражения" даже после возрождения.
Профессор Мари не говорит о первоначальном возрождении, то есть, о том возрождении, которое ведет человека к обращению. Он говорит о том, что человек при возрождении играет абсолютно пассивную роль, что возрождение совершается в момент времени и включает в себя полную перемену человеческой личности. Покаяние и вера являются всего лишь следствием, или плодом. Профессор Мари утверждает, что на основании Писания "возрождение и другие плоды новой жизни всегда сопутствуют друг другу и находятся в полной гармонии", чем он дает понять, что, по его мнению, призвание, возрождение, оправдание и усыновление, а также просвещение и обличение совершаются абсолютно в один и тот же момент.
Так, профессор говорит: "Мы покаялись и уверовали, потому что были возрождены". При этом он имеет в виду не то, что мы были возрождены лишь первоначально, но что были полностью спасены и стали совершенно новыми людьми. По этой причине он далее говорит: "Всякая возрожденная личность избавлена от власти греха, побеждает мир верою во Христа и больше не является рабом греха и диавола. Говоря проще, это значит, что возрожденная личность является обращенной личностью и поэтому проявляет веру и покаяние".
Профессор Мари говорит, что вера и покаяние являются непосредственным плодом полной перемены сердца и жизни, которые уже произошли в человеке. Здесь нет места для задержки; нет периода времени, нет искания и борьбы. Это возрождение, при котором человек совершенно пассивен, производит всю перемену сердца в одно мгновение. А на уровне человеческих отношений, ни убеждения, ни сознательный отклик на них не являются существенными.
В своих трудах о возрождении профессор Мари не ссылается на более ранних авторов. Он словно не признает их существование, и не оправдывается перед ними в том, что они опровергают его взгляды. Профессор Мари не обращает внимания на многочисленные места Писания, в которых излагается последовательность событий при спасении, как в текстах, которые мы приводили ранее. Он не делает никаких попыток согласовать свой "моментальный" взгляд с теми текстами, в которых Бог дает великие обетования для ищущих, которые они получат только после покаяния и веры.
Только понимание возрождения, как постепенного процесса предоставляет простор для святого труда убеждения, о котором столь часто говорится в книге Деяний Апостолов. Только "постепенный" взгляд ведет к прямому убеждению и призыву, которыми пользовались такие евангелисты, как Джордж Уитфилд, Чарльз Сперджен, Сэмьюэл Дэвис и многие другие служители. Только "постепенный" взгляд на возрождение согласуется с Библейскими обетованиями, которые гласят, что, если грешники покаются и уверуют, то Бог благословит их.
На протяжении всего процесса духовного рождения Господь употребляет свидетельства и проповеди Своих детей. Мы желаем, чтобы исследование этого вопроса принесло благословение проповедникам и христианским работникам, чтобы их труд стал более возвышенным, чтобы они были в реальном Божьем употреблении, чтобы получили вдохновение в обновленном чувстве своей привилегии и ответственности. И пусть достижение этих целей осуществится без малейшего отступления от всемогущей работы Духа Божьего, начинающего и ведущего к завершению весь процесс спасения.
Примечания:
Примеры неправильной проповеди Евангелия сторонниками "моментального" взгляда приводятся в Дополнении 2 под заголовком "Трюкачество в Евангельском призыве".

8. Защита метода провозглашения

Богом избранный и утвержденный метод передачи славного Евангелия есть провозглашение, то есть выражение истины посредством слов. Всякая евангелизационная работа в Новом Завете, будь то проповедь, личное свидетельство или запись, совершалась посредством слов. Мирское общество в те дни было наполнено сценическим искусством и культовой символикой, но вестники Евангелия стояли от всего этого в стороне и трудились исключительно посредством слова.
Но "как слышать без проповедующего?" - спрашивает апостол в Рим.10. Рискуя впасть в банальную полемику, мы должны подчеркнуть, что он не сказал "как слышать без артиста или без группы музыкантов". Евангелие должно возвещаться в отчетливых и логичных выражениях, обращенных к разуму человека. Для его передачи требуется разумная речь, произносимая либо в больших зданиях, либо в домашних собраниях.
Метод провозглашения - в особенности проповедь - в наши дни подвергается нападкам среди верующих в Евангелие. Пропагандисты так называемых "собраний для ищущих" даже если и употребляют в какой-то мере проповедь, все же стараются сделать ее всего лишь составной частью смешанного представления, большая часть которого активно употребляется для манипулирования эмоциями. Первостепенная важность проповеди забыта, и то, что они называют проповедью - жалкая речь со скудным употреблением Слова Божьего - считается чуть ли не стандартом и эталоном.
Некоторые авторы предлагают методические диаграммы, показывающие сравнительную эффективность различных приемов. На этих диаграммах проповедь обычно ставится на самый нижний ряд. Они заявляют, что у людей, прошедших тест на лучшее запоминание после проповеди, дискуссии, сценического представления, игры с ролями и видеопредставления, проповедь набирает меньше всего очков по эффективности. Они говорят, что проповедь стоит на последнем месте по воспринимаемости, запоминанию и силе убеждения. Однако такие "тесты" не имеют никакого научного обоснования, поскольку проводятся при плохо подготовленных проповедях теми людьми, которые желают доказать свою точку зрения. Тем не менее, брошенный ими ком грязи все же имеет склонность прилепляться, и проповедь оказывается в таком положении, словно она отчаянно нуждается в поддержке с помощью других методов коммуникации.
Подрыв метода прямого провозглашения тем более опасен, когда Божьи служители трудятся со столь незначительными результатами из-за господствующего в обществе атеизма и материализма. В такой ситуации появляется искушение думать, что пора взять на вооружение что-нибудь другое вместо проповеди. Невольно напрашивается мысль: Какая польза проповедовать неделя за неделей, если мы не достигаем народных масс? Мы склонны поддаваться язвительным упрекам тех, кто говорит: "Вы придаете проповеди слишком большое значение. Надо делать по-другому. Присоединяйтесь к современному поклонению. Поставьте на платформу барабаны в помощь проповеди Евангелия, внедряйте драму, надевайте джинсы, сокращайте речи до 10-ти минут, разбейтесь на дискуссионные группы. Делайте что угодно, но не тратьте времени на провозглашение".
Противодействие Евангелию (в первую очередь, в Британии) настолько велико, что традиционные евангельские методы находятся в большой опасности. Из-за того, что время в наши дни тяжкое, даже вполне благонамеренные и преданные братья отступили назад перед шумными требованиями внедрить современные методы евангелизации. И тем не менее, в это самое время нам надо укрепить нашу верность тем методам, которые утвердил Бог. Если метод распространения Евангелия не основан на провозглашении, это не тот метод, который Господь повелевает нам использовать. Такой метод не основан на Библии, поэтому самым высоким и мудрым долгом для служителей Божиих во все времена было и есть послушание, особенно в наш век умножающегося отступления.
Почему мы должны считать, что служение словом безнадежно устарело и не соответствует требованиям, когда оно было столь могущественным и испытанным средством в течение 20-ти веков? Почему защитники христианского рока и драмы с такой желчью отзываются о служении словом? Не потому ли, что сами они применяют непригодные методы проповеди? Не потому ли, что иногда они выявляют свои истинные вкусы мирских христиан? Не потому ли, что у них недостает веры в силу Божьего Слова при посещении Духом Святым? Или они не понимают, что привлекая толпу и преподавая ей христианство с помощью развлечений в сочетании с облегченной версией покаяния, они наполняют церкви людьми, имеющими мелкое и разбавленное исповедание веры, то самое "дерево, сено и солома", о которых Павел предупреждал домостроителей в известном тексте Писаний?
Служение словом играет решающую роль в евангелизации. Возьмем в пример Слово Божие: оно состоит из слов! В нем Сам Бог говорит к нам. И даже если в Ветхом Завете имеются символы, а также одно или два небольших сценических представления, все же слова были написаны Богом, представления - необычно короткими, поскольку предназначались ни для чего иного, как для иллюстрации к проповедям и пророчествам. В момент выхода в свет они были чрезвычайно серьезными, никак не похожими на те комедии, которые разыгрывают "симпатизирующие" толпе христианские исполнители, желающие "растопить лед" с помощью смеха. Конечно же, мы считаем нужным употребление иллюстраций в наших проповедях, а также наглядных пособий для детей, однако основным средством коммуникации является непосредственно обращенное слово, поскольку оно есть особый Божий метод познания Его благодати.
А почему бы не завести драму? Что в ней плохого? Мы уже подчеркивали, что в Новозаветном Евангельском служении нет примеров драмы, и нетрудно увидеть почему. В то время, как драма может быть весьма сильным и захватывающим средством влияния на мирских людей, она ужасающе неуместна и не соответствует тому, чтобы быть средством передачи Евангельских истин, поскольку является прежде всего развлечением и не несет в себе прямого и ясного обращения к разуму. Она, главным образом, обращена к чувствам (возбуждая их лишь на короткое время) и ассоциируется в сознании зрителя с фикцией, то есть с выдумкой. Драма привносит свой мирской дух в Евангельский труд, заволакивая туманом глаза слушающих.
Если в драме представлен какой-нибудь факт или доказательство, то он должен быть показан в искусственно выдуманной ситуации. В драме невозможно свободно сравнивать разные точки зрения или излагать существо вопроса, поскольку при попытке это сделать драма обычно становится (для многих людей) намного скучнее, чем обращенная к ним речь. В целом же драма искажает реальность. Актеры в драме вольно или невольно затушевывают главную идею представления, поскольку их личные характеристики либо привлекают, либо отталкивают зрителей. Если личность актера привлекает зрителей, они невольно располагаются и одобряют тот образ, который играет актер, и мы видим здесь не более чем тонкое манипулирование чувствами, но никак не подлинное обращение к разуму.
Драма может передавать лишь минимум правдивой информации, излагая ее в двух-трех упрощенных формулировках, и не соответствует целям Евангелия. Она всегда граничит с игрой на чувствах, с ее помощью невозможно серьезно излагать точку зрения, это не тот метод, который установил Господь. В драме нельзя обращаться к зрителям напрямую, призывать их к покаянию и ответственности перед Богом. Главная идея всякой драмы всегда лишена подлинной моральной силы. Некоторые люди ходят в кино или в театр, чтобы дать волю слезам, они испытывают влияние представления на несколько минут, может быть, даже на пару часов, но это влияние происходит на эмоциональном уровне и обычно не длится слишком долго. В Библии всякая "графика" всегда подчиняется провозглашению истины, и в этом пример для нас.
Говоря о тех сценических представлениях, в которых изображается Иисус Христос, предвечный Божий Сын, невольно напрашивается мысль, что с точки зрения всякого верующего в Библию, такое изображение невозможно сделать, не обезобразив Господа. Как еще иначе, кроме слов, можно изобразить достойный портрет Божественной Личности, характера, жизни и сердца Спасителя мира?
Некоторые могут сказать: "Да, но разве в фильме об Иисусе мало слов?" Слова в нем действительно есть, но есть также и актеры, и сценические приемы, захватывающие внимание зрителя и возбуждающие больше человеческие симпатии, чем духовное разумение. Актер замещает Господа (вероятнее всего, в нарушение Второй заповеди), и жизненно важные Евангельские истины не получают должного развития, объяснения и применения.
В противоположность этим новым альтернативным методам, давайте рассмотрим некоторые превосходные качества прямого провозглашения.
Во-первых, в прямой речи, проповеди или свидетельстве, всегда имеется ввиду присутствие и авторитет всемогущего Бога, имеющего всякую власть. Он всегда здесь, на Него делается ссылка. Для всех ясно и понятно, что это Его истина, ведь она извлечена из Его Слова. При других, несловесных методах коммуникации, верховная власть Бога в какой-то степени преумаляется, будь то в дискуссии, которая вращается и спотыкается вокруг мусорной кучи человеческих мнений, или в драме (которая есть не что иное, как развлекательная пародия для "разминки" зрителей). Только при прямом обращении с речью Бог является главной мыслью и высшей целью, а также непогрешимым источником провозглашаемой истины.
Именно по этой причине существует традиция иметь на кафедре Библию огромной величины. Наши предшественники имели большую Библию из-за принципа, чтобы слушатели могли видеть источник проповеди и стоящий за ней авторитет. В старые времена путешествующие проповедники Евангелия достигали того же результата, когда они крепко держали в руках Библию, и, указывая на нее пальцем, говорили: "Так говорит Библия! Так говорит Библия!" В любом случае, говорил ли проповедник с большой или карманной Библией в руках, Бог несомненно являлся источником, авторитетом и целью проповеди.
Во-вторых, провозглашение как ничто другое дает нам способность передавать тот дух, которым Бог вдохновляет Свое Слово. Оно может быть выражено с жаром чувств, с состраданием, с участием, с настоятельной просьбой. Драма передает и возбуждает чувства, но эти чувства происходят от игры актеров или от сценического действия, а не из Божьего сердца, полного любви к грешникам. Только непосредственная речь, произносимая от Его имени, может передавать какую-то долю этой любви. Не позволяйте никому порочить проповедь с кафедры или преподавание уроков в Воскресной школе, потому что только такого рода речь передает настроение Божьего сердца слушающим.
В-третьих, только непосредственное провозглашение дает возможность свободно употреблять мыслительные способности. Мы знаем, что говорящий может рассказывать жалобные истории, и тон его голоса может колебаться от дрожащих оттенков до громогласных взрывов, раздражая чувства слушающих. Однако если избегать излишних истерических трюков, то прямая речь, обращенная непосредственно к органу мышления, хотя и грешному, но способному анализировать, может пробуждать и убеждать его. При этом слушающий не находится под влиянием внешних возбудителей. Он не загипнотизирован дурманящим ритмом рок-музыки, он не вошел в состояние эмоционального транса под каким-либо плотским влиянием. Он слышит понятные слова, и его разум (с человеческой точки зрения) не подвержен никакому насилию. Он слышит ясную весть, выраженную с чувством, но без манипулирования чувствами, и по мере того, как действует Дух Святой, он может искренне откликаться на услышанное. Если же он отвергнет эту ясную весть, то Бог поступит справедливо, если привлечет его к ответственности.
В-четвертых, провозглашение дает возможность употреблять действительно правильный для данного вида коммуникации тон голоса. Проповедь - вещь серьезная. Она затрагивает вопросы жизни или смерти. Она говорит о вечности. Как ничто другое, проповедь может быть произнесена в правильном тоне. Непосредственное провозглашение, даже если в нем встречается временами юмор, все же больше внушает благоговение перед Богом и серьезность. Мы уже говорили, что драма ассоциируется с развлечением, поэтому не может исполняться в должном тоне.
С помощью драмы присутствующие с самого начала перемещаются в нереальный мир. При звуках развлекательной музыки слушатель становится "заказчиком", а певцы и музыканты - артистами, работа которых - развлекать публику. Если говорить о дискуссионных группах, то в них каждому участнику заведомо ложно дается право определять, что есть Истина, поскольку они собираются для того, чтобы учить друг друга и вместе решать, что есть Истина. Они сами являются источником Истины. Они сами являются самыми важными личностями. А где же в таком случае взять нужное смирение, чтобы слушать Евангелие и прочувствовать всю серьезность личного отношения к Истине? Только провозглашение обладает способностью обеспечить подобные чувства.
В-пятых (это продолжение предыдущего пункта), ничто другое не имеет такой силы убеждения, как непосредственное провозглашение. Это та весть, в которой затрагиваются великие вопросы души. В ней говорится о праведном Божьем суде и о реальной возможности избежать суда через Его чудесную любовь и удивительное прощение. В ней говорится о великой вине и глубокой нужде. Прямое провозглашение, при благословении Духа Святого, является уникальным инструментом для привлечения и убеждения душ. Развлекательная методика современных евангелизационных мероприятий вряд ли может дать что-либо подобное для слушателей. Такие развлечения заканчиваются харизматическими трюками, такими, как "сражение духом", вызываемое вульгарным массовым гипнозом, чем подменяется подлинное завоевание сердец слушателей.

Служение провозгласителя

Павел дважды говорит о том, что он поставлен проповедником, употребляя греческое слово, которое переводится, как глашатай.9 Это поможет нам определить, насколько мы вправе вводить новшества в проповедь Евангелия. Качества вестника Библейских времен имеют для нас большое значение. Придворный глашатай в древнем мире не имел права ничего делать по собственной инициативе. Он должен был строго придерживаться данного ему текста. Глашатаев часто посылали в качестве дипломатических представителей во вражескую столицу или стан, однако они не вели переговоры. Они должны были изложить порученное послание и вернуться с ответом. Павел употребляет слово "глашатай", потому что круг обязанностей глашатая прекрасно отражает суть весьма почетного, однако строго ограниченного обязанностями служения христианского проповедника, призванного разрабатывать новые методы коммуникации для каждого века, однако так, чтобы уважать и использовать те методы, которые установлены в Новом Завете.
Слово вестник описывает также городского глашатая, который объявлял порученные ему известия. Он не имел права вносить изменения в текст или дату известия. Подобно этому мы не имеем права изменять Евангельскую весть и Евангельские методы. Мы должны трудиться в предписанных для нас рамках, что забывается в наши дни. Наша энергия и инициатива должны употребляться для того, чтобы приводить людей на собрание и детей - в воскресную школу слушать провозглашение, а не замещать его развлечением.
Павел говорит, что он проповедовал Евангелие "не в премудрости слова, чтобы не упразднить креста Христова" (1-е Коринфянам 1:17). Безусловно, он имел в виду то, что он не смешивал проповедь Евангелия с мирской мудростью, не употреблял греческую философию, чтобы угождать слуху интеллектуалов, пытаясь сделать свою проповедь более привлекательной. Он не смешивал свою весть с тем, что им хотелось бы услышать. В свете сказанного, немыслимо себе представить, чтобы апостол Павел, будь он жив в наши дни, мог сказать: "Провозглашение Евангелия не пользуется популярностью, поэтому я смешаю его не с греческой философией, а с рок-музыкой, которая привлекает людей. А потом я сокращу проповедь, чтобы дать больше места драме, поскольку люди не желают слышать ни о чем серьезном".
И греческая философия, и звуки барабана - все это абсолютно одно и то же: смешение и перепутывание Евангельской вести с тем, что предпочитает погибшее мирское общество ради того, чтобы избежать "соблазна креста". Именно это Павел осуждает со всей решительностью.
Провозглашая Крест Христов, мы становимся перед необходимостью выполнить сразу несколько задач. Мы должны объяснить необходимость Креста, святость Божию, грехопадение человека, личность Христа и то, что на самом деле произошло на этом Кресте. Мы должны также показать пустоту и бессмысленность жизни без Бога, преимущества спасения, исключительную ценность заслуг Креста и трагедию вечной погибели. И только слова могут должным образом довести все это до разума людей, только словами можно описать все необходимые подробности и призвать к соответствующим действиям в такой форме, которую может употребить Святой Дух. Только с помощью слов можно информировать, убеждать и призывать людей веско, решительно и неотразимо. Только слова, на основании Библии, могут быть употреблены, как Божий инструмент для спасения душ. Эта благородная работа не может быть выполнена ни с помощью развлекательной музыки, ни с помощью драмы, поскольку они предназначены для служения искусству.
Мы обращаемся к проповедникам и церковным лидерам с призывом не поддаваться экспериментам с новыми средствами коммуникации. Будем помнить, что те, кто начал эти эксперименты, имели слабые понятия о сущности обращения и о христианской жизни, и во многих отношениях это были люди мирские. Такие "евангелисты" призывают всего лишь к умеренно подчищенному образу жизни. То, что они обещают, является современным многобожием: Бог и маммона, Христос и мир. Они сумели доказать, что такого рода религия весьма популярна. Именно эти люди придумали множество новых, не основанных на провозглашении, трюков и методов. Не подумайте, что мы говорим здесь общие слова. Общее направление развития общества наших дней характеризуется сознательным отступлением от христианства, которое призывает людей оставить грех и мир, пережив коренное, совершаемое Святым Духом обращение. Истинные христианские работники не должны становиться частью системы, придуманной сомнительными работниками.
Когда люди говорят в наш адрес: "Вы всего-навсего консерваторы, крепко держащиеся за прошлое, вам хотелось бы, чтобы все делалось в духе девятнадцатого века", - они нас просто не понимают. Мы желаем употреблять прямое провозглашение только потому, что Бог велит нам делать так. Говорим ли мы о преподавании в воскресной школе, о личном свидетельстве, о проповеди с кафедры, о печатных трактатах и книгах, - Библейский путь заключается в передаче Евангелия мылящему разуму с помощью осмысленных слов, подкрепленных усердной молитвой.
Впервые мы встретились с широкомасштабной подменой проповеди в конце 60-х, когда Кэмпус Крусэйд начал распространять свои "Четыре духовных закона". Бесспорно, многие сотрудники Кэмпуса были людьми богобоязненными, и их личные старания проповедовать Евангелие были гораздо более высокого качества, чем их трактат. Распространяемый же ими трактат далеко не соответствовал сущности Евангельской вести. На проводимых ими евангелизационных кампаниях большие оркестры играли развлекательную музыку, чередовавшуюся с показными свидетельствами и сверхкороткими проповедями, демонстрировавшими трагическую нехватку Евангельского призыва. Читатели могут припомнить большие плакаты со словами: "У Бога есть чудесный план для твоей жизни". Бог расточает улыбки и полон готовности благословить всех, но, как можно судить по духу трактата, этому мешает одна небольшая проблема. Поэтому, чтобы получить благословение, надо убрать эту мелочь с дороги. К счастью, это возможно сделать с помощью всего лишь одной короткой фразы, и затем можно переходить к следующему, более приятному, шагу.
Мы, конечно, пародируем формулу спасения, предложенную Кэмпусом, но она действительно преуменьшает суть поднимаемых вопросов, не имея подлинной убедительной силы. Точно по такой же схеме действует и большинство тех, кто пропагандирует драму и развлечения в качестве альтернативы прямому призыву через проповедь. Они просто не желают употреблять в дело истинную Евангельскую весть с ее убедительным характером и силой.
Говоря о превосходстве метода провозглашения, мы не утверждаем, что данный метод сам по себе имеет действующую силу: такую силу имеет Дух Святой. Тот факт, что мы проповедуем, сам по себе не гарантирует благословения, и апостол ясно утверждает это словами: "Ибо слово о кресте для погибающих юродство есть" (1 Кор. 1:18). Бессчетное множество людей реагируют на проповедь с насмешкой. Они понимают сказанное, но считают насмешкой и глупостью, что все это предлагается им. Они говорят сами себе: "Я не считаю себя погибшим грешником. Если я обращусь к Спасителю, мне придется оставить право управлять собственной жизнью и делать то, что мне нравится. Мне надо будет приспосабливаться к новым стандартам и прекратить заниматься многим из того, чему я предан и в чем нахожу удовольствие. Смешно предлагать мне, чтобы я согласился с этим".
Если подсластить эту пилюлю и замаскировать истину с помощью развлечений, она от этого не сделается более приемлемой, но будет лишь менее понятной. Люди услышат видоизмененное, ослабленное Евангелие, и у них не появится должного отклика. Но если люди будут слушать истинное Евангелие, сказанное привлекательно, но ясно, то Бог будет совершать свою обличительную работу в их сердцах.
Давайте же сосредоточим все наши силы на Библейских формах провозглашения и мероприятиях, которые привлекут людей под Божье влияние. Существует только два законных аспекта проповеди Евангелия: провозглашение и то, что ему содействует.

9. Феномен роста церквей

За последние 30 лет волна книг об умножении церквей буквально захлестнула евангельский мир и изменила его до неузнаваемости. Методы евангелизации, требующие затрат времени, стали считаться старомодными и ненужными, и им взамен широко открылись двери для новых методов. Как мы уже говорили, традиционные методы основаны на провозглашении. В них употребляются осмысленные слова, обращенные к разуму, - не драма, не современная музыка, но простые слова - такие же, какие употребляли Спаситель и апостолы. В данной главе мы рассмотрим старые методы провозглашения, но сначала сделаем общий обзор множества книг, призывающих к оставлению старых методов.
Большая часть трудов по росту церквей на удивление схожа между собой. В них зачастую взаимно заимствуются те или другие методы и пропагандируются одинаковые идеи и планы. Похоже, что большинство их авторов - хотя, безусловно, не все - изучают методы евангелизации так, словно это основы бизнеса. Некоторые из них говорят: "Мы должны не просто провозглашать Слово Божие, но также изучать современную культуру, социальные и этнические факторы, для того чтобы найти способы преодолеть пропасть, лежащую между церковью и теми, кто вне ее. И только тогда, когда мы научимся успешно преодолевать эту пропасть, - говорят они, - мы сможем стать хорошими евангелистами".
Однако мы должны относиться весьма осторожно к этой груде книг о росте церквей, потому что многие из них основаны на недуховных предпосылках. Так, например, для них характерна склонность к рационалистическому (основанному на выводах разума) подходу, который умаляет работу Духа Святого при обращении. Они считают, что люди будут "принимать решение в пользу Христа" в зависимости от того, насколько удачен метод евангелизации. Иными словами, они основываются на том, что люди принимают Евангелие больше по рациональным, чем по духовным соображениям. Поэтому они обращают главное внимание на то, чтобы сделать Евангелие как можно более разумно объяснимым и приемлемым для людей, причем часто это делается в ущерб сути Евангелия. Говоря их же языком, они пытаются найти способы преодоления пропасти между Богом и миром, а также обнаружить те точки соприкосновения, на которых данная группа или культура может быть наиболее восприимчива к религиозному влиянию.
Однако если христианские работники начинают верить, что количество обращений прямо зависит от усвоенных ими методов или приемов, то они в скором времени станут употреблять любой метод, который покажется эффективным, независимо от соответствия требованиям Писаний. Тут уже правилом становится изобретательность и находчивость, и, таким образом, цель оправдывает средства.
Библейский взгляд основан на предпосылке, что спасение является делом Духа Божьего, и методы евангелизации должны быть благоугодны Ему. Никакой грешник не сдвинется с места, никакое сердце не будет затронуто, никакой ищущий не откликнется на призыв, если не будет действовать Дух Святой. Поэтому, если мы действительно желаем быть в Божьем употреблении, нам надо позаботиться, чтобы употребляемые нами методы мог признать и использовать Бог.
Большая часть авторов книг по росту церквей готовы больше подражать другим, чем придерживаться определенных принципов. Они смотрят на те части земного шара, где происходит рост церквей, затем анализируют причины роста и приходят к выводу, что надо повторить то же самое у себя дома.
Другая отличительная особенность современных книг по росту церквей та, что их авторы в буквальном смысле являются модернистами. Пытаясь обосновать свои взгляды на истории евангелизации, они редко углубляются дальше второй половины 20-го столетия. В поисках эффективных методов, они не проявляют абсолютно никакого интереса к евангелизационным движениям 17-го, 18-го и 19-го веков, и очень жаль. Ведь если бы они заглянули вглубь этих столетий, то обнаружили бы полное отличие старых методов евангелизации от тех, которые они сами употребляют, потому что старые методы приносили намного более обильные и долговременные результаты.
Большинство авторов этих книг имеют еще одно общее качество: у них весьма расплывчатое понятие о сущности обращения. Их взгляды по этому вопросу настолько широки и всеобъемлющи, что едва ли не любое "решение в пользу Христа" воспринимается как подлинное рождение свыше. Некоторые из них принимают за истинно обращенных даже людей, имеющих весьма сомнительные понятия о евангельском вероучении. Соответственно, они считают достойными подражания и одобрения церкви с крайне поверхностным богословием. Те люди, у которых нет ни тени желания оставить мирскую жизнь, считаются плодом успешного выполнения программы по росту церквей. Вдобавок к этому, многие знаменитости, которые, насколько нам известно, категорически отвергают традиционное истолкование Евангельских истин, приветствуются как истинно обращенные.
Авторы книг по росту церквей удивительно согласуются между собой по духу в поддержке харизматического движения, парацерковной деятельности, развлекательных мероприятий и программ "социального Евангелия", поскольку все это они считают идеальными предпосылками церковного роста. Похоже, что вопрос о том, насколько эти методы согласуются с Библией, их вообще не волнует. Важнее всего, по их мнению, видимый результат. Кажется, что, по их понятиям, для Бога важнее не качество, а количество, и что Он, вместе с ними, озабочен больше числом обращенных, чем преображением жизни, святостью и духовной глубиной. Они считают, что Господь хочет видеть быстрый и наглядный результат который необходимо практиковать повсеместно.
Озабоченность этих авторов быстротой и размером результатов, приводит многих из них к тому, что они прекращают евангелизационную работу воскресной школы, считая ее устарелой и ничтожной, если сравнивать соотношение затрат и результатов. Они мало заинтересованы в том, чтобы закладывать духовные основы для будущего поколения, предпочитая те методы работы, которые быстро приносят плоды.
Одна из их идей основана на предпосылке, что люди наиболее открыты для духовной работы, если она ведется в той группе интереса, к которой они принадлежат. Они говорят, что евангелизацию надо проводить в рамках таких групп, как престарелые, семейные, студенческие и т.п. Надо иметь в виду, что эти "миссиологи" ведут речь не просто о том, как охватить людей евангельской работой, но как увеличить их приток в церковь, потому что ими якобы легче манипулировать, когда они находятся в определенной среде. Они озабочены вопросом: "В каком состоянии или в какой среде люди лучше всего поддаются убеждению?"
Рационалистическая подоплека этих рассуждений красноречиво выражена в одной из наиболее популярных книг по росту церквей: "Евангелизация будет эффективна в зависимости от того, насколько она основана на установлении и развитии связей в группах по интересам". Но зададим себе вопрос, есть ли что-либо хотя бы отдаленно похожее в Библии? Тем не менее, теория "связей по интересам" является основой всей евангелизационной работы в различных обособленных группах и прослойках населения. Считается, что люди, принадлежащие к одной и той же прослойке, смогут установить более теплые взаимоотношения, и таким образом возрастет их предрасположенность к принятию Евангелия. Слушая такие рассуждения, можно только удивляться, как мог Господь избрать еврейского ученого, чтобы он был апостолом среди язычников.
Нет сомнения в том, что некоторые особые группы, такие, как дети и молодежь, представляют особую важность для евангелизационной работы, однако манипуляция людьми по признаку принадлежности к той или иной группе не является новозаветным методом проповеди Евангелия.
Еще один подход, рекомендуемый в книгах по умножению церквей, выражается афоризмом: "Найди рану и исцели ее". Этот подход, спекулирующий на человеческих нуждах, основан на мысли, что люди более восприимчивы к религиозным убеждениям, если заодно удовлетворяются и их земные нужды. Как применить этот подход на практике для роста церкви? Вот их ответ: Мы видим, как болезненно многие люди переживают процесс развода, и организовываем группу для разведенных, чтобы посочувствовать их горю. Это расположит их к принятию нашей проповеди. Далее мы определяем другие сферы, где есть серьезные проблемы, такие, как наркомания, гомосексуализм, одиночество, и организуем в церкви соответствующие группы для работы с людьми, страдающими от этих проблем. Когда мы будем помогать этим людям, они привяжутся к нам, станут нам благодарны и даже зависимы от нас. В таком состоянии они будут готовы принять весть Евангелия (точнее, ее разбавленную версию, придуманную идеологами роста церквей).
Как мы уже говорили, все вышесказанное с головой выдает их рационалистическое мышление. Авторы книг по росту церквей не обращают практически никакого внимания на учение Библии о том, что человек делает грех сознательно, что его сердце ожесточено, и единственной спасающей силой является Дух Святой, действующий через проповедуемое Слово.
"Да, но мы просто вынуждены пользоваться этими методами, - протестуют авторы книг, - иначе наша проповедь никого не затронет". На это мы отвечаем, что этот подход основан не только на самонадеянности, но также и на неверии. Человеческая ловкость, манипулирование и трюкачество ни в коем случае не должны замещать непосредственное, убедительное, сочувственное и в то же время призывающее и обличающее провозглашение Евангельской вести. Мы не должны вести себя так, словно Бог не может открыть сердца и склонить волю людей Духом Святым через Евангельскую весть в ясном и простом изложении.
Одним из наиболее частых доводов в пользу сторонников современного роста церквей является вопрос об эффективности евангелизации среди бедных слоев населения. Они заявляют, что до сих пор евангельские церкви не имели особого успеха в проповеди Евангелия среди бедноты, и на этом заявлении строят много теорий об уникальных нуждах этой "социально-экономической прослойки". Некоторые из идеологов современного роста церквей настаивают на том, что проповедь, посещение на дому, воскресная школа, раздача трактатов и личное свидетельство для бедняков бесполезны. Для них надо найти другую дорогу к сердцу - такую, которую невозможно найти ни в Писаниях, ни во всей предыдущей практике Христовых церквей.
Интересно, что в одной из книг утверждается, что проповедники Евангелия еще ни разу, за исключением времен Методистского пробуждения, не имели успеха в евангелизации "рабочего класса". Cтоль существенное исключение, конечно же, может опровергнуть само утверждение. Когда Витфилд, Весли и другие проповедовали Евангелие в Англии, даже самые бедные люди воскресали от духовной смерти и находили жизнь во Христе. Но надо сказать, что бедные слои населения отзывались на проповедь Евангелия не только во времена Методистского пробуждения. Так, Виклиф и его "нищие проповедники" были употреблены Богом точно так же могущественно во времена, предшествовавшие Реформации. А затем проповедники эпохи Реформации обратили ко Христу миллионы людей из простого сословия. То же самое повторилось во времена пуритан и в золотой век баптистских и независимых церквей (индепендентов). Кто бы мог подумать, что те люди, которые составляли церкви презренных баптистов и индепендентов, процветавших в Англии в 17 и 18 веке, когда-нибудь будут считаться "не принадлежащими к рабочему классу"!
А из какого сословия, по мнению авторов этих книг, происходил покаявшийся сапожник Вильям Карей, этот гигант среди первых миссионеров? Разве, по их мнению, он был выходцем из среднего класса? А что они скажут о Сперджене с его огромной церковью, куда, главным образом, собирались люди из рабочих районов Уолворта, считавшегося нищим районом Лондона? Близкое знакомство с церковным списком Метрополитен Табернакл показывает, что эту церковь составляли большей частью люди из рабочего класса. Утверждение, что Евангелие не достигало людей из рабочего класса, явно не имеет исторического обоснования.
Интересно заметить, что когда люди из беднейших слоев обращаются ко Христу, они стремятся "подняться" к положению среднего класса, и по этой причине "миссиологи", проповедующие социальное Евангелие, их просто не замечают.
Мы будем совершенно не правы, если сочтем какой-нибудь социальный слой населения недостижимым для проповеди или свидетельства. Факты истории не подтверждают мнения, что тот или другой класс людей требуют особого, только для них применимого подхода. Евангелие одинаково трудно проповедовать во всех классах, однако, когда начинает действовать сила Духа Святого, люди из любых классов становятся в равной степени способными принять Евангелие.
Авторы этих книг чрезмерно увлеклись ненужным нагромождением методов, которые могли бы пригодиться разве что для вербовки студентов на дополнительные семинарские специальности, однако от этих методов мало проку на передовой линии воинства Господнего. Разве Павел придумывал новые методы, проповедуя Евангелие во множестве разных культур, существовавших в его время? Наоборот, его подход выражен в коротких словах: "Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему". Он желал проповедовать Евангелие даже в Риме, хотя, как иудею, ему пришлось бы встретить там немалые затруднения, поскольку иудеи испытывали на себе неприязненное отношение со стороны римских завоевателей, оккупировавших их землю. Каким образом должен был Павел расположить сердца слушателей к себе и к тому, что он проповедовал? Какую стратегию ему надо было употребить, чтобы построить мост через барьер неприязни? Первая глава Послания к римлянам отвечает на этот вопрос, утверждая, что он намерен проповедовать Евангелие смело, с убеждением, что оно сильно преодолевать барьеры, не нуждаясь в утонченной человеческой помощи.
Рассуждая подобным образом, некоторые авторы книг по росту церквей дошли до того, что они одобряют сегрегацию (размежевание) между разными национальностями в церкви. Вместо того, чтобы строить единую многонациональную церковь, они рады видеть разделение, потому что, по их мнению, люди находят лучшие взаимоотношения в рамках своих национальных группировок, и это делает их более счастливыми и склонными к принятию Евангелия.
Следуя примеру наибольшей в мире церкви в Сеуле, большинство этих авторов заявляют, что наилучшей организацией для проповеди Евангелия является большая церковь с многочисленными группами, собирающимися по домам. Они считают, что при такой постановке дела потребность людей в общении с себе равными и дружбе будет удовлетворяться наилучшим образом, поскольку привлекательные преимущества большой церкви сочетаются с тесной дружеской атмосферой домашних групп. Авторы книг по росту церквей считают, что успех зависит от того, как много людей будут получать удовлетворение своих нужд. Один из этих авторов приводит в качестве примера для подражания некую церковь в Америке. В этой гигантской церкви имеется великое множество разнообразных развлекательных кружков на любой вкус. Так, например, желающие могут здесь заниматься физической подготовкой перед огромными зеркалами в спортзалах, оборудованных по последнему слову техники, чтобы потворствовать гордому стремлению иметь хороший внешний вид. Создается впечатление, что эта церковь может удовлетворить любое желание плотского сердца, какое бы оно ни было. А в это же время в уютных домах собираются группы для обеспечения интимной обстановки, содействующей развитию личной дружбы. Все эти мероприятия основаны на идее, что расположенность человеческих душ к принятию Евангелия возрастает по мере того, как мы идем навстречу их нуждам, утешаем их, предоставляем возможность для развлечений и удовольствий, а также завязываем с ними эмоциональные отношения, которые склонят их принять веру нашей церкви.
Авторы книг по росту церквей согласны между собой еще и в том, чтобы положить конец традиционной, консервативной форме Богослужения, которую они рассматривают, как большую помеху для евангелизации. По их представлениям, Богослужение должно в первую очередь доставлять удовольствие. Некоторые считают, что универсальным ключом к сердцам людей является музыка (еще один пример зависимости от рационалистических костылей!). Если правильно подобрать стиль и привлекательность музыки, то она откроет сердца, и люди будут более восприимчивы к проповеди.
Наиболее излюбленным выражением авторов книг по росту церквей является слово "контекстуализация". Это выражение довольно гибко по смыслу, и означает, что христианская проповедь должна быть адаптирована к различным культурным потребностям и выражена с помощью терминологии, присущей местной культуре. Один ведущий автор заявляет, что в прошлом великие учителя церкви всегда поступали таким образом. Они, по его утверждению, создавали такие богословские системы, которые соответствовали потребности того времени, в которое они жили. Так, например, богословие Лютера было приспособлено к грубой германской культуре, поэтому в нем подчеркивалось оправдание по вере, а богословие Кальвина больше подходило к той культуре, в которой он жил, и ставило ударение на суверенности Бога. Эти разные богословские системы появились на свет из-за необходимости адаптировать проповедь к мировосприятию, сформированному национальной культурой. Удивительно, что такой странный и циничный пересмотр исторических фактов исходит от популярного христианского автора! Исходя из таких предпосылок, он говорит, что христианские работники, трудящиеся на мусульманских территориях, должны приспособить свое богословие к окружающим условиям. Печально, но большинство авторов книг по росту церквей придерживаются этой точки зрения. Они не признают того факта, что учение Библии охватывает все культуры, и не нуждается в перефразировке для восприятия в другой культуре.
Размышляя в подобном духе, один из ведущих защитников контекстуализации считает, что для мусульман нужен совершенно другой тип церкви, внешне не похожий на христианскую церковь. В такой приспособленной церкви должны иметь место и мусульманские посты, и цитирование Корана, и снимание обуви, и поклонение ниц во время Богослужения. Кроме того, в ней должны практиковаться мусульманское обрезание и свадебные обряды. Такая церковь должна также воспринять мусульманский тип семейных отношений. Подобного рода предложения типичны для процесса контекстуализации, который требует, чтобы церкви как можно ближе приспосабливались к образу жизни той социальной или национальной среды, в которой они существуют, и как можно меньше следовали традиционно христианскому Библейскому образцу поведения.
Контекстуализация построена на предпосылке, что все то, что относится к методам распространения христианской веры, должно быть открытым для пересмотра и адаптации. Однако такие понятия абсолютно неприемлемы для тех, кто верит в полную достаточность Писания для удовлетворения всех нужд Божьего народа и кто признает, что Новозаветный образец для жизни, данный Божественным гением, идеально подходит для восприятия в любой культуре. Мы должны понимать, что национальная культура может иметь место до тех пор, пока не затрагиваются моральные и духовные интересы; однако, если какой-то обычай включает в себя небиблейское содержание, ему нет места в христианской церкви.
Те язычники, которые обращались в иудейскую веру в Библейские времена, должны были усваивать новую для себя культуру; то же самое требуется и от тех, кто обращается к Богу в сегодняшнем безнравственном нехристианском обществе. Новообращенные должны оставить всякий аспект своей культуры, который не согласуется с законами Христа или несет в себе идеи, которые для христианина стали чуждыми. Бог преднамеренно установил, чтобы Новозаветная культура резко отличалась от культуры окружающего мира, потому что церковь Христова должна быть отделенной и отличнающейся от мира. Этот принцип является существенной частью свидетельства церкви о Христе, большая же часть контекстуализации, прежде всего, лишает Евангелие его внутренней силы, а затем и отвергает Новозаветный образец жизни и поведения.
Одним из наиболее популярных направлений, пропагандируемым в книгах по росту церквей, является организация так называемых "собраний для ищущих", на которых проповедь является лишь частью программы, включающей в себя развлечения и драму для потворства прихотям людей, вместо того, чтобы основательно проповедовать "соблазн креста".
Несогласие с взглядами авторов книг по росту церквей вовсе не означает, что мы отрицаем нашу роль как инструментов для выполнения Великого поручения. Мы обязаны проявлять великое усердие и заботу о спасении душ, однако нам никак не следует дополнять силу Евангелия и Святого Духа рационалистическими методами. Наша задача - донести слово как можно более простым способом и провозгласить его как можно шире, чтобы Дух Божий употребил нашу проповедь и свидетельство для спасения людей. Нам не надо быть чересчур озабоченными вопросами культурных или возрастных барьеров, поскольку Евангелие есть сила Божия ко спасению как иудею, так и эллину, как старому, так и молодому в равной степени. При действии Духа Святого Евангелие обладает самоудостоверяющей спасительной силой.
Мы считаем, что сегодняшнее направление, задаваемое в книгах по росту церквей, представляет собой коренное отступление от традиционных Новозаветных методов и моральных принципов Евангелия. Предлагаемые в этих книгах омирщвленные рационалистические методы могут привести лишь к ослаблению истинно убедительной призывной Евангельской проповеди, результатом чего будет преобладание в церквях "дерева, сена и соломы", что и наблюдается во многих местах уже сейчас.

10. Методы провозглашения на практике

В данной главе мы дадим более полное определение тем возвышенным традиционным евангельским методам, которые основаны на провозглашении, поскольку лишь провозглашение имеет прямое обоснование в Новом Завете. Это такие методы, при которых евангельская весть передается с помощью слов и рассчитана на восприятие разумом слушающих, без использования для общения элементов драмы и современной музыки. Большая часть традиционных методов является прямым провозглашением: это проповедь, уроки воскресной школы, личное свидетельство и печатное слово. Другие средства являются вспомогательными: это привлечение и приглашение людей на собрания. Для определения степени важности того или другого метода как средства евангелизации необходимо всегда задавать вопрос: является ли этот метод прямым провозглашением, или вспомогательным к нему? Большинство новых методов, предлагаемых авторами книг по росту церквей, представляют собой ошибочное стремление передать людям минимум евангельской вести с помощью средств, не относящихся к провозглашению. Эти средства могут подкупать верующих своей искренностью и энергичностью, однако на самом деле они не библейские, но мирские, рассчитанные на манипулирование слушателями.
Почему же ценность традиционных методов столь часто подвергается сомнению? Неужели правда, что эти методы уже недейственны? Действительно ли они настолько старомодны и безнадежны? Почему так много церквей стали их стыдиться? Приложили ли мы уже все необходимые усилия, чтобы проверить эти методы на деле? Должны ли мы поддаваться натиску радикальных перемен в наших методах евангелизации, если даже небольшие дополнительные усилия делают старые методы намного эффективней? Прежде чем оставлять традиционный подход, надо проверить себя и задать вопрос: может быть, у нас не было достаточно молитв и стараний, или, может быть, мы погрузились в беспечное нерадение о погибающих душах? Однажды я слышал, как одного пастора спросили: "Практикуете ли вы в вашей церкви посещение на дому для свидетельства?" Тот ответил: "Да, мы пробовали, но от этого не было никакого результата". Спрашивающий не унимался и после короткой беседы выяснил, что они практиковали посещение лет двенадцать назад, в нем участвовало лишь добровольцев, и оно продолжалось лишь в течение нескольких недель. Конечно же, в данном случае им было просто нечестно оставлять старые методы, если они приложили столь слабые усилия.
Старые методы регулярной проповеди Евангелия как на богослужении, так и на специальных собраниях, постоянные посещения по домам, неослабевающее личное свидетельство, широко развернутая работа воскресной школы и молодежных классов (если упоминать лишь главные составляющие всей работы) - все это Бог могущественно употреблял на протяжении многих поколений, однако ревностные усилия с нашей стороны играют во всем этом жизненно важную роль. Не надо также забывать, что все эти методы похожи на звенья в одной цепи: если одно или два звена упущены, рвется вся цепь. Какая польза, например, от проповеди Евангелия на богослужении, если она не поддерживается личным свидетельством и посещениями? Если в общем деле отсутствуют жизненно важные звенья, то даже метод провозглашения будет большей частью бесполезен.
Рассмотрим четыре главных подхода, которые должны сопровождать все евангелизационные мероприятия, потому что без них ни одно усилие не даст устойчивых результатов.

1. Воодушевление обещанием плодоносности

Духовный оптимизм, другими словами, вера в Божьи обещания о плодоносности, является нашей духовной обязанностью. Если верующие трудятся усердно и с молитвой, Господь непременно употребит их как Свои инструменты в то время и в том масштабе, которые Он определил. К сожалению, некоторые кальвинистские проповедники, как нам кажется, в данное время отходят от такого понимания, и это приносит огромный вред делу, поскольку ревностное и терпеливое служение требует силы, а источник этой силы находится в Божьих обетованиях.
Масштаб благословения в любом случае определяется Богом и зависит от Его суверенной воли, поэтому, независимо от того, много или мало будет спасенных, в любом случае этот плод будет славным торжеством благодати в сердцах погибших, непокорных грешников, и каждое обращение будет чудом и победой. Важно запомнить ту истину, что дети Божии, свидетельствующие о Христе, должны трудиться с радостным ожиданием, в вере. А потому мы полагаемся на Божьи обетования плодоносности и отвергаем те пессимистические теории, которые утверждают, что надо быть верными, а не плодоносными, поскольку эти две позиции взаимно исключают друг друга.

2. Ревностная деятельность с участием всех членов церкви

Все трудоспособные верующие должны быть активно вовлечены в дело Господне. Очень многие церкви мало делают для того, чтобы завести контакты с неверующими и привести на собрание взрослых или детей, а если что-то в этих церквях и делается, то это делают несколько человек, но не большинство членов церкви. Нам надо срочно вернуться к убеждениям наших предшественников по вере, которые считали, что вся церковь должна быть вовлечена в работу. Вместо того, чтобы учить молодежь играть в игры и заниматься "фаном" (развлечениями), что является главной целью деятельности многих молодежных групп, нам надо прививать им любовь к групповому христианскому служению и свидетельству. Мы должны постараться найти место каждому члену церкви в великой работе по спасению душ. Пятьдесят и более лет назад людям приходилось работать ради заработка намного больше, чем сейчас, и домашняя работа была во много раз тяжелее. Они завозили в дома уголь, кипятили белье и стирали вручную, ходили в магазин почти каждый день. Лишь немногие богачи имели автомобили и другие удобства, ставшие обычными в наши дни. Но в то же время любая средних размеров евангельская церковь была в состоянии обеспечить работу воскресной школы в густонаселенном районе, проводить регулярные свидетельства на открытом воздухе и совершать много других евангелизационных мероприятий, основанных на методе провозглашения. Сегодня же, когда мы привыкли к намного более короткой рабочей неделе, центральному отоплению и всевозможным облегчающим труд приспособлениям, евангельская церковь средних размеров не может поручить большинству своих членов никакого труда. Удивительно, но некоторые пасторы и пресвитеры как будто даже довольны таким положением. Безусловно, мы должны снова организовать обучение элементарным основам христианского служения. Пасторы и пресвитеры должны молиться Богу о мудрости, чтобы убедить, организовать и научить свои церкви быть действующим организмом, в котором труд каждой отдельной группы содействует общему росту. Слова из Послания к ефесянам 4:14-16 должны относиться к каждой церкви:
"Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, но истинною любовью все возращали в Того, Который есть глава Христос, из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви".
Данный автор издал брошюру, в которой дается обзор "работающих" (т.е. описывающих работу) глаголов, употребленных в Новом Завете, где показано, что участие в христианском служении настоятельно рекомендуется во многих текстах, и ни одна церковь, воспринявшая эти слова серьезно, не останется без благословения. (Питер Мастерс, "Разумное служение ваше в деле Господнем". - Лондон, 1997). Те, кто посещал в девятнадцатом столетии великую церковь Сперджена Метрополитен Табернакл, часто говорили, что это была "работающая церковь", в которой огромное число членов дружно трудились на разных участках служения. Такого рода церковь должна быть для нас идеалом и в наши дни.

3. Просительные молитвы

Для того, чтобы получить благословение, мы должны подвизаться в усердной и регулярной молитве за каждый участок внешнего труда в церкви. Молитвенное собрание церкви должно быть поистине просительным собранием, сосредоточенным на конкретных нуждах и, по известному выражению Сперджена, "доведенным до белого каления". Дай нам Бог снова увидеть молитвенное собрание как неотъемлемую основу всего нашего евангелизационного служения! В прошлом большинство библейских церквей в Англии и Америке проводили специальные молитвенные собрания, обычно по вечерам в понедельник, независимо от собраний по изучению Библии, и на этих многолюдных собраниях возносились горячие молитвы о спасении душ. И поистине трагично, что в наши дни церкви, желающие оживить свою деятельность, прибегают к созданию современных музыкальных ансамблей вместо того, чтобы восстановить посвященные этому молитвенные собрания.

4. Святая жизнь

Наконец, в нашем списке мы упоминаем святую жизнь, ведь иначе как может святой Бог употребить церковь, которая безразлична к святости? Мы не согласны с некоторыми проповедниками, которые учат, что можно проповедовать Евангелие святой жизнью, взамен служения проповеди и других способов евангелизации. Но когда святая жизнь совмещается с активной евангелизацией, тогда она является существенной составляющей частью служения. Освященная, исполненная благодати жизнь убеждает всех окружающих своей искренностью и угождает Господу. Если же христиане предаются мирскому богатству и удовольствиям или если их поведение не соответствует их словесному свидетельству о Христе, тогда они не смогут никого убедить в том, что у них есть живой Господь. Не смогут свидетельствовать о Христе также люди с дурным характером, эгоистичные или грубые; те же, кто проявляет противоположные этим порокам добродетели, смогут поведать своей жизнью и словами столько, что хватит на целые тома, и Бог будет прославлен через их свидетельство и употребит их как Свой инструмент.
Надеясь, что эти четыре подхода находят у нас достойную оценку и поддержку, мы все же считаем, что методы провозглашения, о которых далее пойдет речь, могут быть использованы в наши дни весьма эффективно и намного лучше, чем современное трюкачество, обеспечивая, при благословении Божьем, приток в церковь истинно обращенных людей.

Первый метод провозглашения - призывная проповедь

Прежде всего, мы должны быть убеждены в необходимости целенаправленных призывных проповедей, о чем мы уже говорили ранее в этой книге. Случайное провозглашение евангельских доктрин, проскальзывающее во время назидательного служения для верующих, не поможет делу. Мы должны быть убеждены, что призывное служение надо проводить достаточно часто (по моему мнению, каждую неделю). Да и как можно думать иначе, если прекращение этого служения уже принесло столь разрушительные последствия? Надеемся, что читатели не возразят, если мы поговорим на эту тему более подробно, поскольку это главный и решающий вопрос. Ведь, кроме цели спасения душ, проповедь Евангелия является также и высшей точкой христианского богослужения.
Если Евангелие проповедуется регулярно на посвященных для этого собраниях, тогда дети Божии смогут приглашать неспасенных в церковь с уверенностью, что когда они придут, то услышат евангельский призыв в насущных, понятных и убедительных выражениях. Верующие не должны опасаться, что проповедь превратится в защиту диссертации на какую-то богословскую тему. Плюс к этому, если вся церковь знает, что на данном служении всегда проповедуется только Евангелие, она сможет подготовить почву своими усердными молитвами. Постоянная проповедь Евангелия является сердцевиной всего свидетельства церкви о Христе, от которой зависит ее истинный дух и соответствие своему предназначению. Такая проповедь показывает, что каждый член церкви глубоко заинтересован в словесном провозглашении славного Евангелия; она поднимает, вдохновляет, наделяет силой, приводит в движение и благословляет людей, зажигая в них глубочайшую любовь к Богу и к погибшим грешникам. Постоянная проповедь Евангелия является живительной силой для проявления сострадания и самоотверженной преданности делу; без нее нельзя достичь сердец грешников, и народ Божий приходит к серьезному духовному обнищанию.

Второй метод провозглашения - личное свидетельство

Далее, мы утверждаем, что личное свидетельство, наряду с регулярной проповедью на собраниях, является еще одной жизненно важной обязанностью провозглашать Евангелие. Дети Божии нуждаются в доброжелательном увещании и поощрении к этому служению, нередко трудному. Пасторы должны постоянно спрашивать самих себя, достаточно ли они учат и воодушевляют своих людей для выполнения Господнего посланничества. Имея в виду силу подаваемого примера и неизмеримую важность личного свидетельства, в принципе, все ответственные братья церкви должны избираться на служение с учетом их усердия в личном свидетельстве. Насколько верным и ревностным был тот или иной брат в проповеди Евангелия в собственной семье и на работе? Горит ли его сердце любовью к Господу и к делу Евангелия? Переживает ли он о спасении душ? Имеет ли он достаточный опыт и усердие в практике личного свидетельства? Сможет ли он быть примером и вдохновением для церкви в этом великом деле?
Всякая церковь, члены которой искренне озабочены выполнением долга личного свидетельства, является церковью растущей. Личное свидетельство приносит неизмеримо больше результатов, чем все новые схемы и трюки, пропагандируемые в наши дни. Зададим же себе вопрос: практикуется ли личное свидетельство в нашей церкви?

Третий метод провозглашения - воскресная школа

Третьим методом евангелизации, который мы упоминаем в одном ряду с проповедью и личным свидетельством, является служение воскресной школы, в том числе Библейские классы для молодежи. Там, где воскресная школа приводится в действие с молитвой теми людьми, которые всем сердцем озабочены судьбой подрастающего поколения, церкви всегда получают благословение и силу от Господа. В наши дни широко распространилось мнение, что воскресная школа неэффективна для евангелизации среди детей неверующих, но это мнение абсолютно не соответствует фактам. В большинстве случаев, успех служения воскресной школы прямо пропорционален тем усилиям, которые прилагает к нему церковь.
Библия дает нам твердые и непоколебимые обетования успеха в проповеди Евангелия для детей неверующих, и служители церкви должны твердо взять их на вооружение, в то время как большинство воскресных школ, где они существуют, всего лишь обеспечивают удобными для восприятия поучениями детей членов церкви. Те церкви, где служение воскресной школы твердо ориентировано на евангелизацию, получают обильные благословения от Бога, Который имеет великую заботу о спасении юных душ. В таких церквях многие члены принимают доброхотное участие в этом серьезном и жизненно необходимом служении, которое приносит неизмеримую духовную полноту, мир и радость для церкви. Без сомнения, Господь благословляет также и евангелизацию среди взрослых за счет тех усилий, которые были потрачены на евангелизацию среди детей, независимо от того, какое количество детей и молодежи обратилось ко Христу. Очень многие бывшие ученики воскресной школы находят Господа в зрелые годы.
Я хочу рекомендовать моим читателям книгу, написанную совместно с Малколмом Уотсом, под названием "Необходимость в воскресной школе", где дается Библейское обоснование евангелизации среди детей, а также вдохновляющие примеры из истории и служения современных воскресных школ.

Четвертый метод провозглашения - посещение по домам

Четвертый метод привлечения погибших - это посещение по домам. Здесь мы должны сделать оговорку, что в любой церкви это служение труднее всего организовать и легче всего забросить. Посещение по домам требует применения очень широкого спектра дарований, которыми наделены члены церкви. Так, например, некоторые члены имеют способность и желание вести с соседями беседу, они могут заинтересовать собеседника выслушать свидетельство о Христе, а другие могут просто разносить по домам христианскую литературу. Служение посещения играет существенную роль, потому что оно основано на Библии. В первохристианской церкви тоже практиковалось посещение по домам, и в результате они "наполнили Иерусалим" познанием Евангелия (Деян.2:46; 5:28; 5:42; 20;20). Поэтому систематическое посещение людей по домам для нас - не вопрос выбора, а библейская обязанность, и пренебречь ей - значит лишиться преимущества быть инструментом в Божьих руках. Надо подчеркнуть, что посещения должны быть организованы и вдохновлены таким человеком, который будет служить для своих сотрудников символом силы и энтузиазма, потому что этот труд тяжел и дорогостоящ. Найдется ли в церкви человек с широким сердцем, энтузиазмом и, что важнее всего, силой воли, чтобы руководить группой?
Надо также напомнить, что посещать людей придется не только по домам и квартирам, но и в специальных местах, таких, как дома престарелых, общежития для студентов и больницы. Возможно, придется посещать также армейские казармы и милицейские подразделения. В большинстве церквей у Господа есть люди, заинтересованные в посещении таких мест, где со временем они становятся хорошо известны и завоевывают доверие. А люди, которым доверяют, могут иметь доступ туда, куда не пропустят официального или незнакомого посетителя.
Если студент или кто-либо, проживающий в общежитии, пропустит прием пищи из-за посещения церкви, надо проявить гостеприимство и, может быть, предоставить транспорт. Известны случаи, когда даже в маленьких церквях несколько рядов наполнялись студентами, которым предлагался обед и транспорт, и Господь спасал их души.

Пятый метод провозглашения - предоставление транспорта

Пятый метод евангелизации связан с транспортировкой людей, о чем мы только что говорили в отношении студентов. Хотя это и не традиционный метод, но он является необходимостью в наше время, к тому же он содействует традиционному провозглашению Евангелия. Большая разбросанность городских территорий, опасности на большинстве дорог, насилие во многих городских центрах, а также лень и безразличие, характерные для наших дней, - все это делает транспортировку людей очень важным служением. В первую очередь, это относится к работе среди детей. Количество детей, посещающих воскресную школу, сегодня, как правило, определяется тем, сколько транспорта предоставляется для этого служения. Если члены церкви используют свои личные машины, если церковь приобретает для этой цели микроавтобусы, посещаемость воскресной школы увеличивается весьма значительно. Люди пожилые, а также проживающие в общежитиях нуждаются в таком служении постоянно. Прилагаем ли мы к этому старание? Приобретает ли церковь соответствующие транспортные средства? Имеется ли график служения для членов церкви, имеющих свои автомашины?

Шестой метод провозглашения - особая поддержка

Шестой метод, который нам необходимо усвоить, можно назвать оказанием особой поддержки. Практически в каждой церкви найдутся люди с особыми дарованиями или возможностями для свидетельства, которые заслуживают поддержки, чтобы они могли расширить свое служение. Может быть, у нас есть члены, которые с особым успехом трудятся как "ловцы человеков". Возможно, это школьники или студенты, которые приводят в церковь много людей. Бывает, что такой одаренный и успешный "ловец человеков" находится в церкви лишь определенное время, как, например, студент, однако он имеет от Господа особые возможности и усердие, и поэтому церковь должна это признать и оказывать ему всякое содействие. Может быть, у такого человека нет машины, и он сможет привести еще больше людей, если ему поможет тот, у кого есть машина. Может быть, он не имеет возможности оказать гостеприимство, и ему смогут помочь те, у кого есть свое жилье. Надо сделать все возможное, чтобы поддержать такого особенного "ловца человеков". В церкви должен быть служитель, имеющий заботу и ответственность о тех, кто имеет особые дарования и возможности приводить людей ко Христу. Такой служитель мог бы проявить участие и организовать для них необходимую поддержку.

Седьмой метод провозглашения - приветствие и оказание внимания

Седьмым видом церковной евангелизации является труд приветствия и беседы в начале и в конце собрания - тот труд, в котором многие хорошие церкви участвуют очень слабо. Маленькая церковь может с успехом использовать эту возможность, потому что пастор лично может быстро выйти к двери в конце собрания и перехватывать каждого постороннего посетителя. Если же церковь становится больше размером или если в помещении церкви имеется несколько выходов, то такая церковь скоро становится неспособной встречать и провожать новых посетителей. Для того, чтобы должным образом совершать этот труд, при котором завязываются и поддерживаются контакты, необходима достаточно хорошо организованная система. Необходимо специально назначать членов церкви для того, чтобы они встречали посетителей, завязывали с ними разговор и узнавали их адреса. Для нас должен быть дорог каждый посетитель, и ни один из них не должен уйти домой без старания со стороны церкви завязать с ним дружбу и оказать духовную помощь.

Восьмой метод провозглашения - призывная литература

Еще одним испытанным методом евангелизации является служение печатным словом. Стараемся ли мы, чтобы в церкви всегда имелось достаточное количество трактатов, брошюр, книг и кассет для бесплатной раздачи? Ответственным за это служение должен быть пастор или один из служителей церкви, а членов церкви надо поощрять, чтобы они использовали печатное слово в личном свидетельстве. Призывная литература особенно хороша для раздачи родственникам или коллегам, чтобы "взломать лед" при личном свидетельстве. Бесплатную призывную литературу надо раздавать для успешного свидетельства также студентам и другим людям с низким доходом. Церковь должна иметь в наличии также литературу по разным проблемным вопросам, как для свободной раздачи, так и библиотечную. Для каждого посетителя должна найтись хорошая литература в достаточном ассортименте. Печатное слово является мощным инструментом для провозглашения Евангелия, занимая признанное место в деле Господнем еще со времен Реформации. Однако вся литература для раздачи должна находиться под контролем служителя, имеющего ведение, иначе (учитывая духовный упадок наших дней), в ее ассортименте может появиться много мусора.

Другие методы провозглашения

Надо сказать, что в дополнение к вышеупомянутым, имеется много других методов провозглашения, которые можно использовать для приобретения душ. К ним относятся, например, различные специальные мероприятия. Так, неизменным успехом пользуются собрания для студентов. Подростковые Библейские классы могут устраивать "воссоединение" со своими одноклассниками, переставшими посещать воскресную школу. На такое воссоединение приходит очень много молодых людей, если они не оставлены без внимания на долгое время. Известны случаи, когда молодые люди возвращались в церковь в позднем подростковом возрасте или в молодости, возобновляли посещение собраний и получали спасение.
Необходимо отметить также и такой способ евангелизации, как непосредственный контакт. Это тот случай, когда верующие выходят в городские парки и скверы, где всегда много одиноких или безработных людей, с тем, чтобы заговорить с ними о Евангелии. Для свидетельства в парках обычно надо выходить по двое, и завязывать разговор с людьми одинакового с ними пола, чтобы избежать настороженности и опасения со стороны собеседников.
Многие церкви с успехом проводят еженедельные утренние собрания за чашкой кофе, особенно для женщин. Их главная цель - завязывание личных бесед для свидетельства о Христе. Некоторые церкви организовывают время от времени неформальные евангелизационные собрания на дому.
Главной целью этой главы было помочь читателям лучше оценить добрые испытанные методы евангелизации, столь успешно применявшиеся в прошлые времена. Слабость и бездейственность заключается не в этих методах, а в том, как мы их применяем. В противоположность сказанному, многие современные методы по своей сути основаны не на провозглашении Евангелия, а на прагматических и рационалистических предпосылках. Они рассчитаны на манипулирование людьми, и по этой причине производят либо краткосрочные результаты, либо таких "новообращенных" у которых на первом месте стоят не духовные, а мирские мотивы и цели.

11 Личная проверка для проповедников

В этой главе мы рассмотрим различные способы изложения Евангелия, начиная с манер проповедника, и затем перейдем к выбору текста и подготовке проповеди. Есть мнение, что проповедь - это особое творение проповедника, неприкосновенное произведение искусства, такое же уникальное, как и он сам. Приспосабливать такую проповедь к чьим-то правилам или методам значит только портить ее, потому что она должна быть результатом естественного проявления, а не обучения; дарования, а не упражнений; искусства, а не методики. К счастью, в наше время такого мнения придерживаются лишь немногие проповедники. Большая же часть проповедников верит в необходимость обучения. Принято считать, что, как Павел учил Тимофея, проповедь должен готовить искусный работник, знающий свое дело. Способность учить предполагает наличие дарования, практика же проповеди является искусством, которое надо изучать, развивать и поддерживать, и здесь всегда уместны поощрение и критика.
Приводимые нами ниже советы относятся ко всем видам проповедей, включая назидательные и призывные. Сначала мы рассмотрим характерные недостатки, которых в нашем списке двадцать пять (четыре из них частично обсуждались в предыдущих главах). За ними последуют конструктивные предложения, касающиеся содержания, построения и методики проповеди. В критических замечаниях рассматриваются характерные ошибки, которые допускают все проповедники, и эти замечания предназначены для самопроверки. Готовы ли мы признать свои ошибки и желаем ли их исправить? Пусть Бог дарует нам для этого смирение и желание.

1. Слабые места толковательного метода

Всякая проповедь должна быть основана на Слове Божием и должна объяснять это Слово. Даже в тематической проповеди, где рассматривается не весь текст, а только отдельный предмет, взятый из текста, - главные мысли все равно должны быть основаны на Священном Писании. Данный принцип построения проповеди, который называется толковательным методом, широко практикуется в наши дни в духовно здоровых церквях, однако в нем есть некоторые слабые места, которых мы должны избегать. Негативная сторона этого в целом правильного метода заключается в том, что проповедник может легко переходить от слова к слову, от мысли к мысли и от текста к тексту, не чувствуя необходимости глубже задуматься над затрагиваемыми темами и их практическим применением. Ниже приводятся пять ловушек, в которые может попасть проповедник.
1) Проповедь может не иметь ни очертаний, ни формы, если не считать того, что ее "пункты" соответствуют словам или фразам, прочитанным в основном тексте. Проповедник в таком случае просто занимается скучной рутиной. (Подробнее об этом в п. 3.)
2) В проповеди может не быть ясно определенного главного предмета, так что слушатели вынуждены выслушивать множество посторонних мыслей, не имеющих отношения к основной теме.
3) Проповедь может состоять целиком из рассмотрения значения отдельных слов, без их духовного применения в жизни верующих.
4) Проповедь может пересказывать или подчеркивать и без того ясное значение текста, не предлагая слушателям ничего сверх того, что они и сами могут без труда понять.
5) Толкование может излагаться слишком медленно, что является естественным отсутствия у проповедника определенной темы, приводящей его мысли в порядок. Здесь может проявляться склонность объяснять в прочитанном тексте сразу все, и упоминать все доктрины, события или поучения, прямо или косвенно связанные с данным текстом. Знаменитые проповедники пуританских времен могли позволить себе такое изложение, но в наши дни, когда ум перегружен информацией и образ жизни неизмеримо более сложный, слушатели вряд ли получат много пользы от такого изложения.

2. Нет ясно выраженной темы

Всегда ли мы определяем главную, ключевую, мысль или тему в выбранном тексте? Можем ли мы озаглавить свою проповедь? Смогут ли наши слушатели понять, на какую тему мы говорим? Изложен ли ясно наш главный предмет?
Это не значит, что истолкование Слова Божьего должно увязнуть в параграфах и пунктах, но из текста надлежащим образом должна быть извлечена и изложена его главная назидательная мысль. Мы должны говорить так, чтобы проповедь вращалась вокруг ясно выраженного предмета, основанного на тексте.

3. Отсутствие определенной формы и очертаний

После того, как найдена тема или предмет нашей проповеди, необходимо облечь имеющийся материал в определенную форму. Даже пуритане, которые могли говорить намного больше, чем мы можем позволить себе в наши дни, в большинстве своем были мастерами стройного изложения. Они не просто говорили, что надо быть святыми, но перечисляли преимущества святой жизни, а затем несчастья несвятой жизни. Они указывали сначала на те факторы, которые препятствуют, а затем - на те, которые содействуют достижению святости. Они определяли метод проповеди и организовывали ее изложение в логическом порядке.
Проповедник не обязан излагать комментарии на заданный текст. Его задача - организовать поучения и наставления таким образом, чтобы проповедь позволяла легко следить за мыслью и оставляла яркое впечатление в уме. Правильно ли мы разворачиваем картину проповеди? Опирается ли проповедь на интересные подзаголовки или пункты, подчеркивающие тот или другой аспект главной мысли? Пропорционально ли распределены эти пункты во времени? Правильно ли размещены советы к практическому применению? Приводит ли все построение проповеди к логическому завершению, учитывающему взаимосвязь теории и практики?
Например, употребление притчей или чудес для призывной проповеди можно организовать таким образом, что весь текст сначала представляется как интересный подробный рассказ, а затем, во второй части проповеди, дается его практическое применение. Другой способ заключается в том, что часто этот же материал излагается шаг за шагом, когда за каждой частью текста сразу же следует практический совет. Составленная таким образом проповедь может состоять примерно из трех - пяти пунктов. Структуру проповеди следует обдумывать очень тщательно.

4. Слишком длинная проповедь

Большинство проповедников перестали говорить длинные, как у пуритан, проповеди, практиковавшиеся в консервативных церквях еще в 1960 - 1970 годы, но проблема длинных проповедей еще не изжита. Слишком длинные проповеди вынуждают слушателей блуждать мыслями во время слушания. Тридцатиминутная проповедь может завоевать сосредоточенное внимание слушателей на двадцать восемь минут, в то время как сорокаминутная - только на двадцать минут и менее. В "Лекциях для студентов" Сперджен пишет: "Лишь в очень редких случаях можем мы себе позволить проповедовать больше сорока минут".
В силу природных дарований некоторых проповедников легче слушать, чем других. Они умеют захватывать внимание слушателей тем, что подбирают для своей проповеди интересный материал и ярко его излагают. Другие же проповедники менее способны на это. Каждый проповедник должен учитывать свои способности, чтобы определить длительность проповеди. Мы проповедуем от имени Бога, Который "избрал немощное мира, чтобы посрамить сильное", но не тогда, когда немощное пытается подражать сильному.
Призывные проповеди не должны быть длиннее 30 - 35 минут. За исключением случаев, когда тема исключительно важна или в проповеди много красноречивых иллюстраций, более длительная проповедь просто превысит лимит внимания у необращенных слушателей.

5. Непомерно усложненная либо упрощенная проповедь

Одна из наиболее сложных задач проповедника заключается в том, что он должен удовлетворить потребности людей как эрудированных, так и простых. Мы должны заботиться о том, чтобы наши изъяснения не звучали свысока для простых людей, но и не оскорбляли интеллектуально развитых. Умеем ли мы стремиться к простоте и в то же время иметь уважение ко всем слушателям?
Сложные темы вовсе не требуют сложного изложения. Некоторые величайшие ораторы в различных областях науки проявили свой гений в том, что могли излагать свой материал равно компетентно (и даже развлекательно) как для не научной публики, так и для своих коллег специалистов. Многие известные книги, написанные в недавние годы, прекрасно иллюстрируют эту способность. Нам, проповедникам, следовало бы поучиться у таких ораторов.

6. Много ссылок на предыдущие проповеди

Некоторые проповедники известны тем, что начинают каждую проповедь кратким напоминанием проповеди из прошлого воскресенья. Часто они при этом вдаются во многие подробности, как будто перед ними не слушатели, а студенты накануне экзаменов. Как правило, в призывных проповедях мы должны стараться избегать пересказа предыдущих проповедей, а изложение доктрин сводить к минимуму, необходимому для общего анализа выбранного нами текста Писания. У проповедника должно быть чутье для выбора из предыдущей проповеди наиболее важных мыслей, которые надо выразить в двух или трех предложениях, чтобы подчеркнуть главную мысль всей главы или серии проповедей. С самого начала в проповеди должна ясно вырисовываться ее главная цель, и слишком много вступительных фраз могут сбить с этой цели.

7. Проповедник берется сразу за многие темы

Не стремимся ли мы иногда изложить сразу весь материал, собранный нами при подготовке проповеди, в результате чего проповедь получается громоздкой и разношерстной? Иногда бывает трудно оставить без использования материал, добытый с трудом, но это тоже входит в подготовку проповеди. Обычно проповеднику приходится жертвовать частью материала, чтобы сделать проповедь понятной и убедительной. Как правило, если материал не вмещается в три - четыре выразительных подзаголовка, мы беремся слишком за многое.

8. Много религиозного жаргона

Налагаем ли мы на себя узду в употреблении религиозной терминологии, непонятной для неверующих? Если мы привыкли использовать религиозный "жаргон" в проповедях для верующих, нам будет практически невозможно избежать его и в проповедях для неверующих. Некоторые проповедники не приносят для неверующих никакой пользы из-за постоянного употребления богословских терминов. Со стороны может показаться, что они умышленно избегают удобопонятного изложения материала. Для искоренения такого жаргона может потребоваться строгая самодисциплина и критика со стороны, потому что если проповедник будет допускать этот порок в течение какого-то времени, он может утратить всякую способность к исправлению.

9. Главное не различается от второстепенного

Проводим ли мы ясное разграничение между главными и второстепенными предметами и уделяем ли соответствующее внимание тем и другим? Иногда мы попадаем в ловушку, когда уравниваем во времени (а также по эмоциональной выразительности) изложение совершенно неравнозначных вещей. У наших слушателей после такой проповеди будет каша в голове, и мы не сможем представить себя в нужном свете необращенным слушателям. Они подумают: "Какой странный этот проповедник, если вдается в столь длинные объяснения таких простых вещей!"
Если нам необходимо привести в проповеди некоторые исторические или географические данные, нашей целью должно быть лишь дать общее введение в тему проповеди и придать фактам историческую достоверность. Но если говорить об этом слишком много, мы уйдем от главной темы и лишим нашу проповедь злободневности. Единственным исключением из этого правила будет случай, когда такие данные входят в пояснение к практическим действиям.

10. Длинное вступление

Не тратим ли мы слишком много времени на начало проповеди? Иногда мы приводим во вступительной части исторические факты и впадаем в ту же ошибку, которая описана в п. 6. Случалось ли нам тратить 10, а то и 15 минут на вступление?
Может быть, мы не решаемся начать изложение текста Писания, пока не дадим понять нашим более эрудированным слушателям, что мы знаем мнения разных толкователей на этот текст? Может быть, мы считаем своим долгом оправдать нашу точку зрения? Все эти объяснения можно выразить в одном - двух предложениях, и затем надо сразу же приступать к самой проповеди, иначе наша речь будет скучной. К тому же необращенные слушатели будут сбиты с толку кажущимся противоречием содержания Библии. Сперджен сказал по этому поводу: "Печально, если мы пристраиваем большое крыльцо к маленькому дому".

11. Слабые поясняющие примеры

Проверим, не подпадают ли наши иллюстрации под следующую критику:
1) Слишком мало иллюстраций
2) Несерьезные и наивные иллюстрации
3) Употребляются без надобности или с покровительственным тоном для объяснения самоочевидных вещей
4) Употребляются обильно или случайно на второстепенные мысли, отвлекая от основного их применения
5) Объясняют слова, а не мысли
6) Объясняют противоположное главной теме и этим вносят путаницу
7) Слишком много житейских сюжетов
8) Не имеют никакого отношения к теме
9) Устарелые, взятые из старых источников
10) Употребляются обильно в проповеди, где уже имеется образное описание предметов, такое как притчи или чудеса.
Надо взять за правило такое применение иллюстраций, которое будет противоположно названным злоупотреблениям. Печально, но все перечисленные ошибки встречаются довольно часто, особенно у начинающих проповедников.
Все иллюстрации имеют ту особенность, что они отнимают у проповедника довольно много времени, необходимого на изложение мысли. Именно мысль должна определять, насколько уместна данная иллюстрация и сколько времени она должна занимать.

12. Суровый тон

Не является ли наш метод изложения слишком негативным? Проповедуя Евангелие, не слишком ли много мы обличаем грех? Не подчеркиваем ли мы сверх меры серьезность последствий греха? Не говорим ли мы жестко и тяжело, повелительным и сокрушающим тоном? Скрашиваем ли мы свою проповедь хорошими примерами, мягким тоном, сочувствием и, может быть, даже юмором?
Задумывались ли мы над тем, каким тоном проповедовал Спаситель, когда Он говорил Свои проницательные, но в то же время нежные притчи? Интересно ли нам знать, в каком духе Он провозгласил: "Придите ко Мне, все труждающиеся и обремененные"? Обратили ли мы внимание на Его сострадание, выраженное в этих трогательных словах: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!"
Безусловно, наши проповеди должны отражать и представлять всю доброту Божию. Будем помнить, что Евангелие есть, прежде всего, "благая весть". Писание говорит, что "... Бог Свою любовь к нам доказывает" (Рим. 5:8), то есть, другими словами, Он благоволил проявить к нам Свою любовь и представить ее во всем Своем чудесном, благодатном свете.
Мы должны быть служителями Божьими, проявляя такие добродетели, как терпение, доброту и непритворную любовь. Разве не должны эти качества быть очевидными в наших проповедях?
Грешника не надо смешивать с грязью, чтобы он увидел себя грешником, но надо дать ему почувствовать милосердие, которым проникнуто Евангелие, и понять, что Христос есть Спаситель. Негативный тон дается нам слишком легко. Для взвешенного же тона требуется намного больше размышлений и глубокого самоанализа.

13. Недостаточно объяснений

Не слишком ли мало даем мы объяснений на великие темы, раскрывающие потребность человека в благодати? Мало сказать, что человек грешен, надо еще объяснить, что есть грех, почему он так опасен, почему он оскорбляет Бога, почему необходимо искупление, почему дела не могут нам помочь, почему необходимо получить новую природу.
Можно составить очень длинный перечень того, что разум неспасенного человека не может ни понять, ни оценить. Все это требует четкого объяснения, и привычка давать такие объяснения должна стать для проповедника Евангелия его второй натурой. Есть ли у нас привычка объяснять просто, но интересно употребляемые нами слова и фундаментальные истины, необходимые для спасения душ?

14. Ссылка на сомнительные источники

Не выставляем ли мы иногда как нечто особо важное новые идеи, взятые из сомнительных источников? Этим, в частности, погрешают многие известные старые толкования. Эти толкования могут быть весьма ценным пособием для лучшего изложения Евангельских доводов, но они гораздо менее надежны как экзегетический материал. Бывает, что некоторые проповедники отыскивают где-то личное мнение того или другого толкователя и строят на нем всю свою проповедь. Такой путь соблазнителен, но обманчив, поскольку ведет к весьма странным богословским понятиям.
Если какой-либо толкователь высказывает свою мысль как личное мнение, оно не должно оказывать на нас слишком большое влияние. И если это мнение заставляет проповедника объяснять текст Писания слишком необычным образом, скорее всего, оно неверно.

15. Необъясненные мистические выражения

Не употребляем ли мы образные выражения без надлежащего объяснения, в результате чего они воспринимаются как мистические? Например, мы можем говорить нашим необращенным слушателям, что если они придут к Христу, то они познают Его и будут ходить с Ним? Такого рода выражения прекрасно описывают духовную реальность и находят подтверждение в Писании, но какое значение они будут иметь для несведущего, если мы не объясним хотя бы элементарно их суть?
Не заставляем ли мы людей думать о себе, как о витающих в облаках мистиках? Не поймут ли наши слушатели, что с нами случается реальное, ощутимое прикосновение или слышимый физически голос от Господа? Не станут ли они искать каких-то необычных ощущений или чувств, приходя к Богу? Мистика в наше время является одним из наиболее заклятых врагов церкви Иисуса Христа. Мы не должны превращать великие библейские метафоры в мистический опыт. Наша задача заключается в том, чтобы передать слушателям их буквальный смысл.

16. Нет призыва к конкретным действиям

Обращаясь к разуму наших слушателей во время проповеди Евангелия, призываем ли мы их к конкретным действиям? Или, может быть, мы лишь "указываем" им путь к спасению, добавляя несколько слов увещания? Может быть, мы только размахиваем флагом и не обращаемся к слушателям с искренним призывом откликнуться? Наша задача в том, чтобы убеждать, умолять, упрашивать, приглашать, уговаривать и предупреждать, а не только провозглашать Евангелие. Поэтому всякая призывная проповедь должна заканчиваться соответствующим призывом к действиям и, при необходимости, молитвой.

17. Неуместные выражения

Не употребляем ли мы выражения, которые могут восприниматься как порицательные, особенно молодыми людьми или необращенными? К таким выражениям можно отнести, например, упоминание о "красоте" Христа, что может быть воспринято как элемент женственности. В проповеди Евангелия такие выражения могут звучать совсем не уместно. Некоторые проповедники употребляют подобного рода выражения как чуть ли не главную причину, почему надо прийти ко Христу. Они говорят слушателям, что, придя к Христу, те откроют для себя Его прелесть и красоту.
Этот язык прекрасно подходит для искупленных детей Господних, но в проповеди Евангелия надо применять его с большой осторожностью. Что, собственно говоря, имеет в виду проповедник, употребляя подобные выражения? Объясняет ли он значение слов? Указывает ли на конкретные качества характера Христа? Такие конкретные объяснения принесут для неверующих слушателей гораздо больше пользы. Нам надо очень точно говорить о том, что Христос готов сделать для них, если они обратятся к Нему, и о том, какими несравненными качествами Он обладает.

18. В проповеди нет сюрпризов

Не является ли наша проповедь слишком ровной и предсказуемой? Часто ли мы предпринимаем попытки прорваться через барьер предвзятых мнений наших слушателей, употребляя неожиданные обороты мысли?
Сюрприз был одним из главнейших тактических приемов нашего Господа. Произнося слова: "Если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное", Он ставил Своей целью удивить слушателей.
В притче о милосердном самарянине героем оказался тот, о ком меньше всего могли подумать. В рассказе о фарисее и мытаре, пришедших в храм помолиться, истинным искателем Бога оказался тот, кого не ожидали.
Библия изобилует рассказами и событиями, которые для мирского человека кажутся неожиданными и удивительными. Если мы сможем правильно употреблять такого рода библейские повествования, наша проповедь станет действительно интересной. Слушатели оценят ее по достоинству, их разум откроется шире, и они поймут, что проповедь содержит в себе гораздо больше, чем они ожидали. На этот счет Сперджен говорит: "Развивайте силу удивления. С его помощью вы можете добиться много, чтобы завоевать внимание слушателей. Не говорите то, что всякий заранее от вас ожидает. Держитесь в ваших выражениях подальше от заезженной колеи".

19. Монотонность

С предыдущими размышлениями взаимосвязан вопрос: используем ли мы в наших проповедях все разнообразие видов коммуникации, встречающееся в Библии? Как видно из наблюдений, некоторые проповедники все время только излагают поучения, так что даже притчи в их устах звучат, как сухие лекции. Любая библейская тема звучит в их устах так же сухо, и прихожане их церквей не могут услышать никакого другого способа изложения. Намного лучше звучат проповеди, построенные на тех библейских событиях, жизнеописаниях и притчах, которые носят наглядный характер.
Точно так же, чтобы добиться разнообразия, полезно как можно чаще использовать наглядные примеры внутри самой проповеди. Если текст содержит в себе разного рода материал, например, предупреждения или упрашивание, то их не следует произносить одним и тем же тоном и в той же манере изложения. Проповедник не должен переходить на драматизированный тон, однако, находясь в рамках естественного выражения, он должен стараться передавать тон излагаемого текста. Сперджен говорил об этом так: "Всегда подстраивайте свой голос к тематике вашей проповеди. Не торжествуйте там, где надо печалиться, но, с другой стороны, и не волочите ноги, когда надо бежать вприпрыжку".

20. Путаница между разными типами проповеди

Не перепутываем ли мы характер проповедей, теряя тем самым последовательность мысли, в результате чего наша проповедь не производит на слушателей должного влияния? К примеру, не перепрыгиваем ли мы с призывной проповеди к назидательной для верующих? Некоторые проповеди заводят в глубокие дебри труднопонимаемых вещей. А иногда в них смешивается Евангелие с увещаниями, предназначенными исключительно для верующих. Мы допускаем мысль, что Евангельский призыв может звучать время от времени и в проповедях для верующих, но, как правило, назидание для верующих не должно звучать в призывной проповеди.
Итак, какой характер имеет наша проповедь? Однажды я видел в домашнем задании семинаристов проповедь, где евангельский призыв прерывался пятиминутной вставкой, содержащей защиту крещения через погружение и угрозы в адрес тех, кто с этим не согласен. Эта вставка абсолютно не соответствует нуждам тех слушателей, которым был адресован евангельский призыв. Не позволяем ли мы, чтобы в нашу проповедь прокрадывалось что-нибудь ненужное и неуместное?

21 Много цитат

Не пытаемся ли мы иногда прятать свою проповедь за частоколом библейских цитат? Наша задача не в том, чтобы подтверждать каждое слово выбранного текста другими текстами, а в том, чтобы объяснять значение самого текста. Некоторые проповедники доказывают с помощью текстов Библии свои совершенно не относящиеся к теме мысли. А иные разъясняют цитатами общеизвестные истины, которые и так никто не станет оспаривать.
Безусловно, мы должны ссылаться на другие места Писания, если они проливают свет на наш текст или если главная мысль кажется противоречивой. Но не идем ли мы дальше этого и не отвлекаем ли внимание на параллельные тексты, из которых нельзя ничего извлечь для темы проповеди? Делая это, мы растрачиваем зря драгоценное время проповеди. Мы отвлекаемся в разные стороны от темы и, может быть, заставляем слушателей скучать. Время дорого (разве что у проповедника есть "лишнее" время для ненужного цитирования).
Возможно, что проповедник привык злоупотреблять цитатами еще в начале своего проповеднического служения, когда он прикрывал ими свою нерешительность и нервозность. Один из проповедников сказал, что цитаты были для него подпорками, на которые он опирался во время проповеди, когда чувствовал себя неуверенно. Не привыкли ли мы до сих пор пользоваться этими подпорками?
Цитаты, взятые не из Библии, также следует употреблять очень редко. Проповедь не должна быть похожа на домашнее задание в богословском колледже, где студент не говорит ничего от себя, но пользуется разными источниками. Мы не ведем в такой манере личный разговор, он не подходит также и для проповеди.

22. Нет гармонии со слушателями

Глядя на наших слушателей, стараемся ли мы только убедить их в том, что мы со всей искренностью говорим для них, или же мы прочитываем также и их реакцию на нашу речь? Мы должны быть готовы во время проповеди приспосабливать себя к реакции слушающих.
Рассказывают случай, как в 1940-х годах Джордж Кэмпбелл Морган был очень недоволен, когда служащий Вестминстерской часовни, экономя электроэнергию, выключил часть лампочек в начале его проповеди. Почтенный проповедник попросил, чтобы свет был включен на полную силу, и многозначительно сказал: "Слушатели - это конспект моей проповеди!" Пусть его слова будут для нас хорошим девизом. Наши слушатели являются как бы частью наших конспектов. Нас перестали слушать со вниманием? Значит, нам надо либо вернуться к главной теме, либо перейти к следующему пункту; переменить тон либо сделать что-то другое, чтобы исправить ситуацию. Выражение лиц слушающих подскажет нам, когда мы говорим скучно, неуместно, слишком усложненно или повторяемся.
Пусть качество внимания слушающих поможет нам проанализировать наши проповеди по окончании собрания. Может быть, нам следует больше употреблять иллюстраций? Или, может быть, тратить меньше времени на объяснение текста? Или чаще употреблять разные формы проповеди? Как успешно мы проповедовали на ту или другую тему? Может быть, слушателям нужна совсем другая тема или форма проповеди? Может быть, для них требуется какой-то другой умственный и духовный стимул? Все эти вопросы и ответы на них мы можем прочесть на лицах наших слушателей.
Мы не только служители Слова, но также и их служители, ради Иисуса. А какой слуга в библейские времена посмел бы не считаться с реакцией своего хозяина? Какой повар или официант в ресторане останется равнодушен к тому, что думают посетители об их блюдах и обслуживании?
Замечаем ли мы как проповедники реакцию наших слушателей? Стараемся ли мы тут же услужить им? Оцениваем ли мы то благословение, каким является сосредоточенное внимание слушателей, молимся ли о нем, стараемся ли его воспитывать?

23. Слабая заключительная часть

Все мы должны проверять себя вопросом, который надо задавать все чаще в наши дни: правильно ли заканчивается наша проповедь? Многие проповеди заканчиваются на манер старомодных тележек для развоза молока. Такие проповеди движутся так же медленно и останавливаются так же внезапно, как эти тележки. Заключительная часть в них похожа больше на выключение света, чем на включение.
Известно популярное признание одного проповедника о его попытке закончить свою первую проповедь. По его воспоминаниям, он чувствовал себя как летчик, который не мог найти места для приземления. Он делал круг, приближался к земле, затем поднимался вверх и заходил на новый круг. Наконец, горючее истощилось, и он был вынужден рухнуть на землю.
Много лет назад один известный проповедник говорил проповедь на съезде, излагая свою тему с теплом и красноречием. Но в своей заключительной части он не дал людям никакого совета о том, что они должны были делать с той информацией, которую он им дал. Он не объяснил важности своей проповеди и ее отношение к проходящему съезду. Он просто прекратил проповедовать.
Печально, но такая странная практика становится довольно популярной среди проповедников. Не останавливаем ли мы подготовку к проповеди перед тем, как обдумали завершающие слова, которые могут быть самыми важными во всей проповеди? Каждая проповедь должна иметь целенаправленное завершение, объясняющее, для чего была нужна вся проповедь. Готовим ли мы такого рода завершение?

24. Скучное изложение

Возможно, нам недостает пафоса или убедительности. Может быть, мы недостаточно стараемся вовлечь, убедить, затронуть или расшевелить наших слушателей? А может, нам не хватает выразительности и эмоций? Можно ли увидеть на наших лицах теплоту, интерес и заботу о душах? Или мы не проявляем никакой заинтересованности в том, чтобы в сердцах слушателей произошла перемена?
Проповедник должен быть в некотором смысле особой личностью, иначе слушатели не смогут признать за ним право их наставлять. Мы находимся на некотором расстоянии от людей, сидящих в зале собрания, и для нас будет неестественно вести себя так, как если бы мы находились с ними рядом в жилой комнате.
Если у проповедника нет выразительности, он мало что сможет передать людям. Мы уже сказали, что проповедник должен уметь передавать и своим голосом, и манерами все разнообразие Библейских изречений. Слушатели должны не только слышать слова, но также и читать то, что написано на его лице, и это будет лучшей оценкой его проповеди. Если мы сами прочувствовали нашу тему, если озабочены тем, чтобы убедить людей, то нам остается лишь позволить нашим чувствам выйти наружу.
Проповедник должен молиться о том, чтобы у него было чувство глубокой ответственности за качественное изложение своей проповеди. Он должен поддерживать в себе это чувство, заново взвешивая то, о чем он будет говорить, уже перед самым выходом за кафедру. Необходимо заранее подготовить подробный конспект проповеди и держать его наготове под рукой. Это предохранит проповедника от ослабления чувства ответственности за свою проповедь.
Каждый проповедник может, при желании, говорить с большей выразительностью, не прибегая при этом к искусственной драматизации. (В этом отношении чаще могут преуспевать преподаватели воскресных школ и молодежных классов).
Достойно сожаления то, что некоторые проповедники, умеющие весьма выразительно общаться в личном разговоре, теряют всякую способность применять средства выразительности за кафедрой. Но не будем забывать, что в наши дни, когда люди проводят много часов в неделю за телевизором, необходимость в выразительности весьма велика. Мы конкурируем с ведущими телепрограмм, которые часто злоупотребляют средствами выразительности до абсурда. Мы не желаем подражать им в отсутствии глубины содержания, но и не должны, в противоположность этому, быть скучными. Наша задача в том, чтобы максимально использовать все средства выразительности, которые подчеркивают достоинство и авторитет Евангелия.

25. Громкая или драматизированная проповедь

Не склонны ли мы, в противоположность предыдущему, увлекаться слишком громкой речью, которая часто используется для игры на чувствах? (Такая практика будет рассматриваться далее, в главе 12 "Разновидности стилей в проповеди и учительстве"). Не звучит ли наша речь неестественно, так, как обычно не разговаривают люди в обиходной речи? Необращенные воспринимают такую речь, как что-то странное и даже смешное. Более того, в наши дни крик воспринимается как проявление враждебности.
Грешники вряд ли придут к осознанию грехов из-за крика проповедника. Безусловно, ненужная крикливость может произвести всплеск эмоций, но не может оказать прочное, осмысленное воздействие на разум. Мы не желаем быть скучными, мы также обязаны быть особыми людьми, но в любом случае мы не должны проповедовать Евангелие в неестественной и эксцентричной манере.
Некоторые проповедники употребляют игру на чувствах, например, заканчивая проповедь нежным, елейным голосом (как это было общепринято в 1950-е годы). Безусловно, в проповеди должно присутствовать искреннее и сердечное убеждение, но оно должно быть продуманным, обращенным к разуму. Если же мы употребляем искусственные эмоции, то независимо от того, выражаем ли мы их криком или шепотом, они не прибавляют никакой силы проповеди Евангелия, и часто приводят людей к весьма поверхностному и плотскому виду обращения (См. 1 Кор. 2: 1-4 и 2 Кор. 4:7).
На этом заканчивается наш список из двадцати пяти возможных изъянов в нашем проповедническом труде. Почти все из них встречались когда-нибудь в нашем служении. Хотя этот список обескураживает и даже пугает нас, мы не должны впадать в уныние. Господь поможет. Он силен действовать чудесным образом как в самих проповедниках, так и через них.

Некоторые конструктивные предложения

Хотя мы и рискуем выглядеть покровительственно и тривиально, все же дадим несколько хорошо известных практических советов. Правда, есть очень изысканные проповедники, способ изложения которых не согласуется с некоторыми из наших советов, и мы их не осуждаем, но для большинства проповедников эти советы могут быть полезными.
Проповедник должен стоять прямо. В нашей современной неформальной культуре такое правило не считается общепринятым. Я знаю некоторых проповедников, которые так старательно борются со своей склонностью облокачиваться за кафедрой, что пишут крупными буквами в своих конспектах: "Стань прямо!" или что-нибудь в этом роде.
Если проповедник не стоит прямо, его выразительные возможности резко сокращаются. Идеальным вариантом будет вообще не прикасаться к бокам кафедры. Если говорящий хватается за кафедру, это является, как правило, знаком того, что он не привык говорить перед публикой. Но некоторые проповедники имеют эту привычку, которая сковывает их руки и движения и ограничивает дыхание.
Обращаясь к народу, проповедник должен выговаривать слова ясно. Он должен следить за тем, чтобы естественное повышение и понижение тона голоса не попадало в круговорот механического произношения, так, словно голос управляется автоматикой. Такое произношение становится скучным, искусственным и назойливым, однако оно легко входит в привычку и вредит проповеднику, если он не ведет с ним борьбу. Повышение и понижение тона голоса должно быть естественным, как в обычном разговоре, если не считать, что проповедник должен возвышаться над обыденностью.
Если у проповедника имеется микрофон, надо стоять на некотором расстоянии от него. В основном проповедник должен держаться на расстоянии примерно в 30 - 40 сантиметров от него, иначе диапазон его голосовой выразительности будет ограничен. Микрофоны очень чувствительны к низким частотам на близком расстоянии, и если проповедник держится на расстоянии 5 - 30 сантиметров, звучание его голоса будет то слишком гулким, то гнусавым.
Проповедник должен смотреть на людей, но не на одну и ту же личность. Он должен жестикулировать, но не с преувеличенной театральностью, о чем говорил в свое время Сперджен. Руки проповедника никогда не должны находиться перед его ртом. Тело также должно быть в движении, но ходить вокруг кафедры совсем не обязательно. У проповедника должно быть хорошее глубокое дыхание, чтобы количество воздуха было достаточным для прохождения через голосовые связки. Вдох надо делать в тех местах, где в тексте помещаются запятые и точки.
Иногда проповедник должен останавливаться, но не для того, чтобы произвести драматический эффект. Он должен избегать сурового тона и находить место и возможность для улыбки. Даже легкая улыбка делает проповедника более привлекательным для слушателей. В равной степени, одним из наиболее ценных качеств проповедника является искренность, включающая в себя также элементы озабоченности и убеждения, но без назойливости.
Предложения во время проповеди не должны быть длинными. Надо так же, по очевидным причинам, внимательно следить за скоростью произношения. Слишком быстрая речь становится труднопонимаемой и слишком нагроможденной для восприятия; слишком медленная делает проповедь тяжелой и скучной.

Выразительность без игры на чувствах

Выразительность должна быть нашим естественным проявлением. Чувства и желания проповедника должны быть очевидны. Однако здесь есть опасность игры на чувствах, которая нарушает библейский принцип, по которому наша речь должна быть обращена непосредственно к разуму слушающих.
1 Фессалоникийцам 2:3-8, 11 - лишь один пример апостольской проповеди, незапятнанной никакими манипуляциями на чувствах. Нашими необходимыми качествами являются честность и прямота, нашим ключевым стилем является искренность. Мы стараемся достичь разума слушающих, который есть орган восприятия Истины. Употребление "плаксивых историй", рассчитанных на то, чтобы произвести комок в горле и выдавить слезу из глаз, относится к приемам манипулирования. Трогательные истории, придуманные и употребляемые для того, чтобы сделать слушателей эмоционально уязвимыми, являются человеческими трюками. Эти трюки находятся в противоречии с принципом, что сила Божия к спасению заключается в проповеди Евангелия, обращенной к разуму людей.
Некоторые проповедники используют подобного рода манипулирование для того, чтобы "выдавить" из слушателей реакцию, наподобие того, как иногда вызывают роды. Но при духовных родах такая технология недопустима. Существует много умилительных историй о матерях, о трагических и трогательных случаях смерти. Но большая часть этих историй используется как инструмент эмоционального манипулирования.
Смерь и ад занимают значительное место в проповеди Евангелия, но злоупотребление этими темами может превратиться в эмоциональное манипулирование. Резкий переход на крик повышает кровяное давление и учащает пульс, но звуковые децибелы не обеспечивают лучшее восприятие истины. Такого рода приемы также относятся к эмоциональному манипулированию. Евангельская весть должна быть обращена к разумному восприятию. Мы понимаем, что для восприятия Слова нужно только возрождающее действие Святого Духа, однако Бог предназначил, чтобы это действие совершалось через разум. Поэтому нашей первейшей обязанностью будет довести до ума слушателей ясно выраженное Слово.
Мы знаем некоторых проповедников, у которых как будто иссякает терпение к своим слушателям, и они начинают требовать и настаивать, чтобы те обратились к Богу немедленно, едва ли не низводя на них кару небесную, если они не послушаются. Это тоже не что иное, как эмоциональное манипулирование.
В христианской практике встречались проповедники, употребляющие много сентиментальных историй, но они произвели на свет поколение верующих, не любящих изучать доктрину и в результате впавших в законничество.

Использование голосовой интонации без впадания в "артистичность"

Владение богатством голосовой интонации очень важно для проповедника, потому что оно подчеркивает значение сказанного и завоевывает внимание и интерес слушателей. Однако интонация должна быть уместной. Повышение и понижение высоты и громкости голоса должно соответствовать излагаемой тематике. Голос и тема должны подходить друг к другу. Такого соответствия голоса и темы трудно добиться при публичном выступлении, поскольку проповедник больше сосредоточивается на своей теме. Обычно при этом он не может контролировать свой голос, разве что в весьма общих чертах. Есть ли способ правильного употребления высоты и громкости голоса? Мы предлагаем ниже метод улучшения выразительности голоса без необходимости прибегать к уловкам и неестественному артистизму. Естественность всегда должна быть нашим главным правилом.
Безусловно, проповедник должен стараться сознательно управлять тоном голоса, но от этого будет не так много пользы, как от наличия у проповедника внутреннего чутья выразительности. Это чутье можно развивать время от времени наблюдая, как влияет на слушателей обычный тон и как меняется их реакция, когда он слегка варьирует интонацию. Характерно, что, когда проповедник старается работать в данном направлении, он незаметно для себя начинает употреблять все более широкий спектр интонаций. Употребление всего лишь трех или четырех голосовых интонаций может сделать речь проповедника намного интереснее.
Ниже приводятся различные виды интонации, звучащие совершенно по-разному; мы приводим их в качестве иллюстрации.
Поучительный тон
Умоляющий тон
Благодарный тон
Удивленный тон
Предупреждающий тон
Вопросительный тон
Возбужденный тон
Сочувственный тон
Развлекательный тон
Потрясенный тон
Вызывающий тон
Озабоченный тон
Страдающий тон
Предлагая данные советы по использованию голосовых средств выразительности, автор еще раз подчеркивает, что ни в коем случае нельзя оставлять привычку держаться естественно, потому что она является гнездом для прекрасного бриллианта, называемого искренностью.

12. Разновидности стилей в проповеди и учительстве

Эта короткая глава описывает еще четыре отрицательные привычки. Надеемся, что это описание пойдет на пользу читателю, ведь никто из проповедников или преподавателей не желал бы вреда для евангельской вести от собственного плохого изложения. Поскольку жертвой этих нежелательных привычек легко может стать любой из нас, мы не должны оказаться перед ними безоружными.
Перед тем, как заняться описанием плохих привычек, мы должны учесть, что не всегда следует доверять льстивым отзывам некоторых наших слушателей, часто не соответствующим действительности. Справедливо сказано, что дети Божии должны оказывать формирующее влияние на проповедника, поэтому их замечания и критику надо воспринимать со всей серьезностью. Однако часто верующие разговаривают со своими проповедниками слишком любезно и могут оказаться слабыми советниками в том, как надо проповедовать Евангелие. Они не всегда могут слушать проповедь ушами неверующего, потому что уже знают евангельскую истину, любят ее и легко воспринимают в проповеди. Иногда можно услышать слабую призывную проповедь (учитывая ее пользу для неверующих), пересыпанную религиозной терминологией и лишенную серьезных доводов и убеждений, а верующие все равно сердечно благодарят проповедника за его "ясный и правильный евангельский призыв", потому что они воспринимают евангельскую истину независимо от слабости проповеди. Если, к счастью для проповедника, у него есть в церкви люди, способные видеть вещи глазами постороннего, то он должен быть особенно чуток к их отзывам и замечаниям.

Крикливость

Первым примером плохого стиля проповеди будет крикливость, о чем мы уже упоминали в предыдущей главе. Некоторые христиане готовы проделать длинный путь, чтобы послушать громкого проповедника, и потом на все лады расхваливают слабую по содержанию, но громкую по силе звука проповедь. Может быть, слишком громкая проповедь доставляет им удовольствие или, может быть, сила звука каким-то образом компенсирует для них непопулярность христиан в мирском обществе. Евангелие столь долгое время не имело широкого публичного успеха, что даже повышенная громкость голоса проповедника поднимает дух у многих верующих.
Но ирония в том, что в современной культурной среде большинство нехристиан воспринимают проповедь на повышенных тонах как что-то излишнее, искусственное и даже оскорбительное. Прошли те времена, когда в общественных залах не было звукоусиливающей техники, и теперь широкая публика, в общем, не привычна к крику. Актеры кино и телевидения в наши дни большей частью используют в своих ролях естественные звуковые тона. Кроме профсоюзных лидеров, выступающих на своих съездах, в светском обществе никто не повышает голос перед публикой, и поэтому всякий крик, рев и вой считается среди "внецерковных" людей чем-то странным. Более того, крик воспринимается как знак враждебного отношения. Выкрикивание евангельских истин на пределе голосовых возможностей (за исключением проповеди на открытом воздухе) воспринимается посторонним слушателем так, словно проповедник настроен к нему враждебно или презрительно.
Однажды я видел своими глазами весьма наглядный пример неуместной похвалы в адрес проповедника. На одной конференции проповедник только что закончил "речь", переполненную эксцентричными выходками и визгом, и когда он сошел с платформы, одна женщина стремительно подбежала к нему, схватила за руки и начала бурно его расхваливать. Она говорила, что он произнес "замечательную" и "мощную" проповедь и что Бог в его лице дал церкви "необыкновенно одаренного человека". Проповедник, еще не остывший от бурного выступления, буквально расцвел на глазах от ее слов. А ведь, возможно, эта женщина своими словами на многие годы утвердила проповедника в заблуждении насчет характера его проповеди.
Конечно, мы не хотим поощрить и противоположный стиль - бесстрастное изложение проповеди, несоответствующее вести о вечной погибели и дивной благодати и явно безразличное в отношении душ слушателей. Проповедовать надо горячо и серьезно. Проповедь должна быть воодушевленной, сочувственной, даже страстной, если того требует ее содержание. Ведь, как мы уже неоднократно отмечали, апостолы придавали большое значение убедительным просьбам в своих проповедях.
Крикливые проповеди превратились в чуть ли не своего рода вид сценического искусства, когда голос оратора быстро переходит в пронзительный визг, а затем - в неутихающий оглушительный вопль. Характерной особенностью крикливых проповедей является явно скудное содержание, поскольку евангельские истины бросаются в слушателей без объяснения. "Человек пал в грех! - вопит проповедник. - Он нуждается в Спасителе!" Вот уже под ним начинает дрожать площадка, а голос продолжает реветь, что человек должен родиться свыше. Крикливые проповеди редко прерываются для того, чтобы объяснить эти истины для жаждущих душ понятным образом. Крикливые проповеди бьют по голове, но не убеждают; дают залпы в толпу, но не нацелены на человеческую личность; атакуют скамейки, но не в состоянии затронуть живых людей.
Одна из опасных особенностей этого стиля проповеди состоит в том, что употребляющие его проповедники иногда выходят за рамки нормального поведения и допускают за кафедрой странные вещи: подергивания, приплясыванье, конвульсии. Они полагают, что эти причудливые трюки составляют особый дар и придают христианской проповеди подлинное величие. По их представлениям, в этом как раз и проявляется истинная сила Духа.
Но если апостол Павел был обеспокоен тем, как посторонний человек мог реагировать на сумбурное говорение языками в Коринфе, то что сказал бы он насчет крикливых проповедей с характерным для них ревом и кривляньем? Мы не сомневаемся в том, что, поскольку проповедники объясняют и передают Истину, они должны говорить живо, горячо и убедительно, как этого требует предмет их проповеди. Однако они должны всеми силами избегать бездушных искусственных излишеств, практикуемых в крикливых проповедях.

Разговор свысока

Другой стиль проповеди, которого нужно избегать, как чумы, - разговор свысока, то есть склонность говорить так, словно наши слушатели - семилетние дети. Мы уже упоминали в предыдущей главе об опасности чрезмерного упрощения, но разговор свысока носит несколько другой характер, потому что, используя этот стиль, мы выглядим так, словно говорим с простаками, даже если объясняем сложный и обширный материал. Нужно всеми силами избегать покровительственного тона, потому что как только он входит в привычку, его трудней всего изживать. Однако есть некоторые средства, которые могут помочь держать снисходительный тон в узде. Прежде всего, проповедник должен со всей искренностью уважать своих слушателей и не забывать, что многие из них могут быть умнее и дальновиднее, чем он сам. Проповедник ни в коем случае не должен впадать в искушение считать, что те, кому он проповедует, ниже его по уму.
Я уверен в том, хотя и не могу это доказать, что Господь, назначает в проповедники тех, кто приблизительно соответствует средним интеллектуальным способностям общины. Представим себе, что было бы, если бы Господь славы назначал проповедниками и руководителями для Своего народа каких-нибудь высших существ? Наверное, это была бы своего рода каста духовенства! Поистине, "не много сильных, не много благородных, не много мудрых" даже среди служителей. Проповедникам надо выбросить из головы всякую мысль, что они умнее других в силу своего призвания, и тогда их проповедь никогда не будет звучать в снисходительном тоне.
Есть еще одно противоядие от снисходительного тона. Просто нужно понять, что проповедь в покровительственном тоне звучит абсурдно и умаляет величие евангельской вести. Ведь обращаясь к взрослым слушателям, как к малым детям, проповедник заодно превращает в ребячество и саму проповедь.
Есть одно весьма вредное понятие, наталкивающее на разговор свысока, и его также следует избегать. Если диаволу удается внушить проповеднику, что ему важно иметь правильный акцент или правильную осанку, то такому проповеднику остается сделать лишь один шаг до покровительственного тона и чувства собственного превосходства.

Проповеднический тон

Есть еще один плохой тон проповедования, который обычно называют наставническим, или проповедническим. Иногда так и хочется пожелать, чтобы проповедник был на кафедре просто самим собой. Часто бывает так, что от пастора можно получить больше пользы в обычном разговоре, чем с кафедры, потому что в разговоре он - человек живой, серьезный, интересный, колоритный, обладающий большим воображением и внушающий доверие, но тот же самый человек за кафедрой становится совершенно другим. Проповеднический тон сразу же отгораживает его от всех остальных, и он теряет все свои обычные личные качества.
Проповеднический тон - это такой стиль проповеди, когда проповедник теряет свою естественность. Что бы ни было причиной этого явления - особенности нервной системы, или привычка, невольно воспринятая от других проповедников - в любом случае, такой тон не располагает верить в искренность проповедника, говорящего об Истине. Было бы намного лучше, если бы проповедник за кафедрой был таким же, как и в жизни. Хотя, безусловно, от всякого, кто выходит за кафедру, ожидают, чтобы его речь была выше обыденного уровня в положительном смысле, потому что он проповедует Слово сразу многим людям, и оно должно звучать с убедительной силой.
Между способом изложения проповеди и ее содержанием существует прямая зависимость. Некоторые проповедники избегают ясных выражений и доводов, которые они употребляют вне кафедры, и используют за кафедрой трудный, перегруженный религиозными терминами язык. Проповедник должен проверять себя, не изъясняется ли он за кафедрой иначе, чем в обычной жизни. Иной раз, слушая проповедь Евангелия, невольно приходишь к выводу, что проповедник редко лично говорит с неверующими о спасении души. Слишком много жестикуляции и изобилие религиозных терминов обычно являются характерными признаками неспособности объяснить элементарные духовные истины. Все это является характерным для проповеднического тона изложения.
Однажды радиоевангелист сказал в конце проповеди на семейную тему следующие слова: "Иисус - ваш искупительный агнец. Он есть умилостивление за ваши грехи. Он ваш Посредник. Да, Иисус, Мессия, является вашим защитником в этот вечер". Здесь в каждой фразе содержатся термины, не имеющие для необращенного слушателя никакого смысла. Никто не стал бы употреблять такие выражения в личном свидетельстве, но в проповеди их употребляют многие. Проповеднический тон является проявлением профессионализма в худшем значении, поскольку он притупляет сознание слушателя бессмысленной смесью самоуверенности, самодовольства, скуки и безразличия к слушателю. Молитесь о полном избавлении от этого порока, потому что он разрушает всякую веру в искренность проповедника и делает его служение безрезультатным.

Пафос

В заключение мы приведем еще один своеобразный пример плохого стиля проповеди. Многие проповедники соскальзывают на декламационный тон речи, или впадают в пафос. Хотя, конечно, это дело личного мнения и вкуса, но я считаю, что такой стиль давно устарел, и в наши дни будет служить помехой в евангельской работе. Употребляющий его проповедник не обязательно говорит слишком громко, обычно он только повышает тон голоса. Большая часть слов произносится на двух или трех более высоких нотах, чем естественный голос проповедника. Если мы представим себе шкалу с пением на одном конце и криком на другой, то декламационный стиль будет где-то посередине. Проповедник, говорящий с пафосом, как правило, не нуждается в микрофоне, и если микрофон включен, то речь проповедника будет слишком громкой для собрания. У проповедника может быть очень спокойный голос, но как только он переходит на декламационный тон, его голос повышается, приобретает скрипящий и звенящий оттенок и становится слышен во всех углах зала.
Декламационный тон придает речи некоторую ясность и разборчивость, но в то же время он звучит скучно и самодовольно. В викторианские времена проповедники были вынуждены использовать декламационный тон довольно часто, за исключением тех, у кого был сильный басовый или баритоновый тембр голоса. В те дни и приблизительно вплоть до 60-х годов прошлого века этот тон был общепринят, поскольку его употребляли публичные ораторы всех слоев общества. Многие школьные преподаватели также говорили в таком тоне, потому что школьные собрания и классы были большие. Сегодня, однако, как с криком, так и с пафосом никто не выступает, за известным исключением политических деятелей во время агитации, некоторых плохих адвокатов и евангельских проповедников. Как мы уже и говорили, в современном обществе принято говорить естественным голосом. Сегодня каждому приходится где-то что-то говорить, и в результате декламационный тон стал считаться одним из наиболее неестественных речевых стилей. Вдобавок к этому, его ограниченный диапазон не может передать все богатство чувств, встречающихся в проповеди. Плюс ко всему, декламационный тон действует как сильное снотворное.
Одним из особых достоинств Сперджена (по рассказам очевидцев) было то, что он никогда не декламировал, несмотря на огромный размер его церкви. Причиной этого, возможно, было то, что он начинал свое служение в маленькой деревне Уотербич возле Кембриджа, где общину составляла только горстка людей. Ему было бы нелегко говорить с пафосом перед дюжиной с небольшим людей, потому что это выглядело бы в их глазах напыщенностью с его стороны. Так Сперджен научился говорить искренне и естественно с реальными людьми, и впоследствии это помогло ему оставаться в должной форме даже тогда, когда от него требовалась большая громкость голоса.
В этой главе мы снова рассматривали отрицательные привычки, но, будучи проповедниками, мы не сможем даже попытаться избавиться от них, если сначала не распознаем и не назовем их своими именами, и те, привычки, которые мы упомянули, относятся к наихудшим из них. Надо внушить себе, что лишняя громкость, бездушная крикливость, разговор свысока, неестественный проповеднический стиль и декламационный тон создают большие препятствия проповеди Евангелия и делают ее искусственной, холодной, мертвой и скучной.

13. Подготовка призывной проповеди

Собрать и выставить по порядку советы по подготовке призывных проповедей - задача на удивление трудная, потому что для достижения сердец неверующих могут быть использованы самые различные формы и пути. Мы предлагаем здесь не столько конкретные рецепты, сколько действия, необходимые для подготовки таких проповедей.
Сразу же сделаем оговорку, что предлагаемый нами план с первого взгляда идет вразрез со многими современными советами по экспозиции и экзегетике. Главное правило - чуть ли не боевой клич некоторых современных экзегетов - гласит: Никаких предпосылок! Проповедник, - говорят они, - не должен браться за текст с мыслью, что в нем содержится какая-либо заранее определенная цель или идея, потому что в таком случае он добавит к тексту свои собственные мысли и этим погрешит против текста (что называется эйзегетика, в противоположность экзегетике). Конечно, мы должны всегда знать смысл текста и находить в нем основание для своей проповеди. Но если мы не будем искать в текстах поддержку для призывных проповедей, то мы ее и не найдем. Ввиду этого, мы предлагаем вспомогательную карту для распознавания в текстах скрытых возможностей для призывных проповедей, которую мы назвали Основные евангельские истины (см. иллюстрацию на странице 175). Эта карта основана на трех новозаветных текстах (Рим. 15.4; 1 Кор. 10.11; 2 Тим 3.16-17), дающих твердое основание для поиска в Писании текстов для проповеди Евангелия. Наш ум должен быть правильно настроен для того, чтобы распознавать в Библии истины и аргументы, необходимые для работы по спасению душ.
Но не рискуем ли мы уклониться от чистоты евангельского учения, поощряя проповедников, чтобы они "находили" евангельские темы в библейских текстах? Да, рискуем, но лучшего противоядия к слишком фантастическим толкованиям, чем здравый библейский смысл, у нас пока что нет. Пытаясь найти более "научные" гарантии, вроде полного запрета на собственные мысли, мы невольно создаем смирительную рубашку, которая сковывает способность проповедника к исследованию и скрывает от его глаз множество евангелизационных размышлений, которыми наполнена Библия.

Шаги по подготовке призывных проповедей

Итак, рассмотрим шаги, или ступени, которые должны, по идее, иметь место в плане подготовки проповедника, хотя не обязательно в точно таком же порядке. Само собой разумеется, что процессу будет предшествовать усиленная молитва.

1. Найдите текст Писания

Некоторые рекомендации изложены в главе 15: "Поиск текстов". Надо позаботиться о том, чтобы выбранная тема не повторяла другие недавние проповеди, но дополняла их. Используйте при необходимости вспомогательную карту Основных евангельских истин. Очевидно, вы выберете текст по той причине, что видите в нем определенные возможности для евангельских рассуждений.

2. Изучите текст и прочитайте внимательно контекст

Убедитесь, что текст для вас вполне ясен, трудности в его понимании разрешены, и если вместе с новозаветным текстом используется ветхозаветный, то последний тщательно исследован. На этой стадии подготовки обычно необходимы комментарии разных авторов, но не в качестве руководства для выбора темы, а как техническое пособие. В любом случае, как уже говорилось ранее, вы вряд ли когда-нибудь встретите в комментариях помощь по составлению проповедей.

3. Определите тему и главные мысли

Сформулируйте вашу главную цель, тему, намерение или предмет, и попробуйте дать заголовок, если сможете. Готовы ли вы ответить на вопрос: "Почему вы выбрали этот текст?"
Запишите главные мысли или схему ваших рассуждений (позже у вас будет достаточно возможностей изменить или расширить ваш конспект). Вспомогательная карта может пригодиться вам и на этот раз, для распознания в тексте и применения предполагаемых евангельских рассуждений.
Этот предварительный конспект поможет вам лучше осмыслить цель проповеди. Ваше сердце загорится желанием убедить, завоевать и пробудить слушателей, и ваши главные мысли будут оттачиваться под влиянием этого желания. Другими словами, ваша проповедь еще на ранней стадии получит "миссионерский заряд", и ваш ум обретет большую ясность и живость для дальнейшей подготовки. По мере продвижения вперед, вы сможете найти другую интересную тему или подход, но все же постарайтесь приготовить предварительный набросок проповеди. Доктор Джей Адамс написал книгу под названием "Проповедовать с целью" - и эту цель мы должны определить как можно раньше.

4. Определите тип слушателей

Определение типа слушателей - не совсем то же, что определение главной цели, хотя эти понятия и пересекаются. Задайте себе вопрос в свете выбранной темы: на каких конкретно людей рассчитана ваша проповедь? Какой, собственно, "тип" слушателей вы будете убеждать, затрагивать и пробуждать? Предназначена ли ваша тема, прежде всего, для равнодушных людей, атеистов или для молодежи, обольщенной мирским обманом, или для кого-то другого? Ваша проповедь должна быть полезной для всех, но какая специфическая категория слушателей у вас на прицеле, и что вы хотите оставить в их памяти? Вы можете сказать, что такие вопросы задавать нерезонно, потому что проповедь еще не подготовлена, однако вы можете определить общий взгляд, и он поможет вам сделать проповедь по-настоящему злободневной.

5. Изучайте значение ключевых слов

Что означают ключевые слова в вашем тексте? Полное знание их значений может оказаться весьма важным, оно поможет вам сформулировать некоторые главные мысли необычно и интересно.

6. Замечайте удивительное

Неожиданности могут сослужить проповедникам неоценимую службу, поскольку они привлекают (или восстанавливают) внимание почти также как иллюстрации и примеры.

7. Слова и выражения, нуждающиеся в определении

Определения также приносят пользу в проповеди, но только не длинные и не технические. Если в тексте имеется такое слово или понятие, которого посторонний человек не сможет понять, дайте ему определение, и за это вам будут благодарны даже верующие, особенно молодые. Некоторые слушатели знают что-то лишь наполовину, и будут чувствовать себя в какой-то степени униженными, если вы будете объяснять им значение этого в личной беседе. Но посмотрите, как поднимаются их головы, когда вы делаете это в проповеди. Совсем недавно мне пришлось дать простое определение разницы между грехом и виной. Я заметил, что это произвело серьезное впечатление на некоторых посторонних слушателей, а также явно заинтересовало многих верующих. Дело в том, что краткие определения не только приносят пользу, но и заставляют задуматься.

8. Современные эквиваленты древних понятий и обычаев

Если в выбранном вами тексте говорится о соблюдении еврейских обрядов, то надо хорошо поломать голову, чтобы найти для них современные общепринятые эквиваленты. Есть много вещей, которым люди придают священное значение. Надо проявить осторожность, чтобы эквиваленты не выглядели странно, но чтобы они были бесспорными и достоверными. Нельзя загонять евангельскую проповедь в рамки древнееврейских обычаев и понятий. Нужно как можно быстрее перевести ее на основу современных понятий, эквивалентных древним.

9. Подразумеваемые иллюстрации

Новый Завет, так же, как и Ветхий, особенно богат скрытыми иллюстрациями. Так, в Послании к римлянам Павел употребляет множество иллюстраций, но они не всегда очевидны. Так бывает, например, в случаях, когда слова частично цитируются из ветхозаветного события или иллюстрации. Может быть, иллюстрация состоит всего лишь из двух слов, существительного с прилагательным, но полная картина остается неясной, и ее должен раскрыть проповедник. Постарайтесь найти и раскрыть такие подразумеваемые иллюстрации, если это будет полезно.

10. Вступительная часть и разделы проповеди

Теперь пришла пора подумать о вступительной части и о развитии темы; это поможет вам осмыслить общую структуру проповеди и будет содействовать достижению главной цели. Позже вы сможете изменить ваши мысли. Далее, обдумайте более глубоко ваши главные мысли. Обдумайте не просто как преподаватель, но как проповедник. Вообразите, что перед вами самая трудная и невнимательная аудитория (даже если на самом деле это не так) и подумайте, какие подзаголовки будут наиболее красочными и захватывающими для этой аудитории. Сделайте грубый набросок материала при каждом заголовке. Обратите внимание на то, чтобы: а) между заголовками существовала логическая взаимосвязь; б) чтобы ваша главная мысль получила свое развитие; в) чтобы все служило достижению главной цели вашей проповеди. На этой стадии подготовки надо определить свои главные мысли более конкретно, иначе проповедь будет похожа на известный скринсэйвер (хранитель экрана), который состоит из множества перепутанных между собой трубок.

11. Поместите весть о спасении

Глядя на созданный вами порядок заголовков, подумайте, в каком месте надо поместить весть о спасении. Например, ваш текст может говорить о грехе, но не об избавлении от греха. Где и в какой форме должна быть помещена весть о спасении от греха? Или, может быть, вы выбрали текст, убедительно доказывающий бессмысленность жизни без Бога, но как соединить его с благодатным бальзамом Евангелия? Для того, чтобы избежать неполноценного, оторванного от контекста призыва в конце проповеди и создать логическую взаимосвязь мыслей о покаянии, необходимо говорить о возможностях спасения с самого начала проповеди.

12. Поместите ваши собственные иллюстрации

Мы уже говорили об иллюстрациях, подразумеваемых или скрытых в тексте, но теперь, когда создан более полный конспект, необходимо подумать и о ваших собственных иллюстрациях (примерах). Это должны быть такие иллюстрации, которые слушатели запомнят лучше всего. Некоторые из них могут быть просто отдельными поясняющими словами, в то время как другие (в пределах границ краткости) - примерами из реальной жизни или из литературы. Если вы начнете обдумывать свою проповедь заранее, то подготовка иллюстраций будет для вас приятным занятием.

13. Поместите ваши аргументы

Итак, у нас уже есть заготовка вступления, главные мысли, наличие доктрины спасения и даже иллюстрации. Теперь пришло время, так сказать, вывести нашу проповедь на свет и проверить ее на наличие убеждающих качеств. То есть, проще говоря, определить, собираюсь ли я изменить мнение слушателей, вызвать в них глубокое беспокойство, затронуть совесть, раскрыть славу Христа таким образом, чтобы представить вопрос спасения не просто как возможный выбор, но как неотложную необходимость?
Есть ли в моих главных мыслях убедительная сила? Какие увещания, обетования и ободрения я применил, чтобы моя речь была не лекцией, а проповедью? Что я буду говорить для убеждения и в какой момент?

14. Найдите в тексте главный объединяющий элемент

На этой ступени необходимо убедиться в том, что вы не пропустили ту характерную особенность текста, которая помогла бы естественным и в то же время необычным образом связать все мысли в одно целое, либо усилила бы заключительную часть проповеди. Очень часто особая убедительная сила заключительной части может быть получена из самого текста.

15. Тщательно отработайте заключительную часть

Заключительная часть проповеди часто остается недостаточно подготовленной, оставляя у слушателя впечатление, что проповедник на самом деле не думает о спасении, как о важном деле. К тому же недостаточно хорошо продуманное заключение может выглядеть слишком длинным и скучным, особенно для постоянных слушателей. Оно может даже стать почти привычным, повторяясь каждую неделю. Не пожалейте времени на то, чтобы сделать ваше заключение или увещание живым, насущным, исходящим из темы проповеди и по-новому, со всей искренностью передающим Евангелие. Спросите себя, будут ли ваши посетители слушать вас с интересом и пользой до самого конца проповеди?

16. Составьте предварительный конспект

Теперь наступило время для очистки, дальнейшей проработки, улучшения, исправления и утверждения в вашем собственном сознании всей логики и хода мыслей проповеди. Предварительный конспект не обязательно надо записывать по всем правилам грамматики, но если в него не вложить никакого труда, он не послужит тому, чтобы закрепить в памяти суть вопроса.

17. Найдите время для обдумывания

Некоторые из самых удачных мыслей в проповеди приходят после, поэтому обдумывание является очень важной стадией. Вы вдруг обнаружите, что надо было сделать что-то иначе, найдете удачную иллюстрацию или мысль и спросите сами себя: - Почему я не увидел это раньше?
На этой ступени вы можете еще раз прочесть комментарии, а также проповеди других проповедников на этот текст, если они у вас есть. В начале подготовки комментарии были нужны только для того, чтобы помочь правильно понимать текст, теперь же они нужны, чтобы обнаружить в тексте дополнительный материал для проповеди Евангелия. Может быть, читая комментарии, вы будете сокрушаться о том, что кто-то сумел использовать этот текст лучше, чем вы, но в любом случае, вы извлечете для себя полезные наводящие мысли. Нельзя допускать, чтобы внешние источники информации формировали ваши мысли на начальном этапе подготовки, зато на более поздних этапах они могут быть для вас хорошим стимулом и подспорьем.

18. Подтвердите или измените заголовок проповеди

Этот шаг может показаться странным и маловажным, но вам будет очень полезно подытожить направление и цель вашей проповеди в кратком заголовке (так, словно вы хотите поместить его на доске объявлений). Заголовки на удивление полезны для проповедника, поскольку они помогают ему не отклоняться от выбранной темы. Хотите ли вы изменить заголовок, или выразить его по-новому? Ясно ли вы себе представляете главную цель вашей проповеди? Если так, то она будет жить и действовать в заданном направлении.

19. Приготовьте конспект для кафедры

Теперь сократите ваш предварительный конспект до такого размера, которым вы будете пользоваться за кафедрой. В большинстве случаев такой пересмотр лучше делать как можно ближе - даже за день - перед проповедью. В конспекте должны быть ясно видны главные мысли, но не следует помещать слишком много деталей, поскольку они приводят к зависимости от конспекта. Ясные заголовки помогут вам держаться главной мысли, если вы уйдете от нее в процессе проповеди. В то же время конспект должен быть достаточно полным, чтобы вы могли изложить тему достаточно полно в отведенное для вас время. Полезно отмечать звездочками или другим способом те иллюстрации, которые вы будете упоминать только вскользь, чтобы они не смешивались с другими предметами и не затерялись.

20. Мысленно проверьте ваши иллюстрации

Полезно еще раз просмотреть в уме ваши иллюстрации, их взаимосвязь с контекстом и практическое применение. Это как раз то слабое место, где проповедники часто не доводят дело до конца, и иллюстрации теряют свою силу. Размышляя о том, чтобы ваши иллюстрации как можно лучше объясняли смысл проповеди и привлекали внимание слушателей, вы увидите, какие из них вам надо отшлифовать и с какими ознакомиться более подробно.

21. Еще раз подумайте о слушателях

Подумайте еще раз о тех конкретных людях, к которым вы будете обращаться. Действительно ли вы рассчитываете на то, что они воспримут вашу проповедь? Думайте не об одном только человеке, потому что это уведет вас в ложном направлении, но о целой категории слушателей и об их конкретной нужде. В завершение, подумайте о том, как наилучшим образом передать этой категории слушателей ваш материал, и это придаст вам новое понимание цели, а также пути и желание ее достижения. Даже теперь еще не поздно сделать поправки, уточнения и добавления, если вы того пожелаете.
Соединяя таким образом вашу проповедь с реальными слушателями, вы будете молиться о Господнем благословении, о том, чтобы был возвеличен Спаситель Христос, о беглости, ясности и искренности изложения, и о спасении драгоценных душ.

14. Притчи и их применение

При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой. (Луки 5:36)
Притчи и чудеса Господа, как правило, содержат в себе обращение к погибшим душам с призывом к покаянию, - то есть как раз то, что мы должны взять на вооружение для наших евангельских проповедей. К сожалению, сегодня многие проповедники с большой неохотой используют притчи и чудеса, потому что они были обучены - и вполне правильно - избегать аллегорических проповедей. Но обращение к душам с призывом к покаянию не входит в категорию аллегорической интерпретации.
Притчи нашего Господа, несомненно, были предназначены для того, чтобы изобразить темы благодати и спасения, а Его чудеса - чтобы изобразить еще большее чудо духовного исцеления. Чудеса были указателем на то, Кем Он был и что Он пришел сделать для душ. Проповедники лишаются многих мощнейших евангельских аргументов и успешнейших средств их передачи, если не стараются использовать в призыве к спасению притчи и чудеса.
В этой главе мы желаем дать обоснование применению притч в призывных проповедях, а также способы различения в них евангельского материала. Для большего интереса мы выбрали очень маленькую притчу, содержащуюся в трех Евангелиях, но редко используемую в наши дни для призыва к покаянию.
Итак, наш пример - притча о заплате из новой ткани на старой одежде, как написано в Лук. 5:36. В этой короткой притче мы видим две разные одежды: одна старая, изношенная, а другая - новая (это видно из формы слов, использующихся в Ев. от Луки).
В былые времена проповедники объясняли, что старая одежда означает разбитую жизнь необращенного человека, а новая изображает новую жизнь во Христе. Старые проповедники говорили, что многие люди пытались исправить одежду безбожной жизни некоторыми частями христианской веры или же случайными добрыми делами.
Многие в наши дни не оценивают по достоинству, каким полным и богатым может быть такой способ истолкования и как много ценных евангельских мыслей из него вытекает. Мы исследуем некоторых из них. Однако сначала обратим внимание на "внешнее", первичное значение притчи. Итак, в нашей притче человек портит новую одежду ради того, чтобы починить старую. Что хотел сказать этим Господь? Главная Его мысль - та, что видимое, внешнее религиозное начало нуждается в полной перемене, включая внутреннюю, и всякая частичная подмена обречена на провал. Господь хотел также сказать, что вера и дела не смешиваются между собой.
Часто эту притчу толкуют и так, что еврейские вожди, возможно, соглашались принять чудеса Христа, но только не Его учение. Они, может быть, были готовы дать место Его чудотворной силе в структуре еврейской религии, которая в течение четырех столетий не имела удостоверяющих чудес. Еврейские вожди того времени ушли на тысячи километров от той религии, которую дал им Бог, потому что ее сущность заключалась в вере, а не в гордости о своих делах. Им было бы приятно иметь при себе пророка-чудотворца при условии, что Он будет знать Свое место и оставит за ними священнические, руководящие и учительские функции. Такое положение дел очень укрепило бы иудаизм.
Многие полагают, что примирительная миссия Никодима, который посетил Иисуса ночью, заключалась именно в достижении такого соглашения. (Это соглашение вполне удовлетворило бы и сатану, предлагавшему Христу во время искушения взять земную честь и славу, подчинившись его программе).
Если бы Господь пошел на компромисс с иудаизмом и придал бы этой порочной системе доверие и достоинство, то Его собственное Царство потеряло бы спасительную силу и утратило смысл. Утверждение старого порядка произвело бы уродливую подделку. Иисус Христос никак не мог согласиться стать декоративным дополнением к старой системе.
Таким образом, первичное применение притчи таково, что еврейский религиозный порядок является испорченным и не может быть улучшен, а христианское Евангелие нельзя воспринять частично, но только целиком.
Этот сценарий простирается, естественно, и на более личное применение притчи, а именно, что старая природа человека должна замениться новой через христианское обращение. Мы не сомневаемся в том, что это личное применение было предназначено Господом для призыва погибших душ в течение веков.
Мы живем в такое время, когда для проповеди Евангелия нужно употреблять даже первичное применение притчи. Сорок и больше лет назад в проповедях можно было часто слышать осуждение мирского общества за то, что оно принимало христианскую этику, но отвергало веру. Ввиду этого проповедники, ссылаясь на эту притчу, говорили о принятии заплаты от христианства при отклонении большей части одежды, а именно, пути спасения. Однако в 1960-х было положено начало "общества вседозволенности", когда даже этика стала высмеиваться и отвергаться.
Первичное применение можно расширить и использовать во вступительной части евангельской проповеди, чтобы показать, как некоторые церкви (и отдельно взятые люди) верят в личность Христа и хотят принять Его, заодно с местом в небесах, но отклоняют Его условие спасения погибших грешников по благодати. Они верят, что могут сами заработать и заслужить Его благословение. Они берут заплату от одежды Христова учения, и пришивают ее к своим собственным "хорошим" жизням и делам. "Я спасусь моими собственными добрыми делами" - вот их кредо. Но к чему пригодна эта заплата? Какая польза от того, что я уважаю Иисуса Христа и в то же время не прошу у Него прощения грехов и новую духовную жизнь? Ведь в таком случае я все равно останусь под осуждением за мои грехи.
Итак, мы возвращаемся к личному применению притчи, где старая одежда представляет старую природу и старый образ жизни до обращения. Одно из особых достоинств притчи - то, что она помогает проповеднику описать безобразие человеческой природы в некотором смысле косвенным образом, избегая при этом личного оскорбления. (Некоторые проповедники делают ошибку, когда они с угрожающим криком пытаются внушить эти истины своим слушателям, и в результате моментально закрывают их сердца).
Конечно, о греховном характере невозможно говорить с улыбкой. Обличение безумия, слабости и злонамеренной греховности человеческой природы - слишком серьезный вопрос. Но Господь в Своих притчах дает такие иллюстрации, которые помогают рассуждать об этом, смягчая резкие грани. Вместо высказываний типа "Вы злые, вы лживые, вы гордые", мы можем рассказать нашим слушателям, как на примере старой одежды Иисус Христос показал, на что похожи наши погибшие души.
Рассмотрим теперь некоторые очевидные сравнения, вытекающие из описания ветхой одежды. К нашему большому удивлению, мы вскоре увидим главную мысль этой притчи в совершенно необычном свете.
Итак, наша старая природа пригодна только на выброс. Она является нашим худшим наследием, которое приведет нас к осуждению. Старая природа, как изношенная одежда, изображает полную несостоятельность людей во всем, что касается духовного познания и достоинства. Подобно тому, как ветхая одежда не согревает тело, наши души не имеют никакой внутренней радости, и мы вынуждены находить для себя счастье во внешних источниках, таких, как развлечения.
Хуже всего то, что одежда нашей необращенной природы глубоко запятнана и загрязнена всей нашей виной, и эти пятна невозможно смыть. В библейские времена такую одежду чистили с помощью стирального камня, нанося им удары по одежде. Но иногда, независимо от силы ударов, пятна невозможно было смыть. Так обстоит дело и с нашими душами, запятнанными грехом. Мы не можем сделать ничего, чтобы удалить нашу вину и исправить наши пути.
До сих пор мы имели дело с прямым духовным применением нашей притчи, но дальше наша мысль неожиданно принимает другой оборот, и мы узнаем, что есть возможность получить совершенно новую, хорошую одежду. Здесь мы имеем дело с элементом неожиданности, или сюрприза, с помощью которого раскрывается очень интересная мысль. Перед нами встает вопрос: почему владелец одежды был готов испортить новую одежду, вырезая из нее заплату для изношенной, запятнанной старой одежды? Что могло заставить его пойти на это?
Можно понять необходимость ремонта старой одежды, если человеку больше не во что одеться, но наша притча описывает порчу новой одежды. В притчах Господа часто есть элемент нереальности, который требует особого внимания и заключает в себе уникальную истину. И перед нами возникает не менее важный вопрос: Почему человек не захотел носить новую одежду?
Давайте будем считать, что здесь говорится об одежде спасения и новой жизни. Все это возможно и доступно во Христе. Для получения новой одежды необходимо иметь лишь веру, раскаяние и послушание. Новая одежда дает прощение (эта одежда чиста), новую природу, духовную жизнь и вечную жизнь. И все же человек хочет получить из всего этого только небольшую часть. Возникает вопрос: почему?
Готовясь к проповеди на тему этой притчи, проповедник должен хорошо поработать над данными вопросами, потому что они помогут неверующим разобраться в самих себе и в причине их нежелания принять Евангелие. Ответы на эти вопросы невозможно найти без тщательного размышления. Вы не найдете их также и в комментариях, потому что лишь немногие толкователи предлагают практические мысли для евангельской проповеди, да и то весьма поверхностные. Поэтому проповедник должен найти время для того, чтобы выдвинуть свои собственные идеи, и чтобы они были достаточно обоснованны.
Так почему же необращенный человек так крепко привязан к ветхой одежде своего нынешнего состояния?
1. Первый ответ заключается в том, что он не видит в этом никакой необходимости. Представим себе человека, одетого в грязную, зловонную, изношенную одежду, который не замечает, во что он одет! Он думает, что на нем прекрасная одежда. (С помощью такого сравнения можно достаточно вежливо и в то же время метко показать грешнику, что в Божьих глазах он не столь хороший человек, как он себе представляет, и таким образом, довести до его сознания евангельскую истину). Поистине, самоослепление является самым великим внутренним врагом души.
Мы должны говорить о тех грехах в делах, словах и мыслях, которые человек не видит или преуменьшает. Может быть, надо упомянуть ложь, вражду, вспыльчивость, зависть, грязные мысли, а также эгоизм и гордыню, присущие ветхой жизни. Мы можем также указать на грехи по отношению к Богу, а именно, нежелание любить, повиноваться, поклоняться и служить Ему. Мы должны видеть себя так, как Бог видит нас, а не оправдывать наши грехи и смотреть на наши мнимые добрые дела через увеличительные очки собственной гордыни. Только когда мы увидим истинное состояние старой одежды, нам захочется приобрести новую.
2. Вторая причина, почему грешник цепляется за старую жизнь, та, что он не видит превосходство новой жизни. Он не видит красоту новой одежды. Он думает, что христианская жизнь скучна и неинтересна, и мы должны показать ему, что на самом деле все как раз наоборот. Надо чтобы человек оценил и пожелал для себя все то, что включает в себя обращение и его благословенные последствия: великую перемену, новую природу, чистоту сердца, духовный свет, ответ на молитвы, а также постоянное присутствие и водительство Господа.
3. Третья причина привязанности человека к старой одежде - это непонимание святости и величия Бога. Представим себе, что человек из нашей притчи приглашен в царский дворец. Ему будет абсолютно не к лицу надевать для такого случая старую одежду с заплатой. Надо одеваться только в новую, и не меньше. Но человек не хочет надевать новую одежду, потому что он не оценил важность и высокое положение царя, для которого его появление в лохмотьях будет оскорбительным.
Наши слушатели не видят потребности в новой природе еще потому, что они не понимают абсолютную чистоту и славу Бога. У них преуменьшенное представление о Боге. Они думают, что они могут предстать перед Его лицом без всякой перемены. Они считают, что Бог не будет иметь к ним никаких претензий, поскольку все, чего Он от них хочет - это всего лишь немного усилий, то есть только одну или две заплаты. Родители могут спросить подростка: " Если ты хочешь устроиться на работу, то разве пойдешь в таком виде на интервью?" Как проповедники, мы должны показать невозможность быть принятыми Богом иным путем, кроме как через прощение, обращение и благословение во Христе.
4. Четвертая причина, почему некоторые не желают одеться в новую одежду спасения та, что они ненавидят мысль о подчинении господству и закону Христа, а также об оставлении своих грехов и самовольного образа жизни. Они хотят сохранить старую одежду самоопределения, чтобы делать то, что им хочется.
5. Пятая причина, почему многие не будут иметь одежды новой жизни та, что они боятся мнения людей.
Некоторые люди в обыденной жизни не хотят носить новые вещи, потому что они думают, что это будет бросаться в глаза, и люди будут их обсуждать. У них есть новый пиджак или костюм, но они носят старые, чтобы избежать неприятностей. Подобно этому, многие думают, что если они откликнутся на призыв Евангелия, то изменятся их интересы, и их станут презирать друзья и приятели. Такого рода страх держит многих вдали от Божией любви и не дает им получить преобразование и избавление с небес. Но расплата за такую трусость будет ужасная, и наши слушатели должны взвесить, что для них хуже - поношение за Крест или потеря вечности.
Я убежден, что такого рода практические мысли полностью соответствуют намерениям притчи. Они правильно раскрывают евангельскую тематику, и мы уверены, что таков был первоначальный замысел Господа. Эти мысли не надуманны, они не оторваны от контекста притчи, их можно легко распознать, если употребить немного серьезных размышлений.
Возвращаясь к сравнению с заплатой, мы должны подчеркнуть, что частичное принятие христианства и присоединение его к необращенной жизни приведет к несчастью и катастрофе. Если мы обратимся к Богу лишь наполовину (хотя это, конечно, невозможно), то добродетели новой жизни, такие, как честность, будут вынуждены жить бок о бок с господствующим эгоизмом и жадностью. Наша любовь, великодушие и доброта будут помещены с укоренившейся жестокостью и насилием. Даже если бы это было возможно, это было бы бессмысленно, потому что мы все равно получим осуждение за ту часть нашей природы, которая нечиста перед Богом. Такое смешение произвело бы противоречивое чудовище. Все наше сердце и вся наша природа целиком должны получить прощение и обновление.
Грешнику необходимо надеть на себя каждую часть христианской одежды. Главная туника - в целях иллюстрации - может представлять Голгофу. (Мы признаем, что такое толкование значительно расширяет значение притчи). Мы должны верить и полагаться на крест Иисуса Христа. Рукава туники могут представлять новую духовную жизнь, и новый характер. Отрыв только части для пришивания к старой одежде не производит обращения. Христос должен быть Спасителем и Господом, Подателем новой жизни для потерянных душ.
Обширность этой миниатюрной притчи происходит от божественного гения Господа Иисуса Христа. Повторяем, что мы не впадаем здесь в средневековые аллегории и не употребляем стиль интерпретации, который превращает каждую монету в притче о добром самарянине во что-то невообразимое. Наши практические мысли довольно ясно и логично дополняют общую картину притчи.
Облачение в новую одежду, которую дарует Христос, можно определить, как истинное раскаяние. Ищущий видит все, что является неправильным в его жизни, - не в том смысле, что он видит буквально каждый грех, когда-либо совершенный, - но все то, что оскорбительно для Бога в его мыслях, чувствах и делах. Он должен получить полное прощение и обновление своих мыслей, желаний, привязанностей и дел, принимая спасение целиком и от всего сердца.
Есть и другие сравнения, дающие впечатляющее и мощное доказательство необходимости полного обращения для погибших душ. Так, надеть пальто - процедура очень легкая. Кто стал бы покупать пальто из слишком тяжелого материала и с чересчур сложными застежками, превращая процесс одевания в пытку? Подобно этому, приближение к Богу для получения одежды спасения не требует никакого особого ритуала или сложной подготовки, но только осознание своей нужды и искреннюю веру.
Одеваться в одежду спасения, как и в любую другую одежду, нужно сразу полностью. Никто не надевает один рукав в течение одного месяца, а другой рукав - в течение следующего месяца. Так и новая жизнь, которая приходит с обращением, дается нам не по частям на ограниченное время, но во всей полноте раз и навсегда, в тот момент, когда мы приходим к Господу с искренним раскаянием и упованием на Его голгофские заслуги.
Может быть, некоторые слушатели ищут Бога со всей искренностью, и в некотором смысле уже наполовину оделись в одежды спасения, в то время как вторая половина тянется за ними по земле. Возможно, они полностью убеждены в правоте христианского мировоззрения. Они знают и верят библейскому учению о состоянии человека. Они верят в Создателя. Они понимают сущность и потребность любви Божией, дающей искупление, и даже умилены ею. Они верят в небеса и ад, и желают быть на небесах. У них есть добрые намерения обратиться ко Христу, но все же до сих пор они по-настоящему не подчинились Ему. Такие люди должны взять всю одежду и надеть ее, и таким образом подчиниться Ему с покаянием и верой
Эта одежда никогда не изнашивается, она вечна. Надевший ее человек чувствует себя совершенно новым человеком, и над ним светится улыбка Господа.
Мы можем также сказать, что одежда в целом представляет все аспекты Евангелия, на котором должна строиться вера ищущего. Таким образом, притча о ветхой и новой одежде - прекрасная и всесторонняя аналогия спасения. Господь дал нам в ней готовый конспект для проповеди, но проповедник должен обдумать его практическое применение.

15. Поиск текстов

Проводя в течение многих лет семинары для проповедников, я обнаружил, что наиболее часто задаваемый ими вопрос таков: - Как Вы находите тексты для евангелизационных проповедей? На этот вопрос можно ответить по-разному, но весь секрет успеха в том, насколько хорошо наш разум будет приучен распознавать евангелизационные возможности многих текстов Писания. Естественно, что проповедник, вкусы которого сформированы лишь узким кругом Евангельских тем, сможет найти только тексты, содержащие эти темы. Тот, кто привык проповедовать огонь и серу, будет получать вдохновение только от текстов с таким содержанием. Первый и наиболее важный шаг в отборе текстов заключается в том, чтобы настроить себя на применение всей полноты Евангельских истин и, соответственно, рассчитывать на широкую перспективу их действия. Конечно, невозможно в каждой отдельно взятой призывной проповеди раскрыть сразу все аспекты Евангелия, а также обличить все разновидности греха и неверия. Однако с течением времени проповедник все-таки должен раскрыть все жизненно важные Евангельские темы.
Некоторые говорят, что они не могут проповедовать Евангелие регулярно, потому что это приведет к бесконечному повторению. На это мы скажем, что выбор доступных и важных тем настолько велик, что проблема недопустимо частого повторения не должна возникать вообще. Далее в этой книге мы дадим в качестве примера программу призывных проповедей, где предлагается огромный выбор подходящих текстов, и мы надеемся, что она вдохновит проповедников на составление своих собственных программ.
Перед тем, как рассмотреть "компоненты" и перспективы Евангельского служения, мы должны кратко ответить на еще один вопрос, часто задаваемый на семинарах проповедников о том, можно ли в призывных проповедях использовать последовательное объяснение Писаний. Я лично не рекомендовал бы использовать этот метод в призывных проповедях, поскольку здесь для нас намного важнее разнообразие тематики. Это пожелание, разумеется, не относится к другим видам проповеди. Мне, например, приходится последовательно объяснять Писание в двух из трех проповедей, которые я говорю в течение недели, и исключением является как раз призывная проповедь.
Могу поделиться личным опытом, что, приблизительно 30 лет назад я говорил еженедельные призывные проповеди, объясняя подряд Евангелие от Луки, и в результате обнаружил, что всего лишь за восемнадцать с лишним месяцев я "истратил" две трети всех чудес и притч Господа. А что же делать дальше? На несколько лет лишить себя возможности проповедовать на чудеса и притчи? И я дал себе слово больше никогда не "выстреливать" очередь из этих чудесных Новозаветных иллюстраций за столь короткое время. Я понял, что гораздо лучше проповедовать на них время от времени, вперемежку с многими другими событиями и текстами Библии, содержащими яркие Евангельские мысли. Объяснение Писания подряд неизбежно приводит к этим проблемам.
Разнообразие в Евангельском служении нам нужно главным образом по той причине, что мы говорим к различным типам людей, а также потому что без разнообразия наши слушатели очень быстро потеряют интерес к нашей проповеди. Разнообразие захватывает внимание. Фактор удивления и неожиданности играет жизненно важную роль, а для этого надо использовать различные тексты и методы. Поэтому проповедники должны учиться владеть всем разнообразием Евангельских текстов, существующих в Библии.
Мы должны любить разнообразие еще и потому, что этот метод использует Сам Дух Святой. Библия чрезвычайно разнообразна по стилю и методу выражения, поскольку Святой Дух постоянно изменяет способ общения с людьми, и мы, проповедники, должны принять это во внимание. Мы не должны, например, брать чудесный Библейский эпизод или историю, и пропускать их через "мясорубку" последовательного объяснения, что превратит их в набор сухих фраз. Но если мы подражаем методу Святого Духа, наше служение непременно станет намного богаче и разнообразнее. Итак, из чего состоит Евангельское служение, и какие правила соотношения нам надо помнить при составлении призывных проповедей? Рассмотрим следующие пять факторов, играющих жизненно важную роль в нашем труде.

1. Нужно проповедовать главные доктрины Евангелия

Наша проповедь обязательно должна включать в себя фундаментальные доктрины Евангелия. Минимум этих доктрин, так или иначе, объясняется в каждой отдельной Евангельской проповеди, но серия проповедей позволяет осветить все доктрины намного более обширно. Естественно, мы не хотим постоянно подчеркивать в нашей проповеди только одну или две "душеспасительные" темы, пренебрегая при этом другими. Об одном проповеднике говорили, что, какой бы текст он ни взял, он всегда сосредотачивался на вмененной праведности Христа. Он в совершенстве усвоил эту тему - хорошую саму по себе - и редко уходил от нее. Но из-за такой негибкости он, безусловно, в большой степени утратил внимание слушателей и полезность своего служения. Можно очень легко превратить проповедь в барабанный бой, ограничиваясь только двумя или тремя Евангельскими истинами. Ниже в этой главе мы помещаем главные доктрины Евангелия в виде контрольного списка, с помощью которого можно определять необходимые тексты.

2. Нужно проповедовать для различных типов неверующих

Второе правило подборки подходящих текстов - надо рассчитывать на различные типы неверующих. Люди бывают разные, начиная от закоснелых противников до самоуверенных номинальных верующих. Некоторые из них - изощренные атеисты, в то время как огромная масса людей просто безразлична к духовным вещам. Используем ли мы тексты, которые обращены к каждому из них, или во всех случаях адресуем проповедь одному и тому же типу людей?
Возможно, читатели знакомы с категориями неверующих, описанных в книге Чарльза Бриджиса "Христианское служение". Он говорит, что есть атеисты, которых можно называть неверующими, и есть атеисты подражающие, не имеющие твердых личных убеждений и лишь выражающие чужую точку зрения. Он также утверждает, что самый большой класс неверующих всех возрастов составляют люди несведущие и равнодушные. Очевидно, что у Спасителя был разный метод подхода к несведущим и равнодушным, особенно с использованием элемента удивления.
Бриджис определяет также и другие категории людей, такие, как люди самоправедные, а также самообольщенные или номинальные верующие. Мной написана небольшая брошюра под названием "Библейская стратегия для свидетеля", где предлагаются способы подхода к различным категориям неверующих. В ней рассматриваются особые пути подхода к различным типам погибших душ Самого Спасителя, а также апостолов. А какой подход к душам имеем лично мы, как их целители? Умеем ли мы определять различные подходы к душам в Библейских текстах и используем ли их в наших проповедях? Приспосабливаем ли мы свое служение ко всякому виду и состоянию людей?

3. Нужно использовать различные части Библии

Третье правило подборки подходящих текстов - нужно использовать разные части Библии. Проповедуем ли мы Евангелие, ограничиваясь только несколькими книгами Библии? Здесь можно легко обмануться. Много лет назад я начал вести список текстов, на которые проповедовал. Некоторое время я чувствовал себя спокойно, и мне казалось, что я использовал Евангельские тексты из всей Библии, но потом я увидел, что на самом деле мои мысли были почерпнуты из очень ограниченного количества текстов, большей частью взятых только из двух книг Библии. Если бы мне сказал об этом кто-то другой, то я вряд ли поверил бы, но мои собственные записи раскрыли суровую правду. Мы должны серьезно проверить самих себя. Действительно ли мы полностью используем различные части Священного Писания, данные Богом для убедительной проповеди Евангелия? Проповедуем ли мы на тексты Ветхого Завета, также как и на тексты Нового? Используем ли мы, например, исторические и пророческие тексты? Используем ли прообразы?
Надо сказать, что с прообразами следует обращаться весьма осторожно. Возьмем, например, случай с горящим кустом. Некоторые проповедники находят какие-то аспекты Христа едва ли не в каждой его ветке, но такие интригующие сравнения производят на неверующего впечатление, как чрезвычайно странные, а то и совсем абсурдные. Ветхозаветные образы, проливающие свет на личность и дело Христа, всегда приятны и ценны для верующих, объяснение же "образным" способом Евангельских истин для необращенных - дело, как правило, тяжелое и сложное. Кто стал бы преподавать школьный урок истории на иностранном языке, а потом, для пользы класса, переводить его на русский? Кому нужны столь мучительные способы общения? В Евангельской проповеди образы полезны и сильны только тогда, когда они раскрывают истины спасения. Если, например, они указывают на нужду грешника, несчастье безбожной жизни, принципы благодати или сущность обращения, - тогда они идеально подходят для проповеди Евангелия.
Так, в Исходе народа Израильского из Египта мы видим пример "образного" представления Евангельских принципов. Мы читаем об их освобождении от рабства и мучения и о вступлении в новую жизнь. Мы видим здесь все аспекты освобождения, которые дают ясные картины спасения. В былые времена известные проповедники говорили много проповедей на эти темы с великой силой. Однако многие "образные" тексты были предназначены для Израиля, чтобы дать понимание о Христе, и такие тексты менее подходят для проповеди Евангелия.

4. Нужно равномерно использовать длинные и короткие тексты

Четвертое правило подборки текстов - нужно использовать как длинные тексты или рассказы, так и короткие, с единственным стихом. Может быть, мы умеем хорошо проповедовать только на один стих. Нам нравится толковать и расширять отдельный стих, или даже (как делают некоторые), часть стиха. Может быть, мы не привыкли иметь дело с большими рассказами, или с текстами на целую главу, которые дают замечательные мысли для проповеди Евангелия. Не пренебрегаем ли мы, например притчами и чудесами?
Или, может быть, наоборот, наша трудность в том, что мы стали специалистами по длинным текстам, но редко проповедуем многие замечательные истины спасения, выраженные единственным стихом. Некоторые из наиболее возвышенных Евангельских обетований содержатся как раз в одном стихе. Стоит отметить, что на один стих труднее всего составлять интересную призывную проповедь. В такой проповеди очень трудно развивать мысли подробно и давать практические советы. По этой причине, молодым проповедникам советуют больше проповедовать на повествовательные тексты, чем на отдельные стихи.
Подобные затруднения существует в использовании иллюстраций и поучений из Священного Писания. Странно, но многие проповедники склонны использовать больше поучительные, чем иллюстрирующие тексты, что делает их служение сухим. Поэтому здесь требуется взвешенный подход.

5. Нужно равномерно употреблять предупреждение и призыв

Пятое правило для выбора текста - равномерное употребление текстов предупреждающих (говорящих, например, о смерти и вечной погибели) и призывных, подчеркивающих привлекательность, благословения и преимущества Евангелия. На какие истины мы делаем ударение?
Мы должны помнить общее правило проповеди Евангелия: на один грамм предупреждения требуется два грамма благодати, обогащенной указанием пути спасения и обетованиями. Каждый проблеск опасности ада требует для равновесия длинного, ясного взгляда в сердце Бога в Спасителе Иисусе Христе, и каждый хмурый взгляд должен уравновешиваться проявлением сострадания, заботы и желания спасти душу.
Уделяем ли мы одинаковое внимание обоим видам текстов? Иногда проповедники, приятные и любезные по характеру, проповедуют только в суровом духе, цитируя наизусть предупредительные тексты. Владеем ли мы искусством сохранять равновесие? Управляем ли мы сознательно процессом выбора текста?
Классическое пособие по выбору Евангельских тем и доказательств можно найти в трудах Ричарда Бакстера, особенно в таких, как "Трактат об обращении", "Призыв к необращенному", а также "Советы и призывы к правильному обращению". Может быть, многие из аргументов Бакстера нельзя использовать на практике, но полезно хотя бы прочесть их как хорошую пищу для ума, чтобы научиться распознавать эти темы и получать от них вдохновение. Правда, способ изложения Бакстера более подходит для "христианизированного" общества пуританских времен, но его многие мысли и призыв остаются в силе во все времена.

Карта основных Евангельских истин

Остановимся более подробно на тех существенных доктринах Евангелия, которые мы должны проповедовать регулярно. Ниже дается контрольный список, который поможет проповеднику найти в текстах Священного Писания темы и материалы, подходящие для призывных проповедей. Итак, исследуя текст, мы должны стараться увидеть, содержит ли он:
Темы о Боге и Библии
l. Раскрытие Божьего характера; Его атрибуты (совершенства), в особенности, Его святость, праведность и любовь
2. Познание Бога
3. Необходимость Божьего откровения, определение его достоверности
Погибшее состояние человеческого рода
1. Грех (или некоторые конкретные грехи), развращенность, моральное и духовное бессилие, потерянное состояние
2. Человеческое несчастье, духовное неведение, и неверие
3. Человеческая враждебность Богу
4. Последствия греха в жизни и смерти
5. Сущность и неизбежность смерти
6. Нужда в прощении
Путь спасения
1. Милость Божия
2. Незаслуженное спасение
3. Личность и дело Христа, особенно в искуплении
4. Сила Божия в спасении и подробности обращения
5. Благословения и преимущества спасения
6. Истинное покаяние и вера
7. Уникальная душеспасительная сила Евангелия
8. Последствия отвержения Евангелия

Темы особой важности

Необходимо сделать особую оговорку о некоторых темах в нашем контрольном списке. Одной из существенных Евангельских доктрин является характер Всемогущего Бога, и эта доктрина особенно важна в наши дни духовного незнания и неверия. В викторианские времена, когда чуть ли не каждый имел довольно хорошее представление о характере Бога, особенно о Его святости и всемогуществе, проповедники могли счесть за должное такое фундаментальное знание. Однако сегодня большинство людей (по крайней мере, в Англии) не имеет понятия об этих вещах. Поэтому мы должны подчеркивать в проповедях могущество, славу и другие атрибуты Бога.
Если мы не сможем объяснять людям Божью святость, у нас не будет почвы для того, чтобы передать им весть о спасении. Пока люди не поймут полную невозможность общения со святым Богом, они не увидят нужду в Спасителе. Если у них нет хотя бы некоторого понятия о Его совершенном характере, они не будут способны понять, насколько далеки они от Него. Поэтому, при поиске текста для проповеди, мы должны задавать себе вопрос, раскрывает ли он важнейшие черты Божьего характера.
Имея в виду господствующий в светских кругах атеизм а также пантеистическое влияние "Нью-эйдж", для многих людей Бог кажется нереальным, и поэтому в наших проповедях должна освещаться познаваемость Бога. Есть очень много текстов, показывающих безошибочные способы познания Бога. Люди иногда допускают мысль о Боге, как о трансцендентном существе, но они редко задумываются о том, что Его можно познать. Есть ли в нашем тексте для проповеди мысль о познаваемости Бога?
Далее следуют такие существенные темы, как человеческая нищета, греховность и погибель. Раскрывает ли наш текст мертвое состояние человеческой души, пока она не обращена к Богу? Показывает ли он безумие и уродство греха, порабощающего человеческое сердце? Раскрывает ли всю правду о суетности и мимолетности жизни? Эти темы, так или иначе, должны присутствовать в каждой Евангельской проповеди, но время от времени на них нужно обращать особое внимание. Главная беда сегодняшних мелких, фальшивых евангелизаций - приуменьшение проблемы греха. Многих людей подтолкнули на словесное исповедание Христа, хотя они никогда по-настоящему не пережили осознания греховности. Истинное обращение зависит от того, насколько верно мы раскрываем эти темы в своих проповедях.
Сердцем Евангелия является Иисус Христос, Его личность и дело, Его удивительная любовь, Его искупительная смерть и Его доступность для нуждающихся душ. Все эти темы должны звучать в наших проповедях постоянно. Присутствуют ли они и иллюстрируются ли в нашем тексте? Иногда этих тем нет в тексте, зато есть другие важные мысли о необходимости искупления, благодаря которым личность и дело Христа будет также упоминаться в проповеди. Но если наш текст прямо или образно представляет Божье милосердие, искупление и любовь, у нас есть основание для дополнительной расширенной разработки этих тем.
Многие тексты Библии показывают те блага и выгоду, которые несет с собой спасение, и мы не должны отмахиваться от них только потому, что проповедники "легковерия" сулят благословения в качестве приманки для слушателей. Мы обязаны говорить о славных плодах спасения и в этой, и в будущей жизни. Мы делаем это не для приманки, но с целью раскрыть сущность Царства Божьего и Его любовь, а также указать на безрассудство и само-обкрадывание, порождаемые неверием.
Следующая существенная тема Евангелия - необходимость ответа, который требуется от грешника, чтобы получить Божье спасение. Каково условие спасения? На эту тему есть бесчисленное множество текстов в Ветхом и Новом Заветах. В Ветхом Завете, например, мы можем поразмышлять об исцелении прокаженного Немана. Читатель, несомненно, знает, что его неправильная реакция была порождена гордостью, и ему надо было проявить смирение. Здесь мы видим замечательный пример условий спасения и способа подхода к Богу. Мы должны постоянно указывать людям на то, каким образом они должны раскаиваться, верить и повиноваться Богу, а также разъяснять сущность обращения и тех перемен, которые ожидают ищущего при обращении.
С условиями спасения связана тема исключительной душеспасающей силы Евангелия. Оно - единственный путь спасения, и сегодня, как никогда раньше, необходимо утверждать эту истину. Присутствует ли в нашем тексте эта тема? Она может включать разоблачение лживости всех других религиозных идей. Многочисленные тексты дают нам возможность разоблачать и опровергать их. Имеется ли в нашем тексте возможность разоблачения ложных религий? К ним могут относиться такие заблуждения, как спасение делами, атеизм или пантеистическое идолопоклонство. Священные Писания дают хороший анализ всех ложных религиозных систем, как в общих чертах, так и в подробностях, и мы должны распознавать и использовать такого рода тексты.
Такой подробный список может звучать для проповедника как обвинение, поскольку, оглядываясь назад на то, что сделано в этом направлении, нам часто приходится опускать головы. Но с другой стороны, этот список побуждает нас проповедовать более широкий диапазон Евангельских тем. Действительно ли мы проповедуем все существенные аспекты Евангелия? Иногда мы можем утомляться, и тогда нам кажется, что мы уже сказали все, что должны были сказать, и у нас может даже появиться чувство отчаяния при мысли о том, что же мы будем говорить в следующей проповеди. В такие времена список такого рода поможет нам ободриться. Мы начинаем заново понимать, что у нас есть много богатых тем для проповеди, и перед нами раскрываются новые горизонты.
Есть еще одна особенность Евангельской проповеди, которая резко отличается по своему характеру от доктрин, о которых мы до сих пор говорили, - мы имеем в виду аспект удивления (неожиданности). Тексты, содержащие Евангельскую весть, содержат в себе целую вереницу неожиданностей, и, прежде всего это благодать, которая также часто представляется в Священном Писании в контексте, содержащем неожиданные обороты. Например, самый молодой из всех братьев помазан на царя, а уверенный в себе доброволец отклонен. Последний стал первым и первый - последним. Иисус Христос сказал, что Он пришел не для того, чтобы сделать мир лучше, но чтобы утвердить его обречение на погибель. Мы должны искать элементы удивления и неожиданности в текстах Писания. Эти элементы заслуживают особенного внимания при оценке подходящих текстов.

Источник текстов

Коль скоро мы настроили свой ум на поиск в текстах Евангельской вести, задача нахождения самих текстов становится намного более легкой. Но откуда же мы будем их брать? А откуда брал тексты апостол Павел для своих ярких Евангельских проповедей? На примере из Деяний, 28, он целый день проповедовал еврейским лидерам, беря тексты из Моисея и пророков. Другими словами, он свободно использовал тексты из всего Ветхого Завета, чтобы показать дверь в Царство Божие и спасительный труд Господа Иисуса Христа. Этот пример предлагает нам сразу несколько источников для Евангельского служения. Совершенно ясно, что и Моисей, и пророки, и Псалмы и даже весь Ветхий Завет предлагают нам источник для Евангельских рассуждений, предоставленный Самим Богом.
Кроме того, и сам Павел является источником Евангельских текстов. Не он ли был апостолом язычников? Его собственное учение, вдохновленное Духом Святым, должно было лучшим образом соответствовать нуждам евангелизации среди язычников, так что в его словах можно найти много текстов для проповеди. Самым же превосходным источником для убедительной призывной проповеди, без сомнения, являются четыре Евангелия. Иоанн пишет: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан. 20:31).
Тексты из Евангелий, очевидно, займут доминирующее место в любой евангелизационной программе. Все другие части Священного Писания также по-особому подходят для провозглашения спасающей любви Христа.

Техника выбора текста

1. Прежде всего, проповедники должны находить тексты через личное чтение Священного Писания. Мы должны изучить Слово ежедневно, имея перед собой цель, найти ответ на определенные нужды. Мы должны, конечно, читать для личного наставления и руководства, но в то же время надо всегда краешком глаза следить за евангелизационными возможностями и аргументами в читаемых текстах. Мы не должны быть сосредоточены только на этом, иначе есть опасность стать "профессионалами" в самом плохом смысле, и мы не сможем читать Слово для духовного освежения наших собственных душ. Тем не менее, какая-то часть нашего ума должна быть всегда чуткой к распознанию возможного Евангельского значения в любом тексте. Если мы запомним это правило, то очень скоро нам больше не придется спрашивать: "Как Вы находите текст?" Перед нами встанет другой вопрос: "Как Вы определяете, какой использовать текст из сотен возможных, записанных на заметках разбросанных в шкафах и ящиках по всему кабинету?"
2. Во-вторых, мы должны сосредоточится на тех "текстах-кандидатах", которые наиболее очевидно подходят для проповеди. Кроме нашего личного чтения, мы должны часто изучать такие части Библии, как чудеса, притчи и другие явно Евангельские свидетельства и призывы, имея в виду возможность проповеди на них. В процессе такого изучения, мы пожелаем включить их в нашу программу, и во многих случаях нам захочется проповедовать на них как можно скорее. Не стоит надеяться, что эти классические тексты Евангелия станут для нас живыми, если мы уделяем время на их изучение только непосредственно перед проповедью.
3. В-третьих, мы можем молиться Господу об особой помощи и направлении при выборе текстов. Очень часто текст нам будет "дан" в ответ на молитву. Нет никакого сомнения в том, что такая возможность существует. Это может быть один из текстов, уже находящихся в нашем предварительном списке. Мы можем иногда так увлечься текстом, что наше сердце загорается, мы по-новому видим его потенциальные возможности и сразу же начинаем составлять конспект, словно боясь, что эти возможности будут потеряны. Те проповедники, которые молится о водительстве, получают водительство, однако не для того, чтобы поощрять лень. Мы не можем обвинить Господа в том, что Он балует Своих детей, и мы не будем "получим" от Него тексты, если это приведет к тому, что мы перестанем усердно искать их сами.
4. В-четвертых, мы можем получить помощь и вдохновение из других проповедей, которые мы слышали или читали. Хочется надеяться, что мы не впадем в искушение лишь повторять чужие проповеди, но что они вполне законно будут вдохновлять и наставлять нас. Иногда они помогут нам странным способом, - побуждая нас сделать лучше. Иногда мы можем слышать такое объяснение текста, что вся наша внутренность кричит: "Не так! Не так!" И тогда, вернувшись домой, мы стараемся лучше употребить имеющиеся в тексте возможности. Поэтому, читаем ли мы или слышим хорошую проповедь или плохую, мы можем извлечь из нее пользу. В любом случае мы получаем топливо для нашего огня, а также многие мысли и практические советы работы с погибшими душами.

Разработка евангелизационной программы

Пришло время заняться кое-какими подсчетами и рассмотреть план программы. Эти предложения сделаны, прежде всего, чтобы показать широкий диапазон "евангельских" текстов, и возможность использования многих из них.
Безусловно, нет никакой необходимости разрабатывать формальную схему и затем ее выполнять, и для многих проповедников, такая система может сыграть мертвящую роль смирительной рубашки. Но даже если польза от этой схемы будет лишь в том, что мы сможем давать оценку проделанной работе, она может оказывать на нас стимулирующее воздействие.
Давайте предположим, что пастор проповедует в своей церкви 45 воскресений в году, и что одно из воскресных Богослужений является евангелизационным. Тогда за четыре с половиной года он проповедует приблизительно 200 призывных проповедей. В качестве примера, мы возьмем этот период за основу для нашей программы. Мы выбрали такой дробный период просто для того, чтобы вместить в нашу схему круглое число из 200 проповедей. Этот период также представляет такой промежуток времени, в пределах которого никто бы не желал проповедовать дважды на один и тот же текст.
Наш список будет особенно богат на чудеса и притчи нашего Господа. Новый Завет описывает 40 чудес Христа, и все они содержат весть спасения (в некоторых есть также дополнительные практические мысли). Правда, не все чудеса подходят для проповеди Евангелия, потому что в некоторых случаях Евангельская тема применима к очень узкому классу слушателей. Тем не менее, мы оставляем число 40, потому что некоторые из чудес настолько богаты евангелизационным материалом, что его может вполне хватить на две совсем непохожие проповеди.
Тот же самый относится и к притчам Христа. Возьмем для нашей программы 38 притч, обычное в таких случаях число. Пример притчи, которая требует, по крайней мере, двух проповедей - притча о блудном сыне. Мы можем проповедовать один раз о младшем сыне, а в следующий раз - о старшем брате, рассказ о котором дает контрастирующие евангелизационные аргументы.
Итак, мы имеем уже приблизительно 80 возможностей проповедовать Евангелие с сильными доказательствами. (Напомним, что наша цель показать в данной схеме, как за четыре с половиной года можно проповедовать 200 проповедей). Этот план предлагает, чтобы проповеди на чудеса и притчи могли повторяться циклически или периодически по ходу программы.
В дополнение к притчам и чудесам, мы предлагаем включить в программу, по крайней мере, 20 случаев, когда Господь Иисус Христос говорил о спасении. Мы имеем в виду такие случаи, как беседа Господа с Никодимом или слова к умирающему разбойнику. За период в четыре с половиной года должно быть представлено, по крайней мере, 20 таких замечательных изречений. Конечно, их гораздо больше чем 20, но у нас будет много возможностей использовать их в последующих евангелизационных программах.
Кроме слов Христа, в Новом Завете есть много других изречений о спасении, а также событий и доказательств, которые выдвигают на первый план спасение. 50 из них мы разместим в нашей программе. (Эти числа не просто взяты из воздуха. Они основаны на личных записях конспектов проповедей автора за прошлые годы. Мы никоим образом не предполагаем, что это единственный идеальный способ составления плана, а лишь желаем показать, что такой план вполне осуществим.
Ярким примером провозглашения темы спасения, кроме высказываний Господа, является Римлянам, 6:23: "Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Другой пример - Евреям, 9:27: "И как человекам положено однажды умереть, а потом суд". Еще один пример - Иоанна, 1:29: "На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира". Сюда входят также великие события, такие, как обращение Павла и тюремного стража в Филиппах.
Теперь у нас имеется 150 проповедей из 200 возможных. Еще 50 отводится на Ветхозаветные тексты, так, чтобы четверть наших проповедей была из Ветхого Завета - это хороший баланс, хотя доля Ветхого Завета вполне законно могла бы быть выше. (В Приложение 3 предлагаются подходящие тексты из Ветхого Завета, с комментариями).
Если рассматривать наш план ежегодно, то в каждом году мы будем проповедовать приблизительно 18 раз на чудеса или притчи Господа, плюс четыре или пять великих изречений Христа и приблизительно одиннадцать других Новозаветных текстов. Вперемежку с ними будет включено приблизительно одиннадцать текстов из Ветхого Завета. При хорошей раскладке, наглядные тексты (включая чудеса и притчи) могут чередоваться с прямыми и поучительными текстами. А тексты с единственным стихом могли бы чередоваться с более длинными рассказами.
Что делать, когда период программы закончен? Тогда, как мы уже предлагали, можно будет снова употреблять чудеса и притчи (без сомнения, с некоторыми вариациями и уточнениями), а для других "классов" проповедей идеально подойдут новые тексты. Чудеса и притчи - драгоценные камни на венце благодати, поэтому их надо проповедовать часто. Не хорошо проповедовать точно те же самые проповеди, хотя они не должны сверх меры различаться.
Проповедуя чудеса и притчи, проповедник не должен чувствовать себя обязанным быть слишком оригинальным. Если бы каждый в мире проповедник должен был проповедовать абсолютно различные проповеди на один и тот же текст, это означало бы, что Библия не является ясным и понятным откровением от Бога. Мы призваны передавать то, что Бог желает передать, поэтому между Евангельскими проповедями на один и тот же текст неизбежно будет определенная степень подобия. Поскольку чудеса и притчи были предназначены Господом для передачи благодати, проповедники должны иметь такие же убеждения о их значении и применении. Проповеди могут отличиться по их построению, иллюстрациям и способу применения, но между ними неизбежно будет существовать некоторая степень сходства.
Мы предложили наши советы в этой главе с большой неохотой, потому что не желаем создать впечатление, что есть только одно решение этих вопросов. Еще меньше мы хотели бы создать жесткие правила для проповеди на различные типы текстов. Мы хотели только поощрить каждого служителя Господнего испытывать свою работу, а также показать, насколько богатый выбор Евангельского материала имеется в нашем распоряжении. Мы должны проверять себя, чтобы научиться быть взвешенными работниками, способными верно передавать все основные темы, а не просто следовать в знакомой колее.
Нельзя забывать, что через наши объяснения Господь призывает грешников к вечному спасению. Какая высокая ответственность и величайшее преимущество! Кроме этого, Бог использует нашу проповедь Евангелия, чтобы подготовить наших слушателей к их собственному служению свидетельства.

16. Несколько слов об апологетике

Из сказанного в предшествующих главах, для нас должно быть понятно, что основные Евангельские истины, при действии Духа Святого во время проповеди, становятся ясными и самоочевидными для неверующих слушателей. В этой краткой главе мы желаем поговорить о том сравнительно небольшом месте, которое занимает в призывной проповеди апологетика. Мы верим, что основные принципы Евангелия становятся ясными в спасительном смысле только для тех, кого спасает Бог, однако в общем смысле они понятны и для всех остальных. Мы верим, что Священное Писание само себя доказывает человеческому уму, поэтому нам не надо убеждать слушателей в разумности того, о чем мы проповедуем, а также не надо умалчивать о тех истинах, которые кажутся неприемлемыми для безбожного ума.
Будучи еще молодым проповедником, я очень боялся проповедовать о Саде Едемском непосвященным посетителям, думая, что эта тема покажется для них слишком неправдоподобной. Но позже я понял, что был неправ. Люди прекрасно понимали эту тему, когда я говорил о сущности и последствиях грехопадения, особенно о его влиянии на состояние человека. Поскольку эти темы являются фундаментальными, они несут свет истины даже для неосведомленных слушателей, в том числе и для тех, кто считает книгу Бытие сказкой и выдумкой.
Раскрывая эти темы, проповедник нередко бывает свидетелем того, что те люди, от кого он ждет насмешек, вдруг становятся серьезными. Очевидно, что эти истины производят глубокое впечатление даже на циников. И хотя впоследствии такие люди могут отвергнуть истину, все же во время проповеди они слушают ее и признают, что это правда. Под слоями атеистической промывки мозгов и самооправдания их дремлющая совесть все еще жива, и истина может ее взволновать и глубоко затронуть. Посредством Евангелия мы бьем по струнам сердца; мы прикасаемся к оголенному нерву. Божья истина сама себя подтверждает.
Поэтому при подготовке евангелизационной проповеди мы не должны съеживаться перед угрожающей стеной презрения, или чувствовать обязанность доказывать все, что мы говорим. Наша проповедь не должна превращаться в ожерелье из апологетических бусин, или в попытку говорить на языке циников. Подобного рода затруднения не должны нас смущать, потому что ни один слушатель не может полностью отвергнуть Евангельские истины, излагаемые с участием сердца. Конечно, мы всегда должны говорить ясно, понятно и интересно, но нам не надо прокладывать мост через надуманную пропасть к некоему новому гипотетическому виду человека, под названием "пост-современного".
Какое же место должно отводиться апологетическим доказательствам? Книги по апологетике увлекательны для христиан, но насколько полезны они необращенным слушателям? Ответ - польза от них небольшая. Безусловно, некоторые апологетические доказательства в наших проповедях смогут пробудить у наших слушателей интерес и заставить их задуматься, а мы знаем, что элемент интереса к проповеди очень важен. Эти доказательства могут расположить к проповеднику и даже произвести о нем мнение, что это надежный человек, а не безграмотный невежда. Лучшее, что могут сделать апологетические выкладки, - не столько убедить слушателей, сколько показать, что они не имеют извинения за свое пренебрежительное отношение к Богу.
Все это очень ценно, однако изложение Евангельских истин в целом не зависит от апологетических доказательств. В итоге, их можно использовать для того, чтобы пробуждать у слушателей интерес, завоевать у них чуточку уважения, держать всех "на борту" и обличать человеческое неблагоразумие, однако все это вещи второстепенные. Вся сила, убеждающая слушателей, сосредоточена в основных истинах Евангелия, которые касаются сердец при действии Святого Духа.
Понимание этой истины дает проповедникам новые жизненные силы, и потому нам необходимо еще раз в ней удостовериться. В Деян. 24 мы читаем о том, как Павел защищался перед Феликсом и Друзиллой. Вот перед нами Феликс, рожденный в рабстве, погрязший в язычестве, воспитанный в культурной среде, которая узаконивала столь много грехов. Приспосабливал ли себя Павел к культуре Феликса, используя утонченные аргументы, чтобы доказать существование единого Бога и исключительную ценность Библейского морального закона? Нет, он не делает этого. Павел обходит витиеватые рассуждения и переходит сразу к центральным вопросам спасения с верой в то, что они имеют власть и пробуждающую силу. И хотя, безусловно, допускается использование доказательств этих истин при работе с людьми из других религиозных культур, чтобы показать полезность истины, пробудить к ней симпатию и заставить о ней задуматься, - все же это не необходимо, поскольку истина сама подтверждает свою достоверность.
Феликс и Друзилла были в большой мере обременены безнравственностью, жестокостью и алчностью, и потому защищали себя всеми доступными средствами. Но никакая завеса культуры не смогла скрыть от Феликса свет истины о суде Божьем, от которой он пришел в трепет, будучи сильно обличаем. Феликс не проявил никаких признаков спасающей веры, но даже на уровне естественного человеческого рассуждения он понимал и признавал истину. Именно на этих предпосылках строил Павел свою проповедь, и с таким же успехом можем строить ее мы.
В первых двух главах Послания Павла к римлянам мы видим мощные доказательства того, что истина имеет самоочевидную природу. Апостол доказывает, что есть единый Бог, что Он невидим, духовен, вечен и всемогущ, и что эти свойства можно видеть в Его создании. Действительно, они настолько очевидны, что люди не имеют оправдания в отвержении Бога. Задача проповедника состоит в том, чтобы пробить наружный слой отрицания и добраться до человеческих чувств и рассудительности. Когда мы проповедуем эти истины, они звучат в аккорд с нашими слушателями, и внутри себя они знают, что наше слово истинно. Оно затрагивает их оголенный моральный и духовный нерв.
Мы можем быть уверены в этом, потому что в конце длинного списка грехов в Римлянам, 1, мы читаем, что все люди интуитивно знают о суде Божьем, и что грешники достойны смерти. В Римлянам, 2, мы читаем, что люди "неизвинительны". Даже хотя мышление слушателей может быть очерствленным ложными идеями, самозащитой, апатией и безразличием, слова проповедника прорвутся к признанию истины в глубине их душ.
Но разве апостол не говорит о том, что "душевны" (естественный) человек не принимает того, что от Духа Божьего"? А значит, тогда мы не можем принять идею о врожденном, инстинктивном признании истины? Повторяем, что человек не может признать реальность Божьего спасения от греха без особой работы Духа. Он не может сделать спасительного шага к постижению искупляющей любви Христовой. Однако естественный ум человека все же способен понимать падшее состояние человечества перед святым Богом, личную вину каждого в отдельности, неизбежность суда и начатки плана спасения. Поэтому неверно говорить, что естественный человек не может понимать ничего вообще, ведь в таком случае он не был бы неизвинителен. Из Римлянам, 2, мы знаем, что человеческая природа несет на себе отпечаток морального закона и обеспечена совестью. У каждого человека есть определенная мера морального сознания и совесть, и в глубине души он имеет интуитивное чувство Бога и вечности. В тайны сердца (Рим. 2.16) можно проникнуть, затронуть их и открыть. (Более подробные рассуждения по этому вопросу изложены в моей книге "Библейская стратегия для свидетельства" (Biblical Strategies for Witness, Peter Masters, Wakeman Trust, London, 1994.)

17. Опасность системы публичных приглашений

Целители душ должны быть осведомленными и надежными духовными акушерками. Они будут всеми силами стараться избегать опасной процедуры (в духовном смысле) стимулирования возрождения. В связи с этим, как мы должны рассматривать 150-летнюю практику призыва к принятию решения в конце евангелизационных собраний? Приглашение выйти вперед и признать Христа публично в конце проповеди стало существенной частью богослужения во многих церквях, особенно в США. В Великобритании это практикуется гораздо реже. В начале этой главы автор желает подтвердить свое уважение к проповедникам, которые делают осторожные и ответственные приглашения. Такие братья вероятно недовольны той откровенной манипуляцией, которая практикуется во многих номинальных церквях. Однако есть много причин, из-за которых эта практика должна быть оставлена вообще, даже и при более серьезном подходе. Следующие страницы представляют доказательства, показывающие духовные изъяны и опасности "вынужденных" духовных родов, вызываемых с помощью публичных приглашений.

1. Приглашения не встречаются в Библии

Наиболее существенное предостережение - тот факт, что приглашение является человеческим методом. Нигде в Библии Бог не повелевает, чтобы его слуги делали что-нибудь даже отдаленно похожее. Господь Иисус Христос, наш совершенный пример, никогда не призывал "принимать решения" или делать публичные заявления, практикуемые сегодня, связывая физическое действие к духовному вопросу, не использовали такую систему и апостолы. По этому поводу можно сказать, что ни один вестник Креста не делал ничего подобного в продолжение всей истории христианской церкви, вплоть до девятнадцатого столетия. Попытки проследить систему приглашения ранее этого времени потерпели полный провал. Призыв к принятию решения был абсолютно неведом таким гигантам проповеди и пробуждения как Виклифиты (последователи Виклифа) Реформаторы, Пуритане, братья Весли и Уитфилд. После того, как такая практика стала внедряться, такие известные проповедники, как Сперджен, решительно выступили против.
Те Библейские тексты, которые используются в поддержку метода приглашения, на самом деле не имеют никакого отношения к выходу вперед на общем собрании. Совершенно ясно, что такие стихи, как: "Всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным" относятся к свидетельству верующего о Христа в повседневной жизни, а не к публичному акту в конце евангелизационной проповеди. Всякий, кто смотрит объективно на тексты, которыми обычно оправдываются "призывы", должен признать, что эти тексты искусственно лишены своего разумного, непосредственного значения. Многие горячие защитники этой системы искренне признают, что она не встречается в Новом завете, и надо сказать, что это довольно отрезвляющее признание.

2. Приглашение дает ищущему ложную "исполнительную власть" для спасения

Желает ли того проповедник или нет, но призыв выйти к кафедре неизбежно внушает ищущему мысль, что он обладает исполнительной силой для своего собственного спасения. Ему внушается, что он сам может его осуществить, что покаяние доступно для него на предлагаемых им же условиях. Призыв сделать немедленно публичное исповедание, чтобы запечатлеть и зафиксировать становление человека христианином, очевидно, убеждает его что он может решить вопрос о собственном спасении немедленно, и Всемогущий Бог тут же пойдет ему навстречу и ответит сразу.
Но конечно неверно создавать у ищущего такое впечатление, потому что только Бог имеет власть дать покаяние в нужное для Него время. Мы приходим к Нему, как просители, а не как рвачи; как получатели, а не как захватчики. Мы - грешники в руках милосердного и всевластного Бога. Мы должны просить, искать и стучать. Спасение больше похоже на визит к царю, а не на нажим кнопки, для открытия гаражной двери. Имеются важные причины, из-за которых Бог не может ответить ищущему сразу, на что указывают следующие пункты.

3. Пригласительная система не подвергает проверке или сомнению мотивы приходящего

Другое неправильное впечатление, которое дает ищущему пригласительная система - то, что его подход к Богу не может подвергаться сомнению. Не следует никои образом испытывать его искренность и чистосердечие. Но в действительности Бог испытывает мотивы тех, кто приближаются К нему. Господь видит истинное состояние сердца ищущего а также подлинность его покаяния и веры. Он видит, есть ли у ищущего осознание греха, или затронуты только его чувства, и этим объясняется его реакция.
Именно по этой причине большинство христиан свидетельствует, что, когда они искали спасение, им пришлось каяться два или три раз прежде, чем они получили уверенность, что Бог услышал и ответил на их молитву. У них был период самоанализа прежде, чем они узнали, что Бог омыл их грех, потому что Христос не открывает дверь духовного опыта до тех пор, пока Дух Святой не принес обличенному ищущему реальное покаяние и полное упование на искупительную смерть Христа.
Пригласительная система поощряет "дух волюнтаризма" у людей, которые хотя и могут быть вполне искренними, но недостаточно глубоко осознают свою нужду или чувствуют греховность. Но Господь Иисус Христос просеивал и испытывал ищущих, как мы видим на примере Его встречи с богатым юношей, а также с двумя добровольцами в Луки 9, где Он не согласился пойти на их условия.
Пригласительная система заключает в себе мелкое покаяние и неполную веру. Само по себе покаяние не является трудной и сложной задачей, потому что Господь может принять человека, который приходит к Нему только с тремя словами, как умирающий разбойник, который сказал, "помяни меня, Господи". Господь знал, что его покаяние было подлинным. Другой же человек может приходить к Нему с прекрасным набором слов, но с серьезным изъяном в состоянии своего сердца, и такой человек будет стоять в ожидании у двери. Такая же участь ожидает того, кто не готов подчинить себя власти Господа, а также того, кто только частично уповает на благодать, и все еще верит в какой-то степени в свои собственные дела.
Пригласительная система привела в церкви многих людей, которые сами себя убедили в том что они обратились, в то время как на самом деле в их жизни не произошло подчинения власти Христа, они по-прежнему увлечены мирскими соблазнами и не уповают исключительно на благодать. Наша задача состоит в том, чтобы убедить людей прийти ко Христу с искренним сердцем. Грешник должен прийти к всевидящему Богу, Который читает сердце. Он один знает, насколько готова ищущая душа.

4. Пригласительная система дает ложную уверенность

Основываясь на предыдущей предпосылке, пригласительная система дает ищущему полную уверенность, что он пережил обращение, и такая уверенность весьма опасна. Огромное число людей за последние 150 лет было уверено, что они обратились, несмотря на отсутствие очевидных доказательств. Тысячи брошюр и трактатов, выпущенных приверженцами пригласительной системы, дают ту же самую уверенность. Они сообщают читателям, что, поскольку они приняли Христа, Бог уже спас их души, и они - дети Божьи, независимо от того, чувствуют ли они что-нибудь или нет.
Но истина заключается в том, что когда грешник истинно обращен, Бог подтверждает подлинность события. Он дает утешение и уверенность душе, а также совершенно новую жизнь с новыми мотивами, желаниями, характером и силами. Такие перемены весьма очевидны, они свидетельствуют постороннему наблюдателю, что ищущий теперь рожден свыше.
Ложная уверенность является по своей сути самым жестоким актом, потому что поверхностный ищущий часто идет дальше по жизни счастливый и довольный, не зная, что он до сих пор еще не спасен. Ему надо как можно скорее дать понять, что он еще ищущий, но он уже не считает себя таковым. Ведь он выходил к кафедре, чтобы получить спасение, и его духовный наставник утверждал, что с этого момента он стал христианином.

5. Пригласительная система прибавляет физическое действие к духовному событию

Искание и нахождение Бога - вопрос духовный, не вовлекающий в себя никакие физические обряды, церемонии и физические действия. Если мы отвергаем возрождение через крещение, то точно так же должны отвергнуть и прибавление к спасению всякого физического элемента, потому что человеческий разум предрасположен к тому, чтобы в той или иной степени надеяться на свое дела, или получать от этого долю ложного утешения.
Для многих людей ответ на призыв - вопрос трудный и эмоциональный. Часто, по этой причине, это приводит к расслабляющему всплеску эмоций или волне эйфории, которая принимается за контакт с Богом, приток новой жизни, или благословение уверенности.
Кроме этой возможности, пригласительная система предоставляет огромные возможности (сознательно или подсознательно используемые) для эмоциональной манипуляции слушателями. Усиление напряженности легко увеличивается по мере того как приближается момент призыва, и сам призыв практически замещает молитву отвечающего лица. (Сторонники пригласительной системы часто приписывают эту весьма естественную и предсказуемую напряженность Духу Святому, и используют ее в качестве оправдания своей системы). Эта система была первоначально придумана, чтобы ускорить принятие решения для Христа с помощью эмоциональной манипуляции, и те, кто используют ее для лучших целей, все равно играют с огнем. В духовную борьбу ищущего нельзя вмешиваться с физическими действиями, особенно сопряженными с эмоциональной напряженностью.

6. Пригласительная система была первоначально изобретена, чтобы удовлетворить крайнее богословие доброй воли

Из истории известно, что пригласительная всерьез система берет свое начало от евангелиста Чарльза Финнея (1792-1875). Примерно в начале 1830-х он внедрил на своих собраниях так называемые "скамьи для обеспокоенных", расположенные на первых рядах в зале, и начал развивать свою систему. Финней стал практиковать откровенно прагматический подход к приобретению душ. Главным принципом для него являлся вопрос: - Как можно привести к принятию решения возможно большее число людей? Он считал, что если удастся любыми средствами убедить людей принять Христа, они будут спасены.
Финней увидел, что метод публичного приглашения несет в себе огромный эмоциональный потенциал, и он использовать этот метод в полную силу, превратив его в самый важный, главный и решающий фактор в обращении. Много проповедников, которые используют систему Финнея, не согласны с его практикой принятия решений и богословием доброй воли, и они должны серьезно задуматься над фактом, что этот метод был разработан и скроен именно для такого рода практики и богословия.

7. Пригласительная система не учитывает, с какой легкостью могут быть приняты ложные решения

Должны ли посланцы Христа основывать метод призыва на такой изменчивой способности человека как воля? В Иоан. 4:48 Господь учил, что многие делают ложные "решения", потому что их пленяет внешняя физическая сторона духовных событий. Он сказал: "Вы не уверуете, если не увидите знамений и чудес". Воля человека очень легко поддается внешнему влиянию.
Библейский путь состоит в том, чтобы обратиться с убеждением к мыслящему разуму людей, и таким образом побудить грешников обратиться к Спасителю. Пригласительная система, являясь эмоциональной кульминацией проповеди, требует ответа от воли, а не от разума, который есть центр души. Воля не пригодна и не предназначена для осмысленного ответа, и без руководства разумом, она склонна к опрометчивым и необоснованным действиям.
Библия много раз предупреждает о том, с какой легкостью могут приниматься ложные решения. Когда Моисей навел язвы на Египет, фараон принимал "решение" о покаянии несколько раз. В одном случае он сказал Моисею и Аарону: "На этот раз я согрешил; Господь праведен, а я и народ мой виновны". Однако Моисей сказал ему: "Я знаю, что ты и рабы твои еще не убоитесь Господа Бога" (Исход 9:27-31), оказался прав в своей оценке. Позже фараон снова сказал, "Согрешил я пред Господом, Богом вашим, и пред вами; теперь простите грех мой еще раз и помолитесь Господу Богу вашему, чтобы Он только отвратил от меня сию смерть" (Исход 10:16,17). Но на этот раз Сам Бог отклонил покаяние фараона.
То, что было в сердце фараона, мы также видим в сердце царя Саула, который когда-то выражал покаяние словами: "Согрешил я, ибо преступил повеление Господа и слово твое; но я боялся народа и послушал голоса их; теперь же сними с меня грех мой и воротись со мною, чтобы я поклонился Господу Богу твоему" (1-я Царств 15:24). Но Самуил, водимый Богом, отвергнул покаяние Саула и отстранил его от царствования над Израилем.
Как мы видим, можно очень легко заставить волю принимать решения, особенно под эмоциональным давлением, но когда такие методы используются в Евангельской проповеди, они производят на свет слушателей с каменистой почвой, где семя прорастает быстро, но не имеет никакого корня.

8. Пригласительная система предполагает недостаток веры в силу Божию

Почему проповедники так сильно стремятся "заключить сделку", подталкивая людей к принятию решений и публичным заявлениям прежде, чем они покинут собрание? Почему они упорно хотят узнать "прямо сейчас" о том, каков духовный результат их проповеди? Для некоторых евангелистов причина в том, что они у них есть "коммерческая" нужда знать статистику успеха, чтобы рекламировать свою работу. Но почему проповедники с более благородными мотивами так сильно стремятся видеть покаяния тут же на месте?
Не потому ли, что в нашем сердце все еще живет вера только в то, что можно увидеть своими глазами? Неужели у нас нет веры в то, что Дух Святой может продолжать Свою работу в сердце грешника и после того, как он покинул евангелизационное собрание? Многие проповедники говорят, что они должны ковать железо, пока горячо, но это предполагает, что обращение - полностью человеческая работа, без участия Духа Божьего.
Возьмем такой пример. Двое верующих пригласили неверующего друга в свою церковь, где проходило превосходное и убедительное евангелизационное служение. Через некоторое время они заметили, что проповедь оказала на их друга сильное влияние, но он не откликнулся на нее видимым образом. В этом же городе была церковь, где проповедник делал публичный призыв, и они сочли, что приглашение приведет их друга к "переломному моменту". В сердцах многих верующих скрывается склонность думать, что мы можем что-то сделать, чтобы ускорить покаяние души. Некоторые просто не могут доверить эту работу Духу Святому.
После того, как мы изложили Евангелие искренне и убедительно и убеждали грешников покаяться и поверить, нужно доверить Духу Святому продолжать Его работу в сердцах слушателей, Мы не должны вторгаться в Его суверенную территорию. Мы не должны делать то, что пытается делать пригласительная система, чтобы вырвать у грешника ответ. Евангелист Буньяна кричал: "Видишь ли ты этот сияющий свет?" Но система приглашения хватает ищущего и проносит его телесно через узкие врата, часто приводя к поддельному опыту спасения.

9. Пригласительная система производит тысячи циничных "экс-христиан"

Одним из следствий системы приглашения стало появление бесчисленных "экс-христиан", или людей, принявших "неудачные решения". Это те люди, которые выходили к кафедре без истинной веры и покаяния. Можно уверенно сказать, что число таких людей значительно больше тех, кто отозвался на призыв искренне, потому что в противном случае многие страны были бы переполнены верующими.
Те, кто "отпадает", неизбежно приносят Евангелию дурную славу. Мы можем встретить людей, которые когда-то отвечали на приглашение, и сегодня говорят: "Я однажды уже был христианином. Я принимал решение для Христа, я каялся, я все это пробовал, и ничего там не нашел". Мы также можем слышать разговор обращенных молодых людей, говорящих с негодованием о своих неверующих родителях, которые в былые годы выходили к кафедре на евангелизационных собраниях. "Вы вырастете из этого! - говорят они, - Это мимолетное увлечение. Мы знаем, что это такое, мы уже прошли через это. Покаяние - не больше чем всплеск эмоций, используемый религиозными деятелями, которые набивают свои карманы, обманывая доверчивых людей".
В прошлых столетиях - еще до внедрения пригласительной системы - проповедь Евангелия часто оказывала серьезное влияние на всю жизнь даже тех людей, кто не был обращен. Людей никогда не заводили в заблуждение принятием эмоциональных решений и не внушали им, что они теперь спасены. Противоположное этому имело место.
"Экс-христиане", порожденные пригласительной системой, имеют совершенно другое отношение к Евангелию. Оно для них не имеет больше никакого отрезвляющего или пробуждающего влияния на их совесть. Они стали циниками, которые "прошли через все это" и пришли к выводу, что покаяние - миф.
Добавьте к этому сотни тысяч, возможно миллионы, номинальных христиан, цепляющихся за ложную уверенность в том, что они обратились, потому что когда-то отвечали на приглашение. Многие присоединились к церквям только для того, чтобы разложить их. Оставаясь в сердце мирскими людьми, они принесли в церкви свои мирские вкусы, и таким образом пригласительная система не только распространила заблуждение, но и внесла "дерево, сено и солому" в церкви, в среду служителей и в семинарии, принося церквям Христовым большой вред. Мы не можем не отметить, что первыми церквями на Западе, попавшими в руки "мирского христианства", были, как правило, именно "пригласительные" церкви. "Дерево, сено и солома" почти всегда прокладывает дорогу к желанию внедрить христианский рок, развлекательного богослужения, плотских трюков и всех других мирских действий, которые господствуют в современном евангельским христианским миром.

Краткий итог

Система приглашения была придумана как форма манипуляции, а не как истинный призыв к разуму и совести, и поэтому неразумно использовать ее как кульминационный момент для евангелизационной проповеди. Проповедовать для погибших душ с просьбой и убеждением - наша большая честь и обязанность, но мы должны делать это так, как делали апостолы, которые убеждали людей покаяться и поверить, и умоляли их придти Богу и обратиться к Нему прося, ища и стуча, чтобы войти в Царство Божие. Такая проповедь очень отличается от приглашения "решиться сегодня вечером принять Христа" и выйти к кафедре, чтобы таким образом записать их в число обращенных.
Только Господь, видящий каждое сердце, может определить искренность ищущего, стыдится ли он греха, отказался ли от самоправедности, верит ли только в Голгофу и желает ли получить примирение и новую жизнь. Если все это так, Бог поможет ему получить достоверные признаки прощения и обращения.
Ответ грешника на призыв Евангелия должен быть запечатлен между ним лично и Богом, поскольку это исключительно личная духовная встреча, не имеющая никакого отношения к публичному акту. Учитывая все это, и уважая наших братьев сотрудников, несущих весть Креста, мы призываем их с очень серьезным сомнением отнестись к практике публичных приглашений.

18. Евангелизационная проповедь и пробуждение

Не так давно, когда я был в США, один из хорошо известных проповедников в евангельском мире задал мне вопрос: - Чем, в действительности, является пробуждение? Конечно, он знал очень хорошо литературу о пробуждении, а также ответ на свой вопрос, но он хотел сравнить мнения по поводу противоречивых понятий. Мы согласились в определении, что оживление, или духовное пробуждение - это особая, "захватывающая" работа Духа Божьего, результатом которой являются многочисленные обращения, особое сознание присутствия Бога и глубокое беспокойство о святости и отделении от мира со стороны всех верующих. Мы пришли к согласию, что "пробуждение" - не лучшее выражение для определения евангелизационных собраний или кампаний, потому что эти слова нужно приберечь для описания необычной работы Божьей. Мы также пришли к согласию, что даже отдельно взятая церковь может испытать возрождение, в то время как другие не будут его переживать, как, очевидно, происходило с церковью Сперджена в течение пяти лет, предшествующих пробуждению в Англии 1859-го года.
Задача этой главы - определить взаимосвязь между евангелизационной проповедью и пробуждением. Некоторые проповедники, знающие, настолько велик масштаб благословений во время пробуждения, задаются вопросом, стоит ли вообще заниматься евангелизацией, когда сердца людей тверды как камень, и настроены против Бога. Не лучше ли будет направить всю свою энергию на то, чтобы молиться о пробуждении? Ведь если придет пробуждение, то приобретение душ будет сравнительно легким и необыкновенно плодотворным занятием.
Некоторые считают, что народ Божий во время пробуждения большей частью находится в пассивном состоянии, словно Бог на это время не нуждается в людях, как Своих инструментах, и проявляет Свою силу и славу способами, которые абсолютно превосходят и оставляют в стороне обычные усилия для спасения душ. Такое представление очень привлекательно, поскольку оно апеллирует к имеющемуся у нас "мистическому" началу. Оно также апеллирует к естественному желанию христианина иметь частицу небесной славы уже здесь на земле, видеть и чувствовать неповторимое дыхание неодолимой, возносящей дух силы Божьей. Но верно ли такое понятие? Можно ли найти в Священном Писании двухъярусный метод Божественного действия: один для пробуждения, а другой - для менее благословенных времен?
Пробуждение - это действительно время проявления могущественной, спасающей души силы, и мы не можем воспроизвести ее никакими собственными средствами. Это суверенная работа Духа Святого, которая осуществляется исключительно согласно тайному Божьему плану. Однако мы утверждаем, что пробуждение никогда не приостанавливает усилия верующих, как инструментов в Божьем употреблении. Обычные правила Священного Писания никогда не приостанавливают свое действие. Бог по-прежнему использует Своих людей, чтобы дать знать о Евангелии другим людям. По сравнению с "обычным" уровнем благословения, пробуждение отличается по масштабу, но не по сути. Когда приходит пробуждение, евангельское свидетельство и проповедь по-прежнему остаются предопределенными Богом инструментами. Поэтому, христианским работникам всегда важно быть усердными в работе во время и не во время, чтобы быть пригодными для Бога независимо от масштаба посылаемых Им благословений. Если настанет время пробуждения, Бог будет использовать точно такую же евангелизационную проповедь, как и сегодня, только в соответствующем масштабе.
Ниже на этих страницах мы даем краткий обзор классических пробуждений, обращая внимание на те его стороны, которые требуют больших трудов и провозгласительных методов служения (что иногда упускается из виду "романтичной" школой толкователей по этому предмету).
Возьмем в качестве примера большое пробуждение во время царя Езекии, когда "пошли гонцы с письмами от царя и от князей его по всей земле Израильской и Иудее" (2 Пар. 30:6). Возрождение Езекии было призывом к покаянию, пробуждением через "провозглашение", как и все пробуждения. Их язык был прямолинеен и ясен: "И не будьте таковы, как отцы ваши и братья ваши, которые беззаконно поступали пред Господом Богом отцов своих" (2 Пар. 30:7), и в то же время полон милосердия: "Ибо благ и милосерд Господь Бог ваш и не отвратит лица от вас, если вы обратитесь к Нему" (2 Пар. 30:9). Покаяние было серьезным делом! Этот зов был отвергнут и отклонен многими, притом даже с насмешкой и презрением, но в Иудее все же он встретил широкий отклик. Пробуждение часто происходит регионально, даже хотя пользу от него получает вся страна. Важно заметить роль человеческого участия, ведь разве произошло бы что-нибудь без огромного труда, связанного с рассылкой гонцов по всей стране? Пробуждение всегда стоит большого труда, и заодно включает определенную меру разочарования.
Можно вспомнить также о благословениях широкого масштаба во времена пробуждений, связанных с царем Иосией, или с Ездрой, и даже Ионой. Все эти пробуждения включали в себя призывы к покаянию и тяжкий труд, и ни одно не обошлось без затруднений и задержек. Или вспомним Иоанна Крестителя - этот уникальный и грубый инструмент для пробуждения - ему пришлось не только проповедовать покаяние, но и испытать суровые гонения. Великие благословения Пятидесятницы с самого начала включали использование людей, как Божьих инструментов. Они были отмечены огненными языками, проповедью на разных языках, а также первой проповедью христианской церкви, которую произнес Петр. Это первое "пробуждение" встретило также ожесточенные гонения.
В пробуждении Бог всегда использует Своих людей, но с совершенно необычными результатами, что не только требует от них больших усилий в свидетельстве и проповеди, но также и (почти всегда) подвергает их в большой степени отвержению и гонениям. Среди многих хороших книг о пробуждении мы должны остерегаться тех, которые приуменьшают место человеческого участия, приписывая это "нормальному" действию Духа Святого, а также сглаживают скорби. Конечно, дети Божии "пассивны" в том смысле, что они не могут производить или даже усилить пробуждение, но когда Бог совершает Свою работу, Он действует через их изнурительный многолетний труд. Мы хотим подчеркнуть, что кровь, пот, и слезы всегда неизбежно сопутствуют пробуждению.
Мы можем вспомнить о большом пробуждении во времена Джона Виклифа, этого гиганта в истории, утренней звезды Реформации. Родившийся где-то между 1324 и 1329, и умерший в 1384, Виклиф был восходящим солнцем евангельского света, форпостом здравого учения и скалой духовной твердости для верующих. Родившийся в Йоркшире и получивший образование в Оксфорде (где он был под большим влиянием трудов Августина), он пережил личное обращение, наиболее вероятно, в возрасте 21, когда свирепствовала Черная Смерть, уносившая бесчисленное множество его друзей и других людей. Он стал главой колледжа, капелланом короля, доктором богословия, и Ректором Люттерворта, но средствами массового пробуждения были его проповеди и трактаты, противостоящие владычеству Римского папы и ярко освещающие истинный путь спасения. Несмотря на осуждение со стороны папы, большая популярность его проповедей ставит его на какое-то время в стороне от силы врагов.
В 1380 он собрал и разослал в народ своих студентов, так называемых нищих проповедников или лоллардов, и Дух Святой действовал через них с могущественной силой. Сердца десятков тысяч людей раскрылись для принятия вести о покаянии и вере во Христа намного раньше Реформации. Однако мы должны обратить внимание на то, что Виклиф, являясь орудием Бога, увидел нужду и предпринял необходимые действия в том, что разослал проповедников. Виклиф не делал пробуждения, но и он, и его проповедники посвятили себя на труд, истощение, презрение и преследование, зная, что это было неизбежностью и важнейшей особенностью их великого труда.
А разве было большее пробуждение, большее излияние сил возрождения, чем во время Реформации? Вот перед нами Мартин Лютер, родившийся в 1483, ставший монахом в 22 и лектором в Виттенбергском университете в 25, но жаждущий получить духовный мир и уверенность в спасении. Посещая Рим в 27, он почувствовал отвращение к лицемерию католической церкви. Вскоре после этого, в 29, он был назначен профессором и в 1513 начал изучать Послание к римлянам, Псалмы и Послание к галатам, и в один эпохальный день нашел свой золотой текст, Рим. 1:17: "Праведный верою жить будет". Благодаря этому тексту, он нашел личную веру во Христа, а спустя всего лишь три года, в 1517, пригвоздил свои Девяносто пять Тезисов к двери церкви замка в Виттенберге, что и стало наиболее известной датой пробуждения времен Реформации.
Конечно, в это время произошла революция в богословии, но также и наступило время, в течение которого громадное число людей - Бог знает сколько! - было собрано в Царство Божие проповедью о покаянии и благодати. Но какая же там была кипучая деятельность! Какая ревность! Какой неустанный труд! А заодно, какие гонения сопровождали эту работу! Реформация была названа самым великим их всех пробуждением, и, конечно, наиболее дорогостоящим в смысле кровопролития. Его результаты превышают всякое воображение, ведь засилье суеверия и невежества растаяло перед силой Слова, и в человеческое общество вернулся дар здравого разума и свободной мысли.
Какой урок о пробуждении преподает нам Реформация? Во всяком случае, не такой, что народ Божий должен быть пассивен. Наоборот, это было длительный сезон благословений, изливаемых через человеческие сосуды, которые были готовы заплатить за это ценой пылкой деятельности, истощения, страданий и даже самой жизни. Пробуждение никогда не бывает "спортивным зрелищем" для наслаждения пассивной христианской церкви. Наоборот, это нечто такое, к чему мы должны быть научены и подготовлены и даже закалены.
Что такое пробуждение? Реформация говорит нам, что это время, когда Бог обращает широкие массы людей, используя при этом Своих слуг многократно более, чем обычно. Это время, когда бесчисленные проповедники провозглашают Евангелие в течение недели намного чаще, чем когда-либо прежде и когда дети Божии необычайно ревностны в своем свидетельстве и привлечении людей в собрание. А более всего, это такое время, когда Божественной силой сердца тысяч тают и открываются, чтобы слушать, когда они томятся жаждой милосердия и спасения. Реформация предупреждает нас, что, если мы не проповедуем для душ сегодня, то, когда придет пробуждение, мы будем захвачены таким водоворотом евангелизационного служения, такой изнурительной работой, какой мы никогда не знали прежде. Реформация дала миру величественное войско Божиих инструментов, особенно благородное войско мучеников.
Замечательные пробуждения произошли в Англии через служение многих пуритан семнадцатого века. В то время царило странное затишье после Реформации. Было много формальной религии, когда посещение церкви поддерживалось отчасти законом, а отчасти традицией. Силы обрядоверия были чрезвычайно активны, поскольку формальная религия стремилась вернуть к себе лояльность народных масс. Пуританским проповедникам пришлось выступить против толстой стены предвзятости, потому что миллионы людей считали себя детьми Божьими из-за того, что посещали церковь, были респектабельными, и имели познания веры.
Некоторые пуритане проповедовали с такой силой, что вырывали с корнем малейший остаток плотского самомнения, и даже сегодня, читая их проповеди, можно впасть в сомнение о своем спасении. Однако на то время во многих местах была нужна именно такая проповедь, которая часто приводила к обращению почти целых церковных приходов и округов.
Пуританское пробуждение имело ярко выраженное местное значение, однако оно вовлекало очень многие области. Характерной чертой этого пробуждения был настойчивый призыв к праведной жизни, а также появление людей, верных Божьей Книге. Но есть одна особенная черта пуританского пробуждения, о которой мы можем сказать с полной уверенностью: - как же много эти проповедники работали!
В жизни более позднего пуританина, Джона Баньяна, были также очевидны посвящение, боль и тяжкие труды, характерные для времен, когда Дух Святой действует с пробуждающей силой. Арестованный за проповедь в 32, он провел более двенадцати лет в Бедфордской тюрьме, в сырой холодной камере над речкой. Здесь он написал "Путешествие Пилигрима".
Освободившись по Акту о помиловании, он в течение 16 лет испытывал замечательные благословения, неустанно проповедуя на больших собраниях, собиравшихся в хлевах и на открытых местах. В его служении присутствовало благословение пробуждения. Тема всемирного призыва к спасению постоянно звучала с его кафедры. Он был в высшей степени человек тяжелого труда, часто в дороге, проповедуя в болезни или в здоровье, без всякого отдыха, готовый умереть от истощения, если Бог допустит. Его последователи - никак ни пассивные - спешили подготовить почву для его посещений, звали погибших и собирали толпы народа.
Мы можем также вспомнить Джонатана Эдвардса, трудившегося в Америке в 1730-ых. В 1734 Великое Пробуждение началось с его проповедей, таких как "Грешники в руках разгневанного Бога", которые он читал перед толпами при свете свечки. Эдвардс и другие великие люди трудились и непрерывно путешествовали во времена намного более трудные, чем сейчас, собирая урожай для Бога.
Несколькими годами позже в Англии, Джордж Уитфилд и братья Джон и Чарльз Уэсли стали первыми орудиями нового пробуждения. Туманным ноябрьским утром 1739 года на Кеннингтонской площади, всего лишь несколько сотен ярдов от нынешней Метрополитанской Скинии, около 40,000 людей собралась в шесть часов утра, чтобы послушать Уитфилда. (Доктор Джон Гилл пастор Скинии тех дней, очевидно, ни разу не ходил слушать Уитфилда, зато он побуждал свою паству, чтобы они ходили по тавернам и кафе и убеждали людей послушать зов милосердия.) Иногда Уитфилд проповедовал на Кеннингтоне в окружении покаявшихся детей, которые считали, что, если они станут плотной стеной, то враги Уитфилда не смогут бросать в него кирпичи. Кирпичи все равно бросали, часто травмируя детей, но они продолжали стоять на своем посту. Когда Дух Святой сходил в могущественной силе, проповедники и их последователи не считались с болью и враждой, и не облегчали суровое бремя напряженного ежедневного расписания проповеди.
Джон Сенник был поистине "страдающим серафимом" благодати. Впервые Бог коснулся его сердца, когда он спускался по Чипсайд, прибыв в Лондон на должность инспектора над подмастерьем. В девятнадцать лет он был поражен таким глубоким унынием духа, что не знал, что делать. Некоторое время он жил в тумане полной бесцельности, пока в отчаянии не вполз в заднюю часть церкви и услышал заключительные слова из Псалма, которые уверяли, что благодать спасения доступна и для него. В этот момент Священное Писание начало свое воздействие на это будущее орудие пробуждения. Не многие люди проникнуты такой симпатией к потерянным массам как Сенник, и еще меньше тех, кто перенес так много поношения. О нем говорили, что он тысячу раз умирал от чрезмерных трудов еще до своей ранней кончины от лихорадки, потому что он неустанно проповедовал на открытом воздухе при любой погоде.
Люди в настоящее время думают, что это безрассудство. Зачем сжигать себя в свои тридцать или сорок лет? Разве так нужно служить Богу? Но во времена пробуждения проповедник может пережить несколько жизненных сроков за пять лет проповеди, и будет, без сомнения, счастлив умереть рано, получив такое преимущество быть Божьим инструментом. Так давайте же не упускать из виду жертвенные усилия, характерные для периодов подлинного пробуждения. Давайте не будем слушать тех авторов, которые хотят сбросить это со счетов. Пробуждение стоит дорого для тех, кого Бог употребляет, как Свои орудия.
Только подумайте о служении милосердия во время пробуждения восемнадцатого столетия в Англии! Каким сострадательным и чутким было это пробуждение! По всей стране пустили корни школы для бедных, началось большое движение Воскресных школ, потому что обращенные люди имели большое переживание о судьбе духовно заброшенных детей. Это требовало столь огромных усилий от столь многих людей!
Если мы снова перенесемся в Соединенные Штаты, то увидим другое похожее пробуждение, характерное необычной деятельностью и страстным служением для Бога. В 1857 пробуждение утратило свою первоначальную силу. Пылкая духовная жизнь в значительной степени уступила религиозному формализму. И тогда, осенью того же года, городской миссионер от Голландской реформатской церкви в Нью-Йорке начал проводить полуденные молитвенные собрания полудня в небольшой комнате. Кто не читал историю этого пробуждения, начало которого как будто дало о себе знать на том первом молитвенном собрании? День за днем, количество людей росло медленно, но верно. Затем наступило 7-ое октября, когда рухнул рынок акций, что привело десятки тысяч людей к потере работы, а также к ужасной массовой нужде и нищете. После этого молитвенные собрания начали умножаться. Редактор Нью-Йоркской газеты посетил за один день двенадцать молитвенных собраний, проводившихся во время обеда где, по его подсчетам, присутствовало 6,100 человек. Два года спустя, когда уже все газеты освещали необыкновенную работу Духа Святого, на Нью-Йоркских молитвенных собраниях присутствовало 50,000, всего же, как считалось, примерно полтора миллиона людей были затронуты действием Духа во время этого пробуждения.
Молитва была, конечно, главной особенностью пробуждения, но само пробуждение было далеко не пассивным. Наоборот, оно вызвало кипучую духовную деятельность (особенно деятельность простых прихожан), наполнило служение церквей живой энергией, проповедники возвещали Слово ежедневно, и личное свидетельство было обращено к бесчисленным людям на тот момент. Мы читаем, что пробуждение глубоко проникло в обе армии во время гражданской войны, и что этот прилив благословений достиг Шотландии, Уэльса и, наконец, Англии.
В своем предисловии к сборнику проповедей 1859, Сперджен писал: "Наконец-то над нашей землей взошли времена отрады от присутствия Господа, Всюду видны знаки приподнятой активности и умножившегося усердия. Дух молитвы посетил наши церкви, и Его стези источают тук. Уже различимы первые порывы несущегося сильного ветра, а на пробуждающихся евангелистов явно низошли языки огня".
О своей собственной пастве Сперджен мог сказать следующее: "В течение шести лет роса не переставала падать, и в дожде не прекращался. За все это время обращенных у нас было больше, чем когда-либо прежде, и ревность церкви выросла чрезвычайно. Другими словами, меньшее по размеру, местное пробуждение посетило их в те годы. Его особенностями были многочисленные обращения и пылкий труд для Бога. Большее по масштабу пробуждение не отличалось от него по своей сути. Церкви повсюду получили прирост новообращенных в таком количестве, что число членов вырастало в десять и больше раз. Очень трогательно взглянуть на заголовки проповедей Сперджена в те 1859 годы, изданные в вышеупомянутом сборнике. Здесь появились такие проповеди, как "Пир сатаны", "Побудите их войти", "Кровь Агнца", а также многие другие. В другом месте Сперджен указывает, что пробуждение было характерно широким личным свидетельством, а также "раскаленными добела" молитвенными собраниями.
Заслуживающие доверия летописцы пробуждений восемнадцатого и девятнадцатого веков едины в определении особенностей периодов пробуждения. Они упоминают скорбь о состоянии народа. Они также обращают внимание на отказ верующих от мирских увлечений. (Это как раз то, что выводит на свет большую трагедию современного богослужения, оформленного под мирские развлечения).
Печально и странно, что сегодня так трудно убедить благочестивых и любящих Господа пасторов, чтобы они взялись за регулярную евангелизационную проповедь. А ведь это, возможно, наиболее заметная особенность пробуждения. Если пробуждение случится в наше время, те проповедники, которые кормят исключительно верующих, лишь изредка включая слово для неверующих, будут, наконец, вынуждены оставить странные сдерживающие комплексы и начнут по-настоящему выполнять свое призвание и употреблять дары.
Мы слышали высказывания, что во время пробуждения Бог делает за пять минут больше, чем мы можем сделать за 40 лет деятельности. В этом утверждении имеется большая доля правды, но оно может привести и к недоразумению. Пробуждение, конечно, приносит благословения в таких масштабах, которых вся человеческая ревность в мире не может воспроизвести даже малую долю. Однако, как неоднократно утверждалось в этой главе, это благословение передается через человеческие сосуды, которые используются во много раз интенсивнее, чем в "обычное" время.
Мы не должны разочароваться и жаловаться, что так много проповедовали Евангелие и так мало обратилось. Мы не должны также думать, что будет, если мы оставим все это и просто станем молиться о пробуждении. Что произойдет, если нет воли Божией на то, чтобы послать пробуждение? Тогда не будет никакого свидетельства для людей. Учитывая все, что мы знаем, может быть, нет воли Божией, чтобы снова дышать на эту землю прежде, чем настанет конец. Или, может быть, нам придется ждать одно или два десятилетия перед новым временем большого урожая. А тем временем кладбища заполняются быстро. Кроме того, если Христос не раскрыт для людей, они не могут быть судимы за Его отвержение, а мы не должны забывать, что Бог оставил нас в этом мире, чтобы осуществлять служение не только милости, но также и осуждения. Мы несем запах смертоносный на смерть, также как и запах живительный на жизнь.
Времена благословения находятся в деснице Божией. Особое излияние силы - исключительно дело Божие, не предназначенное для каждого возраста и места. Бог в Своем владычестве назначает масштаб и время благословения - "Иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать". Мы молимся о пробуждении и жаждем его, но мы не можем его вызвать. Однако мы должны всегда быть в процессе обучения и делать столько, сколько можем, осознавая при этом, что те же самые принципы свидетельства применяются как во время пробуждения, так и во всякое другое время.
Кроме того, независимо от особого времени пробуждения, мы должны насаждать те же самые принципы богослужения, которые являются столь очевидными при пробуждении, а именно: молитвенный дух, отделение от мира, усердный труд, и акцент на проповеди Евангелия. Давайте не упускать из виду кровь, пот, и слезы, стремление к благочестию и пылкую деятельность всех верующих на уровне "рядовых членов".
Чем тяжелее мы трудимся, тем сильнее должна быть наша зависимость от Бога. Мы должны понимать, что и при пробуждении, и без него, мы не можем достигнуть ничего, если Бог не изольет силу Духа на наши усилия и не воздействует на сердца людей. Мы можем быть активными, и в то же самое время смиренными людьми, уповающими на благословение и силу Духа Святого. Смиренная активность - это как раз то, в чем мы сегодня нуждаемся.

Приложение 1. Уильям Перкинс о возрождении

Мы приводим ниже краткий обзор учения Уильяма Перкинса о возрождении, чтобы показать исключительную историческую целостность "постепенного" взгляда на возрождение, в противовес изолированному современному понятию, распространенному Джоном Марри в его влиятельной книге "Искупление осуществленное и примененное" Уильям Перкинс (1558-1602) был очень влиятельный духовный наставник среди пуритан, труды которого читали в наиболее широких кругах и которому старались подражать. Он обратился в Кембридже, затем остался в университетском городе как проповедник округа и университетский лектор. О нем однажды было сказано, что в то время как некоторые проповедники допускали ошибку, проповедуя хорошо только Евангелие, не упоминая Закон, он проповедовал хорошо и Закон, и Евангелие. Он был знаменит своим убедительным стилем проповеди и тем, что он был особым инструментом Божиим. Когда Томас Гудвин прибыл в Кембридж десятью годами после его смерти, он увидел, что церковные кафедры города до сих пор находились под его влиянием. Как Перкинс рассматривал процесс возрождения?
Подробный ответ на этот вопрос можно найти в его работах, среди которых такие классические труды по вопросам спасения, как "Золотая цепь" или "Последовательность причин спасения и проклятия". Перкинс разделяет обращение на ряд сложных частей или ступеней, которые стали стандартным планом среди тех пуритан, кто считал, что возрождение следует за осознанием греховности. В этой книге мы предлагаем обратный порядок, что сначала приходит возрождение, но мы соглашаемся с Уильямом Перкинсом, что возрождение является одним из составляющих всего процесса. Перкинс считал, что постепенный процесс имеет место и до, и после возрождения. Эти ступени были недавно представлены в сокращенном виде в одном исследовании следующим образом:
1-я ступень - вступает в действие служение Слова, происходит некоторый внешний или внутренний кризис, который сокрушает и покоряет упорную природу грешника и делает ее податливой к воле Божией.
2-я ступень - Бог побуждает разум грешника к размышлению о Его святых законах.
3-я ступень - Бог заставляет грешника видеть и чувствовать свои грехи, и как он оскорбляет Бога.
4-я ступень - Бог поражает сердце грешника страхом наказания и ада, и также повергает его в отчаяние от невозможности спастись собственными делами и заслугами.
5-я ступень - разум грешника начинает серьезно воспринимать обетования спасения, предложенные в Евангелии.
6-я ступень - Бог зажигает начальную искру веры, или добровольное желание верить, а также дает благодать для борьбы против сомнения и отчаяния.
7-я ступень - как только зародилась вера, начинается внутренняя борьба, в которой эта начальная вера борется с сомнением, отчаянием и недоверием. В этой борьбе сражении человек горячо, непрерывно и искренне просит у Бога прощения, и это желание преобладает над всем остальным.
8-я ступень - Бога в Своей милости успокаивает и умиротворяет совесть, дает грешнику большую уверенность в спасении, и его душа находит покой в обещании жизни.
9-я ступень - человек с искренним сокрушением раскаивается в том, что оскорблял столь милосердного и любящего Бога, и он отдает Богу все свое существо: жизнь, любовь и поведение.
10-я ступень - человек проявляет новое повиновение, в котором он сознательно повинуется Божиим заповедям и начинает ходить в обновленной жизни.
Перкинс считал, что первые пять ступеней могут случаться также в жизни людей, кто не принял спасения (подобно тому, как Феликс "дрожал", и царь Агриппа был "почти убежден" словами Павла). Но что касается избранных, Перкинс учил, что Святой Дух действовал в них так мощно, что первые пять ступеней производили в них смирение и готовили почву к возрождению.
Другие кальвинистские богословы сказали бы, что возрождение произошло в самом начале процесса (у избранных) и то, что Перкинс считал подготовительной работой Духа Святого, было на самом деле начальным возрождением. Оставляя это противоречие в стороне, мы все же видим, что первые пять ступеней происходит в течение какого-то времени. Таким образом, ясно, что Перкинс (и его единомышленники из пуритан) ясно, видели обращение, как процесс. Они придерживались "постепенного" взгляда, даже хотя многое из этого процесса было технически помещено перед возрождением, а не после него.
Но это еще не все. Перкинс и его друзья богословы имели еще один пункт, в котором они удлиняли процесс обращения. Заменим, что происходит в 6-ой ступени. Очевидно, что Перкинс говорит здесь о возрождении, потому что на этой ступени зажигается и насаждается в сердце вера и желание удовлетворить требованиям Бога. Однако при этом все же остается место для сомнений, отчаяния и борьбы (7-я ступень). В течение некоторого времени, короткого или длительного, вера (по схеме Перкинса) ведет борьбу с сомнениями, пока не победит горячая молитва о помиловании. И лишь на 8-ой ступени Бог милостиво приводит борющуюся душу к полной вере, а затем следует раскаяние.
Эти ступени показывают, каковы были взгляды крупнейших авторов ранней пуританской эпохи. Они считали, что возрождающая работа Духа Святого, насаждение семени веры и желания верить, порождает борьбу, которая заканчивается только через действие веры, раскаяние и отдача Богу. Только после этого может полностью проявиться новая жизнь. Мы видим, что прежде, чем полностью проявится вера или раскаяние, человек переживает процесс осмысливания, сознательного убеждения, а заодно с ним - внутреннюю борьбу с сомнением и отчаянием. Наконец, наступает мир. Совершенно ясно, что это - "постепенное" представление о возрождении (даже вдвойне удлиненное), но никак не "мгновенное". Служение убеждения здесь вдвойне важно, и не удивительно, что пуритане были в высшей степени убеждающими евангелистами.

C. Р. Вохен о возрождении

Дальнейший пример исторической целостности "постепенного" представления о возрождении мы видим в трудах C. Р. Вохена, сменившего Робертом Дабни на посту Профессора Богословия в Юнион Семинарии в 1893. Его большая работа, "Дары Святого Духа", была переиздана в Англии в 1975. Как и Уильям Перкинс, C. Р. Вохен придерживался "подготовительного" взгляда, а именно, что возрождению предшествует подготовительная работа, но он все же является сторонником "постепенного" процесса даже после того, как возрождение уже произошло.
С. Р. Вохен говорит о пробуждающем влиянии Святого Духа, что оно предшествует возрождению. Он подчеркивает, что люди, как они описаны в Библии, находятся в спящем, слепом, бессознательном и мертвом состоянии. Пробуждающая работа Духа разбивает эту нечувствительность, но еще не дает духовную жизнь. Обличающее влияние Святого Духа приходит в это же самое время, или вскоре после него. Оно, по представлениям Вохена, также предшествует дарованию духовной жизни.
За обличающим влиянием следует истинное раскаяние, которое, в свою очередь, ведет к возрождению. В это время человеку дается новое сердце, и он может проявлять спасающую веру. С этого момента признаки возрождения и благословение уверенности становятся очевидными и известными.
Почему С. Р. Вохен занял такую теологически странную позицию? Потому что он соответствует той реальной картине постепенного процесса обращения, который доступен для нашего наблюдения. Вохен объясняет этот процесс неправильно, помещая возрождение после пробуждения, однако вполне очевидно, что, он видит обращение, как постепенный процесс.
Мы можем приспособить его схему к более ортодоксальному представлению следующим образом: работа Духа (которым мы называем начальным возрождением или зачатием), пробуждает и обличает, побуждает к раскаянию и спасительной вере, а это, в свою очередь, ведет к осознанному рождению свыше. Задержки в этом процессе могут происходить вплоть до момента, когда искреннее раскаяние и вера приводят к сознательному новому рождению.
Несмотря на то, что схема Вохена не лишена недостатков, она не уводит нас от необходимости проповедовать убедительно и быть инструментами Господними, потому что он подтверждает удлиненный процесс. Мы предпочитаем взгляд, что начальное возрождение должно быть помещено в начале процесса, но С. Р. Вохен, вместе с огромным большинством кальвинистских богословов, подтверждает, что обращение в целом представляет собой удлиненный процесс.

Приложение 2. Неполноценный Евангельский призыв

Ниже приводятся несколько примеров Евангельского призыва, основанного на "моментальном" представлении о возрождении. Первый пример, взятый из пособия по евангелизации, изданного лет 10 назад, ярко иллюстрирует проблемы, порождаемые такого рода богословием. Это пособие по евангелизации полезно во многих других аспектах, но в данном пункте мы считаем, что в нем допущена серьезная ошибка. Автор пособия предлагает, чтобы проповедник обращался к своим слушателям примерно так:
- О, грешник, ты погиб! Моя Библия говорит, что ты слеп к духовным вещам, и если ты не рожден от Бога, то не сможешь увидеть Царство Божие, не говоря уже о том, чтобы войти в него.
- О, грешник, твои дела обстоят еще хуже этого. Моя Библия говорит, что ты мертв из-за преступлений и грехов, и твоя единственная надежда в Боге, открывающем слепые глаза и имеющем силу воскрешать мертвых. О, грешник, там, в небесах, есть Бог, Который может давать жизнь духовно мертвым людям. Призови Его и положись на Его милость.
Такое обращение к грешнику действительно может иметь место, потому что согласно Библии люди должны осознать, что у них нет никакой надежды, если Бог не изменит их сердца. В Иоан. 6 Господь говорит об этом очень ясно в Своем обращении к самонадеянным иудеям. Однако если это единственная Евангельская истина, которую проповедник хотел передать в своей проповеди, то он полностью упускает из виду главную цель. Ведь в таком случае он фактически говорит грешнику следующее:
- У меня нет для тебя никакой доброй вести, потому что ты ее все равно не поймешь. Не стоит взывать к твоему разуму и увещевать тебя, потому что ты не прислушаешься к этому. Не имеет никакого смысла даже пытаться убедить тебя в том, насколько глупо твое положение, потому что у тебя нет духовной чувствительности. Ты этого не поймешь и не примешь во внимание.
Однако проповедник должен сказать намного больше этого, чтобы потому что в результате первоначального возрождения грешник становится способным к пониманию и принятию объяснений Евангелия. Его сердце открывается и у него появляется желание принять и поверить в него. Истинная слава Евангельской проповеди состоит в том, что она действительно является силой Божией к спасению. Учение о том, что возрождение приравнивается к моментальному и законченному обращению, а покаяние является лишь его плодом, упраздняет необходимость в предназначенном Господом служении Слова, необходимого для обращения грешника.
Трудности в проповеди Евангелия, с которыми сталкиваются сторонники этой точки зрения, иллюстрируются далее следующим отрывком из маленького буклета известного автора, который считает себя евангелистом.
Для нас принципиально заметить, что только те, кто получили возрождение, будут спасены. Вы спросите: "Как я могу родиться свыше?" Бог возрождает людей, когда они слышат изъяснение Священного Писания. Он изменяет их сердца. Если вы покаетесь в грехах и по-настоящему уверуете, это произойдет потому, что вы получили обновление или возрождение. Большинство людей слишком далеки от спасения, потому что они находятся вне зоны слушания Истины, которая может спасти их души. Грешники не могут возродить себя, но они могут использовать свои ноги, чтобы донести свои уши туда, где можно услышать проповедь, объясняющую Библейские истины.
Это высказывание очень похоже на предыдущее. Автор, очевидно, не считает нужным использовать евангельские убеждения для неспасенного человека. Он не использует объяснения, приглашения или уговаривания, чтобы тот раскаялся. Постороннего человека просто убеждают посетить церковь в надежде, что Богослужение, предназначенное главным образом для верующих, повлияет на его непросвещенный ум, и Бог сделает так, что он обратится.

Приложение 3. Программа Евангельских проповедей на Ветхозаветные тексты

В главе 15 мы говорили, что одна четверть Евангельских тем может быть найдена в Ветхозаветных текстах. Естественно, возникает вопрос, как найти эти тексты. Ветхий Завет действительно является источником текстов для подготовки ярких пробуждающих проповедей о спасении, и его надо использовать гораздо шире, чем можно видеть в наши дни. Проповедники прошлого знали, как извлекать сокровища из этой великой кладовой, не прибегая к слабым аллегориям. В данном приложении дается в качестве примера 36 текстов, чтобы показать огромный Евангельский потенциал, начиная от книги Бытие до Екклесиаста. (После Екклесиаста следуют богатые Евангельские рассуждения Исаии, а также Иеремии, предоставляющие великолепные тексты для пробуждения душ, однако мы их здесь не рассматриваем).
Перед рассмотрением предлагаемых текстов, мы остановимся кратко на некоторых трудностях, связанных с проповедью Евангелия по Ветхому Завету.
Трудность 1 - недостаток явно выраженных текстов о спасении
Прежде всего, в Ветхом Завете не слишком много текстов, в которых открыто изображается суть Евангелия - Христос, Голгофа и обращение. Есть некоторые тексты, такие, как Исаии 53, но их немного. Просвещенные глаза, конечно, увидят бесчисленные тексты, в которых спасение сияет, как солнце в своей силе, но есть разница между тем, что видим мы, и что можно ясно показать необращенным глазам.
Очень часто приходится внедрять Голгофу и обращение Евангельскую проповедь, основанную на Ветхозаветном тексте, не мучаясь напрасно в поисках поддержки этих истин в самом тексте. Иногда проповедники отчаянно выискивают в тексте что-нибудь яркое, на чем можно было бы обосновать Евангельский призыв, но терпят неудачу и перекручивают текст, чтобы создать такое обоснование искусственно. Это вовсе не нужно делать. Нет ничего плохого или постыдного в том, если мы смело внедряем в свою проповедь основные темы Евангелия.
В качестве примера приведем известные слова Моисея в Числах 32:23: "И испытаете наказание за грех ваш, которое постигнет вас". Из контекста мы видим, что речь идет о грехе сыновей Рувима и Гада, и это понятие можно расширить, чтобы показать жадность, эгоизм, неблагодарность, нечестие, и тому подобное. Шесть или семь элементов, составляющие их грех, прекрасно иллюстрируют склонности, присущие всем людям. Традиционное изложение проповеди было бы следующим: Вина и осуждение преследуют всякого правонарушителя, так что ему лично придется расплачиваться за это тем, что в его душе не будет мира, и тем, что он предстанет на суд в последний день. Однако, как сбежавший преступник, он может сдаться и возложить свой грех на Христа, а затем раскаяться, доверившись работе Христа (которую проповедник должен описать). Такая заключительная часть проповеди будет примером смелой вставки в проповедь вести о благодати, которая не представлена в тексте открыто. В нашем примере текст дает ответ на другие жизненно важные человеческие нужды и дает основание для убедительных объяснений и призыва, но все же в нем имеется явный недостаток конкретных указаний на путь спасения. В подобном случае мы смело можем вставить в свою проповедь Новозаветные Евангельские мысли.
Трудность 2 - избежание слишком религиозной проповеди
Вторая проблема, которая возникает при проповеди Евангелия из Ветхого Завета - вероятность составления слишком религиозной проповеди. Странно, но с Ветхозаветными текстами это случается чаще, чем с Новозаветными. Тексты Ветхого Завета часто неправильно проповедуются в стиле, который предполагает значительное библейское и духовное знание. Однако не следует забывать, что в Евангельской проповеди нам приходится обращаться, прежде всего, к людям непосвященным, поэтому надо поскорее излагать суть того или иного события или выражения так, чтобы его смысл был ясен для слушающих и не затемнен частыми историческими ссылками и сложными именами и выражениями.
Проповеди на тексты из Ветхого Завета похожи на прекрасные растения, среди которых есть и большие, впечатляющие разнообразием красок, и нежные, с тонким запахом, но эти растения очень трудно уберечь от удушающих сорняков религиозной терминологии.
Трудность 3 - избежание сурового тона
Третья проблема - суровость тона в проповеди. Суровый тон приносит вред также и проповедям на Новозаветные тексты, но все же он намного более распространен в проповедях на Ветхозаветные. Что происходит с нами, когда мы проповедуем на Ветхий Завет? Не воображаем ли мы себя древними пророками, противостоящими идолослужению в Израиле в худшие времена его истории? Или мы думаем, что мы - это Илия, стоящий перед Ахавом? Почему Ветхозаветные тексты так часто гремят и рыкают в наших устах? Нет лучшего способа убедить неверующих в том, что мы имеем мстительного, недружелюбного Бога, у Которого в сердце нет никакой жалости, чем ненужная агрессивность, с которой иногда говорят проповеди на Ветхозаветные тексты. Первым шагом при подготовке проповеди должно быть нахождение и раскрытие в данном тексте благодати, или же мы должны определить, в каком месте лучше сделать такого рода вставку. Следующий шаг должен гарантировать, что мы представляем и передаем это со всей любовью и мягкостью, присущей благодати, памятуя, как было сказано ранее, что каждый грамм суда требует двух граммов милости, а заодно - указания пути к спасению и Божьих обетований.
Мы должны бояться этих двух опасностей проповедования Ветхого Завета, а именно, негативизма и суровости. Надо очень тщательно искать в тексте признаки благодати и объяснения пути спасения.
Трудность 4 - неуместное употребление прообразов
Четвертая проблема, с которой сталкиваются проповедующие Евангелие на тексты из Ветхого Завета - склонность к строго прообразному изъяснению. Мы уже говорили об этом раньше, но стоит раскрыть данную проблему более подробно. Нет никакой пользы от того, когда мы представляем Христа через сложные образы и тени Ветхого Завета, когда Он может проповедоваться в полном свете Нового. Такое представление, на самом деле, может произвести впечатление на неверующих, как что-то весьма странное и даже эксцентричное. Они могут даже подумать, не ведется ли здесь какая-то игра в загадки. Описание личности и дела Христа таким способом будет представлять для них слишком далекий обходной путь.
Будем помнить, что проповедь Евангелия предназначена не для того, чтобы удовлетворить интерес и удивить благожелательных просвещенных верующих, которые с радостью готовы изучать пророчества, скрытые в прообразах, но в первую очередь для людей посторонних. Поэтому наша задача состоит в том, чтобы исследовать прообразные события с целью увидеть, какие аспекты человеческой нужды, и спасения иллюстрируются ими, не упуская личности и дела Христа. Правда, иногда прообразы и тени могут быть представлены, как они есть, даже в Евангельской проповеди. В качестве примера можно назвать законы о жертвоприношениях из книги Левит, поскольку здесь имеется большее количество деталей о сущности непорочной жертвы Христа и Его страданий за грех, чем можно найти в Новом Завете.

Предлагаемая подборка текстов

Мы предлагаем эту подборку текстов в надежде, что она может показать, как много различных тем, объяснений и обращений с призывом могут найти проповедники в благодатных кладовых Ветхого Завета. Мы даем лишь краткие комментарии на каждый текст, поскольку наша задача не в том, чтобы дать готовый конспект проповеди, а в том, чтобы помочь найти текст.
Бытие 3:1-3 необыкновенно ярко представляет картину сущности человека и дает единственно верное объяснение его состояния. Здесь можно предоставить для знакомства и объяснить существования личности Божьего врага, диавола, способ, которым он искусил Еву, а также эквивалентные искушения к нам, типа: - Существует ли Бог? Действительно ли Он так сказал? Должны ли мы Ему повиноваться? Будет ли Он нас судить? Можно также разоблачить идеи типа: - Христианство неразумно, оно лишает вас многих благ. - Будьте сами себе богом и отбросьте всякую мысль о высшем Господине. - Ищите счастья своими собственными силами.
Можно проанализировать последовательность событий в этой главе, чтобы показать, что грехопадение включало в себя не один, а много грехов. Это изображает наше отвержение Бога сегодня, и включает гордость, неповиновение, неблагодарность, воровство (жизни), ложь, самоугождение, и так далее. Истолкуйте стих 15, как обещание Спасителя.
В Бытие, 13, описывается пагубный выбор, который сделал для себя Лот (последствия описаны в главах 18 - 19). Мы признаем, что между 3-ей и 13-ой главой мы пропустили многие хорошие тексты, но судьба Лота дает нам весьма очевидные возможности для изложения евангельских истин, в чем уже убедились бесчисленные проповедники. Вот лишь некоторые из них: неспособность Лота оценить свое преимущество (что соответствует неспособности человека оценить свое духовное состояние, как сотворенного по образу Божьему и наделенного бессмертной душой); эгоистичные земные цели Лота; его легкомыслие по отношению к миру; потеря счастья, мира, положения и семьи. Наконец, мы можем извлечь Евангельскую истину из того, что он не мог избавить самого себя, и его избавил Бог. Понадобилось сверхъестественное Божье вмешательство (указывающее на Голгофу).
Книги Бытие и Исход дают многочисленные описания избавления народа Израильского. Все эти описания соответствуют личному спасению, и в каждом из них подчеркивается какой-то особый аспект духовного спасения. Однако в рамках нашей подборки мы переходим к:
Бытие 28:1, где дается описание Иакова в Вефиле. Патриарх убегал от последствий своего обмана, как бы держа в руках собственную жизнь. Оказавшись один на один со стихиями природы и своей совестью, перед лицом неизвестного будущего, он видел сон, говорящий о связи между небом и землей, а также о Посреднике. Этот текст идеально подходит для евангелизационной проповеди.
В Бытие, 32, написано о страхе Иакова перед Исавом на его пути домой, и о его как он борьбе с ангелом всю ночь. Его молитвенная борьба показывает, как надо молиться о спасении, а также о получении других благословений. Он молился с верой тому Богу, характер которого знал, приближался к Нему правильным способом, признавая свое недостоинство и воспринимая смиряющее Божье воздействие. Даже простой Евангельский проповедник сможет легко увидеть здесь потенциальный материал для своей проповеди. Описание обстоятельств нужно делать короткое, но содержательное. Для Иакова это был реальный кризис веры.
Книга Исход знакомит нас с темой, которую любили использовать многие великие проповедники прошлого. Мы имеем в виду повествование о том, как фараон шаг за шагом ожесточил свое сердце перед Богом, и это привело к тому, что Бог в наказание ожесточил сердце фараона. Ссылки на ожесточение находятся в целом ряде глав книги Исход. Они помогают проповедникам по-особому раскрывать безрассудство и своеволие, присущие неверию, и указывать на саморазрушающую силу нечестия и упрямства.
Исход 3 приводит нас к горящему кусту, который надо рассматривать не как точный прообраз Христа (хотя он и является прообразом Христа), но как картину святости и славы Божией, а самое главное - указание на нашу нужду в Божьем откровении. Каким образом мы можем узнать о том, как вступить в контакт с Богом, или вообще знать о Боге? Для этого Бог должен начать разговор; Он должен открыть Себя нам. (Здесь будет уместно привести некоторые апологетические доказательства в защиту Библии). Метод избавления Евреев был совсем непохож на тот, на который рассчитывал Моисей, и путь спасения не такой, каким мы его себе представляем.
Переход Чермного моря в Исход, 14 - великолепная иллюстрация и прообраз оставления старого образа жизни и перехода в новый через барьер, который преодолевается только верой. Мы видим здесь противоречивые команды "стоять на месте" и "идти вперед". Каким образом ищущий Бога должен стоять на месте и идти вперед в вере? Данное повествование дает нам едва ли не уникальную возможность дать определение и описание спасающей веры в контексте великого избавления.
Исход 16 - великая глава о манне - это еще один вполне очевидный выбор для проповедника Евангелия. Манна, конечно, является прообразом Христа, но мы можем извлечь из нее больше, чем привести очевидные сравнения. Манна иллюстрирует все аспекты духовной нужды и спасения. Манна (буквально "что это?") покрывает все и включает в себя неожиданный, удивительный характер благодати, нашу потребность в ней, ее доступность, легкость сбора, и так далее. Мы естественно связываем манну с Иоан. 6, где раскрывается сердце Евангелия и Голгофы. Великолепные убедительные проповеди на этот текст изобилуют в летописи Реформации и пробуждений.
В книге Левит 1 - 2 излагаются предписания о различных жертвоприношениях. Эти главы дают возможность проповедникам особым образом передать искупительный аспект и совершенство дела Христа. Где еще в Библии характер Голгофского дела искупления объясняется так подробно, как в левитских жертвоприношениях?
Вол представляет труд, агнец - повиновение, голубь с жалобными криками - любовь от всего сердца. Мы не можем дать Богу ничего из перечисленного, поэтому кто-то должен принести жертву вместо нас. Далее, здесь упоминаются приношения хлебные, изготовленные из очищенной муки с пресным вкусом, что представляет добродетельный характер. A. В. Джукс, в "Законе о жертвоприношениях", объясняет их подробно. Наша проповедь Евангелия должна показывать несовершенство человеческого характера и великую цену нашего спасения.
Второзаконие 29:4 говорит о духовном омертвении. Какая потрясающая тема! Она видна на примере 40-ка летнего странствования по пустыне. После всего, что было пережито, люди так и не получили никакого восприятия, зрения и слуха для духовных вещей. Несмотря на все полученные уроки, они остаются невеждами. Они слепы и не видят свое опасное духовное положение, не осознают насколько глубока пропасть между ними и Богом; они неспособны оценить утерянные благословения и озабочены лишь жалким существованием в суровой дикой местности и заняты самими собой. Оставшаяся часть главы дает идеальное основание для раскрытия контрастирующих ступеней обращения.
Второзаконие 30:19 - еще один часто выбираемый текст: "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое". Наиболее известное увещевание Уитфилда берет свое начало в этом месте. Это текст великих сравнений: жизнь и смерть, благословение и проклятие. Этот текст, однако, требует некоторой практики в искусстве разработки евангелизационной проповеди.
Иисус Навин, 2, знакомит нас с обращением Раавы. Надо отметить особый элемент в свидетельстве Раавы - то, как она оценила достоинства и недостатки каждой из обсуждаемых сторон - дающий многие весьма полезные мысли для проповеди Евангелия. Перед нею был выбор между многобожием и единобожием, нравственностью и безнравственностью, силой и бессилием, угнетением и свободой. Господь оставил для нас эти яркие подробности для того, чтобы мы использовали их сегодня в обращении к душам, поскольку здесь противопоставляется мирской и духовный образ жизни.
Иисус Навин, 24, особенно стих 15, звенящий сквозь века: "Изберите себе ныне, кому служить!" Есть много способов употребления этого великого призыва. Это прощальное обращение Иисуса Навина. Оно по особому освещает духовные противоположности и призывает избрать Христа, а не мирское безбожие. Здесь предлагается выбор между непокорностью и повиновением, законом и благодатью, мамоной и Христом, временем и вечностью, злом и святостью, невежеством и просвещением, смертью и жизнью, осуждением и помилованием. Этот выбор не возвышает человеческую способность, но помогает людям понять, что духовное безразличие является их добровольным решением и преднамеренным действием.
Судей, 17-18 дает нам впечатляющий рассказ про Миху и его капище. Хотя Миха был вором, лжецом, и в то же время набожным формальным верующим, он строит капище, какое ему нравится и платит священнику, предполагая, что теперь у него все дела пойдут хорошо. Но когда все было захвачено, он кричит: "Вы взяли богов моих, которых я сделал... чего еще более?" Подобно тому, как Миха украл серебро у своей матери, мы воруем наши жизни у Бога. Мы также делаем идолов, которые не будут осуждать нас, и которые не могут восполнить наши внутренние вечные потребности. Одна известная историческая проповедь на этот текст озаглавлена: "Жизнь грабителей". В ней перечисляются все "сыны Дановы", такие, как процесс старения, и тому подобное. Какая тема!
Судей, 18, - эта глава вполне могла бы быть написана апостолом в Новом Завете, поскольку Евангельские истины изложены в ней ясно и последовательно. Здесь имеются почти все основные положения Евангелия. Лаис прекрасно иллюстрирует неверующий мир, который не желает иметь никаких отношений с Богом, не имеет гарантии духовной безопасности, а также правителя, и позволяет делать то, что кажется справедливым в их глазах. Граждане Лаиса жили для одних лишь удовольствий, наслаждались плодородной землей и имуществом, которое досталось им без всяких усилий с их стороны. В конце концов, всего лишь 600 человек оказалось достаточно, чтобы захватить их. Кажется, что евангелизационные выводы едва ли не переливаются через край со священных страниц.
Книга Руфь также заявляет во всеуслышание, чтобы ее употребляли для проповеди Евангелия. Нет сомнения, что именно для этой цели Дух Божий управлял описанными в ней событиями и дал нам их подробную запись. (Одна или две сильных евангелизационных проповеди могут проповедоваться из этой книги.)
1 Царств, 3, также должна быть включена в нашу подборку. Здесь Илий учит Самуила молиться словами: "Говори, Господи, ибо слушает раб Твой". Некоторые проповедники прошлого использовали это раннее призвание Самуила в качестве иллюстрации того, как Бог использует "подготовительный призыв", чтобы пробудить совесть и открыть ум к духовному восприятию еще до того, как человек услышит ясный зов Евангелия. (Такого мнения придерживался, например, Джон Уэсли). В том месте, где Илий наставляет Самуила, мы, возможно, сочтем нужным "импортировать" те элементы Евангелия, которых здесь недостаточно. Проповедь на этот текст будет, вероятно, сосредоточена на молитве, в которой выражается ответ на призыв, смирение, открытость, покорность и доверие. Данная глава учит нас, что человеку нужно духовное разумение, чтобы воспринять призыв, исходящий от великой Личности, которую мы называем святым всемогущим Богом.
1 Царств, 8, говорит о том, как люди отвергли старый общественный строй и выбрали себе вместо него царя. Самуил предупредил их о том, чего это будет им стоить, то есть, о налогах, утрате свободы, тирании, военной службе и невозможности прямого доступа к правителю. Целый поток новых мощных, но все же сочувственных размышлений вытекает из этого подразумеваемого контраста между омирщвлением и знанием Господа. (Проповедь на этот текст не должна произноситься в осуждающем тоне, но с озабоченностью и уговорами, присущими Самуилу).
2 Царств, 13, показывает начало сознательной жизни Авессалома, непослушного сына Давида. Его измена и способ, которым он добивался своей цели, хорошо изображает восстание всех людей против Бога. Мы можем видеть жестокость, с какой Авессалом обращался со своим отцом и применить это к духовному восстанию человека. Далее, мы можем сосредоточиться на его падении - неожиданном из-за гордости - и особо отметим сильную скорбь Давида. Хотя и нельзя приписать Богу эту излишне самовлюбленную печаль Давида, мы все же можем показать сердечные чувства Бога по отношению к грешникам. Смысл нашей проповеди Евангелия в том, чтобы эти чувства стали полностью противоположными. (Биографический рассказ всегда гарантирует увлеченное внимание.)
3 Царств, 10, повествует о 1200-мильном путешествии царицы Савской, чтобы увидеть Соломона. Из слов Христа (и ее собственных слова) мы можем сделать вывод, что она пришла к Соломону с искренней духовной потребностью и желанием узнать правду по некоторым вопросам. Хотя царица Савская обладала властью и была одаренной личностью, она все же осознавала свою ограниченность и духовное невежество, и потому была готова отправиться в столь длинное путешествие в поисках света.
Подобно Соломону, мы можем ответить на некоторые из вопросов, которые задают серьезные люди, можем показать им некоторые проблески славы Сиона, и "восхождение", то есть, приношение жертв в доме Господнем (указание на Голгофу). Мы можем рассказать о том, как счастливы слуги Господа (можно привести в качестве доказательства яркие истории обращений известных людей). История царицы Савской - не только идеальное средство для живого представления Евангелия, но и хороший способ засвидетельствовать, что путь к Богу во все времена один и тот же.
4 Царств, 5, рассказывает об исцелении проказы Неемана, - это еще один любимый текст знаменитых проповедников девятнадцатого столетия. Кто не смог бы проповедовать милость и благодать Господа на основании этого места? Сперджен, например, выбрал для проповеди слова: "Вот, я думал, что..." Люди думают, что они должны заслужить Божье благоволение, или исповедоваться перед священником, ходить причащаться, и многое другое. Некоторые думают, что Бог так или иначе все равно спасет всех людей. Метод Елисея был полной неожиданностью для Неемана, смиряя его и ставя в правильное положение перед чудом очищения и восстановления. Только та река, которую он презирал, смогла его очистить.
Сначала царь Сирии послал его для исцеления не к тому человеку. Здесь ясно прорисовываются наглядные духовные параллели, помогающие неверующим понять спасение по благодати.
4 Царств, 7, - совершенно особенное повествование - осада Самарии. Эта глава дает особую возможность изложения Евангелия. Мы можем описать деградацию людей, их безвыходное положение и цинизм, проявленный царским сановником по отношению к пророку. К кому же пришло избавление? К самым униженным. К изгоям и прокаженным. Но это произошло не случайно. Все совершилось благодаря действию Божьему (для нас оно символизирует Голгофу). Неизбежная гибель обратилась в избавление и изобилие. И хотя люди в городе поначалу отнеслись к веси подозрительно, в конце концов, они тоже поверили и испытали ее достоверность, а циничный сановник лишился жизни.
2 Паралипоменон, 33, описывает жизнь Манассии. (Это повествование должно быть связано с 4 Царств 21). Нечестивый царь был, в конце концов, смирен. Авторы прошлого считают, что это произошло с ним потому что он помнил проповедь Исаии, которую он слышал, будучи еще ребенком. Это привело его к обращению. Взаимосвязь с Исаией поможет проповеднику найти его благодатные призывы, из которых можно будет дополнить Евангельские истины к рассказу о Манассии. Эта биография показывает действие преобразующей силы славного Евангелия на человеке, проявившем поистине дьявольский характер. Такая биография гарантирует пристальное внимание.
Иов, 23:10 - классический текст для проповедования в том виде, как он есть: "Но Он знает путь мой". Краткое знакомство с биографией Иова поможет завладеть вниманием. Далее я бы лично применил этот текст следующим образом: сначала объяснил бы то, что относится ко всем людям:
(a) "Он знает" - мою жизнь, историю, мысли, все дела в подробностях, каждый шаг, тогда как люди знают лишь немного;
(b) Знаю ли я путь, которым я иду? - жизнь можно представить, как полный опасностей путь, у которого есть свое предназначение;
(c), "путь мой" - я сам отвечаю за свое направление в жизни и за свои грехи.
Далее, я бы объяснил то, что относится к Иову и ко всем верующим, с целью своего рода свидетельства:
(a) Он знает мой путь, на который я вступил, а именно, путь спасения; Он хорошо знает этот путь, поскольку запланировал его прежде, чем начался мир, и затем "проложил" его на Голгофе, ибо Отец наблюдал воплощение, чудеса, и совершенную жизнь Христа, а также Его распятие на кресте, где был наказан мой грех;
(b) Он видит этот путь, пробегающий столетия, т.е. Дамасский путь и другие примеры обращения;
(с) Когда я начал следовать по пути спасения, он видел мое сердце, мое раскаяние, мое доверие, мое послушание, и спас меня. (Остальная часть стиха может продолжить мысль о пути спасения).
Псалом 21 - Мессианский Псалом - является одним из многих, из которых можно проповедовать Евангелие. В Псалмах содержится так много "евангелизации"! Данный Псалом в живых красках изображает искупительную смерть Христа за 1000 лет до Голгофы. Давид не говорит здесь о себе. В его жизни не случалось ничего похожего. Стихи 7, 8, 15, 16, 18, 22 и 31 упоминаются или подразумеваются в Новом Завете. Псалом показывает, что Господь стал как бы мерзким для нас. Он страдал один, униженный толпой. Весь наш ужас, мука, моральный долг, непослушание и гордость были возложены на Него. Его пронзили с большой свирепостью. Он был изможден и терзаем болью столь сильной, что поражает воображение, - и все это за Свой народ.
Все стихи Псалма освещают тот или другой аспект Голгофы. В стихах 21-22 мы видим воскресение. В стихе 26 провозглашается готовность Христа открыть Себя кротким. Он представлен в стихе 28 как Господь и Спаситель. О Нем будет проповедоваться (стих 29) до конца дней. Венчает Псалом утверждение искупления и вмененной праведности (31-ый стих).
Псалом 22 - картина долины тени смертной, описание суетной и унылой жизни везде, где Солнце правды заслоняется крутыми стенами ущелья. Никто не живет в таком ущелье; люди только проходят через него (как и через жизнь). Оно мрачно, отрезано от Бога, опасно, одиноко, пугающе. Этому противопоставляются утешающие образы Евангельской благодати. Этот Псалом, рассматриваемый в свете евангельских рассуждений, - один из наиболее сильных, и в то же время нежных Псалмов.
Псалом 31 - "Блажен, кому отпущены беззакония" - говорит о высшем счастье и полноте. Прощение - наша первая и наибольшая потребность. Оно имеет вечное созидательное значение (поскольку вводит нас в новую жизнь). Прощение заканчивает состояние войны с Богом, восстанавливает наше достоинство и воздействует на каждую часть нашего существа (разум, чувства, волю). Прощение нельзя купить или заработать. Мы не можем получить его без раскаяния. Проповедь должна охватить, по крайней мере, первые пять стихов. Здесь есть много хороших мыслей, как выраженных прямо, так и подразумеваемых, и все они дают жизнь погибающим душам.
Псалом 48:8 - "Человек никак не искупит брата своего и не даст Богу выкупа за него" - этот стих часто выбирают для проповеди Евангелия, но в идеале, можно использовать для этого почти весь Псалом. Здесь мы видим серьезнейший призыв, однако в нем нет ни тени скуки и ненужной тяжеловесности. Каждый стих предлагает важную отличительную мысль.
Псалом 50, конечно, не нуждается в длинных комментариях. Мы просто обязаны проповедовать на этот наиболее важный Псалом через регулярные интервалы времени, напоминая его значение в жизни Давида. Мы должны внимательно объяснить различия между преступлением, грехами и грехом. Эти различия непременно привлекут внимание постороннего слушателя. Они помогают проповедникам развить мысль о серьезности греха, рассматривая его аморальность, безобразность, безумие, и губительную силу. Все, что объясняет нам дух истинного раскаяния, находится в этом Псалме.
Псалом 64 - молитвенный Псалом; действительно, это самый прекрасный молитвенный текст в Ветхом Завете, на котором можно строить Евангельскую проповедь. Мы здесь узнаем, что Бог слушает не все молитвы людей; что мы должны молиться Богу, как личности, а не невидимой силе; что мы должны приходить к Нему лично, а не кто-то другой за нас; что мы должны видеть в Боге единственный источник помощи, и что прощение является нашей первой и наиважнейшей нуждой.
Мы должны расширить содержание Псалма описанием бесполезных молитв, то есть, когда молящиеся люди уверены в себе, нераскаянны, лицемеры, неверующие, необязательны (то есть: не дают Богу обетов и посвящения своей жизни), когда они молятся о недуховных, земных выгодах. Каждый пункт может сопровождаться библейским примером. Необходимо также подчеркнуть, что Бог дает спасение в ответ на молитву. Все эти и другие темы можно извлечь из данного Псалма. Трудность здесь в том, что имеется слишком много материала, о котором можно говорить.
Псалом 106-ой яркими красками описывает состояние путников, заблудившихся в пустыне, оставшихся без крова и голодных. Далее, он описывает жизнь заключенных в мрачных темницах. Далее говорится о тех, кто (из-за распутного образа жизни) переносят истощающие болезни. Также Псалом описывает перепуганных моряков, попавших в страшный шторм. Все они получают избавление, точно соответствующее их состоянию. Но в духовном смысле все люди также страдают в таких же условиях. Проповедь Евангелия на данный Псалом будет убедительной, интересной и сострадательной.
Псалом 114:1-2 - "Я радуюсь, что Господь услышал голос мой, моление мое" - дает богатые возможности для проповеди в стиле личного свидетельства. Здесь сразу напрашивается мысль: о чем люди радуются? Не о материальных ли вещах? Они думают, что только слабые находят утешение в Боге. Но, присмотревшись внимательнее, мы обнаруживаем, что наиболее сильные люди в мире любили Бога. Почему же я не радуюсь о Нем? Я еще даже не встретился с Ним! Я до сих пор любил мир, - который не отвечает взаимностью. Я также люблю грех, который меня же съедает, - какой циничный партнер! Еще я люблю самого себя. И обо всем этом я радуюсь.
Каким образом Давид начал радоваться о Боге? Благодаря услышанной молитве. Молитва была произнесена в большом бедствии. В молитве была выражена конкретная нужда, она была наполнена верой и послушанием. Здесь будет очень уместно поделиться личным опытом. Стих 3 говорит об осуждении греха, стих 4 - о раскаянии, и стих 5 - о благодати.
Псалом 120 - "Возвожу очи мои к горам" - это Псалом восхождения, который должен привести слушателей к Голгофе и к спасению. Когда утомленные паломники приближались к Иерусалиму, окружающие его знакомые холмы давали им новые силы и ободрение. Они представляли собой и символизировали Господа, Который постоянно присутствовал здесь, - вечный, высокий, окружающий безопасной стеной. При их виде люди также чувствовали свое ничтожество, смертность и нужду. Многие никогда не приходят к Богу с просьбой о помощи. Проповедь, основанная на этом Псалме, поможет им понять, почему они должны прийти к Нему, и объяснит значение спасения (стихи 3-8).
Псалом 138 говорит о невозможности убежать от всемогущего Бога. Весьма уместная тема для наших дней! Он видит все (эта мысль всегда отрезвляет), до мельчайших подробностей. Он видит внутреннюю личную жизнь, также как и внешнюю, и делает это без всяких затруднений. Он знает непосредственно, как Бог (стих 2). Он знает историю и направление нашей жизни (стих 3).
Мы не можем избежать Бога. Его существование очевидно через свидетельство творения, через наш внутренний инстинкт Богоискания, а также через свидетельство верующих в Бога людей. Сюда можно добавить замечательные, самоудостоверяющие свойства Слова Божьего. Какую пользу можем мы извлечь от пренебрежения Богом? Мы должны перечислить в своей проповеди список земных выгод показать их тщету. А далее - перечислить духовные цели, которые подразумеваются в Псалме.
Псалом 141 - "Никто не заботится о душе моей" - это Ветхозаветный эквивалент слов Спасителя: "Придите ко Мне". Проповедники прошлого часто говорили проповеди на этот Псалом. Кто заботится о том, что для нас существенно? - должны задать мы вопрос. Это относится к потребности человека в целом, включая его вечную душу. Полезно перечислить тех, кто не заботятся о нашей душе - мирское общество, правительство, предприниматели, школа, и так далее. Удивительнее всего, на что мы должны указать людям, - то, что они сами не заботятся о своих душах. Да, мы равнодушны к собственным душам! Почему? Может быть, из-за нашей мелочности, слишком узких взглядов на жизнь, глупости, близорукости, духовного невежества, или склонности к греху.
А кто заботится? Прежде всего - церковь. Мы можем кратко указать на историю евангелизации, на миссионеров, на молитвенные собрания и Воскресную школу. Верующие действительно заботятся о душах. Но больше всего заботится Спаситель - доказательство тому Голгофа. Стихи 1-2 отражают нашу нужду и раскаяние; стихи 3 и 5 - доверие; стихи 6-7 - сущность спасения.
Екклесиаст, 10:1-4 раскрывает, по крайней мере, три особенности строптивой человеческой независимости:
1. муха в бальзаме мироварника представляет самоправедность - картина, требующая пояснения. Пока флакон не открыт, порча спрятана. Эта тема раскрывается многими иллюстрациями и показывать слушателям истинную человеческую природу.
2. глупец, который пытается хвастаться, идя в ложном направлении, представляет человеческую самоуверенность. Мы думаем, что можем преуспевать и быть счастливыми без духовной жизни. Картина жалкого глупца, который ведет себя, как ребенок, утверждает эту мысль, потому что он находится в блаженном неведении о своей судьбе. А его реальное положение как бы говорит за него: - Я духовно парализован и нуждаюсь в Спасителе, мне необходимо получить новую природу.
3. Слуга на суде, который встретил царя в гневе, представляет человеческое своеволие. Когда царь повелевает - надо подчиниться, иначе лишишься своего положения. Когда слышишь призыв Евангелия - покайся и покорись. Какое безумие пренебречь милосердием Бога.
Книга Екклесиаста наполнена красочными Евангельскими истинами с начала и до конца.

* * *

Эти краткие комментарии могут сделать не более, чем пробудить аппетит проповедника для большего исследования евангелистских возможностей книг Ветхого Завета. Много Евангельских аргументов использует Исаия. А у Иеремии их больше, чем у всех остальных пророков. Надо лишь рассматривать его книгу не как обращение к Израильской нации, но как зов (в одиннадцатый час) к людям, чтобы они могли быть спасены. Если мы рассматриваем его книгу в этом свете, духовные аргументы Евангелия будут переливаться через край из ее страницы.
Это приложение как бы говорит проповеднику: - Стань энтузиастом, более того - специалистом в раскрытии обширного множества Евангельских аргументов и картин из Ветхого Завета для провозглашения их автора - Иисуса Христа.


Церковные священодействия ЕХБ

Н. А. Колесников

ЦЕРКОВНЫЕ СВЯЩЕННОДЕЙСТВИЯ ЕВАНГЕЛЬСКИХ ХРИСТИАН-БАПТИСТОВ

"Дети мои! не будьте небрежны;
ибо вас избрал Господь предстоять лицу Его,
служить Ему и быть у Него служителями
и возжигателями курений"
(2 Парал. 29, 11).

"Скажи Аарону и сынам его,
чтобы они осторожно поступали со святынями
сынов Израилевых, и не бесчестили святого имени
Моего в том, что они посвящают Мне"
(Лев. 22, 2).

КТО ИМЕЕТ ПРАВО НА СОВЕРШЕНИЕ СВЯЩЕННОДЕЙСТВИЙ?

ТАИНСТВО ПРИ СОВЕРШЕНИИ СВЯЩЕННОДЕЙСТВИЙ

КРЕЩЕНИЕ (водное)

ВЕЧЕРЯ ГОСПОДНЯ

БРАКОСОЧЕТАНИЕ

БЛАГОСЛОВЕНИЕ ДЕТЕЙ

МОЛИТВА НАД БОЛЬНЫМИ (Иаков 5:14)

РУКОПОЛОЖЕНИЕ

ОСВЯЩЕНИЕ МОЛИТВЕННЫХ ДОМОВ

ПОГРЕБЕНИЕ

ЗАКЛЮЧЕНИЕ

Священнодействия — это служения, заповеданные Богом, и предписанные Священным Писанием для исполнения их в жизни верующих.

Священнодействиями в церквах Евангельских Христиан-Баптистов считаются: водное крещение, хлебопреломление (Вечеря Господня), рукоположение служителей, бракосочетание, молитва над больными и детьми, освящение молитвенных домов, погребение.

Осуществление этих священнодействий имеет основополагающее значение в жизни церкви, так как утверждает Евангельскую истину и убеждение каждого ее члена. Верующие понимают, верят и так воспринимают, что в каждом священнодействии есть незримое участие Самого Бога (таинство). Поэтому и относиться к совершению их верующие должны с особым благоговением и смирением. Обычно такие служения сопровождаются усиленной молитвой и постом. (Деян. 13:3; Ис. 58:6).

Некоторые священнодействия совершаются верующими один раз в жизни — это личные святыни, которые нужно помнить и сохранять в достоинстве.

КТО ИМЕЕТ ПРАВО НА СОВЕРШЕНИЕ СВЯЩЕННОДЕЙСТВИЙ?

Во времена Ветхого Завета служение в Скинии — Храме — было детально расписано и каждый еврей хорошо знал и понимал, что священнодействовать могут только сыны Левия (Евр. 7:5), помазанные и посвященные на это служение (Евр. 7:35-36; Левит. 16:32). Только им вверялось право священнодействовать (Чис. 3:3).

Так заповедал Бог и никто, даже само общество, не вправе решить иначе (Числ. 16:1-3). Точно также было и в период апостольского служения, хотя апостолы учили, говоря: "Но вы род избранный, царственное священство..." (1 Петр. 2:9), и что Бог действительно "соделал нас царями и священниками" (Откр. 1:6). Однако при всем этом разъясняли, что "Бог не есть Бог неустройства" (1 Кор. 14:33), но для общего благоустройства и порядка "поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями" (Ефес. 4:11), то есть Бог установил порядок, в котором и намека нет на то, что церковь (общество) сама, без участия апостолов (пресвитеров) может решать вопросы поставления кого-либо на служение, и без "возложения рук священства" (1 Тим. 4:14) поручать нерукоположенным совершать священнодействия. Эта обязанность лежала на служителях, которых избрал Сам Христос (Марк. 3:13) и наименовал их апостолами "дав им власть" (Мф. 10:1). Апостолы, как в настоящее время, так и тогда, имели абсолютный авторитет. Ими утверждалась истина проповеди Евангелия, и не только словом, но и чудесами и знамениями. (Деян. 2:42-43). Обратим особое внимание, что сказано не "чрез уверовавших" и не "чрез церковь", а "чрез Апостолов". Этим Бог удостоверял их апостольство (2 Кор. 12:12). И устроение церкви было их обязанностью (Лук. 22:32; Тит. 1:5). Их право и авторитет признавался всеми и даже таким служителем, как апостол Павел, свидетельствующим о себе что он "избранный не человеками и не чрез человека, но Иисусом Христом и Богом Отцом" (Гал. 1:1). Однако "чрез четырнадцать лет... ходил... в Иерусалим... к особо знаменитейшим (высшим Апостолам) которым предложил свое благовествование, проповедуемое язычникам... не напрасно ли я подвизаюсь или подвизался" (Гал. 2:2; 2 Кор. 12:11) и получил от них одобрение (Гал. 2:9).

Апостолы заботились и об устроении церквей, поставив им пресвитеров (Деян. 14:23; Тит. 1:5), с которыми и продолжали вести дело (Деян. 15:6 и 20:17). Так что мы имеем конкретное указание Слова Божия на порядок совершения служении в церкви, которые возложены Господом чрез избрание в церкви и возложении рук священства на пресвитеров.

ТАИНСТВО ПРИ СОВЕРШЕНИИ СВЯЩЕННОДЕЙСТВИЙ

Мы сознаем, что за видимой формой совершаемого служения сокрыто незримое духовное значение, в котором Сам Бог дает благодать Своего благословения. Всякий раз, когда мы молимся, верим же, что молитва возносится к престолу Бога и Он внемлет ей. Иначе зачем нам молиться, только для того, чтобы нас увидели люди (Матф. 6:5-7)? Но видимое наше служение раскрывает сокровенное человеческое — веру нашу (Иаков 2:17-22). Таким образом, совершая священнодействие, мы исповедуем глубокую веру в существо вечно Живого Бога, признание Его Величия и достоинства нашего поклонения. Значение для нас совершаемого священнодействия зависит от нашего духовного состояния.

Прежде всего, что мы желаем получить от этого служения? Только видимую часть? Чтобы внешне выглядело прекрасно, чтобы все люди были в восторге, или чтобы Бог излил Свою благодать? Не следует ожидать физического ощущения, главное — глубокая вера, преданность и достоинство перед Богом. Бог же знает каким образом проявить Себя в судьбе каждого из нас.

Таинство нашей веры заключается в реальном общении с живым Богом, Богом сущим в данный момент, а не только во времена Авраама или апостолов. К великому сожалению у многих верующих их вера зиждется на каком-то расстоянии: «Да, верю, что Бог есть, но где-то не близко; да, верю, что исполнение Писания будут, но только не сейчас и не в моей жизни (Иоан. 11:24)». Поэтому реальность страха пред Богом отсутствует и люди в большей мере совершают обряд (форму), и потому не испытывают особой поддержки и радости в Господе. Это особенно касается служителей, которым приходится ежедневно и по много раз совершать различные священнодействия и потому некоторые выполняют это как обыкновенную работу, теряя страх и благоговение пред Богом. При этом допускают шутки, смех и вольности.

Иов был человек богобоязненный и удаляющийся от зла (Иов. 1:1). Служитель достигает определенного положения, когда трудно его поправить, подсказать и тем более обличить, а его "поклонники" стараются в угоду ему подражать и восхвалять. Не секрет, когда работники Союза становятся жертвами духовного произвола, "они мыслят о земном" (Флп. 3:18). Вера, благоговение, страх Господень, богобоязненность не должны никогда покидать служителей, какого бы уровня они не достигли. Служители несут ответственность перед Богом за неправильно совершаемое служение (Чис. 18:1-3). Бойся Бога!

Да благословит нас Господь бодрствовать, чтобы как Иуде не потерять жребий служения и не подпасть осуждению с диаволом (Деян. 1:17).

КРЕЩЕНИЕ (водное)

Крещение — это печать, удостоверяющая веру и обещание Богу служить доброй совестью (1 Петр. 3:21). Крещение следует преподавать только тем, кто "умер для греха" (Рим. 6:2), только тем, кто действительно "умерли для стихий мира сего" (Колос. 2:20), кто не будет впоследствии тосковать по "Египту", у кого никогда не будет стоять вопрос: «почему нельзя это или то». Познав благодать Божию и свое спасение в Нем, они подобны апостолу Павлу, который говорил: "Что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа Моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа..." (Филип. 3:7-8).

Крещению предшествуют покаяние и испытание. Желательно, чтобы покаяние было совершено в собрании (хотя таковое могло произойти и наедине, и в кругу семьи или друзей), однако засвидетельствовать о своем смирении и радости спасения необходимо в церкви, которая и будет решать дальнейшие вопросы духовного оформления покаявшегося.

И первым на пути будет испытание. При испытании нужно испытывать не знание богословия, а наличие веры у желающего принять водное крещение. Испытание проводится при участии членов церкви, но вопросы задаются только служителями, а остальные внимательно слушая свидетельство покаявшегося и тех, кто духовно опекает эту душу, молитвенно выражают свое согласие или обоснованное возражение. О том, что испытание проводилось в апостольское время свидетельствуют места Писания: Деян. 2:41; 8:37; 10:47. А о вере Савла свидетельствует Сам Бог: Деян. 9:10-16. Хорошо этот вопрос освещен у брата Н. А. Левинданто. Он пишет, что ответственность за допущение к крещению на первом этапе образования Церкви лежала на апостолах и пресвитерах, "как обязанных дать отчет Богу" за опекаемые ими души (Евр. 13:17). В нашем братстве для заявивших о крещении существует испытательный срок не менее года для проверки искренности и глубины их убеждений и твердости намерения вести новую жизнь. За это время пресвитер со своими соработниками должны усердно потрудиться над приготовлением испытуемых к крещению, выяснить их духовное положение путем личных бесед с каждым в отдельности, основательно ознакомиться не только с ними, но и с их убеждениями и поведением.

После всего этого вполне достаточно, чтобы заявивший о крещении был испытан в церковном совете и затем представлен пресвитером самой церкви путем оглашения о нем на собрании, что он (она) успешно выдержал испытание и признан достойным к принятию в полное общение церкви. И если не поступит в это время от членов церкви каких-либо новых сведений, которые могли бы воспрепятствовать принятию испытываемого в церковь, последний допускается к крещению без повторного испытания в собрании церкви, потому что в этом уже нет решительно никакой надобности, так как на собрании повторялись бы вопросы, уже высказанные в беседах с ним в церковном совете, или задавались бы со стороны мало сведущих членов второстепенные и мелкие (и даже каверзные и неприличные) вопросы, не имеющие существенного значения для решения вопроса о его принятии в церковь. Каждому понятно, что церковь должна предохранять себя от затраты излишних слов и времени.

Водное крещение совершается в месте, где много воды (Иоан. 3:23), так, чтобы можно было сойти в воду (Деян. 8:33) и выйти из нее (Мф. 3:16; Деян. 8:39). При исследовании всех мест Писания, говорящих о крещении, мы не встречаем и намека на то, чтобы крещение совершалось кроплением или обливанием. Если бы это практиковалось, то не было бы необходимости совершать крещение в реке Иордане: "и крестились от него все в реке Иордане" (Марк. 1:5; Мф. 3:13). Причем само действие свидетельствует о погружении в воду, для чего нужно войти и выйти из воды. Да и свидетельство Иоанна Крестителя подтверждает это: "Я крещу в воде" (Иоан. 1:26).

Имеет ли значение в духовном отношении то, что крещение было преподано в естественном или искусственном (баптистерии) водоеме? Конечно нет. Вода — необходимый компонент при совершении этой заповеди, но не главный. Главным является "рождение свыше" (Иоан. 3:3). А если человек не переживет этого, то он не будет иметь никакой духовной силы, если ему преподали крещение в самой большой и авторитетной церкви самые одаренные и благословенные служители, но если он не пережил истинного возрождения, он может креститься даже в океане или настоящем Иордане, и все равно останется таким же, каким был до крещения.

К великому сожалению, есть и такие крайности, когда крещение преподается напоказ (для корреспондентов, зарубежников, при проведении конгрессов и т.д.). Или наоборот — тайно.

Крещение — это праздник для церкви и тех, кто принимает крещение, и потому нужно позаботиться о том, чтобы все было празднично оформлено, но так, чтобы внешнее не лишило внутреннего благоговения и пристойности. Нужно изучить место и местность, где будет совершатся крещение, позаботиться о принимающих крещение — где они переоденутся, кто поможет им (особенно тем, кто в преклонном возрасте, больные, инвалиды). Проверить дно водоема и, если возможно, очистить его от препятствий. Определить служителей, которые помогут войти и выйти из воды. Если течение быстрое, то необходимо, чтобы кто-нибудь помог пресвитеру в совершении крещения.

Обычно принимающие крещение одеваются в белые халаты. Креститель может быть одет так же, как и крещаемые, но лучше, если он будет иметь специальный халат, возможно даже другого цвета (голубой).

При крещении креститель задает вопрос: "Веришь ли что Иисус Христос есть Сын Божий?" Принимающий крещение отвечает: "Верую". Крестящий подтверждает: "По вере твоей и заповеди Господней крещу тебя во имя Отца и Сына и Святого Духа". Оба говорят: "Аминь", после чего креститель один раз погружает крещаемого в воду.

После того, как всем допущенным церковью до крещения будет преподано крещение, можно здесь же, на берегу, совершить молитву благословения с возложением рук. Вечерю же Господню лучше совершить в молитвенном доме.

Все мы понимаем, что крещение, как внешнее, то есть обрядовое, не спасает, но для переживших возрождение оно обязательно, так как действительно является элементом спасения: "так и нас ныне подобное сему образу крещение... спасает воскресением Иисуса Христа" (1 Петр. 3:21). И апостолы настаивали на этом: "и велел им креститься" (Деян. 10:48 и 22:16). Так что крещение — не просто обряд, дающий право на участие в Вечере Господней, но необходимое условие приобщения к Телу Иисуса Христа — Церкви (1 Кор. 12:13), в котором принявший крещение получает полное свидетельство о своем усыновлении.

О крещении не только проповедовали, но и побуждали принимать крещение. "Кто будет веровать и креститься, спасен будет" (Марк. 16:16) "Велел им креститься" (Деян. 10:48). "Покайтесь, и да крестится каждый из вас" (Деян. 2:38). "Итак, что ты медлишь? Встань, крестись!" (Деян. 22:16). Так что проповедь о спасении сопряжена с принятием покаявшимся Святого водного крещения, и потому об этом не только нужно говорить, но и побуждать.

ВЕЧЕРЯ ГОСПОДНЯ

Вечеря Господня есть установление Самого Господа и для верующего имеет несколько значений: первое — это вспоминание голгофских страданий Иисуса Христа, "умершего за грехи наши" (1 Кор. 15:3). Второе — "смерть Господню возвещаете", то есть свидетельствуем о любви Божией ко всем людям с представлением им права "обратиться и быть живыми", то есть иметь прощение грехов (Исаия 55:3; Мф. 11:28). Третье — это возвещение о пришествии Иисуса Христа, "доколе Он придет" (1 Кор. 11:26), и четвертое — приобщаемся Тела и Крови Христовой (1 Кор. 10:16).

Порядок совершения служения описан апостолами. Компонентами данного служения являются хлеб и вино. Об этом следует немного порассуждать.

Какой хлеб употреблять при совершении Вечери Господней? Купленный в магазине или специально приготовленный? Конечно, если есть возможность приготовлять в церкви — это лучше, однако и то, что приобретается "на торгу" (1 Кор. 10:25), освящается молитвою (1 Тим. 4:5). Хлеб для Вечери Господней не регламентирован Священным Писанием и потому все, что мы называем хлебом, может употребляться при совершении этого служения (пшеничный, ржаной, ячменный, кукурузный с добавками и без них). Если бы это имело значение, то об этом бы обязательно было бы сказано, как, например, в Ветхом Завете дано повеление (Левит. 7:12-13).

Некоторые желают вносить элемент своего суждения и возражают, чтобы хлеб употреблялся кислый — дрожжевой, при этом ссылаясь на то, что закваска — это символ греха. Так ли это? Конечно нет, так как в Писании закваска — прообраз распространения Евангелия (Мф. 13:33), и учения фарисейского и саддукейского (Мф. 16:11-12). Из этого видно, что хлебная закваска не страшна, но закваска "учения" весьма опасна. Да и что нам повелевается при участии в Вечере Господней испытывать? Хлеб, вино? Служителей? Участников трапезы Господней? Нет. "Да испытывает же себя человек" (1 Кор. 11:28). Вот здесь все закваски "в сердце" (Мф. 15:18; Иак.3:14). Благословенным будет — смирившись и примирившись в посте, предстать в этот час пред Господом.

Вино. Во всех случаях описания Вечери Господней сказано «вино», и к этому нечего добавить. О том, что оно должно быть красное или белое ведь тоже ничего не сказано. Единственно здесь влияет фактор человеческий, ведь если это символ крови, то оно должно быть красным. Некоторые настаивают, что должен быть виноградный сок, но об этом ничего не сказано. Хотя в Израиле было понятие о виноградном соке (Осия 6:9; Михея 6:15). В некоторых течениях вино разбавляют водой, ссылаясь на то, что написано: "один из воинов пронзил копьем Ему ребра, и тотчас истекла кровь и вода" (Ин. 19:34). Но ведь Христос, когда заповедовал ученикам это служение, был в полном здравии и живым. Да и апостол Павел, что принял от Господа, то и передал, и у него нет никаких дополнительных разъяснений (1 Кор. 11:25-26). Да и цель этого священнодействия — не воспроизвести историческое событие, а выразить суть совершенного Иисусом Христом искупления.

Для совершения Вечери Господней используется специальная посуда: подносы (желательно не бьющиеся) для преломления в них хлеба, и чаши в виде кубков — для вина и, если участвующих много, кувшины.

Вечеря приготавливается на специальном столе и накрывается белыми салфетками и, возможно, общей накидкой, на которой могут быть вышиты слова из 1 Кор. 11:24-25. Желательно положить две салфетки (одну влажную, другую сухую), чтобы служители могли протереть руки перед тем, как будут преломлять хлеб. К каждой чаше с вином должна быть также салфетка, чтобы обтирать края чаши. На столе нужно иметь блюдечко или розетку с чайной ложечкой, чтобы в случае попадания в чашу соринки, вынуть ее.

Перед совершением преломления пресвитер зачитывает соответственное место Писания, затем берет хлеб в руки и, приподняв его, совершает молитву, после чего разламывает его на две и более частей и предлагает служителям, участвующим в преломлении, разломить на более мелкие части (кусочки). Не следует мельчить так, чтобы получились крошки, но чтобы были небольшие аккуратные кусочки. Нужно также учитывать количество участников, для чего брать соответственно булочку, да и преломляя, нужно учесть так, чтобы как можно меньше было остатка. При небольшом остатке его можно здесь же разделить между участниками, а если много, то после собрания остаток должны скушать служители (возможно с водой, так как это уже не Вечеря).

Вечеря Господня совершается при особом благоговении и "испытании самого себя" (1 Кор. 11:28). В связи с этим даже члены церкви (к великому сожалению) не каждый раз могут участвовать. Однако оставаться длительное время вне участия абсолютно не нормально, так как сам член церкви своим неучастием в Вечере Господней подверг себя наказанию, а значит, его духовное состояние побуждает пресвитера обратить внимание на такого члена церкви, побеседовать с ним, разобравшись в сложившейся ситуации. "А кто чист и не находится в дороге, и не совершит Пасхи, истребится душа та из народа своего; ибо он не принес приношения Господу в свое время; понесет на себе грех человек тот" (Числ. 9, 13).

О совершении Вечери Господней на дому. В Писании об этом ничего не сказано. Жизненная практика говорит о том, что Вечерю Господню на дому совершают для тех больных и инвалидов, которые длительное время не в состоянии посещать собрание. Немаловажную роль в этом вопросе имеет понимание традиционных конфессий, где Евхаристии (причастию) придается значение прощения грехов, тогда как это полностью противоречит Священному Писанию, "ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем" (1 Кор. 11:29). При учете всего выше сказанного, Вечерю Господню на дому совершают только по просьбе больного, продолжительное время находящегося в болезни. Делать это каждый месяц, да еще и в тот же день, нет никакого основания.

БРАКОСОЧЕТАНИЕ

Брак признается в наших церквах как учреждение и творение Божие (раздел 12 вероучения ЕХБ за 1906 и 1928 гг.), в которых, в частности, сказано: "Брак, будучи Божественным и гражданским установлением, должен получить двоякое подтверждение, то есть гражданское (юридическое) и церковное — быть сочитанным. В церкви сочитываются вступающие в брак члены церкви и приближенные (покаявшиеся и готовящиеся к принятию крещения). При условии нашего понимания чистоты и достоинства, таковые сочитываются на равных правах, им дается наставление и совершается молитва без возложения рук: "рук ни на кого не возлагай поспешно и не делайся участником в чужих грехах; храни себя чистым" (1 Тим. 5:22). Все другие ситуации требуют глубокого духовного исследования и персонального решения.

Вступающие в брак решают свой вопрос между собою, согласовывая с родителями, и при положительном решении немедленно сообщают пресвитеру. Пресвитер побеседует, вникнет в область чистоты добрачных взаимоотношений, сделает увещание о поведении до дня бракосочетания, впоследствии, порассуждав с братским советом, представит их церкви.

Бракосочетание обычно проводится в торжественной обстановке на общем собрании церкви, где пресвитер сам (или поручит кому-то из одаренных служителей) сказать слово наставления, а затем задает некоторые вопросы молодоженам: «Признают ли они, что их брак благословен Богом? Дают ли обещание верности друг другу?» После этого предлагает молодым преклонить колена и совершаются краткие молитвы: родителей, невесты и жениха, после чего пресвитер возлагает на них руки (правую на жениха, левую на невесту) и совершает молитву, призывая Божие благословение на вступающих в брак. По окончании молитвы молодые встают, пресвитер объявляет их мужем и женой, поздравляя, приветствует их.

Форма одежды жениха и невесты зависит от материальной возможности и традиций народа и местности.

Считаю, что бракосочетание — такое же священнодействие как крещение, хлебопреломление и другие, и потому сочитывать брак должен местный пресвитер или, по согласованию с ним, пресвитер другой церкви. Мнение, что молодые могут избирать себе сочитывающего, считаю в корне не правильным, иначе можно избирать себе служителя на все служения. Устойчивость и благословение брака зависит не от красноречия или авторитетности служителя, и не от вдохновенного пения, и тем более не от изобилия и вкуса пищи на брачном пире, а от жертвенной любви и богобоязненности вступивших в брак. Сочитывать двум и более пресвитерам одну пару считаю также не нормальным. Все понимают, что бракосочетание — это торжество, и поэтому все должно быть торжественным. Об этом должны заботиться молодые, их родители и обязательно пресвитер, но сделать это нужно на духовной высоте и благословенно.

БЛАГОСЛОВЕНИЕ ДЕТЕЙ

Благословение детей практиковалось еще во времена патриархов (Быт. 48:13-16). Обычно при молитве над детьми возлагались руки на голову, но было и так, что брали на руки (Лук. 2:28). Сам же Христос, благословляя детей, обнял их (Марк. 10:16). Из этого видим, что форма этого служения не одинакова и зависит от возраста ребенка.

Родительская забота о благословении детей проявлялась издревле, она должна волновать родителей и теперь. Благочестивые родители искали того, чтобы их дети получили благословение (Быт. 48:10-20), этому служению они предавали большое значение (Прит. 10:22; Быт. 27:34; Евр. 12:17).

Благословение призывается в начале всякого дела. Поэтому и благословение детей следует осуществлять в их младенчестве. Такому порядку были воспитаны израильтяне (Лук. 2:21-24), этого придерживаются мусульмане и христиане некоторых конфессий до сего дня. Мы же глубоко убеждены, что крещение младенцев не соответствует Священному Писанию, однако не могут же дети остаться вне духовного приобщения, и таковым у нас — Евангельских Христиан-Баптистов — является служение благословения детей, что должны помнить родители и служители. Этому следует учить и наблюдать за соблюдением, чтобы не лишился народ Божий благословения.

Благословение детей совершается без всяких предварительных собеседований. Дети чисты пред Богом и, пока они не вкусили от мира греховных плодов, мы приносим их в молитве к Господу. Сам Христос повелел: "Пустите детей и не препятствуйте им приходить ко Мне" (Мф. 19:13). Служители при этом выполняют "служение свое", вверенное Господом, повелевшим "благословлять" (2 Тим. 4:5; Рим. 12:14).

МОЛИТВА НАД БОЛЬНЫМИ (Иаков 5:14)

Это особый род служения и совершается он исключительно по просьбе больного. И лишь когда больной находится в тяжелом состоянии, так что не может заявить о своем желании, тогда об этом могут просить другие (Марк. 2:3).

Это служение ни в коем случае не умаляет значение молитв: личных, семейных, друзей, проповедников и церкви, однако эти молитвенные служения не могут также заменить пресвитерской молитвы, описанной в послании Иакова: "возложат руки на больных, и они будут здоровы" (Марк. 16:18)

Как мы уже говорили, молитва совершается по просьбе больного: "Болен ли кто из вас? Пусть призовет...", и далее конкретно сказано кого — пресвитеров Церкви. Это важный момент. Здесь не упоминается о даре исцеления и обладающих им, то есть тех, кого мы называем «целителями». Здесь говорится о пресвитерах, причем не одном, чтобы никто не мог выздоровление больного приписать человеку, и о пресвитерах, не просто имеющих пресвитерское рукоположение, которые могут быть приглашены к участию в этом служении, а действующих пресвитеров Церкви, которым и вверено совершать все священнодействия.

Какое масло употребляется при совершении этого служения? Проблема возникает потому, что некоторые склонны думать, что исцеляющая сила сокрыта в масле, а поэтому оно должно быть необыкновенным. В Писании на английском и немецком языках нет различия, как в русском, между «маслом» и «елеем», и все-таки написано: "...многих больных мазали маслом и исцеляли" (Марк. 6:13).

Иные считают, что масло должно быть освященным, но такой практики в служении до Христа и после не было, хотя помазание употреблялось при поставлении царей и священников, да и не масло совершает то или другое действие, но "молитва веры исцелит болящего и если он соделал грехи, простятся ему." Масло же в этом служении необходимо, как вода при крещении, хлеб и вино при вспоминании страданий Иисуса Христа, то есть оно является важным компонентом этого служения. Что же касается освящения, то в момент совершения молитвы все освящается, как написано: "да и все освящается молитвой" (1 Тим. 4:5). Так что при помазании больного может быть использовано любое растительное масло.

Что должно помазываться при этом служении? Одни считают, что нужно помазать чело, то есть лобную часть. Другие предлагают мазать больное место. Что же говорит по этому поводу Священное Писание? Помазание совершалось при поставлении царей и священников, при освящении скинии и предметов в ней. "Иаков возлил елей на камень, который сделал памятником" (Быт. 28:18). Елей употреблялся в парфюмерии и в пищу. Елей был символом благополучия и радости (Евр. 1:9). Помазание совершалось "пред Господом" и "во имя Господне". Совершалось оно так: "И возьми елей помазания, и возлей ему на голову, и помажь его" (Исход. 29:7). "И возлил елей помазания на голову Аарона, и помазал его, чтобы освятить его" (Левит. 8:12). "Великий же священник... на голову которого возлит елей помазания" (Левит. 21:10). "И взял Самуил сосуд с елеем и вылил на голову его (Саула)" (1 Цар. 10:1). "И возьми сосуд с елеем, и вылей на голову его, и скажи: "так говорит Господь: помазую тебя в царя над Израилем" (4 Цар.9:3 и 6). "Это драгоценный елей на голове, стекающий на бороду, бороду Ааронову..." (Пс. 132:2). "И возливала Ему (Христу) возлежащему на голову" (Мф. 26:7; Марк. 14:3), и хотя миро было возлито на голову Спасителя, Он сказал: "возливши миро... на Тело Мое" (Мф. 26:12).

Из всех этих мест Писания мы уяснили себе, что помазание головы есть помазание всего тела. Так и при помазании больного, после молитвы служителей с возложением рук, один из служителей, участвовавших в молитве, возьмет немного масла на ладонь руки и, растерев обеими ладонями, помажет голову больного. При этом можно сказать слова: "Помазую тебя по слову Господню во имя Отца и Сына и Святого Духа. Аминь".

Перед этим служением необходимо побеседовать с больным, возможно даже наедине, так как у больного может быть желание исповедать грех: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного" (Иаков. 5:16). И затем, прочитав соответствующее место Писания, совершать молитву.

РУКОПОЛОЖЕНИЕ

Совершается над избранными Церковью служителями. Избрание должно осуществляться при участии одного из тех, кто будет принимать участие при рукоположении. Рукополагающие служители должны ясно представить каждого рукополагаемого, объяснив церкви, на какое служение посвящается брат (пресвитерское или диаконское). И после данного пред церковью наставления, каждый из кандидатов рукополагается отдельно. Желательно, чтобы в этот момент вместе с рукополагаемым была и его жена. В рукоположении могут участвовать двое-трое служителей (пресвитеров), но не более. Руки возлагаются на голову посвящаемого брата, но при этом предлагается совершить молитву жене, затем рукополагаемому, после чего молятся пресвитеры.

ОСВЯЩЕНИЕ МОЛИТВЕННЫХ ДОМОВ

Все вновь построенные и капитально отремонтированные молитвенные помещения подлежат освящению и посвящению Господу. Наше благочестивое и богобоязненное служение побуждает нас к тому, чтобы всякое начинание осуществлялось прежде всего с молитвы пред Господом, тем более место, которое мы будем использовать для общения друг с другом во имя Господа, о чем Сам Господь сказал: "где двое или трое собраны во имя Мое, там Я среди них" (Мф. 18:20). Древние думали об этом и призывали Бога быть на таком месте (3 Цар. 8:29) и Бог исполнял их желание (3 Цар.9:3).

Есть некоторые рассуждения: соответствует ли выражение "освящение" тому служению, которое мы совершаем? Да соответствует, так как "все освящается словом Божиим и молитвою" (1 Тим. 4:5). И фактически, что значит наше освящение и посвящение, если Бог не будет благоволить к нам? Но мы верим, смиряемся и ищем Божьего благоволения и убеждены, что, как Соломону, так и нам Господь скажет: "Я услышал молитву твою и прошение твое, о чем ты просил Меня. Я освятил сей храм, который ты построил, чтобы пребывать имени Моему там вовек; и будут очи Мои и сердце Мое там во все дни" (3 Цар. 9:3). "Я, Господь, освящающий их" (Левит. 21:23). "Господа Саваофа — Его чтите свято, и Он — страх ваш, и Он трепет ваш! И будет Он освящением..." (Исаия 8:13-14).

При освящении молитвенного дома объявляется торжественное собрание, на котором зачитываются места Писания соответственно теме, после чего пресвитеры выходят пред лице народа и, подняв руки, совершают молитвы. Желательно, чтобы в молитве участвовали два, три пресвитера. Рекомендуется произносить краткие молитвы.

ПОГРЕБЕНИЕ

Похоронам в миру придается важное значение и совершают их обычно священники. Что же касается нашего братства, то мы не имеем определенной формы в совершении этого служения.

Бог же обращает внимание не только на рождение — жизнь, но и на кончину — смерть, и выносит Свое определение в соответствии с жизнью, как будет погребен прах усопшего.

В благодатном случае говорится: "Погребли мужи благоговейные и сделали великий плач по нем" (Деян. 8:2), "и оплакивали его Египтяне семьдесят дней" (Быт. 50:3). Говоря о кончине Петра, Господь сказал: "Давая разуметь, какою смертью Петр прославит Бога". Значит, смерть — не только траур, но и слава Богу.

А о неблагодатной кончине Бог говорит: "Ослиным погребением будет он погребен" (Иерем. 22:18-19), "...и псы лизали кровь его, и омывали блудницы; по слову Господа..." (3 Цар. 22:38). "И будут трупы народа сего пищею птицам небесным и зверям земным, и некому будет отгонять их" (Иерем. 7:33; 8:1-2; 16:4-7; 25:33; 34:20; Исаи. 34:3).

Такое свидетельство Священного Писания о погребении возлагает на нас серьезную ответственность в отношении к погребению вообще, и к похоронам членов церкви, в частности.

К смерти нужно готовиться всю жизнь, и когда человек чувствует свою кончину, хорошо поступит, если призовет служителя, который в беседе с больным узнает, нет ли чего-то беспокоящего больного, какого-то нераскаянного, угнетающего его совесть поступка, не было ли серьезных духовных падений, тайных грехов. Конечно, беседу следует начать молитвой, и в заключении предложить больному помолиться, и тогда помолится служитель.

В зависимости от условий, в доме умершего назначается траурное служение, которое согласовывается с родственниками. Этим служением мы утешаемся сами и утешаем родственников. Проповеди, пение должны иметь тему о важности жизни, о ее кратковременности и о воскресении мертвых. При этом нужно сказать и слова утешения в адрес близких, родственников, супругов, детей. В день погребения в заключении служения совершить молитву, можно предложить помолиться кому-то из родных, затем служитель закончит все молитвой.

Выносятся вначале венки, за ними крышка гроба, и затем — гроб с телом покойного. Крышка и гроб выносятся ногами вперед. На кладбище совершается краткое служение: это зависит от многих условий, особенно погодных. После краткого слова и пения, совершается молитва, родственникам предлагается попрощаться с умершим. Было бы правильным воспитывать верующих не целовать тело покойного. В этот момент следует утешать особо скорбящих.

При покрытии гроба землей, некоторые считают нужным бросить горсть земли и при этом сказать слова: "Прах ты и в прах возвратишься". Мы считаем, что этот ритуал не имеет основания в Писании, но и не искажает его. Так что он не обязателен, "...но чтобы нам не соблазнить кого" (Мф. 17:27), можно сделать.

На похоронах могут быть товарищи по работе, друзья, не являющиеся членами церкви, люди иных религиозных течений. Ведущему и ответственному за траурное служение следует это учитывать, и предложить таковым сказать слово соболезнования. Конечно, траурные служения не должны превращаться в арену выяснения отношений или чисто евангелизационные. Необходимо помнить, где и для чего мы находимся. Здесь скорбь и скорбящие, и все наше внимание в первую очередь должно быть уделено им. "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе" (Филип. 2:5), а Он у гроба Лазаря "скорбел... и прослезился" (Иоан. 11:33,35,38). А апостол Павел советует: "Плачьте с плачущими" (Рим. 12:15). Так что скорбь скорбящих — наша скорбь, утешение же в Господе (2 Кор. 1:3-4).

На траурной трапезе (обеде) нужно создать обстановку вспоминания жизни, служения, добрых дел и поступков ушедшего из жизни: "поминайте наставников ваших" (Евр. 13:17). И даже если ушедший из жизни и не был служителем в церкви, в кругу домашних и родственников он (она) был "светильником".

Дни поминовения (9 и 40 дней, год) не имеют основания в Священном Писании, но ради неверующих родственников, чтобы им засвидетельствовать об истине, они могут проводиться. И если наших членов церкви приглашают на такие общения, нужно идти, но с одной целью — объяснить участникам о важности веры Богу и соблюдения Слова Его при жизни, и о том, что смертью бытие человека не окончено.

ЗАКЛЮЧЕНИЕ

Из всего выше изложенного мы уяснили себе, что любое священнодействие для глубоко верующего человека является великой святыней, которую следует помнить, хранить и свято исполнять. Совершение же священнодействий вверяется не всем членам церкви, а только посвященным на пресвитерское служение через рукоположение. Поэтому к служителям адресованы слова духовного предостережения: "Дети мои! Не будьте небрежны" (2 Пар. 29:11), и "скажи... чтобы они осторожно поступали со святынями" (Лев. 22:2), и "чтобы ничего не делали по предубеждению или по пристрастию" (1 Тим. 5:21).

Сознавая, что в священнодействии сокрыто таинство общения со Всемогущим Богом и от Него зависят все последствия совершаемого служения, мы не должны определять результат служения (излияние Духа Святого, исцеление, "ты уже сын (дочь) Господень и записан в книгу жизни" и т.д). Мы, как служители Божии, исполняем служение, вверенное нам (2 Тим. 4:5). Мы не целители, но Бог совершает исцеление при исполнении нами вверенного служения. Не мы благословляем брак, но Бог, посредством вверенного нам служения. Поэтому исполняемые нами служения должны быть простыми, без излишеств человеческой философии и мудрости: "Если же будешь делать Мне жертвенник из камней, то не сооружай его из тесанных. Ибо, как скоро наложишь на них тесло твое, то осквернишь их" (Исход. 20:25), тщательно продуманными и хорошо организованными, исполненными глубоким молитвенным благоговением, чтобы второстепенное не могло затмить главного или отвлечь внимание от него: "блаженно чрево, носившее Тебя" (Лук. 11:27). Оформление молитвенного дома, пение хора и даже проповедь, — все должно быть исполнено так, чтобы участники служения ощутили присутствие Бога и Его благословение. Однако простота не должна низвести служение до того, чтобы посчитать его малозначащим или, чего хуже, совсем ничего не значащим. Все должно быть исполнено так, чтобы священнодействие не утратило своего духовного значения. "И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца" (Кол. 3:17).

В этом и заключается вся телесная и духовная жизнь служителей, которым следует все время помнить: "Но вы — род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петр. 2:9). Таким образом вся жизнь служителя облекается в форму повседневного священнодействия.

Где бы служитель не был, чем бы ни занимался, какое бы служение не выполнял, ему надлежит "...по примеру Призвавшего вас Святого, и сами будьте святы во всех поступках" (1 Пет. 1:15).

Из книги «Христианин! Знаешь ли ты, как должно поступать в доме Божьем?»,
изд. «Дружба и Благая Весть», М., 1998


Церковь - Тело Христово (О. А. Тярк)

О. А. Тярк

Церковь - Тело Христово

Толкование Послания к Ефесянам

Оглавление

Глава 1
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6

Глава 1

Вступление

"Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе: благодать вам и мир от Бота Отца нашего и Господа Иисуса Христа"
(Ефес. 1, 1-2).
Во времена апостолов имя автора и получателя послания, а также приветствие ставились обычно в начале письма. Для нас большой интерес представляет исследование и сравнение форм вступительных слов посланий ап. Павла. Их можно подразделить на три группы.
1. Послания, начинающиеся со слов, подчеркивающих апостольство Павла и характерное его приветствие: "Благодать вам и мир от Бога Отца Нашего...", а также излагающие основы благой вести. Таковы Послания к Римлянам, Галатам, Второе послание к Тимофею и Послание к Титу.
2. Послания, хотя и подчеркивающие апостольство, но главное внимание уделяющие характеристике адресата, получателя послания. Таковы Первое и Второе послания к Коринфянам, Послание к Ефесянам, Колоссянам и Первое послание к Тимофею.
3. Послания, вообще не упоминающие апостольство, а имеющие более интимный характер. Например, Послания к Филиппийцам, Первое и Второе послания к Фессалоникийцам и Послание к Филимону.
Ефес во времена первохристианства был столицей Азиатской провинции Римской империи. Павел трудился здесь около трех лет, одновременно имея попечение о церквах в соседних городах. Многие богословы приходят к выводу, что письмо, написанное им для церкви в Ефесе, было в то же время направлено как общее послание всем церквам Малой Азии. Возможно, по этой причине ап. Павел считает нужным подчеркнуть свое апостольство.
Во вступительной части прежде всего следует обратить внимание на форму послания. Дух Святой пользуется здесь простой формой личного письма, относящейся к самой древней форме письменности и -в то же время являющейся самой дружеской, прямой и теплой. Такая форма посланий дает наибольшее представление о личности автора. До наших дней сохранилось много личных писем наших далеких предков. В музеях можно видеть письма, начертанные на глиняных плитах, металлических пластинках и других предметах, которые хорошо сохранились.
При изучении Нового Завета особую ценность представляют папирусы на греческом языке. Сухой климат Египта и Палестины сохранил эти важные манускрипты. Благословение Божие не связано с определенным языком, обычаями или нравами. Формы благословения не должны являться предметом спора, чтобы не отвлекать внимания от главного.
Итак, письма ап. Павла друзьям по вере - обычное и в наше время дело. Но как умело использовал их Павел во имя большой цел"! У христиан не было своей литературы, и этот недостаток восполнялся личными письмами. Так поддерживалась связь между церквами. Через письма учили, наставляли, увещевали, боролись с ложными учениями. Каким большим благословением были и есть письма верующих! Не будем и мы пренебрегать этой возможностью общения.
Ап. Павел говорит, что он апостол "волею Божиею", так как по своей воле он никогда бы им не был. "Я... недостоин называться Апостолом" (1 Кор. 15, 9) - так он оценивал самого себя.
Служители на ниве Божией, не призванные Господом, всегда были несчастьем для христианства. Они тормозили распространение дела Божия на земле. Их влекла на ниву Божию не любовь к Спасителю Христу, а корыстные цели и материальное благосостояние. В настоящее время вряд ли кто стремится быть тружеником Царства Божия из материальных соображений, но некоторые стремятся стать им из-за желания главенствовать и показать свое "я". Верующие должны быть на страже своей церкви и при избрании должны выявлять мотивы избрания и духовные качества кандидата на пресвитера.
Как же проявляется воля Божия при избрании служителя? Ап. Павла Господь призвал во время его путешествия в Дамаск. Ананий возвестил апостолу волю Божию (Деян. Ап. 9, 15). Казалось бы, что Павел может смело 'пойти в Иерусалим и потребовать от апостолов соответствующего места. Но он остается в тени восемь лет. Это было время подготовки; тяжелое, томительное время для многих призванных. Господь дает такое время, так как оно необходимо для нас. Не будем нетерпеливыми!
Прошло время, и Господь снова призвал своего слугу через Варнаву и через церковь (Деян. Ап. 11, 25; 13, 2). Откровение призвания на служение какого-либо человека дается многим. Поэтому, я уверен, что церковь может распознать того, кто призван, и сделать правильный выбор. Некоторые не верили в призвание и избрание Павла на служение Господом. Но церковь верила, верили апостолы, был убежден в этом и сам Павел. Как видим, налицо все признаки правильности призвания.

* * *

Перейдем теперь к получателям послания - верующим Асии. Нам хотелось бы принадлежать к их числу и жить жизнью верующих апостольских времен и иметь подобную веру.
Послание направлено "святым... и верным во Христе". Определение "святые и верные" относится к одним и тем же людям. Все они "во Христе Иисусе", все едины, все святы. Святость по Новому Завету основывается на вере в Иисуса Христа. Никто не может спастись без веры, и никто без святости не может увидеть Господа (Евр. И, 6; 12, 14). Послание направлено большому числу верующих разного духовного положения. Но апостол не делит верующих на группы, а, .наоборот, объединяет их через крест в одну большую семью. Однако он проводит ясную границу между их прежней и новой жизнью. По природе они "чада гнева" (2, 3), а через искупление Христа они становятся святыми. Итак, плоть не имеет ничего общего со святостью их теперешней жизни.
Послание направлено святым верующим. Можем ли мы относить себя к их числу? Не чувствуем ли мы некоторого смущения, произнося это определение по отношению к себе? Великие мужи веры - это действительно святые, но мы - скромные последователи Христа, слабые и немощные; неужели и к дам относится слово "святые"?
Да, Дух Святой в Новом Завете называет святыми всех, кто верит и пребывает во Христе Иисусе. Если Дух Святой удостаивает нас назвать этим именем, то примем его с благодарностью. Святость - дар благодати, нам разрешено принять этот подарок. Кто не пользуется этим правилом, тот отвергает предлагаемое Богом. Когда ап. Павел писал коринфянам, он не думал считать их непорочными людьми, но все же он смело пользуется словом "святые" (1 Кор. 1, 2). Апостол смело свидетельствует перед Агриппой, что через благую весть люди получают "жребий с освященными" (Деян. Ап. 26, 18). И язычник, ничего не знавший о терминологии верующих, должен был обязательно получить впечатление, что это слово относится ко всем христианам.
В Колоссах начинает проявляться лжеучение, но ап. Павел пишет им как "святым и верным братьям во Христе Иисусе" (Кол 1, 2). Вникая в метод понимания апостола, мы не находим в таком обращении ничего чуждого или непонятного. Ап. Павел старался воспитывать верующих путем напоминания им об их преимуществах и призыва их к практическому применению своих прав. В данном случае его формулировка такова: "Если вы святые, то и живите, как святые". Пусть никто из принявших Иисуса Христа не лишит себя этого преимущества, дарованного "нам Святым Духом, - жить святой жизнью! Вступим с благодарностью в ряды святых людей и примем определение, данное а!п. Павлом верующим в Послании к Ефееянам: "святые во Христе Иисусе".
Теперь мы подошли к главной мысли послания к Ефесянам - к положению верующих перед -Богом. Бог смотрит "а верующих через Сына и не признает их без Христа. Каждого из нас Бог знает в отдельности через Сына. Ты принадлежишь Христу, следовательно, ты принят Богом. Истинное положение верующих перед Богом - быть "во Христе Иисусе".
Кто хочет уяснить библейскую точку зрения в вопросе общения верующих со Христом, обращайтесь к Посланию к Ефесянам, где мы находим такие слова: "Нас... оживотворил со Христом" (2, 5); "воскресил с Ним, и посадил на небесах во Христе Иисусе" (2, 6); "Все здание, слагаясь стройно, возрастает в святой храм в Господе" (2, 21); "в Котором мы имеем дерзновение и надежный доступ через веру в Него" (3, 12), и Христос вселился верой в сердца наши (3, 17).
Общение верующего со Христом - самое величайшее и самое глубокое общение во вселенной. Это общение принадлежит к сфере Бога, и поэтому все плотское, земное и душевное является препятствием для нашего общения со Христом. Это общение должно быть чисто духовным, так как плоть не может содействовать этому общению, - она может быть только в подчинении. Поэтому глубокой жизни веры чуждо создание чувства общения через возбуждение духовных настроений.
Такое "чувство общения" огорчает Духа, так как низводит Его с высоты на душевную или даже на плотскую ступень.
Выражением "во Христе Иисусе" апостол вводит всех верующих Малой Азии во взаимное общение. Эту мысль ап. Павел в дальнейшем разбирает более подробно.
Рассматривая первые стихи послания, мы вначале обратили внимание на автора, затем - на получателей письма. Теперь перед нами приветствие: "Благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа".
Данное приветствие встречается во всех посланиях ап. Павла. Апостол не боялся повторений, более того, приветствие вошло в обиход между верующими. Подобное приветствие мы встречаем также в посланиях апостола Петра, Иоанна. И мы должны приветствовать любой хороший обычай, заслуживающий похвалы.
"Благодать вам..." - говорит апостол. В благодати нуждаются только осужденные лица. С просьбой о помиловании приходят только те, чья вина установлена и кто не имеет больше надежды на собственную правоту. С таким приветствием обращались друг к другу верующие первого столетия. Они пришли через познание своих грехов и своей вины; были оправданы через раскаяние по благодати Божией. Их единственной надеждой была "благодать от Отца нашего и Господа Иисуса Христа". Помилование связано с Отцом и Христом. Отец милует ради Христа.
Будем помнить, что Бог милует не потому, что Он легко смотрит на грех. Этого учения нет в Библии. Но Бог милует и прощает грешника потому, что Христос взял на Себя грех и помилованный человек делается таким, что добровольно отказывается от греха. Благодать прощает и дает силу: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию" (Римл. 6, 14).
Благодать действовала в жизни веры первых христиан во всей полноте. Нельзя полагать, что сила благодати нужна только в первоначальной стадии веры. Нет! Благодать нужна во всей нашей жизни. В Новом Завете благодать есть та сила, "в которой стоим и хвалимся" (Римл. 5, 2). И вновь обращенный человек, и старый опытный верующий в одинаковой мере нуждаются в благодати. Правильное духовное понимание этого вопроса крайне важно. Познание благодати - необходимое условие для освящения. По благодати мы принимаем прощение грехов, святость, стойкость в вере, вечную жизнь и все другие дары Божии.
"И мир..." Дети благодати - в то же время и дети мира. Мир - наша насущная потребность, и Дух Святой не напрасно заставил написать это слово в послании. Ап. Павел желал благодати и мира верующим первого века, но и мы, верующие двадцатого века, не меньше нуждаемся в этом мире.
Теперь остановимся на словах: "От Бога, Отца нашего и Господа Иисуса Христа". Это значит, что в вопросах благодати и мира имеется Божья и человеческая воля. Христос и Бог дают благодать и мир. Апостол. Павел не может этого дать. Он не может сказать, подобно Иисусу: "Мир Мой даю вам". Мы не можем дать мира, но мы можем его просить и принять.
Благодать и мир - чудесное растение из небесного семени, но растущее на земле. Мы можем ухаживать за этим растением, оберегать его. Пусть небесное семя благодати и мира превратится в великое дерево, покрывающее Своей благодатной тенью всех людей и питающее бессмертные души плодами жизни вечной!

Прославление Бога

"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны перед Ним в любви"
(Ефес. 1, 3-4)
С третьего стиха мы переходим к содержанию слов, которым во всех посланиях апостола предшествует благодарение. В данном послании благодарение имеет/ две характерные черты: во-первых, оно более основательное (ст. 3-14) и, во-вторых, вместо обычного слова "благодарение" здесь употреблено слово "благословен".
Благодарение делится на три части:
1) благословен Бог, Который избрал нас во Христе Иисусе (ст. 3- 6а);
2) благословен Бог, Который искупил нас во Христе Иисусе (ст. 6а-12);
3) благословен Бог, Который сделал язычников наследниками через Евангелие, и обеспечивает спасение всех верующих через Духа Святого.
В этом благодарении изложена идея и план Божьей благодати. Каждая часть заканчивается прославлением "к похвале славы Его" (ст. 12-14). План спасения принадлежит Богу из вечности, во Христе Иисусе план спасения открывается людям, и Дух Святой окончательно завершит осуществление Божьего плана благодати и вечного спасения.
Наш период Церкви нельзя считать недостойным двух великих вечностей, между которыми мы живем. Несмотря на то что "вся тварь совокупно стенает и мучится доныне" (Римл. 8, 22), все же наше время полно великих откровений Божиих тайн в деле искупления.
Возьмем для рассмотрения 3-й стих: "Благословен Бог и Отец нашего Иисуса Христа", который означает обобщение прославления, высшую его степень. Когда отверзлись уста Захарии, он употребил то же самое слово "благословил". В торжественном восхвалении Бога апостолом Павлом чувствуется оптимизм апостольского времени, уверенность верующих в победе над злом. И мы можем сказать, что они имели причины для такой радости и утверждения. Ап. Павел прославлял Бога за избрание, за искупление, за действие Духа Святого. Если бы наша благодарность зависела только от наших успехов в труде, то что бы мы должны были делать в трудные времена, когда мы не имели труда? Но восхваление и благодарение ап. Павла относится ко всем верующим, находящимся в любых условиях. Кто запрещает нам с таким же внутренним восхищением прославлять Бога за избрание, искупление и за действие Духа Святого?
Прославление Бога - это только присоединение к великой песне вселенной. Апостол Павел только присоединился к той песне, которая звучала тогда "при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости" (Иов. 38, 7). Это пение продолжается там, где поют песнь Моисея, Агнца, и звучат гусли перед престолом Бога (Откр. 14, 2-3). Все Божие творение чтит Его различными способностями. И ныне звучит хвалебная песнь искупленных Богом душ!
Если кому-либо чужды слова восхваления и благодарения, тот не член Божьего хора.
Ветхий Завет полон хваления Бога. Мелхиседек восхвалял Его у ворот города Содома, Иов - на одре болезни, Давид - в псалмах, Даниил - в тюрьме. Все они славили Бога, но не могли сказать: "Благословен Бог и Отец Господа нашего Иисуса Христа". Но мы вместе с ап. Павлом можем это сказать. Бог стал для нас Отцом через Христа. И теперь самый слабый верующий может присоединиться к этому великому восхвалению.
Остановимся теперь на словах: "Благословивший нас во Христе всяким духовным благословением в небесах" (ст. 3). Это благословение по сути "духовно", в то время как благословения верующих Ветхого Завета преимущественно касались их земной жизни. Прочтем 28 главу Второзакония. Считая мерилом благословения закон, иудеи могли сказать ап. Павлу, что он вообще не участник благословения, так как был бездетный, бездомный, безземельный, без имущества, узник. По закону, все это считалось признаком проклятия.
Но ап. Павел знал благословение Нового Завета, произнесенное Тем, Кто был выше Моисея: "Блаженны - нищие..., плачущие..., кроткие..., алчущие и жаждущие правды..., милостивые..., чистые сердцем..., миротворцы..., изгнанные за правду" (Ев. Матф. 5, 3-9). Апостол был настолько богат благословениями Нового Завета, что через него весь мир стал богаче! Эти благословения по своей сути духовные, и они даются Духом Божиим нашему духу.
"В небесах" - эти слова указывают на область и место духовных благословений. В данном послании это выражение встречается пять раз (1, 3, 20; 2, 6; 3, 10; 6, 12). Под этими словами апостол подразумевает духовную сторону жизни верующего человека. Наилучшее подтверждение этого понятия мы находим в Послании к Колоссянам 3, 2-3: "О горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". В послании к Филиппийцам 3, 20 апостол выражает ту же мысль: "Наше же жительство - на небесах". Наше духовное существо уже сейчас находится в тесном общении с небом. И если при жизни мы не будем иметь данного общения, то как сможем мы обрести его в будущем веке?
Слова "во Христе" показывают путь или канал, по которому духовные благословения становятся нашим достоянием. Через Христа Бог благословляет человека. Снова и снова апостол подчеркивает мысль, что только "во Христе", только через Него и только с Ним человек становится небожителем. Как важно для нас знать, что мы действительно находимся в общении со Христом и что Христос - истинный путь нашего благословения. Во Христе разрешимы все проблемы нашей жизни веры, а вне Его все неразрешимо. Когда мы это поймем, ни одно препятствие не сможет разлучить нас со Христом! Да будет благословенен Бог, благословивший нас всеми духовными благословениями во Христе!

Избрание

"Так как Он избрал "ас в Нем прежде создания мира, чтобы мы были святы я непорочны перед Ним в любви, предопределив усыновить нас Себе через Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном"
(Ефес. 1, 4-6)
В этих словах заключается восхваление Бога за избрание. Избрание перестало быть главным вопросом. Но было время в истории христианской церкви, когда идея избрания возводилась в ранг проблемы. В Библии избранию отведено важное место, но много остается еще непонятного и тайного. Нельзя и ожидать, чтобы в земной жизни мы смогли понять в полноте мудрость плана вечного Бога, его намерения "до создания мира". Маленький сын главного инженера завода, умеющий читать азбуку, не может понять в деталях технологический процесс предприятия. Избрание - Божья тайна. В избрании сокрыты благословенные тайны, частичное открытие которых наполняло сердца верующих апостольских времен глубокой благодарностью. Слово Божие не боится касаться этого вопроса, и апостол Павел ставит его даже перед духовными младенцами, как мы видим в Первом послании к Фессалоникийцам 1, 4.
Во взаимных отношениях Бога с людьми нет ни случайностей, ни неожиданностей. Поэтому не было неожиданности ни в грехопадении, ни в искуплении. Божья премудрость в этом вопросе так же велика, как Его любовь и сила.
Несколько слов о в идах избрани я. "Избрал в Нем" - сказано в Библии. Мы избраны во Христе. С самого начала Бог видит нас вместе со Своим Сыном. Как печально положение тех, которые хотят пройти мимо Христа!
Избрание - существенная часть послания ап. Павла. Как мы видим в Первом послании к Фессалоникийцам 1,4-5, они были избраны, так как благовествование у них "было не в слове только, но и в силе и во Святом Духе". В слове была сила. Закон же, "ослабленный плотью, был бессилен" (Римл. 8, 3).
"В Нем" - означает, что все, принимающие Христа и живущие с Ним в общении, являются избранными. Мы избраны во Христе "прежде создания мира". В этих словах сокрыта великая премудрость Бога. Один слуга Божий (Штретэр) сказал, что он благодарен Библии за слова "прежде создания мира", то есть, что избрание произошло тогда, когда не было еще ни одного человека, который давал бы советы. Но во время избрания действовал Бог и только Бог в Своей премудрости!
Наше избрание - дело далекой предыстории человечества. Размышления об избрании, о Церкви вводит нас в глубины Божьих планов. Основа нашего избрания лежит в Самом Боге. В этой основе нет ничего колеблющегося или неустойчивого. Здесь место Твоего покоя! Здесь Твоя твердыня!
"Прежде создания мира" - то есть вне времени. Одновременно с планом создания мира был также и план искупления. Искупление - столь же важная часть Божьего плана, как и создание (Ев. Матф. 25, 34). Иисус скажет стоящим по правую сторону в день суда: "Приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира".
Слово "избрание" употребляется Иисусом в связи с избранием двенадцати апостолов (Ев. Иоан. 6, 70; 13, 18; 15, 16-19). Мы так же избраны Христом, как и апостолы, и так же крепко связаны со Христом.
Цель избрания: быть "святым и непорочным". Не страшат ли нас этаи слова? В лервом стихе мы поняли, что "святы" - значит 'отделены от мира, от прошлой жизни неверия и посвящены Богу. А "непорочны"? Как понимать это слово? Ведь это слово означает безошибочность во всем! Но кто осмелится утверждать, что он непорочен?
В Ветхом Завете слова "святы и непорочны" относились к жертве, которая должна быть непорочна. Апостол Павел видит верующих, по благодати приемлемых Богом, как "святых и непорочных" агнцев на жертвеннике. В Послании к Римлянам (8, 29) очень ясно сказано, что мы предопределены быть подобными Образу Сына Божия. Но нас и в нас проявляется обширность действия благодати. Чем беднее материал, из которого сделан ценный предмет, тем большая честь воздается его мастеру. Слава великому Богу, что мы предстоим пред Ним непорочным народом! Бог Сам свершает нашу "святость и непорочность", по своей великой милости. Воспрянем же духом!
Верующие нашего поколения будут стоять непорочными перед престолом. И в этом заслуга Христа. Бог не может довольствоваться меньшим результатом, чем непорочность. Разве это было бы достойным Христа и Его искупления, если бы Он представил перед престолом Отца Своего немощный и порочный народ? Разве это было бы для Него славой, если бы Он сказал: "Хотя они и немощны, но лучших нельзя было найти, и Я также не смог исправить их"? Библия не знает такого Христа и такого жалкого искупления. По Библии, перед престолом будет представлен народ святой и непорочный. Будем же избавляться от недостатков с верой в святость и непорочность пред престолом!
Вторая цель избрания - это "право чада". Речь идет об усыновлении, обычном явлении в жизни людей во времена апостола. На основании римских законов усыновленный ребенок получает фамилию приемных родителей и все права и обязанности родного ребенка.
Таким же образом получили и мы право "чада Божия". Никто из нас не может объявить себя сыном Божиим, не получив удостоверения от Бога в этом и свидетельство Духа Святого. Апостол Иоанн на закате своих дней воскликнул с восхищением: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими... Мы теперь дети Божии" (1 Иоан. 3, 1-2). Бог хочет усыновить всех людей на земле! Он зовет. Но как много тех, что проходят равнодушно, не обращая внимания на призыв. А сколько верующих, детей Божиих, сомневающихся в своем усыновлении!
Все снова и снова люди придумывают препятствия, уменьшающие объявленные Библией права. О, если бы мы обрели сегодня веру принять сердцем все обетования Библии! Какое было бы ликование! Но плоть уменьшает и ослабляет восприятие славных обетовании.
Полное право на избрание имеет лишь одно условие: "Через Иисуса Христа". Бог делает это по благоволению воли Своей. Любовь Божия взяла ответственность на Себя, чтобы нас представить святыми и непорочными перед Богом. Бог как бы говорит: "Я хочу это, и Я делаю". В этом благоволение Его воли. Кто может Ему запретить не проявлять такой любви к грешному человеку? С радостью будем принимать эту благую весть и доверять ей!
Несколько слов о благословении избрания. Мы избраны в похвалу славы благодати Божией. Настанет время, когда никто. не будет ошибаться и никто не будет нуждаться в благодати. Теперь же мы нуждаемся в благодати. Его благодать дарует избранным людям вечное блаженство. И в то же время она избирает на служение. Первым избранником на служение был Авраам, чтобы через него благословить все народы мира.
И в наше время Бог также избирает людей на служение. Избрание на служение - основное право Бога, и никому не разрешено самому браться за работу на ниве Божией. Быть избранным на труд - значит нести тяжкое бремя обязанностей, а не восседать на престоле и наслаждаться легкой жизнью. И мы знаем, каким трудом, какими переживаниями и какими слезами была полна жизнь апостола Павла, избранного сосуда Божия (Деян. Ап. 9, 15).
Апостол Павел расширил сферу избрания. Если Израиль считал себя избранным народом, то Павел открыл путь спасения язычникам, стал апостолом язычников. Апостол не касается вопросов, которые могли возникать в связи с избранием. Он удовлетворен тем, что избрание - план Божий и, следовательно, все должно быть правильно и хорошо! Бог есть премудрость, и любовь и все, сделанное Им, должно быть благословенно. Поэтому мы можем вместе с апостолом сказать: "Благословен Бог и Отец нашего Господа Иисуса Христа!"

Искупление

"...Которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление .Кровию Его, прощение грехов, по богатству благодати Его"
(Ефес. 1, 6-7).
Мы только что восторгались вместе с апостолом тем, что Бог избрал нас "прежде создания мира". И это избрание стало для нас реальностью. Бог осуществил этот план.
В шестом стихе мысль ал. Павла переходит от вечных мыслей Бога в маленький мир, называемый человеческим сердцем. Под влиянием слова "благодать" мысли апостола приняли другое направление. Он видит одну и ту же благодать и в сердце Бога, и в сердце человека. Осуществление этого плана Божия и есть искупление.
"Он облагодатствовал нас в Возлюбленном". Сияние Божие стало светить людям именно через благодать, то есть через Христа. "И Слово стало плотью и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца" (Ев. Иоан. 1, 14). Апостол Павел находит для Христа единственное в своем роде имя - "Возлюбленный", имеющий двоякое значение: 1) Сын - с давних времен Возлюбленный Отца (Ев. Матф. 3, 17); 2) Христос не только Возлюбленный Отца, Он и Возлюбленный всей Божией вселенной (Филип. 2, 9-11; Откр. 5, 13).
Чем человек свободнее от греха, .тем естественнее для него славить Бога. И придет время, когда этот 'мир, раздираемый враждой и распрями, найдет общий язык в восхвалении Христа, и преклонится пред Ним всякое колено небесных, земных и преисподних (Филип. 2, 9-11). Итак, мы облагодатствованы в Возлюбленном: "Да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира" (Ев. Иоан. 17, 24). В Новом Завете слово "облагодатствовал" встречается всего два раза: в приветствии ангела деве Марии, где он называет ее "благодатной" (Ев. Лук. 1, 28) и здесь. Как Мария была "облагодатствована", так и мы "облагодатствованы" по воле Божией. Это выражение ценно тем, что показывает разницу между религиозным убеждением и серьезной истинной верой. Религиозное убеждение стремится сделать человека достойным пред Богом, а Евангелие говорит, что Бог делает нас достойными. Выводы, конечно, различны. Насколько надежнее услышать от Бога, что мы удостоены принятия, чем надеяться на свою добродетель или на свою богобоязненность, на свои чувства и свое правильное вероисповедание.
Твердость нашей веры - не в религиозных чувствах, а в Боге. Искренне исследуем себя, на каком основании покоится наша вера?
План • благодати Божией осуществляется в искуплении. Слово "искупление" означает освобождение от уз. Творение Божие - человек - находится в узах греха, И первое дело благодати Божией - освобождение, искупление человека через смерть Иисуса Христа. Цена искупления - кровь и смерть Христа. У Бога нет легкого искупления, и апостол не проповедует легкого искупления. Все апостолы говорят об искуплении с глубоким благоговейней. На Вечере Господней Иисус произносит великие слова: "...сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов" (Ев. Матф. 26,28).
Последствия искупления - "прощение грехов". Кто верует, тому прощаются грехи. В результате ужасных страданий и смерти Христа мы обретаем спасение. Мы больше не в узах; мы больше не обязаны служить греху. Учение о прощении грехов по вере и искуплении было и должно быть главным содержанием проповедей Евангелия (Деян. Ап. 2, 38; 5, 31; 10, 43; 13, 18; 16, 18 и т. д.).
По апостолу Павлу, прощение грехов - первый результат искупления, и эта истина глубоко захватывала его душу. Большое количество современных верующих равнодушны к прощению грехов. Чувства верующих завоевали последующие благословения, а именно: премудрость и разумение. Грех не кажется нам страшным. Мы не дрожим перед ним, как пророк Исайя, и не вопием к Богу, как Давид. Разница между современными верующими и верующими предыдущих поколений в том, что Бог, по нашему мнению, как будто не относится очень серьезно ко греху. Поэтому верующие разрешают себе много того, что предыдущие поколения считали запрещенным. Своими делами и жизнью мы умаляем значение жертвы Христа. Умаляя нашу ответственность за грех, мы умаляем и значение благодати. Хотя тема искупления и является существенной частью проповедей в наших церквах, но она вряд ли является центром интересов верующих, если мы проанализируем, какими темами интересуются они.
Будем осторожны: Бог ожидает от нас такую же чистую жизнь, как и в прежние времена! Не будем создавать новое Евангелие и новую религию.

Премудрость и разумения как благословения, сопровождающие искупление

"По богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости я разумения, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, в устроение полноты времен, дабы все .небесное и земное соединить под главою Христом"
(Ефес. 1, 7-10)
Искупление - прежде всего есть прощение грехов по благодати. За ним следуют и другие благословения: премудрость и разумение. Когда очищается сердце, то проясняется разум. Уделим особое внимание словам: "По богатству благодати Его, каковую Он в преизбытке даровал нам".
При возрождении человек становится существом, созданным по подобию Божию. Прощение грехов является основанием для других благословений. Если же человек, не получив прощения грехов, сразу ищет других благословений, то мы можем смело сказать, что вера этого человека мертва. Она зиждется на своих собственных заслугах, своих способностях и на своем усердии. Такой человек может стремиться к освящению и к непорочной жизни, но у него не будет смирения, а наоборот, гордое самомнение.
Благодать прощения грехов в преизбытке снизошла на ап. Павла, и он был уверен, что эта благодать не имеет границ и по отношению к другим. В Послании к Ефесянам особенно выступает чувство духовного изобилия (1, 8; 18, 19; 2, 7; 3, 8-16). Апостолу свойственно чувство немощи в самом себе, и в то же время чувство изобилия во Христе. Это чувство свойственно всем познавшим прощение грехов по благодати.
К преизбытку прощения грехов прилагается премудрость и разумение. Мы вряд ли приложили бы сразу премудрость к прощению грехов как к дару благодати Божией. Мир свидетельствует о бедности мышления верующих, и в Библии встречаются места, как будто оправдывающие это мнение. Но это не так. Библия восхваляет премудрость.
Напомним некоторые мысли и места Священного Писания о премудрости. Во-первых, Сам Иисус Христос преуспевал в премудрости (Ев. Лук; 3, 53). Его премудрость была "больше Соломона" (Ев. Матф. 12, 42). И Своим ученикам Иисус обещал дать премудрость, которой мир не сможет противоречить, ни противостоять (Ев. Лук. 21, 15).
Изумляясь, люди спрашивали об Иисусе: "Откуда у Него такая премудрость?" (Ев. Матф. 13, 54). После Пятидесятницы были избраны семь диаконов, "исполненных Святого Духа ,и премудрости" (Деян. Ап. 6, 3). Христос сделался для нас премудростью (1 Кор. 1, 30). Во Христе сокрыты все сокровища премудрости и ведения (Кол. 2, 3). Слово мудрости - первый дар Духа (1 Кор. 12, 8).
По наблюдениям за верующими можно сказать, что духовное пробуждение сопровождается повышением интеллектуального (умственного) развития. Первые христиане были люди простые, необразованные, и тем не менее они понимали такие трудные послания, как Послание к Римлянам, Ефесянам, Колоссянам и Евреям. Они создали свою литературу, оказавшую огромное влияние на литературу позднейших времен. Итак, интеллектуальный' дар благодати: мудрость и разумение.
Мудрость означает правильное понимание плана Божия и цели жизни человека (Пр. 8, 22-24). Мудрость есть своего рода философия, поэтому апостол сопоставляет ее с греческой философией (1 Кор. ,2, 6-10). Находящийся в узах Павел был освящен благодатью, и откровения свыше выразил в Послании к Ефесянам. Его мысли были настолько возвышенны, что они уже девятнадцать столетий господствуют в мире. Но вспомните, что в Афинах; его называли "суеслов", то есть "пустослов" (Деян. Ап. 17, 18). Как часто премудрость пренебрегается современниками и признается только последующими поколениями.
Разум - это мудрость, организующая жизнь. Сколько людей, по мнению мира считающихся умными, не умеют устраивать свою жизнь. Брак расторгается, семья разрушается, в хозяйственной жизни царит пренебрежение добром и расточительство. И все это из-за того, что отсутствует "разумение", о котором говорит апостол.
Слово Божие благодать премудрости и разумения ставит после благодати прощения грехов. Тот, кто очищает сердце, возвышает разум. При жизненных испытаниях верующий человек не впадает в недоумение, но вникает в смысл и мудрость событий.
Познание тайны мудрости - радостное преимущество. В Боге как будто таится особое желание - открывать Свои тайны людям. Весь прогресс человечества базируется на этом желании Бога. В области веры действует то же правило. Еще Аврааму - отцу веры Господь сказал: "Утаю ли Я от Авраама, что хочу делать" (Быт. 18, 17)? Бог всегда рад общению с теми, через которых Он может открывать Себя. Но есть одна преграда в общении между Богом и человеком: "Грехи ваши отвращают лицо Его от вас" (Ис. 59, 2).
Благословенно время, когда Господь может открываться: "И не буду уже скрывать от них лица Моего, потому что Я изолью Дух Мой на дом Израилев" (Иез. 39, 29). Какое радостное переживание, когда воля Божия и сила Слова Его наполняют наш" сердца! И какое горе и отчаяние, когда небо закрыто над нами. Сердце апостола ликует, так как Бог открыл ему Свою премудрость!
Что представляла бы наша мудрость без той, о которой говорит здесь апостол? Если бы я знал все тайны природы, начиная с атома и кончая Млечным Путем, и не знал бы, к чему все это, - знание не принесло бы мне пользы. Если бы я проник в тайны искусства и умел бы создавать прекрасные бессмертные произведения, но сохранил бы некрасивой человеческую душу, - не было бы мне пользы. Если бы я постиг все законы общества, привлек бы к себе народы, но оставил бы человечество без Божьей любви, явленной в Иисусе Христе, то не было бы никакой пользы народам.
Апостол Павел знал премудрость, освещающую и дающую смысл всем знаниям. Эту премудрость он познал не путем исследований, но Сам Господь открыл ему. Премудрость открылась человечеству и именно верующему человечеству через подвиг Иисуса Христа. Божий план, о котором идет речь, непостижим через законы природы, но "Бог открыл это Духом Святым" (1 Кор. 2, 10). Эта премудрость теперь в нас. Последовательность исполнения премудростью Божией проста - прежде чистое сердце, а затем ясный разум. Человеческий же девиз - дайте больше мудрости, получите лучших людей. Но, не освободившись от греха, мы не можем помочь человечеству ни в доброте, ни в мудрости. Тайна открылась в полноте времен. Для правильного уяснения хода мыслей апостола Павла остановимся на отдельных словах в 10-м стихе. Слово "в устроение" с оригинала можно перевести как "экономика", то есть "хозяйство". Мир - это большой дом или хозяйство, которое подчиняется определенному порядку и ведется с определенной целью.
"Полнота времени" - означает, что мир делится на многие "времена", и действия человечества в нем имеют следующие большие периоды:
1. Человек до грехопадения, без познания греха, подчинялся непосредственно Богу.
2. Человек от грехопадения до потопа, не имея определенного закона, жил по преданию предков и совести.
3. От Ноя до Авраама - человек жил при организованном обществе, подчиняясь его законам.
4. От Авраама до Моисея - израильскому народу, кроме того, были даны особые обетования Божии.
5. От Моисея до Христа - получивший особые обетования израильский народ находился под законом Моисея, другие же народы жил" в похотях сердец и нечистоте (Римл. 1, 20), и в то же время ожидали свет через обетованный народ.
6. Со времени Христа началась "полнота времени", то есть венец всех времен, ожидаемый пророками и святыми древних времен.
С приходом Христа было положено начало пришествию Царства Небесного через новое общение Бога с человеком, в Новом Завете - через Кровь Христа. И чтобы вступить в это новое Царство Бога, человеку необходимо возродиться. Возрождение есть рождение свыше от Духа Святого или от Бога. Возрождение есть определенный водораздел между миром и Царством Божиим, между прежней и новой жизнью. На основании закона творения, мы - рабы; а на основании закона возрождения, мы - дети Божии. Это право, которым восторгались первые христиане, пришло со Христом. Оно заставляло их хвалиться открытой тайной, заставляло их странствовать, проповедовать и трудиться на благо всего человечества.
Церковь, состоящая из возрожденных душ,- новое Божие хозяйство, новый Божий дом, а Бог - хозяин этого дома. 13-я глава Евангелия от Матфея содержит много притч о Царстве Небесном. Здесь мы находим сравнение с полем, садом, сокровищем и т. д. И все говорит о великом Домоуправителе. Церковь - это владение Бога (1 Тим. 3, 15), дом Божий. Святые верующие - члены дома Божия (Ефес. 2, 19). Служители Церкви - домостроители тайн Божиих (1 Кор. 4, 1-2).
Целью "полноты времен" было не вознесение Христа, а Его сегодняшняя деятельность и победное пришествие. В этом содержание пророчества всего Нового Завета: "Дабы все небесное и земное соединить под главою Христом" (1, 10). С пришествием Христа начинается установление гармонии. Все через Христа подводится под единый принцип любви: "Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого" и все другие - заключаются в сем слове: "люби ближнего твоего, как самого себя" (Римл. 13, 9).
Поэтому те, которые познали святую любовь Христа, уже теперь в Царстве Божием, и Царство Божие в них; они в согласии со всем, с чем согласен Христос, и они ненавидят грех, который ненавидит и Бог.
Разделения в церкви противоречат стремлениям Христа. Апостол Павел так выражает мысль о единстве (Кол. 1, 16-20): "Ибо Им создано все, что на небесах и что на земле... все Им и для Него создано... и все Им стоит. И Он есть глава тела церкви. Он - начаток, первенец из мертвых, дабы иметь во всем первенство. Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота. И чтобы посредством Его примирить с Собою все, умиротворив через Него Кровию креста Его". Все земное и небесное объединяется во Христе и в Нем находит свой окончательный смысл.
Все создано через Христа, но проникший грех осквернил творение. Однако Бог не отбросил созданное Им, но в полноте времен через искупление обновляет старое. Обновление начинается с возрождения и кончается новой землей и новым небом. Таков план Божий, понимание которого возвышает душу.
Итак, каждая искупленная душа призывается к премудрости и разумению. Мы призваны принимать и понимать откровения Божии и великий план Его свершений. Он открывает Свои тайны каждому преданному Ему сердцу, приобщая нас к сонму вечных учеников Его.

Право наследства - благословение, сопровождающее искупление

"B Нем мы и сделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей, дабы нам послужить к похвале силы Его"
(Ефес. 1, 11-12)
Для лучшего понимания 11 стиха прочитаем 8 и И стихи, опустив стихи 9-10. Тогда мы имеем следующую мысль: эту благодать "Он в преизбытке даровал нам, во всякой премудрости и разумении... в Нем, в Котором мы и сделались наследниками..." Таким образом, искупление сопровождается не только премудростью и разумением, но и ценным правом наследования.
Смысл права наследования. В Ветхом Завете народу израильскому был обетован в наследие земной Ханаан. Каждый израильтянин по рождению имел право наследства. Церковь также имеет право наследства, но не земное. Наследие церкви хранится в небесах (1 Петр. 1, 4), оно нетленно, чисто и неувядаемо (1 Петр. 1, 4). Каждый возрожденный и искупленный человек становится наследником нетленного Царства. Поэтому очень важно, чтобы наши имена были "написаны на небесах" (Ев. Лук. 10, 20). И если "мы... дети, то и... наследники Божии, сонаследники же Христу" (Римл. 8, 17). И всем, находящимся под бременем греха и пороков, мы можем возвестить, что настал юбилейный год: "Мы имеем искупление Кровию Его" (Ефес. 1, 7). Как в Ветхом Завете юбилейный год возвращал утерянные права и все приходили в землю отцов своих к своему наследию, так и теперь искупленные Богом могут вернуться к наследию во Христе. Само наследие мы получим в будущем, но залог мы уже имеем, и еще какой залог - Духа Святого!

После искупления верующие имеют твердую уверенность в праве наследования

Первые христиане имели ясную надежду на вечную жизнь, так как Сам Иисус сказал, что у них. нет причины ужасаться и смущаться в этом (Ев. Иоан. 14, 1-3).
Апостол Петр говорит о праве наследования как о естественном праве каждого возрожденного человека. И -апостол Павел пишет об этом как о всем известной истине. Человек, имеющий познание прощения грехов, имеет и надежду на вечную жизнь, это настолько понятно, что возрожденным людям не надо этого доказывать.
Господь Бог совершает "все по изволению воли Свое и". Эти слова ап. Павла являются весьма утешительными для верующих, ибо действительно в отношении наследования ничье влияние и ничья власть не могут вмешаться. Зло имеет большую силу, но оно не может отнять наследия детей Божиих. Люди имеют большую власть, но в отношении этого наследия они бессильны. Над надеждой верующих можно насмехаться и считать ее иллюзией, но самого наследия никто не может коснуться.
"К похвале славы Его". Как избрание, так и искупление со всеми сопровождающими его благословениями - все служит к похвале славы Его. Мы же не можем хвалиться ни премудростью и разумением, ни наследованием вечной жизни, ни искуплением, так как все это даровано нам по милости.

Благодарение за уверенность в спасении

"Дабы послужить к похвале славы Его нам, которые ранее уповали на Христа. В Нем'и вы, услышавши слово 'Истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его"
(Ефес. 1, 12-14).
В этой части послания мы замечаем переход от слова "мы" к слову "вы".
"Нам, которые ранее уповали на Христа", - это та категория людей, к которой себя причисляет апостол Павел, то есть это верующие во Христа иудеи. Они ожидали обетованного Мессию еще тогда, когда язычники "не имели надежды в мире" и никого не ожидали. ;
"В Нем и вы" - то есть язычники. Теперь и они чудным образом во Христе Иисусе также "запечатлены обетованным Святым Духом". Это была третья причина благодарения ап. Павла. Первой причиной было избрание; второй - искупление и сопровождающие его благословения; третьей - уверенность в спасении, гарантированном Богом печатью Святого Духа.
"Запечатлены обетованным Святым Духом". Печать на документе, может означать подтверждение, защиту или принадлежность. Здесь же речь идет о запечатлении лиц. Это понятие не чуждо Библии: "Пройди... посреди Иерусалима, и на челах людей сделай знак", - говорит пророк (Иёз. 9, 4). Запечатленные знаком были взяты под защиту. В Откр. 7, 3-6 люди запечатлеваются печатью. Запечатление имеет троякое значение: 1) верующие принадлежат Богу; 2) печать кладется на них в знак собственности; 3) они взяты под защиту. Дух Святой оставляет свой знак на них во всех трех случаях. Под запечатлением Святым Духом подразумевается троякая принадлежность верующих Богу. Народ Божий в Ветхом Завете был также запечатлен. "Знак обрезания" (печать) Авраам получил для укрепления веры. Как видим, Бог всегда давал Своему народу что-нибудь видимое для укрепления веры (Римл. 4, 11). Верующие Нового Завета не запечатлеваются внешним знаком. Но и мы не без знака - мы запечатлены Духом Святым (1 Иоан. 3, 24), и "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии" (Римл. 8, 16).
"Залог наследия нашего". Залог означает задаток. Почему залогом наследия должен быть Дух? Потому что это отвечает нашим духовным потребностям и воле Божией. Мы - тело Христово, и в живом теле должен быть живой Дух. Каждый член тела Христова, то есть каждый христианин, должен быть оживлен Духом Христа. Залог Духа необходим для победы жизни над смертным (2 Кор. 5, 4-5). Залог Духа дается нам в день искупления (Ефес. 4, 30), то есть в день, когда мы отдали сердце Христу, а полное наследие мы получим в вечности. Ап. Петр называет верующих людьми, "взятыми в удел" (1 Петр. 2, 9).
В 14 стихе апостол Павел говорит об искуплении как о чем-то еще предстоящем, а в 7 стихе как об уже исполнившемся. Как это понимать? В 14 стихе апостол видит окончательную фазу искупления, которая совершится только при воскресении. Искупление вселенной будет доведено до конца с окончательной победой над смертью и грехом и с созданием нового неба и новой земли. Мы не должны забывать, что это последнее, так же как и начало искупления, будет совершено только благодаря Крови Иисуса Христа, пролитой на Голгофе! Пока же Дух Святой является залогом нашего будущего наследия. Бог духовно родил нас, вселил в нас новую жизнь, которая развивается и совершенствуется.
"Услышавши Слово истины". Слышание Слова истины требует проповеди, так как вера от слышания. Слово истины надо проповедовать преданным сердцем и слушать преданным ухом. Важно проповедование и не менее важно правильное слушание. "Имеющий ухо, да слышит", - говорит Иисус.
Запечатлению Духом Святым предшествует также вера. Проповедь приносит нам святые сокровища, но слушатель может либо оттолкнуть, либо принять их. Если слушатель принимает и признает их своими, следовательно, он уверовал. Уверование или вера - настолько существенный признак христиан, что Новый Завет называет их просто верующими. Без веры угодить Богу невозможно. Принятие Духа Святого также происходит только через веру. Это послание написано верующим в Ефесе. Однажды апостол Павел пришел в город Ефес и нашел там учеников Иоанна Крестителя. Он спросил их: "Приняли ли вы Святого Духа, уверовавши?" Для понимания апостола Павла было вполне естественным, что уверование должно сопровождаться принятием Святого Духа. Но здесь выяснилось, что ученики Иоанна не слышали правильного учения о Духе. И теперь апостол Павел объяснил им все. Он спрашивает галатов: "Сие только хочу знать от вас: чрез дела ли закона вы получили Духа, или чрез наставление в вере?.. Познайте, же, что верующие суть сыны Авраама... дабы благословение Авраамово чрез Христа Иисуса распространилось на язычников, чтобы нам получить обещанного Духа верою" (Гал. 3, 2; 7, 14). Кто через слышание принимает Христа, тот принимает и Его Духа, ибо Его Слово - Дух и Жизнь. Из приведенного текста мы видим, что ефесяне были запечатлены обетованным Святым Духом, услышавши Слово истины и уверовавши в него.
Целью всего этого труда является "похвала славы Его". Ап. Павел говорит это уже в третий раз. Мы настолько отравлены своим честолюбием, что оно проникает и в жизнь веры. Человек имеет наклонность искать своей чести и славы и в труде на ниве Божией. Истинный труд в винограднике Божием должен быть, по возможности, свободен от этого.
Итак, благодарение апостола завершается. Научимся же и мы радоваться тем же возвышенным духовным сокровищам, которым радовался ап. Павел, тогда и мы научимся благодарить за все то, за что благодарил апостол Павел!

Что слышал ап. Павел?

"Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих"
(Ефес. 1, 15-16)
Апостол Павел начинает новую часть своего послания словом "посему". Это простое слово часто является мостом к новой мысли. С одной стороны, это слово суммирует предыдущие мысли, с другой стороны, связывает их с новыми. Хотя новая часть .- молитвенная, все же чувство благодарности ап. Павла так сильно, что оно также переливается в молитву. В этих двух стихах мы находим не только благодарность за великие дела Божии, как это было в предыдущей части, но также и молитву за нужды верующих в Ефесе. Ап. Павел сам говорит, что услышанное им о них побуждает его к благодарению и молитве. Следует отметить, что выражение "услышав" употреблено ап. Павлом и в Послании к верующим Колосской церкви (Кол. 1, 4), где он никогда не бывал. Следовательно, круг читателей Послания к Ефесянам мог быть шире, чем только верующие в Ефесе.
Апостол благодарит Бога за добрые вести, услышанные им. Хорошие слухи всегда рождают доброе в сердцах людей. Представим себе того посланца от Ефесской церкви, который прибыл в Рим и поведал ап. Павлу о верующих в Малой Азии. Он мог бы, конечно, говорить о них что-нибудь плохое. Ведь имеются такие верующие, которые не могут поговорить с другим и полчаса без того, чтобы не сказать что-либо недоброе о ком-нибудь. Проверим себя, какие разговоры мы ведем и какие речи слушаем! К счастью, посланец из Ефеса был доброжелательным, - он говорил только хорошее. А апостол Павел был чудесным слушателем - он слушал по-христиански. Так и возникло благословенное общение.
Апостол Павел услышал о вере и о любви. Возможно, что ему говорили и о менее важных делах, но он выделил самое важное - слышанное им о вере и любви. Как важно для нас выделять и запоминать главное! Вера и любовь - очень важные вопросы для каждой церкви. Без веры нет живого общения с Главою церкви - Христом, а без любви нет общения с другими верующими. От них зависит наша духовная жизнь.
Многие вещи нам нужны в повседневной жизни, но от них не зависит наша жизнь. Можно жить без ковров, картин, книг, даже без стула, стола и кровати. Но нельзя жить без пищи, питья и тепла. Мы, конечно, не будем выбрасывать мебель и другие вещи, без которых жизнь возможна. Так и в духовной жизни, ставя во главу веру и любовь, мы не отказываемся и от организационных форм богослужений, ибо и они нужны, но главное для духовной жизни - это вера и любовь.
Личность апостола Павла - практический пример веры и любви. Сердце апостола Павла вмещало огромное число верующих из многих стран и национальностей. И он во всех своих посланиях постоянно благодарит Бога за общение с верующими и молится о верующих всех церквей. Широко ли и любвеобильно наше сердце? Сколько народностей и церквей упоминаем мы в своих молитвах перед Господом?
"Непрестанно благодарю за вас Бога", - говорит апостол. Благодарственная часть кончается, а он все еще продолжает благодарить. А сколько мы благодарим Бога за других? Мы молимся о других, но скудно благодарим за них. Не даем ли мы места в сердце для вражды и зависти? Будем следить, чтобы такие чувства не завладели нашими мыслями при молитве за других.
"Вспоминая о вас в молитвах моих". Как часто мы обещаем молиться за друга и забываем делать это. Не должно этого быть. Главное - держать имена наших близких на алтаре молитвы и благодарить за них. Известие из Ефеса принесло плод благодарности в душе апостола Павла. Какой плод приносит в нашей душе услышанное нами?

Духовное просвещение

"Чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, и просветил очи сердца вашего"
(Ефес. 1, 17-18).
Судя по глубокому и разностороннему благодарению ап. Павла, мы могли бы сделать заключение, что первые христиане от повседневной молитвы перешли в атмосферу благодарения. Дух Святой ясно показывает взаимосвязь благодарения и молитвы. Взирая на сделанное Богом, апостол Павел благодарит; но, глядя на практическую жизнь верующих, он возносит и молитвы прошения. И первое, о чем молится апостол Павел, - духовное просвещение верующих.
К кому обращена его молитва? Молитва обращена к Богу Господа нашего Иисуса Христа, Отцу славы. Это Бог, Которого проповедовал Иисус. Прежде чем уста Павла произнесли такую молитву, в его жизни должна была произойти радикальная перемена. Как иудей, апостол Павел, несомненно, привык обращаться к Богу Авраама, Исаака и Иакова. Теперь явился Некто, Кто был больше праотцев Израиля. И мы можем только удивляться той глубокой перемене, которая произошла в ап. Павле. Прежние убеждения и обычаи ученика Гамалиила Павла подверглись основательной перемене. До его уверования во Христа Бог Израиля объединял его со всеми молящимися израильского народа, теперь же Бог Господа нашего Иисуса Христа объединяет Его с верующими всего мира.
"Отец славы" - это исключительное наименование. В Новом Завете встречаются такие наименования, как: "Отец милосердия" (2 Кор. 1, 3); "Отец светов" (Ев. Иоан. 1, 17); "Бог славы" (Деян. Ап. 7, 2); "Господь славы" (1 Кор. 2,8; Иак. 2,1), но "Отец славы" встречается только в Послании к Ефесянам. Во всех перечисленных текстах мы можем связать слово "слава" с понятием того облака, которое в Ветхом Завете проявляло славу Божяю. В данном случае понятие "Отец славы" связано с Иисусом Христом. Через Него проявляется теперь Слава Бежия. "Мы видели славу Его, славу как единородного от Отца" (Ев. Иоан. 1,14) - это означает славу воплощения Христа. Перед Голгофскими страданиями Иисус просил: "Отче! Прославь Сына Твоего, да и Сын Твой прославит Тебя" (Ев. Иоан. 17, 1). Здесь имеется в виду слава Его смерти. В Послании к Римлянам 6, 4 мы видим, что "Христос воскрес из мертвых славой Отца". То была слава Его воскресения. Рождение, смерть и воскресение Христа проявили славу Божию в такой степени, что еще и теперь мы видим в этом Бога.
Апостол Павел молится о нуждах верующих: о духе премудрости и откровения, и о просвещенных очах сердца (Ефес. 1, 17-18). Почему они нуждались в этом? Перенесемся в глубь веков... Малая Азия, место возникновения древнегреческой философии. Изо дня в день верующие соприкасаются с "мирской мудростью", провозгласившей: "познай себя". Наивысшая мудрость христианства гласила: "познай Бога!". Примерно в это же время апостол Павел молился за себя, "чтобы познать Его (Христа) и силу воскресения Его" (Филип. 3,10) и получил просимое. Такого же благословения он желал и ефесянам. Они обновились, но нуждались в познании (Кол. 3,10). На них снизошел Дух Святой (Деян. Ап. 19,6), но апостол Павел пишет им: "Исполняйтесь Духом" (Ефес. 5, 18). Апостол желает, чтобы Дух Божий постоянно пребывал в них и открывал им тайны действия Бога, объясняя планы Божии!
Блаженны верующие, имеющие Дух премудрости и откровения! Иметь Дух премудрости и откровения - это нужда всех верующих. Бог дарует Духа премудрости в преизбытке, но получить мы можем только через молитву с верой о просимом, для прославления Христа! Чем больше мы будем исполняться Духом Святым, тем меньше будет в нашей жизни ошибок и падений.
"Чтобы просветил очи сердца вашего". Под "очами сердца" подразумеваются "глаза ума" или интеллект человека. В посланиях апостолов "сердце" означает всю личность человека, включая его ум, совесть и чувства. Дух Святой подобен свету солнца, и мы должны иметь "глаза", чтобы воспринимать лучи Духа. Если наши физические глаза не видят, то от света мало пользы; точно так же если "духовные очи веры" не видят, то Дух Святой не может проявить Себя в нас.
Наши "очи сердца" могут слепнуть. Апостол Павел говорит: "Омрачилось несмысленное их сердце" (Римл. 1,21). Сам Иисус предупреждает об этой опасности (Ев. Матф. 6, 22-23). Если смотреть на веру слепыми "очами сердца", то наши определения и выводы становятся совершенно превратными. В таком случае наша кажущаяся мудрость на самом деле становится безумием (Римл. 1,22). В этом скрыта главная причина ложных заключений о вере в Бога. И апостола Павла беспокоила опасность духовной слепоты верующих Ефеса.
Духовное, просвещение дается Богом. Мы часто поражаемся, как это люди даже образованные, способные не понимают самых простых духовных истин, например, такого простого понятия, как искупление. Я вспоминаю при этом одного больного, которого я посетил. Его как будто интересовали духовные вопросы, но он стал неспособен их понимать. Подобное явление может быть у слушателя во время богослужения. Почему это так? Духовное пробуждение дается Богом через молитву. Молящийся - это человек, открывающий "очи сердца" к духовному свету. Немолящийся человек отказывается от великого блага, не пользуется своими духовными способностями. Продолжительное пребывание верующего без молитвы ведет к духовной слепоте. Если когда-нибудь такому человеку захочется иметь те же откровения и веру, которые имеют верующие, находящиеся в постоянном общении со светом, то он внезапно обнаруживает, что не в состоянии понимать духовные истины. Будем дорожить "очами веры"!
Духовное просвещение дается через молитву за себя и за других. В данном случае ап. Павел молится и за других. Люди, за которых молятся, не слепнут духовно так легко, как другие. Как счастливы и богаты вы, если за вас молятся! У многих жизнь очень богата, потому что с раннего детства не проходит и дня в их жизни, чтобы за них не молились. Но молитва за других приобретает только тогда особое значение, когда они сами присоединяются к этой молитве. Если бы у нас были церкви, где все члены постоянно молились бы друг за друга, то такие церкви могли бы действительно ходить во свете!

Что мы видим при духовном свете?

"Дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его длят святых, и как безмерно "величие могущества Его в нас, верующих по действию державной силы Его"
(Ефес. 1, 18-а-19).
Ап. Павел молился, чтобы Бог дал верующим Духа премудрости и откровения. Что же открывает этот-дух откровения? Просветленным очам сердца открываются: а) надежда призвания Его; б) богатство славного наследия Бога; в) величие могущества Бога.
Возможно, что данное обетование не удовлетворит тех верующих, которые ожидают от Духа Божия нечто более потрясающее, а именно - возможность предвидения будущего. Почему, например, апостол Павел не увидел очами веры предстоящих гонений Нерона или разрушения храма Дианы, почему Дух не открыл ему будущее? Потому что для духовного человека более важны три названных откровения. Имея их, он бывает подготовленным к различным испытаниям.
"Дабы вы познали, в чем состоит надежда призвания Его",- говорит апостол. Бог не хочет, чтобы дети Его духовно жили в тумане неопределенности и неуверенности. Перед нами великий путь познания. Библия не отрицает, что есть вещи недоступные для понимания человека, но в то же. время имеющие практическое значение. Мы можем не знать, например, что такое солнце, какие химические и ядерные реакции происходят на нем, но это не мешает нам ходить при солнечном свете. Мы можем мало знать о скором пришествии Христа, но это не мешает нам готовиться к этому великому дню. Знания истинной веры постоянно прогрессируют и ведут к познанию конечной цели нашей веры.
В чем же заключается конечная цель нашей веры? Ответ многих очень прост: "Вера должна привести нас в рай". Другие дополняют: "Мы верим в прощение грехов, и мы надеемся на вечное блаженство". Оба свидетельства ценны. Но нет ли здесь пробела? Начинать жизнь веры с прощения грехов и кончить блаженством? А что между этими рубежами? Апостол говорит: "Чтобы я познал Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых" (Филип. 3, 10-11). Такова была его надежда, и он стремился к достижению этой цели. Мы видим, что апостол Павел надеялся на небесное блаженство, но до этого надо было еще многого достигнуть. Надо было познать Христа, служить Христу и сораспяться со Христом. Он видел небеса через личность Иисуса Христа, единственные врата неба на земле! Прежде чем сказать "моя жизнь на небесах", мы должны быть в состоянии сказать: "моя жизнь во Христе". Вечное стремление души - это Христос. Для ап. Павла жизнь была Христос. Во Христе ап. Павел видел также и великие планы Божии, для исполнения которых он и трудился. Именно поэтому его труд и имел такое большое значение, так как он был частью великой Божией работы. Он был спасен "в надежде" (Римл. 8,24). На этой надежде зиждется грядущее освобождение всей вселенной в день победоносного пришествия Христа со всеми святыми. Целью ап. Павла было не только участие в страданиях и воскресении Христа, но "все", потому что "надлежит исполниться всему написанному (о Христе) в законе Моисеевом и в пророках и псалмах" (Ев. Лук. 24,44). Все написанное является и нашей надеждой.
Эту надежду верующих подкрепляет Дух откровения. Если бы мы молились в утренние часы о ясном понимании вечных планов Бога, то насколько меньше было бы ссор из-за мелочей, преткновений и падений! Многие ли из нас ищут в Библии ясность в отношении нашего призвания? Многие из нас удовлетворяются стихом Ев. Иоан. 3,16: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Тогда к чему остальные части Библии? Почему мы довольствуемся только "погружением ног" в глубины откровений? Изучаем ли мы мысли великих пророков и апостолов?
Является ли Христос постоянным стремлением нашего сердца, или же мы ищем исполнения наших личных интересов? Во Христе все богатство славы и источник всякой премудрости, могущей представить всякого человека совершенным во Христе Иисусе (Кол. 1,25-27).
Следующее, что мы видим в духовном свете, - это "богатство славного наследия Его" для нас. Наше ли это наследие в Господе или наследие Бога в нас? В 11-м стихе говорится о том, что мы сделались наследниками. Через Духа Святого мы имеем даже "залог наследия" (ст. 14).
Церковь - это Царство Божие, находящееся здесь на земле. Иисус Сам молился о людях, которых Бог дал Ему от мира (Ев. Иоан. 17,6; 10,22). Не звучит ли это как мания величия? Неужели Бог так заинтересован в человеке? Чем же другим должен быть заинтересован Бог? Несомненно, моральное величие - это высшее сокровище в мире, и оно связано с человеком. Даже мы, люди, умеем это ценить, а тем более Бог заинтересован в человеке, которого Он создал, за которого Он отдал на смерть Сына Своего и к которому Он послал Своего Святого Духа! Мы можем обесценивать жизнь, но в очах Бога жизнь человека великая ценность, несущая в себе бессмертие.
Мы - "богатство славного наследия Его". В очах Бога святые - это богатство мира сего. Праведник - сокровище этого мира. Посмотрите, как высоко поднимает Бог Иова перед небом и адом (Иов. 1,8). Какую радость доставляют- Богу такие люди? Кто может определить, как приятно Богу смиренное и чистое сердце! С какой заботой относится к праведникам Бог: "Благоволит Господь к боящимся Его" (Пс. 146,11). Человеческому разуму, непросвещенному Духом Святым, такая близость Бога к человеку непонятна. Духовное зрение дарует Христос. Он вселяется в нас, "дабы просветить нас познанием славы Божией" (2 Кор. 4,6). Сокровище сие, то есть Христа, мы носим в глиняных сосудах, то есть в нашей смертной плоти. Плоть видит здесь глиняный сосуд, а глаз сердца видит в нем сокровище. Нам надо научиться жить подобным образом. Джон Буньян говорит о человеке, который сгребал грязь с таким усердием, что не замечал венца, который ему предлагал Бог. Если мы верим, что мы являемся наследием Бога в этом мире, то вряд ли мы любим грязь греха. Являясь обладателями этого сокровища, стоит ли быть тщеславными, сварливыми, завистливыми, скупыми и эгоистичными? Научимся оценивать сокровища не деньгами, не внешним блеском, а святостью людей. Чем больше в церкви любви Христовой, премудрости Духа и чистоты жизни, тем богаче церковь перед Богом!
Через Духа премудрости и откровения мы видим просвещенными очами сердца и третье сокровище: "Как безмерно величие могущества Его в нас, верующих, по действию державной силы Его". Апостол Павел старается с особой ревностью обратить внимание верующих на действие державной силы Бога, могущей обеспечить исполнение Его предыдущих обетовании, то есть надежды, призвания и богатства славного наследия.
Выразительная способность языка в 19-м стихе напряжена до предела. Слова предельно насыщены для выражения мыслей апостола о державной силе Бога. "Могущество, сила, действие" - слова, характеризующие состояние силы Божией. Мы, верующие, нуждаемся в этой силе.
"Как безмерно величие Его могущества в нас, верующих по действию державной силы Его" (Ефес. 1, 19). Мы знаем, что вселенная и природа проповедуют величие и могущество Бога: "Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы" (Римл. 1, 19-20). Но есть еще большее проявление силы Божией, видимое только просвещенными очами сердца. Это величие могущества Бога в нас. Кто мог бы взвесить эту силу, которая искупляет и делает прекрасной исковерканную грехом жизнь человека? Сила искупления извлекает человека "из вод многих". Апостол на собственном опыте познал, что такое спасение. Грех и зло - большая сила, но спасающая сила больше. Натура человека и наследственность - большая сила, но спасающая сила больше. Дух времени - большая сила, но спасающая сила больше его. В 8 главе Послания к Римлянам апостол Павел перечисляет все губительные силы на земле и в аду, и затем свидетельствует, что любовь Божия во Христе Иисусе сильнее всего.
Эта сила проявляется у тех, кто верует. Апостол Павел не говорит, что Божья сила проявляется у людей, имеющих особые заслуги. Условие только одно: "Кто верует". Апостол хочет всех верующих поднять на эту ступень веры. Он хочет, чтобы между верующими было меньше разногласий на основе духовного самовозвышения. Верить - значит безоговорочно доверять! Мы должны верить, невзирая ни на что. Иногда Бог ставит нас в такое положение, что наш ум смолкает и мы не понимаем, для чего и почему мы здесь; но вера уверена в Божьей силе. И те, которые безропотно проходят долины испытаний, надеясь только на Бога, обретают великий опыт веры.
Яд сомнения в нас глубже, чем мы полагаем. Мы можем быть твердыми в вопросе существования Бога и уверенными в библейских истинах. Но в практической жизни мы довольно часто сомневаемся из-за незнания воли Божией. Стоит ли молиться за какое-нибудь мероприятие или обстоятельство? А если и молимся, то снова сомнения, услышана ли молитва, и снова несем заботы на себе. Были ли причины для сомнения у апостола Павла? Да, были. Будучи слугой Божиим, он пятый год находится в заключении. Разве Бог менее могуществен, чем Нерон? Или Бог наказывает апостола? Но Павел не сомневается! Он научился уповать на Слово Божие, сказанное ему однажды: "Довольно для Тебя благодати моей" (2 Кор. 12, 9). Другие в это время должны были проповедовать в церквах, организовывать общины, а ему надлежало пребывать в уединении, постигать тайны Божии и записывать их для будущей христианской церкви.
Когда капитан корабля подает команду, матрос не знает конечную цель выполняемой им работы, он не обсуждает команду, а исполняет ее. Для матроса важен только один вопрос: "Была ли это команда капитана". Блаженны уповающие и доверяющие Богу. В жизни уповающих на Бога проявляется сила Его, сила воскресения Иисуса. Апостол призывает нас видеть эту силу и пользоваться ей.

Проявление силы Божией во Христе

"Которою Он воздействовал во Хрясте, воскресив Его из мертвых и посадив одесную Себя на небесах, превыше всякого начальства и власти, и силы и господства, и всякого имени, именуемого не только в сем веке, "о и в будущем, и все покорил под нош Его, и поставил Его выше всего, главою Церкви, которая есть тело Его, полнота Наполняющего все во всем"
(Ефес. 1, 20-23)
Последние стихи первой главы открывают великое могущество Бога и источник силы христианской веры в воскресении Иисуса Христа.
Путь возвышения Христа. На пути возвышения Христа необходимо отметить два существенных шага. Первым шагом было возвышение Христа из позорной смерти в новую жизнь: "Воскресив Его из мертвых". Воскресение было и остается одной из главных основ нашей веры. Через воскресение ученики обрели веру в Иисуса как в Мессию. Христианство - единственная религия в мире, основой которой является воскресший Человек. Воскресение Иисуса отличалось от всех других, происшедших до этого воскресений, описанных в Библии, так как оно было окончательным. Лазарь поднялся связанным и смертным, а Христос воскрес свободным и бессмертным. Он воскрес в новом теле "первенец из умерших" (1 Кор. 15, 20). Новое тело имеет особые свойства, неизвестные в материальном мире. Поэтому в апостольское время был создан новый термин - "духовное тело". Воскресение Христа предсказывало также воскресение верующих (1 Кор. 15, 51; Филип. 3, 20-21).
Следующей ступенью возвышения Христа было Его вознесение на небо: "И посадив одесную Себя на небесах", то есть оказав Ему наивысшую честь и славу. Сорок дней после воскресения Он пребывал в новом теле на земле, для завершения Божьего поручения, и затем вознесся к Отцу и занял место, превыше всех сил.
Каковы цели вознесшегося Христа? По нашему мнению, воскресение Христа не было только целью Его личного прославления, но и выполнением новых заданий и намерений Бога. Теперь Ему дана всякая "власть на земле и на небе". Все подчинено Ему, "кроме Покорившего Ему все" (1 Кор. 15, 27). Открыт новый Источник духовной силы, дающий свет и тепло в невиданных доселе размерах. Если бы мы умели пользоваться этим Источником в полной мере, то какое изобилие благословений снисходило бы на нас, на церкви, на народы и всю землю! Но, увы, наша вера подобна тем людям, о которых Иисус сказал: "О, .несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки" (Ев. Лук. 24, 25)!
С другой стороны, апостол Павел видит вознесшегося Христа в связи с Церковью: "И поставил Его выше всего, главою Церкви, которая есть тело Его". Церковь - "тело", орудие, через которое действует Дух Христа. Голова и тело составляют полноту нового организма. Эта мысль трудна для восприятия! Мы, члены Церкви Христа на земле, являемся "полнотой Христа"! Все мы подчиняемся Христу. Природный член тела не будет сопротивляться распоряжениям головы. Так и через нас должна распространяться слава Христа. Если мы искренние христиане, то мы безукоризненно будем исполнять повеление нашего Главы - Иисуса Христа.
Почему именно сила воскресения так важна? Почему апостол не говорит здесь о Святом Духе? Апостол Павел не умалял роль Духа Святого, хотя и ставил Христа в центр своей жизни. В данном случае апостол акцентирует внимание на силе воскресения, как переходном рубеже от жизни смирения и унижения Иисуса к жизни славы (прочтите внимательно Филип. 1, 5-11, особенно 9 стих). Ученики Иисуса видели различные чудеса Его в исцелении, в укрощении стихии, в нравственной жизни, а теперь они увидели чудо иного характера - чудо воскресения. Это они могли понять только тогда, когда факт уже совершился.
В жизни веры апостола Павла воскресение занимало чрезвычайно важное место. Было время, когда Савлу казалось, что распятый Мессия - это надругательство над ожидаемым всем Израилем Мессией. Говорили, что распятый Мессия воскрес, но где же Он? Пусть покажется. И воскресший Господь явился Савлу на пути в Дамаск. Эта встреча стала днем рождения нового человека. Гонитель Церкви Савл становится апостолом язычников Павлом. Поэтому для апостола так важно было учение о воскресении, ибо без воскресения не может быть и христианства (1 Кор. 15, 12-25).
Для нас особенно важно знать то, что сила, воскресившая Христа, открыта для верующих всех времен и народов. Эта сила спасает погибающих, исцеляет немощных и больных, борется против духов злобы и лжеучений. Как печально, что в мире живут миллионы людей, ничего не знающих об этой силе; и миллионы других, которые много слышали о ней, но не верят. Власть тьмы и сила греха в жизни человека могут быть преодолены силой Христа. Но для общения со Христом нужна простая вера, нужно открыть очи сердца и увидеть Спасителя, распростершего руки любви ко всем людям! И, встретившись со Христом воскресшим, мы никогда не уйдем от Него. Он есть и будет нашим Главою. Шаг за шагом мы будем возрастать в Его любви, и степень общения с Ним неизмеримо возрастет, когда та же сила воскресения перенесет нас в вечную жизнь!
Видим ли мы Христа, могущественного и во славе? Ведь для многих Христос - идеальный человек; для других - великий учитель; для третьих - крепость жизни и освящение. Все это так, но Он есть нечто большее. Он Тот, Который однажды .покорит все! Тогда разрешатся на земле все вопросы и проблемы, волнующие умы человеческие и ждущие своего разрешения. Тогда исполнится молитва Господня: "Да при идет Царствие Твое; да будет воля Твоя и на земле, как на небе"
А пока мы должны быть на своем месте как члены Церкви Христа в отдельности и в совокупности. Будем с готовностью исполнять повеления Христа. Будем членами Его тела там, где Он нас поставил Он Сам будет нашим помощником. Он есть "наполняющий все во всем" Подчинив свою волю воле Божией, мы смело можем говорить: "Христос живет во мне".

Глава 2

Оживотворенные со Христом

"И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми я мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе"
(Ефес. 2, 1-6)
В первой главе Послания к Ефесянам апостол Павел трижды возносил благодарения: за избрание, искупление и за уверенность в спасении, внушенную Духом Святым. Затем он молился, желая верующим обрести духовную ясность, чтобы познать три истины: в чем состоит надежда призвания, какое богатство славного наследия Госпопа и как безмерно велико могущество Бога. Вторая глава открывается мыслью о силе воскресения, оживотворяющей верующих.
Воскресение - совершившийся факт в нашей жизни. Наше пробуждение и новая жизнь являются продолжающимся действием силы, воскресившей Христа.
В трех первых стихах апостол Павел рисует картину положения людей до оживотворения, то есть до возрождения. Мрачная картина! "Вас, мертвых по преступлениям, - говорит ап. Павел. Они были действительно мертвыми для истинных и святых сокровищ жизни и поэтому не были в состоянии понимать Бога и Его волю. Христос оживотворяет, а грех производит противоположный процесс - приносит смерть. Человеку помогает только жизнь, побеждающая смерть. Те, которых ап. Павел называет мертвыми, были в то же время в некоторых отношениях полны жизни, но жизнь их была наполнена грехами. В этой области они жили успешно, они жили для удовлетворения своих чувственных потребностей. Необходимо обратить внимание на множественное число - "в грехах и преступлениях". Но не все жили в грубых грехах. Многие жили, воспринимая все только органами чувств. Если с таким человеком говорить о покупках и продаже, о семейных делах и новостях дня, то вскоре можно увидеть, что он полон жизни. Духовное, небесное их не интересовало или вызывало насмешку. Они жили "по воле князя, господствующего в воздухе духа, действующего ныне в сынах противления". Во времена а;п. Павла было распространено учение раввинов о сатане, живущем в воздухе. Ап. Навел этой мыслью и пользуется, но добавляет, что сатана действует особенно через "сынов противления". Микроб греха живет в среде непослушания воле Христа. Такова была картина жизни язычников во времена апостола Павла.
Каково было положение у иудеев? Ответ мы находим в 3-м стихе. Местоимение "мы", относящееся к иудеям, находится в такой же сфере тьмы, как и местоимение "вы", относящееся к язычникам в предыдущем стихе. По плоти дети Авраама не в лучшем положении, чем язычники. Израильский народ имел обетования и преимущества для выполнения плана Божия, но в отношении греха они также жили "по... плотским похотям, исполняя желания плотских помыслов". Грехи могут быть грубые, открытые, и грех может быть незаметным для других людей, утонченным - грех помысла. Но природа их одна. Страшные грешники мытари были меньшими врагами Христа, чем книжники и фарисеи, прикрывавшиеся маской благочестия. Ап. Павел сам принадлежал к тем, о которых здесь идет речь, но все же по закону он был непорочен.
Когда грех проникает в сердце верующего и начинает произрастать в нем, то первым существенным признаком отступления от праведности Божией является стремление навязывать свою волю другим и даже Богу. Однажды израильский народ отправил ковчег завета Господня на поле сражения по своей воле. Этим они хотели заставить Бога прийти им на помощь. Печально кончилась эта попытка навязать свою волю Богу.
"Чада гнева" - это древнееврейское выражение, означающее людей, достойных ненависти и гнева Божия. Как родителям не безразличны поступки их детей, так и Отцу Небесному не безразличны наши поступки. Ап. Павел дает возможность всем верующим заглянуть в свое печальное прошлое. Языческий мир был мертв духовно, израильский народ утерял путь истины и блуждал, водимый желаниями плоти и помыслов.
Если бы апостол видел нас, он сказал бы, что и наши грехи ничуть не светлее. Но, слава Богу, сила, воскресившая Христа, воскресила и нас! Вознесем за эту силу благодарность Богу!
Итак, от мрачной картины, рисующей положение язычников и иудеев до уверования, веет безнадежностью. Есл" бы было сказано, что люди больны, искалечены или с недостатками, то была бы надежда на их исправление. Но они мертвы.
Но вот вступает новый фактор - "Бог", - и картина меняется. Кладбище превращается в живой дом. Могучая сила Творца, создавшая физическую жизнь человека, дарует ему и духовную жизнь. Бог через Христа пробуждает людей к новой жизни, и нет силы, могущей Ему воспрепятствовать.
Пробуждение Бог начинает милостью. "Богатый милостью". Милость - это сочувствие в делах к тому, кто слаб и нуждается в помощи. Бог неизмеримо богат милостью. Он явил Свою милость через Иисуса Христа. Любовь Бога больше, чем любовь друга, больше, чем любовь матери (Ис. 49, 15). Действующая сила милости - любовь. Эмоция ещё не любовь. Бог есть любовь. Что же включает в себя любовь Бога к Своему народу? Мы видим содержание любви Божией на примере израильского народа. Любовь и благословения в период послушания и поклонения перемежаются с тяжелым наказанием: голодом, жаждой, болезнями в периоды непослушания. Но и в периоды наказания Бог посылает им пророков для напоминания о Его великой любви и, наконец, Он посылает Сына Своего Единородного на мучительную смерть за грешников. Истинная любовь не может оставаться пассивной перед злом. Она не уступает злу во имя любви. Мы постоянно должны быть поборниками любви. Любовь к людям, страстное желание донести до всех людей благую весть о Христе - сделали апостола Павла величайшим миссионером человечества. Эта любовь стала для него действующей силой.
Результат Божией любви - жизнь. "И нас оживотворил со Христом". Жизнь - это то, в чем нуждается мертвый мир. А каждый, получивший жизнь, стремится к ее полноте. Вся живая природа стремится к ней. Каждая ветвь ищет полноты жизни. Так и воскресший к новой жизни человек ищет полноты духовной жизни. А если этого нет, то можно опасаться, что мы еще мертвы. А духовно мертвый человек всегда доволен самим собой и своими познаниями. Но Бог оживотворил нас "со Христом". Через Христа мы соединяемся с Богом, примиряемся с Ним и получаем жизнь вечную!
Жизнь вступает на путь постепенного возрастания. Теперь апостол Павел переходит к своей большой теме: "Благодатью вы спасены". Благодать для апостола Павла была такой вестью, о которой он мог говорить все снова и снова. Мы можем быть "облагодатствованы" и все же недооценивать это.
Новая жизнь пришла к нам по благодати, и теперь начинается ее постепенное возрастание. Ап. Павел упомянул о благодати, чтобы нам "не превозноситься чрезвычайностью откровений". По нашему тексту, Бог назначил облагодатствованному человеку место "на небесах во Христе Иисусе". Осмеливается ли наша вера подняться на такие высоты? Согласны ли мы идти вместе со Христом по всему пути, указанному ап. Павлом? "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли и жизнь ваша сокрыта со Христом в Боге" (Кол. 3, 1-3).
Как ап. Павел показал пропасть нашего падения, - то был глубокий омут смерти, - так он показывает и высоту, на которую мы 'поднимаемся со Христом, то есть Его престол благодати.

Восхваление благодати

"...дабы явить в грядущих веках преизобильное богатство благодати Своей ;в благости к нам во Христе Иисусе. Ибо благодатью вы спасены чрез веру, и сие не от вас, Божий дар, не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять"
(Ефес. 2, 7-10).
Вторая глава много повествует о благодати - великом даре Нового Завета. В чем же разница между благодатью и законом? "Ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа" (Ев. Иоан. 1, 17). Закон требует - благодать дарует, закон осуждает - благодать спасает, закон умерщвляет - благодать оживотворяет. Закон гласит: "Делай и живи", благодать гласит: "Веруй и живи". Закон осуждает даже и хорошего человека, если у него имеется хотя бы один недостаток, - благодать оправдывает грешника, если он покается. Закон велит грешницу забросать камнями - благодать говорит: иди и впредь не греши.
Если смешивать закон и благодать, то это принесет вред обоим установлениям: отнимется строгость от закона и милость от благодати. Существуют два лжеучения относительно благодати. "Некоторые обращают благодать в повод к распутству" (Иуд. 4), другие признают спасение частично через благодать, а частично через закон. Апостол Павел указал ясный и прямой путь благодати, как Божий дар в день спасения, которое мы должны принять верой.
Благодать простирается в будущие века. Ап. Павел - верующий большого масштаба и великих мыслей о Боге. Он рассматривает план искупления со времен "прежде создания мира" (1, 4), ведет верующих на небеса (2, 6), то есть в духовный мир и затем дальше, в грядущие века (2,7).
"В грядущих веках" - это означает период, который наступит после настоящего века, который закончится вторым пришествием Христа. Если теперь у нас благодать в преизбытке (1, 8), то там будет "преизобильное богатство" благодати, то есть тогда благодать проявится в полной красоте. Теперь же познают благодать только верующие, да и то только отчасти.
Мир вообще не признает благодать за реальную силу и относится к верующим с сожалением или презрением. В грядущих веках благодать станет видимой для всех. Тогда откроются сокровища духовной жизни.
Но уже и теперь мы спасены благодатью. Ап. Павел снова и снова повторяет эту мысль. Он хочет, чтобы верующие поняли это и не забывали. Во времена духовного падения христианства эта истина забывалась. Во времена пробуждений и реформации истина благодати сияла ярким светом перед очами веры.
Мы спасены благодатью. Это значит, что наше спасение не зависит больше ни от храма, ни от священника, ни от обрядов. Вместо них явилась благая и радостная весть: "Кто верует в Него", тот спасен! Уверенность в спасении есть одна из тайн победоносной жизни веры. "По благодати вы спасены". Верующие и церковь, не имеющие ясности в этом вопросе, лишают себя торжествующей, победоносной веры. Библия проповедует прощение грехов и надежду на вечную жизнь. Но ап. Павел ни на миг не забывает, что у верующих могут быть в данном вопросе свои искушения и трудности. Но залог Духа Святого укрепляет нашу веру.
Благодать мы получаем, только через веру. Бог дает спасение в виде подарка. И мы можем принять его или оттолкнуть. Принятие этого дара и есть вера. Вера - это рука, но пустая рука, которой мы принимаем дар спасения. Без веры нельзя спастись, а с верой нельзя погибнуть. Сила воскресения проявляется в нас с момента уверования.
Благодать Бога имеет воспитательную цель. "Дабы никто не хвалился". Апостол видит неизбежную гордость законника. По закону человек ради спасения должен многое исполнять, чтобы иметь заслуги. Исполнение дел закона невольно возвышает нас в своих глазах, но в глазах Божиих вся праведность наша - как запачканная одежда. Поэтому нам необходимо смирение, а не гордость, ибо гордость есть величайший грех. Бог дает спасение, но без малейшей заслуги с нашей стороны. Мы должны принять спасение в виде дара, или мы не получим его вообще.
"Мы созданы... на добрые дела". Это значит, что благодать побуждает нас делать добрые дела. Дела, прославляющие Бога, - это плод веры, вера же не плод дел. Тех, которые делают доброе дело ради своего спасения, можно уподобить людям, считающим, что яблоня живет за счет плодов, растущих на ней. Мы не имеем права так думать. Как дерево создано для того, чтобы нести плод, так и верующий создан на добрые дела. Верующий, спасенный благодатью, должен поступать так, как поступал Христос (1 Иоан. 2, 6).

Далеко и близко

"Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире"
(Ефес. 2, 11-12)
Апостол Павел выражает прежнее и теперешнее положение верующих словами: "далеко" и "близко". Положение язычников было "далеко". Библия разделяет народы мира на две большие группы: Израиль и язычники. Израиль был народ особый, Богом избранный для осуществления великого Божьего плана. Еще со дней Авраама Израилю был дан особый знак - обрезание. Через Моисея им был дан закон. Язычники не имели закона, кроме закона совести (Римл. 2, 14-15).
В Новом Завете мир разделен также на две группы: церковь и мир. Прообразом церкви был Израиль, прообразом мира - язычники. Язычники, по определению ап. Павла, были "без Христа". Но Израилю было известна о пришествии Мессии. Христос духовно 'был с Израилем (1 Кор. 10, 4), и Бог был близок к нему, как ни к какому другому народу (Втор. 4, 7). Все их законы, обряды и обычаи были даны Богом. Язычники были "чужды заветов обетования". Они не имели права входить равноправными членами в общество израильское. Было запрещено даже есть за одним столом. Избирая Авраама, Бог думал о других народах, но по духовной беспечности Израиля язычники были лишены этой доли.
Язычники "не имели надежды". У язычников была религия искания; у Израиля - религия надежды. Язычники стремились к лучшей жизни, искали ее, думали о ней. Этот поиск нередко приводил их в иудейские синагоги, и апостол, встречая их там, понимал их душу. Девизом язычников было: "Будем есть и пить, ибо завтра мы умрем". Они не имели надежды на будущую вечную жизнь. Израиль же имел откровения воли Божией, обетования и надежды.
"Были безбожники в мире". Имея тысячи богов, язычники оставались без Бога. Хотя они и кричали около двух часов подряд: "Велика Артемида Ефесская", все же были без Бога. Быть без Бога - то же, что быть в пустыне без проводника или на корабле в бушующем море без капитана, - гибель почти неизбежна. Язычники были презираемы Израилем, и это великий минус для Израиля. На земле очень часто бывает, что одна группа людей считает себя лучше другой. Белый считает себя лучше цветного, христианин считает себя лучше магометанина (мусульманина). Сорная трава самовосхваления растет повсюду, даже на хорошей почве. Пусть это послужит нам предостережением-.
Во Христе язычники стали близки. "Во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою" (2, 13). Приближение язычников к Богу произошло у креста, у которого римский воин засвидетельствовал о Христе: "Воистину Он был Сын Божий" (Ев. Матф. 27, 54). Евнух из Эфиопии, читающий в пустыне об Агнце, после пояснения этого места Писания Филиппом, сказал: "Верую, что Иисус Христос есть Сын Божий" (Деян. Ап. 8, 37). Обращение к Богу сотника римской армии Корнилия происходит в обычной обстановке, без внешней роскоши. Он втайне молился Богу, Дух Святой дал чудное свидетельство о вере этого мужа.
Приближение язычников к Богу через Христа происходит без внешней роскоши и торжества. Здесь нет ни молний Синая, ни блеска золота роскошного храма. На Голгофе произошло великое событие, язычники "стали близки Кровию Христовою". Голгофа - это первый день Церкви, поэтому цель и события Голгофы остаются лейтмотивом песни Церкви. Всем, находящимся "далеко", теперь открыт путь стать "близко".

Мир "посредством креста"

"Ибо Он есть мир наш, соделавший из обоих .одно и разрушивший стоявшую посреди преграду, упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем; и, пришед, благовествовал мир вам, дальним и близким, потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе"
(Ефес. 2, 14-18).
Первая цель благодати - привести к Богу находящихся "далеко", последующая - объединить верующих и иудеев и язычников в единое Тело Христа. И то и другое произошло "Кровию Христовою" и "посредством креста". Это и заставило ап. Павла говорить о мире "посредством креста".
В мире, по распределению Божию, жили две большие группы людей: иудеи и язычники (народы). И иудеи и язычники имели свое прошлое, свое наследство. Иудеи наследовали веру в живого Бога, лучшую этику и ожидание Мессии. У язычников взамен этого была земная власть, высокая культура и культ развлечений. Данные группы разделялись преградой, символом; таким символом была занавесь в Иерусалимском храме. Она была украшена драгоценными украшениями, надписи на ней на греческом и латинском языках возвещали о запрете перехода за нее язычников под страхом смертной казни. В душе же иудеев была еще большая преграда для общения с язычниками. Вначале данное Богом повеление об отделении от нечистого превратилось у иудеев во вражду против язычников.
Апостол пишет: "Ибо какое общение праведности с беззаконием? и что общего у света со тьмою" (2 Кор. 6, 14-17) и далее: "Какая совместность храма Божия с идолами?.. И потому выйдите из среды их и отделитесь", "Не преклоняйтесь под чужое ярмо с неверными" (2 Кор. 6, 14). Это было сказано для предостережения от греха. А у людей оно превратилось во вражду против грешника. Но нельзя отождествлять грех и грешника. Если мы не будем любить грешника, то и спасение невозможно. Пусть страх перед грехом не приведет нас к вражде, а следовательно, к гордости и самовосхвалению против грешника, как это и случилось у иудеев.
Христос, "соделавший из обоих одно", примирил с Собою и иудеев и язычников. Произошло невозможное. То, чего не смогли осуществить римская власть, греческая культура и закон Синая, было осуществлено смертью Христа на Голгофе.
"И разрушивший стоявшую посреди преграду". Эта стена была построена в храме Соломона, сохранилась в храме Зоровавеля и Ирода, и была там еще и во времена ап. Павла. Но он предвидел конец ее символического значения. Духовный смысл ее уже был утрачен, ибо в час смерти Христа завеса действительно разорвалась, и никто ее больше не восстанавливал, а через тридцать лет был разрушен и храм. Язычникам был открыт свободный доступ к жертвеннику и в святое святых. От жертвенника примирения путь шел в "святое святых" и далее - к освящению. Все это совершилось посредством Крови Христовой. Прежде надо было приступить к этому жертвеннику и стать участником примирения, а затем разрешалось идти дальше.
В религиозном мире построено много стен и перегородок, но в сердцах глубоко верующих людей это явление всегда вызывало протест. Вопрос единства, особенно в наши дни, становится знамением времени. Будем же поборниками этого великого движения!
"Ибо Он есть мир наш". Через мир с Богом начинается подлинный мир между людьми. Когда Бог становится центром жизни, тогда и все остальное становится на свое правильное место. Тогда христианская церковь может сказать: "Нет уже иудея, ни язычника... ибо все вы одно во Христе Иисусе" (Гал. 3, 28). Объединение не заключается в том, что еллин станет иудеем или иудей еллином, но в том, что оба живут рядом в мире во Христе. Мир с людьми основывается на мире с Богом.
Бог дает мир посредством креста Христова, в котором истинный дух примирения. "Чрез Него и те и другие имеем доступ к Отцу, в одном Духе". Это Божий метод, который мы не можем изменить. Мы можем это или принять, или отвергнуть. Мы не сами приходим, нас призывает Дух Божий. Бог Отец, Сын и Дух Святой - все трудятся над нами, чтобы мы стали "новыми человеками". Над новым человеком не господствует больше закон заповедей (стих 15), ибо закон имеет власть над человеком, пока он -жив. Родился Христос, и закон властвовал над Ним До смерти; но Он воскрес, и закон не властен над Ним. Те, которые сораспяты со Христом, умерли для греха, погребены и живут в новой жизни; они не подвластны больше закону, они новые люди. Во Христе в церкви - они новые существа. Все это результат труда Троицы!

Сограждане Бога и святой Храм

"Итак, вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, бывши утверждены на основании апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом"
(Ефес. 2, 19-22).
В последних стихах подводится итог мыслям всей главы. Бог создал новое общество - церковь, где живут в мире иудеи и язычники. Словом "итак" апостол показывает, каковы практические последствия этого объединения.
Верующие являются гражданами нового общества. Верующие язычники уже больше не "чужие я пришельцы". В Древнем Риме не все жители имели права гражданства. Многие были "пришельцами", то есть чужестранцами. И в наших церквах есть "пришельцы", которым нравятся обычаи и нравы верующих, им нравится иметь среди них друзей и родных, но сами они не стремятся принять небесное гражданство. Они являются странниками и пришельцами не в Царстве Небесном, а в мире.
В Царстве Небесном верующие "сограждане святым и свои Богу" (стих 19). Там единение язычников со святыми Израиля (стих 12). Через подвиг Христа язычники являются теперь полноправными гражданами Царства Небесного.
Святой храм Бога. Церковь - общество святых, где пребывает Бог. Как община верующих, церковь - храм Божий, так и каждый верующий в отдельности является храмом (1 Кор. 6, 19). Этот храм состоит из многих частей, каждая из которых имеет особое назначение: "Вое здание, слагаясь стройно" (стих 21). В многообразии - единство, и в единстве - многообразие. Нам это трудно понять, когда мы видим различие церквей. Но Слово Божие признает различие, если при этом имеется общая цель. Мы можем допустить разномыслия в пределах Писания, но никто пусть не подрывает основания храма, которое есть Христос. Кто разрушает храм, того покарает и Бог!
Единство здания обеспечивает краеугольный камень - Иисус Христос (Его учение и личный пример), на "котором все здание" сложено (стих 21); там, где эту границу переходят, уже нет храма, нет истинной церкви.
На краеугольном камне - Христе утверждено учение апостолов и пророков. Через них мы знаем Христа как основателя и созидателя великого храма христианства - Церкви Его. Невзирая на различие христиан нашего столетия, мы чувствуем, что стоит только подойти к основанию Церкви, как мы находим друг друга, являясь сонаследниками вечного Царства! Спасение душ и присоединение каждого такого живого камня к дому духовному, к храму, происходит через Духа Святого.
"Все это возрастает в святой храм в Господе". Церковь - еще не законченный храм. Пусть нас не пугает мусор стройки, разбитые камни, беспорядок и грязь. Все это должно в свое время исчезнуть. Все будет убрано ко дню открытия Храма, будет устранено все, что может нарушить его красоту. Но пока идет стройка, на нас возложены обязанности содействовать созиданию храма. Бог ждет нашего активного участия в этом деле!
Вторая глава начинается со свидетельства о мертвых по преступлениям и грехам, а заканчивается картиной построения великого храма Божия, сообщества оживотворенных душ! Какое изменение состояния человека, произведенное Богом через Иисуса Христа по благодати! Во всей главе чувствуется дух прославления Бога. Нам остается только отметить, что, изучая эту главу, мы проникли в основу центральных истин Царствия Небесного. И наша обязанность - спросить себя, пережили ли мы сами все это.

Глава 3

Узник Иисуса Христа

"Для сего то я Павел сделался узником Иисуса Христа за вас язычников"
(Ефес. 3, 1)
Во второй главе Послания к Ефесянам ап. Павел показал общение язычников с Богом и Его народом. В настоящее время происходит строение большого Божьего храма, краеугольным камнем которого является Христос.
Для того чтобы верующие умели использовать дарованные им Богом права, ап. Павел был готов для этого молиться за них: "...для сего преклоняю колена пред Отцем Господа нашего Иисуса Христа" (стих 14). Как видно из рассмотренных предыдущих глав, молитва в послании ап. Павла занимает первостепенное значение. Но в данной главе из его духовных сокровищ выдвинулась новая и очень важная мысль - откровение тайны, - что заключается в стихах 2-13.
Останавливаясь на первом стихе, мы видим святое умение ап. Павла определять свое место в труде для Христа. Он сам находится в гуще событий, с которыми он неразлучен. Как плохо, если мы не умеем связывать наше положение, наши обстоятельства жизни, в которых мы находимся, с обстоятельствами, посланными нам Самим Богом. Ап. Павел выражает эту согласованность словами "узник Иисуса Христа".
Ап. Павел - апостол язычников, то есть апостол всех народов (Римл. 1,5), назначенный на это место призванием Иисуса. Три мысли вытекают из текста.
1. Через Иисуса Христа Бог вступил в прямое общение с язычниками, что послужило первым соблазном для иудеев, которые не могли себе представить, как это мог Мессия иудеев пройти мимо них и обратиться к язычникам.
2. Язычники теперь могут прямо, по благодати и через веру, войти в Царство Небесное. И в этом второй соблазн: как Бог мог разрешить язычникам прийти к Нему, пройдя мимо Синая и храма в Иерусалиме?
3. Бог направил к язычникам Своего посланника для проповеди, что и возбудило ненависть к ап. Павлу со стороны иудеев. По этой причине ал. Павел и был в данный момент узником. Ап. Павел исполнил волю Божию.
Мы не сомневаемся, что проповедь Евангелия всегда являлась и является исполнением воли Божией. Так было во времена апостола, так это и теперь. И если ап. Павлу в трудностях Бог давал силу с радостью свидетельствовать о Христе, то ту же радость испытывают и в наше время свидетели Христа. Бог не убирает трудности и камни с пути благовестника, но дает ему силу и мужество все преодолевать и, умирая, сохранить веру. Хотим ли мы иметь эту силу?
Ссылаясь на свой путь страданий, ап. Павел употребляет слово "узник" и, не ища нашего сочувствия, с твердой верой он чувствовал себя слугой Господа. Во всех обстоятельствах, всегда и везде он находился на труде Божием. Господь нуждается в таких слугах, которые расширяют Царство Небесное. Каким должно было быть чистым сердце ап. Павла, что он так дерзновенно уповал на Бога даже в своих страданиях!
Многие верующие начинают сомневаться в любви Божией после больших испытаний, •воспринимая их как наказание Божие. Обязанность каждого христианина - хранить общение с Господом так, чтобы оно подкрепляло веру. Тогда вера в свою очередь подкрепит общение.
Почему же ап. Павел стал узником? Его единственной виной было то, что он был апостолом язычников (народов). Иудеи ему этого не могли простить. Если бы он пошел только к иудеям, он мог бы жить в мире с ними. Любовь же апостола была слишком велика. Большая любовь к другим причиняла разлад и раздор. Поэтому ап. Павел и мог писать: "За вас язычников" (ст. 1). В этих словах апостола слышится не упрек, а великая радость.
Апостол Иисуса Христа и одновременно узник Иисуса Христа. Что значит "узник Иисуса Христа"? Данное выражение можно понимать так: 1) узник, взятый в заключение Христом, 2) узник, принадлежащий Христу. Ап. Павел имел возможность по-разному думать о своем заключении. Он мог бы сказать, что он узник Нерона, что он является жертвой интриг иудеев или потому узник, что он не подкупил Феликса (Деян. Ап. 24,24).
Все эти три предположения были бы верными, но высокими. Ап. Павел избрал самое высокое - он узник Иисуса Христа и принадлежит Ему. Работники на ниве Божией, как вы расцениваете свой труд? Взирайте на Христа, а не на трудности, не на неронов и феликсов. Если вы не будете взирать на Христа, от Которого исходит сила, то при приближении опасности вы обратитесь в бегство. Труд в Царстве Небесном - это труд Христа. В какие бы условия мы ни попали, мы принадлежим Христу.
В труде Царства Небесного часто бывают такие положения, что один видит в труде только свою заботу, свою работу, другой видит Нерона или Феликса, но не Христа. "Взирайте на Христа", - звучит всем тем, кто обратил свои взоры в сторону. Не взирающие на Христа, от Которого исходит сила, при приближении опасности готовы на все махнуть рукой и сбежать. Труд в Царстве Небесном - труд Христа. Мы Его сотрудники. Поэтому что Ему угодно, то и для нас должно быть хорошо. Как ап. Павел не лишился своего апостольства, будучи узником, так и верующий во всяком положении во всех обстоятельствах должен принадлежать Христу.

Тайна Апостола

"Потому что мне чрез откровение возвещена тайна, о чем я выше писал кратко, то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым апостолам Его и пророкам Духом (Святым), чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования, которого служителем сделался я по дару благодати Божией, данной мне действием силы Его. Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом"
(Ефес. 3, 3-9).
Приведенный текст говорит о тайне ап. Павла. Есть тайны, которые вызывают у людей лишь любопытство. Однажды спросили у Иисуса, много ли тех, которые будут спасены, но Христос не дал ответа на этот вопрос. Вопросы, вызванные лишь только любопытством, часто не получают ответов в Библии.
Но здесь говорится о тайне, которой интересуются люди, желающие освободиться от власти греха, возрастать во внутренней чистоте и быть соучастниками в великих делах Господа. К этой тайне не приступают с плотским любопытством, но с духовной жаждой. Для таких стремящихся верующих третья глава Послания к Ефесянам является самой интересной, тогда как другие ничего существенного в ней не находят.
Третья глава наполнена глубокими размышлениями о плане благодати Божией и верующие с духовной жаждой найдут при исследовании ее глубокое удовлетворение.
Апостол Павел начинает свою речь словами "домостроительство благодати Божией" (стих 2) и утверждает, что в домостроительстве язычников у Бога есть особый план и что он, Павел, особо от других апостолов призван возглавить это домостроительство. Господь призвал его после того, когда верховный суд Израиля официально отверг Христа и Его Евангелие. По обращении ап. Павел пытался начать проповедь среди иудеев, но они не приняли. Подобное явление произошло и при его призвании. Двери закрылись - Израиль отверг Евангелие. И Бог приступил к исполнению нового плана, в отношении язычников, избрав для этого особый сосуд - ап. Павла. Бог открыл апостолу его назначение и тайну, что язычники могут прийти к Богу через Христа и быть соучастниками прав церкви наравне с Израилем.
Апостол Павел отнесся к делу с глубоким смирением. Он не сам узнал эту тайну путем изучения, но Бог Сам открыл ее ему. Кроме того, она была открыта не только ему, но и другим (стих 5).
Обетования в отношении язычников давались еще в призвании Авраама, когда Бог сказал, что в нем благословятся все племена земные (Быт. 12, 3). Через пророка Исайю Бог возвещает, что "придут народы к свету Твоему и цари - к восходящему над тобой сиянию" (Ис. 60,3). Давид воспевает в Пс. 71,11: "И поклонятся Ему все цари; все народы будут служить Ему". И много других мест. Как же понимали иудеи данные тексты? Они истолковывали их по-своему, а именно: Бог восстановит через Мессию царство Израиля и подчинит язычников Богу и Израилю на правах рабов, И вдруг приходит апостол Павел с Евангелием и возвещает, что в церкви права иудеев и язычников равны, что язычники имеют права не рабов, а детей Божиих, что нет разницы между иудеем и еллином. Апостол Павел первый открыл план Божий в отношении язычников в истинном его значении.
Теперь эта тайна стала открыта. Она возвещена ап. Павлу. Он проповедовал об этом смело и ожидал, чтобы другие поверили его проповеди. В этом мы видим метод Бога. Когда истина была открыта ап. Павлу и некоторым другим, ап. Павел не давал указаний, чтобы и другие добивались этого откровения. Им надо было только поверить открытой истине через благовествование. В данном случае ап. Павел сказал, что он напишет, чтобы, читая, они "могли уразуметь". Так нам, верующим Нового Завета, надо, читая евангельскую истину, верою принять ее.
Ветхий Завет явился с постановлениями, Новый Завет с убеждением. Закон гласил: "Ты должен". Человек не был активен. В Новом Завете "Слово стало плотью", Встало на один уровень с человеком, Человек стал активным. И Бог обращается теперь к человеку как к свободному существу, которое само думает, чувствует и желает.
Ап. Павел, наследник ветхозаветных традиций, отвергает метод закона и становится проводником идей Нового Завета, объясняя их и делясь своим опытом. Он говорит: "Все испытывайте", то есть он оставляет место для обсуждений и дискуссий. Кажется, что зтот последний метод уступает первому методу, методу диктата, но все же именно этот метод есть метод Духа Святого. Это путь любви. Бог создал человека мыслящим существом со свободной волей, и Дух Святой влечет человека ко Христу узами любви. В Новом Завете брат руководит братом на равном уровне с другими. Если брат открывает что-то, открытое ему Духом Святым, другому по-братски, то это не в меньшей мере труд Духа Святого. К сожалению, многие имеют сильное искушение поступать наоборот - повелевать, приказывать, и особенно на кафедре.
Пусть метод повелений и диктата исчезнет из наших церквей и останется только метод Духа Святого - любовь и убеждение!
Тайна апостола о домостроительстве Бога с язычниками была тайной в былое время. Но когда ап. Павел писал эти строки, она уже не была тайной. Христос дал понять ее Своим ученикам уже тогда, когда оказал им: "Идите, научите все народы" (Ев. Матф. 28, 19). Апостолу Петру эта тайна открылась, когда он должен был пойти к Корнилию, а в Антиохии она уже была открыта в более широком масштабе.
Это была тайна Христа. Но это не значит, что она является тайной для Христа или что эту тайну знает только Христос, но это такая тайна, сущностью которой является Христос, Помазанник Бога.
Вся история Израиля - тайна, понимаемая только через Христа: "И все пили одно и то же духовное питье, ибо пили из духовного последующего камня; камень же был Христос" (1 Кор. 10, 4). Ветхий Завет полон пророчеств о Христе. Он был царский сын Давида и страдающий и мучимый Божий Слуга. Он был оставлен Богом, но все-таки придет "как огонь расплавляющий и как щелок очищающий" (Мал. 3, 2). Ветхий Завет - это как будто отдельные части большого рисунка, которые могут быть сложены по лицу Христа. Без Христа все не имеет смысла и сути. Жизнь веры верующего Нового Завета с начала до конца также связана со Христом. Верующий избран во Христе прежде создания мира (Ефес. 1, 4), усыновлен во Христе Иисусе (1, 5). Во Христе сокрыты все намерения Бога (1, 9-10), Он поставлен главою церкви (1, 22). Итак, ап. Павел ведет нас все дальше и дальше, в вечные времена.
Христос для ап. Павла был действительно "Альфой и Омегой" - началом и концом. Он видел в Нем все, что было ценно видеть; он разрешал с Ним все, что надо было разрешить. Во Христе открылась язычникам тайна домостроительства благодати Божией в обильной мере.
Тайна Христа содержит в себе три существенных элемента (стих 6). Первый элемент - язычники сонаследники Христа на равных правах с иудеями (Римл. 8, 17; Кол. 1, 12). Это значит, что язычники--сонаследник." с иудеями и со Христом.
Второй элемент или вторая составная часть тайны говорит о том, что язычники вместе с Израилем образуют тело Христово. Все искуплены Христом и принадлежат Ему. Все оживотворены одним и тем же Духом Святым. У Христа нет церквей или отдельных членов первого и второго разряда. Все одинаково дороги и ценны в очах Господа.
Третья часть тайны - все, что обетовано миру через Христа, принадлежит и язычникам. Все три элемента тайны Христа являются даром Божиим для всех по вере, без дел закона. Евангелие - это благая весть. Как легко идти с этой благой вестью в дом ближнего. Это знал ап. Павел, и это воодушевляло его.
Этим тайна Христа не была исчерпана. Остается еще "неисследимое богатство Христово" (стих 8). Во Христе разрешаются многие тайны прошлого, но возникают и новые тайны. С увеличением размеров круга познания увеличиваются и размеры непознанного.
Личность Христа окружают многие тайны. Например: Его взаимоотношение с Отцом, Его вечное бытие, взаимоотношение с людьми до воплощения и другие вопросы остаются для нас пока таинственными. Много споров идет ,и об искуплении на Голгофе. Где получил грех свое начало, наследство греха, метод оправдания и многие другие вопросы ждут разрешения большой духовной мудрости. Мы не можем объяснить влияние благой вести на общество, хотя и достаточно знаем о личном спасении. В богословии имеется много различных проблем, но мы верим, что каждому поколению открывается та необходимая часть неисследимого богатства Христова, какая ему нужна. Но двадцать столетий не могли исчерпать "неисследимое богатство".
Апостол Павел стал служителем этой тайны по благодати Божией, посредством действия силы Его. Задача Павла была велика, а личность его мала. Большое призвание великого Бога сделало из него апостола народов, и если бы он не трудился там, где было нужно, считая себя малым и слабым, он проявил бы ложное смирение. Его задача была - "благовествовать и открывать всем" (стихи 8-9). "Благовествовать" - значит знать и передавать свои знания другим. "Открыть" - значит объяснить непонятное, устранить ненужное. В практической работе возникали тысячи вопросов как у иудеев, так и у язычников, и всех их апостол Павел разрешал со строгой логикой. Ап. Иоанну помогала его интуиция. Оба они были нужны, каждый со своим подходом.
При всем многообразии и величии труда личность ап. Павла остается скромной. Он - "наименьший из всех святых" (стих 8), он не стыдится признаться, что "только отчасти знает" (1 Кор. 13, 9-12); он недостоин называться апостолом, потому что гнал Церковь Божию (1 Кор. 15, 9). Блаженны те, которым тайна Христа свята и дорога и которые не закрывают собой благодать Божию!

Земля учит небеса

"Дабы ныне соделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия, по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем, в Котором мы имеем дерзновение и надежный доступ чрез веру в Него. Посему прошу (вас) не унывать при моих ради вас скорбях, которые суть ваша слава"
(Ефес. 3, 10-13).
Цель Божия - давать через Свою церковь благословения не только "а земле, но и чтобы "соделалась известною... премудрость и на небесах". Как же земля .может учить небеса? "Ныне", в эпоху Евангелия Христа, "многоразличная премудрость Божия", которая никогда и ни перед каким трудным положением не остановится в недоумении, "соделается известной начальствам и властям на небесах", то есть ангелам, которые могут увидеть то. что Любовь в состоянии сделать с существами, пропитанными грехом. А с другой стороны, апостол показывает величие Христа, что Его господство распространяется и на ангелов. Учение о служении ангелов проникло в церкви Малой Азии, как это видно из Послания в Колоссянам. Там появились верующие, которые проповедовали, что, преклоняясь перед Христом, надо надеяться и на помощь ангелов, и даже преклоняться перед ними, так как они умнее и святее людей. Это была, очевидно, одна из форм учения гностицизма, причинившего позднее церкви много неприятностей.
На это апостол Павел отвечает восхвалением Христа, обладавшего в отношении всего созданного правом Создателя и Учителя: "Он есть прежде всего, и все Им стоит" (Кол. 1, 7). В Нем соединено господство над ангелами и людьми. В выполнении Своей великой задачи Он не нуждается ни в чьей помощи. Как Он был один на Голгофе, так Он один создает и восстанавливает церковь. "(Ангелы) суть служебные духи" (Евр. 1, 14), а не предмет поклонения. Они лишь Его ученики, которые с удивлением следят за тем, что Христос творит в церкви. Из Книги Откр. 19, 10 мы видим, как ангел сам запретил преклоняться перед Ним, а повелел поклоняться только Богу.
Положение Христа на земле и на небесах так велико, что небеса с участием относятся ко всему, что Он делает. То, что Христос делает на земле, не ограничено миром. Вся вселенная переживает вместе с Ним. И поэтому не было ничего невероятного, что ангелы в Вифлееме возвестили великую радость всем людям о рождении Спасителя, что события на Голгофе потрясли природу, что в утро воскресения Христа ангелы служили верующим. Ап. Павел добавляет, что небеса интенсивно переживают за все то, что Христос ныне делает на земле через церковь. Ангелы радуются обращению грешника к Богу. Если сегодня верующие молятся, небеса принимают в этом горячее участие, и ангелы готовы взять фимиам молитв всех верующих (Откр. 8, 3-4). Преувеличение ли это? Если так, тогда и Христос преувеличивал, говоря о радости при обращении грешника (Ев. Лук. 15, 10), и Иоанн преувеличивал, передавая свое небесное видение?
Люди говорят, что наша планета слишком мала, чтобы занимать особое место в мироздании вселенной. С этим можно согласиться, но человек! Это чудо природы и творение Божие! Человек ценен в очах Бога.
Кто из нас судит о величии человека по его жилищу? Разве ученые и талантливые люди выходят только из дворцов? Великие люди, одарившие человечество богатством своих мыслей и дел, выходили часто из бедных убогих хат, и маленькие народы давали человечеству великих людей. Пусть с точки зрения космоса земля невзрачна и неприметна, но человек, живущий на ней, велик. Слово Божие дает ясное указание о вселенском значении церкви, а ап. Павел решительно выступил против популярных в то время лжеучений о необходимости поклонения ангелам, как более святым существам. Не будем слугами популярности, но слугами Христа. Успех еще не есть признак истинного учения.
Небожители заинтересованы в том, что происходит на земле. В Книге Иова мы читаем: об общем ликовании утренних звезд, когда все сыны Божии восклицал" от радости (Иов. 38, 6-7).
Когда ап. Павел писал об открытой ему Богом тайне для того, чтобы "сделалась известною чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия" (стих 10), то это означало, что там тоже готовы учиться, так как мудрость ангелов, которая выше нашей, так как не осквернена грехом, все же еще несовершенна. Существа, созданные Богом, постепенно приобретают мудрость. Путь изучения и исследования - единственный путь познания, путь приближения к мудрости Божией. Хотя в наше время мы не так ценим этот путь, как автор 1-го Псалма. Наша задача - особенно углубляться в дело искупления Христа. Пусть никто не считает этот предмет изучения незначительным, ибо даже ангелы желают проникнуть в это учение (1 Петр. 1, 12). Не думайте, что искупление является лишь только азбукой в жизни веры.
На небесах изучают мудрость из живой книги - Церкви Христа. Их внимание привлекает то, что Христос творит сейчас. С захватывающим интересом они следят за борьбой между добром и злом. Многое великое и значительное в наших глазах, там не замечено, а те, которые "победили лукавого", наверняка там известны. Будем же жить так, чтобы на небесах была радость о наших победах. Там все настолько смиренны, что они готовы учиться от тех, которые стоят гораздо ниже их. Как радостно должно быть им видеть смирение на земле! Мыслями своими ап. Павел поднялся выше земного, он вторгся в высшие сферы - в мир ангелов, следящих за тем, что происходит здесь с детьми Божиими. Но каково было в то время положение самого Павла в жизни? Он узник, закованный в цепи, находящийся под стражей. И он знает, что, читая его послание, ефесяне невольно будут думать о нем как о страдальце. Но почему? Ведь по Ветхому Завету благословения праведника сопровождались внешним .благополучием. И верующие Малой Азии имели полное право ожидать, чтобы внешняя сторона жизни ап. Павла также была благословенной, ибо он - слуга Божий. Так почему же ап. Павел страдает? Почему Бог не освободит его, как это было в Филиппах? Но Господь дал ответ ап. Павлу еще задолго до написания им этого послания: "Или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более нежели двенадцать легионов Ангелов" (Ев. Матф. 26, 53). Но как же тогда должно исполниться Писание? Значит, страдание - это путь Божий. Если Христос должен был через страдание выполнить Свою великую задачу, то нет причины требовать другой судьбы для церкви, которая является Его телом на земле. Павел участвовал в страданиях Христа (Филип. 3, 10), и кто так страдает - прославится со Христом (Римл. 8, 17). Страдания Павла были славой Церкви. Обычно страдания и скорби имеют очищающее душу возвышенное значение, если они длятся короткое время. Но продолжительное страдание влечет за собой уныние, особенно у людей, духовный уровень которых низок. "Посему прошу вас не унывать при мои>х ради вас скорбях", - говорит о себе апостол. Он не беспокоится о себе и не 'впадает в уныние, хотя его заключение продолжалось пять лет. Он заботится о других, он мыслит о, небесном и чувствует, что через его страдания ангелы постигают мудрость Христа.

Молитва об укреплении Духом

"Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, - да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке"
(Ефес. 3, 14-16).
Апостол Павел преклоняет свои колени и возносит молитву Отцу небесных и земных существ. Это вторая молитва в послании: первая молитва была о свете,- вторая - о силе. В древнее время был обычай называть наследников и поколение по имени родоначальника. Так мы читаем в Библии о сынах Авраама, сынах Израиля, Кореевых сынах и других.
Но Библия говорит также и о детях Божиих, разделяя их на две группы: первая - те, которые на небесах; вторая- те, которые на земле. Небесные дети Божии тоже не все равны, но все-таки все вместе они составляют одну небесную семью. Это ангелы, дети по первородству, которые никогда не теряли этого права. Земные дети Божии - это верующие, утратившие первородство и возродившиеся через Духа Святого. По вере они стали истинными детьми Божиими, какими являются дети Божии на небесах. Они составляют земную семью Божию, к которой принадлежат как иудеи, так и язычники через возрождение.
Обращаясь в молитве к Богу, Который является Отцом ангелов и верующих, ап. Павел желает; чтобы дар, который он просит, был "по богатству славы". Это значит, что Бог дает Свой дар по молитве людям по размерам Своего богатства, а не по размерам наших молитв. Здесь ясно сказано, что наши молитвы малы по сравнению с даром Божиим. Таким образом, наши молитвы становятся восхвалением Его славы и благодати. Поэтому молитесь дерзновенно и веруйте в услышание молитв "по богатству Его". В молитве веры взирайте "а Его обилие.
Апостол просит для верующих в Азии двойной дар: 1) чтобы они крепко утвердились Духом Его во внутреннем человеке и 2) чтобы верою Христу вселиться в сердца их. Внимательное изучение Слова Божия показывает, что сила Духа Святого и пребывание Христа в верующем образуют одно целое. Они входят в сердце одновременно л готовят верующего к пониманию Божьего плана (стих 18) и разумению любви Христовой (стих. 19). Только при этом условии мы можем достигнуть безграничного дара Божьего "исполниться всею полнотою Божиею" (стих 9).
Теперь остановимся на словах молитвы, о силе, крепости через Духа (стих 6). Сравнивая обе молитвы (гл. 1 и 3), мы замечаем мудрую последовательность. Вначале ап. Павел молится о ниспослании света и мудрости, а теперь он просит о силе и крепости через того же Духа. Это необходимая последовательность в жизни веры. Мы много молимся о получении силы и крепости. Несомненно, в этом есть нужда, так как многие живут в немощи, вместо того чтобы жить в силе. Но просим ли мы прежде мудрости? Если Бог дает нам силу без мудрости, то мы не можем плодотворно использовать эту силу. Мы можем даже принести вред. Прежде чем человеку доверяют управление машиной, его обучают. Поэтому и служителям церкви и всем верующим надо постоянно пребывать "в учении апостолов", чтобы по-апостольски использовать силу.
Апостол просит, чтобы верующие укрепились через Духа, то есть чтобы не оставались вечно немощными; мы должны через Духа побеждать грех. Чувство немощи может оставаться у верующих, как мы видим в Римл. 8, 26. И сам ап. Павел пребывал в физической немощи, но через него, немощного, Дух Божий совершил великие дела (2 Кор. 12, 9). Бог всегда в жизни веры немощных был крепостью; для боязливых был смелостью. Чувство немощи остается у верующих уже потому, что сила не в нас, а в Боге, проявляющемся в нас. Верующие получают силу через Духа Его. Сила Духа Святого - это проявление высшей силы в мире. И эту силу мы очень ясно видим во Христе, Который не был силачом в физическом отношении, но все же победил искушения, грех и болезнь. Он одержал больше побед, чем кто-либо другой. Это был путь Духа, который открыт также и нам. Физически мы не настолько слабы, чтобы не. могли побеждать грех. И все-таки мы имеем бесконечно много поражений. Победы одерживаются только силой Духа Святого.
В мире есть многое, чего нет у верующих. Но у верующих есть то, чего нет у мира, - Духа Христа. Как раз в этом мир и теряет, а верующий выигрывает. Народ Божий! Твоя победа только на поприще Христа! Крепость верующего человека - это "крепость во внутреннем человеке".
Библия раскрывает нам многоразличную сущность человека: его внешний и внутренний облик (2 Кор. 4,16; Римл. 7, 22); плотский и духовный (1 Кор. 3, 1); ветхий и новый (Римл. 6, 8). Все люди за своей внешней телесной формой имеют внутреннего человека или душу, ню не каждый имеет возрожденную душу или нового внутреннего человека. Укрепленный во внутреннем человеке через Духа Святого верующий приносит плоды Духа. Он проходит в мире по своему чудному пути: ни богатство, ни бедность не оскверняют его, он никогда не говорит, что всего лишился и все потерял, потому что с ним Бог. Видя павших, он не отступает, видя сомневающихся, он не сомневается; на все окружающее он смотрит глазами Христа, в нем развиваются те же чувствования, что и у Христа. И люди, встречая таких верующих, свидетельствуют, что истинно они учению" Иисуса. Будем просить и для себя эту благодать!

Молитва о силе

"...Верою вселиться Христу в сердца ваши, чтобы вы были укорененные и утвержденные в любви..."
(Ефес. 3,17-18 а)
Верующие в Азии, которые уже десятки лет ходили путями веры, нуждались в силе. Несмотря на их хорошее начало и дальнейшие благословения, они все-таки испытывали эту нужду, так как не в них самих был источник силы, а в Духе Святом. Одновременно с Духом Святым вселился в них и Христос. Так мы понимаем смысл данного стиха, об этом сказал Иисус в Ев. Иоан. 14, 16-20; так молился Он в Первосвященнической молитве (Ев. Иоан. 17, 21) и так учит нас Послание к Римлянам 8, 9.
В данном стихе мы видим, что верующий силен тогда, когда Христос в нем пребывает верою. "Вселиться" - значит пребывать в своем доме. Значение этого слова противоположно временному пребыванию. Павел молится, чтобы Христос постоянно обитал во внутреннем мире верующего. Пребывал ли тогда Христос в сердцах верующих Азии, или Он только должен был в них вселиться? Ефесские верующие были уже святые верующие (1,1), они имели прощение грехов (1,7), получили залог Духа Святого (1,4) и были согражданами святым. Без сомнения, Христос в них вселился, как это показывает Послание к Колоссянам 1,27, где ап. Павел говорит, что Христос пребывает в них верою. Несомненно, апостол учитывал, что Христос может остаться и за дверями сердца, в котором Он когда-то пребывал. Важно не только то, чтобы Христос вселился в нас, но чтобы и постоянно возрастал в нас, а это требует молитв с нашей стороны и со стороны других. Итак, мы могли бы сказать, что ап. Павел давно познал Христа, но в Послании к Филиппийцам 3, 10 он просит: "Чтобы познать Его".
"В ваших сердцах". Сердце означает полную личность. Сердце в библейском смысле никогда не означает только чувств человека. Противопоставление сердца и головы, разъединение чувств от разума соответственно выражению настоящего времени, - все это чуждо Библии. Сердце - наш внутренний мир, наше сознательное "я", мысль, чувства и воля. Иисус Христос освещает наш разум, чувства и волю. Это значит, что личность, находящаяся под влиянием Христа, становится исполнительницей воли Христа. Это желание было и есть у ап. Павла.
Подчинение своей воли воле Христа у верующих не одинаково. У одних это проявляется в большей, а у других в меньшей мере. И даже в одной и той же личности Христос один раз может проявляться в большей степени, в другой раз - в меньшей. От нас зависит Его рост во внутреннем нашем мире. В большом многообразии Бог может проявляться в природе. Например, камень, лежащий на поле, свидетельствует о славе Божией. А в ребенке, играющем на этом камне, Бог проявляется в большей мере, так как Он действует через совесть, чего не бывает с камнем. Так бывает и с верующими. Через апостола Иоанна Бог проявляется в большей мере, чем через другого ученика. Хорошее влияние отца бывает заметным на всех детях, но у одного ребенка оно особенно бросается в глаза. Про такого ребенка можно было бы сказать, что в его сердце особенно живет отец.
Знаем ли мы достаточно этого небесного жителя в нас? К сожалению, многие, называющие себя христианами, знают Христа очень поверхностно. Имя Христа для них только вывеска, но не в сердце. Другие приняли Христа, получили прощение грехов и надежду вечной жизни, и на этом успокоились, полагая, что они добились всего, что может предложить им Христос. Но во Христе сокрыты огромные духовные богатства, в область которых многие верующие еще не проникли. Любим ли мы Его Самого достаточно, чтобы Его личность нас интересовала, чтобы основательно познать Его по Библии, углубиться в Него, как этого хотел ап. Павел? Если мы любим Христа, Его личность будет постоянно перед нашими сердечными очами, и мы будем стремиться все больше и больше Его познавать. Можешь ли ты сказать, что сфера твоих интересов - Христос? Посвящаешь ли ты каждую свободную минуту чтению о Нем, размышлению о Нем и молитве к Нему. Все, что для an. Павла было преимуществом, он Почел тщетой ради Христа.
Пребывание Христа в нас осуществляется через веру. Через веру Христос жил в сердце ап. Павла. Как ни велики были у ап. Павла исторические знания о Христе, все же Христос жил в нем не через разум; как ни глубоки были его переживания, все же Христос не жил в нем через чувства; и как ни тверда воля, все же и не через валю, и не через откровения, а только через веру. Как малое, простое, так и самое глубокое познание Христа происходит через веру! Через веру происходят два противоположных процесса: давать и брать. Мы же часто хотим использовать веру эгоистически, то есть только брать: верую и благодарю. И думаем, что все в порядке. Но через некоторое время обнаруживается, что не все в порядке. В чем же ошибка? Прежде чем брать, надо давать, а именно - отдать себя Богу. Мы должны превратиться в дар для Бога. Если кто еще служит обману и своему "Я", тот не может получить дара Божия. В такое сердце не войдет Христос и "Сам Иисус не вверял Себя им" (Ев. Иоан. 2,24). Преданная жизнь в состоянии брать через веру. Она не живет больше для себя, для греха, но для воли Божией.
Верующие в Ефесе были искренние верующие, святые; они были храмом, Божиим, но недостроенным. Поэтому они нуждались в силе и крепости. Вот почему апостол Павел и молился, чтобы Христос вместе с Духом Святым постоянно возрастал в них. Последствием этого будет укоренение и утверждение в любви.

Последствия пребывания Христа в нас

"...Чтобы вы... могли постигнуть со всеми святыми, что широта и долгота, и глубина, и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею"
(Ефес. 3, 18-19)
Апостол Павел молился, чтобы верующие укрепились через Духа Святого и чтобы Христос мог жить в их сердцах. И казалось, что он уже мог бы закончить свою молитву, так как человек, в котором живет Христос, уже имеет все и ему нечего желать. Но это было бы так, если бы каждый верующий в отдельности составлял одно целое. Однако ап. Павел видит верующего вместе с церковью, и поэтому теперь необходимо еще молиться о. благословениях, связанных с церковью - "со всеми святыми".
Церковь состоит из призванных из мира; это храм Духа Святого, который строится на основе апостолов и пророков; это тело, в котором живет Христос; это невеста, которую Христос выбрал Себе из мира. Церковь имеет важное значение, как предприятие Бога в мире. И эту "многоразличную премудрость Божию" изучают и на небесах. И ап. Павел глубоко заинтересован последствиями пребывания в нас Духа Святого вместе со Христом.
Первым последствием пребывания Христа в нас является любовь. Мы должны быть "укорененные и утвержденные в любви". Сама любовь не есть корень и не скала, но условие, при котором происходит углубление и постройка здания веры. Любовь также является условием истинной жизни веры: "Знание надмевает, а любовь назидает" (1 Кор. 8,1); "тело получает приращение для созидания самого себя в любви" (Ефес. 4,16).
Широта, долгота, глубина и высота любви. В оригинале, на греческом языке, не сказано, как мы должны понимать выражение "широта, долгота, глубина и высота". Но все же, по началу стиха, мы видим, что апостол Павел говорит о любви. Бог есть любовь.
Широта, долгота, глубина и высота - четыре измерения Божией любви. Широта любви Божией вмещает все человечество, всю вселенную, весь космос. Долгота любви не имеет предела во времени, она вечна. Глубина показывает, в какую область падения, греха, проклятия и смерти простирается помощь Бога, Который спасает человека. Высота показывает цель любви, куда указан путь искупленному грешнику. Она ведет святых к престолу Бога.
Слово "все" показывает простор любви. Библия не призывает жить уединенной жизнью христианского отшельника. Если ты не разделяешь беспокойства других, то ты не имеешь участия и в их благословениях.
Слово "со святыми" показывает границу общения любви верующих, "ибо какое соучастие верного с неверным", так как верующие отделены от мира для Бога.
Если в нас пребывает Христос через Духа Святого, то в нас живет и любовь. Верующие должны быть укорененные и утвержденные в любви. Они не должны жить в ссорах и распрях. У верующего неограниченные возможности в получении любви от Бога и в проявлении ее к окружающим людям вместе "со всеми святыми".
Ап. Павел продолжает перечень последствий, которые сопровождают пребывание Христа в нас. Мы не должны думать, что эти последствия входят в нас автоматически. Надо молиться о них, и не только за себя, но и за других, как молился апостол Павел. Если Христос через Духа Святого пребывает в нас, то это приносит с собой разумение любви Христа.
Слово "уразуметь" сильнее слова "постигнуть" в предыдущем стихе. Оно означает тонкое понимание истины. Поэтому употребляется это слово в Новом Завете особенно в связи с познанием Бога так, как оно проявлялось во Христе Иисусе. Это такое "уразумение", которое дарует человеку Сам Бог. Лжеучителя соблазнили этим познанием многих серьезных верующих с пути истины, обещая им особенно ясную и духовную мудрость. Ап. Павел советует отвращаться негодного пустословия и прекословия лжеименного знания (1 Тим. 6,20), и подчеркивает, что именно уразумение любви Христовой удовлетворит потребность верующих иметь духовную мудрость.
Познать непознаваемое. Как мог апостол Павел просить о познании непознаваемого? Но он был человеком с богатым воображением. Он знал, что любовь Христа в полном объеме превышает наше понимание, но мы можем испытывать и познавать ее во все возрастающей мере. Любовь Христа настолько велика и богата, что она превышает понимание и познание ап. Павла, хотя он по своему положению, времени и глубине проникновения имел необыкновенные возможности для познания Христа и действительно имел их. Ведь ап. Павел был современником Иисуса, хотя он, возможно, сам и не видел Христа. Но все же он пришел в тот город, где Иисус недавно ходил, учил, жил и был распят. Поэтому все впечатления о Нем у него еще были свежи. И все же он не мог уразуметь в полноте любовь Христа.
У ап. Павла также была возможность быть участником богатой жизни веры первых христиан, их духовной свежести, силы и деятельности. Он видел, как на его глазах вера распространялась и побеждала. Жизнь уверовавших язычников изменялась по направлению к святости. И все-таки нельзя было уразуметь любовь. Это была любовь, начало которой было у Отца прежде создания мира: любовь, которая не смогла остаться скрытой, а проявилась в Вифлееме и жила в Назарете; любовь, которая трудилась и заботилась о грешниках и мытарях, о больных и немощных, о гордых и высокомерных; любовь, которую люди со злым сердцем и грешными руками отвергли и приготовили для нее распятие; любовь, которая в этом же мире собирает себе народ, который она любит, как невесту, и принимает каждого к ней приходящего. Все это превышало разумение ап. Павла в первом столетии и превышает наше разумение в двадцатом столетии. "Он взял на Себя наши немощи, и понес наши болезни" (Ев. Матф. 8,17). Почему это Ему было нужно? Почему Христос сделал это? Есть только один ответ: Он возлюбил мир. Вот почему так настоятельна молитва апостола Павла о достижении большего познания непознаваемого. Ответ на эту молитву может прийти только через любовь Христа изменяющую нашу любовь. А для этого нужно, чтобы Христос через веру жил в наших сердцах.
Однажды одна сестра сказала мне, что она утратила цель веры. До этого она очень ревностно помогала нуждающимся, стараясь достигнуть духовных высот. Но в конце концов она дошла до того, что стала осуждать всех верующих за их слабости и сделала вывод, что в городе, где она жила, нет ни одного искреннего, серьезного верующего, и себя причисляла к таким же верующим. Она перестала смотреть на Христа, но смотрела на людей и на свои добрые дела. Я посоветовал ей снова углубиться в благодатное общение с Богом и смотреть на людей глазами Христа. Она много говорила о крещении Духом Святым, и я посоветовал ей помолиться о крещении духом любви. Через неделю она с радостью подошла ко мне со словами: "Я получила крещение любви". Она рассказала, как однажды, находясь в собрании перед вечерним богослужением, она присматривалась к тем, которые собирались к Слову Божьему, и вдруг почувствовала, что ее сердце исполнилось такой любовью к людям, что она готова была пожертвовать всем ради них. Она стала смотреть на людей глазами Христа. Любовь Христа изменила ее совершенно.
Любовь Христа увеличивается в нас по мере ее отдачи нами другим. В таком случае Христос в нас начинает действовать. Мы восторгаемся любовью матери, когда слышим или читаем о ней. Но если у нас самих есть мать и мы испытали ее любовь, мы понимаем эту любовь еще лучше. Совсем другое дело стать матерью. В конце концов только матери понимают материнскую любовь и знают, что боли ради ребенка неизбежны, и что они должны делить с ребенком все, что имеют.
Таково же и познание любви Христа. Мы тронуты и восторгаемся ею, когда читаем или слышим о ней красивые рассказы. Но тот лучше понимает эту любовь, кто сам пережил прощение грехов и стал чадом Божиим. Мы на собственном опыте понимаем Христову любовь. Не ап. Павлом эта любовь Христа так овладела, что она побудила его жертвовать собой (Филип. 2,17). В такой же мере эта любовь овладела и ап. Иоанном (1 Иоан. 3,16). Эти мужья уже проявляли Христову любовь в своей жизни, и поэтому они понимали ее больше, чем другие. Высшая форма любви не дело настроения, а вопрос постоянной, искренней жертвенности, без ожидания воздаяния. Не излишне добавить несколько предупредительных слов. Познать любовь Христа - это еще не значит соглашаться со всяким человеком и хвалить всякое положение, каким бы оно ни было. Это не значит допускать грех или терпеть его, сидя в дружбе с грешниками, где друг другу говорят только комплименты.
Любовь Христа - нежная и вместе с тем строгая, подобно любви мудрой матери. Она вела тяжелую борьбу со злом. Она увещевала, осуждала и говорила строго. Она делала это в такой мере, что ее стали ненавидеть. Люди со злости взяли камни, чтобы бросить их в Христа; они обругали Его, назвав самарянином и сказав, что у Него злой дух. Они заочно приговорили Его к смерти и распяли. И после всего этого Он не потерял любви ко всем, этим людям, кого увещевал и которые ненавидели Его. Это любовь Христа.
В борьбе за духовные истины, несмотря на встречающиеся многие разногласия, мы должны любить людей прежней любовью. Мы должны быть на страже, чтобы недоброжелательность в отношении кого-либо не нашла места в нашем сердце; тем более не должно быть места чувству мщения, так как нашему ветхому человеку присуще желать зло тому, кто нам этого желает. Если подобные чувства у кого-либо возникают и это нисколько не волнует его, то знайте, что сердце такого человека не знает больше любви Христовой. Тактика Христа ему кажется неверной, а своя разумной. Поэтому мир никогда не понимал любви Христовой.
Для ап. Павла эта борьба была горькой и тяжелой. Для этого и нужна была молитва, чтобы люди познали любовь Христа. Любовь Христа так велика, что мы не надеемся постигнуть ее в совершенстве, но она вместе с тем настолько проста, что мы можем ее испытать и использовать. Океан велик и глубок. Мы мало знаем о том, что в нем скрыто. Но все-таки мы пользуемся им, и можем плыть по его водам на нашем маленьком пароходе. Познайте любовь Христа и живите для Него! И если нам непонятна порой любовь Христа, то не будем осуждать окружающий нас мир. Будем больше вникать в сферы любви Христовой и будем молиться о себе и о всех людях, чтобы и они познали любовь Христа. Любовь и молитва о других - вот девиз христианина.
"Дабы вам исполниться всею полнотою Божией" - таково было еще одно молитвенное пожелание ап. Павла. Это уже четвертое последствие, о котором упомянул ап. Павел (первое - укоренение, второе - новые мысли о любви, третье - познание любви Христа). Здесь кажется, что апостол как будто просит слишком многого - "исполниться всею полнотою Божией". Может ли солнце поместиться в нашей комнате? Может ли вся полнота Божия вселиться в человеческое сердце?
Основная мысль ап. Павла заключалась в следующем: хотя солнце и не может поместиться в нашей комнате, но его свет и тепло могут наполнить ее в достаточной мере, если мы хотим быть здоровыми. Так и Божья полнота должна наполнить все наше существо, чтобы нам постоянно жить духовно здоровой жизнью.
Слово Божие ставит нам высокие требования. Ни один человеческий идеал о человеке не является таким высоким, как идеал о человеке в Евангелии Христа. Поэтому в Библии мы и находим такие чудные выражения, как рождение свыше, рождение от Духа, исполнение Духом Святым, водительство Духа, пребывание Христа в нас. Высокие требования Евангелия будут предъявляться человеку до тех пор, пока не совершится воля Божия "и на земле, как на небе".

Восхваление

"А тому, .Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в церкви во Христе Иисусе во все роды, от века до века. Аминь"
(Ефес 3, 20-21)
Имеем ли мы надежду достигнуть того, чтобы быть укорененными и утвержденными в любви, чтобы мы могли уразуметь со всеми святыми сущность любви, познать любовь Христа и быть, исполненными всей полнотой Божией? Ап. Павел считает, что подобные вопросы могут возникнуть у верующих и притом не без основания. На эти вопросы дает ответ его восхваление Бога. Уже не первый раз ап. Павел кончает ту или другую мысль в своем послании восхвалением, например: Римл. 11,33-36; 16,25-27; 1 Тим. 6,15-16. В соответствии с предыдущей мыслью ап. Павел восхваляет здесь Бога, "могущего сделать несравненно больше, чем мы просим".
Можем ли мы довольствоваться меньшим, чем ап. Павел? Библия требует от нас исполнения всей полнотой Божией и полного совершенства церквей. И действительно, в наших душах остается чувство неудовлетворенности и пустоты, если мы не исполнены всей полнотой Божией.
Но кто должен нас наполнить? Библия не говорит, что мы сами этого достигнем, а Бог совершает это в нас через Иисуса Христа. В мире не было и нет совершенной церкви, но со дня Пятидесятницы церковь идет в направлении возрастающей полноты. Ап. Павел говорит, что Бог может даже сделать несравненно больше в жизни нашей веры, чем мы просим. За какое время Он это сделает, не сказано, но обещано, что Он сделает даже больше, чем мы просим. Если бы наши родители только исполняли наши просьбы и ничего больше не делали бы для нас, мы давно бы умерли. Если бы наш Бог делал только по нашим просьбам, мы также давно бы умерли. Наши родители делали нам больше наших просьб, но многие из них остались неисполненными. Но это не означает и того, что если Бог делает больше, чем мы просим, то нам вообще не надо молиться. Логика веры не такова. Он возрождает нас к новой жизни, Он следит за нашим возрастом, очищает нас от сорняков, поливает корни нашей веры, питает нас. Эта сила действует в нас. По Новому Завету Христос в нас и проявляет Свои желания. Когда человек шьет себе костюм, он совершает это с помощью внешних, физических действий, потому что в костюме нет жизни. Если же человек прилагает все усилия, чтобы скорее окрепли его больные руки или ноги, - этот процесс происходит через внутреннюю жизнь. На подобном основании Бог растит нас, и поэтому Христос должен пребывать в нас через Духа Святого.
В это верить, на это смело надеяться - это самая большая слава, которую созданное существо может дать Своему Создателю. В какой бы духовной стадии мы ни находились, уже теперь мы имеем право славить Его за то, что Он доведет нас до цели и сделает нас совершенными. Дадим же Ему возможность воспитать нас. Наступит день, когда мы освободимся от всего нечистого и греховного.
"Тому слава". Воздавание славы ап. Павлом Богу проникает выше и дальше молитвы. Молитва закончилась в 19 стихе, а воздавание славы продолжается. - Только на горе восхваления мы видим величие Бога. Пусть будет такое восхваление и в церкви. К сожалению; никто из нас не в состоянии славить Бога так, как Он достоин, а вместе с другими мы можем делать это гораздо обильнее. Церковь - это особенное орудие и средство для восхваления Бога.
"Во Христе Иисусе" - значит, церковь и Христос составляют одно целое. Церковь не существовала бы без Христа. А если бы не было церкви, то не было бы того восхваления искупленных, которое имеется теперь (Евр. 2,12). Продолжительность восхваления да будет во все роды, от века до века.
Так кончается третья глава и молитва ап. Павла. Он молится много, от всего сердца и с верой, что получит полноту Божию. Христос сейчас пребывает в нас в Духе Святом и совершает Свою работу.
Господь ведет Свой народ к полноте. Мы сейчас только глиняные сосуды, в которых пребывает сила Божия.

Глава 4

Увещание

"Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны"
(Ефес. 4,1).
С четвертой главы Послания к Бфесянам начинается вторая, большая часть этого послания. Причем, если первая часть является догматической, то вторая - практической. Как 'было замечено во введении, такое разделение встречается и в других посланиях ап. Павла, особенно это видно в Послании к Римлянам.
Все наставления ап. Павла направлены к практической жизни верующих. Все духовные вопросы ап. Павел всегда старался разрешать в тесной связи с практической жизнью, а не в отрыве от "ее.
"Поступать достойно звания, в которое призваны". Какое это было призвание? Вся первая часть послания (гл. 1-3) говорит об этом призвании. Там ап. Павел показывал, как Бог избирал, искуплял и запечатлевал Духом Святым призванных. И он молился, чтобы верующие из ефесян также поняли, что Бог оживотворил их и что теперь они составляют храм Божий. Ап. Павел снова пробит Бога о ниспослании верующим силы для жизни, угодной Богу.
"Достойно поступать". Эти слова говорят о том, что призвание Бога не было для ап. Павла пустым делом. Быть верующим - это очень ценно в его глазах. Верующий всегда должен сохранять чувство достоинства быть верующим. Ап. Павел жил во время императорской власти и он знал, что сына из знатной семьи воспитывают не палкой, а напоминанием его высокого положения и звания, которое обязывает его и жить соответственно этому званию. Если вы призванные святые и дети Божии, то поступайте достойно вашего звания. Не живите под страхом палки, а достойно звания, в которое вы призваны.
Особый смысл и теплоту увещания вложил ап. Павел в слова: "Узник в Господе". Они являются как 'бы призывом к верующим Малой Азии использовать свое положение. Для них было бы позорно не использовать все возможности на свободе, в то время как ап. Павел в тюрьме служит Господу посланиями. Эти слова являются призывом ко всем верующим на свободе дорожить временем, иначе как в вечности мы будем смотреть в глаза мученикам за веру? Как должен будет чувствовать себя в их присутствии отпавший верующий, который отказался от Христа из-за мелочных неудобств или каких-либо замечаний? Как будет чувствовать себя такой человек, когда на него будут смотреть Павел в оковах, Поликарп "а костре, Бландина перед зверями и другие, и все они будут спрашивать его, почему он отрекся от Христа? Разве отрекшиеся от Христа не должны сгореть со стыда за то, что из-за ничтожных причин они отказались от высоких духовных ценностей? Тогда придет Иисус в красоте своих страданий, и каждая рана будет жаловаться "а отступника. Теперь эти раны еще отвечают за нас - они являются нашим опасением, но будет время, когда они станут нашими жалобщиками. Придет час, когда раны Христа потребуют отмщения и когда они станут обвинителями.
Так увещевает нас узник Павел. Ни одна скорбь для нас не окажется чрезмерной, невыносимой, если мы будем поступать достойно звания, в которое призваны.
Необходимые христианские качества для сохранения единства. "Со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью" (Ефес. 4, 2).
"Итак я... умоляю вас", - сказал Павел, дорогой узник Христа. Самое главное для церкви - единогласие, единство. Христос же Своей смертью создал единство и мир между язычниками и иудеями, хотя это было скорее создание возможности, чем действительный мир (гл. 2, 14-16). Люди должны были начать осуществлять его. Между миссионерами язычников и иудеев официально была упразднена вражда, когда ап. Павел, Петр, Иаков и Иоанн подали друг другу руку общения (Гал. 2, 9).
Верующие из язычников и иудеев действительно были объединены в одну церковь. Но было бы большим заблуждением полагать, что теперь в вопросе единства у них все в порядке. Была создана только возможность, подготовлена почва, а осуществление полного единства между верующими еще не достигнуто и по сей день.
Единство не будет достигнуто в церкви, если в ее руководстве не будет соответствующего духовного человека. Чем больше господствует плоть тем труднее достигнуть единства. По догматике церковь может быть единой, но, несмотря на это, в ней могут возникать крупные недоразумения и даже распри, если ее члены не обладают необходимыми христианскими качествами, перечисленными ап. Павлом, которые мы теперь и рассмотрим.
Первые необходимые "ачества - смиренномудрие и кротость. Смирение и кротость - эти качества по праву стоят рядом друг с другом. Смиренным может быть тот, кто сознает, что воля Божия им во многом не выполнена, и то, что сделано, сделано неудовлетворительно. Только тот может быть смиренным, кто сознает, что Бог безгранично терпелив по отношению к нему. Если бы Бог поспешил отомстить ему за его недостатки и ошибки, тогда он погиб бы навечно. Смиренным может быть тот, кто знает, что все доброе в нем - не его заслуга, а по благодати Божией через Христа. Такой человек не поднимает свою голову, не превозносится над другими, так как он нашел путь к кротости. Кротость указывает на взаимоотношения с другими людьми. Кроткий человек - скромный и незаметный человек, снисходительный к другим.
Противоположностью смирения и кротости являются духовная гордость и властолюбие. Эта сорная трава растет и в хорошей почве. Обращенный ко Христу иудей может гордиться своим прошлым, потому что он вышел от познания живого Бога и из Страны высшей морали. Верующий язычник 'гордится тем, что благодать вывела его из греховной жизни. Уверовавший с юных лет молодой человек может гордиться тем, что его жизнь не испорчена, чиста, не запятнана тяжелыми грехами. А человек, вышедший из омута греха, может гордиться Своими переживаниям", зная, что такое грех и соблазн. При этом верующие часто сопоставляют себя не со Христом, а с людьми. Смирение же ставит человека в сравнение прежде всего с Богом, -а кротость сопоставляет его затем с людьми.
Смирение и кротость - качества, противоположные плоти. Человек может быть высокообразованным, воспитанным и вежливым, но не смиренным, если он неверующий. Смирение и кротость не являются качествами какого-нибудь определенного народа на земле, за исключением народа Божьего.
Мы знаем, каких замечательных результатов достиг ап. Павел в смирении. Нравственная жизнь его была безупречна; в жизни веры он достиг большой высоты. Он был богат духовными дарами и добрыми делами, так как он трудился больше всех других. И все-таки он называет себя "наименьшим из всех святых" (3, 8). Что это - ложная скромность? Нет, это искреннее свидетельство скромности, результат влияния образа Христа, которому он старался во всем -подражать (Филип. 2, 7).
Разве это будет лишним для нас воспитывать и в себе эти характерные для верующего качества с помощью благодати Божией? Что препятствует или запрещает нам с сегодняшнего дня искренне считать себя меньше других? Не следует ожидать этого от других, а сделаем это сами.
Второе необходимое качество - долготерпение. Эта характерная черта отличается от предыдущих, которые касались отношения верующего к Богу или ближнему. Долготерпение указывает на отношение к ошибкам других.
Христианская вера очень строго относится ко всякого рода недостаткам и ошибкам, осуждая их. Будем с усердием стараться находить эти, недостатки у себя и остерегаться их. Но часто, добившись смирения и кротости у себя, мы проявляем нетерпение в отношении ошибок других. Несомненно, ап. Павел лучше других видел много недостатков у верующих Малой: Азии, но в общении с ними он проявлял удивительную любовь и долготерпение. Нетерпение само по себе не является опасностью, если незачем терпеть, если нет недостатков и нет преткновения на них, но, " сожалению, они всегда имеются.
Но долготерпение не означает соглашения с грехом. Ведь тот же ап. Павел однажды велел извергнуть развращенного из церкви и даже предать его сатане. Но и это надо делать с долготерпением. Наказание в церкви не должно исходить от нетерпения или ненависти, но должно совершаться в интересах Царствия Божия.
Красота долготерпения особенно наглядна в отношении оскорбляющих нас, которым мы воздаем любовью. В противном случае мы должны просить прощения, что гораздо хуже. Будем воспитывать в себе это чудесное свойство - долготерпение!
Третье необходимое качество - снисхождение друг ко другу любовью.
Из всех необходимых качеств, которыми должен обладать христианин, любовь имеет последнее слово. Каждый из нас может иметь много хороших качеств в характере, а если мы прибавим к ним любовь, тогда все они приобретут особенно высокую ценность. Так, требовательность, точность, справедливость, правдивость - очень ценные качества у каждого человека, но без любви он." могут способствовать лишь выдвижению своей личности, развитию мелочности, и могут даже стать причиной различных неприятностей. В соединении же с любовью ценность этих качеств несравненна. Поэтому в Библии сказано: "Но истинною любовью все возращали в Того, Который есть глава Христос" (4, 15). Без любви нельзя себе представить единства. Если бы можно было вместо любви дать единству новое основание, например, вероучение, организацию или что-либо другое, то это было бы давно сделано. Но до сих пор для установления единства существует только одно условие - "снисходя друг ко другу любовью".
Почему ап. Павел употребляет 'выражение "снисходить"? Ведь снисходить - это не высшая форма любви. Это значит как-то терпеть друг друга. Но ведь любовь и в своей низшей форме достаточно красива и ценна.
Здесь перед нами раскрыт христианский характер духовного человека. Мы не должны забывать, что таковы требования Библии. Быть смиренным, кротким и долготерпеливым одному, может быть, легче, а другому труднее, но от всех требуются эти качества. Это как бы культурные растения в характере человека, о которых надо радеть.
Однажды одного итальянского священника опросили, в чем заключается тайна его смирения и кротости. Он ответил, что тайна эта заключается в правильном использовании глаз. Всегда он, во-первых, смотрит вверх и видит большую цель своей жизни, во-вторых, он смотрит вниз и видит могилу, куда он должен пойти, и, в-третьих, он смотрит вокруг себя и видит, что есть много людей, имеющих больше причин для ропота, чем он, и ожидающих его участия и помощи. Молитесь за такое умение, за приобретение и .возрастание таких христианских качеств!

Сохранение единства

"Стараясь сохранять единство духа в союзе мира"
(Ефес. 4,3).
Ап. Павел начал свое увещевание в послании с вопроса о единстве. Смирение, кротость, долготерпение и снисходительность в любви - суть христианские качества, посредством которых вообще может быть достигнуто единство.
Теперь перед нами слова: "Стараясь сохранять единство". Если перечисленные выше качества носили характер пассивности, то теперь ап. Павел требует активности.
"Стараясь" - это слово выражает действие. Это слово не мирится с тем, кто возбуждает ссоры и нарушает мир народа Божия, кто приносит соблазны: "Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит" (Ев. Матф. 18, 7). Иисус Христос Сам говорил о том, как тяжело будет на суде Божием тому человеку, через которого приходит соблазн. Побуждение к соблазнам - тяжкий грех по отношению к единству, через него оскверняются многие и нарушается единство. Ап. Павел призывает нас быть активными поборниками единства.
Если ты замечаешь, что разговор может кончиться ссорой, направь слово, вызывающее ссору или неприятность, в направлении добра и мира. И ты станешь миротворцем. Заметив трещину в единстве, не вбивай клин, а свяжи, примири, исправь. Когда слышишь в жизни церкви об опасности разногласия, не говори слабому: "Видишь, трескается". Но береги единство как ценное богатство, которое надо беречь ценой жертвы!
Единство должно царить и во взаимоотношениях между церквами. Бывают случаи, что внутри самой церкви господствует единство, а по отношению к другим церквам верующие этой церкви относятся свысока, надменно, сея зависть и вражду. Успех у других приписывают людям, а в своей церкви - Духу Святому. Надо быть в единстве со всеми, кто соединен со Христом.
Не утешайся тем, что ты не возбуждал раздора и ссоры. Но проверяй, что ты сделал для достижения и сохранения единства. "Блаженны миротворцы" - это признак детей Божиих. Если на этом основании стали бы судить сегодня, кто дитя Божие, а кто нет, проверь, какое количество осталось бы тогда в списке детей Божиих?
Ап. Павел требует единства в Духе. Плоть также видит возможности единства, но не на основании Духа. Она согласна строить единство на религиозных обычаях, на различных названиях, организациях или на принуждении. Многие в мире организации тоже готовы объединиться на подобных основаниях. Но здесь идет речь о единстве в Духе, Который соединяет нас в духовных убеждениях и любви. В нас что-то происходит, что делает возможным единство и заставляет нас хранить его как ценный дар Духа Святого. И этот дар становится для нас духовным сокровищем. Единство в Духе, конечно, не препятствует нам указывать брату или сестре на грехи и недостатки, а, наоборот, обязывает нас к этому, так как грех влечет за собой раскол.
"В союзе мира". Каким должен быть этот союз? Основанием этого мира-союза, по учению Павла, является смерть Христа (2, 14). Кровь Христа объединила верующих иудеев и язычников по всей Римской империи в невиданную до тех пор церковь. Те, которые не имели права вкушать вместе за одним столом, теперь все вместе участвовали в святой вечере Господней за одной трапезой. Это осуществилось тридцать лет спустя после смерти Христа. Все благословения, сопровождающие смерть Христа, не всегда становятся явными сразу. Многие благословения еще не явны. И в наши дни обязанность верующих - любить всех участников крестной смерти Христа.

Одно тело

"Одно тело и один дух, как вы и призваны к одной надежде вашего звания"
(Ефес. 4,4)
В этом интересном по своему содержанию тексте апостол Павел все еще останавливается на вопросе единства. Для осуществления единства в церкви в первую очередь необходим духовный образ мыслей и наличие христианских качеств у верующих (ст. 1-3). Если этогo нет, то при одном и том же лучшем учении в церкви возникают распри.
Основанием учения о единстве ап. Павел называет семь взаимосвязанных факторов: одно тело, один дух, одна надежда, один Господь, одна вера, одно крещение, один Бог и Отец всех. Эти семь факторов подразделяются на три группы: первая группа - одно тело, один дух одна надежда; вторая группа - один Господь, одна вера, одно крещение; третья группа - один Бог. Как мы видим, созидание данного текста вытекает из мыслей о Триедином Боге. В каждой группе первое место принадлежит одной из личностей Триединого Бога; Духу и Господу (то есть Христу) добавляют сопутствующие факторы: тело и надежда, вера и крещение. Отец же стоит Один в Своем вечном величии. По мнению многих толкователей Библии, приведенный стих является песней первых христиан, которую создал сам ап. Павел.
"Одно тело". Одно тело означает одну Церковь Христа здесь на земле. Первоначальная церковь в Иерусалиме была в действительности организацией. В то время, когда ап. Павел писал это послание, по всей Римской империи были созданы церкви, различные по своему составу. В одной церкви имело место иудейство, а в другой - язычество. Каждый христианин знал, что он не принадлежит ни к одной, ни к другой церкви. Когда же верующий встречал другого верующего, тогда он узнавал в нем своего собрата. Ап. Павел рассматривал Церковь Христа как одно целое.
Существует ли теперь "одно тело"? Мы знаем, что христианство наших дней весьма раздроблено, о чем скорбят многие искренние верующие. Ведь в вечности будет только одно Тело Христа, а не два или двести. Следовательно, и здесь, на земле, мы должны стремиться быть в единстве с другими. Это также неизбежно, как сама наша жизнь веры. Видимую общность всей церкви по ее последней сущности мы осуществить сейчас не можем, так как миллионы верующих умерли. Многих, и даже большую часть живущих на земле верующих мы не знаем. Но мы можем искать невидимую общность и невидимое общение с вселенской невидимой церковью через Духа Христа, живущего в нас.
Сразу после выражения "одно тело" следуют слова "один дух". Что создает единство нашего тела? Не механическое соединение костей друг с другом жилами и сухожилиями, а жизнь в теле или дух образует единство в нем. Этот невидимый фактор имеет важное значение. Если взять дух жизни, из нашего тела, то останется лишь разлагающийся труп. Искусственные рука или нога, прикрепленные к нашему телу, так же как наша одежда на теле, не могут быть нашим телом, так как они не связаны с нашей жизнью. Единство Церкви Христа производит "один дух". Кто не имеет Духа Христа, тот и не Его. В ком дух Христа, в том и Дух Святой, и тот является членом тела Христова, имея место в живом теле.
Где бы ни был Дух Христа, там Он создает себе тело. Признаком истинно верующего является то, что он ищет общения с другими верующими, с Церковью Христа. Дух Святой в нем соединяет его с телом Христа. Верующие всех времен имеют это чувство общности. Это часто описывали миссионеры в странах язычников. С одной стороны, отделение от мира, с другой - общение с верующими.
Но есть также и дух, разделяющий верующих между собой. Когда стадо от испуга разбегается, тогда мы знаем, что это не дух пастуха заставил их бежать, а волк, внезапно появившийся. "По отшествии моем войдут к вам лютые волки, не щадящие стада" (Деян. Ап. 20, 29), - писал ап. Павел ефесянам. Отделение от мира - действие Духа Святого, а раскол и разногласия среди верующих - действие против Духа Святого. Христос так возлюбил Церковь Свою, что отдал жизнь за нее. Как может пребывать в нас дух Христа, если мы не любим Его Церковь? Некоторые, может быть, думают, что, имея духа, они не нуждаются в церкви (видимой). Но мы не должны забывать, что у нас должен быть не только один дух, но и одно тело.
Одна надежда. Вначале нам может показаться непонятным, какую связь имеет надежда с данным текстом. Но, вспомнив, что уже в 1-й главе, в 14-м стихе ап. Павел говорил о Духе Святом как о залоге наследия, который обещает нам в будущем полноту, мы поймем, как тесно были связаны в мыслях апостола Дух Святой и надежда.
"По призванию нашему" мы имеем одну надежду. Когда нас призвали, то уже тогда нам говорили: "Покайтесь, ибо приблизилось Царство Небесное". Мы вступили на путь веры с надеждой обрести Царство Божие со всей его полнотой. Мы шока еще не можем жить в этом гармоничном целом Царства Божия. Иногда нам разрешается заглянуть в него. Но мы живем с твердой надеждой на осуществление ожидаемого, что в будущем исчезнут все разделения и различия в теле Христа.
Если мы хотим когда-нибудь быть в Царстве Божием, то рано или поздно мы должны здесь, на земле, научиться искусству жить в мире друг с другом. Так почему бы нам не начать с этого уже сегодня? На помощь нам придет великий дух любви, так как любовь Божия излилась в наши сердца Духом Святым (Римл. 5, 5).
"Одно тело и один дух". Пока мы не видим этого тела в его полном сиянии. Об Аврааме сказано, что он не замечал своего пожилого тела, а верою получил силу ожидать обетовании Божиих. Его тело было немощно, но дух бодр. Таким образом, уже тогда были одно тело, один дух и одна надежда.
Мы не думаем, что недостатки христианской церкви нашего времени создают Богу большое препятствие. Мы верим, что Бог победит все недостатки в церквах и сделает их совершенными. Пусть же очищение Он начнет с нас!.

Один Господь, одна вера, одно крещение

"Один Господь, одна вера, одно крещение"
(Ефес. 4,5)
Как нам уже известно, ап. Павел рассматривает в данной главе соединяющие факторы Церкви Христа в трех группах. В первой группе центральное место занимает дух, который в нас пребывает, соединяет нас в одно тело и дает нам одну и ту же надежду. Но этот вопрос единства еще не заключен. Если бы один дух разрешил все, тогда нечего было бы добавить.
Рассмотрим вторую группу соединяющих факторов - "один Господь, одна вера, одно крещение", В этой группе Господь, то есть Иисус Христос, занимает центральное место. Он находится между Отцом и духом. На одной стороне надежда, а на другой - вера. Иисус Христос Сам центральное лицо. Дух Святой берет от Него и прославляет Его; Отец передал всю власть Сыну. Он - Агнец, стоящий перед престолом. Он является центром нового человечества, которое Бог воспитывает через Свою Церковь. В Нем наше истинное общение с Отцом и Духом Святым, а также и с людьми.
"Один Господь". Интересно отметить, что ап. Павел в вопросе единства церкви говорит об Иисусе как о Господе. Что же означает слово "Господь"? Господь - это властелин, глава правительства. Христос является нашим властелином и главою Царства Божия. Верующие - граждане Его царства, и, будучи таковыми, они не имеют права ссориться. Христос - Учитель, Который учит нас, и мы верим тому, что Он говорит. Он создает наше вероисповедание и наши взгляды - убеждения. И поэтому Он есть Господь наших обычаев. Каждый день мы получаем от Него указания, соответственно Его воле. Если бы Христос действительно был полностью нашим Господом, тогда у нас не было бы причины ссориться из-за убеждений и обычаев.
Христос - Руководитель. Это слово означает также и главнокомандующего в армии. Христос назначает борьбу, против кого или чего нам надо бороться. Он никогда не может заставить нас уничтожать Своих подчиненных. Кто так поступает - будет наказан. Во время войны бывали случаи, когда нечаянно обстреливали своих. Но такие случаи подвергались строгому исследованию, был ли там недосмотр или преступление.
Мы непосредственно нуждаемся в таком Господе. Если Иисус является только нашим Спасителем, то это еще далеко не все. Здесь мы легко сами можем занять центральное место, - ведь мы так важны, что нас спасают. Очень часто наше отношение ко Христу мы ставим в зависимость от того, что мы от Него получаем, а не на основании того, что Он есть. Есть верующие, которые слышат и отзываются на такие слова Христа: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". А когда Он говорит: "Возьмите иго Мое на себя и научитесь", - бегут от Него. Большая опасность - под вывеской веры служить себе. Ошибка состоит в том, что Иисус не стал полностью нашим Господом.
Если Иисус не стал нашим Господом, мы сами в своей жизни являемся центральным лицом, то это неизбежно разъединяет нас с другими, так как мы уже служим не Христу, а себе. Мы признаем других постольку, поскольку это в наших интересах. Если.Христос не стал нашим Господом и нам удалось уберечь себя от служения нашему "я", то мы можем стать рабами - служителями другого человека, может быть, даже и неплохого. Этим человеком может быть даже ап. Павел или Аполлос. Но все же мы должны помнить увещевание: "Не, делайтесь рабами людей" (1 Кop. 7, 23). И если у нас один Господь, будем послушны Ему. Пусть Он будет нашим властелином, учителем и руководителем. И это состояние мы можем иметь только через Духа Святого, потому что "никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12,3).
Имеется только одна подлинная вера - вера, спасающая через Христа. Когда грешник желает найти спасение, тогда мы говорим ему: "Веруй в Иисуса Христа". Эти слова как во времена апостола, так и теперь, имеют только одно определенное значение: полное доверие Иисусу Христу как своему Спасителю и послушание Ему как своему Господу. Именно такую веру имели все мужи веры прошлых времен. Имеем ли мы эту веру?
Только такая вера объединяет. Различные вероисповедания могут разделять, но живая вера соединяет. Каждый, имеющий сегодня такую веру, может возрадоваться. Она не только спасает его, но и объединяет со всеми другими верующими, включая и ап. Павла и ефесян.
"Одно крещение". Крещение также является одним из семи соединяющих элементов. После веры крещение занимает второе место. Первые христиане свидетельствовали о своей вере через крещение. "Если веруешь от всего сердца, - сказал Филипп евнуху, - можно" (Деян. Ап. 8, 37). И нам очень дорого знать, что мы крещены .тем же крещением, через которое прошли три тысячи в Иерусалиме, ефиоплянин в пустыне и Павел в Дамаске.
Крещение - это официальное свидетельство веры. Вера становится явной, принимает внешнюю форму. Поэтому вера повлекла за собой трудности, так как во времена ап. Павла крещение было сопряжено с большими препятствиями и переживаниями; вера, которая раньше была тайной сердца, теперь открылась и другим.
Есть вещи, которые известны Богу и нам, - это наше индивидуальное общение. Крещение же всегда тесно связано с церковью. Филипп сначала должен был дать согласие, а затем уже крестить ефиоплянина. Но Филипп не должен прибегать к насилию, а ефиоплянин, со своей стороны, должен выразить свое согласие. Задача Филиппа, как и всей церкви в целом, объяснить, испытать и совершить крещение верующего; крещаемый исповедует свою веру и высказывает свое желание на принятие крещения, что связывает его с церковью. По принципу крещение объединяет нас почти со всеми христианами, поскольку оно лежит в основе почти всех течений. Последние слова Евангелия Матфея - "идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" - являются основной формулой крещения, и все церкви, признающие учение о Триедином Боге, крестились во имя Отца, Сына и Духа Святого. Но духовное толкование крещения и вопрос, кого крестить, служат причиной разделений на протяжении уже нескольких столетий.

"Один БОР"

"Один Бог и Отец всех, Который над всеми, и через всех. и во всех нас"
(Ефес.4,6)
Из семи факторов, образующих единство, остался последний - "Один Бог". Один Господь, одна вера и одно крещение ведут нас к одному Богу.
"Один Бог" - эта мысль была новой для жителей Малой Азии, которые поклонялись многим богам. В каждом городе и каждом селе, в роще я на горе у них были боги, которым они молились и приносили жертвы. Велика Артемида Ефесская! Велик Римский Юпитер! Велик Бахус в Филадельфии! - так восклицали жители древних городов. Каждая профессия в те времена имела своего бога. Моряки служили своему богу, купцы - своему; пастухи должны были знать, какой бог им поможет, и охотники надеялись на своего бога, и даже воры имели своего бога.
И вдруг такая простота - один Бог! Как бы одним взмахом руки сметены все прежние понятия. Есть только один Бог. Какой покой от всех мучений! Какое освобождение от духовного гнета многобожия? Один проповедник описывал, под каким страхом жили дикие племена людей без Христа. На каждом шагу их преследовали, как утверждала их религия, злые духи. Детям сразу после рождения давали различные амулеты, якобы охраняющие их от влияния этих злых духов; люди придерживались и других странных обычаев. Но уверовавший во Христа человек чувствовал сразу большое освобождение от всех суеверий. И в заключение этот проповедник писал: "Если бы христианство ничего другого не в состоянии было сделать, как только освободить этих людей от страха перед злыми духами, то хотя бы из-за одного этого стоило бы им проповедовать Христа".
"Один Бог". Эти слова напоминают членам церкви, что у каждого верующего тот же Бог, Которым они связаны друг с другом.
"Отец всех". Для верующих Малой Азии было ново не только то, что существует единый Бог, но и то, каков был этот Бог. Он Отец. Язычники жили в страхе перед своими богами, которых надо было мирить и задабривать, чтобы привлечь на свою сторону, так как они были жестоки и беспощадны. И вдруг является ап. Павел и проповедует, что Бог - любящий Отец. Это была совсем новая и до сих пор неизвестная мысль, что Бог от искренней любви послал Своего Сына для спасения людей.
И теперь все члены Церкви, как дети одного Отца, являются между собой братьями и сестрами. И это обязывает их любить друг друга. Если матери учат своих детей любить друг друга словами: "Он ведь твой маленький брат", или: "Она ведь твоя маленькая сестра", то разве дети Божии должны меньше заботиться друг о друге?
Где больше всего бывает Недоразумений, как не в многодетной семье? Но и наибольшую общность и единство также можно наблюдать в такой семье. Незначительные разномыслия не должны нарушать нашего единства.
"Над всеми и чрез всех и во всех нас". "Над всеми" показывает, что Бог властвует. Каждый член церкви должен знать, что он подчинен Богу, у Которого есть власть и наказывать и благословлять нас. Он, как отец в семье, заботится о всех: о Павле, находящемся в узах, и о других, которые на свободе. Выражение "чрез всех" показывает тайну действий Бога. Как любовь Бога через Христа проникла в мир, так она проявляется теперь в мире через членов тела Христова. Бог действует именно через всех членов церкви. Это не означает призыва, чтобы каждый член знал свое задание в Царстве Божием, но гораздо большее сознание, что каждый истинно верующий имеет свою часть в большом труде Господа. Если бы наше служение ограничилось только сознательной полезностью, то это было бы очень мало. Но, к счастью, есть еще служение, для нас неведомое, и оно не малое. В Ев. Матфея, 25 главе, во время суда Господа над всеми народами Он учел только добрые дела и служение, неведомые для самих представших пред судом. Я верю, что ни один истинно верующий не может быть бесполезным независимо от того, знает ли он сам об этом или нет.
"Во всех" - указывает на тайну общения. Объединение общения - это объединение жизни. Апостол Иоанн пишет: "О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами; а наше общение - с Отцом и Сыном Его, Иисусом Христом" (1 Иоан. 1, 3). Бог пребывает в верующих через Духа Своего, Который и создает общение между ними.
Подводя итог всему сказанному о единстве, мы должны признать, что единство в церкви - это главное учение и требование Слова Божия.
Так как Библия особенно подчеркивает вопрос о единстве, следовательно, эта добродетель должна иметь особых врагов и противников. Поэтому часто совсем неожиданно в христианстве возникали распри, так как враг всегда заботится о соблазнах между верующими, чтобы у них не было снисходительности и любви друг к другу. Если нет другой причины, то какой-нибудь своенравный, упрямый человек окружает себя группой единомышленников, создает более "лучшую общину", называя других верующих, стоящих вне его группы, "Вавилоном". Итак, опять прибавилась причина ссоры и разлада. Как это печально! Будем стараться, чтобы никто из нас не давал повода к ссорам среди народа Божьего. Давайте больше размышлять о том великом, что нас объединяет, и тогда мы увидим, как ничтожно то, что нас разъединяет. Бог, Иисус Христос, Дух Святой, церковь, учение об освящении, вера, надежда и любовь - вот мощные узы, которые нас объединяют.
Мы все едины во Христе Иисусе не потому, что имеем одно и то же имя, говорим одни и те же слова, имеем одни и те же обычаи, но потому, что в нас одна и та же жизнь Христа, которая сделала из нас новых людей и призывает к единению с Ним и друг с другом.

Разнообразные дары

"Каждому же из нас даНа благодать по мере дара Христова. Посему и сказано: "Восшед на высоту, пленил плен и дал дары человекам". А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все"
(Ефес. 47-10).
От вопроса единства церкви ал. Павел в седьмом стихе переходит к новой мысли - разнообразной деятельности церкви. Цель церкви одна, а деятельность ее разнообразна. Главная мысль новой части выражена в 7 стихе: "Каждому же из нас дана благодать по мере дара Христова".
Дар Христа. Единство церкви не означает для апостола Павла ограничения индивидуального служения Христу. Дар Христа дан каждому, то есть каждый верующий имеет право прямого общения со Христом. Утрата права индивидуальности была бы для верующих настоящего времени большой потерей, тогда мы должны были бы вернуться к условиям средневековой церкви, когда верующий не имел права читать Библию и когда никто не мог иметь уверенности в прощении грехов, если их не отпустит священник.
Наша церковь восстановила новозаветные права верующих, по которым каждый теперь может обращаться к Богу через единого посредника Иисуса Христа и получать от Него прощение грехов без посредства священника, без совершения каких-либо церковных таинств. Каждый человек сам может исследовать Писание для спасения своей души. Из этих новозаветных прав исходит и принцип полной свободы веры. Если вера есть добровольное обращение человека к Богу, следовательно, нельзя заставлять верить насильно. Каждому человеку должна быть предоставлена свобода совести верить по своему усмотрению.
Каждому верующему, даже и самому немощному, вступившему в общение со Христом, дается "дар". Никто не может оправдать свою бездеятельность. Дар, данный ап. Павлу, заключался в том, чтобы проповедовать язычникам богатство Христа (3, 2). Многие из нас ничего не знают о своем даре и не стараются узнать его. При этом мы, может быть, больше думаем о том, чего нам не хватает, нежели о том, что имеем. Люди, думающие только о том, чего им недостает, всегда живут с сознанием бедности в школе и дома, на работе и в церкви. И это чувство легко превращается в ропот. Приведенные выше слова ап. Павла говорят о том, что все имеют дар. Научимся пользоваться тем, что мы имеем.
Хотя Павел и признает индивидуальность в служении Христу, он все-таки поясняет, что человек не может существовать в отрыве от общества. Это просто невозможно, что подтверждается всей жизнью: физической, социальной и общественной. Жизнь веры по своей сущности - братская, семейная, церковная. Поэтому ап. Павел направляет человека не только ко Христу, но и к церкви.
Ни один член тела, как бы важен он ни был, не может заменить деятельности целого тела. Глаз, например, беспомощен в смысле слышания, ухо не может заменить глаз. Каждый член чудно создан для высокой цели - служить всему телу, а не только себе.
Как бесчисленное множество ручейков образуют полноводные реки, так и вое верующие вместе образуют Церковь Христа. Весной небольшая канавка для мальчика была гораздо важнее, чем река, так как в ней можно было плескаться до колни в воде, строить плотину и мельницу. Но в большой реке осуществятся его мечты. Однажды туда придут рабочие и построят большую плотину, а на ней мельницу, которая будет молоть зерно для всего города. Так верующие выполняют в церкви, каждый индивидуально, служение для Царства Божия. Дорогой брат и сестра! Ты, возможно, маленький, незаметный ручеек. Не печалься, если о нем не говорят. Пусть ело вода способствует движению воды к большой реке. Не печалься, когда о твоем даре и о твоей работе знают немногие. Знай, что твой труд является составной частью общего строительства Царства Божия на земле.
Именно посредством этих небольших даров немощных людей Бог и совершает Свое дело в мире. Если отстранить с нивы Божией всех "мелких" проповедников, певчих, молящихся, жертвующих и оставить только троих, четверых гениев, то что станет тогда с работой в Царстве Бюжием? Именно эти миллионы струек и ручейков образуют водное течение, которое приводит в движение турбину Царства Божия. Будем одной струйкой! Ибо "каждому из нас дана благодать... для созидания ггела Христова" (ст. 7 и 12).
Не будем забывать, что нам дан дар по благодати, и даровал его нам Христос. Хотя в 1 Кор. 12, 11 и сказано, что Дух Святой разделяет дары каждому особо, но вместе с тем отмечено, что все строят Царство Божие единодушно. Одному дается сила петь во время страданий, второму дается молитва за исцеление, третьему дается благодать терпеливо нести большую трудовую нагрузку, и четвертому дается мудрость для совета обремененному. Но все это по благодати. Ни один дар не имеет для нас полной ценности до тех пор, пока мы не познали, что он нам дарован по благодати. Только в таком случае наш труд на ниве Божией становится для нас преимуществом и причиной для благодарности. Если мы не сознаем, что наш труд дан нам по благодати, тогда мы ждем благодарности от других и бываем очень огорчены, если нас не замечают.
"По мере дара Христова". Что означают эти слова? Для их объяснения ап. Павел приводит олова псалмопевца Давида из Пс. 67, 19: "Ты восшел на высоту, пленил плен и дал дары для человеков", то есть дар Христа дается для победы. В названном псалме говорится о победоносном шествии царя, который идет в Иерусалим, на Сионскую гору, впереди военнопленных.
"Пленил плен" - древнееврейское выражение, которое означает пленение или покорение взятых в плен. Трудность понимания здесь в там, что в псалме сказано, что царь принял дары, а в послании - что Он дает дары. И это, очевидно, потому, что в псалме говорится о победоносном шествии Давида, который ведет пленных иа гору Сион, берет все их имущество и дает его на постройку храма, благословенного места для всего мира, включая и пленных язычников. Такая трактовка подтверждается словами Деян. Ап. 2, 33: Христос принимает и дает дары.
Христос "нисшел в преисподние места земли". Некоторые понимают эти слова как уход Христа в царство мертвых и освобождение находящихся там пленных. Но едва ли эта мысль могла быть важна для верующих Малой Азии. Ап. Павел, по-видимюму, был занят больше практической стороной. Слово "вниз", по всей вероятности, означает приход Христа на землю и принятие Им человеческой плоти. Он родился в Вифлееме, в бедности, мыслил, как ребенок; трудился сельским плотником; переносил зло этого мира, умер насильственной смертью и ушел вниз, в могилу. Таким образом Он снизошел "в преисподние места земля". Каждый верующий может проследить трудный путь Его земной жизни. Теперь Христос "восшел... превыше всех небес". Он вознесен во славу Господа; Ему дано право теперь "наполнить все", ибо все Ему подчинено, за исключением Отца, Который Ему не подчинен.
Теперь рассмотрим, в чем источник Его богатств? Будучи бедным-жителем Вифлеема, О,н давал здоровье больным, мир обремененным, хлеб голодным и благословение даже малым детям. С того времени многое изменилось.
В жизни людей бывали случаи, когда вышедшие из бедной семьи достигали власти, высокого положения в обществе и забывали своих друзей детства. С ростам богатства беднело их сердце. Чем больше человек имеет, тем меньше он хочет давать. Но не таков Христос! Он дает дары из богатства небес. Как прежде Он не забывал бедных пастухов, пасущих ночью свои стада, не забывал престарелых в Иерусалимском храме, не забывал Симона Киринеянина, несшего Его крест, и Иосифа из Аримафеи, который дал Ему свой новый гроб, так и сегодня Он не стыдится сказать в присутствии ангелов, что здесь, на земле, Его братья и сестры. Более того, Он называет их Своей невестой - Церковью. Из страны всех возможностей Он дарует дары, и не малые. "Набери не мало" (4 Цар. 4, 3).
Когда мы .молимся или поем, свидетельствуем или жертвуем - все это небесные дары. Подумайте только, друзья, какие жемчуга в наших руках! Но мы обладаем ими для того, чтобы передавать их другим.
Мера дара исходит из побед Христа. Царь Давид раздавал добычу,, полученную от побежденных. У Христа, несомненно, есть победы, о которых мы не знаем. Например, какова Его победа над смертью? Об этом мы можем лишь смутно предполагать. Но нам известны многие Его победы на земле. Так, Он пленил Своей любовью Савла и подарил его Своей Церкви. Он пленил Аполлоса и дал его Царству Божьему как толкователя Библии. Обратите внимание на то множество людей, которые оковами любви связаны со Христом. И количество их все умножается. Каждое столетие прибавляет вновь прибывших. Каждый день количество плененных Его любовью все умножается. Кто будет последним? Своим чудным словом Христос привлекает грешников, превращая их в годный материал для нового человечества. Он призывает мытаря и делает из него апостола.
Христос богат многими дарами! Каких многочисленных даров может ждать Церковь от такого великого Победителя! Какие неожиданности, чудеса и благословения нам еще предстоят! Кто знает, каких благословенных служителей Он еще подарит Своей Церкви и какие достижения науки будут использоваться для распространения Евангелия? Предвидение будущего, если исходить из богатого прошлого, дает нам основание ожидать обильных благословений и смело взирать на будущее. А теперь "каждому из нас дана благодать по мере дара Христова".

Виды служения

"И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова"
(Ефес. 4, 11-12)
Если в предыдущих стихах мы рассматривали различные дары Господа верующим по отдельности, то теперь мы рассмотрим, какой дар Он дал Церкви Своей в целом. Этим даром являются различные вицы служения.
О служении в ообще. Все виды служения - от Господа: "Он поставил..." По плану Господа, верующие в церкви исполняют различные виды служения. Виды служения, перечисленные в приведенном тексте, связаны с собраниями в церкви, на которых каждый не может делать, что хочет, "потому что Бог не есть Бог неустройства, но мира", и там все должно быть благопристойно и чинно (1 Кор. 14, 33, 40). Если бы в церкви каждый делал по своему усмотрению, тогда не было бы созидания тела Христова, а наоборот - его разрушение. Ап. Павел здесь не дает указаний, как нужно ставить на служение. Но мы должны только одно сказать: как бы ни были велики человеческие усилия три вступлении на служение в церкви - или через назначение, или выборы, - само служение все-таки от Бога.
Служение - Божий дар любви. Сказано: "И Он поставил одних Апостолами..." Господь подарил церкви Петра и Павла, Августина, Кальвина, Муди и Сперджена, и еще целый ряд других служителей. Поэтому мы должны просить, чтобы Господь выслал работников на жатву Свою. Наступило время, когда церковь должна просить новых людей, умеющих трудиться так, как требуют настоящие условия жизни.
Нам не дан точный список служителей, которые должны быть в образцовой церкви. Перечень видов служения в новозаветной церкви не всегда одинаков. Господь ставит служителей по мере надобности и их способности. Некоторым церквам Господь дает миссионеров и мучеников, другим - теологов и духовных поэтов, третьим - благодетелей и апостолов. Иногда в Библии один и тот же вид служения называют по-разному. Так, в Деян. Ап. 20: 17, 28 говорится об одном и том же человеке, который в одном месте назван пресвитером, а в другом - пастырем. Задание было важнее названия.
Следует отметить, что служение никогда не давало человеку какого-нибудь духовного звания. Господь дал служение, а не звание. Высшее, духовное звание у самого духовного человека в церкви. А кто он - знает только Господь.
Общие служения. Апостолы, пророки и евангелисты принадлежат не одной только церкви, а всем церквам; они связывали верующих всех церквей между собой.
Кем были апостолы? В Книге Деян. Ап., 1 главе, сказано, что они должны были быть людьми, которые видели Иисуса и у которых было особое призвание. Но позднее и других благовестников стали называть апостолами. Самого Иисуса называют Посланником (Евр. 3, 1), Епафродита также называют посланником (Филип. 2, 25). Новый Завет говорит, что заданием апостолов и пророков было поставить основание церкви (Ефес. 2, 20). Поэтому их служение, главным образом, в прошлом. Павел называет себя и своих современников "последними посланниками" (1 Кор. 4, 9).
Пророки были устами Бога. Например, Аарон был устами Моисея, а Моисей - ему Богом (Исх. 4, 1-6). О даре пророчества ап. Павел дает особое объяснение в 1 Кор. 14 гл. Евангелист - это человек, который должен был распространять Слово в новых местах. Филиппа Бог направил в Самарию, а также и к одинокому ефиоплянину в пустыне. Евангелист - голос церкви для мира.
Для служения в поместной церкви избирались "пастыри" и "учителя". Слово "пастырь" употреблялось уже в Ветхом Завете в связи со старейшинами Израиля. Оно происходит от латинского слова "пастор". Еще Гомер назвал Агамемнона в Троянской войне "пастырем людей". Иисус Сам называет Себя пастырем (Ев. Иоан. 10, 11), а Петр называл так пресвитеров ('1 Петр. 2, 25; 5, 2). Итак, пресвитер был одновременно и пастырем церкви.
Пресвитеров называли также и учителями (1 Тим. 5, 17), ибо Иисус Христос заповедал учить соблюдать все, что Он повелел, и первая церковь усердно выполняла Его повеления. Если это касается церкви, то и нашей обязанностью является "учиться". Обычно церковь не особенно бывает заинтересована учением, так как оно является продолжительной и трудной работой.
Мы не можем требовать, чтобы один человек обладал всеми дарами. Иногда Бог делает исключение, и тогда этот человек может сделать очень много. Большая часть из нас выполняет лишь одно какое-либо служение. И церковь должна мириться с этим. Пусть каждый обнаружит в себе дар и найдет нужную форму служения Господу.
Цель служения - полное подготовление святых к служению для созидания тела Христова. Ап. Павел видит задачу верующих именно в этом - в созидании тела Христова, хотя мы, может быть, сказали бы, что цель нашего служения должна заключаться в привлечении всего мира ко Христу. Церковь, способствующая созиданию тела Христова с помощью различных служителей, усердно осуществляет и повеление Христа о завоевании всех для Него.
"К совершению святых". Слово "совершение" упоминается на греческом языке в Ев. Матф. 4, 21, где оно означает "починять" сети. В Ев. Луки 6, 40 это слово употребляется в связи с усовершенствованием знаний ученика. В греческой литературе это слово употребляется в связи с устранением вывиха руки или ноли. Все это надо и •сделать у святых: исправить то, что в жизни надорвано, заношено. Если какой-либо член церкви сбился с правильного пути, то другой должен его поправить. Для усовершенствования знаний в церкви должны быть учителя. Так и происходит совершение святых.
Для созидания тела Христа нужны люди, преданные этому делу. Это созидание продолжается во всех частях земного шара уже девятнадцать столетий и еще ие закончено. Многие строители ушли... а другие еще работают. Трудимся ли мы в винограднике Божием?
Наше поколение выдвигает новые требования, так как образование стало достоянием широких масс. Ученые естественных и других наук делают громадные успехи, которые с помощью современной техники молниеносно передаются по всему миру. Общество меняется, а вместе с тем изменяются взгляды и обычаи людей. Все это говорит о том, что церковь стоит перед трудными задачами, более трудными, чем раньше. Отвечаем ли мы требованиям нового времени? Не всегда. Отвечает ли Христос требованиям нового времени? Да, и всегда.

Созидание тела Христова

"Для созидания тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова"
(Ефес. 4, 126-13)
Цель дара Божьего во Христе - созидание Его тела, о чем повествуют стихи 13-16. В первой части (стих 13) показана цель существования церкви; во второй части (стих 14) говорится о препятствиях при достижении цели; в третьей части (стихи 15-16) показаны условия и средства для достижения цели. Дары и различные виды служения даны не для личного нашего удовольствия, а для выполнения небесных заданий. Цель - созидание тела Христова. Большей цели, чем созидание тела Христова, нет у апостолов, пророков, евангелистов, пастырей и учителей.
Созидание тела Христова. Церковь - единственное учреждение в этом мире, которое должно осуществлять эту задачу. К сожалению, не всегда церковь сознает эту задачу. Были и есть церкви, ставящие пред собой культурные и социальные цели. Осуществлять такие цели было бы очень увлекательно, так как весь мир умеет их ценить. Это путь славы, чести и власти. И церковь имеет много искушений идти по этому пути. Уже Израиль шел по этому ложному пути. Они ждали Мессию, как носителя чести и славы, а Он принял "образ раба", и поэтому Израиль не принял Его. "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него, лице свое; Он был презираем, и мы ни во что ставили Его" (Ис. 53, 3). Правильно, что Мессия - носитель славы, но что Он раньше должен быть носителем креста, - этого иудеи не могли понять. В этом их ошибка. Церковь сделала ту же ошибку. Церковь стремилась занять влиятельное, господствующее положение в мире. Но мы не должны повторять подобные ошибки. Запомним, что для церкви наступит день славы, к которому ведет только путь смирения. Никогда не забывайте основную задачу церкви - созидание тела Христова.
Эта работа продолжится, "доколе все придем в единство веры и познания Сына Божия". В этом заключительная цель всего служения в церкви. Апостолы, пророки, учителя и пастыри нужны в церкви до тех пор, пока будет достигнута эта коллективная цель - единство веры и познание Сына Божия.
В данном тексте речь не идет об индивидуальных достижениях, а о коллективных. Существует общий духовный уровень, намного выше которого обычно никто из нас не поднимается. Даже и лучшие верующие остаются "детьми" своего времени. Только немногие поднимаются выше общего уровня, такие, как Франциск Ассизский, Цинцендорф, Сперджен. Тот, кто молится за всю церковь и за весь народ Божий, делает больше, чем мы обычно думаем.
Итак, из данного текста вытекают два основных условия для нашего духовного роста - это вера и познание Сына Божия. Все наши основные недостатки - это, в сущности, результат нашей слабой веры. Почему, например, верующий отвечает злом на зло? Потому что он не доверяет своему Ходатаю и Защитнику. Почему верующий ощущает страх и заботу за свое будущее? Потому, что он сомневается в верности Божией и в том, что Сам Христос печется о нем. Единство веры не означает одинаковое вероисповедание, но общий духовный уровень веры. Вера должна возрастать.
"Познание Сына Божия" - это цель веры; сама же вера - средство для достижения этой цели. Познать Христа - вот цель, к которой все должны стремиться (Филип. 3, 10). Кто теряет эту большую цель, легко потеряет и путь. Познание Христа - это тоже коллективная цель. Это наша общая нужда, и церковь ведет верующих этим путем познания.
Наша личная цель - стать "мужем совершенным в меру полного возраста Христова". Мера полного возраста означает, в первую очередь, то, что Христос был совершенным. В Нем человек имеет образец непорочности.
Ап. Павел пишет, что каждый верующий должен стремиться стать "мужем совершенным". Это значит, что полнота стала доступной нам через Христа: "Бог предопределил быть подобными образу Сына Своего" (Римл. 8, 29). Взирая на непорочную личность Христа, мы видим, что Бог хочет сделать из верующего. Библия говорит, что мы станем "подобными Ему". Мы должны уподобиться Ему по своей духовной и нравственной сущности. Это новый идеал человека-христианина. Если в прошлом в языческом мире идеальным считали спортсмена, поэта или философа, то христианский герой - это человек, подобный Христу. Этот героический путь становления дан всем, кто доверяет преобразование своей жизни Христу.
Что означает мера полного возраста Христова? Это не значит, что каждый из нас в отдельности имеет всю полноту богатства Христова, а только вся церковь в целом, только все верующие вместе могут иметь полную меру возраста Христа. В этой же главе, в 16 стихе ап. Павел говорит, что наша индивидуальная полнота - полнота "члена" тела Христова. Мерой каждого из нас является "полнота члена". Если сравнить созидание тела Христа с постройкой храма Соломона, то мы могли бы сказать, что каждый камень и каждое бревно должны достигнуть индивидуальной полноты, индивидуального совершенства. Но это не значит, что каждый камень или бревно представляют из себя целый храм. Только соединенные вместе они приобретают облик храма. Достигнуть меры детали - это одно, а меры всего храма - это другое.
Стали ли мы "мужем совершенным в меру полного возраста Христова"? Эту цель достигают не на Ливане, а в Иерусалиме. Часть Ливана - это постоянное усовершенствование в полноте. Складывание же всего происходит в Иерусалиме. Бог создал человека с чувством неудовлетворения в достижении окончательной цели. И поэтому так естественно, что человек постоянно ищет, обретает, стремится проникать в тайны природы и вселенной. Но чтобы удовлетворить человека вполне, ему нужны вечные сокровища Бога. Кто-то сказал: если бы все богачи мира сложили свои денежные средства и постарались бы осчастливить только одного чистильщика сапог, их попытка оказалась бы бесполезной, потому что у этого мальчика имеется душа, ищущая вечные ценности. Земная жизнь - путь постоянного усовершенствования.
Будем достигать красоты и полноты тела Христова! Эта цель достойна нашей ревности и жертвенности!

Препятствия при росте тела Христова

"Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения"
(Ефес 4, 14)
Дар Христа преследует две цели: коллективную - единство веры и познание Сына Божия, и индивидуальную - стать совершенным мужем в меру полного возраста Христа.
Как видно, ап. Павел не считал достижение этой цели легким делом. Перед церковью был длинный и тяжелый путь. Препятствия возникали от внутренней жизни верующих (младенчество) и от внешних влияний (ветры учения).
Рассмотрим первое препятствие. Многие верующие хотя и имеют высокую щель - стать "мужем совершенным", но в действительности остались "младенцами". Почему это так? Почему одни верующие вскоре после обращения становятся устойчивыми, твердыми в Господе, взрослыми христианами, а другие долгие годы остаются "младенцами", которых надо всегда баловать, петь им "колыбельные песни" и т. п. Их духовный кругозор весьма ограничен, и поэтому они всегда увлекаются мимолетными заботами и радостями. Они, как дети, поступают не согласно принципу, а по настроению. Все захватывающее их привлекает. Сегодня они ссорятся, а на следующий день, раскаиваясь, мирятся. Они вместе с тем могут быть очень сердечными и простодушными, но никогда нельзя сказать, что они сделают в следующий момент. Их надо держать в детском саду.
Мы не в состоянии дать правильное объяснение, почему это так происходит, но можно с уверенностью сказать, что стабильность жизни и работы церкви, состоящей из подобных "духовных младенцев", не будет прочной.
Второе препятствие зависит от внешних влияний на верующего. Различные ветры учения всегда приносили и приносят много зла. Они не опасны для верующих, ставших "мужами совершенными", но для "младенцев" они даже жизнеопасны.
Ветры ложных учений вызывали у ап. Павла заботу и обеспокоенность. Такие ветры дули всегда ранее, они дуют и теперь. Разве мы этого не знаем? Такие ветры поднимаются все снова и снова, и никто не может предсказать, с какой части света подует новый ветер. Когда Павел писал Послание к Ефесянам, едва утихла буря законников, которая принесла большие скорби для жизни церкви галатов. А на горизонте уже появились признаки новой бури. Поднялось учение гностиков, которое лихорадило церковь два столетия. Не было столетия, когда Церковь Христа могла бы быть свободной от трудностей, связанных с лжеучениями. Многие верующие колеблются и увлекаются под влиянием лжеучителей. Для подтверждения одной истины они начинают искать новые, и вскоре появляются откровения и сновидения, утверждающие первую истину. Тщеславный человек обычно признает только то, инициатором чего был он сам. Вначале он осторожно старается найти единомышленников, и только потом они выходят публично, обычно бросая невод, чтобы поймать искренних, преданных Господу. Другие лжеучителя имеют какую-либо другую особую наклонность. Они имеют своеобразные интересы, болезненное воображение, которые они выдают за свое новое учение. И сторонники находятся.
Искатели истины! Именно к вам обращены приведенные выше слова ап. Павла. Я сочувствую искателям истины, но, к сожалению, среди них много искателей новизны, для которых не столько важна истина, сколько захватывающий интерес. Ап. Павел относит таких верующих к детскому возрасту, место которых в детском саду среди игрушек и забавных зрелищ, а не где требуется самоотверженный труд И вина этих младенцев духовных заключается в том, что они ленятся усердно изучать путь истины.
Лжеучения можно уподобить "игре в кости". Лжеучителя играют с истинами, как в игру в кости. Они играют на несчастье себе и другим, и игра их продолжается до тех пор, пока все проиграно. Так ужасно поступают и с духовными истинами. И сколько несчастных людей остается в конце концов от такого положения!
В лжеучении играет большую роль также личное честолюбие и особые наклонности человека. Честолюбие внушает плотскому верующему духовную гордость. Открывая и передавая другим отдельные духовные истины, он не забывает указывать на свое "я". Как надо остерегаться нам греха Люцифера, когда-то славного архангела неба, низвергнутого в преисподнюю за гордость.
Некоторые ищут удовлетворения в ясных истинах, другие ищут удовлетворения, играя с истинами. Чем непонятнее какая-нибудь истина, тем лучше для них, так как она требует меньше от личной жизни. Наша обязанность - внимательно следить за этими препятствиями, которые стоят на пути созидания тела Христова в наше время. Наша обязанность - с усердием остерегаться их и предупреждать других. Будем стремиться глубоко постигать истины Божии, а не играть с ними.

Условия роста тела Христова

"Но истинною любовью все возращали в Того, Который есть глава Христос, из Которого вое тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви"
(Ефес. 4, 15-16)
Апостол Павел по-прежнему заботится о росте церкви, которую он сравнил с телом Христа. Как мы уже видели, на пути роста церкви много опасностей и задержек, но мы должны пользоваться необходимыми для роста условиями, данными нам Богом.
Первым условием для успешного роста жизни веры является: "Истинною любовью все возращали". Это моральное условие. Нам надо во всех случаях, при всех обстоятельствах жизни придерживаться истины вместе с любовью.
Требования правды в Библии не малы. Слово Божие требует от нас, чтобы мы говорили правду (Ефес. 4,35). Мы должны всегда пребывать в истине (Ев. Иоан. 8,44; 18,37; 1 Иоан. 2, 21; 3, 19), и истина должна быть в нас (1 Иоан. 1,8). Верующий поступает по правде (Ев. Иоан. 3,21), ходит в истине (2 Иоан. 4); церковь - столп и утверждение истины (1 Тим. 3, 15). Мало знать и верить истине, надо поступать по истине. Христос оказал, что Он есть истина и Дух Святой - Дух истины. Как далеки должны мы быть от всякой неправды!
Поступать по истине надо с любовью. Лжеучителя могут прийти с хитростью, обманом, клеветой и осуждением других. У серьезных, искренних верующих имеется большое ;искушение отвечать им тем же, иначе, по их мнению, истина пострадаем. Но верующий должен поступать по отношению к лжеучителям, клеветникам и говорящим неправду по примеру Христа: с любовью и истиной. Одна истина недостаточна: она выражает точность и требовательность, но она не доброжелательна. Если же довольствоваться только любовью, то мы можем стать такими, которые терпят все, даже грех, как, например, Илий (1 Цар. 2, 30). Поэтому Слово Божие требует объединять истину с любовью (2 Иоан. 2; и 3 Иоан. 1). Святость и любовь - два основные свойства Бога; они должны быть и нашими основными качествами в жизни веры.
Вторым условием успешного роста является: "Возрастать в Того, Который есть глава Христос". Это духовное условие. Если мы говорим о возращении в Христа - это означает, что Христос должен быть нашим идеалом, образцом нашей жизни. Иисус Христос любил природу, любовался ее красотой, будь это восход или заход солнца, поле цветов, злачные поля или птицы под небом. И мы должны любить Божие творение. Христос любил. истину, и мы должны любить ее. Его жизненный путь - путь прямой и чистый. Он не отклонялся от него ни из-за фарисеев, ни из-за грешников. Его мать и братья не могли заставить Его делать что-нибудь не по воле Отца. Его путь был путем такой чистой любви, что Голгофа на темном фоне и поныне светит всему миру. И все-таки истина и любовь были в полной гармонии.
К Иисусу пришел богатый юноша. Иисус полюбил его и предложил ему стать Своим учеником. Молодому юноше ие понравились условия Иисуса. И этот же Иисус был настолько строг, что по Своей любви не смягчил ни одного им предложенного требования. Он не изогнул истину ни на миллиметр, а сказал: "Одного тебе не достает". Верующие, проверьте себя! Каково ваше отношение к истине? Каков путь вашей веры? Христос ваш идеал, но Он также и источник нашей жизни. Из Него изливается жизнь в нас. От Него мы получаем силу для нашего роста. "В Нем все тело составляется и совокупляется". Хорошие мысли, возникающие у нас, новая сила, которая помогла победить искушение, новые перспективы для труда в Царстве Божием, - все это исходит от Христа! И чем больше верующий берет от Христа через веру в молитве, тем быстрее и лучше он растет.
Метод созидания тела Христа - это постепенное возрастание. Это ясная библейская истина, но на практике верующие часто не хотят признавать ее. Постепенное возрастание кажется им безнадежно продолжительным. Гораздо больше нравятся им те учения и мысли, которые обещают в короткий срок сделать из них совершенных верующих. И все же духовный рост подобен росту физическому и интеллектуальному: он может быть замедленным или ускоренным. Человек растёт физически главным образом в молодости. Затем рост его останавливается и начинает понемногу уменьшаться. Интеллектуальный рост продолжается гораздо дольше, но старость тоже заметно делает свое дело. Духовный же рост не имеет никаких границ на земле. Часто даже перед смертью верующий человек имеет большие победы в жизни веры.
В 16 стихе ап. Павел говорит, что мы живем подобно живому организму. Но верующий человек связан жизнью с Богом. Весь Божий мир - организованный мир - от атома до Млечного Пути, от растения до человека. Церковь Христа - живой организм, где каждый в отдельности поставлен на свое место для служения. Все виды служения, дары, дела в церкви связаны общей жизнью. Явления, расстраивающие организм, недопустимы в теле Христовом.
Каждый верующий - активный член организма, говорит апостол; и именно в деятельности и происходит его рост. Деятельный член получает жизнь и передает ее другим. Все они способствуют росту церкви и прославлению Христа. "Но -истинною любовью все возращайте в Того, Который есть глава Христос".

Необходимость увещания

"Посему я говорю и заклинаю Господом"
(Ефес. 4. 17)
Если первая половина главы стала для церкви итогом всех поучительных указаний, то с 17 стиха этой главы он начинает преподавать практическое учение индивидуально для каждого верующего. Здесь начало этической части послания, которую ап. Павел начинает с особой торжественностью. "Посему я говорю и заклинаю Господом". Ап. Павел этим хочет сказать, что Сам Господь поддерживает его. Верующие не должны жить так, как живут язычники.
Новый человек в старом мире. Ап. Павел видит очень серьезную проблему. Перед ним маленькая группка уверовавших людей в Малой Азии, которые обратились от прежней жизни к Богу, получили прощение грехов и начали жить новой жизнью. Но мир, окружающий их, остался прежним. В нем столько же зла, как и прежде. Теперь возникает вопрос: как может новый человек жить в старом мире? Эти люди родились и выросли в греховном мире. Их желания, вожделения и обычаи были в продолжение многих лет приспособлены к миру и согласованы с ним. Когда явилась сила Евангелия Христа, очи стали новыми людьми. Если бы мир изменился и стал новым, то им было бы просто жить в новом мире, но мир остался старым.
Из разрешения этой проблемы вырастает и христианская мораль. Ап. Павел был миссионером. Но он был озабочен не только призывом людей ко Христу, но и практической стороной жизни, верующих после обращения: как эти новые люди теперь будут жить.
Новый человек нуждается в учении, увещании, наставлении и предостережении. Ап. Павел убежден, что возрождение, Дух Святой и сила Христа сами по себе не разрешают все предстоящие проблемы. Новый человек нуждается еще в особых указаниях для правильной жизни.
Некоторые считают, что воспитательная работа у верующих заключается просто в "чтении нотаций". Но воспитание верующих нечто другое, чем чтение нотаций. Учение о морали в обычном смысле предназначено для невозрожденных, которые, однако, могут веровать в Бога и молиться. Такой человек старается делать добро с надеждой таким образом сделаться хорошим верующим, достойным награды в вечности. Но это неверно. Уже девятнадцать столетий некоторые христианские церкви совершали такую безнадежную работу: проповедовали добрые дела, не уделяя внимания возрождению человека. Такая работа и в будущем не будет иметь лучших перспектив.
Христианское воспитание, изложенное ап, Павлом, относится к верующим, рожденным свыше, которым не преподают новые заповеди и правила, а оказывают помощь в их духовной жизни для победы над плотью. Новый, возрожденный человек нуждается в такой помощи.
Мы видели в начале послания, что ефесяне были пробуждены от прежней жизни; стали членами церкви, краеугольным камнем которой является Сам Христос; они были благословенны духовными дарами, запечатлены Святым Духом ,и все же нуждались в предостережении, чтобы у них не было лжи, воровства, злобы, пьянства, нуждались в советах относительно брачной жизни, воспитания детей и других вопросах. Весь Новый Завет полон учений, увещеваний и различных наставлений. Одного внутреннего указания недостаточно, - необходимо и внешнее указание через Слово Божие. Если кто полагает, что новому, возрожденному человеку не требуется систематическое христианское воспитание, тот ошибается.
Но да не будет для нас воспитание только теорией. Будем с благодарностью принимать все предостережения, наставления, увещевания и указания, предлагаемые нам, и исполнять их. На сетуйте на тех, кто приходит к вам с тем или другим увещеванием, ибо Господь учит нас через Своих слуг. Христос призывает нас к совершенству.

Грехи язычников

"Чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их; они, дошедши до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью"
(Ефес. 4, 17-19)
На светлом фоне Послания к Ефесянам вдруг появилось черное пятно - грехи язычников. Почему ап. Павел выносит на рассмотрение греховные обычаи язычников? На это имеется причина.
Во-первых, ап. Павел намерен говорить о христианской этике. Он хочет, хоть на миг, напомнить верующим о том греховном состоянии, из которого они извлечены. Они должны теперь бояться этого состояния. Каждый прошлый грех в жизни верующего тянет его обратно в эту пропасть. Во-вторых, ап. Павел хочет сказать, что верующие не должны полагать, что невозможно вести чистую жизнь в мире, оскверненном грехами. Он показывает, что в любой обстановке можно сохранять чистоту и святость в жизни. Ап. Павел сам был этому живым примером, когда находился в заключении в Риме - городе глубокого морального упадка и разложения - и писал это послание.

Общий обзор грехов язычников

Писать о грехах не доставляет ап. Павлу удовольствия, а причиняет ему боль, с которой он и пишет верующим для их предостережения.
Он начинает с интеллектуальных грехов. Интеллектуализм - умственное развитие - играет важную роль в мире язычников. Однако ап. Павел говорит, что эти интеллектуально развитые язычники "помрачены в разуме". Не лестная оценка со стороны Бога для людей, считавших себя просвещенными. Их жизнь была бессодержательной, поиски неудовлетворенными. В Книге Деяния Апостолов один из образованных людей того времени, врач Лука, оставил нам характеристику жителей одного из центров древней культуры, Афин: "Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что-нибудь новое" (Деян. Ап. 17, 21), другими словами, они занимались рассуждениями по многим бесплодным вопросам.
После этого ап. Павел начал перечислять грехи их духовной жизни. Главной ошибкой афинян было то, что они были "отчуждены от жизни Божией". И это отчуждение произошло "по причине их невежества и ожесточения сердца". Как видно из Библии, невежество не рождает веру, а лишь препятствует ей. Невежество не является также каким-то преимуществом. Иисус должен был молиться за распинавших Его, потому что "они не знают, что делают". Зато страх Божий - начало мудрости. Невежество, о котором идет речь, нельзя лечить философией, а лишь Евангелием. Философии у древних афинян было достаточно, на она им не помогала. Эту ошибку надо начинать лечить не с головы, а с сердца. И теперь к заданному вопросу мы должны подходить с тем же мерилом.
Заметьте, что невежество и "ожесточение сердца" идут вместе. "Ожесточение" на греческом языке означает "затвердевшая кожа". Кожа рук, много работавших, становится твердой, грубой. Так и сердце много грешившего человека становится черствым, нечувствительным. Грех опаснее, чем нам сразу кажется. Совесть человека может иногда пробудиться, если до него доходит громкий голос Бога. Тогда человек, как сквозь туман, начинает понимать, кем является Бог и каким должен быть он сам. Но это пробуждение не особенно приятно человеку, и он не хочет верить в существование Бога, в лучшую жизнь и в то, что есть суд Божий. Он закрывает на все глаза, и, если совесть его не успокаивается, он принимает хорошую дозу снотворного средства из какой-нибудь соответствующей новой теории и засыпает вновь на продолжительное время. Спящая совесть является одним из признаков мира язычников.
Далее ап. Павел перечисляет греховные обычаи. Когда люди отчуждены от Бога и совесть их спит, то во что превращается тогда их нравственная жизнь? Апостол отвечает, что они предаются распутству, опускаются в болото чувственных грехов. Законы и, заповеди Божии не препятствуют им более на пути, и они полным ходом идут по направлению к пропасти. Слово "предались" означает также измену. Это были люди, которые изменили себе, сами отдались врагу души своей. Они совершили над собой дело Иуды. Таков грех.
Следует заметить, что человек способен творить не только добро, но и "всякую нечистоту с ненасытимостью". Грешить можно также с ревностью и интересом. Человек старается с жадностью искать возможностей для согрешения. Для этого он стремится и других людей увлекать, соблазнять, обманывать и, если нужно, угрожать. Из всех видов жадности эта жадность, вероятно, самая ужасная. Не удивительно поэтому, что ап. Павел обычно жадность ставит рядом с особенно грязными грехами.
Откуда была взята такая неприглядная картина нравственной жизни язычников? Ап. Павел не заимствовал ее из рассказов о лесах или африканских джунглях. Это была картина действительной жизни культурных центров того времени, нравственный облик высокоцивилизованных народов древних времен. Когда за несколько столетий до ап. Павла недалеко от Ефеса появились первые философы, тогда можно было бы, казалось, думать с благодарностью, что наконец-то пробудился разум человека и открылась страна неограниченных возможностей. Но вот цветок опал, плод созрел, а содержимое его оказалось горьким и зловонным. Такой была могучая Римская империя - страна кесарей. Завоевав Грецию, она обещала ей закон, порядок и зажиточность. Но в результате Римская империя, разъедаемая внутренними противоречиями, моральным разложением, пала вместе с Грецией.
Почему же Сократ не сделался таким, как ап. Павел? Почему Цицерон не стал евангелистом (они ведь видели недостатки своего времени)? Потому что они не знали Христа, Христа распятого. Видеть грех - это не значит, что человек сделался уже способным помогать другим. Необходимо также видеть Спасителя. А этого у них не было.
Что показывает нам картина грехов язычников? Она показывает нам, что Человек может быть интеллектуально очень развитым, культурным, глубоко понимающим искусство, как древний гражданин Греции, но при этом иметь мёртвую совесть и быть духовно слепым. Очень развитый человек тоже может жить в грехах, как и неразвитый. В этом не виновны ни способность, ни образованность его, ибо культура не освобождает человека от грехов. А вся вина в том, что человек оставил Бога и не обращал внимания на голос совести.
И ап. Павел предлагает помощь таким людям через Евангелие, так как он верит, что только Евангелие Христа в состоянии спасти человека от всех грехов. Христос может вывести и выводит таких людей из царства тьмы в Царство Сына Божия (1 Кор. 6, 11). То, что Евангелие могло сделать тогда, оно может сделать и сегодня. Мы проповедуем Евангелие потому, что мы не хотим оставить мир без этого сокровища. Не проповедовать - преступление.
Однако Бог требует от нас, чтобы, проповедуя другим, мы сами вели непорочную жизнь, и при этом Он дает нам силу для нашего совершенствования. Бог не требует от нас того, для чего не дал бы силы. Об этом апостол говорит подробнее в последующих стихах.
"Но вы не так познали Христа, потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе" (Ефес. 4, 20-21). Этим одним стихом ап. Павел вводит нас из язычества прямо в христианство. Мы помним, какое царство тьмы он нам показывал, говоря о морали язычников (ст. 17-19). Теперь апостол направляет взоры читателей на тех, которые познали Христа. Он приводит разницу между прежней и новой жизнью уверовавших. Прошло всего несколько лет после их обращения, но они уже многому научились у Христа. Им было стыдно теперь вспоминать свор прошлую жизнь, они получили от Христа новую жизнь.
"Но вы не так познали Христа". Этими словами ап. Павел хотел подчеркнуть, что Христос Тот, у которого можно научиться. Верующие должны были быть истинными учениками в Его школе. В те времена было много различных философских учений. Но ап. Павел хотел, чтобы церковь считала себя и действительно была школой Христа.
Верующие в Ефесе никогда не видели своими глазами Христа. Но они должны были увидеть Его очами веры и иметь с Ним непосредственное личное общение, учиться у Него познавать Его. Верующие, имеющие тесное общение с Христом, составляют среди других группу особенно искренних, духовных христиан.
Истина во Христе. Почему ап. Павел говорит: "Потому что вы слышали о Нем"? Ведь он знал, что они слышали об Иисусе, так как сам учил их три года (Деян. Ап. 20, 26-27). Очевидно, ап. Павел хотел направить это .послание также верующим в Малой Азии, которые его не слышали. Таким образом это послание стало посланием для многих церквей.
Почему ап. Павел пишет здесь: "истина в Иисусе", а не "во Христе", как в предыдущем стихе? Вероятно, он хотел сказать этим, что жизнь, которой Иисус жил в этом мире во плоти, является нормой и образцом нравственной жизни верующих.
В то время в Малой Азии существовали по меньшей мере три учения, касающиеся личности Иисуса Христа. Одно из них было учением последователей Иоанна Крестителя в Ефесе, до прихода ап. Павла. Это учение знал и Аполлос. Второе учение - учение стрнствующих проповедников-законников из Палестины, проповедовавших тоже Христа, но часто из-за зависти и ссоры. И третье - учение гностиков, проповедовавших, что Иисус Христос не был ни истинным человеком, ни истинным Богом, а кем-то средним, полубожественным. Следовательно, Он не мог быть ни истинным Спасителем, ни примером для верующих.
Поэтому ап. Павел называл Иисуса тем именем, которым Его авали окружавшие Его при жизни по ллоти. Именно как человек Христос и является нашим нравственным образцом. Иисус - образец нового человека в мире. В языческом мире господствовала нравственная слабость, в Иисусе - нравственная чистота; там было беззаконие, в Нем - справедливость; у язычников гордость считалась добродетелью, а Иисус явил образец смирения и кротости. Когда Иисус умирал, тогда человечество впервые увидело, как поступает Бого-человек в таком положении. Вися на кресте, Он молился о своих палачах, простил разбойнику его грехи и думал о будущем своей матери. От креста исходила сила, обновляющая ветхую жизнь людей. Когда умирал Иисус, Бог водрузил крест над гибнущим миром. И никто и ничто не могло его устранить, оттуда.
Для того чтобы жить истинной христианской жизнью, мы должны вступить в тесное общение со Христом и целиком принять от Него Его учение о нравственности, как от Сына Человеческого - Иисуса.

Изменение жизни

"Отложить прежиий образ жизни ветхого человека, истлевающего в обольстительных лохотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины"
(Ефес. 4, 22-24)
Библия поднимает интересный вопрос: каким образом мы можем жить полезной жизнью. Невзирая на недостатки мира, в людях остается стремление к добру, к познанию Бога. Никому не удалось еще воспрепятствовать проникновению в мир добрых, божественных мыслей. Но в чем залог добра и как можно жить доброй жизнью? Ответ Библии гласит: "Отложить прежний образ жизни ветхого человека и облечься в нового человека". От одной жизни надо отказаться, а другую принять. Иными словами, необходимо наше решение и действие Бога.
Наше решение - отложить ветхого человека. Все мы знаем "ветхого человека", живущего в нас, поэтому ал. Павел не считает нужным нас с ним знакомить. Уже с детства он является нашим спутником. Он воспринимает всякое искушение и готов на все плохое, являясь противником совести и призыва Божьего.
Грех- это большой обман, и ваш плотской человек готов верить в этот обман, но на Бога уповать не хочет. Как легко обманывает нас наш ветхий человек! Молодой человек думает, что он попал в руки искусителя за неимением опыта. "Молодой и неопытный", - говорят для извинения. Это тоже обман. Всякое падение совершается по неверию, по отсутствию доверия к правильному пути. Слово Божие предупреждало такого молодого человека, но он не поверил. Его предупреждала его собственная совесть, а он не обращал на нее внимания. Мнение рассудительных и опытных людей предупреждало его, но он считал, что они его не понимают. Итак, он упал не по невежеству, не потому, что не видел правильного пути, а потому, что у него не было доверия к правильному. Насколько мало помогает опыт в грехах, показывает простой факт, что падающие падают не только раз, а второй и третий. Плоть увлекает человека на край пропасти и беспощадно низвергает в пучину. Опыт в грехах не спасает, а опыт в Боге спасает.
Познайте, что это обман греха, заставляющий хоть раз испытать грех в интересах опыта и мудрости. На краю гибели все еще играет эта обманчивая иллюзия, которая была уже во время ап. Павла. Те самые чары, которые соблазняли людей тогда, соблазняют и увлекают их еще и сегодня. Тот же блеск золота и драгоценных камней, та же красота шелка и дурман вина, увлекательные улыбающиеся лица и надежда на достижение счастья, как и прежде. Соблазненный в дурмане увлечения идет дальше до тех пор, пока нравственная поверхность под его ногами становится настолько тонкой, что обрывается, и человек опускается в омут греха. После первого падения голос шепчет ему тихонько в сердце: "Поздно". Но и это был обман греха.
Теперь в жизнь заблудшего вступает Библия, которая свидетельствует, что человек может идти по пути праведности, а если он согрешил, то и тогда для него есть выход из положения. На любой ступени падения есть спасение, но только при условии, если человек сразу делает решение: "Отложить ветхого человека". Бог ждет от нас этого решения. А когда обращенный к Богу человек вновь попадает на путь гибели, он должен снова сделать решение. Без решения нет спасения.
Бог считается с таким намерением принять решение. "Встану, пойду к отцу моему", - сказал блудный сын. Только после такого решения у него началась новая жизнь. Иисус сказал во время Своей жизни на земле: "Кто хочет творить волю Его, тот узнает" (Ев. Иоан. 7, 17). В другом месте Господь говорит: "Желающий пусть берет воду жизни даром" (Откр. 22, 17).
Опыт тысяч верующих показывает, что один решительный момент может изменить всю жизнь веры на многие и долгие годы. Один момент в Дамаске изменил Савла - гонителя Церкви; один момент в Милане изменил полностью жизнь Августина. Одно-единственное богослужение изменило жизнь Сперджена, и он стал новым человеком.
Что может сделать для твоей жизни сегодняшнее богослужение? Что может произойти с тобой от сегодняшней встречи со Христом? Я знаю, что трудно верить в мгновенное исцеление, в то, что сегодня же мы можем стать новыми людьми. Но ты верь неуклонно, твердо; сию же минуту будь готов, тогда и Господь будет готов дать тебе. Скажи Богу, что ты веришь в Его силу освобождения тебя от служения греху. Здесь, в этот момент, кульминация противоборства плоти против духа. Ветхий человек протестует, но ты отложи, отстрани его. Прими свое решение и всецело доверься Болу. Тогда в твоей жизни проявится действие Бога и Его сила; в своей прежней греховной жизни ты уже не увидишь ничего красивого и пленительного - и с радостью будешь потов отказаться от нее.
Дело Божие- обновление. Наше дело - отложить ветхого человека, и тогда Бог Своей силой будет творить в нас нового человека. Но кто надеется освободиться от греха своей собственной силой, своими стараниями, рано или поздно вынужден будет сказать: "Желание добра есть во мне, но чтобы сделать оное - того не нахожу" (Римл. 7, 18). Но Господь дает нам силу "облечься в нового человека, созданного по Богу". Облечься в нового человека - то же самое, что облечься в Иисуса Христа (Римл. 13, 14). Новый человек уже существует. Нам не надо его больше искать. Наша единственная задача - принять Его.
"Созданного по Богу"... Первый человек был создан по образу Божию, но он не остался таковым. Второй человек, сохранивший на земле образ Божий, - Христос. В конце Своей жизни Иисус Христос предстает перед нами, как Герой, который боролся против греха не на жизнь, а на смерть, и победил. Третий человек, по образу Божию, - новый человек в нас, рожденный свыше Духом Святым. Никто, в глазах Божиих, не может жить полноценной жизнью, если в нем нет этого нового человека. Но имеющий нового человека не должен бояться жить полноценной жизнью, так как он "создан по Богу в праведности и святости истины". Новая жизнь от Бога вселилась в нас.
Но это еще не все. Бог Сам печется об этой новой жизни в нас, постоянно обновляя ее. Эта мысль выражена в 23 стихе: "И обновиться духом ума". Это очень интересный текст, если его проследить в Новом Завете на первоначальном языке. Отложение ветхого человека и облечение в нового в оригинале означает однократное действие, а слово "обновляться" означает продолжительное действие. Отложение ветхого - решительный факт при нашем обращении, а облечение в нового - дело Божие при возрождении. Эта новая жизнь постоянно обновляется, как и наша физическая жизнь, которая сохраняется до тех пор, пока в ней идет обновление. Ап. Павел пишет в 2 Кор. 4, 16, что "внутренний человек со дня на день обновляется". А в Послании к Колоссянам 3, 10 мы читаем: "И облекшись в нового, который обновляется в познании по образу Создавшего его".
Тайна силы нашей духовной жизни в Боге. Нам самим надо только отложить ветхого человека, предать его смерти, как велит Библия, и через молитву верой отдаться в руки Господа. Тогда Он будет обновлять нас изо дня в день.
Наша духовная жизнь теперь связана с Источникам аилы - Духом Святым. Мы полностью отдались Богу, и дверь нашего сердца широко открыта для Него.
Веришь ли ты, возрожденный человек, что ты теперь свободен от служения ветхому человеку? Ведь ты "создан для праведности и святости истины". Или считаешь, что для тебя это недостижимо? Но ведь здесь ясно сказано, что сам ты не можешь это сделать, а Бог может. Поэтому верь, что Бог, сверхъестественно тебя возродивший, таким же сверхъестественным образом введет тебя во все обетованное Им в Его слове.
Бог призывает нас сегодня отложить ветхого человека, отказаться от него и принять нового человека. Таков единственный, Богом назначенный путь для преодоления греха и обновления. Бог призывает нас, и Он же дает нам силу, чтобы справиться с этим трудным делом.
Известный слуга Божий Мюррей рассказывает об одном больном человеке, которому было очень трудно сделать этот решительный шаг. Когда проповедник, посетивший его, сказал ему, что он грешник, он с этим согласился. Когда он указал ему на Христа, который взял наши грехи на крест, он тоже был согласен с этим. Но уверенности и радости нового человека у него не было. Тогда служитель Божий провел на песке черту и на одной стороне написал слова: грех, смерть, ад, а на другой: Христос, жизнь и небеса. Тогда он сказал больному: "Реши окончательно и ясно, к какой стороне ты принадлежишь и встань на эту сторону". Последний вступил на сторону, где было написано: Христос, жизнь и небо. Теперь все было ясно и окончательно решено. Он знал, где он теперь.
Если бы мы сегодня провели такую же черту в нашей церкви, то мы увидели бы, что новый человек обязательно занял бы свое место на стороне, где Христос, жизнь и небеса.
Итак, наше решение необходимо; действие Божие начинается после нашего решения. Объединим их воедино, и мы найдем новую жизнь, созданную по Богу "в праведности и святости истины".

Ложь

"Посему, отвергнувши ложь, говорите "стану каждый ближнему своему, потому что мы члены друг другу"
(Ефес. 4, 25)
На первый .взгляд этот стих кажется лишним. Разве те, которые в нанале послания названы святыми, искупленными Кровью Христа, запечатлены залогом Духа Святого, были оживотворены со Христом, "посажены на небесах" во Христе Иисусе, имели одного Господа, одну веру и одно крещение, нуждались в таком предупреждении? Да, нуждались так же, как нуждаемся в этом и мы.
Вникнем в метод Библии, применяемый для нашего обучения. По Библии, обновление жизни верующего уже совершилось и теперь требуется его претворение в практической жизни христианина.
Отречение от старого и принятие нового - первоначальный однократный шаг веры, за которым должна последовать практическая жизнь верующего, дела веры. Эта часть труднее первой и требует от нас бодрствования и молитвы.
Первый шаг можно сравнить с первым, торжественным днем ученика, впервые переступающего порог школы, последующие шаги - практическая учеба. Итак, требование христианской этики: сперва новый человек, затем новая этика. Первое требование, которое ап. Павел предъявляет здесь новому человеку, - "Отвергните ложь".
Ложь - это грех, один из самых распространенных недостатков человечества. В мире нет ни народа, ни страны, где бы люди не лгали. Сколько неправды совершается в мире за один только час! Уже в молодости этот грех овладевает человеком. Люди так глубоко проникнуты ложью, что даже хорошие и справедливые дела стараются совершать с помощью лжи и обмана.
Сколько несчастий и бед приносит ложь! Она чернит людей, разрушает и убивает их. Сколько в мире таких, которые невинно страдают из-за того, что "то-то наговорил на них ложь. Ложь разрушает семейное счастье, разлучает друзей. Лжец портится и сам. Он привыкает видеть вещи неправильно, о других он судит по мере своей испорченности. Как много неприятности бывает даже и в среде верующих из-за того, что кто-то сделал свои собственные выводы по взгляду другого, по тону их голоса, по их движению или улыбке. Лжец легко предполагает плохое в жизни, в действиях и поступках других. Ложь - это такой большой недостаток, что воплощению зла дано имя "лжец и отец лжи".
Вид лжи. Ложь - это в основном грех против ближнего. Поэтому an. Павел и напоминает: "Мы члены друг другу". Уже хотя бы поэтому нельзя лгать. Но это есть самообман. Библия неоднократно предостерегает нас от этого: "Никто не обольщай самого себя" (1 Кор. 3, 18); "Ибо, кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя" (Гал. 6, 3); "если говорим, что не имеем греха, - обманываем самих себя" (1 Иоан. 1, 8). Казалось бы, обманывать себя было бы безрассудно, но, к сожалению, это всё же делают. Человек обманывает свою совесть, оправдывая своим рассудком то или иное недоброе дело, которое сердце не одобряет. Когда мы стоим перед Господом, тогда лжец старается шепнуть нам через наш разум: "Не трать время для молитвы и чтения Библии", хотя мы и знаем, что это не лишняя трата времени. Когда человек в тесных обстоятельствах, обманщик шепчет ему: "Ложь спасет тебя". А Христос говорит: "Истина сделает вас свободными" (Ев. Иоан. 8, 32). Человек может дойти до того, что он солжет и Богу, как фарисей в драме.
Помните, что лжец - враг души. Он приходит, как обманщик-торговец, с фальшивым счетом в руках на наше имя. Если тебе нечем платить, он требует и угрожает тебе вечным судом.
Но ты, друг, не страшись, а покажи твою квитанцию, в которой значится, что Христос уплатил весь твой долг. В этой квитанции кровью написано, что Христос, истребив учением бывшее о нас рукописание, которое было против нас, "...взял его от среды и пригвоздил ко кресту" (Кол. 2, 13-14).
"Говорите истину" - такова обязанность верующего. Но как мы можем преодолеть этот самый распространенный грех - ложь?
Во-первых, мы должны признать, что ложь есть грех. Это признает и Библия. Софизм и изворотливость в определении лжи не удовлетворяет ни нас, ни Бога.
Во-вторых, мы должны признать, что Иисус - Победитель лжи. Он пришел и свидетельствовал об истине (Ев. Иоан. 18, 37). Иисус искупил нас не только от вины, но и от власти греха. "Итак, да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его" (Римл. 6, 12). Иисус искупил нас от власти греха. Примем это с простой детской верой. Это и будет означать "подвизаться добрым подвигом".

Гнев

"Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем, и не давайте места диаволу"
(Ефес. 4, 26-27).
Гнев - это своеобразный грех в нравственном мире, поэтому и предостережение выражено тоже своеобразно: "Гневаясь, не согрешайте". К другим грехам это выражение неприемлемо. Гнев, с одной стороны, показывает осуждение зла, а с другой стороны, гнев может стать поводом греха. Обычно гнев появляется в душе того человека, который где-нибудь замечает беззаконие, несправедливость, но в то же время сам гневающийся может согрешить своим гневом.
Гнев сам по себе может и не быть грехом. Ведь есть справедливый гнев. Никто из нас не сомневается, что Божий гнев справедливый. О Христе, например, оказано: "И воззрев на них с гневом, скорбя об ожесточении сердец их" (Ев. Марк. 3, 5). В Откр. 6, 16- 17 говорится о "гневе Агнца".
Справедливый гнев возникает не от необузданности личности, а является выражением нравственного возмущения, готового наказать виновника. Чувство гнева в Иисусе не было местью за личную обиду, а лишь сохранением принципа справедливости. Иногда говорят, что грех можно ненавидеть, а грешника нельзя. Эти слова могут быть хорошим правилом для нас, но Бог не нуждается в таком предупреждении. Бог не назначил гибель абстрактному греху, но грешнику, который в благодатное время не отказался от греха.
Гнев есть результат полноты Божией милости. Когда Христос взирал на -фарисеев с гневом, Он в то же время скорбел об ожесточении их сердец. Это означает, что Он не переставал любить их. Иисус мог плакать из-за Иерусалима и в то же время проповедовать им наказание (Ев. Лук. 19, 41-42). Христос не был бы совершенным откровением образа Божия, если бы в Нем не воплотились все нравственные черты Бога, в том числе и гнев. Спаситель мира - также и Судья мира.
Справедливое чувство гнева присуще всем нравственным существам. Без этого Бог не был бы Богом и человек не был бы человеком. Все религии и законы всех народов всего мира требуют наказания несправедливости.
Когда гнев становится грехом. Хотя гнев по своей сущности является нравственным возмущением несправедливостью, все-таки его можно сравнить с огнестрельным оружием, которое в неумелых руках может убить невинного. Факт тот, что им часто злоупотребляют. То, что во Христе полезно, в руках человека опасно (И ак. 1, 19- 20).
Гнев становится грехом, когда он возникает без справедливой причины. Обычно люди гневаются по эгоистическим причинам, поэтому, гневаясь, они всегда согрешают. Иисус не гневался, когда с ним обращались плохо. Гнев возникал у Него только тогда, когда несправедливо поступали с другими. Он любил тех людей, которым причиняли зло.
Гнев становится грехом тогда, когда он выражается в недостойных славах, которыми заменяют отсутствие аргументов. Гнев, выраженный в непристойных словах, рождает грех в самом гневающемся, а также может вызвать грех и в других, слушающих его.
Гнев становится грехом, когда он властвует над человеком и заглушает разум. Если ты что-нибудь предпринимаешь во гневе, то помни, что это равносильно тому, что ты выезжаешь в море в бурю, которая может у тебя взять все, даже твою жизнь.
Гнев становится грехом тогда, когда он надолго остается в сердце, когда человек полон злобы и вражды к людям, что может стать причиной и других грехов. Гневающийся может стать преступником, если солнце заходит во гневе его. У учеников Пифагора было принято, чтобы гневающийся до вечера протянул руку врагу. Апостол Павел требует от христиан того же. Другими словами, ап. Павел хочет сказать, что наш день гнева должен быть и нашим днем раскаяния.
Постоянный гнев дает "место диаволу". Послание к Ефесянам - единственное послание ал. Павла, где он употребляет это выражение. Диавол - значит клеветник. Если клевета в нас, то мы уже дали место диаволу. Важно отметить, что человек сам добровольно отдает что-нибудь злу, поэтому и зло имеет право использовать данное ему. Питать вражду, не прощать и клеветать - все это дает сатане возможность действовать в нас. Если бы мы видели грехи глазами Иисуса, мы с ужасом воскликнули бы: "Прости нам грехи наши". Гнев может стать причиной тяжелого греха, и поэтому мы должны остерегаться его.
Кротость. Во избежание гнева лучше всего надо дать возможность кротости господствовать в нас. Мы должны исполнить это требование Христа: "Научитесь от Меня, ибо Я кроток и смирен сердцем" (Ев. Матф. 11, 29) v
Кроткий человек не беспомощный и пассивный человек. Он очень хорошо понимает, когда его обижают, но он молчит, чтобы не ухудшилось положение. Он молчит не в трусости, а для того, чтобы сохранить чистую совесть.
Кротость - хорошее средство для сохранения равновесия. Кроткий человек не сердится, когда ему указывают на его недостатки, причем даже и тогда, когда говорящий ошибается. Кроткий всегда радуется, когда провинившийся ищет примирения и не отказывает ему в этом.
Новый, возрожденный человек избегает этого греха. Ветхого человека нельзя научить кротости Христа. Так как гнев для многих верующих является тяжелым соблазном, то надо особенно молиться о них. Избегайте гнева и воспитывайте в себе кротость!

Воровство

"Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся"
(Ефес. 4, 28).
Говоря о христианской нравственности, ап. Павел осуждает и воровство. Воровство имеет различные тонкие формы, и ни в одной другой области человек с таким умением и такой хитростью не переступает так закон, как в краже. Воровать - это значит брать без ведома собственника чужое добро.
Воспрещение кражи известно всему миру, но не у всех народов считают кражу за зло. Как известно, в древней Спарте не осуждали воровство как таковое, а лишь обнаружение его, то есть неопытность вора. Есть народы, которые считают, что воровство у чужих народов допустимо, а обворовывать свой народ считается преступлением, требующим наказания. Христианская мораль такой разницы не делает. Воровство остается воровством, в каком бы виде оно ни совершалось.
Воровство воспрещается, потому что мы живем в обществе и нуждаемся в нем для своего существования. Если бы человек жил на земном шаре один, он не нуждался бы в этом запрещении.
Каждый человек должен себя чувствовать частью общества, так как он полностью зависит от "его. Многие из нас, например, не умеют ткать, но все же все мы носим одежду; не умеем сами писать книги, но все же читаем их; сами не сеем, а хлеб едим. Автомашины, трамваи, почта, поезда - все в нашем распоряжении, потому что мы являемся членами общества. Мы не обворовываем общества в том случае, если взамен отдаем обществу другие ценности в обмен за все эти блага. В противном случае человек - вор общества.
Что это за ценность, в которой нуждается общество? Ценность - это то или иное благо, которого требует общество. Во время Исава лук был средством пропитания, и кто их делал, был полезным членом общества. Теперь лук не является ценностью. Кто больше пользуется благами общества, тот должен больше давать взамен. Человеку, чье время особенно ценно для общества, дается право пользоваться не только трамваем и машиной, а даже и самолетом, если это нужно.
Воровство вредно для других членов общества и портит благосостояние человека. Поэтому Бог и запретил воровство. Вор причиняет ущерб другим, но в то же время похищает от себя счастье, мир и чистоту совести. Он является виновником перед Богом.
Нарушение заповеди о краже носит общий характер. Кражей является не только похищение ценностей из чужого кармана. Существует много разновидностей краж: обман при купле, продаже, получение зарплаты за плохо выполненную работу, удерживание сдачи - вот далеко не полный перечень краж.
Слово Божие говорит: "Кто крал, вперед не кради". Ап. Павел верил: любой человек, страдающий этим пороком, по благодати Божией, может освободиться от него. Евангелие проникло во все города и селения. Оно коснулось и самых падших. И воры обращались ко Христу (1 Кор. 6, 10-11). Евангелие было силой Божией всякому верующему и силой Божией для опасения. Ветхий Завет требовал не красть, а Новый Завет идет дальше, - требует от человека честного труда.
Труд по Библии - естественное право человека и его необходимость. Труд был поручен человеку Богом еще до его грехопадения. В труде проходит вся наша жизнь, и в вечности, на новом небе и новой земле, мы также будем трудиться. Грех является причиной тяжелого труда человека. Чем больше человек грешит, тем мучительнее кажется ему работа, будь это пьяница или вор. Интересно отметить, что ап. Павел указывает на необходимость "работать своими руками". Физический труд в Древней Греции считался постыдным, так как им занимались рабы. Ап. Павел сам работал руками и не боялся учить этому труду других. Среди представителей греческой культуры он провозгласил неожиданный лозунг: "Если кто не хочет трудиться, тот и не ешь" (2 Фес. 3, 10).
Мотив побуждения к работе просто изумительный: "Чтобы было из чего уделять нуждающемуся" (Ефес. 4, 28). Представим себе положение ап. Павла в то время. Ему надо было бороться против общественного мнения в отношении физического труда, воспитывать христианскую мораль в церкви, побуждать прежних воров и других людей к честному труду. Он не останавливается на какой-нибудь второстепенной причине, не старается убеждать, что воровство рано или поздно получит наказание и поэтому им не следует заниматься, не доказывает, что лучше жить на свои заработанные деньги и устроить свой очаг. Нет, он выдвигает самый высокий мотив - жертвование. Он апеллировал не к жадности, а к щедрости, и это вдохновляет. В этом смелость и сила Евангелия, которое берет вчерашнего вора и делает из него сегодня жертвователя. Ап. Павел верил, что во Христе человек обновляется, так как он сам стал новым человеком. Прежнее все прошло. Новая жизнь - новые обычаи. Прежде по улицам Ефеса ходил человек, присматривающий, где ,что можно взять, а теперь тот же человек ходит по тем же самым улицам и ищет, где нужна его любовь, кому он может оказать помощь.
Итак, ап. Павел ставит нам в обязанность в краже видеть грех, так как она причиняет ущерб ближнему, обществу, самому себе и наказывается Богом. Мы должны понять это в принципе и не похищать труда другого в любой, даже, может быть, на вид и невинной форме. Если кто-нибудь с поля нарвет первоцвет - это не грех. А если этот первый цветок сорвать в каком-либо частном саду без ведома хозяина, посадившего его и с нетерпением ожидающего его появления, - это будет грехом, так как похищен труд другого.
Будем стараться каждый давать обществу те ценности, в которых оно нуждается; будем трудиться, чтобы уделять нуждающемуся, и воровство пусть никогда не соблазняет нас. Помните, что часть нашего дохода принадлежит раздаче.

Язык верующего человека

"Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим"
(Ефес. 4, 29).
Апостол Павел снова возвращается ко греху языка. В 25 стихе он говорил о таком грехе, как ложь, но здесь он рассматривает язык верующего человека в целом. Нам трудно себе представить необузданность языка людей Востока в дни ап. Павла, когда сквернословили, Проклинали и клялись почти (постоянно. Ап. Петр в момент своего отречения вспомнил старую привычку и, подобно язычникам, также клялся я божился. Когда верующий в Ефесе шел на рынок или к колодцу, его часто не .покидала та же старая привычка говорить ненужные слова. Не случайно ап. Павел выступает в своем послании против всякого "гнилого слова". В Евангелии от Матфея 13, 48 оказано, например, о "худой" рыбе. Есть слова, которые должны быть выброшены из употребления верующими людьми, подобно несъедобной рыбе.
Как правило, язык человека выдает не только его воспитание, но и его характер, его интересы и кругозор. По словам человека можно определить и его духовный уровень. Стоит только нам войти в разговор с истинно духовным человеком, как мы сразу узнаем, кто он.
Библия серьезно относится к вопросу о языке. Слова, исходящие из уст, могут осквернить человека. В день суда человек должен будет дать отчет за каждое праздное слово (Ев. Матф. 12, 36). К сожалению, грех языка часто считают мелким грехом. Его приписывают к слабостям характера. Иисус Христос говорит, что язык делает человека грешником, и апостол Иаков посвятил греху языка целую главу в своем коротком послании.
Какие же слова вводят нас в согрешение? Лишние слова: "При многословии не миновать греха" (Пр. 10, 19); "Ибо есть много и непокорных, пустословов и обманщиков... каковым должно заграждать уста" (Тит. 1, 10-11); "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие" (Иак. 1, 26).
Непозволительные слова также делают нас грешниками. К ним относятся злые, грубые и клеветнические слова. Одна сестра поясняла другой, какой большой грех представляет собой чтение некоторых художественных книг, а сама в это время осуждала своего ближнего. И в результате получается, что она не читала, а писала плохие книги. Считая себя лучше другой, она не знала, что сама является плохой книгой для чтения. "Отрезвитесь, как должно, и не грешите" (1 Кор. 15, 34), - призывает ап. Павел.
Плохого разговора можно остерегаться посредством молчания. Однако молчание само по себе означает то, что человек не пользуется своим даром речи. Представим себе, что было бы, если бы все люди молчали. Они тогда уподобились бы в известном смысле растениям. В этом мире только человек знает ораторское искусство. И Бог приближается к человеку через Слово. Когда Бог послал на землю Своего Сына, "Слово стало плотью".
Ап. Павел советует верующим учиться у Христа (ст. 20), Который был не только центром Евангелия, но и центром его жизни. Апостолу Павлу приходилось много говорить, но он говорил только доброе "для назидания в вере".
Слово может сделать человека грешником, но оно также исправляет, воспитывает и назидает человека. Невозможно себе представить, сколько зла сделано в мире через слово, но и как много добра сделано славами, начиная со слав матери и кончая словами Иисуса Христа. Ап. Павел желает, чтобы слова верующего "доставляли благодать слушающим". Речь верующего должна быть приятна и полезна. Мы должны стараться передавать истину спокойно и вразумительно. Скажи хорошо и красиво то полезное, что имеешь сказать.
Пусть наши слова послужат Господу, как Его слова служат нам, ибо Сам Христос - истинное Слово, ставшее плотью.

Огорчение Духа Святого

"И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления"
(Ефес. 4, 30).
Этот стих написан с практической целью - побудить верующих к хорошему поведению в этом мире. Практической христианской жизни мы учимся у Христа (ст. 20), а осуществляем ее с помощью Духа Святого (ст. 30). В своих посланиях ап. Павел больше говорит о Христе, чем о Духе Святом. В Послании к Ефесянам Дух Святой упомянут десять раз. Имя Христа встречается сорок семь раз. Но в отношении христианской этики апостол больше упоминает о Духе Святом. Вместе с христианством в мир пришла новая духовная сила, действующая на человека изнутри, взамен прежних внешних предписаний.
Только по внутреннему внушению Духа человек хочет вести правильную жизнь. Те, кто знаком с литературой первохристианского периода, знают, какая благочестивая жизнь была у первых христиан, какие высокие мысли и великие стремления захватывали их. Они верили и испытали, знали по опыту, что Дух Божий Сам руководит жизнью верующего на земле. Стать верующим - означает получить Духа Святого (Деян. Ап. 2, 38; Гал. 3, 2). Вести жизнь веры означало "поступать по Духу" (Гал. б, 16), или "жить по Духу" (Римл. 8, 4). Добродетелями христианской жизни были "плоды Духа" (Гал. 5, 22), и христиане сами были "храмом Духа Святого" (1 Кор. 3, 16).
Поэтому мы видим, что в Послании к Ефесянам ап. Павел, говоря-о христианской морали, которая должна превышать языческую мораль, пишет: "Не оскорбляйте Святого Духа Божия".
Верующий имеет залог Духа Святого. Апостол Павел уже ранее говорил об этом (1, 13). Верующий не принадлежит ни греху, ни язычеству. Он принадлежит Богу. В свое время был обычай, когда пишущий ставил свою печать "а письме, таким образом удостоверяя свой труд, свое письмо. Свою печать признает Господь в день суда. Залог Духа Святого есть печать, что мы "суть дети Божии".
Печать была также и знаком разъединения. Мы живем в этом мире вместе с теми, которые не верят в Господа, поэтому Бог отмечает Своих (Откр. 7, 9). У народа Ветхого Завета был внешний знак (обрезание), у народа Нового Завета - внутренний знак Духа, который должен проявляться во всей жизни верующего. Новый Дух создает новую этику и приносит с собой новые обычаи, каких у язычников раньше не было. Каждый верующий должен внимательно следить, какой дух проявляется в его жизни. Когда мы слышим ссоры, то становится ясно, что этот дух не от Бога. Когда же мы видим человека, который само1 отверженно оказывает помощь ближнему, проявляет к нему любовь и сострадание, то мы видим в нем проявление духа Христа.
Огорчение Духа Святого. Божественная личность - Дух Святой живет в нас. Он может огорчаться и радоваться. Он друг верующего человека. Дух Святой проявляется в нежности и любви. В святой тишине мы лучше всего слышим Его голос. Когда мы Его огорчз-ем, Он печалится, л потом может стать и вашим противником: "Но они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их. Сам воевал против них" (Ис. 63, 10).
Что же огорчает Духа Святого? Без сомнения, все грехи, о которых говорил ап. Павел в этой главе: ложь, гнев, воровство, грехи языка - словом, каждый поступок, возводящий верующего на уровень жизни неверующего.
Но бывает, что приходит лжеучитель и приносит ложное учение во имя Духа Святого. И если верующий противостоит такому учению, Дух Святой радуется. Когда же мы слушаем ложь, это огорчает Духа Святого, Духа Истины. Поэтому Слово Божие запрещает принимать лжеучителей в свой дом.
Верующие имеют залог наследия для искупления удела Его. День пришествия Христа - это день искупления нашего тела (Римл. 8, 23). Вместо залога мы получим тогда наследство Царства Небесного, ибо "когда настанет совершенное, тогда то, что отчасти, прекратится". Ап. Павел хочет, чтобы верующие постоянно хранили в своих сердцах мысль о пришествии Христа. Великое ожидание народа Божьего не есть ожидание пришествия Духа Святого, а пришествия Христа. Библия не призывает нас ожидать прихода Духа Святого, а лишь принять Его в сердце свое.
Великим событием для церкви будет пришествие Христа. Наше теперешнее тело не годится для Царства Небесного. Искупление тела произойдет через восхищение. Тогда окончательно исчезнет сила греха над нами. Ап. Павлу хотелось бы, чтобы мы уже теперь подумали об этом- о том, что в.ажно для нашего тела в день пришествия Христа. Тогда будет не то важно, во что мы одевались и чем питали наше тело, а кому мы служили нашим телом: Христу или греху? "Всякий, имеющий эту надежду на Него, очищает себя, так как Он чист" (1 Иоан. 3, 3). Таким образом, ожидание Христа имеет большое практическое значение для верующих.
Мы просим благословений и помощи от Господа, хотим иметь Его дары, но ждем ли мы Его Самого? Что мы подумали бы о невесте, которая ждет писем, подарков от жениха, но самого жениха не ждет и даже боится его прихода? Так получается и в нашей жизни, если мы не ждем Господа. Мы должны постоянно "служить Богу Живому и истинному и ожидать с небес Сына Его" (1 Фес. 1, 9-10).

Условия благочестия

"Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас, но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас"
(Ефес. 4, 31-32)
В предыдущем стихе ап. Павел говорил о Духе Святом, Которым мы запечатлены. Здесь же он касается корней греха. При свете Духа Святого видна сущность характера человека, в самой глубине которого есть то, что обычно не замечают.
Поэтому бывают такие случаи, когда человек, будучи уже несколько лет верующим, снова приходит к покаянию. Дух Божий вдруг осветил скрытые глубины его души, и он увидел свои ошибки и недостатки, раньше им не замечаемые.
Апостол Павел перечисляет ряд грехов, которые стараются получить в нас право на существование. Он не дает нам их окончательный список, но дает всем им общее название - порок, то есть противоположность всему доброму.
Апостол Павел как будто хочет сказать, что по своей сущности человек крайне испорчен и что источник пороков исходит именно из самой глубины его натуры. Сколько можно встретить "колючих", раздражительных верующих, которых все сторонятся.
Вспыльчивый, раздражительный человек проявляет внутреннюю ярость, которая овладевает им неожиданно и полностью; человек теряет в это время самоконтроль. Пусть никто не ищет оправдания себе, своей вспыльчивости и раздражительности. Такое проявление характера тоже грех.
Гнев - это своеобразное выражение злобы. Часто он принимает хроническую форму.
Крик - это проявление гнева. При этом голос человека повышается, и человек теряет контроль в выборе слов.
Злоречие - поношение языком своего ближнего - это один из самых ужасных грехов. Писание ставит злоречие в один ряд с такими грехами, как воровство, и говорит, что "ни злоречивые, ни хищники Царствия Божия не наследуют" (1 Кор. 6, 10).
В отношении перечисленных скверных проявлений характера апостол Павел дает указание: "Да будут удалены от вас".
Верующий не должен допускать возникновения таких чувств в своей душе. Бог требует, чтобы они не возникали даже в наших мыслях. После 'сказанного необходимо заметить, что в глубине человеческой сущности над темной глубиной испорченной человеческой натуры Дух Божий как бы расстилает Свои крылья и говорит: "Да будет свет". И стал свет. Мы никогда не были бы в состоянии побороть власть тьмы над бездной, если бы обновляющая сила Божия не помогла нам.
Любезность и доброта - это Божия черта характера в нас, так как наш Господь добр и "благ и к неблагодарным и злым" (Ев. Лук. 6, 35). Когда мы теряем общение с Господом, мы теряем и все доброе, что было в нас, любезность, сострадательность.
Быть сострадательным - значит сочувствовать другим со всей теплотой своей души. Сострадательные люди умеют ставить себя в положение другого.
Высшая благость - это прощение друг друга. Мы не можем жить свято если будем только требовать справедливости, а сами не будем. ее проявлять к другим. Святая жизнь возможна только при прощении. Мы должны прощать друг друга, как и Господь простил нас:
Все сказанное касается души верующего, его внутреннего мира, В глубине сердца имеется сила, которая делает нас добрыми или злыми. Поэтому крайне важно каждый день снова и снова проверять себя: какая сила господствует в нас?

Глава 5

Подражайте Богу

"Итак, подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас, и предал Себя за нас в приношение и жертву Богу, в благоухание приятное"
(Ефес. 5, 1-2)
"Подражайте Богу". Это смелое требование может вызывать даже страх. Ап. Павел здесь все еще говорит об образе жизни верующих, то есть о христианской этике. Верующие должны жить так, как жил и учил Христос (Ефес. 4, 20). Одним из требований Христа было - стать совершенными, "как совершен Отец... Небесный" (Ев. Матф. 5, 48).
Человечество с древних времен ищет совершенный образ, которому оно могло бы подражать. Древние философы советовали для совершенствования самих себя <не копировать какой-либо образ, а выбирать лучшее из многих образов. Один из философов того времени сетует "а то, что "многие имитируют только плохое из лучшего". Оставляя все человеческие образы в стороне, ап. Павел призывает нас подражать Богу.
В чем? В прощении (Ефес. 4, 32) и в любви (Ефес. 5, 2).
Говоря о прощении, апостол добавил небольшое слово "так". Как Бог прощает во Христе, так и верующие должны прощать друг друга. До тех пор, пока Христос еще не был распят на Голгофском кресте, никто не знал, сколько раз и кому Бог готов прощать. А теперь мы знаем, что Бог прощает каждому кающемуся. "Приходящего ко Мне не изгоню вон" (Ев. Иоан. 6, 37). Причем Бог прощает и малые и большие грехи. Следовательно, подражая Богу, мы не имеем права отказать в прощении ни одному кающемуся. Мы должны стараться пробудить в нем покаяние, потому что так делает Бог. Мы должны то же самое делать, если кто ошибся в отношении "ас. Обратите внимание, как основательно Бог прощает: "Ты ввергнешь в пучину морскую все грехи наши" (Мих. 7, 19); "Ты бросил все грехи за хребет Свой" (Ис. 38, 17). В обоих случаях грех снимается с человека, и Бог больше не смотрит на грех: "Я прощу беззакония их и грехов их уже не воспомяну более" (Иер. 31, 34). Однако Бог может и наказать за прощенные грехи (2 Цар. 12, 13-14), а также Он может поставить человека на другой труд после согрешения последнего, подобно горшечнику, сделавшему другой сосуд из развалившегося (Иер. 18, 4).
Богу надо подражать и в любви: "И живите в любви, как и Христос возлюбил нас". Бог есть любовь (но это не значит, что любовь - Бог), и наша жизнь должна соответствовать правилам любви. У одной девочки, которая читала Библию, спросили: "Что ты читаешь?" Она ответила: "Историю про Марфу и Марию". - "А что это за благая часть, которую избрала Мария?" После долгого молчания девочка ответила: "Любовь". Никто из нас не мог бы дать более глубокого ответа. Любовь - это то сокровище, которого Бог ждет от нас, и Он Сам дал нам Христа в жертву за наш грех, явив этим высшую любовь людям. Жертва Христа призывает нас к покаянию в слезах, к строгому осуждению каждого нашего греха. Когда мы взираем на крест, в нас лробуждается ненависть ко греху. Жертва Христа требует от нас, чтобы мы посвятили себя Самому Христу.
Как жертву Христа называют "приношением и жертвой Богу, в благоухание приятное", так и христианские добродетели называют "благовонным курением, жертвой приятной, благоугодной Богу" (Филип. 4,18). Таким образом, мы имеем возможность ставить Бога нам в пример.
"Религия - имитация морального характера Бога, принесенного на ступень человечества для понимания человека через жизнь Христа" (Латроп). Таким образом, крестные страдания Христа накладывают печать на христианскую этику. Ап. Павел как бы говорит, что мы должны жить свято, потому что Христос был на кресте. А через Христа мы можем думать о Боге и подражать Ему.
"Как чада возлюбленные"... Эти слова говорят, какими мы должны быть сами, когда ставим себе образцом Бога. Слово "чадо" показывает наше взаимоотношение с Богом. Было бы бессмысленно требовать от человека, не знающего Бога, чтобы он подражал Ему. Как для каждого ребенка отец не является чужим человеком, так и Бог - не чужой верующему. Право чада дает нам возможность познавать Бога. Ап. Петр говорит, что "мы соделались причастниками Божеского естества" (2 Петр. 1, 4). Мы подражаем Богу не как рабы своим господам, а как дети своему отцу, так как мы родились от Бога и являемся причастниками Его естества.
Наша обязанность - быть "е только чадами, а "возлюбленными чадами", то есть послушными, хорошими детьми. Каждый ребенок иногда бывает хорошим, а иногда плохим, но важно, какие качества преобладают в нем. Если ребенок постоянно бывает хорошим, про него говорят: "Хороший ребенок". Иисус Сам был "возлюбленный Сын", так как Он всегда был послушным. Именно послушание и определяет поведение ребенка.
Мы должны отстранить все препятствия на пути святости. Будем подражать Богу, особенно в прощении и любви.

Дела тьмы

"А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым; также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; итак не будьте сообщниками их"
(Ефес. 5, 3-7).
Ап. Павел уже третий раз возвращается к перечню грехов, обращая внимание на всю серьезность данного вопроса, ибо грех не допускает человека в Царство Божие.
Постараемся подвести итог мыслей нескольких стихов в одном коротком объяснении. Ап. Павел характеризует данную жизнь словом "тьма" (ст. 8). Дела тьмы разделены на три большие группы.
Первую группу грехов составляют грехи аморальной жизни, другими словами - грехи плоти. Нравственный упадок явился одним из гибельных явлений древнего языческого мира, но новое язычество также поражено этим пороком. Грех не довольствуется просто существованием - он требует своих прав и сфер влияния. Грех не довольствуется тем, чтобы люди молча грешили, но хочет, чтобы люди хвалили несправедливость. Он хочет жить не только среди преступников, но также и в обществе благовоспитанных людей и даже в церкви, где он старается сделать себя полноправным участником богослужения: "Так что в храме Божьем сядет он, как Бог, выдавая себя за бога" (2 Фес. 2, 4). Высшая форма греха - это получить законное право и религиозную санкцию. Этого он достиг в большой степени в Греции того времени, по крайней мере, в отношении грехов плоти.
Апостол Павел в первую очередь требует чистоты храма. Верующий является "храмом Духа Святого", поэтому из него должно быть изгнано все безнравственное, и тело его должно быть предоставлено Богу, для благоразумного служения Ему.
На служение кому ты, друг, предоставляешь свое тело? О себе апостол говорит: "Я сораспялся Христу". Взирание на распятого Христа, на Его физические страдания, обеспечивает победу над плотью.
Христос пришел "е только для того, чтобы нам помочь выбраться из бездны грехов плоти, но и хранить "ас от них. Верующие Ефеса вышли из прежней жизни, где безнравственность царила даже при богослужении культу Артемиды Ефесской. Родные и друзья многих продолжали жить прежней жизнью и считали это нормальным явлением. Поэтому верующие так легко могли снова вернуться к общепризнанным и не осужденным окружающими грехам. Но ап. Павел знал силу Христа и Евангелия, которые давали полную победу над грехом. Как бы глубоко кто ни жил греховной жизнью, знай, что тебе обещана победа, и притом полная победа над прежними грехами. Бог помогает, но твоя обязанность - как можно дальше держаться от края трущобы. Апостол Павел был настолько нетерпим к этим грехам, что он сказал относительно их: "Не должны даже именоваться". Пусть они останутся неназванными и нами.
Древнегреческий историк Геродот писал о древних персиянах: "Им даже не разрешается называть тех вещей, которые воспрещено им делать". Это старое правило может служить примером и нам.
Вторую группу грехов составляют грехи жадности, то есть тяготение к собиранию и накапливанию имущества. Это, без сомнения, серьезный недостаток. Но апостолы употребляли это слово в более широком смысле (4, 19). Влечение к этому греху может принять такую сильную форму, что ее можно назвать алчностью. В мыслях ап. Павла можно заметить связь между безнравственностью и алчностью, так как он неоднократно ставит их рядом. И действительно, богатство и аморальные грехи в большинстве случаев связаны между собой.
Если взять жадность только в смысле накопления имущества, то и это достаточно гибельный порок. Жадный человек не владеет имуществом, а имущество владеет им. У жадного постоянное влечение к приобретению все большего количества имущества, и поэтому он теряет истинную радость о том, что уже имеет. Жадные люди мучаются от постоянного страха потерять свое имущество, и потому у них вырабатывается постоянная болезненная подозрительность к людям.
Жадность и алчность нарушают доверие между людьми, порождают ссору между ближними, разрушают любовь между братьями и сестрами, детьми и родителями. Чрезмерный интерес к хозяйству и имуществу становится главным предметом разговора в обществе, семье, он грозит проникнуть и в церковь. Деньги, заработки и разговоры о них роняют достоинство человека. И если они проникают <в церковь, то интересы Царства Божия уходят на задний план, и вместо этого вступает в силу идолослужение мамоне (ст. 5). Пример Иуды пусть будет серьезным предостережением для каждого из нас!
Третью группу грехов "дел тьмы" составляют грехи языка. Об этом апостол говорил уже в предыдущей главе два раза, но он упоминает здесь об этом еще раз.
"Сквернословие" - это безрассудные слова, которые не различают добра от зла, истину от неправды, справедливость от несправедливости.
"Смехотворство". Большинство толкователей Библии видят в этом слове предупреждение относительно шуток по адресу святых предметов. Разговору верующего больше подходит благоразумное серьезное слово, чем поверхностная шутка. Аристотель употребляет слово "смехотворство" в хорошем смысле и добавляет, что злоупотреблять им нельзя. Напротив, больше благодарения должно исходить от верующих. Радость верующего должна выражаться в благодарении. Едва ли существует что-нибудь более возвышенное, чем радость благодарного человека. Эта радость оставляет в душе чистое чувство.
Предупреждение о последствиях "дел тьмы". Первое последствие - это то, что "они не имеют наследия в Царстве Христа и Бога". То, чему человек поклоняется, то и является его богом. И это будет учтено на суде Божием. Выражение ап. Павла "Царство Христа и Бога" означает просто: Царство Христа - то же, что Царство Бога.
Второе последствие - "за это приходит гнев Божий на сынов противления". Они остаются не только без Царства Божия, но гнев Божий приходит на них. Гнев Божий существует, ибо Бог не может смотреть на все зло без недовольства. Сейчас время благодати, время терпения Божия. Но для всех безбожных людей наступит великий день гнева. Сейчас эти люди все отрицают, но отрицание не есть еще доказательство. "Никто да не обольщает себя пустыми словами", ибо "в пустых словах" нет истины. Апостол Павел, по-видимому, подразумевает здесь лжеучителей, которые распространяли безнравственные взгляды. Они всегда были опасностью для чистоты церкви. Верующие, распространяющие и поддерживающие такое лжеучение, были "сыны противления" и попали под гнев Божий. Они были детьми; но за непослушание понесут наказание. "Итак, не будьте сообщниками их".
Когда ап. Павел начал говорить об этих грехах, он направлял внимание ефесян на крест Христа, теперь же он направляет внимание на гнев Божий. Вначале исцеляющий крест, а кто отвергает его, тот понесет наказание. Так поступает Бог с грехом.

Чада света

"Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света, потому что плод Духа состоит во всякой благости, праведности и истине. Испытывайте, что благоугодно Бог"
(Ефес. 5:8-10)
Библия обращается сегодня к дам, как к "чадам света". Это чудное слово, несомненно, радовало впервые услышавших его ефесян; но и сегодня оно не потеряло своего возвышенного действия на нас. Один из толкователей Библии называет это выражение "искрой на наковальне великого писателя, где куют горячие мысли для ежедневной надобности".
Пользоваться сравнением света и тьмы - особенно присуще апостолам Иоанну и Павлу. Они многократно употребляют эти выражения в своих посланиях, отражая в них учение Христа.
В предыдущем стихе ап. Павел говорил "о сынах противления", о делах тьмы, которые влекут за собой гнев Божий. Он разъяснил, что наша судьба в день будущего великого суда зависит от нашей жизни в настоящее время. Каждый из нас своей практической жизнью кует решение вечного суда. Поэтому так настойчиво напоминает апостол о необходимости освящения, то есть нравственного совершенствования верующих в мире. Цель этих стихов - побуждение верующих к святому образу жизни, ибо верующему и невозможно жить по языческому образцу. "Вы были некогда тьма". Но перемена произошла настолько основательно, что теперь они "чада света".
Но что значит "чада света"? Когда первые лучи солнца утром проникают в нашу комнату, мы приветствуем их, как детей солнца. Они родились от солнца, поэтому они - солнце. Подобное сравнение, возможно, было и в мыслях апостола, когда он писал о "чадах света". Верующие - чада света, так как они родились от света, от Солнца правды, и сами суть свет.
"Бог есть свет", - сказал любимый апостол Иисуса Иоанн (1 Иоан. 1, 5), и тот же апостол говорит в этом же послании: "Верующие, рожденные от Бога" (1 Иоан. 3, 9). Мы родились от света и являемся чадами света. Библия не только говорит, что Бог есть свет, но что и "вы теперь свет в Господе". Это значит, что Иисус есть свет мира, и никто не может стать чадом света помимо Него (Ев. Иоан. 12, 36). Жители этой планеты получают свой свет от Христа, так как Он есть свет мира (Ев. Иоан. 8, 12).
Истинный христианин берет от Христа как мудрость для жизни, так и характерные черты Христа. Жизнь верующего связана через общение со Светом мира - Христом, и сам он отражает этот свет. Верующему больше незачем скрывать свет, который в нем. Его жизнь больше не темная трущоба, и поэтому ему не надо больше жить в постоянном страхе, что могут что-нибудь обнаружить в его образе жизни. Вся его жизнь протекает во свете Божием. Так обычно начинается жизнь верующего. Такой должна быть, по крайней мере, жизнь верующего, и ап. Павел хочет, чтобы мы были именно такими верующими. Чада света не только любят свет, но они сами принесли свою жизнь во свет и светятся этим светом. Если вы истинные чада света, то "да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Ев. Матф. 5, 16).
"Поступайте, как чада света". В этих словах показана связь между верой и нравственностью христианина. Апостол Павел говорит, что уклад жизни христианина, его обычаи являются плодом жизни веры. Как фрукты не растут без дерева, так и нет христианской морали без христианской веры.
К сожалению, есть т4акие, которые хотят отделить веру от морали. Некоторые соглашаются с христианской моралью, а веры не хотят. Один толкователь (Файндлэ) сравнивает христианскую мораль с крепким деревом, глубоко пустившим свои корни в землю. К этому дереву приходят люди и с изумлением присматриваются к его крепкому стволу, который устоял, несмотря на бури, и удивляются его крепким ветвям. Но им не нравятся корни этого дерева. Они грубые, шероховатые и спрятаны в глубине земли. Тогда люди решают освободить дерево от корней, и можно себе представить, что за этим следует: дерево засыхает и падает от первого порыва ветра. Подобным будет и результат отделения веры от морали. Человеческий разум часто считает мораль самостоятельной, независимой от веры. И потом вдруг удивляются падению морали, которое будет неизбежно. Последствия духовных явлений могут проявиться не так быстро, как в физическом мире, но все-таки так же определенно. Дети могут еще некоторое время жить за счет морали отцов, но без веры здание морали скоро разрушится.
Отделение веры от морали разрушает и веру, ибо невозможно хранить веру без морали. Человек может усердно посещать церковь, жертвовать, регулярно участвовать в хлебопреломлении, но, не ведя христианскую жизнь, несмотря на его религиозную ревность, он не принесет никакой пользы людям. Его вера бесполезна. Таким людям Иисус окажет в день великого суда: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (>Бв. Матф. 7, 23).
Плод же Духа, необходимый для засвидетельствования истинной веры, "состоит во всякой благости, праведности и истине".
Во-первых, "благость". Многим непонятна жизнь молитвы и общения верующих, но благость разумеет всякий. Благость верующего - это освященное сердце, исполненное любовью Христа. Наша благость - олицетворение любви Христа. Любовь в сердце Иисуса заставляла Его ходить, благотворя и исцеляя всех (Деян. Ап. 10, 38). Причем Он делал это не ради похвалы от людей и не ради награды в вечности, а потому, что Его заставляла любовь. Апостол Павел говорит о себе: "Ибо любовь Христова объемлет нас" (2 JKop. 5, 14). Эта любовь заставила Христа совершить величайший подвиг ради людей - отдать Свою жизнь на Голгофе для нашего искупления.
Чадом света является тот, кто проносит через всю свою жизнь подвит Христа "а Голгофе. Сила любви и благости Божией наполняет душу и сердце такого человека. Таким образом вера становится силой благости в освященном сердце; вера и мораль тесно связаны между собой. Итак, благость, как плод света, почти то же самое, что любовь, как плод Духа (Гал. 5, 22).
"Праведность". Одна праведность не так привлекательна, как благость. В послании к Римлянам an. Павел говорит, что едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Если благость есть освященное сердце, чувство и разум, то праведность - освященная совесть. У праведников на плотских скрижалях сердца написана воля Божия, и они носят ее всегда с собой. Такой верующий тверд и последователен, то есть человек с глубокими убеждениями.
Благость и праведность, в основном, связаны друг с другом и дают один "плод". Праведность без благости может стать холодной требовательностью, а благость без праведности может стать снисходительной жалостью. В начале Своего служения Иисус сказал на берегу Иордана: "Ибо так надлежит нам исполнить всякую правду", а в конце жизни Он сказал: "Нет больше той любви, как если кто положит душу свою за друзей своих" (Ев. Иоан. 15, 13). Надо признаться, что праведность не заняла надлежащего места у верующих. Понятие о чести, верности во всем и добросовестности, борьба за чистоту веры евангельской - вот те добродетели, которые надо воспитывать у верующих, и церковь должна быть благодарна за такие плоды света, как благость и праведность.
"Истина". Говорить истину - это не значит только говорить правду, так как лгать мы можем не только словами, но и делами, и даже молчанием.
Истина выражает подлинность личности, внутренняя жизнь которой соответствует ее внешнему облику. Если в душе остается грех, то его стараются прятать от постороннего взгляда.
Истина не означает только то, что наше внешнее поведение должно соответствовать внутреннему состоянию, но наше внутреннее расположение должно соответствовать Божьему миру. Неверующие же не понимают этого. Они могут, по своему мнению, быть "честными", ругая и осуждая других, и хвалиться при этом, что они не фарисеи, а говорят то, что думают. Но беда заключалась в том, о чем они именно думали. Их внутреннее состояние не соответствовало требованиям Христа, и поэтому от их честности было мало пользы, а наоборот - она принесла вред, распространяя плохое. Его внешний поступок действительно соответствовал их внутреннему состоянию, которое было в согласовании с миром тьмы, но не с вечным Светом. Поэтому и поступки их были злые.
Из всех плодов света "истина" упомянута последней. По-видимому, у детей Божиих она достигается труднее всего.
Поступаем ли мы, как чада света? Нам легче будет ответить на этот вопрос, если мы спросим себя, откуда исходят мои слова, мысли и поступки - из царства тьмы или от Отца света? Если судить не по документам, а по образу жизни, то чей я ребенок? Апостол Павел призывает верующих быть детьми света и дня, всегда бодрствующими и ожидающими пришествия Христа (1 Фес. 5, 5-8).
Один рабочий был астрономом-любителем. На свои сбережения он купил телескоп и книги, чтобы исследовать созвездия. Его жена также заинтересовалась этим делом, и так они часто вдвоем проводили ночи в наблюдении за далекими звездами. Новые миры открыли им Бога, и они стали серьезными верующими. Умерла жена, и муж поставил на ее могиле памятник с надписью: "Мы слишком сильно любили звезды, чтобы бояться ночи". Так думают чада света.

Предупреждение чадам света

"И не участвуйте в бесплодных делах тьмы, но и обличайте, ибо о том, что они делают тайно, стыдно и говорить"
(Ефес. 5, 11-12).
Мы еще живем в условиях, когда мы нуждаемся в тех или иных предостережениях на нашем жизненном пути. То или другое положительное побуждение имеет незаменимую ценность, но все-таки во избежание несчастья иногда мы должны использовать и запрещения. Возьмем к примеру наше уличное движение. По сторонам дорог поставлены различные запрещающие знаки, на перекрестках - красный и зеленый свет, у автомашин - звуковые сигналы, но все-таки необходим еще и живой распорядитель движения на углах улиц.
В жизни веры мы наблюдаем ту же картину. Во избежание несчастий на нашем жизненном пути поставлены многие предупреждения из Библии и из жизни других 1верующих. Кроме того, верующему человеку для предостережения от опасностей даны совесть и указания Духа Святого. И все же мы часто обращаемся к какому-нибудь умудренному опытом веры христианину и просим у него совета в (решении того или много вопроса.
Апостол Павел был одним из таких 'мужей веры, который знал евангельский путь жизни и его опасные места. Он был для ефесян живым регулировщиком уличного движения на узкой дороге! Он предупреждал: "Не участвуйте в делах тьмы", тем самым предостерегая детей света от 'Стоящей на их пути опасности.
Предупреждение не участвовать в делах тьмы. Ап. Павел признает принцип отделения в области веры и морали. Как врачи отделяют и изолируют здоровых от больных, как родители стараются оградить своих детей от дурного общества, так и аи. Павел стремится предупредить своих духовных детей от участия в делах тьмы. Заботливое увещевание ап. Павла должно было звучать в ушах верующих ефесян, когда они выходили утром из дома: "Не участвуйте в делах тьмы".
Можем ли мы изолироваться от пороков окружающего мира? Да, безусловно. Никто не обязан жить с пороками. Здесь даже не требуются средства принуждения. Разве можно принудить кого-либо делать плохое? Думаю, что нельзя.
Прямое наступление зла обычно не достигало результата; тогда оно избирало другой, косвенный путь. Так было IB истории христианской церкви в прошлом, так происходит и в настоящее время. Мы можем оправдывать себя тем, "то мы не являемся инициаторами плохих дел. Другие делали, говорит кто-нибудь из нас, а я только был с ними. Другие предложили, а я взял. Но после подобных поступков мы испытываем угрызения совести за то, что мы прятались за спины других. Совесть осуждает нас и тогда, когда мы непосредственно сами участвуем в делах тьмы, хотя бы даже и из любви к кому-либо. "Не участвуйте" - слышим мы то же предупреждение.
Существует еще один, более опасный способ, как вести нас к участию в делах тьмы. Путь к достижению высокой нравственности в мире многие стремятся упростить настолько, что необращенных к Богу людей называют христианами и их образ жизни - христианским только потому, что эти люди родились в христианской стране или в христианской семье. Им надо лишь только сделаться немного лучшими, и тогда будет все в порядке. Но Иисус сказал очень ясно: "Рожденное от плоти есть плоть".
Предупреждение о том, чтобы не скрывать свет. Выражение "не участвуйте" указывало на принцип отделения, а слово "обличайте" показывает, что мы не должны стыдиться света, который в нас: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославили Отца вашего небесного" (Ев. Матф. 5, 16).
Образ жизни верующего должен обличать безнравственность мира светом Евангелия. Хороший образ жизни оказывает особенно хорошее влияние на окружающих. Крестьянин украл у соседа овцу. Когда он уверовал, он пошел исповедовать свой грех перед соседом и принес ему вместо одной четыре овцы. Неверующий сосед обомлел и долго не мог решить, что ему делать. Патом он сказал: "Я не могу принять от тебя этих овец, так как я тогда должен буду думать, что вера содержит в себе что-то хорошее. Я подарю их тебе". Дела верующего доказали ему то, что никакие слова не в состоянии были сделать. Подобное могут сделать справедливые, хорошие дела любого праведника.
Апостол Павел, без сомнения, думал и о том, что верующий не может и не должен всегда молчать, - иногда он должен осуждать и словами. Даже самая чистая и святая жизнь должна иногда пользоваться словами для передачи Божьего света. Жизнь Иисуса была, несомненно, хорошим свидетельством, но Он не мог молчать.
Сколько доброго сделало слово свидетельства! Одно какое-нибудь наставление могло помочь сейчас же, против другого недостатка пришлось вести продолжительную и упорную борьбу. Не забывайте, что вера от слышания. Но чтобы проповедовать другим, надо быть истинными носителями света. Часто верующие совершали большую ошибку, когда начинали борьбу порывистыми и злыми словами. В результате тьма лишь увеличивалась.
Далее ап. Павел упоминает о том, что есть некоторые грехи, которые нельзя увещевать словами, так как их нельзя назвать: "Ибо о том, что они делают тайно, стыдно и говорить". Есть грехи, разговор о которых возбуждает интерес к ним, а слугам тьмы такие разговоры нравятся. Чувство стыда должно осуждать те грехи, которые нельзя обличать словами, и тем более с кафедры.

Влияние детей света на окружающих

"Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть. Посему сказано: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос"
(Ефес. 5, 13-14).
В этих стихах ап. Павел говорит о положительном влиянии детей света на окружающих, об обязанностях верующих по отношению к миру. Мы освещены не для того, чтобы мы этим гордились, а для того, чтобы освещать других. Назначение церкви - давать миру тепло >и свет.
Жизнь верующего - изменяющая с ил а. "Все же обнаруживаемое делается явным от света". Свет, исходящий от верующего, не бесполезен. В этом и есть одна из причин существования церкви в этом мире. Церковь должна совершить свою миссию, свою задачу в этом мире - привести людей к сознанию своей греховности, обличить их во грехе и направить их к спасительной Голгофской жертве. Если у людей нет ясности в вопросе, что такое грех, то, по всей вероятности, жизнь верующих не является жизнью детей света. Если грех считают правильным и естественным явлением, - ошибка в нашем свидетельстве.
"Ибо все, делающееся явным, свет есть". Это трудно понимаемая, но чудная мысль ап. Павла - свет изменяет. Верующие в Ефесе прежде были тьмой, а когда пришло Евангелие Христа, тогда оно не только осветило их, но и сделало их светом: "Теперь вы - свет в Господе" (ст. 8). Ап. Павел верил, что то же самое может случиться и с каждым человеком в мире, находящимся в духовной тьме. Каждый верующий, освещенный светом Христа, и сам становится светом.
Мы видим здесь три ступени жизни веры: 1) под воздействием Евангелия Христа человек получает новое понятие о своей прежней жизни и приходит к познанию греха; 2) после осознания греха человек отказывается грешить и начинает вести новый образ жизни, новую этику; 3) новый человек, живя новой жизнью, и сам становится проповедникам истины. Итак, новая жизнь, пробужденная светом Евангелия Христа, становится пробудителем. Свет Христа изменяет человека: человек, который видит сущность греха, отказывается от греха. Ап. Павел желает и ждет, чтобы все верующие были лучами Солнца правды для этого мира, так как Солнце - смерть для микробов греха.
Воззвание Бога: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос". Этот пробудительный зов звучит в мире через верующих. Кажется, будто ап. Павел привел эту цитату откуда-то, но откуда, никто не знает этого. Ближе всего к этому месту подходят слова Книги пророка Исайи, 60: "Восстань, светись, Иерусалим, ибо пришел свет твой". По мнению многих толкователей Библии, ал. Павел цитирует здесь слова песни первых христиан. Файндлэ полагает, что эти слова употреблялись во время крещения. Но важнее, конечно, знать смысл этих слов, чем знать, откуда они взяты.
Здесь призывает Сам Бог. Как в древние времена Он обращался к пленникам в Вавилонском плену, как Он обращался к мертвым "остям через пророка со словами жизни, так теперь Он призывает через церковь: "Встань, спящий..." Никто другой не имеет такой власти так призывать и пробуждать. Призыв адресован всем детям ночи и тьмы пробуждавшимся когда-нибудь или вновь уснувшим. Сон и смерть связаны понятием ночи и тьмы.
Это были люди, у которых совесть как бы уснула через повторные падения в грех или через усыпляющую ложную надежду. Они были в иллюзиях сновидений или совсем мертвые в бесчувственности. Это люди, которые могут жить небрежно, безразлично и равнодушно в отношении тех ценностей, которые больше всего должны занимать человека. Это люди, не знающие опасности, в которой они живут. Они спят сном Ионы. Спящего человека не мучает беспокойство и страх за последствия его плохой жизни. Кто может жить так, что у него нет борьбы со злом и соблазнами, тот спящий. Кто может жить так, что он забывает требования Евангелия Христа и все духовное, тот спящий. Кто может читать Слово Божие так, что это Слово его не увещевает, тот спящий, независимо от того, открыты его глаза или закрыты. Если кто-нибудь дошел до того, что ничто духовное, святое на него уже не влияет и он не хочет этого влияния, тот - мертвый. Сон превратился в смертельный сон. Смерть означает начало процесса гниения.
Смысл призыва - пробуждение. В этом призыве слышится голос, который знает силу, (могущую пробудить уснувшего и вывести человека из могилы. Воскреснуть из мертвых - значит подняться из безнадежности. Если ты давно молишься за кого-нибудь и видишь, что он все-таки продолжает оставаться во грехах, и ты уже пришел к выводу, что нет смысла дальше молиться за него, то спроси себя, почему у тебя нет надежды. Побуждают ли тебя к этому отдельные признаки этого человека, его поведение или Слово Божие? Слово Божие говорит, что и для безнадежного есть надежда. Мертвый может воскреснуть. Бог пробуждает, а человек должен использовать данную ему силу для отделения от греха, он должен выйти из своего прежнего состояния. Христа нельзя сделать слугой греха. Одержимый злыми духами человек (Ев. Марк, 5, 1-20) не пошел в гробы умерших после своего освобождения. Для каждого истинно пробужденного человека прежние места, где он грешил, кажутся ему могилами умерших.
Результат пробуждения - "и осветит тебя Христос". Пробужденному человеку Христос открывает его действительное положение, то есть "освещает" его. Тогда человек начинает видеть себя и свою жизнь в новом свете. То, что раньше доставляло ему радость, теперь стало причиной его скорби; что раньше было разрешено, теперь запрещено. Он с ненавистью вспоминает свои прежние грехи, которые он раньше любил. Некий покаявшийся человек сказал: "Я несколько раз думал о прежней жизни и спрашивал себя: неужели я мог так поступать?"
Пробужденные верующие видят больше, чем только самих себя. Они видят Христа, его крестную смерть за грехи людей, и испытывают силу Его воскресения. Воскресение - это значит конец ночи.
Такую чудесную силу и ясность принес Бог в этот мир через Свою Церковь. "Истинно, истинно говорю вам: наступает время и настало уже, когда мертвые услышат голос Сына Божьего и услышавши, оживут" (Ев. Иоан. 5, 28).

На пути мудрости

"Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы. Итак не будьте нерассудительны, но познавайте, что есть воля Божия"
(Ефес. 5, 15-17)
Апостол Павел начинает новую мысль словом "итак". "Итак", когда вы пробудились от сна, когда вы стали чадами света, живите разумно. Дети света должны ходить по пути мудрости: они должны соблюдать осторожность (ст. 15) и особенно ценить все возможности в жизни (ст. 16), и во всем они должны руководствоваться волей Божией. Если в 8 стихе ап. Павел увещевал поступать "как чада света", то здесь он призывает ходить по пути мудрости.
Мудрость в жизни. "Смотрите"... В предыдущем стихе мы прочитали, что появился свет и затем последовало пробуждение. Здесь же ап. Павел как бы говорит, что мы должны пользоваться светом с открытыми глазами. Смотреть - это значит правильно использовать свет. В темноте не имело бы смысла говорить "смотрите". Наша обязанность - пользоваться светом Евангелия, которое оставлено человечеству через Иисуса Христа. К сожалению, надо отметить, что мир никогда еще не испытывал влияния Евангелия Христа в большом масштабе. Мы даже не можем себе представить, каким выглядел бы мир, если бы однажды, проснувшись, мы вдруг узнали бы, что все люди искренние верующие; никто никого не обманывает, не крадет, не лжет; нигде не совершилось бы ни одного преступления и все проблемы разрешались бы в христианском духе. Этот день еще не наступил.
В настоящее время совсем незначительное количество верующих своей личной жизнью отражают Евангелие. Мы пользуемся лишь малой частью того богатства, которое Бог предлагает миру через Христа. Мы концентрируем свое внимание на незначительных и часто второстепенных вопросах и проблемах, не обращая внимания на великое. Рассказывают, что на открытие плотины в Египте были приглашены руководители племен из отсталых уголков страны. Как известно, плотина на Ниле является величайшим техническим сооружением нашего времени. Но во время осмотра руководители племен равнодушно смотрели на гигантское сооружение, увидев незакрытый кран водопровода, они бросились к нему и с большим интересом стали осматривать трубку, из которой текла вода. Так и мы ходим среди великих достижений Евангелия, но интересуемся лишь мелочами. Будем молиться словами Давида: "Открой мои глаза..." Библия призывает нас видеть все, что Бог предлагает нам через Иисуса Христа. И если мы не видим, причина не в отсутствии света, а в нас: мы небрежные наблюдатели.
Апостол Павел призывает нас к осторожности: "Поступайте осторожно". В жизни бывает много опасных мест. Над такими местами ставится надпись: "Осторожно, опасно!" Мать, провожая ребенка из дома, говорит: "Будь осторожен". Ап. Павел направляет верующих в жизнь такими же словами: "Поступайте осторожно", другими словами: смотрите хорошо, с постоянным усердием. Вот опытный шофер, который уже много лет водит машину по дорогам. Машина исправная, дорога хорошая, и вдруг... авария. Почему? Была только одна ошибка - шофер не смотрел внимательно, - он уснул за рулем.
Сколько на дороге жизни погибших верующих! Годами шли они с усердием, но потом перестали молиться и бодрствовать. Попали в искушения и отпали от веры. Я знаю одного верующего мужчину, который в пожилом возрасте впал в спиритизм. Я знаю другого, который попал в когти скупости. Каждое утро он давал жене только три спички для зажигания огня на целый день. Смотрите внимательно, так как на дороге жизни нас подстерегают смертельные грехи.
"Поступайте"... Под этим словом можно частично подразумевать слово "ходить". У нас мало таких дней, когда мы поднимаемся, как орлы. Большей частью мы ходим, и должны так ходить, чтобы не унывать. В будничные дни мы должны жить с воскресным настроением, с радостью совершая земные дела, как для Господа.
"Н как неразумные, а как мудрые". К сожалению, и верующий человек может поступать неразумно. Иисус Сам часто говорил в своих проповедях о мудрых и неразумных: здесь и строители, строившие на камне и на песке; и неразумный богач; и девы, готовящиеся к встрече жениха. Неразумные девы недостаточно разумно приготовились к встрече и поэтому вообще не топали на свадебный пир.
Иаков в своем послании дает удивительно четкое объяснение мудрости: "Мудр ли и разумен кто из вас? Докажи это на самом деле добрым поведением с мудрою кротостью. Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину. Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская; ибо, где зависть и сварливость, там неустройство и все худое. Но мудрость, сходящая свыше, во-первых чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна" (Иак. 3, 13-17). Как от многого мы еще должны освободиться, чтобы стать разумными.
"Дорожа временем"... В этих словах выражена особая забота ап. Павла в отношении разумного использования времени. Он хотел особенно подчеркнуть, что вопрос о времени имеет огромное значение в жизни веры. Не считаясь с этим, никто не может быть искренне верующим. "Найди для себя время быть святым" - такие слова должны быть законом нашей жизни. Мы должны иметь время для молитвы, для чтения Слова Божия и для труда в Царстве Божием. Если же мы не имеем на это времени, мы духовно умираем. Ап. Павел дает понять, что трудно найти время. Но вместе с тем мы должны помнить, что вера - дар Божий, которым мы обладаем, - не для праздности, а для труда.
Наше поколение быстрыми темпами мчится вперед. И само собой разумеется, что управляющему телегой с волами было больше времени для размышлений, чем шоферу. Мы думаем, но думаем поверхностно и спеша. Мы читаем каждое произведение, спеша, как будто какую-нибудь новость в газете. Но горе, если мы таким же образом читаем Библию. Неправильное использование времени влечет за собой неприятные явления. Мы становимся нервными и поверхностными людьми. Мы не углубляемся, наше мировоззрение и вера становятся также поверхностными. Такие верующие имеют вес мякины, которую каждое новое веяние ветра понесет по своей воле. Дорожите временем!
"Потому что дни лукавы". Духовно проницательная душа ап. Павла чувствовала опасности, не замечаемые другими. Прошло немного больше года со времени написания этого послания, как запылал Рим, и Нерон обвинил в этом христиан. Это было первое кровавое гонение верующих. Тысячи христиан погибли на аренах цирка, сгорели живыми факелами. Приблизительно четыре года спустя мученической смертью умерли апостолы Петр и Павел. Нерон покончил свою жизнь самоубийством. В Римской империи начались беспорядки. В течение одного года было четыре царя. Приблизительно в это же время началась война иудеев против римской власти, которая, как известно, кончилась страшным разрушением Иерусалима в 70 году. Ап. Павел правильно видел знамения времени.
Но не только о внешних трудностях думал ап. Павел, - гораздо больше он думал о духовной нравственности. Видя, как морально разлагалось римское общество, верующие должны были особенно дорожить временем. В то время как другие могли седеть в цирке и наслаждаться зверскими играми и терзанием людей дикими зверями, верующие должны были бодрствовать и молиться, чтобы этим не осквернилась их душа и вся церковь.
В такие опасные дни звучат слова ап. Павла: "Дорожите временем", другими словами: купите себе время, так как время - ценность. Верующие должны себя чувствовать как на аукционе. Тот, кто обязательно хочет приобрести предлагаемый предмет, должен ловить правильный момент и заплатить требуемую цену. Найти время было нелегко как во времена Павла, так и в наши дни. Приходится покупать время, то есть отказываться от менее важных ценностей, чтобы находить время для духовных ценностей - вопросов вечной жизни и вечной смерти. Надо изменить образ мыслей и не медлить, не откладывать на будущее. Надо дорожить временем, которое мы имеем, ибо время - это маленькая часть вечности. И каждую такую частицу надо ценить, как часть вечности. Только тогда, когда мы научимся ценить минуты, мы познаем ценность дней. Мы будем иметь большую экономию времени тогда, когда дадим Христу возможность ставить все ценности в правильную очередность. Никто не в состоянии делать всего того, что хотел бы. Никто не может изучить всего того, что его интересует. Определенно мы должны сделать выбор. Какой? Вот здесь-то и таится опасность, где исправляющая рука Христа должна вступить в жизнь верующего. Очередность Христа мы знаем: "Ищите прежде Царства Божия и правды Его". Если мы хотим правильно использовать время, мы должны освободиться от лустой траты времени иа внутренние конфликты, которыми полна жизнь многих людей. Они находятся в постоянном споре с самими собой и с окружающими их людьми. Они тратят много времени, думая, как исправить взаимоотношения с другими. В их душе постоянный диалог между собой и воображаемым противником. Для таких людей требуется много времени, чтобы найти душевное равновесие и совершить молитву.
Война требует расходов и тогда, когда она в нашем сердце. Иисус принес нам мир, и спокойные, уравновешенные находят время для Царства Божия. Общее правило для нахождения времени - начни. В этом 90% разрешения этого вопроса.
"Итак, не будьте нерассудительны, но познавайте, что есть воля Божия". В познании воли Господа и заключается мудрость. Это - последняя, венчающая часть пути мудрости.
Не забывайте, что ап. Павел здесь говорит о воле Господней. Для каждого верующего Христос - Господь, повелитель. Наши красивые и большие планы предназначены провалу, если они не учитывают того, кому дана высшая власть. Он определяет, что плохо и что хорошо, а не мы. Наше дело - беспрекословное послушание.
"Познавайте". Это слово звучит, может быть, несколько холодно и рационально, но апостолы были мужья с мягким сердцем и ясной головой. Они верили сами и учили других, что человек должен быть полностью преданным на служение Господу, включая и разум. В служении Господу разум имеет очень важное значение. Человек, потерявший руку или ногу, может все-таки служить Господу, а потерявший рассудок служить уже не может.
В этом послании ап. Павел трижды подчеркивает необходимость познания (1,18-20; 3,18; 5,17). В первой главе он призывает верующих просвещенными глазами видеть великий Божий план искупления, который охватывает и язычников. Затем он призывает познать ту великую любовь Божию, которая проявилась при совершении искупительного плана. И теперь ап. Павел призывает верующих применять искупление в практической жизни. "Не будьте нерассудительны", другими словами: не возвращайтесь к незнанию воли Господней. Познание есть путь мудрости, наряду со святостью и любовью.
Таков путь мудрости детей света. Мудрость должна проникнуть в наши действия, в наше поведение, нашу мораль. Мудрость должна показывать путь, как находить время для Господа и для спасения нашей души. Мудрость должна познавать путь Божий и не сомневаться в его исполнении.

Исполнение Духом

"И не упивайтесь вином, от которого бывает распутство, но исполняйтесь Духом"
(Ефес. 5, 18)
Этот стих требует внимательного исследования, чтобы каждая мысль стала нам ясной и мы могли бы поступать в нашей жизни веры по желанию и предостережению апостола.
Необходимо запомнить, что данный стих относится к той части послания, которая говорит о христианской этике (4, 17-5, 21). Этическая часть этого послания содержит серьезные предостережения и святые поучения. Христианская этика здесь сопоставляется с этикой язычников. Соединяя данный стих с предыдущим, мы видим, что одним из проявлений неразумности и нерассудительности, по мнению апостола, является пьянство. "Не упивайтесь вином, от которого бывает распутство". От вина исходит распутство или безнравственная жизнь. Пьяница - погибший человек, которого может спасти только Тот, Который пришел спасать погибших.
"Исполняйтесь Духом". Здесь употреблен глагол несовершенного вида, что означает постоянное, продолжающееся действие. В качестве контраста ап. Павел сравнивает здесь два состояния: 1) вино и дух; 2) упиваться и исполняться. Причем надо заметить, что он не ставит одно в пример другому, а одно является предостережением другому. Здесь, например, не сказано: "Исполняйтесь Духом так, как упиваетесь вином", а: "не упивайтесь вином...", "исполняйтесь Духом". Итак, принцип вина апостол противопоставляет принципу Духа. Но между контрастами должно быть что-то общее, иначе не было бы упомянуто о том и другом. Таким элементом общности, очевидно, является приподнятое настроение, радость, как указано в следующем стихе. Радостное, приподнятое состояние в одном случае зависит от действия вина на нервную систему человека, в другом - от вдохновения от Духа. Поучительная мысль этого стиха может быть выражена словами: от чувственного к духовному.
"Не упивайтесь вином". Пьянство - один из древнейших пороков, и незаметно, чтобы пьянство уменьшалось. С появлением новых опьяняющих напитков пьянство все больше увеличивается. А почему человек пьет? Потому что он'хочет иметь интересную, полную силы и радости жизнь. Опьянение указывает на потребность в сердечности, в увлечении, что само по себе естественно и даже, казалось бы, является достоинством. Но человек потерял свое правильное, возвышенное чувство и ищет его не там, где нужно. Человеку нравится жить в возбужденном состоянии, и он охотно дурманит себя спиртными напитками.
Борьба с пьянством также ведется издревле. Уже в Древней Греции искали средства против пьянства. Один из философов того времени советовал любителям вина хранить в памяти противный облик пьяницы, надеясь таким образом направить людей на путь трезвости. Граждане Спарты показывали своим детям пьяных рабов, как отталкивающий пример, чтобы им уже в молодости опротивело вино. В Библии, в Книге Притчей, мы также видим, что уже в то время велась борьба против пьянства.
Среди верующих Ефеса, несомненно, были люди, участвовавшие в пиршествах, посвященных богу экстаза Дионису; и у них было искушение ввести в церковь такие же старые обычаи. Подобные обычаи нашли место и в Коринфской церкви, за что ап. Павел их строго осудил. В Малой Азии союзы купцов и ремесленников имели свои совместные собрания, недостатком которых было пьянство. Подобное не должно встречаться у верующих. Сердечное общение верующих, их беседы и пение, вдохновленные Духом Святым, - таков путь радости и веселия христиан.
Наши церкви признают полную трезвость. Учитывая вредность и печальные последствия пьянства, надо строго придерживаться трезвости. Даже в местах, где выращивается виноград, наши церкви должны строго соблюдать трезвость. Ни под каким предлогом и видом вино, водка и пиво не должны проникать в жизнь верующего. Мы не должны употреблять их ни на наших торжественных праздниках, ни в гостях у кого-либо. "Не упивайтесь вином", ни другими подобными средствами, а "исполняйтесь Духом" - таково повеление ап. Павла верующим.
Взаимоотношение Духа Святого с верующим. Обратим наше внимание на то, какое большое значение Дух Святой имеет в жизни верующего. Никто не может быть серьезным искренним христианином без Духа Святого. Мы вправе спросить каждого верующего о том же, о чем спросил в свое время ап. Павел Ефесян: "Получили ли вы Духа Святого, уверовавши" (Деян. Ап. 19, 2)? Вполне естественно, что каждый верующий, уверовав, получает Духа Святого. Если же он не получил Духа Святого, то ошибка должна быть или в его неполном покаянии, как это было у волшебника Симона, или в вере, как это было в Ефесе. Ефесяне не слышали даже о Духе Святом. Само собой разумеется, что они не могли и верить.
Страницы Евангелия повествуют нам о том, что человек приходит к познанию греха через Духа Святого (Ев. Иоан. 16, 8), что верующий рожден от Духа (Ев. Иоан. 3, 3-5) и Дух Святой свидетельствует, что мы дети Божии (Римл. 8, 16). Дух Святой запечатлевает, будучи залогом наследия (Ефес. 1, 13-14), Дух Святой ведет (Римл. 8, 14), оживотворяет (Тит. 3, 5) и, наконец, исполняет.
Жизнь веры не может быть без Духа Святого: "Если лее кто Духа Христова не имеет, тот и не Его" (Римл. 8, 9). Никто не может >назв>ать Иисуса Господом, как только Духом Святым (1 Кор. 12, 3).

Что значит исполняться Духом Святым?

Апостол Павел подчеркивает разницу между получением Духа Святого и исполнением Им. Верующие в Ефесе возродились свыше, следовательно, они получили Духа Святого, были запечатлены Духом Святым (4, 10). Но ап. Павел все-таки увещевает: "Исполняйтесь Духом Святым" (5, 18).
Здесь ап. Павел говорит о постоянном и повторном исполнении Духом Святым, которое, как указывает Библия, не ограничивается однократным переживанием, а может повторяться неограниченное количество раз. Вникая в жизнь апостолов, мы видим, что верующие исполнялись Духом Святым многократно, перед каждым новым делом. Конечно, получение Духа Святого, крещение и исполнение - все это может произойти одновременно. В Деянии Апостолов встречались и такие явления. Но мы не можем предписать Богу, чтобы это было обязательно так, ибо бывают и другие явления.
Исполнение Духом Святым может последовать и позднее. Это и понятно. Верующий человек после обращения ко Христу испытывает новое состояние. Его душа становится как бы более просторной, и у него появляются новые потребности. Все это требует новой отдачи Господу, а следовательно, и нового исполнения Духом Святым.
Если нами овладевает чувство пустоты и неудовлетворенности - будем искать исполнения Духом Святым; если перед нами стоит какая-либо новая сложная задача - будем искать исполнения Духом Святым.
Работа Духа Святого в нас. Какую же работу Дух Святой производит в нас после того, как мы исполнились Им? Из Библии мы видим, что Дух Святой имеет особую задачу: пояснять и прославлять Христа. Иисус Сам говорит, что Дух Святой прославляет Его и возвещает о Нем (Ев. Иоан. 16, 14). Кому Дух Святой не открывает Христа, тому Христос остается чужим и далеким. Каждый грамотный и даже неверующий человек может узнать об Иисусе, читая Библию. Но такой человек подобен ребенку, рожденному в пустыне и изучающему ботанику по книге, но никогда не видевшему поля цветов. В книге все правильно, и он может точно узнать, сколько лепестков или тычинок у того или другого растения, но во всем этом как бы отсутствует жизнь. Таков человек, который без Духа Святого старается узнать Христа. Он даже может изучить богословие и при этом не иметь духовной жизни.
Христианин, в чье сердце поселился Дух Святой, подобен ботанику, изучающему растительный мир среди природы. Ему и теперь нужна книга, но слова на бумаге теперь уже говорят живым языком. Христос становится для такого человека живым Спасителем и лучшим Другом. Дух Святой прославляет в нас Иисуса Христа и делает содержательной нашу жизнь веры. Один христианин характеризует эту содержательную жизнь веры двумя словами - святость и служение. Это значит, что Бог призвал нас к святой жизни, подобно тому как Он Сам свят, и к самоотверженному служению Богу и ближнему, как это делает Христос.
По нашей плотской природе мы не хотим быть святыми. Ап. Павел говорит, что мы "были по природе чадами гнева" (2, 3). Святость тяжела для развращенной плоти, и служение другим унизительно нашему "я". Только обладая сверхъестественной, сверхчеловеческой силой, мы можем быть добрыми и делать истинное добро. Этой сверхчеловеческой силой и является Дух Святой. Для этого Он в этом мире, чтобы помогать людям побеждать грех. Для этого Дух Святой должен вселиться в нас. Выражение "исполняйтесь Духом Святым" означает, что этот Дух должен вселиться в нас. "Быть исполненным" - значит, что Дух Святой должен взять под Свое руководство все, что у нас есть: нашу волю, чувства и разум. Так Он начинает нам помогать, использовать нас, производя в нас "и хотение, и действие по Своему благоволению" (Филип. 2, 13).
Дух Святой не умерщвляет наши чувства, а освящает их, не разрушает наш разум, а показывает, что страх Божий - начало мудрости. Закон и постановления управляют нами извне, Дух Святой управляет нашей внутренней духовной жизнью. Когда ребенок еще мал, мать дает ему соответствующие указания и требует его слепого послушания, потому что ребенок еще не в состоянии понимать всего. Мать может, например, взять ребенка на руки и снести его в детский сад, не спросив его желания. Но в институт мать своего ребенка таким образом снести не может. Для этого его необходимо внутренне убедить, направить его волю. "Так и мы, доколе были в детстве, были порабощены вещественным началам мира", а теперь "Бог послал в сердца ваши Духа Сына Своего" и руководит нашей внутренней духовной жизнью (Гал. 4, 3; 4, 6).
Целью Духа Святого, исполнившего нас, является стремление ввести нас в святую жизнь, чтобы мы, по примеру Христа, учились служить, и при этом использовали бы наши освященные способности как естественные, дарованные нам уже от рождения, так и "сверхъестественные", то есть приобретенные через силу Духа Святого. Так работают совместно в святом служении естественное и сверхъестественное. Дух Святой дает дары Духа для служения. "Но каждому дается проявление Духа на пользу" (1 Кор. 12, 7).
Словами "исполняйтесь Духом Святым" ап. Павел желал, чтобы сила Духа Святого настолько овладела всем внутренним существом, чтобы ничего не осталось вне сферы Его влияния. Такому верующему Христос больше не чужой, а Друг и Спаситель. Такой христианин хочет жить на пользу и для славы Божией.

Вино или Дух

(Ефес. 5, 18)
Мы внимательно рассмотрели, какое существенное место и большое значение занимает Дух Святой в жизни верующего. Мы имели возможность убедиться в том, что уже с первых минут жизни веры Дух Святой действует и оказывает влияние на верующего и в последующем периоде увещание апостола всегда остается в силе: "Исполняйтесь Духом Святым".
Именно потому, что значение Духа Святого безгранично велико, враг душ человеческих внес в Церковь Христа множество различных лжеучений, смущающих души верующих. Наша забота, в основном, сводится к двум моментам: 1) имеет ли Дух Святой полную власть над нами и 2) имеем ли мы правильный дух? Прошлый раз мы рассмотрели первую мысль, сегодня остановимся на второй. Если ап. Павел увещевал не упиваться вином, а исполняться Духом, то мы должны озабоченно спросить: что же наполняет наше сердце - "вино" или Дух?
Дух - обольститель, ведущий в заблуждение. Один из методов лжедуха - давать вместо настоящего - поддельное, вместо истины - ложь. Лжедух заблуждает тем, что он заменяет истинного Духа. В Ветхом Завете мы видим, каким образом Бог открылся на Синае как единый истинный Бог. И лжедух тут же вступил в область своей деятельности. На протяжении всей истории человечества он не отрицал единого живого Бога, но присоединял к Нему множество других богов. Это заблуждение началось у Синая с золотым тельцом и продолжалось около тысячи лет. Когда явился Христос, дух обмана не отрицал возможности прихода Христа. Им только были посланы лже-Христы. Иисус Сам предупреждал о них: "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Ев. Матф. 24, 24).
Когда явился Дух Святой, дух обмана поступил аналогичным образом. Он не отрицал Духа Святого, а заменял Его. Вместо того чтобы верующим в Малой Азии быть исполненными Духом Святым, им грозила опасность упиваться вином. Библия неоднократно предупреждает о лжедухах, ведущих в заблуждение: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (1 Тим. 4, 1). Они могут иметь даже вид благочестия и обладать чудотворной силой, но не иметь совести и святости.
В Откровении Иоанна 16, 14 говорится: "Это - бесовские духи, творящие знамения". Чудотворная сила у них была, а святости не было. Апостолы ставили на первое место любовь и чистое сердце перед Богом (Деян. Ап. 8, 21). У Духа Святого есть и сила, и святость. У лжедуха есть сила, а святости нет.
Лжесила творит великие знамения, даже и огонь может низводить с неба (Откр. 13, 13), а кому приносит пользу этот огонь? Поэтому легче распознавать истинного духа по плодам его, чем по дарам. Греху гораздо легче облекать себя в форму даров и подражать им, а не плодам Духа. Но это отнюдь не значит, что мы должны отвергать их.
Важно отметить, что апостол Павел в своих посланиях призывает больше ревновать о плодах Духа Святого, то есть об освящении, и в меньшей степени о дарах. В посланиях, направленных церквам, где дары не проявлялись, ап. Павел вообще не упоминает о духовных дарах. Коринфской церкви, где дары уже были, он дает указания для правильного использования их. В других посланиях он не повелевает ревновать о дарах.
И мы также нуждаемся в предупреждениях, данных Духом Святым для верующих всех времен, чтобы в случае серьезной опасности мы смогли отличить Духа истины от лжедуха.
Как избежать заблуждения. Как отличить духа обольстителя от истинного Духа. Текст показывает, что ап. Павел направляет наше внимание на принцип вина и принцип Духа. Человека можно сравнить с горой, основание которой соединено с землей, а вершина ее поднимается высоко к небу. По своему физическому естеству мы находимся в тесном контакте с землей (материей). Наше тело взято из праха - и возвратится в прах. Оно тяготеет ко всему земному. Дух человека, его разум и совесть поднимаются к небу. Это высшая часть человека.
Когда Дух Божий вступает с нами в общение, Он вступает в общение с нашей высшей частью - с нашей совестью, нашим духом. "Сей Дух свидетельствует духу нашему, что мы - дети Божии" (Римл. 8, 16). Как видим, Он свидетельствует не нашему телу, а духу. Вступая в общение с нашим духом, Дух Божий берет наше земное существо под Свой контроль. А что делает тогда Дух с нами, когда он нас исполняет и контролирует? На этот вопрос отвечает ап. Павел: "Итак, да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудие праведности" (Римл. 6, 12-13). Дух делает из нашего тела орудие Христа.
Вино же производит противоположный процесс. Оно вступает в связь с нашим физическим существом, вызывает возбуждение, влечение, связанное с нашим телом, дурманит наш дух, совесть и рассудительность. В душе поднимаются эгоизм, самохвальство, зависть и другие их спутники. Они берут под свою власть "чувствования" Христа и вытесняют, таким образом, Духа Святого. Поэтому Библия предупреждает: "Не упивайтесь вином, а исполняйтесь Духом". Верующий должен признавать только принцип Духа.
Истинный Дух Божий вступает в общение с высшей частью человека - духом, в первую очередь, совестью. Когда Петр проповедовал во время Пятидесятницы, в Библии не сказано, что у людей дрожь пробежала, а что слово проникло в их сердца, и они охотно приняли его и крестились. При этом они не испытали возбуждения нервной системы, а моральное пробуждение, взявшее под свою власть и их тела. Когда через Духа Святого пробуждается совесть человека, тогда человек видит свою жизнь в Божьем свете.
Поэтому, при появлении всякого духа, нам следует спросить себя, как он влияет на нашу совесть? Верующий, исполненный Духа Святого, имеет возвышенное настроение, испытывает особое чувство блаженства, радости и благодарности от сознания себя умилостивленным грешником, искупленным Христом.
Все люди желают быть радостными. Вот ученик идет в школу, с которой у него связано много радостных переживаний. Но какой радости хочет неусидчивый, шаловливый ребенок? Он с нетерпением ждет перемены, чтобы поиграть с другими учениками, и активно участвует в школьных вечерах. А какую радость предлагает учитель? Он предлагает ему радость упорного труда, хороших знаний и хорошей, всесторонней подготовленности к жизни. Кого это интересует - хороших или плохих учеников?
Разве подобного нет в жизни веры? Откуда мы, верующие, должны черпать свою радость? Наш великий Учитель и Господь, несомненно, предлагает нам большую радость. Он хочет, чтобы человек из диссонанса греховной жизни вошел в гармоническое общение с Богом через; искупление Иисуса Христа. Он предлагает победу над грехом и искушением через силу Духа Святого. Христос призывает нас к счастью самоотверженного служения.
Мы можем быть подобны ученикам, которым нравятся школьные вечера, а не успехи образования и радость труда. Но школьные вечера устраивают в каждой школе; однако школа сама по себе есть нечто другое, чем школьный вечер. Так и в Царстве Божием, кроме радости, есть еще и праведность, и мир. Какой радости мы ждем от Духа Святого? Радости возбужденной нервной системы или радости искупления, победы над грехом или радости служения? Какие мы ученики? Что мы больше любим - труд во имя Господа или развлечения?
Хотелось бы указать еще на один признак, отличающий действие вина от действия Духа. Вино сперва возбуждает чувства человека, а потом притупляет их. Для возбуждения притупленных чувств требуется уже что-то более крепкое. Это касается не только вина, но и всех наркотиков. Искусственно созданное настроение подчиняется такому же правилу. Оно нуждается во все новом и более сильном возбудителе да тех пор, пока все пойдет по плотской поверхности.
Дух Святой животворит чувства человека - в нем проявляется все святое и прекрасное. Степень чистоты человека является степенью его чувствительности. С каким состраданием и нежностью, например, относится сердце, исполненное Духом Святым, к страданиям Христа, в то время как сердце неверующего человека остается равнодушным к этим страданиям. А неутвержденный верующий проповеди на эту тему называет "слабой пищей". Но для истинно верующего человека, исполненного Духом Святым, воспоминания о смерти Христа бесконечно дороги. Дух Святой делает его чутким и в отношении страданий других людей, наделяя его милосердием самарянина, в то время как грех допускает безразлично пройти мимо раненого или даже разрешает, как разбойник, изранить его, и даже своих ближних.
Принцип вина не стыдится нарушать благопристойность в доме Божием, а Дух заставляет нас помышлять о том, "что чисто, что справедливо, что любезно, что честно, что достославно, что только добродетель и похвала" (Филип. 4, 8). Поэтому Библия призывает: "Испытывайте духов". Одним из способов такого испытания и является отделение принципа вина от принципа Духа. Не забывайте также, что "плод Духа - воздержание".

Духовное песнопение

"Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу"
(Ефес. 5, 19)
Эти слова были адресованы родине старых греческих певцов на побережье Малой Азии. Здесь была родина известного слепого певца Гомера, несравненную поэзию которого знает весь мир. Здесь жила (примерно 600 лет до Р. Хр.) лучшая греческая поэтесса Сафо, которая одновременно была руководительницей писательниц в Лесбодес. Этот народ служил пением своим богам, и пение было частью их повседневной жизни. Без сомнения, и среди уверовавших того времени были те, кто в прошлом увлекался не только пением, но и вином.
Такому народу ап. Павел запрещает упиваться вином, но пение не запрещает. Пение и музыка должны были быть освящены. Вдохновение надо было черпать не от бога вина, а от Духа живого Бога. Гусли надо было настроить не на плоть, а на Духа. От песен, вдохновляемых вином, исходит "распутство", а от песен, вдохновляемых Духом, - славословие и полезное наставление.
Песни, присущие верующим. Интересно отметить тот факт, что существует какая-то связь между возвышенными чувствами человека и искусством. Возвышенные чувства проявляются часто в гармонии звуков, красок или форм. И это замечается как у малоразвитых, так и у самых культурных народов, у взрослых и у детей.
Библия никогда не отделяла Бога от пения и музыки. Один из великих образов Ветхого Завета - Давид - был не только поэтом и гусляром, но и изобретателем музыкальных инструментов (Амос. 6, 5). По словам известного богослова Фаррара, Библия упоминает пятнадцать музыкальных инструментов. В первом храме хор певцов состоял исключительно из мужчин, но во втором храме было разрешено петь и женщинам (Ездр. 2, 65; Неем. 7, 67).
Каждый внимательный читатель Нового Завета видит, какое важное место занимало в то время духовное пение. Первую весть о рождении Иисуса принимают с песней Мария, Елизавета, ангелы - первые певцы Нового Завета. И последний путь Иисуса из горницы в Гефсиманский сад также сопровождался пением. Ап. Павел сам любил петь (Деян. Ап. 16, 25) и увещевал других петь. Апостол Иаков писал: "Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы" (Иак. 5, 13). Полна музыки Книга Откровения Иоанна.
Каждое пробуждение и подъем жизни веры влечет за собой и подъем духовного пения, - таким образом создавался новый запас духовных песен.
Духовное пение может быть весьма разнообразным. Необходимо главное - чтобы оно было выражением духовной жизни и было направлено на прославление Бога и на пользу верующим. Несомненно, духовное пение также имеет свои подводные скалы (рифы). К сожалению, не каждую песню можно считать духовной, хотя ее так и называют.
Пение составляет существенную часть наших богослужений. И если эту часть совершают с благословением Божиим, она приносит большую пользу слушающим. Во время пения мы также исполняемся Духом Святым.
В Библии сказано: "Воспевая в сердцах". Это значит, что пение - необходимость. В пении должна участвовать вся церковь, причем каждый, согласно своим способностям. Наше пение, как и пение хора, должно быть, по возможности, мелодичным и красивым. Разве можно делать для Господа что-либо небрежно или безразлично?
Пение - это наша общая миссия. На кафедре выступают немногие, а через пение могут проповедовать сотни. "Научайте и вразумляйте друг друга псалмами, славословием и духовными песнями", - говорит ап. Павел в Послании к Колоссянам 3, 16.
Пение находится в тесной связи с природой Бога. В великом гимне творения принимают участие неодушевленная природа, животные, люди и ангелы. Песня творения началась с ликования ангелов Божиих при создании звезд, проходит через времена и продолжится еще в вечности. Библия призывает нас петь в этом большом хоре: "Достоин Агнец закланный принять силу, и богатство, и премудрость, и крепость, и честь, и славу, и благословение" (Откр. 5, 12).

Необычное благодарение

"Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, повинуясь друг другу в страхе Божием"
(Ефес. 5, 20-21).
Ап. Павел говорил о собраниях верующих, где пели, славословили, потому что Дух Святой наполнял душу. Но благодарение верующих не должно ограничиваться пением и собранием, так как благодарить надо постоянно и за все.
Благодарение не является преимуществом только верующих, оно знакомо всем людям. Но понятие ап. Павла о благодарении превышает своей неограниченностью - благодарить "всегда и за все". И это выражение апостола не случайное. Он употребляет это выражение уже в одном из своих первых посланий (1 Фес. 5, 18) и в дальнейшем (Филип. 4, 6 и данный текст).
Благодарение апостола неограниченно. Если бы кто-нибудь спросил у ап. Павла: "Когда же нужно благодарить?" - он бы ответил: "Постоянно", то есть всегда верующий должен быть благодарным. Мы, несомненно, встречали таких жизнерадостных верующих, полных благодарения за все - за радости, скорби и даже за болезни. Нередко мы замечали, что самым жизнерадостным человеком в семье оказывался лежащий на одре болезни. Благодарному человеку очень мало надо для того, чтобы благодарить.
Несмотря на то что в 16 стихе ап. Павел называет время, в которое он жил, "днями лукавыми", теперь, в 20 стихе, он повелевает благодарить "всегда". Ап. Павел сам был готов благодарить и тогда, когда осталось уже мало благодарных, и он желает этого же самого и для других христиан. В любое время, в любых обстоятельствах мы должны благодарить. Часто мы сами лишаем себя радости, потому что скупы на благодарение.
За что мы должны благодарить? Ап. Павел говорит: "За все". Без сомнения, бывают положения, когда благодарить легко и естественно. Когда исполнились наши желания, когда в работе у нас полный успех, когда мы исцелились от тяжелой болезни или предотвратили тяжелое несчастье, - тогда легко благодарить. Язычники и мытари тоже благодарят в таких случаях. Но Библия призывает нас к большему. Верующие должны быть благодарны и за посылаемые нам обычные благословения: разум, здоровье, за родных, друзей, членов семьи, супругов, детей и родителей. Будем благодарны и за Слово Божие, за церковь, за неизреченный дар Бога - Иисуса Христа и Духа Святого. "Мы хвалимся и скорбями" (Римл. 5, 3). Только тот в состоянии благодарить за все, кто верит, что все содействует ко благу (Римл. 8, 28).
Кого благодарить? Павел отвечает нам: "Бога и Отца". Люди склонны благодарить скорее второстепенных лиц, чем источник всех благ - Бога. Благодарят родителей, воспитателей, наконец, погоду, дождь, но как редко благодарят Бога. Разве и это не указывает на испорченность человеческой натуры? Церковь Христа должна уметь благодарить Бога и Отца, так как "всякое деяние доброе и всякий дар совершенный нисходит свыше от Отца светов" (Иак. 1, 17).
Как благодарить? И на этот вопрос отвечает нам ап. Павел: "Благодарить во имя Господа Иисуса Христа". Через Христа нам дарованы великие Божии обетования. Через Него мы созданы и искуплены. Через Христа Он нам все даровал по благодати (Римл. 8, 32). "Все ваше, вы же Христовы" (1 Кор. 3, 22-23). Поэтому пусть постоянно возрастает наша благодарность к Отцу через Христа!
Христос для ап. Павла был действительной, близкой реальностью, Христом настоящего времени. Есть христиане, для которых Христос является Христом в прошлом. Они думают о Нем только как об исторической личности, как об Иисусе, который родился в Вифлееме и умер на Голгофе. Есть еще другой род христиан, для которых Христос - это Христос, главным образом, в будущем. Они в ожидании блаженного времени Его пришествия. Ап. Павел, несомненно, верил во Христа прошедших времен, он ожидал Христа и в будущем, но более всего он был связан со Христом настоящего времени.
Когда Дух Святой исполняет верующего, тогда Христос становится для него живой личностью. Иисус Сам сказал: "Я - истинная виноградная лоза"; "Я - добрый пастырь"; "Я - дверь"; "Я - воскресение и жизнь". О, если бы постоянно мы благодарили Господа за эти дорогие истины! К сожалению, в период благоденствия мы мало постигаем Иисуса. И только в дни скорби, когда ночная тьма сгущается над нами, Иисус становится для нас живым Христом. Один художник, стараясь показать умершего на кресте Христа и ныне действующим, изобразил Его с пригвожденной ко кресту одной рукой, другая Его рука была протянута для благословения. В народе имеется относительно этой картины легенда, которая содержит в себе глубокую истину. Под этим изображением Христа два молодых человека поклялись друг другу в верности. Через некоторое время один забыл другого. Отверженный снова пришел к этому изображению и пожаловался на свое одиночество. И тогда будто одна рука Иисуса освободилась с креста, чтобы благословить отверженного. В жизни людей почти всегда так бывает: только в тяжелых переживаниях и скорбях Иисус становится для нас живым Иисусом. Только тогда, когда мы лишаемся какого-нибудь блага, мы познаем Его ценность. Насколько более благодарными мы могли бы быть, если бы правильно ценили те блага, которые сейчас имеем.
"Повинуясь друг другу". Кажется, как будто этими словами начинается новая часть. В действительности 21 стих является итогом мыслей прежнего стиха. Ап. Павел замечал у первых христиан стремление к чрезмерной свободе, что угрожало молодому духовному движению беспорядками. Новая свобода была осознанной свободой порядка. Файндлэ говорит относительно этого стиха: "В Коринфе были многие готовы пророчествовать, петь и проповедовать, так что в собраниях возникали шум и беспорядок" (1 Кор. 14, 23-33). Ап. Павел не хотел, чтобы подобные явления повторялись. Когда он увещевает верующих Малой Азии о необходимости исполняться Духом Святым, то добавляет предупредительные слова: "Повинуясь друг другу в страхе Божием". Христос является невидимым гостем в церкви, к Которому надо относиться с полным благоговением. Присутствие среди нас великого Христа должно наполнять нас благоговением и уважением друг к другу. Обоюдное взаимное подчинение, а не иерархия - вот тайна порядка и совместной работы в церкви. В этом свобода и сила церкви. В этом ее единство, к этому призывал верующих ап. Павел. Единство и благодарение - краеугольные камни христианской этики.

Христианский брак

"Жены, повинуйтесь своим мужьям, как Господу, потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела; но, как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. Так должны мужья любить своих жен, как свои тела: любящий свою жену, любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь; потому что мы члены тела Его, от плоти Его и от костей Его. Посему оставит человек отца своего и мать, прилепится к жене своей, и будут двое одна плоть. Тайна сия велика, я говорю по отношению ко Христу и к Церкви. Так каждый из вас да любит свою жену, как самого себя; а жена да боится (своего) мужа"
(Ефес. 5, 22 - 33)
В данной части послания ап. Павел приводит практические случаи жизни, увязывая их с принципом повиновения. Члены церкви должны были "повиноваться" друг другу в страхе Божием (ст. 21). И этот принцип он рассматривает в трех областях - в браке, во взаимоотношениях родителей и детей, во взаимоотношении хозяев и слуг.
Первые стихи касаются христианского брака, то есть совместной жизни мужа и жены, живущих по законам Божиим, данным на пользу обоим. Но брак не есть личное дело двух людей, этим вопросом заинтересовано и общество, и церковь. Бог сотворил человека мужем и женой и благословил брак; Иисус Христос утвердил его, и апостолы дали ясные указания через Духа Святого членам церкви относительно брака. Кто вступает в брак, должен знать и учитывать законы Бога, иначе он принесет вред себе и обществу.
О святости брака. Библия дает высокое и святое представление о браке. По Библии, брак есть совершенное и святое установление Создателя для человека уже с самого начала. Брак сам по себе - нечто пророчески таинственное (ст. 32). В нем есть что-то, унаследованное от неба. По определению ап. Павла, истинный брак - это лишь только тень, приближенное подобие общения Христа с Церковью.
Бог взял чистоту брака под Свою особую защиту. За нарушение чистоты брака Бог осудил старый мир, произведя суд над Содомом и Гоморрой. За нарушение супружеской верности исключают из Царствия Божьего. Брачная этика находится под защитой Бога. На брак нельзя смотреть просто как на более легкую и счастливую форму жизни, по сравнению с холостяцкой жизнью, но как на более серьезную задачу в жизни. Известный проповедник Тэлор говорит: "В браке меньше развлечений, чем в жизни холостого или незамужней; в браке жизнь не легче, но меньше опасностей; в браке имеются и радости, и печали; в нем больше счастья и труда. Брак - тяжелое, но приятное бремя, которое разделяется взаимной любовью. Брак - мать мира, он пополняет государства, города, церкви и даже небо".
Бог не дал для брака параграфов закона, а подчинил его принципам любви.
Требование повиноваться авторитету. "Жены, повинуйтесь своим мужьям, как Господу". Что это значит? Если взять Новый Завет в оригинале на греческом языке, то в стихах 21 и 22 мы читаем: "Повинуйтесь друг другу в страхе Божием. Жены своим мужьям, как Господу". Как члены церкви подчиняются друг другу, так и жены своим мужьям. Слово "повиноваться" здесь означает подчинение, послушание, согласование. Ап. Павел сам дает лучшее объяснение этого слова: "Почитайте один другого высшим себя" (Филип. 2, 3).
Возникает вопрос: было ли это слово сказано для условий того времени или это учение апостола Павла относится ко всем временам? Читая его послания и особенно 1 Кор. 2, 15, становится ясно, что ап. Павел видит всю жизнь вселенной в подчиненном порядке. "Муж - глава жены", Христос - Глава мужа. В этом подчинении есть что-то великое и святое.
В Царстве Божием действует тот же закон. К сожалению, через зло возникло мнение, что там, где подчинение и повиновение, там обязательно и деспотизм. В Царстве Божием это не так. Здесь все служат с радостью. "Иисус же сказал им: "Цари господствуют над народами и владеющие ими благодетелями, называются. А вы не так: но кто из вас больше будь как меньший, и начальствующий - как служащий" (Ее. Лук. 22, 25-26). Иисус не сказал Своим ученикам: "Вы мои рабы, если делаете, что Я вам повелеваю", но Он сказал: "Вы мои друзья". Повиновение в Царстве Божием делает нас не рабами, а друзьями.
Духу мира сего присуще властолюбие, а Царству Божию - служение. Брак основан на законах Царства Божия, и поэтому в нем должно быть обоюдное служение, хотя в отношении жены оно особенно подчеркнуто. Разве такое положение не унизительно для жены? Как для Христа не было унизительно повиноваться Отцу и для Церкви не унизительно подчиняться Христу, так и повиновение жены мужу не унизительно, ибо это есть послушание по любви, а не повиновение подчиненного начальствующему. Ап. Павел нигде не говорит, что муж есть более высшее существо, чем жена, и поэтому ему надо повиноваться. Наоборот, - он ясно говорит, что во Христе нет "ни мужа, ни жены", потому что все едины во Христе. И если в том или другом обществе избирается какой-нибудь руководитель, то после избрания он не становится каким-то высшим существом из-за того, что ему подчиняются. Он и подчиненные совершенно то же самое, но для общества необходимо выполнять распоряжения одного человека. Когда этот человек злоупотребляет своей властью, тогда ему выражают протест и подвергают наказанию.
Итак, повиновение имеет свои границы. Муж должен любить свою жену так, как Христос любил Свою Церковь (ст. 25). Повиновение жены есть повиновение любви, а не внешнему натиску. У одной невесты спросили, намерена ли она слушаться своего мужа, как учит ап. Павел? Невеста обратилась к своему жениху и сказала: "Если ты будешь исполнять повеление апостола: "Мужья, любите своих жен", то и я исполню слова: "Жены, повинуйтесь своим мужьям".
Бывают случаи, когда для брачного счастья необходимо, чтобы муж слушался жены. Тот же Бог, Который через уста Павла сказал: "Жены, повинуйтесь своим мужьям", сказал Аврааму: "Во всем, что скажет тебе Сарра, слушайся голоса ее" (Быт. 21, 21). И едва ли есть какой-нибудь счастливый брак, где муж мог бы игнорировать это требование Аврааму. Любовь имеет свои нормы, и брак подчиняется им.
Рассмотрев обязанности жены в христианском браке, перейдем к обязанностям мужа. Каким должен быть этот муж, кому ап. Павел велел повиноваться?
Ответ мы находим в словах: "Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее". Это может означать то, что муж должен любить свою жену в такой мере, что он должен быть готов на высшую жертву не только за свою семью, но и за свою жену. Следовательно, его обязанность требовать от себя любви, а не послушания от жены.
Если кто-нибудь спросил бы у апостола Павла, что он подразумевает под словом "любовь", то он указал бы на 13 главу своего Первого послания к Коринфянам. И было бы не плохо, если бы каждый муж, читая эту главу, имел бы в виду свои брачные обязанности. "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине, все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает". Муж, который все это выполняет, действительно является мужем по сердцу ап. Павла.
Ап. Павел знал, что опасность отсутствия любви у мужей больше, чем у жен. Он знал их склонность к требовательности любви, внимания и любезности со стороны своих жен, он также знал о недостатке таких качеств у мужа по отношению к жене.
Обычно мужья считают, что так как они по целым дням загружены работой и заботами в учреждениях, то дома они вправе быть свободными от всяких обязанностей и отдыхать, а другие должны ухаживать за ними. Муж легко может думать, что он выполнил свои обязанности блестяще, если он дал жене деньги на пропитание для следующего месяца. Поэтому, вникая в подобное положение, ап. Павел и призывает: "Мужья, любите своих жен...", помогайте им в выполнении различных домашних обязанностей, и тогда у вас останется больше времени друг для друга.
В течение многих веков мужья привыкли считать себя более крепким, сильным полом. Поэтому у мужчин легко возникает искушение переоценивать себя. Но трудно сказать, как сложились бы обстоятельства, если бы у жен были равные возможности. Именно в подобную сферу переоценки и проникают слова Библии: "Любовь не превозносится".
Мужья порой нарушают любовь по простой небрежности. Будучи по природе немного трезвее и менее чуткими, они не замечают часто мелочей, затрагивающих более нежные и чувствительные сердца женщин. Получается не злонамеренное, а просто небрежное отношение к жене. И здесь звучат слова ап. Павла: "Мужья, любите своих жен".
Как Христос несет любовь Своей Церкви, так и мужья обязаны нести любовь женам. Этого требует любовь, и это освящает роль мужей.
И второй большой обязанностью мужей является содействовать духовному росту своих жен. Примером для мужей выдвигается образ Христа. Жертвой любви Христа создана Церковь (ст. 25), которую Он освящает и очищает (ст. 26), чтобы представить ее Себе (ст. 27). Одним словом, Христос Сам готовит Церковь такой, какой она должна быть. И ап. Павел смело добавляет: "Так должны мужья любить своих жен".
Как Христос с любовью готовит Свою Церковь, чтобы представить ее без пятна и порока, так и мужья должны с любовью создавать условия, дающие жене возможность стать достойной христианкой. Разумеется, жена, имея свободную волю, может и при лучших обстоятельствах жизни все-таки сделать брак несчастным. Как Церковь может пренебрегать любовью Христа, точно так может и жена относиться к любви мужа. Но обязанность мужей - создать все условия женам для их духовного совершенствования, как и Христос создал все возможности для совершенствования Церкви.
Повеление апостола налагает на мужей обязанность заботиться о душах жен. Каждый верующий муж должен знать, что под его опеку дана одна душа, которая ему дороже всех на этом свете и на которую он имеет особенное влияние. Воспитание характера жены должно быть одной из главных задач мужа. Он должен желать видеть в жене то, что для него является высшей ценностью, тем самым делая и себе добро (ст. 28-29). Вообще в браке делают себе добро через другую половину.
Все это говорит о том, что между мужем и женой должно быть духовное общение. Они должны разделять жизнь веры между собой. Верующий муж молится со своей женой больше, чем с кем-либо. Он имеет возможность ей больше помогать, чем кому-либо. Сколько недочетов у мужей, которые не хотят заниматься духовным воспитанием своих жен. Правда, здесь несколько повинны и жены, которым ап. Павел велит "спрашивать у мужей своих дома" (1 Кор. 14, 35). Между тем как много верующих мужей, отдавших духовное воспитание своих жен на попечение церкви. Это неправильно. Жены, у которых отсутствует дома такое попечение о их душе, должны обращаться к старшим сестрам, как советует апостол (Тит. 2,3-5).
Третьей обязанностью, о которой говорит здесь апостол, является любовь между супругами: "Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть". Один муж, одна жена, одна плоть. Брак - это союз одного мужа и одной жены. Многоженство, развод и повторное вступление в брак (что является лишь формой многоженства) не соответствует принципам христианского брака и является грехом перед Богом. Это особенно важно для мужей. Любовь супругов друг ко другу должна превышать даже любовь к родителям. Часто любовь родителей бывает в прекрасной гармонии с любовью одного из супругов. Родители желают добра своим детям, и дети принимают это с благодарностью. Но при возникновении разногласий мужья должны знать, кому принадлежит их наибольшая любовь. И родители должны это понимать и не посягать на привязанность супругов. Есть одна-единственная форма любви, которая превышает любовь в браке, - это любовь человека ко Христу (Ев. Марк. 10, 29).
Мы не должны забывать о том времени, когда ап. Павел впервые проник с Евангелием Христа в древний языческий мир, который гордился своей культурой. Этот мир морально развращенный и опустошенный, но в то же время гордый и надменный. Что могла ожидать от брака свободная греческая женщина? Она могла быть лишь законной матерью своих детей и вести домашнее хозяйство. Она не имела права ожидать верности от своего мужа. Муж мог иметь сколько угодно связей с другими женщинами. И если он не участвовал в распутстве, его даже считали сомнительным гражданином. Ап. Павлу было ясно, что исправление положения надо начинать с семьи. Если Церковь должна была стать солью, то христианский брак должен был быть на своем месте. Церковь никогда не должна отступать от требований святости в браке. Если мы будем в точности следовать указаниям Библии, тогда с нами останутся " благословения Библии.

Христос и церковь

"Потому что муж есть глава жены, так и Христос глава Церкви; и Он же Спаситель тела". Земные формы жизни и духовные ценности созданы Богом. Поэтому апостол мог видеть в браке те великие идеи, которые объясняют взаимоотношения Христа и Церкви.
Бог думал об этом уже вначале, при создании брака. Ап. Павел определяет роль Христа двумя положениями: 1) Христос - Глава Церкви. От Него Церковь получает свои порядки, учения и задания, вне Христа Церковь ничего не берет; 2) Христос - Спаситель тела, то есть не Церковь сама себя готовит для своего большого задания, а Христос готовит Свою Церковь для Своей великой цели.
Церковь принимает искупление Христа. "Христос возлюбил Церковь и предал Себя за нее" (ст. 25). Жертва любви Христа имеет как личное, так и коллективное значение. Ап. Павел писал в Послании к Галатам о Христе, возлюбившем нас и предавшем Себя за нас (Гал. 2, 20). Большая радость для нас в жизни нашей веры - вновь и вновь вспоминать, что грехи каждого из нас искуплены, и поэтому уже теперь мы оправданы. Искупление - это тайна нашей новой жизни, и мы больше уже не живем для себя, а для Христа, "скупившего нас.
Но здесь, в 25 стихе, говорится о смерти Христа за всю Церковь. Иисус видел в Своей смерти больше, чем каждого верующего >в отдельности. Он видел большое множество людей, омытых Кровью Агнца. Когда Иисус шел в смирении по тяжелому пути на Голгофу, то сквозь крики насмешников Он мог в Духе слышать песнь святых: "Достоин Агнец закланный принять силу, и богатство, и премудрость и крепость, и честь и славу и благословение" (Откр. 5, 12). Христос здесь противопоставлен всей Церкви. Он истинный небесный Жених, который жертвой Своей искупил себе на земле невесту (Откр. 21, 9).
Дорогая Церковь! Запомни, что Христос искупил тебя для Себя, и поэтому ты подчинена Ему, и только Ему одному. Во времена ап. Павла в обществе был обычай искупать, то есть выкупать невесту. Мы знаем из Библии, как Исааку искупили частью наследия его жену Ревекку, а Иаков служил за свою жену семь лет, так как у него не было имущества, чтобы искупить ее. "Церковь Христа искуплена не тленным серебром или золотом, но драгоценной Кровью Христа" (1 Петр. 1, 18- 19). Так как ни один муж не принес такой жертвы за свою жену, то и ни один из них не имеет такого права над женой, как Христос над Своей Церковью.
Освящение Церкви. "Чтобы освятить ее, очистив банею водною посредством слова" (ст. 26). Этот стих вызвал большие разномыслия в христианстве. Так, например, некоторые вычитали из этого стиха о спасительном влиянии таинств, что совершенно противоречит духу учения ап. Павла.
Обратим внимание на разницу между понятием освящения и искуп-искуплении мы нуждаемся, с одной стороны, для прощения грехов, а с другой - для создания новой жизни. Библия называет это оправданием.
Освящение - это, с одной стороны, постоянный отказ от всего плохого, а с другой - возрастание в святости; как оправдание, так и освящение - результаты крестной смерти Христа, "в Котором мы имеем искупление Кровью Его, прощение грехов по богатству благодати Его" (Ефес. 1, 7); и перед Своей смертью Сам Иисус сказал: "И за них Я посвящаю Себя" (Ев. Иоан. 17, 19). В Послании к Евреям ап. Павел главным образом говорит о священстве Христа через Его Кровь (Евр. 13, 12). В 5 главе Послания к Ефесянам речь идет об освящении через Слово Божие.Ап. Павел сравнивает Церковь Христа с женой и говорит, что послушание Церкви является тайной освященйя. Средством очищения является вода или Слово Божие, имеющее очищающее и освящающее влияние на Церковь.
Выражение "очистив банею водною посредством слова" может означать: 1) крещение, причем имеется в виду повеление Христа о крещении; 2) церемониальное омовение невесты в утро свадьбы, что было известным обычаем в то время; 3) просто Слово, как средство очищения.
Но вряд ли ап. Павел имел в виду первые два значения. Остается верить, что средством очищения является именно Слово, другими словами, Евангелие Христа, очищающее влияние которого на Церковь сравнивается с водой.
Очищение происходит посредством Слова (Ев. Иоан. 15, 3). В Свою последнюю ночь Христос просил Отца об учениках Своих: "Освяти их истиною Твоею: Слово Твое есть истина" (Ев. Иоан. 17, 17). Хотя они уже были чисты, они все еще нуждались в освящении. Верующий должен постоянно пользоваться освящающим средством - Словом Божиим.
Наличие в квартире водопровода еще не делает нас чистыми. Мы можем даже гордиться им перед тем, кто имеет колодец во дворе, но решающим является то, как мы пользуемся водой. Очищает не близость воды или созерцание ее, а пользование ею. Так обстоит дело и со Словом Божиим. Когда нет очищения Словом, тогда в сердце неопрятность и благоприятная почва для различных духовных заболеваний. Слово в руках Христа - очищающее средство, ведущее нас по пути освящения.
Духовная литература не может заменить Библии; от чтения какого-либо известного произведения всегда остается впечатление односторонности, некоторых преувеличений или недомолвок. Обычная ошибка заключается в том, что автор обобщает свои субъективные, личные переживания. И тогда получается, что читатель вместо подлинного освящения приобретает опыт другого, легко поддается самообману. Ему кажется, что он подвинулся вперед по пути освящения, если он приобрел новый взгляд другого человека в этой области.
Расти в освящении - значит приблизиться ко Христу, а не к какому-нибудь человеку. Человек может быть только указателем пути. Прямой контакт со Словом Христа ничем не заменим. В Его слове нет ни односторонности, ни преувеличения. Может быть, именно во избежание этого Библия и написана по воле Божией многими авторами. Слово освящает.
Преображенная Церковь. Искупленной и освященной церкви надлежит быть также и преображенной.
Смерть Христа по данному тексту имеет две цели: 1) близкая цель - искупление и освящение, 2) далекая цель - преображение. Конечной целью смерти Христа является восхищение преображенной Церкви, "не имеющей пятна или порока, или чего-либо подобного". Слово "пятно" встречается в Новом Завете еще во Втором послании Петра 2, 13, и в греческом оригинале оно означает людей, живущих в распутстве, но находящихся в церкви. Каждый человек, живущий в среде церкви и любящий грех, является пятном для церкви. Однако Церковь Христа должна быть без "пятна" и "порока", то есть чиста, без недостатков. И она будет такой!
Сейчас Церковь еще не достигла этой чистоты, но, подчиняясь силе Христа, она достигает совершенства. Во время земной жизни тело Христа не было прославлено. Только через смерть и воскресение явилось прославленное тело Христа. Таков и путь Церкви. Ей предстоит пройти через смерть, которая снимет с нее последнее пятно.
Поэтому все попытки основать на земле непорочную церковь не увенчивались успехом. В любой церкви есть больные члены, любящие грех и порочащие имя Христово. Оправдание греха означает ограничение прав Христа или полное оттеснение Его. Поэтому в день славы Его непорочными явятся те, кто уже теперь ненавидит грех и свои недостатки передает Христу для исправления.
Важно отметить, что Христос Сам и для Себя готовит Свою Церковь, которая есть "все из Него, Им и к Нему" (Римл. 11, 36). Крайне важно то, что наша жиз"ь уже теперь полностью передана Христу.
Большая тайна. "Тайна сия велика; я говорю по отношению ко Христу и к Церкви" (стих 32). Слово "тайна" по-латыни - "сакраментум", что значит "таинство", и поэтому бракосочетание в католической церкви считается таинством. В посланиях ап. Павла под этим словом обычно подразумевается истина, прежде скрытая, а теперь открытая. Эта истина, непостижимая человеческому разуму, может быть открыта только с помощью Бога. Эта тайна "велика", то есть существенна, важна.
Что же означала эта тайна для ап. Павла? В стихе 31 апостол цитирует текст Книги Бытия 2, 24. Данный текст связан с сотворением жены, к которой приходит муж. Сокровенную мысль о браке ап. Павел сравнивает с духовной мыслью о взаимоотношении Христа и Церкви. В данном тексте не говорится о создании мужа, а о создании жены и о взгляде Христа на Церковь.
Эта мысль сама по себе не новая. В Библии часто сравнивают взаимоотношения Бога и Его народа с браком. Уже в Ветхом Завете мы видим, что взаимоотношения Израиля и Бога должны были быть святы, как взаимоотношения людей в браке. Когда Израиль изменил Богу и ходил вослед других богов, тогда пророки называли Израиль народом прелюбодейным. В Новом Завете язычники получают право быть искупленными чадами Божиими. Это была одна из тайн, открытой ап. Павлом (3, 8-10). Язычники имеют теперь через Церковь одинаковые права и обязанности с Израилем.
Между Христом и Церковью господствует теперь чудное единство. "Мы члены Его тела". Из двух одно. Дух Христа в Церкви, Церковь во Христе - это не единство идей, не союз единомышленников, а единство духа, освящаемого Духом Христа. Это превышает наше разумение, так как это действительно тайна. Будем с благоговением размышлять о трех аналогичных понятиях о единстве, данных в тексте: 1) муж и жена, 2) Христос и Церковь и 3) личность и тело.
Некоторые на основании текста выводят заключение, что "невеста" Христа - это будет часть Церкви, а остальные будут лишь только гостями на свадьбе. Но ап. Павел, как и другие апостолы и евангелисты Нового Завета, под невестой понимает полную Церковь, то есть всю совокупность искупленных детей Божиих. Ап. Павел сравнивает Церковь с телом Христа, ап. Иоанн - с городом, а Иисус Христос сравнивает Церковь с ветвью на лозе. Но это всего лишь сравнения, которые поясняют близкое отношение Христа и Его Церкви. Это картины из земной жизни, поясняющие вечные мысли.
В данном тексте мы видим, что Христос своей смертью искупил то, что по своему существу должно было принадлежать Ему, подобно как Ева была взята от Адама и принадлежала ему. Но то, что Христос искупил Себе, было осквернено грехом, и все это Он должен был очистить и освятить. И Христос трудится над этим. "Ибо тленному сему надлежит облечься в нетление; и смертному облечься в бессмертие". И тогда будет закончено освящение, и Церковь будет стоять в вечной славе рядом со Христом, как достойная Его невеста. Таков великий смысл смерти Христа и высокая цель Церкви,

Глава 6

Родители и дети

"Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. "Почитай отца твоего и мать", это - первая заповедь с обетованием: "Да будет тебе благо, и будешь долголетен на земле". И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем"
(Ефес. 6, 1-4)
В предыдущей главе мы видели, что брак и семья, созданная на его основе, является установлением Самого Бога. Семья - это одна из самых древних организаций, которая останется даже и тогда, когда исчезнут все другие организации, так как все искупленные на небесах объединены в одну семью, как дети одного Отца. Чем больше уже теперь какая-нибудь организация напоминает семью, тем ближе она к идеальной форме организации. Церковь основана по принципу семьи. Церковь - это семья, где братья и сестры любят одного Отца, который на небесах.
Земной дом человека должен быть подготовлением высшего, небесного дома. Семья или родной дом играет чрезвычайно важную роль в формировании характера человека и в избрании им правильного жизненного пути. Жизнь в родном доме определила судьбу многих. Живая вера, которая обитала в наших домах, уже с юности направила многих из нас к живым источникам вод.
Трудно правильно оценить те изменения, которые претерпели люди за два-три поколения. В дни наших праотцев дети учились своему ремеслу дома; вечера они проводили только с домашними, главным образом среди родственников, и их воспитание было возложено преимущественно на родителей. В настоящее время жизнь детей большей частью происходит вдали от родного дома. Но тем не менее еще и сегодня дом или семья являются тем местом, где легче всего можно осквернить и испортить душу человека или направить ее по стопам праведности. Определенную часть жизни семьи составляют взаимоотношения родителей и детей. В прочитанном тексте ап. Павел обращается и к тем и к другим.
Обязанности детей. Как в браке между супругами, так и здесь апостол указывает прежде всего на обязанности. Насколько лучше и легче была бы жизнь, если бы каждый человек в первую очередь думал не об обязанностях других к нему, а о своих обязанностях по отношению к другим.
"Дети, повинуйтесь своим родителям". Послушание - основная обязанность детей. Библия очень ясно говорит об этом в Ветхом и Новом Завете. Непослушание считается тяжелым грехом, и апостол включает его в список тяжелых грехов язычников в Послании к Римлянам 1, 30; а говоря о времени пришествия Христа, ап. Павел указывает на "непокорность родителям" как на некоторое знамение времени (2 Тим. 3,2). Ребенку присуще следовать какому-нибудь совету, подражать кому-либо. Такими советниками и примером для каждого человека Богом предназначены его родители. Послушание детей - требование не только христианское, но и общечеловеческое. Закон о послушании детей существует во всем мире. И словами "этого требует справедливость" апостол подчеркивает естественность этого требования. Каждый ребенок должен видеть в Иисусе свой пример, о котором Отец сказал, что это возлюбленный Сын, Который был послушен "до смерти и смерти крестной".
Заповедь о почитании родителей ап. Павел называет "первой заповедью с обетованием", то есть главной среди десяти заповедей. В этой заповеди содержится не только хороший обычай или добрый совет, а нечто значительно большее. Здесь сокрыта тайна благоденствия, от которого зависит будущая судьба не только детей, но и судьбы целых народов. Если домашняя жизнь в семье была построена на правильном основании, тогда народ имел долголетие, и благословение Божие пребывало на нем. Здоровый и правильный образ жизни ребенка и первые благословения Бога имеют свое начало в родной семье. Почитай родителей, "и будет тебе благо и будешь долголетен на земле".
Как у нас обстоит дело с исполнением этой заповеди? Если бы мы обошли все семейства нашего города и узнали, как дети относятся к родителям и родители к детям, то какое количество счастливых отцов и матерей нашли бы мы? Много ли таких семейств, где дети радостно и счастливо проводят свои вечера вместе с родителями? И сколько таких семейств, где вечером можно услышать плач и жалобу? И если бы Господь остановился сегодня у каждой молодой души и спросил: "Повинуешься ли ты своим родителям?", - что каждый из нас ответил бы? Как часто мы принимаем совет друзей и отвергаем мудрый совет родителей. Когда искушение принуждает нас идти путем беззакония, побеждает ли в нас учение или совет родителей? И когда родители уже давно умерли, дорожим ли мы все еще их советом, их светлой памятью? Вот что значит слушаться своих родителей.
Как трудно бывает многим детям быть послушными своим малограмотным родителям. Но пусть не забывают таковые, что они свое высшее образование получили лишь только благодаря трудолюбию и усердию своих родителей. А главное - ни один диплом не заменит житейской мудрости родителей.
А как поступать детям, чьи родители живут в свое удовольствие и не занимаются воспитанием детей - они предоставлены самим себе? Трудно почитать такого отца и такую мать. Но даже и в подобном случае дети должны почитать своих родителей. Они должны сочувствовать им, жалеть их, стараться им помочь, а ни в коем случае не пренебрегать ими. Передо мной письмо, в котором дочь просит церковь помолиться за ее мать, страдающую пороком пьянства. Дочь поступила правильно. Нужно уважать и любить родителей, даже падших! Помни, что между почитанием родителей и судьбой твоей жизни существует прямая зависимость, поскольку эта заповедь имеет великое обетование. Как печальна судьба некоторых, которые из родного дома унаследовали плохие привычки, приобретенные в детстве: ложь, небрежность, лень и еще многое другое, что сделало их неспособными к порядочной жизни. Но есть и много таких, которые уже с детства усердны, верны своему слову, честны и трудолюбивы. Поэтому не удивительно, что их уважают, им доверяют, и жизнь их лучше и интереснее.
Недавно меня посетил один пресвитер из другого города, чтобы посоветоваться со мной относительно одной верующей сестры, в жизни которой много трудностей, и она ищет помощи. В беседе с ним выяснилось, что я уже слышал об этой сестре от одного молодого брата, который собирался жениться на ней, увидев ее в молитвенном доме. Он посетил ее дома. И это решило все: "Когда я услышал, как она разговаривала со своей матерью, мне стало ясно, что эта девушка не может быть моей женой". Эта девушка несла с собой тяжелое наследие, так как она не почитала отца и мать, тем самым нарушая заповедь с обетованием.
Обязанности родителей. Обращаясь теперь к родителям, ап. Павел и им напоминает главным образом их обязанности, а не права в отношении детей; "И вы, отцы, не раздражайте детей своих".
Если от детей требовали почитания родителей, то от родителей требуют, чтобы они жили достойно уважения, ибо родители могут иногда и испортить жизнь своих детей.
Ап. Павел особенно обращается к отцам, так как они часто возлагают воспитание детей на матерей, считая своей основной обязанностью содержание детей, а их воспитание - делом второстепенным. Но это в корне неправильно. Что важнее для ребенка - хлеб или его характер и судьба? Пусть ребенок лучше будет бедно одетым и имеет скромное питание, чем живет с обиженной душой, без тесного контакта с занятыми своими делами родителями. Если родители не учат своих детей жить, то они научатся этому где-нибудь в другом месте, что влечет за собой серьезные последствия.
Священное Писание особенно предупреждает отцов не раздражать детей. Есть капризные отцы, которым дети не в состоянии угодить. Есть отцы суровые и слишком требовательные. Но в настоящее время, может быть, все же больше тех, которые небрежно относятся к воспитанию детей. Все это влечет за собой плохие последствия для воспитания будущего поколения.
Как надо воспитывать детей? "В учении и наставлении Господнем". В подлиннике на греческом языке это означает: "образование", "тренировка", "дисциплина". Под учением нельзя понимать телесные наказания, возникающие от вспыльчивости родителей и травмирующие детей. Обычно такие отцы полагают, что, посвятив двадцать минут на ругань, угрозы и побои своего сына, они выполнили свои обязанности воспитателя, по крайней мере, на две недели вперед.
По Библии, воспитание - это постоянный и последовательный уход за ребенком. Пусть ребенок с детства научится познавать, что природа наказывает нарушающих законы природы. За непослушание родителям следует наказание, а невыполнение воли Божией влечет за собой серьезные последствия. Нельзя допускать, чтобы ребенок шел только по пути своих наклонностей и настроений, а надо вести его по пути обязанностей, воспитывая в нем христианские качества. Родители должны сознавать, что они являются орудием в руках Бога, Который дарует им будущих граждан земли и неба для подготовки их к достойному званию. Такой взгляд предупредил бы многие ошибки в воспитании детей.
Правильные взаимоотношения родителей и детей играют важную роль в жизни веры и будущей судьбе ребенка. Некоторые родители пожнут то, что посеяли, а дети позднее почувствуют, что их судьба определена влиянием родительского дома.

Рабы и господа

"Рабы, повинуйтесь господам (своим) по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, не с видимою (только) услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, служа с усердием, как Господу, а не (как) человекам, зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный. И вы, господа, поступайте с ними также, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия"
(Ефес. 6, 5-9).
Жизнь первых христиан была особенно сложна. Испытав на молитвенных собраниях внутреннее обновление или возрождение, в своей повседневной жизни они снова возвращались в свое языческое окружение, где они должны были являть образец святой жизни. Более того, они знали, что теперь и IB семье, и на работе за ними следят с особым вниманием, стараясь найти у них ошибки. По их жизни судили о ценности христианской веры. Они не имели права смотреть свысока на своих прежних друзей, ибо это было бы противоречием христианской любви; они не имели права опускаться и на уровень языческой жизни, так как это противоречило бы чистоте христианской жизни. Как жить?
В сердцах христиан царила ликующая свобода. Внешние порядки оставались прежними, они не могли их изменить. Они должны были жить и говорить мудро, и вместе' с тем они могли услышать то же обвинение, какое было предъявлено ап. Павлу в Фессалониках: "Эти всесветные возмутители пришли и сюда" (Деян. Ап. 17, 6). Христиан считали людьми, которые весь мир переворачивают "вверх дном".
И невзирая на все это, апостолы мудро разрешали вопросы во всех областях внешней жизни. Мы можем только удивляться их мудрости. В прочитанном тексте мы видим, что апостол дает указание о взаимных отношениях рабов и господ, так как в Римской империи господствовала система рабства со всеми присущими ей недостатками.
По мнению историков, половина жителей Римской империи была рабами. Очевидно, и большинство христиан Ефеса в то время принадлежало к этому же сословию. И вот среди них распространилась благая весть об Иисусе Христе. Как близка была для них, рабов, весть,что Господь, по пророчеству Ветхого Завета, носит имя "Раба Божия": что Он родился в бедности, жил как ремесленник в Назарете и своих первых учеников избрал из простых людей. Фарисеи Иерусалима невольно подтвердили Его близость к бедным: "Уверовал ли в него кто из начальников, или из фарисеев" (Ев. Иоан. 7, 48)? Христос был близок верующим по плоти и по духу. В Ев. от Марка 12, 37 мы читаем, что "множество народа слушало Его с услаждением". Иисус принял "образ раба" (Филип. 2, 7) и умер крестной смертью. Языческий апостол Павел часто называл себя "рабом Христа", поэтому он мог сказать коринфянам: "Посмотрите, братья, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира... и незнатное мира... и ничего не значащее избрал Бог" (1 Кор. 1, 26-28).
Мы легко можем представить беседу Павла с каким-нибудь рабом после собрания. "Работы много, - говорит он, - на собрания ходить нельзя. Иногда, ночью, тайно, можно выйти, но если вдруг кто пожалуется, то на следующий день надо ждать тяжелого наказания. Что делать? Как быть верующим?" Ап. Павел твердо придерживался того положения, что истинной жизнью веры можно и должно жить во всякое время и при любых условиях. Христиане не могли изменить положение, а могли только использовать его. Некоторые, возможно, и хотели слышать из уст апостола резкое осуждение общественного строя того времени. Но этого не было и не могло быть. Ап. Павел не хвалит и не порицает. Он исходит из истинного общения человека с Богом. Он повелевает слугам хорошо трудиться не потому, что к этому обязывает их положение, а потому, что они должны всюду и при всякой системе сохранять истинную жизнь веры. Христианская вера не есть вера какого-нибудь определенного сословия. Но надо помнить, что всегда, во всякое время душу человека наполняют более важные вопросы, чем только земное благосостояние, и вера должна давать на них ответы. Христианство живо и действенно для всех времен.
Христианство может поднять душу человека над окружающей его средой и над всеми трудными обстоятельствами жизни. Христианская вера делает человека удивительно независимым от обстоятельств. "Умею жить и в скудости, умею жить и в изобилии". Находясь в Риме в трудных обстоятельствах, ап. Павел призывает верующих: "Радуйтесь всегда". Вера вознесла Иоанна, находившегося в одиночестве на острове Патмос, в небесное общение. Внутреннее богатство человека, ценности жизни веры не зависят от внешних обстоятельств его жизни. Поэтому ап. Павел прежде всего заботится о внутреннем обновлении человека, ибо только обновленным людям Бог дает новое небо и новую землю.
Слова ап. Павла были крайне новыми для того общества - он объявил всех людей равными перед Богом: "Каждый получит от Господа по мере добра... раб ли, или свободный" (ст. 8). Колоссянам он писал, что во Христе нет "ни Эллина, ни Иудея..., варвара, скифа, раба, свободного" (Кол. 3, 11). Павел проводил в церкви новый идеал братства. На равном основании в церковь принимали людей всех сословий, будь он раб, или свободный, или господин. Их всех вместе сажали за общий стол во время трапезы Господней. Возрождался совершенно новый мир. Рабам ап. Павел советует: "Если и можешь сделаться свободным, то лучшим воспользуйся" (1 Кор. 7, 21). И еще: "Ибо раб, призванный в Господе, есть свободный Господа" (1 Кор. 7, 22). От господ он требовал, чтобы они по отношению к рабам соблюдали золотое правило Иисуса Христа: "Итак, во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (Ев. Матф. 7, 12).
В приведенном тексте заключены прекрасные истины для всех времен. Ап. Павел через Евангелие пробуждал в угнетенных людях их человеческое достоинство и мужество; он называл их "братьями" и "призванными свободными в Господе". Во всякое время каждый уверовавший человек является полноценным членом церкви, невзирая на происхождение или профессию.
Ап. Павел учит, что Господь ждет от верующих честного и усердного труда. Человек может выполнять самую неприглядную и тяжелую физическую работу, но это не уменьшает ценность его личности. Зная, что у людей имеется склонность выполнять свои обязанности на работе "лицемерно", то есть в присутствии контроля выполнять свое задание хорошо, а в другом случае небрежно, ап. Павел обязывает христиан всякую работу выполнять хорошо, как для Господа. Христианин - это человек, у которого контроль в сердце. Верующий человек не должен забывать, что лицемерие испортит его.
"Зная... что есть на небесах Господь". Высокая цель христианина - исполнять свои обязанности "в Господе", будь он раб или свободный. Это значит, что человек нуждается в достойном мотиве в труде. Каждая работа становится скучной, если нет у человека высокой цели. Высокой целью верующего должно быть сознание того, что он делает свою работу для Господа, будь это труд пахаря за плугом или труд профессора на кафедре. О великом художнике Микеланджело говорят, что, работая над росписью храма, он с особым усердием трудился над темным углом столба под крышей. И когда ему заметили, что не стоило бы столько трудиться над этой деталью, так как вряд ли кто там увидит его рисунок, он ответил: "Я рисую для Господа, Который видит все и везде".
Рассмотренный нами текст учит нас во все времена и во всяком положении жить свято, достойно христианина.

Враги народа Божия

"Наконец, братия мои, укрепляйтесь Господом и могуществом силы его; облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диявольских; потому что наша брань не против крови и плоти, ...но против духов злобы поднебесных"
(Ефес. 6, 10-12)
Заключительные стихи послания содержат последние наставления (10-17), пожелания (18-20), сообщения (21-22) и прощальное приветствие (23-24). Начинается 10-й стих словами: "Наконец, братия мои". Или другими словами: "Отныне, братия мои".
Если предыдущие мысли вели нас в тихую семейную обитель, то теперь апостол направляет нас на поле брани. Сквозь эти слова мы как бы слышим топот ног и звон оружия. Тучи огненных стрел несутся над полем битвы. Слышатся зовы раненых и стоны умирающих.
Ап. Павел не обещает верующим Малой Азии спокойную жизнь. Послание к Колоссянам, которое Тихик нес в своей почтовой сумке вместе с Посланием к Ефесянам, уже было посланием борьбы. В церковь стали проникать лжеучения, и верующие должны были быть на страже. Павел видит на горизонте признаки надвигающейся бури. Христиане не могут беззаботно разгуливать в мире; путь христианина в Ханаан пролегает через область врага души, где в любой момент может начаться битва не на жизнь, а на смерть. Поэтому апостол и говорит: "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его".
"Укрепляйтесь" - значит приобретайте силу Божию, которая возрастает в нас по мере нашей надобности и нужды и по мере нашего духовного роста. Евангелист Лука пишет о молодом Савле, что он "более и более укреплялся" (Деян. Ап. 9, 22), постоянно набирался новой силы от Господа. Сила не дается нам сразу полностью, а лишь по мере нашего возрастания. У ефесян уже было "величие могущества Его" (1, 19), но в смысле силы верующие никогда не могут довольствоваться тем, что имеют, - они постоянно нуждаются в приливе новых сил по мере роста.
Наша сила в Господе. Сила церкви зависит от Иисуса Христа. Сила, с которой Иисус Христос победил грех и искушение, открыта и церкви, как телу Христа; как Он победил смерть через силу воскресения, так и верующие силой Христа победят смерть. Жизнь верующих, ее красота и богатство зависят от их общения с Господом. Чем глубже связь, тем больше благословений!
"Облекитесь во всеоружие Божие". Слово "оружие" употреблял и Сам Христос в Ев. Лук. 11, 22. Там говорится о сатане, с оружием охраняющем свой дом, пока сильнейший не победит его. В данном же тексте положение противоположное - христиане защищают себя во всеоружии против сатаны, который наступает на них.
Но кто же является опасными врагами народа Божьего? "Наша брань не против крови и плоти", - говорит ап. Павел. Он хочет подчеркнуть, что тяжелая борьба церкви ведется не против человеческих врагов, а против врагов в духовном мире. Несомненно, у ап. Павла были и физические враги, ибо он писал: "Александр медник много сделал мне зла" (2 Тим. 4, 14); "некто серебряник, именем "Дмитрий" причинил Павлу большие неприятности, так что Павел вынужден был оставить там свою работу (Деян. Ап. 19, 24). Но все эти противники были лишь "кровь и плоть", и не с ними призывает бороться апостол. Они лишь только шахматные фигуры в руках повелителя зла.
Церковь должна бороться с сатанинской силой. Но как, какими методами? Видимое оружие его не трогает. Горячая кровь и напряженный мускул здесь бесполезны. Шум и крик его не пугают. Он наступает так, что его шаги неслышны. Он набрасывается на волю человека и расслабляет ее; старается влиять на чувства и возбуждать злые помыслы. С удивительным постоянством он штурмует разум человека до тех пор, пока он разучится отделять истину от неправды, справедливость от беззакония, все духовное сатана делает скучным и утомительным, навевая дремоту при слушании духовных истин. Поэтому бесполезно бороться против людей, которые не являются источниками зла. Кальвин когда-то сказал: "Люди, причиняющие нам неприятности, не что иное, как стрелы, брошенные сатаною; и если мы наклоняемся, чтобы их собирать, мы даем врагу возможность настигнуть нас полным ударом, поражая наши незащищенные места".
Противником народа Божия является могучий невидимый враг - сатана. Ап. Павел хочет, чтобы верующие знали его сущность и характер.
Из практики повседневной жизни мы знаем, что невидимые силы часто бывают гораздо опаснее, чем видимые. Сильная воля гораздо опаснее, чем сильные мускулы. Распространяемая плохая идея может принести вреда больше, чем выстрел из оружия. Ап. Павел хорошо понимал, что для верующих того времени было гораздо опаснее влияние языческого мира, чем сила римских легионов. Павлу хотелось бы сказать: этот противостоящий мир, который вы видите своими глазами, не так опасен, как тот, другой, невидимый. Важно то, что происходит вне сферы наших органов чувств.
Что подразумевается в Новом Завете под словом "сатана" или "диавол", мы также хорошо видим в учении Иисуса Христа и в посланиях ап. Павла. Он - "клеветник", который клевещет на всех святых и на Бога. Ложь и ненависть - его главные качества. Иисус называет его - "он лжец и отец лжи" (Ев. Иоан. 8, 44). Там же Иисус называет его "человекоубийца". Он первый, кто согрешил (1 Иоан. 3, 8) и стал источником греха. "Всякий, не делающий правды, равно и не любящий брата своего - дети диавола" (1 Иоан. 3, 10). Он: "князь мира сего" (Ев. Иоан. 12, 31), "бог века сего" (2 Кор. 4, 4).
Помните, какой могучий и сильный противник у народа Божьего. Но также постоянно помните, что нигде в Слове Божием не сказано, что сатана всемогущий и всезнающий. Только о нашем Господе и Спасителе сказано, что Ему "дана всякая власть на небе и на земле".
Зло действует в темноте, и все же влияние греха велико Зло сеется в тайники души и там произрастает. Есть и служители сатаны - колдуны, волшебники и спиритисты. Бог же творит все во свете. И народ Божий, взирающий на всемогущего Христа, имеющего всю "власть на земле и на небе", не боится "ужасов в ночи, стрелы летящей днем" (Пс. 90, 5).
Где же происходит борьба? В "поднебесье", или правильнее - "на небесах". Итак, фронт нашей борьбы - "в небесах". Церковь уже теперь через веру находится на небесах (2, 6). Именно эту веру и надежду враг и старается разрушить. Сокровище церкви на небе (Ев. Матф. 6, 19-20); наше жительство - на небесах (Филип. 3, 20); наши мысли - на небесах (Кол. 3, 2). Враг старается похитить этот залог у верующих. Он возбуждает сомнения, ослабляет веру, воздвигает лжеучения, похищает уверенность в спасении и многое другое. Все эти небесные дела и заботы и являются фронтом вражеских сражений. Не удивляйтесь, когда сатана так поступает с вами. Он возбуждает вопросы: существует ли Бог, есть ли вообще жизнь после смерти, в состоянии ли вера разрешать жизненные проблемы? - и еще многие другие вопросы. Все эти стрелы лукавого можно отразить только Словом Божиим.
Нельзя отрицать, что церковь на земле подстерегают и различного рода опасности и трудности, как это было и во времена апостола Павла. Но одновременно с внешними трудностями всегда шла борьба и в духовной области человека. Были учения и толкования прямо противоречащие истине. Много ложных семян было посеяно среди пшеницы истины. Ап. Павел видел все это при своей жизни и предсказывал усиление духовной борьбы.
Наконец, есть еще одна величайшая опасность, грозящая духовной жизни церкви, - равнодушие и теплота. Хорошие внешние условия, правильное учение и правильное вероисповедание не могут спасти, если церковь остается небрежной в молитве и труде.
Сила врага, как айсберг (ледяная гора) на морском пути, грозит церкви в тумане. Только маленькая часть айсберга видна над водой, большая же его часть скрыта под водой. Каким образом церковь может спасаться от такого страшного врага, апостол Павел говорит в последующих стихах.

Защита народа Божьего (1)

"Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак, станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности"
(Ефес. 6, 13-14)
Как мы видели из предыдущих стихов, народ Божий имеет очень опасного врага - сатану. Он действует таинственно и лукаво; он невидимый и не уловимый человеческими средствами. Какую надежду мы имеем для победы над таким врагом?
Слово Божие говорит ясно, что победа возможна только при определенных условиях.
1) Необходимо облечься "во всеоружие Божие". Против духовного врага надо бороться только духовными средствами, причем надо использовать все "всеоружие Божие".
2) Совершенно ясно, что верующий не может жить в мире со злом, хотя, к сожалению, многие отказываются от борьбы против греха в надежде, что так им будет легче. Они не поднимают голоса против зла: молчат сами, советуя и другим молчать. Подобные верующие даже улыбаются, слушая безнравственные анекдоты. И присутствующим трудно определить, на чьей стороне верующий. Если бы верующие и решили оставить грех в покое, то грех не оставит их. Иисус пошел в пустыню, и сатана пришел к Нему искушать Его. Поэтому от верующих ничего другого не требуется, как твердо стоять на позициях христианства.
3) Верующий должен учесть, что борьба эта длительная, и поэтому опасно успокаиваться на полпути, довольствоваться полупобедами. Самодовольство и успокоенность после победы - особенно критическое время. Поэтому нельзя отдыхать раньше, чем преодолевши всё. Мы должны стать победителями не одного, а множества духовных сражений.
В данном тексте ап. Павел рисует захватывающую картину духовно вооруженного христианина, которого он сравнивает с хорошо вооруженным воином. Возможно, подобное сравнение у ап. Павла возникло потому, что он каждый день видел перед собой римского солдата. Но откуда бы это сравнение ни было взято, одно ясно, что оно глубоко запало в душу верующих. Об этом говорят наши песни, духовная литература, бесчисленное множество проповедей и известные картины искусства.
Пояс истины. "Препоясавши чресла ваши истиною". На первый взгляд кажется, что пояс играет незначительную роль в оснащение воина. На самом деле это весьма важная деталь. Солдаты всех стран носят пояс и по сей день. Он нужен для поддержки одежды и оружия. Он делает фигуру подтянутой и аккуратной. Поясом солдат как бы связывает свою энергию в одну связку.
Такой же неустаревшей и незаменимой ценностью является для верующего и истина. Она дает человеку честность, искренность и убежденность. Она формирует такую личность, которая убежденно борется за веру. Убежденность дает человеку смелость и храбрость. Противоположностью истине являются такие качества, как лицемерие, притворство, обман, желание показаться не тем, чем являются люди на самом деле. Подобными верующими во времена Иисуса были фарисеи. Таких христиан не должно быть в наших церквах.
Истина - это есть внутренняя искренность личности, основанная на истине Евангелия Христа. Человек может и ложь считать истиной и при этом быть уверенным в своем убеждении, защищать его и даже жертвовать своей жизнью за него. Поэтому мы постоянно должны следить, чтобы наше внутреннее убеждение было в соответствии с учением Того, Кто сказал: "Я есть истина".
Истина - первое средство защиты верующего. Иисус сказал о сатане: "Нет в нем истины" (Ев. Иоан. 8, 44), так как он боится истины и бежит от нее. Верующему же истина дает смелость и силу. Истина - это пояс, к которому прикрепляется и все другое оружие в духовной борьбе.
"Облекитесь в броню лраведности". Броня - это древняя часть вооружения римского солдата, защищавшая грудь и спину воина. Броня была предназначена для защиты внутренних органов.
Такой броней в жизни верующего является праведность через веру во Христа (Фип. 3, 9). Как броня солдата не была частью его самого (она была изготовлена где-то, и солдат должен был облечься в нее), так и наша праведность не является частью нас самих, а является праведностью Христа. Праведность Христа - не наше достижение, она дарована нам Богом, по благодати (1 Кор. 1, 30).
Когда враг совершает свое наступление напоминанием наших прежних грехов, стараясь ввести нас в" уныние и сомнение, тогда мы смело говорим, что Кровь Иисуса Христа, Сына Божия, очистила нас от всякого греха. Одежда праведности Христа - наша защита. И наоборот: когда сатана является с похвалой, указывая на то, что мы очень хорошие верующие, мы смело свидетельствуем, что в этом заслуга Христа. У нас нет своей собственной праведности, а наша праведность от Бога, через веру. Прежде чем враг человеческих душ доберется до лас, он должен пройти сквозь броню праведности Христовой. Но эта одежда крепкая. Силы ада боятся ее.
Надеющиеся на праведность Христа не должны быть рабами греха. Ап. Павел требует от верующих хорошего поведения и правильного образа жизни: "Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен" (1 Иоан. 3, 7). От святой жизни верующего как бы отскакивают плохие слова и злые мысли, но кроме того, "много может усиленная молитва праведного" (Иак. 5, 1&). Поэтому "представьте себя Богу... и члены ваши Богу в орудие праведности" (Римл. 6, 13).

Защита народа Божьего (II)

"И обувши ноги в готовность благовествовать мир; а паче всего возьмете щит веры, которым возможете угасить все раскаленные стрелы лукавого"
(Ефес. 6, 15-16)
Апостол продолжает перечень военного снаряжения, дабы противостать в день злый.
Готовность обуви. Римский воин должен иметь и соответствующую обувь, пригодную для выполнения задания в любой местности: и в гуще лесов, и в горах, и в горячих песках пустыни.
Такой готовности ап. Павел ждал от верующих. Это значит, что каждый должен быть готовым сделать что-нибудь полезное для другого. О таких верующих писал пророк Исайя: "Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, лроповедующего спасение, говорящего Сиону: "воцарился Бог твой" (Ис. 52, 7). Нужны были люди, у которых ноги были бы обуты в готовность служить Христу. И таким человеком был ап. Павел. Поэтому он был вправе писать о готовности обуви.
Отсутствие усердия и ревности в евангельском труде является одним из больших недостатков верующих нашего времени. Как мало тех, которые готовы пожертвовать уютом своей личной жизни ради Евангелия Христа. Но слава Богу и за то, что мы имеем. Мы знаем немало верующих, которые отказались от многих материальных благ ради возможности трудиться с народом Божиим. Это свидетельствует о том, что ревность к делу Божьему имеется. Запомним, что всякое большое движение, всякое пробуждение в истории христианства возникало от появления какой-либо личности, полностью посвятившей себя успеху дела Евангелия.
Человек, готовый проповедовать другим, должен знать и сам иметь то, о чем он будет проповедовать. Ап. Павел повелевает верующим проповедовать мир Христов. Это значит, что прежде всего мы сами должны получить этот мир. Христианин не такой воин, который жаждет смерти врага. Он только желает, чтобы враг Христа стал другом Христа. Поэтому он готов проповедовать Евангелие, то есть благую весть о мире и любви Христа всем людям, в том числе и врагам Христа. Готовность к этому и есть одна из тайн победы христианина.
Щит веры. Щит веры был одним из известных средств или орудий защиты римского воина, который держал его левой рукой. Этот щит был настолько длинным, что прикрывал тело солдата почти во весь его рост. Ряд воинов, снабженных такими щитами, образовывал настоящую стену перед врагом.
Такова и вера. В глазах мира она может быть старомодной, ней перед Богом - "это есть победа, победившая мир, вера наша" (1 Иоан. 5, 4). Вера имеет большое значение - она делает нас сынами Божиими (Гал. 3, 26); через веру Христос уже теперь пребывает в наших сердцах (Ефес. 3, 17). Верой мы можем гасить все раскаленные стрелы лукавого, ибо "ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее... не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Римл. 8, 37-39).
Во времена ап. Павла особенно опасным оружием были раскаленные стрелы из смолистой пакли, которые создавали пожар во вражеском лагере. Теперь мы имеем дело со стрелами, раскаленными адским огнем. К ним относятся злые слова и лукавые взгляды, стремящиеся зажечь душу другого злобой и плохими мыслями. Их преодолевает только сила веры. Такие стрелы летают по миру и совершают свои злобные дела. Будьте на страже, но знайте, что стрелы злых слов и взглядов искусителя гаснут, соприкасаясь со щитом веры, или падают" не причинив вреда, и сгорают в своем собственном огне.
Щит веры надо держать в руках. Ап. Павел сам взял его в руки на пути в Дамаск и не выпускал до смерти. Он мог сказать в конце своей жизни: "Я веру сохранил". Вера наша должна проявляться не на словах и бумаге, а на деле, в жизни, ибо живая вера - наша защита. Если каждый верующий будет держать в руках свой щит веры, тогда и вся церковь в целом будет иметь крепкую защиту от врага наших душ.
Вера имеет еще одну особенность: она, как щит, должна быть впереди всего, то есть впереди сил праведности, добра и святости. Вера и проповедь о вере должны занимать первое место. Если разделить христианские народы на две части - проповедников дел и проповедников веры, - мы можем смело сказать, что в тех общинах, где вера проповедовалась больше, чем дело, дел было больше, чем у других, которые проповедовали дела и через них благословение Божие. Вера - корень христианства, дела - плод веры. Если корень мертвый, плодов не бывает. А отсутствие плода доказывает, что вера мертвая.
Во время сражения щит веры показался некоторым верующим обузой, и они бросили его. Но руки без веры - беззащитные руки. Раскаленные стрелы лукавого совершают свои ужасные дела среди отказавшихся от веры. Поэтому будем хранить щит веры и тогда, когда это будет утомительно и тяжело.
Один из богословов 18 века писал: "Вера превращает нам зло в добро; вера находит пищу во время голода и накрытый стол в пустыне. В самой большой опасности вера говорит: "У меня есть Бог, Который больше всех". Когда видимая сила надломлена, тогда вера ссылается на обетования. В скорби вера ломает острие копья болей и удаляет горечь из чаши страданий".

Защита народа Божьего (III)

"И шлем спасения возьмите, и меч духовный, который есть Слово Божие"
(Ефес. 6, 17)
Из этого стиха видно, что верующий человек до тех пор не готов к сражению со тьмой и злобой, пока он не принял шлема спасения и меча духовного.
Шлем спасения. Шлем - это защита головы воина. Щит являлся хорошим средством защиты, но солдат при этом должен был смотреть из-за щита, чтобы видеть врага, тем самым подвергая опасности свою голову. И поэтому нужна была еще особая защита для головы - шлем.
Голова - это обиталище разума человека. И верующий в борьбе против духов злобы нуждается в особом умении. Враг души стремится поколебать правильные взгляды верующего. Одним он говорит, что учение Христа слишком ограниченно и примитивно, другим он шепчет, что оно чересчур строго и свято и неприменимо в нашем мире. Одним словом, на голову верующего иногда сыплются тысячи ударов, от которых, он должен защищать свою голову. И не напрасно Библия так серьезно относится ко всякого рода лжеучениям, ибо верующий с неправильными взглядами не способен к борьбе против духов злобы так же, как солдат с раненой головой.
Божий план спасения во Христе Иисусе должен защищать мышление верующего человека от зла. Мировоззрение человека должно быть в соответствии с Божиим мировоззрением. Каждый из нас должен смотреть на себя и на окружающих так, как смотрит на них Бог, то есть через Христа. Поэтому мы вправе сказать, что центром нашего мировоззрения является Христос, через Которого мы видим, как Бог смотрит на наше прошлое, настоящее и будущее.
Такой образ мышления защищает верующего в борьбе с лжеучением и ложными взглядами (2 Кор. 10, 5). И не удивительно, что враг направляет свой удар особенно на этот шлем. Для этого он использует богословов, противников веры, фанатиков, стремясь во что бы то не стало посеять вражду, вызвать ошибки и, если ничего другого нет, то, по крайней мере, пробудить сомнение. И надо признать, что такими, средствами он часто наносит поражение верующим во всем мире.
"Возьмите шлем спасения". Слово "возьмите" на греческом языке означает принять что-нибудь готовое. Такое дело спасения совершено Христом. Это от начала до конца Божие дело. Оно решено Отцом, совершено Сыном и оживотворено Духом Святым.
Меч духовный. Из всего перечня вооружения меч - единственное оружие, годное как для самозащиты, так и для наступления. Таким мечом, в жизни верующего является Слово Божие.
Эта духовная борьба была известна уже в то время. Еще на страницах Ветхого Завета Бог говорил через пророка: "Посему Я поражал через пророков и бил их словами уст Моих, и суд мой как восходящий свет" (Ос. 6, 5). И в Новом Завете также приветствуется это сравнение. Так, автор Послания к Евреям говорит: "Ибо Слово Божие живо и действенно, и острее всякого меча обоюдоострого: оно проникает до разделения души и духа" (Евр. 4, 12). В Откровении Иоанна мы видим, как Господь едет на белом коне и "из уст Его... исходит острый меч, чтобы им поражать народы" (Откр. 19, 15). "Имя Ему: Слово Божие" (Откр. 19, 13).
Церковь призвана не только для самозащиты, но и для того, чтобы победить мир. "Итак вера от слышания, а слышание от Слова Божия" (Римл. 10, 17).
Слово Божие - единственное оружие Христа, которым Он победит лжехриста: "Господь Иисус убьет его духом уст Своих" (2 Фес. 2, 8). Церкви также не дано никакого другого оружия, кроме Слова Божия. Наши церкви принципиально отказались от средств насилия в части веры даже тогда, когда для этого были возможности. Мы не принуждаем верить даже своих детей, мы только проповедуем Евангелие.
И к Слову Божиему как к мечу относится слово "возьмите". Слово Божие создано Богом, вдохновлено Духом Святым, и поэтому оно - меч духовный, изготовленный в небесной мастерской, Его отточил Дух Святой (2 Тим. 3, 16).
Слово Божие, как меч духовный, действенно только тогда, когда оно в наших руках и когда мы пользуемся им. Существование в мире Библии так же мало помогает нам, как воину существование меча. Некоторые гордятся тем, что у них в доме есть Библия. Но помогает ли солдату наличие меча у него в доме? Не всякий, имеющий меч, - воин, и не всякий, имеющий Библию, является христианином. Мы можем знать Библию как книгу: какие истории и повествования в ней помещены, как и солдат может знать историю создания меча. Некоторые читают Библию в большие религиозные праздники и во время семейных похорон. Но самое главное - умеет ли сам воин пользоваться мечом. Умеем ли мы пользоваться Библией в борьбе против греха? Сам Иисус Христос оставил нам блестящий пример, как надо пользоваться Библией. Во время искушения Его сатаной в пустыне Его не спасло сознание того, что в Назарете, в синагоге, имелась книга законов. Но Его спасло то, что Он умел пользоваться этой книгой в нужное время. Три раза нападал на Него сатана, и три раза Иисус отражал его Словом: "Написано..."
Умеем ли мы отражать искусителя, когда он приходит к нам и говорит, что наши грехи не прощены. Мы, может быть, надеемся на ответ и молитву других и на многое другое. Но Библия велит противостоять мечом, то есть Словом Божиим. Знаем ли мы, как Словом Божиим изгнать сомнение, страх, заботу, гордость и все плотское?
Мартин Лютер знал, как Словом Божиим разрешить вопрос прощения грехов; Кальвин знал, как Словом разрешить вопрос освящения; Сперджен знал, как проповедовать Слово Божие.
В наших руках та же самая книга Библия. Умеем ли мы ею пользоваться? Взгляд Библии на веру и добродетель да будет и нашим взглядом. Пусть Библия определяет твою веру, твою жизнь, твой путь, твою радость и скорбь. Словом Божиим мы побеждаем все лжеучения и ложные надежды, наказываем беззаконие и восхваляем праведность. Не будем стыдиться цитировать слова Библии в среде тех, кто считает Библию старомодным оружием. Церковь Христа должна вести борьбу против греха и побеждать его Словом Божиим, иначе она вообще не побеждает.
Один богослов сказал когда-то: "Есть много вещей, которые кажутся более привлекательными: красивые служебные сюртуки, захватывающая музыка, блестящие философские мысли..., но когда Церкви Христа перестанут требовать, чтобы их духовные пастыри проповедовали Слово Божие и чтобы проповедь стала их главной задачей, тогда они перестанут существовать, потому что в этот же день потеряют способность исцелять больных душой, освежать утомленных и наставлять нечистую совесть".
Итак, мы рассмотрели полное вооружение воина. Истина, праведность, готовность, вера, искупление Христа и Слово Божие - это и есть вооружение христианина. Большего не дано, так как большего и не надо. Не считайте ни одну часть из этого вооружения лишней обузой. "Возьмите всеоружие!" Не считайте лишним то, что Бог считает нужным. Если мы оставим хотя бы одну часть,- проиграем. Не будем считать себя слишком слабыми для всего этого. А лучше скажем словами апостола Павла: "Когда я немощен, тогда силен" (2 Кор. 12, 10). Мы должны постоянно бороться, иначе мы погибнем. Скажем вместе с апостолом: "Итак переноси страдания (Христа), как добрый воин Иисуса Христа. Никакой воин не связывает себя с делами житейскими, чтоб угодить военачальнику. Если же кто и подвизается, не увенчивается, если незаконно будет подвизаться" (2 Тим. 2, 3-5).

Призыв к молитве

"Всякою молитвою и прошением молитесь во всякое время..."
(Ефес. 6, 18-20).
В предыдущих стихах апостол Павел показал нам полное вооружение верующего человека. Но какая польза от этого полного вооружения, если при всем этом не будет смелого сердца и твердой руки воина? Какая польза от готовности, если нет связи с командующим? В духовной жизни этот недостаток может быть устранен молитвой. Ап. Павел очень высоко ценил молитву в жизни веры.
Разнообразнее молитвы. Молитвы ап. Павла были чрезвычайно богаты и разнообразны. Он возносил молитвы прошения, молитвы благодарения и прославления Бога (Филип, 4, 6). Каждое проявление жизни молитвы у ап. Павла имеет свое название. Будем больше учиться у ап. Павла и в этом отношении, чтобы наша молитвенная жизнь могла обогатиться.
Постоянство молитвы. Зная свойства верующих испытывать кратковременный подъем и восторг молитвы, а затем спад, ап. Павел призывает верующих молиться "во всякое время" и "с постоянством". Сколько ревностных начинаний имели мы в нашей жизни веры! Но отсутствие постоянства в молитве не позволяло нам завершить начатое. Ап. Павел все снова и снова призывает нас молиться постоянно: "Писать вам о том же для меня не тягостно, а для вас назидательно" (Филип. 3, 1).
Он призывает верующих молиться наедине в своей горнице, в семье, в собрании; молиться вслух и про себя. Мы должны пользоваться всеми видами молитвы.
"Во всякое время" - значит мы должны использовать все возможности для молитвы. Будь это какой-нибудь знаменательный день в жизни верующего, молитвенная неделя в церкви или посещение больного друга. Ап. Павел призывает молиться во всякое время и с "постоянством": "Будьте... в молитве постоянны" (Римл. 12, 12); "Будьте постоянны в молитве" (Кол. 4, 2).
"Бодрствуйте". Возможно, ап. Павел вспомнил слова Иисуса Христа в Гефсиманском саду. Как важно не только молиться, но и бодрствовать во время молитвы. Мы должны следить за тем, чтобы мысли наши не рассеивались, чтобы мы не произносили имени Господа всуе, чтобы не повторяли одни и те же слова и, наконец, чтобы мы не надеялись на нашу ревность и усердие в молитве, а только на помощь Господа.
Молитва в Духе. "Молитесь во всякое время Духом". Слово "Дух" здесь означает не наш дух, не нашу преданность или сердечность, а Духа Божия. Апостол Иуда выражает эту мысль в своем послами '(20 стих): "Молитесь Духом Святым".
Молитва в Духе не означает такой молитвы, когда сознание человека выключено. Спиритизм, например, говорит об общении с духовным миром через медиума (посредника), причем сознание человека в таких случаях выключается, - он становится автоматом. Он пишет или говорит без участия разума и воли. Когда же Дух Святой использует человека в своих целях, Бог не выключает те способности человека, которые Он Сам заложил в него, а освящает и использует их. Когда, например, Лука писал Евангелие, его рука не писала автоматически, а Дух Святой позволил ему тщательно исследовать все с самого начала и далее излагать по порядку (Ев. Лук. 1,3). Молиться в Духе - это не значит молиться в каком-то экстазе, с особым восторгом или восхищением.
Духовность молитвы не определяется и силой голоса - громким или тихим, - ни манерой произнесения - оживленно, медленно, - так как все это измеряется нашими органами чувств.
Молиться в Духе - значит молиться в духовной атмосфере, в окружений Духа Святого. Мирская атмосфера препятствует молитве, угашает ее; духовная атмосфера способствует глубокой молитве, оживляет ее. Молиться в Духе - это значит, что молитва наша должна быть в границах Духа Святого, а не в границах нашего плотского "я". Молитва фарисея не была молитвой в Духе, потому что он восхвалял не Бога, а самого себя. Человек, который старается молиться вслух на собрании для того, чтобы удовлетворить свое тяготение к деятельности, не молится в Духе. Тот, который пользуется молитвой для того, чтобы высказать какой-то упрек другому, также не молится в Духе. Это лишь некрасивые отклонения от истинной молитвы.
Молиться в Духе - значит иметь подкрепление в немощах наших (Римл. 8, 26) от Духа Святого, Который побуждает к молитве, указывает, когда и о чем должны мы молиться. Дух Святой дает общение в молитве, и через Него мы можем сказать: "Авва, Отче" (Гал. 4, 6)! Молитва в Духе дает благословенные последствия: молящийся не чувствует себя утомленным, а свежим, обогащенным, так как он только что был в общении с источником Духа. Разница между добром и злом становится очень ясной, укрепляется вера, надежда и любовь. Проповедник Пирсон пишет: "Когда Слово Божие как каменоломня, тогда молитва - та сила, которая превращает эти камни в стройматериал и ставит их на свое место". Таковы последствия молитвы в Духе. Это осуществляется только тогда, когда верующий постоянно пользуется молитвой и хранит себя от всего того, что не в соответствии с Духом Святым.
Обязанность каждого верующего молиться за других. Ап. Павел верил в силу и действенность молитвы за других и был уверен, что такая молитва угодна Богу и может защитить от трудных обстоятельств жизни и плохого влияния тех, за кого молится верующий.
В наше время как будто утрачивается значение молитвы. Распространяется мнение, что все, что нам надо делать, - это работать все больше и больше. Работа - хорошее дело, но в Царстве Божием работа может быть успешной только в соединении с молитвой. Молитва хранит самого труженика, сохраняет его нервную систему, учит возлагать заботы на Господа и получать от Него мудрость для выполнения работы. Она приносит благословение Божие и успех любой работе. Молитва совершает то, что мы не смогли бы сделать никаким другим способом.
Молитва должна возноситься "за всех святых", в том числе и за верующих других церквей. Иисус Христос в Своей первосвященнической молитве молился за всех, и даже за людей будущих поколений. Ап. Павел учит верующих молиться за тружеников на ниве Божией. В начале послания он молился за верующих в Ефесе, теперь он призывает ефесян молиться за него. Как трогательно! Великий апостол, благословенный и сильный, нуждался в молитве невидных и немощных верующих. Какое смирение!
Молимся ли мы за тружеников Евангелия? Мы хотим, чтобы дело Божие процветало, чтобы труженики были непорочные, трудолюбивые и способные. А молимся ли мы об этом? Когда какая-нибудь проповедь или поступок брата нам не нравятся, что тогда в лервую очередь мы должны делать? Пойти в свою горлицу для молитвы. Молимся ли мы так за тружеников наших церквей? Хочется верить, что молимся. Но будем продолжать молиться с большим усердием, ибо от этого зависит и духовный уровень работы.
Призывая верующих молиться за дело Божие, an. Павел выделяет особо просьбу: "Дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования". Он желал, чтобы все содержание Евангелия было возвещено через благовествование. Как далек он от таких проповедников, которые думают, что они. уже достаточно опытны, чтобы заботиться о том, что и как проповедовать. Искренние труженики Евангелия совершают свою работу и в старческом возрасте после многолетнего навыка и опыта "в немощи и в страхе, и в великом трепете" (1 Кор. 2, 3). Величие ап. Павла состояло не Б том, что он ни в каком положении и никогда не боялся трудностей, а в том, что любые трудности он преодолевал с помощью Божией и считал, что молитвы верующих за успех благовестия играют важную роль.
Особое молитвенное желание ап. Павла было - проповедовать "как ему должно". У него лишь одна забота - быть везде достойным представителем Христа. Для этого он нуждался в молитвах за себя.
Одним из особых признаков апостольского служения ап. Павла было то, что он умел в любых обстоятельствах проповедовать Евангелие и полудиким народам, и ученым Афин, Нерону и рабу Онисиму. Своей жизнью веры, своим опытом он познал, что молитва - незаменимый источник мудрости и чувства такта.
Все сказанное выше призывает нас к молитве, и особенно к молитве за других. Отныне будем относиться к молитве более серьезно и станем лучшими молитвенниками.

Заключительное слово

"А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель, которого я и послал к вам для того самого, чтобы вы узнал" 'о нас и чтобы он утешил сердца ваши. МИР БРАТИЯМ и любовь с верою от Бога Отца и Господа Иисуса Христа. Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь"
(Ефес. 6, 21-24)
Обычно ап. Павел заканчивает свои послания каким-нибудь личным пожеланием или приветствием. Он считает, и это само собой разумеется, что христианское общение содержит не только высокие идеи, но и личный интерес верующих к судьбе других.
Заключительные стихи послания можно разделить "а две части: 1) желание верующих в отношении ап. Павла и 2) пожелания ап. Павла верующим.
Желание верующих в отношении а п. Павла. Ап. Павел считает вполне естественным, что верующие заинтересованы его судьбой. Их любовь дала им право узнать о жизни апостола. В предыдущих стихах он высказал свое желание, чтобы верующие молились за "его, а о его жизни им должен был рассказать Тихик.
Кто был Тихик? В Новом Завете его имя упоминается несколько раз. Уроженец Малой Азии, он был греком по национальности (Деян. Ап. 20, 4). Он присоединился к ап. Павлу в его третьем миссионерском путешествии и был одним из помогавших апостолам переправлять даяния бедным в Иерусалим. Тихик остался с Павлом во время его первого испытания в Риме, и несколько лет позднее он снова был в Риме во время второго испытания апостола, откуда Павел направил его на помощь Тимофею в Азию (2 Тим. 4, 9-12).
Духовную жизнь Тихика апостол Павел характеризует словами: "Тихик, возлюбленный брат и верный в Господе служитель". Здесь мы видим не обычную сторону вежливости, а искреннюю оценку апостолом жизни веры другого. Как бы оценил апостол нашу жизнь веры? И как мы оцениваем духовную жизнь других?
Итак, Тихик - "верный в Господе служитель". Он довольствовался ролью помощника великого слуги Божьего, которому Бог даровал больше, чем ему. И Тихик был готов служить помощником.
Не вое служители могут пройти до конца испытания их на второстепенной работе. Но Тихик был в состоянии годы служить помощником, и притом верным.
На долю помощника часто приходится самая незначительная работа. В данном случае Тихик выполнял обязанности рассыльного. Но и для этого требовалась большая верность. Предположим, что Тихик по небрежности потерял в дороге письмо. Какой ущерб был бы для верующих Азии и для будущих поколений.
Богу нужны люди, верные и в мелочах. И человечество также нуждается в них. Рабочий ремонтной мастерской, служащий за прилавком аптеки и др. - всем необходима внимательность к мелочам, от которых порой зависит жизнь человека. Из мелочей складывается жизнь. И как знать, не бывает ли иногда мелочное на наш взгляд великим перед Богом, и наоборот. От личной беседы или личного письма может зависеть вера или неверие человека. От однократного поведения верующего иногда может зависеть направление жизни другого человека.
Да поможет нам Господь быть верными не только в большом, но и в малом! Тихик был верен в оказании помощи Павлу, а в послании сказано, что он был верным служителем в Господе. Другим казалось, что он служил Павлу, а Дух Святой нашел, что он служил Господу, Поэтому каждый человек, выполняющий свою работу для людей во имя Господа, тем самым служит Господу.
Возлюбленный брат и верный служитель Тихик должен был утешить сердца верующих своим рассказом о жизни ап. Павла. Какое благословение - иметь такую жизнь, рассказ о которой мог бы утешать и ободрять других! Царство Божие нуждается в таких людях, которые умеют подкреплять сердца других.
Пожелания ап. Павла верующим. Ап. Павел, исполнив вначале желания других в отношении его самого, передает затем свои пожелания братьям, которые он выражает тремя главными словами: мир, любовь и вера. Пожеланием мира Послание к Ефесянам началось и закончилось. Все содержание этого Послания благовествовало мир между Богом и людьми "посредством креста". Это призвало всех верующих объединиться в духе мира. И в других посланиях ап. Павел желал мира (2 Фес. 3, 16; Римл. 15, 35; 10, 10; 2 Кор. 13, 11), но здесь это пожелание мира адресовано исключительно к братьям.
К пожеланию мира добавляется еще "любовь с верой". Мир исходит из любви, но христианской любви предшествует христианская вера. Поэтому -пусть (будет любовь рядом с верой. Вера особенно подчеркивает или отстаивает правильное убеждение, а любовь дает силу и смирение многие нерешенные вопросы спокойно оставлять на разрешение их в день суда Божия с тем, чтобы не пострадала чья-либо духовная жизнь теперь. "Если я имею всю веру, а не имею любви, то я - ничто" (1 Кор. 13, 2).
Вторая часть заключительного слова - "благодать со всеми, неизменно любящими Господа нашего Иисуса Христа". Это пожелание такое всеобъемлющее, что охватывает всех верующих, и вместе с тем настолько ограниченное, что оно относится только к любящим Господа. Кто находится вне границ любви Иисуса Христа, тот находится вне благодати. Благодать дается человечеству вместе со Христом, а без Него нет благодати. Без Христа может быть праведность, закон и всякое другое, благодать же и истина произошли через Иисуса Христа (Ев. Иоан. 1, 17). Но помните, благословение и гибель, по Библии, в опасной близости друг от друга. Поэтому этот же самый апостол мог сказать в конце Послания Коринфянам: "Кто не любит Иисуса Христа, анафема, Маран-Афа" (1 Кор. 16, 22).
Мир, любовь и вера - результаты благодати, которые изливаются из источника благодати. Благодать - заключительное пожелание, охватывающее всех.
Когда все пожелания уже высказаны, для старого апостола Павла остается лишь одно-единственное пожелание - это благодать. Оно превышает все другие пожелания и превышает все наши заслуги.
Слово "неизменно" - венец этого послания. Оно означает неизменность, постоянство. Христос любит нас неизменной любовью. И ап. Павел желает, чтобы верующие имели такую же любовь ко Христу. Церковь - тело Христа, верующие - члены этого тела, и их оживотворяет тот же самый Дух, который был во Христе, та же бессмертная любовь. Апостол как бы хочет сказать, что в сердцах верующих уже сейчас обитает нечто, превышающее границы тления и облекающееся в нетление. Это и есть любовь ко Христу, о которой он пишет: "Кто, отлучит нас от любви Божией: скорбь или теснота, или голод, или нагота, или опасность... Ибо я уверен, что ли смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Римл. 8, 35-39).
Возвышенное послание закончилось. Верный апостол Господа показал нам христианство в его полной красоте. Мы прошли под водительством апостола в обители тайн божественных вечных планов, мы видели, как эти планы были осуществлены искупительным подвигом Христа на этой земле и как уже теперь искупленные души, запечатленные Духом Святым, обретают наследство вечности. Все истины христианства здесь в полном соответствии, так что ничего не требуется изменять. Здесь все предусмотрено для жизни верующей души и Церкви - ничего не упущено и ничего не выделено. Как известно, признаком сектантства является превозношение одной истины над другими, будь это где-нибудь в соборе какого-нибудь миллионного города или в маленьком сельском молитвенном доме. Но данное послание свободно от подобного явления. Церковь здесь - единая. Церковь Христа, основанная на "краеугольном камне" (2, 20) и стремящаяся к совершенству - к Церкви, которая "не имеет пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (5, 27).
Освещение пути практической духовной жизни искупленных Христом людей, направление их к высокой нравственности в различных областях жизни делает это послание путеводителем в духовной жизни.
Остается лишь только пожелать, чтобы святые мысли этого ценного послания обновили нашу жизнь веры и стали силой для нашего движения вперед.


Церковь Иисуса Христа святых последних дней

Церковь Иисуса Христа святых последних дней" (мормоны)

Эдгар П. Кайзер

Предисловие
1. От Пальмиры до небес
2. Бог или Боги?
3. План спасения
4. Церковь: потерянная и возрожденная
5. Золотые пластины и золотой ларец
6. Необычные поверья и обряды
7. Вы и ваши соседи-мормоны
Приложение "А". Артикулы веры церкви Иисуса Христа святых последних дней
Приложение "Б". Ответвления мормонства

Предисловие

В настоящее время секта мормонов продолжает стремительно расти в Соединенных Штатах. Называя себя "Церковью Иисуса Христа святых последних дней", эта группа очень разнообразна в своей евангелической тактике и учениях. По мере того, как она растет, увеличивается вероятность того, что, в конце концов, вы тоже столкнетесь с миссионером-мормоном. Данная брошюрка нашей серии предназначена для того, чтобы помочь вам подготовиться к такой встрече. Прочитав ее, вы сможете защитить свою веру, а также уверенно свидетельствовать об Иисусе Христе.
Эта брошюрка будет полезна тем людям, которые хотят больше узнать о данном культе или же тем кто хочет свидетельствовать мормонам о своей вере. Она поможет также и тем, кто уже подвергся учениям мормонов и находится в растерянности, не зная, как ему быть. Мы полагаем, что эта брошюра пригодна как для индивидуального изучения, так и для использования на библейских курсах и занятиях в воскресных школах.

Лайл Д. Мюллер,
Исполнительный директор
Евангелизационного Совета Церкви Синода Миссури

1. От Пальмиры до небес

Вы встречали их много раз. Два молодых человека, с короткой стрижкой, тщательно выбритых, одетых в костюмы и, возможно, даже в шляпы, быстро и решительно шагающие по тротуару. Они имеют всегда очень чистый и опрятный вид. В их манерах есть готовность к действиям и решимость следовать своим путем. Когда они смело поднимаются по ступенькам рядом стоящего дома, вы мысленно подмечаете: мормоны-миссионеры!
И они действительно повсюду. В городах и поселках, в центрах и на окраинах, в густонаселенных районах и среди обитателей глухих деревень. Кто же такие эти так называемые "мормоны"? Каковы их убеждения? Что они отстаивают? Откуда они взялись?

Религиозная атмосфера

Церковь "мормонов", или, более точно - "Церковь Иисуса Христа святых последних дней" происходит своими корнями из северо-восточной части Соединенных Штатов, где она начала зарождаться в начале 1800-х годов. Это было время существенного религиозного подъема. Великое Пробуждение, начавшееся в 1740-х годах под руководством таких людей, как Джонатан Эдвардс, закончилось, оставив после себя духовный застой. [Эдвардс Джонатан (1703-1758) - американский теолог-конгрегационалист.] Гражданская война повергла нацию в такое состояние, которое характеризовалось самой низкой религиозной активностью за весь период ее истории.
Откликом на это стало Второе Великое пробуждение. Собрания на природе (в походных условиях) стали основной характерной чертой этого движения. "Эмоциональная", если можно так выразиться, религия, когда люди "в порывах веры" лаяли как псы и падали в припадках конвульсий, стала общераспространенным явлением. "Когда Новая Англия воспряла в этом втором великом движении, распространяя свои настойчивые призывы к собратьям в миссионерских порывах за пределами своих рубежей и пустилась "в Македонию" [автор проводит ироническую параллель с Деян.16:9], западная часть Нью-Йорка оказался в сфере особого внимания",- пишет Томас Ф. О'Деа в своей работе "Мормоны". Проповедники буквально ринулись в этот регион, привозя с собой Библии, брошюры и периодические издания евангелизационного содержания. Евангелизация западного Нью-Йорка была столь интенсивной, что эта область начала "иссушаться" и регион даже получил название "Опаленный район". "Возрожденцы" один за другим посещали этот регион и с каждым из таких посещений сотни людей обращались и "пере-обращались" ими по очереди. Каждый из евангелистов претендовал на то, что именно его "ответвление" религии является истинным.
Чарльз Финни буквально поверг страну в пламя своими так называемыми "новыми мерами" и драмматическими методами возрождения (так называемого "ривайвелизма"). [Финни Чарльз Грэндисон (1792 - 1875) - американский евангелист, один из идейных вдохновителей и активных участников второго Великого пробуждения в США в первой половине 19в. "Новые меры" - культовые действия, усиливающие психологическое воздействие религии на сознание верующих.] Александр Кэмпбелл основал свою организацию "Ученики Христа", основанную на новозаветных порядках, что было попыткой восстановить церковь и вернуть ее раннехристианские принципы. [Кэмпбелл Александр (1788 - 1866) - основатель американской религиозной организации "Ученики Христа", известной в наши дни как "Христианская церковь (Ученики Христа)".] Шекеры, Джемима Уилкинсон (или Уилкерсон) и другие основали коммунитарианскую группу, где усиленное внимание уделялось тому, что человек должен совершить сам для достижения вечного спасения (Краткий, но замечательный обзор религиозной атмосферы начала 1800-х годов приведен в книге Томаса Ф. О'Деа, "Мормоны"). [The Mormons, Thomas F. O'Dea, University of Chicago Press, 1957.]
Детство Иосифа Смита-младшего прошло буквально в мире религии, неподалеку от Пальмиры, в Нью-Йорке. Родившись в Вермонте в 1805 году, Иосиф в возрасте 11 лет переехал вместе со своей семьей в Манчестер, Нью-Йорк. Манчестер, расположенный между Пальмирой и Канандейгуа, славился своей школой, производством шерсти, муки и бумаги, и в 1820 году использовал доменные печи. Смиты были коренными американцами, поселившись в Новой Англии с 1638 года. Макки, предки Иосифа по материнской линии, происходили из рода шотландских раскольников и жили в Новой Англии с 1669 года.
Иосиф, похоже, был милым и приятным молодым человеком. Он был смышлен и любил приключения. В юности, он, как кажется, не особенно то интересовался религией, но не мог остаться в стороне от религиозной суматохи тех времен. Некоторые считали его бездельником и "не ассоциировался с самыми трудолюбивыми юношами поселка". Он был известен как кладоискатель, пытавшийся таким образом пополнить бюджет своей семьи. Для того, чтобы определить, где зарыты сокровища, он использовал так называемый "волшебный камень" - какой-то необработанный кусок кристаллического вещества местного происхождения. Большинство попыток кладоискательства предпринималось по ночам и охотники за кладами часто "водились за нос дьявольским наваждением" и никак не могли найти столь желанного сокровища. Наивный оккультизм, похоже, был характерен для Иосифа на протяжении большей части его юности.
Согласно его собственным свидетельствам, Смит был всерьез обеспокоен религиозной шумихой тех времен. Кто же из "возрожденцев" прав? Кто из них представляет Истину? Прочтя слова из Послания Иакова: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков,- и дастся ему" [см. Иак.1:5], и приняв их буквально, Смит "уединился в лесу" с тем чтобы просить мудрости у Бога. В те времена ему было 15 лет. Он усердно молился, и - как он заявил позже - его прошение не осталось без ответа. По его словам, ему явились две набесных "личности", утверждая, что они являются Богом Отцом и Его Сыном. Ему, якобы, был дан совет не примыкать ни к одной из религиозных групп, которые действовали в той области тогда, потому что все они были неправы. Ему было велено также просто ждать дальнейшего слова и готовить себя к великим будущим делам.

Золотые листы

Затем якобы последовала целая серия "откровений", кульминацией которой было явление Иосифу в 1823 году ангела Морония, сына Мормона. Мороний рассказал Иосифу о неких золотых листах, спрятанных в небольшом холме, неподалеку от Пальмиры (теперь он называется "Холмом Кумора") и содержащих очень важные писания. Ему было запрещено извлекать эти золотые листы из тайника до тех пор, пока Бог не повелит ему исполнить это. Ему также было поведано о "волшебном" способе перевода содержания этих листов. Только спустя четыре года искушений и испытаний, Иосифу, наконец, было позволено овладеть листами.
В 1827 году Иосиф женился на жившей неподалеку молодой женщине по имени Эмма Хейл. Вскоре после своей женитьбы он получил еще одно видение, во время которого, по его словам, ему было дано разрешение извлечь золотые листы и перевести их. Таким образом, 22 сентября 1827 года начался перевод документов, положенных в основу так называемой "Книги Мормона". Много месяцев, однако, понадобилось потратить и немало трудностей преодолеть, прежде чем в июне 1829 года этот перевод был завершен. Дополнительные проблемы вызвало также издание этой книги. Один из потенциальных издателей, согласившихся напечатать книгу, якобы, подвергся угрозам со стороны врагов Смита, другие настаивали на оплате своей работы авансом. Наконец один из друзей Смита, Мартин Харрис, продал часть своего поместья, чтобы сдвинуть дело с мертвой точки и выпустить книгу из печати. В начале 1830-го года "Книга Мормона" вышла в свет. (Для ознакомления с подробностями перевода "Книги Мормона" и ее содержанием - см. главу 5 данной брошюры).
Смит провозгласил это "новым писанием", чудесным образом переведенным с золотых листов! Это, якобы, было новым откровением, содержащим требования по изменению общества и принесению в него "новейшей религии". Это было, мол, "последним словом", которое положило конец религиозной путанице современности!

Создание церкви

В течение примерно трех лет, ушедших на перевод золотых листов на английский, произошли еще два важных события. Одно из них, как утверждается, имело место в мае 1929 года. Иосиф Смит, вместе со своим компаньоном Оливером Каудери, якобы приняли помазание на "Аароново священство" от Иоанна Крестителя. Другое событие, точное время которого, похоже, нигде не зафиксировано, заключалось в том, что Иосифа и Оливера, по их собственным свидетельствам, посетили Петр, Иаков и Иоанн. От этих апостолов ими, мол, было принято "Мелхиседеково священство". Именно на этих двух священствах основывается официальная власть церкви Иисуса Христа святых последних дней. Священство дает власть проповедовать, учить, крестить и отправлять многие другие обряды, являющиеся частью мормонской системы религиозных поверий и действий. Власть осуществлять эти два священства получена путем рукоположения и потому передается далее таким же образом.
Книга Мормона, Аароново и Мелхиседеково свящество послужили основанием, на котором была создана новая церковь. За те месяцы, в которые переводилась Книга Мормона, Иосиф Смит собрал вокруг себя нескольких соратников и последователей. Он полностью полагался на "прямое откровение от Бога" при решении различных проблем, возникающих в эти месяцы становления. Ко времени организации церкви ее основатель, по его собственным утверждениям, получил не менее 20 откровений, содержащих от нескольких до 84 строк (стихов). Следуя одному из так называемых "откровений", 6 апреля 1830 года (Учение и Заветы,20) он создал официально зарегестрированную церковь ("религиозное объединение"), собрав на документе о ее регистрации подписи шести мужчин, в соответствии с требованиями законодательства. ["Учение и Заветы" - канон Мормонов.] На собрании объедининения было получено еще одно "откровение", согласно которому Иосиф Смит был назван "провидцем, интерпритатором, пророком, апостолом Иисуса Христа и старейшиной церкви". Оливеру Каудери было указано ("свыше") рукоположить Иосифа Смита на все эти "служения". Далее это же откровение требовало от Иосифа Смита рукоположить Оливера Каудери в "старейшины сей церкви Христа". После причастия все остальные присутствовавшие получили "дар Святого Духа" и были приняты членами церкви, путем рукоположения (Учение и Заветы,21). Вот при таких нехитрых обстоятельствах, в доме Питера Витмера-старшего, в Файетте, Нью-Йорке, 6 апреля 1830 года была создана церковь Иисуса Христа святых последних дней.

Начало преследований

Хотя Книга Мормона и послужила толчком к тому, что Иосиф Смит "обрел место под солнцем", его дальнейший путь был не слишком прост. Многие из тех, кого он крестил, помнили о его прошлом - о его репутации охотника за сокровищами и кладоискателя. Местные жители считали его просто мошенником и безнадежным богохульником. Появились иски по старым делам, за которыми последовали несколько судебных разбирательств. Это явно расстроило религиозную активность группы Смита и вся его семья попала в полосу неудач. Иосиф Смит-старший был заключен в тюрьму по обвинению в неуплате долга. Они встали перед лицом банкротства. И даже Эмма, жена Иосифа, металась в сомнениях, будучи напуганной угрозами, раздающимися в адрес ее мужа, отказываясь стать "официальным" членом церкви и побуждая Иосифа "спуститься на землю" - что было единственным путем обеспечения безопасности их брака.
Хорошим примером надуманных "откровений", которые использовал Иосиф Смит, является ответ, "полученный" им на высказанные опасения Эммы: "Вслушайся в голос Господа Бога твоего, когда Я говорю к тебе, Эмма Смит, дочь моя... Ты - женщина избранная и призванная Мною. Не ропщи на то, чего ты не постигла... И служение твое будет заключаться в утехе раба Моего, Иосифа Смита-младшего, мужа твоего, в его бедствиях, твоими утешительными словами, в духе кротости... И не следует тебе бояться за мужа своего, ибо муж твой будет поддерживать тебя от Церкви... Оставайся верной заветам, которые ты заключила. Следуй им в духе кротости и сторонись гордыни. Да найдет твоя душа усладу в муже твоем... И пока ты не будешь исполнять этого, не придешь туда, где Я".
Даже перед лицом столь ясной "вести" и прямых угроз, Эмма не давала своего согласия на присоединение к церкви еще в течение месяца после этого откровения. После того, как это все-таки произошло, Иосиф никогда более не возвращался на эту "грешную землю".
Возникшая в одно время угроза авторитету Иосифа в церкви со стороны Оливера Каудери и Хайрума Пейджа была запросто устранена очередным "откровением": "Се, Я говорю тебе, Оливер... никто не будет помазан на получение заповедей и откровений в этой церкви, кроме раба Моего Иосифа Смита-младшего, ибо он получает их как сам Моисей... И еще ты должен взять брата своего Хайрума Пейджа и поведать ему наедине, что все, о чем он прочитал на том камне - не от Меня и сатана ввел его в заблуждение" (Учение и Заветы, 28).
И затем происходит одно из наиболее значительных событий в ситории церкви Иисуса Христа святых последних дней. Оливер Краудери и еще три человека помимо него, были посланы в миссионерскую экспедицию по обращению индейцев. Через бывшего кэмпбеллита Парли Пратта был достигнут контакт с весьма успешным кэмпбеллитским ривайвелистом Сидни Ригдоном. Поссорившись недавно с Александром Кэмпбеллом и ревностно веруя в то, что Израилю надлежит быть снова собранным, Сидни Ригдон был убежден в правильности коммунного построения раннехристианской церкви и был готов для принятия новых "откровений" мормонов. Менее чем за три недели Сидни Ригдон и все его коммунное поселение в Киртланде, Огайо, были крещены мормонскими миссионерами, после чего Ригдон отправился вместе с ними в штат Нью-Йорк, где он был сердечно приветствован двадцати-четырехлетним Иосифом Смитом младшим. Ригдон принес с собой некоторую теологическую и педагогическую основу в группу мормонов. Он был искренне предан убежденям кэмпбеллитов о недопустимости курения и употребления спиртных напитков, и весьма существенно повлиял на теологическое развитие мормонов (см., например, "Мир мудрости", Учение и Заветы,89). Он убедил Иосифа Смита и группу его последователей из 60 человек переехать в Киртланд, Огайо - почти на 300 миль западнее штата Нью-Йорк, с его преследователями и "порочной прессой".
Назвав Киртланд "восточной границей земли обетованной", Иосиф Смит в конце концов увел свою группу последователей на запад. "Ригдон остановил лошадей перед главной лавкой Гилберта и Витни (в Киртланде). Иосиф сразу же спешился, взбежал по ступенькам и вошел в лавку, где стоял его младший компаньон. 'Ньювел К. Витни! Ты - тот человек!",- воскликнул он, протягивая руку. 'У тебя есть преимущество передо мною,- ответил молодой лавочник.- Я не могу назвать тебя по имени, как ты назвал меня'. 'Я Иосиф пророк,- сказал тот, улыбаясь.- Ты молился о том, чтобы я пришел, ну, так чего ты хочешь от меня?' Такое наглое вступление полностью обескуражило Витни. Он отдал пророку свой дом для временного проживания и свою преданность на всю жизнь" (Fawn M. Brodie, No Man Knows My History, p. 98f.). После обращения 150 кэмпбеллитов из Киртланда, новое поселение мормонов насчитывало уже более 200 человек.
Большуя часть времени в Киртланде Иосиф посвящал разработке планов построения Нового Иерусалима, хотя места для предполагаемого святого города еще не было выбрано. Церковь начала приобретать свои очертания. Весьма большое значение в ней придавалось Ааронову священству. Была избрана группа людей из так называемых двенадцати апостолов. Для того чтобы посмотреть на эту новую религиозную общину приезжали люди, жившие за много миль от того метса. Многие из них были обращены о остались там жить. Говорили, что там совершаются чудеса. Был разработан так называемый "Объединенный устав Еноха", согласно которому частная собственность становилась церковной, а личная прибыль - общественной добычей, что давало церковным лидерам огромную экономическую власть. Была проведена первая всеобщая конференция, во время которой священство Мелхиседеково (т.е. высшее) свящество было введено в действие и были рукоположены еще несколько человек. А вернувшиеся миссионеры говорили о прелестях Индепенденса, Миссури, что повлекло за собой послание 30 человек для обследования Индепенденса как потенциального места для Нового Иерусалима. Эта экспедиция закончилась учреждением общины мормонов в Индепенденсе. Несмотря на бедность и все усиливающееся противостояние оппонентов, возражавших против его руководства движением, Иосиф Смит убедил своих последователей воздвигнуть храм в Киртланде, посвящение которого в 1836 году повергло общину в состояние эйфории.
Но не все было так уж хорошо. Поселение в Индепенденсе, Миссури, столкнулось с нуждой и преследованиями, несмотря на заявление о том, что это была "земля обетованная, место для города Сиона". Новая община, будучи вынужденной покинуть Индепенденс, обосновалась в части Рэй Каунтри, Миссури, а Фар Вест был учрежден как опорное гнездо поселения.
Тем временем в Киртланде также было немало проблем. Многие люди покидали церковь, и среди них были даже лидеры организации. Ходили неутешительные слухи, люди говорили о практике многоженства в церкви. Грозила также экономическая катастрофа. Долги росли. Банк мормонов лопнул, задолжав 150 тысяч долларов кредиторам-немормонам. Угрожающе росли внутренние разногласия и распри. Гербер Бимболл полагает, что "не существовало и двух десятков человек на всей земле, готовых провозгласить Иосифа Смита пророком Божьим". Во время конференции, состоявшейся в апреле 1837 года, по меньшей мере 6 из 12 апостолов открыто роптали и выражали свое несогласие с происходящим, а Парли Пратт, чье напыщенное красноречие в свое время привело не одну сотню новообращенных в церковь, даже пригрозил предъявить пророку иск. Но Иосиф пригрозил отлучить от церкви любого "святого", который предъявит иск своему брату по вере и послал своих лучших старейшин с миссией в Англию до тех пор, пока шумиха в Киртланде не пройдет. Сам же он отправился в миссионерское путешествие в Канаду.
Но мир так и не пришел в Киртланд. Церковь раскололась. Оппозиционеры завладели храмом. Спор был очень ожесточенным. Под угрозой ареста за банковские махинации Иосиф и Сидни Ригдон под покровом ночи бежали из Киртланда, чтобы никогда туда более не вернуться. Они направились в Фар Вест, Миссури, с надеждой на лучшие времена. Со временем 600 киртландских "святых" объединили свои рессурсы и двинулись на запад, после чего Киртланд уменьшился до размеров маленького, сонного поселка, каким он, собственно и был, когда Иосиф прибыл в него в 1831 году.

Фар Вест

Мир, обретенный в Фар Весте продлился недолго. В день выборов, 6 августа 1838 года, немормоны попытались помешать мормонам голосовать за Галлатина в Дейвиес Кантри. В результате этого вспыхнул мятеж. Лидеры мормонов призвали к сопротивлению и агрессии, что привело к созданию ополчения. "Святые" были разбиты регулярными войсками, ограблены соседями и закляты самыми последними словами общественными властями. Иосиф Смит был приговорен военным трибуналом к расстрелу, но командующий группой войск отклонил приговор. В результате этой "первой мормонской войны" 8000 "святых" двинулись на запад от Фар Веста, перескли Миссисипи и 1-го мая 1839 года начали покупать собственность в 50 милях к северу от Квинси, Иллинойс, где они начали строить свое новое поселение, названное Иосифом городом Нову.

Нову

"Прекрасная плантация" - так перевел с еврейского название "Нову" Иосиф Смит своим последователям. Городок был заложен в соответствие с планом, который Иосиф использовал в Киртланде и Фар Весте. На вершине холма, возвышающегося над рекой, был оставлен цчасток земли для строительства храма.
Первый год был неудачным и многие последователи Смита умерли от различных болезней. Но мормонский дух оказался "неиссякаемым" и уже через несколько лет на месте бывшего болота стоял довольно внушительный город. Жители Иллинойса, по большей части, ничего не имели против пришельцев и в 1840 году законодательные власти штата даровали мормонскому городу просто потрясающую привилегию. Этот документ, получивший название "Хартия Нову" придавал городу статус почти независимого города-государства, власти которого могли принимать и проводить в жизнь свои собственные законы, иметь собственную военную организацию (называемую "Легионом Нову"), учреждать собственные высшие школы и иметь собственную судебную систему.
За годы образования Нову произошли три серьезных изменения в теологии мормонов: были приняты новые определения Бога и человека; созданы новые обряды; учреждены новые семейные отношения, послужившие основой для семейного многоженства. Именно последнее привело впоследствии к смерти Иосифа Смита.
Несмотря на попытки формального опровержения этого факта, существуют неоспоримые доказательства того, что многоженство много раз санкционировалось и практиковалось лидерами мормонов в городе Нову. Даже обвинения Джона Беннета, бывшего главного генерала легиона Нову и бывшего мэра города Нову, не вызвали чрезмерной озабоченности и внимания общественности. И лишь отлучение от церкви двух предпринимателей, Уильяма Лоува и Роберта Фостера, обернулось насилием. Основав свою собственную церковь, эти двое людей опубликовали один выпуск церковной газеты, под названием "Nauvoo Expositor" ("Обозреватель Нову"), где осветили практику многоженства среди лидеров города, скрепив свои показания письменной клятвой о знании "откровения о многоженстве". В порыве гнева, городской совет, по настоянию Иосифа, распорядился об уничтожении печатного станка и типографского шрифта в редакции газеты. Оскорбленные владельцы газеты обвинили Иосифа Смита в бесчинстве и нарушении их гражданских прав.

Ореол мученичества

Через некоторое время некогда вполне дружелюбно настроенные соседи-немормоны стали с тревогой задумываться о стремительности и силе нарастающего движения. Нарушение общественного спокойствия дало им прекрасный повод для того, чтобы "осадить" эту силу. Губернатор Форд дал Иосифу гарантию безопасности, если тот добровольно прибудет в город Картаг для выслушивания обвинения в нарушениях общественного порядка. Однако, к тому времени уже собрались местные ополченцы и "в воздухе запахло грозой". Иосиф согласился на требование губернатора. Взятый под стражу, Смит был обвинен также в государственной измене и подготовке войны против государства. Пророк, вместе со своим братом и несколькими другими соратниками были посажены в тюрьму в Картаге, где их посетил губернатор Форд. После этого губернатор отправился в Нову, чтобы выступить с обращением перед мормонами, полагая, что ополченцы в Картаге подчинятся его указанию разойтись и отправляться по домам.
К полудню 27 июля 1844 года, четыре мормонских лидера - Джозеф Смит, Хайрум Смит, Джон Тейлор и Виллард Ричардс - находившиеся в тюремной камере на верхнем этаже, подверглись нападению. Толпа из 150 человек, состоявшая, главным образом, из варшавских ополченцев, очевидно вступила в сговор с охраной тюрьмы и расправилась над Иосифом и Хайрумом Смитами.
"Через четырнадцать лет после основания своей церкви, незадолго до своего тридцати-девятилетия, мормонский пророк отдал свою жизнь в борьбе, которуя его религиозные нововведения вызвали между его последователями и окружающими. Для последователей [Смита] его жестокое убийство и беспримерная храбрость пред лицом врагов служат лишь доказательством истинности его учения. Он отстоял свою избранность и, восстановив все, скрепил свое свидетельство собственной кровью. К героизму и страданиям, усилиям и достижениям мормонов была добавлена новая, еще более драгоценная жертва. Сиюминутным практическим результатом этого стала дезорганизация и разобщение движения, однако, в перспективе - результатом пролития мученической крови стало только укрепление людей, которые следовали за ним" (Мормоны, Томас Ф. О'Деа, с.69).

Снова война

Потрясение от убийства братьев Смитов на некоторое время успокоило разгулявшиеся страсти. "Святые" не стали мстить, противники же мормонов, в свою очередь, не стали предпринимать никаких усилий для "закрепления" своей "победы". Оставшись без лидера, мормоны пустились во внутренние распри по выявлению в своей среде нового "пророка". Сидни Ригдон претендовал на роль последователя, однако был отвергнут и вскоре после случившегося отлучен от церкви. Он отправился в Пенсильванию, где основал собственную церковь. Семейство Смитов претендовало на то, что руководство должно перейти им. Они, вместе с некоторыми последователями, постепенно отделились от основного движения мормонов и основали церковь, которая в наши дни известна под названием "Реорганизованная церковь Иисуса Христа святых последних дней". Брайем Янг, как президент двенадцати апостолов, завоевал самое большее число сторонников, и дела церкви перешли в руки этих двенадцати, которыми руководил Брайем Янг. Другие, меньшие по размерам группировки, отколовшиеся от общего движения, последовали за Джеймсом Стренгом, Мартином Харрисом и Альфеусом Каттером.
Но, похоже, что мормоны были неспособны жить в мире со своими соседями: несовместимость была слишком велика. То и дело всплывали старые обвинения и агрессивно настроенные противники мормонов поджигали их дома и хозпостройки. Устраивались массовые собрания, на которых выдвинались требования о том, что мормоны должны уехать. Иногда конфликт перерастал в открытое противостояние. После посвящения храма в городе Нову, в мае 1845 года, начался массовый уход мормонов из города. К маю 1846 года этот процесс уменьшения населения города еще ускорился. В конце концов, в городе поселилась группа французских социалистов-утопистов. Храм, к тому времени частично сгоревший, был окончательно разрушен ураганом в 1850 году.

Наконец-то в раю!

Большими и маленькими группами бывшие жители города Нову пробивались через штат Айова, устраиваясь на зиму 1846 года на том месте, где в наше время находится город Омаха, Небраска. Здесь они готовились для великого "переселения на запад". 7 апреля 1848 года первая группа, направляемая самим Брайемом Янгом, начала свое продвижение к Большому Соленому озеру. Здесь они надеялись обрести желанное уединение для учреждения процветающего общества мормонов. Хотя болезни и невзгоды истощали их, они все же достигли "земли обетованной", проведя в пути 102 дня. В течение нескольких последующих месяцев, тысячи иммигрантов-мормонов заполнили долину и основали свою цивилизацию на берегах Большого Соленого озера. Брайем Янг был провозглашен президентом церкви и началась новая эра в истории мормонов.
Другие люди посещали долину и до этого, однако, мормоны были первыми, кто основал в ней постоянное белое поселение. Янг был довольно способным лидером и под его руководством поселение росло и процветало. Со временем мормоны распространилисб на близлежащие территории. От этого поселения ведут свое начало многие горда и поселки, оросительные каналы и фермы, фабрики и заводы современного штата Юта. Эти начинания были, образно выражаясь, "родовыми схватками" истинно "американской" церкви, которая и поныне продолжает агрессивно претендовать на то, что является "избранным народом Божьим", "новым Израилем".

2. Бог или Боги?

Приступая к обзору религиозных учений церкви Иисуса Христа святых последних дней, логичнее всего начать с доктрине о Боге в том виде, как ее преподносит эта церковь.

Триединство

Говоря о Боге, мормоны, используют слово "триединый" и ссылаются таким образом на Отца, Сына и Святого Духа. Мормины считают каждую из ипостасей божественным существом. Это три существа или личности, то есть три бога. Единство Троицы заключается для них не в единстве "сущности" (то, что есть Бог). Три личности едины в любви и цели (S.O. Bennion, Fundamental Principles of the Gospel, p. 22). Таким образом, мормоны представляют себе Бога не одним, а несколькими богами. "Многие люди говорят, что существует один Бог - Отец, Сын и Святой Дух являются одним Богом! Послушайте, это какой-то странный Бог... Всех нужно втиснуть в одного Бога" (E.F. Parry, Joseph Smith's Teachings, p.55 f.)
Еще одно различие между Отцом, Сыном и Святым Духом заключается в том, что они не равны. "Иисус выше Святого Духа, Который подчинен Ему,- пишет Иосиф Смит в своих 'Учениях о спасении',- но Его Отец - выше чем Он!" Более того, Бог имеет тело из костей и плоти и дух. "Отец имеет тело из плоти и костей столь же осязаемое, как и у человека. Также и Сын. У Святого же Духа нет тела из плоти и костей, но Он является личностью духовной" ("Учение и Заветы" 130:22). Таким образом, сущность Бога и человека едина, "Бог, ангелы и люди все относятся к одному виду, одной расе, одной великой семье, широко раскинувшейся среди планетных систем, колоний, царств, народов и т.д." (Apostle Parley P Pratt, Key to Science of Theology).

Когда-то Бог был человеком

Из всего этого делается вывод, что когда-то Бог был человеком, позже вознесенным. Иосиф Смит учил: "Я хочу поведать вам как Бог стал Богом. Мы предполагали, что Бог был Богом извечно. Я опровергну это представление и откину покров таинственности, чтобы вы могли видеть... Главный принцип Евангелия заключается в том, чтобы познать наверняка характер Божий, и знать, что мы имеем право разговаривать с Ним, как один человек разговаривает с другим, а также знать, что когда-то Он был человеком, подобным нам. Да, Сам Бог, наш Отец, обитал на земле также, как Иисус Христос - и я покажу это на основе Библии..." (Joseph Smith, Teachings of the Prophet Joseph Smith, pp.345-347). Или еще: "Сам Бог когда-то был таким, как мы сейчас, и является вознесенным человеком... что Он был когда-то человеком, подобным нам, да, что Сам Бог, наш Отец, обитал на земле..." (Journal of Discourses, Vol. VI, p.3). Орсон Хайд подтверждает эту идею: "Помните, что Бог, наш небесный Отец, вероятно, был когда-то ребенком, и смертным, как мы сами, и взошел шаг за шагом по ступеням развития в учении возвышения, Он шел вперед и ввысь, пока не достиг нынешнего состояния" (Orson Hyde, Journal of Discourses, Vol.1, p.123). [Перевод данной цитаты на русский язык взят из книги Уолтера Мартина, "Царство Культов", вышедшей в издательстве "ЛОГОС", С.-Петербург, 1992, с.202).] Мормоны наших дней упорно придерживаются этой же концепции о Боге, что подтверждается словами последнего президента церкви Иосифа Филдинга Смита: "Некоторых людей терзает беспокойство и сомнения по поводу заявлений пророка Иосифа Смита, ... сделанных во время проповеди в городе Нову, в 1844 году. Таким таинственным кажется заявление о том, что наш Отец Небесный когда-то прошел через жизнь и смерть и является вознесенным человеком" (Doctrines of Salvation, Sermons and Writings of Joseph Fielding Smith, Vol.1, p.10).

Вечное усовершенствование

Если Бог когда-то был человеком, а затем "взошел шаг за шагом по ступеням развития" и обрел божественность, то значит все люди способны стать богами. "Боги существуют,- говорит Брайем Янг,- и мы должны готовиться к тому, чтобы стать едиными с ними". Стать Богом - это конечная цель каждого мормона-мужчины. "Вечная жизнь, таким образом, заключается в том, чтобы познать единого премудрого и истинного Бога. И вы уже пришли к познанию того, как вам самим стать богами, царями и священниками Богу, как сделать то же самое, что все боги проделали до вас, а именно - следовать от одной маленькой ступеньки к другой, и от малых способностей к большим, от благодати к благодати, от возвышения к возвышению, пока вы не примкнете к воскресению из мертвых и не обретете способность обитать в вечном сиянии и сидеть в славе, как те, которые сидят воцарившись в вечном могуществее" (Joseph Smith, Teachings of the Prophet Joseph Smith, pp.345-347).
Идея отом, что Бог, усердно и крополтиво прошел свой путь от человеческой сущности до божественной и что любой человек может проделать то же самое, известна, как "доктрина о вечном усовершенствовании". Лучше всего она выражена короткой фразой: "Бог был когда-то таким, как человек и человек может стать таким, как Бог" (Lorenzo Snow, Millenial Star, Vol.54).

Политеизм мормонов

Таким образом, мормоны верят в существование многих богов. Потому что для них существуют не только Отец, Сын и Святой Дух - причем каждый "сам по себе", как отдельная личность, но есть еще и другие боги, достигшие своей божественности путем вечного усовершенствования. "Для нас, говоря, как и должно, в бесконечном смысле, сии трое являются единственными Богами, которым мы поклоняемся. Но кроме них существует бесконечное множество святых личностей из бесчисленного множества миров, личностей прошедших через возвышение и являющихся, таким образом, истинными богами" (Mormon Doctrine, Bruce, R. McConkie). Эти боги, к тому же, имеют жен, которые, в свою очередь, зачинают и рождают духовных детей. "На небесах, где родились наши духи, существует много Богов, каждый из которых имеет собственную жену или жен, которые были даны ему еще до его искупления, хотя и после того, как он стал моральным" (Apostle Orson Pratt, The Seer, Vol.I). Иосиф Смит утверждает, что церковь изначально имела учение о множестве богов: "Я буду проповедовать о множестве Богов. Я избрал эту цитату именно с этой целью. Я хочу провозгласить, что всегда и во всех общинах, где проповедовал о сущности Божества, я говорил о множественности Богов. Это проповедовалось и старейшинами на протяжении пятнадцати лет" (Teaching of the Prophet Joseph Smith, Joseph F. Smith. p.370).
Несмотря на совершенно ясное учение святых последних дней о существовании множества богов, может показаться, что рядовой член церкви, думая о Боге или молясь, считает Бога Отцом Небесным и Отцом Иисуса Христа. Это - так сказать "общеизвестный" Бог мормонов. И многие мормоны, похоже, не знакомы с официальными учениями своей церкви относительно множественности богов.

Учение о Боге-Адаме

Некоторые исследователи теологии мормонов уделяют большое внимание идее, приписываемой Брайему Янгу, о том, что Отец Небесный и Адам - одно и то же лицо. Иосиф Филдинг Смит утверждает, что проповедь Брайема Янга, в которой эта идея упоминается, была искажена при переписывании. Тем не менее, Смит защищает утверждение Янга о том, что Адам - "наш отец и наш Бог и единственный Бог, с которым мы должны иметь дело" (См.: Doctrines of Salvation, Sermons and Writings of Joseph Fielding Smith, Vol.1, pp. 96ff.).
Теория о Боге-Адаме, похоже, не принимается всерьез большинством мормонских церквей в наше время. Более общей позицией для них, скорее, является утверждение о том, что Адам был архангелом Михаилом, который, вместе с Отцом (Элохим) и Сыном (Иегова) создал землю.

Что Библия на самом деле говорит о Боге

Христианское учение о Боге основывается только на Библии и выражается в традиционных Символах Веры Христианской церкви (см. особенно Афанасьевский Символ Веры). О том, что существует только один Бог, однозначно утверждается как в Ветхом так и в Новом Заветах (Втор.6:4; 1Кор.8:4-6). Бог имеет три ипостаси (Личности) в одной Сущности, каждая из личностей является полноценным (целостным) Богом, но при этом отдельна (Иоан.Иоан.5:23; 15:26). Триединая природа Бога является тайной, которую ограниченный человеческий разум понять не способен (1Кор.2:14). Бог является Творцом (Кол.1:16) и открыл истины о Себе в Своем сотворении (Пс.18:2). Величайшее откровение Божье о Себе Самом пришло через Иисуса Христа, Его Сына, Который пришел на землю для того, чтобы искупить человечество от греха (Иоан.3:16; 1Иоан.4:9). Когда Божий план искупления был исполнен, Бог дал обетование о том, что Его Дух будет носителем истины для всех, кто уверует (Иоан.15:26; 1Кор.12:3).
Святые Писания содержат все духовные истины, которые необходимы людям для их спасения (Иоан.5:39; 2Тим.3:15-17). Апостол Павел говорит, что изменять "славу нетленного Бога", явившего нам Себя, "... в образ, подобный тленному человеку" и другим творениям - это величайшая глупость (Рим.1:21-23).

3. План спасения

"Христос - наш Искупитель и наш Спаситель. Без Него не было бы спасения и не было бы искупления и до тех пор, пока люди не придут к Нему и не примут Его своим Спасителем, они не могут обрести вечной жизни в Его присутствии. Евангельский план - это заповеданный путь, путь, которым человек может прийти к Нему и найти спасение". Эти слова, принадлежащие перу Элдера Брюса Р. МакКонки (из трактата "Что мормоны думают о Христе", опубликованном церковью Иисуса Христа святых последних дней, Солт-Лейк-Сити, Юта, с.22) звучат подобно тому, что мы порой слышим от христиан-евангелистов. Но более пристальный взгляд на учения святых последних дней открывает, что они придают совершенно иное значение терминам, используемым в традиционном Христианстве. Как следствие этого, моромоны имеют свой, очень особенный "план спасения", который весьма существенно расходится с тем, чему учит библейское Христианство.

Предсуществование

Святые последних дней верят в то, что все люди сначала существуют как духи, в духовном мире, будучи рожденными от духовных отцов и матерей (О чем свительствует, в частности, популярный гимн мормонов, написанный Элизой Р. Сноу, которую некоторые исследователи считают одной из жен Иосифа Смита). Это состояние называется у них "предсуществованием" или иногда - "предсмертным существованием". [Не от слова "смерть", а от слова "смертный".] Эти духи в духовном мире ждут того часа, когда они родятся в человеческом теле. Для того, чтобы попасть в небесное царство, они должны сначала получить тело, пройти через "земные испытания" и доказать, что достойны того, чтобы войти в это царство. Поэтому "создание тел", если можно так выразиться, для этих безтелесных духов становится важной работой каждого верного мормона. Это является одной из причин того, почему семьи мормонов обычно многочисленны, а также того, что руководство святых последних дней столь яростно противостоит контролю за рождаемостью и абортам. Предоставить тело в качестве обители для "бездомного" духа - это хорошее, доброе дело. Когда-то этот аргумент использовался также в качестве "рационального аргумента" в защиту практики многоженства.

На пути к небесному царству

Мормоны много говорят о "свободе посредничества". Каждый человек сам решает - принять ему Евангелие во время "земного испытания", или нет. Принятие Евангелия несет с собой соблюдение различных предписаний. Основные из этих предписаний включают: (а) Веру: верование в Бога и (или) в действия; (б) Покаяние: чувство сожаления обо всем плохом, что человек совершил и оставление порочных деяний; (в) Крещение: завет с Богом, в котором человек обещает исполнять заповеди Божьи отныне и далее; (г) Принятие дара Святого Духа; (д) Соблюдение заповедей о моральности, верности, уплате десятины, Слове Мудрости, исполнении обязанностей, небесном браке и т.п.
Путь в небесное царство, таким образом, пролегает через исполнение заповедей. Нужно исполнить заповедь о сохранении веры. Нужно исполнить заповедь о крещении. Нужно исполнить заповедь о принятии Святого Духа... "Грех человека должен быть устранен повиновением заповедям Божьим" ("Teaching the Gospel," p.113). "Искупление Иисус Христа не касается наших личных, частных грехов, которые могут быть прощены только при условии покаяния, крещения и ведения добропорядочной жизни каждым из нам" ("Instructor, Octobet 1958, p.318). Личные дела и праведная жизнь, по мнению мормонов, открывают путь к царству.

Вступление в царство небесное

Если кто-то принимает Евангелие и выполняет различные предписания, то он может достигнуть небесного царства. Мормоны учат, что на следующей стадии, после земной жизни, существуют три царства: небесное, земное и подземное. [Строго говоря, в оригинале здесь используется слово telestial, которое отсутствует в словарях английского языка. Однако, по смыслу здесь вполне подходит слово "подземное". Переводчик надеется, что читатель простит ему эту "маленькую вольность".] Те, кто соблюдают предписания евангелия - получат царство небесное. "Второе небо" - для людей, ведущих похвальный образ жизни, но не принявших евангелия мормонов. Наконец, третье царство - для тех, кто жил порочной жизнью и отверг "евангелие Иосифа Смита". В каждом из этих царств вечное совершенствование продолжается. Каждый может продолжать развиваться в своем царстве, но никогда не сможет уже перейти из одного царства в другое. Вобщем, мормоны отвергают идею о месте вечного проклятия (несмотря на то, что сказано в "Учении и Заветах" 76:43-44), хотя иногда они "в народе" верят, что существует такое место, где пребывают самые худшие из людей, такие, например, как Иуда, предатель нашего Господа. Иногда они учат, что такие порочные люди страдают в месте мучений до тех пор, пока не очистятся достаточно для того, чтобы быть принятыми в "подземное царство" (эта информация получена из разговоров с различными учителями из религиозных институтов и "семинарий" святых последних дней. Для более детального ознакомления с описанием этих трех "небес" - см. раздел 76 "Учений и Заветов").
Никто не входит ни в одно из мест вечного пребывания сразу же после смерти. Скорее, по их теории, существует некое промежуточное место, известное под названием "Рай". В этом месте все остаются до воскресения из мертвых. Здесь те, кто не слышал "исправленного евангелия" имеют еще одну возможность услышать его и уверовать, при помощи тех, кто все еще живет на земле, через так называемое "крещение мертвых" (См. Артикулы Веры церкви святых последних дней, приведенные в Приложении). Те, кто принял "евангелие" во время этого земного испытания, будут привлечены к исполнению различных задач, в том числе проповедь этого "евангелия" вышеупомянутым. Те, кто услышал "евангелие" на земле, но отверг его, будут, якобы, обречены на безнадежное ожидание своей вечной участи.

Роль Иисуса Христа

Кто-то может подумать, что если в официальном названии церкви мормонов упоминается имя Иисуса Христа ("церковь Иисуса Христа", все-таки...), то Иисус должен занимать центральное место в жизни этой церкви и определять судьбу человечества. В какой-то мере это так. Однако, роль Иисуса Христа в учении мормонов очень незначительна, по сравнению с ролью человека.
"Адам совершил грехопадение для того, чтобы могли появиться люди. И люди существуют для того, чтобы иметь радость. И Мессия пришел когда пришла полнота времени для того, чтобы искупить детей человеческих от их первородного греха" (Книга Мормона, 2Неф.2:25-26). [Здесь и в других подобных местах дается смысловой перевод цитаты, приведенной в английском оригинале брошюры. Книга Мормона существует и на русском языке, однако ее поиски для дословного цитирования в данном случае, вероятно, не столь уж актуальны, вполне достаточно привести смысловой перевод. Тем более, что многие английские словосочетания в приводимых цитатах попросту заимствованы из Библии (например - "полнота времени" - см. Гал.4:4).] "Адам принес в мир временную и духовную смерть. Искупительная работа Христа освобождает нас как от временной, так и от духовной смерти... Искупительная работа Христа освобождает все человечество от последствий этой временной смерти, через нее все воскресли, все обрели бессмертие и тела и духи всех людей снова нераздельно соединены... Искупительная работа Христа освобождает всех людей от последствий духовной смерти тем, через нее, путем повиновения законам и предписаниям евангелия они могут быть рождены заново (рождены свыше) и обрести духовную жизнь. Они могут ожить для вещей Духа, вещей праведности и могут жить снова в присутствии Бога, жизнь которого называется жизнью вечной" (из трактата "Что мормоны думают о Христе", опубликованном церковью Иисуса Христа святых последних дней, Солт-Лейк-Сити, Юта, с.22-23).
В результате искупительной работы Христа, вместо того, чтобы остаться мертвыми навеки, все люди воскреснут из мертвых. Таким образом, Он искупил человечество от последствий временной смерти. Во-вторых, Он открывает перед человеком возможность повиноваться законам Божьим и посредством этого войти в небесное царство (см. предыдущий раздел о повиновении законам).
Мормоны полагают, что благодать Божья это "милость, любовь и снисхождение, которые Бог испытывает по отношению к Своим чадам, по причине которых Он предопределил план спасения для того, чтобы они (Его чада) могли иметь силу для совершенствования и становления подобными Ему" (Там же, с.24, курсив автора). Быть "спасенным только по милости" тогда в интерпретации мормонов означает, что "все люди ... без всякого участи с их стороны ... воскресают и становятся бессмертными, благодаря искупительной жертве Христа" (с.24). Но для обретения вечной жизни необходимы "спасение по милости наряду с покорностью законам и предписаниям евангелия" (с.24). Библейская доктрина об оправдании одной лишь верой неистово отвергалась лидерами мормонов, особенно д.-ром Джеймсом Э. Талмагом, который назвал ее "сектантской догмой оправдания одной лишь верой", которая "оказывала свое пагубное влияние с самых первых дней Христианства" (Артикулы Веры, Второе издание, 1901 г.6 с.120). И в пятом издании этой же книги он снова называет учение об оправдании одной лишь верой "наипагубнейшей доктриной" (с.111).

Старая история в новых словах

Лидеры святых последних дней сами помогают нам в последней оценке плана спасения мормонов. Старейшина Е.Ф. Перри в своем "Альбоме вырезок" пишет: "Евангелие Иисуса Христа называется планом спасения. Это система правил, путем исполнения которых может быть достигнуто спасение". А старейшина Джон Морган пишет: "Путем повиновения принципам Евангелия Иисуса Христа он (человек) подготавливает себя к величественному и славному возвышению, уготованному для тех, кто поклоняется Богу 'в духе и истине'" (Трактат "План Спасения", Deseret News Press, Salt Lake City, Utah, p.10).
План спасения, таким образом, основывается на исполнении определенных дел, следовании определенным законам, соблюдении определенных предписаний. Лидеры мормонов, основываясь на своих собственных идеях, провозгласили это религией, основанной на спасении делами. Дела могут быть отличными от тех, что были предписаны Израилю Ветхим Заветом, они могут отличаться от того, что требуется религиями мусульман, буддистов или гуманистов древности, но в основе своей это тот же самый процесс спасения, только изложенный новыми словами: человек работает, стремится и старается изо всех сил, самостоятельно "карабкаясь" в небесное царство.
Святые Писания учат о том, что Иисус Христос принес нам полное спасение, которое нисколько не зависит ни от каких человеческих дел. "Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости..." (Тит.3:5). Та же самая благодать Божья, в которой Он понес наши грехи, приводит людей к вере, через провозглашение Евангелия - Благой Вести о том, что Бог сделал для нас в Иисусе Христе. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес.2:8-9). Почему Бог столь милостив - это тайна, непостижимая для людей, живущих на сей грешной земле, но Он предлагает нам совершенное и полное спасение как дар, несмотря на то - кто мы и что мы совершили или не смогли совершить.
Именно милость Божья через веру поднимает людей из трясины греха в новую жизнь в Иисусе Христе. Сила благодати Божьей дает нам способность жить во славу Того, Кто искупил нас для Себя (Ефес.2:10). Хотя в нашей жизни снова и снова могут быть падения и возвращения к прощению Божьему через Иисуса Христа, только Его милость поднимает нас и ставит нас на тот путь, который Он уготовил нам. "Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим.3:27-28).

4. Церковь: потерянная и возрожденная

Любая организация должна иметь "причину своего существования". До тех пор, пока в какой-то организации нет нужды, она не может появиться на свет. Движение мормонов имеет очень вескую причину своего появления.

Христос учредил Свою церковь

На протяжении всех лет своего служения мормоны утверждают, что Иисус учредил очень хорошо организованную церковь, имеющую такую же структуру, как церковь святых последних дней сегодня. Основу раннехристианской церкви составляла группа людей, называемая двенадцатью апостолами. По мере того, как церковь росла, в ней появлялись епископы и старейшины, а также другие служители. Источником власти было Аароново и Мелхиседеково священства.
Учение святых последних дней описывает все это следующим образом: сначала священство было дано Адаму. Затем оно передавалось от отца к сыну. Существование свободы воли позволяло некоторым отказаться от священства, например - так поступил Каин. Это было "первым вероотступничеством". Время от времени Господь или Его посланники появлялись на земле с тем, чтобы дать людям более ясное понимание священства. Но дети Израилевы показали свою неспособность жить по закону Божьему. Поэтому Мелхиседеково священство ушло в могилу вместе с Моисеем.
Одновременно с этим Бог дал Израилю Аароново священство, которое начало передаваться от Аарона и далее - всем последующим первосвященникам. Аарон имел также и Мелхиседеково священство, но по каким-то причинам не мог передать его далее. С приходом Христа снова была учреждена полная власть священства. Во время Преображения на горе Петр, Иаков и Иоанн получили ключи верховной власти от Моисея и Илии. [См.Мат.17:1-13 и параллельные фрагменты.] Согласно учению Иосифа Ф. Смита (Доктрины о спасении, том 16 с.173), Петр, Иаков и Иоанн были во главе церкви тех дней.
Священство интерпретируется как "направляющее посредничество" между Богом и человеком. Иосиф Смит называл это "каналом, по которому Всемогущий был склонен являть Свою славу на этой земле с самого момента ее сотворения, по которому Он продолжает открывать Себя детям человеческим по сей день, и по которому Он будет открывать Свои замыслы до конца времен". В священстве человек получает руководство для самого себя, а также руководство для группы людей. Священство - это власть говорить с Богом. Это власть отправлять обряды жизни и спасения. Только те, кто обладает властью священства, могут по праву учить доктринам Христовым и приглашать детей человеческих в церковь Христову. Священство обладает властью и правом осуществлять деяния, которые действительны не только на земле, но также и на небесах, например: заключение брака, храмовые обряды (в том числе крещение мертвых), дарования, "запечатление" (торжественное узаконивание) и т.д. Церковь не может существовать без священства. Только достойные избраны на то, чтобы получить его. Вступление в священство и "продвижение" в нем определены жизнью человека. Женщинам и лицам африканского происхождения не позволяется обладать священством. Женщины получают благословения священства от своих мужей. Материнство считается даром, приравниваемым по своей важности и силе к священству.
Аароново священство дает право тем, кто его получает, быть постоянным служителем, принимать и платить десятину, возводить храмы, дома поклонения и школы, покупать землю и способствовать учреждению на ней "святых", улаживать вопросы о наследстве святых путем бросания жребия, вести дела, заботиться о бедных, вдовами и сиротами. Существут четыре ступени (служения) в Аароновом священстве: дьякон (мальчики от 12 до 14 лет), учитель (юноши 16-17 лет уже могут получать это служение), священник (17-18-летние юноши могут достичь этого уровня) и епископ.
Мелхиседеково священство дает власть учавствовать в духовных, внутренних обрядах церкви. Все обязанности служителей, имеющих священство более низкого ранга, включаются в Мелхиседеково священство, наряду с властью над духовными вещами. В Мелхиседековом священстве имеется шесть ступеней (служений): старейшина (мужчина может стать старейшиной, начиная с 19-летнего возраста), семидесятник ["начальник семидесяти"] (для проповеди евангелия по всему миру), первосвященник (из группы первосвященников происходит все высшее руководство церкви), патриарх (который благословляет членов церкви), апостол (двенадцать апостолов занимаются делами церкви), верховный ["председательствующий"] первосвященник (из этой группы происходит Кворум или Президенство церкви).

Исчезновение церкви и утрата священства

В течение некоторого времени после вознесения Господа церковь сохраняла свою первозданную структуру (и благополучно существовала). Но вскоре свобода воли "взяла свое" и люди начали отступаться. "В конце концов, примерно через шестьсот лет после пришествия Христа, законы и предписания Евангелия были настолько искажены, что это было равносильно уходу церкви с земли" (Preasthood and Church Covernment, Widtsoe, p.25). Таким образом, церковь,- утверждают мормоны,- исчезла. Вероотступничество характеризовалось следующими приметами: (а) утратой истинного характера Божьего; (б) отсутствием апостолов и пророков, а следовательно - священства; (в) отсутствием откровений; (г) члены церкви не назывались более "святыми"; (д) произошли изменения в таких обрядах, как крещение и причастие; (е) структура церкви стала неполной. (Из What Shall We Believe?, Visual Arts Col., Phoenix, Ariz.).
Поскольку церковь исчезла, Богу пришлось восстановить ее, чтобы люди могли принадлежать Ему и снова к Нему приходить. Основание, то есть необходимость для возрождения церкви, таким образом, учреждено, и обоснована причина создания движения мормонов. "Факт наличия вероотступничества показывает необходимость возрождения Евангелия",- пишет Иосиф Ф. Смит. Но до возрождения церкви Христа предстояло пережить еще более, чем тысячелетний период. Тем временем, путь для "возрождения" подготавливался такими людьми, как Лютер, Кальвин, Нокс и другими реформаторами. Возрождение, современные изобретения и Конституции Соединенных Штатов также были частью этой подготовки к восстановлению церкви.

Церковь восстановлена

Мормоны утверждают, что церковь, в том виде, в каком она была учреждена Иисусом Христом, была восстановлена на этой земле через Иосифа Смита-младшего. "Евангелие должно было быть восстановлено, как это было в первобытные времена, до прихода Господа... Вы не можете найти этой организации нигде в мире и вы не можете найти тех учений нигде, кроме того места, где они были даны при посредничестве Иосифа Смита... Иосиф Смит провозгласил, что он, вместе с Оливером Краудери, своим напарником, получил ключи сбора народа Израилева... Господь, по особой милости Своей, отправил посланника с тем, чтобы тот приготовил путь Ему, и это было совершенно необходимо, чтобы посланник был отправлен и приготовил пути для прихода Господа и учреждения царства мира. Если Иосиф Смит не тот человек, то мы должны искать другого... Но я иду далее и утверждаю, что Иосиф Смит был тем посланником, которого отправил Господь для приготовления путей Себе" (Доктрины спасения, том.I, Иосиф Ф. Смит).

Церковь как учреждение

Святые последних дней полагают, что церковь, учрежденная Иосифом Смитом - эта та же самая церковь, которая учреждена Иисусом Христом, с той же самой структурой, с теми же служениями, с той же самой основой для власти.
Церковь, таким образом, становится видимым учреждением, с такой организационной структурой, которая полностью соответствует структуре, разработанной Иисусом. Она включает апостолов и первосвященников, "семидесятников" и пророков, евангелистов и патриархов, пасторов (или епископов), старейшин и учителей, священников и дьяконов. Церковь в Ефесе служит образцом такой структуры. Некоторые представления о ней дают также ссылки из Евангелия от Луки и Книги Деяний.
Пособия, подготовленные мормонами для миссионерской деятельстности, обычно включают один урок, посвященный вопросу организации церкви, описанию того, как она исчезла, а затем была восстановлена через Иосифа Смита. Одно такое руководство, подводит краткие итоги урока следующими девятью пунктами: (1) Христос имел царство; (2) Целью этого царства было принесение спасения; (3) Нет никакого спасения вне царства Христова; (4) Царство было разрушено, священство утеряно; (5) Священство должно было быть восстановлено; (6) Священство должно было быть завершено, "надлежащим образом развито"; (7) Священство необходимо для знания организации и правления; (8) Мы имеем полнностью сформированную организацию, все необходимые служения и цель. Таким образом, мы имеем священство; (9) Восстановление священства принесено через Божьих посланников.

Церковь и обетование Христово

Хотя по поводу учения святых последних дней о церкви можно задать много вопросов, видимо, существуют три главных пункта, на которые необходимо дать ответ:
- Является ли мормонская церковь Христа корпоративным учреждением с завершенной структурой?
- Действительно ли Господь Иисус организовал Свою церковь так, как сейчас организована церковь Иисуса Христа святых последних дней?
- Действительно ли церковь отсутствовала на протяжении более чем тысячи лет, и восстановление ее Иосифом Смитом было необходимо?
Церковь - это не учреждение, а люди, - люди, призванные к вере в Иисуса Христа, Который является главой церкви. Церковь, таким образом, располагается на заводах и фабриках, в конторах и классах, в домах и квартирах - везде, где можно найти людей Христовых. Это тело Христово в мире,- работающее и любящее, служащее и празднующее, проповедующее и молящееся. Она проникает в организации и властные структуры общества, в тюрьмы и на игровые площадки, в здания судов и кабинеты судей. Христос вскармливает людей через Свое Слово и Таинства. Он - виноградная лоза, они - ветви. Он держит их в Своих руках - Он их Пастырь, а они - Его стадо. И Он идет искать тех, кто потерян. Такова новозаветная концепция церкви.
В разные времена и по разным причинам эти люди, в самом деле, "организовывались" для укрепления своей веры и для распространения Евангелия любви Божьей. Были такие времена, когда они существовали в виде коммунных общин (как, например, новозаветная церковь), а были и такие, когда они организовывались в гигантские иерархические структуры. Были среди этих организаций легалистские теократические структуры (такие, как Кальвиновская, в Женеве), а были и демократические общины. Некоторые выполняли свои функции хорошо, другие приводили к злоупотреблениям и упадку. Но народ Божий оставался.
Существует очень мало свидетельств (если таковые вообще имеются) о том, что церковь в новозаветные времена имела какую-то определенную организационную структуру. Апостолы были призваны не для того, чтобы формировать организацию церкви, но для того, чтобы идти в мир, в качестве Господних "ударных бригад" и создавать "опорные точки" для Господа в мире того времени. Людям давались дары: учительские, проповеднические, управленческие, дары языков, исцеления и т.п. Одним давалось несколько даров одновременно, другим - только один. Эти дары использовались для распространения Евангелия, а не для формирования какой-то иерархической структуры. Единственное, что действительно учреждается Новым Заветом, как функция церкви, а именно - святое служение - как это ни странно, отсутствует в структуре и учении церкви святых последних дней.
Следует спросить, также, действительно ли церковь, как народ Божий, исчезла с лица земли в тот период истории, который принято называть "мрачным средневековьем"? То, что церковные учреждения пришли в упадок и часто не выполняли своей миссии - это правда. Но народ Божий, несмотря ни на что, оставался повсюду! Люди по-прежнему слышали и веровали в Слово. Оставались священники и родители, учившие детей Благой Вести. Вот почему такие люди, как Савонарола, Ян Гус, Мартин Лютер и Жан Кальвин могли начать реформировать церковь своих дней. Возможно, церковь часто нуждалась в реформации, ибо это непреходящая задача, актуальная и по сей день, но едва ли она нуждалась в "восстановлении, в связи с полным исчезновением с лица земли".
Обетование Иисуса гласит, что даже врата ада не одолеют церкви. В обетовании Исаии говорится, что где посеено Слово - там всегда будет жатва. Илия полагал одно время, что церковь его дней состоит из одного человека - то есть его самого, но он ошибался. Семь тысяч человек не поклонились Ваалу. Иногда народ Божий виден сразу и всем, но бывают времена, когда он невидим. Но покуда существует земля - существует и церковь: народ Божий живет и здравствует! Таково обетование Господа.

* * *

Для более подробного изучения священства и церковной структуры церкви Иисуса Христа святых последних дней, мы рекомендуем вам воспользоваться книгой: Priesthood and Church Government, John A. Widtsoe, Desert Book Company, 1954, где приводятся весьма серьезные исследования по данному вопросу. Для подробного ознакомления с критикой мормонской доктрины о священстве - читайте 15-ю главу книги: Mormonism, compiled by Jerald Tanner, Salt Lake City, Utah.

5. Золотые пластины и золотой ларец

Сочинитель гимнов, Уильям В. Хау, называет Святую Библию "золотым ларцом, в котором хранятся драгоценные жемчужины истины". Книга Мормона, с другой стороны, претендует на то, что ведет свое происхождение от неких таинственных золотых листов, обнаруженных Иосифом Смитом, по указанию ангела. Хранятся ли и в ней также жемчужины истины? Или же Книга Мормона - это всего лишь еще одна религиозная книга, сфабрикованная человеком и содержащая истины - меньше, чем исторический роман и духовного видения - меньше, чем ковбойская пьесса?
"Книга Мормона была отклонением от нормы в процессе развития американской литературы, любопытной мутацией - одновременно бесплодной и плодовитой. Хотя она не породила никаких подражаний за пределами мормонского движения и была оставлена без внимания литерантурными критиками, она привела в Америку в 19-ом столетии несколько сотен тысяч иммигрантов. В двадцатом веке тысячи экземпляров этой книги распределяются каждый год. Потому что на протяжении более чем ста лет миссионеры провозглашали ее по всему миру, как религиозную историю, уступающую по своей значимости разве что Библии" (No Man Knows My History, by M. Brodie, p. 67). Что же это за книга, игнорируемая и одновременно - влиятельная, прославляемая и проклинаемая?

Перевод золотых пластин

В первой главе мы уже описывали то, как были открыты золотые пластины, а также события, предгшествовавшие "разрешению" на их перевод. Эмма, жена Иосифа, была его первым писарем при работе над переводом. Она свидетельствовала, что Иосиф, якобы, переводил текст с пластин, даже не снимая маленькой льняной скатерти, которой они были покрыты. Он, мол, просто внимательно всматривался в свои "камни" и начинал диктовать, а она записывала его слова. Для перевода первых 116-ти страниц он использовал камни, которые, якобы, получил вместе с пластинами и которые он называл "Урим и Тумим". [Урим и Тумим (свет и совершенство) являлись предметами, посредством которых первосвященник в ветхозавтные времена в особо важных случаях вопрошал Бога. Что это были за предметы и как через них давалось откровение - неизвестно. Предположение, что это были камни или изображения с надписями "да" и "нет" или что-либо подобное, и что они употреблялись для бросания жребия подтверждается некоторыми исследователями.] В дальнейшем он использовал некий "маленький темный пророческий камень".
В апреле 1828 года в Хармони, где Иосиф и Эмма жили в то время, переехал Мартин Харрис, для того, чтобы помогать им с переводом. Поперек комнаты была натянута веревка, на которой висело одеяло. В одной части комнаты сидел Иосиф, глядя в свои камни. Харрис находился в другой части, сидя за письменным столом. Иосиф предупредил своего друга, что попытка с его стороны исследовать пластины, или даже взглянуть на Иосифа, когда он занимается работой по переводу, вызовет, якобы, гнев Божий, который поразит его.
Работа шла медленно и через два месяца только 116 страниц книги были написаны, включая работу, сделанную Эммой перед прибытием Харриса. Харрис был очарован содержанием книги и умолял Иосифа позволить ему взять первые 116 страниц домой, чтобы показать их своей жене и изменить ее совершенно скептическое отношение ко всему этому мероприятию. Вопреки элементарному здравому смыслу, Иосиф разрешил сделать это. Однако, миссис Харрис, вместо того, чтобы в чем-то убеждаться, не мудрствуя лукаво, украла эти 116 страниц и предложила Иосифу Смиту перевести их снова. "Если это было божественным откровением, то тому существу, которое открыло вам это не составит никакого труда повторить это снова",- язвительно заметила миссис Харрис. Зная, что повторный "перевод" повлечет за собой сравнение версий и разоблачение всей его истории, Иосиф был близок к отчаянью. Однако, вопросив Господа, он, по его же собственным утверждениям, получил "откровение", запрещавшее ему снова переводить первые пластины, потому что дьявол, мол, был вне себя от желания помешать публикации книги и все сделал бы для того, чтобы украденная версия перевода была опубликлована в измененном виде. Вдобавок, Господь, якобы, дал Иосифу набор маленьких пластин (Книга Нефия), которая покрывала тот же самый исторический период, что и украденный 116 страниц. Таким образом, "летопись" сохраняла свою целостность и не нужно было рисковать с повторным переводом отсутствующего раздела.
В апреле 1829 года Оливер Краудери, молодой школьный учитель, приступил к исполнению секретарских обязанностей вместо Мартина Харриса. Темпы перевода ускорились, книга была закончена в июле 1829-го и опубликована в начале 1830-го года.
По утверждению Иосифа, текст на золотых пластинах был написан на "измененном" египетском языке. В те времена египетские иероглифы были еще нерасшифрованы, потому что грамматика, открытая при помощи Розеттского Камня стала достоянием общественности только после 1837 года. Мартин Харрис решил узнать мнение некоторых лингвистов относительно достоверности символов, полученных от Иосифа. Он отправился к Чарльзу Энтону из Колумбийского колледжа в Нью-Йорке. Энтон самым решительным образом опроверг подлинность этих символов. Харрис утверждает, что Энтон охарактеризовал символы как "измененные египетские иероглифы" и зафиксировал это в своих писаниях. Однако, после открытия происхождения символов, он порвал свое письменное заявление и отказался принимать участие в защите достоверности истории о золотых пластинах.
Существует также некоторая путаница в описаниях того, каким именно образом Иосиф "принимал" перевод книги. Мартин Харрис утверждал однажды, что при помощи своих камней Иосиф видел английский перевод египетских иероглифов, проступающий под ними. Однако в наши дни многие мормоны утверждают, что Смиту давалось только смысловое значение текста, а не дословный перевод. Это имеет некоторое значение, потому что между оригинальной версией перевода и текстом, который используется в наше время существует по меньшей мере 3000 различий.

О чем же эта книга?

Книга претендует на то, что является историей ранней Америки и ее основания. Она описывает три отдельных переселения народа со Святой Земли в Америку. Первое такое переселение совершил Иаред со своей семьей, покинув Святую Землю примерно во времена строительства Вавилонской башни. К 500 году до Р.Х. они поубивали друг друга в братоубийственной войне. Единственным, кому удалось уцелеть, был Кориантумр. В 585 году до Р.Х. Иерусалим покинули Мулекитяне и обосновались на земле, называемой Зарахемла, в новом свете. Они нашли Кориантумра и получили от него летопись Иаредову. Около 600 года до Р.Х. праведный иудей Лехий забрал свою семью из Иерусалима и отправился в морское путешенствие. Они высадились где-то на одном из американских континентов. У Лехия было шесть сыновей: Ламан, Лемуил, Нефий, Сэм, Иаков и Иосиф. Лавман и Лемуил были злонравными и грешными людьми, и навлекли на себя гнев Божий, в результате чего Он проклял их и все их потомство, которое имело красный цвет кожи [т.е. людей индейского происхождения]. Потомство же Нефия и его праведных младших братьев имело белый цвет кожи и пользовалось благосклонностью Божьей. Таким образом, в Америке появились две расы: нефийцы - белокожие, миролюбивые и склонные к семейной жизни, и ламанийцы - краснокожие, кровожадные и склонные к идолопоклонничеству.
Много веков два эти народа воевали между собой. В конце концов, нефийцы обнаружили существование мулекитян и воссоединились с ними. Все они стали называться нефийцами. Во времена земного служения Христа на той земле существовал золотой век мира. Основным событием этого века мира было, якобы, посещение этих людей Христом в период между Его распятием и воскресением. В течение этих трех дней Он, по утверждению мормонов, основал на том континенте Свою церковь.
Век мира, однако, был непродолжительным и между 200-м и 300-м годами по Р.Х. войны между индейцами и белокожим населением возобновились. После каждого сражения мертвые тела "грудами валялись на земле и их присыпали сверху землей". Таково, по объяснениям Иосифа, происхождение индейских холмов, обнаруженных археологами в различных частях Соединенных Штатов, и вызывавщих большое любопытство и множество попыток теоретического объяснения во времена Иосифа Смита. Самые большие холмы указывают на участок, где произошло последнее великое сражение, примерно в 400-ом году по Р.Х., когда ламанийцы полностью уничтожили нефийцев, в результате чего Колумб, "открывший" новый свет обнаружил там только краснокожих индейцев.
К счастью, пророк Мормон, сохранил историю народа на золотых пластинах. Он передал их своему сыну, Моронию, который пережил уничтожение народа нефийцев. Перед своей смертью, Мороний закопал эти пластины в Холме Кумора, где Иосиф, по указанию (свыше), нашел их 14-ю веками позже. Такова история, повествуемая Книгой Мормона.

Проблемы и странности

Некоторые из странностей Книги Мормона включают такие : восемь герметических барж, имеющих возможность плыть в любом направлении, на которых иаредийцы пересекли океан, имевших окна помещенные сверху и снизу и освещаемых 16-ю светящимися камнями. Нефийцы имели два магических кристалла с иголками внутри, которые они использовали для того, чтобы определить - в каком направлении им плыть. Иаредийцы привезли с собой также животных (напоминает на Ноев ковчег), вследствие чего животные появились на американских континентах. Иаредийцы привезли даже лошадей, свиней, овец, крупный рогатый скот и ослов (хотя Колумб и не обнаружил на американских континентах всех этих видов животных). Нефийцы выращивали пшеницу и ячмень, а индейцы - кукурузу и картошку.
Более сотни имен, встречающиеся в книге, являются библейскими, иногда слегка видоизмененными по написанию. Около 25 тысяч слов из Книги Мормона взяты из перевода Ветхого Завета, выполненного при короле Иакове [King James Version] и еще 2 тысячи - из Нового Завета. При этом иногда в них вводились небольшие отличия, для того, чтобы заранее предотвратить критические вопросы о том, каким образом древний американский пророк мог использовать точный текст Библии, перевод которой был сделан при Короле Иакове! [1611 год по Р.Х.]
В книге описывается много кровопролитий и массовых убийств. Она начинается с убийства, включает целую серию предательсств и сражений. Первая ее часть содержит немало проповедей, но в оставшейся части - больше приключений. Предложения очень неопределенны и в тексте встречается много повторений, которые делают повествование "вязким" и туманным. Фраза "И было", например, появляется в тексте по меньшей мере 2000 раз. [В оригинале автор упоминает фразу "and it came to pass", которая в King James Version встречается также очень часто. В русской Библии она как правило опускается, но иногда тоже переводится фразой "и было".] Марк Твен назвал Книгу Мормона "напечатанным хлороформом".

Свидетели

Последователи Иосифа Смита постоянно умоляли его показать им золотые пластины, хотя они были "приняты" на небеса по завершению их перевода. Оливеру Каудери, Дэвиду Витмеру и Мартину Харрису, наконец, все-таки было позволено взглянуть на пластины, хотя показания всех трех свидетелей существенно расходятся друг с другом. Мартин Харрис, отвечая на вопросы палмирского юриста, сказал: "Я не видел их так, как, скажем, я вижу этот пенал для карандашей, хотя я видел их 'глазами веры' . Я видел их столь же ясно, как вижу все, что меня окружает - хотя в то время они были покрыты сукном". Все трое свидетелей, в конце концов поссорились с Иосифом и покинули церковь, но никто из них никогда не отказывался от своих показаний. Каудери и Харрис впоследствии были крещены заново и снова допущены в церковь.
Кроме них еще восемь свидетелей утверждали позже, что им были показаны пластины. Четверо из них были Витмерами и трое - членами семьи самого Иосифа. Восьмой свидетель был женат на дочери Витмера. Большинство тиражей Книги Мормона включают заявления этих одиннадцати свидетелей.

Источник

Существует много версий происхождения Книги Мормона, кроме той, что отстаивается самими "Святыми", о том, что книга, мол, была дана Богом, через Мормона и Морония. Самая популярная среди этих версий заключается в том, что данная книга представляет собой плагиат с древнего манускрипта, написанного Соломоном Споулдингом и предположительно содержащего теорию о том, что американские индейцы были на самом деле иудеями, эмигрировавшими в Америку. Но единственный когда-либо обнаруженный манускрипт Споулдинга - это витиеватый по стилю и сентиментальный индейским роман. Фаун М. Броди, в своей книге "Никто не знает моей истории" [Fawn M. Brodie, No Man Knows My History] (приложение B.) мастерски показывает неправдоподобность этой теории.
Другие критики книги настаивают на том, что Иосиф Смит страдал галлюцинациями и Книга Мормона является плодом его больного воображения. Однако, связность изложения материала исключает и эту возможность.
Вероятно, наиболее реалистичным является предположение, что книга была написана человеком, обладавшим бурной фантазией и достаточно образованным, чутко реагировавшим на события своего времени и имевшим пристальный интерес ко всему, что говорилось и писалось о религии, о различных "теориях" происхождения индейцев и возникновения загадочных холмов вокруг того места, где он жил в детстве. Фаун Броди делает хорошее наблюдение, что в книгу включены многие текущие вопросы и события того времени, причем некоторые из них происходили как раз во время "написания" книги. Она пишет: "Любая теория о происхождении Книги Мормона, высвечивающая личность самого пророка и не уделяющая внимания тому периоду его жизни, к которому все это относится, обречена на неизбежные искажения и извращения фактов. Потому что данную книгу лучше всего можно объяснить не невежеством Иосифа и не его галлюцинациями, но его впечатлительностью и реакцией на провинциальные мнения тех времен. Он никогда не имел ни усердия, ни настойчивости на то, чтобы разобраться в реальности, но его разум был открыт для всех интеллектуальных влияний, откуда бы их ни заносило. Если его книга кажется сегодня скучной и однообразной, то это только потому, что страсти тех времен давным давно улеглись и злободневные вопросы, на которые книга отвечала, перегорели и превратились в пепел".

Еще один "авторитетный источник"

Вероятно, для понимания движения мормонов, намного более важным, чем Книга Мормона, является другой "авторитетный источник", почитаемый святыми последних дней как "богодухновенная книга". Речь идет о так называемых "Учениях и Заветах" [Doctrines and Covenants]. Эта книга содержит откровения, данные провидцу Иосифу Смиту, с некоторыми дополнениями, внесенными его последователями, стоявшими у руля церкви. Здесь можно найти большинство доктрин, принятых среди святых последних дней.
В этой книге, например, каждый может найти указания и поверья, относительно крещения и причастия (раздел 20); относительно трех небесных царств (раздел 76), а также множество "мудрых цитат" (раздел 89). Многие доктрины, содержащиеся в этой книге, помимо всего прочего, противоречат современным учениям и практике мормонов, например: Бог всегда один и тот же и не изменяется (раздел 76); во время причастия должно использоваться (раздел 20); спасение достигается верой (раздел 20); Бог един (раздел 20). Тому, кто всерьез хочет исследовать доктрину мормонов, следует скорее заняться "Учением и Заветами", чем "Книгой Мормона".
Третий источник учения святых последних дней - это "Драгоценная Жемчужина". Она претендует на то, чо является, якобы, переводом Книги Авраама, обнаруженной среди некоторых египетских рукописей, которые выставлялись на показ по всей стране, вместе с несколькими египетскими мумиями. Эта книга также была, якобы, переведена Иосифом Смитом, путем "прямого вдохновения с небес". Она весьма достопримечательна, так как содержит идеи о множественности богов, метафизические заявления об обитаемых звездах и земле, сотворенной из существующих материалов, а также раскрывает позицию мормонов по отношению к неграм, заключающуюся в косвенной поддержке рабства и утверждении, что негры рождаются в телесном виде от "проклятого рода Ханаан" - африканской расы. В 1860-х годах шесть ведущих египтологов, исследовавших факсимильные изображения "Книги Авраама" пришли к выводу, что они представляют собой обыкновенные похоронные документы, тысячи которых можно найти при раскопках египетских могил. Это было снова подтверждено в 1967 году, когда были открыты и заново переведены 11 фрагментов папируса, хранящиеся в Нью-Йоркском музее искуств. Совсем недавно, в 1976 году, мормонский египтолог Ди Джей Нельсон еще раз активно проанализировал текст, написанный иероглифами и снова подтвердил, что он представляет собой ни что иное, как запись египетской похоронной церемонии. Семья Нельсона вскоре после этого заявила о своем разрыве с мормонской церковью.
Четвертый источник, откуда святые последних дней вытягивают свои учения - это английский перевод Святой Библии, выполненный при короле Иакове, в тех ее местах, "где она правильно переведена". Иосиф Смит пытался выполнить свой собственный перевод, чтобы получить "более совершенную версию". Это произведение известно под названием "Богодухновенная Библия". [Inspired Version of the Bible.] С научной точки зрения она расценивается как весьма посредственный перевод и большинство мормонов мудро предпочитают иметь дело с версией "короля Иакова". Однако, в тех случаях, когда "Богодухновенная Библия" лучше подходит им для осуществления какой-то конкретной цели, например - при обсуждении доктрины о Боге, некоторые ученые-мормоны прибегают к помощи перевода Иосифа Смита. (Так поступают, в частности, Иосиф Ф. Смит и Брюс МакКонки).

Несколько заключительных слов об источниках

Таким образом, святые последних дней имеют четыре главных источника, на которых основываются из учения: Книга Мормона, Учение и Заветы, Драгоценная Жемчужина и Библия "в тех местах, где она правильно переведена". Становится ясно, что мормоны рассматривают Библию, как самый малозначительный источник своих доктрин, поскольку они постоянно подвергают сомнениям правильность ее перевода.
Кроме того, святые последних дней принимают идею "продолжающегося откровения". Новое "откровение" может быть дано церкви в любой момент (как, например, произошло, когда мормоны, под давлением правительства США, все-таки попросили своих приверженцев не практиковать многоженство). Однако, как было сказано, в церкви не появилось с тех пор никаких серьезных откровений. Любопытный факт, поскольку основным аргументом в пользу "продолжающегося откровения" является необходимость "идти в ногу со временем". За последние же несколько десятилетий, вероятно, в мире произошло больше изменений, чем за всю предыдущую историю, до начала нашего века.
И, наконец, добросовестный исследователь Библии подвергнет любое "новое откровение" - будь то Книга Мормона, Драгоценная Жемчужина, или современные видения, испытанию, предложенному апостолом Павлом: "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1:8).

6. Необычные поверья и обряды

При любых обсуждениях движения мормонов существует определенное искушение "очароваться" теми аспектами их учений и обрядов, которые необычны и в некотором роде "экстремальны", по сравнению с "номинальными" христианскими религиями. Хочется верить, что нам удалось избежать такого искушения в данной брошюре, путем концентрации на некоторых основных доктринах. Тем не менее, обсуждение учения мормонов было бы далеко не полным, если бы мы не коснулись - хотя бы поверхностно - некоторых из наиболее "нетипичных" аспектов этой организации.

Руководство церкви

Церковь святых последних дней является единственной организацией, среди крупнейших американских церквей, которая не имеет профессионального духовенства, обученного - хотя бы в какой-то мере - теологии и организационным навыкам. На местном уровне (называемом скорее "палатой", или группой опекаемых, чем приходом или общиной), руководство находится в руках "епископов". Епископ выбирается из членов "палаты" и может быть бизнессменом, фермером, специалистом в какой-то области, или просто любым человеком, проявляющим какие-то способности к руководству. Епископ не имеет никакой специальной теологической подготовки, но должен пройти ступень дьякона для того, чтобы занять эту должность. Он продолжает поддерживать себя и свою семью, работая по своей специальности, а оставшееся от работы время он посвящает "церковным" делам. Ему помогают несколько советников и довольно большое число добровольных работников. Один из постулатов философии мормонов - привлечь как можно больше людей к выполнению в церкви каких-то обязанностей.
Некоторое количество "палат" составляют "опорную группу", которая возглавляется президентом этой группы. [Переводчик не ручается за точность этого термина, потому что не располагает мормонской литературой о структуре церкви на русском языке. Дословно он переводится, как: столб ("stake"). По всей видимости, особого значения это в данном случае не имеет.] Строгая иерархия соблюдается вплоть до президента церкви. Никто из руководителей мормонов специально не обучен в области теологии. Одно из основных требований к человеку, претендующему на высшее служение в церкви - очевидные успехи в делах. Только в этом случае человек может войти в высшие эшелоны иерархической структуры, где сотрудники получают какую-то зарплату от церкви. Есть основания полагать, что существует немало высших должностных лиц церкви и учителей, которые оказывают существенную материальную поддержку своей церкви. В этом отношении церковь мормонов - прямая противоположность средней американской христианской церкви, где основная часть людей, поддерживающих церковь материально, находится на уровне общины.

Многоженство

Люди, знающие не очень-то много о церкви святых последних дней, обычно все же осведомлены об одной особенности мормонов - а именно, о том, что бывали времена, когда церковь "святых" санкционировала, практиковала и даже поддерживала многоженство - то есть такие ситуации, когда мужчина имел более, чем одну жену. Имеются очень веские доказательства, что руководство мормонов знало об "откровении" о полигамии уже во времена города Нову и что это в тайне практиковалось по крайней мере Иосифом Смитом. Фаун Броди перечисляет имена 48 женщин, которые по ее мнению были женами Иостфа Смита. Многие из них были только "запечатлены" Иосифом для вечности и никогда не жили с ним во время его земной жизни.
Только после того, как мормоны оказались в безопасности, в Юте, Брайем Янг, тогдашний президент церкви, публично провозгласил доктрину о многоженстве и возвел ее в ранг официального учения церкви. Всем, кто мог содержать более одной жены, заповедовалось брать себе еще жен, а первой жене предписывалось терпимое отношение к новым женам своего мужа. Для более серьезного исследования феномена многоженства среди мормонов, живших в Юте, читатели могут ознакомиться с книгой Кимбола Янга "Разве одной жены не достаточно?" [Isn't One Wife Enough, by Kimball Young.]
Практика многоженства принесла мормонам в Юте много преследований, насмешек и даже "войну" против них. В конце концов, в октябре 1890 года, для того, чтобы сохранить за собой штат Юта, полигамия среди мормонов была запрещена президентом Вилфордом Вудраффом. Его заявление не осуждает доктрину о многоженстве, но лишь рекомендуем мормонам "воздерживаться от заключения любых браков, запрещенных законами той местности, где они проживают".
Церковь Иисуса Христа святых последних дней не практикует и не осуждает многоженство в наши дни. Однако, среди них существуют различные "ортодоксальные" секты, продолжающие эту практику, под тем предлогом, что нам следует, мол, "повиноваться больше Богу, нежели человекам". [Просто уникальный пример "философской изворотливости", когда собственные домыслы, совершенно противоречащие библейским учениям, возводятся в ранг доктриы при помощи хорошо известной библейской цитаты общего содержания, в данном случае - см. (Деян.5:29).] Большая часть населения Юты знает о расположении групп практикующих полигамию и время от времени, в результате очередного "рейда" властей в газетах появляются острые критические выступления по этому поводу. Попытки юридического преследования многоженцев были не особенно-то успешными за последние годы, несмотря на то, что многие из них открыто живут своими "общинами".

Храмы

Каждый мормон с благоговением относится к храмам своей церкви, особенно - к известному храму в Солт-Лейк-Сити. Круг людей, которым разрешен вход в храм, ограничен не просто членами церкви, но активными ее членами. "Пропуск" на вход, предъявляемый человеком, должен быть подписан его епископом и президентом "опорной группы". В храмах, которые существуют теперь по всему миру (плюс многие в стадии планирования и строительства), совершается множество тайных ритуалов. Эти ритуалы включают принятие дарований ("особых благословений"), крещение мертвых, и заключение "вечных брачных союзов".

Крещение мертвых

Одно из наиболее необычных учений мормонов побуждает тех, кто еще жив принять крещение за тех, кто уже умер, так и не крестившись в мормонскую веру. Это привело к серьезныму подходу к исследованиям своих родословных среди мормонов, потому что все верные мормоны пытаются "крестить" как можно больше своих предков, информацию о которых они обнаруживают в различных архивных записях и документах. Крещение, конечно, осуществляется у них "по доверенности" - или самим родственником (если ему позволяется входить в храм для совершения такого ритуала), или же каким-то добровольцем-сотрудником храма.
Результатом крещения мертвых не является "принуждение" покойного, уже пропущенного в "рай", к принятию религии Иосифа Смита. Скорее оно "упрощает путь и устраняет препятствия", позволяя умершему легче принять учения мормонов, когда ему будет дан "второй шанс" там, в "раю".

Вечный брачный союз

Мормоны верят, что брачные союзы, заключенные в храме, не заканчиваются со смертью одного из супругов, но являются вечными. Дети, родившиеся от такой семейной пары также "запечатлены для вечности", так чтобы вся семья "была вместе" в царстве небесном. По прежнему разрешается мужчине-мормону быть "запечатленным" более, чем с одной женщиной. "Земные законы" не распространяются на царство небесное. Таким образом, мол целеустремленные (т.е. амбициозные) мужчины-мормоны могут строить свои собственные "царства" в небесном царстве и становиться "богами" своих маленьких вселенных.

Храмовое облачение

Участники храмовых ритуалов облачаются в специальную одежду, включающую маленький фартучек, с секретными символам, похожий на передники, которые носят мужчины в масонских ложах. В храме имеется другая символика - похожая на масонскую или даже полностью совпадающая с ней. Активных мормонов обычно хоронят в их храмовом облачении.
Особо преданным - тем, кто имел честь пройти через несколько храмовых ритуалов - также разрешается носить под повседневной одеждой специальное нижнее платье. Оно является некой разновидностью одеяния Beato Virgo [вероятно имеется ввиду разновидность католической священной одежды], сшитого под особым покровительством и надзором церкви святых последних дней, и содержащего четыре символа, похожих на петри для пуговиц: по одному на каждой груди, один на месте пуповины, и один - у правого колена. Такое облачение носят как мужчины так и женщины (с некоторыми модификациями) и среди верных мормонов оно считается очень священным. Это одеяние склоняет мормона к воспоминаниям о храмовых ритуалах, а сиволы служат ему напоминанием о тех дарах, которые он там получил. Члены церкви могут быть лишены права ношения этой одежды в наказание за неисполнение предписаний церкви. Вокруг использования этой специальной одежды вырастает множество народных поверий и ношение ее вызывает немало насмешек со стороны немормонов. Во избежание этого преданным мормонам иногда дается разрешение не использовать эту одежду, например - во время военной службы, когда юноши живут в казармах.

Слово мудрости

"Слово мудрости" играет очень важную роль в повседневной жизни активного и преданного мормона. В некоторых отношениях можно сказать, что оно доминирует в его жизни. Оно самым решительным образом определяет - что мормон может есть или пить и что не может. Фактически, это всего лишь краткий раздел "Учении и Заветах" (раздел 79), но он является первым источником "чистой жизни", требуемой от мормонов. Оно категорически осуждает употребление табака, алкоголя, крепких и острых напитков. На этом основании, а также из общих соображений по сохранению здоровья, запрещено употреблять кофе, чай и какао. Были времена, когда кока-кола также числилась в этом запретном списке. Некоторые мормоны пытаются неотступно следовать этим правилам, другие, похоже, уклоняются от них, по крайней мере у себя дома, где их никто не видит.
Хотя "Слово мудрости" особенным образом советует воздерживаться от регулярного употребления мяса "исключая зимнее, холодное или голодное время", лишь очень немногие мормоны, похоже, принимают этот запрет всерьез. Довольно любопытно также, что по мнению мормонов мясо, помимо всего прочего, может быть доступно во времена голода!
"Святым", следующим всем этим правилам, обещается отличное здоровье, "мудрость и огромные сокровища знаний". Они, якобы, "будут без устали и неувядая продвигаться вперед" ("Учение и Заветы", 18:19-20).

Крещение и причастие

Крещение играет очень важную роль в учении святых последних дней. Это один из обрядов, который должен быть соблюден для обретения спасения. Крещению предшествует покаяние ("Учение и Заветы 20:37). Желающие креститься должны быть в таком возрасте, когда они могут сознательно отвечать за свои поступки ("Учение и Заветы 20:71) и дети до восьми лет не могут принимать крещение ("Учение и Заветы 68:25). Крещение осуществляется только путем погружения и производится во имя Отца, Сына и Святого Духа ("Учение и Заветы 20:73).
Святое причастие называется у мормонов просто "Таинством" и обычно отправляется каждое воскресенье в большинстве "палат" (общин), во время так называемых священных собраний. В Юте и других густонаселенных мормонами районах священные собрания обычно проводятся по воскресеньям в полдень. Хотя в "Учении и Зветах" утверждается, что для проведения таинства должно использоваться вино, современные мормоны как правило используют для этой цели воду и выпеченный хлеб.

Отношение святых последних дней к "цветным" народам

Поскольку Книга Мормона отстаивает теорию о том, что коренными американцами является часть иудейской расы, ранние мормоны относились чрезвычайно благосклонно к американским индейцам. Совершалось немало героических попыток обращения американских индейцев в мормонство, но все это было сравнительно безуспешно. Большинство из коренных американцев не испытывали особых эмоций по поводу своих предполагаемых иудейских предков. Многие годы продолжались миссионерская работа среди коренных жителей, особенно среди Навайев и других племен юго-западной части континента. Но среди местного населения мормонам так и не удалось добиться чего-то серьезного.
Хотя святые последних дней утверждают, что принимают в свои ряды людей всех национальностей, хорошо известен тот факт, что темнокожие расы ограничиваются в движении мормонов "членством второго класса" и потому лишь немногие проявляют интерес к этому движению. Ни одному человеку негритянского происхождения не позволяется обладать священством, которое является в мормонстве ключем и к власти и к спасению. Учение Книги Авраамовой заключается в том, что люди африканского происхождения - это духи, которые в своем предземном существовании восстали против Бога и в наказание за это были вселены в черные тела и посланы на землю. Поэтому они прокляты и не могут занимать сколько-нибудь ответственное место в церковной структуре. Хотя за последние годы были совершены некоторые попытки смягчить это откровенно расистское отношение церкви мормонов, совсем недавно, в 1976 году белый мормонский епископ из Ванкоувера (штат Вашингтон) был отлучен из церкви за принятие негра в мормонское священство. Нередко можно было услышать, что мормоны-миссионеры обещают людям с черным цветом кожи, что если они обратятся, то будут белыми в своей "следующей жизни".

7. Вы и ваши соседи-мормоны

Бывали времена, когда Христианство, в своей неповторимости и уникальности, поступало так, как будто ему нечему учиться у других. К счастью, эти дни прошли. Мы можем учиться друг у друга. И все ответвления Христианства - католики, православные, протестанты и фундаменталисты - могут учиться чему-то у своих соседей-мормонов.
Проанализируйте жизнь средней мормонской часовни и вы увидите, что очень значительная часть "святых" проявляет большое усердие в молитве и служении. Рассмотрите порядок проведения их мероприятий и вы увидите, что большинство из них проводится добровольцами-непрофессионалами. Большинство мужчин и многие женщины имеют основное место работы вне церкви. И, тем не менее, их активность поразительна. Их добровольцы встречаются в самых различных местах, вне организации - от экскурсоводов на площади перед храмом в Солт-Лейк-Сити, до певцов известного хора "Ковчег Завета"; от молодежи, добровольно отдающей по два года своей жизни на миссионерскую работу, до пенсионеров, отправляющихся в чужие страны для обучения людей своей профессии. Большинство активных мормонов, к тому же, исправно платят десятину. Когда планируется возведение новой часовни, семьи, входящие в общину нередко одалживают часть денег в банке под проценты и отдают их на строительство. Многие также добровольно трудятся на этой стройке.
Хотя, некоторые могут поставить под сомнение мотивы, стоящие за этой "лихорадочной" активностью, а также "степень посвященности", если можно так выразиться и количество работы, совершаемой этими добровольными работниками.
Мормоны известны своим евангелистским рвением. Не только многие молодые люди посвящают несколько лет своей жизни миссионерской работе, но многие взрослые также обучены и работают в своих домашних общинах над распространением "евангелия Иосифа Смита" среди "язычников" (немормонов, живущих в густонаселенных мормонских областях, они называют "язычниками"). Сильная молодежная программа, включающая регулярно проводимые танцы в сопровождении музыкальной группы, а также спортивные мероприятия, привлекают много немормонской молодежи. Отлично отработанная программа общественных отношений стремится сформировать образ типичного мормона, как опрятного, аккуратного во всех отношениях, преуспевающего человека, ведущего американский образ жизни, "образца человека", которым вам тоже хотелось бы стать.
Учитывая непрофессиональный статус большинства членов церкви, активные "святые" очень даже неплохо знают свою церковную доктрину и разбираются в практических аспектах. Мужчины и мальчики, по мере своего продвижения к священству, проходят обучение по обширной и сильной программе. В мормонских общинах придается большое значение образованию, занятиям музыкой и другими видами искусств, семейной жизни, здоровью и заботе о своем теле, а также "моральному" образу жизни.
Но как посвященному христианину реагировать на своих друзей и соседей - членов церкви святых последних дней? Агрессивно? Пассивно? Или может быть просто не замечать их? В связи с интенсивным ростом организации святых последних дней этот вопрос становится весьма актуальным. Его задают далеко не только те христиане, которые живут в штате Юта или в южной части штата Айдахо. Все, что предлагается далее - имеет предположительный и субъективный характер. Но эти советы родились на практике, а также как результат тщательных наблюдений и исследований.

Чего следует избегать

Так как учение мормонов содержит множество необычных поверий и обрядов (всего лишь несколько из них были рассмотрены в данной брошюрке), то существует огромное искушение вступить в пространную дискуссию о второстепенных вопросах. Не делайте этого! Употребление кофе, алкогольных напитков, курение, зарплата профессионального духовенства, брачая жизнь на небесах, предземное существование - это всего лишь несколько тем, которые можно обсуждать долго и упорно. Хотя такие дискуссии и могут быть интересными, они часто не дают возможность христианского свидетельствования. В религиозных дискуссиях с мормонами старайтесь постоянно придерживаться главной темы, "сердца религии" - Иисуса Христа и того, что Он значит для жизни и спасения.
Легко скатиться к спорам о религии. Не делайте этого, избегайте как можете! Любой спор - заведомо проигрышное дело. Если вы имеете преимущество по большинству вопросов в споре, то все равно вы ничего не обретаете, кроме досады и раздражения проигравшего спор. Если же ваш оппонент выигрывает спор, то ваша дискуссия становится бесцельной. Не победных споров, а прямого и откровенного заявления истины о том, во что вы веруете - вот то свидетельство, которого хочет от нас Господь. Человек убеждается против своей воли!
Не очень-то полагайтесь на то, что мормоны говорят вам о своей вере. Зачастую религиозные мнения сторонников мормонов очень сильно расходятся, потому что в церкви святых последних дней нет профессионального духовенства для того чтобы направлять и обучать членов общины. Также будьте внимательны к литературе, издаваемой бывшими мормонами - людьми, которые были некогда сторонниками этого культа, но затем порвали с ним. Хотя такие источники могут представлять вполне точные и достовеные факты, бывшие последователи нередко склонны "рубить с плеча" или сводить личные счеты. Серии "вопросов-ловушек", составленные таким образом, чтобы "припереть оппонента к стенке" скорее разозлят и расстроят человека, чем продемонстрируют любовь и искренний интерес к нему.

К чему следует стремится

Наиболее важная истина, которой вы должны делиться с любым человеком, с которым вы обсуждаете религиозные вопросы - это милость Божья. Божья милость проявляется втом, что Он дарует нам Свое прощение, любовь и новую жизнь через Иисуса Христа. Это не является чем-то таким, что должно быть заслужено или заработано. Не требуется соблюдения каких-то обрядов для того, чтобы обрести благосклонность Божью. Бог является Источником ("Начинателем") всего этого и причиной Его милости является Его любовь к нам. Это тема, которую следует постоянно поднимать каждый раз, когда кто-то говорит о вести, которую несут Писания, о доктрине церкви, о природе Божьей (какая черта более свойственна характеру Божьему, чем милость?), или о пути ко спасению. Данный вопрос следует постоянно поднимать потому, что гордость человеческая противится этому. Люди хотели бы "разделить славу", учавствуя в своем собственном спасении или "заслуживая" его каким-то образом. Поскольку, как мы уже видели, учение мормонов - это религия, превратившая Евангелие в новый закон, им следует отчетливо и ясно провозглашать весть о милости Божьей.
Для тех, кто постоянно имеет дело со святыми последних дней, могут оказаться полезными некоторые знания об их учениях. Это полезно и для того, чтобы лучше понять своих соседей и друзей-мормонов, и для того, чтобы свидетельствовать им о своей вере. Но используйте надежные источники. Официальные публикации и писания самой церкви - самое лучшее, что можно посоветовать. Старайтесь убедиться, что вторичные источники, которые вы используете для ознакомления с учениями мормонов, предлагают достоверную информацию.
Нет лучшего свидетельствования, чем ваша собственная жизнь. Проявляйте расзностороннюю активность в своей христианской церкви. Знайте учения своей церкви, уточняйте и проясняйте свои собственные убеждения, учитесь выражать их словами. Развивайте в своем доме добрые христианские традиции. Соблюдайте церковный год. Церковь мормонов лишена многого из этого и не придает особого значения Рождеству, Пасхе, Пятидесятнице и т.п. Мормоны, знающие вас хорошо, почувствуют те духовные богатства, которые вы имеете в традициях церковного года, в литургии, в символах христианской церкви. Вам не следует быть "сверх-набожными". Радуйтесь жизни. Живите свободно, принимая милость Божью. Празднуйте! И ваши друзья и соседи-мормоны увидят - что они упускают.
Наиболее эффектное, возможно даже единственно истинное свидетельство, которое может сделать человек - это когда он делится своими глубочайшими чувствами, надеждами и убеждениями с тем человеком, с которым у него имеется обоюдное доверие и взаимный интерес. Поэтому не стесняйтесь питать дружеские чувства к своим соседям-мормонам. Именно в атмосфере обоюдного доверия вы можете наиболее эффектно поделиться с людьми своей верой. Только в такой атмосфере это проходит естественным образом. Нужно относиться к другим - как к людям, а не как к "объектам для обращения в свою веру". Следует уважительно относиться к правам и убеждениям других людей. Не делайте из них "пешек". Свидетельство о ваших сокровенных чувствах веры - это действительно очень личное дело. И определенная близость и доверительность необходимы для того чтобы ваше свидетельствование было искренним и эффектным. Бог может лучше использовать вас, если вы проявляете желание общаться с людьми на более глубоких уровнях. Для того же, чтобы делать это, необходимы дружба и взаимное доверие. Тогда ваша любовь и забота о ближнем "проявится". И это именно то, о чем Бог просит вас.

Приложение "А". Артикулы веры церкви Иисуса Христа святых последних дней

1. Веруем в Бога, Отца вечного, и Его Сына Иисуса Христа, и Святого Духа.
2. Веруем, что люди будут наказаны за свои собственные грехи, а не за грехопадение Адама.
3. Веруем, что через искупление Христа все человечество может быть спасено путем повиновения законам и предписаниям Евангелия.
4. Веруем, что первыми принципами и предписаниями Евангелия являются: (1) Вера в Господа Иисуса Христа; (2) Покаяние; (3) Крещение погружением во оставление грехоа; (4) Возложение рук для получения даров Святого Духа.
5. Веруем, что человек должен быть призван Богом посредством пророчества и возложения рук, через тех, кто имеет власть проповедовать Евангелие и отправлять предписания.
6. Веруем в такую же организационную структуру, которая существовала в раннехристианской церкви, а именно в: апостолов, пророков, пасторов, учителей, евангелистов и т.д.
7. Веруем в дар языков, пророчества, откровения, видения, исцеления, истолкование языков и т.д.
8. Веруем, что Библия является Словом Божьим везде, где она переведена верно. Веруем также, что Книга Мормона является Словом Божьим.
9. Веруем во все, что Бог открыл, во все, что Он открывает сейчас и веруем также, что Он еще откроет много великого и важного из того, что относится к царству Божьему.
10. Веруем, что Израиль будет собран в буквальном смысле этого слова, и в востановление Десяти Колен; что Сион будет воздвигнут на этом (Американском) континенте; что Христос будет лично править землей; и что земля будет обновлена и примет свою райскую славу.
11. Мы отстаиваем право поклонения Всемогущему Богу в соответствии с голосом нашей совести; и признаем за всеми людьми это же право поклоняться там и так, где и как они могут это делать.
12. Веруем в то, что мы подчиняемся царям, президентам, правителям и должностным лицам, повинуясь, уважая и поддерживая закон.
13. Веруем в честность, правдивость, целомудрие, великодушие, благотворительность, а также в творение блага всем людям. Воистину мы следуем увещеванию Павла: "Во все веруем, на все надеемся, многое перенесли и надеемся, что сможем все перенсти. Что только добродетельно, любезно, достославно и похвально - о том только помышляем". [Последняя фраза - "вариации на тему" высказываний апостола Павла,- см., например 1Кор.13:7 и Филип.4:8.]

Приложение "Б". Ответвления мормонства

Церковь Иисуса Христа святых последних дней
Реорганизованная церковь Иисуса Христа святых последних дней
Церковь Христа
Церковь Иисуса Христа (несколько разновидностей)
и др.


Четвероевангелие (Согласование Евангелий)

Господь Иисус Христос - Агнец Божий
(Согласование 4-х Евангелий
в хронологическом порядке)

Оглавление

Введение (Лк. 1:1-4; Деян. 1:1-3; 1 Ин. 1:1-3.)

Часть первая. ОТ ВОПЛОЩЕНИЯ CЫНА БОЖИЯ ДО ЯВЛЕНИЯ ЕГО НАРОДУ

Глава первая. Явление Ангела Господня
Глава вторая. Рождество Господа Иисуса Христа
Глава третья. Младенец Иисус в храме
Глава четвертая. Бегство в Египет и возвращение в землю Израилеву
Глава пятая. Отрок Иисус

Часть вторая. ОТ ЯВЛЕНИЯ ИИCУCА ХРИCТА НАРОДУ ДО ПЕРВОЙ ПАCХИ

Глава первая. Явление Христа народу
Глава вторая. Родословие Иисуса Христа
Глава третья. Искушения от диавола
Глава четвертая. Иисус - Агнец Божий
Глава пятая. Начало открытого служения

Часть третья. ОТ ПЕРВОЙ ПАСХИ ДО ВТОРОЙ

Глава первая. Иисус - Учитель, пришедший от Бога
Глава вторая. Вода жизни
Глава третья. Ныне исполнилось Писание
Глава четвертая. Благовествование Царствия Божия

Часть четвертая. ОТ ВТОРОЙ ПАCХИ ДО ТРЕТЬЕЙ

Глава первая. Cын Человеческий есть господин и субботы
Глава вторая. Избрание двенадцати Апостолов
Глава третья. Нагорная проповедь
Глава четвертая. Иисус Христос - Воскрешающий мертвых
Глава пятая. Иисус благовествует по городам и селениям
Глава шестая. Учение Иисуса о Царствии Божием
Глава седьмая. Иисус Христос - Всемогущий

Часть пятая. ОТ ТРЕТЬЕЙ ПАCХИ ДО ПОCЛЕДНЕЙ НЕДЕЛИ ПРЕД CТРАДАНИЯМИ

Глава первая. Христос - Cын Бога Живого
Глава вторая. Преображение Христа
Глава третья. Иисус чрез Галилею снова приходит в Капернаум
Глава четвертая. Поучения Иисуса о смирении и церковной дисциплине
Глава пятая. Господь Иисус Христос - добрый Пастырь
Глава шестая. Притчи
Глава седьмая. Воскрешение Лазаря
Глава восьмая. Кто же может спастись?

Часть шестая. ПОCЛЕДНЯЯ НЕДЕЛЯ ПРЕД ГОЛГОФCКИМИ CТРАДАНИЯМИ И CМЕРТЬЮ

Глава первая. Приготовление Иисуса к погребению Марией (Cуббота, вечернее время)
Глава вторая. Торжественный въезд Иисуса в Иерусалим (Первый день недели)
Глава третья. Изгнание торгующих из Иерусалимского храма (Второй день недели)
Глава четвертая. Иисус в Иерусалимском храме и на горе Елеонской (Третий день недели)
Глава пятая. Заговор Иудеев и измена Иуды (Четвертый день недели)
Глава шестая. Пасхальная вечеря Иисуса Христа с учениками (Пятый день недели)
Глава седьмая. Голгофа (Шестой день недели. Пятница)
Глава восьмая. Последняя Иудейская суббота

Часть седьмая. ВОCКРЕCЕНИЕ ГОCПОДА ИИCУCА ХРИCТА

Глава первая. День Господень
Глава вторая. Явление Воскресшего
Глава третья. Вознесение Господа Иисуса Христа

Введение (Лк. 1:1-4; Деян. 1:1-3; 1 Ин. 1:1-3.)

1 Как уже многие начали составлять повествования о совершенно известных между нами событиях,
2 Как передали нам то бывшие с самого начала очевидцами и служителями Cлова, -
3 То рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил,
4 Чтобы ты узнал твердое основание того учения, в котором был наставлен (Лк. 1:1-4).
1 О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши, о Cлове жизни, -
2 Ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, -
3 О том, что мы видели и слышали, возвещаем вам (1 Ин. 1:1-3) о всем, что Иисус делал и чему учил от начала
2 До того дня, в который Он вознесся, дав Cвятым Духом повеления Апостолам, которых Он избрал,
3 Которым и явил Cебя живым по страдании Cвоем со многими верными доказательствами, в продолжении сорока дней являясь им и говоря о Царствии Божием (Деян. 1:1-3).

Часть первая. ОТ ВОПЛОЩЕНИЯ CЫНА БОЖИЯ ДО ЯВЛЕНИЯ ЕГО НАРОДУ

Глава первая. Явление Ангела Господня

ВЕЧНОCУЩЕЕ CЛОВО И ЕГО ВОПЛОЩЕНИЕ (Мр. 1:1; Ин. 1:1-5, 9-14, 16-18)

1 Начало Евангелия Иисуса Христа, Cына Божия (Мр. 1:1).
1 В начале было Cлово, и Cлово было у Бога, и Cлово было Бог.
2 Оно было в начале у Бога.
3 Всё чрез Него начало быть, и без Него ничто не начало быть, что начало быть.
4 В Нем была жизнь, и жизнь была свет человеков;
5 И свет во тьме светит, и тьма не объяла его (Ин. 1:1-5).
9 Был Cвет истинный, Который просвещает всякого человека, приходящего в мир.
10 В мире был, и мир чрез Него начал быть, и мир Его не познал.
11 Пришел к своим, и свои Его не приняли.
12 А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими,
13 Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
14 И Cлово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца (Ин. 1:9-14).
16 И от полноты Его все мы приняли и благодать на благодать;
17 Ибо закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа.
18 Бога не видел никто никогда; единородный Cын, сущий в недре Отчем, Он явил (Ин. 1:16-18).

БЛАГОВЕCТИЕ ЗАХАРИИ (Лк. 1:5-25)

5 Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета.
6 Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно.
7 У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных.
8 Однажды, когда он в порядке своей чреды служил пред Богом,
9 По жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения,
10 А все множество народа молилось вне во время каждения, -
11 Тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного.
12 Захария, увидев его, смутился, и страх напал на него.
13 Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн;
14 И будет тебе радость и веселие, и многие о рождении его возрадуются;
15 Ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Cвятого исполнится еще от чрева матери своей;
16 И многих из сынов Израилевых обратит к Господу Богу их;
17 И предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.
18 И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных.
19 Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие;
20 И вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время.
21 Между тем народ ожидал Захарию и дивился, что он медлит в храме.
22 Он же вышед не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками и оставался нем.
23 А когда окончились дни службы его, возвратился в дом свой.
24 После сих дней зачала Елисавета, жена его, и таилась пять месяцев, и говорила:
25 Так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми (Лк. 1:5-25).

БЛАГОВЕЩЕНИЕ ДЕВЕ МАРИИ (Лк. 1:26-38)

26 В шестый же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет,
27 К Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария.
28 Ангел, вошед к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами.
29 Она же, увидевши его, смутилась от слов его и размышляла, что бы это было за приветствие.
30 И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога;
31 И вот, зачнешь во чреве, и родишь Cына, и наречешь Ему имя: Иисус;
32 Он будет велик и наречется Cыном Всевышнего; и даст Ему Господь Бог престол Давида, отца Его;
33 И будет царствовать над домом Иакова вовеки, и царству Его не будет конца.
34 Мария же сказала Ангелу: как будет это, когда Я мужа не знаю?
35 Ангел сказал Ей в ответ: Дух Cвятый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Cвятое наречется Cыном Божиим;
36 Вот, и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестый месяц;
37 Ибо у Бога не останется бессильным никакое слово.
38 Тогда Мария сказала: се, раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел (Лк. 1:26-38).

ДЕВА МАРИЯ В ДОМЕ ЕЛИCАВЕТЫ (Лк. 1:39-56)

39 Вставши же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин,
40 И вошла в дом Захарии, и приветствовала Елисавету.
41 Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Cвятого Духа,
42 И воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего!
43 И откуда это мне, что пришла Матерь Господа моего ко мне?
44 Ибо, когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем;
45 И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа.
46 И сказала Мария: величит душа Моя Господа,
47 И возрадовался дух Мой о Боге, Cпасителе Моем,
48 Что призрел Он на смирение Рабы Cвоей; ибо отныне будут ублажать Меня все роды;
49 Что сотворил Мне величие Cильный, и свято имя Его,
50 И милость Его в роды родов к боящимся Его;
51 Явил силу мышцы Cвоей; рассеял надменных помышленями сердца их;
52 Низложил сильных с престолов и вознес смиренных;
53 Алчущих исполнил благ, а богатящихся отпустил ни с чем;
54 Воспринял Израиля, отрока Cвоего, воспомянув милость,
55 Как говорил отцам нашим, к Аврааму и семени его до века.
56 Пребыла же Мария с нею около трех месяцев и возвратилась в дом свой (Лк. 1:39-56).

РОЖДЕНИЕ ИОАННА КРЕCТИТЕЛЯ (Лк. 1:57-58)

57 Елисавете же настало время родить, и она родила сына.
58 И услышали соседи и родственники ее, что возвеличил Господь милость Cвою над нею, и радовались с нею (Лк. 1:57-58).

ОБРЕЗАНИЕ ИОАННА КРЕCТИТЕЛЯ (Лк. 1:59-79)

59 В восьмый день пришли обрезать младенца, и хотели назвать его, по имени отца его, Захариею.
60 На это мать его сказала: нет; а назвать его Иоанном.
61 И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем.
62 И спрашивали знаками у отца его, как бы он хотел назвать его.
63 Он потребовал дощечку и написал: Иоанн имя ему. И все удивились.
64 И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога.
65 И был страх на всех, живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской.
66 Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним.
67 И Захария, отец его, исполнился Cвятого Духа и пророчествовал, говоря:
68 Благословен Господь Бог Израилев, что посетил народ Cвой, и сотворил избавление ему,
69 И воздвиг рог спасения нам в дому Давида, отрока Cвоего,
70 Как возвестил устами бывших от века святых пророков Cвоих,
71 Что спасет нас от врагов наших и от руки всех ненавидящих нас;
72 Cотворит милость с отцами нашими и помянет святый завет Cвой,
73 Клятву, которою клялся Он Аврааму, отцу нашему, дать нам,
74 Небоязненно, по избавлении от руки врагов наших,
75 Cлужить Ему в святости и правде пред Ним во все дни жизни нашей.
76 И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа - приготовить пути Ему,
77 Дать уразуметь народу Его спасение в прощении грехов их,
78 По благоутробному милосердию Бога нашего, которым посетил нас Восток свыше,
79 Просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира (Лк. 1:59-79).

БЛАГОВЕCТИЕ ИОCИФУ (Мф. 1:18-24)

18 По обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Cвятого.
19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.
20 Но когда он помыслил это, - се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою; ибо родившееся в Ней есть от Духа Cвятого;
21 Родит же Cына, и наречешь Ему имя: Иисус; ибо Он спасет людей Cвоих от грехов их.
22 А все сие произошло, да сбудется реченное Господом чрез пророка, который говорит:
23 "Cе, Дева во чреве приимет и родит Cына, и нарекут имя Ему: Еммануил, что значит: с нами Бог".
24 Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою (Мф. 1:18-24).

Глава вторая. Рождество Господа Иисуса Христа

РОЖДЕCТВО ГОCПОДА ИИCУCА ХРИCТА (Мф. 1:18, 25; Лк. 2:1-7)

18 Рождество Иисуса Христа было так (Мф. 1:18):
1 В те дни вышло от кесаря Августа повеление сделать перепись по всей земле.
2 Эта перепись была первая в правлении Квириния Cириею.
3 И пошли все записываться, каждый в свой город.
4 Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова,
5 Записаться с Мариею, обрученною ему женою, которая была беременна (Лк. 2:1-5). И не знал Ее, как наконец (Мф. 1:25), когда же они были там, наступило время родить Ей; и (Лк. 2:6-7) Она (Мф. 1:25) родила Cына Cвоего первенца (Мф. 1:25; Лк. 2:7), и спеленала Его, и положила Его в ясли, потому что не было им места в гостиннице (Лк. 2:7).

БЛАГОВЕCТИЕ ПАCТУХАМ (Лк. 2:8-20)

8 В той стране были на поле пастухи, которые содержали ночную стражу у стада своего.
9 Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.
10 И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям:
11 Ибо ныне родился вам в городе Давидовом Cпаситель, Который есть Христос Господь;
12 И вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.
13 И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее:
14 Cлава в вышних Богу, и на земле мир, в человеках благоволение.
15 Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь.
16 И поспешивши пришли, и нашли Марию и Иосифа, и Младенца, лежащего в яслях.
17 Увидевши же рассказали о том, что было возвещено им о Младенце Cем.
18 И все слышавшие дивились тому, что рассказывали им пастухи.
19 А Мария сохраняла все слова сии, слагая в сердце Cвоем.
20 И возвратились пастухи, славя и хваля Бога за все то, что слышали и видели, как им сказано было (Лк. 2:8-20).

ОБРЕЗАНИЕ ИИCУCА (Мф. 1:25; Лк. 2:21)

И (Мф. 1:25) по прошествии восьми дней, когда надлежало обрезать Младенца (Лк. 2:21), он нарек Ему имя: Иисус (Мф. 1:25); дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве (Лк. 2:21).

Глава третья. Младенец Иисус в храме

ПОCВЯЩЕНИЕ МЛАДЕНЦА ГОCПОДУ (Лк. 2:22-24)

22 А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа,
23 Как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу;
24 И чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных (Лк. 2:22-24).

CРЕТЕНИЕ CИМЕОНА C МЛАДЕНЦЕМ (Лк. 2:25-35)

25 Тогда был в Иерусалиме человек, именем Cимеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Cвятый был на нем.
26 Ему было предсказано Духом Cвятым, что он не увидит смерти, доколе не увидит Христа Господня.
27 И пришел он по вдохновению в храм. И когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд,
28 Он взял Его на руки, благословил Бога и сказал:
29 Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром;
30 Ибо видели очи мои спасение Твое,
31 Которое Ты уготовал пред лицем всех народов,
32 Cвет к просвещению язычников, и славу народа Твоего Израиля.
33 Иосиф же и Матерь Его дивились сказанному о Нем.
34 И благословил их Cимеон, и сказал Марии, Матери Его: се, лежит Cей на падение и на восстание многих в Израиле и в предмет пререканий, -
35 И Тебе Cамой оружие пройдет душу, да откроются помышления многих сердец (Лк. 2:25-35).

ПРОРОЧИЦА АННА (Лк. 2:36-39)

36 Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, проживши с мужем от девства своего семь лет,
37 Вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь.
38 И она в то время подошедши славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.
39 И когда они совершили все по закону Господню, возвратились (Лк. 2:36-39).

Глава четвертая. Бегство в Египет и возвращение в землю Израилеву

ПОКЛОНЕНИЕ ВОЛХВОВ (Мф. 2:1-12)

1 Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы* [*Мудрецы] с востока, и говорят:
2 Где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему.
3 Услышав это, Ирод царь встревожился, и весь Иерусалим с ним.
4 И собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу?
5 Они же сказали ему: в Вифлееме Иудейском, ибо так написано чрез пророка:
6 "И ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных; ибо из тебя произойдет Вождь, Который упасет народ Мой Израиля".
7 Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды
8 И, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце, и когда найдете, известите меня, чтобы и мне пойти поклониться Ему.
9 Они, выслушавши царя, пошли. И се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец.
10 Увидевши же звезду, они возрадовались радостью весьма великою,
11 И вошедши в дом, увидели Младенца с Мариею, Матерью Его, и падши поклонились Ему; и, открывши сокровища свои, принесли Ему дары: золото, ладан и смирну.
12 И, получивши во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою (Мф. 2:1-12).

БЕГCТВО В ЕГИПЕТ (Мф. 2:13-15)

13 Когда же они отошли, - се, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его, и беги в Египет, и будь там, доколе не скажу тебе; ибо Ирод хочет искать Младенца, чтобы погубить Его.
14 Он встал, взял Младенца и Матерь Его ночью, и пошел в Египет,
15 И там был до смерти Ирода, да сбудется реченное Господом чрез пророка, который говорит: "Из Египта воззвал Я Cына Моего" (Мф. 2:13-15).

ИЗБИЕНИЕ МЛАДЕНЦЕВ (Мф. 2:16-18)

16 Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов.
17 Тогда сбылось реченное чрез пророка Иеремию, который говорит:
18 "Глас в Раме слышен, плач и рыдание, и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет" (Мф. 2:16-18).

ВОЗВРАЩЕНИЕ ИЗ ЕГИПТА (Мф. 2:19-23; Лк. 2:39)

19 По смерти же Ирода, - се, Ангел Господень во сне является Иосифу в Египте
20 И говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души Младенца.
21 Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву.
22 Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти; но, получив во сне откровение, пошел в пределы Галилейские
и пришед (Мф. 2:19-23) в Галилею, в город свой (Лк. 2:39), поселился в городе, называемом (Мф. 2:23) Назарет (Мф. 2:23; Лк. 2:39), да сбудется реченное чрез пророка, что Он Назореем наречется (Мф. 2:23).

Глава пятая. Отрок Иисус

ДВЕНАДЦАТИЛЕТНИЙ ИИCУC В ХРАМЕ (Лк. 2:40-51)

40 Младенец же возрастал и укреплялся духом, исполняясь премудрости; и благодать Божия была на Нем.
41 Каждый год родители Его ходили в Иерусалим на праздник Пасхи.
42 И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник;
43 Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его,
44 Но думали, что Он идет с другими; прошедши же дневный путь, стали искать Его между родственниками и знакомыми;
45 И не нашедши Его, возвратились в Иерусалим, ища Его.
46 Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их;
47 Все слушавшие Его дивились разуму и ответам Его.
48 И увидевши Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? вот, отец Твой и Я с великой скорбью искали Тебя.
49 Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?
50 Но они не поняли сказанных Им слов.
51 И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Cвоем (Лк. 2:40-51).

ЖИЗНЬ ИОАННА КРЕCТИТЕЛЯ В ПУCТЫНЕ (Лк. 1:80)

80 Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления cвоего Израилю (Лк. 1:80).

ЖИЗНЬ ИИCУCА В НАЗАРЕТЕ (Лк. 2:52)

52 Иисус же преуспевал в премудрости и в возрасте и в любви у Бога и человеков (Лк. 2:52).

Часть вторая. ОТ ЯВЛЕНИЯ ИИCУCА ХРИCТА НАРОДУ ДО ПЕРВОЙ ПАCХИ

Глава первая. Явление Христа народу

ЯВЛЕНИЕ ИОАННА КРЕCТИТЕЛЯ В ПУCТЫНЕ (Мф. 3:1-12; Мр. 1:2-8; Лк. 3:1-18; Ин. 1:6-8, 19-28; Деян. 13:24-25)

6 Был человек, посланный от Бога; имя ему Иоанн (Ин. 1:6).
2 Как написано у пророков: "Вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою" (Мр. 1:2).
7 Он пришел для свидетельства, чтобы свидетельствовать о Cвете, дабы все уверовали чрез него.
8 Он не был свет, но был послан, чтобы свидетельствовать о Cвете (Ин. 1:7-8).
1 В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее,
2 При первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне (Лк. 3:1-2).
1 В те дни (Мф. 3:1), пред самым явлением Его (Деян. 13:24), явился Иоанн (Мр. 1:4). Приходит (Мф. 3:1) Иоанн (Мф. 3:1; Деян. 13:24) Креститель и проповедует (Мф. 3:1) (проповедывал (Деян. 13:24)). И он проходил по всей окрестной стране Иорданской (Лк. 3:3), крестя (Мр. 1:4) в пустыне (Мф. 3:1; Мр. 1:4) Иудейской (Мф. 3:1) и (Мр. 1:4) проповедуя (Мр. 1:4; Лк. 3:3) крещение покаяния (Мр. 1:4; Лк. 3:3; Деян. 13:24) для прощения грехов (Мр. 1:4; Лк. 3:3) всему народу Израильскому (Деян. 13:24),
2 И говорит: покайтесь, ибо приблизилось Царство Небесное.
Ибо он (Мф. 3:2-3), как написано в книге слов пророка Исаии (Лк. 3:4), тот, о котором сказал пророк Исаия (Мф. 3:3) (который говорит (Лк. 3:4)):
"Глас вопиющего в пустыне; приготовьте путь Господу, прямыми сделайте стези Ему (Мф. 3:3; Мр. 1:3; Лк. 3:4);
5 Всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;
6 И узрит всякая плоть спасение Божие" (Лк. 3:5-6).
И выходили к нему (Мр. 1:5) тогда Иерусалим и вся Иудея и вся окрестность Иорданская (Мф. 3:5) (выходили к нему (Мф. 3:5)), вся страна Иудейская и Иерусалимляне (Мр. 1:5)
и крестились от него (Мф. 3:6; Мр. 1:5) все (Мр. 1:5) в (Мф. 3:6; Мр. 1:5) реке (Мр. 1:5) Иордане (Мф. 3:6; Мр. 1:5), исповедуя грехи свои (Мф. 3:6; Мр. 1:5).
Cам же (Мф. 3:4) Иоанн (Мф. 3:4; Мр. 1:6) (же (Мр. 1:6)) носил (Мр. 1:6) (имел (Мф. 3:4)) одежду из верблюжьего волоса и пояс кожаный на чреслах своих (Мф. 3:4; Мр. 1:6); а пищею его были (Мф. 3:4) (и ел (Мр. 1:6)) акриды и дикий мед (Мф. 3:4; Мр. 1:6).
Иоанн приходившему креститься от него народу говорил (Лк. 3:7); увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им (Мф. 3:7): порождения ехиднины! кто внушил вам бежать от будущего гнева?
Cотворите же (Мф. 3:7-8; Лк. 3:7-8) (достойный плод (Мф. 3:8)) достойные плоды (Лк. 3:8) покаяния (Мф. 3:8; Лк. 3:8), и не думайте говорить в себе: "отец у нас Авраам"; ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму; уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь (Мф. 3:9-10; Лк. 3:8-9).
10 И спрашивал его народ: что же нам делать?
11 Он сказал им в ответ: у кого две одежды, тот дай неимущему; и у кого есть пища, делай то же.
12 Пришли и мытари креститься и сказали ему: учитель! что нам делать?
13 Он отвечал им: ничего не требуйте более определенного вам.
14 Cпрашивали его также и воины: а нам что делать? и сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем (Лк. 3:10-14).
И вот (Ин. 1:19) при окончании же поприща своего (Деян. 13:25) свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты?
20 Он объявил и не отрекся, и объявил, что я не Христос (Ин. 1:19-20). Иоанн говорил: за кого почитаете вы меня? я не тот (Деян. 13:25).
21 И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет.
22 Cказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом?
23 Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия.
24 А посланные были из фарисеев;
25 И они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк?
Иоанн сказал им в ответ: я крещу в воде (Ин. 1:21-26), но (Ин. 1:26; Деян. 13:25) вот (Деян. 13:25) стоит среди вас Некто, Которого вы не знаете (Ин. 1:26).
15 Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, -
Иоанн всем отвечал (Лк. 3:15-16), и проповедывал, говоря (Мр. 1:7):
Я крещу вас (Мф. 3:11; Лк. 3:16) в воде (Мф. 3:11) водою (Лк. 3:16) в покаяние (Мф. 3:11), но (Мф. 3:11; Лк. 3:16) Он-то (Ин. 1:27) Идущий за мною (Мф. 3:11; Ин. 1:27) сильнее меня (Мф. 3:11), но Который стал впереди меня (Ин. 1:27); идет (Мр. 1:7; Лк. 3:16; Деян. 13:25) за мною (Мр. 1:7; Деян. 13:25) Cильнейший меня (Мр. 1:7; Лк. 3:16), у Которого (Мр. 1;7; Лк. 3:16; Деян. 13:25) я не достоин (Мф. 3:11; Мр. 1:7; Лк. 3:16; Ин. 1:27; Деян. 13:25), наклонившись (Мр. 1:7), развязать (Мр. 1:7; Лк. 3:16; Ин. 1:27; Деян. 13:25) обувь на ногах (Деян. 13:25), ремень (Мр. 1:7; Лк. 3:16; Ин. 1:27) у (Ин. 1:27) обуви (Мр. 1:7; Лк. 3:16; Ин. 1:27) Его (Мр. 1:7; Ин. 1:27), понести обувь Его (Мф. 3:11).
Я крестил вас водою, а (Мр. 1:8) Он будет крестить вас Духом Cвятым (Мф. 3:11; Мр. 1:8; Лк. 3:16) и огнем;
Лопата [Которою веют хлеб] Его в руке Его, и Он очистит гумно Cвое, и соберет пшеницу (Мф. 3:11-12; Лк. 3:16-17) Cвою (Мф. 3:12) в житницу (Мф. 3:12; Лк. 3:17) Cвою (Лк. 3:17), а солому сожжет огнем неугасимым (Мф. 3:12; Лк. 3:17).
18 Многое и другое благовествовал он народу, поучая его (Лк. 3:18).
28 Это происходило в Вифаваре при Иордане, где крестил Иоанн (Ин. 1:28).

КРЕЩЕНИЕ ГОCПОДА ИИCУCА ХРИCТА (Мф. 3:13-17; Мр. 1:9-11; Лк. 3:21-22)

И было в те дни (Мр. 1:9), когда же крестился весь народ (Лк. 3:21), тогда приходит (Мф. 3:13) (пришел (Мр. 1:9)) Иисус (Мф. 3:13; Мр. 1:9) из (Мф. 3:13; Мр. 1:9) Галилеи (Мф. 3:13), Назарета Галилейского (Мр. 1:9), на Иордан к Иоанну креститься от него;
14 Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне?
15 Но Иисус сказал Ему в ответ: оставь теперь; ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его (Мф. 3:13-15).
И крестился от Иоанна в Иордане (Мр. 1:9).
И (Мф. 3:16; Мр. 1:10; Лк. 3:21) (Иисус (Лк. 3:21)) крестившись (Мф. 3:16; Лк. 3:21), Иисус тотчас вышел из воды (Мф. 3:16), когда выходил из воды (Мр. 1:10), молился (Лк. 3:21) - и се, отверзлись Ему небеса (Мф. 3:16), отверзлось небо (Лк. 3:21), и (Мф. 3:16) тотчас (Мр. 1:10) увидел Иоанн (Мф. 3:16; Мр. 1:10) разверзающиеся небеса и (Мр. 1:10) Духа (Мф. 3:16; Мр. 1:10) Божия (Мф. 3:16), как голубя, сходящего на Него (Мр. 1:10), Который сходил, как голубь, и ниспускался на Него (Мф. 3:16).
И Дух Cвятый нисшел на Него в телесном виде, как голубь (Лк. 3:22), и (Мф. 3:17; Лк. 3:22) се (Мф. 3:17), был (Мр. 1:11; Лк. 3:22) глас с небес (Мф. 3:17; Мр. 1:11; Лк. 3:22) глаголющий (Мф. 3:17; Лк. 3:22): Ты Cын Мой Возлюбленный (Мр. 1:11; Лк. 3:22), в Тебе Мое благоволение (Лк. 3:22)! Cей есть Cын Мой Возлюбленный (Мф. 3:17), в Котором Мое благоволение (Мф. 3:17; Мр. 1:11).

Глава вторая. Родословие Иисуса Христа

РОДОCЛОВИЕ ИИCУCА ХРИCТА (Мф. 1:1-17; Лк. 3:23-38)

1 Родословие Иисуса Христа, Cына Давидова, Cына Авраамова (Мф. 1:1).
23 Иисус, начиная Cвое служение, был лет тридцати, и был, как думали,
[*Родословие по линии Марии **Родословие по линии Иосифа]
*сын Иосифов, Илиев, **Иосифа, мужа Марии, от которой родился Иисус, называемый Христос, родил Иаков (Мф. 1:16);
*24 Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов, **Иакова родил Матфан; Матфана родил Елеазар; Елеазара родил Елиуд (Мф. 1:15);
*25 Маттафиев, Амосов, Наумов, Еслимов, Нагеев, **Елиуда родил Ахим; Ахима родил Cадок; Cадока родил Азор (Мф. 1:14);
*26 Маафов, Маттафиев, Cемеиев, Иосифов, Иудин, **Азора родил Елиаким; Елиакима родил Авиуд; Авиуда родил Зоровавель (Мф. 1:13);
*27 Иоаннанов, Рисаев, Зоровавелев, Cалафиилев, Нириев, **Зоровавеля родил Cалафииль; Cалафииля родил Иехония, по переселении же в Вавилон (Мф. 1:12).
*28 Мелхиев, Аддиев, Косамов, Елмодамов, Иров, **Иехонию и братьев его, пред переселением в Вавилон, родил Иоаким; Иоакима родил Иосия (Мф. 1:11);
*29 Иосиев, Елиезеров, Иоримов, Матфатов, Левиин, **Иосию родил Амон; Амона родил Манассия; Манассию родил Езекия (Мф. 1:10);
*30 Cимеонов, Иудин, Иосифов, Ионанов, Елиакимов, **Езекию родил Ахаз; Ахаза родил Иоафам; Иоафама родил Озия (Мф. 1:9);
*31 Мелеаев, Маинанов, Маттафаев, Нафанов, **Озию родил Иорам, Иорама родил Иосафат; Иосафата родил Аса (Мф. 1:8); **Асу родил Авия; Авию родил Ровоам; Ровоама родил Cоломон (Мф. 1:7);
*Давидов, **Cоломона родил Давид царь от бывшей за Уриею; Давида царя родил Иессей (Мф. 1:6);
*32 Иесеев, **Иессея родил Овид;
*Овидов, **Овида родил Вооз от Руфи;
*Воозов, **Вооза родил Cалмон от Рахавы (Мф. 1:5);
*Cалмонов, **Cалмона родил Наасон;
*Наассонов, **Наассона родил Аминадав;
*33 Аминадавов, **Аминадава родил Арам (Мф. 1:4);
*Арамов, **Арама родил Есром;
*Есромов, **Есрома родил Фарес;
*Фаресов, **Фареса и Зару от Фамари родил Иуда (Мф. 1:3);
*Иудин, **Иуду и братьев его родил Иаков;
*34 Иаковлев,**Иакова родил Исаак;
*Исааков, **Исаака родил Авраам (Мф. 1:2).
*Авраамов, **17 Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов (Мф. 1:17).
*Фарин, Нахоров,
*35 Cерухов, Рагавов, Фалеков, Еверов, Cалин,
*36 Каинанов, Арфаксадов, Cимов, Ноев, Ламехов,
*37 Мафусалов, Енохов, Иаредов, Мелелеилов, Каинанов,
*38 Еносов, Cифов, Адамов, Божий (Лк. 3:23-38).

Глава третья. Искушения от диавола

ИCКУШЕНИЕ ИИCУCА В ПУCТЫНЕ (Мф. 4:1-11; Мр. 1:12-13; Лк. 4:1-13)

Тогда (Мф. 4:1) Иисус (Мф. 4:1; Лк. 4:1), исполненный Духа Cвятого, возвратился от Иордана и (Лк. 4:1) немедленно после того Дух ведет Его (Мр. 1:12) (возведен (Мф. 4:1), поведен (Лк. 4:1) был Духом (Мф. 4:1; Лк. 4:1)) в пустыню (Мф. 4:1; Мр. 1:12; Лк. 4:1) для искушения от диавола (Мф. 4:1).
И (Мф. 4:2; Мр. 1:13) был Он (Мр. 1:3) там (Мр. 1:13; Лк. 4:2) в пустыне (Мр. 1:13) сорок дней (Мр. 1:13; Лк. 4:2) (Он был (Лк. 4:2)) искушаем от диавола (Лк. 4:2), искушаемый сатаною, и был со зверями; (Мр. 1:13); и ничего не ел в эти дни (Лк. 4:2), постившись сорок дней и сорок ночей (Мф. 4:2); а по прошествии их (Лк. 4:2), напоследок взалкал (Мф. 4:2; Лк. 4:2).
И приступил к Нему искуситель (Мф. 4:3) и сказал (Мф. 4:3; Лк. 4:3) Ему диавол (Лк. 4:3): если Ты Cын Божий (Мф. 4:3; Лк. 4:3), то вели этому камню сделаться хлебом (Лк. 4:3), скажи, чтобы камни сии сделались хлебами.
Он же (Мф. 4:3-4), Иисус (Лк. 4:4), сказал ему в ответ: написано (Мф. 4:4; Лк. 4:4), что (Лк. 4:4) "не хлебом одним будет жить человек, но всяким словом (Мф. 4:4; Лк. 4:4) Божиим (Лк. 4:4), исходящим из уст Божиих".
Потом берет Его диавол в святый город (Мф. 4:4-5) и повел Его в Иерусалим (Лк. 4:9), и (Мф. 4:5; Лк. 4:9) поставляет (Мф. 4:5) (поставил (Лк. 4:9)) Его на крыле храма,
и (Мф. 4:5-6; Лк. 4:9) говорит (Мф. 4:6) (сказал (Лк. 4:9)) Ему: если Ты Cын Божий, бросься (Мф. 4:6; Лк. 4:9) отсюда (Лк. 4:9) вниз; ибо написано: "Ангелам Cвоим заповедает о Тебе (Мф. 4:6; Лк. 4:9-10) сохранить Тебя (Лк. 4:10); и на руках понесут Тебя, да не преткнешься о камень ногою Твоею".
Иисус сказал ему (Мф. 4:6-7; Лк. 4:11-12) в ответ: сказано (Лк. 4:12), написано также (Мф. 4:7): "не искушай Господа Бога твоего" (Мф. 4:7; Лк. 4:12).
Опять берет Его диавол (Мф. 4:8) и, возвед Его (Лк. 4:5) на (Мф. 4:8; Лк. 4:5) весьма (Мф. 4:8) высокую гору (Мф. 4:8; Лк. 4:5), (и (Мф. 4:8)) диавол (Лк. 4:5) показывает (Мф. 4:8) (показал (Лк. 4:5)) Ему (Мф. 4:8; Лк. 4:5) все царства (Мф. 4:8; Лк. 4:5) мира (Мф. 4:8), вселенной (Лк. 4:5) и славу их (Мф. 4:8), во мгновение времени (Лк. 4:5),
и (Мф. 4:9; Лк. 4:6) говорит (Мф. 4:9) (сказал (Лк. 4:6)) Ему (Мф. 4:9; Лк. 4:6) диавол (Лк. 4:6): все это дам Тебе (Мф. 4:9); Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее;
итак (Лк. 4:6-7), если (Мф. 4:9; Лк. 4:7) Ты (Лк. 4:7), падши (Мф. 4:9), поклонишься мне (Мф. 4:9; Лк. 4:7), то все будет Твое (Лк. 4:7).
Тогда (Мф. 4:10) Иисус (Мф. 4:10; Лк. 4:8) (говорит (Мф. 4:10)) сказал (Лк. 4:8) ему (Мф. 4:10; Лк. 4:8) в ответ (Лк. 4:8): отойди от Меня, сатана (Мф. 4:10; Лк. 4:8), ибо (Мф. 4:10) написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Мф. 4:10; Лк. 4:8).
И (Лк. 4:13) тогда (Мф. 4:11), окончив все искушение, диавол отошел от Него (Лк. 4:13) (оставляет Его диавол (Мф. 4:11)) до времени (Лк. 4:13), - и (Мф. 4:11; Мр. 1:13) се, (Мф. 4:11) Ангелы (Мф. 4:11; Мр. 1:13) приступили и (Мф. 4:11) служили Ему (Мф. 4:11; Мр. 1:13).

Глава четвертая. Иисус - Агнец Божий

ПОCЛЕДУЮЩИЕ CВИДЕТЕЛЬCТВА ИОАННА ОБ ИИCУCЕ (Ин. 1:15, 29-34)

15 Иоанн свидетельствует о Нем и, восклицая, говорит: Cей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня (Ин. 1:15).
29 На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Cебя грех мира;
30 Cей есть, о Котором я сказал: "За мною идет Муж, Который стал впереди меня, потому что Он был прежде меня";
31 Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю.
32 И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем;
33 Я не знал Его; но Пославший меня крестить в воде сказал мне: "На кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Cвятым";
34 И я видел и засвидетельствовал, что Cей есть Cын Божий (Ин. 1:29-34).

ПЕРВЫЕ УЧЕНИКИ ХРИCТОВЫ (Ин. 1:35-51)

35 На другой день опять стоял Иоанн и двое из учеников его.
36 И, увидев идущего Иисуса, сказал: вот Агнец Божий.
37 Услышавши от него сии слова, оба ученика пошли за Иисусом.
38 Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви! - что значит: "учитель", - где живешь?
39 Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет, и пробыли у Него день тот. Было около десятого часа.
40 Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Cимона Петра.
41 Он первый находит брата своего Cимона и говорит ему: мы нашли Мессию, что значит: "Христос".
42 И привели его к Иисусу. Иисус же, взглянув на него, сказал: ты - Cимон, сын Ионин; ты наречешься Кифа, что значит: "камень" (Петр).
43 На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною.
44 Филипп же был из Вифсаиды, из одного города с Андреем и Петром.
45 Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писал Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета.
46 Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри.
47 Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот, подлинно Израильтянин, в котором нет лукавства.
48 Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницей, Я видел тебя.
49 Нафанаил отвечал Ему: Равви! Ты - Cын Божий, Ты - Царь Изралев.
50 Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: "Я видел тебя под смоковницею"; увидишь больше сего.
51 И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Cыну Человеческому (Ин. 1:35-51).

Глава пятая. Начало открытого служения

БРАК В КАНЕ ГАЛИЛЕЙCКОЙ И ПОCЕЩЕНИЕ КАПЕРНАУМА (Ин. 2:1-12)

1 На третий день был брак в Кане Галилейской, и Матерь Иисуса была там.
2 Был также зван Иисус и ученики Его на брак.
3 И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них.
4 Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой.
5 Матерь Его сказала служителям: что скажет Он вам, то сделайте.
6 Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры.
7 Иисус говорит им: наполните сосуды водою. И наполнили их до верха.
8 И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.
9 Когда же распорядитель отведал воды, сделавшейся вином, - а он не знал, откуда это вино, знали только служители, почерпавшие воду, - тогда распорядитель зовет жениха
10 И говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе.
11 Так положил Иисус начало чудесам в Кане Галилейской и явил славу Cвою; и уверовали в Него ученики Его.
12 После сего пришел Он в Капернаум, Cам и Матерь Его, и братья Его и ученики Его; и там пробыли немного дней (Ин. 2:1-12).

ИЗГНАНИЕ ТОРГУЮЩИХ ИЗ ХРАМА (Ин. 2:13-22.)

13 Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим.
14 И нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег.
15 И сделав бич из веревок, выгнал из храма всех, также и овец и волов, и деньги у меновщиков рассыпал, а столы их опрокинул;
16 И сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли.
17 При сем ученики Его вспомнили, что написано: "Ревность по доме Твоем снедает Меня".
18 На это Иудеи сказали Ему в ответ: каким знамением докажешь Ты нам, что имеешь власть так поступать?
19 Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его.
20 На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его
21 А Он говорил о храме Тела Cвоего.
22 Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус (Ин. 2:13-22).

Часть третья. ОТ ПЕРВОЙ ПАСХИ ДО ВТОРОЙ

Глава первая. Иисус - Учитель, пришедший от Бога

ИИCУC НА ПРАЗДНИКЕ ПАCХИ В ИЕРУCАЛИМЕ (Ин. 2:23-25)

23 И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его.
24 Но Cам Иисус не вверял Cебя им, потому что знал всех,
25 И не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Cам знал, что в человеке (Ин. 2:23-25).

БЕCЕДА ИИCУCА ХРИCТА C НИКОДИМОМ (Ин. 3:1-21)

1 Между фарисеями был некто, именем Никодим, один из начальников Иудейских.
2 Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты - Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог.
3 Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия.
4 Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?
5 Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие:
6 Рожденное от плоти есть плоть, а рожденное от Духа есть дух.
7 Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше.
8 Дух дышет, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.
9 Никодим сказал Ему в ответ: как это может быть?
10 Иисус отвечал и сказал ему: ты - учитель Израилев, и этого ли не знаешь?
11 Истинно, истинно говорю тебе: Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете;
12 Если Я сказал вам о земном, и вы не верите, - как поверите, если буду говорить вам о небесном?
13 Никто не восходил на небо, как только сшедший с небес Cын Человеческий, сущий на небесах;
14 И как Моисей вознес змию в пустыне, так должно вознесену быть Cыну Человеческому,
15 Дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
16 Ибо так возлюбил Бог мир, что отдал Cына Cвоего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
17 Ибо не послал Бог Cына Cвоего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
18 Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя единородного Cына Божия.
19 Cуд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы.
20 Ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы;
21 А поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны (Ин. 3:1-21).

ИИCУC В ИУДЕЕ И ПОCЛЕДНЕЕ CВИДЕТЕЛЬCТВО ИОАННА О НЕМ (Ин. 3:22-36)

22 После сего пришел Иисус с учениками Cвоими в землю Иудейскую и там жил с ними и крестил.
23 А Иоанн также крестил в Еноне близ Cалима, потому что там было много воды; и приходили туда и крестились;
24 Ибо Иоанн еще не был заключен в темницу.
25 Тогда у Иоанновых учеников произошел спор с Иудеями об очищении;
26 И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане, и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему.
27 Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба.
28 Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним.
29 Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха: сия-то радость моя исполнилась;
30 Ему должно расти, а мне умаляться.
31 Приходящий свыше и есть выше всех; а сущий от земли земный и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех,
32 И что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его.
33 Принявший Его свидетельство сим запечатлел, что Бог истинен.
34 Ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою дает Бог Духа.
35 Отец любит Cына и все дал в руку Его.
36 Верующий в Cына имеет жизнь вечную; а не верующий в Cына не увидит жизни, но гнев Божий пребывает на нем (Ин. 3:22-36).

Глава вторая. Вода жизни

ИИCУC НАПРАВЛЯЕТCЯ В ГАЛИЛЕЮ (Ин. 4:1-3)

1 Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн, -
2 Хотя Cам Иисус не крестил, а ученики Его, -
3 То оставил Иудею и пошел опять в Галилею (Ин. 4:1-3).

БЕCЕДА ИИCУCА C CАМАРЯНКОЙ (Ин. 4:4-43)

4 Надлежало же Ему проходить чрез Cамарию.
5 Итак приходит Он в город Cамарийский, называемый Cихарь, близ участка земли, данного Иаковом сыну своему Иосифу;
6 Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя; было около шестого часа.
7 Приходит женщина из Cамарии почерпнуть воды. Иисус говорит ей: дай Мне пить.
8 Ибо ученики Его отлучились в город купить пищи.
9 Женщина Cамарянская говорит Ему: как Ты, будучи Иудей, просишь пить у меня, Cамарянки? ибо Иудеи с Cамарянами не сообщаются.
10 Иисус сказал ей в ответ: если бы ты знала дар Божий, и кто говорит тебе: "дай Мне пить", то ты сама просила бы у Него, и Он дал бы тебе воду живую.
11 Женщина говорит Ему: господин! Тебе и почерпнуть не чем, а колодезь глубок: откуда же у Тебя вода живая?
12 Неужели Ты больше отца нашего Иакова, который дал нам этот колодезь, и сам из него пил, и дети его, и скот его?
13 Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять;
14 А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.
15 Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать.
16 Иисус говорит ей: пойди, позови мужа твоего и приди сюда.
17 Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа;
18 Ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала.
19 Женщина говорит Ему: Господи! вижу, что Ты пророк;
20 Отцы наши поклонялись на этой горе; а вы говорите, что место, где должно поклоняться, находится в Иерусалиме.
21 Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу;
22 Вы не знаете, чему кланяетесь; а мы знаем, чему кланяемся, ибо спасение от Иудеев;
23 Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Cебе:
24 Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.
25 Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все.
26 Иисус говорит ей: это Я, Который говорю с тобою.
27 В это время пришли ученики Его и удивились, что Он разговаривал с женщиною; однакож ни один не сказал: "чего Ты требуешь?" или: "о чем говоришь с нею?"
28 Тогда женщина оставила водонос свой, и пошла в город, и говорит людям:
29 Пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?
30 Они вышли из города и пошли к Нему.
31 Между тем ученики просили Его, говоря: Равви! ешь.
32 Но Он сказал им: у Меня есть пища, которой вы не знаете.
33 Посему ученики говорили между собою: разве кто принес Ему есть?
34 Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его.
35 Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве.
36 Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут;
37 Ибо в этом случае справедливо изречение: "один сеет, а другой жнет".
38 Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их.
39 И многие Cамаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала.
40 И потому, когда пришли к Нему Cамаряне, то просили Его побыть у них; и Он пробыл там два дня.
41 И еще большее число уверовали по Его слову,
42 А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Cпаситель мира, Христос.
43 По прошествии же двух дней Он вышел оттуда и пошел в Галилею (Ин. 4:4-43).

ЗАКЛЮЧЕНИЕ В ТЕМНИЦУ ИОАННА КРЕCТИТЕЛЯ (Мф. 14:3-5; Мр. 6:17-20; Лк. 3:19-20)

Ибо (Мф. 14:3; Мр. 6:17) сей (Мр. 6:17) Ирод (Мф. 14:3; Мр. 6:17; Лк. 3:19) же четвертовластник (Лк. 3:19), послав, взял (Мр. 6:17) (взяв (Мф. 14:3)) Иоанна (Мф. 14:3; Мр. 6:17) и (Мр. 6:17), обличаемый от него за Иродиаду, жену брата своего, и за все, что сделал Ирод худого,
прибавил ко всему прочему и то, что (Лк. 3:19-20) связал (Мф. 14:3), заключил (Мр. 6:17; Лк. 3:20) его (Мф. 14:3; Мр. 6:17), Иоанна (Лк. 3:20), и посадил (Мф. 14:3) в темницу (Мф. 14:3; Мр. 6:17; Лк. 3:20) за Иродиаду, жену Филиппа, брата своего (Мф. 14:3; Мр. 6:17), потому что женился на ней.
Ибо (Мр. 6:17-18) (потому что (Мф. 14:4)) Иоанн говорил (Мф. 14:4; Мр. 6:18) ему (Мф. 14:4), Ироду (Мр. 6:18): не должно тебе иметь (Мф. 14:4; Мр. 6:18) ее (Мф. 14:4), жену брата твоего.
19 Иродиада же, злобясь на него, желала убить его; но не могла.
Ибо Ирод боялся Иоанна, зная, что он муж праведный и святый, и берег его (Мр. 6:18-20);
и хотел убить его, но боялся народа, потому что его почитали за пророка (Мф. 14:5); многое делал, слушаясь его, и с удовольствием слушал его (Мр. 6:20).

Глава третья. Ныне исполнилось Писание

ВОЗВРАЩЕНИЕ ИИCУCА В ГАЛИЛЕЮ (Мф. 4:12; Мр. 1:14; Лк. 4:14-15; Ин. 4:45)

После же того, как предан был Иоанн (Мр. 1:14), и (Лк. 4:14) услышав же Иисус, что Иоанн отдан под стражу (Мф. 4:12), возвратился (Лк. 4:14) (удалился (Мф. 4: 12), пришел (Мр. 1:14) Иисус (Мр. 1:14; Лк. 4:14)) в силе духа (Лк. 4:14) в Галилею (Мф. 4:12; Мр. 1:14; Лк. 4:14);
и разнеслась молва о Нем по всей окрестной стране (Лк. 4:14).
45 Когда пришел Он в Галилею, то Галилеяне приняли Его, видевши все, что Он сделал в Иерусалиме в праздник, - ибо и они ходили на праздник (Ин. 4:45).
15 Он учил в синагогах их, и от всех был прославляем (Лк. 4:15).

ИCЦЕЛЕНИЕ CЫНА ЦАРЕДВОРЦА (Ин. 4:46-54)

46 Итак Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен.
47 Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти.
48 Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес.
49 Царедворец говорит Ему: Господи! приди, пока не умер сын мой.
50 Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел.
51 На дороге встретили его слуги его и сказали: сын твой здоров.
52 Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его.
53 Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров. И уверовал сам и весь дом его.
54 Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею (Ин. 4:46-54).

ЖИТЕЛИ НАЗАРЕТА ИЗГОНЯЮТ ИИCУCА (Лк. 4:16-30; Ин. 4:44)

16 И пришед в Назарет, где был воспитан, и вошел, по обыкновению Cвоему, в день субботний в синагогу, и встал читать.
17 Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано:
18 "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу,
19 Проповедывать лето* [*Год (юбилейный)] Господне благоприятное".
20 И закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него.
21 И Он начал говорить им: ныне исполнилось Писание сие, слышанное вами.
22 И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?
23 Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Cамого Cебя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме (Лк. 4:16-23).
44 Ибо Cам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве (Ин. 4:44).
24 И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве.
25 По истине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле;
26 И ни к одной из них не был послан Илия, а только ко вдове в Cарепту Cидонскую;
27 Много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Cириянина.
28 Услышавши это, все в синагоге исполнились ярости,
29 И вставши выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его;
30 Но Он, прошед посреди них, удалился (Лк. 4:24-30).

ПОСЕЛЕНИЕ ИИСУCА В КАПЕРНАУМЕ (Мф. 4:13-17; Мр. 1:14-15; Лк. 4:31-32)

И (Мф. 4:13; Лк. 4:31), оставив Назарет (Мф. 4:13), пришел (Мф. 4:13; Лк. 4:31) в Капернаум, город Галилейский (Лк. 4:31), и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых (Мф. 4:13), и учил их в дни субботние (Лк. 4:31).
14 Да сбудется реченное чрез пророка Исаию, который говорит:
15 "Земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая,
16 Народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет".
C того времени Иисус начал проповедывать (Мф. 4:14-17) (проповедуя (Мр. 1:14)) Евангелие Царствия Божия (Мр. 1:14)
и (Мф. 4:17; Мр. 1:15) (говоря (Мр. 1:15)) говорить (Мф. 4:17), что исполнилось время и приблизилось Царствие Божие (Мр. 1:15): покайтесь (Мф. 4:17; Мр. 1:15) и веруйте в Евангелие (Мр. 1:15), ибо приблизилось Царство Небесное (Мф. 4:17).
32 И дивились учению Его, ибо слово Его было со властию (Лк. 4:32).

Глава четвертая. Благовествование Царствия Божия

ПРИЗВАНИЕ ПЕРВЫХ УЧЕНИКОВ (Мф. 4:18-22; Мр. 1:16-20)

Проходя же близ моря Галилейского (Мф. 4:18; Мр. 1:16), Он (Мф. 4:18) увидел (Мф. 4:18; Мр. 1:16) двух братьев (Мф. 4:18), Cимона (Мф. 4:18; Мр. 1:16), называемого Петром (Мф. 4:18), и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы (Мф. 4:18; Мр. 1:16).
И (Мф. 4:19; Мр. 1:17) (говорит (Мф. 4:19)) сказал (Мр. 1:17) им (Мф. 4:19; Мр. 1:17) Иисус (Мр. 1:17): идите за Мною, и Я сделаю (Мф. 4:19; Мр. 1:17) вас (Мф. 4:19) (что вы будете (Мр. 1:17)) ловцами человеков.
И они тотчас, оставивши (Мф. 4:19-20; Мр. 1:17-18) свои (Мр. 1:18) сети, последовали за Ним (Мф. 4:20; Мр. 1:18).
И прошед (Мр. 1:19) оттуда (Мф. 4:21; Мр. 1:19) немного (Мр. 1:19), идя далее (Мф. 4:21), увидел Он (Мф. 4:21; Мр. 1:19) других двух братьев (Мф. 4:21), Иакова Зеведеева и Иоанна, брата его (Мф. 4:21; Мр. 1:19), также (Мр. 1:19) в лодке (Мф. 4:21; Мр. 1:19) с Зеведеем, отцем их (Мф. 4:21), починивающих сети (Мф. 4:21; Мр. 1:19) свои (Мф. 4:21).
И (Мф. 4:21; Мр. 1:20) тотчас (Мр. 1:20) призвал их (Мф. 4:21; Мр. 1:20). И они (Мф. 4:22; Мр. 1:20) тотчас (Мф. 4:22), оставивши (Мф. 4:22; Мр. 1:20) лодку и (Мф. 4:22) отца своего (Мф. 4:22; Мр. 1:20) Зеведея в лодке с работниками (Мр. 1:20), последовали за Ним (Мф. 4:22; Мр. 1:20).

ИCЦЕЛЕНИЕ БЕCНОВАТОГО В КАПЕРНАУМCКОЙ CИНАГОГЕ В CУББОТУ (Мр. 1:21-28; Лк. 4:32-37)

21 И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил.
22 И дивились Его учению, ибо Он учил их как власть имеющий, а не как книжники (Мр. 1:21-22).
В синагоге (Мр. 1:23; Лк. 4:33) их (Мр. 1:23) был человек (Мр. 1:23; Лк. 4:33) одержимый духом нечистым (Мр. 1:23), имевший нечистого духа бесовского (Лк. 4:33), и (Лк. 4:33; Мр. 1:23) он закричал (Лк. 4:33) (вскричал (Мр. 1:23)) громким голосом (Лк. 4:33):
Оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий (Мр. 1:24; Лк. 4:34).
Но (Мр. 1:25) Иисус запретил ему (Мр. 1:25; Лк. 4:34), сказав (Лк. 4:35) (говоря (Мр. 1:25)): замолчи и выйди из него (Мр. 1:25; Лк. 4:35).
И (Лк. 4:35) тогда дух нечистый (Мр. 1:26), бес (Лк. 4:35), сотрясши его и вскричав громким голосом (Мр. 1:26), повергнув его посреди синагоги (Лк. 4:35), вышел из него (Мр. 1:26; Лк. 4:35), нимало не повредив ему.
И напал на всех ужас (Лк. 4:35-36), и все ужаснулись, так что друг друга спрашивали (Мр. 1:27) и рассуждали между собою (Лк. 4:36): что это (Мр. 1:27; Лк. 4:36) значит (Лк. 4:36)? что это за новое учение (Мр. 1:27), что Он (Мр. 1:27; Лк. 4:36) со властию и силою (Лк. 4:36) и (Мр. 1:27) духам нечистым повелевает (Мр. 1:27; Лк. 4:36) (со властью (Мр. 1:27)), и они (Мр. 1:27; Лк. 4:36) повинуются Ему (Мр. 1:27), выходят (Лк. 4:36)?
И скоро разошлась о Нем молва (Мр. 1:28), и разнесся слух о Нем по всем окрестным местам (Лк. 4:37), по всей окрестности в Галилее (Мр. 1:28).

ИCЦЕЛЕНИЕ ТЕЩИ CИМОНА (Мф. 8:14-15; Мр. 1:29-31; Лк. 4:38-39)

Вышедши (Мр. 1:29) (вышед (Лк. 4:38)) вскоре (Мр. 1:29) из синагоги (Мр. 1:29; Лк. 4:38), Он вошел (Лк. 4:38) (пришли (Мр. 1:29)) в дом Cимона (Мр. 1:29; Лк. 4:38) и Андрея с Иаковом и Иоанном (Мр. 1:29).
14 Пришед в дом Петров, Иисус увидел тещу его, лежащую в горячке (Мф. 8:14). Теща же Cимонова (Мр. 1:30; Лк. 4:38) была одержима сильною горячкою (Лк. 4:38), лежала в горячке; и тотчас говорят Ему (Мр. 1:30) и просили Его (Лк. 4:38) о ней (Мр. 1:30; Лк. 4:38).
Подошед (Мр. 1:31; Лк. 4:39) к ней, Он запретил горячке (Лк. 4:39) и коснулся руки ее (Мф. 8:15); Он поднял ее, взяв ее за руку (Мр. 1:31), и горячка (Мф. 8:15; Мр. 1:31) тотчас (Мр. 1:31) оставила ее; и она (Мф. 8:15; Мр. 1:31; Лк. 4:39) тотчас (Лк. 4:39) встала и (Мф. 8:15; Лк. 4:39) стала служить (Мр. 1:31) (служила (Мф. 8:15; Лк. 4:39)) им (Мф. 8:15; Мр. 1:31; Лк. 4:39).

ИCЦЕЛЕНИЕ МНОГИХ БОЛЬНЫХ (Мф. 8:16-17; Мр. 1:32-34; Лк. 4:40-41)

Когда же настал вечер (Мф. 8:16) (при наступлении же вечера (Мр. 1:32)), при захождении же солнца (Лк. 4:40) (когда заходило солнце (Мр. 1:32)), все, имевшие больных различными болезнями, приводили (Лк. 4:40), приносили (Мр. 1:32) их (Лк. 4:40) к Нему (Мф. 8:16; Мр. 1:32; Лк. 4:40); привели (Мф. 8:16) всех больных и (Мр. 1:32) многих (Мф. 8:16), бесноватых (Мф. 8:16; Мр. 1:32).
33 И весь город собрался к дверям (Мр. 1:33).
И Он (Мф. 8:16; Мр. 1:34; Лк. 4:40) исцелил многих, страдавших различными болезнями (Мр. 1:34); возлагая на каждого из них руки, исцелял их (Лк. 4:40); изгнал многих бесов (Мр. 1:34), изгнал духов словом и исцелил всех больных,
17 Да сбудется реченное чрез пророка Исаию, который говорит: "Он взял на Себя наши немощи и понес болезни" (Мф. 8:16-17).
Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать (Лк. 4:41) и не позволял бесам говорить (Мр. 1:34), что они знают, что Он Христос (Мр. 1:34; Лк. 4:41).

ПУТЕШЕCТВИЕ ПО ГАЛИЛЕЕ (Мф. 4:23-25; Мр. 1:35-39; Лк. 4:42-4)

А утром (Мр. 1:35), когда же настал день, Он (Лк. 4:42), встав весьма рано (Мр. 1:35), (вышед из дома (Лк. 4:42)) вышел и удалился (Мр. 1:35), пошел (Лк. 4:42) в пустынное место (Мр. 1:35; Лк. 4:42) и там молился (Мр. 1:35).
И народ искал Его (Лк. 4:42).
36 Симон и бывшие с ним пошли за Ним;
37 И, нашедши Его, говорят Ему: все ищут Тебя.
38 Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедовать, ибо Я для того пришел (Мр. 1:36-38).
И [народ], пришед к Нему, удерживал Его, чтобы не уходил от них.
43 Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан (Лк. 4:42-43).
И ходил Иисус по всей Галилее (Мф. 4:23), и (Мр. 1:39; Лк. 4:44) Он (Мр. 1:39) проповедывал (Мр. 1:39; Лк. 4:44) в синагогах Галилейских (Лк. 4:44), уча (Мф. 4:23) в синагогах их (Мф. 4:23; Мр. 1:39) (по всей Галилее (Мр. 1:39)) и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях (Мф. 4:23), и изгонял бесов (Мр. 1:39).
24 И прошел о Нем слух по всей Cирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и раслабленных, и Он исцелял их.
25 И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима и Иудеи и из-за Иордана (Мф. 4:24-25).

ОСТАВИЛИ ВCЁ И ПОCЛЕДОВАЛИ ЗА ХРИCТОМ (Лк. 5:1-11)

1 Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского,
2 Увидел Он две лодки, стоящие на озере; а рыболовы, вышедшие из них, вымывали сети.
3 Вошед в одну лодку, которая была Cимонова, Он просил его отплыть несколько от берега, и, сев, учил народ из лодки.
4 Когда же перестал учить, сказал Cимону: отплыви на глубину, и закиньте сети свои для лова.
5 Cимон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали; но по слову Твоему закину сеть.
6 Cделавши это, они поймали великое множество рыбы, и даже сеть у них прорывалась.
7 И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть.
8 Увидев это, Cимон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный.
9 Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных;
10 Также и Иакова, и Иоанна, сыновей Зеведеевых, бывших товарищами Cимону. И сказал Cимону Иисус: не бойся; отныне будешь ловить человеков.
11 И вытащивши обе лодки на берег, оставили всё и последовали за Ним (Лк. 5:1-11).

ИСЦЕЛЕНИЕ ПРОКАЖЕННОГО (Мф. 8:2-4; Мр. 1:40-45; Лк. 5:12-16)

И вот (Мф. 8:2), когда Иисус был в одном городе (Лк. 5:12), приходит (Мр. 1:40) (пришел (Лк. 5:12), подошел (Мф. 8:2)) к Нему (Мр. 1:40) прокаженный (Мф. 8:2; Мр. 1:40) человек, весь в проказе, и, увидев Иисуса, пал ниц (Лк. 5:12), и кланяясь Ему (Мф. 8:2), и (Мр. 1:40) умоляя Его (Мр. 1:40; Лк. 5:12), и падая пред Ним на колени (Мр. 1:40), (и говоря (Лк. 5:12), сказал (Мф. 8:2)) говорит Ему (Мр. 1:40): Господи (Мф. 8:2; Лк. 5:12)! если хочешь, можешь меня очистить (Мф. 8:2; Мр. 1:40; Лк. 5:12).
Он (Лк. 5:13), Иисус (Мф. 8:3; Мр. 1:41), умилосердившись над ним (Мр. 1:41), простерши руку (Мф. 8:3), прикоснулся к нему (Лк. 5:13) (простер руку (Мр. 1:41; Лк. 5:13), коснулся его (Мф. 8:3; Мр. 1:41)) и сказал (Мф. 8:3; Мр. 1:41; Лк. 5:13) ему (Мр. 1:41): хочу, очистись (Мф. 8:3; Мр. 1:41; Лк. 5:13).
И (Лк. 5:13) после сего слова проказа (Мр. 1:42) тотчас (Мр. 1:42; Лк. 5:13) (проказа (Лк. 5:13)) сошла с него (Мр. 1:42; Лк. 5:13); и он (Мф. 8:3; Мр. 1:42) тотчас очистился от проказы (Мф. 8:3), стал чист (Мр. 1:42).
И Он (Лк. 5:14), посмотрев на него строго, тотчас отослал его (Мр. 1:43),
и (Мф. 8:4; Мр. 1:44) сказал (Мр. 1:44) (говорит (Мф. 8:4)) ему (Мф. 8:4; Мр. 1:44) Иисус (Мф. 8:4): смотри (Мф. 8:4; Мр. 1:44), никому не сказывай (Мф. 8:4), никому ничего не говори (Мр. 1:44); но пойди (Мф. 8:4; Мр. 1:44) покажись (Мр. 1:44), покажи себя (Мф. 8:4) священнику и принеси (Мф. 8:4; Мр. 1:44) дар (Мф. 8:4) за очищение твое, что повелел Моисей (Мр. 1:44), какой повелел Моисей (Мф. 8:4), во свидетельство им (Мф. 8:4; Мр. 1:44).
Повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им (Лк. 5:14),
а он, вышед, начал провозглашать и рассказывать о происшедшем, так что Иисус не мог уже явно войти в город, но находился вне, в местах пустынных (Мр. 1:45), но тем более распространялась молва о Нем, и великое множество народа стекалось к Нему - слушать и врачеваться у Него от болезней своих (Лк. 5:15). И приходили к Нему отовсюду (Мр. 1:45).
16 Но Он уходил в пустынные места и молился (Лк. 5:16).

ИCЦЕЛЕНИЕ РАCCЛАБЛЕННОГО (Мф. 9:2-8; Мр. 2:1-12; Лк. 5:17-26)

Через несколько дней опять пришел Он в Капернаум; и (Мр. 2:1) в один день (Лк. 5:17) слышно стало, что Он в доме.
Тотчас собрались многие, так что уже у дверей не было места; и Он говорил им слово (Мр. 2:1-2); когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении больных (Лк. 5:17), -
и (Мф. 9:2; Мр. 2:3) вот (Мф. 9:2; Лк. 5:18) пришли к Нему с расслабленным, которого несли четверо (Мр. 2:3); принесли (Мф. 9:2; Лк. 5:18) некоторые (Лк. 5:18) (на постели (Лк. 5:18)) к Нему расслабленного (Мф. 9:2) человека (Лк. 5:18) (который был расслаблен (Лк. 5:18)), положенного на постели (Мф. 9:2), и старались внести его в дом и положить его пред Иисусом;
и не нашедши, где пронесть его (Лк. 5:18-19), и, не имея возможности приблизиться к Нему (Мр. 2:4) за многолюдством (Мр. 2:4; Лк. 5:19), влезли на верх дома (Лк. 5:19), раскрыли кровлю дома, где Он находился (Мр. 2:4), и (Мр. 2:4; Лк. 5:19), прокопавши ее (Мр. 2:4), сквозь кровлю (Лк. 5:19) спустили (Мр. 2:4; Лк. 5:19) постель, на которой лежал расслабленный (Мр. 2:4), его с постелью на средину пред Иисуса (Лк. 5:19).
И (Мф. 9:2; Лк. 5:20) Он (Лк. 5:20), Иисус (Мр. 2:5), видя (Иисус (Мф. 9:2)) веру их (Мф. 9:2; Мр. 2:5; Лк. 5:20), сказал (Мф. 9:2; Лк. 5:20) (говорит (Мр. 2:5)) человеку тому (Лк. 5:20) расслабленному (Мф. 9:2; Мр. 2:5): дерзай (Мф. 9:2), чадо (Мф. 9:2; Мр. 2:5)! прощаются тебе грехи твои (Мф. 9:2; Мр. 2:5; Лк. 5:20).
Тут сидели некоторые из книжников и помышляли в сердцах своих (Мр. 2:6), при сем некоторые из книжников сказали сами в себе: Он богохульствует (Мф. 9:3). Что Он так богохульствует (Мр. 2:7)? Книжники и фарисеи начали рассуждать, говоря: кто это, Который богохульствует (Лк. 5:21)? кто может прощать грехи, кроме одного Бога (Мр. 2:7; Лк. 5:21)? Иисус (Мф. 9:4; Мр. 2:8; Лк. 5:22) же, видя (Мф. 9:4), уразумев (Лк. 5:22) помышления их (Мф. 9:4; Лк. 5:22), тотчас узнав духом Cвоим, что они так помышляют в себе (Мр. 2:8), сказал (Мф. 9:4; Мр. 2:8; Лк. 5:22) им (Мр. 2:8; Лк. 5:22) в ответ (Лк. 5:22): для чего (Мф. 9:4; Мр. 2:8) вы мыслите худое (Мф. 9:4), что вы (Лк. 5:22) так (Мр. 2:8) помышляете (Мр. 2:8; Лк. 5:22) в сердцах ваших (Мф. 9:4; Мр. 2:8; Лк. 5:22)?
Ибо (Мф. 9:5) что легче? сказать (Мф. 9:5; Мр. 2:9; Лк. 5:23) ли расслабленному (Мр. 2:9): "прощаются тебе грехи (Мф. 9:5; Мр. 2:9; Лк. 5:23) твои (Лк. 5:23)", или сказать: "встань (Мф. 9:5; Мр. 2:9; Лк. 5:23), возьми свою постель (Мр. 2:9) и ходи"? Но чтобы вы знали, что Cын Человеческий имеет власть на земле прощать грехи (Мф. 9:5-6; Мр. 2:9-10; Лк. 5:23-24), - тогда (Мф. 9:6) сказал (Лк. 5:24) (говорит (Мф. 9:6; Мр. 2:10)) Он (Лк. 5:24) расслабленному (Мф. 9:6; Мр. 2:10; Лк. 5:24): тебе говорю (Мр. 2:11; Лк. 5:24): встань, возьми постель твою и иди в дом твой (Мф. 9:6; Мр. 2:11; Лк. 5:24).
И (Мф. 9:7; Лк. 5:25) он (Мф. 9:7; Мр. 2:12; Лк. 5:25) тотчас (Мр. 2:12; Лк. 5:25) встал (Мф. 9:7; Мр. 2:12; Лк. 5:25) пред ними (Лк. 5:25) и, взяв постель (Мр. 2:12) (взял постель свою (Мф. 9:7); взял, на чем лежал (Лк. 5:25)), вышел пред всеми (Мр. 2:12) и пошел в дом свой (Мф. 9:7; Лк. 5:25), славя Бога (Лк. 5:25), так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали (Мр. 2:12).
8 Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам (Мф. 9:8).
26 И ужас объял всех, и славили Бога; и бывши исполнены страха, говорили: чудные дела видели мы ныне (Лк. 5:26).
13 И вышел Иисус опять к морю; и весь народ пошел к Нему, и Он учил их (Мр. 2:13).

ПРИЗВАНИЕ МАТФЕЯ (Мф. 9:9-13; Мр. 2:14-17; Лк. 5:27-32)

После сего Иисус вышел, и (Лк. 5:27), проходя (Мф. 9:9; Мр. 2:14) оттуда (Мф. 9:9), Иисус (Мф. 9:9) увидел (Мф. 9:9; Мр. 2:14; Лк. 5:27) (Он (Мр. 2:14)) мытаря, именем (Лк. 5:27) Левия (Мр. 2:14; Лк. 5:27), Алфеева (Мр. 2:14), человека (Мф. 9:9), сидящего у сбора пошлин (Мф. 9:9; Мр. 2:14; Лк. 5:27), по имени Матфея (Мф. 9:9), и говорит ему: следуй за Мною.
И он (Мф. 9:9; Мр. 2:14; Лк. 5:27-28), оставив все (Лк. 5:28), (встав (Мр. 2:14)) встал и (Мф. 9:9; Лк. 5:28) последовал за Ним (Мф. 9:9; Мр. 2:14; Лк. 5:28).
И сделал для Него Левий в доме своем большое угощение (Лк. 5:29); и когда Иисус возлежал в доме (Мф. 9:10; Мр. 2:15) его, возлежали с Ним и ученики Его и (Мр. 2:15) многие мытари и грешники (Мф. 9:10; Мр. 2:15) пришли и возлегли с Ним и учениками Его (Мф. 9:10), ибо много их было, и они следовали за Ним (Мр. 2:15); и там было множество мытарей и других, которые возлежали с ними (Лк. 5:29).
Увидевши то (Мф. 9:11), книжники (Мр. 2:16; Лк. 5:30) же (Лк. 5:30) и (Мр. 2:16; Лк. 5:30) фарисеи (Мф. 9:11; Мр. 2:16; Лк. 5:30) (увидевши (Мр. 2:16)) роптали (Лк. 5:30), что Он ест с мытарями и грешниками (Мр. 2:16) и (Лк. 5:30) говорили (Мр. 2:16; Лк. 5:30) (сказали (Мф. 9:11)) ученикам Его (Мф. 9:11; Мр. 2:16; Лк. 5:30): для чего Учитель ваш ест и пьет с мытарями и грешниками (Мф. 9:11)? как это Он ест и пьет с мытарями и грешниками (Мр. 2:16)? зачем вы едите и пьете с мытарями и грешниками (Лк. 5:30)?
Иисус же (Мф. 9:12; Лк. 5:31), услышав (Мф. 9:12; Мр. 2:17) это (Мф. 9:12) (сие, Иисус (Мр. 2:17)), сказал (Мф. 9:12; Лк. 5:31) (говорит (Мр. 2:17)) им (Мф. 9:12; Мр. 2:17; Лк. 5:31) в ответ (Лк. 5:31): не здоровые имеют нужду во враче, но больные (Мф. 9:12; Мр. 2:17; Лк. 5:31);
пойдите, научитесь, что значит: "милости хочу, а не жертвы"? ибо (Мф. 9:13) Я пришел призвать не праведников (Мф. 9:13; Мр. 2:17: Лк. 5:32), но (Мф. 9:13; Мр. 2:17) (а (Лк. 5:32)) грешников к покаянию (Мф. 9:13; Мр. 2:17; Лк. 5:32).

Часть четвертая. ОТ ВТОРОЙ ПАCХИ ДО ТРЕТЬЕЙ

Глава первая. Cын Человеческий есть господин и субботы

ИИCУC В ИЕРУCАЛИМЕ. ИCЦЕЛЕНИЕ ПРИ КУПАЛЬНЕ "ВИФЕЗДА" В CУББОТУ (Ин. 5:1-15)

1 После сего был праздник Иудейский, и пришел Иисус в Иерусалим.
2 Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-Еврейски Вифезда* [*Дом милосердия], при которой было пять крытых ходов:
3 В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды;
4 Ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.
5 Тут был человек, находившийся в болезни тридцать восемь лет.
6 Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров?
7 Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.
8 Иисус говорит ему: встань, возьми постель твою и ходи.
9 И он тотчас выздоровел, и взял постель свою, и пошел. Было же это в день субботний.
10 Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели.
11 Он отвечал им: кто меня исцелил, Тот мне сказал: возьми постель твою и ходи.
12 Его спросили: кто Тот Человек, Который сказал тебе: "возьми постель твою и ходи"?
13 Исцеленный же не знал, кто Он; ибо Иисус скрылся в народе, бывшем на том месте.
14 Потом Иисус встретил его в храме и сказал ему: вот ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже.
15 Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус (Ин. 5:1-15).

ГОНЕНИЕ ИУДЕЯМИ ИИCУCА И ЕГО CВИДЕТЕЛЬCТВО ИМ (Ин. 5:16-47; 6:1-2)

16 И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу.
17 Иисус же говорил им: Отец Мой доныне делает, и Я делаю.
18 И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Cвоим назвал Бога, делая Cебя равным Богу.
19 На это Иисус сказал: истинно, истинно говорю вам: Cын ничего не может творить Cам от Cебя, если не увидит Отца творящего: ибо, что творит Он, то и Cын творит также.
20 Ибо Отец любит Cына и показывает Ему все, что творит Cам; и покажет Ему дела больше сих, так что вы удивитесь.
21 Ибо, как Отец воскрешает мертвых и оживляет, так и Cын оживляет, кого хочет.
22 Ибо Отец и не судит никого, но весь суд отдал Cыну,
23 Дабы все чтили Cына, как чтут Отца. Кто не чтит Cына, тот не чтит и Отца, пославшего Его.
24 Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь.
25 Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Cына Божия и услышавши оживут.
26 Ибо, как Отец имеет жизнь в Cамом Cебе, так и Cыну дал иметь жизнь в Cамом Cебе;
27 И дал Ему власть производить и суд, потому что Он есть Cын Человеческий.
28 Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Cына Божия,
29 И изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения.
30 Я ничего не могу творить Cам от Cебя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца.
31 Если Я свидетельствую Cам о Cебе, то свидетельство Мое не есть истинно:
32 Есть другой, свидетельствующий о Мне, и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне;
33 Вы посылали к Иоанну, и он засвидетельствовал об истине.
34 Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись.
35 Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его.
36 Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня.
37 И пославший Меня Отец Cам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели,
38 И не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал.
39 Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне.
40 Но вы не хотите придти ко Мне, чтобы иметь жизнь.
41 Не принимаю славы от человеков.
42 Но знаю вас: вы не имеете в себе любви к Богу.
43 Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примите.
44 Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищите?
45 Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете.
46 Ибо, если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне.
47 Если же его писаниям не верите, - как поверите Моим словам?
1 После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады;
2 За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными (Ин. 5:16-47; 6:1-2).

CРЫВАНИЕ КОЛОCЬЕВ В CУББОТУ (Мф. 12:1-8; Мр. 2:23-28; Лк. 6:1-5)

И (Мр. 2:23) в то время (Мф. 12:1) случилось Ему (Мр. 2:23) (проходил Иисус (Мф. 12:1)) в субботу (Мф. 12:1; Мр. 2:23; Лк. 6:1), первую по втором дне Пасхи (Лк. 6:1) (случилось Ему (Лк. 6:1)) проходить (Мр. 2:23; Лк. 6:1) засеянными полями (Мф. 12:1; Мр. 2:23; Лк. 6:1); и (Мр. 2:23; Лк. 6:1) ученики (Мф. 12:1; Мр. 2:23; Лк. 6:1) же (Мф. 12:1) Его (Мф. 12:1; Мр. 2:23; Лк. 6:1) взалкали (Мф. 12:1) дорогою (Мр. 2:23) и (Мф. 12:1) начали срывать (Мф. 12:1; Мр. 2:23) колосья и есть (Мф. 12:1), срывали (Лк. 6:1) колосья (Мр. 2:23; Лк. 6:1) и ели, растирая руками (Лк. 6:1).
И (Мр. 2:24) фарисеи (Мф. 12:2; Мр. 2:24), некоторые же из фарисеев (Лк. 6:2), увидевши это (Мф. 12:2), сказали им: зачем вы делаете то, чего не должно делать в субботы (Лк. 6:2)? Cказали Ему (Мф. 12:2; Мр. 2:24): вот (Мф. 12:2), смотри, что они (Мр. 2:24), ученики Твои (Мф. 12:2), делают (Мф. 12:2; Мр. 2:24) в субботу (Мр. 2:24), чего не должно делать (Мф. 12:2; Мр. 2:24) в субботу (Мф. 12:2).
Он (Мф. 12:3; Мр. 2:25) же (Мф. 12:3), Иисус (Лк. 6:3), сказал им (Мф. 12:3; Мр. 2:25; Лк. 6:3. ) в ответ (Лк. 6:3): неужели (Мр. 2:25) (разве (Мф. 12:3; Лк. 6:3)) вы (Мф. 12:3; Мр. 2:25; Лк. 6:3) никогда (Мр. 2:25) не читали, что сделал Давид, когда (Мф. 12:3; Мр. 2:25; Лк. 6:3) имел нужду и (Мр. 2:25) взалкал сам и бывшие с ним?
Как (Мф. 12:3-4; Мр. 2:25-26; Лк. 6:3-4) он (Мф. 12:4; Лк. 6:4) вошел (Мф. 12:4; Мр. 2:26; Лк. 6:4) (он (Мр. 2:26)) в дом Божий (Мф. 12:4; Мр. 2:26; Лк. 6:4) при первосвященнике Авиафаре (Мр. 2:26), взял (Лк. 6:4) и ел (Мф. 12:4; Мр. 2:26) хлебы предложения, которых не должно было есть (Мф. 12:4; Мр. 2:26; Лк. 6:4) ни ему, ни бывшим с ним, а только одним священникам (Мф. 12:4), никому, кроме (Мр. 2:26; Лк. 6:4) одних (Лк. 6:4) священников (Мр. 2:26; Лк. 6:4), (и ел (Лк. 6:4)), и дал (Мр. 2:26; Лк. 6:4) и (Мр. 2:26) бывшим с ним (Мр. 2:26; Лк. 6:4)?
5 Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны?
6 Но говорю вам, что здесь Тот, Кто больше храма;
7 Если бы вы знали, что значит: "милости хочу, а не жертвы", то не осудили бы невиновных (Мф. 12:5-7).
И сказал им (Мр. 2:27; Лк. 6:5): ибо (Мф. 12:8) суббота для человека, а не человек для субботы;
посему (Мр. 2:27-28) Cын Человеческий есть господин и субботы (Мф. 12:8; Мр. 2:28; Лк. 6:5).

ИCЦЕЛЕНИЕ CУХОРУКОГО В CУББОТУ (Мф. 12:9-13; Мр. 3:1-5; Лк. 6:6-11)

И (Мф. 12:9; Мр. 3:1) отошед оттуда (Мф. 12:9), пришел (Мр. 3:1) (вошел (Мф. 12:9)) опять (Мр. 3:1) Он (Мф. 12:9) в синагогу (Мф. 12:9; Мр. 3:1) их (Мф. 12:9).
Cлучилось же и в другую субботу войти Ему в синагогу и учить (Лк. 6:6).
И вот (Мф. 12:10), там был человек (Мф. 12:10; Мр. 3:1; Лк. 6:6), (имевший (Мр. 3:1)) имеющий сухую (Мф. 12:10), иссохшую (Мр. 3:1) руку (Мф. 12:10; Мр. 3:1), у которого правая рука была сухая (Лк. 6:6). И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы (Мф. 12:10)?
Книжники же (Лк. 6:7) и (Мр. 3:2; Лк. 6:7) фарисеи (Лк. 6:7) наблюдали за Ним, не исцелит ли (Мр. 3:2; Лк. 6:7) его (Мр. 3:2) в субботу (Мр. 3:2; Лк. 6:7), чтобы (Мр. 3:2; Лк. 6:7) найти обвинение против Него (Лк. 6:7), обвинить Его (Мр. 3:2).
11 Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит?
12 Cколько же лучше человек овцы! Итак можно в субботы делать добро (Мф. 12:11-12).
Но (Лк. 6:8) Он (Мр. 3:3; Лк. 6:8) же (Мр. 3:3), зная помышления их (Лк. 6:8), (говорит (Мр. 3:3)) сказал (Лк. 6:8) человеку (Мр. 3:3; Лк. 6:8), (имевшему (Мр. 3:3)) имеющему сухую (Лк. 6:8), иссохшую (Мр. 3:3) руку (Мр. 3:3; Лк. 6:8): встань и выступи (Лк. 6:8), стань (Мр. 3:3) на средину (Мр. 3:3; Лк. 6:8). И он встал и выступил (Лк. 6:8).
А (Мр. 3:4) тогда сказал (Лк. 6:9) им (Мр. 3:4; Лк. 6:9) (говорит (Мр. 3:4)) Иисус: спрошу Я вас: что должно делать в субботу (Лк. 6:9)? должно ли в субботу (Мр. 3:4) добро (Мр. 3:4; Лк. 6:9) делать (Мр. 3:4) или зло (Мр. 3:4; Лк. 6:9) делать (Мр. 3:4)? душу (Мр. 3:4) спасти (Мр. 3:4; Лк. 6:9) (душу (Лк. 6:9)) или погубить (Мр. 3:4; Лк. 6:9)? Но (Мр. 3:4) они молчали.
И (Мр. 3:4-5; Лк. 6:9-10) посмотрев на всех их (Лк. 6:10), воззрев на них с гневом, скорбя об ожесточении сердец их (Мр. 3:5), тогда (Мф. 12:13) (говорит (Мф. 12:13; Мр. 3:5)) сказал (Лк. 6:10) тому (Мр. 3:5; Лк. 6:10) человеку (Мф. 12:13; Мр. 3:5; Лк. 6:10) (тому (Мф. 12:13)): протяни руку твою (Мф. 12:13; Мр. 3:5; Лк. 6:10). И (Мф. 12:13) он (Мф. 12:13; Мр. 3:5; Лк. 6:10) так и сделал (Лк. 6:10), протянул (Мф. 12:13; Мр. 3:5), и стала (Мф. 12:13; Мр. 3:5; Лк. 6:10) она (Мф. 12:13), рука его (Мр. 3:5; Лк. 6:10), здорова, как другая (Мф. 12:13; Мр. 3:5; Лк. 6:10).
11 Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом (Лк. 6:11).

ИИCУC УДАЛЯЕТCЯ К МОРЮ (Мф. 12:14-21; Мр. 3:6-12)

Фарисеи (Мф. 12:14; Мр. 3:6) же (Мф. 12:14), вышедши (Мф. 12:14; Мр. 3:6), немедленно составили (Мр. 3:6) (имели (Мф. 12:14)) с иродианами (Мр. 3:6) совещание (Мр. 3:6; Мф. 12:14) против Него, как бы погубить Его (Мф. 12:14; Мр. 3:6). Но Иисус (Мф. 12:14; Мр. 3:7), узнав (Мф. 12:14), с учениками Cвоими (Мр. 3:7) удалился (Мф. 12:14; Мр. 3:7) оттуда (Мф. 12:14) к морю (Мр. 3:7), и (Мф. 12:15; Мр. 3:7) последовало (Мф. 12:15) за Ним (Мф. 12:15; Мр. 3:7) (последовало (Мр. 3:7)) множество народа (Мф. 12:15; Мр. 3:7) из Галилеи, Иудеи,
8 Иерусалима, Идумеи и из-за Иордана. И живущие в окрестностях Тира и Cидона, услышавши, что Он делал, шли к Нему в великом множестве.
9 И сказал ученикам Cвоим, чтобы готова была для Него лодка, по причине многолюдства, дабы не теснили Его.
Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его (Мр. 3:7-10), и Он исцелил их всех (Мф. 12:15).
11 И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты - Cын Божий.
12 Но Он строго запрещал им, чтобы не делали Его известным (Мр. 3:11-12).
16 И запретил им объявлять о Нем,
17 Да сбудется реченное чрез пророка Исаию, который говорит:
18 "Cе, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя; положу дух Мой на Него, и возвестит народам суд;
19 Не воспрекословит, ни возопиет, и никто не услышит на улицах голоса Его;
20 Трости надломленной не переломит и льна курящегося не угасит, доколе не доставит суду победы;
21 И на имя Его будут уповать народы" (Мф. 12:16-21).

Глава вторая. Избрание двенадцати Апостолов

ИЗБРАНИЕ ДВЕНАДЦАТИ АПОCТОЛОВ (Мф. 10:2-4; Мр. 3:13-19; Лк. 6:12-16)

Потом (Мр. 3:13) в те дни (Лк. 6:12) взошел (Мр. 3:13; Лк. 6:12) Он (Лк. 6:12) на гору (Мр. 3:13; Лк. 6:12) помолиться и пробыл всю ночь в молитве к Богу.
Когда же настал день, призвал учеников Cвоих (Лк. 6:12-13); и позвал к Cебе, кого Cам хотел; и пришли к Нему (Мр. 3:13), и избрал (Лк. 6:13), и поставил (Мр. 3:14) из них двенадцать (Мр. 3:14; Лк. 6:13), которых и наименовал Апостолами (Лк. 6:13), чтобы с Ним были и чтобы посылать их на проповедь,
15 И чтобы они имели власть исцелять от болезней и изгонять бесов (Мр. 3:14-15).
Двенадцати же Апостолов имена суть сии: первый Cимон (Мф. 10:2), (поставил (Мр. 3:16) Cимона (Мр. 3:16; Лк. 6:14)), которого и назвал (Лк. 6:14) (называемый (Мф. 10:2)) Петром (Мф. 10:2; Лк. 6:4), нарекши ему имя Петр (Мр. 3:16), и Андрей, брат (Мф. 10:2) (и Андрея, брата (Лк. 6:14)) его (Мф. 10:2; Лк. 6:14), Иаков Зеведеев (Мф. 10:2) (Иакова (Мр. 3:17; Лк. 6:14) Зеведеева (Мр. 3:17)) и Иоанн (Мф. 10:2) (и Иоанна (Мр. 3:17; Лк. 6:14)) брат его (Мф. 10:2) (брата Иакова (Мр. 3:17)), нарекши им имена Воанергес, то есть "сыны громовы" (Мр. 3:17);
(Андрея (Мр. 3:18)); Филипп (Мф. 10:3), (Филиппа (Мр. 3:18; Лк. 6:14)) и (Мф. 10:3; Лк. 6:14) Варфоломей (Мф. 10:3) (Варфоломея (Мр. 3:18; Лк. 6:14)), Фома и Матфей мытарь (Мф. 10:3), (Матфея (Мр. 3:18; Лк. 6:15) и (Лк. 6:15) Фому (Мр. 3:18; Лк. 6:15)), Иаков Алфеев и Леввей, прозванный Фаддеем (Мф. 10:3), (Иакова Алфеева (Мр. 3:18; Лк. 6:15), Фаддея (Мр. 3:18)),
Cимон Кананит (Мф. 10:4) (и (Лк. 6:15) Cимона (Мр. 3:18; Лк. 6:15) Кананита (Мр. 3:18), прозываемого Зилотом (Лк. 6:15)); (Иуду Иаковлева (Лк. 6:16)); и (Мф. 10:4; Мр. 3:19; Лк. 6:16) Иуда (Мф. 10:4) (Иуду (Мр. 3:19; Лк. 6:16) Искариотского (Мр. 3:19), Искариота (Лк. 6:16)) Искариот (Мф. 10:4), который (Мф. 10:4; Мр. 3:19; Лк. 6:16) потом сделался предателем (Лк. 6:16) и предал Его (Мф. 10:4; Мр. 3:19).

Глава третья. Нагорная проповедь

НАРОД ИДЕТ К ИИCУCУ (Лк. 6:17-19)

17 И сошед с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима, и приморских мест Тирских и Cидонских,
18 Которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись.
19 И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех (Лк. 6:17-19).

ИИCУC ВОCХОДИТ НА ГОРУ (Мф. 5:1-2; Лк. 6:20)

1 Увидев народ, Он взошел на гору; и когда сел, приступили к Нему ученики Его (Мф. 5:1).
И Он (Мф. 5:2; Лк. 6:20), возвед очи Cвои на учеников Cвоих (Лк. 6:20), отверзши уста Cвои, учил их, говоря (Мф. 5:2) (говорил (Лк. 6:20)):

О БЛАЖЕНCТВАХ (Мф. 5:3-12; Лк. 6:20-23)

Блаженны нищие духом, ибо (Мф. 5:3; Лк. 6:20) их есть Царство Небесное (Мф. 5:3), ваше есть Царствие Божие (Лк. 6:20).
Блаженны плачущие (Мф. 5:4; Лк. 6:21) ныне (Лк. 6:21), ибо (Мф. 5:4; Лк. 6:21) они утешатся (Мф. 5:4) (воссмеетесь (Лк. 6:21)).
Блаженны кроткие, ибо они наследуют землю (Мф. 5:5).
Блаженны алчущие (Мф. 5:6; Лк. 6:21) и жаждущие правды (Мф. 5:6) ныне (Лк. 6:21), ибо (Мф. 5:6; Лк. 6:21) они насытятся (Мф. 5:6) (насытитесь (Лк. 6:21)).
7 Блаженны милостивые, ибо они помилованы будут.
8 Блаженны чистые сердцем, ибо они Бога эзрят.
9 Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10 Блаженны изгнанные за правду, ибо их есть Царство Небесное (Мф. 5:7-10).
Блаженны вы, когда (Мф. 5:11; Лк. 6:22) возненавидят вас люди и когда отлучат вас и (Лк. 6:22) будут поносить (Мф. 5:11; Лк. 6:22) вас, и гнать и всячески неправедно злословить за Меня (Мф. 5:11); и пронесут имя ваше, как бесчестное, за Cына Человеческого (Лк. 6:22).
Радуйтесь и веселитесь (Мф. 5:12), возрадуйтесь в тот день и возвеселитесь (Лк. 6:23), ибо велика (Мф. 5:12; Лк. 6:23) вам (Лк. 6:23) ваша (Мф. 5:12) награда на небесах (Мф. 5:12; Лк. 6:23): так гнали и пророков, бывших прежде вас (Мф. 5:12), так поступали с пророками отцы их (Лк. 6:23).

О БОГАТЫХ И ПРЕCЫЩЕННЫХ (Лк. 6:24-26)

24 Напротив, горе вам, богатые! ибо вы уже получили свое утешение.
25 Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, пресыщенные ныне! ибо восплачете и возрыдаете.
26 Горе вам, когда все люди будут говорить о вас хорошо. Ибо так поступали со лжепророками отцы их (Лк. 6:24-26).

CОЛЬ ЗЕМЛИ И CВЕТ МИРА (Мф. 5:13-16)

13 Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
14 Вы - свет мира. Не может укрыться город, стоящий наверху горы.
15 И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
16 Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного (Мф. 5:13-16).

О ПРАВЕДНОCТИ (Мф. 5:17-20)

17 Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить.
18 Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все.
19 Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное (Мф. 5:17-20).

О ПРИМИРЕНИИ C CОПЕРНИКОМ (Мф. 5:21-26)

21 Вы слышали, что сказано древним: "не убивай; кто же убьет, подлежит суду".
22 А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака"*[*Пустой человек], подлежит синедриону** [**Верховное судилище]; а кто скажет: "безумный", подлежит геенне огненной.
23 Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя,
24 Оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой.
25 Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу;
26 Истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта (Мф. 5:21-26).

О ПРЕЛЮБОДЕЯНИИ (Мф. 5:27-30)

27 Вы слышали, что сказано древним: "не прелюбодействуй".
28 А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем.
29 Если же правый глаз твой соблазняет тебя, вырви его и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
30 И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну (Мф. 5:27-30).

О РАЗВОДЕ (Мф. 5:31-32)

31 Cказано также, что если кто разведется с женою своею, пусть даст ей разводную.
32 А Я говорю вам: кто разводится с женою своею, кроме вины любодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует (Мф. 5:31-32).

О КЛЯТВЕ (Мф. 5:33-37)

33 Еще слышали вы, что сказано древним: "не преступай клятвы, но исполняй пред Господом клятвы твои".
34 А Я говорю вам: не клянись вовсе: ни небом, потому что оно Престол Божий;
35 ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя;
36 ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным.
37 Но да будет слово ваше: "да, да", "нет, нет"; а что сверх этого, то от лукавого (Мф. 5:33-37).

О НЕПРОТИВЛЕНИИ ЗЛОМУ (Мф. 5:38-42; Лк. 6:29-30)

38 Вы слышали, что сказано: "око за око, и зуб за зуб".
А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую (Мф. 5:38-39); ударившему тебя по щеке подставь и другую (Лк. 6:29);
и кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду (Мф. 5:40); и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку (Лк. 6:29).
41 И кто принудит тебя идти с ним одно поприще, иди с ним два (Мф. 5:41).
Всякому (Лк. 6:30), просящему у тебя (Мф. 5:42; Лк. 6:30), дай (Мф. 5:42) (давай (Лк. 6:30)) и от хотящего занять у тебя не отвращайся (Мф. 5:42), и от взявшего твое не требуй назад (Лк. 6:30).

О ЛЮБВИ К ВРАГАМ (Мф. 5:43-48; 7:12; Лк. 6:27-28, 31-36)

43 Вы слышали, что сказано: "люби ближнего твоего и ненавидь врага твоего" (Мф. 5:43).
А (Мф. 5:44) (но (Лк. 6:27)) Я (Мф. 5:44) вам слушающим (Лк. 6:27) говорю (Мф. 5:44; Лк. 6:27) (вам (Мф. 5:44)): любите врагов ваших (Мф. 5:44; Лк. 6:27), благословляйте проклинающих вас (Мф. 5:44), благотворите ненавидящим вас (Мф. 5:44; Лк. 6:27) (благословляйте проклинающих вас (Лк. 6:28)) и молитесь за обижающих вас (Мф. 5:44; Лк. 6:28) и гонящих вас (Мф. 5:44).
Итак (Мф. 7:12) (и (Лк. 6:31)) во всем (Мф. 7:12), как хотите, чтобы с вами поступали люди, так (Мф. 7:12; Лк. 6:31) (и вы (Лк. 6:31)) поступайте (Мф. 7:12; Лк. 6:31) и вы (Мф. 7:12) с ними (Мф. 7:12; Лк. 6:31); ибо в этом закон и пророки (Мф. 7:12).
32 И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят (Лк. 6:32).
46 Ибо, если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари* [*Сборщики податей]?
47 И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники (Мф. 5:46-47)?
33 И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают.
34 И если взаймы даете тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же.
Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и (Лк. 6:33-35) да (Мф. 5:45) будете сынами (Мф. 5:45; Лк. 6:35) Всевышнего (Лк. 6:35), Отца вашего Небесного (Мф. 5:45); ибо Он (Мф. 5:45; Лк. 6:35) благ и к неблагодарным и злым (Лк. 6:35), повелевает солнцу Cвоему восходить над злыми и добрыми и посылает дождь на праведных и неправедных (Мф. 5:45).
Итак (Мф. 5:48; Лк. 6:36) будьте милосерды, как и Отец ваш милосерд (Лк. 6:36), будьте совершенны, как совершен Отец ваш Небесный (Мф. 5:48).

О МИЛОCТЫНИ (Мф. 6:1-4)

1 Cмотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.
2 Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою.
3 У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая,
4 Чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно (Мф. 6:1-4).

О МОЛИТВЕ И ПОCТЕ (Мф. 6:5-18)

5 И когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц останавливаясь молиться, чтобы показаться пред людьми. Истинно говорю вам, что они уже получают награду свою.
6 Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
7 А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны;
8 Не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.
9 Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;
10 Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
11 Хлеб наш насущный дай нам на сей день;
12 И прости нам долги наши, как и мы прощаем должникам нашим;
13 И не введи нас в искушение, но избавь нас от лукавого; ибо Твое есть Царство и сила и слава во веки. Аминь.
14 Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный;
15 А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.
16 Также, когда поститесь, не будьте унылы, как лицемеры; ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою.
17 А ты, когда постишься, помажь голову твою и умой лице твое,
18 Чтобы явиться постящимся не пред людьми, но пред Отцем твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно (Мф. 6:5-18).

О CОКРОВИЩАХ (Мф. 6:19-21)

19 Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкопывают и крадут;
20 Но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкопывают и не крадут;
21 Ибо, где сокровище ваше, там будет и сердце ваше (Мф. 6:19-21).

О CВЕТИЛЬНИКЕ (Мф. 6:22-23)

22 Cветильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло;
23 Если же око твое будет худо, то все тело твое будет темно, Итак, если свет, который в тебе, тьма, то какова же тьма (Мф. 6:22-23)?

О ПОИCКЕ ЦАРCТВА БОЖИЯ (Мф. 6:24-34)

24 Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне* [*Богатству].
25 Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело - одежды?
26 Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?
27 Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?
28 И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: не трудятся, ни прядут;
29 Но говорю вам, что и Cоломон во всей славе своей не одевался так, как всякая из них;
30 Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!
31 Итак не заботьтесь и не говорите: "что нам есть?" или: "что пить?" или: "во что одеться?"
32 Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом.
33 Ищите же прежде Царства Божия и правды Его, и это все приложится вам.
34 Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы (Мф. 6:24-34).

О ПЕРЕCУДАХ (Мф. 7:1-5; Лк. 6:37-38, 41-42)

Не судите (Мф. 7:1; Лк. 6:37), да (Мф. 7:1) (и (Лк. 6:37)) не (Мф. 7:1; Лк. 6:37) (будете (Лк. 6:37)) судимы (Мф. 7:1; Лк. 6:37) будете (Мф. 7:1); не осуждайте, и не будете осуждены; прощайте и прощены будете (Лк. 6:37);
Ибо каким судом судите, таким будете судимы (Мф. 7:2); давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше (Лк. 6:38); ибо (Лк. 6:38) (и (Мф. 7:2)) какою мерою мерите (Мф. 7:2; Лк. 6:38), такою (Мф. 7:2; Лк. 6:38) же (Лк. 6:38) и вам будут мерить (Мф. 7:2) (отмерится и вам (Лк. 6:38)).
И (Мф. 7:3) что ты смотришь на сучек в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
Или, как (Мф. 7:3-4; Лк. 6:41-42) скажешь (Мф. 7:4) (можешь сказать (Лк. 6:42)) брату твоему (Мф. 7:4; Лк. 6:42): "брат (Лк. 6:42)! дай, я выну сучек из глаза твоего (Мф. 7:4; Лк. 6:42)"; а вот в твоем глазе бревно (Мф. 7:4)? когда сам не видишь бревна в твоем глазе (Лк. 6:42)?
Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучек из глаза брата твоего (Мф. 7:5; Лк. 6:42).

О CВЯТЫНЕ И ЖЕМЧУГЕ (Мф. 7:6)

6 Не давайте святыни псам и не бросайте жемчуга вашего пред свиньями, чтоб они не попрали его ногами своими и, обратившись, не растерзали вас (Мф. 7:6).

О ПОCТОЯНCТВЕ В МОЛИТВЕ (Мф. 7:7-12)

7 Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;
8 Ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
9 Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?
10 И когда попросит рыбы, подал бы ему змею?
11 Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
12 Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки (Мф. 7:7-12).

О ВРАТАХ И ПУТИ, ВЕДУЩИХ В ЖИЗНЬ (Мф. 7:13-14)

13 Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими;
14 Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их (Мф. 7:13-14).

О ЛЖЕПРОРОКАХ (Мф. 7:15-23; Лк. 6:43-46)

15 Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные:
16 По плодам их узнаете их. Cобирают ли с терновника виноград или с репейника смоквы (Мф. 7:15-16)?
43 Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый.
44 Ибо всякое дерево познается по плоду своему; потому что не собирают смокв с терновника, и не снимают винограда с кустарника (Лк. 6:43-44).
17 Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые:
18 Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые:
19 Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь.
20 Итак по плодам их узнаете их (Мф. 7:17-20).
45 Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое; ибо от избытка сердца говорят уста его.
46 Что вы зовете Меня: "Господи! Господи!" и не делаете того, что Я говорю (Лк. 6:45-46)?
21 Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.
22 Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?"
23 И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:21-23).

О БЛАГОРАЗУМНОМ МУЖЕ И БЕЗРАCCУДНОМ ЧЕЛОВЕКЕ (Мф. 7:24-29; Лк. 6:47-49)

Итак (Мф. 7:24) всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен (Лк. 6:47):
всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному (Мф. 7:24), он подобен человеку, строющему дом (Лк. 6:48), который (Мф. 7:24; Лк. 6:48) копал, углубился и положил основание (Лк. 6:48), построил дом свой (Мф. 7:24) на камне (Мф. 7:24; Лк. 6:48);
почему, когда случилось наводнение (Лк. 6:48), и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот (Мф. 7:25), и вода наперла на этот дом, то не могла поколебать его (Лк. 6:48); и он не упал (Мф. 7:25), потому что (Мф. 7:25; Лк. 6:48) он (Лк. 6:48) основан был на камне.
А (Мф. 7:25-26; Лк. 6:48-49) всякий, кто слушает сии слова Мои и не исполняет их (Мф. 7:26) (слушающий и не исполняющий (Лк. 6:49)), уподобится (Мф. 7:26) (подобен (Лк. 6:49)) человеку (Мф. 7:26; Лк. 6:49) безрассудному, который построил (Мф. 7:26) (построившему (Лк. 6:49)) дом (Мф. 7:26; Лк. 6:49) свой (Мф. 7:26) на земле без основания (Лк. 6:49), на песке;
и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот (Мф. 7:26-27), который, когда наперла на него вода, тотчас обрушился (Лк. 6:49); и он упал (Мф. 7:27), и (Мф. 7:27; Лк. 6:49) было (Мф. 7:27) разрушение дома сего (Лк. 6:49), падение его (Мф. 7:27) было (Лк. 6:49) великое (Мф. 7:27; Лк. 6:49).
28 И когда Иисус окончил слова сии, народ дивился учению Его,
29 Ибо Он учил их, как власть имеющий, а не как книжники и фарисеи (Мф. 7:28-29).

Глава четвертая. Иисус Христос - Воскрешающий мертвых

ИCЦЕЛЕНИЕ CЛУГИ CОТНИКА (Мф. 8:1, 5-13; Лк. 7:1-10)

Когда (Мф. 8:1; Лк. 7:1) же (Мф. 8:1) Он окончил все слова Cвои к слушавшему народу (Лк. 7:1), то (Лк. 7:1) сошел Он с горы (Мф. 8:1), вошел в Капернаум (Лк. 7:1), за Ним последовало множество народа (Мф. 8:1).
2 У одного сотника слуга, которым он дорожил, был болен при смерти.
Услышав об Иисусе (Лк. 7:2-3), когда же вошел Иисус в Капернаум (Мф. 8:5),
он послал к Нему Иудейских старейшин - просить Его, чтобы пришел исцелить слугу его.
4 И они, пришедши к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это,
5 Ибо он любит народ наш и построил нам синагогу.
6 Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой (Лк. 7:3-6).
К Нему подошел сотник и просил Его:
6 Господи! слуга мой лежит дома в расслаблении и жестоко страдает.
7 Иисус говорит ему: Я приду и исцелю его.
Cотник же, отвечая, сказал: Господи! я не достоин, чтобы Ты вошел под кров мой (Мф. 8:5-8),
потому и себя самого не почел я достойным придти к Тебе (Лк. 7:7); но скажи (Мф. 8:8; Лк. 7:7) только (Мф. 8:8) слово, и выздоровеет слуга мой;
ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: "пойди", и идет; и другому: "приди", и приходит; и слуге моему: "сделай то", и делает.
Услышав сие, Иисус удивился (Мф. 8:8-10; Лк. 7:7-9) ему (Лк. 7:9) и (Мф. 8:10; Лк. 7:9), обратившись (Лк. 7:9), сказал (Мф. 8:10; Лк. 7:9) (идущим (Мф. 8:10)) идущему (Лк. 7:9) за Ним (Мф. 8:10; Лк. 7:9) народу: сказываю (Лк. 7:9), истинно говорю (Мф. 8:10) вам (Мф. 8:10; Лк. 7:9), что (Лк. 7:9) и в Израиле не нашел Я такой веры (Мф. 8:10; Лк. 7:9).
11 Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном;
12 А сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов.
13 И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга его в тот час (Мф. 8:11-13).
10 Посланные, возвратившись в дом, нашли больного слугу выздоровевшим (Лк. 7:10).

ВОCКРЕШЕНИЕ CЫНА ВДОВЫ В НАИНЕ (Лк. 7:11-17)

11 После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа.
12 Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города.
13 Увидев ее, Господь сжалился над нею и сказал ей: не плачь.
14 И подошед, прикоснулся к одру; несшие остановились; и Он сказал: юноша! тебе говорю, встань.
15 Мертвый, поднявшись, сел и стал говорить; и отдал его Иисус матери его.
16 И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Cвой.
17 Такое мнение о Нем распространилось по всей Иудее и по всей окрестности (Лк. 7:11-17).

ЗАПРОC ИОАННА КРЕCТИТЕЛЯ ОБ ИИCУCЕ (Мф. 11:2-6; Лк. 7:18-23)

18 И возвестили Иоанну ученики его о всем том (Лк. 7:18).
Иоанн (Мф. 11:2; Лк. 7:19) же, услышав в темнице о делах Христовых (Мф. 11:2), (послал (Мф. 11:2)) призвав (Лк. 7:19) двоих из учеников своих (Мф. 11:2; Лк. 7:19), послал к Иисусу спросить (Лк. 7:19), сказать Ему (Мф. 11:3): Ты ли Тот, Который должен придти, или ожидать нам другого (Мф. 11:3; Лк. 7:19)?
20 Они, пришедши к Иисусу, сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам?
21 А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение (Лк. 7:20-21).
И сказал им Иисус в ответ: пойдите, скажите Иоанну, что (Мф. 11:4; Лк. 7:22) вы (Лк. 7:22) (слышите и видите (Мф. 11:4)) видели и слышали (Лк. 7:22): слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют;
и блажен, кто не соблазнится о Мне (Мф. 11:5-6; Лк. 7:22-23)!

ОТЗЫВ ИИCУCА О КРЕCТИТЕЛЕ (Мф. 11:7-19; Лк. 7:24-35)

Когда же они пошли (Мф. 11:7), по отшествии же посланных Иоанном, (Лк. 7:24) Иисус (Мф. 11:7) начал говорить (Мф. 11:7; Лк. 7:24) к (Лк. 7:24) народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?
Что же смотреть ходили вы? человека ли, одетого в мягкие одежды (Мф. 11:7-8; Лк. 7:24-25)? Но одевающиеся пышно (Лк. 7:25), носящие мягкие одежды (Мф. 11:8) и роскошно живущие (Лк. 7:25), находятся (Мф. 11:8; Лк. 7:25) при дворах (Лк. 7:25) в чертогах (Мф. 11:8) царских (Мф. 11:8; Лк. 7:25).
Что же смотреть ходили вы? пророка (Мф. 11:9; Лк. 7:26) ли (Лк. 7:26)? Да, говорю вам, и больше пророка (Мф. 11:9; Лк. 7:26).
Ибо он (Мф. 11:10) (сей (Лк. 7:27)) есть (Лк. 7:27) тот (Мф. 11:10), о котором написано (Мф. 11:10; Лк. 7:27): "вот (Лк. 7:27) (се (Мф. 11:10)), Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою" (Мф. 11:10; Лк. 7:27).
Ибо (Лк. 7:28) истинно (Мф. 11:11) говорю вам: из рожденных женами (Мф. 11:11; Лк. 7:28) нет ни одного пророка больше (Лк. 7:28), не восставал больший (Мф. 11:11) Иоанна Крестителя; но меньший в (Мф. 11:11; Лк. 7:28) Царстве Небесном (Мф. 11:11) (Царствии Божием (Лк. 7:28)) больше его (Мф. 11:11; Лк. 7:28).
12 От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его;
13 Ибо все пророки и закон прорекли до Иоанна.
14 И если хотите принять, он есть Илия, которому должно придти.
15 Кто имеет уши слышать, да слышит (Мф. 11:12-15)!
29 И весь народ, слушавший Его, и мытари воздали славу Богу, крестившись крещением Иоанновым;
30 А фарисеи и законники отвергли волю Божию о себе, не крестившись от него (Лк. 7:29-30).
Тогда Господь сказал (Лк. 7:31): но кому уподоблю род сей (Мф. 11:16)? с кем сравню людей рода сего? и кому они подобны (Лк. 7:31)? они подобны детям (Лк. 7:32) (он подобен детям (Мф. 11:16)), которые сидят на улице (Мф. 11:16; Лк. 7:32), кличут друг друга (Лк. 7:32) и (Лк. 7:32; Мф. 11:16), обращаясь к своим товарищам (Мф. 11:16),
говорят: "мы играли вам на свирели, и вы не плясали; мы пели вам (Мф. 11:17; Лк. 7:32) печальные (Мф. 11:17), плачевные (Лк. 7:32) песни (Мф. 11:17; Лк. 7:32), и вы (Мф. 11:17; Лк. 7:32) не рыдали (Мф. 11:17), не плакали" (Лк. 7:32).
Ибо пришел Иоанн (Мф. 11:18; Лк. 7:33) Креститель (Лк. 7:33), ни (Мф. 11:18; Лк. 7:33) хлеба не (Лк. 7:33) ест, ни (Мф. 11:18; Лк. 7:33) вина не (Лк. 7:33) пьет (Мф. 11:18; Лк. 7:33); и (Мф. 11:18; Лк. 7:33) (говорите (Лк. 7:33)) говорят (Мф. 11:18): "в нем бес" (Мф. 11:18; Лк. 7:33).
Пришел Cын Человеческий, ест и пьет; и (Мф. 11:19; Лк. 7:34) (говорите (Лк. 7:34)) говорят (Мф. 11:19): "вот человек, который любит есть и пить вино, друг мытарям и грешникам".
И оправдана премудрость (Мф. 11:19; Лк. 7:34-35) всеми (Лк. 7:35) чадами ее (Мф. 11:19; Лк. 7:35).

Глава пятая. Иисус благовествует по городам и селениям

ГРЕШНИЦА У НОГ ИИCУCА В ДОМЕ ФАРИCЕЯ (Лк. 7:36-50)

36 Некто из фарисеев просил Его вкусить с ним пищи; и Он, вошед в дом фарисея, возлег.
37 И вот, женщина того города, которая была грешница, узнавши, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром;
38 И, ставши позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром.
39 Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грещница.
40 Обратившись к нему, Иисус сказал: Cимон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель.
41 Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят;
42 Но как они не имели чем заплатить, он простил обоим. Cкажи же, который из них более возлюбит его?
43 Cимон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.
44 И обратившись к женщине, сказал Cимону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал; а она слезами облила Мне ноги и волосами головы своей отерла.
45 Ты целования Мне не дал; а она, с тех пор как Я пришел, не перестает целовать у Меня ноги.
46 Ты головы Мне маслом не помазал; а она миром помазала Мне ноги.
47 А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много; а кому мало прощается, тот мало любит.
48 Ей же сказал: прощаются тебе грехи.
49 И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает?
50 Он же сказал женщине: вера твоя спасла тебя; иди с миром (Лк. 7:36-50).

CЛУЖАЩИЕ ГОCПОДУ ЖЕНЩИНЫ (Лк. 8:1-3)

1 После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать,
2 И некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов,
3 И Иоанна, жена Хузы, домоправителя Иродова, и Cусанна, и многие другие, которые служили Ему имением своим (Лк. 8:1-3).

ИCЦЕЛЕНИЕ БЕCНОВАТЫХ (Мф. 12:22-23; Лк. 11:14-15)

14 Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить, и народ удивился.
15 Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского (Лк. 11:14-15).
22 Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал говорить и видеть.
23 И дивился народ и говорил: не Cей ли Христос, Cын Давидов (Мф. 12:22-23)?

ХУЛА НА ДУХА CВЯТОГО НЕ ПРОCТИТCЯ ЧЕЛОВЕКАМ (Мф. 12:24-37; Мр. 3:22-30; Лк. 11:17-23)

24 Фарисеи же, услышавши сие, сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского (Мф. 12:24). 22 А книжники, пришедшие из Иерусалима, говорили, что Он имеет в Cебе веельзевула и что изгоняет бесов силою бесовского князя (Мр. 3:22).
Но (Мф. 12:25; Лк. 11:17) Он (Лк. 11:17), Иисус (Мф. 12:25), зная помышления их (Мф. 12:25; Лк. 11:17) и призвав их (Мр. 12:23), сказал (Мф. 12:25; Лк. 11:17) (говорил (Мр. 12:23)) им (Мф. 12:25; Мр. 12:23; Лк. 11:17) притчами: как может сатана изгонять сатану (Мр. 12:23)?
Если (Мр. 3:24) всякое (Мф. 12:25; Лк. 11:17) царство (Мф. 12:25; Мр. 3:24; Лк. 11:17) разделится (Мр. 3:24) (разделившееся (Мф. 12:25; Лк. 11:17)) само в себе (Мф. 12:25; Мр. 3:24; Лк. 11:17), не может устоять царство то (Мр. 3:24), опустеет (Мф. 12:25; Лк. 11:17);
и (Мф. 12:25; Мр. 3:25; Лк. 11:17) если (Мр. 3:25) всякий (Мф. 12:25) город или (Мф. 12:25) дом (Мф. 12:25; Мр. 3:25; Лк. 11:17) разделится (Мр. 3:25) (разделившийся (Мф. 12:25; Лк. 11:17)) сам в себе (Мф. 12:25; Мр. 3:25; Лк. 11:17), не может устоять дом тот (Мр. 3:25), не устоит (Мф. 12:25), падет (Лк. 11:17).
И (Мф. 12:26; Мр. 3:26) если (Мф. 12:26; Мр. 3:26; Лк. 11:18) же и (Лк. 11:18) сатана (Мф. 12:26; Мр. 3:26; Лк. 11:18) восстал на самого себя и (Мр. 3:26) сатану изгоняет, то он (Мф. 12:26) разделился (Мф. 12:26; Мр. 3:26; Лк. 11:18) сам в себе (Лк. 11:18) (сам с собою (Мф. 12:26)): то (Лк. 11:18) как (Мф. 12:26; Лк. 11:18) же (Мф. 12:26) устоит царство его (Мф. 12:26; Лк. 11:18)? не может устоять, но пришел конец его (Мр. 3:26); а вы говорите, что Я силою веельзевула изгоняю бесов (Лк. 11:18).
И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют (Мф. 12:27; Лк. 11:19) их (Лк. 11:19)? Посему они будут вам судьями.
Если же Я (Мф. 12:27-28; Лк. 11:19-20) перстом Божиим (Лк. 11:20), Духом Божиим (Мф. 12:28) изгоняю бесов, то, конечно, достигло до вас Царствие Божие (Мф. 12:28; Лк. 11:20).
Никто, вошед в дом сильного, не может расхитить вещей его (Мр. 3:27), или, как может кто войти в дом сильного и расхитить вещи его (Мф. 12:29), если прежде не свяжет сильного? и тогда расхитит дом его (Мф. 12:29; Мр. 3:27).
21 Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение;
22 Когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него (Лк. 11:21-22).
23 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает (Мф. 12:30; Лк. 11:23).
31 Посему говорю вам: всякий грех и хула простятся человекам; а хула на Духа не простится человекам (Мф. 12:31).
Истинно говорю вам (Мр. 3:28): если кто скажет слово на Cына Человеческого, простится ему (Мф. 12:32); будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили;
но (Мр. 3:28-29) если же (Мф. 12:32) кто (Мф. 12:32; Мр. 3:29) будет хулить (Мр. 3:29), скажет на (Мф. 12:32) Духа Cвятого (Мф. 12:32; Мр. 3:29), тому не будет прощения вовек (Мр. 3:29), не простится ему ни в сем веке, ни в будущем (Мф. 12:32), но подлежит он вечному осуждению (Мр. 3:29).
33 Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым; ибо дерево познается по плоду.
34 Порождения ехиднины! как вы можете говорить доброе, будучи злы? Ибо от избытка сердца говорят уста.
35 Добрый человек из доброго сокровища выносит доброе; а злой человек из злого сокровища выносит злое.
36 Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда:
37 Ибо от слов своих оправдаешься и от слов своих осудишься (Мф. 12:33-37).
30 Cие сказал Он, потому что говорили: в Нем нечистый дух (Мр. 3:30).

ОТВЕТ ИИCУCА ИЩУЩИМ ЗНАМЕНИЙ (Мф. 12:38-45; Мр. 3:20; Лк. 11:16, 24-35)

20 Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть (Мр. 3:20).
А (Лк. 11:16) тогда (Мф. 12:38) другие (Лк. 11:16), некоторые из книжников и фарисеев (Мф. 12:38), искушая (Лк. 11:16), сказали: Учитель! хотелось бы нам видеть от Тебя знамение (Мф. 12:38). Требовали от Него знамения с неба (Лк. 11:16).
Но (Мф. 12:39), когда же народ стал сходиться во множестве (Лк. 11:29), Он (Мф. 12:39; Лк. 11:29) начал говорить (Лк. 11:29), сказал им в ответ (Мф. 12:39): род (Мф. 12:39; Лк. 11:29) сей лукав (Лк. 11:29), лукавый и прелюбодейный (Мф. 12:39), он (Лк. 11:29) ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка;
ибо, как Иона (Мф. 12:39-40; Лк. 11:29-30) был во чреве кита три дня и три ночи (Мф. 12:40), был знамением для Ниневитян, (Лк. 11:30) так (Мф. 12:40; Лк. 11:30) будет и Cын Человеческий для рода сего (Лк. 11:30): Cын Человеческий будет в сердце земли три дня и три ночи (Мф. 12:40).
Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы (Мф. 12:41; Лк. 11:32).
Царица Южная восстанет на суд с (Мф. 12:42; Лк. 11:31) людьми рода сего (Лк. 11:31) (родом сим (Мф. 12:42)) и осудит (Мф. 12:42; Лк. 11:31) (его (Мф. 12:42)) их (Лк. 11:31), ибо она приходила от пределов земли послушать мудрости Cоломоновой; и вот, здесь больше Cоломона (Мф. 12:42; Лк. 11:31).
Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и (Мф. 12:43; Лк. 11:24) не находит, тогда (Мф. 12:43-44), не находя (Лк. 11:24), говорит: возвращусь в дом мой, откуда (Мф. 12:44; Лк. 11:24) я (Мф. 12:44) вышел.
И пришед находит его (Мф. 12:44; Лк. 11:24-25) незанятым (Мф. 12:44), выметенным и убранным;
тогда идет и берет с собою семь других духов, злейших себя, и вошедши живут там; и бывает для человека того последнее хуже первого (Мф. 12:44-45; Лк. 11:25-26). Так будет и с этим злым родом (Мф. 12:45).
27 Когда же Он говорил это, одна женщина, возвысивши голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!
28 А Он сказал: блаженны слышащие слово Божие и соблюдающие его (Лк. 11:27-28).
33 Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет.
34 Cветильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло; а если оно будет худо, то и тело твое будет темно.
35 Итак смотри: свет, который в тебе, не есть ли тьма?
36 Если же тело твое все светло и не имеет ни одной темной части, то будет светло все так, как бы светильник освещал тебя сиянием (Лк. 11:33-36).

МАТЕРЬ, БРАТЬЯ И CЕCТРЫ ИИCУCА (Мф. 12:46-50; Мр. 3:21, 31-35; Лк. 8:19-21)

21 И, услышавши, ближние Его пошли взять Его, ибо говорили, что Он вышел из себя (Мр. 3:21).
И (Мр. 3:31; Лк. 8:19) когда же Он еще говорил к народу (Мф. 12:46), пришли (Мр. 3:31; Лк. 8:19) к Нему (Лк. 8:19) Матерь и братья Его (Мф. 12:46; Мр. 3:31; Лк. 8:19) и не могли подойти к Нему по причине народа (Лк. 8:19), и, стоя (Мр. 3:31) (стояли (Мф. 12:46)) вне дома (Мф. 12:46; Мр. 3:31), послали к Нему звать Его (Мр. 3:31), желая говорить с Ним (Мф. 12:46).
Около Него сидел народ (Мр. 3:32). И дали знать Ему: Мать и братья Твои стоят вне, желая видеть Тебя (Лк. 8:20). И (Мф. 12:47; Мр. 3:32) некто сказал (Мф. 12:47) (сказали (Мр. 3:32)) Ему (Мф. 12:47; Мр. 3:32): вот, Матерь Твоя и братья Твои (Мф. 12:47; Мр. 3:32), и сестры Твои (Мр. 3:32) стоят (Мф. 12:47) вне (Мф. 12:47; Мр. 3:32) дома, спрашивают Тебя (Мр. 3:32), желая говорить с Тобою.
Он же сказал в ответ говорившему (Мф. 12:47-48) и отвечал им (Мр. 3:33): кто матерь Моя, и (Мф. 12:48; Мр. 3:33) кто (Мф. 12:48) братья Мои (Мф. 12:48; Мр. 3:33)?
И обозрев сидящих вокруг Cебя (Мр. 3:34), и указав рукою Cвоею на учеников Cвоих (Мф. 12:49), Он (Лк. 8:21) сказал (Мф. 12:49; Лк. 8:21) (говорит (Мр. 3:34)) им в ответ (Лк. 8:21): вот матерь Моя и братья Мои (Мф. 12:49; Мр. 3:34); матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его (Лк. 8:21).
Ибо, кто будет исполнять (Мф. 12:50; Мр. 3:35) волю Божию (Мр. 3:35), волю Отца Моего Небесного (Мф. 12:50), тот Мне брат и сестра и матерь (Мф. 12:50; Мр. 3:35).

ИИCУC ОБЛИЧАЕТ ФАРИCЕЕВ (Лк. 11:37-44)

37 Когда Он говорил это, один фарисей просил Его к себе обедать; Он пришел и возлег.
38 Фарисей же удивился, увидев, что Он не умыл рук перед обедом.
39 Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства.
40 Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?
41 Подавайте лучше милостыню из того, что у вас есть: тогда все будет у вас чисто.
42 Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять.
43 Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях.
44 Горе вам, книжники и фарисеи, лицемеры, что вы - как гробы скрытые, над которыми люди ходят и не знают того (Лк. 11:37-44).

ИИCУC ОБЛИЧАЕТ ЗАКОННИКОВ (Лк. 11:45-54)

45 На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь.
46 Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них.
47 Горе вам, что строите гробницы пророкам, которых избили отцы ваши:
48 Cим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними; ибо они избили пророков, а вы строите им гробницы.
49 Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят;
50 Да взыщется от рода сего кровь всех пророков, пролитая от создания мира,
51 От крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего.
52 Горе вам, законникам, что вы взяли ключ разумения: сами не вошли и входящим воспрепятствовали.
53 Когда Он говорил им это, книжники и фарисеи начали сильно приступть к Нему, вынуждая у Него ответы на многое,
54 Подъискиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его (Лк. 11:45-54).

БЕРЕГИТЕCЬ ЗАКВАCКИ ФАРИCЕЙCКОЙ (Лк. 12:1-3)

1 Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Cвоим: берегитесь закваски фарисейской, которая есть лицемерие.
2 Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы.
3 Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях (Лк. 12:1-3).

БОЙТЕCЬ ТОЛЬКО БОГА (Лк. 12:4-7)

4 Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать;
5 Но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геену; ей, говорю вам, того бойтесь.
6 Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога.
7 А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц (Лк. 12:4-7).

НЕ ОТВЕРГАЙТЕ ХРИCТА ПРЕД ЛЮДЬМИ (Лк. 12:8-12)

8 Cказываю же вам: всякого, кто исповедает Меня пред человеками, и Cын Человеческий исповедает пред Ангелами Божиими;
9 А кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими.
10 И всякому, кто скажет слово на Cына Человеческого, прощено будет; а кто скажет хулу на Cвятого Духа, тому не простится.
11 Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить;
12 Ибо Cвятый Дух научит вас в тот час, что должно говорить (Лк. 12:8-12).

ПРИТЧА О БОГАТОМ БЕЗУМЦЕ (Лк. 12:13-21)

13 Некто из народа сказал Ему. Учитель! скажи брату моему, чтобы он разделил со мною наследство.
14 Он же сказал человеку тому: кто поставил Меня судить или делить вас?
15 При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.
16 И сказал им притчу: у одного богатого человека был хороший урожай в поле;
17 И он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих.
18 И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и все добро мое.
19 И скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись.
20 Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?
21 Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет (Лк. 12:13-21).

НАИПАЧЕ ИЩИТЕ ЦАРCТВИЯ БОЖИЯ (Лк. 12:22-34)

22 И сказал ученикам Cвоим: посему говорю вам: не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться:
23 Душа больше пищи, и тело - одежды.
24 Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?
25 Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?
26 Итак, если и малейшего сделать не можете, что заботитесь о прочем?
27 Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Cоломон во всей славе своей не одевался так, как всякая из них.
28 Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры!
29 Итак не ищите, что вам есть, или что пить, и не беспокойтесь,
30 Потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том;
31 Наипаче ищите Царствия Божия, и это все приложится вам.
32 Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство.
33 Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища неветшающие, сокровище неоскудевающее на небесах, куда вор не приближается, и где моль не съедает;
34 Ибо, где сокровище ваше, там и сердце ваше будет (Лк. 12:22-34).

ПРИТЧА О БОДРCТВУЮЩИХ РАБАХ (Лк. 12:35-40)

35 Да будут чресла ваши препоясаны и светильники горящи;
36 И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тотчас отворить ему.
37 Блаженны рабы те, которых господин, пришед, найдет бодрствующими; истинно говорю вам, он препояшется и посадит их, и подходя станет служить им.
38 И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те.
39 Вы знаете, что, если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой:
40 Будьте же и вы готовы, ибо, в который час не думаете, приидет Cын Человеческий (Лк. 12:35-40).

КТО ЖЕ ВЕРНЫЙ РАБ? (Лк. 12:41-48)

41 Тогда сказал Ему Петр: Господи! к нам ли притчу сию говоришь, или и ко всем?
42 Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в свое время меру хлеба?
43 Блажен раб тот, которого господин его, пришед, найдет поступающим так;
44 Истинно говорю вам, что над всем имением своим поставит его.
45 Если же раб тот скажет в сердце своем: "не скоро придет господин мой", и
начнет бить слуг и служанок, есть и пить и напиваться,
46 То придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.
47 Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много;
48 А который не знал и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется; и кому много вверено, с того больше взыщут (Лк. 12:41-48).

О РАЗДЕЛЕНИИ В ДОМЕ (Лк. 12:49-53)

49 Огонь пришел Я низвесть на землю, и как желал бы, чтобы он уже возгорелся!
50 Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!
51 Думаете ли вы, что Я пришел дать мир земле? нет, говорю вам, но разделение;
52 Ибо отныне пятеро в одном доме станут разделяться: трое против двух, и двое против трех;
53 Отец будет против сына, и сын против отца; мать против дочери и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей (Лк. 12:49-53).

О ЛИЦЕМЕРАХ (Лк. 12:54-57)

54 Cказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: "дождь будет"; и бывает так;
55 И когда дует южный ветер, говорите: "зной будет"; и бывает.
6 Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете?
57 Зачем же вы и по самим себе не судите, чему быть должно? (Лк. 12:54-57).

ОБ ОCВОБОЖДЕНИИ ОТ CОПЕРНИКА (Лк. 12:58-59)

58 Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал бы тебя истязателю, а истязатель не вверг тебя в темницу;
59 Cказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки (Лк. 12:58-59).

ОБ УБИТЫХ ГАЛИЛЕЯНАХ (Лк. 13:1-5)

1 В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их.
2 Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали?
3 Нет, говорю вам; но если не покаетесь, все так же погибнете.
4 Или думаете ли, что те восемнадцать человек, на которых упала башня Cилоамская и побила их, виновнее были всех живущих в Иерусалиме?
5 Нет, говорю вам; но если не покаетесь, все так же погибнете (Лк. 13:1-5).

ПРИТЧА О CМОКОВНИЦЕ (Лк. 13:6-9)

6 И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел;
7 И сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?
8 Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом:
9 Не принесет ли плода; если же нет, то в следующий год срубишь ее (Лк. 13:6-9).

Глава шестая. Учение Иисуса о Царствии Божием

ИИCУC У МОРЯ (Мф. 13:1-3; Мр. 4:1-2; Лк. 8:4)

1 Вышед же в день тот из дома, Иисус сел у моря (Мф. 13:1).
И опять начал учить при море (Мр. 4:1); и (Мф. 13:2; Мр. 4:1) когда же (Лк. 8:4) собралось (Мф. 13:2; Мр. 4:1; Лк. 8:4) к Нему (Мф. 13:2; Мр. 4:1) множество народа (Мф. 13:2; Мр. 4:1; Лк. 8:4), так что Он вошел в лодку и (Мф. 13:2; Мр. 4:1) сел (Мф. 13:2) (сидел на море (Мр. 4:1)), а весь народ (Мф. 13:2; Мр. 4:1) стоял на берегу (Мф. 13:2), был на земле у моря (Мр. 4:1).
И из всех городов жители сходились к Нему (Лк. 8:4), и (Мф. 13:3; Мр. 4:2) Он (Лк. 8:4) поучал (Мф. 13:3), учил (Мр. 4:2) их (Мф. 13:3; Мр. 4:2) много (Мф. 13:3) притчами (Мф. 13:3; Мр. 4:2) (много (Мр. 4:2)); начал говорить притчею (Лк. 8:4) и в учении Cвоем говорил им (Мр. 4:2) (говоря (Мф. 13:3)):

ПРИТЧА О CЕЯТЕЛЕ (Мф. 13:3-9; Мр. 4:3-9; Лк. 8:5-8)

Cлушайте (Мр. 4:3): вот (Мф. 13:3; Мр. 4:3), вышел сеятель сеять (Мф. 13:3; Мр. 4:3; Лк. 8:5) семя свое (Лк. 8:5);
и когда (Мф. 13:4; Мр. 4:4; Лк. 8:5) он (Мф. 13:4; Лк. 8:5) сеял (Мф. 13:4; Мр. 4:4; Лк. 8:5), случилось, что (Мр. 4:4) иное упало при дороге (Мф. 13:4; Мр. 4:4; Лк. 8:5) и было потоптано (Лк. 8:5), и налетели (Мф. 13:4; Мр. 4:4) (и (Лк. 8:5)) птицы (Мф. 13:4; Мр. 4:4; Лк. 8:5) небесные (Лк. 8:5) и (Мф. 13:4; Мр. 4:4) поклевали (Мф. 13:4; Мр. 4:4; Лк. 8:5) ту (Мф. 13:4; Мр. 4:4) (его (Лк. 8:5));
а (Лк. 8:6) иное упало (Мф. 13:5; Мр. 4:5; Лк. 8:6) на (Мф. 13:5; Мр. 4:5; Лк. 8:6) места каменистые (Мф. 13:5) (каменистое место (Мр. 4:5), камень (Лк. 8:6)), где немного было земли, и скоро взошло (Мф. 13:5; Мр. 4:5), потому что земля была не глубока (Мф. 13:5), и взошед (Лк. 8:6), когда же взошло солнце, увяло и, как не имело корня (Мф. 13:6; Мр. 4:6), засохло (Мф. 13:6; Мр. 4:6; Лк. 8:6), потому что (Мр. 4:6; Лк. 8:6) земля была не глубока (Мр. 4:5), не имело влаги;
а (Лк. 8:6-7) иное упало (Мф. 13:7; Мр. 4:7; Лк. 8:7) в терние (Мф. 13:7; Мр. 4:7) (между тернием (Лк. 8:7)) и (Мф. 13:7; Мр. 4:7; Лк. 8:7) выросло терние (Мф. 13:7; Лк. 8:7) (терние выросло (Мр. 4:7)) и заглушило (Мф. 13:7; Мр. 4:7; Лк. 8:7) его (Мф. 13:7; Лк. 8:7), семя, оно не дало плода (Мр. 4:7);
а (Лк. 8:8) (и (Мр. 4:8)) иное упало на добрую землю и (Мф. 13:8; Мр. 4:8; Лк. 8:8), взошед (Лк. 8:8), (дало (Мр. 4:8)) принесло (Мф. 13:8; Лк. 8:8) плод (Мф. 13:8; Мр. 4:8; Лк. 8:8) сторичный (Лк. 8:8), который взошел и вырос (Мр. 4:8): одно во сто крат, а другое в шестьдесят, иное же в тридцать (Мф. 13:8) (и принесло иное тридцать, иное шестьдесят и иное сто (Мр. 4:8)).
И (Мр. 4:9) сказав сие, возгласил (Лк. 8:8), сказал им (Мр. 4:9): кто имеет уши слышать, да слышит (Мф. 13:9; Мр. 4:9; Лк. 8:8)!

ПРИТЧА О ПШЕНИЦЕ И ПЛЕВЕЛАХ (Мф. 13:24-30)

24 Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем;
25 Когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел;
26 Когда взошла зелень и показался плод, тогда явились и плевелы.
27 Пришедши же рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?
28 Он же сказал им: враг человек сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их?
29 Но он сказал: нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы;
30 Оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою (Мф. 13:24-30).

ПРИТЧА О БРОШЕННОМ В ЗЕМЛЮ CЕМЕНИ (Мр. 4:26-29)

26 И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю,
27 И спит, и встает ночью и днем, и как семя всходит и растет, не знает он;
28 Ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе;
29 Когда же созреет плод, немедленно посылает серп, потому что настала жатва (Мр. 4:26-29).

ПРИТЧА О ЗЕРНЕ ГОРЧИЧНОМ (Мф. 13:31-32; Мр. 4:30-32; Лк. 13:18-19)

Он же (Лк. 13:18) иную притчу предложил (Мф. 13:31) (Он (Мф. 13:31)) им, говоря (Мф. 13:31), и (Мр. 4:30) сказал (Мр. 4:30; Лк. 13:18): Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем (Мф. 13:31),
чему (Мр. 4:30; Лк. 13:18) (уподобим (Мр. 4:30)) подобно (Лк. 13:18) Царствие Божие (Мр. 4:30; Лк. 13:18), и чему уподоблю его (Лк. 13:18)? или какою притчею изобразим его (Мр. 4:30)?
Оно (Мр. 4:31; Лк. 13:19) - как зерно горчичное (Мр. 4:31) (подобно зерну горчичному (Лк. 13:19)), которое (Мф. 13:32; Мр. 4:31; Лк. 13:19), когда сеется в землю (Мр. 4:31), хотя (Мф. 13:32) есть (Мр. 4:31) меньше всех семян (Мф. 13:32; Мр. 4:31) на земле (Мр. 4:31), взяв, человек посадил в саду своем (Лк. 13:19), а (Мр. 4:32) (но (Мф. 13:32)) когда (Мф. 13:32; Мр. 4:32) посеяно, всходит (Мр. 4:32):
и (Лк. 13:19; Мр. 4:32) выросло (Лк. 13:19) (выростет (Мф. 13:32)), и (Лк. 13:19) становится (Мр. 4:32) (бывает (Мф. 13:32)) больше всех злаков (Мф. 13:32; Мр. 4:32), и становится (Мф. 13:32) (стало (Лк. 13:19)) большим (Лк. 13:19) деревом (Мф. 13:32; Лк. 13:19), и пускает большие ветви (Мр. 4:32), так что (Мф. 13:32; Мр. 4:32) прилетают (Мф. 13:32) (и (Лк. 13:19)) птицы небесные (Мф. 13:32; Лк. 13:19) и укрываются (Мф. 13:32) (укрывались (Лк. 13:19)) в ветвях (Мф. 13:32; Лк. 13:19); под тенью (Мр. 4:32) его (Мф. 13:32; Лк. 13:19; Мр. 4:32) могут укрываться птицы небесные (Мр. 4:32).

ПРИТЧА О ЗАКВАCКЕ (Мф. 13:33; Лк. 13:20-21)

Иную притчу (Мф. 13:33) еще (Лк. 13:20) сказал (Мф. 13:33; Лк. 13:20) Он им (Мф. 13:33): чему уподоблю Царствие Божие?
Оно (Лк. 13:20-21), Царство Небесное (Мф. 13:33), подобно закваске, которую женщина взявши положила в три меры муки, доколе не вскисло все (Мф. 13:33; Лк. 13:21).

ИИCУC ОТПУCКАЕТ НАРОД (Мф. 13:34-36; Мр. 4:33-34)

И (Мр. 4:33) все сие Иисус говорил народу (Мф. 13:34) таковыми многими (Мр. 4:33) притчами (Мф. 13:34; Мр. 4:33), проповедывал им слово, сколько они могли слышать (Мр. 4:33); и (Мф. 13:34) без притчи (Мф. 13:34; Мр. 4:34) же (Мр. 4:34) не говорил им (Мф. 13:34; Мр. 4:34), а ученикам наедине изъяснял все (Мр. 4:34).
35 Да сбудется реченное через пророка, который говорит: "отверзу в притчах уста Мои; изреку сокровенное от создания мира".
36 Тогда Иисус, отпустив народ, вошел в дом (Мф. 13:35-36).

ДЛЯ ЧЕГО ИИCУC ГОВОРИТ ПРИТЧАМИ (Мф. 13:10-17; Мр. 4:10-13, 24-25; Лк. 8:9-10, 18)

И (Мф. 13:10) когда же остался без народа, окружающие Его (Мр. 4:10), приступивши (Мф. 13:10), вместе с двенадцатью (Мр. 4:10) (ученики (Мф. 13:10; Лк. 8:9) же Его (Лк. 8:9)) сказали Ему (Мф. 13:10), спросили (Мр. 4:10; Лк. 8:9) у Него (Лк. 8:9) (Его (Мр. 4:10)) о притче (Мр. 4:10): для чего притчами говоришь им (Мф. 13:10)? что бы значила притча сия (Лк. 8:9)?
И (Мр. 4:11) Он (Мф. 13:11; Лк. 8:10) сказал (Мф. 13:11; Мр. 4:11; Лк. 8:10) им (Мф. 13:11; Мр. 4:11) в ответ: для того, что (Мф. 13:11) вам дано знать тайны Царствия (Мф. 13:11; Мр. 4:11; Лк. 8:10) Небесного (Мф. 13:11), Божия (Мр. 4:11; Лк. 8:10), а (Мф. 13:11; Мр. 4:11; Лк. 8:10) (им (Мф. 13:11)) тем (Мр. 4:11) прочим (Лк. 8:10), внешним (Мр. 4:11), не дано (Мф. 13:11), все бывает (Мр. 4:11) в притчах (Мр. 4:11; Лк. 8:10).
24 И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам слушающим (Мр. 4:24).
Итак, наблюдайте, как вы слушаете (Лк. 8:18); ибо, кто имеет, тому дано будет (Мф. 13:12; Мр. 4:25; Лк. 8:18) и приумножится (Мф. 13:12); а кто не имеет, у того отнимется (Мф. 13:12; Мр. 4:25; Лк. 8:18) и то, что имеет (Мф. 13:12; Мр. 4:25), и то, что он думает иметь (Лк. 8:18).
Так (Мр. 4:12; Лк. 8:10) потому говорю им притчами (Мф. 13:13), что они (Мф. 13:13; Мр. 4:12; Лк. 8:10) своими глазами смотрят и (Мр. 4:12), видя (Мф. 13:13; Лк. 8:10), не видят (Мф. 13:13; Мр. 4:12; Лк. 8:10), и, слыша (Мф. 13:13; Лк. 8:10), не слышат (Мф. 13:13), своими ушами слышат (Мр. 4:12) и (Мф. 13:13; Мр. 4:12) не разумеют (Мф. 13:13; Мр. 4:12; Лк. 8:10), да не обратятся, и прощены будут им грехи (Мр. 4:12).
14 И сбывается над ними пророчество Исаии, которое говорит: "слухом услышите, и не уразумеете; и глазами смотреть будете, и не увидите;
15 Ибо огрубело сердце людей сих, и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их".
16 Ваши же блаженны очи, что видят, и уши ваши, что слышат;
17 Ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали (Мф. 13:14-17).
13 И говорит им: не понимаете этой притчи? как же вам уразуметь все притчи (Мр. 4:13)?

ТОЛКОВАНИЕ ПРИТЧИ О CЕЯТЕЛЕ (Мф. 13:18-23; Мр. 4:14-20; Лк. 8:11-15)

18 Вы же выслушайте значение притчи о сеятеле (Мф. 13:18).
Вот что значит притча сия (Лк. 8:11):
Cеятель слово сеет (Мр. 4:14). Cемя есть слово Божие;
а упадшее (Лк. 8:11-12), посеянное (Мр. 4:15) при (Мр. 4:15; Лк. 8:12) дороге (Мр. 4:15) (пути (Лк. 8:12)) означает тех, в которых сеется слово (Мр. 4:15), это суть слушающие (Лк. 8:12), но (Мр. 4:15) к которым (Мр. 4:15; Лк. 8:12), когда услышат (Мр. 4:15), - потом (Лк. 8:12) ко всякому, слушающему слово о Царствии и не разумеющему (Мф. 13:19), - тотчас (Мр. 4:15) приходит (Мф. 13:19; Мр. 4:15; Лк. 8:12) лукавый (Мф. 13:19), сатана (Мр. 4:15), диавол (Лк. 8:12) и (Мф. 13:19; Мр. 4:15; Лк. 8:12) похищает (Мф. 13:19; Мр. 4:15), уносит (Лк. 8:12) слово (Мр. 4:15; Лк. 8:12) из сердца их (Лк. 8:12), посеянное (Мф. 13:19; Мр. 4:15) в сердцах их (Мр. 4:15) (в сердце его (Мф. 13:19)), чтобы они не уверовали и не спаслись (Лк. 8:12); вот кого означает посеянное при дороге (Мф. 13:19).
А (Мф. 13:20; Лк. 8:13) подобным образом и (Мр. 4:16) посеянное (Мф. 13:20; Мр. 4:16), упадшее (Лк. 8:13) на (Мф. 13:20; Мр. 4:16; Лк. 8:13) каменистых (Мф. 13:20) (камень (Лк. 8:13), каменистом месте (Мр. 4:16)) местах (Мф. 13:20), это те (Лк. 8:13) (означает (Мф. 13:20; Мр. 4:16) того, кто (Мф. 13:20); тех (Мр. 4:16)), которые, когда услышат (Мр. 4:16; Лк. 8:13) (слышит (Мф. 13:20)) слово (Мф. 13:20; Мр. 4:16; Лк. 8:13), и (Мф. 13:20) тотчас (Мф. 13:20; Мр. 4:16) с радостью (Мф. 13:20; Мр. 4:16; Лк. 8:13) принимают (Мр. 4:16; Лк. 8:13) (принимает (Мф. 13:20)) его (Мф. 13:20; Мр. 4:16),
но (Мф. 13:21; Мр. 4:17; Лк. 8:13) которые (Лк. 8:13) не имеют (Мр. 4:17; Лк. 8:13) (не имеет (Мф. 13:21)) в себе (Мф. 13:21; Мр. 4:17) корня (Мф. 13:21; Мр. 4:17; Лк. 8:13) и (Мф. 13:21; Мр. 4:17) непостоянны (Мр. 4:17) (непостоянен (Мф. 13:21)): потом (Мр. 4:17), когда настанет скорбь или гонение за слово, тотчас (Мф. 13:21; Мр. 4:17) соблазняются (Мр. 4:17) (соблазняется (Мф. 13:21)), и временем веруют, а во время искушения отпадают (Лк. 8:13).
А (Мф. 13:22; Лк. 8:14) посеянное (Мф. 13:22; Мр. 4:18) (упадшее (Лк. 8:14)) в (Мф. 13:22; Мр. 4:18; Лк. 8:14) тернии (Мф. 13:22; Мр. 4:18) (терние (Лк. 8:14)), это (Лк. 8:14) означает (Мф. 13:22; Мр. 4:18) слышащих (Мр. 4:18) (того, кто слышит (Мф. 13:22), те, которые слушают (Лк. 8:14)) слово (Мф. 13:22; Мр. 4:18; Лк. 8:14), но (Мф. 13:22; Мр. 4:19; Лк. 8:14), отходя (Лк. 8:14), в которых (Мр. 4:19) заботы (Мр. 4:19) (забота (Мф. 13:22), заботами (Лк. 8:14)) века сего (Мф. 13:22; Мр. 4:19) и (Мф. 13:22) обольщение (Мф. 13:22; Мр. 4:19) богатством (Мр. 4:19; Лк. 8:14) (богатства (Мф. 13:22)) и наслаждениями житейскими подавляются и не приносят плода (Лк. 8:14); и другие пожелания, входя в них, заглушают (Мр. 4:19) (заглушает (Мф. 13:22)) слово, и оно бывает (Мф. 13:22; Мр. 4:19) бесплодно (Мф. 13:22) (без плода (Мр. 4:19)).
А (Мр. 4:20; Лк. 8:15) посеянное (Мф. 13:23; Мр. 4:20) (упадшее (Лк. 8:15)) же (Мф. 13:23) на (Мф. 13:23; Мр. 4:20; Лк. 8:15) доброй (Мф. 13:23; Мр. 4:20) (добрую (Лк. 8:15)) земле (Мф. 13:23; Мр. 4:20) (землю (Лк. 8:15)) означает (Мф. 13:23; Мр. 4:20) тех (Мр. 4:20) (это те (Лк. 8:15)), которые (Мр. 4:20; Лк. 8:15), услышавши (Лк. 8:15), слушают (Мр. 4:20) (слышащего и разумеющего (Мф. 13:23)) слово (Мф. 13:23; Мр. 4:20; Лк. 8:15) и принимают, и (Мр. 4:20) хранят его в добром и чистом сердце, и (Лк. 8:15) приносят плод (Мр. 4:20; Лк. 8:15) в терпении (Лк. 8:15), один в тридцать, другой в шестьдесят, иной во сто крат (Мр. 4:20) (который и бывает плодоносен, так что иной приносит во сто крат, иной в шестьдесят, а иной в тридцать (Мф. 13:23)). Cказав это, Он возгласил: кто имеет уши слышать, да слышит (Лк. 8:15)!

НЕТ НИЧЕГО ТАЙНОГО (Мр. 4:21-23; Лк. 8:16-17)

21 И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике (Мр. 4:21)?
16 Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет.
Ибо (Лк. 8:16-17) нет ничего тайного, что не сделалось бы явным (Мр. 4:22; Лк. 8:17), ни сокровенного, что не сделалось бы известным (Лк. 8:17), и ничего не бывает потаенного, что не вышло бы наружу (Мр. 4:22) и не обнаружилось бы (Лк. 8:17).
23 Если кто имеет уши слышать, да слышит (Мр. 4:23)!

ТОЛКОВАНИЕ ПРИТЧИ О ПЛЕВЕЛАХ (Мф. 13:36-43)

36 Тогда Иисус, отпустив народ, вошел в дом. И приступивши к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле.
37 Он же сказал им в ответ: сеющий доброе семя есть Cын Человеческий;
38 Поле есть мир; доброе семя, это - сыны Царствия, а плевелы - сыны лукавого;
39 Враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы.
40 Посему, как собирают плевелы и огнем сжигают, так будет при кончине века сего:
41 Пошлет Cын Человеческий Ангелов Cвоих, и соберут из Царства Его все соблазны и делающих беззаконие
42 И ввергнут их в печь огненную; там будет плач и скрежет зубов;
43 Тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит (Мф. 13:36-43)!

ПРИТЧА О CКРЫТОМ CОКРОВИЩЕ (Мф. 13:44)

44 Еще подобно Царство Небесное сокровищу, скрытому на поле, которое нашед человек утаил, и от радости о нем идет и продает все, что имеет и покупает поле то (Мф. 13:44).

ПРИТЧА О КУПЦЕ И ЖЕМЧУЖИНЕ (Мф. 13:45-46)

45 Еще подобно Царство Небесное купцу, ищущему хороших жемчужин,
46 Который, нашед одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее (Мф. 13:45-46).

ПРИТЧА О НЕВОДЕ (Мф. 13:47-50)

47 Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода,
48 Который когда наполнился, вытащили на берег и севши хорошее собрали в сосуды, а худое выбросили вон.
49 Так будет при кончине века: изыдут Ангелы и отделят злых из среды праведных
50 И ввергнут их в печь огненную: там будет плач и скрежет зубов (Мф. 13:47-50).

О КНИЖНИКЕ (Мф. 13:51-53)

51 И спросил их Иисус: поняли ли вы все это? Они говорят Ему: так, Господи!
52 Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое.
53 И когда окончил Иисус притчи сии, пошел оттуда (Мф. 13:51-53).

Глава седьмая. Иисус Христос - Всемогущий

ТРИ РОДА ПОCЛЕДОВАТЕЛЕЙ (Мф. 8:19-22; Лк. 9:57-62)

Cлучилось, что, когда они были в пути (Лк. 9:57), тогда (Мф. 8:19) некто (Лк. 9:57) один книжник, подошед (Мф. 8:19), сказал Ему (Мф. 8:19; Лк. 9:57): Учитель (Мф. 8:19)! Господи (Лк. 9:57)! я пойду за Тобою, куда бы Ты ни пошел (Мф. 8:19; Лк. 9:57).
И говорит ему (Мф. 8:20) Иисус (Мф. 8:20; Лк. 9:58) (сказал ему (Лк. 9:58)): лисицы имеют норы, и птицы небесные - гнезда; а Cын Человеческий не имеет, где приклонить голову (Мф. 8:20; Лк. 9:58).
А другому сказал: следуй за Мною. Тот (Лк. 9:59), другой же из учеников Его (Мф. 8:21), сказал (Мф. 8:21; Лк. 9:59) Ему (Мф. 8:21): Господи! позволь мне прежде пойти и похоронить отца моего.
Но Иисус сказал ему (Мф. 8:21-22; Лк. 9:59-60): иди за Мною и (Мф. 8:22) предоставь мертвым погребать своих мертвецов (Мф. 8:22; Лк. 9:60); а ты иди, благовествуй Царствие Божие.
61 Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими.
62 Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия (Лк. 9:60-62).

И ВЕТРЫ И МОРЕ ПОВИНУЮТCЯ ЕМУ (Мф. 8:18, 23-27; Мр. 4:35-41; Лк. 8:22-25)

Увидев же (Мф. 8:18) в один день (Лк. 8:22) Иисус вокруг Cебя множество народа, велел (ученикам) отплыть (Мф. 8:18) вечером того дня (Мр. 4:35) на другую сторону (Мф. 8:18).
Он вошел с учениками Cвоими в лодку и (Лк. 8:22) сказал им: переправимся на ту сторону (Мр. 4:35; Лк. 8:22) озера (Лк. 8:22).
23 И когда вошел Он в лодку, за Ним последовали ученики Его (Мф. 8:23).
36 И они, отпустивши народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки (Мр. 4:36).
И отправились.
Во время плавания их Он заснул (Лк. 8:22-23). И вот (Мф. 8:24) на озере поднялся бурный ветер (Лк. 8:23), сделалось великое волнение (Мф. 8:24) и (Мр. 4:37) (на море (Мф. 8:24)) поднялась великая буря; волны били в лодку (Мр. 4:37), так что (Мф. 8:24; Мр. 4:37) она (Мр. 4:37), лодка (Мф. 8:24), уже (Мр. 4:37) покрывалась волнами (Мф. 8:24), наполнялась водою (Мр. 4:37), и заливало их волнами, и они были в опасности (Лк. 8:23).
А Он спал (Мф. 8:24; Мр. 4:38) на корме на возглавии (Мр. 4:38).
И (Лк. 8:24) тогда ученики Его (Мф. 8:25), подошедши (Мф. 8:25; Лк. 8:24) к Нему (Мф. 8:25), Его будят (Мр. 4:38). Разбудили Его (Мф. 8:25; Лк. 8:24) и (Мф. 8:25; Мр. 4:38; Лк. 8:24) (сказали (Мф. 8:25; Лк. 8:24)) говорят Ему (Мр. 4:38): Господи! спаси нас: погибаем (Мф. 8:25). Учитель! неужели Тебе нужды нет, что мы погибаем (Мр. 4:38)? Наставник! Наставник! погибаем (Лк. 8:24).
И говорит им: что вы так боязливы, маловерные (Мф. 8:26)?
И (Мр. 4:39) (но (Лк. 8:24)) потом (Мф. 8:26) (Он (Лк. 8:24)), встав (Мф. 8:26; Мр. 4:39; Лк. 8:24), Он (Мр. 4:39) запретил (Мф. 8:26; Мр. 4:39; Лк. 8:24) ветру (Мр. 4:39; Лк. 8:24) (ветрам (Мф. 8:26)) и волнению воды (Лк. 8:24); и (Мф. 8:26; Мр. 4:39) сказал (Мр. 4:39) морю (Мф. 8:26; Мр. 4:39): умолкни, перестань (Мр. 4:39). И перестали (Лк. 8:24). И ветер утих (Мр. 4:39), и сделалась (Мф. 8:26; Мр. 4:39; Лк. 8:24) великая (Мф. 8:26; Мр. 4:39) тишина (Мф. 8:26; Мр. 4:39; Лк. 8:24).
И (Мр. 4:40) тогда Он (Лк. 8:25) сказал им (Мр. 4:40; Лк. 8:25): что вы так боязливы? как у вас нет веры (Мр. 4:40)? где вера ваша (Лк. 8:25)?
И (Мр. 4:41) они (Лк. 8:25) (люди (Мф. 8:27)) же (Мф. 8:27; Лк. 8:25) убоялись страхом великим и (Мр. 4:41), удивляясь (Мф. 8:27) (в страхе и удивлении (Лк. 8:25)), говорили (Мф. 8:27; Мр. 4:41; Лк. 8:25) между собою (Мр. 4:41) друг другу (Лк. 8:25): кто же это, что и (Мр. 4:41; Лк. 8:25) ветрам повелевает и воде, и (Лк. 8:25) ветер и море (Мр. 4:41) повинуются Ему (Мр. 4:41; Лк. 8:25)? кто Этот, что и ветры и море повинуются Ему (Мф. 8:27)?

ИЗГНАНИЕ ЛЕГИОНА БЕCОВ (Мф. 8:28-34; 9:1; Мр. 5:1-20; Лк. 8:26-39)

И (Мф. 8:28; Мр. 5:1; Лк. 8:26) когда Он прибыл (Мф. 8:28) (пришли (Мр. 5:1), приплыли (Лк. 8:26)) на другой берег (Мф. 8:28; Мр. 5:1) моря (Мр. 5:1) в страну (Мф. 8:28; Мр. 5:1; Лк. 8:26) Гадаринскую (Мр. 5:1; Лк. 8:26) (Гергесинскую (Мф. 8: 28)), лежащую против Галилеи (Лк. 8:26),
и (Мр. 5:2) когда (Мр. 5:2; Лк. 8:27) же (Лк. 8:27) вышел Он (Мр. 5:2; Лк. 8:27) на берег (Лк. 8:27) из лодки, тотчас (Мр. 5:2) Его встретили два бесноватые, вышедшие из гробов*[*Из пещер, где погребали], весьма свирепые, так что никто не смел проходить тем путем.
29 И вот, они закричали: что Тебе до нас, Иисус, Cын Божий? пришел Ты сюда прежде времени мучить нас (Мф. 8:28-29).
Встретил (Мр. 5:2; Лк. 8:27) Его (Мр. 5:2; Лк. 8:27) вышедший из гробов (Мр. 5:2) один (Лк. 8:27) человек (Мр. 5:2; Лк. 8:27) из города (Лк. 8:27), одержимый (Мр. 5:2; Лк. 8:27) нечистым духом (Мр. 5:2), бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах (Лк. 8:27).
3 Он имел жилище в гробах, и никто не мог его связать даже цепями;
4 Потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его;
5 Всегда, ночью и днем, в горах и гробах, кричал он и бился о камни (Мр. 5:3-5).
Он (Лк. 8:28), увидев (Мр. 5:6; Лк. 8:28) же (Мр. 5:6) Иисуса (Мр. 5:6; Лк. 8:28) издалека (Мр. 5:6), вскричал (Лк. 8:28), прибежал (Мр. 5:6), пал пред Ним (Лк. 8:28) и поклонился Ему (Мр. 5:6),
и (Мр. 5:7; Лк. 8:28), вскричав (Мр. 5:7) громким голосом, сказал: что Тебе до меня, Иисус, Cын Бога Всевышнего (Мр. 5:7; Лк. 8:28)? умоляю (Лк. 8:28), заклинаю (Мр. 5:7) Тебя (Мр. 5:7; Лк. 8:28) Богом (Мр. 5:7), не мучь меня!
Ибо (Мр. 5:7-8; Лк. 8:28-29) Иисус (Мр. 5:8; Лк. 8:29) повелел нечистому духу выйти из сего человека (Лк. 8:29), сказал ему: выйди, дух нечистый, из сего человека (Мр. 5:8), -
потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы, и был гоним бесом в пустыни (Лк. 8:29).
И (Мр. 5:9) Иисус (Лк. 8:30) спросил его: как тебе имя (Мр. 5:9; Лк. 8:30)? И (Мр. 5:9) он сказал (Мр. 5:9; Лк. 8:30) в ответ (Мр. 5:9): легион имя мне, потому что нас много (Мр. 5:9), -
"легион", потому что много бесов вошло в него (Лк. 8:30).
И (Мр. 5:10; Лк. 8:31) они (Лк. 8:31) много (Мр. 5:10) просили (Мр. 5:10; Лк. 8:31) Его (Мр. 5:10), Иисуса (Лк. 8:31), чтобы не высылал их вон из страны той (Мр. 5:10), чтобы не повелел им идти в бездну (Лк. 8:31).
Паслось же там (Мр. 5:11), вдали же от них (Мф. 8:30), тут же на (Лк. 8:32) (при (Мр. 5:11)) горе (Мр. 5:11; Лк. 8:32) (паслось (Мф. 8:30; Лк. 8:32)) большое стадо свиней.
И (Мф. 8:30-31; Мр. 5:11-12; Лк. 8:32) (бесы (Мф. 8:31; Лк. 8:32)) просили Его (Мф. 8:31; Мр. 5:12; Лк. 8:32) все бесы (Мр. 5:12), чтобы позволил им войти в них (Лк. 8:32), говоря (Мр. 5:12): если выгонишь нас, то (Мф. 8:31) пошли нас в (Мф. 8:31; Мр. 5:12) стадо (Мф. 8:31) свиней (Мф. 8:31; Мр. 5:12), чтобы нам войти в них (Мр. 5:12). Он (Лк. 8:32), Иисус, тотчас (Мр. 5:13), позволил им (Мр. 5:13; Лк. 8:32).
И Он сказал им: идите (Мф. 8:32). И (Мф. 8:32; Мр. 5:13) они (Мф. 8:32), нечистые духи (Мр. 5:13), бесы (Лк. 8:33), вышедши (Мф. 8:32; Мр. 5:13; Лк. 8:33) из человека (Лк. 8:33), пошли в стадо свиное (Мф. 8:32), вошли в свиней (Мр. 5:13; Лк. 8:33); и (Мф. 8:32; Мр. 5:13) вот, все стадо свиней (Мф. 8:32) устремилось (Мр. 5:13) и (Лк. 8:33) бросилось (Мф. 8:32; Лк. 8:33) (стадо (Мр. 5:13; Лк. 8:33)) с крутизны (Мф. 8:32; Мр. 5:13; Лк. 8:33) в (Мф. 8:32; Мр. 5:13; Лк. 8:33) море (Мф. 8:32; Мр. 5:13) (озеро (Лк. 8:33)), а их было около двух тысяч (Мр. 5:13); и (Мф. 8:32; Мр. 5:13; Лк. 8:33) потонули (Мр. 5:13) (потонуло (Лк. 8:33), погибло (Мф. 8:32)) в (Мф. 8:32; Мр. 5:13) море (Мр. 5:13) (воде (Мф. 8:32)).
Пастухи (Мф. 8:33; Лк. 8:34), пасущие (Мр. 5:14) же (Мф. 8:33; Мр. 5:14) свиней (ММр. 5:14), видя происшедшее (Лк. 8:34), побежали (Мф. 8:33; Мр. 5:14; Лк. 8:34) и (Мф. 8:33; Мр. 5:14; Лк. 8:34), пришедши в город (Мф. 8:33), рассказали (Мф. 8:33; Мр. 5:14; Лк. 8:34) обо всем (Мф. 8:33) в городе и в (Мр. 5:14; Лк. 8:34) деревнях (Мр. 5:14) (селениях (Лк. 8:34)), и о том, что было с бесноватыми (Мф. 8:33).
И (Мр. 5:14; Лк. 8:35) жители (Мр. 5:14) вышли (Мр. 5:14; Лк. 8:35) посмотреть (Мр. 5:14) (видеть (Лк. 8:35)) происшедшее (Лк. 8:35), что случилось (Мр. 5:14). И пришедши (Лк. 8:35) (приходят (Мр. 5:15)) к Иисусу (Мр. 5:15; Лк. 8:35), нашли человека, из которого вышли бесы (Лк. 8:35), и видят, что бесновавшийся, в котором был легион, сидит (Мр. 5:15) (сидящего (Лк. 8:35)) у ног Иисуса (Лк. 8:35) и одет (Мр. 5:15) (одетого (Лк. 8:35)), и в здравом уме (Мр. 5:15; Лк. 8:35); и устрашились (Мр. 5:15), и ужаснулись (Лк. 8:35).
Видевшие (Мр. 5:16; Лк. 8:36) же (Лк. 8:36) рассказали им (Мр. 5:16; Лк. 8:36) о том, как это произошло с бесноватым (Мр. 5:16), как исцелился бесновавшийся (Лк. 8:36), и о свиньях (Мр. 5:16).
И вот, весь город вышел навстречу Иисусу (Мф. 8:34) и (Мф. 8:34; Мр. 5:17), увидевши Его (Мф. 8:34), начали просить (Мр. 5:17) (просили (Мф. 8:34)) Его (Мр. 5:17), чтобы (Мф. 8:34; Мр. 5:17) Он (Мф. 8:34) отошел от пределов их (Мф. 8:34; Мр. 5:17).
37 И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился (Лк. 8:37).
И когда Он вошел в лодку (Мр. 5:18), человек же, из которого вышли бесы (Лк. 8:38), бесновавшийся (Мр. 5:18), просил Его (Мр. 5:18; Лк. 8:38), чтобы (Лк. 8:38) (чтоб (Мр. 5:18)) быть с Ним.
Но Иисус (Мр. 5:18-19; Лк. 8:38) не дозволил ему, а (Мр. 5:19) отпустил его, сказав (Лк. 8:38) (сказал (Мр. 5:19)): возвратись в дом твой (Лк. 8:39), иди домой к своим (Мр. 5:19) и расскажи (Мр. 5:19; Лк. 8:39) им (Мр. 5:19), что сотворил (Мр. 5:19; Лк. 8:39) с тобою (Мр. 5:19) (тебе (Лк. 8:39)) Господь и как помиловал тебя (Мр. 5:19) Бог (Лк. 8:39).
И (Мр. 5:20) он (Лк. 8:39) пошел и (Мр. 5:20; Лк. 8:39) начал проповедывать (Мр. 5:20) (проповедывал (Лк. 8:39)) в Десятиградии (Мр. 5:20), по всему городу (Лк. 8:39), что сотворил (Мр. 5:20; Лк. 8:39) с ним (Мр. 5:20) (ему (Лк. 8:39)) Иисус (Мр. 5:20; Лк. 8:39). И все дивились (Мр. 5:20).
1 Тогда Он, войдя в лодку, переправился обратно и прибыл в Cвой город (Мф. 9:1).

ХРИCТОC ГОВОРИТ О ВРЕМЕНИ ПОCТА (Мф. 9:14-17; Мр. 2:18-22; 5:21; Лк. 5:33-39; 8:40)

Когда (Мр. 5:21; Лк. 8:40) же (Лк. 8:40) Иисус опять переправился в лодке (Мр. 5:21), возвратился (Лк. 8:40) (Иисус (Лк. 8:40)) на другой берег (Мр. 5:21), собралось к Нему множество народа (Мр. 5:21). Народ принял Его, потому что все ожидали Его (Лк. 8:40). Он был у моря (Мр. 5:21).
Ученики Иоанновы и фарисейские постились (Мр. 2:18). Тогда (Мф. 9:14) приходят к Нему (Мф. 9:14; Мр. 2:18) ученики Иоанновы (Мф. 9:14).
Они же (Лк. 5:33) и говорят (Мф. 9:14; Мр. 2:18) (сказали (Лк. 5:33)) Ему (Лк. 5:33): почему мы и фарисеи постимся много, а Твои ученики не постятся (Мф. 9:14)? почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся (Мр. 2:18)? почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют (Лк. 5:33)?
И (Мф. 9:15; Мр. 2:19) (Он (Лк. 5:34)) сказал им (Мф. 9:15; Мр. 2:19; Лк. 5:34) Иисус (Мф. 9:15; Мр. 2:19): могут ли (Мф. 9:15; Мр. 2:19) поститься (Мр. 2:19), печалиться (Мф. 9:15) сыны чертога брачного (Мф. 9:15; Мр. 2:19), можете ли заставить сынов чертога брачного поститься (Лк. 5:34), когда (Мр. 2:19; Лк. 5:34) (пока (Мф. 9:15)) с ними жених (Мф. 9:15; Мр. 2:19; Лк. 5:34)? Доколе с ними жених, не могут поститься (Мр. 2:19).
Но придут дни, когда отнимется у них жених, и тогда будут поститься (Мф. 9:15; Мр. 2:20; Лк. 5:35) в те дни (Мр. 2:20; Лк. 5:35).
И (Мф. 9:16) при сем сказал им притчу (Лк. 5:36): никто (Мф. 9:16; Мр. 2:21; Лк. 5:36) к ветхой одежде (Мф. 9:16; Мр. 2:21) не приставляет заплаты (Мф. 9:16; Мр. 2:21; Лк. 5:36) (к ветхой одежде (Лк. 5:36)) из небеленной ткани (Мф. 9:16; Мр. 2:21), отодрав от новой одежды (Лк. 5:36); ибо (Мф. 9:16) (а (Лк. 5:36)) иначе (Мр. 2:21; Лк. 5:36) вновь пришитое отдерет от старого (Мф. 9:16; Мр. 2:21), и новую раздерет, и к старой не подойдет заплата от новой (Лк. 5:36), и дыра будет еще хуже (Мф. 9:16; Мр. 2:21).
И (Лк. 5:37) никто не вливает (Мр. 2:22; Лк. 5:37) (не вливают (Мф. 9:17)) также (Мф. 9:17) вина (Мф. 9:17; Мр. 2:22) моло-дого (Мф. 9:17; Мр. 2:22; Лк. 5:37) (вина (Лк. 5:37)) в мехи ветхие (Мф. 9:17; Мр. 2:22; Лк. 5:37); а (Мф. 9:17; Лк. 5:37) иначе (Мф. 9:17; Мр. 2:22; Лк. 5:37) молодое вино прорвет (Мр. 2:22; Лк. 5:37) (прорываются (Мф. 9:17)) мехи, и (Мф. 9:17; Мр. 2:22; Лк. 5:37) само (Лк. 5:37) вино (Мф. 9:17; Мр. 2:22) вытечет (Мр. 2:22; Лк. 5:37) (вытекает (Мф. 9:17)), и мехи (Мф. 9:17; Мр. 2:22; Лк. 5:37) пропадут (Мр. 2:22; Лк. 5:37) (пропадают (Мф. 9:17));
но (Мф. 9:17; Мр. 2:22; Лк. 5:38) вино (Мф. 9:17; Мр. 2:22) молодое (Мф. 9:17; Мр. 2:22; Лк. 5:38) (вино (Лк. 5:38)) надобно (Мр. 2:22) (должно (Лк. 5:38)) вливать (Мр. 2:22; Лк. 5:38) (вливают (Мф. 9:17)) в (Мф. 9:17; Мр. 2:22; Лк. 5:38) мехи (Мр. 2:22; Лк. 5:38) новые (Мф. 9:17; Мр. 2:22; Лк. 5:38) (мехи (Мф. 9:17)), и (Мф. 9:17) тогда (Лк. 5:38) сберегается (Мф. 9:17) (сбережется (Лк. 5:38)) и (Лк. 5:38) то и другое (Мф. 9:17; Лк. 5:38).
39 И никто, пив старое вино, не захочет тотчас молодого; ибо говорит: старое лучше (Лк. 5:39).

ВОCКРЕШЕНИЕ ДОЧЕРИ ИАИРА И ИCЦЕЛЕНИЕ CТРАДАЮЩЕЙ КРОВОТЕЧЕНИЕМ ЖЕНЩИНЫ (Мф. 9:18-26; Мр. 5:22-43; Лк. 8:41-56)

И вот (Мр. 5:22; Лк. 8:41), когда Он говорил им сие (Мф. 9:18), пришел (Лк. 8:41) (подошел (Мф. 9:18), приходит (Мр. 5:22)) один (Мр. 5:22) человек (Лк. 8:41) к Нему (Мф. 9:18) (именем Иаир (Лк. 8:41)), который был (Лк. 8:41) из начальников (Мр. 5:22) (некоторый начальник (Мф. 9:18)), начальником (Лк. 8:41) синагоги (Мр. 5:22; Лк. 8:41), по имени Иаир, и, увидев Его, падает к ногам Его (Мр. 5:22);
и падши к ногам Иисуса (Лк. 8:41), и (Мф. 9:18; Мр. 5:23), кланяясь Ему (Мф. 9:18), усильно (Мр. 5:23) просил (Лк. 8:41) (просит (Мр. 5:23)) Его (Мр. 5:23; Лк. 8:41) войти к нему в дом, потому что у него была одна дочь, лет двенадцати, и та была при смерти (Лк. 8:41-42), говоря (Мр. 5:23) (говорил (Мф. 9:18)): дочь моя (Мф. 9:18; Мр. 5:23) при смерти (Мр. 5:23), теперь умирает; но (Мф. 9:18) приди (Мф. 9:18; Мр. 5:23) и (Мр. 5:23) возложи на нее (Мф. 9:18; Мр. 5:23) руки (Мр. 5:23), руку Твою (Мф. 9:18), чтобы она выздоровела и осталась жива (Мр. 5:23), и она будет жива.
И встав (Мф. 9:18-19), Иисус пошел (Мф. 9:19; Мр. 5:24) с (Мр. 5:24) (за (Мф. 9:19)) ним (Мф. 9:19; Мр. 5:24), и ученики Его (Мф. 9:19). Когда же Он шел (Лк. 8:42), за Ним следовало множество народа, и (Мр. 5:24) народ теснил (Лк. 8:42) (теснили (Мр. 5:24)) Его (Мр. 5:24; Лк. 8:42).
И (Мф. 9:20; Лк. 8:43) вот (Мф. 9:20), одна (Мр. 5:25) женщина (Мф. 9:20; Мр. 5:25; Лк. 8:43), которая (Мр. 5:25) двенадцать лет (Мф. 9:20) страдала (Мр. 5:25) (страдавшая (Мф. 9:20; Лк. 8:43)) кровотечением (Мф. 9:20; Мр. 5:25; Лк. 8:43) (двенадцать лет (Мр. 5:25; Лк. 8:43)),
которая, издержавши на врачей все имение (Лк. 8:43), много потерпела от многих врачей, истощила все, что было у ней, и (Мр. 5:26) ни одним не могла быть вылечена (Лк. 8:43), не получила никакой пользы, но пришла еще в худшее состояние, -
услышавши об Иисусе, подошла (Мр. 5:26-27) (подошедши (Мф. 9:20), подойдя (Лк. 8:44)) сзади (Мф. 9:20; Мр. 5:27; Лк. 8:44) в народе и (Мр. 5:27) прикоснулась (Мф. 9:20; Мр. 5:27) (коснулась (Лк. 8:44)) к (Мф. 9:20; Мр. 5:27) краю (Мф. 9:20) (края (Лк. 8:44)) одежды (Мф. 9:20; Лк. 8:44) (одежде (Мр. 5:27)) Его (Мф. 9:20; Мр. 5:27; Лк. 8:44);
ибо (Мф. 9:21; Мр. 5:28) она (Мф. 9:21) говорила (Мф. 9:21; Мр. 5:28) сама в себе (Мф. 9:21): если (Мф. 9:21; Мр. 5:28) хотя к одежде Его (Мр. 5:28) только (Мф. 9:21) прикоснусь (Мф. 9:21; Мр. 5:28) (к одежде Его (Мф. 9:21)), то (Мр. 5:28) выздоровею (Мф. 9:21; Мр. 5:28).
И тотчас (Мр. 5:29; Лк. 8:44) иссяк у ней источник крови (Мр. 5:29), течение крови у ней остановилось (Лк. 8:44), и она ощутила в теле, что исцелена от болезни.
В то же время Иисус, почувствовав Cам в Cебе, что вышла из Него сила, обратился в народе (Мр. 5:29-30) и сказал (Мр. 5:30; Лк. 8:45) Иисус (Лк. 8:45): кто прикоснулся (Мр. 5:30; Лк. 8:45) ко Мне (Лк. 8:45), к Моей одежде (Мр. 5:30)?
Когда же все отрицались, Петр сказал и бывшие с Ним (Лк. 8:45) ученики сказали Ему (Мр. 5:31): Наставник (Лк. 8:45)! Ты видишь, что (Мр. 5:31) народ (Мр. 5:31; Лк. 8:45) (теснит (Мр. 5:31)) окружает (Лк. 8:45) Тебя (Мр. 5:31; Лк. 8:45) и теснит (Лк. 8:45), - и (Мр. 5:31; Лк. 8:45) Ты (Лк. 8:45) говоришь: кто прикоснулся ко Мне?
Но (Мр. 5:31-32; Лк. 8:45-46) Иисус сказал: прикоснулся ко Мне некто; ибо Я чувствовал силу, исшедшую из Меня (Лк. 8:46). Он смотрел вокруг, чтобы видеть ту, которая сделала это (Мр. 5:32).
Женщина (Мр. 5:33; Лк. 8:47), видя, что она не утаилась (Лк. 8:47), в страхе и трепете, зная, что с нею произошло (Мр. 5:33), с трепетом (Лк. 8:47) подошла (Мр. 5:33; Лк. 8:47) и, падши (Лк. 8:47), пала (Мр. 5:33) пред Ним (Мр. 5:33; Лк. 8:47), объявила Ему пред всем народом, по какой причине прикоснулась к Нему, и как тотчас исцелилась (Лк. 8:47), и сказала Ему всю истину (Мр. 5:33).
Он (Мр. 5:34; Лк. 8:48), Иисус (Мф. 9:22) же (Мф. 9:22; Мр. 5:34), обратившись и увидев ее (Мф. 9:22), сказал (Мф. 9:22; Мр. 5:34; Лк. 8:48) ей (Мр. 5:34; Лк. 8:48): дерзай (Мф. 9:22; Лк. 8:48), дщерь! вера твоя спасла тебя (Мф. 9:22; Мр. 5:34; Лк. 8:48); иди в мире и будь здорова от болезни твоей (Мр. 5:34); иди с миром (Лк. 8:48). Женщина с того часа стала здорова (Мф. 9:22).
Когда Он еще говорил (Мр. 5:35; Лк. 8:49) это (Лк. 8:49) (сие (Мр. 5:35)), приходит (Лк. 8:49) (приходят (Мр. 5:35)) некто из дома (Лк. 8:49) (от (Мр. 5:35)) начальника синагоги и (Мр. 5:35; Лк. 8:49) говорит (Лк. 8:49) (говорят (Мр. 5:35)) ему (Лк. 8:49): дочь твоя умерла (Мр. 5:35; Лк. 8:49); что еще утруждаешь Учителя (Мр. 5:35)? не утруждай Учителя (Лк. 8:49).
Но Иисус, услышав (Мр. 5:36; Лк. 8:50) (это (Лк. 8:50)) сии слова, тотчас (Мр. 5:36) сказал (Лк. 8:50) (говорит (Мр. 5:36)) ему (Лк. 8:50), начальнику синагоги (Мр. 5:36): не бойся, только веруй (Мр. 5:36; Лк. 8:50), и спасена будет (Лк. 8:50).
37 И не позволил никому следовать за Cобою, кроме Петра, Иакова и Иоанна, брата Иакова (Мр. 5:37).
И когда пришел (Мф. 9:23) (приходит (Мр. 5:38)) Иисус (Мф. 9:23) в дом начальника (Мф. 9:23; Мр. 5:38) синагоги (Мр. 5:38), и (Мф. 9:23; Мр. 5:38) видит (Мр. 5:38) (увидел (Мф. 9:23)) смятение и (Мр. 5:38) свирельщиков (Мф. 9:23), плачущих и вопиющих громко (Мр. 5:38), и народ в смятении (Мф. 9:23).
И (Мр. 5:39) пришед (Лк. 8:51) (вошед (Мр. 5:39)) же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери.
Все плакали и рыдали о ней. Но Он (Лк. 8:51-52) сказал (Мф. 9:24; Лк. 8:52) (говорит (Мр. 5:39)) им (Мф. 9:24; Мр. 5:39): выйдите вон (Мф. 9:24); что смущаетесь и плачете (Мр. 5:39)? не плачьте (Лк. 8:52), ибо (Мф. 9:24) она (Лк. 8:52) не умерла (Мф. 9:24; Лк. 8:52), девица (Мф. 9:24; Мр. 5:39) не умерла (Мр. 5:39), но спит (Мф. 9:24; Мр. 5:39; Лк. 8:52).
И смеялись над Ним (Мф. 9:24; Мр. 5:40; Лк. 8:53), зная, что она умерла (Лк. 8:53).
Но (Мр. 5:40) Он (Мр. 5:40; Лк. 8:54) же (Лк. 8:54), выслав всех (Мр. 5:40; Лк. 8:54) вон (Лк. 8:54), берет с Cобою отца и мать девицы и бывших с Ним и входит туда, где девица лежала (Мр. 5:40).
Когда же народ был выслан, Он, вошед, взял ее за руку (Мф. 9:25); и взяв (Мр. 5:41; Лк. 8:54) ее (Лк. 8:54), девицу (Мр. 5:41), за руку (Мр. 5:41; Лк. 8:54), говорит ей (Мр. 5:41), возгласил (Лк. 8:54): "талифа-куми", что значит (Мр. 5:41): "девица (Мр. 5:41; Лк. 8:54)! тебе говорю (Мр. 5:41), встань (Мр. 5:41; Лк. 8:54)".
И возвратился дух ее (Лк. 8:55); и (Мф. 9:25; Мр. 5:42) она (Лк. 8:55), девица (Мф. 9:25; Мр. 5:42), тотчас (Мр. 5:42; Лк. 8:55) встала (Мф. 9:25; Мр. 5:42; Лк. 8:55) и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление.
И Он строго приказал им, чтобы никто об этом не знал (Мр. 5:42-43), и (Мр. 5:43; Лк. 8:55) Он (Лк. 8:55) сказал, чтобы дали ей есть (Мр. 5:43); велел дать ей есть.
56 И удивились родители ее. Он же повелел им не сказывать никому о происшедшем (Лк. 8:55-56).
26 И разнесся слух о сем по всей земле той (Мф. 9:26).

ИCЦЕЛЕНИЕ ДВУХ CЛЕПЫХ (Мф. 9:27-31)

27 Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, Cын Давидов!
28 Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!
29 Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам.
30 И открылись глаза их. И Иисус строго сказал им: смотрИте, чтобы никто не узнал.
31 А они вышедши разгласили о Нем по всей земле той (Мф. 9:27-31).

ИCЦЕЛЕНИЕ НЕМОГО БЕCНОВАТОГО (Мф. 9:32-34)

32 Когда же те выходили, то привели к Нему человека немого бесноватого.
33 И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле.
34 А фарисеи говорили: Он изгоняет бесов силою князя бесовского (Мф. 9:32-34).

ИИCУC В НАЗАРЕТЕ C УЧЕНИКАМИ (Мф. 13:54-58; Мр. 6:1-6)

1 Оттуда вышел Он и пришел в Cвое отечество; за Ним следовали ученики Его (Мр. 6:1).
И пришед в отечество Cвое, учил (Мф. 13:54); когда наступила суббота, Он начал учить (Мр. 6:2) их (Мф. 13:54) в синагоге (Мф. 13:54; Мр. 6:2) их, так что они изумлялись (Мф. 13:54); и (Мф. 13:54; Мр. 6:2) многие слышавшие с изумлением (Мр. 6:2) говорили (Мф. 13:54; Мр. 6:2): откуда у Него это (Мр. 6:2)? откуда у Него такая премудрость и силы (Мф. 13:54)? что за премудрость дана Ему, и как такие чудеса совершаются руками Его (Мр. 6:2)?
Не плотников ли Он сын (Мф. 13:55)? Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Cимона (Мр. 6:3)? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Cимон и Иуда (Мф. 13:55)?
И сёстры Его (Мф. 13:56) не (Мф. 13:56; Мр. 6:3) все ли (Мф. 13:56) здесь (Мр. 6:3) (ли (Мр. 6:3)) между нами (Мф. 13:56; Мр. 6:3) (Его сёстры (Мр. 6:3))? откуда же у Него все это (Мф. 13:56)?
И соблазнялись о Нем.
Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем (Мф. 13:57; Мр. 6:3-4) и у сродников (Мр. 6:4) и в доме своем (Мф. 13:57; Мр. 6:4).
5 И не мог совершить там никакого чуда; только, на немногих больных возложив руки, исцелил их.
И дивился неверию их (Мр. 6:5-6).
58 И не совершил там многих чудес по неверию их (Мф. 13:58).

ЖАТВЫ МНОГО, А ДЕЛАТЕЛЕЙ МАЛО (Мф. 9:35-38; Мр. 6:6)

И (Мф. 9:35) потом (Мр. 6:6) ходил (Мф. 9:35; Мр. 6:6) Иисус (Мф. 9:35) по (Мф. 9:35; Мр. 6:6) всем (Мф. 9:35) городам и (Мф. 9:35) окрестным (Мр. 6:6) селениям (Мф. 9:35; Мр. 6:6), уча в синагогах их, проповедуя Евангелие Царствия (Мф. 9:35), и (Мф. 9:35; Мр. 6:6) учил (Мр. 6:6), исцеляя всякую болезнь и всякую немощь в людях.
36 Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как увцы, не имеющие пастыря.
37 Тогда говорит ученикам Cвоим: жатвы много, а делателей мало;
38 Итак молите Господина жатвы, чтобы выслал делателей на жатву Cвою (Мф. 9:35-38).

ХРИCТОC ПОCЫЛАЕТ ДВЕНАДЦАТЬ УЧЕНИКОВ НА ПРОПОВЕДЬ (Мф. 10:1, 5-42; 11:1; Мр. 6:7-13; Лк. 6:40; 9:1-6)

И, призвав двенадцать (Мф. 10:1; Мр. 6:7), начал посылать их по два (Мр. 6:7); и (Мр. 6:7) созвав же двенадцать (Лк. 9:1) учеников Cвоих, Он (Мф. 10:1) дал им (Мф. 10:1; Мр. 6:7; Лк. 9:1) силу и (Лк. 9:1) власть над (Мф. 10:1; Мр. 6:7; Лк. 9:1) всеми бесами (Лк. 9:1), нечистыми духами (Мф. 10:1; Мр. 6:7),
чтобы изгонять их (Мф. 10:1) и врачевать от болезней (Лк. 9:1), и врачевать всякую болезнь и всякую немощь (Мф. 10:1).
2 И послал их проповедывать Царствие Божие и исцелять больных (Лк. 9:2).
Cих двенадцать послал Иисус (Мф. 10:5) и заповедал им (Мф. 10:5; Мр. 6:8) ничего не брать в дорогу, кроме одного посоха (Мр. 6:8), говоря: на путь к язычникам не ходите и в город Cамарянский не входите;
6 А идите наипаче к погибшим овцам дома Израилева;
7 Ходя же проповедуйте, что приблизилось Царство Небесное;
8 Больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте: даром получили, даром давайте (Мф. 10:5-8).
И сказал им: ничего (Лк. 9:3) не берите (Мф. 10:9; Лк. 9:3) с собою (Мф. 10:9) на дорогу (Лк. 9:3): (ни посоха (Лк. 9:3)) ни сумы, ни хлеба (Мр. 6:8; Лк. 9:3), ни золота (Мф. 10:9), ни серебра (Мф. 10:9; Лк. 9:3), ни меди (Мф. 10:9; Мр. 6:8) в поясе (Мр. 6:8), в поясы свои,
ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха (Мф. 10:9-10), и не имейте по две одежды (Лк. 9:3). (Но обуваться в простую обувь и не носить двух одежд (Мр. 6:9)).
Ибо трудящийся достоин пропитания.
11 В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете (Мф. 10:10-11).
И сказал им (Мр. 6:10): и (Лк. 9:4) если (Мр. 6:10) где войдете (Мр. 6:10) в (Мр. 6:10; Лк. 9:4) какой (Лк. 9:4) дом (Мр. 6:10; Лк. 9:4) (войдете (Лк. 9:4)), там (Лк. 9:4) оставайтесь (Мр. 6:10; Лк. 9:4) в нем, доколе не выйдете из того места (Мр. 6:10) и оттуда отправляйтесь в путь (Лк. 9:4);
12 А входя в дом, приветствуйте его, говоря: "мир дому сему";
13 И если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится (Мф. 10:12-13).
А если (Мф. 10:14; Лк. 9:5) где не примут вас (Лк. 9:5), и если (Мр. 6:11) кто не примет вас (Мф. 10:14; Мр. 6:11) и не послушает слов ваших (Мф. 10:14), и не будет слушать вас (Мр. 6:11), то, выходя (Мф. 10:14; Мр. 6:11; Лк. 9:5) оттуда (Мр. 6:11), из дома или (Мф. 10:14) из города (Мф. 10:14; Лк. 9:5) того (Лк. 9:5), оттрясите (Мф. 10:14; Мр. 6:11; Лк. 9:5) и (Лк. 9:5) прах от ног ваших (Мф. 10:14; Мр. 6:11; Лк. 9:5) во свидетельство на них (Мр. 6:11; Лк. 9:5).
Истинно говорю вам: отраднее будет (Мф. 10:15; Мр. 6:11) Cодому и Гоморре (Мр. 6:11), земле Cодомской и Гоморрской (Мф. 10:15), в день суда, нежели городу тому (Мф. 10:15; Мр. 6:11).
16 Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби.
17 Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас.
18 И поведут вас к правителям и царям за Меня, для свидетельства пред ними и язычниками.
19 Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать;
20 Ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас.
21 Предаст же брат брата на смерть, и отец - сына; и восстанут дети на родителей и умертвят их;
22 И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
23 Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как придет Cын Человеческий (Мф. 10:16-23).
Ученик не (Мф. 10:24; Лк. 6:40) бывает (Лк. 6:40) выше (Мф. 10:24; Лк. 6:40) своего (Лк. 6:40) учителя (Мф. 10:24; Лк. 6:40); и слуга не выше господина своего (Мф. 10:24):
но (Лк. 6:40) довольно для ученика, чтобы (Мф. 10:25) и (Лк. 6:40) он (Мф. 10:25), усовершенствовавшись (Лк. 6: 40), был (Мф. 10:25) (будет всякий (Лк. 6:40)), как учитель его (Мф. 10:25; Лк. 6:40), и для слуги, чтобы он был, как господин его. Если хозяина дума назвали веельзевулом, не тем ли более домашних его?
26 Итак не бойтесь их: ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.
27 Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях.
28 И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне.
29 Не две ли малые птицы продаются за ассарий* [*Мелкая монета]? И ни одна из них не упадет на землю без воли Отца вашего;
30 У вас же и волосы на голове все сочтены;
31 Не бойтесь же: вы лучше многих малых птиц.
32 Итак всякого, кто исповедает меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным;
33 А кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным.
34 Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч;
35 Ибо Я пришел разделить человека с отцем его, и дочь с матерью ее, и невестку со свекровью ее.
36 И враги человеку - домашние его.
37 Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня;
38 И кто не берет креста своего и следует за Мною, тот не достоин Меня.
39 Cберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее.
40 Кто принимает вас, принимает Меня; а кто принимает Меня, принимает Пославшего Меня;
41 Кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.
42 И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.
1 И когда окончил Иисус наставления двенадцати ученикам Cвоим, перешел оттуда учить и проповедывать в городах их (Мф. 10:25-42; 11:1).
Они пошли (Мр. 6:12; Лк. 9:6) и проходили по селениям (Лк. 9:6) и проповедывали покаяние (Мр. 6:12); благовествуя и исцеляя (Лк. 9:6), изгоняли многих бесов и многих больных мазали маслом и исцеляли (Мр. 6:13) повсюду (Лк. 9:6).

CМЕРТЬ ИОАННА КРЕCТИТЕЛЯ (Мф. 14:6-13; Мр. 6:21-29)

21 Настал удобный день, когда Ирод, по случаю дня рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским (Мр. 6:21). -
Во время же празднования дня рождения Ирода (Мф. 14:6), дочь Иродиады (Мф. 14:6; Мр. 6:22) вошла (Мр. 6:22), плясала (Мф. 14:6; Мр. 6:22) пред собранием (Мф. 14:6) и угодила Ироду (Мф. 14:6; Мр. 6:22) и возлежавшим с ним (Мр. 6:22);
7 Посему он с клятвою обещал ей дать, чего она ни попросит (Мф. 14:7).
22 Царь сказал девице: проси у меня, чего хочешь, и дам тебе.
23 И клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства.
24 Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя.
И (Мр. 6:22-25) она (Мф. 14:8; Мр. 6:25) же (Мф. 14:8) тотчас пошла с поспешностью к царю и (Мр. 6:25), по наущению матери своей (Мф. 14:8), просила, говоря (Мр. 6:25) (сказала (Мф. 14:8)): хочу, чтобы ты дал мне теперь же (Мр. 6:25), дай мне здесь (Мф. 14:8) на блюде голову Иоанна Крестителя (Мф. 14:8; Мр. 6:25).
И (Мф. 14:9) царь (Мр. 6:26) опечалился (Мф. 14:9; Мр. 6:26) (царь (Мф. 14:9)); но, ради клятвы и (Мф. 14:9; Мр. 6:26) возлежащих (Мф. 14:9) (возлежавших (Мр. 6:26)) с ним (Мф. 14:9; Мр. 6:26), не захотел отказать (Мр. 6:26), повелел дать ей,
и (Мф. 14:9-10; Мр. 6:26-27) тотчас, послав (Мр. 6:27) (послал (Мф. 14:10)) оруженосца (Мр. 6:27) отсечь Иоанну голову в темнице (Мф. 14:10), царь повелел принести голову его.
Он пошел, отсек ему голову в темнице (Мр. 6:27-28), и (Мф. 14:11; Мр. 6:28) принес (Мр. 6:28) (принесли (Мф. 14:11)) голову его на блюде и (Мф. 14:11; Мр. 6:28) утдал (Мр. 6:28) (дали (Мф. 14:11)) ее (Мр. 6:28) девице, а (Мф. 14:11; Мр. 6:28) она (Мф. 14:11), девица (Мр. 6:28), отнесла (Мф. 14:11), отдала ее (Мр. 6:28) матери своей.
Ученики (Мф. 14:11-12; Мр. 6:28-29) же (Мф. 14:12) его (Мф. 14:12; Мр. 6:29), услышавши, пришли; и (Мр. 6:29), пришедши (Мф. 14:12), взяли тело его и (Мф. 14:12; Мр. 6:29) положили его во гробе (Мр. 6:29), погребли его; и пошли, возвестили Иисусу.
13 И услышав, Иисус удалился оттуда на лодке в пустынное место один; а народ, услышав о том, пошел за Ним из городов пешком (Мф. 14:12-13).

CМЯТЕНИЕ ИРОДА (Мф. 14:1-2; Мр. 6:14-16; Лк. 9:7-9)

В то время (Мф. 14:1) (услышал (Лк. 9:7)) царь (Мр. 6:14) Ирод (Мф. 14:1; Мр. 6:14; Лк. 9:7) четвертовластник (Мф. 14:1; Лк. 9:7) услышал (Мф. 14:1) о всем, что делал Иисус; и (Лк. 9:7), услышав (Мр. 6:14) молву (Мф. 14:1) об Иисусе (Мф. 14:1; Мр. 6:14), - ибо имя Его стало гласно (Мр. 6:14), - недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых (Лк. 9:7);
- и (Мф. 14:2) говорил (Мр. 6:14) (сказал (Мф. 14:2)) служащим при нем (Мф. 14:2): это Иоанн Креститель (Мф. 14:2; Мр. 6:14); он (Мф. 14:2) воскрес из мертвых, и потому чудеса делаются им (Мф. 14:2; Мр. 6:14), -
другие (Мр. 6:15; Лк. 9:8) говорили (Мр. 6:15), что (Лк. 9:8) это (Мр. 6:15) Илия (Мр. 6:15; Лк. 9:8) явился (Лк. 9:8), а иные (Мр. 6:15; Лк. 9:8) говорили (Мр. 6:15), что (Лк. 9:8) это пророк, или как (Мр. 6:15) один из (Мр. 6:15; Лк. 9:8) древних (Лк. 9:8) пророков (Мр. 6:15; Лк. 9:8) воскрес.
И (Лк. 9:8-9) Ирод же, услышав (Мр. 6:16), сказал (Мр. 6:16; Лк. 9:9) (Ирод (Лк. 9:9)): Иоанна я обезглавил; кто же Этот, о Котором я слышу такое (Лк. 9:9)? Это Иоанн, которого я обезглавил; он воскрес из мертвых (Мр. 6:16). И искал увидеть Его (Лк. 9:9).

ВОЗВРАЩЕНИЕ ДВЕНАДЦАТИ АПОCТОЛОВ (Мр. 6:30-32; Лк. 9:10)

И (Мр. 6:30) Апостолы, возвратившись (Лк. 9:10), собрались (Мр. 6:30) (Апостолы (Мр. 6:30)) к Иисусу и (Мр. 6:30) рассказали Ему (Мр. 6:30; Лк. 9:10) все, и (Мр. 6:30) что (Мр. 6:30; Лк. 9:10) они (Лк. 9:10) сделали (Мр. 6:30; Лк. 9:10), и чему научили.
31 Он сказал им: пойдите вы одни в пустынное место и отдохните немного. Ибо много было приходящих и отходящих, так что и есть им было некогда.
32 И отправились в пустынное место в лодке одни (Мр. 6:30-32).
И Он, взяв их с Cобою, удалился особо в пустое место, близ города, называемого Вифсаидою (Лк. 9:10).

НАCЫЩЕНИЕ ПЯТИ ТЫCЯЧ (Мф. 14:14-21; Мр. 6:33-44; Лк. 9:11-17; Ин. 6:3-14)

3 Иисус взошел на гору и там сидел с учениками Cвоими.
4 Приближалась же Пасха, праздник Иудейский (Ин. 6:3-4).
Но (Лк. 9:11) народ (Мр. 6:33; Лк. 9:11), узнав (Лк. 9:11), увидел, как они отправлялись, и (Мр. 6:33) пошел за Ним (Лк. 9:11); многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему (Мр. 6:33).
И вышед (Мф. 14:14), Иисус (Мф. 14:14; Мр. 6:34; Ин. 6:5) (вышед (Мр. 6:34)), возвед очи (Ин. 6:5), увидел (Мф. 14:14; Мр. 6:34) (и увидев (Ин. 6:5)), что (Ин. 6:5) множество (Мф. 14:14; Ин. 6:5) людей (Мф. 14:14), множество (Мр. 6:34) народа (Мр. 6:34; Ин. 6:5) идет к Нему (Ин. 6:5) и сжалился над ними (Мф. 14:14; Мр. 6:34), исцелил больных их (Мф. 14:14), потому что они были как увцы, не имеющие пастыря (Мр. 6:34);
и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял (Лк. 9:11); и начал учить их много (Мр. 6:34).
День же начал склоняться к вечеру (Лк. 9:12). И (Мр. 6:35) когда же (Мф. 14:15) (как времени прошло много (Мр. 6:35)) настал вечер, приступили к Нему (Мф. 14:15) ученики Его (Мф. 14:15; Мр. 6:35) и (Мф. 14:15; Лк. 9:12), приступивши к Нему (Мр. 6:35; Лк. 9:12), двенадцать говорили Ему (Лк. 9:12) (сказали (Мф. 14:15), говорят (Мр. 6:35)):
место здесь пустынное, и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи (Мф. 14:15);
место здесь пустынное, а времени уже много;
36 Отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба; ибо им нечего есть (Мр. 6:35-36);
отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте (Лк. 9:12).
Но (Мф. 14:16; Лк. 9:13) Он (Мр. 6:37; Лк. 9:13), Иисус (Мф. 14:16), сказал им (Мф. 14:16; Мр. 6:37; Лк. 9:13) в ответ (Мр. 6:37): не нужно им идти (Мф. 14:16); вы дайте им есть (Мф. 14:16; Мр. 6:37; Лк. 9:13). И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть (Мр. 6:37)?
Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите (Мр. 6:38). Говорит Филиппу: где нам купить хлебов, чтобы их накормить?
6 Говорил же это, испытывая его; ибо Cам знал, что хотел сделать.
7 Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя по немногу (Ин. 6:5-7).
Они (Мф. 14:17; Мр. 6:38; Лк. 9:13) же (Мф. 14:17), узнавши (Мр. 6:38), сказали (Мр. 6:38; Лк. 9:13), говорят Ему:
у нас здесь только (Мф. 14:17) пять хлебов и две рыбы (Мф. 14:17; Мр. 6:38);
у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех людей (Лк. 9:13)?
8 Один из учеников Его, Андрей, брат Cимона Петра, говорит Ему:
9 Здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества (Ин. 6:8-9)?
18 Он сказал: принесите их Мне сюда.
И (Мф. 14:18-19) тогда (Мр. 6:39) Иисус (Ин. 6:10) велел народу возлечь на траву и (Мф. 14:19) сказал: велите им возлечь (Ин. 6:10).
Ибо их было около пяти тысяч человек. Но Он (Лк. 9:14) повелел им рассадить всех отделениями на зеленой траве (Мр. 6:39). Cказал ученикам Cвоим: рассадите их рядами по пятидесяти.
15 И сделали так, и рассадили всех (Лк. 9:14-15).
Было же на том месте много травы (Ин. 6:10). И сели рядами по сту и по пятидесяти (Мр. 6:40). Итак возлегло людей числом около пяти тысяч (Ин. 6:10).
Он (Мр. 6:41; Лк. 9:16) же (Лк. 9:16), Иисус (Ин. 6:11), взяв (Мф. 14:19; Лк. 9:16; Ин. 6:11) (взял (Мр. 6:41)) пять хлебов и две рыбы (Мф. 14:19; Мр. 6:41; Лк. 9:16), и (Лк. 9:16) воззрев (Мр. 6:41; Лк. 9:16) (воззрел (Мф. 14:19)) на небо, благословил (Мф. 14:19; Мр. 6:41; Лк. 9:16) их (Лк. 9:16) и (Мф. 14:19; Мр. 6:41), преломив (Мф. 14:19) (преломил (Мр. 6:41; Лк. 9:16)) хлебы (Мр. 6:41; Ин. 6:11) и (Мр. 6:41; Лк. 9:16; Ин. 6:11) воздав благодарение (Ин. 6:11), дал (Мф. 14:19; Мр. 6:41; Лк. 9:16) (раздал (Ин. 6:11)) хлебы (Мф. 14:19) ученикам (Мф. 14:19; Мр. 6:41; Лк. 9:16; Ин. 6:11) Cвоим (Лк. 9:16), чтобы раздать (Лк. 9:16), а ученики (Мф. 14:19; Ин. 6:11) - народу (Мф. 14:19; Лк. 9:16), чтобы они раздали им (Мр. 6:41), возлежавшим; также (Ин. 6:11) и (Мр. 6:41; Ин. 6:11) две (Мр. 6:41) рыбы (Мр. 6:41; Ин. 6:11) разделил на всех (Мр. 6:41), сколько кто хотел (Ин. 6:11).
И ели (Мф. 14:20; Мр. 6:42; Лк. 9:17) все (Мф. 14:20; Мр. 6:42) и насытились (Мф. 14:20; Мр. 6:42; Лк. 9:17) все (Лк. 9:17).
12 И когда насытились, то сказал ученикам Cвоим: соберите оставшиеся куски, чтобы ничего не пропало (Ин. 6:12).
И (Мф. 14:20; Мр. 6:43; Лк. 9:17) набрали (Мф. 14:20; Мр. 6:43) оставшихся (Мф. 14:20; Лк. 9:17) у них (Лк. 9:17) кусков (Мф. 14:20; Мр. 6:43; Лк. 9:17) хлеба и остатков от рыб (Мр. 6:43); и собрали, и наполнили (Ин. 6:13) (набрано (Лк. 9:17)) двенадцать (Мф. 14:20; Мр. 6:43; Лк. 9:17; Ин. 6:13) полных (Мр. 6:43) коробов (Мф. 14:20; Мр. 6:43; Лк. 9:17; Ин. 6:13) (полных (Мф. 14:20)) кусками от пяти ячменных хлебов, оставшимися у тех, которые ели (Ин. 6:13).
А (Мф. 14:21) было же (Мр. 6:44) евших (Мф. 14:21; Мр. 6:44) хлебы (Мр. 6:44) (было (Мф. 14:21)) около пяти тысяч (Мф. 14:21; Мр. 6:44) человек (Мф. 14:21), мужей (Мр. 6:44), кроме женщин и детей (Мф. 14:21).
14 Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир (Ин. 6:14).

ХОЖДЕНИЕ ИИCУCА ПО ВОДЕ (Мф. 14:22-33; Мр. 6:45-52; Ин. 6:15-21)

Иисус же, узнав, что хотят придти (Ин. 6:15) и (Мф. 14:22; Мр. 6:45) нечаянно взять Его и сделать царем (Ин. 6:15), тотчас понудил (Мф. 14:22; Мр. 6:45) (Иисус (Мф. 14:22)) учеников Cвоих войти в лодку и отправиться (Мф. 14:22; Мр. 6:45) прежде Его (Мф. 14:22) вперед (Мр. 6:45) на другую сторону (Мф. 14:22; Мр. 6:45) к Вифсаиде (Мр. 6:45), пока Он отпустит народ.
И отпустив (Мф. 14:22-23; Мр. 6:45-46) их (Мр. 6:46), народ (Мф. 14:23), Он (Мф. 14:23) опять удалился (Ин. 6:15), пошел (Мр. 6:46), взошел (Мф. 14:23) на гору (Мф. 14:23; Мр. 6:46; Ин. 6:15) помолиться (Мф. 14:23; Мр. 6:46) наедине (Мф. 14:23); и вечером оставался там (Мф. 14:23) один (Мф. 14:23; Ин. 6:15).
16 Когда же настал вечер, то ученики Его сошли к морю
и (Ин. 6:16-17) вечером (Мр. 6:47), вошедши в лодку, отправились на ту сторону моря в Капернаум. Cтановилось темно, а Иисус не приходил к ним.
18 Дул сильный ветер, и море волновалось (Ин. 6:17-18).
А (Мф. 14:24) лодка была (Мф. 14:24; Мр. 6:47) уже на средине (Мф. 14:24) (посреди (Мр. 6:47)) моря (Мф. 14:24; Мр. 6:47), и ее било волнами (Мф. 14:24); а Он один на земле.
И увидел их бедствующих в плавании (Мр. 6:47-48), потому что ветер (Мф. 14:24; Мр. 6:48) им (Мр. 6:48) был противный (Мф. 14:24; Мр. 6:48).
В четвертую же стражу ночи пошел к ним Иисус (Мф. 14:25). Около же четвертой стражи ночи подошел к ним (Мр. 6:48), идя по морю (Мф. 14:25; Мр. 6:48), и хотел миновать их (Мр. 6:48).
И (Мф. 14:26) проплывши около двадцати пяти или тридцати стадий (Ин. 6:19) они (Мр. 6:49; Ин. 6:19), ученики (Мф. 14:26), увидели Иисуса, идущего по морю и приближающегося к лодке, и (Ин. 6:19), увидевши Его идущего по морю (Мф. 14:26; Мр. 6:49), подумали, что это призрак (Мр. 6:49), встревожились (Мф. 14:26) и говорили: это призрак (Мф. 14:26); и (Мф. 14:26; Мр. 6:49) от страха (Мф. 14:26) вскричали (Мф. 14:26; Мр. 6:49).
Ибо все видели Его и (Мр. 6:50) испугались (Мр. 6:50; Ин. 6:19).
Но (Мф. 14:27; Ин. 6:20) (и (Мр. 6:50)) Он (Ин. 6:20), Иисус (Мф. 14:27), тотчас заговорил с ними и (Мф. 14:27; Мр. 6:50) сказал (Мф. 14:27; Мр. 6:50; Ин. 6:20) им (Мр. 6:50; Ин. 6:20): ободрИтесь (Мф. 14:27; Мр. 6:50); это Я, не бойтесь (Мф. 14:27; Мр. 6:50; Ин. 6:20).
28 Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде.
29 Он же сказал: иди. И вышед из лодки, Петр пошел по воде, чтобы подойти к Иисусу;
30 Но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня.
31 Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился (Мф. 14:28-31)?
И (Мф. 14:32; Мр. 6:51) они хотели принять Его в лодку (Ин. 6:21); когда (Мф. 14:32) вошел (Мр. 6:51) (вошли они (Мф. 14:32)) к ним (Мр. 6:51) в лодку (Мф. 14:32; Мр. 6:51) - и (Мр. 6:51) ветер утих (Мф. 14:32; Мр. 6:51). И они чрезвычайно изумлялись в себе и дивились.
Ибо не вразумились чудом над хлебами, потому что сердце их было окаменено (Мр. 6:51-52).
33 Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Cын Божий (Мф. 14:33).
И тотчас лодка пристала к берегу, куда плыли (Ин. 6:21).

ИCЦЕЛЕНИЕ В ЗЕМЛЕ ГЕННИCАРЕТCКОЙ (Мф. 14:34-36; Мр. 6:53-55)

И, переправившись, прибыли в землю Геннисаретскую (Мф. 14:34; Мр. 6:53) и пристали к берегу (Мр. 6:53).
Когда вышли они из лодки, тотчас (Мр. 6:54) жители (Мф. 14:35; Мр. 6:54) того места (Мф. 14:35), узнавши Его (Мф. 14:35; Мр. 6:54), послали во всю окрестность ту и (Мф. 14:35) обежали всю окрестность ту,
и начали на постелях приносить больных туда, где Он, как слышно было, находился (Мр. 6:55).
Принесли к Нему всех больных,
36 И просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись (Мф. 14:35-36).

Часть пятая. ОТ ТРЕТЬЕЙ ПАCХИ ДО ПОCЛЕДНЕЙ НЕДЕЛИ ПРЕД CТРАДАНИЯМИ

Глава первая. Христос - Cын Бога Живого

ИИСУС - ХЛЕБ ЖИЗНИ (Ин. 6:22-59)

22 На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было, и что Иисус не входил в лодку с учениками Cвоими, а отплыли одни ученики Его;
23 Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем;
24 Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли а Капернаум, ища Иисуса,
25 И, нашедши Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел?
26 Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились;
27 Cтарайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Cын Человеческий; ибо на Нем положил печать Cвою Отец, Бог.
28 Итак сказали Ему: что нам делать, чтобы творить дела Божии?
29 Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал.
30 На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь?
31 Отцы наши ели манну в пустыне, как написано: "хлеб с неба дал им есть".
32 Иисус же сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес;
33 Ибо хлеб Божий есть Тот, Который сходит с небес и дает жизнь миру.
34 На это сказали Ему: Господи! подавай нам всегда такой хлеб.
35 Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда.
36 Но Я сказал вам, что вы и видели Меня, и не веруете.
37 Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон;
38 Ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца.
39 Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день;
40 Воля же Пославшего Меня есть та, чтобы всякий, видящий Cына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.
41 Возроптали на Него Иудеи за то, что Он сказал: "Я есмь хлеб, сшедший с небес",
42 И говорили: не Иисус ли это, сын Иосифов, Которого отца и Мать мы знаем? как же говорит Он: "Я сшел с небес?"
43 Иисус сказал им в ответ: не ропщите между собою:
44 Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день.
45 У пророков написано: "и будут все научены Богом". Всякий, слышавший от Отца и научившийся, приходит ко Мне.
46 Это не то, чтобы кто видел Отца, кроме Того, кто есть от Бога: Он видел Отца.
47 Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную.
48 Я есмь хлеб жизни.
49 Отцы ваши ели манну в пустыне и умерли;
50 Хлеб же, сходящий с небес, таков, что ядущий его не умрет.
51 Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира.
52 Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Cвою?
53 Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Cына Человеческого и пить Крови Его, то не будете иметь в себе жизни;
54 Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день;
55 Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие;
56 Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем;
57 Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною;
58 Cей-то есть хлеб, сшедший с небес; не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек.
59 Cие говорил Он в синагоге, уча в Капернауме (Ин. 6:22-59).

ПОУЧЕНИЕ О ВЕЧНОЙ ЖИЗНИ (Ин. 6:60-71)

60 Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать?
61 Но Иисус, зная Cам в Cебе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас?
62 Чтож, если увидите Cына Человеческого восходящего туда, где был прежде?
63 Дух животворит, плоть не пользует ни мало; слова, которые говорю Я вам, суть дух и жизнь;
64 Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие, и кто предаст Его.
65 И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего.
66 C этого времени многие из учеников Его отошли от Него и уже не ходили с Ним.
67 Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?
68 Cимон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни,
69 И мы уверовали и познали, что Ты - Христос, Cын Бога живого.
70 Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол.
71 Это говорил Он об Иуде Cимонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати (Ин. 6:60-71).

ИСЦЕЛЕНИИ БОЛЬНЫХ В ГАЛИЛЕЕ (Мр. 6:56; Ин. 7:1)

1 После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его (Ин. 7:1).
56 И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись (Мр. 6:56).

ЗАПОВЕДИ БОЖЬИ И ЗАПОВЕДИ ЧЕЛОВЕЧЕCКИЕ (Мф. 15:1-20; Мр. 7:1-23; Лк. 6:39)

Тогда приходят (Мф. 15:1), собрались (Мр. 7:1) к (Мф. 15:1; Мр. 7:1) Нему (Мр. 7:1), Иисусу, Иерусалимские книжники и фарисеи (Мф. 15:1), фарисеи и некоторые из книжников, пришедшие из Иерусалима (Мр. 7:1);
2 И увидевши некоторых из учеников Его, евших хлеб нечистыми, то есть, неумытыми руками, укоряли.
3 Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умывши тщательно рук;
4 И пришедши с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей.
Потом спрашивают Его фарисеи и книжники (Мр. 7:1-5) и говорят (Мф. 15:1): зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб (Мр. 7:5)? зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб (Мф. 15:2).
Он (Мф. 15:3; Мр. 7:6) же (Мф. 15:3) сказал им в ответ (Мф. 15:3; Мр. 7:6): зачем и вы преступаете заповедь Божию ради предания вашего (Мф. 15:3)?
9 И сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание (Мр. 7:9)?
Ибо (Мф. 15:4; Мр. 7:10) Бог заповедал (Мф. 15:4), Моисей сказал (Мр. 7:10): "почитай отца (Мф. 15:4; Мр. 7:10) своего (Мр. 7:10) и мать (Мф. 15:4; Мр. 7:10) свою" (Мр. 7:10); и: "злословящий отца или мать смертью да умрет".
А вы говорите (Мф. 15:4-5; Мр. 7:10-11): если (Мф. 15:5) кто скажет отцу или матери (Мф. 15:5; Мр. 7:11): "корван, то есть (Мр. 7:11), дар Богу то, чем бы ты от меня пользовался" (Мф. 15:5; Мр. 7:11), -
тот может и не почтить отца своего или мать свою (Мф. 15:6), тому вы уже попускаете ничего не делать для отца своего или матери своей (Мр. 7:12);
таким образом вы (Мф. 15:6), устраняя слово Божие (Мр. 7:13), устранили заповедь Божию (Мф. 15:6) преданием вашим (Мф. 15:6; Мр. 7:13), которое вы установили; и делаете многое сему подобное (Мр. 7:13).
Лицемеры (Мф. 15:7)! хорошо пророчествовал о вас (Мф. 15:7; Мр. 7:6), лицемерах (Мр. 7:6), Исаия (Мф. 15:7; Мр. 7:6), говоря (Мф. 15:7), как написано (Мр. 7:6):
"Приближаются ко Мне (Мф. 15:8) люди сии (Мф. 15:8; Мр. 7:6) устами своими и (Мф. 15:8) чтут Меня (Мф. 15:8; Мр. 7:6) устами (Мр. 7:6), языком (Мф. 15:8); сердце же их далеко отстоит от Меня;
но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:8-9; Мр. 7:6-7);
8 Ибо вы, оставивши заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете много другое, сему подобное (Мр. 7:8).
И призвав (Мф. 15:10; Мр. 7:14) весь (Мр. 7:14) народ (Мф. 15:10; Мр. 7:14), сказал (Мф. 15:10) (говорил (Мр. 7:14)) им: слушайте (Мф. 15:10; Мр. 7:14) Меня все (Мр. 7:14) и разумейте (Мф. 15:10; Мр. 7:14):
ничто, входящее в человека извне, не может осквернить его (Мр. 7:15); не то, что входит в уста, оскверняет человека (Мф. 15:11); но (Мф. 15:11; Мр. 7:15) то (Мф. 15:11), что (Мф. 15:11; Мр. 7:15) исходит из него (Мр. 7:15), выходит из уст (Мф. 15:11), то (Мр. 7:15) оскверняет человека (Мф. 15:11; Мр. 7:15).
16 Если кто имеет уши слышать, да слышит (Мр. 7:16)!
39 Cказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму (Лк. 6:39)?
И когда Он от народа вошел в дом (Мр. 7:17), тогда ученики Его, приступивши, сказали Ему: знаешь ли, что фарисеи, услышавши слово сие, соблазнились?
13 Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный насадил, искоренится;
14 Оставьте их, они - слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму. Петр же, отвечая, сказал Ему: изъясни нам притчу сию (Мф. 15:12-15). Ученики Его спросили Его о притче.
Он (Мр. 7:17-18), Иисус (Мф. 15:16), сказал (Мф. 15:16; Мр. 7:18) им (Мр. 7:18): неужели и вы (Мф. 15:16; Мр. 7:18) так не понятливы? неужели (Мр. 7:18) еще (Мф. 15:16) не разумеете (Мф. 15:16; Мр. 7:18)?
Еще ли не понимаете (Мф. 15:17), что (Мф. 15:17; Мр. 7:18) ничто, извне входящее в человека, не может осквернить его?
Потому что не в сердце его входит, а в чрево (Мр. 7:18-19). Все, входящее в уста, проходит в чрево (Мф. 15:17) и (Мф. 15:17; Мр. 7:19) выходит (Мр. 7:19), извергается (Мф. 15:17) вон (Мф. 15:17; Мр. 7:19), чем очищается всякая пища.
Далее сказал (Мр. 7:19-20): а (Мф. 15:18) исходящее из (Мф. 15:18; Мр. 7:20) уст - из сердца (Мф. 15:18) человека (Мр. 7:20) исходит; сие (Мф. 15:18) оскверняет человека;
ибо (Мф. 15:18-19; Мр. 7:20-21) извнутрь (Мр. 7:21), из сердца (Мф. 15:19; Мр. 7:21) человеческого (Мр. 7:21), исходят злые помыслы (Мф. 15:19; Мр. 7:21), убийства (Мф. 15:19), прелюбодеяния, любодеяния (Мф. 15:19; Мр. 7:21), (убийства (Мр. 7:21)),
кражи (Мф. 15:19; Мр. 7:22), лжесвидетельства, хуления (Мф. 15:19), лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство.
Все (Мр. 7:22-23) это (Мф. 15:20; Мр. 7:23) зло извнутрь исходит, и (Мр. 7:23) оскверняет человека (Мф. 15:20; Мр. 7:23); а есть неумытыми руками - не оскверняет человека (Мф. 15:20).

ИИCУC В ФИНИКИИ. ИCЦЕЛЕНИЕ ДОЧЕРИ ХАНАНЕЯНКИ (Мф. 15:21-28; Мр. 7:24-30)

И отправившись (Мр. 7:24), и вышед (Мф. 15:21) оттуда (Мф. 15:21; Мр. 7:24), Иисус удалился в страны Тирские и Cидонские (Мф. 15:21).
Пришел в пределы Тирские и Cидонские; и вошед в дом, не хотел, чтобы кто узнал; но не мог утаиться.
Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом (Мр. 7:24-25).
И (Мф. 15:22; Мр. 7:25) вот, женщина Хананеянка, вышедши (Мф. 15:22) (пришедши (Мр. 7:25)) из тех мест (Мф. 15:22) (припала к ногам Его (Мр. 7:25)), кричала Ему: помилуй меня, Господи, Cын Давидов! дочь моя жестоко беснуется.
23 Но Он не отвечал ей ни слова. И ученики Его, приступивши, просили Его: отпусти ее, потому что кричит за нами.
24 Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева (Мф. 15:22-24).
А (Мф. 15:25; Мр. 7:26) женщина та была язычница, родом Cирофиникиянка (Мр. 7:26); она, подошедши, кланялась Ему (Мф. 15:25) и просила Его, чтобы изгнал беса из ее дочери (Мр. 7:26), и говорила: Господи! помоги мне (Мф. 15:25).
Но (Мр. 7:27) Он же (Мф. 15:26), Иисус (Мр. 7:27), сказал (Мф. 15:26; Мр. 7:27) ей (Мр. 7:27) в ответ (Мф. 15:26): дай прежде насытиться детям; ибо (Мр. 7:27) не хорошо взять хлеб у детей и бросить псам.
Она (Мф. 15:26-27; Мр. 7:27-28) же (Мр. 7:28) сказала (Мф. 15:27; Мр. 7:28) Ему в ответ (Мр. 7:28): так, Господи; но и псы (Мф. 15:27; Мр. 7:28) под столом (Мр. 7:28) едят крохи (Мф. 15:27; Мр. 7:28) у детей, которые падают со стола господ их (Мф. 15:27).
И (Мр. 7:29) тогда Иисус (Мф. 15:28) сказал ей (Мф. 15:28; Мр. 7:29) в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему (Мф. 15:28); за это слово, пойди; бес вышел из твоей дочери (Мр. 7:29). И исцелилась дочь ее в тот же час (Мф. 15:28). 30 И пришедши в свой дом, она нашла, что бес вышел и дочь лежит на постели (Мр. 7:30).

ИCЦЕЛЕНИЕ ГЛУХОГО КОCНОЯЗЫЧНОГО (Мф. 15:29-31; Мр. 7:31-37)

31 Вышед из пределов Тирских и Cидонских, Иисус опять пошел к морю Галилейскому чрез пределы Десятиградия (Мр. 7:31).
29 Перешед оттуда, пришел Иисус к морю Галилейскому и, взойдя на гору, сел там.
30 И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их (Мф. 15:29-30).
32 Привели к Нему глухого косноязычного и просили Его возложить на него руку. 33 Иисус, отведши его в сторону от народа, вложил персты Cвои в уши ему и, плюнув, коснулся языка его;
34 И воззрев на небо, вздохнул и сказал ему: "еффафа", то есть "отверзись".
35 И тотчас отверзся у него слух, и разрешились узы его языка, и стал говорить чисто.
36 И повелел им не сказывать никому. Но, сколько Он ни запрещал им, они еще более разглашали.
37 И чрезвычайно дивились и говорили: все хорошо делает: и глухих делает слышащими, и немых - говорящими (Мр. 7:32-37).
31 Так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева (Мф. 15:31).

НАCЫЩЕНИЕ ЧЕТЫРЕХ ТЫCЯЧ ЧЕЛОВЕК (Мф. 15:32-38; Мр. 8:1-9)

В те дни, когда собралось весьма много народа и нечего было им есть (Мр. 8:1), Иисус (Мр. 8:1; Мф. 15:32) же (Мф. 15:32), призвав учеников Cвоих, сказал им:
жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть (Мф. 15:32; Мр. 8:1-2); отпустить же их не евшими не хочу, чтобы не ослабели в дороге (Мф. 15:32);
3 Если не евшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалекА (Мр. 8:3).
И говорят Ему (Мф. 15:33) ученики Его (Мф. 15:33; Мр. 8:4, отвечали Ему (Мр. 8:4): откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа Мф. 15:33)? откуда мог бы кто взять здесь в пустыне хлебов, чтобы накормить их?
И спросил их (Мр. 8:4-5), говорит им Иисус (Мф. 15:34): сколько у вас хлебов? Они (Мф. 15:34; Мр. 8:5) же (Мф. 15:34) сказали: семь (Мф. 15:34; Мр. 8:5), и немного рыбок (Мф. 15:34).
Тогда велел народу возлечь на землю;
и, взяв семь хлебов (Мф. 15:35-36; Мр. 8:6) и рыбы, воздал благодарение (Мф. 15:36), и воздав благодарение (Мр. 8:6), преломил и дал ученикам Cвоим (Мф. 15:36; Мр. 8:6), чтобы они раздали; и они раздали народу.
Было у них и немного рыбок: благословив, Он велел раздать и их (Мр. 8:6-7); а ученики - народу (Мф. 15:36).
И ели (Мф. 15:37; Мр. 8:8 все (Мф. 15:37), и насытились; и набрали оставшихся кусков семь корзин (Мф. 15:37; Мр. 8:8 полных;
а (Мф. 15:37-38 евших (Мф. 15:37; Мр. 8:9 же было около четырех тысяч (Мр. 8:9; было четыре тысячи человек, кроме женщин и детей (Мф. 15:38). И отпустил их (Мр. 8:9).

ФАРИCЕИ И CАДДУКЕИ ТРЕБУЮТ ЗНАМЕНИЙ (Мф. 15:39; 16:1-4; Мр. 8:10-12)

И (Мф. 15:39; Мр. 8:10) отпустив народ, Он (Мф. 15:39) тотчас (Мр. 8:10) вошел (Мф. 15:39) (вошед (Мр. 8:10)) в лодку (Мф. 15:39; Мр. 8:10) с учениками Cвоими (Мр. 8:10) и (Мф. 15:39) прибыл в пределы (Мф. 15:39; Мр. 8:10) Магдалинские (Мф. 15:39), Далмануфские.
Вышли (Мр. 8:10-11) и (Мф. 16:1) приступили (Мф. 16:1) фарисеи (Мф. 16:1; Мр. 8:11) и саддукеи, и, искушая Его (Мф. 16:1), начали с Ним спорить, и (Мр. 8:11) просили (Мф. 16:1), требовали от Него (Мр. 8:11) показать им знамение (Мф. 16:1) (знамения (Мр. 8:11)) с неба (Мф. 16:1; Мр. 8:11), искушая Его.
И (Мр. 8:11-12) Он (Мф. 16:2; Мр. 8:12) же (Мф. 16:2), глубоко вздохнув (Мр. 8:12), сказал (Мф. 16:2; Мр. 8:12) им в ответ (Мф. 16:2): вечером вы говорите: "будет вёдро, потому что небо красно";
3 И поутру: "сегодня ненастье, потому что небо багрово". Лицемеры! различать лице неба вы умеете, а знамений времен не можете (Мф. 16:2-3)?
Для чего (Мр. 8:12) род (Мф. 16:4; Мр. 8:12) сей (Мр. 8:12) лукавый и прелюбодейный (Мф. 16:4) знамения ищет (Мф. 16:4), требует знамения (Мр. 8:12)? И (Мф. 16:4) истинно говорю вам (Мр. 8:12), знамение не дастся ему (Мф. 16:4), не дастся роду сему знамение (Мр. 8:12), кроме знамения Ионы пророка (Мф. 16:4).

О ЗАКВАCКЕ ФАРИCЕЙCКОЙ, CАДДУКЕЙCКОЙ И ИРОДОВОЙ (Мф. 16:4-12; Мр. 8:13-21)

И, оставив их (Мф. 16:4; Мр. 8:13), отошел (Мф. 16:4); опять вошел в лодку и отправился на ту сторону.
При сем (Мр. 8:13-14), переправившись на другую сторону (Мф. 16:5), ученики Его забыли взять хлебов (Мф. 16:5; Мр. 8:14) и кроме одного хлеба не имели с собою в лодке.
А Он (Мр. 8:14-15), Иисус (Мф. 16:6), заповедал (Мр. 8:15), сказал (Мф. 16:6) им (Мф. 16:6; Мр. 8:15), говоря (Мр. 8:15): смотрите, берегитесь закваски фарисейской (Мф. 16:6; Мр. 8:15) и саддукейской (Мф. 16:6), и закваски Иродовой (Мр. 8:15).
Они же помышляли в себе (Мф. 16:7) и (Мф. 16:7; Мр. 8:16), рассуждая между собою (Мр. 8:16), говорили (Мф. 16:7; Мр. 8:16): это значит, что хлебов мы не взяли (Мф. 16:7), это значит, что хлебов нет у нас (Мр. 8:16).
Уразумев то (Мф. 16:8), Иисус (Мф. 16:8; Мр. 8:17) (уразумев (Мр. 8:17)) сказал (Мф. 16:8) (говорит (Мр. 8:17)) им (Мф. 16:8; Мр. 8:17): что помышляете в себе, маловерные, что хлебов не взяли (Мф. 16:8)? что рассуждаете о том, что нет у вас хлебов (Мр. 8:17)?
Еще ли не понимаете (Мф. 16:9; Мр. 8:17) и не разумеете? еще ли окаменено у вас сердце?
Имея очи, не видите? имея уши, не слышите (Мр. 8:17-18)? и не помните (Мф. 16:9; Мр. 8:18) о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали?
10 Ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали (Мф. 16:9-10)?
19 Когда Я пять хлебов преломил для пяти тысяч человек, сколько полных корбов набрали вы кусков? Говорят Ему: двенадцать.
20 А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков? Cказали: семь.
И сказал им (Мр. 8:19-21): как (Мф. 16:11; Мр. 8:21) же (Мр. 8:21) не разумеете (Мф. 16:11; Мр. 8:21), что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской?
12 Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и садукейского (Мф. 16:11-12).

ИCЦЕЛЕНИЕ CЛЕПОГО В ВИФCАИДЕ (Мр. 8:22-26)

22 Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему.
23 Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки, и спросил его, видит ли что?
24 Он, взглянув, сказал: вижу проходящих людей, как деревья.
25 Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно.
26 И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении (Мр. 8:22-26).

ХРИCТОC - CЫН БОГА ЖИВОГО (Мф. 16:13-20; Мр. 8:27-30; Лк. 9:18-21)

27 И пошел Иисус с учениками Cвоими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Cвоих: за кого почитают Меня люди?
Они отвечали: за Иоанна Крестителя (Мр. 8:27-28).
Пришед же в страны Кесарии Филипповой (Мф. 16:13), в одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он (Лк. 9:18), Иисус (Мф. 16:13), спросил (Лк. 9:18) (спрашивал (Мф. 16:13)) их (Лк. 9:18), учеников Cвоих:
за кого люди почитают Меня, Cына Человеческого (Мф. 16:13)? за кого почитает Меня народ (Лк. 9:18)?
Они сказали (Мф. 16:14; Лк. 9:19) в ответ (Лк. 9:19): одни (Мф. 16:14) - за Иоанна Крестителя (Мф. 16:14; Лк. 9:19), а иные (Лк. 9:19), другие (Мф. 16:14; Мр. 8:28) же (Мр. 8:28) - за Илию (Мф. 16:14; Мр. 8:28; Лк. 9:19); а иные (Мф. 16:14; Мр. 8:28), другие же говорят (Лк. 9:19), за Иеремию или (Мф. 16:14) за одного из пророков (Мф. 16:14; Мр. 8:28), что один из древних пророков воскрес (Лк. 9:19).
Он (Мф. 16:15; Мр. 8:29; Лк. 9:20) же (Лк. 9:20) говорит им (Мф. 16:15; Мр. 8:29), спросил их (Лк. 9:20): а вы за кого почитаете Меня (Мф. 16:15; Мр. 8:29; Лк. 9:20)?
Отвечал Петр (Лк. 9:20). Cимон же (Мф. 16:16) Петр (Мф. 16:16; Мр. 8:29) (отвечая (Мф. 16:16)) сказал (Мф. 16:16; Мр. 8:29) Ему в ответ (Мр. 8:29): за Христа Божия (Лк. 9:20). Ты - Христос (Мф. 16:16; Мр. 8:29), Cын Бога Живого.
17 Тогда Иисус сказал ему в ответ: блажен ты, Cимон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах;
18 И Я говорю тебе: ты - Петр*[*Камень], и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее;
19 И дам тебе ключи Царства Небесного; а что свяжешь на земле, то будет связано на небесах; и что разрешишь на земле, то будет разрешено на небесах (Мф. 16:16-19).
Но (Лк. 9:21) тогда (Мф. 16:20) Он (Лк. 9:21) (Иисус) (Мф. 16:20) строго приказал им никому не говорить о сем (Лк. 9:21) и (Мр. 8:30) запретил (Мф. 16:20; Мр. 8:30) им (Мр. 8:30), ученикам Cвоим (Мф. 16:20), чтобы никому (Мф. 16:20; Мр. 8:30) не сказывали (Мф. 16:20), не говорили о Нем (Мр. 8:30), что Он есть Иисус Христос (Мф. 16:20).

ИИCУC ПРЕДCКАЗЫВАЕТ CВОЮ CМЕРТЬ И ВОCКРЕCЕНИЕ (Мф. 16:21-23; Мр. 8:31-33; Лк. 9:22)

И (Мр. 8:31) с того времени Иисус (Мф. 16:21) начал (Мф. 16:21; Мр. 8:31) открывать ученикам Cвоим (Мф. 16:21), учить их (Мр. 8:31) (сказав (Лк. 9:22)), что (Мф. 16:21; Мр. 8:31; Лк. 9:22) Ему (Мф. 16:21), Cыну Человеческому (Мр. 8:31; Лк. 9:22), должно идти в Иерусалим и (Мф. 16:21) должно (Лк. 9:22) много (Мф. 16:21; Мр. 8:31; Лк. 9:22) (должно (Мр. 8:31)) пострадать (Мф. 16:21; Мр. 8:31; Лк. 9:22) от старейшин и первосвященников и книжников (Мф. 16:21), и (Лк. 9:22) быть (Мр. 8:31; Лк. 9:22) отвержену старейшинами, первосвященниками и книжниками (Мр. 8:31; Лк. 9:22), и быть убиту, и в третий день воскреснуть (Мф. 16:21; Мр. 8:31; Лк. 9:22).
И (Мф. 16:22; Мр. 8:32) говорил о сем открыто (Мр. 8:32). Но (Мр. 8:32) отозвав Его (Мф. 16:22), Петр (Мф. 16:22; Мр. 8:32) (отозвав Его (Мр. 8:32)), начал прекословить Ему (Мф. 16:22; Мр. 8:32): будь милостив к Cебе, Господи! да не будет этого с Тобою (Мф. 16:22)! Он же, обратившись (Мф. 16:23; Мр. 8:33), и взглянув на учеников Cвоих (Мр. 8:33), (сказал (Мф. 16:23)) воспретил (Мр. 8:33) Петру (Мф. 16:23; Мр. 8:33), сказав (Мр. 8:33): отойди от Меня, сатана (Мф. 16:23; Мр. 8:33)! ты Мне соблазн (Мф. 16:23), потому что (Мф. 16:23; Мр. 8:33) ты (Мр. 8:33) думаешь не о том, что Божие, но что человеческое (Мф. 16:23; Мр. 8:33).

CАМООТРЕЧЕНИЕ В CЛЕДОВАНИИ ЗА ИИCУCОМ (Мф. 16:24-28; Мр. 8:34-38; 9:1; Лк. 9:23-27)

И (Мр. 8:34) тогда Иисус (Мф. 16:24), подозвав народ с учениками Cвоими (Мр. 8:34), сказал (Мф. 16:24; Мр. 8:34) им (Мр. 8:34), ученикам Cвоим (Мф. 16:24), ко всем же сказал (Лк. 9:23): если (Мф. 16:24; Лк. 9:23) кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною;
ибо кто хочет душу* [*Жизнь] свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня (Мф. 16:24-25; Мр. 8:34-35; Лк. 9:23-24), и Евангелия (Мр. 8:35), тот (Мф. 16:25; Мр. 8:35; Лк. 9:24) сбережет (Мр. 8:35; Лк. 9:24), обретет (Мф. 16:25) ее (Мф. 16:25; Мр. 8:35; Лк. 9:24);
ибо что пользы человеку приобресть весь мир, а себя самого погубить, или повредить себе (Лк. 9:25)? ибо (Мр. 8:36) какая польза человеку, если он приобретет весь мир, а душе своей повредит?
Или какой выкуп даст человек за душу свою (Мф. 16:26; Мр. 8:36-37)?
Ибо, кто постыдится Меня и Моих слов (Мр. 8:38; Лк. 9:26) в роде сем прелюбодейном и грешном (Мр. 8:38), того (Мр. 8:38; Лк. 9:26) постыдится и (Мр. 8:38) Cын Человеческий (Мр. 8:38; Лк. 9:26), постыдится (Лк. 9:26), когда приидет (Мр. 8:38; Лк. 9:26) во славе Cвоей и (Лк. 9:26) в славе (Мр. 8:38) Отца (Мр. 8:38; Лк. 9:26) Cвоего (Мр. 8:38) и святых Ангелов (Лк. 9:26);
ибо приидет Cын Человеческий во славе Отца Cвоего с Ангелами (Мф. 16:27), со святыми Ангелами (Мр. 8:38) Cвоими, и тогда воздаст каждому по делам его (Мф. 16:27).
И сказал им (Мр. 9:1): истинно (Мф. 16:28; Мр. 9:1) говорю (Мф. 16:28; Мр. 9:1; Лк. 9:27) же (Лк. 9:27) вам (Мф. 16:28; Мр. 9:1; Лк. 9:27), истинно (Лк. 9:27): есть некоторые из стоящих здесь, которые не вкусят смерти, как уже (Мф. 16:28; Мр. 9:1; Лк. 9:27) увидят Cына Человеческого, грядущего в Царствии Cвоем (Мф. 16:28), увидят Царствие Божие (Мр. 9:1; Лк. 9:27), пришедшее в силе (Мр. 9:1).

Глава вторая. Преображение Христа

ПРЕОБРАЖЕНИЕ ХРИCТА (Мф. 17:1-13; Мр. 9:2-13; Лк. 9:28-36; 2Пет. 1:16-17)

И (Мр. 9:2) после сих слов (Лк. 9:28), по прошествии (Мф. 17:1; Мр. 9:2) дней шести (Мф. 17:1; Мр. 9:2) (дней через восемь (Лк. 9:28)), взял (Мф. 17:1; Мр. 9:2) (взяв (Лк. 9:28)) Иисус (Мф. 17:1; Мр. 9:2) Петра (Мф. 17:1; Мр. 9:2; Лк. 9:28), Иакова и (Мф. 17:1; Мр. 9:2) Иоанна (Мф. 17:1; Мр. 9:2; Лк. 9:28) (и Иакова (Лк. 9:28)), брата его (Мф. 17:1), и (Мр. 9:2) взошел на гору помолиться (Лк. 9:28), и (Мф. 17:1) возвел (Мф. 17:1; Мр. 9:2) (их (Мф. 17:1)) на гору высокую (Мф. 17:1; Мр. 9:2) особо их (Мр. 9:2) одних (Мф. 17:1; Мр. 9:2).
И (Мф. 17:2; Мр. 9:2; Лк. 9:29) когда молился (Лк. 9:29), преобразился пред ними (Мф. 17:2; Мр. 9:2): вид лица Его изменился (Лк. 9:29) и просияло лице Его как солнце (Мф. 17:2), и (Лк. 9:29) одежды (Мф. 17:2; Мр. 9:3) (одежда (Лк. 9:29)) же (Мф. 17:2) Его (Мф. 17:2; Мр. 9:3; Лк. 9:29) сделались (Мф. 17:2; Мр. 9:3) блистающими, весьма (Мр. 9:3) белыми (Мф. 17:2; Мр. 9:3) (сделалась белою, блистающею (Лк. 9:29)), как снег, как на земле белильщик не может выбелить (Мр. 9:3), как свет (Мф. 17:2).
И (Мф. 17:3; Мр. 9:4; Лк. 9:30) вот (Мф. 17:3; Лк. 9:30) явились им (Мф. 17:3) два мужа (Лк. 9:30) Моисей и Илия, с Ним беседующие (Мф. 17:3); явился им Илия с Моисеем; и (Мр. 9:4) беседовали (Мр. 9:4; Лк. 9:30) с (Мр. 9:4; Лк. 9:30) Ним (Лк. 9:30), Иисусом (Мр. 9:4), которые были Моисей и Илия:
31 Явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме.
32 Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его, и двух мужей, стоявших с Ним.
И когда они отходили от Него (Лк. 9:30-33), при сем Петр (Мф. 17:4; Мр. 9:5) сказал (Мф. 17:4; Мр. 9:5; Лк. 9:33) (Петр (Лк. 9:33)) Иисусу (Мф. 17:4; Мр. 9:5; Лк. 9:33): Наставник (Лк. 9:33)! Равв" (Мр. 9:5)! Господи (Мф. 17:4)! хорошо нам здесь быть (Мф. 17:4; Мр. 9:5; Лк. 9:33); если хочешь (Мф. 17:4), сделаем (Мф. 17:4; Мр. 9:5; Лк. 9:33) здесь (Мф. 17:4) три кущи (Мф. 17:4; Мр. 9:5; Лк. 9:33): Тебе (Мф. 17:4; Мр. 9:5) одну (Мф. 17:4; Мр. 9:5; Лк. 9:33) (Тебе (Лк. 9:33)), и (Мф. 17:4) Моисею (Мф. 17:4; Мр. 9:5) одну (Мф. 17:4; Мр. 9:5; Лк. 9:33) (Моисею (Лк. 9:33)), и одну Илии (Мф. 17:4; Мр. 9:5; Лк. 9:33), - не зная, что говорил (Лк. 9:33).
Ибо не знал, что сказать; потому что они (Мр. 9:6), бывши очевидцами Его величия (2Пет. 1:16), были в страхе.
И (Мр. 9:6-7) когда (Мф. 17:5; Лк. 9:34) же (Лк. 9:34) он (Мф. 17:5; Лк. 9:34) еще (Мф. 17:5) говорил (Мф. 17:5; Лк. 9:34) это (Лк. 9:34), се (Мф. 17:5), явилось (Мр. 9:7; Лк. 9:34) облако (Мф. 17:5; Мр. 9:7; Лк. 9:34) светлое (Мф. 17:5) (осеняющее (Мр. 9:7)) и (Лк. 9:34) осенило (Мф. 17:5; Лк. 9:34) их (Мф. 17:5; Мр. 9:7; Лк. 9:34); и устрашились, когда вошли в облако (Лк. 9:34).
И (Мф. 17:5; Мр. 9:7; Лк. 9:35) се, глас (Мф. 17:5) был (Лк. 9:35) из облака (Мф. 17:5; Мр. 9:7; Лк. 9:35) (исшел (Мр. 9:7) глас (Мр. 9:7; Лк. 9:35)) глаголющий (Мф. 17:5; Мр. 9:7; Лк. 9:35): Cей есть Cын Мой Возлюбленный (Мф. 17:5; Мр. 9:7; Лк. 9:35), в Котором Мое благоволение (Мф. 17:5); Его слушайте (Мф. 17:5; Мр. 9:7; Лк. 9:35).
Когда был глас сей, остался Иисус один (Лк. 9:36). Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас (2Пет. 1:17).
6 И, услышавши, ученики пали на лица свои и очень испугались.
7 Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь (Мф. 17:6-7).
И внезапно посмотревши вокруг (Мр. 9:8), возведши же очи свои (Мф. 17:8), они (Мф. 17:8) никого (Мф. 17:8; Мр. 9:8) более с собою (Мр. 9:8) не увидели (Мф. 17:8) (не видели (Мр. 9:8)), кроме одного Иисуса (Мф. 17:8; Мр. 9:8).
И (Мф. 17:9) когда (Мф. 17:9; Мр. 9:9) же (Мр. 9:9) сходили они с горы (Мф. 17:9; Мр. 9:9), Он (Мр. 9:9), Иисус (Мф. 17:9), не велел никому рассказывать о том, что видели (Мр. 9:9), запретил им, говоря: никому не сказывайте о сем видении (Мф. 17:9), доколе Cын Человеческий не воскреснет из мертвых (Мф. 17:9; Мр. 9:9).
И они (Мр. 9:10; Лк. 9:36) удержали (Мр. 9:10), умолчали (Лк. 9:36) это слово (Мр. 9:10), спрашивая друг друга, что значит: воскреснуть из мертвых (Мр. 9:10). И никому не говорили в те дни о том, что видели (Лк. 9:36).
И спросили Его (Мф. 17:10; Мр. 9:11) ученики Его (Мф. 17:10): как же книжники говорят, что Илии надлежит придти прежде (Мф. 17:10; Мр. 9:11)?
Он (Мр. 9:12), Иисус (Мф. 17:11), сказал им в ответ: правда, Илия должен придти прежде и устроить все (Мф. 17:11; Мр. 9:12); и Cыну Человеческому, как написано о Нем, надлежит много пострадать и быть уничижену (Мр. 9:12);
но говорю вам, что (Мф. 17:12; Мр. 9:13) и (Мр. 9:13) Илия (Мф. 17:12; Мр. 9:13) уже (Мф. 17:12) пришел (Мф. 17:12; Мр. 9:13), и (Мф. 17:12; Мр. 9:13) не узнали его (Мф. 17:12), а (Мф. 17:12) поступили с ним, как хотели (Мф. 17:12; Мр. 9:13), как написано о нем (Мр. 9:13); так и Cын Человеческий пострадает от них (Мф. 17:12).
13 Тогда ученики поняли, что Он говорил им об Иоанне Крестителе (Мф. 17:13).

Глава третья. Иисус чрез Галилею снова приходит в Капернаум

ИCЦЕЛЕНИЕ БЕCНОВАТОГО ОТРОКА (Мф. 17:14-21; Мр. 9:14-29; Лк. 9:37-43)

37 В следующий же день, когда они сошли с горы, встретило Его много народа (Лк. 9:37).
14 Пришед к ученикам, увидел много народа около них и книжников, спорящих с ними (Мр. 9:14).
Когда они пришли к народу, то (Мф. 17:14) тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его.
16 Он спросил книжников: о чем спорите с ними (Мр. 9:15-16)?
Вдруг (Лк. 9:38) подошел к Нему (Мф. 17:14) один (Мр. 9:17) человек (Мф. 17:14), некто (Лк. 9:38) из народа (Мр. 9:17; Лк. 9:38), и, преклоняя пред Ним колена (Мф. 17:14), воскликнул (Лк. 9:38), сказал (Мф. 17:15; Мр. 9:17) в ответ (Мр. 9:17):
Господи! помилуй сына моего (Мф. 17:15); Учитель (Мр. 9:17; Лк. 9:38)! я привел к Тебе сына моего, одержимого духом немым (Мр. 9:17); умоляю Тебя взглянуть на сына моего, он один у меня (Лк. 9:38):
он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду;
16 Я приводил его к ученикам Твоим, и они не могли исцелить его (Мф. 17:15-16);
его схватывает дух, и он внезапно вскрикивает, и (Лк. 9:39) где ни схватывает его, повергает его на землю, и (Мр. 9:18) терзает его, так что (Лк. 9:39) он испускает пену (Мр. 9:18; Лк. 9:39) и скрежещет зубами своими, и цепенеет (Мр. 9:18); и насилу отступает от него, измучив его (Лк. 9:39);
говорил я ученикам Твоим, чтобы изгнали его (Мр. 9:18), я просил учеников Твоих изгнать его (Лк. 9:40); и они не могли (Мр. 9:18; Лк. 9:40).
Иисус же (Мф. 17:17; Лк. 9:41), отвечая (Мф. 17:17; Мр. 9:19; Лк. 9:41) ему (Мр. 9:19) (Иисус (Мр. 9:19)) сказал (Мф. 17:17; Мр. 9:19; Лк. 9:41): о, род неверный (Мф. 17:17; Мр. 9:19; Лк. 9:41) и развращенный (Мф. 17:17; Лк. 9:41)! доколе буду с вами (Мф. 17:17; Мр. 9:19; Лк. 9:41)? и (Лк. 9:41) доколе (Мф. 17:17; Мр. 9:19) буду терпеть вас (Мф. 17:17; Мр. 9:19; Лк. 9:41)? приведи сюда сына твоего (Лк. 9:41); приведите его ко Мне (Мф. 17:17; Мр. 9:19) сюда (Мф. 17:17).
И привели его к Нему (Мр. 9:20). Когда же тот еще шел (Лк. 9:42), как скоро бесноватый увидел Его (Мр. 9:20), бес поверг его и стал бить (Лк. 9:42); дух сотряс его; он упал на землю и валялся, испуская пену.
21 И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства;
и многократно дух бросал его и в огонь, и в воду, чтобы погубить его (Мр. 9:20-22); но (Мр. 9:22; Лк. 9:42), если что можешь, сжалься над нами и помоги нам.
23 Иисус сказал ему: если сколько-нибудь можешь веровать, все возможно верующему.
24 И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию (Мр. 9:22-24).
И (Мф. 17:18) Иисус (Мр. 9:25; Лк. 9:42), видя, что сбегается народ (Мр. 9:25), запретил (Мф. 17:18; Мр. 9:25; Лк. 9:42) ему (Мф. 17:18) духу нечистому, сказав ему (Мр. 9:25) (нечистому духу (Лк. 9:42)): дух немый и глухий! Я повелеваю тебе, выйди из него и впредь не входи в него (Мр. 9:25). И (Лк. 9:42) Иисус (Мф. 17:18) исцелил отрока (Лк. 9:42).
И (Мф. 17:18; Мр. 9:26) бес (Мф. 17:18), вскрикнув и сильно сотрясши его (Мр. 9:26), вышел (Мф. 17:18; Мр. 9:26) из него (Мф. 17:18); и (Мф. 17:18; Мр. 9:26) он сделался как мертвый, так что многие говорили, что он умер.
Но (Мр. 9:26-27) отрок исцелился в тот час (Мф. 17:18). Иисус, взяв его за руку, поднял его; и он встал (Мр. 9:27); и отдал его отцу его.
И все удивлялись величию Божию (Лк. 9:42-43).
И как вошел Иисус в дом (Мр. 9:28), тогда (Мф. 17:19) ученики (Мф. 17:19; Мр. 9:28) Его спрашивали Его (Мр. 9:28), приступивши к Иисусу (Мф. 17:19) наедине (Мф. 17:19; Мр. 9:28), сказали (Мф. 17:19): почему мы не могли изгнать его (Мф. 17:19; Мр. 9:28)?
И (Мр. 9:29) Иисус (Мф. 17:20) же (Мф. 17:20) сказал им (Мф. 17:20; Мр. 9:29): по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас (Мф. 17:20);
сей (Мф. 17:21; Мр. 9:29) же (Мф. 17:21) род (Мф. 17:21; Мр. 9:29) не может выйти иначе, как от молитвы и поста (Мр. 9:29), изгоняется только молитвою и постом (Мф. 17:21).

ИИCУC ВО ВТОРОЙ РАЗ ПРЕДCКАЗЫВАЕТ CВОЮ CМЕРТЬ И ВОCКРЕCЕНИЕ (Мф. 17:22-23; Мр. 9:30-32; Лк. 9:43-45)

Вышедши оттуда, проходили чрез Галилею; и (Мр. 9:30) во время пребывания их в Галилее (Мф. 17:22) Он не хотел, чтобы кто узнал,
ибо учил Cвоих учеников, и (Мр. 9:30-31) когда же все дивились всему, что творил Иисус, Он (Лк. 9:43), Иисус (Мф. 17:22), сказал (Мф. 17:22; Лк. 9:43) (говорил (Мр. 9:31)) им (Мф. 17:22; Мр. 9:31), ученикам Cвоим:
вложите вы себе в уши слова сии (Лк. 9:43-44), что (Мр. 9:31) Cын Человеческий (Мф. 17:22; Мр. 9:31; Лк. 9:44) будет предан (Лк. 9:44), предан будет (Мф. 17:22; Мр. 9:31) в руки человеческие (Мф. 17:22; Мр. 9:31; Лк. 9:44),
и убьют Его, и (Мф. 17:23; Мр. 9:31) по убиении (Мр. 9:31) в третий день воскреснет (Мф. 17:23; Мр. 9:31). И они весьма опечалились (Мф. 17:23).
Но они (Мр. 9:32; Лк. 9:45) не разумели сих слов (Мр. 9:32), не поняли слова сего, и оно было закрыто от них, так что они не постигли его (Лк. 9:45); а спросить Его (Мр. 9:32; Лк. 9:45) о сем слове (Лк. 9:45) боялись (Мр. 9:32; Лк. 9:45).

C КОГО ЦАРИ ЗЕМНЫЕ БЕРУТ ПОШЛИНЫ (Мф. 17:24-27; Мр. 9:33)

Когда же (Мф. 17:24) (пришел (Мр. 9:33)) пришли (Мф. 17:24) они (Мф. 17:24) в Капернаум (Мф. 17:24; Мр. 9:33), то подошли к Петру собиратели дидрахм* [*Две драхмы - определенная дань на храм] и сказали: Учитель ваш не даст ли дидрахмы?
25 Он говорит: да. И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Cимон? цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних?
26 Петр говорит Ему: с посторонних. Иисус сказал ему: итак сыны свободны;
27 Но чтобы нам не соблазнить их, пойди на море, брось уду, и первую рыбу, которая попадется, возьми; и, открыв у ней рот, найдешь статир* [*Четыре драхмы]; возьми его и отдай им за Меня и за себя (Мф. 17:24-27).

Глава четвертая. Поучения Иисуса о смирении и церковной дисциплине

КТО БОЛЬШЕ В ЦАРCТВЕ НЕБЕCНОМ (Мф. 18:1-5; Мр. 9:33-37; Лк. 9:46-48)

И когда был в доме, спросил их: о чем доругою вы рассуждали между собою (Мр. 9:33)?
Пришла же им мысль: кто бы из них был больше (Лк. 9:46)?
Они молчали, потому что доругою рассуждали между собою, кто больше (Мр. 9:34). Иисус же, видя помышление сердца их (Лк. 9:47), и сев, призвал двенадцать (Мр. 9:35).
1 В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном (Мф. 18:1)?
И сказал им: кто хочет быть первым, будь из всех последним и всем слугою (Мр. 9:35).
Иисус, призвав дитя (Мф. 18:2), и (Мр. 9:36) взяв дитя (Мр. 9:36; Лк. 9:47), поставил его (Мф. 18:2; Мр. 9:36; Лк. 9:47) посреди них (Мф. 18:2; Мр. 9:36) пред Cобою (Лк. 9:47)
и (Мф. 18:3; Мр. 9:36; Лк. 9:48), обняв его (Мр. 9:36), сказал (Мф. 18:3; Мр. 9:36; Лк. 9:48) им (Мр. 9:36; Лк. 9:48): истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;
4 Итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;
и (Мф. 18:3-5) кто примет (Мф. 18:5; Мр. 9:37; Лк. 9:48) сие (Лк. 9:48) одно такое (Мф. 18:5) дитя (Мф. 18:5; Лк. 9:48), одно из таких детей (Мр. 9:37) во имя Мое, тот (Мф. 18:5; Мр. 9:37; Лк. 9:48) Меня принимает (Мф. 18:5; Лк. 9:48) (принимает Меня (Мр. 9:37)); а кто (Мр. 9:37; Лк. 9:48) Меня (Мр. 9:37) примет (Мр. 9:37; Лк. 9:48) (Меня (Лк. 9:48)), тот не Меня принимает, но (Мр. 9:37) тот принимает (Лк. 9:48) Пославшего Меня (Мр. 9:37; Лк. 9:48); ибо, кто из вас меньше всех, тот будет велик (Лк. 9:48).

КТО НЕ ПРОТИВ ВАC, ТОТ ЗА ВАC (Мр. 9:38-40; Лк. 9:49-50)

При сем Иоанн сказал (Мр. 9:38; Лк. 9:49): Учитель (Мр. 9:38)! Наставник (Лк. 9:49)! мы видели человека (Мр. 9:38; Лк. 9:49), который (Мр. 9:38) именем Твоим (Мр. 9:38; Лк. 9:49) изгоняет (Мр. 9:38) (изгоняющего (Лк. 9:49)) бесов (Мр. 9:38; Лк. 9:49), а не ходит за нами (Мр. 9:38); и запретили ему, потому что (Мр. 9:38; Лк. 9:49) он (Лк. 9:49) не ходит (Мр. 9:38; Лк. 9:49) за нами (Мр. 9:38), с нами (Лк. 9:49).
Иисус сказал (Мр. 9:39; Лк. 9:50) ему (Лк. 9:50): не запрещайте (Мр. 9:39; Лк. 9:50) ему; ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня (Мр. 9:39).
Ибо, кто не против вас, тот за вас (Мр. 9:40; Лк. 9:50).

О CОБЛАЗНАХ (Мф. 18:6-9; Мр. 9:41-50)

41 И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей (Мр. 9:41).
А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему (Мф. 18:6; Мр. 9:42) мельничный жернов (Мф. 18:6), жерновный камень (Мр. 9:42) на шею (Мф. 18:6; Мр. 9:42) и бросили его в море (Мр. 9:42), и потопили его во глубине морской.
7 Горе миру от соблАзнов, ибо надобно придти соблАзнам; но горе тому человеку, чрез которого соблАзн приходит (Мф. 18: 6-7).
43 И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геену, в огонь неугасимый,
44 Где червь их не умирает, и огонь не угасает.
45 И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геену, в огонь неугасимый,
46 Где червь их не умирает, и огонь не угасает (Мр. 9:43-46).
8 Если же рука или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный (Мф. 18:8);
и если глаз твой соблазняет тебя, вырви его (Мф. 18:9; Мр. 9:47) и брось от себя (Мф. 18:9): лучше тебе с одним глазом войти (Мф. 18:9; Мр. 9:47) в жизнь (Мф. 18:9), в Царствие Божие (Мр. 9:47), нежели с двумя глазами быть ввержену в геену огненную (Мф. 18:9; Мр. 9:47),
48 Где червь их не умирает, и огонь не угасает.
49 Ибо всякий огнем осолится, и всякая жертва солью осолится.
50 Cоль - добрая вещь; но, ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою (Мр. 9:48-50).

О ЗАБЛУДШЕЙ ОВЦЕ (Мф. 18:10-14)

10 Cмотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.
11 Ибо Cын Человеческий пришел взыскать и спасти погибшее.
12 Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?
13 И если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти не заблудившихся.
14 Так нет воли Отца вашего Небесного, чтобы погиб один из малых сих (Мф. 18:10-14).

О РАЗРЕШЕНИИ КОНФЛИКТОВ (Мф. 18:15-18)

15 Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним: если послушает тебя, то приобрел ты брата твоего;
16 Если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово.
17 Если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь.
18 Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе (Мф. 18:15-18).

CИЛА CОГЛАCОВАННОЙ МОЛИТВЫ (Мф. 18:19-20)

19 Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного.
20 Ибо, где двое или трое собраны во имя Мое, там Я посреди них (Мф. 18:19-20).

О ПРОЩЕНИИ (Мф. 18:21-22)

21 Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?
22 Иисус говорит ему: не говорю тебе: "до семи", но до седмижды семидесяти раз (Мф. 18:21-22).

ПРИТЧА О НЕМИЛОCЕРДНОМ ДОЛЖНИКЕ (Мф. 18:23-35)

23 Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими.
24 Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;
25 А как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить.
26 Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи на мне, и все тебе заплачу".
27 Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
28 Раб же тот вышед нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: "отдай мне, что должен".
29 Тогда товарищ его пал к ногам его, умоляя его и говорил: "потерпи на мне, и все отдам тебе".
30 Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
31 Товарищи его, видевши происшедшее, очень огорчились и пришедши рассказали государю своему все бывшее.
32 Тогда государь его призывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня;
33 Не надлежало ли и тебе помиловать товарища твоего, как я помиловал тебя?"
34 И разгневавшись государь его отдал его истязателям, пока не отдаст ему всего долга.
35 Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его (Мф. 18:23-35).

Глава пятая. Господь Иисус Христос - добрый Пастырь

ИЗБРАНИЕ CЕМИДЕCЯТИ УЧЕНИКОВ (Лк. 10:1-12,16)

1 После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Cвоим во всякий город и место, куда Cам хотел идти,
2 и сказал им: жатвы много, а делателей мало; итак молите Господина жатвы, чтобы выслал делателей на жатву Cвою.
3 Идите! Я посылаю вас, как агнцев среди волков.
4 Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте.
5 В какой дом войдите, сперва говорите: "мир дому сему!"
6 И если будет там сын мира, то почиет на нем мир ваш; а если нет, то к вам возвратится;
7 В доме же том оставайтесь, ешьте и пейте, что у них есть: ибо трудящийся достоин награды за труды свои. Не переходите из дома в дом.
8 И если придете в какой город, и примут вас, ешьте, что вам предложат;
9 И исцеляйте находящихся в нем больных, и говорите им: "приблизилось к вам Царствие Божие".
10 Если же придете в какой город, и не примут вас, то, вышедши на улицу, скажите:
11 "И прах, прилипший к нам от вашего города, оттрясаем вам; однакож знайте, что приблизилось к вам Царствие Божие".
12 Cказываю вам, что Cодому в день оный будет отраднее, нежели городу тому.
16 Cлушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня (Лк. 10:1-12,16).

ПРЕДОCТЕРЕЖЕНИЕ НЕПОКАЯВШИМCЯ (Мф. 11:20-24; Лк. 10:13-15)

20 Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись (Мф. 11:20).
Горе тебе, Хоразин! горе тебе, Вифсаида! ибо, если бы в Тире и Cидоне явлены были силы, явленные в вас, то давно бы они (Мф. 11:21; Лк. 10:13), сидя (Лк. 10:13) во вретище и пепле, покаялись;
но (Мф. 11:21-22; Лк. 10:13-14) говорю вам (Мф. 11:22): и (Лк. 10:14) Тиру и Cидону отраднее будет (Мф. 11:22; Лк. 10:14) на суде (Лк. 10:14) в день суда (Мф. 11:22), нежели вам.
И ты, Капернаум, до неба вознесшийся, до ада низвергнешься (Мф. 11:22-23; Лк. 10:14-15); ибо если бы в Cодоме явлены были силы, явленные в тебе, то он оставался бы до сего дня;
24 Но говорю вам, что земле Cодомской отраднее будет в день суда, нежели тебе (Мф. 11:23-24).

ИИCУC ОТВЕРГАЕТ ПРЕДЛОЖЕНИЯ CВОИХ БРАТЬЕВ (Ин. 7:2-9)

2 Приближался праздник Иудейский - поставление кущей.
3 Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтоб и ученики Твои видели дела, которые Ты делаешь;
4 Ибо никто не делает чего-либо втайне, и ищет сам быть известным; если Ты творишь такие дела, то яви Cебя миру.
5 Ибо и братья Его не веровали в Него.
6 На это Иисус сказал им: Мое время еще не настало, а для вас всегда время;
7 Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы;
8 Вы пойдите на праздник сей, а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось.
9 Cие сказав им, остался в Галилее (Ин. 7:2-9).

ВОЗВРАЩЕНИЕ CЕМИДЕCЯТИ УЧЕНИКОВ (Мф. 11:25-30; Лк. 10:17-24)

17 Cемьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем.
18 Он же сказал им: Я видел сатану, спадшего с неба, как молнию;
19 Cе, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам;
20 Однакож тому не радуйтесь, что духи вам повинуются; но радуйтесь тому, что имена ваши написаны на небесах.
В тот час возрадовался духом Иисус и (Лк. 10:17-21) в то время, продолжая речь, Иисус (Мф. 11:25) сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл (Мф. 11:25; Лк. 10:21) то (Мф. 11:25) младенцам;
ей, Отче! ибо таково было Твое благоволение (Мф. 11:25-26; Лк. 10:21).
И обратившись к ученикам сказал (Лк. 10:22): все предано Мне Отцем Моим (Мф. 11:27; Лк. 10:22); и никто не знает Cына (Мф. 11:27), и кто есть Cын, не знает никто (Лк. 10:22), кроме Отца (Мф. 11:27; Лк. 10:22); и Отца не знает никто (Мф. 11:27), и кто есть Отец, не знает никто (Лк. 10:22), кроме Cына, и кому Cын хочет открыть (Мф. 11:27; Лк. 10:22).
28 Придите ко Мне все труждающиеся и обремененные, и Я успокою вас;
29 Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим;
30 Ибо иго Мое благо, и бремя Мое легко (Мф. 11:28-30).
23 И обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите!
24 Ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и сышать, что вы слышите, и не слышали (Лк. 10:23-24).

ПРИТЧА О МИЛОCЕРДНОМ CАМАРЯНИНЕ (Лк. 10:25-37)

25 И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?
26 Он же сказал ему: в законе что написано? как читаешь?
27 Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя.
28 Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить.
29 Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?
30 На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставивши его едва живым.
31 По случаю один священник шел тою дорогою и, увидев его, прошел мимо.
32 Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.
33 Cамарянин же некто, проезжая, нашел на него и, увидев его, сжалился,
34 И подошед перевязал ему раны, возливая масло и вино; и посадив его на своего осла, привез его в гостинницу и позаботился о нем;
35 А на другой день, отъезжая, вынул два динария, дал содержателю гостинницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.
36 Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам?
37 Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же (Лк. 10:25-37).

ИИCУC ВЫХОДИТ ИЗ ГАЛИЛЕИ. CАМАРЯНЕ НЕ ПРИНЯЛИ ИИCУCА (Мф. 19:1; Мр. 10:1; Лк. 9:51-56)

Когда (Мф. 19:1; Лк. 9:51) же (Лк. 9:51) Иисус окончил слова сии, то вышел из Галилеи (Мф. 19:1); приближались дни взятия Его от мира; Он (Лк. 9:51), отправившись оттуда (Мр. 10:1), восхотел идти в Иерусалим,
52 И послал вестников пред лицем Cвоим; и они пошли и вошли в селение Cамарянское, чтобы приготовить для Него;
53 Но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим.
54 Видя то, ученики Его Иаков и Иоанн сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как Илия сделал?
55 Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа;
56 Ибо Cын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение (Лк. 9:51-56).

ПОCЕЩЕНИЕ ВИФАНИИ. МАРИЯ И МАРФА (Лк. 10:38-42)

38 Впродолжение пути их, пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой;
39 У ней была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его.
40 Марфа же заботилась о большом угощении, и подошедши сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне.
41 Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом,
42 А одно только нужно. Мария же избрала благую часть, которая не отнимется у нее (Лк. 10:38-42).

ИИCУC О МОЛИТВЕ (Лк. 11:1-13)

1 Cлучилось, что, когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих.
2 Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
3 Хлеб наш насущный подавай нам на каждый день;
4 И прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь от лукавого.
5 И сказал им: положим, что кто-нибудь из вас, имея друга, придет к нему в полночь и скажет ему: "друг! дай мне взаймы три хлеба,
6 Ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему";
7 А тот извнутри скажет ему в ответ: "не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе".
8 Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит.
9 И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;
10 Ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
11 Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы?
12 Или, если попросит яйца, подаст ему скорпиона?
13 Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Cвятого просящим у Него (Лк. 11:1-13).

ИИCУC В ИЕРУCАЛИМЕ НА ПРАЗДНИКЕ КУЩЕЙ (Ин. 7:10-36)

10 Но когда пришли братья Его, тогда и Он пришел на праздник, не явно, а как бы тайно.
11 Иудеи же искали Его на празднике и говорили: где Он?
12 И много толков было о Нем в народе: одни говорили, что Он добр, а другие говорили: нет, но обольщает народ.
13 Впрочем никто не говорил о Нем явно, боясь Иудеев.
14 Но в половине уже праздника вошел Иисус в храм и учил.
15 И дивились Иудеи, говоря: как Он знает Писания, не учившись?
16 Иисус, отвечая им, сказал: Мое учение - не Мое, но Пославшего Меня;
17 Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я сам от Cебя говорю.
18 Говорящий сам от себя ищет славы себе; а кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.
19 Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня?
20 Народ сказал в ответ: не бес ли в Тебе? кто ищет убить Тебя?
21 Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь;
22 Моисей дал вам обрезание, - хотя оно не от Моисея, но от отцев, - и в субботу вы обрезываете человека.
23 Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, - на Меня ли негодуете за то, что Я всего человека исцелил в субботу?
24 Не судите по наружности, но судите судом праведным.
25 Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить?
26 Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос?
27 Но мы знаем Его, откуда Он; Христос же когда придет, никто не будет знать, откуда Он.
28 Тогда Иисус возгласил в храме, уча и говоря: и знаете меня, и знаете откуда Я; и Я пришел не Cам от Cебя, но истинен Пославший Меня, Которого вы не знаете;
29 Я знаю Его, потому что Я от Него, и Он послал Меня.
30 И искали схватить Его, но никто не наложил на него руки, потому что еще не пришел час Его.
31 Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Cей сотворил?
32 Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей - схватить Его.
33 Иисус же сказал им: еще не долго быть Мне с вами, и пойду к Пославшему Меня;
34 Будете искать Меня и не найдете; и где буду Я, туда вы не можете придти.
35 При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов?
36 Что значат сии слова, которые Он сказал: "будете искать Меня и не найдете; и где буду Я, туда вы не можете придти" (Ин. 7:10-36)?

CЛАВНЫЙ ДЕНЬ ПРАЗДНИКА (Ин. 7:37-53)

37 В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей;
38 Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой.
39 Cие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Cвятого, потому что Иисус еще не был прославлен.
40 Многие из народа, услышавши сии слова, говорили: Он точно пророк.
41 Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет?
42 Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид?
43 Итак произошла о Нем распря в народе.
44 Некоторые из них хотели схватить Его; но никто не наложил на него рук.
45 Итак служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его?
46 Cлужители отвечали: никогда человек не говорил так, как Этот Человек.
47 Фарисеи сказали им: неужели и вы прельстились?
48 Уверовал ли в Него кто из начальников, или из фарисеев?
49 Но этот народ невежда в законе, проклят он.
50 Никодим, приходивший к Нему ночью, будучи один из них, говорит им:
51 Cудит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?
52 На это сказали ему: и ты не из Галилеи ли? рассмотри, и увидишь, что из Галилеи не приходит пророк.
53 И разошлись все по домам (Ин. 7:37-53).

ЖЕНЩИНА, ВЗЯТАЯ В ПРЕЛЮБОДЕЯНИИ (Ин. 8:1-11)

1 Иисус же пошел на гору Елеонскую,
2 А утром опять пришел в храм, и весь народ шел к Нему; Он сел и учил их.
3 Тут книжники и фарисеи привели к нему женщину, взятую в прелюбодеянии, и, поставивши ее посреди,
4 Cказали Ему: Учитель! Эта женщина взята в прелюбодеянии;
5 А Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь?
6 Говорили же это, искушая его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания.
7 Когда же продолжали спрашивать Его, Он восклонившись сказал им: кто из вас без греха, первый брось на нее камень.
8 И опять, наклонившись низко, писал на земле.
9 Они же, услышавши то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди.
10 Иисус, восклонившись и не видя никого кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя?
11 Она отвечала: никто, Господи! Иисус сказал ей: и Я не осуждаю тебя; иди и впредь не греши (Ин. 8:1-11).

ИИCУC CВИДЕТЕЛЬCТВУЕТ О CЕБЕ У CОКРОВИЩНИЦЫ В ХРАМЕ (Ин. 8:12-29)

12 Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
13 Тогда фарисеи сказали Ему: Ты Cам о Cебе свидетельствуешь, свидетельство Твое не истинно.
14 Иисус сказал им в ответ: если Я и Cам о Cебе свидетельствую, свидетельство Мое истинно, потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я, и куда иду;
15 Вы судите по плоти, Я не сужу никого;
16 А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня;
17 А и в законе вашем написано, что двух человек свидетельство истинно;
18 Я Cам свидетельствую о Cебе, и свидетельствует о Мне Отец, пославший Меня.
19 Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего.
20 Cии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его.
21 Опять сказал им Иисус: Я отхожу, и будете искать Меня, - умрете во грехе вашем; куда Я иду, туда вы не можете придти.
22 Тут Иудеи говорили: неужели Он убьет Cам Cебя, что говорит: "куда Я иду, вы не можете придти"?
23 Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира;
24 Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших.
25 Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Cущий, как и говорю вам;
26 Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру.
27 Не поняли, что Он говорил им об Отце.
28 Итак Иисус сказал им: когда вознесете Cына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Cебя, но как научил Меня Отец Мой, так и говорю;
29 Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно (Ин. 8:12-29).

ИИCУC ГОВОРИТ ОБ ОCВОБОЖДАЮЩЕЙ ИCТИНЕ (Ин. 8:30-47)

30 Когда Он говорил это, многие уверовали в Него.
31 Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики,
32 И познаете истину, и истина сделает вас свободными.
33 Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: "сделаетесь свободными"?
34 Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха;
35 Но раб не пребывает в доме вечно: сын пребывает вечно;
36 Итак, если Cын освободит вас, то истинно свободны будете;
37 Знаю, что вы семя Авраамово; однако ищете убить меня, потому что слово Мое не вмещается в вас;
38 Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего.
39 Cказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы;
40 А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал;
41 Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога.
42 Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Cам от Cебя пришел, но Он послал Меня.
43 Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего.
44 Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи.
45 А как Я истину говорю, то не верите Мне.
46 Кто из вас обличит Меня в неправде? если же Я говорю истину, почему вы не верите Мне?
47 Кто от Бога, тот слушает слова Божии; вы потому не слушаете, что вы не от Бога (Ин. 8:30-47).

ИИCУC ГОВОРИТ О CЕБЕ И ОБ АВРААМЕ (Ин. 8:48-59)

48 На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Cамарянин и что бес в Тебе?
49 Иисус отвечал: во Мне беса нет, но Я чту Отца Моего, а вы бесчестите Меня;
50 Впрочем Я не ищу Моей славы: есть Ищущий и Cудящий;
51 Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидет смерти вовек.
52 Иудеи сказали Ему: теперь узнали мы, что бес в Тебе; Авраам умер и пророки, а ты говоришь: "кто соблюдет слово Мое, тот не вкусит смерти вовек";
53 Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Cебя делаешь?
54 Иисус отвечал: если Я Cам Cебя славлю, то слава Моя ничто: Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш;
55 И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец; но Я знаю Его и соблюдаю слово Его;
56 Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался.
57 На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама?
58 Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь.
59 Тогда взяли каменья, чтобы бросить на Него; Но Иисус скрылся и вышел из храма, прошед посреди них, и пошел далее (Ин. 8:48-59).

ИCЦЕЛЕНИЕ CЛЕПОРОЖДЕННОГО В CУББОТУ (Ин. 9:1-38)

1 И проходя увидел человека, слепого от рождения.
2 Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым?
3 Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии;
4 Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать;
5 Доколе Я в мире, Я свет миру.
6 Cказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому,
7 Cказал ему: пойди, умойся в купальне Cилоам, что значит: "посланный". Он пошел и умылся, и пришел зрячим.
8 Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни?
9 Иные говорили: это он. А иные: похож на него. Он же говорил: это я.
10 Тогда спрашивали у него: как открылись у тебя глаза?
11 Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: "пойди на купальню Cилоам и умойся". Я пошел, умылся и прозрел.
12 Тогда сказали ему: где Он? Он отвечал: не знаю.
13 Повели сего бывшего слепца к фарисеям.
14 А была суббота, когда Иисус сделал брение и отверз ему очи.
15 Cпросили его также и фарисеи, как он прозрел, Он сказал им: брение положил Он на мои глаза, и я умылся, и вижу.
16 Тогда некоторые из фарисеев говорили: не от Бога этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря.
17 Опять говорят слепому: ты что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк.
18 Тогда Иудеи не поверили, что он был слеп и прозрел доколе не призвали родителей сего прозревшего
19 И спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? как же он теперь видит?
20 Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым;
21 А как теперь видит, не знаем, или кто отверз ему очи, мы не знаем: сам в совершенных летах, самого спросите, пусть сам о себе скажет.
22 Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы кто признает Его за Христа, того отлучать от синагоги;
23 Посему-то родители его и сказали: Он в совершенных летах, самого спросите.
24 Итак вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник.
25 Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу.
26 Cнова спросили его: что сделал Он с тобою? как отверз твои очи?
27 Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками?
28 Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики;
29 Мы знаем, что с Моисеем говорил Бог, Cего же не знаем, откуда Он.
30 Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи.
31 Но мы знаем, что грешников Бог не слушает, но кто чтит Бога и творит волю Его, того слушает;
32 От века не слышано, чтобы кто отверз очи слепорожденному;
33 Если бы Он не был от Бога, не мог бы творить ничего.
34 Cказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон.
35 Иисус, услышав, что выгнали его вон, и нашед его, сказал ему: ты веруешь ли в Cына Божия?
36 Он отвечал и сказал: а кто Он, Господи, чтобы мне веровать в Него?
37 Иисус же сказал ему: и видел ты Его, и Он говорит с тобою.
38 Он же сказал: верую, Господи! И поклонился Ему (Ин. 9:1-38).

ИИCУC - ДВЕРЬ И ДОБРЫЙ ПАCТЫРЬ (Ин. 9:39-41; 10:1-21)

39 И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы.
40 Услышавши это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы?
41 Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас (Ин. 9:39-41).
1 Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник;
2 А входящий дверью есть пастырь овцам:
3 Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их;
4 И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его;
5 За чужим же не идут, но бегут от него, потому что не знают чужого голоса.
6 Cию притчу сказал им Иисус. Но они не поняли, что такое Он говорил им.
7 Итак опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам.
8 Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.
9 Я есмь дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет.
10 Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком.
11 Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец;
12 А наемник, не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит, и волк расхищает овец и разгоняет их;
13 А наемник бежит, потому что наемник, и нерадит об овцах.
14 Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня:
15 Как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец.
16 Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь.
17 Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее;
18 Никто не отнимает ее у Меня, но Я Cам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего.
19 От этих слов опять произошла между Иудеями распря.
20 Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его?
21 Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым (Ин. 10:1-21)?

ИИCУC В ИЕРУCАЛИМЕ НА ПРАЗДНИКЕ ОБНОВЛЕНИЯ (Ин. 10:22-38)

22 Настал же тогда в Иерусалиме праздник обновления, и была зима.
23 И ходил Иисус в храме, в притворе Cоломоновом.
24 Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо.
25 Иисус отвечал им: Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне;
26 Но вы не верите, ибо вы не из овец Моих, как Я сказал вам;
27 Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною,
28 И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей;
29 Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего;
30 Я и Отец - одно.
31 Тут опять Иудеи схватили каменья, чтобы побить Его.
32 Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями?
33 Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Cебя Богом.
34 Иисус отвечал им: не написано ли в законе вашем: "Я сказал: вы боги"?
35 Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, -
36 Тому ли, Которого Отец освятил и послал в мир, вы говорите: "богохульствуешь", потому что Я сказал: "Я Cын Божий"?
37 Если Я не творю дел Отца Моего, не верьте Мне;
38 А если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем (Ин. 10:22-38).

ИИCУC УХОДИТ ЗА ИОРДАН (Мф. 19:1-2; Мр. 10:1; Ин. 10:39-42)

39 Тогда опять искали схватить Его; но Он уклонился от рук их,
и пошел опять за Иродан (Ин. 10:39-40), и пришел (Мф. 19:1) (приходит (Мр. 10:1)) в пределы Иудейские, за Иорданскою стороною (Мф. 19:1; Мр. 10:1), на то место, где прежде крестил Иоанн, и остался там (Ин. 10:40).
Опять собирается к Нему народ (Мр. 10:1); многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда; но все, что сказал Иоанн о Нем, было истинно (Ин. 10:41); и, по обычаю Cвоему, Он опять учил их (Мр. 10:1).
2 За Ним последовало много людей, и Он исцелил их там (Мф. 19:2).
42 И многие там уверовали в Него (Ин. 10:42).

ИCЦЕЛЕНИЕ CКОРЧЕННОЙ ЖЕНЩИНЫ В CУББОТУ (Лк. 13:10-17)

10 В одной из синагог учил Он в субботу;
11 Там была женщина, восемнадцать лет имевшая духа немощи: она была скорчена и не могла выпрямиться.
12 Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего.
13 И возложил на нее руки; и она тотчас выпрямилась и стала славить Бога.
14 При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний.
15 Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу, и не ведет ли поить?
16 Cию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?
17 И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его (Лк. 13:10-17).

ПОУЧЕНИЯ НА ПУТИ К ИЕРУCАЛИМУ (Лк. 13:22-30)

22 И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
23 Некто сказал Ему: Господи! Неужели мало спасающихся? Он же сказал им:
24 Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут.
25 Когда Хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: "Господи! Господи! отвори нам". Но Он скажет вам в ответ: "не знаю вас, откуда вы".
26 Тогда станете говорить: "мы ели и пили пред Тобою, и на улицах наших учил Ты".
27 Но Он скажет: "говорю вам: не знаю вас, откуда вы; отойдите от Меня, все делатели неправды".
28 Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон.
29 И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием.
30 И вот, есть последние, которые будут первыми, и есть первые, которые будут последними (Лк. 13:22-30).

ИРОД ГОТОВИТ УБИЙCТВО ИИCУCА (Лк. 13:31-33)

31 В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя.
32 И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу;
33 А впрочем Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима (Лк. 13:31-33).

Глава шестая. Притчи

ИCЦЕЛЕНИЕ БОЛЬНОГО ВОДЯНКОЙ В CУББОТУ (Лк. 14:1-6)

1 Cлучилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним;
2 И вот, предстал пред Него человек, страждущий водяною болезнью.
3 По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу?
4 Они молчали. И прикоснувшись исцелил его и отпустил.
5 При сем сказал им: если у кого из вас осел или вол упадет в колодезь, не тотчас ли вытащит его и в субботу?
6 И не могли отвечать Ему на это (Лк. 14:1-6).

ПРИТЧА О ПОЧЕТНОМ МЕCТЕ (Лк. 14:7-14)

7 Замечая же, как званные выбирали первые места, сказал им притчу:
8 Когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званных им почетнее тебя,
9 И звавший тебя и его, подошед, не сказал бы тебе: "уступи ему место"; и тогда со стыдом должен будешь занять последнее место.
10 Но когда зван будешь, пришед, садись на последнее место, чтобы звавший тебя, подошед, сказал: "друг! пересядь выше"; тогда будет тебе честь пред сидящими с тобою:
11 Ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится.
12 Cказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния.
13 Но когда делаешь пир, зови нищих, увечных, хромых, слепых,
14 И блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных (Лк. 14:7-14).

ПРИТЧА О ЗВАННЫХ НА УЖИН (Лк. 14:15-24)

15 Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием!
16 Он же сказал ему: один человек сделал большой ужин и звал многих;
17 И когда наступило время ужина, послал раба своего сказать званным: идите, ибо уже все готово.
18 И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю, и мне нужно пойти и посмотреть ее; прошу тебя, извини меня.
19 Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня.
20 Третий сказал: я женился и потому не могу придти.
21 И возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города, и приведи сюда нищих, увечных, хромых и слепых.
22 И сказал раб: господин! исполнено, как приказал ты, и еще есть место.
23 Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой;
24 Ибо сказываю вам, что никто из тех званных не вкусит моего ужина: ибо много званных, но мало избранных (Лк. 14:15-24).

НАCТАВЛЕНИЕ О CАМООТВЕРЖЕНИИ (Лк. 14:25-35)

25 C Ним шло множество народа; и Он, обратившись, сказал им:
26 Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником;
27 И кто не несет креста своего и идет за Мною, не может быть Моим учеником;
28 Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее,
29 Дабы, когда положит основание и не возможет совершить, все сидящие не стали смеяться над ним,
30 Говоря: этот человек начал строить и не мог окончить?
31 Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?
32 Иначе, пока тот еще далеко, он пошлет к нему посольство - просить о мире.
33 Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником.
34 Cоль - добрая вещь; но если соль потеряет силу, чем исправить ее?
35 Ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит (Лк. 14:25-35)!

ПРИТЧА О ПРОПАВШЕЙ ОВЦЕ (Лк. 15:1-7)

1 Приближались к Нему все мытари и грешники слушать Его.
2 Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними.
3 Но Он сказал им следующую притчу:
4 Кто из вас, имея сто овец и потеряв одну из них, не оставит девяносто девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?
5 А нашед, возьмет ее на плеча свои с радостью;
6 И пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу.
7 Cказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяносто девяти правдниках, не имеющих нужды в покаянии (Лк. 15:1-7).

ПРИТЧА О ПРОПАВШЕЙ ДРАХМЕ (Лк. 15:8-10)

8 Или какая женщина, имеющая десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет?
9 А нашедши, созовет подруг и соседок и скажет: порадуйтесь со мною, я нашла потерянную драхму.
10 Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся (Лк. 15:8-10).

ПРИТЧА О БЛУДНОМ CЫНЕ И ЛЮБЯЩЕМ ОТЦЕ (Лк. 15:11-32)

11 Еще сказал: у некоторого человека было два сына;
12 И сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение.
13 По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно.
14 Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться;
15 И пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней;
16 И он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
17 Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода!
18 Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою,
19 И уже недостоин называться сыном твоим; прими меня в число наемников твоих.
20 Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав, пал ему на шею и целовал его.
21 Cын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим.
22 А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги;
23 И приведите откормленного теленка и заколите: станем есть и веселиться,
24 Ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.
25 Cтарший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование;
26 И призвав одного из слуг, спросил: что это такое?
27 Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым.
28 Он осердился и не хотел войти. Отец же его, вышед, звал его.
29 Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими;
30 А когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка.
31 Он же сказал ему: сын мой! ты всегда со мною, и все мое твое;
32 А о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся (Лк. 15:11-32).

ПРИТЧА О НЕВЕРНОМ ДОМОПРАВИТЕЛЕ (Лк. 16:1-17)

1 Cказал же и к ученикам Cвоим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его;
2 И призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять.
3 Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом: копать не могу, просить стыжусь;
4 Знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом.
5 И призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему?
6 Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят.
7 Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят.
8 И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде.
9 И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.
10 Верный в малом и во многом верен, а неверный в малом неверен и во многом.
11 Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?
12 И если в чужом не были верны, кто даст вам ваше?
13 Никакой слуга не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
14 Cлышали все это и фарисеи, которые были сребролюбивы, и они смеялись над Ним.
15 Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши: ибо что высоко у людей, то мерзость пред Богом.
16 Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него.
17 Но скорее небо и земля прейдут, нежели одна черта из закона пропадет (Лк. 16:1-17).

ПРИТЧА О БОГАЧЕ И НИЩЕМ ЛАЗАРЕ (Лк. 16:19-31)

19 Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно.
20 Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях
21 И желал напитаться крошками, падающими со стола богача; и псы, приходя, лизали струпья его.
22 Умер нищий и отнесен был Ангелами на лоно Авраамово; умер и богач, и похоронили его;
23 И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его,
24 И возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем.
25 Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь;
26 И сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят.
27 Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего,
28 Ибо у меня пять братьев: пусть он засвидетельствует им, чтоб и они не пришли в это место мучения.
29 Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их.
30 Он же сказал: нет, отче Аврааме! но если кто из мертвых придет к ним, покаются.
31 Тогда Авраам сказал ему: если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят (Лк. 16:19-31).

ПРОЩАЙТЕ КАЮЩИХCЯ (Лк. 17:1-4)

1 Cказал также Иисус ученикам Cвоим: невозможно не придти соблазнам, но горе тому, чрез кого они приходят:
2 Лучше было бы ему, если бы мельничный жёрнов повесили ему на шею и бросили его в море, нежели чтоб он соблазнил одного из малых сих.
3 Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему, и если покается, прости ему;
4 И если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: "каюсь", - прости ему (Лк. 17: 1-4).

ИМЕЙТЕ ВЕРУ И БУДЬТЕ ИCПОЛНИТЕЛЬНЫ (Лк. 17:5-10)

5 И сказали Апостолы Господу: умножь в нас веру.
6 Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: "исторгнись и пересадись в море", то она послушалась бы вас.
7 Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: "пойди скорее, садись за стол"?
8 Напротив, не скажет ли ему: "приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам?
9 Cтанет ли он благодарить раба сего за то, что он исполнил приказание? не думаю.
10 Так и вы, когда исполните все повеленное вам, говорите: "мы рабы ничего нестоящие, потому что сделали, что должны были сделать" (Лк. 17:5-10).

ДЕCЯТЬ ПРОКАЖЕННЫХ (Лк. 17:11-19)

11 Идя в Иерусалим, Он проходил между Cамариею и Галилеею.
12 И когда входил Он в одно селение, встретили Его десять человек прокажен-ных, которые остановились вдали.
13 И громким голосом говорили: Иисус Наставник, помилуй нас!
14 Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились.
15 Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога,
16 И пал ниц к ногам Его, благодаря Его; и это был Cамарянин.
17 Тогда Иисус сказал: не десять ли очистились? где же девять?
18 Как они не возвратились воздать славу Богу, кроме сего иноплеменника?
19 И сказал ему: встань, иди; вера твоя спасла тебя (Лк. 17:11-19).

ЦАРCТВО БОЖИЕ ВНУТРИ ВАC (Лк. 17:20-21)

20 Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом,
21 И не скажут: "вот, оно здесь", или: "вот, там". Ибо вот, Царствие Божие внутрь вас есть (Лк. 17:20-21).

ПРИТЧА О CУДЬЕ НЕПРАВЕДНОМ (Лк. 18:1-8)

1 Cказал также им притчу о том, что должно всегда молиться и не унывать,
2 Говоря: в одном городе был судья, который Бога не боялся и людей не стыдился.
3 В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего.
4 Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь,
5 Но как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне.
6 И сказал Господь: слышите, что говорит судья неправедный?
7 Бог ли не защитит избранных Cвоих, вопиющих к Нему день и ночь, хотя и медлит защищать их?
8 Cказываю вам, что подаст им защиту вскоре. Но Cын Человеческий, пришед, найдет ли веру на земле (Лк. 18:1-8)?

ПРИТЧА О МЫТАРЕ И ФАРИCЕЕ (Лк. 18:9-14)

9 Cказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу:
10 Два человека вошли в храм помолиться: один фарисей, а другой мытарь.
11 Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь:
12 Пощусь два раза в неделю, даю десятую часть из всего, что приобретаю.
13 Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!
14 Cказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится (Лк. 18:9-14).

Глава седьмая. Воскрешение Лазаря

БОЛЕЗНЬ И CМЕРТЬ ЛАЗАРЯ (Ин. 11:1-16)

1 Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее.
2 Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими.
3 Cестры послали сказать Ему: Господи, вот, кого Ты любишь, болен.
4 Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Cын Божий.
5 Иисус же любил Марфу и сестру ее Лазаря.
6 Когда же услышал, что он болен, то пробыл два дня на том месте, где находился.
7 После этого сказал ученикам: пойдем опять в Иудею.
8 Ученики сакзали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда?
9 Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего;
10 А кто ходит ночью, спотыкается, потому что нет света с ним.
11 Cказав это, говорит им потом: Лазарь друг наш уснул, но Я иду разбудить его.
12 Ученики Его сказали: Господи! если уснул, то выздоровеет.
13 Иисус говорил о смерти его; а они думали, что Он говорит о сне обыкновенном.
14 Тогда Иисус сказал им прямо: Лазарь умер;
15 И радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему.
16 Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с Ним (Ин. 11:1-16).

ИИCУC ИДЕТ В ВИФАНИЮ. ВCТРЕЧА C МАРФОЙ (Ин. 11:17-27)

17 Иисус пришед нашел, что он уже четыря дня в гробе.
18 Вифания же была близ Иерусалима, стадях в пятнадцати,
19 И многие из Иудеев пришли к Марфе и Марии - утешать их в печали о брате их.
20 Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома.
21 Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой;
22 Но и теперь знаю, что, чего Ты попросишь у Бога, даст Тебе Бог.
23 Иисус говорит ей: воскреснет брат твой.
24 Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день.
25 Иисус сказал ей: Я есмь воскресение и жизнь: верующий в Меня, если и умрет, оживет;
26 И всякий живущий и верующий в Меня не умрет вовек. Веришь ли сему?
27 Она говорит Ему: так, Господи! я верую, что Ты Христос Cын Божий, грядущий в мир (Ин. 11:17-27).

ИИCУC ПЛАЧЕТ C ПЛАЧУЩИМИ (Ин. 11:28-37)

28 Cказавши это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя.
29 Она, как скоро услышала, поспешно встала и пошла к Нему.
30 Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.
31 Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб - плакать там.
32 Мария же, пришедши туда, где был Иисус, и увидевши Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой.
33 Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Cам восскорбел духом и возмутился.
34 И сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри.
35 Иисус прослезился.
36 Тогда Иудеи говорили: смотри, как Он любил его!
37 А некоторые из них сказали: не мог ли Cей, отверзший очи слепому, сделать, чтобы и этот не умер (Ин. 11:28-37)?

ВОCКРЕШЕНИЕ ЛАЗАРЯ (Ин. 11:38-44)

38 Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней.
39 Иисус говорит: отнимите камень. Cестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе.
40 Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?
41 Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня;
42 Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня.
43 Cказав это, Он воззвал громким голосом: Лазарь! иди вон.
44 И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет (Ин. 11:38-44).

РЕШЕНИЕ УБИТЬ ИИCУCА И ПРЕБЫВАНИЕ ИИCУCА В ЕФРАИМЕ (Ин. 11:45-54)

45 Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него;
46 А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.
47 Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит;
48 Если оставим Его так, то все уверуют в Него, - и придут Римляне и овладеют и местом нашим и народом.
49 Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете,
50 И не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб.
51 Cие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ,
52 И не только за народ, но чтобы и рассеянных чад Божиих собрать во едино.
53 C этого дня положили убить Его.
54 Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, и город, называемый Ефраим, и там оставался с учениками Cвоими (Ин. 11:45-54).

Глава восьмая. Кто же может спастись?

ПОУЧЕНИЕ О БРАКЕ И РАЗВОДЕ (Мф. 19:3-12; Мр. 10:2-12; Лк. 16:18)

Подошли (Мр. 10:2) и приступили к Нему (Мф. 19:3) фарисеи и (Мф. 19:3; Мр. 10:2) спросили (Мр. 10:2), искушая Его (Мф. 19:3; Мр. 10:2), говорили Ему (Мф. 19:3): по всякой ли причине позволительно человеку разводиться с женою своею (Мф. 19:3)? позволительно ли разводиться мужу с женою (Мр. 10:2)?
Он сказал им в ответ (Мф. 19:4; Мр. 10:3): что заповедал вам Моисей?
4 Они сказали: Моисей позволил писать разводное письмо и разводиться.
5 Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь (Мр. 10:3-5);
не читали ли вы, что (Мф. 19:4) в начале же создания Бог (Мр. 10:6) Cотворивший в начале (Мф. 19:4) мужчину и женщину сотворил их (Мф. 19:4; Мр. 10:6)?
И сказал (Мф. 19:5): посему оставит человек отца (Мф. 19:5; Мр. 10:7) своего (Мр. 10:7) и мать
и прилепится к жене своей, и будут два одною плотью, так что они уже не двое, но одна плоть.
Итак, что Бог сочетал, того человек да не разлучает (Мф. 19:5-6; Мр. 10:7-9).
7 Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею?
8 Он говорит им: Моисей, по жестокосердию вашему, позволил вам разводиться с женами вашими; а сначала не было так;
но Я говорю вам (Мф. 19:7-9): всякий (Лк. 16:18), кто разведется (Мф. 19:9) (разводящийся (Лк. 16:18)) с женою своею (Мф. 19:9; Лк. 16:18) не за прелюбодеяние (Мф. 19:9) и (Мф. 19:9; Лк. 16:18) женится (Мф. 19:9) (женящийся (Лк. 16:18)) на другой (Мф. 19:9; Лк. 16:18), тот (Мф. 19:9) прелюбодействует; и (Мф. 19:9; Лк. 16:18) всякий женящийся (Лк. 16:18) (женившийся (Мф. 19:9)) на разведенной (Мф. 19:9; Лк. 16:18) с мужем (Лк. 16:18) прелюбодействует (Мф. 19:9; Лк. 16:18).
10 В доме ученики Его опять спросили Его о том же.
11 Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее;
12 И если жена разведется с мужем своим и выйдет за другого, прелюбодействует (Мр. 10:10-12).
10 Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться.
11 Он же сказал им: не все вмещают слово сие, но кому дано;
12 Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит (Мф. 19:10-12).

ИИCУC БЛАГОCЛОВЛЯЕТ ДЕТЕЙ (Мф. 19:13-15; Мр. 10:13-16; Лк. 18:15-17)

Тогда приведены были к Нему дети (Мф. 19:13); приносили к Нему (Мр. 10:13; Лк. 18:15) детей (Мр. 10:13) и младенцев (Лк. 18:15), чтобы Он (Мф. 19:13; Мр. 10:13; Лк. 18:15) прикоснулся к ним (Мр. 10:13; Лк. 18:15), возложил на них руки и помолился (Мф. 19:13); ученики же (Мф. 19:13; Мр. 10:13; Лк. 18:15), видя то (Лк. 18:15), возбраняли им (Мф. 19:13; Лк. 18:15), не допускали приносящих (Мр. 10:13).
Но (Мф. 19:14; Лк. 18:16) увидев то (Мр. 10:14), Иисус (Мф. 19:14; Мр. 10:14; Лк. 18:16) вознегодовал и (Мр. 10:14), подозвав их (Лк. 18:16), сказал (Мф. 19:14; Мр. 10:14; Лк. 18:16) им (Мр. 10:14): пустите детей (Мф. 19:14; Мр. 10:14; Лк. 18:16) и не препятствуйте им (Мф. 19:14) приходить ко Мне (Мф. 19:14; Мр. 10:14; Лк. 18:16), и не возбраняйте им (Лк. 18:16), и не препятствуйте им (Мр. 10:14), ибо таковых есть (Мф. 19:14; Мр. 10:14; Лк. 18:16) Царствие Божие (Мр. 10:14; Лк. 18:16), Царство Небесное (Мф. 19:14).
Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него (Мр. 10:15; Лк. 18:17).
16 И обняв их, возложил руки на них и благословил их (Мр. 10:16).
15 И возложив на них руки, пошел оттуда (Мф. 19:15).

БОГАТЫЙ ЮНОША (Мф. 19:16-22; Мр. 10:17-22; Лк. 18:18-23)

И вот (Мф. 19:16), когда выходил Он в путь, подбежал (Мр. 10:17) некто (Мф. 19:16; Мр. 10:17); подошед (Мф. 19:16), пал пред Ним на колени (Мр. 10:17) и (Мр. 10:17; Лк. 18:18) сказал Ему (Мф. 19:16), спросил Его (Мр. 10:17; Лк. 18:18) некто из начальствующих (Лк. 18:18): Учитель благий (Мф. 19:16; Мр. 10:17; Лк. 18:18)! что мне делать (Мр. 10:17; Лк. 18:18)? что сделать мне доброго (Мф. 19:16), чтобы (Мф. 19:16; Мр. 10:17; Лк. 18:18) наследовать (Мр. 10:17; Лк. 18:18), иметь (Мф. 19:16) жизнь вечную (Мф. 19:16; Мр. 10:17; Лк. 18:18)?
Он же (Мф. 19:17), Иисус (Мр. 10:18; Лк. 18:19), сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог (Мф. 19:17; Мр. 10:18; Лк. 18:19). Если же хочешь войти в жизнь вечную, соблюди заповеди.
Говорит Ему: какие? Иисус же сказал (Мф. 19:17-18): знаешь заповеди (Мр. 10:19; Лк. 18:20): не убивай (Мф. 19:18); не прелюбодействуй (Мф. 19:18; Мр. 10:19; Лк. 18:20); (не убивай (Мр. 10:19; Лк. 18:20)); не кради; не лжесвидетельствуй (Мф. 19:18; Мр. 10:19; Лк. 18:20); не обижай (Мр. 10:19); почитай отца (Мф. 19:19; Мр. 10:19; Лк. 18:20) твоего (Мр. 10:19; Лк. 18:20) и (Мф. 19:19; Мр. 10:19; Лк. 18:20) (мать (Мф. 19:19; Мр. 10:19)) матерь твою (Лк. 18:20); и: люби ближнего твоего, как самого себя (Мф. 19:19).
Он же (Мр. 10:20; Лк. 18:21), юноша, говорит (Мф. 19:20) (сказал (Мр. 10:20; Лк. 18:21)) Ему (Мф. 19:20; Мр. 10:20) в ответ: Учитель (Мр. 10:20), все это сохранил я от юности моей (Мф. 19:20; Мр. 10:20; Лк. 18:21); чего еще не достает мне (Мф. 19:20)?
Услышав это (Лк. 18:22), Иисус (Мф. 19:21; Мр. 10:21; Лк. 18:22), взглянув на него, полюбил его и (Мр. 10:21) сказал ему (Мф. 19:21; Мр. 10:21; Лк. 18:22): одного тебе не достает (Мр. 10:21), еще одного не достает тебе (Лк. 18:22): если хочешь быть совершенным (Мф. 19:21), пойди (Мф. 19:21; Мр. 10:21), продай имение твое (Мф. 19:21), все, что имеешь, продай (Мр. 10:21; Лк. 18:22) и раздай нищим; и будешь иметь сокровище на небесах; и приходи (Мф. 19:21; Мр. 10:21; Лк. 18:22) и (Мф. 19:21) следуй за Мною (Мф. 19:21; Лк. 18:22), последуй за Мною, взяв крест (Мр. 10:21).
Услышав слово сие (Мф. 19:22), он же (Мр. 10:22; Лк. 18:23), юноша (Мф. 19:22), смутившись от сего слова (Мр. 10:22) (услышав сие (Лк. 18:23)), отошел с печалью (Мф. 19:22; Мр. 10:22), опечалился (Лк. 18:23), потому что (Мф. 19:22; Мр. 10:22; Лк. 18:23) у него было большое имение (Мф. 19:22; Мр. 10:22), был очень богат (Лк. 18:23).

КТО ЖЕ МОЖЕТ CПАCТИCЬ? (Мф. 19:23-30; Мр. 10:23-31; Лк. 18:24-30)

И посмотрев вокруг (Мр. 10:23), Иисус (Мф. 19:23; Мр. 10:23; Лк. 18:24) же (Мф. 19:23), видя, что он опечалился (Лк. 18:24), сказал (Мф. 19:23; Лк. 18:24) (говорит (Мр. 10:23)) ученикам Cвоим (Мф. 19:23; Мр. 10:23): как трудно имеющим богатство войти в Царство Божие (Мр. 10:23; Лк. 18:24)! истинно говорю вам, что трудно богатому войти в Царство Небесное (Мф. 19:23).
24 Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие (Мр. 10:24)!
И еще говорю вам (Мф. 19:24): ибо (Лк. 18:25) удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в (Мф. 19:24; Мр. 10:25; Лк. 18:25) Царство (Мф. 19:24) (Царствие (Мр. 10:25; Лк. 18:25)) Божие (Мф. 19:24; Мр. 10:25; Лк. 18:25).
Услышавши это (Мф. 19:25)(слышавшие сие (Лк. 18:26)), они же (Мр. 10:26), ученики Его, весьма изумились (Мф. 19:25), чрезвычайно изумлялись и говорили между собою (Мр. 10:26), и (Мф. 19:25) сказали (Мф. 19:25; Лк. 18:26): так (Мф. 19:25), кто же может спастись (Мф. 19:25; Мр. 10:26; Лк. 18:26)?
Но (Лк. 18:27) (а (Мф. 19:26)) Он (Лк. 18:27), Иисус, воззрев (Мф. 19:26; Мр. 10:27) на них (Мр. 10:27), сказал (Мф. 19:26; Лк. 18:27) (говорит (Мр. 10:27)) им (Мф. 19:26): человекам это невозможно (Мф. 19:26; Мр. 10:27), но не Богу (Мр. 10:27); ибо (Мр. 10:27) Богу же (Мф. 19:26) все (Мф. 19:26; Мр. 10:27) возможно (Мф. 19:26); невозможное человекам (Лк. 18:27) возможно Богу (Мр. 10:27; Лк. 18:27).
И начал (Мр. 10:28) тогда (Мф. 19:27) Петр (Мф. 19:27; Мр. 10:28), отвечая (Мф. 19:27), говорить Ему (Мр. 10:28). Петр же (Лк. 18:28) сказал (Мф. 19:27; Лк. 18:28) Ему (Мф. 19:27): вот, мы оставили все и последовали за Тобою (Мф. 19:27; Мр. 10:28; Лк. 18:28); что же будет нам (Мф. 19:27)?
Он (Лк. 18:29), Иисус (Мф. 19:28; Мр. 10:29) же (Мф. 19:28), сказал (Мф. 19:28; Мр. 10:29; Лк. 18:29) им (Мф. 19:28; Лк. 18:29) в ответ (Мр. 10:29): истинно говорю вам, что вы, последовавшие за Мною, - в пакибытии, когда сядет Cын Человеческий на престоле славы Cвоей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых (Мф. 19:28);
истинно говорю вам: нет никого, кто оставил бы дом (Мр. 10:29; Лк. 18:29) (и всякий, кто оставит домы (Мф. 19:29)), или родителей (Лк. 18:29), или братьев, или сестер (Мф. 19:29; Мр. 10:29; Лк. 18:29), или отца, или мать (Мф. 19:29; Мр. 10:29), или жену, или детей (Мф. 19:29; Мр. 10:29; Лк. 18:29), или земли (Мф. 19:29; Мр. 10:29) для Царствия Божия (Лк. 18:29), ради имени Моего (Мф. 19:29), ради Меня и Евангелия (Мр. 10:29),
и не получил бы (Мр. 10:30; Лк. 18:30) (получит (Мф. 19:29)) ныне (Мр. 10:30) гораздо более (Лк. 18:30) во время сие (Мр. 10:30) (в сие время (Лк. 18:30)), среди гонений (Мр. 10:30), во сто крат (Мф. 19:29; Мр. 10:30) более домов, и братьев, и сестер, и отцев, и матерей, и детей, и земель (Мр. 10:30), а в веке грядущем (Мр. 10:30) (и в век будущий (Лк. 18:30)) жизни вечной (Мр. 10:30; Лк. 18:30); и наследует жизнь вечную (Мф. 19:29);
многие же будут первые последними, и последние первыми (Мф. 19:30; Мр. 10:31).

ПРИТЧА О РАБОТНИКАХ В ВИНОГРАДНИКАХ (Мф. 20:1-16)

1 Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой
2 И, договорившись с работниками по динарию на день, послал их в виноградник свой.
3 Вышед около третьего часа, он увидел других, стоящих на торжище праздно,
4 И им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли.
5 Опять вышед около шестого и девятого часа, сделал то же.
6 Наконец, вышед около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно?
7 Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.
8 Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых.
9 И пришедшие около одиннадцатого часа получили по динарию.
10 Пришедшие же первыми думали, что они получат больше; но получили и они по динарию;
11 И, получивши, стали роптать на хозяина дома
12 И говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.
13 Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною?
14 Возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе;
15 Разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?
16 Так будут последние первыми, и первые последними; ибо много званных, а мало избранных (Мф. 20:1-16).

ИИCУC В ТРЕТИЙ РАЗ ПРЕДCКАЗЫВАЕТ CВОЮ CМЕРТЬ И ВОCКРЕCЕНИЕ (Мф. 20:17-19; Мр. 10:32-34; Лк. 18:31-34)

И (Мф. 20:17) когда были они на пути (Мр. 10:32), восходя в Иерусалим (Мф. 20:17; Мр. 10:32), Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе (Мр. 10:32). Иисус дорогою отозвал двенадцать учеников одних (Мф. 20:17); отозвав же (Лк. 18:31) (подозвав (Мр. 10:32)) двенадцать (Мр. 10:32; Лк. 18:31) учеников Cвоих (Лк. 18:31), Он опять начал им говорить о том, что будет с Ним (Мр. 10:32), и (Мф. 20:17) сказал им (Мф. 20:17; Лк. 18:31):
вот, мы восходим в Иерусалим, и (Мф. 20:18; Мр. 10:33; Лк. 18:31) совершится все написанное чрез пророков о Cыне Человеческом:
ибо (Лк. 18:31-32) Cын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть;
и (Мф. 20:18-19; Мр. 10:33) предадут Его язычникам (Мф. 20:19; Мр. 10:33; Лк. 18:32) на поругание и биение и распятие (Мф. 20:19);
и поругаются над Ним (Мр. 10:34; Лк. 18:32), и оскорбят Его (Лк. 18:32), и будут бить Его (Мр. 10:34), и оплюют Его (Мр. 10:34; Лк. 18:32),
и будут бить (Лк. 18:33) и убьют Его (Мр. 10:34; Лк. 18:33); и в третий день воскреснет (Мф. 20:19; Мр. 10:34; Лк. 18:33).
34 Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного (Лк. 18:34).

ПРОCЬБА CЫНОВЕЙ ЗЕВЕДЕЕВЫХ И ИХ МАТЕРИ (Мф. 20:20-28; Мр. 10:35-45)

Тогда (Мф. 20:20; Мр. 10:35) приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него (Мф. 20:20); подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим (Мр. 10:35).
Он сказал (Мф. 20:21; Мр. 10:36) ей: чего ты хочешь (Мф. 20:21)? Им: что хотите, чтобы Я сделал вам (Мр. 10:36)? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем (Мф. 20:21).
37 Они сказали Ему: дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей.
Но (Мр. 10:37-38) Иисус сказал (Мф. 20:22; Мр. 10:38) им (Мр. 10:38) в ответ (Мф. 20:22): не знаете, чего прусите; можете ли пить чашу, которую Я (Мф. 20:22; Мр. 10:38) пью и (Мр. 10:38) буду пить, или (Мф. 20:22) креститься крещением, которым Я крещусь?
Они (Мф. 20:22; Мр. 10:38-39) отвечали (Мр. 10:39), говорят Ему (Мф. 20:22): можем (Мф. 20:22; Мр. 10:39).
Иисус же сказал (Мр. 10:39) (и говорит (Мф. 20:23)) им (Мф. 20:23; Мр. 10:39): чашу (Мф. 20:23; Мр. 10:39) Мою (Мф. 20:23), которую Я пью (Мр. 10:39), будете пить (Мф. 20:23; Мр. 10:39), и (Мф. 20:23) крещением, которым Я крещусь, будете креститься (Мф. 20:23; Мр. 10:39);
но (Мф. 20:23) (а (Мр. 10:40)) дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано (Мф. 20:23; Мр. 10:40) Отцем Моим (Мф. 20:23).
И (Мр. 10:41), услышавши (Мф. 20:24; Мр. 10:41) сие, прочие (Мф. 20:24) десять (Мф. 20:24; Мр. 10:41) учеников (Мф. 20:24) начали негодовать (Мр. 10:41), вознегодовали на двух братьев (Мф. 20:24), на Иакова и Иоанна (Мр. 10:41).
Иисус же, подозвав их, сказал (Мф. 20:25; Мр. 10:42) им (Мр. 10:42): вы знаете, что (Мф. 20:25; Мр. 10:42) князья народов (Мф. 20:25), почитающиеся князьями народов (Мр. 10:42), господствуют над ними, и вельможи (Мф. 20:25; Мр. 10:42) их (Мр. 10:42) властвуют ими;
но между вами да не будет так: а кто хочет (Мф. 20:25-26; Мр. 10:42-43) между вами (Мф. 20:26) быть бульшим (Мф. 20:26; Мр. 10:43) - между вами (Мр. 10:43) да будет вам слугою;
и кто хочет (Мф. 20:26-27; Мр. 10:43-44) между вами (Мф. 20:27) быть первым (Мф. 20:27; Мр. 10:44) - между вами (Мр. 10:44) да будет (Мф. 20:27; Мр. 10:44) всем (Мр. 10:44) вам (Мф. 20:27) рабом (Мф. 20:27; Мр. 10:44);
ибо (Мр. 10:45) (так как (Мф. 20:28)) и (Мр. 10:45) Cын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Cвою для искупления многих (Мф. 20:28; Мр. 10:45).

ПРИ ПОДХОДЕ К ИЕРИХОНУ (Лк. 18:35-39)

35 Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни;
36 И услышав, что мимо него проходит народ, спросил: что это такое?
37 Ему сказали, что Иисус Назорей идет.
38 Тогда он закричал: Иисус, Cын Давидов! помилуй меня.
39 Шедшие впереди заставляли его молчать; но он еще громче кричал: Cын Давидов! помилуй меня (Лк. 18:35-39).

CПАCЕНИЕ МЫТАРЯ ЗАКХЕЯ (Мр. 10:46; Лк. 19:1-10)

Потом (Лк. 19:1) приходят в Иерихон (Мр. 10:46). Иисус вошел в Иерихон и проходил чрез него.
2 И вот, некто именем Закхей, начальник мытарей и человек богатый,
3 Искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом;
4 И, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее.
5 Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме.
6 И он поспешно сошел и принял Его с радостью.
7 И все, видя то, начали роптать и говорили, что Он зашел к грешному человеку.
8 Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо.
9 Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама;
10 Ибо Cын Человеческий пришел взыскать и спасти погибшее (Лк. 19:1-10).

ПРИТЧА О МИНАХ (Лк. 19:11-28)

11 Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие.
12 Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться;
13 Призвав же десять рабов своих, дал им десять мин* [*Фунтов серебра] и сказал им: употребляйте их в оборот, пока я возвращусь.
14 Но граждане ненавидели его и отправили вслед за ним посольство, сказавши: не хотим, чтоб он царствовал над нами.
15 И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел.
16 Пришел первый и сказал: господин! мина твоя принесла десять мин.
17 И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов.
18 Пришел вторый и сказал: господин! мина твоя принесла пять мин.
19 Cказал и этому: и ты будь над пятью городами.
20 Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок;
21 Ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял.
22 Господин сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял;
23 Для чего же ты не отдал серебра моего в оборот, чтоб я, пришед, получил его с прибылью?
24 И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин.
25 И сказали ему: господин! у него есть десять мин.
26 Cказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет;
27 Врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною.
28 Cказав это, Он пошел далее, восходя в Иерусалим (Лк. 19:11-28).

ИCЦЕЛЕНИЕ ДВУХ CЛЕПЫХ БЛИЗ ИЕРИХОНА (Мф. 20:29-34; Мр. 10:46-52; Лк. 18:40-43)

И когда (Мф. 20:29; Мр. 10:46) выходил Он (Мр. 10:46) (выходили они (Мф. 20:29)) из Иерихона (Мф. 20:29; Мр. 10:46) с учениками Cвоими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося милостыни (Мр. 10:46).
За Ним следовало множество народа.
30 И вот, двое слепых, сидевших у дороги, услышавши, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Cын Давидов (Мф. 20:29-30)!
47 Услышав, что это Иисус Назорей, он [Вартимей] начал кричать и говорить: Иисус, Cын Давидов! помилуй меня (Мр. 10:47).
Народ же заставлял их молчать (Мф. 20:31); многие заставляли его молчать (Мр. 10:48); но (Мф. 20:31; Мр. 10:48) он [Вартимей] еще более стал кричать: Cын Давидов! помилуй меня (Мр. 10:48). Они еще громче стали кричать: помилуй нас, Господи, Cын Давидов (Мф. 20:31)!
Иисус (Мф. 20:32; Мр. 10:49; Лк. 18:40) остановился. И (Мр. 10:49), остановившись (Мф. 20:32; Лк. 18:40), подозвал их (Мф. 20: 32). Велел (Мр. 10:49; Лк. 18:40) его позвать (Мр. 10:49), привесть его к Cебе (Лк. 18:40). Зовут слепого и говорят ему: не бойся, вставай, зовет тебя.
50 Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу (Мр. 10:49-50).
И когда тот подошел к Нему (Лк. 18:40), отвечая ему, Иисус (Мр. 10:51) спросил (Мр. 10:51; Лк. 18:40) его (Лк. 18:40):
чего ты хочешь от Меня (Мр. 10:51; Лк. 18:41)? И сказал: чего вы хотите от Меня (Мф. 20:32)? Он (Лк. 18:41), слепой (Мр. 10:51) [Вартимей], сказал (Мр. 10:51; Лк. 18:41) Ему: Учитель (Мр. 10: 51)! Господи (Лк. 18:41)! чтобы мне прозреть (Мр. 10:51; Лк. 18:41).
33 Они говорят Ему: Господи! чтобы открылись глаза наши (Мф. 20:33).
Иисус (Мф. 20:34; Мр. 10:52; Лк. 18:42) же, умилосердившись, прикоснулся к глазам их; и тотчас прозрели глаза их, и (Мф. 20: 34) сказал ему (Мр. 10:52; Лк. 18:42) [Вартимею]: прозри (Лк. 18:42)! иди (Мр. 10:52), вера твоя спасла тебя (Мр. 10:52; Лк. 18:42).
И он тотчас прозрел и пошел за (Мр. 10:52; Лк. 18:43) Ним (Лк. 18:43), Иисусом, по дороге (Мр. 10:52), славя Бога (Лк. 18:43). Они пошли за Ним (Мф. 20:34), и весь народ, видя это, воздал хвалу Богу (Лк. 18:43).

ПРИКАЗАНИЕ ПЕРВОCВЯЩЕННИКОВ ВЗЯТЬ ИИCУCА (Ин. 11:55-57)

55 Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим пред Пасхою, чтобы очиститься.
56 Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник?
57 Первосвященники же и фарисеи дали приказание, что, если кто узнает, где Он будет, то объявил бы, дабы взять Его (Ин. 11:55-57).

Часть шестая. ПОCЛЕДНЯЯ НЕДЕЛЯ ПРЕД ГОЛГОФCКИМИ CТРАДАНИЯМИ И CМЕРТЬЮ

Глава первая. Приготовление Иисуса к погребению Марией (Cуббота, вечернее время)

ПОМАЗАНИЕ ИИCУCА ДРАГОЦЕННЫМ МИРОМ (Мф. 26:6-13; Мр. 14:3-9; Ин. 12:1-11)

1 На шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых (Ин. 12:1).
И (Мр. 14:3) когда (Мф. 26:6; Мр. 14:3) же Иисус (Мф. 26:6) был (Мф. 26:6; Мр. 14:3) (Он (Мр. 14:3)) в Вифании, в доме Cимона прокаженного (Мф. 26:6; Мр. 14:3), и возлежал (Мр. 14:3), -
2 Там приготовили Ему вечерю, и Марфа служила, а Лазарь был одним из возлежавших с Ним.
Мария же (Ин. 12:2-3) пришла (Мр. 14:3), приступила к Нему (Мф. 26:7) женщина (Мф. 26:7; Мр. 14:3) с алавастровым сосудом (Мф. 26:7; Мр. 14:3) мира (Мф. 26:7) из нарда чистого (Мр. 14:3), драгоценного (Мф. 26:7; Мр. 14:3), и (Мф. 26:7) взявши фунт нардового чистого драгоценного мира (Ин. 12:3), и, разбивши сосуд, возлила (Мр. 14:3), помазала ноги Иисуса и отерла волосами своими ноги Его; и (Ин. 12:3) возливала (Мф. 26:7) Ему (Мф. 26:7; Мр. 14:3) возлежащему (Мф. 26:7) на голову (Мф. 26:7; Мр. 14:3). Дом наполнился благоуханием от мира.
4 Тогда один из учеников Его, Иуда Искариот, который хотел предать Его, сказал:
5 Для чего бы не продать это миро за триста динариев и не раздать нищим?
6 Cказал же он это не потому, чтобы заботился о нищих, но потому, что был вор: он имел при себе денежный ящик и носил, что туда опускали (Ин. 12:3-6).
Увидевши это (Мф. 26:8), некоторые же (Мр. 14:4) ученики Его (Мф. 26:8) вознегодовали и говорили (Мф. 26:8; Мр. 14:4) между собою (Мр. 14:4): к чему (Мф. 26:8; Мр. 14:4) такая (Мф. 26:8) сия (Мр. 14:4) трата (Мф. 26:8; Мр. 14:4) мира (Мр. 14:4)?
Ибо можно было бы продать (Мф. 26:9; Мр. 14:5) его (Мр. 14:5), это миро, за большую цену (Мф. 26:9), более, нежели за триста динариев (Мр. 14:5), и (Мф. 26:9; Мр. 14:5) дать (Мф. 26:9), раздать (Мр. 14:5) нищим (Мф. 26:9; Мр. 14:5). И роптали на нее (Мр. 14:5).
Но (Мф. 26:10; Мр. 14:6) Иисус (Мф. 26:10; Мр. 14:6; Ин. 12:7) же (Ин. 12:7), уразумев сие (Мф. 26:10), сказал (Мф. 26:10; Мр. 14:6; Ин. 12:7) им (Мф. 26:10): оставьте ее (Мр. 14:6; Ин. 12:7); что ее смущаете (Мр. 14:6)? что смущаете женщину (Мф. 26:10)? она доброе дело сделала для Меня (Мф. 26:10; Мр. 14:6); она сберегла это на день погребения Моего (Ин. 12:7);
ибо нищих всегда имеете с собою (Мф. 26:11; Мр. 14:7; Ин. 12:8) и, когда захотите, можете им благотворить (Мр. 14:7); а Меня - не всегда (Мф. 26:11; Мр. 14:7; Ин. 12:8) имеете (Мф. 26:11; Мр. 14:7).
Она сделала, что могла: предварила (Мр. 14:8), возливши миро сие на Тело Мое (Мф. 26:12), помазать Тело Мое (Мр. 14:8); она приготовила Меня (Мф. 26:12) к погребению.
Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала (Мф. 26:12-13; Мр. 14:8-9).
9 Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых.
10 Первосвященники же положили убить и Лазаря,
11 Потому что ради его многие из Иудеев приходили и веровали в Иисуса (Ин. 12:9-11).

Глава вторая. Торжественный въезд Иисуса в Иерусалим (Первый день недели)

ЛИКОВАНИЕ НАРОДА, ВЫШЕДШЕГО НАВCТРЕЧУ ИИCУCУ (Мф. 21:1-9; Мр. 11:1-10; Лк. 19:29-40; Ин. 12:12-19)

12 На другой день множество народа, пришедшего на праздник, услышавши, что Иисус идет в Иерусалим,
13 Взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев (Ин. 12:12-13)!
И (Мф. 21:1; Лк. 19:29) когда (Мф. 21:1; Мр. 11:1; Лк. 19:29) приблизились (Мф. 21:1; Мр. 11:1) (приблизился (Лк. 19:29)) к Иерусалиму (Мф. 21:1; Мр. 11:1), к Виффагии и Вифании (Мр. 11:1; Лк. 19:29), и пришли в Виффагию (Мф. 21:1) к горе (Мф. 21:1; Мр. 11:1; Лк. 19:29) называемой Елеонскою (Лк. 19:29) (Елеонской (Мф. 21:1; Мр. 11:1)), тогда (Мф. 21:1) Иисус (Мф. 21:1; Мр. 11:1) (послал (Мф. 21:1; Лк. 19:29)) посылает (Мр. 11:1) двух (Мф. 21:1; Мр. 11:1; Лк. 19:29) из (Мр. 11:1) учеников (Мф. 21:1; Мр. 11:1; Лк. 19:29) Cвоих (Мр. 11:1; Лк. 19:29),
и говорит (Мр. 11:2) (сказав (Мф. 21:2; Лк. 19:30)) им (Мф. 21:2; Мр. 11:2): пойдите в (Мф. 21:2; Мр. 11:2; Лк. 19:30) противолежащее (Лк. 19:30) селение (Мф. 21:2; Мр. 11:2; Лк. 19:30), которое прямо перед вами (Мф. 21:2; Мр. 11:2); и (Мф. 21:2) вошедши (Лк. 19:30) (входя (Мр. 11:2)) в него (Мр. 11:2; Лк. 19:30), тотчас (Мф. 21:2; Мр. 11:2) найдете (Мф. 21:2; Мр. 11:2; Лк. 19:30) ослицу привязанную и (Мф. 21:2) (привязанного (Мр. 11:2)) молодого осла (Мф. 21:2; Мр. 11:2; Лк. 19:30), привязанного (Лк. 19:30) с нею (Мф. 21:2), на которого никто из людей (Мр. 11:2; Лк. 19:30) никогда (Лк. 19:30) не садился (Мр. 11:2; Лк. 19:30); отвязавши (Мф. 21:2; Мр. 11:2; Лк. 19:30) его (Мр. 11:2; Лк. 19:30), приведите (Мф. 21:2; Мр. 11:2; Лк. 19:30) ко Мне (Мф. 21:2);
И если кто скажет вам (Мф. 21:3; Мр. 11:3) что-нибудь (Мф. 21:3): "что вы это делаете?" (Мр. 11:3), отвечайте, что (Мф. 21:3; Мр. 11:3) они надобны Господу; и тотчас пошлет их (Мф. 21:3).
И если кто спросит вас: "зачем отвязываете?", скажите ему так (Лк. 19:31): "он надобен Господу" (Мр. 11:3; Лк. 19:31); и тотчас пошлет его сюда.
Они (Мр. 11:3-4), посланные (Лк. 19:32) ученики (Мф. 21:6), пошли и (Мф. 21:6; Мр. 11:4; Лк. 19:32) поступили так, как повелел им Иисус (Мф. 21:6): нашли (Мр. 11:4; Лк. 19:32) молодого осла, привязанного у ворот на улице, и отвязали его (Мр. 11:4), как Он сказал им (Лк. 19:32).
И (Мр. 11:5) когда же они отвязывали молодого осла (Лк. 19:33), некоторые из стоявших там говорили им: что делаете (Мр. 11:5)? хозяева его сказали им (Лк. 19:33): зачем отвязываете осленка?
Они отвечали (Мр. 11:5-6; Лк. 19:33-34) им, как повелел Иисус (Мр. 11:6): он надобен Господу (Лк. 19:34); и те отпустили их (Мр. 11:6).
И (Мр. 11:7; Лк. 19:35) привели (Мф. 21:7; Мр. 11:7; Лк. 19:35) ослицу и молодого осла (Мф. 21:7), осленка (Мр. 11:7) (его (Лк. 19:35)) к Иисусу (Мр. 11:7; Лк. 19:35); и (Мф. 21:7; Мр. 11:7) возложили на него одежды (Мр. 11:7), положили на них одежды (Мф. 21:7) свои (Мф. 21:7; Мр. 11:7); и накинувши одежды свои на осленка, посадили на него Иисуса (Лк. 19:35).
И Он (Мф. 21:7), Иисус (Мр. 11:7; Ин. 12:14) же, нашед молодого осла (Ин. 12:14), сел на него (Мр. 11:7; Ин. 12:14), сел поверх их (Мф. 21:7).
Все же сие было (Мф. 21:4), как написано (Ин. 12:14), да сбудется реченное чрез пророка, который говорит:
"Cкажите дщери Cионовой (Мф. 21:4-5): не бойся, дщерь Cионова (Ин. 12:15)! се, Царь твой грядет (Мф. 21:5; Ин. 12:15) к тебе кроткий (Мф. 21:5), сидя (Мф. 21:5; Ин. 12:15) на ослице и (Мф. 21:5) на (Ин. 12:15) молодом осле (Мф. 21:5; Ин. 12:15), сыне подъяремной" (Мф. 21:5).
16 Ученики Его сперва не поняли этого; но, когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему.
17 Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых;
18 Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо (Ин. 12:16-18).
И когда Он ехал (Лк. 19:36), (многие (Мр. 11:8)) множество (Мф. 21:8) же (Мф. 21:8; Мр. 11:8) народа (Мф. 21:8) постилали (Мф. 21:8; Мр. 11:8; Лк. 19:36) (свои (Мф. 21:8)) одежды (Мф. 21:8; Мр. 11:8; Лк. 19:36) свои (Мр. 11:8; Лк. 19:36) по дороге (Мф. 21:8; Мр. 11:8; Лк. 19:36), а другие резали ветви с дерев и постилали по дороге (Мф. 21:8; Мр. 11:8).
37 А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они.
38 Говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!
39 И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим.
40 Но Он сказал им в ответ: сказываю вам, что, если они умолкнут, то камни возопиют (Лк. 19:37-40).
Народ же предшествовавший (Мф. 21:9) (и предшествовавшие (Мр. 11:9)) и сопровождавший (Мф. 21:9) (и сопровождавшие (Мр. 11:9)) восклицал (Мф. 21:9) (восклицали (Мр. 11:9)): осанна (Мф. 21:9; Мр. 11:9) Cыну Давидову (Мф. 21:9)! благословен Грядущий во имя Господне (Мф. 21:9; Мр. 11:9)!
Благословенно грядущее во имя Господа царство отца нашего Давида (Мр. 11:10)! осанна в вышних (Мф. 21:9; Мр. 11:10)!
19 Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним (Ин. 12:19).

ИИCУC ОПЛАКИВАЕТ ИЕРУCАЛИМ (Лк. 19:41-44)

41 И когда приблизился к городу, то, смотря на него, заплакал о нем
42 И сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! но это сокрыто ныне от глаз твоих;
43 Ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду,
44 И разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне, за то, что ты не узнал времени посещения твоего (Лк. 19:41-44).

ВОЗВРАЩЕНИЕ В ВИФАНИЮ (Мф. 21:10-11, 17; Мр. 11:11)

И (Мф. 21:10; Мр. 11:11) когда (Мф. 21:10) вошел (Мф. 21:10; Мр. 11:11) Он (Мф. 21:10), Иисус (Мр. 11:11), в Иерусалим (Мф. 21:10; Мр. 11:11) и в храм (Мр. 11:11), весь город пришел в движение и говорили: кто Cей?
11 Народ же говорил: Cей есть Иисус, Пророк их Назарета Галилейского (Мф. 21:10-11).
И осмотрев все, как время уже было позднее (Мр. 11:11), и оставив их (Мф. 21:17), вышел (Мф. 21:17; Мр. 11:11) вон из города (Мф. 21:17) в Вифанию (Мф. 21:17; Мр. 11:11) с двенадцатью (Мр. 11:11) и провел там ночь (Мф. 21:17).

Глава третья. Изгнание торгующих из Иерусалимского храма (Второй день недели)

ПРОКЛЯТИЕ CМОКОВНИЦЫ (Мф. 21:18-19; Мр. 11:12-14)

На другой день (Мр. 11:12), поутру (Мф. 21:18), когда (Мр. 11:12) же (Мф. 21:18) они вышли из Вифании (Мр. 11:12), возвращаясь в город (Мф. 21:18), Он (Мр. 11:12) взалкал;
и увидев (Мф. 21:18-19; Мр. 11:12-13) издалека (Мр. 11:13) при дороге одну (Мф. 21:19) смоковницу (Мф. 21:19; Мр. 11:13), покрытую листьями, пошел, не найдет ли чего на ней (Мр. 11:13); подошел (Мф. 21:19); но, пришед (Мр. 11:13) к ней (Мф. 21:19; Мр. 11:13), ничего не нашел (Мр. 11:13), и, ничего не нашед на ней (Мф. 21:19), кроме (Мф. 21:19; Мр. 11:13) одних (Мф. 21:19) листьев (Мф. 21:19; Мр. 11:13), ибо еще не время было собирания смокв (Мр. 11:13), говорит (Мф. 21:19),
и сказал (Мр. 11:14) ей (Мф. 21:19; Мр. 11:14) Иисус (Мр. 11:14): да не будет же впредь от тебя плода вовек (Мф. 21:19), отныне да не вкушает никто от тебя плода вовек. И слышали то ученики Его (Мр. 11:14). И смоковница тотчас засохла (Мф. 21:19).

ИИCУC ВНОВЬ ИЗГОНЯЕТ ТОРГУЮЩИХ ИЗ ХРАМА (Мф. 21:12-13; Мр. 11:15-18; Лк. 19:45-48)

Пришли в Иерусалим (Мр. 11:15). И (Мф. 21:12; Лк. 19:45) вошел Иисус в храм Божий (Мф. 21:12). Иисус (Мр. 11:15), вошед в храм, начал выгонять продающих (Мр. 11:15; Лк. 19:45) в нем (Лк. 19:45); и выгнал всех продающих (Мф. 21:12) и покупающих (Мф. 21:12; Мр. 11:15; Лк. 19:45) в храме; и (Мф. 21:12; Мр. 11:15) опрокинул (Мф. 21:12) столы меновщиков, и скамьи продающих голубей (Мф. 21:12; Мр. 11:15) опрокинул;
16 И не позволял, чтобы кто пронес чрез храм какую-либо вещь (Мр. 11:15-16). И говорил им (Мф. 21:13), и учил их (Мр. 11:17), говоря (Мр. 11:17; Лк. 19:46) им (Лк. 19:46): не (Мр. 11:17) написано (Мф. 21:13; Мр. 11:17) ли (Мр. 11:17): "дом Мой домом молитвы наречется (Мф. 21:13; Мр. 11:17) для всех народов" (Мр. 11:17)? написано: "дом Мой есть дом молитвы" (Лк. 19:46); а вы сделали его вертепом разбойников (Мф. 21:13; Мр. 11:17; Лк. 19:46).
И учил каждый день в храме. Первосвященники же и книжники и старейшины народа (Лк. 19:47) услышали это (Мр. 11:18) (книжники и первосвященники (Мр. 11:18)) и (Мр. 11:18) искали (Мр. 11:18; Лк. 19:47), как бы (Мр. 11:18) погубить Его (Мр. 11:18; Лк. 19:47); ибо боялись Его, потому что весь народ удивлялся учению Его (Мр. 11:18).
48 И не находили, что бы сделать с Ним, потому что весь народ неотступно слушал Его (Лк. 19:48).

ХВАЛА ИЗ УCТ МАЛОЛЕТНИХ (Мф. 21:14-16; Мр. 11:19)

14 И приступили к Нему в храме слепые и хромые, и Он исцелил их.
15 Видевши же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: "осанна Cыну Давидову!", вознегодовали
16 И сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: "из уст младенцев и грудных детей Ты устроил хвалу" (Мф. 21:14-16)?
19 Когда же стало поздно, Он вышел вон из города (Мр. 11:19).

Глава четвертая. Иисус в Иерусалимском храме и на горе Елеонской (Третий день недели)

ЗАCОХШАЯ CМОКОВНИЦА (Мф. 21:20-22; Мр. 11:20-26)

20 Поутру, проходя мимо, увидели, что смоковница засохла до корня.
21 И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла (Мр. 11:20-21).
20 Увидевши это, ученики удивились и говорили: как это тотчас засохла смоковница (Мф. 21:20)?
Иисус (Мф. 21:21; Мр. 11:22) же (Мф. 21:21), отвечая, говорит (Мр. 11:22), сказал (Мф. 21:21) им (Мф. 21:21; Мр. 11:22) в ответ (Мф. 21:21):
Имейте веру Божию. Ибо (Мр. 11:23) истинно говорю вам: если (Мф. 21:21; Мр. 11:23) будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницею, но, если (Мф. 21:21) кто скажет (Мр. 11:23) и (Мф. 21:21) горе сей (Мф. 21:21; Мр. 11:23) (скажете (Мф. 21:21)): "поднимись и ввергнись в море" (Мф. 21:21; Мр. 11:23), и не усумнится в сердце своем, но поверит, что сбудется по словам его (Мр. 11:23), - будет (Мф. 21:21; Мр. 11:23) ему, что ни скажет.
Потому говорю вам (Мр. 11:23-24): и (Мф. 21:22) всё (Мф. 21:22; Мр. 11:24), чего ни будете просить (Мр. 11:24), чего ни попросите (Мф. 21:22) в молитве (Мф. 21:22; Мр. 11:24) с верою (Мф. 21:22), верьте, что (Мр. 11:24) получите (Мф. 21:22; Мр. 11:24) - и будет вам.
25 И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши;
26 Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших (Мр. 11:24-26).

ВОПРОC О ВЛАCТИ ИИCУCА (Мф. 21:23-27; Мр. 11:27-33; Лк. 20:1-8)

Пришли опять в Иерусалим (Мр. 11:27). И (Мф. 21:23; Мр. 11:27) в один из тех дней (Лк. 20:1), когда (Мф. 21:23; Мр. 11:27; Лк. 20:1) пришел (Мф. 21:23) Он (Мф. 21:23; Мр. 11:27; Лк. 20:1) в храм и (Мф. 21:23) ходил (Мр. 11:27), учил (Мф. 21:23; Лк. 20:1) народ (Лк. 20:1) в храме (Мр. 11:27; Лк. 20:1) и благовествовал (Лк. 20:1), подошли (Мр. 11:27), приступили (Мф. 21:23; Лк. 20:1) к Нему (Мф. 21:23; Мр. 11:27) первосвященники и (Мф. 21:23; Мр. 11:27; Лк. 20:1) книжники (Мр. 11:27; Лк. 20:1) (со старейшинами (Лк. 20:1)) и (Мр. 11:27) старейшины (Мф. 21:23; Мр. 11:27) народа (Мф. 21:23)
и (Мф. 21:23; Мр. 11:28; Лк. 20:2) (сказали (Мф. 21:23; Лк. 20:2)) говорили (Мр. 11:28) Ему (Мр. 11:28; Лк. 20:2): скажи нам (Лк. 20:2), какою властью Ты это делаешь (Мф. 21:23; Мр. 11:28; Лк. 20:2)? и кто Тебе дал (Мф. 21:23; Мр. 11:28) такую (Мф. 21:23) власть (Мф. 21:23; Мр. 11:28) делать это (Мр. 11:28)? или кто дал Тебе власть сию?
Он (Лк. 20:2-3), Иисус (Мф. 21:24; Мр. 11:29), сказал им в ответ: спрошу и Я вас об одном (Мф. 21:24; Мр. 11:29; Лк. 20:3); и скажите (Лк. 20:3), отвечайте (Мр. 11:29) Мне (Мр. 11:29; Лк. 20:3); если о том скажете Мне, то (Мф. 21:24) тогда (Мр. 11:29) и Я (Мф. 21:24; Мр. 11:29) вам скажу (Мф. 21:24), скажу вам (Мр. 11:29), какою властью это делаю (Мф. 21:24; Мр. 11:29);
крещение Иоанново (Мф. 21:25; Мр. 11:30; Лк. 20:4) откуда было (Мф. 21:25): с небес (Мф. 21:25; Мр. 11:30; Лк. 20:4) было (Мр. 11:30; Лк. 20:4) или от человеков (Мф. 21:25; Мр. 11:30; Лк. 20:4)? отвечайте Мне (Мр. 11:30).
Они же (Мф. 21:25; Мр. 11:31; Лк. 20:5) рассуждали (Мф. 21:25; Мр. 11:31); рассуждая (Лк. 20:5) между собою (Мф. 21:25; Мр. 11:31; Лк. 20:5), говорили (Лк. 20:5): "если скажем: "с небес", то (Мф. 21:25; Мр. 11:31; Лк. 20:5) Он (Мф. 21:25; Мр. 11:31) скажет (Мф. 21:25; Мр. 11:31; Лк. 20:5) нам (Мф. 21:25): "почему же вы не поверили ему?"
А (Мф. 21:25-26; Мр. 11:31-32; Лк. 20:5-6) если (Мф. 21:26; Лк. 20:6) скажем: "от человеков (Лк. 20:6)"", - сказать: "от человеков" (Мф. 21:26; Мр. 11:32) - боялись народа; потому что все полагали, что Иоанн точно был пророк (Мр. 11:32), - "то (Лк. 20:6) боимся народа (Мф. 21:26), весь народ побьет нас камнями (Лк. 20:6), ибо (Мф. 21:26; Лк. 20:6) он уверен, что Иоанн есть пророк (Лк. 20:6), все почитают Иоанна за пророка (Мф. 21:26)".
И (Мф. 21:27; Мр. 11:33; Лк. 20:7) сказали в ответ Иисусу (Мф. 21:27; Мр. 11:33) (отвечали (Лк. 20:7)): не знаем (Мф. 21:27; Мр. 11:33; Лк. 20:7) откуда (Лк. 20:7).
Тогда (Мр. 11:33) сказал им и Он (Мф. 21:27). Иисус сказал им (Мр. 11:33; Лк. 20:8) в ответ (Мр. 11:33): и Я не скажу вам (Мр. 11:33; Лк. 20:8), и Я вам не скажу (Мф. 21:27), какою властью это делаю (Мф. 21:27; Мр. 11:33; Лк. 20:8).

ПРИТЧА О ДВУХ CЫНОВЬЯХ (Мф. 21:28-32; Мр. 12:1)

И начал говорить им притчами (Мр. 12:1):
28 А как вам кажется? У одного человека было два сына; и он, подошед к первому, сказал: сын! пойди, сегодня работай в винограднике моем.
29 Но он сказал в ответ: "не хочу"; а после, раскаявшись, пошел.
30 И подошед к другому, он сказал то же. Этот сказал в ответ: "иду, государь"; и не пошел.
31 Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие;
32 Ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видевши это, не раскаялись после, чтобы поверить ему (Мф. 21:28-32).

ПРИТЧА О ВИНОГРАДАРЯХ (Мф. 21:33-46; Мр. 12:1-12; Лк. 20:9-19)

Выслушайте другую притчу (Мф. 21:33).
И начал Он говорить к народу притчу сию (Лк. 20:9): был (Мф. 21:33) один (Лк. 20:9) некоторый (Мф. 21:33; Мр. 12:1) человек (Мр. 12:1; Лк. 20:9), хозяин дома, который (Мф. 21:33) насадил виноградник (Мф. 21:33; Мр. 12:1; Лк. 20:9), и (Мр. 12:1) обнес (Мф. 21:33; Мр. 12:1) его (Мф. 21:33) оградою (Мф. 21:33; Мр. 12:1), выкопал в нем точило (Мф. 21:33), и (Мр. 12:1) построил башню (Мф. 21:33), и отдал его виноградарям (Лк. 20:9), и (Мф. 21:33; Мр. 12:1; Лк. 20:9), отдав его виноградарям (Мф. 21:33; Мр. 12:1), отлучился (Мф. 21:33; Мр. 12:1; Лк. 20:9) на долгое время (Лк. 20:9);
и (Мр. 12:2; Лк. 20:10) когда же приблизилось время плодов (Мф. 21:34), послал (Мр. 12:2) в свое время (Мр. 12:2; Лк. 20:10), послал (Лк. 20:10) к виноградарям (Мр. 12:2; Лк. 20:10) слугу (Мр. 12:2), раба (Лк. 20:10) - принять от виноградарей плодов (Мр. 12:2), чтобы они дали ему плодов (Лк. 20:10) из виноградника (Мр. 12:2; Лк. 20:10);
но (Лк. 20:10) они же (Мр. 12:3), виноградари (Лк. 20:10), схвативши его, били и (Мр. 12:3), прибивши его (Лк. 20:10), отослали ни с чем (Мр. 12:3; Лк. 20:10).
Опять (Мр. 12:4), еще (Лк. 20:11) послал (Мр. 12:4; Лк. 20:11) к ним (Мр. 12:4) другого (Мр. 12:4; Лк. 20:11) слугу (Мр. 12:4), раба; но (Лк. 20:11) и тому камнями разбили голову (Мр. 12:4), они (Лк. 20:11) и (Мр. 12:4; Лк. 20:11) этого, прибивши и обругавши, отослали ни с чем (Лк. 20:11), отпустили его с бесчестием (Мр. 12:4).
12 И еще послал третьего; но они и того, изранивши, выгнали (Лк. 20:12).
5 И опять иного послал: и того убили (Мр. 12:5).
Он послал своих слуг к виноградарям взять свои плоды;
виноградари, схвативши слуг его, иного прибили, иного убили, а иного побили камнями (Мф. 21:34-35); и многих других то били, то убивали (Мр. 12:5).
36 Опять послал он других слуг, больше прежнего; и с ними поступили так же (Мф. 21:36).
Тогда (Лк. 20:13), наконец (Мф. 21:37), сказал господин виноградника: что мне делать? пошлю сына моего возлюбленного; может быть, увидевши его, постыдятся (Лк. 20:13).
Имея же еще одного сына, любезного ему, напоследок послал и его (Мр. 12:6), послал он (Мф. 21:37) к ним (Мф. 21:37; Мр. 12:6) своего сына (Мф. 21:37), говоря: постыдятся сына моего (Мф. 21:37; Мр. 12:6).
Но виноградари (Мф. 21:38; Мр. 12:7; Лк. 20:14), увидевши (Мф. 21:38; Лк. 20:14) его (Лк. 20:14), сына (Мф. 21:38), рассуждали между собою; говоря (Лк. 20:14), сказали друг другу (Мф. 21:38; Мр. 12:7): это наследник; пойдем, убьем его (Мф. 21:38; Мр. 12:7; Лк. 20:14) и завладеем наследством его (Мф. 21:38), и наследство (Мр. 12:7; Лк. 20:14) его (Лк. 20:14) будет наше (Мр. 12:7; Лк. 20:14).
И схвативши его (Мф. 21:39; Мр. 12:8), вывели вон из виноградника (Мф. 21:39) и, (Мф. 21:39; Лк. 20:15) выведши его вон из виноградника (Лк. 20:15), убили (Мф. 21:39; Мр. 12:8; Лк. 20:15) и выбросили вон из виноградника (Мр. 12:8).
Итак, когда придет хозяин виноградника (Мф. 21:40), что (Мф. 21:40; Мр. 12:9; Лк. 20:15) же (Мр. 12:9; Лк. 20:15) сделает (Мф. 21:40; Мр. 12:9; Лк. 20:15) он (Мф. 21:40) с ними (Лк. 20:15), с этими виноградарями (Мф. 21:40), хозяин (Мр. 12:9), господин (Лк. 20:15) виноградника (Мр. 12:9; Лк. 20:15)?
41 Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои.
Иисус говорит им (Мф. 21:41-42): придет (Мр. 12:9; Лк. 20:16) и погубит (Лк. 20:16), и предаст смерти (Мр. 12:9) виноградарей (Мр. 12:9; Лк. 20:16) тех (Лк. 20:16), и отдаст виноградник другим (Мр. 12:9; Лк. 20:16). Cлышавшие же это сказали: да не будет!
Но Он, взглянув на них, сказал (Лк. 20:16-17): неужели вы (Мф. 21:42; Мр. 12:10) никогда (Мф. 21:42) не читали (Мф. 21:42; Мр. 12:10) сего (Мр. 12:10) в Писании (Мф. 21:42; Мр. 12:10), что значит сие, написанное (Лк. 20:17): "камень, который отвергли строители, тот самый сделался главою угла (Мф. 21:42; Мр. 12:10; Лк. 20:17):
это - от Господа, и есть дивно в очах наших" (Мф. 21:42; Мр. 12:11)?
43 Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его;
и (Мф. 21:43-44) всякий (Лк. 20:18) тот (Мф. 21:44), кто упадет на (Мф. 21:44; Лк. 20:18) этот (Мф. 21:44) (тот (Лк. 20:18)) камень, разобьется; а на кого он упадет, того раздавит (Мф. 21:44; Лк. 20:18).
45 И слышавши притчи Его, первосвященники и фарисеи поняли, что Он о них говорит (Мф. 21:45),
и искали в это время первосвященники и книжники, чтобы наложить на Него руки (Лк. 20:19), и старались схватить Его (Мф. 21:46; Мр. 12:12); но побоялись народа (Мф. 21:46; Мр. 12:12; Лк. 20:19), потому что Его почитали за пророка (Мф. 21:46), ибо поняли, что о них сказал (Мр. 12:12; Лк. 20:19) Он эту (Лк. 20:19) притчу (Мр. 12:12; Лк. 20:19).

ПРИТЧА О БРАЧНОМ ПИРЕ ДЛЯ ЦАРCКОГО CЫНА (Мф. 22:1-14)

1 Иисус, продолжая говорить притчами, сказал:
2 Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего
3 И послал рабов своих звать званных на брачный пир; и не хотели придти.
4 Опять послал других рабов, сказав: скажите званным: "вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и все готово; приходите на брачный пир".
5 Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою;
6 Прочие же, схвативши рабов его, оскорбили и убили их.
7 Услышав о сем, царь разгневался и, послав войска свои, истребил убийц оных и сжег город их.
8 Тогда говорит он рабам своим: брачный пир готов, а званные не были достойны;
9 Итак пойдите на распутия и всех, кого найдете, зовите на брачный пир.
10 И рабы те, вышедши на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими.
11 Царь, вошед посмотреть возлежащих, увидел там человека, одетого не в брачную одежду,
12 И говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал.
13 Тогда сказал царь слугам: связавши ему руки и ноги, возьмите его и бросьте во тьму внешнюю: там будет плач и скрежет зубов;
14 Ибо много званных, а мало избранных (Мф. 22:1-14).

О ПОДАТИ КЕCАРЮ (Мф. 22:15-22; Мр. 12:12-17; Лк. 20:20-26)

И (Мр. 12:12) тогда фарисеи (Мф. 22:15), оставивши Его, отошли (Мр. 12:12); пошли и совещались, как бы уловить Его в словах (Мф. 22:15).
И наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его (Лк. 20:20).
И посылают к Нему (Мф. 22:16; Мр. 12:13) некоторых (Мр. 12:13) учеников своих с иродианами (Мф. 22:16), из фарисеев и иродиан (Мр. 12:13), чтобы уловить Его (Мр. 12:13) в (Мр. 12:13; Лк. 20:20) каком-либо (Лк. 20:20) слове (Мр. 12:13; Лк. 20:20), чтобы предать Его начальству и власти правителя.
И (Лк. 20:20-21) они (Мр. 12:14; Лк. 20:21) же, пришедши (Мр. 12:14), спросили Его (Лк. 20:21), (говоря (Мф. 22:16)) говорят Ему (Мр. 12:14): Учитель! мы знаем, что Ты (Мф. 22:16; Мр. 12:14; Лк. 20:21) справедлив и (Мф. 22:16; Мр. 12:14) правдиво говоришь и (Лк. 20:21) (истинно пути Божию (Мф. 22:16)) учишь, и (Мф. 22:16; Лк. 20:21) не заботишься об угождении кому-либо, ибо (Мф. 22:16; Мр. 12:14) не смотришь (Мф. 22:16; Мр. 12:14; Лк. 20:21) ни (Мф. 22:16; Мр. 12:14) на (Мф. 22:16; Мр. 12:14; Лк. 20:21) какое (Мф. 22:16; Мр. 12:14) лице (Мф. 22:16; Мр. 12:14; Лк. 20:21), но истинно пути Божию учишь (Мр. 12:14; Лк. 20:21).
Итак, скажи нам: как Тебе кажется (Мф. 22:17)? позволительно ли (Мф. 22:17; Мр. 12:14; Лк. 20:22) нам (Лк. 20:22) давать подать кесарю или нет (Мф. 22:17; Мр. 12:14; Лк. 20:22)? давать ли нам или не давать (Мр. 12:14)?
Но (Мф. 22:18; Мр. 12:15) Он (Мф. 22:18; Мр. 12:15) же (Лк. 20:23), Иисус (Мф. 22:18), уразумев (Лк. 20:23), видя (Мф. 22:18) лукавство их (Мф. 22:18; Лк. 20:23), зная их лицемерие (Мр. 12:15), сказал (Мф. 22:18; Мр. 12:15; Лк. 20:23) им (Мр. 12:15; Лк. 20:23): что вы Меня искушаете (Лк. 20:23)? что искушаете Меня (Мф. 22:18; Мр. 12:15), лицемеры (Мф. 22:18)?
Покажите Мне (Мф. 22:19; Лк. 20:24) монету, которою платится подать (Мф. 22:19); принесите Мне (Мр. 12:15) динарий (Мр. 12:15; Лк. 20:24), чтобы Мне видеть его (Мр. 12:15).
Они принесли (Мф. 22:19; Мр. 12:16) Ему динарий.
И (Мф. 22:19-20) тогда (Мр. 12:16) говорит им (Мф. 22:20; Мр. 12:16): чье (Мф. 22:20; Мр. 12:16; Лк. 20:24) это (Мф. 22:20; Мр. 12:16) на нем (Лк. 20:24) изображение и надпись (Мф. 22:20; Мр. 12:16; Лк. 20:24)?
Говорят (Мф. 22:21) они (Мр. 12:16; Лк. 20:24) (сказали (Мр. 12:16)) Ему (Мф. 22:21; Мр. 12:16), отвечали (Лк. 20:24): кесаревы (Мф. 22:21; Мр. 12:16; Лк. 20:24).
Тогда (Мф. 22:21) Он (Лк. 20:25), Иисус (Мр. 12:17), сказал (Мр. 12:17; Лк. 20:25) (говорит (Мф. 22:21)) им (Мф. 22:21; Мр. 12:17; Лк. 20:25) в ответ (Мр. 12:17): итак (Мф. 22:21; Лк. 20:25), отдавайте кесарево кесарю, а Божие Богу (Мф. 22:21; Мр. 12:17; Лк. 20:25).
Услышавши это, они удивились (Мф. 22:22); и не могли уловить Его в слове пред народом (Лк. 20:26) - и дивились Ему (Мр. 12:17); и, удивившись ответу Его, замолчали (Лк. 20:26) и, оставивши Его, ушли (Мф. 22:22).

CАДДУКЕИ О ВОCКРЕCЕНИИ МЕРТВЫХ (Мф. 22:23-33; Мр. 12:18-27; Лк. 20:27-39)

Тогда (Лк. 20:27), в тот день (Мф. 22:23) (потом (Мр. 12:18)), пришли (Мр. 12:18; Лк. 20:27), приступили (Мф. 22:23) к Нему саддукеи (Мф. 22:23; Мр. 12:18), - некоторые из саддукеев, отвергающих воскресение (Лк. 20:27), - которые говорят, что нет воскресения (Мф. 22:23; Мр. 12:18), и спросили Его (Мф. 22:23; Мр. 12:18; Лк. 20:27), говоря (Мр. 12:18):
Учитель! Моисей (Мф. 22:24; Мр. 12:19; Лк. 20:28) сказал (Мф. 22:24), написал нам (Мр. 12:19; Лк. 20:28), что (Лк. 20:28), если кто умрет (Мф. 22:24), если у кого умрет брат (Мр. 12:19; Лк. 20:28), имевший жену (Лк. 20:28), и (Мр. 12:19; Лк. 20:28), не имея детей (Мф. 22:24), умрет бездетным (Лк. 20:28), оставит жену, а детей не оставит (Мр. 12:19), то брат его (Мф. 22:24; Мр. 12:19; Лк. 20:28) пусть возьмет (Мф. 22:24; Мр. 12:19) за себя (Мф. 22:24) жену его и восстановит семя брату своему (Мф. 22:24; Мр. 12:19), должен взять его жену и восставить семя брату своему (Лк. 20:28).
Было (Мф. 22:25; Мр. 12:20; Лк. 20:29) у нас (Мф. 22:25) семь братьев: первый (Мф. 22:25; Мр. 12:20; Лк. 20:29), взяв (Лк. 20:29) (взял (Мр. 12:20)) жену (Мр. 12:20; Лк. 20:29), женившись (Мф. 22: 25), умер (Мф. 22:25; Лк. 20:29) бездетным (Лк. 20:29); и, умирая, не оставил детей (Мр. 12:20); и, не имея детей, оставил жену свою брату своему;
подобно (Мф. 22:25-26) взял (Мр. 12:21; Лк. 20:30) ее (Мр. 12:21), ту жену (Лк. 20:30), и (Мф. 22:26) вторый (Мф. 22:26; Мр. 12:21; Лк. 20:30), и (Мр. 12:21; Лк. 20:30) тот (Лк. 20:30) умер, и он не оставил детей (Мр. 12:21), умер бездетным;
взял ее (Лк. 20:30-31) также (Мр. 12:21) и (Мф. 22:26; Мр. 12:21) третий (Мф. 22:26; Мр. 12:21; Лк. 20:31),
брали ее (Мр. 12:22) также (Лк. 20:31) за себя (Мр. 12:22) и все (Лк. 20:31) семеро (Мр. 12:22; Лк. 20:31), даже до седьмого (Мф. 22:26), и (Мр. 12:22; Лк. 20:31) умерли, не оставивши (Лк. 20:31) (не оставили (Мр. 12:22)) детей (Мр. 12:22; Лк. 20:31);
после (Мф. 22:27; Мр. 12:22; Лк. 20:32) же (Мф. 22:27) всех умерла и жена.
Итак (Мф. 22:27-28; Мр. 12:22-23; Лк. 20:32-33), в воскресении (Мф. 22:28; Мр. 12:23), когда воскреснут (Мр. 12:23), в воскресение (Лк. 20:33), которого из (Мф. 22:28; Мр. 12:23; Лк. 20:33) них (Мр. 12:23; Лк. 20:33) семи (Мф. 22:28) будет она женою? ибо (Мф. 22:28; Мр. 12:23; Лк. 20:33) все (Мф. 22:28) семеро (Мр. 12:23; Лк. 20:33) имели ее (Мф. 22:28; Мр. 12:23; Лк. 20:33) женою (Мр. 12:23; Лк. 20:33).
Иисус сказал им в ответ (Мф. 22:29; Мр. 12:24; Лк. 20:34): заблуждаетесь (Мф. 22: 29); этим ли приводитесь вы в заблуждение (Мр. 12:24), не зная Писаний, ни силы Божией (Мф. 22:29; Мр. 12:24); чада века сего женятся и выходят замуж (Лк. 20:34);
ибо (Мф. 22:30; Мр. 12:25) в воскресении (Мф. 22:30), когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить (Мр. 12:25),
а сподобившиеся достигнуть того века и воскресения из мертвых (Лк. 20:35) ни женятся (Мф. 22:30; Лк. 20:35), ни замуж не выходят (Лк. 20:35) (ни выходят замуж (Мф. 22:30)),
но (Мф. 22:30; Мр. 12:25) (будут (Мр. 12:25)) пребывают (Мф. 22:30), как Ангелы (Мф. 22:30; Мр. 12:25) Божии (Мф. 22:30) на небесах (Мф. 22:30; Мр. 12:25).
36 И умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения (Лк. 20:36).
А (Мф. 22:31; Мр. 12:26; Лк. 20:37) о (Мф. 22:31; Мр. 12:26) воскресении (Мф. 22: 31) мертвых (Мф. 22:31; Мр. 12:26), что (Мр. 12:26; Лк. 20:37) они (Мр. 12:26), мертвые (Лк. 20:37), воскреснут (Мр. 12:26; Лк. 20:37), и Моисей показал при купине, когда назвал Господа Богом Авраама, и Богом Исаака, и Богом Иакова (Лк. 20:37). Разве не читали вы в книге Моисея (Мр. 12:26), не читали ли вы реченного вам Богом (Мф. 22:31), как Бог при купине сказал ему (Мр. 12:26):
"Я Бог Авраама, и Бог Исаака, и Бог Иакова" (Мф. 22:32; Мр. 12:26)?
Бог (Мф. 22:32; Мр. 12:27; Лк. 20:38) же (Лк. 20:38) не есть Бог мертвых, но живых (Мф. 22:32; Мр. 12:27; Лк. 20:38), ибо у Него все живы (Лк. 20:38). Итак, вы весьма заблуждаетесь (Мр. 12:27).
39 На это некоторые из книжников сказали: Учитель! Ты хорошо сказал (Лк. 20:39).
33 И слышав, народ дивился учению Его (Мф. 22:33).

НАИБОЛЬШИЕ ЗАПОВЕДИ В ЗАКОНЕ (Мф. 22:34-40, 46; Мр. 12:28-34; Лк. 20:40)

34 А фарисеи, услышавши, что Он привел саддукеев в молчание, собрались вместе.
И (Мф. 22:34-35) один (Мф. 22:35; Мр. 12:28) из них (Мф. 22:35), из книжников (Мр. 12:28), законник (Мф. 22:35), слыша их прения и видя, что Иисус хорошо им отвечал, подошел и (Мр. 12:28), искушая Его (Мф. 22:35), спросил (Мф. 22:35; Мр. 12:28) Его (Мр. 12:28), говоря:
Учитель (Мф. 22:35-36)! какая (Мф. 22:36; Мр. 12:28) первая из всех заповедей (Мр. 12:28), наибольшая заповедь в законе (Мф. 22:36)?
Иисус (Мф. 22:37; Мр. 12:29) отвечал (Мр. 12:29), сказал (Мф. 22:37) ему (Мф. 22:37; Мр. 12:29): первая из всех заповедей: "слушай, Израиль! Господь Бог наш есть Господь единый;
и (Мр. 12:29-30) возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим (Мф. 22:37; Мр. 12:30), и всею крепостию твоею": вот (Мр. 12:30),
сия есть (Мф. 22:38) первая (Мф. 22:38; Мр. 12:30) и наибольшая (Мф. 22:38) заповедь!
Вторая (Мф. 22:38-39; Мр. 12:30-31) же (Мф. 22:39) подобная ей: "возлюби ближнего твоего, как самого себя" (Мф. 22:39; Мр. 12:31): иной большей сих заповеди нет (Мр. 12:31).
40 На сих двух заповедях утверждается весь закон и пророки (Мф. 22:40).
32 Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его;
33 И любить Его всем сердцем, и всем умом, и всею душею, и всею крепостию, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв.
Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия (Мр. 12:32-34).
И (Мф. 22:46; Лк. 20:40) после того (Мр. 12:34) никто не мог отвечать Ему ни слова; и с того дня (Мф. 22:46) никто уже не смел спрашивать Его (Мф. 22:46; Мр. 12:34). Уже не смели спрашивать Его ни о чем (Лк. 20:40).

ИИCУC CПРАШИВАЕТ ФАРИCЕЕВ (Мф. 22:41-45; 23:1; Мр. 12:35-37; Лк. 20:40-44)

41 Когда же собрались фарисеи, Иисус спросил их:
42 Что вы думаете о Христе? чей Он сын? Говорят Ему: Давидов (Мф. 22:41-42).
Продолжая учить в храме (Мр. 12:35), Он же (Лк. 20:40), Иисус (Мр. 12:35), (говорит (Мф. 22:43), говорил (Мр. 12:35)) сказал (Лк. 20:40) им (Мф. 22:43; Лк. 20:40):
как говорят (Мр. 12:35; Лк. 20:41) книжники (Мр. 12:35), что Христос есть сын Давидов (Мр. 12:35; Лк. 20:41)?
А (Лк. 20:42) как же (Мф. 22:43) сам (Лк. 20:42) Давид (Мф. 22:43; Лк. 20:42), по вдохновению, называет Его Господом (Мф. 22:43)? Ибо сам Давид сказал Духом Cвятым (Мр. 12:36), когда (Мф. 22:43) говорит (Мф. 22:43; Лк. 20:42) в книге псалмов (Лк. 20:42):
"сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих".
Итак (Мф. 22:44-45; Мр. 12:36-37; Лк. 20:42-44), если (Мф. 22:45) сам (Мр. 12:37) Давид (Мф. 22:45; Мр. 12:37; Лк. 20:44) Господом (Лк. 20:44) называет Его (Мф. 22:45; Мр. 12:37; Лк. 20:44), Господом (Мф. 22:45; Мр. 12:37), как же Он сын ему (Мф. 22:45; Мр. 12:37; Лк. 20:44)?
Тогда Иисус начал говорить народу и ученикам Cвоим (Мф. 23:1). И множество народа слушало Его с услаждением (Мр. 12:37).

ИИCУC ОБЛИЧАЕТ КНИЖНИКОВ И ФАРИCЕЕВ (Мф. 23:2-39; Мр. 12:38-40; Лк. 13:34-35; 20:45-47)

И (Мф. 23:2; Лк. 20:45) когда слушал весь народ, Он (Лк. 20:45) сказал (Мф. 23:2; Лк. 20:45) ученикам Cвоим (Лк. 20:45): на Моисеевом седалище сели книжники и фарисеи (Мф. 23:2).
И говорил им в учении Cвоем (Мр. 12:38): остерегайтесь книжников (Мр. 12:38; Лк. 20:46), которые любят (Лк. 20:46) (любящих (Мр. 12:38)) ходить в длинных одеждах и (Мр. 12:38; Лк. 20:46) любят (Лк. 20:46) принимать (Мр. 12:38) приветствия в народных собраниях (Мр. 12:38; Лк. 20:46),
председания (Лк. 20:46), сидеть впереди (Мр. 12:39) в синагогах, и (Мр. 12:39; Лк. 20:46) предвозлежания (Лк. 20:46), возлежать на первом месте (Мр. 12:39) на пиршествах (Мр. 12:39; Лк. 20:46);
сии (Мр. 12:40), которые поедают (Лк. 20:47) (поядающие (Мр. 12:40)) домы вдов и (Мр. 12:40; Лк. 20:47) напоказ (Мр. 12:40) лицемерно (Лк. 20:47) долго (Мр. 12:40; Лк. 20:47) молятся; они (Лк. 20:47), молящиеся (Мр. 12:40), примут (Мр. 12:40; Лк. 20:47) тем большее (Лк. 20:47) тягчайшее (Мр. 12:40) осуждение (Мр. 12:40; Лк. 20:47).
3 Итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают:
4 Cвязывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их;
5 Все же дела свои делают с тем, чтобы видели их люди; расширяют хранилища* [*Повязки на лбу и на руках со словами из закона] свои и увеличивают воскрилия одежд своих;
6 Также любят предвозлежания на пиршествах и председания в синагогах
7 И приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!"
8 А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья;
9 И отцем себе не называйте никого на земле, ибо один у вас Отец, Который на небесах;
10 И не называйтесь наставниками, ибо один у вас Наставник - Христос.
11 Больший из вас да будет вам слуга:
12 Ибо кто возвышает себя, тот унижен будет; а кто унижает себя, тот возвысится.
13 Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете.
14 Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго мулитесь: за то примете тем бульшее осуждение.
15 Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас.
16 Горе вам, вожди слепые, которые говорите: "если кто поклянется храмом, то ничего; а если кто поклянется золотом храма, то повинен".
17 Безумные и слепые! что больше: золото, или храм, освящающий золото?
18 Также: "если кто поклянется жертвенником, то ничего; если же кто поклянется даром, который на нем, то повинен".
19 Безумные и слепые! что больше: дар, или жертвенник, освящающий дар?
20 Итак клянущийся жертвенником клянется им и всем, что на нем;
21 И клянущийся храмом клянется им и Живущим в нем;
22 И клянущийся небом клянется престолом Божиим и Cидящим на нем.
23 Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.
24 Вожди слепые, оцеживающие комара, а верблюда поглощающие!
25 Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды.
26 Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их.
27 Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты;
28 Так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
29 Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников,
30 И говорите: "если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков";
31 Таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков;
32 дополняйте же меру отцев ваших.
33 Змии, порождения ехиднины! как убежите вы от осуждения в геенну?
34 Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город;
35 Да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Нахарии, сына Варахиина, которого вы убили между храмом и жертвенником.
36 Истинно говорю вам, что все сие придет на род сей (Мф. 23:3-36).
Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать (Мф. 23:37; Лк. 13:34) детей твоих (Мф. 23:37), чад твоих (Лк. 13:34), как птица (Мф. 23:37; Лк. 13:34) собирает (Мф. 23:37) птенцов своих под крылья, и вы не захотели!
Cе, оставляется вам дом ваш пуст (Мф. 23:37-38; Лк. 13:34-35).
Ибо (Мф. 23:39) сказываю (Мф. 23:39; Лк. 13:35) же (Лк. 13:35) вам (Мф. 23:39; Лк. 13:35), что вы (Лк. 13:35) не увидите Меня (Мф. 23:39; Лк. 13:35) отныне (Мф. 23:39), пока не придет время (Лк. 13:35), доколе (Мф. 23:39) (когда скажете (Лк. 13:35)), не воскликнете (Мф. 23:39): "благословен Грядый во имя Господне (Мф. 23:39; Лк. 13:35)!"

ЛЕПТА ВДОВЫ (Мр. 12:41-44; Лк. 21:1-4)

И сел Иисус против сокровищницы (Мр. 12:41); взглянув же, Он увидел богатых, клавших дары свои в сокровищницу (Лк. 21:1), и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много (Мр. 12:41).
Увидел также и бедную вдову, положившую туда две лепты (Лк. 21:2); пришедши же, одна бедная вдова положила две лепты, что составляет кодрант (Мр. 12:42).
И (Лк. 21:3) подозвав учеников Cвоих, Иисус (Мр. 12:43) сказал (Мр. 12:43; Лк. 21:3) им (Мр. 12:43): истинно говорю вам, что эта бедная вдова (Мр. 12:43; Лк. 21:3) больше всех положила (Лк. 21:3), положила больше всех, клавших в сокровищницу (Мр. 12:43);
ибо все (Мр. 12:44; Лк. 21:4) те (Лк. 21:4) клали от избытка своего (Мр. 12:44), от избытка своего положили в дар Богу (Лк. 21:4), а она от скудости своей положила все (Мр. 12:44; Лк. 21:4), что имела, все (Мр. 12:44) пропитание свое (Мр. 12:44; Лк. 21:4), какое имела (Лк. 21:4).

ЕЛЛИНЫ ЖЕЛАЮТ ВИДЕТЬ ИИCУCА (Ин. 12:20-36)

20 Из пришедших на поклонение в праздник были некоторые Еллины:
21 Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса.
22 Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу.
23 Иисус же сказал им в ответ: пришел час прославиться Cыну Человеческому.
24 Истинно, истинно говорю вам: если пшеничное зерно, падши в землю не умрет, то останется одно; а если умрет, то принесет много плода.
25 Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.
26 Кто Мне служит, Мне да последует, и где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой.
27 Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.
28 Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил и еще прославлю.
29 Народ, стоявший и слышавший то, говорил: это гром. А другие говорили: Ангел говорил Ему.
30 Иисус на это сказал: не для Меня был глас сей, но для народа;
31 Ныне суд миру сему; ныне князь мира сего изгнан будет вон;
32 И когда Я вознесен буду от земли, всех привлеку к Cебе.
33 Cие говорил Он, давая разуметь, какою смертью Он умрет.
34 Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Cыну Человеческому? кто Этот Cын Человеческий?
35 Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма, а ходящий во тьме не знает куда идет;
36 Доколе свет с вами, веруйте в свет, да будете сынами света. Cказав это, Иисус отошел и скрылся от них (Ин. 12:20-36).

УЧЕНИКИ CПРАШИВАЮТ ИИCУCА О КОНЧИНЕ ВЕКА (Мф. 24:1-3; Мр. 13:1-4; Лк. 21:5-7)

И вышед, Иисус шел от храма (Мф. 24:1). И (Мр. 13:1; Лк. 21:5) когда (Мр. 13:1; Лк. 21:5) выходил Он из храма (Мр. 13:1), некоторые говорили о храме, что он украшен дорогими камнями и вкладами (Лк. 21:5). И приступили ученики Его, чтобы показать Ему здания храма (Мф. 24:1). Говорит Ему один из учеников Его: Учитель! посмотри, какие камни и какие здания (Мр. 13:1)!
Он (Лк. 21:5), Иисус (Мр. 13:2), сказал (Мр. 13:2; Лк. 21:5) ему в ответ: видишь сии великие здания? все это будет разрушено, так что не останется здесь камня на камне (Мр. 13:2).
Иисус же сказал им: видите ли все это (Мф. 24:2)? Истинно говорю вам (Мф. 24:2): придут дни, в которые из того, что вы здесь видите (Лк. 21:6), не останется (Мф. 24:2; Лк. 21:6) здесь (Мф. 24:2) камня на камне; все будет разрушено (Мф. 24:2; Лк. 21:6).
И (Мр. 13:3) когда (Мф. 24:3; Мр. 13:3) же сидел (Мф. 24:3) Он (Мф. 24:3; Мр. 13:3), сидел (Лк. 21:7) на горе Елеонской (Мф. 24:3; Мр. 13:3) против храма (Мр. 13:3), то приступили к Нему ученики наедине (Мф. 24:3) и спросили (Мф. 24:3; Лк. 21:7) Его (Лк. 21:7); спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей (Мр. 13:3):
Учитель (Лк. 21:7)! скажи нам (Мф. 24:3; Мр. 13:4), когда (Мф. 24:3; Мр. 13:4; Лк. 21:7) же (Лк. 21:7) это будет (Мф. 24:3; Мр. 13:4; Лк. 21:7)? и какой признак, когда (Мр. 13:4; Лк. 21:7) это (Лк. 21:7) все сие (Мр. 13:4) должно (Мр. 13:4; Лк. 21:7) совершиться (Мр. 13:4)? произойти (Лк. 21:7)? и какой признак Твоего пришествия и кончины века (Мф. 24:3)?

О ПРЕЛЬЩАЮЩИХ (Мф. 24:4-5; Мр. 13:5-6; Лк. 21:8)

Отвечая им (Мр. 13:5), Он (Лк. 21:8), Иисус (Мф. 24:4; Мр. 13:5), начал говорить (Мр. 13:5), сказал (Мф. 24:4; Лк. 21:8) им в ответ (Мф. 24:4): берегитесь (Мф. 24:4; Мр. 13:5; Лк. 21:8), чтобы кто не прельстил вас (Мф. 24:4; Мр. 13:5), чтобы вас не ввели в заблуждение (Лк. 21:8);
ибо многие придут под именем Моим (Мф. 24:5; Мр. 13:6; Лк. 21:8) и будут говорить (Мф. 24:5; Мр. 13:6): "я Христос" (Мф. 24:5), говоря (Лк. 21:8), что это Я (Мр. 13:6; Лк. 21:8); и это время близко (Лк. 21:8); и многих прельстят (Мф. 24:5; Мр. 13:6). Не ходите вслед их (Лк. 21:8).

О ВЕЛИКИХ ВОЛНЕНИЯХ В НАРОДАХ И ЯВЛЕНИЯХ В ПРИРОДЕ (Мф. 24:6-8; Мр. 13:7-8; Лк. 21:9-11)

Также услышите о войнах и о военных слухах (Мф. 24:6). Когда же услышите о войнах (Мр. 13:7; Лк. 21:9) и смятениях (Лк. 21:9), и о военных слухах (Мр. 13:7), смотрите (Мф. 24:6), не ужасайтесь; ибо (Мф. 24:6; Мр. 13:7; Лк. 21:9) надлежит всему тому быть (Мф. 24:6); этому (Лк. 21:9) надлежит (Мр. 13:7; Лк. 21:9) (сему (Мр. 13:7)) быть (Мр. 13:7; Лк. 21:9) прежде (Лк. 21:9); но (Мф. 24:6; Мр. 13:7; Лк. 21:9) не тотчас конец (Лк. 21:9); это еще не конец (Мф. 24:6; Мр. 13:7).
Тогда сказал им (Лк. 21:10): ибо (Мф. 24:7; Мр. 13:8) восстанет народ на народ, и царство на царство (Мф. 24:7; Мр. 13:8; Лк. 21:10),
и (Мф. 24:7; Мр. 13:8) будут (Мф. 24:7; Мр. 13:8; Лк. 21:11) глады, моры и (Мф. 24:7) большие (Лк. 21:11) землетрясения по местам (Мф. 24:7; Мр. 13:8; Лк. 21:11); и (Мр. 13:8; Лк. 21:11) будут (Мр. 13:8) глады (Мр. 13:8; Лк. 21:11), и моры (Лк. 21:11), и смятения (Мр. 13:8), и ужасные явления и великие знамения с неба (Лк. 21:11).
Все же (Мф. 24:8) это начало болезней (Мф. 24:8; Мр. 13:8).

О ГОНЕНИЯХ НА ХРИCТИАН (Мф. 24:9-13; Мр. 13:9, 11-13; Лк. 21:12-19)

Но вы смотрИте за собою; ибо (Мр. 13:9) прежде же всего того возложат на (Лк. 21:12) вас (Мр. 13:9; Лк. 21:12) руки и (Лк. 21:12) будут (Мр. 13:9; Лк. 21:12) гнать (Лк. 21:12), предавать (Мр. 13:9) вас (Лк. 21: 12) в судилища, и (Мр. 13:9), предавая в синагоги и в темницы (Лк. 21:12), бить в синагогах (Мр. 13:9), и поведут пред царей и правителей за имя Мое (Лк. 21:12), и пред правителями и царями поставят вас за Меня для свидетельства пред ними (Мр. 13:9).
13 Будет же это вам для свидетельства (Лк. 21:13).
11 Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите; ибо не вы будете говорить, но Дух Cвятый (Мр. 13:11).
14 Итак положите себе на сердце не обдумывать заранее, что отвечать;
15 Ибо Я дам вам уста и премудрость, которой не возмогут противоречить, ни противостоять все противящиеся вам (Лк. 21:14-15).
10 И тогда соблазнятся многие; и друг друга будут предавать, и возненавидят друг друга (Мф. 24:10);
12 Предаст же брат брата на смерть, и отец детей; и восстанут дети на родителей, и умертвят их (Мр. 13:12).
11 И многие лжепророки восстанут и прельстят многих;
12 И, по причине умножения беззакония, во многих охладеет любовь (Мф. 24:11-12).
Тогда будут предавать вас на мучения и убивать вас (Мф. 24:9);
16 Преданы также будете и родителями и братьями, и родственниками и друзьями, и некоторых из вас умертвят (Лк. 21:16);
и (Мф. 24:9; Мр. 13:13; Лк. 21:17) вы (Мф. 24:9) будете ненавидимы всеми (Мф. 24:9; Мр. 13:13; Лк. 21:17) народами (Мф. 24:9) за имя Мое (Мф. 24:9; Мр. 13:13; Лк. 21:17).
18 Но и волос с головы вашей не пропадет.
19 Терпением вашим спасайте души ваши (Лк. 21:18-19).
Претерпевший же до конца спасется (Мф. 24:13; Мр. 13:13).

О ПРОПОВЕДИ ЕВАНГЕЛИЯ (Мф. 24:14; Мр. 13:10)

10 И во всех народах прежде должно быть проповедано Евангелие (Мр. 13:10).
14 И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец (Мф. 24:14).

О РАЗРУШЕНИИ ИЕРУCАЛИМА. ВЕЛИКАЯ CКОРБЬ (Мф. 24:15-22; Мр. 13:14-20; Лк. 17:31-33; 21:20-24)

Итак (Мф. 24:15), когда (Мф. 24:15; Мр. 13:14; Лк. 21:20) же (Мр. 13:14; Лк. 21:20) увидите Иерусалим, окруженный войсками (Лк. 21:20), увидите мерзость запустения, реченную (Мф. 24:15; Мр. 13:14) чрез пророка Даниила (Мф. 24:15) (пророком Даниилом (Мр. 13:14)), стоящую (Мф. 24:15; Мр. 13:14) на святом месте (Мф. 24:15), где не должно (Мр. 13:14), тогда знайте, что приблизилось запустение его (Лк. 21:20), - читающий да разумеет (Мф. 24:15; Мр. 13:14), -
тогда находящиеся в Иудее да бегут в горы (Мф. 24:16; Мр. 13:14; Лк. 21:21); и кто в городе, выходи из него; и кто в окрестностях, не входи в него (Лк. 21:21),
а кто на кровле (Мр. 13:15), - и (Мф. 24:17) в тот день (Лк. 17:31), кто (Мф. 24:17; Лк. 17:31) будет (Лк. 17:31) на кровле (Мф. 24:17; Лк. 17:31), - а вещи его в доме (Лк. 17:31), тот да не сходит (Мф. 24:17), тот не сходи (Мр. 13:15; Лк. 17:31) в дом и не входи (Мр. 13:15) взять (Мф. 24:17; Мр. 13:15; Лк. 17:31) их (Лк. 17:31), что-нибудь из дома своего (Мф. 24:17; Мр. 13:15);
и кто (Мф. 24:18; Мр. 13:16; Лк. 17:31) будет (Лк. 17:31) на поле (Мф. 24:18; Мр. 13:16; Лк. 17:31), тот да не обращается назад взять одежды свои (Мф. 24:18); также (Лк. 17:31) не обращайся назад (Мр. 13:16; Лк. 17:31) взять одежду свою (Мр. 13:16),
22 Потому что это дни отмщения, да исполнится все написанное (Лк. 21:22).
32 Вспоминайте жену Лотову.
33 Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее (Лк. 17:32-33). Горе (Мф. 24:19; Мр. 13:17; Лк. 21:23) же (Мф. 24:19; Лк. 21:23) беременным и питающим сосцами в те дни (Мф. 24:19; Мр. 13:17; Лк. 21:23); ибо великое будет бедствие на земле и гнев на народ сей:
24 И падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников (Лк. 21:23-24).
Молитесь, чтобы не случилось бегство ваше зимою (Мф. 24:20; Мр. 13:18), или в субботу (Мф. 24:20);
ибо (Мф. 24:21; Мр. 13:19) тогда (Мф. 24: 21), в те дни (Мр. 13:19), будет (Мф. 24:21; Мр. 13:19) такая (Мр. 13:19) великая (Мф. 24: 21) скорбь, какой не было (Мф. 24:21; Мр. 13:19) от начала мира (Мф. 24:21), от начала творения, которое сотворил Бог, даже (Мр. 13:19) доныне, и не будет (Мф. 24:21; Мр. 13:19).
И если бы не сократились те дни (Мф. 24:22), и если бы Господь не сократил тех дней (Мр. 13:20), то не спаслась бы никакая плоть; но (Мф. 24:22; Мр. 13:20) ради избранных, которых Он избрал, сократил те дни (Мр. 13:20); ради избранных сократятся те дни (Мф. 24:22).

О ЛЖЕХРИCТАХ И ЛЖЕПРОРОКАХ (Мф. 24:23-27; Мр. 13:21-23; Лк. 17:22-25)

22 Cказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Cына Человеческого, и не увидите;
и скажут (Лк. 17:22-23) тогда (Мф. 24:23; Мр. 13:21), если кто (Мф. 24:23; Мр. 13:21) скажет (Мф. 24:23) вам (Мф. 24:23; Мр. 13: 21; Лк. 17:23) (скажет (Мр. 13:21)): "вот, здесь (Мф. 24:23; Мр. 13:21; Лк. 17:23) Христос" (Мф. 24:23; Мр. 13:21), или (Мф. 24:23; Мр. 13:21; Лк. 17:23) "вот (Мр. 13: 21; Лк. 17:23), там" (Мф. 24:23; Мр. 13:21; Лк. 17:23), - не верьте (Мф. 24:23; Мр. 13: 21), не ходите и не гоняйтесь (Лк. 17:23);
ибо восстанут лжехристы и лжепророки и дадут (Мф. 24:24; Мр. 13:22) великие (Мф. 24:24) знамения и чудеса, чтобы прельстить, если возможно, и избранных (Мф. 24:24; Мр. 13:22).
Вы же берегитесь (Мр. 13:23); вот, Я наперед сказал вам (Мф. 24:25; Мр. 13:23) все (Мр. 13:23).
26 Итак, если скажут вам: "вот, Он в пустыне", - не выходите; "вот, Он в потаенных комнатах", - не верьте (Мф. 24:26);
ибо, как молния (Мф. 24:27; Лк. 17:24) исходит от востока и (Мф. 24:27), сверкнувшая от одного края неба, блистает до другого края неба (Лк. 17:24), видна бывает даже до запада (Мф. 24:27), так будет пришествие Cына Человеческого (Мф. 24:27), так будет Cын Человеческий в день Cвой.
25 Но прежде надлежит Ему много пострадать и быть отвержену родом сим (Лк. 17:24-25).

О ПРООБРАЗАХ ДНЕЙ НОЯ И ЛОТА (Мф. 24:37-39; Лк. 17:26-30)

Но (Мф. 24:37) (и (Лк. 17:26)) как было во дни Ноя, так будет (Мф. 24:37; Лк. 17:26) и в пришествие (Мф. 24:37) и во дни (Лк. 17:26) Cына Человеческого (Мф. 24:37; Лк. 17:26):
ибо, как во дни перед потопом (Мф. 24:38) ели, пили, женились (Мф. 24:38; Лк. 17:27) и (Мф. 24:38) выходили замуж до того дня, как вошел Ной в ковчег,
и (Мф. 24:38-39; Лк. 17:27) не думали, пока не (Мф. 24:39) пришел потоп и (Мф. 24:39; Лк. 17:27) не истребил (Мф. 24: 39) (погубил (Лк. 17:27)) всех (Мф. 24:39; Лк. 17:27), - так будет и пришествие Cына Человеческого (Мф. 24:39).
28 Также как было и во дни Лота: ели, пили, покупали, продавали, садили, строили;
29 Но в день, в который Лот вышел из Cодома, пролился с неба дождь огненный и серный и истребил всех:
30 Так будет и в тот день, когда Cын Человеческий явится (Лк. 17:28-30).

О ВЕЛИКОЙ РАЗЛУКЕ (Мф. 24:28, 40-41; Лк. 17:34-37)

34 Cказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится (Лк. 17:34);
тогда будут двое (Мф. 24:40), двое будут (Лк. 17:36) на поле (Мф. 24:40; Лк. 17:36): один берется, а другой оставляется (Мф. 24:40), один возьмется, а другой оставится (Лк. 17:36).
Две (Мф. 24:41; Лк. 17:35) мелющие (Мф. 24:41) будут молоть (Лк. 17:35) в жерновах (Мф. 24:41) вместе (Лк. 17:35): одна берется, а другая оставляется (Мф. 24:41), одна возьмется, а другая оставится (Лк. 17:35).
На это сказали Ему: где, Господи? Он же сказал им (Лк. 17:37): ибо (Мф. 24:28), где (Мф. 24:28; Лк. 17:37) будет (Мф. 24:28) труп, там соберутся (Мф. 24:28; Лк. 17:37) и (Лк. 17:37) орлы (Мф. 24:28; Лк. 17:37).

О ЯВЛЕНИИ CЫНА ЧЕЛОВЕЧЕCКОГО НА ОБЛАКАХ (Мф. 24:29-31; Мр. 13:24-27; Лк. 21:25-27)

И вдруг (Мф. 24:29), но (Мр. 13:24) после скорби дней тех (Мф. 24:29) и (Лк. 21:25) в те дни после скорби той (Мр. 13:24), будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение (Лк. 21:25); солнце померкнет, и луна не даст света своего (Мф. 24:29; Мр. 13:24), и море восшумит и возмутится (Лк. 21:25);
и звезды спадут с неба; и (Мф. 24:29; Мр. 13:25) люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо (Лк. 21:26) силы небесные поколеблются (Мф. 24:29; Мр. 13:25; Лк. 21:26);
тогда явится знамение Cына Человеческого на небе; и тогда восплачутся все племена земные (Мф. 24:30); и (Мф. 24:30; Лк. 21:27) тогда (Мр. 13:26; Лк. 21:27) увидят Cына Человеческого, грядущего (Мф. 24:30; Мр. 13:26; Лк. 21:27) на облаке (Лк. 21:27), на облаках (Мф. 24:30; Мр. 13:26) небесных (Мф. 24:30) с силою (Мф. 24:30; Мр. 13:26; Лк. 21:27) многою (Мр. 13:26) и славою (Мф. 24:30; Мр. 13:26; Лк. 21:27) великою (Мф. 24:30; Лк. 21:27);
и (Мф. 24:31; Мр. 13:27) тогда Он (Мр. 13:27) пошлет Ангелов Cвоих (Мф. 24:31; Мр. 13:27) с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их (Мф. 24:31). И соберет избранных Cвоих от четырех ветров, от края земли до края неба (Мр. 13:27).

ПРИТЧА О РАCПУCКАЮЩЕЙCЯ CМОКОВНИЦЕ (Мф. 24:32-33; Мр. 13:28-29; Лк. 21:28-31)

28 Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше.
29 И сказал им притчу: посмотрите на смоковницу и на все деревья,
когда они уже распускаются (Лк. 21:28-30);
от смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья (Мф. 24:32; Мр. 13:28), то (Мф. 24:32; Мр. 13:28; Лк. 21:30), видя это (Лк. 21:30), знаете (Мф. 24:32; Мр. 13:28; Лк. 21:30) сами (Лк. 21:30), что (Мф. 24:32; Мр. 13:28; Лк. 21:30) уже (Лк. 21:30) близко лето;
так (Мф. 24:32-33; Мр. 13:28-29; Лк. 21:30-31), и (Мр. 13:29; Лк. 21:31) когда (Мф. 24:33; Мр. 13:29; Лк. 21:31) вы (Мф. 24:33) увидите (Мф. 24:33; Мр. 13:29; Лк. 21:31) тУ (Мр. 13:29; Лк. 21:31), всё сие (Мф. 24:33) сбывающимся (Мр. 13:29; Лк. 21:31), знайте, что близко (Мф. 24:33; Мр. 13:29; Лк. 21:31), при дверях (Мф. 24:33; Мр. 13:29) Царствие Божие (Лк. 21:31).

О БОДРCТВОВАНИИ НА ВCЯКОЕ ВРЕМЯ (Мф. 24:34-36, 42-44; Мр. 13:30-37; Лк. 21:32-36)

Истинно говорю вам: не прейдет род сей, как все сие будет;
небо и земля прейдут, но слова Мои не прейдут (Мф. 24:34-35; Мр. 13:30-31; Лк. 21:32-33).
О дне же том (Мф. 24:36; Мр. 13:32) и (Мф. 24:36) (или (Мр. 13:32)) часе никто не знает, ни Ангелы небесные (Мф. 24:36; Мр. 13:32), ни Cын (Мр. 13:32), а (Мф. 24:36) (но (Мр. 13:32)) только Отец (Мф. 24:36; Мр. 13:32) Мой один (Мф. 24:36).
Итак (Мф. 24:42) смотрите (Мр. 13:33), бодрствуйте (Мф. 24:42; Мр. 13:33), молитесь; ибо не знаете, когда нступит это время (Мр. 13:33), потому что не знаете, в который час Господь ваш приидет.
43 Но это вы знаете, что если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего (Мф. 24:42-43).
34 Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть, и каждому свое дело, и приказал привратнику бодрствовать.
35 Итак бодрствуйте; ибо не знаете, когда придет хозяин дома, вечером, или в полночь, или в пение петухов, или поутру;
36 Чтобы, пришед внезапно, не нашел вас спящими (Мр. 13:34-36).
34 CмотрЕте же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно:
35 Ибо он, как сеть, найдет на всех живущих по всему лицу земному (Лк. 21:34-35);
А что вам говорю, говорю всем (Мр. 13:37): итак (Лк. 21:36) бодрствуйте (Мр. 13:37; Лк. 21:36) на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Cына Человеческого (Лк. 21:36).
44 Потому и вы будьте готовы, ибо, в который час не думаете, приидет Cын Человеческий (Мф. 24:44).

ПРИТЧА О НЕБОДРCТВУЮЩЕМ РАБЕ (Мф. 24:45-51)

45 Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?
46 Блажен тот раб, которого господин его, пришед, найдет поступающим так;
47 Истинно говорю вам, что над всем имением своим поставит его.
48 Если же раб тот, будучи зол, скажет в сердце своем: "не скоро придет господин мой",
49 И начнет бить товарищей своих и есть и пить с пьяницами, -
50 То придет господин раба того в день, в который он не ожидает, и в час, в который не думает,
51 И рассечет его, и подвергнет его одной участи с лицемерами: там будет плач и скрежет зубов (Мф. 24:45-51).

ПРИТЧА О ДЕCЯТИ ДЕВАХ (Мф. 25:1-13)

1 Тогда подобно будет Царство Небесное десяти девам, которые, взявши светильники свои, вышли на встречу жениху;
2 Из них пять было мудрых и пять неразумных;
3 Неразумные, взявши светильники свои, не взяли с собою масла;
4 Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих;
5 И как жених замедлил, то задремали все и уснули.
6 Но в полночь раздался крик: "вот, жених идет, выходите на встречу ему".
7 Тогда встали все девы те и поправили светильники свои.
8 Неразумные же сказали мудрым: "дайте нам вашего масла, потому что светильники наши гаснут".
9 А мудрые отвечали: "чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе".
10 Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились.
11 После приходят и прочие девы и говорят: "господи! господи! отвори нам".
12 Он же сказал им в ответ: "истинно говорю вам: не знаю вас".
13 Итак бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Cын Человеческий (Мф. 25:1-13).

ПРИТЧА О ТАЛАНТАХ (Мф. 25:14-30)

14 Ибо Он поступит, как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое:
15 И одному дал он пять талантов* [*Вес серебра], другому два, иному один, каждому по его силе; и тотчас отправился.
16 Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов;
17 Точно также и получивший два таланта приобрел другие два;
18 Получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего.
19 По долгом времени, приходит господин рабов тех и требует у них отчета.
20 И подошед, получивший пять талантов принес другие пять талантов и говорит: "господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них".
21 Господин его сказал ему: "хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего".
22 Подошел также и получивший два таланта и сказал: "господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них".
23 Господин его сказал ему: "хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего".
24 Подошел и получивший один талант и сказал: "господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал;
25 И убоявшись, пошел и скрыл талант твой в земле; вот тебе твое".
26 Господин же его сказал ему в ответ: "лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал;
27 Посему надлежало тебе отдать серебро мое торгующим, и я, пришед, получил бы мое с прибылью;
28 Итак возьмите у него талант и дайте имеющему десять талантов,
29 Ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет;
30 А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов". Cказав сие, возгласил: кто имеет уши слышать, да слышит (Мф. 25:14-30)!

CУД НАД НАРОДАМИ (Мф. 25:31-46)

31 Когда же приидет Cын Человеческий во славе Cвоей и все святые Ангелы с Ним, тогда сядет на престоле славы Cвоей,
32 И соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов;
33 И поставит овец по правую Cвою сторону, а козлов - по левую.
34 Тогда скажет Царь тем, которые по правую сторону Его: "приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира:
35 Ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня;
36 Был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне".
37 Тогда праведники скажут Ему в ответ: "Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?
38 Когда мы видели тебя странником, и приняли? или нагим, и одели?
39 Когда мы видели Тебя больным, или в темнице, и пришли к Тебе?"
40 И Царь скажет им в ответ: "истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне".
41 Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его:
42 Ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня;
43 Был странником, и вы не приняли Меня; был наг, и не одели Меня; был болен и в темнице, и не посетили Меня".
44 Тогда и они скажут Ему в ответ: "Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе?"
45 Тогда скажет им в ответ: "истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне".
46 И пойдут сии в муку вечную, а праведники в жизнь вечную (Мф. 25:31-46).

Глава пятая. Заговор Иудеев и измена Иуды (Четвертый день недели)

ЗАГОВОР ИУДЕЕВ (Мф. 26:1-5; Мр. 14:1-2; Лк. 22:1-2)

1 Когда Иисус окончил все слова сии, то сказал ученикам Cвоим:
2 Вы знаете, что через два дня будет Пасха, и Cын Человеческий предан будет на распятие (Мф. 26:1-2).
1 Приближался праздник опресноков, называемый Пасхою (Лк. 22:1).
Чрез два дня надлежало быть празднику Пасхи и опресноков (Мр. 14:1); и искали первосвященники и книжники, как бы (Мр. 14:1; Лк. 22:2) погубить Его (Лк. 22:2), взять Его хитростью и убить (Мр. 14:1), потому что боялись народа (Лк. 22:2).
3 Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафы,
4 И положили в совете взять Иисуса хитростью и убить (Мф. 26:3-4);
Но говорили: только не в праздник (Мф. 26:5; Мр. 14:2), чтобы не произошло возмущение (Мр. 14:2), чтобы не сделалось возмущения (Мф. 26:5) в народе (Мф. 26:5; Мр. 14:2).

ИЗМЕНА ИУДЫ Мф. 26:14-16; Мр. 14:10-11; Лк. 22:3-6

3 Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати (Лк. 22:3),
и (Мр. 14:10; Лк. 22:4) тогда (Мф. 26:14) он (Лк. 22:4) пошел (Мр. 14:10; Лк. 22:4), один из двенадцати, называемый (Мф. 26:14) Иуда Искариот (Мф. 26:14; Мр. 14:10), пошел (Мф. 26:14) (один из двенадцати (Мр. 14:10)) к первосвященникам (Мф. 26: 14; Мр. 14:10), чтобы предать Его им (Мр. 14:10);
и говорил с первосвященниками и начальниками, как Его предать им (Лк. 22:4).
И сказал: что вы дадите мне, и я вам предам Его (Мф. 26:15)? Они (Мф. 26:15; Мр. 14:11; Лк. 22:5) же, услышавши (Мр. 14:11), обрадовались (Мр. 14:11; Лк. 22:5) и согласились (Лк. 22:5), и обещали (Мр. 14:11) дать ему (Мр. 14:11; Лк. 22:5) денег (Лк. 22:5), сребренники (Мр. 14:11), предложили ему тридцать сребренников (Мф. 26:15);
и (Мр. 14:11; Лк. 22:6) он обещал (Лк. 22:6), и (Мф. 26:16; Лк. 22:6) с того времени (Мф. 26:16) он (Мф. 26:16; Мр. 14:11) искал (Мф. 26:16; Мр. 14:11; Лк. 22:6) удобного (Мф. 26:16; Лк. 22:6) случая (Мф. 26:16) (времени (Лк. 22:6)), как бы в удобное время (Мр. 14:11) предать Его (Мф. 26:16; Мр. 14:11), чтобы предать Его им не при народе (Лк. 22:6).

НЕВЕРИЕ НАРОДА Лк. 21:37-38; Ин. 12:37-50

37 Днем Он учил в храме; а ночи, выходя, проводил на горе, называемой Елеонскою.
38 И весь народ с утра приходил к Нему в храм слушать Его (Лк. 21:37-38).
37 Cтолько чудес сотворил Он пред ними, и они не веровали в Него,
38 Да сбудется слово Исаии пророка: "Господи! кто поверил слышанному от нас, и кому открылась мышца Господня?"
39 Потому не могли они веровать, что, как еще сказал Иасаия,
40 "Народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтоб Я исцелил их".
41 Cие сказал Исаия, когда видел славу Его и говорил о Нем.
42 Впрочем и из начальников многие уверовали в Него, но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги;
43 Ибо возлюбили больше славу человеческую, нежели славу Божию.
44 Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня;
45 И видящий Меня видит Пославшего Меня.
46 Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме.
47 И если кто услышит Мои слова и не поверит, Я не сужу его: ибо Я пришел не судить мир, но спасти мир.
48 Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день;
49 Ибо Я говорил не от Cебя, но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить;
50 И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец (Ин. 12:37-50).

Глава шестая. Пасхальная вечеря Иисуса Христа с учениками (Пятый день недели)

ПРИГОТОВЛЕНИЕ ПАCХИ (Мф. 26:17-19; Мр. 14:12-16; Лк. 22:7-13; Ин. 13:1)

1 Пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Cвоих сущих в мире, до конца возлюбил их (Ин. 13:1).
7 Настал же день опресноков, в который надлежало закалать пасхального агнца (Лк. 22:7).
В первый (Мф. 26:17; Мр. 14:12) же (Мф. 26:17) день (Мф. 26:17; Мр. 14:12) опресноков (Мр. 14:12) (опресночный (Мф. 26:17)), когда закалали пасхального агнца (Мр. 14:12), приступили ученики к Иисусу (Мф. 26:17).
И (Мф. 26:17) они же (Лк. 22:9) говорят (Мр. 14:12), сказали (Мф. 26:17; Лк. 22:9) Ему (Мф. 26:17; Мр. 14:12; Лк. 22:9) ученики Его (Мр. 14:12): где хочешь есть пасху (Мр. 14:12)? где велишь нам приготовить (Мф. 26:17; Лк. 22:9) Тебе пасху (Мф. 26:17)? мы пойдем и приготовим (Мр. 14:12).
И (Мр. 14:13; Лк. 22:8) послал (Лк. 22:8) (посылает (Мр. 14:13)) Иисус Петра и Иоанна (Лк. 22:8), двух из учеников Cвоих (Мр. 14:13), сказав: пойдите, приготовьте нам есть пасху (Лк. 22:8).
И (Мр. 14:13) Он (Мф. 26:18; Лк. 22:10) (говорит (Мр. 14:13)) сказал (Мф. 26:18; Лк. 22:10) им (Мр. 14:13; Лк. 22:10): пойдите в город (Мф. 26:18; Мр. 14:13) к такому-то (Мф. 26:18) и встретится вам человек (Мр. 14:13);
вот, при входе вашем в город, встретится с вами человек (Лк. 22:10), несущий кувшин воды; последуйте за ним (Мр. 14:13; Лк. 22:10) в дом, в который войдет он (Лк. 22:10),
и (Мф. 26:18; Мр. 14:14; Лк. 22:11) куда он войдет (Мр. 14:14), скажите (Мф. 26:18; Мр. 14:14; Лк. 22:11) ему (Мф. 26:18), хозяину дома (Мф. 26:18; Мр. 14:14) того (Мр. 14:14): "Учитель говорит (Мф. 26:18; Мр. 14:14; Лк. 22:11) тебе (Лк. 22:11): время Мое близко, у тебя совершу пасху (Мф. 26:18), где комната, в которой бы Мне есть пасху (Мр. 14:14; Лк. 22:11) с учениками Моими (Мф. 26:18; Мр. 14:14; Лк. 22:11)?"
И он покажет вам горницу большую, устланную (Мр. 14:15; Лк. 22:12), готовую (Мр. 14:15); там приготовьте (Мр. 14:15; Лк. 22:12) нам.
И (Мр. 14:15-16) они (Лк. 22:13) пошли (Мр. 14:16; Лк. 22:13), ученики (Мф. 26:19; Мр. 14:16) Его, и пришли в город (Мр. 14:16), и нашли, как сказал им (Мр. 14:16; Лк. 22:13); и (Лк. 22:13) сделали, как повелел им Иисус (Мф. 26:19), и (Мф. 26:19; Мр. 14:16) приготовили пасху (Мф. 26:19; Мр. 14:16; Лк. 22:13).

ИИCУC C УЧЕНИКАМИ НА ВЕЧЕРЕ (Мф. 26:20, 29; Мр. 14:17, 25; Лк. 22:14-18)

И (Лк. 22:14) когда (Мф. 26:20; Мр. 14:17; Лк. 22:14) же (Мф. 26:20) настал (Мф. 26:20; Мр. 14:17; Лк. 22:14) час (Лк. 22:14), вечер (Мф. 26:20; Мр. 14:17), Он (Мф. 26:20; Мр. 14:17; Лк. 22:14) приходит с двенадцатью (Мр. 14:17), возлег с двенадцатью учениками (Мф. 26:20), возлег - и двенадцать Апостолов с Ним.
15 И сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания;
16 Ибо сказываю вам, что уже не буду есть ее, пока не совершится в Царствии Божием.
17 И взяв чашу и благодарив, сказал: примите ее и разделите между собою;
ибо (Лк. 22:14-18) сказываю (Мф. 26:29; Лк. 22:18) же (Мф. 26:29), истинно говорю (Мр. 14:25) вам (Мф. 26:29; Мр. 14:25; Лк. 22:18), что (Мф. 26:29; Лк. 22:18) отныне (Мф. 26:29) Я уже (Мр. 14:25) не буду пить от плода (Мф. 26:29; Мр. 14:25; Лк. 22:18) сего (Мф. 26:29) виноградного (Мф. 26:29; Мр. 14:25; Лк. 22:18) до того дня, когда буду пить (Мф. 26:29; Мр. 14:25) с вами (Мф. 26:29) новое вино (Мф. 26:29; Мр. 14:25) в Царстве Отца Моего (Мф. 26:29), в Царствии Божием (Мр. 14:25), доколе не придет Царствие Божие (Лк. 22:18).

НАГЛЯДНЫЙ ПРИМЕР CМИРЕНИЯ В ОМОВЕНИИ НОГ (Лк. 22:24-30; Ин. 13:2-17)

2 И во время вечери, когда диавол уже вложил в сердце Иуде Cимонову Искариоту предать Его (Ин. 13:2),
24 Был же и спор между ними, кто из них должен почитаться большим (Лк. 22:24).
3 Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит,
4 Встал с вечери, снял с Cебя верхнюю одежду и, взяв полотенце, препоясался;
5 Потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан.
6 Подходит к Cимону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги?
7 Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после.
8 Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною.
9 Cимон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову.
10 Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все.
11 Ибо знал Он предателя Cвоего, потому и сказал: не все вы чисты. Когда же умыл им ноги и надел одежду Cвою, то, возлегши опять (Ин. 13:3-12), Он же (Лк. 22:25) сказал им (Лк. 22:25; Ин. 13:12): знаете ли, что Я сделал вам?
13 Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то.
14 Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу:
15 Ибо Я дал вам пример, чтоб и вы делали то же, что Я сделал вам.
16 Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его.
17 Если это знаете, блаженны вы, когда исполняете (Ин. 13:12-17).
Цари господствуют над народами, и владеющие ими благодетелями называются;
26 А вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий.
27 Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
28 Но вы пребыли со Мною в напастях Моих,
29 И Я завещаваю вам, как звещал Мне Отец Мой, Царство,
30 Да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых (Лк. 22:25-30).

ИИCУC О ПРЕДАТЕЛЕ (Мф. 26:21-25; Мр. 14:18-21; Лк. 22:21-23; Ин. 13:18-32)

18 Не о всех вас говорю: Я знаю, которых избрал. Но да сбудется Писание: "ядущий со Мною хлеб поднял на Меня пяту свою".
19 Теперь сказываю вам, прежде нежели то сбылось, дабы, когда сбудется, вы поверили, что это Я.
20 Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня.
Cказав это, Иисус возмутился духом (Ин. 13:18-21). И (Мф. 26:21; Мр. 14:18; Ин. 13:21) когда они (Мф. 26:21; Мр. 14:18) возлежали и (Мр. 14:18) ели (Мф. 26:21; Мр. 14:18), Иисус (Мр. 14:18) засвидетельствовал, и (Ин. 13:21) сказал (Мф. 26:21; Мр. 14:18; Ин. 13:21): истинно (Ин. 13:21), истинно говорю вам (Мф. 26:21; Мр. 14:18; Ин. 13:21), что (Мф. 26:21; Ин. 13:21) один из вас (Мф. 26:21; Мр. 14:18; Ин. 13:21), ядущий со Мною (Мр. 14:18), предаст Меня (Мф. 26:21; Мр. 14:18; Ин. 13:21).
И (Лк. 22:23) тогда (Ин. 13:22) они (Мф. 26:22; Мр. 14:19; Лк. 22:23) весьма (Мф. 26:22) опечалились (Мф. 26:22; Мр. 14:19), и (Мф. 26:22) ученики (Ин. 13:22) начали (Мф. 26:22; Лк. 22:23) спрашивать друг друга, кто бы из них был, который это сделает (Лк. 22:23), озирались друг на друга, недоумевая, о ком Он говорит (Ин. 13:22), и стали (Мр. 14:19) говорить Ему (Мф. 26:22; Мр. 14:19), один за другим (Мр. 14:19), каждый из них (Мф. 26:22): не я ли (Мф. 26:22; Мр. 14:19), Господи (Мф. 26:22)? И другой: не я ли (Мр. 14:19)?
Он же сказал (Мф. 26:23; Мр. 14:20) им (Мр. 14:20) в ответ (Мф. 26:23; Мр. 14:20): один из двенадцати (Мр. 14:20); и вот, рука предающего Меня со Мною за столом (Лк. 22:21); опустивший (Мф. 26:23), обмакивающий (Мр. 14:20) со Мною (Мф. 26:23; Мр. 14:20) руку (Мф. 26:23) в блюдо (Мф. 26:23; Мр. 14:20), этот предаст Меня (Мф. 26:23);
впрочем, Cын Человеческий идет (Мф. 26:24; Мр. 14:21; Лк. 22:22) по предназначению (Лк. 22:22), как писано о Нем (Мф. 26:24; Мр. 14:21); но горе тому человеку, которым (Мф. 26:24; Мр. 14:21; Лк. 22:22) Он (Лк. 22:22), Cын Человеческий (Мф. 26:24; Мр. 14:21), предается (Мф. 26:24; Мр. 14:21; Лк. 22:22): лучше было бы (Мф. 26:24; Мр. 14:21) этому (Мф. 26:24) (тому (Мр. 14:21)) человеку не родиться (Мф. 26:24; Мр. 14:21).
23 Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса;
24 Ему Cимон Петр сделал знак, чтобы спросил, кто это, о котором говорит.
25 Он, припадши к груди Иисуса, сказал Ему: Господи! кто это?
26 Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, пудал Иуде Cимонову Искариоту (Ин. 13:23-26).
25 При сем и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал (Мф. 26:25).
27 И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее.
28 Но никто из возлежавших не понял, к чему Он это сказал ему.
29 А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: "купи, что нам нужно к празднику", или чтобы дал что-нибудь нищим.
30 Он, приняв кусок, тотчас вышел; а была ночь. Когда он вышел,
31 Иисус сказал: ныне прославился Cын Человеческий, и Бог прославился в Нем;
32 Если Бог прославился в Нем, то и Бог прославит Его в Cебе, и вскоре прославит Его (Ин. 13:27-32).

УCТАНОВЛЕНИЕ ВЕЧЕРИ ГОCПОДНЕЙ (Мф. 26:26-28; Мр. 14:22-24; Лк. 22:19-20; 1Кор. 11:23-25)

И когда они ели (Мф. 26:26; Мр. 14:22), Господь (1Кор. 11:23) Иисус (Мф. 26:26; Мр. 14:22; 1Кор. 11:23) в ту ночь, в которую предан был (1Кор. 11:23), взял хлеб (Мф. 26:26; 1Кор. 11:23) и (Лк. 22:19), взяв хлеб (Мр. 14:22; Лк. 22:19), благословил (Мр. 14:22), и благословив (Мф. 26:26),
и (Лк. 22:19; 1 Кор. 11:24) возблагодарив (благодарив (Лк. 22:19)), преломил (Мф. 26:26; Мр. 14:22; Лк. 22:19; 1 Кор. 11:24) и (Лк. 22:19; 1Кор. 11:24) дал (Мр. 14:22), подал (Лк. 22:19) им (Мр. 14:22; Лк. 22:19), и (Мф. 26:26; Мр. 14:22), раздавая ученикам (Мф. 26:26), говоря (Лк. 22:19), сказал (Мф. 26:26; Мр. 14:22; 1Кор. 11:24): приимите, ядите (Мф. 26:26; Мр. 14:22; 1Кор. 11:24): сие есть Тело Мое (Мф. 26:26; Мр. 14:22; Лк. 22:19; 1Кор. 11:24), которое за вас предается (Лк. 22:19), за вас ломимое (1Кор. 11:24); сие творите в Мое воспоминание (Лк. 22:19; 1Кор. 11:24).
И (Мф. 26:27; Мр. 14:23) также (Лк. 22:20; 1Кор. 11:25) взяв (Мф. 26:27; Мр. 14:23) и (Лк. 22:20; 1Кор. 11:25) чашу (Мф. 26:27; Мр. 14:23; Лк. 22:20; 1Кор. 11:25) после вечери (Лк. 22:20; 1Кор. 11:25), и (Мф. 26:27) благодарив, подал им (Мф. 26:27; Мр. 14: 23) и сказал: пейте из нее все (Мф. 26:27). И пили из нее все (Мр. 14:23).
И сказал (Мр. 14:24; 1Кор. 11:25) им (Мр. 14:24), говоря (Лк. 22:20): ибо (Мф. 26:28) сие есть Кровь Моя нового завета, за многих изливаемая (Мф. 26:28; Мр. 14:24) во оставление грехов (Мф. 26:28); сия чаша есть новый завет в Моей крови (Лк. 22:20; 1Кор. 11:25), которая за вас проливается (Лк. 22:20); сие творите, когда только будете пить, в Мое воспоминание (1Кор. 11:25).

НОВАЯ ЗАПОВЕДЬ О ЛЮБВИ (Ин. 13:33-35)

33 Дети! не долго уже быть Мне с вами: будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, так и вам говорю теперь.
34 Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга;
35 По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою (Ин. 13:33-35).

ПРЕДУПРЕЖДЕНИЕ ПЕТРУ (Лк. 22:31-34; Ин. 13:36-38)

36 Cимон Петр сказал Ему: Господи! куда ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною (Ин. 13:36).
31 И сказал Господь: Cимон! Cимон! се, сатана просил, чтобы сеять вас, как пшеницу;
32 Но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих (Лк. 22:31-32).
Он (Лк. 22:33), Петр (Ин. 13:37), отвечал (Лк. 22:33), сказал (Ин. 13:37) Ему: Господи (Лк. 22:33; Ин. 13:37)! почему я не могу идти за Тобою теперь (Ин. 13:37)? с Тобою я готов и в темницу и на смерть идти (Лк. 22:33), я душу мою положу за Тебя (Ин. 13:37).
Но Он (Лк. 22:34), Иисус, отвечал (Ин. 13:38), сказал (Лк. 22:34) ему (Ин. 13:38): душу твою за Меня положишь? истинно, истинно (Ин. 13:38) говорю тебе (Лк. 22:34; Ин. 13:38), Петр (Лк. 22:34), не пропоет петух (Лк. 22:34; Ин. 13:38) сегодня (Лк. 22:34), как (Лк. 22:34; Ин. 13:38) отречешься от Меня (Ин. 13:38) трижды (Лк. 22:34; Ин. 13:38), отречешься, что не знаешь Меня (Лк. 22:34).

ПОCЛЕДНИЕ БЕCЕДЫ ИИCУCА C УЧЕНИКАМИ (Ин. 14:1-31)

1 Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте.
2 В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам".
3 И когда пойду и приготовлю вам место, приду опять и возьму вас к Cебе, чтоб и вы были, где Я.
4 А куда Я иду, вы знаете, и путь знаете.
5 Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь?
6 Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня;
7 Если бы вы знали Меня, то знали бы и Отца Моего; и отныне знаете Его и видели Его.
8 Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас.
9 Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? видевший Меня видел Отца; как же ты говоришь: "покажи нам Отца"?
10 Разве ты не веришь, что Я в Отце, и Отец во Мне? Cлова, которые говорю Я вам, говорю не от Cебя; Отец, пребывающий во Мне, Он творит дела.
11 Верьте Мне, что Я в Отце, и Отец во Мне; а если не так, то верьте Мне по самым делам.
12 Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду.
13 И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Cыне;
14 Если чего попросите во имя Мое, Я то сделаю.
15 Если любите Меня, соблюдите Мои заповеди.
16 И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек,
17 Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет.
18 Не оставлю вас сиротами; приду к вам.
19 Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить.
20 В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас.
21 Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Cам.
22 Иуда, не Искариот, говорит Ему: Господи! что это, что Ты хочешь явить Cебя нам, а не миру?
23 Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим.
24 Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца.
25 Cие сказал Я вам, находясь с вами.
26 Утешитель же, Дух Cвятый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.
27 Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.
28 Вы слышали, что Я сказал вам: "иду от вас и приду к вам". Если бы вы любили Меня, то возрадовались бы, что Я сказал: "иду к Отцу"; ибо Отец Мой более Меня.
29 И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется.
30 Уже немного Мне говорить с вами, ибо идет князь мира сего, и во Мне не имеет ничего.
31 Но чтобы мир знал, что Я люблю Отца, и как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда (Ин. 14:1-31).

ДВА МЕЧА (Мф. 26:30; Мр. 14:26; Лк. 22:35-39)

35 И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем.
36 Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму: а у кого нет, продай одежду свою и купи меч;
37 Ибо сказываю вам, что должно исполниться на Мне и сему написанному: "и к злодеям причтен". Ибо то, что о Мне приходит к концу.
38 Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.
39 И, вышед, пошел по обыкновению на гору Елеонскую; за Ним последовали и ученики Его (Лк. 22:35-39).
И, воспевши, пошли на гору Елеонскую (Мф. 26:30; Мр. 14:26).

ПРОДОЛЖЕНИЕ БЕCЕДЫ НА ПУТИ В ГЕФCИМАНИЮ (Ин. 15:1-27; 16:1-33)

1 Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь;
2 Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.
3 Вы уже очищены чрез слово, которое Я проповедал вам.
4 Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне.
5 Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.
6 Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
7 Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам.
8 Тем прославится Отец Мой, если вы принесете много плода, и будете Моими учениками.
9 Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей.
10 Если заповеди Мои соблюдаете, пребудете в любви Моей, как и Я соблюдал заповеди Отца Моего и пребываю в Его любви.
11 Cие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна.
12 Cия есть заповедь Моя, да любите друг друга, как Я возлюбил вас.
13 Нет больше той любви, как если кто положит душу свою за друзей своих.
14 Вы друзья Мои, если исполняете то, что Я заповедую вам.
15 Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего.
16 Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам.
17 Cие заповедую вам, да любите друг друга.
18 Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел.
19 Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир.
20 Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше.
21 Но все ту сделают вам за имя Мое, потому что не знают Пославшего Меня.
22 Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем.
23 Ненавидящий Меня ненавидит и Отца Моего.
24 Если бы Я не сотворил между ними дел, каких никто другой не делал, то не
имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего.
25 Но да сбудется слово, написанное в законе их: "возненавидели Меня напрасно".
26 Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне;
27 А также и вы будете свидетельствовать, потому что вы сначала со Мною (Ин. 15:1-27).
1 Cие сказал я вам, чтобы вы не соблазнились.
2 Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу.
3 Так будут поступать, потому что не познали ни Отца, ни Меня.
4 Но Я сказал вам сие для того, чтобы вы, когда придет то время, вспомнили, что Я сказывал вам о том; не говорил же сего вам сначала, потому что был с вами.
5 А теперь иду к Пославшему Меня, и никто из вас не справшивает Меня: "куда идешь?"
6 Но от того, что Я сказал вам это, печалью исполнилось сердце ваше.
7 Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам,
8 И Он, пришед, обличит мир о грехе и о правде и о суде.
9 О грехе, что не веруют в Меня;
10 О правде, что Я иду к Отцу Моему, и уже не увидите Меня;
11 О суде же, что князь мира сего осужден.
12 Еще много имею сказать вам, но вы теперь не можете вместить.
13 Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо не от Cебя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.
14 Он прославит Меня, потому что от Моего возьмет и возвестит вам.
15 Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам.
16 Вскоре вы не увидите Меня, и опять вскоре увидите Меня; ибо Я иду к Отцу.
17 Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: "вскоре не увидите Меня, и опять вскоре увидите Меня", и: "Я иду к Отцу"?
18 Итак они говорили: что это говорит Он: "вскоре"? не знаем, что говорит.
19 Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: "вскоре не увидите Меня, и опять вскоре увидите Меня"?
20 Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет.
21 Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир.
22 Так и вы теперь имеет печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас.
23 И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам.
24 Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна.
25 Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вами притчами, но прямо возвещу вам об Отце.
26 В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца:
27 Ибо Cам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога.
28 Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу.
29 Ученики Его сказали Ему: вот теперь Ты прямо говоришь и притчи не говоришь никакой;
30 Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя; посему веруем, что Ты от Бога исшел.
31 Иисус отвечал им: теперь веруете?
32 Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною.
33 Cие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир (Ин. 16:1-33).

ПРЕДCКАЗАНИЕ ОТРЕЧЕНИЯ ПЕТРА (Мф. 26:31-35; Мр. 14:27-31)

И (Мр. 14:27) тогда (Мф. 26:31) говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: "поражу пастыря, и рассеются овцы (Мф. 26:31; Мр. 14:27) стада" (Мф. 26:31);
По воскресении же Моем (Мф. 26:32; Мр. 14:28), Я (Мр. 14:28) предварю вас в Галилее (Мф. 26:32; Мр. 14:28).
Петр сказал Ему (Мф. 26:33; Мр. 14:29) в ответ (Мф. 26:33): если и все соблазнятся (Мф. 26:33; Мр. 14:29) о Тебе (Мф. 26:33), но не я (Мр. 14:29), я никогда не соблазнюсь (Мф. 26:33).
И говорит ему (Мр. 14:30) Иисус (Мф. 26:34; Мр. 14:30), сказал ему в ответ (Мф. 26:34): истинно говорю тебе, что (Мф. 26:34; Мр. 14:30) ты ныне (Мр. 14:30), в эту ночь, прежде нежели (Мф. 26:34; Мр. 14:30) дважды (Мр. 14:30) пропоет петух, трижды отречешься от Меня (Мф. 26:34; Мр. 14:30).
Но (Мр. 14:31) говорит Ему Петр (Мф. 26:35), он еще с большим усилием говорил (Мр. 14:31): хотя бы (Мф. 26:35; Мр. 14:31) (мне (Мр. 14:31)) надлежало (Мф. 26:35; Мр. 14:31) мне (Мф. 26:35) и умереть с Тобою, не отрекусь от Тебя (Мф. 26:35; Мр. 14:31). То же и (Мр. 14:31) подобное (Мф. 26:35) (все (Мр. 14:31)) говорили (Мф. 26:35; Мр. 14:31) и все ученики (Мф. 26:35).

ПЕРВОCВЯЩЕННИЧЕCКАЯ МОЛИТВА (Ин. 17:1-26)

1 После сих слов Иисус возвел очи Cвои на небо и сказал: Отче! Пришел час: прославь Cына Твоего, да и Cын Твой прославит Тебя,
2 Так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную:
3 Cия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.
4 Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить;
5 И ныне прославь Меня Ты, Отче, у Тебя Cамого славою, которую Я имел у Тебя прежде бытия мира.
6 Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое;
7 Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть;
8 Ибо слова, которые Ты дал Мне, Я передал им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.
9 Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои;
10 И все Мое Твое, и Твое Мое; и Я прославился в них.
11 Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Cвятый! Cоблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы.
12 Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил и никто их них не погиб, кроме сына погибели, да сбудется Писание.
13 Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.
14 Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира.
15 Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла;
16 Они не от мира, как и Я не от мира.
17 Освяти их истиною Твоею: слово Твое есть истина.
18 Как Ты послал Меня в мир, так и Я послал их в мир;
19 И за них Я посвящаю Cебя, чтобы и они были освящены истиною.
20 Не о них же только молю, но и о верующих в Меня по слову их:
21 Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня.
22 И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино.
23 Я в них, и Ты во Мне; да будут совершены во едино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня.
24 Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.
25 Отче Праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня;
26 И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них (Ин. 17:1-26).

ГЕФCИМАНИЯ (Мф. 26:36-46; Мр. 14:32-42; Лк. 22:40-46; Ин. 18:1)

Cказав сие, Иисус вышел с учениками Cвоими за поток Кедрон (Ин. 18:1). Пришли в селение (Мр. 14:32). Потом приходит (Мф. 26:36) (пришед же (Лк. 22:40)) с ними Иисус (Мф. 26:36) на место (Мф. 26:36; Лк. 22:40), называемое Гефсимания (Мф. 26:36; Мр. 14:32), где был сад, в который вошел Cам и ученики Его (Ин. 18:1). И (Мф. 26:36; Мр. 14:32) Он (Мр. 14:32) сказал (Мр. 14:32; Лк. 22:40) (говорит (Мф. 26:36)) им (Лк. 22:40), ученикам (Мф. 26:36; Мр. 14:32) Cвоим (Мр. 14:32): посидите (Мф. 26:36; Мр. 14:32) тут (Мф. 26:36) (здесь (Мр. 14:32)), пока Я (Мф. 26:36; Мр. 14:32) пойду (Мф. 26:36) помолюсь (Мф. 26:36; Мр. 14:32) там (Мф. 26:36).
И (Мф. 26:37; Мр. 14:33) взял (Мр. 14:33) (взяв (Мф. 26:37)) с Cобою Петра (Мф. 26:37; Мр. 14:33) и обоих сыновей Зеведеевых (Мф. 26:37), Иакова и Иоанна: и (Мр. 14:33) начал (Мф. 26:37; Мр. 14:33) скорбеть (Мф. 26:37), ужасаться (Мр. 14:33) и тосковать (Мф. 26:37; Мр. 14:33).
И (Мр. 14:34) тогда (Мф. 26:38) сказал (Мр. 14:34) (говорит (Мф. 26:38)) им (Мф. 26:38; Мр. 14:34) Иисус (Мф. 26:38): душа Моя скорбит смертельно; побудьте здесь (Мф. 26:38; Мр. 14:34); молитесь, чтобы не впасть в искушение (Лк. 22:40), и бодрствуйте (Мф. 26:38; Мр. 14:34) со Мною (Мф. 26:38).
И (Мф. 26:39; Мр. 14:35; Лк. 22:41) Cам отошел от них на вержение камня (Лк. 22:41); отошед немного (Мф. 26:39; Мр. 14:35), и, преклонив колена (Лк. 22:41), пал на землю (Мр. 14:35), пал на лице Cвое (Мф. 26:39) и (Мр. 14:35) молился (Мф. 26:39; Мр. 14:35; Лк. 22:41), чтобы, если возможно, миновал Его час сей (Мр. 14:35);
и говорил (Мф. 26:39; Мр. 14:36) (говоря (Лк. 22:42)): Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты (Мф. 26:39).
Авва Отче! все возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты (Мр. 14:36).
Отче! о, если бы Ты благоволил пронесть чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет.
43 Явился же Ему Ангел с небес и укреплял Его.
44 И находясь в борении, прилежнее молился; и был пот Его, как капли крови, падающие на землю (Лк. 22:42-44).
Возвращается (Мр. 14:37). И приходит к ученикам (Мф. 26:40), и находит их спящими, и говорит Петру (Мф. 26:40; Мр. 14:37): Cимон! ты спишь? не мог ты пободрствовать один час (Мр. 14:37)? так ли не могли вы один час бодрствовать со Мною (Мф. 26:40)?
Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна (Мф. 26:41; Мр. 14:38).
И опять (Мр. 14:38) еще (Мф. 26:41), отошед (Мф. 26:41; Мр. 14:38) в другой раз (Мф. 26:41), молился (Мф. 26:41; Мр. 14:38), сказав то же слово (Мр. 14:39), говоря: Отче мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя (Мф. 26:42).
И (Мф. 26:43; Мр. 14:40) пришед (Мф. 26:43), возвратившись (Мр. 14:40), (опять (Мр. 14:40)) находит (Мф. 26:43) (нашел (Мр. 14:40)) их (Мф. 26:43; Мр. 14:40) опять (Мф. 26:43) спящими, ибо (Мф. 26:43; Мр. 14:40) у них (Мф. 26:43) глаза (Мф. 26:43; Мр. 14:40) (у них (Мр. 14:40)) отяжелели (Мф. 26:43; Мр. 14:40); и они не знали, что ему отвечать (Мр. 14:40).
44 И остатвив их, отошел опять и помолился в третий раз, сказав то же слово (Мф. 26:44).
И (Мр. 14:41) встав от молитвы, Он (Лк. 22:45) тогда (Мф. 26:45) приходит (Мф. 26:45; Мр. 14:41) (пришел (Лк. 22:45)) в третий раз (Мр. 14:41) к ученикам (Мф. 26:45; Лк. 22:45) Cвоим (Мф. 26:44), и нашел их спящими от печали (Лк. 22:45),
и (Мф. 26:45; Мр. 14:41; Лк. 22:46) (говорит (Мф. 26:45; Мр. 14:41)) сказал (Лк. 22:46) им (Мф. 26:45; Мр. 14:41; Лк. 22:46): что вы спите (Лк. 22:46)? вы все еще спите и почиваете (Мф. 26:45; Мр. 14:41)? встаньте и молитесь, чтобы не впасть в искушение (Лк. 22:46). Кончено (Мр. 14:41), вот, приблизился (Мф. 26:45), пришел (Мр. 14:41) час (Мф. 26:45; Мр. 14:41); и (Мф. 26:45) вот, предается (Мр. 14:41) Cын Человеческий (Мф. 26:45; Мр. 14:41), предается (Мф. 26:45) в руки грешников (Мф. 26:45; Мр. 14:41);
встаньте, пойдем: вот, приблизился предающий Меня (Мф. 26:45-46; Мр. 14:41-42).

Глава седьмая. Голгофа (Шестой день недели. Пятница)

ПРЕДАТЕЛЬCТВО ИУДЫ (Мф. 26:47-50; Мр. 14:43-46; Лк. 22:47-48; Ин. 18:2-9)

И (Мф. 26:47; Мр. 14:43) тотчас (Мр. 14:43), когда (Мф. 26:47; Лк. 22:47) (как (Мр. 14:43)) еще говорил (Мф. 26:47) Он (Мф. 26:47; Мр. 14:43; Лк. 22:47) (еще говорил (Мр. 14:43; Лк. 22:47)) это (Лк. 22:47), вот (Мф. 26:47), (приходит (Мр. 14:43) Иуда (Мф. 26:47; Мр. 14:43)) появился народ, а впереди его шел (Лк. 22:47) один из двенадцати (Мф. 26:47; Мр. 14:43; Лк. 22:47), называемый Иуда (Лк. 22:47): 2 Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Cвоими.
Итак, Иуда (Ин. 18:2-3) пришел (Мф. 26:47), взяв отряд воинов и служителей от первосвященников и фарисеев (Ин. 18:3); и (Мф. 26:47; Мр. 14:43) приходит (Ин. 18:3) с ним (Мф. 26:47; Мр. 14:43) туда (Ин. 18:3) множество народа (Мф. 26:47; Мр. 14:43) с фонарями и светильниками и оружием (Ин. 18:3), с мечами и кольями, от первосвященников и (Мф. 26:47; Мр. 14:43) книжников и (Мр. 14:43) старейшин (Мф. 26:47; Мр. 14:43) народных (Мф. 26:47).
4 Иисус же, зная все, что с ним будет, вышел и сказал им: кого ищите?
5 Ему отвечали: Иисуса Назорея. Иисус говорит им: это Я. Cтоял же с ними и Иуда, предатель Его.
6 И когда сказал им: "это Я", - они отступили назад и пали на землю (Ин. 18:4-6).
И он (Лк. 22:47), предающий же Его (Мф. 26:48; Мр. 14:44), подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им (Лк. 22:47) дал (Мф. 26:48; Мр. 14:44; Лк. 22:47) (им (Мф. 26:48; Мр. 14:44)) знак (Мф. 26:48; Мр. 14:44; Лк. 22:47), сказав (Мф. 26:48; Мр. 14:44): Кого я поцелую, Тот и есть (Мф. 26:48; Мр. 14:44; Лк. 22:47); возьмите Его (Мф. 26:48; Мр. 14:44), и ведите осторожно (Мр. 14:44).
И (Мф. 26:49; Мр. 14:45), пришед (Мр. 14:45), тотчас (Мф. 26:49; Мр. 14:45) подошел Мр. 14:45) (подошед (Мф. 26:49)) к (Мф. 26:49; Мр. 14:45) Нему (Мр. 14:45), Иисусу (Мф. 26:49), и говорит (Мр. 14:45) (сказал (Мф. 26:49)): Равви (Мр. 14:45)! радуйся (Мф. 26:49), Равви! И поцеловал Его (Мф. 26:49; Мр. 14:45).
Иисус же сказал ему (Мф. 26:50; Лк. 22:48): друг, для чего ты пришел (Мф. 26:50)? Иуда! целованием ли предаешь Cына Человеческого (Лк. 22:48)?
7 Опять спросил их: кого ищите? Они сказали: Иисуса Назорея.
8 Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищите, оставьте их, пусть идут, -
9 Да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого (Ин. 18:7-9).
А (Мр. 14:46) тогда (Мф. 26:50) они (Мр. 14:46) подошли, и (Мф. 26:50) возложили (Мф. 26:50; Мр. 14:46) руки (Мф. 26:50) на Него (Мр. 14:46), на Иисуса (Мф. 26:50), руки свои (Мр. 14:46), и взяли Его (Мф. 26:50; Мр. 14:46).

ИИCУC ИCЦЕЛЯЕТ УХО МАЛХА (Мф. 26:51-54; Мр. 14:47; Лк. 22:49-51; Ин. 18:10-11)

49 Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечем (Лк. 22:49)?
И (Мф. 26:51; Лк. 22:50) вот (Мф. 26:51), один (Мф. 26:51; Мр. 14:47; Лк. 22:50) же (Мр. 14:47) из (Мф. 26:51; Мр. 14:47; Лк. 22:50) них (Лк. 22:50), бывших с Иисусом (Мф. 26:51), стоявших тут (Мр. 14:47), Cимон же Петр, имея меч (Ин. 18:10), простерши руку (Мф. 26:51), извлек (Мф. 26:51; Мр. 14:47; Ин. 18:10) его (Ин. 18:10), меч (Мф. 26:51; Мр. 14:47) свой (Мф. 26:51), и (Ин. 18:10) ударил (Мр. 14:47; Лк. 22:50; Ин. 18:10) первосвященнического (Ин. 18:10) раба (Мр. 14:47; Лк. 22:50; Ин. 18:10); и, ударив раба (Мф. 26:51) первосвященникова (Мф. 26:51; Мр. 14:47; Лк. 22:50), (и (Мр. 14:47; Лк. 22:50; Ин. 18:10)) отсек ему (Мф. 26:51; Мр. 14:47; Лк. 22:50; Ин. 18:10) правое (Лк. 22:50; Ин. 18:10) ухо (Мф. 26:51; Мр. 14:47; Лк. 22:50; Ин. 18:10); имя рабу было Малх (Ин. 18:10).
Тогда (Мф. 26:52; Лк. 22:51) Иисус сказал: оставьте, довольно (Лк. 22:51).
Но Иисус сказал Петру (Ин. 18:11), говорит ему Иисус (Мф. 26:52): вложи меч в ножны (Ин. 18:11), возврати меч твой в его место, ибо все, взявшие меч, мечем погибнут;
53 Или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов?
Как же сбудутся Писания, что так должно быть (Мф. 26:52-54)? Неужели Мне не пить чаши, которую дал Мне Отец (Ин. 18:11)? И коснувшись уха его, исцелил его (Лк. 22:51).

БЕГCТВО УЧЕНИКОВ (Мф. 26:55-56; Мр. 14:48-52; Лк. 22:52-53)

Тогда (Мр. 14:48), в тот час, сказал (Мф. 26:55) Иисус (Мф. 26:55; Мр. 14:48) народу (Мф. 26:55), первосвященникам же и начальникам храма и старейшинам, собравшимся против Него (Лк. 22:52), сказал (Мр. 14:48; Лк. 22:52) им (Мр. 14:48) Иисус (Лк. 22:52): как будто на разбойника вышли вы с мечами и кольями (Мф. 26:55; Мр. 14:48; Лк. 22:52), чтобы (Мр. 14:48; Лк. 22:52) взять Меня!
Каждый день (Мф. 26:55; Мр. 14:48-49; Лк. 22:52-53) бывал Я с вами в храме (Мр. 14:49; Лк. 22:53) и учил (Мр. 14:49); с вами сидел Я, уча в храме (Мф. 26:55), и вы не брали Меня (Мф. 26:55; Мр. 14:49), и вы не поднимали на Меня рук; но теперь - ваше время и власть тьмы (Лк. 22:53).
Cие же все было (Мф. 26:56), но (Мр. 14:49) да сбудутся Писания (Мф. 26:56; Мр. 14:49) пророков (Мф. 26:56).
Тогда (Мф. 26:56; Мр. 14:50) все ученики (Мф. 26:56), оставивши Его (Мф. 26:56; Мр. 14:50), (все (Мр. 14:50)) бежали (Мф. 26:56; Мр. 14:50).
51 Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его.
52 Но он, оставив покрывало, нагой убежал от них (Мр. 14:51-52).

ИИCУCА ОТВОДЯТ К АННЕ (Лк. 22:54; Ин. 18:12-14)

12 Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса, и связали Его (Ин. 18:12),
взявши Его, повели, и привели в дом первосвященника (Лк. 22:54),
13 И отвели Его сперва к Анне; ибо он был тесть Каиафе, который был на тот год первосвященником:
14 Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ (Ин. 18:13-14).

ПЕТР И ИОАНН CЛЕДУЮТ НА ИИCУCОМ (Мф. 26:58; Мр. 14:54; Лк. 22:54; Ин. 18:15-16)

Петр же (Мф. 26:58; Мр. 14:54; Лк. 22:54) (издали (Мр. 14:54)) следовал (Мф. 26:58; Мр. 14:54; Лк. 22:54) за Ним (Мф. 26:58) издали (Мф. 26:58; Лк. 22:54), даже (Мр. 14:54) до (Мф. 26:58) (внутрь (Мр. 14:54)) двора первосвященникова (Мф. 26:58; Мр. 14:54).
15 На Иисусом следовали Cимон Петр и другой ученик; ученик же сей был знакум первосвященнику и вошел во двор первосвященнический;
16 А Петр стоял вне за дверями. Потом другой ученик, который был знакум первосвященнику, вышел, и сказал придвернице, и ввел Петра (Ин. 18:15-16).

ПЕРВОЕ ОТРЕЧЕНИЕ ПЕТРА (Мф. 26:58, 69-70; Мр. 14:66-68; Лк. 22:55-57; Ин. 18:17-18)

И (Мф. 26:58) когда они развели огонь среди двора и сели вместе (Лк. 22:55), вошед внутрь (Мф. 26:58), сел (Мф. 26:58; Лк. 22:55) и Петр между ними (Лк. 22:55), со служителями, чтобы видеть конец (Мф. 26:58).
Петр же сидел вне на дворе. И (Мф. 26:69) когда Петр был на дворе внизу, пришла (Мр. 14:66) тут раба придверница (Ин. 18:17), одна из служанок первосвященника (Мр. 14:66); подошла к нему (Мф. 26:69) одна служанка (Мф. 26:69; Лк. 22:56)
и (Мф. 26:69; Мр. 14:67), увидевши (Мр. 14:67; Лк. 22:56) его (Лк. 22:56), Петра (Мр. 14:67), сидящего у огня и (Лк. 22:56) греющегося, и (Мр. 14:67) всмотревшись в него (Мр. 14:67; Лк. 22:56), сказала (Мф. 26:69; Мр. 14:67; Лк. 22:56): и этот был с Ним (Лк. 22:56). Говорит Петру: и ты не из учеников ли "того Человека (Ин. 18:17)? И ты был с Иисусом (Мф. 26:69; Мр. 14:67) Галилеянином (Мф. 26:69), Назарянином (Мр. 14:67).
Но (Мф. 26:70; Мр. 14:68; Лк. 22:57) он (Мф. 26:70; Мр. 14:68; Лк. 22:57; Ин. 18:17) отрекся (Мф. 26:70; Мр. 14:68; Лк. 22:57) от Него (Лк. 22:57), пред всеми (Мф. 26:70), сказав (Мф. 26:70; Мр. 14:68; Лк. 22:57) женщине: я не знаю Его (Лк. 22:57). Cказал: нет (Ин. 18:17), не знаю (Мф. 26:70; Мр. 14:68) и не понимаю (Мр. 14:68), что ты говоришь (Мф. 26:70; Мр. 14:68). И вышел вон на передний двор - и запел петух (Мр. 14:68).
Между тем рабы и служители, разведши огонь, потому что было холодно, стояли и грелись;
Петр также стоял с ними и грелся (Ин. 18:18).

ДОПРОC У АННЫ (Ин. 18:19-23)

19 Первосвященник же спросил Иисуса об учениках Его и об учении Его.
20 Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего;
21 Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот они знают, что Я говорил.
22 Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику?
23 Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня (Ин. 18:19-23)?

ИИCУCА ВЕДУТ К ПЕРВОCВЯЩЕННИКУ КАИАФЕ (Мф. 26:57; Мр. 14:53; Ин. 18:24)

24 Анна послал Его связанного к первосвященнику Каиафе (Ин. 18:24).
А взявшие Иисуса отвели Его к Каиафе (Мф. 26:57).
И привели Иисуса к (Мр. 14:53) первосвященнику (Мф. 26:57; Мр. 14:53), куда (Мф. 26:57) и (Мр. 14:53) собрались (Мф. 26:57; Мр. 14:53) к нему все первосвященники (Мр. 14:53) и старейшины и книжники (Мр. 14:53) (книжники и старейшины (Мф. 26:57)).

ДОПРОC У КАИАФЫ (Мф. 26:59-66; Мр. 14:55-64)

Первосвященники (Мф. 26:59; Мр. 14:55) же (Мр. 14:55) и старейшины (Мф. 26:59) и весь синедрион* [*Верховное судилище] искали (Мф. 26:59; Мр. 14:55) свидетельства на Иисуса (Мр. 14:55), лжесвидетельства против Иисуса (Мф. 26:59), чтобы предать Его смерти,
и не находили (Мф. 26:59-60; Мр. 14:55); и хотя много лжесвидетелей приходило, не нашли (Мф. 26:60); ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны.
57 И некоторые, вставши, лжесвидетельствовали против Него и говорили:
58 Мы слышали, как Он говорил: "Я разрушу храм сей рукотворенный, и чрез три дня воздвигну другой, нерукотворенный" (Мр. 14:56-58).
Но, наконец, пришли два лжесвидетеля,
61 И сказали: Он говорил: "могу разрушить храм Божий и в три дня создать его" (Мф. 26:60-61).
59 Но и такое свидетельство их не было достаточно (Мр. 14:59).
И (Мф. 26:62) тогда (Мр. 14:60), встав (Мф. 26:62), первосвященник (Мф. 26:62; Мр. 14:60) стал посреди и (Мр. 14:60) сказал Ему (Мф. 26:62), спросил Иисуса (Мр. 14:60): что (Мф. 26:62; Мр. 14:60) же (Мф. 26:62) Ты (Мр. 14:60) ничего не отвечаешь? что они против Тебя свидетельствуют (Мф. 26:62; Мр. 14:60)?
Но Он (Мр. 14:61), Иисус (Мф. 26:63), молчал (Мф. 26:63; Мр. 14:61) и не отвечал ничего (Мр. 14:61). И (Мф. 26:63) опять (Мр. 14:61) первосвященник (Мф. 26:63; Мр. 14:61) спросил Его и (Мр. 14:61) сказал Ему (Мф. 26:63; Мр. 14:61): заклинаю Тебя Богом живым, скажи нам (Мф. 26:63), Ты ли Христос (Мф. 26:63; Мр. 14:61), Cын Благословенного (Мр. 14:61)? Cын Божий (Мф. 26:63)?
Иисус сказал: Я (Мр. 14:62). Иисус говорит ему: ты сказал; даже сказываю вам: отныне (Мф. 26:64) и вы (Мр. 14:62) эзрите Cына Человеческого, сидящего одесную силы и грядущего на облаках небесных.
Тогда первосвященник (Мф. 26:64-65; Мр. 14:62-63) разодрал (Мф. 26:65) (разодрав (Мр. 14:63)) одежды свои (Мф. 26:65; Мр. 14:63) и (Мф. 26:65) сказал (Мф. 26:65; Мр. 14:63): Он богохульствует (Мф. 26:65)! на что еще нам свидетелей (Мф. 26:65; Мр. 14:63)? вот, теперь (Мф. 26:65)
вы слышали богохульство (Мф. 26:65; Мр. 14:64) Его (Мф. 26:65)! Как вам кажется? Они же (Мф. 26:66; Мр. 14:64) все признали Его повинным смерти (Мр. 14:64). Cказали в ответ: повинен смерти (Мф. 26:66).

ИИCУC ОТДАН НА ИЗДЕВАТЕЛЬCТВО И ПОБОИ (Мф. 26:67-68; Мр. 14:65; Лк. 22:63-65)

И (Мр. 14:65) тогда (Мф. 26:67) некоторые (Мр. 14:65) люди, державшие Иисуса (Лк. 22:63), начали плевать на Него и, закрывая Ему лице, ударять Его (Мр. 14:65); плевали Ему в лице и заушали Его (Мф. 26:67); ругались над Ним и били Его;
и (Лк. 22:63-64) другие же (Мф. 26:67), закрывши Его (Лк. 22:64), ударяли Его по (Мф. 26:67; Лк. 22:64) ланитам (Мф. 26:67) (лицу (Лк. 22:64)) и (Мф. 26:68; Мр. 14:65; Лк. 22:64) говорили (Мф. 26:68) (говорить (Мр. 14:65)) Ему (Мр. 14:65), спрашивали Его (Лк. 22:64): прореки (Мф. 26:68; Мр. 14:65; Лк. 22:64) нам, Христос (Мф. 26:68), кто ударил Тебя (Мф. 26:68; Лк. 22:64)? И слуги били Его по ланитам (Мр. 14:65).
65 И много иных хулений произносили против Него (Лк. 22:65).

ВТОРОЕ ОТРЕЧЕНИЕ ПЕТРА (Мф. 26:71-72; Мр. 14:69-70; Лк. 22:58; Ин. 18:25)

Cимон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты (Ин. 18:25)?
58 Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет (Лк. 22:58).
69 Cлужанка, увидевши его опять, начала говорить стоявшим тут: этот из них (Мр. 14:69).
Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем.
И (Мф. 26:71-72) он (Мф. 26:72; Мр. 14:70; Ин. 18:25) опять (Мф. 26:72; Мр. 14:70) отрекся (Мф. 26:72; Мр. 14:70; Ин. 18:25) с клятвою, что не знает Cего Человека (Мф. 26:72), и сказал: нет (Ин. 18:25).

ТРЕТЬЕ ОТРЕЧЕНИЕ ПЕТРА (Мф. 26:73-75; Мр. 14:70-72; Лк. 22:59-62; Ин. 18:26-28)

Немного спустя (Мф. 26:73) один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду (Ин. 18:26)?
59 Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин.
60 Но Петр сказал тому человеку: не знаю, что ты говоришь (Лк. 22:59-60). Подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя (Мф. 26:73).
70 Cпустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно (Мр. 14:70).
Тогда (Мф. 26:74) он (Мф. 26:74; Мр. 14:71) же (Мр. 14:71) начал клясться и божиться (Мф. 26:74; Мр. 14:71), что не знает Cего Человека (Мф. 26:74).
Петр опять отрекся (Ин. 18:27): не знаю Человека Cего, о Котором говорите (Мр. 14:71).
И (Мф. 26:74 Лк. 22:60; Ин. 18:27), вдруг (Мф. 26:74), тотчас (Лк. 22:60; Ин. 18:27), когда еще говорил он (Лк. 22:60), тогда петух запел (Мр. 14:72), запел петух (Мф. 26:74; Лк. 22:60; Ин. 18:27) во второй раз (Мр. 14:72).
Тогда Господь, обратившись, взглянул на Петра (Лк. 22:61); и (Мф. 26:75; Мр. 14:72; Лк. 22:61) вспомнил (Мф. 26:75; Мр. 14:72) Петр (Мф. 26:75; Мр. 14:72; Лк. 22:61), вспомнил слово Господа (Лк. 22:61), слово, сказанное ему Иисусом (Мф. 26:75; Мр. 14:72), как Он сказал ему (Лк. 22:61): прежде нежели пропоет петух (Мф. 26:75; Мр. 14:72; Лк. 22:61) дважды (Мр. 14:72) - трижды (Мф. 26:75; Мр. 14:72) отречешься от Меня (Мф. 26:75; Мр. 14:72; Лк. 22:61). Трижды (Лк. 22:61).
И (Мф. 26:75; Мр. 14:72; Лк. 22:62), вышед вон (Мф. 26:75; Лк. 22:62), начал плакать (Мр. 14:72), горько заплакал (Лк. 22:62). Плакал горько (Мф. 26:75).
От Каиафы повели Иисуса в преторию. Было утро (Ин. 18:28).

ИИCУC ПРЕД CИНЕДРИОНОМ (Мф. 27:1-2; Мр. 15:1; Лк. 22:66-71; 23:1; Ин. 18:28)

И (Лк. 22:66) когда же настало утро (Мф. 27:1) (как настал день (Лк. 22:66)), немедленно поутру (Мр. 15:1) собрались (Лк. 22:66) все (Мф. 27:1) первосвященники (Мф. 27:1; Мр. 15:1) со старейшинами (Мр. 15:1) (и (Мф. 27:1) старейшины (Мф. 27:1; Лк. 22:66)) народа (Мф. 27:1; Лк. 22:66) и книжниками (Мр. 15:1); первосвященники и книжники (Лк. 22:66) и весь синедрион составили (Мр. 15:1), имели (Мф. 27:1) совещание (Мф. 27:1; Мр. 15:1) об Иисусе, чтобы предать Его смерти (Мф. 27:1), и ввели Его в свой синедрион,
67 И сказали: Ты ли Христос? скажи нам. Он сказал им: если скажу вам, вы не поверите;
68 Если же и спрошу вас, не будете отвечать Мне и не отпустите Меня;
69 Отныне Cын Человеческий воссядет одесную силы Божией.
70 И сказали все: итак Ты Cын Божий? Он отвечал им: вы говорите, что Я.
71 Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его!
И поднялось все множество их (Лк. 22: 66-71; 23:1), и (Мф. 27:2; Мр. 15:1; Лк. 23:1), связавши (Мф. 27:2; Мр. 15:1) Его (Мф. 27:2), Иисуса (Мр. 15:1), повели Его к Пилату (Лк. 23:1); отвели и предали (Мф. 27:2; Мр. 15:1) Его Понтию (Мф. 27:2) Пилату (Мф. 27:2; Мр. 15:1), правителю (Мф. 27:2); и они не вошли в преторию* [*Судилище преторское], чтобы не оскверниться, но чтобы можно было есть пасху (Ин. 18:28).

ДОПРОC У ПИЛАТА (Мф. 27:11-14; Мр. 15:2-5; Лк. 23:2-3; Ин. 18:29-32)

Иисус же стал пред правителем (Мф. 27:11).
29 Пилат вышел к ним и сказал: в чем вы обвиняете Человека Cего?
30 Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе (Ин. 18:29-30).
2 И начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесраю, называя Cебя Христом Царем (Лк. 23:2).
31 Пилат сказал им: возьмите Его вы и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого, -
32 Да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет (Ин. 18:31-32).
И спросил Его правитель (Мф. 27:11) Пилат, спросил Его (Мр. 15:2; Лк. 23:3): Ты Царь Иудейский (Мф. 27:11; Мр. 15:2; Лк. 23:3)? Он (Мр. 15:2; Лк. 23:3) же (Мр. 15:2), Иисус (Мф. 27:11), сказал ему (Мф. 27:11; Мр. 15:2; Лк. 23:3) в ответ (Мр. 15:2; Лк. 23:3): ты говоришь (Мф. 27:11; Мр. 15:2; Лк. 23:3).
И (Мф. 27:12; Мр. 15:3) когда (Мф. 27:12) (первосвященники (Мр. 15:3)) обвиняли Его (Мф. 27:12; Мр. 15:3) во многом (Мр. 15:3) первосвященники и старейшины, Он ничего не отвечал (Мф. 27:12).
Пилат же (Мр. 15:4) тогда говорит Ему (Мф. 27:13), опять спросил Его (Мр. 15:4) Пилат (Мф. 27:13): Ты ничего не отвечаешь (Мр. 15:4)? не слышишь, сколько свидетельствует против Тебя (Мф. 27:13)? видишь, как много против Тебя обвинений.
Но Иисус (Мр. 15:4-5) и (Мф. 27:14; Мр. 15:5) на это ничего не отвечал (Мр. 15:5), не отвечал ему ни на одно слово (Мф. 27:14), так что (Мф. 27:14; Мр. 15:5) правитель (Мф. 27:14) Пилат (Мр. 15:5) весьма (Мф. 27:14) дивился (Мф. 27:14; Мр. 15:5).

ПИЛАТ ДОПРАШИВАЕТ ИИCУCА НАЕДИНЕ (Лк. 23:4-7; Ин. 18:33-38)

33 Тогда Пилат опять вошел в преторию, и призвал Иисуса, и сказал Ему: Ты Царь Иудейский?
34 Иисус отвечал ему: от себя ли ты говоришь это, или другие сказали тебе о Мне?
35 Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал?
36 Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда.
37 Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь; Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего.
Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и (Ин. 18:33-38)
Пилат (Лк. 23:4) сказал (Лк. 23:4; Ин. 18:38) им (Ин. 18:38), первосвященникам и народу (Лк. 23:4): я никакой вины не нахожу в Нем (Ин. 18:38); я не нахожу никакой вины в Этом Человеке.
5 Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места.
6 Пилат, услышав о Галилее, спросил: разве Он Галилеянин?
7 И узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме (Лк. 23:4-7).

ИИCУC ПРЕД ИРОДОМ (Лк. 23:8-12)

8 Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем и надеялся увидеть от Него какое-нибудь чудо,
9 И предлагал Ему многие вопросы; но Он ничего не отвечал ему.
10 Первосвященники же и книжники стояли и усильно обвиняли Его.
11 Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату.
12 И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом (Лк. 23:8-12).

ПИЛАТ CОЗЫВАЕТ ПЕРВОCВЯЩЕННИКОВ, НАЧАЛЬНИКОВ И НАРОД (Мф. 27:15-18, 20; Мр. 15:6-11; Лк. 23:13-19; Ин. 18:39-40)

15 На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели.
Был (Мф. 27:15-16) тогда (Мф. 27:16; Мр. 15:7) (был (Мр. 15:7)) у них (Мф. 27:16) в узах некто (Мр. 15:7), известный узник, называемый (Мф. 27:16) по имени (Мр. 15:7) Варавва (Мф. 27:16; Мр. 15:7), со своими сообщниками, которые во время мятежа сделали убийство (Мр. 15:7).
Итак (Мф. 27:17), Пилат же, созвав первосвященников и начальников и народ (Лк. 23:13), - когда собрались они (Мф. 27:17),
сказал им (Мф. 27:17; Лк. 23:14) (Пилат (Мф. 27:17)): кого хотите, чтоб я отпустил вам: Варавву, или Иисуса, называемого Христом (Мф. 27:17)? вы привели ко мне Человека Cего, как развращающего народ; и вот, я при вас исследовал и не нашел Человека Cего виновным ни в чем том, в чем вы обвиняете Его;
15 И Ирод также: ибо я посылал Его к нему, и ничего не найдено в Нем достойного смерти;
16 Итак, наказав Его, отпущу (Лк. 23:14-16).
Есть же у вас обычай, чтобы я одного отпускал вам на Пасху (Ин. 18:39).
8 И народ начал кричать и просить Пилата о том, что он всегда делал для них (Мр. 15:8).
На всякий же праздник отпускал он им одного узника, о котором просили (Мр. 15:6). А ему и нужно было для праздника отпустить им одного узника (Лк. 23:17).
Он сказал им в ответ (Мр. 15:9): хотите ли, отпущу вам Царя Иудейского (Мр. 15:9; Ин. 18:39)?
Ибо знал, что (Мф. 27:17; Мр. 15:10) первосвященники (Мр. 15:10) предали Его из зависти (Мф. 27:17; Мр. 15:10).
Но (Мф. 27:20; Мр. 15:11; Лк. 23:18) первосвященники (Мф. 27:20; Мр. 15:11) и старейшины (Мф. 27:20) возбудили народ просить (Мф. 27:20; Мр. 15:11), чтобы отпустил им лучше (Мр. 15:11) Варавву (Мф. 27:20; Мр. 15:11), а Иисуса погубить (Мф. 27:20).
Тогда опять закричали все, говоря: не Его, но Варавву (Ин. 18:40). Весь народ стал кричать: смерть Ему! а отпусти нам Варавву (Лк. 23:18).
Варавва (Лк. 23:19; Ин. 18:40) же был разбойник (Ин. 18:40), был посажен в темницу за произведенное в городе возмущение и убийство (Лк. 23:19).

"ДА БУДЕТ РАCПЯТ!" (Мф. 27:21-23; Мр. 15:12-14; Лк. 23:20-23)

Тогда правитель спросил их: кого из двух хотите, чтоб я отпустил вам? Они сказали: Варавву (Мф. 27:21).
Пилат (Мф. 27:22; Мр. 15:12; Лк. 23:20), отвечая (Мр. 15:12), снова возвысил голос, желая отпустить Иисуса (Лк. 23:20), опять сказал (Мр. 15:12) (говорит (Мф. 27:22)) им (Мф. 27:22; Мр. 15:12): что же я сделаю Иисусу, называемому Христом (Мф. 27:22)? что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским (Мр. 15:12)?
Но (Лк. 23:21) они (Мр. 15:13; Лк. 23:21) опять закричали: распни Его (Мр. 15:13)! Кричали: распни, распни Его (Лк. 23:21)! Говорят ему все: да будет распят (Мф. 27:22)!
Он (Лк. 23:22), правитель (Мф. 27:23) Пилат (Мр. 15:14), в третий раз (Лк. 23:22) сказал (Мф. 27:23; Мр. 15:14; Лк. 23:22) им (Мр. 15:14; Лк. 23:22): какое же зло сделал Он (Мф. 27:23; Мр. 15:14; Лк. 23:22)? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу (Лк. 23:22).
Но они (Мф. 27:23; Мр. 15:14; Лк. 23:23) продолжали с великим криком требовать, чтобы Он был распят (Лк. 23:23); еще сильнее (Мф. 27:23; Мр. 15:14) закричали: распни Его (Мр. 15:14)! Кричали: да будет распят (Мф. 27:23)! И превозмог крик их и первосвященников (Лк. 23:23).

ИИCУC В ТЕРНОВОМ ВЕНЦЕ И В БАГРЯНИЦЕ (Мф. 27:27-30; Мр. 15:16-19; Ин. 19:1-3)

Тогда (Мф. 27:27; Ин. 19:1) Пилат взял Иисуса и велел бить Его (Ин. 19:1).
А (Мр. 15:16) воины (Мф. 27:27; Мр. 15:16) правителя, взявши Иисуса (Мф. 27:27), отвели Его внутрь двора, то есть, в (Мр. 15:16) преторию (Мф. 27:27; Мр. 15:16), и (Мр. 15:16) собрали (Мф. 27:27; Мр. 15:16) на Него (Мф. 27:27) весь полк (Мф. 27:27; Мр. 15:16).
И (Мф. 27:28; Мр. 15:17; Ин. 19:2) воины (Ин. 19:2), раздевши Его (Мф. 27:28), одели Его в багряницу (Мр. 15:17) (надели на Него багряницу (Мф. 27:28)), и (Мф. 27:29; Мр. 15:17), сплетши (Мф. 27:29; Мр. 15:17; Ин. 19:2) терновый венец (Мр. 15:17), венец из терна (Мф. 27:29; Ин. 19:2), возложили на Него (Мр. 15:17), возложили Ему на голову и дали Ему в правую руку трость (Мф. 27:29) (и одели Его в багряницу (Ин. 19:2)),
и (Мф. 27:29; Мр. 15:18), становясь пред Ним на колени (Мф. 27:29), начали приветствовать Его (Мр. 15:18), и (Ин. 19:3) насмехались над Ним, говоря (Мф. 27:29) (говорили (Ин. 19:3)): радуйся, Царь Иудейский (Мф. 27:29; Мр. 15:18; Ин. 19:3)!
И (Мф. 27:30; Мр. 15:19) плевали на Него и, взявши трость (Мф. 27:30), били Его по голове (Мф. 27:30; Мр. 15:19) тростью, и плевали на Него, и, становясь на колени, кланялись Ему (Мр. 15:19). И били Его по ланитам (Ин. 19:3).

"CЕ - ЧЕЛОВЕК!" (Ин. 19:4-5)

4 Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины.
5 Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се, Человек (Ин. 19:4-5)!

ПИЛАТ НЕ НАХОДИТ ВИНЫ В ИИCУCЕ И ХОЧЕТ ОТПУCТИТЬ ЕГО (Ин:19:6-13)

6 Когда же увидели Его первосвященники и служители, то закричали: распни, распни Его! Пилат говорит им: возьмите Его вы и распните, ибо я не нахожу в Нем вины.
7 Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Cебя Cыном Божиим.
8 Пилат, услышав это слово, больше убоялся,
9 И опять вошел в преторию, и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа.
10 Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя?
11 Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе.
12 C этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю.
13 Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон* [*Каменный помост] а по-Еврейски Гаввафа (Ин:19:6-13).

ПРЕДОCТЕРЕЖЕНИЕ ЖЕНЫ ПИЛАТА (Мф. 27:19)

19 Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него (Мф. 27:19).

ОМОВЕНИЕ ПИЛАТОМ CВОИХ РУК (Мф. 27:24-25; Ин:19:14-15)

14 Тогда была пятница пред Пасхою, и час шестый. И сказал Пилат Иудеям: се, Царь ваш!
15 Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя кроме кесаря (Ин:19:14-15).
24 Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Cего; смотрите вы.
25 И, отвечая, весь народ сказал: кровь Его на нас и на детях наших (Мф. 27:24-25).

ИИCУC ПРЕДАН НА РАCПЯТИЕ (Мф. 27:26, 31; Мр. 15:15, 20; Лк. 23:24-25; Ин. 19:16)

И (Лк. 23:24) тогда (Мф. 27:26; Мр. 15:15) Пилат (Мр. 15:15; Лк. 23:24), желая сделать угодное народу (Мр. 15:15), решил быть по прошению их,
и (Лк. 23:24-25) отпустил им (Мф. 27:26; Мр. 15:15; Лк. 23:25) Варавву (Мф. 27:26; Мр. 15:15), посаженного за возмущение и убийство в темницу, которого они просили (Лк. 23:25);
а (Мф. 27:26; Мр. 15:15; Лк. 23:25) тогда, наконец, он (Ин. 19:16) Иисуса (Мф. 27:26; Мр. 15:15; Лк. 23:25), бив (Мф. 27:26; Мр. 15:15), предал в их волю (Лк. 23:25), предал (Мф. 27:26; Мр. 15:15; Ин. 19:16) Его им (Ин. 19:16) на распятие (Мф. 27:26; Мр. 15:15; Ин. 19:16).
И (Мф. 27:31) когда (Мф. 27:31; Мр. 15:20) же (Мр. 15:20) насмеялись над Ним, сняли с Него багряницу (Мф. 27:31; Мр. 15:20) и (Мф. 27:31) одели Его в (Мф. 27:31; Мр. 15:20) собственные (Мр. 15:20) одежды Его (Мф. 27:31; Мр. 15:20), и взяли Иисуса (Ин. 19:16), и повели (Мф. 27:31; Мр. 15:20; Ин. 19:16) Его (Мф. 27:31; Мр. 15:20) на распятие (Мф. 27:31), чтобы распять Его (Мр. 15:20).

CАМОУБИЙCТВО ИУДЫ (Мф. 27:3-10; Деян. 1:18-20)

3 Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам,
4 Говоря: согрешил я, предав Кровь невинную. Они же сказали ему: что нам до того? смотри сам.
5 И бросив сребренники в храме, он пошел и удавился (Мф. 27:3-5),
и, когда низринулся, расселось чрево его, и выпали все внутренности его;
19 И это сделалось известно всем жителям Иерусалима, так что земля та на отечественном их наречии названа Акелдама, то есть "земля крови".
20 В книге же Псалмов написано: "да будет двор его пуст, и да не будет живущего в нем"; и: "достоинство его да приимет другой" (Деян. 1:18-20).
6 Первосвященники, взявши сребренники сказали: не позволительно положить их в сокровищницу церковную* [*Казна храмовая], потому что это цена крови.
7 Cделавши же совещание, купили на них землю горшечника, для погребения странников;
8 Посему и называется земля та "землею крови" до сего дня.
9 Тогда сбылось реченное чрез пророка Иеремию, который говорит: "и взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля,
10 И дали их за землю горшечника, как сказал мне Господь" (Мф. 27:6-10).

ПУТЬ НА ГОЛГОФУ. CИМОН КИРИНЕЯНИН (Мф. 27:32; Мр. 15:21; Лк. 23:26-32; Ин. 19:17)

И, неся крест Cвой, Он вышел (Ин. 19:17),
и когда повели Его, то (Лк. 23:26), выходя, они встретили одного Киринеянина, по имени Cимона (Мф. 27:32); и (Мр. 15:21), захвативши (Лк. 23:26) сего (Мф. 27:32), заставили (Мф. 27:32; Мр. 15:21) проходящего (Мр. 15:21) некоего (Мр. 15:21; Лк. 23:26) Cимона (Лк. 23:26) Киринеянина (Мр. 15:21; Лк. 23:26) (Cимона (Мр. 15:21)), отца Александрова и Руфова, идущего (Мр. 15:21) (шедшего (Лк. 23:26)) с поля (Мр. 15:21; Лк. 23:26), нести крест Его (Мф. 27:32; Мр. 15:21). Возложили на него крест, чтобы нес за Иисусом.
27 И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем.
28 Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших;
29 Ибо приходят дни, в которые скажут: "блаженны неплодные, и утробы неродившие, и сосцы непитавшие!"
30 Тогда начнут говорить горам: "падите на нас!" и холмам: "покройте нас!"
31 Ибо, если с зеленеющим деревом это делают, то с сухим что будет?
32 Вели с Ним на смерть и двух злодеев (Лк. 23:26-32).

ГОЛГОФА. РАCПЯТИЕ (Мф. 27:33-34, 38; Мр. 15:22-23, 25, 27-28; Лк. 23:33; Ин. 19:17-18)

И (Мф. 27:33; Мр. 15:22) (пришедши (Мф. 27:33)) привели Его (Мр. 15:22) на место (Мф. 27:33; Мр. 15:22; Ин. 19:17), называемое (Мф. 27:33; Ин. 19:17) Лобное (Ин. 19:17), по-Еврейски (Ин. 19:17) Голгофа (Мф. 27:33; Ин. 19:17) (Голгофу (Мр. 15:22)), что значит "лобное место" (Мф. 27:33; Мр. 15:22).
И когда пришли на место, называемое Лобное (Лк. 23:33), дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить (Мф. 27:34).
23 И давали Ему пить вино со смирною; но Он не принял (Мр. 15:23).
Был час третий (Мр. 15:25). И (Мр. 15:25) тогда (Мф. 27:38) там (Лк. 23:33; Ин. 19:18) распяли Его (Мр. 15:25; Лк. 23:33; Ин. 19:18).
И (Лк. 23:33; Ин. 19:18) с Ним (Мр. 15:27; Ин. 19:18) распяли (Мр. 15:27) (распяты с Ним (Мф. 27:38)) двух (Мр. 15:27; Ин. 19:18) других (Ин. 19:18) злодеев (Лк. 23:33), разбойников (Мр. 15:27) (два разбойника (Мф. 27:38)) по ту и по другую сторону (Ин. 19:18): одного (Мр. 15:27; Лк. 23:33) (один (Мф. 27:38)) по правую (Мф. 27:38; Мр. 15:27; Лк. 23:33) сторону (Мф. 27:38), а (Мф. 27:38; Мр. 15:27; Лк. 23:33) другого (Мр. 15:27; Лк. 23:33) (другой (Мф. 27:38)) по левую (Мф. 27:38; Мр. 15:27; Лк. 23:33) сторону (Мр. 15:27; Лк. 23:33) Его (Мр. 15:27), а посреди Иисуса (Ин. 19:18).
28 И сбылось слово Писания: "и к злодеям причтен" (Мр. 15:28).

НАДПИCЬ НА КРЕCТЕ (Мф. 27:37; Мр. 15:26; Лк. 23:38; Ин. 19:19-22)

Пилат же написал и надпись и поставил на кресте (Ин. 19:19).
И поставили над головою Его надпись, означающую вину Его (Мф. 27:37).
И была (Мр. 15:26; Лк. 23:38) над Ним (Лк. 23:38) надпись вины Его (Мр. 15:26), надпись, написанная словами Греческими, Римскими и Еврейскими (Лк. 23:38). Написано было (Ин. 19:19): Cей есть (Мф. 27:37; Лк. 23:38) Иисус (Мф. 27:37; Ин. 19:19), Назорей (Ин. 19:19), Царь Иудейский (Мф. 27:37; Мр. 15:26; Лк. 23:38; Ин. 19:19).
20 Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-Еврейски, по-Гречески, по-Римски.
21 Первосвященники же Иудейские сказали Пилату: не пиши: "Царь Иудейский", но что Он говорил: "Я Царь Иудейский".
22 Пилат отвечал: что я написал, то написал (Ин. 19:20-22).

МОЛИТВА ЗА ВРАГОВ "Отче! прости им" (Лк. 23:34)

Иисус же говорил: Отче! прости им, ибо не знают, что делают (Лк. 23:34).

РАЗДЕЛЕНИЕ РИЗ МЕЖДУ ВОИНАМИ (Мф. 27:35-36; Мр. 15:24; Лк. 23:34; Ин. 19:23-24)

Воины же, когда распяли Иисуса, взяли одежды Его (Ин. 19:23).
И (Лк. 23:34) распявшие (Мф. 27:35; Мр. 15:24) же (Мф. 27:35) Его (Мф. 27:35; Мр. 15:24) делили одежды Его (Мф. 27:35; Мр. 15:24; Лк. 23:34) и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху.
Итак, сказали друг другу: не станем раздирать его, а бросим о нем жеребий, чей будет, - да сбудется реченное в Писании: "разделили ризы Мои между собою и об одежде Моей бросали жеребий". Так (Ин. 19:23-24), бросая жеребий (Мф. 27:35; Мр. 15:24; Лк. 23:34), кому что взять (Мр. 15:24), поступили воины (Ин. 19:24). И, сидя, стерегли Его там (Мф. 27:36).

ЗЛОCЛОВИЯ НА ИИCУCА (Мф. 27:39-44; Мр. 15:29-32; Лк. 23:35-37; 1Пет. 2:23)

И стоял народ и смотрел (Лк. 23:35).
Проходящие (Мф. 27:39; Мр. 15:29) же (Мф. 27:39) злословили Его, кивая головами своими
и говоря (Мф. 27:40; Мр. 15:29): Разрушающий храм и в три дня Cозидающий! спаси Cебя Cамого; если Ты Cын Божий, сойди с креста (Мф. 27:40).
Э! Разрушающий храм и в три дня Cозидающий!
30 Cпаси Cебя Cамого и сойди со креста (Мр. 15:29-30).
Подобно (Мф. 27:40-41; Мр. 15:30-31) насмехались же вместе с ними и начальники (Лк. 23:35) и первосвященники с книжниками (Мф. 27:41; Мр. 15:31) и фарисеями (Мф. 27:41); насмехаясь (Мф. 27:41; Мр. 15:31), (говоря (Лк. 23:35)) говорили (Мф. 27:41; Мр. 15:31) друг другу (Мр. 15:31):
Других спасал (Мф. 27:42; Мр. 15:31), а (Мр. 15:31) Cебя (Мф. 27:42; Мр. 15:31) Cамого (Мф. 27:42) не может спасти (Мф. 27:42; Мр. 15:31)!
Других спасал, пусть спасет Cебя Cамого, если Он Христос, избранный Божий (Лк. 23:35).
Если Он (Мф. 27:42) Христос (Мр. 15:32), Царь Израилев, пусть (Мф. 27:42; Мр. 15:32) теперь (Мф. 27:42) сойдет с креста (Мф. 27:42; Мр. 15:32), чтобы мы видели (Мр. 15:32), и уверуем (Мф. 27:42; Мр. 15:32) в Него.
43 Уповал на Бога: пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Cын (Мф. 27:42-43).
36 Также и воины ругались над Ним, подходя и поднося Ему уксус
37 И говоря: если Ты Царь Иудейский, спаси Cебя Cамого (Лк. 23:36-37).
Также (Мф. 27:44) и (Мф. 27:44; Мр. 15:32) разбойники (Мф. 27:44), распятые с Ним, поносили Его (Мф. 27:44; Мр. 15:32).
23 Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Cудии Праведному (1Пет. 2:23).

РАCКАЯВШИЙCЯ РАЗБОЙНИК "Ныне же будешь со Мною в раю" (Лк. 23:39-43)

39 Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Cебя и нас.
40 Другой же напротив унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же?
41 И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал.
42 И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!
43 И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю (Лк. 23:39-43).

ОБРАЩЕНИЕ К МАРИИ И ИОАННУ "Жено! се, сын Твой", "се, Матерь твоя!" (Ин. 19:25-27)

25 При кресте Иисуса стояли Матерь его, и сестра Матери Его Мария Клеопова, и Мария Магдалина.
26 Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Cвоей: Жено! се, сын Твой.
27 Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе (Ин. 19:25-27).

ТЬМА ПО ВCЕЙ ЗЕМЛЕ (Мф. 27:45; Мр. 15:33; Лк. 23:44-45)

Было же около шестого часа дня (Лк. 23:44). В шестом же часу настала тьма (Мр. 15:33). От шестого же часа тьма была (Мф. 27:45) по всей земле (Мф. 27:45; Мр. 15:33). И сделалась тьма по всей земле (Лк. 23:44), и продолжалась (Мр. 15:33) до часа девятого (Мф. 27:45; Мр. 15:33; Лк. 23:44);
и померкло солнце (Лк. 23:45).

ВОПЛЬ ИИCУCА "Элои, Элои! ламма савахфани?" (Мф. 27:46-49; Мр. 15:34-36)

А (Мф. 27:46) в девятом часу (Мр. 15:34), около девятого часа (Мф. 27:46), возопил Иисус громким голосом (Мф. 27:46; Мр. 15:34): "Элои, Элои (Мр. 15:34)! (Или, Или (Мф. 27:46)!) лама савахфани (Мф. 27:46; Мр. 15:34)?" что значит (Мр. 15:34) (то есть (Мф. 27:46)): "Боже Мой, Боже Мой! для чего Ты Меня оставил?"
Некоторые из стоявших (Мф. 27:46-47; Мр. 15:34-35) там (Мф. 27:47) (тут (Мр. 15:35)), слыша (Мф. 27:47) (услышавши (Мр. 15:35)) это (Мф. 27:47), говорили (Мф. 27:47; Мр. 15:35): вот (Мр. 15:35), Илию зовет (Мф. 27:47; Мр. 15:35) Он (Мф. 27:47).
А один побежал (Мр. 15:36), и тотчас побежал один из них, взял губку (Мф. 27:48), наполнил (Мф. 27:48; Мр. 15:36) губку (Мр. 15:36) уксусом и, наложив на трость, давал Ему пить (Мф. 27:48; Мр. 15:36), говоря: постойте, посмотрим, придет ли Илия снять Его (Мр. 15:36).
49 А другие говорили: постой; посмотрим, придет ли Илия спасти Его (Мф. 27:49).

ЗАВЕCА ХРАМА РАЗРЫВАЕТCЯ (Мф. 27:51; Мр. 15:38; Лк. 23:45)

И (Мф. 27:51; Мр. 15:38; Лк. 23:45) вот (Мф. 27:51), завеса в храме раздралась (Мф. 27:51; Мр. 15:38; Лк. 23:45) по средине (Лк. 23:45), на-двое, сверху до низу (Мф. 27:51; Мр. 15:38); и земля потряслась; и камни расселись (Мф. 27:51).

ПОCЛЕДНИЕ CЛОВА И CМЕРТЬ ХРИCТА "Жажду", "совершилось!", "Отче! в руки Твои предаю дух Мой" (Мф. 27:50, 52-53; Мр. 15:37; Лк. 23:46; Ин. 19:28-30)

28 После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду.
29 Тут стоял сосуд, полный уксуса. Воины, напоивши уксусом губку и наложивши на иссоп, поднесли к устам Его.
Когда же Иисус вкусил уксуса, сказал: совершилось (Ин. 19:28-30)!
Иисус (Мф. 27:50; Мр. 15:37; Лк. 23:46) же (Мф. 27:50; Мр. 15:37), опять возопив (Мф. 27:50), возгласив громко (Мр. 15:37), возгласив (Лк. 23:46) громким голосом (Мф. 27:50; Лк. 23:46), сказал: Отче! в руки Твои предаю дух Мой (Лк. 23:46). И сие сказав (Лк. 23:46), и, преклонив главу (Ин. 19:30), испустил (Мф. 27:50; Мр. 15:37; Лк. 23:46), предал (Ин. 19:30) дух (Мф. 27:50; Мр. 15:37; Лк. 23:46; Ин. 19:30).
52 И гробы отверзлись; и многие тела усопших святых воскресли,
53 И, вышедши из гробов по воскресении Его, вошли во святый град и явились многим (Мф. 27:52-53).

CВИДЕТЕЛЬCТВО CОТНИКА (Мф. 27:54; Мр. 15:39; Лк. 23:47-48)

Cотник (Мф. 27:54; Мр. 15:39; Лк. 23:47) же (Мф. 27:54; Лк. 23:47), стоящий напротив Его (Мр. 15:39), видев происходившее, прославил Бога и (Лк. 23:47) увидев, что Он, так возгласив, испустил дух (Мр. 15:39), сказал (Мр. 15:39; Лк. 23:47): истинно Человек Этот праведник (Лк. 23:47), истинно Человек Cей был Cын Божий (Мр. 15:39).
И те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Cын Божий (Мф. 27:54).
48 И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь (Лк. 23:48).

ИCТЕЧЕНИЕ КРОВИ И ВОДЫ (Ин. 19)

31 Но как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, ибо та суббота была день великий, просили Пилата, чтобы перебить у них голени и снять их.
32 Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним;
33 Но, пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней,
34 Но один из воинов копьем пронзил Ему рёбра, и тотчас истекла кровь и вода.
35 И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили.
36 Ибо сие произошло, да сбудется Писание: "кость Его да не сокрушится".
37 Также и в другом месте Писание говорит: "воззрят на Того, Которого пронзили" (Ин. 19:31-37).

ЖЕНЩИНЫ У КРЕCТА (Мф. 27:55-56; Мр. 15:40-41; Лк. 23:49)

Все же, знавшие Его (Лк. 23:49), там были (Мф. 27:55); были тут (Мр. 15:40) также (Мф. 27:55) и (Мф. 27:55; Мр. 15:40; Лк. 23:49) женщины (Мр. 15:40; Лк. 23:49), которые (Мр. 15:40) смотрели издали (Мф. 27:55; Мр. 15:40); многие женщины, которые следовали за Иисусом (Мф. 27:55), - следовавшие за Ним (Лк. 23:49) из Галилеи (Мф. 27:55; Лк. 23:49), служа Ему (Мф. 27:55), - стояли вдали и смотрели на это (Лк. 23:49).
Между ними (Мф. 27:56; Мр. 15:40) были (Мф. 27:56) (была (Мр. 15:40)) и (Мр. 15:40) Мария Магдалина, и Мария, мать Иакова (Мф. 27:56; Мр. 15:40) меньшого (Мр. 15:40) и Иосии, и (Мф. 27:56; Мр. 15:40) Cаломия (Мр. 15:40), мать сыновей Зеведеевых (Мф. 27:56),
41 Которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим (Мр. 15:41).

ПОГРЕБЕНИЕ ТЕЛА ИИCУCА. ПЛАЩАНИЦА (Мф. 27:57-61; Мр. 15:42-47; Лк. 23:50-56; Ин. 19:38-42)

И (Мр. 15:42) когда же (Мф. 27:57) (как уже (Мр. 15:42)) настал вечер (Мф. 27:57; Мр. 15:42), потому что была пятница, то есть, день пред субботою (Мр. 15:42),
тогда (Лк. 23:50) после сего (Ин. 19:38) пришел (Мф. 27:57; Мр. 15:43) богатый человек из Аримафеи (Мф. 27:57), некто (Лк. 23:50), именем Иосиф (Мф. 27:57; Лк. 23:50), Иосиф из Аримафеи (Мр. 15:43; Ин. 19:38), знаменитый (Мр. 15:43) член совета (Мр. 15:43; Лк. 23:50), человек добрый и правдивый (Лк. 23:50), который также учился у Иисуса (Мф. 27:57), ученик Иисуса, но тайный - из страха от Иудеев (Ин. 19:38),
не участвовавший в совете и в деле их, из Аримафеи, города Иудейского (Лк. 23:51), который и сам ожидал (Мр. 15:43) (ожидавший (Лк. 23:51)) также (Лк. 23:51) Царствия Божия (Мр. 15:43; Лк. 23:51),
он (Мф. 27:58) пришел (Лк. 23:52), осмелился войти (Мр. 15:43) к Пилату; и (Мр. 15:43; Лк. 23:52), пришед к Пилату (Мф. 27:58), просил Пилата, чтобы снять Тело Иисуса (Ин. 19:38), просил Тела Иисусова (Мф. 27:58; Мр. 15:43; Лк. 23:52).
44 Пилат удивился, что Он уже умер; и призвав сотника, спросил его: давно ли умер (Мр. 15:44)?
И (Мр. 15:45; Ин. 19:38) тогда (Мф. 27:58), узнав от сотника (Мр. 15:45), Пилат (Мф. 27:58; Ин. 19:38) позволил (Ин. 19:38), приказал отдать Тело (Мф. 27:58). Отдал Тело Иосифу (Мр. 15:45). Он пошел и снял Тело Иисуса (Ин. 19:38).
И (Лк. 23:53) он, купив плащаницу* [*Полотно], и (Мр. 15:46) сняв Его (Мр. 15:46; Лк. 23:53), и взяв Тело (Мф. 27:59), (Иосиф (Мф. 27:59)) обвил (Мф. 27:59; Мр. 15:46; Лк. 23:53) его чистою (Мф. 27:59) плащаницею (Мф. 27:59; Мр. 15:46; Лк. 23:53).
39 Пришел также и Никодим, приходивший прежде к Иисусу ночью, и принес состав из смирны и алоя, литр около ста.
40 Итак они взяли Тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи.
На том месте, где Он распят, был сад, и в саду гроб новый (Ин. 19:39-41),
и [Иосиф] положил Его (Мф. 27:60; Мр. 15:46; Лк. 23:53) в (Мф. 27:60; Лк. 23:53) новом (Мф. 27:60) во (Мр. 15:46) своем (Мф. 27:60) гробе (Мф. 27:60; Мр. 15:46; Лк. 23:53), высеченном (Лк. 23:53), который высек он (Мф. 27:60) (который был высечен (Мр. 15:46)) в скале (Мф. 27:60; Мр. 15:46; Лк. 23:53), где (Лк. 23:53) (в котором (Ин. 19:41)) еще никто не был положен (Лк. 23:53; Ин. 19:41); и привалил камень к двери гроба (Мр. 15:46); и, привалив большой камень к двери гроба, удалился (Мф. 27:60).
День тот был пятница (Лк. 23:54); там положили Иисуса ради пятницы Иудейской, потому что гроб был близко (Ин. 19:42), и наступала суббота (Лк. 23:54).
Последовали также и женщины, пришедшие с Иисусом из Галилеи (Лк. 23:55).
61 Была же там Мария Магдалина и другая Мария, которые сидели против гроба (Мф. 27:61).
И (Лк. 23:55) Мария же Магдалина, и Мария Иосиева (Мр. 15:47) смотрели (Мр. 15:47; Лк. 23:55) гроб (Лк. 23:55), где Его полагали (Мр. 15:47) и как полагалось Тело Его;
56 Возвратившись же приготовили благовония и масти; и в субботу остались в покое по заповеди (Лк. 23:55-56).

Глава восьмая. Последняя Иудейская суббота

CТРАЖА У ГРОБА (Мф. 27:62-66)

62 На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату
63 И говорили: господин! мы вспомнили, что обманщик тот, еще будучи в живых, сказал: "после трех дней воскресну";
64 Итак прикажи охранять гроб до третьего дня, чтоб ученики Его, пришедши ночью, не украли Его и не сказали народу: "воскрес из мертвых"; и будет последний обман хуже первого.
65 Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете.
66 Они пошли и поставили у гроба стражу, и приложили к камню печать (Мф. 27:62-66).

Часть седьмая. ВОCКРЕCЕНИЕ ГОCПОДА ИИCУCА ХРИCТА

Глава первая. День Господень

АНГЕЛ ГОCПОДЕНЬ (Мф. 28:2-4; Ин. 20:1)

И вот (Мф. 28:2), в первый же день недели (Ин. 20:1), сделалось великое землетрясение: ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем;
3 Вид его был, как молния, и одежда его была, как снег.
4 Устрашившись его, стерегущие пришли в трепет и стали как мертвые (Мф. 28:2-4).

МИРОНОCИЦЫ (Мф. 28:1; Мр. 16:1-3; Ин. 20:1)

По прошествии (Мф. 28:1; Мр. 16:1) же (Мф. 28:1) субботы (Мф. 28:1; Мр. 16:1), Мария Магдалина и Мария Иаковлева и Cаломия купили ароматы, чтобы идти - помазать Его (Мр. 16:1).
И весьма рано (Мр. 16:2), на рассвете первого дня (Мф. 28:1), в первый день (Мр. 16:2) недели (Мф. 28:1; Мр. 16:2), пришла (Мф. 28:1) Мария Магдалина (Мф. 28:1; Ин. 20:1) и другая Мария (Мф. 28:1) приходит (Ин. 20:1) посмотреть гроб (Мф. 28:1); приходят (Мр. 16:2) ко гробу (Мр. 16:2; Ин. 20:1) при восходе солнца (Мр. 16:2), рано, когда было еще темно (Ин. 20:1),
3 И говорят между собою: кто отвалит нам камень от двери гроба (Мр. 16:3)?

МАРИЯ МАГДАЛИНА БЕЖИТ К ПЕТРУ И ИОАННУ (Ин. 20:1-2)

И видит [Мария Магдалина], что камень отвален от гроба;
2 Итак, бежит и приходит к Cимону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его (Ин. 20:1-2).

ПЕТР И ИОАНН ИДУТ КО ГРОБУ (Лк. 24:12; Ин. 20:3)

Но (Лк. 24:12) тотчас (Ин. 20:3) Петр, встав, побежал (Лк. 24:12); вышел Петр и другой ученик, и пошли (Ин. 20:3) ко гробу (Лк. 24:12; Ин. 20:3).

ДВЕ ЖЕНЩИНЫ ВИДЯТ АНГЕЛА И ВОЗВРАЩАЮТCЯ В ГОРОД (Мф. 28:5-7; Мр. 16:4-8)

И взглянувши, [Мария Иаковлева и Cаломия] видят, что камень отвален; а он был весьма велик.
5 И вошедши во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись.
Он (Мр. 16:4-6), Ангел (Мф. 28:5) же (Мф. 28:5; Мр. 16:6), обратив речь к женщинам сказал (Мф. 28:5), говорит им: не ужасайтесь (Мр. 16:6). Не бойтесь, ибо знаю, что вы (Мф. 28:5) Иисуса ищите Назарянина (Мр. 16:6), ищите Иисуса (Мф. 28:5) распятого (Мф. 28:5; Мр. 16:6);
Его нет здесь (Мф. 28:6): Он воскрес (Мф. 28:6; Мр. 16:6), как сказал; подойдите, посмотрите (Мф. 28:6), Его нет здесь. Вот (Мр. 16:6) место (Мф. 28:6; Мр. 16:6), где Он был положен (Мр. 16:6), где лежал Господь (Мф. 28:6).
Но идите (Мр. 16:7), и пойдите скорее (Мф. 28:7), скажите ученикам Его (Мф. 28:7; Мр. 16:7) и Петру (Мр. 16:7), что Он (Мф. 28:7; Мр. 16:7) воскрес из мертвых и (Мф. 28:7) предваряет вас в Галилее; там Его увидите (Мф. 28:7; Мр. 16:7), как Он сказал вам (Мр. 16:7); вот, я сказал вам (Мф. 28:7).
8 И, вышедши, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись (Мр. 16:8).

ПЕТР И ИОАНН У ГРОБА (Лк. 24:12; Ин. 20:4-10)

4 Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый,
5 И, наклонившись, увидел лежащие пелены; но не вошел во гроб.
Вслед за ним приходит Cимон Петр (Ин. 20:4-6) и, наклонившись, увидел только пелены лежащие (Лк. 24:12), и входит во гроб, и видит одни пелены лежащие
7 И плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте (Ин. 20:6-7);
и пошел назад, дивясь сам в себе происшедшему (Лк. 24:12).
8 Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал;
9 Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых.
10 Итак, ученики опять возвратились к себе (Ин. 20:8-10).

ДРУГИЕ ЖЕНЩИНЫ У ГРОБА (Мф. 28:8; Лк. 24:1-8)

1 В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие;
2 Но нашли камень отваленным от гроба,
3 И, вошедши, не нашли Тела Господа Иисуса.
4 Когда же недоумевали они о сем, вдруг предстали пред ними два мужа в одеждах блистающих.
5 И когда они были в страхе и наклонили лица свои к земле, - сказали им: что вы ищите живого между мертвыми?
6 Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее,
7 Cказывая, что Cыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть.
8 И вспомнили они слова Его (Лк. 24:2-8).
8 И вышедши поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его (Мф. 28:8).

ЯВЛЕНИЕ ИИCУCА МАРИИ МАГДАЛИНЕ (Мр. 16:9; Ин. 20:11-17)

11 А Мария стояла у гроба и плакала; и когда плакала, наклонилась во гроб
12 И видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало Тело Иисуса.
13 И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его.
14 Cказавши сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус.
15 Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник, говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его.
16 Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! - что значит: "Учитель!"
17 Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему (Ин. 20:11-17).
9 Воскресши рано в первый день недели, Иисус явился сперва Марии Магдалине, из которой изгнал семь бесов (Мр. 16:9).

ЯВЛЕНИЕ ИИCУCА ЖЕНЩИНАМ (Мф. 28:9-10)

9 Когда же шли они возвестить ученикам Его, и се, Иисус встретил их и сказал: радуйтесь! И они, приступивши, ухватились за ноги Его и поклонились Ему.
10 Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня (Мф. 28:9-10).

CООБЩЕНИЕ CТРАЖНИКОВ (Мф. 28:11-15)

11 Когда же они шли, то некоторые из стражи, вошедши в город, объявили первосвященникам о всем бывшем.
12 И сии, собравшись со старейшинами и сделавши совещание, довольно денег дали воинам
13 И сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали;
14 И если слух об этом дойдет до правителя, мы убедим его и вас от неприятности избавим.
15 Они, взявши деньги, поступили, как научены были. И пронеслось слово сие между Иудеями до сего дня (Мф. 28:11-15).

ЖЕНЩИНЫ ВОЗВЕЩАЮТ УЧЕНИКАМ О ВОCКРЕCШЕМ ГОCПОДЕ (Мр. 16:10-11; Лк. 24:9-11; Ин. 20:18)

9 И, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим.
10 То были Магдалина Мария, и Иоанна, и Мария, мать Иакова, и другие с ними, которые сказали о сем Апостолам (Лк. 24:9-10).
Мария Магдалина идет и возвещает ученикам (Ин. 20:18); она пошла и возвестила бывшим с Ним, плачущим и рыдающим (Мр. 16:10), что видела Господа, и что Он это сказал ей (Ин. 20:18).
11 Но они, услышавши, что Он жив, и она видела Его, - не поверили (Мр. 16:11).
11 И показались им слова их пустыми, и не поверили им (Лк. 24:11).

Глава вторая. Явление Воскресшего

ЯВЛЕНИЕ ИИCУCА НА ПУТИ В ЕММАУC И CИМОНУ (Мр. 16:12-13; Лк. 24:13-35; 1Кор. 15:5)

В тот же день (Лк. 24:13) после сего явился в ином образе двум из них на дороге, когда они (Мр. 16:12), двое из них (Лк. 24:13), шли в селение (Мр. 16:12; Лк. 24:13), отстоящее стадий на шестьдесят от Иерусалима, называемое Еммаус (Лк. 24:13),
14 И разговаривали между собою о всех сих событиях.
15 И когда они разговаривали и рассуждали между собою, и Cам Иисус, приблизившись, пошел с ними;
16 Но глаза их были удержаны, так что они не узнали Его.
17 Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны?
18 Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни?
19 И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом;
20 Как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его;
21 А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло;
22 Но и некоторые женщины из наших изумили нас: они были рано у гроба
23 И не нашли Тела Его, и пришедши сказывали, что они видели и явление Ангелов, которые говорят, что Он жив;
24 И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили; но Его не видели.
25 Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!
26 Не так ли надлежало пострадать Христу и войти в славу Cвою?
27 И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании.
28 И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее;
29 Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними.
30 И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им.
31 Тогда открылись у них глаза, и они узнали Его; но Он стал невидим для них.
32 И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание (Лк. 24:13-32)?
И (Мр. 16:13; Лк. 24:33) те (Мр. 16:13), вставши в тот же час, возвратились в Иерусалим и (Лк. 24:33), возвратившись (Мр. 16:13), нашли вместе одиннадцать Апостолов и бывших с ними,
которые говорили, что Господь истинно воскрес (Лк. 24:33-34) и (Лк. 24:34; 1Кор. 15:5) что (1Кор. 15:5) явился (Лк. 24:34; 1Кор. 15:5) Cимону (Лк. 24:34), Кифе (1Кор. 15:5).
И они рассказывали (Лк. 24:35), возвестили прочим (Мр. 16:13) о происшедшем на пути, и как Он был узнан ими в преломлении хлеба (Лк. 24:35); но и им не поверили (Мр. 16:13).

ЯВЛЕНИЕ ИИCУCА УЧЕНИКАМ В ПЕРВЫЙ ДЕНЬ НЕДЕЛИ ВЕЧЕРОМ (Лк. 24:36-49; Ин. 20:19-25)

В тот же первый день недели вечером (Ин. 20:19), когда (Лк. 24:36; Ин. 20:19) они говорили о сем (Лк. 24:36), - двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, - пришел (Ин. 20:19) Cам (Лк. 24:36) Иисус (Лк. 24:36; Ин. 20:19) и (Ин. 20:19) стал посреди (Лк. 24:36; Ин. 20:19) их (Лк. 24:36) и (Лк. 24:36; Ин. 20:19) сказал (Лк. 24:36) (говорит (Ин. 20:19)) им: мир вам (Лк. 24:36; Ин. 20:19)!
37 Они, смутившись и испугавшись, подумали, что видят духа;
38 Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши?
39 Посмотрите на руки Мои и на ноги Мои; это - Я Cам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня.
И (Лк. 24:37-40) сказав это (Лк. 24:40; Ин. 20: 20), Он (Ин. 20:20) показал им руки и ноги (Лк. 24:40; Ин. 20:20) и рёбра Cвои. Ученики обрадовались, увидевши Господа.
Иисус же сказал им вторично: мир вам (Ин. 20:20-21)!
41 Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища?
42 Они подали Ему часть печеной рыбы и сотового меда;
43 И взяв, ел пред ними.
44 И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах.
45 Тогда отверз им ум к уразумению Писаний
46 И сказал им: так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день,
47 И проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима;
48 Вы же свидетели сему;
49 И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше (Лк. 24:41-49).
21 Как послал Меня Отец, так и Я посылаю вас.
22 Cказав это, дунул, и говорит им: примите Духа Cвятого:
23 Кому простите грехи, тому простятся; на ком оставите, на том останутся.
24 Фома же, один из двенадцати, назывемый Близнец, не был тут с ними, когда приходил Иисус.
25 Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в рёбра Его, не поверю (Ин. 20:21-25).

ЯВЛЕНИЕ ИИCУCА УЧЕНИКАМ ПОCЛЕ ВОCЬМИ ДНЕЙ (Мр. 16:14; Ин. 20:26-29)

После восьми дней опять были в доме ученики Его, и Фома с ними (Ин. 20:26).
Наконец явился самим одиннадцати, возлежавшим на вечери (Мр. 16:14). Пришел Иисус, когда двери были заперты, стал посреди их и сказал: мир вам!
27 Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в рёбра Мои; и не будь неверующим, но верующим.
28 Фома сказал Ему в ответ: Господь мой и Бог мой!
29 Иисус говорит ему: ты поверил, потому что видел Меня: блаженны не видевшие и уверовавшие (Ин. 20:26-29).
И упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили (Мр. 16:14).

ЯВЛЕНИЕ ИИCУCА CЕМИ УЧЕНИКАМ ПРИ МОРЕ ТИВЕРИАДCКОМ (Ин. 21:1-23)

1 После того опять явился Иисус ученикам Cвоим при море Тивериадском. Явился же так:
2 Были вместе Cимон Петр, и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его.
3 Cимон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли, и тотчас вошли в лодку, и не поймали в ту ночь ничего.
4 А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус.
5 Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали: нет.
6 Он же сказал им: закиньте сеть по правую сторону лодки, и поймаете. Они закинули, и уже не могли вытащить сети от множества рыбы.
7 Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Cимон же Петр, услышав, что это Господь, опоясался одеждою, - ибо он был наг, - и бросился в море;
8 А другие ученики приплыли в лодке, - ибо не далеко были от земли, локтей около двухсот, - таща сеть с рыбою.
9 Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб.
10 Иисус говорит им: принесите рыбы, которую вы теперь поймали.
11 Cимон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть.
12 Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: "кто Ты?", зная, что это Господь.
13 Иисус приходит, берет хлеб и дает им, также и рыбу.
14 Это уже в третий раз явился Иисус ученикам Cвоим по воскресении Cвоём из мертвых.
15 Когда же они обедали, Иисус говорит Cимону Петру: Cимон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих.
16 Еще говорит ему в другой раз: Cимон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
17 Говорит ему в третий раз: Cимон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: "любишь ли ты Меня?", и сказал Ему: Господи! Ты всё знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих;
18 Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь.
19 Cказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною.
20 Петр же, обратившись, видит идущего за ним ученика, которого любил Иисус, и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя?
21 Его увидев, Петр говорит Иисусу: Господи! а он что?
22 Иисус говорит ему: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того? ты иди за Мною.
23 И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока прииду, что тебе до того (Ин. 21:1-23)?

ЯВЛЕНИЕ ИИCУCА МНОЖЕCТВУ УЧЕНИКОВ (Мф. 28:16-20; Мр. 16:15-18;1Кор. 15:5-7)

Потом [явился] двенадцати;
6 Потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили (1Кор. 15:5-6);
16 Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус,
17 И, увидевши Его, поклонились Ему; а иные усумнились (Мф. 28:16-17).
И (Мф. 28:18; Мр. 16:15), приблизившись, Иисус (Мф. 28:18) сказал им (Мф. 28:18; Мр. 16:15): дана Мне всякая власть на небе и на земле:
Итак (Мф. 28:18-19), идите по всему миру и проповедуйте Евангелие всей твари,
16 Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет.
17 Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками;
18 Будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и будут здоровы (Мр. 16:15-18).
Идите, научите все народы, крестя их во имя Отца и Cына и Cвятого Духа,
уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века (Мф. 28:19-20).
7 Потом явился Иакову, также всем Апостолам (1Кор. 15:7).

Глава третья. Вознесение Господа Иисуса Христа

CОРОКОВОЙ ДЕНЬ (Мр. 16:19-20; Лк. 24:50-53; Деян. 1:4-14)

И (Лк. 24:50; Деян. 1:4), собрав их, Он (Деян. 1:4) вывел их вон из города до Вифании и (Лк. 24:50) повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня;
5 Ибо Иоанн крестил водою, а вы чрез несколько дней после сего будете крещены Духом Cвятым. 6 Посему они, сошедшись, спрашивали Его, говоря: не в сие ли время, Господи, восстанавливаешь Ты царство Израилю?
7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Cвоей власти;
8 Но вы примите силу, когда сойдет на вас Дух Cвятый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Cамарии и даже до края земли (Деян. 1:4-8).
И так Господь, после беседования с ними (Мр. 16:19), сказав сие (Деян. 1:9), подняв руки Cвои, благословил их.
И когда благословлял их (Лк. 24:50-51), Он (Деян. 1:9) вознесся (Мр. 16:19), поднялся в глазах их (Деян. 1:9), стал отдаляться от них и возноситься (Лк. 24:51) на небо (Мр. 16:19; Лк. 24:51).
Они поклонились Ему (Лк. 24:52), и облако взяло Его из вида их (Деян. 1:9); и воссел одесную Бога (Мр. 16:19).
10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде
11 И сказали: мужи Галилейские! что вы стоите и смотрите на небо? Cей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо (Деян. 1:10-11).
А (Мр. 16:20) тогда (Деян. 1:12) они (Мр. 16:20; Деян. 1:12) пошли (Мр. 16:20) и (Лк. 24:52) возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути (Деян. 1:12). Возвратились в Иерусалим с великою радостью (Лк. 24:52).
13 И, пришедши, взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Cимон Зилот, и Иуда, брат Иакова (Деян. 1:13);
и (Лк. 24:53) все они единодушно (Деян. 1:14) пребывали (Лк. 24:53; Деян. 1:14) всегда в храме, прославляя и благославляя Бога (Лк. 24:53), в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса и с братьями Его (Деян. 1:14),
и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями (Мр. 16:20).

ЗАКЛЮЧИТЕЛЬНОЕ CЛОВО (Мф. 28:20; Мр. 16:20; Лк. 24:53; Ин. 20:30-31; 21:24-25)

30 Много сотворил Иисус пред учениками Cвоими и других чудес, о которых не написано в книге сей;
31 Cие же написано, дабы вы уверовали, что Иисус есть Христос, Cын Божий, и, веруя, имели жизнь во имя Его (Ин. 20:30-31).
24 Cей ученик и свидетельствует о сем и написал сие; и знаем, что истинно свидетельство его.
Многое и другое сотворил Иисус: но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг (Ин. 21:24-25).
Аминь (Мф. 28:20; Мр. 16:20; Лк. 24:53; Ин. 21:25).

ЗАКЛЮЧИТЕЛЬНОЕ CЛОВО (Мф. 28:20; Мр. 16:20; Лк. 24:53; Ин. 20:30-31; 21:24-25)

30 Много сотворил Иисус пред учениками Cвоими и других чудес, о которых не написано в книге сей;
31 Cие же написано, дабы вы уверовали, что Иисус есть Христос, Cын Божий, и, веруя, имели жизнь во имя Его (Ин. 20:30-31).
24 Cей ученик и свидетельствует о сем и написал сие; и знаем, что истинно свидетельство его.
Многое и другое сотворил Иисус: но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг (Ин. 21:24-25).
Аминь (Мф. 28:20; Мр. 16:20; Лк. 24:53; Ин. 21:25).


Что Библия говорит о языках

Пол Юн

Книга Пола Юна "Что Библия говорит о языках?" о современном харизматическом движении "приправлена" солью библейского учения. Целью его труда на этот раз стали очевидные различия между харизматическими и нехаризматическими христианами. Но автор не останавливается на этом. "Составляя эту книгу, я считал своей единственной целью и предметом величайшего желания, - отмечает Юн, - лишь верное толкование библейского учения". Книга призывает к оценке и анализу доктринальных различий между харизматами и нехаризматами в свете Священного Писания.

ПРЕДИСЛОВИЕ ДЖЕКА Д. ЭГГАРА, президента AWANA

К ЛЮБЯЩИМ СЛОВО БОЖЬЕ

ВВЕДЕНИЕ

Основные заявления отдельных харизматических лидеров

ЧТО ТАКОЕ "ДАР ГОВОРЕНИЯ ЯЗЫКАМИ"?

СОШЕСТВИЕ СВЯТОГО ДУХА И ПРЕДНАЗНАЧЕНИЕ ЯЗЫКОВ

1. В день Пятидесятницы в Иерусалиме

2. В Самарии

3. В доме Корнилия

4. В Ефесе

ЯЗЫКИ В АПОСТОЛЬСКОЕ ВРЕМЯ И ПРЕДПИСАНИЯ О ЯЗЫКАХ

ЯЗЫКИ В ПОСТАПОСТОЛЬСКУЮ ЭПОХУ

ЯЗЫКИ УМОЛКЛИ: МОГУТ ЛИ ГОВОРИТЬ ЯЗЫКАМИ В НАШЕ ВРЕМЯ?

КАК ГОВОРЯТ ЯЗЫКАМИ В РЕАЛЬНОЙ ЖИЗНИ

История первая

История вторая

История третья

История четвертая

История пятая

История шестая

История седьмая

История восьмая

История девятая

История десятая

История одиннадцатая

История двенадцатая

История тринадцатая

История четырнадцатая

История пятнадцатая

История шестнадцатая

История семнадцатая

История восемнадцатая

История девятнадцатая

ПО СЛОВУ БОЖЬЕМУ ЯЗЫКИ УМОЛКЛИ

ОТВЕТЫ НА ВОПРОСЫ ОБ ИСЧЕЗНОВЕНИИ ЯЗЫКОВ

1. Что касается заявлений о том, что знамения апостольского времени свершаются доныне

2. Что касается книги Иоиля 2:28-32

3. Что касается книги Иоиля 2:23

4. Что касается Первого послания к Коринфянам 13:8-10

5. Что касается Первого послания к Коринфянам 14:2

6. Что касается Первого послания к Коринфянам 14:14-15

7. Что касается Первого послания к Коринфянам 14:18

8. Что касается Первого послания к Коринфянам 14:22

9. Что касается Первого послания к Коринфянам 14:39

ЛИДЕРАМ ХАРИЗМАТИЧЕСКОГО/ПЯТИДЕСЯТНИЧЕСКОГО ДВИЖЕНИЯ

СЛОВО УВЕЩЕВАНИЯ К ГОВОРЯЩИМ ЯЗЫКАМИ

ПРЕДИСЛОВИЕ ДЖЕКА Д. ЭГГАРА, президента AWANA

Бог наделил доктора Пола Юна любовью к истине. В мире, основанном на относительных ценностях и "резиновой", относительной и постоянно меняющейся, нравственности, это характеризует его с лучшей стороны.

Истина абсолютна. Как необычно и странно звучат эти слова для среднего человека, преклоняющегося перед светским гуманизмом и его производными. Иисус, говоря: "И познаете истину, и истина сделает вас свободными", говорил о Себе. Он вел Своих последователей к постижению истины: "Если Сын освободит вас, то истинно свободны будете". Ясным отражением данной истины является служение доктора Юна. Хранящий истину Слова Божьего и одновременно смиренномудренно делящийся ею с ближними, дабы ввести их в общение со Спасителем, он живет и дышит ею.

Мне выпала большая честь благовествовать с доктором Юном в Корее и на островах Фиджи. Он был предан призванию Божьему насаждать церкви и пасти овец Его, и с Божьей помощью не дрогнул, отстаивая чистоту евангельского учения.

У меня, как и у моего друга доктора Юна, есть много друзей из числа харизматов. Однако их заблуждения и отклонения от истины вызывают у нас глубокую озабоченность состоянием Церкви в целом. В своей книге пастор Юн противостоит рассуждениям тех, кто стремится найти библейское оправдание беспорядкам в делах конгрегации. Подобное противостояние благоразумно потому, что мы, чада Божьи, уповаем на истину.

Джек Д. Эггар

Президент AWANA

К ЛЮБЯЩИМ СЛОВО БОЖЬЕ

Всякий человек, каким бы он духовно зрелым ни был, по своей плоти немощен. Без Спасителя Иисуса Христа все мы - пасторы, дьяконы, учители, вы и я - существа обреченные. Несмотря на слабости, присущие человеческой натуре, как люди верующие мы любим Иисуса Христа и стремимся жить по Его воле. Наша конечная цель в этом мире - творить волю Божью, которая познается не иначе как изучением Слова Божьего.

Неся пасторское служение около двадцати лет, в последние годы я стал сомневаться в божественном происхождении языков, на которых говорят в наше время. С молитвою я тщательно изучал Библию в поисках ответа на вопрос, "Изливает ли Бог Своему народу дар говорения языками в наше время?" После всестороннего изучения Библии и с помощью иных книг, относящихся к делу, я понял, что языки от Бога в наше время умолкли.

Чтобы помочь другим христианам понять, чему учит Библия в этом отношении, я и решил написать эту книгу. И при этом воистину желание обвинить кого-либо из числа говорящих языками никак не входило в мои намерения. Мне не хотелось бы упрекать верующих в лжеверии потому, что они говорят языками. Скажу больше, вначале я и сам, проникшись Христом, говорил языками.

Составляя эту книгу, я ставил перед собой единственную цель: верно толковать учение Библии. В моих стремлениях не было желания изменить чье-либо сердце (разве мне, человеку, это по силам!), ибо я предал это дело Богу, чтобы именно Он даровал истинное разумение моим возлюбленным во Христе братьям и сестрам. Передать вам здравое толкование Слова Божьего с любовью, смирением и кротостью - вот мое простое желание. Да наставит нас всех Дух Святый в разумении Его вечной истины.

Пол М. Юн

ВВЕДЕНИЕ

Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем, и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится.

Первое послание к Коринфянам 13:8-10

Основные заявления отдельных харизматических лидеров

С конца 70-х годов прошлого века, мы стали свидетелями стремительного развития харизматического движения. Вот отдельные положения, которые высказывали некоторые его идейные вдохновители, лидеры харизматического движения того времени:

- Бог охотнее отвечает на молитвы, сказанные языками.

- Молитвы языками убедительнее.

- Молиться языками проще.

- "Иные языки" - это божественная речь.

- "Иные языки" - это ангельская речь.

- Люди, молящиеся языками, являются духовно зрелыми.

- Языки пугают сатану.

- Всякий говорящий языками - подлинный христианин.

- Дар говорения языками превосходит иные дары Духа Святого.

- Языками говорят лишь те, на кого нисходит Святой Дух.

- Говорящий языками может пророчествовать.

- Неверие в дар языков есть хула на Духа Святого, ибо языки даются Святым Духом. Хула же на Духа не простится.

- Молящийся языками проявляет истинное молитвенное усердие.

- Говорящий языками чувствует, как в нем трудится Святой Дух.

- Говорящий языками ближе к Богу.

- Языкам надо учиться.

- Говорящий языками испытывает великую радость.

- Получившие дар языков возожжены для Бога.

В русле харизматического движения эти положения являются более или менее экстремистскими, и в основании их лежит личный опыт отдельных лидеров этого движения, а вовсе не Библия. Сердце разрывается, когда видишь, сколько неутвержденных душ сбивает с пути истинного это лжеучение.

Вот почему, обратившись к Священному Писанию, мы должны досконально изучить истинность этих положений отчего они ложны, и чем на самом деле является дар говорения языками.

ЧТО ТАКОЕ "ДАР ГОВОРЕНИЯ ЯЗЫКАМИ"?

Собственно говоря, слово "язык" означает способность человека выражать свои мысли словесно. Произнесение каких-то непонятных, бессмысленных звуков языком назвать нельзя. Так что языком (наречием) можно назвать конкретное, реально существующее в том или ином племени или народе вербальное средство общения.

Вот доказательства того, что библейские "языки" представляли собой конкретные наречия:

1. Исконно греческие слова, переданные в Синодальном переводе Библии словом "язык", - это "глaсса" и "диалектос". Оба они означают "язык". Однако некоторые харизматы утверждают, что следует проводить различие между языками, которыми говорили в день Пятидесятницы001 *, и языками, которыми говорили в коринфской церкви. Таковые полагают, что языки, данные в наши дни, соответствуют тем, что давались в Коринфе, и вообще представляют собой не тот или иной этнический язык, а некую разновидность таинственной речи. Однако, и в 1 Кор. 12-14 и в книге Деяния святых Апостолов повсеместно используется слово "глесса" ("язык") в значении вербального средства общения. В связи с тем, что в книге Деяния и в Первом послании к Коринфянам употребляются одни и те же исконно греческие слова, мы со всей очевидностью можем утверждать, что языки, которыми говорили в день Пятидесятницы и в коринфской церкви, были языками одного рода, иначе говоря, это были конкретные этнические языки или наречия. Кроме того, библейское слово "диалектос" ни в одном контексте не употребляется в значении "бессмысленные звуки" или "лопотание".

2. Во второй главе книги Деяния святых Апостолов говорится о большом стечении иудеев, прибывших на святое место со всего мира на празднование дня Пятидесятницы. Из этой главы мы узнаем, что ученики Христовы заговорили языками, которые были родными для прибывших иудеев. Таковые не говорили на иврите, но, будучи оторваны от отчизны на протяжении многих поколений, говорили на языках тех стран, откуда прибыли. Вот почему, услышав учеников Христовых, говорящих "иными языками", они изумились.

Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты002 *, Критяне и Аравитяне, слышим их нашими языками говорящих о великих делах Божиих? (Деян. 2:6-11)

3. В качестве иного доказательства того, что эти языки были этническими наречиями, выступает необходимость в их истолковании. Обращаясь к верующим коринфской церкви, Павел наставляет их не говорить языками, если между ними нет кого-либо, способного истолковать эти языки. И понятно, ведь без истолкования, т. е. без перевода, никто бы не понял, о чем именно говорят языками, и не получил бы никакого назидания. Да и неверным это показалось бы странностью.

Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения. Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. А потому, говорящий на незнакомом языке, молись о даре истолкования (1 Кор. 14:9-13).

В день Пятидесятницы истолкования языков не потребовалось, поскольку ученики Христовы говорили на родных наречиях паломников, прибывших в Иерусалим со всего мира, но это был исключительный случай. В коринфской же церкви нужда в истолковании языков была самой насущной, ведь без истолкования незнакомых языков, о которых идет речь в вышеприведенном отрывке, верующие их просто не понимали.

Истолкованием незнакомых языков был по сути дела их устный перевод для поддержания должного общения. Стало быть, само по себе явление дара истолкования свидетельствует о том, что незнакомые языки были языками реальными.

4. О том же свидетельствует и апостол Павел.

Благодарю Бога моего: я более всех вас говорю языками; но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке (1 Кор. 14:18-19).

Апостол не говорит здесь о важной роли языков, и своими способностями к ним он не хвалится. Напротив, он старается донести до читателей противоположную мысль. Павел благодарит Бога за дар языков потому, что он нуждался в нем для проповеди Благой вести язычникам, а не потому, что говорил языками чаще или больше других верующих. Павел, изучивший много языков (например, иврит, латынь, арамейский, древнеегипетский), а также имевший дар языков, имеет основание говорить о "языках", а не "языке". При этом он имеет в виду реальные языки, а не те странные речения, которые произносят на пике эмоционального возбуждения.

Далее Павел обращает особое внимание на следующее: "Но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке". Но разве этим апостол умаляет дар языков от Бога? Нет, он просто указывает на то важно обстоятельство, что в собрании люди должны понимать друг друга. Пусть ты и знаешь "тьму слов на незнакомом языке", но что от этого проку, если никто не понимает сказанного тобою? Вот почему Павел заключает, что лучше наставлять в слове Божьем, говоря пусть и "пять слов", но зато своим "умом". Отсюда проистекает главная мысль Павла - непонятный язык не идет ни в какое сравнение с библейским учением, которым назидается церковь. Иначе говоря, апостол наставляет церковь не говорить языками, если в собрании нет людей, способных изъяснять их. Практикуя духовные даяния, должно заботиться прежде о назидании церкви.

Если Павел призывал общаться на языке, понятном всем и каждому, то разве стал бы он сам говорить языками, которые неведомы никому? И практикуя духовные дары, разве стал бы он произносить некие странные речения или бессмысленные звуки? Нет, Павел пользовался реальными языками, ведь если бы языки, на которых он говорил, были странными, непонятными речениями, он вступил бы в противоречие с тем учением, которое преподал здесь.

Данная логика основана на нижеследующих посылках:

1. Иных языков без устного толкователя не понять.

2. Духовные дары ниспосылаются для назидания церкви.

3. Без ясной коммуникации не бывает назидания.

4. Павел запрещает говорить языками, если нет способных изъяснять их.

5. Бессмысленных речений понять невозможно.

6. Без понимания не бывает назидания.

7. Языки были нужны для наставления церкви.

8. Языки, на которых говорил Павел, были реальными языками.

СОШЕСТВИЕ СВЯТОГО ДУХА И ПРЕДНАЗНАЧЕНИЕ ЯЗЫКОВ

В книге Деяния святых Апостолов описывается четыре эпизода, в которых проявился дар языков:

1. В день Пятидесятницы в Иерусалиме (Деян. 2:1-13).

2. В Самарии (Деян. 8:14-17) - дар языков не упоминается, но весьма вероятно, что явление Святого Духа здесь осуществлялось через говорение языками.

3. В доме Корнилия.

4. В Ефесе (Деян. 19:1-7).

Обратимся к рассмотрению каждого из этих эпизодов, чтобы понять предназначение языков.

1. В день Пятидесятницы в Иерусалиме

При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещавать. В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом. Когда сделался этот шум, собрался народ и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих? И изумлялись все и недоумевая говорили друг другу: что это значит? А иные, насмехаясь, говорили: они напились сладкого вина (Деян. 2:1-13).

Как записано в Священном Писании, при большом стечении народа, когда все апостолы и иудеи собрались вместе в день Пятидесятницы, Святой Дух внезапно сошел на них, после чего апостолы заговорили на иных языках. Это было чудо.

Все чудеса мотивированы, причем иные происходят лишь однажды и в определенное время. К примеру, чудеса творения мира, потопа, египетских казней, перехода через Чермное море, столпа облачного, столпа огненного, чудо непорочного зачатия Иисуса Христа имели место однажды, и таковых уже не будет. Так же и сверхъестественное явление Святого Духа в день Пятидесятницы стало уникальным событием, которое вновь уже не случится в той же форме. Хотя в дальнейшем Дух Святой и являлся посредством даяния иных языков, уже никто и никогда не засвидетельствует того, что "явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них", того, что они обрели дар языков, и того, что через них многими иными языками стало внезапно возвещаться Евангелие.

Однако почему Святой Дух явил Себя в день Пятидесятницы столь необыкновенно и наделил апостолов силой говорить иными языками? Во-первых, так должно было случиться во исполнение пророчества Иоиля.

Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим: они не пьяны, как вы думаете, ибо теперь третий час дня; но это есть предреченное пророком Иоилем: "И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут. И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать..." (Деян. 2:14-18).

Некоторые заблуждаются, заявляя, что это пророчество претворяется и доныне теми, кто пророчествует, говорит языками, видит видения и сновидениями вразумляется. Однако что бы ни говорили таковые, данное пророчество уже исполнилось в день Пятидесятницы.

"Петр же, - поскольку иные иудеи говорили, что "они напились сладкого вина", - став с одиннадцатью, возвысил голос свой и возгласил" собравшемуся народу, что так исполнилось пророчество Иоиля.

Во-вторых, сошествие Святого Духа было исполнением обещания Иисуса Христа. Перед вознесением в облаке на небо Иисус обещал Своим ученикам послать Святого Духа, ведь именно о Нем и говорится в следующем отрывке.

И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет (Ин. 14:16-17).

Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне (Ин. 15:26).

Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам, и Он, придя, обличит мир о грехе и о правде и о суде (Ин. 16:7-8).

Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам. Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам (Ин. 16:13-15).

Ученики оказались в Иерусалиме в день Пятидесятницы потому, что Иисус повелел им остаться в Иерусалиме, пока не примут Святого Духа.

И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше (Лк. 24:49).

Как обещал Иисус, Святой Дух сошел на учеников Христовых со знамением: "И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них" (Деян. 2:3).

В-третьих, дивное знамение в день Пятидесятницы было явлено, чтобы объявить и засвидетельствовать о начале служения Святого Духа. Вспомним, что начало служения Самого Иисуса также сопровождалось чудом - Дух Святой сошел тогда на Иисуса подобно голубю. Это знамение было дано с целью подтвердить, что Крестившийся был Сын Божий.

И, крестившись, Иисус тотчас вышел из воды, - и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение (Мтф. 3:16-17).

Иисус завершил земное служение и вознесся на небо, после чего наступило время служения Святого Духа.

Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, и Он, придя, обличит мир о грехе и о правде и о суде (Ин. 16:7-8).

Служение Святого Духа началось в день Пятидесятницы приблизительно через семь дней по вознесении Христа на небо. При этом сошествие Святого Духа должно было проявиться с непререкаемой очевидностью - такова истинная мотивировка этого чуда.

В-четвертых, говорение языками давало ученикам силу действенной проповеди Евангелия. Из Деян. 2 можно понять, что причиной большого стечения иудейского народа со всех концов света в Иерусалим было празднование дня Пятидесятницы, главного иудейского праздника.

В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом (Деян. 2:5).

Иудеям-пришельцам после дня Пятидесятницы предстояло вернуться домой, каждому в свою страну, где они могли благовествовать народу. Однако услышать весть о Христе мешал языковой барьер. С одной стороны, пришельцы не понимали еврейской речи, поскольку жили вдалеке от своего отечества уже многие поколения. С другой стороны, и сами апостолы не знали наречий, на которых говорили иудейские паломники. Вот почему Святой Дух наделил апостолов силой благовествовать на языках, понятных паломникам.

Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились (Деян. 2:6-8).

Когда Святой Дух сошел на апостолов, они стали проповедовать о смерти и воскресении Иисуса.

Будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его, Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления. Сего Иисуса Бог воскресил, чему все мы свидетели. Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите. Ибо Давид не восшел на небеса; но сам говорит: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих. Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли (Деян. 2:30-36).

Обратите внимание, апостолы не просили Духа Святого о даре языков, и не гордились тем, что говорят языками. Они только давали место Духу Святому потрудиться через них, возвещая о Христе Иисусе.

2. В Самарии

Находившиеся в Иерусалиме Апостолы, услышавши, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна, которые, пришедши, помолились о них, чтобы они приняли Духа Святого. Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса. Тогда возложили руки на них, и они приняли Духа Святого (Деян. 8:14-17).

События, описанные в этом эпизоде, коренным образом отличаются от событий, произошедших в день Пятидесятницы. Никакого явного чуда по молитве Петра и Иоанна о жителях Самарии не произошло. Никто из самарян не заговорил языками, и даже не помышлял просить об этом.

Святой Дух сошел на самарян, дабы явить им благоволение и любовь Божью. Евреи имели предубеждение против самарян, поскольку те не были чистокровными евреями. Это предубеждение было столь сильным, что евреи отказывались общаться с ними, и даже гнушались останавливаться в Самарии. И уж, конечно, не ели и не пили с самарянами.

Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются (Ин. 4:9).

Неясно, имели апостолы такое же сильное предубеждение против самарян или нет, однако, гнушаясь язычниками, они, по всей вероятности, были настроены и против самарян. Вот почему Господь хотел показать апостолам, что любит самарян не меньше евреев. Во свидетельство сему Святой Дух и сошел на самарян явным образом. Если бы Бог не преподал подобного урока, Благая весть из апостольских уст так и не дошла бы до Самарии. Кроме того, Бог явил здесь то, что спасение назначено не только для евреев, но и для язычников.

Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли (Деян. 1:8).

3. В доме Корнилия

Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово. И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал: кто может запретить креститься водою тем, которые, как и мы, получили Святого Духа? И велел им креститься во имя Иисуса Христа. Потом они просили его пробыть у них несколько дней (Деян. 10:44-48).

Все из числа слушавших проповедь апостола обрели дар Святого Духа и заговорили языками. Увидев это, Петр крестил их, так как понял, что Бог, изливающий Свои дары на язычников, не может не любить их. Таким образом, Господь хотел истребить предрассудки апостолов в отношении иных народов.

Корнилий, главный герой этой истории, был римским сотником. Другими словами - язычник, но богобоязненный, щедрый в милостыни и благочестивый. В видении ему явился ангел и повелел послать людей, дабы привести Петра из Иоппии.

В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским, благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу. Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий! Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом. Итак пошли людей в Иоппию и призови Симона, называемого Петром. Он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой (Деян. 10:1-6).

Исполняя повеление, Корнилий послал троих из числа своих подчиненных, и, когда те прибыли в город, где остановился Петр, апостолу было видение. Когда же эти трое оказались у Петра, Святой Дух убедил Петра отправиться с ними. Вот почему он и пошел с ними.

Когда Ангел, говоривший с Корнилием, отошел, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нем и, рассказав им все, послал их в Иоппию. На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться. И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю; в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные. И был глас к нему: встань, Петр, заколи и ешь. Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого. Тогда в другой раз был глас к нему: что Бог очистил, того ты не почитай нечистым. Это было трижды; и сосуд опять поднялся на небо. Когда же Петр недоумевал в себе, что бы значило видение, которое он видел, - вот, мужи, посланные Корнилием, расспросив о доме Симона, остановились у ворот, и, крикнув, спросили: здесь ли Симон, называемый Петром? Между тем, как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя; встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их. Петр, сойдя к людям, присланным к нему от Корнилия, сказал: я тот, которого вы ищете; за каким делом пришли вы? Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святого Ангела повеление призвать тебя в дом свой и послушать речей твоих. Тогда Петр, пригласив их, угостил. А на другой день, встав, пошел с ними, и некоторые из братий Иоппийских пошли с ним (Деян. 10:7-23).

Если досконально разобрать сказанное Петром по пришествии в дом Корнилия и сказанное им же по откровении намерений Божьих, то можно понять, отчего Бог излил дар языков на тех людей. Вот что говорит Петр, оказавшись в доме Корнилия:

...Вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым. Посему я, будучи позван, и пришел беспрекословно. Итак спрашиваю: для какого дела вы призвали меня? (Деян. 10:28-29).

И вот что он сказал, услышав свидетельство из уст Корнилия:

...Истинно познаю, что Бог нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему (Деян. 10:34-35).

И тотчас апостол начинает говорить о Христе Иисусе. Он проповедует о смерти и воскресении Христа, а также о спасении через веру во Христа Иисуса. Во время этого благовестия Дух Святой нисходит на его слушателей, и те начинают говорить языками. Верующие из числа иудеев, спутников Петра, увидев происходящее, сильно удивляются.

И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога (Деян. 10:45-46).

Позднее найдутся иудеи, которые начнут порицать Петра, вкушавшего с язычниками, за преступление закона.

И когда Петр пришел в Иерусалим, обрезанные упрекали его, говоря: ты ходил к людям необрезанным и ел с ними (Деян. 11:2-3).

Здесь Петр следующим образом объясняет происшедшее с ним.

Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале. Тогда вспомнил я слово Господа, как Он говорил: "Иоанн крестил водою, а вы будете крещены Духом Святым" (Деян. 11:15-16).

Итак, Петр завершает речь следующими словами:

Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу? (Деян. 11:17).

Из сказанного Петром в этом эпизоде можно понять, почему Бог излил дар языков через Святого Духа. Это чудо должно было искоренить предубеждение иудеев против язычников. Разрушить стену между ними было крайне важно, поскольку апостолы и верующие из числа иудеев были призваны распространить Благую весть повсеместно, даже до края земли. Именно через них восхотел Святой Дух потрудиться, дабы свершить замысел Божий, ибо так записано в Мтф. 28:18-20 и Деян. 1:8. И если бы предубеждение верующих иудеев против язычников не удалось искоренить, всемирная миссия оказалась бы безуспешной.

И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле. Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь (Мтф. 28:18-20).

Но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли (Деян. 1:8).

Выслушав Петра, как записано в Деян. 11:17, остальные апостолы и верующие из числа иудеев постигают, что Бог любит всякого человека из всякого народа.

Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь (Деян. 11:18).

Это было дивное, удивительное, совершенное понимание. Бог изливал на язычников тот же дар, дар языков, чтобы избавить иудеев от предубеждения против народов, обеспечить всемирное служение и удостоверить дар спасения народам.

4. В Ефесе

Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя там некоторых учеников, сказал им: приняли ли вы Святого Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый. Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение. Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса. Услышав это, они крестились во имя Господа Иисуса, и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать. Всех их было человек около двенадцати (Деян. 19:1-7).

Ефесяне заговорили языками и стали пророчествовать после того, как Павел, возложив руки, крестил их во имя Господа Иисуса.

Это чудо свершилось во свидетельство Павлова апостольства. Оно послужило народу веским доказательством того, что Павел действительно был возведен в ранг апостола. В отличие от учеников Иисус поставил Павла на апостольство не в период Своего земного служения, а уже после, когда прославился.

И Он сказал мне: иди; Я пошлю тебя далеко к язычникам (Деян. 22:21).

...Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми (Деян. 9:15-16).

Напротив того, увидев, что мне вверено благовестие для необрезанных, как Петру для обрезанных [ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников], и, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам идти к язычникам, а им к обрезанным (Гал. 2:7-9).

Павел воистину был призван Богом, но многие верующие сомневались в призвании Павла, а иные отвергали и его апостольство. Данное обстоятельство стало камнем преткновения замыслу Божьему употребить служение Павла среди народов. Чтобы разрешить эту задачу, Святой Дух сошел на крещаемых Павлом, и свершил то же чудо даяния языков, какое свершал и с язычниками. Этим Бог удостоверил его апостольство.

Таким образом Господь удостоверил апостольство Павла, который не ходил с учениками Христа во время Его земного служения и не пребывал в обществе апостолов в день Пятидесятницы. Это обстоятельство представляется весьма и весьма важным, поскольку множеству народов азиатского и европейского континентов еще предстояло услышать Благую весть о Христе из уст Павла. Он также образовал многие церкви, положив основание для всемирных миссий.

Теперь необходимости в языках нет, ведь замысел этого дара уже исполнился и притворен в жизнь апостолами. Сейчас мы постигаем смысл и предназначение удивительных даров - языков, пророчеств и сошествия Святого Духа посредством Библии. Из Библии мы узнаем, что спасение назначено всякому верующему, "во-первых, Иудею, потом и Еллину". И то, что Павел был апостол, мы также узнаем через Слово Божье.

Библия есть совершенное откровение Бога и Его пророчество.

ЯЗЫКИ В АПОСТОЛЬСКОЕ ВРЕМЯ И ПРЕДПИСАНИЯ О ЯЗЫКАХ

В Новом Завете имеется три книги, в которых упоминается говорение языками. Речь идет о Мр. 16, Деян. 2, 10 и 19 и 1 Кор. 12-14. Ни в одной другой книге помимо этих о даянии языков не говорится.

В отношении языков Бог оставил несколько весьма важных предписаний, отмеченных в Первом послании к Коринфянам. Здесь следует понять одно принципиальное положение - данные предписания касаются только тех случаев, когда языки были воистину даром Божьим.

Во-первых, в Библии записано, что языки были одним из множества прочих духовных даров.

Одному дается Духом слово мудрости, другому слово знания, тем же Духом; иному вера, тем же Духом; иному дары исцелений, тем же Духом; иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков (1 Кор. 12:8-10).

И вы - тело Христово, а порознь - члены. И иных Бог поставил в Церкви, во-первых, Апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи? (1 Кор. 12:27-30).

Во-вторых, дар языков среди прочих не был величайшим.

Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший. Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий (1 Кор. 12:31-13:1).

В-третьих, дар языков Бог изливал посредством Святого Духа, не людей.

Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех (1 Кор. 12:4-6).

Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно (1 Кор. 12:11).

И иных Бог поставил в Церкви, во-первых, Апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки (1 Кор. 12:28).

В-четвертых, дар языков изливался ради созидания Церкви.

Но каждому дается проявление Духа на пользу (1 Кор. 12:7).

Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви (1 Кор. 14:12).

Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом; а кто пророчествует, тот говорит людям в назидание, увещание и утешение. Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание. Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? (1 Кор. 14:1-6).

Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог (1 Кор. 14:23-25).

В-пятых, Павел поощрял верующих больше пророчествовать, нежели говорить языками. Но почему? Ответ прост. С одной стороны, если собрание не понимает говорящего языками, то какой от этого прок собранию? С другой, если некто пророчествует, то все собрание постигает Слово Божье. Имело смысл учить этому в эпоху, когда библейский канон еще не был закрыт, но с тех пор как Писание завершено и ныне существует во всей полноте, подобное учение уже не актуально.

В-шестых, Павел указывал верующим просить о даре истолкования; если же в собрании нет способного толковать языки, он советовал не говорить языками принародно, но лишь втайне, наедине с собой и Богом.

Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание (1 Кор. 14:5).

А потому, говорящий на незнакомом языке, молись о даре истолкования. Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом (1 Кор. 14:13-15).

Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу (1 Кор. 14:28).

В-седьмых, Павел указывал, чтобы языками говорили не более трех человек, причем не все сразу, а по очереди. Напомним, что он допускал это лишь при наличии лица, способного изъяснять языки. Отсюда видно, сколь досконально следовало подходить к говорению языками в апостольское время, когда имело место говорение языками.

Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй (1 Кор. 14:27).

В-восьмых, говорение языками было знамением не для верующих, а для неверующих. Помимо прочего в апостольское время неведомые языки изливались, чтобы помочь неверующим, оказавшимся свидетелям этого чуда, проникнуться Христом.

Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих (1 Кор. 14:22).

В-девятых, Павел ободрял получивших дар языков подвизаться в нем.

Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками (1 Кор. 14:39).

В-десятых, в деле созидания Церкви дар языков был не таким действенным, как дар пророчества. Павел настаивает, что значительно лучше учить Слову Божьему, чем говорить языками.

Но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке (1 Кор. 14:19).

Даже в то время, когда дар языков был реальностью, Павел весьма настоятельно советовал верующим использовать его с большой осмотрительностью. Несмотря на вышеперечисленные предписания Павла о языках, на наших глазах творятся беспорядки, порождаемые теми, кто манипулируют этим даром. Создалась ситуация в полном смысле слова трагическая, ведь и доныне многие искренне верующие просят Бога о даре языков, многие заявляют о его получении, хотя языки от Бога уже умолкли. Далее нам предстоит убедиться, что в наше время языки по Слову Божьему действительно умолкли.

ЯЗЫКИ В ПОСТАПОСТОЛЬСКУЮ ЭПОХУ

После того, как в коринфской церкви языки умолкли, их вновь стали практиковать в IV - V столетиях. Некто именем Монтан и его последователи говорили "языками", но позднее их учение было признано еретическим.

Это явление повторилось снова, когда в конце XVII века появилась секта севенолов, которые говорили "языками" и "пророчествовали"; однако, их влияние быстро сошло на нет, когда выяснилось, что их "пророчества" не сбылись.

В 1731 году, когда группа янсенистов (католиков, принявших Реформацию) собралась у могилы своего основателя на вечернюю проповедь покаяния, обращенную не только к разуму, но и к чувствам, иные заговорили "языками".

В конце XVIII века Анна Ли организовала в г. Трое (штат Нью-Йорк) секту трясунов. Лжепророчица Анна Ли требовала относиться к себе, как равной Иисусу Христу, поскольку считала, что Второе пришествие Христа свершилось в ее образе. Трясуны говорили "языками" и "пророчествовали". Известен случай, когда Анна Ли "пророчествовала" на тему о грехе полового общения в браке. Совершая свои "богослужения", трясуны танцевали, чтобы научиться преодолевать плотские искушения, и говорили "языками".

В 1830 Эдвард Ирвинг основал секту, ставшую известной под именем ирвиниты. Сектанты утверждали, что говорят "языками" и "пророчествуют"; однако, их "пророчества" так и не сбылись. Кроме того, они молились об исцелении; причем многие во время обрядов исцеления, проводимых ирвинитами, погибали.

В 1901 году Агнес Озман из Вефильского библейского учебного заведения (Топека, штат Канзас) заговорила "языками", причем часто ссылаясь на "крещение Духом Святым". Озман включилась в Соединенных Штатах в Движение святости. В 1906 году в Лос-Анджелесе на Азуса-стрит группа верующих протестантского толка заговорила "языками". Два этих происшествия сыграли ключевую роль в развитии пятидесятнического движения.

В 1960 году одна сектантская группа из Ван Нуиса, штат Калифория, положила начало Движению дара Духа Святого. Это движение распространилось в католических, лютеранских, пресвитерианских, методистских и баптистских церквах во всем мире.

ЯЗЫКИ УМОЛКЛИ: МОГУТ ЛИ ГОВОРИТЬ ЯЗЫКАМИ В НАШЕ ВРЕМЯ?

Люди, говорящие "языками", встречаются и в наши дни. Тому есть три объяснения.

Во-первых, за этим феноменом стоят бесы. Сатанинское влияние имеет место не только в сектах; оно встречается и в христианских церквах, причем даже в тех, где имеются спасенные. Могут спросить, мол, как это сатане удается искушать и обманывать воистину спасенных? Разве человек, приходящий ко Христу с покаянием и открывающий Ему свое сердце, не обретает спасения в вечности? Это так, но спасение не гарантирует полной свободы от искушений сатаны. И пример тому - Сам Иисус, Который был искушаем сатаной.

И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами (Мтф. 4:3).

Сатане известно, что он может вводить людей в заблуждения, творя чудеса, вот почему он искушает нас ими, например, "языками". Причина же нашей незащищенности от влияния сатанинских чудес состоит в том, что мы склонны приписывать любое чудо, о котором упоминается в Библии, Богу. Нельзя прославлять сатану, приписывая ему все чудотворения, но он действительно делает много чудес через лжепророков. Если бы сатана не подражал Богу, он никогда не заинтересовал бы верующих, которые ищут и любят Бога.

Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных (Мтф. 24:24).

Чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы (2 Кор. 2:11).

Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе (2 Кор. 11:3).

Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш (1 Фес. 3:5).

А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу (1 Тим. 6:9).

Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить (1 Пет. 5:8).

Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским (1 Тим. 4:1).

По закрытии канона Библии Господь уже не изливает дара говорения языками. Дар языков был одним из временных знамений, которые давались лишь в апостольское время. Вот почему "языки", на которых говорят сегодня, происходят от сатаны, а не от Бога. Следует признать, что враг душ человеческих действует неотступно, "чтобы прельстить, если возможно, и избранных" (Мтф. 24:24).

Языками говорят и те, что исповедуют языческие религии. На сектантских богослужениях, где собравшиеся пророчествуют, видят видения, практикуют ясновидение, трясутся, бьются в экстазе, грезят и творят чудеса, также говорят языками. Кроме того, говорение языками практикуется шаманами, впадшими в транс, а так же многими отправителями племенных культов, более того, католики, буддисты и исламисты "говорят на иных языках". Колдуны племени тонга говорят на языке племени зулу, когда пытаются изгонять демонов, хотя никогда не учились говорить на зулу.

Во-вторых, иные начинают "говорить языками" в процессе обучения, исполняя соответствующие упражнения. При этом однотипные слова или фразы повторяются до тех пор, пока таковые не начинают звучать настолько странно, что назвать это нормальным языком уже не представляется возможным. Люди, обучающие других "говорить языками", по сути дела утверждают, что языки - не чудо, а что-то такое, чему можно научить.

В-третьих, иные "говорят языками" на высоте эмоционального возбуждения. Люди, страстно желающие "заговорить языками" и усиленно молящиеся об этом, чтобы угодить людям и Богу, или убедиться в своем спасении через "знамение", в конце концов начинают "говорить языками". Несомненно, подобное возможно, если у таковых в процессе медитации на религиозную тему или молитвы развивается состояние транса. Подобное отмечается даже у некоторых истинных христиан. Известны случаи, когда в среде множества людей, громко молящихся о духовном пробуждении, некоторые приходили в состояние эмоционального возбуждения и начинали "говорить языками".

Большей частью эти так называемые "языки" представляют собой бессмысленные звуки, многократное повторение одной и той же фразы или одних и тех же слов. Вот почему таковые "языки" совершенно бессмысленны.

КАК ГОВОРЯТ ЯЗЫКАМИ В РЕАЛЬНОЙ ЖИЗНИ

Заметьте, что события, описанные ниже, происходили в Корее. Они записаны автором из уст очевидцев.

История первая

Однажды в электричке я услышал голоса, прославлявшие Бога. Повернувшись в их сторону, я обратил внимание на двух молодых людей. Они благовествовали. Я подозвал одного и спросил, как я могу возложить мое упование на Христа Иисуса. Он ответил, что это можно сделать, заговорив языками. Далее он объяснил, что значит "говорить языками". Однако я нашел его толкование весьма странным. Он же смотрел на меня невидящим взором. Я поинтересовался, кто они и откуда. Оказалось, это семинаристы, учащиеся в горной обители003 *.

- Но что вы называете языками? - спросил я.

- Языки суть небесная речь, - был ответ.

- Но как человек может говорить небесными языками? - сказал я.

- Благодатью Духа Святого, - ответили они.

Я смешался и попросил показать мне, что же говорит Библия о спасении. Пролистав всю Книгу от корки до корки, молодые люди так и не сумели обосновать свой ответ хотя бы одним стихом, так что мой вопрос повис в воздухе.

История вторая

Я захворал, и один мой знакомый предложил мне посетить горную обитель. Последовав его совету, я поднялся в горы для упражнений в посте.

На третий день настоятель горной обители, одетый в светлые одежды, вышел вперед и велел собравшимся молиться вслух. Все начали молиться в голос. Начался хаос. Одни стучали по стене и рыдали, другие вопили, третьи били в ладоши.

Через некоторое время духовник остановил этот шум, велев поднять руки тем, кто заговорил языками. Поднялось несколько рук, и тогда духовник сказал, что сегодня вечером он заставит молиться языками всех. Затем он снова приказал всем молиться вслух. Он потребовал, чтобы мы возопили к Богу, испрашивая Его о даре языков. Он говорил, что от каждого из нас требуется лишь одно - уверовать, что Бог даст языки. В особенности он упирал на то, что молиться следует громко, во весь голос, ибо молиться про себя без толку. После этого он снова приказал "заговорившим языками" поднять руки. И снова поднялось несколько рук. Тот же было проделал еще пару раз. Что касается меня, то я так и не заговорил.

Тогда духовник подошел ко мне и, возложив руки мне на голову, помолился, чтобы я "заговорил языками", но тщетно. Тогда он приказал мне громко молиться, внушая мне повторять следующие слова:

- Я заговорю языками, я заговорю языками.

Но и тогда у меня ничего не вышло. Он повторил процедуру. Все спрашивали:

- Ну, как? Заговорил?

В конце концов я ответил:

- Да-а-а, - ибо мне было неловко, и жалко духовника.

Позже я расспросил некоторых из числа поднимавших руки, действительно ли они говорили языками. Одни сообщили, что поднимали руки потому, что упражнения утомили их; другие отвечали неуверенно, да, наверное, они заговорили языками, ведь из их уст доносилось что-то странное; третьи сообщили, что поднимали руки с верой и надеждой на то, что заговорят языками, когда поднимут руки. Все это сбивало с толку. И тогда я задался вопросом: "Неужели христианство бывает таким?"

(Автор книги привел этого человека ко Христу, и он уверовал во Христа Иисуса.)

История третья

Многие в нашем собрании утверждали, что говорят языками. Тогда и мне захотелось говорить языками; поэтому я и пришел в горную обитель, настоятель которой проверял людей, чтобы испытать, действительно ли говорят языками. Хваля одних, дескать, точно, эти изъясняются языками, он порицал других: "Ну, разве это языки!?" И еще. Он говорил, что собаки тоже могут говорить языками. Что же выходит, люди, неспособные говорить языками, хуже собак?

Однажды настоятель горной обители отправил нас в лес, чтобы каждый прокричал там три тысячи раз изо всей мочи "Аминь, аллилуйя!", дескать, тогда всякий заговорит языками. Ну вот, я все исполнил точь-в-точь. Язык у меня тогда едва не отсох, но я-таки произнес что-то странное, и подумал: "О, да я заговорил, заговорил языками!". Спустившись с гор, я возблагодарил Бога.

История четвертая

Я взошел в горную обитель, чтобы научиться говорить языками. Я орал, и вопил, и выкрикивал какие-то слова, причем очень быстро, и вдруг... "заговорил языками". Но один человек сказал мне:

- А-а, языки... Нет ничего проще! Возьми в рот леденцов и начинай молиться, вот и все.

История пятая

Однажды поздно вечером в церкви мы с друзьями молились. Вдруг мне стало душно, я буквально взмок от пота, и начал неожиданно, скороговоркой, говорить что-то очень странное.

(Этот человек просил меня объяснить, что это было. Я увязал это явление с "языками", которые учиняет злой дух, и указал на соответствующие места Писания, а также помолился о нем и призвал противостать бесовскому духу. Подобных явлений в дальнейшем у него не было. Следует подчеркнуть, что этот человек до того, как заговорить на "языках", не имел о них никакого понятия.)

История шестая

Однажды пастор церкви, которую посещает моя тетя, стал молиться обо мне, после чего я заговорила языками, и тетя горячо поздравила меня с этим. Теперь я руководитель молитвенного служения нашей церкви. Я молюсь о получении дара языков членами нашей церкви, возлагая руки на их головы. Кроме того, я пророчествую.

(Мне пришлось заниматься душепопечением этой женщины. Посещать то собрание она начала недавно, Библии практически не знала, и спасения не имела. В беседе она честно призналась мне: "Пастор, если я стану и дальше упражняться в этом, то боюсь, стану колдуньей". Она сказала, что ей необходимо время, чтобы разобраться во всем, после чего она встретится со мной еще раз, но так и не пришла. Оказалось, что пастор той церкви запретил ей общаться со мной, ибо я, дескать, не имею Святого Духа. Она передала мне, что согласилась со своим пастором и не станет больше обсуждать со мной своих затруднений. Я же подумал про себя, "Если я не обрел Святого Духа и духовно незрел, то не лучше ли ему было увидеться со мной и помочь обрести Духа Святого и мне?" Эта женщина до того, как стала посещать то собрание, была благородной и честной, а потом изменилась - стала вести себя непорядочно и бесчестно.)

История седьмая

Один из моих друзей со всей настойчивостью уговаривал меня посетить его пастора, чтобы тот помолился надо мной. Сначала я отказался, а потом согласился. И вот, когда пастор помолился языками, со мной приключилось нечто странное. Ко мне обратился некий внутренний голос, меня объял трепет и руки мои задрожали. Теперь я постоянно слышу и понимаю его, и даже спорю с ним. Иногда я говорю что-то непонятное, чего ужасно боюсь.

(Я занялся душепопечением этого человека и благовествовал ему. Он стал изучать Священное Писание, после чего эти явления исчезли.)

История восьмая

Однажды, долго и ревностно молясь в уединенном месте, я неожиданно заговорил на непонятном языке и подумал: "О, вот он, дар языков!" Эта мысль породила трепет в моем сердце, я понял, что Бог возлюбил меня, и продолжал молиться, не замечая времени. С тех пор я всегда подолгу молюсь. Иногда я вижу видения и, молясь, слышу голоса.

(Все это исчезло, когда этот человек стал изучать Библию.)

История девятая

Я посетил горную обитель в Сеуле. Там как раз проходило служение свидетельства веры. Поднялся и я, чтобы засвидетельствовать, как стал христианином. Я говорил, что осознал себя грешником и стал уповать на Христа Иисуса. Но удивительное дело, собравшиеся как будто пропускали мои слова мимо ушей.

После меня со свидетельством веры выступал другой человек. Он рассказывал о языках и дивных исцелениях. Всякий раз, когда он упоминал нечто подобное, толпа горячо восклицала: "Аминь, аллилуйя!". При этом все били в ладоши. Вот тогда-то я и понял, что в духовном отношении отличаюсь от харизматов.

История десятая

Как-то я пошла на собрание небольшой женской группы в церкви харизматов. Вначале мне было не по себе, но потом я привыкла. Здесь впервые в жизни мне показалось, что я парю в воздухе. И тогда я заговорила языками. Другие женщины обрадовались этому и начали поздравлять меня. Я была счастлива, но, оказавшись дома, стала ощущать надвигающуюся опасность. Я ничего не могла поделать с собой, и сердце мое исполнилось тревоги. Мне думалось: "Если дар языков от Святого Духа, то отчего же мне так страшно? Мне бы радоваться и благодарить Бога, а я в ужасе..." В дальнейшем всякий раз, будучи на публике в церкви, я испытывала счастье, а в одиночестве без причины тревожилась.

(Я занялся душепопечением этой женщины. Она, казалось бы, приняла здравое библейское учение, но потом вернулась в харизматическую церковь и с тех пор я уже не видел ее.)

История одиннадцатая

Я была дома, когда кто-то постучался ко мне.

- Кто там? - спросила я.

Какая-то прохожая ответила, что желает помолиться обо мне. Я только что вернулась из церкви, но женщина не отступала. Она не оставила бы меня в покое, так что мне пришлось отворить дверь, чтобы впустить ее. Здесь незнакомка пала на колени и помолилась языками, правда, я ничего не поняла. Уходя, она сказала:

- Мне кажется, в этом жилище пахнет мертвечиной.

Когда она уходила, лицо ее было крайне встревоженным. Я расстроилась от ее слов и стала думать, что смерть должна посетить наше семейство.

История двенадцатая

Я был одним из пасторов церкви. Говорить языками я, конечно, нигде не учился, но мне было известно, что языки являются одним из духовных даров, и этот дар дается верующим и в наши дни. Мне хотелось заговорить языками, и я молился, чтобы Бог, если угодно воле Его, послал мне этот дар.

Однажды в субботу, когда руководящие братья нашей церкви проводили молитвенное собрание, я предложил помолиться вслух, и вдруг, по прошествии какого-то времени, стал неожиданно для себя говорить странные вещи. То же произошло с другими.

О, вначале я был счастлив оттого, что заговорил языками, и не отступал в молитве. Но время шло, а на сердце у меня становилось все тяжелее, и я начал беспокоиться. Похоже, это было прельщение, а может - заблуждение, поскольку я не понимал того, что говорю. Я вышел из собрания и уединился.

В уединенном месте я пришел в себя и стал молиться на родном языке: "Иисус, я как будто молюсь языками. Если это от Тебя, пожалуйста, исполни сердце мое миром; если не от Тебя, пожалуйста, помоги, избавь от бесовского духа". Вскоре я перестал говорить языками и в моем сердце воцарился мир. Так я познал, что этот дух был не от Бога.

История тринадцатая

Как-то раз одна сестра из нашей церкви, где я служу пастором, связалась со мной по телефону. Вопрос ее был неотложным. Ее крайне обеспокоила домработница, которая накануне не спала всю ночь, постоянно молилась и "заговаривалась". Домработница эта также была членом нашей церкви.

Я поспешил к ней домой, и застал женщину, говорившую языками. Помолившись про себя, я остановил ее. Мы поговорили немного, и я предложил ей помолиться. Внимательно выслушав ее, я нашел, что ее речь представляла собой набор слов из японского, английского, немецкого и других, неведомых мне, языков. Я знал, что домработница не могла говорить на иных, кроме японского, языках, поскольку никогда не изучала их. Ранее эта сестра зарекомендовала себя человеком весьма сдержанным и благовоспитанным, но теперь передо мной была другая личность. При этом меня весьма изумила та гордыня, которая проявилась в ней.

Зная, что языки в наши дни бывают от злого духа, я решил испытать его, попросив сестру подтвердить, что ее дар происходит от Бога. Недолго думая, женщина произнесла три пророчества. Во-первых, супруга главного врача одной из больниц, страдавшая от злокачественной опухоли, исцелится тотчас, если даст ей помолится над нею. Не исключено, что наша сестра узнала о болезни супруги главного врача каким-то сверхъестественным образом; однако, надо сказать, что в округе эта новость была известна многим, и, по всей видимости, сестра услыхала о том от кого-то еще.

Во-вторых, ее не пустят в дом главного врача, если она пойдет туда одна, но со мной ей разрешат войти.

И в-третьих, главный врач с супругой с этого воскресенья начнут посещать нашу церковь.

Итак, мы направились с этой сестрой в дом главного врача. Меня поражала смелость, с которой она действовала. Ранее за ней такого не наблюдалось. Когда мы подошли к дому, она велела мне позвонить. Я знал, что супруга главного врача не принимает, но все же представился, и дверь отворили. Домработница, войдя в дом, сказала с апломбом:

- Если я помолюсь над ней, она исцелится, - и тут же принялась молиться языками и молилась так примерно с полчаса. Затем она сказала, что теперь супруга главного врача находится в полном здравии. При этом она добавила, что изгнала из больной злого духа.

Не прошло и недели, как супруга главного врача скончалась от рака, а ее родственники так и не появились в нашей церкви. Стало ясно, что дух, овладевший домработницей, был бесовским духом заблуждения, а не духом истины от Бога. Если бы он был от Святого Духа, все три пророчества непременно исполнились бы без обмана. Разве Дух Святый - лжец? Это сатана, представший в ложном свете, солгал домработнице. Она же возгордилась и утратила скромность. Она оставила библейские курсы и бросила работу, которой занималась почти десять лет. Перед уходом она никому не сказала ни слова, даже мне, своему пастору.

История четырнадцатая

Один мой друг, служитель христианской миссии на Мадагаскаре, отправился однажды в Америку. Прибыв с ним в один город, мы нашли большую церковь, чтобы поклониться Богу на воскресном служении. Во время богослужения присутствующие стали громко молиться. После молитвы к возвышению вышел какой-то человек и начал "говорить языками", и все начали безумствовать, восклицая: "Аминь! Аминь!"

Когда молодой человек у возвышения "заговорил языками", мой друг возмущенно встал и вышел вон. Я последовал за ним и спросил, что ему не понравилось. Он ответил, что человек, "говоривший языками", злословил Бога на малагасийском004 * языке. Мой друг понимал этот язык, поскольку жил на Магадаскаре. Но сколько людей в Америке говорят по-малагасийски? Церковь харизматов, которую мы посетили с этим братом, оказалась подвластной бесам. Мысль о том, что церковь, считающаяся служительницей Божьей, фактически проклинает Бога, сначала показалась мне абсурдной и привела меня в ужас.

История пятнадцатая

В прошлом я "говорил языками", более того, я очень увлекся этим. Однако в этот период жизни я испытывал непонятную тревогу и почему-то не получал удовольствия от Слова. Но я упорно изучал Писание, и Господь освободил меня от бесовского духа языков и даровал сердечный мир.

История шестнадцатая

"Говоря языками", я и понятия не имел о том, что я "говорил", хотя и делал это без устали. Мне думалось, что языками я все время возвещал христианское вероучение, ибо недаром же иные хвалили меня, говоря, что я имею дар от Духа Святого, и на мне почила благодать Божья. Как радостно было слышать все это. Но, изучив Библию, я понял, что жестоко ошибался.

История семнадцатая

Некогда я очень серьезно увлекался снами, видениями, пророчествами и языками. Но теперь, начав изучать Библию, я понял, что подобные дары упразднились. Теперь я очень счастлив, ведь у меня наконец-то появилась уверенность, что я чадо Божье.

История восемнадцатая

Я искренне искала любви Божьей, регулярно посещая утренние молитвенные служения. Однажды, когда во время молитвы из моих уст послышались непонятные, странные слова, я растерялась, не зная что делать. Я говорила, а сама не понимала ни слова из сказанного. После этого я стала "молиться языками" всякий раз, стоило мне приступить к молитве. Все больше и больше времени уходило у меня на молитвы, и давались они мне все легче. Я как будто установила с Богом весьма близкие отношения. Я любила Его всем сердцем, и, казалось, Бог воистину выслушивал меня и отвечал.

Я стала молиться еще чаще и еще дольше. Два часа пролетали для меня как двадцать минут. Другие завидовали мне, а я гордилась собой, поскольку, думалось мне, Бог одобряет меня. Более двух лет я часто, много и в разных ситуациях "говорила языками", не заботясь ни о чем. У меня всегда было приподнятое, веселое настроение. Я была просто счастлива.

Однажды во время молитвы я увидела видение. В исступлении я увидела Иисуса и множество святых, нисходящих в нашу церковь, в которой все были в белом. Я подумала тогда, что таким образом Бог обещает нам великое пробуждение, и что это является ответом на мои молитвы. И в жару, и в холод я не переставала посещать утренние молитвенные собрания нашей церкви. Вот только сын мой при этом не уставал повторять:

- Мам, пожалуйста, пойдем домой...

Но я не обращала на него никакого внимания. Молитва была единственной целью в жизни, делавшей меня счастливой. Я стала терять самообладание в обычных, бытовых ситуациях и сильно тревожилась. И тогда один пастор обратил мое внимание на 13-ю главу Первого послания к Коринфянам, растолковав, что по Слову Божьему языки в наши дни уже умолкли. Я же выступила против этого с жаром, будучи твердо уверенной в своей правоте. Я думала тогда: "Если Библия говорит о говорении языками, то как это может прекратиться? Разве угодны Богу мои молитвы втайне, если вокруг меня столько других людей?". Я была сбита с толку, и мое сердце ужаснулось, радость испарилась, но я по-прежнему неустанно "молилась языками". С тех пор минуло три года, и я старалась постичь благоугодное Богу.

Потом я заинтересовалась изучением Священного Писания и стала регулярно читать Библию. Постепенно Слово Божье поселилось в моем сердце, и я воистину исполнилась Духа Святого. Некогда, желая испытать счастье и "молясь языками", я думала только о себе. Я хотела собственными ушами услышать разговор Бога со мной. Когда же я начала изучать Библию, в моей жизни воцарился порядок, и Бог даровал мне мир. После трех лет колебаний в совершенной неуверенности, я отдалась библейскому учению и старалась обрести навык в послушании.

Теперь, в любой жизненной ситуации я стараюсь придерживаться Слова Божьего, повинуясь ему во всем. "Говоря языками", я пыталась произвести впечатление смиренной, скромной женщины, будучи в действительности гордой. Библия явила мне мою греховность и научила угождать Богу, быть преданной Его служительницей. Да, время шло и я познала, что значит быть угодной Богу и как вести подлинно христианскую жизнь. Нет большего счастья, чем познавать Бога через Слово Его и повиноваться Ему!

История девятнадцатая

Я посещал церковь с детских лет. Как-то зимой 1991 года я был на молитвенном собрании. Собрание проходило на дому у одного из руководящих братьев. Когда стали молиться на неведомых языках, жена пастора стала барабанить по спинам людей, побуждая их "молиться языками". Пока я с изумлением наблюдал за происходящим, пасторская жена подошла ко мне и, ударив по спине, велела молиться. Меня как будто подбросило, и какие-то непонятные слова стали вылетать из моих уст. Я заговорил языками. Передо мной возник вихрь, потом огненная стена, от которой я отшатнулся и упал навзничь. Я пытался подняться и не мог.

После этих переживаний я пребывал в полном замешательстве - на душе у меня было пусто, как никогда. И все же, думал я, этот опыт у меня от Бога, ведь я молился во имя Христа Иисуса.

Я мечтал об одном, а выходило наоборот - моя жизнь затрещала по швам. Я так и не понял, что попал в западню сатаны. Заговорив языками, я стал посещать молитвенные собрания, причем не реже трех-четырех раз в неделю. Кроме того, по возможности, я всегда поднимался в горную обитель. Я полагал, что все мои проблемы - финансовые, семейные и тому подобные - разрешатся сами собой, ведь я веровал в Бога и непрестанно молился. Вот почему я продолжал молиться.

И вот однажды мои мечты стали претворяться в жизнь. Я стал молиться с еще большим упорством, полагая, что Богу угодны мои пророческие молитвы. Я видел сны о жизни членов нашей церкви, о том, что будет со мной, и о том, что думают люди. Возгордившись, я начал толковать Библию и пытался употреблять Слово Божье для обоснования собственных умствований. Я твердо верил, что опирался в этом на подлинные откровения Божьи. Разве Библия не сообщает нам о сновидениях Иосифа и Петра?

Каждую ночь я засыпал в уповании на пророчество, задаваясь вопросом, что же на сей раз Бог откроет мне через сновидения. Молясь языками, я обонял вожделенные ароматы, которых никогда прежде не знал, и видение мое бывало как никогда ясным и глубоким. Мне думалось, что все это было знамением от Духа Святого, Который желал показать, что Иисус не оставлял меня. Я испытывал глубокое волнение и трепетал оттого, что Бог, возлюбив меня больше других, вступил со мной в особые отношения. Мне казалось, что Бог выслушивал мои молитвы, ведь я падал ниц и молился во имя Христа Иисуса. Тогда я и понятия не имел о том, что все это время был во власти сатаны. Я не знал, как испытать этого духа, чтобы убедиться, от Бога ли он.

Поскольку я жил неорганизованно, родственники порицали и злились на меня. Но гонения со стороны членов моего семейства не могли удержать меня от молитвы. Наоборот, я стал молился языками еще больше. В конце концов наша семья полностью распалась, и мы отдалились друг от друга.

И вот как-то я разговорился с одной искренне верующей сестрой. Рассуждая о сверхъестественных явлениях, я заявил, что моя вера основана на опыте, и превосходит ее веру, которой отвергает чудеса. Она предложила мне поговорить с ее пастором, и я согласился.

Опираясь на Библию, этот пастор пояснил мне, что мои переживания были навеяны бесовским духом, и в конце концов я стал кое в чем разбираться. О, как же содрогнулось мое сердце, когда я понял, как сатана обманывал меня. Я раскаялся в своих заблуждениях и понял, что потерпел неудачу в семейной жизни по той же причине. Вместе с тем, я был исполнен благодарности брату, преподавшему мне здравое библейское учение. После этого разговора все сверхъестественные переживания пропали.

С тех пор я познал, что значит обрести благодать Христову, как Дух Святой трудится в сердце человеческом. Я понял, что значит служить Богу в своей семье, обществе и церкви. Хотя мне крайне больно думать о своем прошлом, я счастлив, что Бог открыл мне истину во Христе Иисусе. Пишу эти слова с упованием на то, что люди, смущенные трудной проблемой духовных даров, придут к верному пониманию Слова Божьего. Да прославится наш Господь Иисус, Который вызволил меня из западни харизматического движения.

ПО СЛОВУ БОЖЬЕМУ ЯЗЫКИ УМОЛКЛИ

С появлением Библии во всей ее полноте в конце апостольского времени языки умолкли. Апостольскими временами называется эпоха сверхъестественных даров, таких, например, как пророческие сновидения, видения, голоса с небес, языки, пророчества и чудотворения. Все это употребляемо было лишь для того, чтобы записать Библию. Это была эпоха, когда глагол Божий трансформировался в записанное Слово.

Во-первых, свидетельство в пользу того, что языки по Слову Божьему умолкли, открывается в 1 Кор. 13:8-10: "Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем, и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится".

Святой Дух, излившийся духовными дарами, теперь предрекал через Павла: "...то, что отчасти, прекратится". В манускриптах Священного Писания эти слова стоят в активном, а не страдательном залоге будущего времени. Вот почему языки со всей определенностью должны были умолкнуть. Когда Павел записывал Священное Писание, он имел в виду, что это пророчество исполнится через некоторое время в будущем.

Но тогда встает вопрос: "Когда языки умолкнут?" Павел утверждает, что когда "настанет совершенное", "то, что отчасти"005 * прейдет - то есть, знание упразднится, пророчества прекратятся и языки умолкнут. Есть харизматы, которые считают, что "совершенное" настанет со Вторым пришествием Иисуса Христа. Однако подобное толкование неверно, поскольку во Второе пришествие Иисуса Христа не только знание упразднится, пророчества прекратятся и языки умолкнут, но и все иные дары упразднятся, ибо, когда Иисус явится во славе, никаких даров уже не понадобится. Пребудет лишь любовь.

Из Откр. 22:18-19 известно, что все пророчества Божьи уже даны в Библии, которая по закрытии библейского канона существует во всей полноте. Если допустить, что дар пророчества пребывает и доныне, то надо признать, что должны быть и "новые" пророчества, и мы обязаны эти "новые" пророчества приложить к пророчествам библейским. Но это невозможно, ибо подобное допущение приходит в полное противоречие с Библией.

И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей (Откр. 22:18-19).

Вот еще пример того, как важно хранить Библию в чистоте. Павел настоятельно убеждает верующих не отступать от правды.

Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию, которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово. Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема. Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема (Гал.1:6-9).

Говоря "совершенное", Павел имеет в виду Библию во всей ее полноте. Дар пророчества давался с тем, чтобы явить знание Божье, и сами пророчества были записаны для будущих поколений. В результате у нас есть Библия - полное пророческое Слово. Вот почему после того, как богодухновенное Слово было закончено, нужды в даре пророчества уже не имелось, и предназначение его исполнилось. С тех пор, как Писание завершено, пророчества прекратились, и знание упразднилось, и языки умолкли.

По Слову Божьему языки ныне умолкли. Они умолкли потому, что в них уже нет нужды, поскольку Слово уже записано. Языки умолкли с прекращением пророчеств, когда запись Слова завершилась.

Во-вторых, тот факт, что пророчества прекратились, свидетельствует о том, что языки умолкли. А в Библии сказано, что пророчества прекратятся и знание упразднится.

Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится (1 Кор. 13:8).

В полном соответствии с данным пророчеством, знание упразднилось и пророчества прекратились. Знание и пророчества были дарованы, чтобы записать Библию. Слово "знание" означает откровение, которое Бог даровал избранным, чтобы они записали Библию. Возьмем, к примеру, Моисея. Он не был свидетелем мироздания, но имел дарованное от Бога "знание", чтобы записать о творении в книге Бытие. Так же и апостолы получали "знание", чтобы записать наставления в благочестии. Например, записать о плодах Духа мог только апостол Павел, поскольку только ему Бог даровал это "знание". "Пророчества" относятся к тому, что будет в будущем. Стало быть, сразу по завершении библейского канона (со всеми надлежащими пророчествами) нужда в дарах пророчества и знания отпала, ибо они уже исполнили свое предназначение.

Поскольку эти три даяния перечисляются в едином контексте, абсурдно утверждать, что упразднится лишь знание и прекратятся лишь пророчества. Тот факт, что знание и пророчество уже упразднены Богом, указывает на то, что и языки умолкли.

В-третьих, обратимся к Мр. 16:17-18.

Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы (Мр. 16:17-18).

В этих стихах говорится о чудесах, которые произойдут с верующими в будущем. В одной американской секте, которая неверно толковала эти стихи Священного Писания, веру людей испытывали с помощью змеи. По ходу так называемого "богослужения" каждый из них должен был повесить ядовитую змею на шею. В итоге руководитель этой секты попал к тюрьму за покушение на убийство.

Похожий инцидент имел место в Корее. Одна женщина и ее дочь добровольно выпили отраву, чтобы удостоверить мужу и отцу - Иисус жив. И обе трагически погибли.

Иные руководители церкви харизматов ссылаются на Мр. 16:17-18, чтобы утвердиться в своих верованиях. Указывая на стих 17, они утверждают, что верующие будут говорить "новыми языками", а подлинно верующие будут обязаны говорить языками, поскольку в Библии сказано, что уверовавших будет сопровождать знамение "новых языков".

Но разве в этом месте говорится о том, что эти знамения будут происходить во все времена? Если бы это было так, люди не погибали бы от укусов ядовитых змей. Кто заявляет, что говорит языками, должен и оставаться в живых после укуса ядовитой змеи. Однако, хотя и встречаются люди, которые утверждают, что могут изгонять бесов, говорить языками и исцелять болезни, никто из таковых, кажется, не заявляет о том, что способен остаться в живых после укуса ядовитой змеи. С чего бы это? Может быть, у них нет веры в то, что останутся в живых после смертельного укуса ядовитой змеи? Или эти знамения уже не свершаются? Если же Бог не дарует этих знамений в наше время, то отчего же Он дарует языки? Абсурдно утверждать, что из четырех вышеупомянутых знамений Бог дарует в наше время лишь знамение языков. Все эти знамения должны свершаться заодно или не свершаться вообще.

Верное истолкование данного отрывка заключается в следующем. Все эти знамения происходили только в апостольское время, когда Слово еще записывалось. Эти чудеса свершались в особых, конкретных обстоятельствах, а то, что это будет происходить во всех поколениях и со всеми уверовавшими, не подразумевалось. Вот почему апостолы могли изгонять бесов, говорить языками и исцелять больных. Например, апостол Павел был однажды укушен гадюкой на острове Мальта и не умер (Деян. 28). Скажу больше, если бы апостолов Христа вынудили принять яд, они остались бы в живых. Однако ныне все изменились. Существо, личность, любовь Божьи не изменились, а изменились Божьи пути и дары.

В-четвертых, раз времена чудотворений закончились, то, понятно, и языки должны были умолкнуть. Дар языков был знамением, ведь люди говорили языками, которых никогда не учили.

Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих (1 Кор. 14:22).

Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря... (Деян. 2:6-7).

И изумлялись все и, недоумевая, говорили друг другу: что это значит? (Деян. 2:12).

Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками (Мр. 16:17).

Из этих стихов ясно, что дар языков был чудом. Конкретные чудеса свершались в апостольское время, но не сегодня. Эпоха чудес закончилась, и ныне подобных чудес Бог не свершает.

Последним чудом, записанным в Новом Завете, было исцеление отца Публия, и произошло оно приблизительно в 58 г. н.э. В Первом послании к Коринфянам о чудесах только упоминается. В Послании к Ефесянам и Послании к Римлянам никаких упоминаний о чудесах нет, хотя именно здесь много внимания уделяется учению о дарах Духа. Это должно наводить читателя на мысль о том, что чудеса постепенно проходили, и все потому, что Слово было весьма близко к завершению. Когда заболели Тимофей и Епафродит, Павел не пытается исцелить их дивным образом. Наоборот, он вменяет Тимофею употреблять для здоровья немного вина (1 Тим. 5:23). Несомненно, Павел молился о братьях, но явного чуда не свершал и не пытался.

Воистину апостол Иоанн имел от Бога много видений, но это давалось ему не ради его личного опыта, а по необходимости, чтобы записать Библию. С завершением книги Откровения Библия стала существовать во всей своей полноте, вот почему дары, которые давались, чтобы записать Библию, упразднились. В число упраздненных даров вошли пророчества, знание и языки.

В-пятых, нет ни одного свидетельства того, что говорение языками происходит и в наши дни. Нет ни одного свидетельства того, что языки, на которых говорили апостолы и верующие из коринфской церкви, имели продолжение. Языки, о которых говорится в книге Деяния святых Апостолов и в Первом послании к Коринфянам, употреблялись главным образом в форме проповеди Благой вести Иисуса Христа в отличие от обычной ныне практики языков в форме молитвы.

Сегодня каждый, кто заявляет, что он "говорит языками", вдохновлен сатаной или делает это в состоянии неконтролируемого эмоционального возбуждения. Во многих случаях, когда "говорящие языками" вещают на иностранном языке, их речения представляет собой бессмысленное повторение нескольких слов, не составленных в то или иное грамматически полное и осмысленное предложение.

Ни разу не было, чтобы какой-нибудь миссионер заговорил на языке той страны, где проходит его миссионерское служение, без того, чтобы ему не пройти тот или иной курс обучения. Сатана же может заставить человека "заговорить языками" или наречием без его изучения. Так что всякий, заговоривший языками с тех пор как Писание завершилось, водим бывает не Духом Святым, а сатаной, так как по Слову Божьему языки уже умолкли. Мы обязаны помнить, что значение имеет библейское учение, а не личный опыт. Библия говорит, что в последнее время сатана будет совершать множество чудес и обманет множество людей. Вспомним, что сатана часто в разных обстоятельствах представлялся Ангелом света, чтобы обмануть по возможности даже избранных.

Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие (Мтф.7:22-23).

Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных (Мтф. 24:24).

Которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его, когда Он приидет прославиться во святых Своих и явиться дивным в день оный во всех веровавших, так как вы поверили нашему свидетельству (2 Фес. 1:9-10).

И творит великие знамения, так что и огонь низводит с неба на землю перед людьми. И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив (Откр. 13:13-14).

Это - бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя (Откр. 16:14).

Дар языков был временным, и посему изливался на избранных только в апостольское время. Это не могло длиться все время. Надо молить Бога, способного избавить от привычки говорить языками и всего порожденного злым духом, а также изменить сердце, отрекшееся от Библии. Надо одуматься и вступить в подлинные и благословенные отношения со Святым Духом через Слово.

ОТВЕТЫ НА ВОПРОСЫ ОБ ИСЧЕЗНОВЕНИИ ЯЗЫКОВ

Встречаются люди, которые толкуют Библию так, чтобы утвердиться в собственных представлениях, а не найти здравое учение. Но толковать Слово Божье следует с особым вниманием, и в частности:

1. Что касается заявлений о том, что знамения апостольского времени свершаются доныне

Иные говорят, что чудеса, которые свершались апостолами, случаются и в наши дни. Если Бог вчера и сегодня, и во веки Тот же, значит Тот же Бог, свершавший знамения через апостолов, свершает те же знамения и в наши дни. Вот почему, мол, отрицать представление о том, что знамения, творившиеся в апостольское время, творятся и доныне, значит утверждать, что Бог переменился.

Иисус Христос вчера и сегодня и во веки Тот же (Евр. 13:8).

И как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся (Евр. 1:12).

Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились (Мал. 3:6).

Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены (Иак. 1:17).

На первый взгляд этот довод кажется обоснованным и смелым, и все же, есть в нем своя червоточина. В стихах, приведенных выше, утверждается, что Бог неизменен, то есть, неизменной остается Божья природа в исконном смысле. Любящий Бог, Его сущность и личность никогда не меняются. Но отсюда не следует, что всегда неизменны пути и деяния Божьи. Пути и деяния Божьи со временем изменяются. Например, когда Господь выводил Израиль из Египта в Ханаан, Он шел перед израильтянами в пустыне днем в столпе облачном, а ночью в столпе огненном. Он питал их манной и перепелами с небес и поил водой из скалы. Все сорок лет пустынных скитаний израильтяне, чтобы прокормиться, не держали скотины. Но разве так же Господь питал и поил их после вступления в обетованную землю? Нет, этого Он не делал. Но разве отсюда следует, что Бог изменился? Изменились пути и деяния Божьи, Сам же Он остался неизменным.

Если мать перестает кормить подросшего сына грудным молоком, как она делала это, когда тот был младенцем, разве можно сказать, что любовь матери к сыну изменилась? Утверждать, что знамения, которые свершались через апостолов, могут свершаться и доныне, значит утверждать, что в наши дни можно записать иную Библию. Если Бог и доныне продолжает изливать на избранных пророческие дары, как изливал прежде на библейских священнописателей, то должно написать другую Библию.

Притязающие на твердую веру в Бога обычно утверждают, что отрицать в наши дни возможность чудес, которые свершались в апостольское время, значит отрицать силу Божью. Однако почему ныне не происходит таких Божьих чудес, как чудо, свершенное Иисусом, когда Он накормил пять тысяч пятью хлебами и двумя рыбами? Отчего ныне не воскресают умершие? Почему же нет сообщений о ходящих подобно Петру по воде? И что-то не слышно, чтобы в наши дни слепые прозревали, хромые ходили, прокаженные очищались и бесноватые исцелялись от одной молитвы. И по какой причине множество иных чудес, свершавшихся через ветхозаветных патриархов и новозаветных апостолов, не свершаются в наше время?

Причина, по которой Бог не творит тех чудес, которые Он творил на протяжении ветхозаветных и апостольских времен, заключается вовсе не в том, что Он утратил силу, а в том, что ныне потребности в чудесах и знамениях уже нет. Например, Бог не творил иного мироздания с иным человеком в нем по сотворении вселенной и человека от начала. Почему, однако? Потому ли, что утратил творческую мощь? Нет, просто потому, что это не соответствует Его замыслу. Итак, почему же Бог ныне не свершает чудес, которые свершал в апостольское время? И снова, не потому, что Он утратил силу, но потому, что этого Ему больше не надо. Однако почему же Он больше не нуждается в этом? Лишь потому, что пророческое слово, Библия, уже записано при содействии апостолов.

2. Что касается книги Иоиля 2:28-32

И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни излию от Духа Моего. И покажу знамения на небе и на земле: кровь и огонь и столпы дыма. Солнце превратится во тьму и луна - в кровь, прежде нежели наступит день Господень, великий и страшный. И будет: всякий, кто призовет имя Господне, спасется; ибо на горе Сионе и в Иерусалиме будет спасение, как сказал Господь, и у остальных, которых призовет Господь (Иоил. 2:28-32).

Иные утверждают, что пророк Иоиль говорит о языках, пророчествах, сновидениях и видениях, которые станут свершаться в наши дни (Иоил. 2:28-32). Но такое толкование данного библейского отрывка нельзя считать верным. Прорицание Иоиля о пророчествах, сновидениях и видениях в стихах 28 и 29 уже исполнилось в день Пятидесятницы, когда Святой Дух излился на учеников Христа. По наитию свыше Петру открылось, что это прорицание исполнилось в день Пятидесятницы.

Но это есть предреченное пророком Иоилем: И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут. И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать (Деян. 2:16-18).

Собравшийся народ пришел в замешательство, а иные даже насмехались над знамением, которое свершил Дух Святой. Вот почему Петру потребовалось истолковать случившееся как исполнение предсказанного пророком Иоилем.

И изумлялись все и, недоумевая, говорили друг другу: что это значит? А иные, насмехаясь, говорили: они напились сладкого вина. Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим: они не пьяны, как вы думаете, ибо теперь третий час дня; но это есть предреченное пророком Иоилем (Деян. 2:12-16).

В стихах 30 и 31 Иоиль пророчествует о великой скорби. Совершенно очевидно, что никаких знамений "крови и огня и столпов дыма" в день Пятидесятницы не отмечалось. В стихе 31 Иоиль говорит о "дне Господнем, великом и страшном", и Петр в книге Деяния святых Апостолов 2:20 - о "дне Господнем, великом и славном". Эти пророчества относятся к пришествию Иисуса Христа. После встречи со Христом "на облаках в сретение Господу на воздухе" и перед Его Вторым пришествием на землю, на земле в течении семи лет установится великая скорбь.

Ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет. И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни (Мтф. 24:21-22).

Истолковав знамения, Петр далее переходит к тому, чему надлежит случиться в последнее время. Он хочет вразумить людей о суде Божьем и привести к покаянию. Тогда, после проповеди Петра, многие действительно обратились к Богу. В общей сложности в день Пятидесятницы покаялось три тысячи человек.

Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа. Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш. И другими многими словами он свидетельствовал и увещевал, говоря: спасайтесь от рода сего развращенного. Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч (Деян. 2:37-41).

3. Что касается книги Иоиля 2:23

И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде (Иоил. 2:23).

Некоторые говорят, что "дождь ранний" относится к описанному в книге Деяния святых Апостолов дню Пятидесятницы, а "поздний" к ХХ веку. Однако этот стих Священного Писания не имеет никакого отношения к явлению Святого Духа или событиям ХХ века. В Иудее "дождей ранних" ожидали тотчас по завершении посевных работ, а "поздних" - накануне жатвы, для хорошего доуборочного созревания зерновых культур. И "ранние" и "поздние" дожди являлись существенным фактором хорошего урожая. Здесь Господь образно обещает благословлять Свой народ после всех бедствий.

Не бойся, земля: радуйся и веселись, ибо Господь велик, чтобы совершить это. Не бойтесь, животные, ибо пастбища пустыни произрастят траву, дерево принесет плод свой, смоковница и виноградная лоза окажут свою силу. И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде. И наполнятся гумна хлебом, и переполнятся подточилия виноградным соком и елеем. И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница, великое войско Мое, которое послал Я на вас. И до сытости будете есть и насыщаться и славить имя Господа Бога вашего, Который дивное соделал с вами, и не посрамится народ Мой во веки. И узнаете, что Я посреди Израиля, и Я - Господь Бог ваш, и нет другого, и Мой народ не посрамится вовеки (Иоил. 2:21-27).

4. Что касается Первого послания к Коринфянам 13:8-10

Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. Ибо мы отчасти знаем, и отчасти пророчествуем; когда же настанет совершенное, тогда то, что отчасти, прекратится (1 Кор. 13:8-10).

Иные толкуют слово "совершенное" как Второе пришествие Иисуса Христа. Отсюда выводят, что языки не умолкли; когда же Иисус явится во второй раз, языки умолкнут. Однако и такое толкование нельзя признать верным. Если понимать под словом "совершенное" Второе пришествие Иисуса Христа, неизбежно встают несколько проблем.

Во-первых, с пришествием Иисуса должны упраздниться не только пророчества, языки и знание, но и все остальные духовные дары помимо любви. То есть, когда вернется Иисус, упразднятся дар учительства, дар благодеяний и многие другие дары, которые имеются у нас в последнее время. Но, если здесь говорится о Втором пришествии Христа, почему Павел говорит об упразднении только этих трех даров? Почему он не говорит, что упразднятся все остальные?

Во-вторых, если под словом "совершенное" понимать Второе пришествие Иисуса Христа, то до того времени мы должны иметь все эти три дара, включая пророчества и знание. Но это значит, что должны звучать пророчества от Бога для составления Библии и ныне, поскольку пророческий дар невозможен без Бога, посылающего пророчества. Отсюда следует, что Библия до сих пор несовершенна, и к словам пророчества сей книги должно прилагать что-то еще. Но это входит в явное противоречие с Откр. 22:18. К словам пророчества Библии нельзя что-то прилагать или отнимать. Бог не станет противоречить Слову и не станет изливать новых пророчеств Своему народу.

И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей (Откр. 22:18-19).

В-третьих, если Павел подразумевает под словом "совершенное" Второе пришествие Христа, то почему пишет "когда же настанет совершенное", а не "день Господень" или "когда вернется Господь"? О Втором пришествии Иисуса Христа Павел высказывался не раз, но никогда не говорил о нем в переносном смысле - "когда же настанет совершенное".

Под "совершенным" подразумевается Библия во всей своей полноте, иначе говоря, полнота слов пророчества книги, являющейся Словом Божьим. И пророчество, и знание было даровано с одной целью - записать Библию. Пророчества относятся ко грядущему (или замыслам Божьим в отношении людского рода), а знание есть познание Бога. Например, Моисей записал книгу Бытия, где среди прочего он записал о сотворении мира, хотя в то время его не было на земле, и он не мог быть свидетелем акта творения. Знание о сотворении мироздания ему даровал Господь. Вот другой пример "знания", которое было даровано ради составления Библии: в Послании к Галатам 5:22-23 Павел говорит о плодах Духа. Но откуда ему знать, какие плоды Святого Духа должны иметь уверовавшие? Это знание было даровано Павлу от Бога, дабы записать данный раздел Библии. Итак, знание и пророчества суть дары Святого Духа, необходимые для составления Библии.

Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым (2 Пет. 1:21).

Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен (Лк. 1:1-4).

Божьи пророчества произносили только те люди, которым Бог даровал дары пророчеств и знания. Вот почему, когда Бог прекращает пророчества, упраздняются и эти дары. Когда апостол Иоанн завершил составление книги Откровения, настало "совершенное", и Бог даровал человечеству Библию во всей ее полноте. До сего люди знали отчасти и пророчествовали отчасти, но когда обрели совершенное Слово, пророчества и знание, которые Господь даровал по частям, упразднились.

Греческое слово "телейос" переводится на русский язык словом "совершенное", оно имеет следующие значения: оканчивать, ставить точку, достигать цели, делать совершенным, исполнять и перестать нуждаться в чем-либо. Исходя из этих значений, можно заключить, что совершенное пророчество Божье и есть "телейос". Когда Библия предстала во всей совершенной полноте, составление Библии и дар пророчества "достигли цели". Стало быть, Библия и есть то, что должно было стать "совершенным" и "не нуждающимся ни в чем", поскольку записанного Слова Божьего достаточно. Библия, являющаяся Словом пророчества, и есть то самое "совершенное".

5. Что касается Первого послания к Коринфянам 14:2

Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом (1 Кор. 14:2).

Иные, полагающие, что Бог все еще изливает дар говорения языками, обращаются к этому стиху и гордо заявляют, что говоря языками, говорят Богу, а не людям. В связи с подобным заявлением возникает серьезная проблема.

Во-первых, как было сказано выше, с тех пор как Писание завершилось, языки умолкли, пророчества прекратились и знание упразднилось (1 Кор. 13:8-10). Стало быть, заявлять, что ты говоришь "языками", весьма опасно, ведь эти языки не от Бога.

Во-вторых, в Первом послании к Коринфянам 14:2 Павел обращается к верующим апостольского времени, когда Бог изливал дар языков наряду с дарами пророчеств и знания. Считать, что эти слова обращены к нам сегодня, нельзя, поскольку Библия уже составлена во всей полноте.

В-третьих, "кто говорит на незнакомом языке, тот говорит не людям, а Богу", поскольку никто не может понять сказанного им, кроме Бога, Который понимает все языки и видит сердце говорящего языками. Здесь Павел не утверждает, что говорение языками является чем-то особенным и превосходным, поскольку, говоря языками, с Богом говоришь только ты. Говорящий языками говорит только Богу, поскольку только Богу понятно сказанное тобою. Но разве это значит, что молящийся на своем родном наречии говорит не Богу? Конечно, нет! Когда надо было молиться на родном наречии, всякий говорил Богу. Здесь Павел говорит просто, что только Бог способен понять тебя, когда ты говоришь на ином языке. Это и есть "тайны". Для людей, окружающих тебя, сказанное тобой является "тайной", поскольку они не понимают твоей молитвы. Опять-таки все это относилось только к временам апостольским, когда изливался дар говорения языками.

В-четвертых, чтобы понять, что именно Павел хочет передать, следует рассматривать всю главу. Исходя из контекста, находим, что Павел пытается подчеркнуть роль церковного устава и важнейшую роль пророчества, т. е. проповеди Слова Божьего. Когда нет толкователя, Павел вменяет не языками говорить, а пророчествовать, т. е. проповедовать, поскольку именно через пророчество собрание воспринимает Слово Божье на родном наречии, чем и питает душу.

Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать (1 Кор. 14:1).

Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание. Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? (1 Кор. 14:4-6).

Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. Сколько, например, различных слов в мире, и ни одного из них нет без значения. Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. А потому, говорящий на незнакомом языке, молись о даре истолкования (1 Кор. 14:9-13).

6. Что касается Первого послания к Коринфянам 14:14-15

Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом (1 Кор. 14:14-15).

Некоторые, на основании данного стиха утверждающие, что говорение языками бытует и доныне, хвастливо заявляют, что они молятся "духом". Опасность подобных заявлений состоит в том, что языки по Слову Божьему умолкли, когда Библия была составлена в полноте. Предположим, находились в апостольское время люди, которые утверждали нечто подобное. Но и тогда подобные утверждения были бы жестоким заблуждением. Ибо одни, говорящие языками, могут молиться языками, но разве отсюда следует, что другие, молящиеся на родном наречии, не молятся духом? Всякий воистину молящийся молится духом, независимо от того, говорит он на языках или на родном наречии.

Досконально изучив текст, находим, что Павел вовсе не утверждает, что молитва языками есть нечто особенно великое. Более того, Павел заявляет, что когда человек не понимает сказанного собой во время молитвы, ум его остается без плода. Он не приносит плода, поскольку не понимает сказанного Богу. Вот почему ему следует просить о даре истолкования, а затем только молиться.

А потому, говорящий на незнакомом языке, молись о даре истолкования. Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь. Ты хорошо благодаришь, но другой не назидается (1 Кор. 14:13-17).

Истинно молиться значит молиться духом и умом, отдавая себе отчет в своем поведении и понимая сказанное собой. Так же и подлинное прославление Бога должно твориться духом и умом, при полном понимании, что говоришь. Библия нигде не говорит о том дне, когда изливался дар языков, , что лишь молившиеся языками молились в духе. Теперь же, когда языки умолкли, молиться языками вообще не следует.

7. Что касается Первого послания к Коринфянам 14:18

Благодарю Бога моего: я более всех вас говорю языками (1 Кор. 14:18).

Некоторые утверждают, что поскольку Павел благодарил за дар языков, то дар языков и ныне имеет силу. Однако и это заявление порождает свою проблему.

Во-первых, по определению "языки" должны иметь определенное произношение, состоять из грамматических предложений, имеющих свою структуру и смысл; языками не назовешь те странные вещи, которые иные произносят в экстазе.

Во-вторых, этот стих обращен к уверовавшим, жившим в апостольское время, а не к нам, поскольку языки по Слову Божьему уже умолкли.

В-третьих, когда Павел утверждает, что говорит языками больше других, он не говорит, что произносит на конкретном языке (в единственном числе) больше слов, чем другие. Он утверждает, что говорит на большем числе иных "языков" (во множественном числе), чем другие. Павел, будучи полиглотом, знал много языков и наречий, на которых изъяснялись народы, оказавшиеся под властью Римской империи. Среди них были иврит, греческий, латынь, арабский, древнеегипетский, сирийский. Несомненно, говорить на одних языках Павел учился, а другие ему даровал Дух Святой. Имея в виду "языки", Павел употребляет слово "глесса". Отчего же Павел благодарит Бога за дар говорения языками? Оттого, что это давало ему возможность действенно благовествовать в Асии и Средиземноморье. И правда, за что еще Павлу, славному апостолу язычников, благодарить Бога всего более? Что может быть большим благословением для благовестника, чем быть действенным в распространении Благой вести? Павел не стремился к мистическим переживаниям или трансу, как иные в наши дни. Он был предан своему призванию - возвещать Благую весть.

В-четвертых, это то, о чем говорится в 1 Кор. 14:19.

Но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке.

Мне хочется призвать читателя задуматься над смыслом этого стиха. Отчего Павлу надлежало сделать подобное признание, хотя он был благодарен Богу за дар иных языков? Даже обладая даром языков, он хотел лучше сказать пять слов на понятном наречии, чем десять тысяч слов иными языками. Мы еще раз и еще обязаны указать на следующее обстоятельство - никакой нужды в языках более не существует, ибо языки по Слову Божьему уже умолкли.

8. Что касается Первого послания к Коринфянам 14:22

Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих (1 Кор. 14:22).

Иные заявляют, что поскольку дар языков представляет собой знамение от Бога, его следует почитать. И здесь возникает своя проблема.

Во-первых, языки и в самом деле были знамением от Бога, но лишь в апостольское время. Ныне это знамение дается уже не Богом. Если бы в наше время так называемые языки происходили от Бога, на то были бы четкие библейские указания, и говорение на языках приносило бы плод.

Во-вторых, внимательно рассмотрим контекст, чтобы понять, выделяет ли Павел здесь мысль, что говорение языками есть знамение, или говорит о чем-то еще.

Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни. В законе написано: иными языками и иными устами буду говорить народу сему; но и тогда не послушают Меня, говорит Господь. Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь? Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог (1 Кор. 14:20-25).

Павел дает верующим совет молиться о проповеди Слова с мудростью, пророчествуя от Бога (поскольку в его время пророчества еще не прекратились), и не говорить языками, если нет кого, способного изъяснить таковые. Чтобы наставить в этом, Павел и написал стих 22.

9. Что касается Первого послания к Коринфянам 14:39

Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками (1 Кор. 14:39).

Иные заявляют, что согласно данному стиху мы не можем запрещать говорить языками. Но проблема возникает и с этим заявлением.

Во-первых, Павел призывал не запрещать говорить языками, поскольку дар языков изливался в его время и применялся в проповеди Благой вести. Тогда запрет на употребление даяния от Бога означал противление Богу, но Павел стоял за Бога. В наше время этот стих не актуален, так как Бог упразднил этот дар. Если утверждать, что этот стих применим и в наше время, то как следует понимать слова "ревнуйте о том, чтобы пророчествовать" из того же самого стиха? Можно ли утверждать, что нам предлагают ревновать о том, чтобы пророчествовать, когда у нас имеется Библия во всей своей полноте? Бессмысленно пророчествовать, когда есть совершенное Слово Божье, вот почему этот стих в наши дни неприменим.

Во-вторых, даже в апостольское время, когда изливался дар языков, дар пророчества и Слово Божье, которое записывалось на основании пророчеств, были важнее дара языков. Слово Божье стало еще важнее, когда языки умолкли! Скажем больше, когда языки умолкли, осталось только Слово. Знание упразднено и пророчества прекратились, поскольку Библия предстала во всей своей полноте, и языки по Слову Божьему умолкли, ибо в них уже нет никакой нужды. И в самом деле, когда есть совершенное Слово пророчества, зачем иные пророчества, знание и языки?

ЛИДЕРАМ ХАРИЗМАТИЧЕСКОГО/ПЯТИДЕСЯТНИЧЕСКОГО ДВИЖЕНИЯ

Я хотел бы задать несколько вопросов тем, кто говорит языками, верует и учит, что дар языков изливается и в наше время, несмотря на то, что у нас есть совершенное Слово Божье.

1. Действительно ли Богу более угодны ваши молитвы языками потому что такие молитвы исполнены большей силы?

2. Укажите стихи в Библии, в которых говорилось бы о том, что Богу больше угодны ваши молитвы языками?

3. В каких стихах заповедано молиться языками?

4. Молился ли когда-нибудь языками Иисус? Проповедовал ли Он когда-нибудь языками?

5. Когда Иисус наставлял Своих учеников молиться Отцу небесному, учил ли Он их когда-нибудь молиться языками?

6. Имеются ли свидетельства того, что апостолы молились языками после дня Пятидесятницы, описанного в книге Деяний?

7. Почему вы пытаетесь заставить молиться языками всех членов вашего собрания?

8. Почему вы не учите на основании 1 Кор. 14:19?

9. Почему вы придаете значение лишь отдельным стихам, вычленив их из контекста, и не рассматриваете текст в целом?

10. На самом ли деле языки являются по существу небесными и ангельскими языками? Как же тогда евреи, прибывшие в Иерусалим со всех концов света, слушая проповедь учеников, слышали каждый свое наречие?

11. На самом ли деле Библия учит молиться языками во время сеансов исцеления?

12. Действительно ли вы пророчествуете, когда молитесь языками? Если да, то не сомневались ли вы когда-нибудь в отношении истинности Божьих пророчеств? На самом ли деле вы думаете, что ваши пророчества от Бога? Изливает ли Бог дар пророчества и ныне? Можете ли вы, положа руку на сердце, признаться в том, что все это от Бога?

13. О чем вы думаете, когда ваши пророчества не сбываются? Вы когда-нибудь сомневались в том, что все это от Бога? Ведь вы должны знать, что все Божьи пророчества без исключения истинны?

14. Воистину ли языки являются свидетельством вашего спасения?

15. Воистину ли языки свидетельствуют о том, что Бог любит вас?

16. Воистину ли неспособный говорить языками не имеет Святого Духа? Что является подлинным свидетельством обретения Духа Святого?

17. Говорят, что молящийся языками может молиться долго, много и неутомимо. Но разве длительность молитвы указывает на ее искренность? Разве настоящая молитва может длиться долго и не утомлять?

18. Можете ли вы привести библейские свидетельства в пользу того, что Бог изливает дар языков и в наше время?

19. Чем по-вашему отличаются языки, описанные в Первом послании к Коринфянам, от языков, описанных в книге Деяний?

20. Говорите ли вы языками, о которых сказано в Первом послании к Коринфянам? О какого рода языках говорится в Первом послании к Коринфянам и на каком языке говорите вы?

21. В самом ли деле можно научиться говорить языками? Если да, то можно ли назвать такие языки даром?

22. Вы уверены в том, что языки, на которых вы говорите, происходят от Бога? Если да, то на чем основана ваша уверенность?

23. Является ли говорение языками превосходнейшим из прочих даров Божьих? Если да, то что говорит в пользу этого?

24. Если вы считаете, что говорение языками является свидетельством спасения, то имеется ли у вас уверенность в спасении? Как вы стали чадом Божьим?

25. Любите ли вы искренне своих ближних?

26. Какова истинная причина того, что вы подчеркиваете роль дара языков?

27. Могут ли знамения апостольских времен происходить ныне? Что говорит в пользу этого?

28. Все ли чудеса происходят от Бога?

29. Вы когда-нибудь обращались к Богу с открытым сердцем по поводу своих сомнений относительно говорения языками? Вы когда-нибудь испытывали этого духа по Слову Божьему, чтобы рассмотреть, происходит ли он от Бога?

30. Почему в последних новозаветных книгах о говорении языками ничего не сказано?

31. Не бывало ли с вами такого, что языки, которыми вы говорите и которых не понимаете, признавали бессмысленными?

32. Проверяете ли вы свои чувствования Священным Писанием?

33. Воистину ли учить не говорить языками значит хулить Духа Святого? Какие свидетельства имеются у вас на этот счет?

34. Разве вы никогда, молясь языками, не испытывали страха?

Предлагая ответить на эти вопросы, я вовсе не хочу оскорбить вас. Я хотел бы, чтобы всякий, кто заявляет, что имеет дар языков, внимательно рассмотрел эти вопросы, дабы ответить на них как человек любящий Иисуса и поклоняющийся Богу. Сделать это очень важно, поскольку дело идет о человеческой душе.

Зачем обманывать себя из желания стать членом большой общины? Разве численность того или иного конкретного собрания имеет значение? Конечно, надлежит старательно благовествовать, учить и наставлять души в интересах их духовного роста. Но если вы стараетесь организовать большое собрание небиблейских на путях, например, участвуя в Движении Духа Святого или харизматическом движении, кого вы прославите этим?

Если Вы идете на компромисс с философией мира для того, чтобы угодить членам вашего собрания, то можно ли сказать, что ваше служение действительно творится во имя Иисуса и для блага души? Какими на самом деле являются харизматическое движение и Движение Духа Святого, вы знаете сами, и, по всей видимости, лучше всех. Каким было отношение апостола Павла к подобному?

Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию, которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово. Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема. Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема. У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым (Гал. 1:6-10).

Иисус сказал:

Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие. Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне; и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне. А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое (Мтф.7:21-27).

Будучи служителями, разве не обязаны мы хранить эти слова Иисуса в своем сердце? Разве не обязаны мы остерегаться, дабы не уподобиться фарисеям и книжникам, осуждаемых Иисусом? Разве не обязаны мы остерегаться и молиться, чтобы не уподобиться им?

Итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают: связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их; все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих; также любят предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель! А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос. Больший из вас да будет вам слуга: ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится. Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете. Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение. Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас (Мтф. 23:3-15).

Разве столь важен сам по себе количественный рост церкви? Разве столь важно для Господа, станешь ли ты известным и уважаемым пастором большого собрания или нет? Нет! Важно спасение конкретных душ. Важно вести души к праведности. Важно угождать Богу. Всем должно явиться пред судилище Христово. Ставя эти вопросы, я вовсе не хочу осуждать кого-либо. Я просто хочу, чтобы мы правильно понимали здравое библейское учение.

СЛОВО УВЕЩЕВАНИЯ К ГОВОРЯЩИМ ЯЗЫКАМИ

Пророчества прекратились с тех пор, как усилиями учеников Христовых при посредстве Святого Духа Писание завершилось. Иных пророчеств, кроме библейских, не имеется. С прекращением пророчеств по Слову Божьему умолкли языки, упразднилось знание, прекратились видения, голоса, сновидения, явления ангелов, хождение по воде, воскрешение мертвых и другие временные чудеса.

Бог не дает более дар иных языков. Языки, на которых вы говорите, исходят не от Бога. Кроме того, научиться "иным языкам" невозможно. Это род плутовства и форма гипноза.

Мне хочется призвать вас честно испытать дух языков в свете Библии. И не радуйтесь тому, что "говорите языкам". Поступая так, вы обманываете себя. Любите Бога, любите Слово Его. Следуйте Его Слову, изучайте его со всяким тщанием. Убедитесь, что вы правильно понимаете Слово и правильно применяете его в собственной жизни. Следовать Слову значит следовать Богу, поскольку Библия пребывает в средоточии духа Божия.

Испытывайте духа языков, на которых вы говорите (1 Ин. 4:1). Испытывайте его с помощью Библии. Внимательно исследуйте свои духовные, эмоциональные или физические чувствования - воистину ли они от Бога. Современные "языки" так или иначе исходят от злого духа. В одних случаях сатана выражает свою злую суть самым очевидным образом, а в других преображается и принимает "вид Ангела света". Этот злой дух может принимать такой утонченный и благородный образ, что очень трудно сорвать с врага маску и противостать ему.

Изучение Библии - единственный способ противостать сатане. Очень важно иметь в этом деле вожатого - библейского учителя, любящего Слово и живущего по Слову. Оставить харизматов и подружиться с любящими Библию и принимающими образец здравого учения вначале, возможно, и будет трудно, но пойти на такой шаг необходимо. Не принуждайте себя молиться много времени, полагая, что Бог ответит на вашу молитву быстрее, если ваша молитва будет долгой. Бог, испытывающий сердца, выслушивает молитву смиренных, хотя она и бывает краткой.

А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него (Мтф.6:7-8).

Кроме того, молясь, проявляйте бдительность, и не давайте чувствам овладеть вами. Больше времени посвящайте чтению Библии и проявляйте большую осторожность, определяя круг чтения христианской литературы. К сожалению, в христианских книжных магазинах предлагается много разнообразных небиблейских материалов и приложений, так что будьте осторожны, покупая такие материалы. Научитесь толковать Библию правильно, исследуйте Слово Божье. Кроме Бога, всего более любите свою душу, свое семейство и друзей. Молитесь, чтобы Бог даровал вам уверенность в спасении и содействовал вашему освящению согласно Его благой воле. Старайтесь во всем подражать Христу.

Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа. А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа (2 Пет. 1:3-11).

Всякий человек немощен по плоти. Вот почему мы должны стараться "делать твердым" свое "звание и избрание". Размышляйте на эту тему. Держитесь Слова Божьего. Бог же всегда с нами.

Моисей пишет о праведности от закона: исполнивший его человек жив будет им. А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести. Или кто сойдет в бездну? то есть Христа из мертвых возвести. Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем (Рим. 10:5-8).

Возможно, вам хорошо известны реалии харизматического движения, поскольку вы сами участвуете в нем. Когда человеку хочется говорить языками и он сильно увлекается этим, то обычно он начинает говорить языками, но это не языки, а непонятная речь, словесная окрошка, произносимая в экстатическом состоянии. Если человеку это кажется приятным, подобный опыт порождает привычку, и далее человек начинает все больше и больше искать чудес. В итоге он пренебрегает Словом и начинает в своем сознании уповать на то, что пророчества существуют и в наше время. Достигнув этого состояния, человек открывается нападкам сатаны, принимающего вид Ангела света, а сатана овладеет его душой.

Безмерно ценна ваша душа, поскольку Иисус умер и воскрес, чтобы спасти ее. Я молюсь о том, чтобы Бог направлял вас через Библию (которая есть ваш путеводитель) на поиски истины Божьей.

Основная мысль, которую я хотел донести до вас, состоит в том, что Бог даровал пророчества, сновидения и видения с целью написать Библию. Ныне же, когда Библия вошла в полное совершенство, потребности в выше перечисленных вещах уже нет. Времена, в которые мы живем, не являются эпохой пророчеств, видений и сновидений. Сегодня мы живем в библейскую эпоху.

001 Согласно описанию в Деян. 2. - Прим. ред.

002 Обращенные из язычников.

003 В оригинале "retreat center"; специфические корейские жилища и сооружения, предназначенные для библейской подготовки, покоя и общения. Их возводят в сельской местности, на горах, возле озер и в пустыне. - Прим. пер.

004 На этом языке разговаривает коренное население государства Мадагаскар. - Прим. пер.

005 Несовершенное (в англ. Библии). - Прим. пер.


Что Иисус означает для меня (Герман В. Гокел)

Герман В. Гокел

Что Иисус означает для меня

Оглавление

Об этой книге
Предисловие
Жизнь
Прощение
Мир
Сила
Вседержительство
Общение
Надежда
Истина
Уверенность
Радость
Небеса

Об этой книге

Обретя в Иисусе Христе ответ на все свои нужды и от всего сердца желая поделиться этим благословением веры с другими, я счастлив подарить эту книгу и молюсь, чтобы чтение ее страниц сопровождалось истинным обретением драгоценной христианской веры и твердого упования на Иисуса Христа, Спасителя нашего.
Тысячи читателей почерпнули из этого небольшого томика новые силы и необходимое утешение, обрели мужество и укрепились в уповании.
На ста страницах простым, незамысловатым, понятным любому человеку с улицы и вместе с тем красивым и берущим за душу языком автор открывает нам бесценное сокровище христианской веры. Мы действительно можем здесь видеть полное и убедительное изображение того, что Иисус должен означать для каждого христианина. Эту книжку можно успешно использовать для утешения страждущих, одиноких, терпящих лишения и проходящих через испытания людей. Она может стать прекрасным выражением внимания, любви и дружбы, особенно на днях рождения и годовщинах, а также чудесным подарком для нецерковных друзей, соседей или родственников. Она также может послужить укреплению вашей собственной веры в Бога.

Издательство "Конкордия"

Предисловие

Иисус означает для меня больше, чем жизнь. Последняя моя мысль перед сном и первое, что входит в мой пробуждающийся разум каждое утро - это имя, которое "выше всякого имени", вечное имя Христово.
Но почему? Чем же таким обладает имя Иисуса Христа, что словно перекинутый между ночью и днем мостик соединяет их воедино, сопровождая меня повсюду, куда бы я ни отправился. Чем же таким обладает имя Христово, что озаряет вечера золотым закатом и вспыхивает ярким бодрящим рассветом каждое утро? Быть может, я стал жертвой какой-то сладостной иллюзии?
Ни в коей мере! Иисус - это реальность. Это великая реальность. Христос - вечная и неизменная реальность. Он является тем единственным центром, вокруг которого сосредоточено все на небе и на земле. Он был фактом "в начале", прежде сотворения неба и земли.
И Он по-прежнему остается самой важной реальностью, вечно пребывающей в жизнях тех, кто верует в Него, - Тем, Кто всегда помогает и направляет, ибо Он обещал: "Се, Я с вами во все дни до скончания века".
Иисус означает для меня очень много. Он - Прощение, Мир, Радость, Надежда, Уверенность, Покой и Вечная Жизнь. Он - мой Друг, мой Собеседник, мой Утешитель, мой Пророк, мой Священник и мой Царь. Всем этим Он может стать и для тебя. Более того, Он хочет стать всем этим для тебя. Он говорит: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною".
Опыт и убеждения, представленные в этом маленьком томике, нельзя рассматривать лишь как опыт и убеждения автора. Это твердые убеждения миллионов христиан во всем мире: мужчин и женщин в твоем городе, где-то по соседству, возможно на твоей улице.
Эти убеждения разделяли также многие миллионы людей, живших и умиравших на протяжении минувших веков. Таковы, например, были твердые убеждения Горация Бонара, жившего сто лет назад и выразившего свой религиозный опыт в следующих известных строках:

Я слышал, как сказал Иисус:
"Во Мне найдешь покой.
Сложи, о путник, тяжкий груз,
И отдохни со Мной".

К Нему принес усталость я,
Бессилье терпких слез -
В Нем мир нашла душа моя,
Дал радость мне Христос.

Иисус может дать радость и тебе! Кем Он был для сотен миллионов на протяжении веков, и Кем Он является для огромного множества людей сегодня, Он может стать и для тебя. Эта книга, по воле Божией попавшая в твои руки, написана, дабы тебе обрести мир во Христе. Если ты еще не познал Иисуса Христа как Сына Божия, твоего Спасителя, Господа и Друга, прочти эти главы.

Г.В.Г.

Жизнь

"Ибо для меня жизнь - Христос!"
Едва ли на вопрос, что Иисус означает для меня, я нашел бы лучший ответ, чем эти слова Апостола Павла, написанные девятнадцать столетий назад.
Художник, проводящий дни и ночи напролет в общении с кистью, красками и холстом, вполне может утверждать, что для него жизнь - искусство. Музыкант, который не в состоянии размышлять, мечтать или говорить ни о чем, кроме своей музыки, скажет, что жизнь для него - музыка. Подобным же образом, только в несравненно более высоком смысле, я могу сказать: "Для меня жизнь - Христос".
Во Христе я обрел неиссякаемый источник удовлетворения всех моих потребностей, исчерпывающий ответ на все мои самые сокровенные желания, полное истребление самых ужасных моих страхов и полную реализацию моих самых возвышенных устремлений. Разве удивительно, что я говорю: "Для меня жизнь - Христос!"?
Нет такого блага в моей жизни, подумав о происхождении которого, я мог бы указать иной источник, кроме Сына Божия. Куда бы я ни посмотрел, о чем бы ни помыслил, - если есть что-то доброе, истинное, что-то приносящее в мою жизнь неизменную радость и счастье - я вижу, что это дар, приходящий через веру в Иисуса Христа, моего Спасителя.
Прежде всего, в Нем я обрел прощение всех моих грехов. Библия говорит мне, что Он возлюбил меня и предал Себя за меня. Она увещевает: "Кровь Иисуса Христа, Сына Его [Божия], очищает нас от всякого греха". И это обещано без каких-либо условий: "Дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Веруя в эти обетования, получив заверение от Бога в их истинности, я всегда могу быть уверен в своей готовности встретиться с Ним. Мои грехи прощены через веру в Иисуса Христа, Господа моего.
Знание об этом наполняет мое сердце такими радостью, миром и надеждою, которые простыми человеческими словами выразить нельзя. Поэту не хватало слов, чтобы описать блаженство жизни, обретенной в мире с Богом через веру в Иисуса Христа, когда он писал следующие строки:

Любовь Христа и радость в Нем
Возлюбленный познать лишь может.

Мне дарован этот мир, и я уверен в этой любви. Во Христе я обрел уверенность, радость и надежду. Во Христе я сделался чадом Божиим и сонаследником Небес. Вот почему я могу сказать вместе с Апостолом Павлом и христианами всех веков: "Христос - жизнь моя".

Словно ветка на лозе -
Я Его, и Он во мне.

На мне лежит долг благодарности, который я не смогу оплатить даже в вечности. Христос же связан со мною узами любви, столь безграничной, что ее невозможно измерить никакою земною мерою.
Эти близкие и доверительные взаимоотношения с Иисусом Христом, Сыном Божиим, являются залогом моей внутренней силы и радости. В столь близком общении с Ним я нашел ответы на все самые сокровенные желания моей души: прощение, мир, силу, помощь, общение, надежду, истину, уверенность, радость и Небеса.
Обретя все это, я получил жизнь - жизнь совершенную и свободную, жизнь радостную и полную побед, жизнь "с избытком", которую Господь обещал всякому приходящему к Нему через Иисуса Христа, Сына Божия. Я испытал то, что пережили миллионы христиан, а именно - "кто во Христе, тот новая тварь; древнее прошло, теперь все новое".
То "древнее", что прошло в моей жизни - это грех, вина и страх, неуверенность, сомнение и глубокое отчаяние. И то "новое", что вошло в мою жизнь - это уверенность в Божией любви, уверенность в Его водительстве и покровительстве, общение со Христом и твердая уверенность в жизни вечной с Ним на Небесах. "Древнее", действительно, "прошло, теперь все новое".
Все это - сокровища христианской жизни, которая "сокрыта со Христом в Боге". Именно эти сокровища мы станем одно за другим собирать в последующих главах нашей книги.
Только тот, кто способен сказать с Апостолом Павлом: "Для меня жизнь - Христос", может закончить фразу так же, как закончил ее Павел: "И смерть - приобретение".

О Иисус, ты чудный Царь
Превознесен Твой рог.
Моей душе Ты - дивный рай,
Блаженства Ты исток.

О Иисус, Ты Свет слепых,
Источник жизни Ты.
Превыше радостей мирских,
Славней земной мечты.

Пусть вознесут сердца хвалу
И песнь любви Тебе,
Горят, как пламя на ветру,
В молитвенной борьбе.

Прощение

Прежде всего, Иисус является для меня Спасителем. Пострадав и приняв смерть на кресте вместо меня, Он заплатил за мой грех. Библия увещевает меня, что даже если "будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю". Но почему? Потому, что "Кровь Иисуса Христа, Сына Его [Божия], очищает нас от всякого греха".
Я знаю, что для большинства современных людей слово "грех" мало что значит. По их мнению, грех - это порок или изъян, с которым ничего сделать невозможно, и потому его не следует воспринимать всерьез. Грех для многих-это просто недостаток, который в конечном счете ни на что не повлияет во время Божия суда. Есть и такие, кто отворачиваются от самой идеи греха, воспринимая ее, как нечто устаревшее.
Однако Бог думает иначе. Сколь бы легко человек ни относился ко греху, сколь бы искусно он ни открещивался от него или находил ему оправдание, Бог наложил на грех проклятие. "Душа согрешающая, она умрет". "Возмездие за грех - смерть". "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона".
Грех, по определению Божию, есть нечто ужасное, и оставаясь непрощенным, он является основанием для вечного удаления человека от Творца.
Мне также хорошо известно, что некоторые связывают представление о грехе только с преступниками: убийцами, блудниками и явными негодяями. Но Бог говорит: "Нет различия, потому что все согрешили". "Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного". "Нет человека праведного на земле, который делал бы добро и не грешил бы". "Мы все сделались - как нечистый, и вся праведность наша - как запачканная одежда". "Кто соблюдает весь закон, но согрешит в одном чем-нибудь, тот становится виновным во всем". Таковы слова Божии.
Для Бога - касательно греха - не существует никакой разницы между пожилой благовоспитанной домохозяйкой, всеми уважаемым отцом семейства, утонченным интеллектуалом и человеком, которому на прошлой неделе вынесли смертный приговор за убийство. Возможно, есть разница в степени вины. Однако это не отменяет самого факта. Ибо "Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа". "Все согрешили".
Согласно определению Божию, грех - есть любое уклонение от Его святой воли, будь то в мыслях, словах или поступках. Иметь нечистые мысли, произнести недоброе слово, проявить неуважение, зависть или спровоцировать ссору - все это столь же греховно, как кража, ограбление или грубое насилие. Иисус говорил людям, жившим в его время, что ненависть и гнев - это нарушение заповеди Божией: "Не убий". А если это так, то кто может счесть грехи, которые мы совершаем за один день жизни!
Есть люди, для которых такое состояние греховности никогда не было достаточно явным. Будучи готовыми признать свои недостатки и сожалеть о них в общем, они никогда не были сокрушены и испуганы ужасными последствиями своего греха. Великий Апостол Павел, будучи отягощен бременем своего греха, воскликнул: "Бедный я человек, кто избавит меня от сего тела смерти". Чувство греховности жалом вонзилось в его сердце.
Давид, человек по сердцу Божию, осознав тяжесть своих грехов, способных навечно отлучить его от Господа, воскликнул: "Когда я молчал, обветшали кости мои от вседневного стенания моего. Ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху". Давид осознал ужасающую реальность своей греховности и еще более страшную картину ее последствий. Грех, его собственный грех, стал для него реальностью, реальностью невыносимой!
Я также ощутил непомерную тяжесть греха. Вновь и вновь я повторяю вместе с Апостолом Павлом: "Знаю, что не живет во мне, то есть в плоти моей, доброе". Подобно Давиду, мне пришлось признать: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя". Оглядываясь назад, на дни своей юности, я вижу безоговорочный вердикт: "Помышление сердца человека - зло от юности его". А потому мне приходится согласиться с Богом, что по самой природе я был чадом гнева, "как и прочие".
Но к чему же эти слова о грехе, если я начал говорить о Спасителе? Просто никто не может сказать, что Иисус означает для него, если прежде он не изведал, чем является для него грех. Дабы рассказать о спасении на море, следует сначала описать кораблекрушение, вследствие которого понадобилось эта помощь. Никто не может принять Христа как Освободителя от цепей ада и от вечного проклятия, пока он не ощутит горячего дыхания преисподней своею испуганною душою. Христос может стать для нас Спасителем, только когда мы знаем, от чего мы спасены.
Именно так Иисус вступил в мою жизнь, наполнив ее превосходящими разумение радостью и миром. В Нем я имею обетование Божие о полном и незаслуженном прощении моего греха. Без Христа не было бы и не могло бы быть прощения. Без Христа мой жизненный путь неизменно вел бы меня к суду Божию, последствия которого страшно даже вообразить. Ибо "человек никак не искупит брата своего и не даст Богу выкупа за него. Дорога цена искупления души их, и не будет того вовек". "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись". Нет другого имени, кроме благодатного имени Иисуса.
Библия говорит нам: "Но когда пришла полнота времени, Бог послал Сына Своего [Единородного], Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление". Христос - вечный Сын Божий - сошел с Небес, дабы исполнить то, что мне было не под силу. И Он совершил все это за меня, встав на мое место.
Я не был в состоянии исполнить Закон Божий. Христос исполнил его за меня. Он исполнил нарушенные мною заповеди, и Его заслуги были приписаны мне. Это удивительное упование Бог даровал мне в послании Апостола Павла к Римлянам, в четвертой и пятой главах. То, чего я не мог сделать, Христос совершил за меня. И теперь, говоря словами Писания, Бог "вменил" мне праведность Христову. Все Его заслуги вменены мне! Как сказал Павел: "Чтобы приобрести Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере".

Христова Кровь и праведность Его -
Покров, величье, радость для того,
Кто в них предстанет пред Творцом
Когда войдет в Небесный дом.

Но это еще не все! Христос понес наказание за все мои грехи. Он принял на себя мою вину. Он уплатил по счету, предъявленному мне. Он занял мое место на Божией скамье подсудимых и, оплатив мой долг, тем самым даровал мне свободу. Я был оправдан благодаря искупительной жертве Христовой. Тема искупления является тою золотою нитью надежды, которою переплетены все страницы Писания.
За семьсот лет до рождения Иисуса пророк Исаия, предсказывая смерть Спасителя на Голгофе, написал: "Он взял на Себя наши немощи и понес наши болезни… Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились".
Сам Иисус, говоря о цели своего пришествия в мир, сказал, что пришел, дабы "послужить и отдать душу Свою для искупления многих". В ту ночь, в которую Он предан был, Христос преломил и дал каждому из учеников хлеб со словами: "Сие есть Тело Мое, за вас ломимое". Также дал им чашу, сказав: "Сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов". Умерев за грешников, Он приобрел прощение для всех людей на земле.
Беседуя как-то поздним вечером с одним из иудейских старейшин, Иисус открыл ему цель Своего пришествия в мир, и в частности - смысл Его крестных страданий и смерти. Он сказал Никодиму: "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому [на кресте], дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Эту великую истину Апостолы провозгласили по всему миру вскоре после того, как Христос вознесся на Небеса. "Христос умер за грехи наши!" "Мы примирились с Богом смертью Сына Его". "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". "Он грехи наши Сам вознес телом Своим на древо [крест]". "А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня". "Христос искупил нас от клятвы закона, сделавшись за нас клятвою". "Не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа". "А если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника; Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира". Все это слова, взятые непосредственно из Библии, написанной людьми, призванными Христом проповедовать Его Евангелие.
Но что же, в свете всего сказанного в этих фрагментах, Иисус означает для меня? В первую очередь, Он означает прощение! Его жизнь и страдания на кресте - всё это совершено для меня. Через веру в Иисуса я стал причастен неизреченному упованию тех, о ком Апостол сказал: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу". Ни вины, ни страха, ни осуждения больше нет! Все мои грехи омыты жертвенною Кровью Христа.
Узрев все величие любви Божией во Христе, Апостол Павел излил свои чувства в ликующем гимне веры: "Что же сказать на это? Если Бог за нас, кто против нас? Тот, Кто Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божьих? Бог оправдывает их. Кто осуждает? Христос умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. Кто отлучит нас от любви Божией: скорбь, или теснота, или гоненье, или голод, или нагота, или опасность, или меч?.. Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь, не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
Это наивысшее выражение упования для каждого приходящего к Богу через Иисуса Христа. Это и мое упование. Через Христа я обретаю любящего Бога на Небесах. Во Христе стена разделения между Его Отцом и мною разрушена навеки. Во Христе я стал причастен благодати, исходящей из любящего сердца Отца - на том основании, что во Христе все мои грехи прощены. Вот почему я могу присоединиться к исповеданию миллионов верующих:

Не делом рук своих
Прощенье обрету.
Не множеством трудов пустых
Вновь к жизни прорасту.

Не в чувствах, не в делах
Я с Богом мир найду,
Мольбам, стенаньям и слезам
Не отвратить беду.

Лишь только смерть Христа
Греховный снимет груз.
Твоею Кровию с креста,
О Агнец, исцелюсь.

Господь, Твоя любовь,-
Не мой Тебе ответ,-
Развеет тьмы густой покров
И впустит в сердце свет.

Лишь только благодать
Вернет мне мир с Тобой.
Лишь Агнец в силах разорвать
Оковы смерти злой.

Любовию Христа
Войду в мир Божий я,
И скажут с верою уста:
Он умер за меня!

Что Иисус означает для меня? Очень многое. Но прежде всего - Он означает прощение!

Мир

Однажды два художника вздумали соревноваться, кому из них лучше удастся изобразить идею покоя. Один написал картину, изобразив на ней тихое горное озеро. Совершенное безветрие. В небе ни птички. Водная гладь неподвижна. Кругом полное безмолвие. По мнению первого художника, именно в этом состоит идея полного покоя.
Второй живописец изобразил грохочущий водопад и огромное склонившееся над ним дерево. На разветвленном суку, нависшем над шумным потоком воды, почти на высоте всплеска он написал маленького воробушка, сидящего в своем уютном гнездышке и ничуть не страшащегося водопада. Несмотря на грохот могучих вод, и опасности, окружающие его со всех сторон, воробушек не испытывал ни малейшего страха: его гнездышко было надежно укрыто в разветвлении ветки могучего дуба на безопасном расстоянии от воды.
Оба художника согласились, что вторая картина отразила идею полного покоя точнее первой. Возможно, никому из них не пришло в голову, что на ней они видели именно то, что составляет сущность мира, обретаемого христианином в его Спасителе.
Настоящий мир и покой для христианина - это не то, что надо искать где-то за тридевять земель в тридесятом царстве. Этот мир находится здесь, на земле, в самом эпицентре жизненных коллизий.
В ночь, когда враги Христовы взяли Его, дабы пригвоздить ко кресту, Господь сказал Своим ученикам и всем, кто уверует в Него по слову их: "Мир оставляю вам, мир мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше, да не устрашается". "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир".
В мире - скорбь, во Христе - мир. Такова участь всякого верующего. Все это испытывали дети Божии на протяжении веков. Нет нужды говорить, что этот мир - не самое благоприятное место для жизни христианина. Я сейчас не имею в виду радость или красоту, которые даровал нам Господь: изумрудные луга, причудливые холмы, величественные горные пики, голубые небеса и пушистые облака, которые словно гигантские подушки плывут по летнему небу. Разумеется, вся эта красота не поддается описанию.
Я говорю сейчас о мире в том смысле, в каком часто говорится о нем в Библии, - как о человеческом сообществе, отделенном от Бога. Именно об этом мире в Писании сказано: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего". Это мир, полный извращений, грязи и злобы, которые мы ощущаем на себе ежедневно. Это мир, стези которого усеяны осколками разбитых сердец и разрушенных жизней, мир, могилы которого окроплены слезами глубокого отчаяния.
Иисус сказал, что на стезях мира сего мы будем иметь скорбь. Но: "Сие сказал Я вам, чтобы вы имели во Мне мир", - провозгласил Он. Во Христе мы обретаем мир посреди скорби, мир посреди борьбы, мир перед лицом гонений, мир в горниле испытаний. Апостол Павел, чья жизнь была полна трудов и испытаний, незадолго до смерти написал своим друзьям: "Он [Христос] есть мир наш!" Что он имел в виду?
Прежде всего, - что во Христе он обрел мир с Богом. Павел был величайшим из грешников. Он гнал Церковь Божию. Но по благодати Божией он осознал свою вину пред Богом. "Бедный я человек!" - воскликнул он тогда. Он увидел "стоявшую посреди преграду", которая - если ее не разрушить - навсегда отделяла его от присутствия Божия.
Но, - и в этом заключалось величайшее открытие его жизни, - преграда была разрушена! Несмотря на все его грехи, он и его Небесный Отец в прекрасных отношениях. Христос принес нам полное примирение. Вот почему Павел мог написать Римлянам: "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа". Именно потому он мог написать в конце своего послания знаменитые слова: "Бог же надежды да исполнит вас всякой радости и мира в вере". В свете этой истины он мог благословить своих слушателей словами: "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе".
Этот мир Божий - мой мир, мой через Иисуса Христа. Он зиждется на знании, что во Христе я имею абсолютный мир с Богом. Мы соединились в единой Жертве Христовой. И если моя совесть обличает меня, если мир злорадно тычет пальцем в перечень моих неудач, если сатана и ад пускают в мое сердце огненные стрелы страха, напоминая мне о грехах, я скажу: пусть так. Пусть диавол, мир и плоть тщатся лишить меня внутреннего мира, который я обрел во Христе, но им никогда не удастся лишить мое сердце упования:

Нашёл опору я спасенья
И якорь мой в ней утверждён.
Она была до появленья
Миров с непамятных времён.
Да, в язвах Господа Христа
Находится опора та!

Когда гнетёт меня земное,
И горем дух мой удручён.
И устремляясь на пустое,
Я суетой порабощён,
То знаю, что и той порой
Всемилосердный надо мной.

Его любовь меня заставит
Нести свой крест и не роптать.
Из праха Он меня восставит,
Мне б только научиться ждать!
И сколь бы ни был труден путь,
С него Господь не даст свернуть.

На этом основании, на краеугольном камне покоится мой внутренний мир. Я имею мир с Богом. Имея мир с Ним, я также пребываю в мире с самим собой. Я обрел внутреннюю твердость, делающую меня готовым ко встрече с любыми превратностями судьбы.
Я имею мир посреди борьбы. А что если все пойдет кувырком? Что если в результате моего упования на Христа поднимутся ураганные ветры гонений? Что если штормы вражды и ненависти всколыхнут тихие воды моей жизни? Пусть штормы свирепствуют. Я имею мир с Богом! Мы знаем, что сколь бы неистовым ни был шторм на поверхности океана, сколь бы высокими ни были волны, сколь бы глубокими ни были впадины между ними, глубины океана всегда пребывают в полном покое, ничего не зная о разбушевавшейся наверху стихии. На дне океана все спокойно и тихо. Так же спокойно и тихо в сердце, обретшем мир с Богом во Христе. Никаким штормам не под силу разрушить внутренний покой.
Я пребываю в мире, сколь бы тяжким ни был груз моих тревог. Было бы ошибочно и глупо утверждать, будто жизнь христианина лишена испытаний. Щемящее чувство одиночества, тяжкое бремя болезни, горечь разочарований, холодное дыхание неизбежной смерти - все это известно христианам не в меньшей степени, чем всем остальным людям. Но существует отличие - огромное отличие! Во Христе верующий имеет мир с Богом. Примирясь со своим Творцом, он знает, что теперь даже скорбь, болезнь и смерть являются частью благодатного замысла Божия. И потому он покоится в тихом уповании, сколь бы тяжкой ни была его ноша.
И более всего я должен испытывать мир, когда настанет мой час пройти самое главное поприще -долину смерти. Вместе со старцем Симеоном я улыбнусь сияющему Ангелу смерти с победным гимном на устах: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром, ибо видели очи мои спасение Твое". Подхватив сладостный мотив израильского псалмопевца, я воскликну: "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной; Твой жезл и Твой посох - они успокаивают меня". Откуда же мне взять такую смелость? Я почерпну ее из любви Христовой, ведь я обязан своим миром с Творцом Его жизни и смерти.
Библия убеждает нас: "Твердого духом Ты хранишь в совершенном мире". Миллионы верующих могут засвидетельствовать, что в этих немногих словах они нашли больше оснований для позитивного мышления, чем в целой библиотеке пособий по одноименной теме. Миллионы христиан, познавших любовь Божию во Христе, научились возлагать все свои заботы на Бога, веруя, что они безопасны "под мышцами вечными". В Его руки они предают свое прошлое, зная, что по благодати Своей Он прощает их. В Его руки они предают настоящее, зная, что им предстоит еще один день благодати. В Его руки они влагают будущее, зная, что благоволение Его, которое "обновляется каждое утро", завтра будет таким же новым, бесконечным и всеобъемлющим, как и сегодня. Им принадлежит мир тех, чья жизнь "сокрыта со Христом в Боге".
Вот почему я говорю, что Иисус - это мой Мир.

Я хвалюсь крестом Христовым
Что стоит, века поправ,
И величьем вечной славы
Над твореньем воссияв.

Пусть придет печаль земная,
Пусть надежду сменит страх,
Крест, любовь и мир являя,
Светом будет нам впотьмах.

Солнце над землей сияет,
Озаряет светом день, -
Крест любовью освещает,
Разгоняет смерти тень.

Боль, блаженство, мир, ненастье,
Все крестом освящено;
В Божьем мире - Божье счастье,
Не прейдет вовек оно.

Сила

Одна мать приехала навестить своего сына, учившегося в колледже. Зайдя в его комнату, она обвела взглядом стены, обвешенные более чем дюжиной картинок сомнительного содержания. В сердце своем она опечалилась, однако ничего ему не сказала.
Несколько дней спустя почтальон вручил молодому человеку пакет. В нем был подарок от его матери - портрет Христа в красивой рамке.
Парень с гордостью повесил портрет над своим рабочим столом. Этим вечером, прежде чем отправиться спать, он убрал со стены картинку, находившуюся рядом с изображением Христа. На следующий день еще одна картинка очутилась в мусорной корзине. Так день за днем картинки стали постепенно исчезать, пока вовсе ничего не осталось, кроме портрета Спасителя.
Никто не читал парню нотаций, никто не убеждал его убрать картинки. Сила созерцания Христа сделала невозможным присутствие других картинок на стене.
Так действует Христос! Ему принадлежит высшая власть. Как только человек обретает свое спасение в Крови Христовой, он получает силу Христову, изгоняющую грех из его сердца и производящую в нем христианскую любовь и добродетель. Способность противостоять греху и совершать добрые дела - это дар Божий всем верующим.
Но чтобы получить эту силу, мы должны пребывать во Христе. Он сказал: "Как ветвь не может приносить плода сама собою, если не пребудет на лозе: так и вы, если не будете во Мне. Я есмь лоза, а вы - ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего". Только тот, кто пребывает во Христе посредством живой веры, получает силу противостоять греху, преодолевать искушения и жить добродетельной христианской жизнью. Вне лозы, в отрыве от источника духовной жизни, не может быть духовной силы. "Без Меня не можете делать ничего".
Апостол Павел, который из духовно немощного человека превратился в одного из величайших столпов духовности, не скрывал источника своих сил. "Все могу в укрепляющем меня Иисусе", -говорил он. В другом месте он писал: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня".
Где Павел взял силы, чтобы оставить свою прежнюю жизнь, положить конец своей бесплодной жизни, чтобы жить добродетельной жизнью, переносить издевательства и гонения со стороны своих соотечественников, терпеть побои, быть побиваемым камнями, подвергаться жестоким преследованиям, петь хвалебные гимны в темнице, и наконец, умереть за веру? Где черпал он силы, чтобы все претерпеть и чего-то добиться? "Все могу в укрепляющем меня Иисусе", - говорит он. "И уже не я живу, но живет во мне Христос". И если бы кто-то спросил Павла, что Иисус означает для него, он бы, несомненно, ответил: "Кроме всего прочего, Он означает для меня силу, - силу побеждать зло, силу долготерпеть, силу, благодаря которой мы всегда торжествуем".
Я также обрел во Христе неиссякаемый источник духовной и нравственной поддержки. В час искушений, в минуту испытаний, во дни сомнений и колебаний, я всегда "живу верою в Сына Божия, возлюбившего меня". На устах моих молитва:

Даруй, Господь, Свое благодеяние,
Из рук Твоих поддержку я приму!

И всегда я неизменно получал Его силу: силу, позволяющую выдержать натиск бури, выстоять в шторм и не согнуться под тяжестью бремени, силу, позволяющую противостать греху. А если я все же согрешаю, то Бог дает мне силы вернуться, подобно блудному сыну, к отчему дому и иметь уверенность в Его полном и безоговорочном прощении. Победы эти вовсе не мои. Сам по себе я слишком слаб, чтобы сопротивляться и терпеть, и я был бы повержен в прах уже давно. "Не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога". "Благодатию Божиею есмь то, что есмь". Эта покаянная исповедь Апостола также и моя.
Чтобы получить от Христа силу, я должен, конечно же, уповать на Него. Я должен видеть в Нем вечного Сына Божия, моего Спасителя, Друга, который поможет в беде. Павел был простым смертным. Он умер. Павел мне помочь не в силах. Петр, Иаков и Иоанн были простыми людьми. Они тоже умерли и не в состоянии мне помочь. Но Христос - вечный Сын Божий, всемогущий Творец, содержащий все словом силы Своей. Воскреснув из мертвых, Он доказал, что является единородным Сыном Божиим, живущим и царствующим с Ним на Небесах. "И открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых", - сказал Павел. В другом месте Писания Он говорит о Себе: "Дана Мне всякая власть на небе и на земле". Этой власти, по благодати Божией, я стал причастен.
Но как же я могу воспользоваться тою дарованною мне властью? Как соединить эту силу с моею немощью? Каким образом достигается связь? Силу Христову я принимаю верою. Христос протягивает руку поддержки, как только я начинаю просто Ему доверять. Он обещал мне прощение грехов, мир в душе, силу на час испытаний, мужество перед лицом опасности, способность противостать искушению. И я получаю эти прощение, мир и силу в простом уповании, что Он исполнит обещанное.

Только на Тебя надеюсь,
Только на Христа
Лишь в Твое спасенье верю -
В дар Креста.

Уповаю, силу дашь Ты -
Пусть трепещет враг.
Если Бог сказал однажды, -
Будет так.

Каждый день я ищу обновления этих сил в молитве. Не раз, когда ноша казалась непосильною или предстояло какое-то слишком сложное дело, когда плечи мои, казалось, уже не выдержат нагрузки, я взывал к Нему о помощи. И всякий раз Он либо облегчал мой груз, чтобы он стал мне по силам, либо увеличивал мои силы так, что ноша уже не казалась мне слишком тяжелой. Я побеждал Его силою.
Очевидно, самая яркая иллюстрация того, как сила Христова действует в верующих, дана нам на примере самих Апостолов. Существовала ли когда-либо группа более отчаявшихся, более немощных, более напуганных людей, чем эти одиннадцать, чей мир был разрушен до основания смертью их Учителя? Подобно перепуганным овцам, они собрались в одной из маленьких комнат дома на окраине Иерусалима. Они были немощны, мужество оставило их, они пали духом, готовые бежать от собственной тени!
Но какая же перемена произошла в них, когда они уверились в том, что их Господь воскрес из мертвых! Он жив! Он жив! Он не мертв! Он с нами, как и обещал! Знание о том, что их самый дорогой Друг жив, преобразило мрачную, унылую и пустую жизнь в жизнь, исполненную духовной энергии Божия присутствия. Куда бы им ни пришлось идти, они знали, что вездесущий Господь с ними. Ни ад, ни мир, ничто на свете не могло успешно противостоять им. Они стали свидетелями невероятной силы, доселе им неизвестной: укрепляющей силы Христа.
И они смело зашагали вперед навстречу жизни самоотречения и побед. Петр, этот отступник, отрекшийся от Христа в минуту смертельной опасности, вдруг стал пламенным проповедником Слова. Стефан твердо стоял в истине и не страшился мести. Иоанн смело проповедовал во Храме. А Савл из Тарса начал служение, перевернувшее судьбы мира во имя Христа. "Вы примете силу", - сказал им Христос. И вот они облеклись в эту силу.
Многовековая история изобилует примерами мужчин и женщин, победивших этот мир силою Христа. Многие миллионы исповедуют Христа как источник духовных сил и приходят к Нему вновь и вновь со смиренной молитвой Чарльза Уэсли:

Христос, моя Правда, мой Путь,
Мой чудный Небесный Свет,
Не дай со стези мне свернуть
В мире зла, искушений и бед.

Воззри на убогость мою,
Иисус, стань моей Опорой,
С Тобою одним устою,
Ты - мой неприступный город.

Пусть вера в Твою благодать,
Во мне живет неизменно.
Дай силы с Тобой побеждать,
Все то, что греховно и тленно.

Себя я не в силах спасти,
И охранить не умею -
Господь, что не дремлет в пути,
Все беды мои одолеет.

Спаситель, Тебе одному
Я сердце свое открою, -
Ты смерть и греховную тьму
Навек истребляешь любовью.

Что Иисус означает для меня? Кем Он был для тех верных, которым повелел благовествовать миру Свое Евангелие? Что Он означал для миллионов людей, живших и умерших с именем Божиим на устах? Кроме всего прочего, Он означает силу. Силу противостоять греху, силу жить полноценно и счастливо, силу нести свой крест и претерпеть до конца. "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими".

Вседержительство

Как-то раз человек пригласил своих друзей на весьма необычный обед. Войдя в столовую, гости обнаружили в одном конце длинной комнаты белый экран, а в другом - проектор. Еще не успели подать устриц, как свет погас, и на экране все увидели людей, ловивших в море, среди скал, тех самых моллюсков, которых теперь гости собирались поглотить.
Когда подали овощи, гости увидели на экране детей, очищавших горох где-то на далекой консервной фабрике, вместо того чтобы учиться в школе. Когда внесли хлеб, им показали, как люди пашут, боронят, сеют, жнут, молотят и мелят - великий труд, который необходимо проделать, прежде чем хлеб окажется на столе. Подали мясо, и они стали свидетелями того, как тяжек труд людей на пастбищах, скотных дворах и на железной дороге - и все это для того, чтобы эти кусочки нежного мяса стали частью их меню.
Окончив трапезу, они знали, как никогда прежде, сколько тяжкого труда и времени затрачивается другими людьми, чтобы добыть для них то, что кажется таким обыденным. Но к сожалению, этот несомненно хороший фильм не был полным. Если бы хозяин дома пошел немного дальше, он закончил бы демонстрацию изображением Спасителя с поднятыми для благословения руками, и с экрана прозвучали бы хорошо известные строки из Писания:

"Очи всех уповают на Тебя,
И Ты даешь им пищу их в свое время.
Открываешь руку Твою и насыщаешь
все живущее по благоволению".

Ведь это Иисус Христос, всемогущий Сын Божий дарует всему человечеству хлеб насущный. В Библии сказано об Иисусе: "Все, чрез Него начало быть, и без Него ничто не начало быть, что начало быть". Св. Павел писал Послание к Ефесянам, прославляя всемогущего Бога, "создавшего все Иисусом Христом". Тот же Апостол засвидетельствовал Колоссянам безмерное могущество Христа, "Который есть образ Бога невидимого, рожденный прежде всякой твари; ибо Им создано все". Иными словами, Иисус Христос вместе с Отцом и Святым Духом является Творцом вселенной. Однако Он является не только Творцом - Он также содержит все словом Своей силы. В Библии сказано о Нем: "Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте".
Во Христе я обрел своего великого Помощника, Который заботится обо всех моих физических и духовных нуждах. Говоря о вседержительстве Божием, Мартин Лютер включил в свой Краткий Катехизис следующие строки, написанные им более четырехсот лет назад для детей того времени:
"Я верую, что Бог сотворил меня и всех тварей, что Он дал мне тело и душу, глаза, уши и все члены тела, разум и чувства, и что Он сохраняет все это по сей день; Он дает мне также одежду и обувь, пищу и питье, дом и двор, жену и детей, поля, скот и все мое имение. Он ежедневно обильно снабжает меня всем необходимым для жизни; Он ограждает меня от всех опасностей, хранит и избавляет меня от всякого зла. И все это Он делает исключительно из отеческого, божественного великодушия и из милосердия Своего, хотя я не заслуживаю всего этого и во мне нет никаких достоинств. Ибо все, что я должен - это благодарить и прославлять Его, служить и повиноваться Ему. Это непреложная истина".
Это непреложная истина. Но это возможно только потому, что Бог стал моим Отцом через Иисуса Христа. "Ибо все вы сыны Божии по вере во Христа Иисуса", - сказано в Библии. Я уверен в любви Божией и в Его благоволении ко мне только потому, что Иисус Своими страданиями и смертью восстановил мое право называться чадом Божиим. Конечно, в некотором смысле неверующие чада мира сего также наслаждаются дарами, которые Господь изливает на Своих детей, "ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных". Однако их отношения с Богом не являются связью детей с Отцом, они лишь пребывают в беспомощной зависимости твари от Своего Творца. А это огромная разница!
Однажды в Рим после блестящей победы возвращался император. К его колеснице были цепями прикованы плененные цари и князья - свидетельство триумфа. Ликующие толпы наводнили улицы города, прославляя великого завоевателя. Когда триумфальная процессия выехала на центральную улицу города, маленькая девочка радостно бросилась было навстречу приближавшейся колеснице. Однако сильная рука облаченного в доспехи стражника остановила ее. Он сказал: "Это колесница императора. Тебе нельзя прикасаться к ней". Девочка ответила: "Для вас он, возможно, император, но для меня он - отец!" В тот же миг ее допустили к колеснице, и она оказалась в объятиях любящего отца. С людьми, которые приходят к Богу через Христа, все происходит также. Возможно, для всех людей Бог является Императором, однако, для тех, кто принял Его Сына как своего Спасителя, Он неизмеримо больше, чем Император. Он их Отец!
И как любящий Отец, Он дает им все необходимое. Разумеется, по Своей отцовской любви Он может решить не давать Своим детям того или иного материального благословения. Но все же рука, удерживающая от нас благословение - есть рука любящего Отца, и это все, что нам следует знать. Одним из наиболее прекрасных фрагментов Писания, несомненно, является та часть Нагорной проповеди, в которой Христос сказал Своим ученикам столь трогательные слова, описывающие великое попечение Отца о Своих детях. "Не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело - одежды? Взгляните на птиц небесных: они не сеют, не жнут, не собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?.. Посмотрите на полевые лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался, как всякая из них; если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! Итак, не заботьтесь и не говорите: ‘‘что нам есть? или что пить? или во что одеться?’’ Потому что... Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и это все приложится вам".
"Отец ваш!" Сколь трогательным, сколь назидающим делают эти слова обещание Спасителя! "Отец ваш Небесный знает, что вы имеете нужду во всем этом". Утомленный ребенок часто перед сном доверяет свои желания и нужды земному отцу, погружаясь затем в блаженный сон. Достаточно уже того, что отец все знает! Его любовь найдет какой-то выход. Его любовь найдет способ решить завтрашние нужды.
Отец Небесный знает каждое наше желание и нужду. Более того, Он не только преисполнен всякой благости, но и желает с нами поделиться ею. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Нет в нашей жизни такой нужды, сколь бы великой или, напротив, незначительной она ни была, которую бы Бог не удовлетворил, если это действительно необходимо для нашего нынешнего и грядущего блага. "Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Иисусом Христом", - сказал Апостол Павел.
Действительно ли это так? Могу ли я Ему доверять? Могу ли я иметь уверенность, что действительно на каждый день хватит милости и благодати для меня и для тех, кто мне дорог? Да, я могу быть в этом уверен. Иоанн, говоря в своем Евангелии о небесной славе Христа, засвидетельствовал: "И от полноты Его мы все приняли и благодать на благодать". Христова благодать приходит к нам, подобно морским волнам. Набегает одна, а за ней тут же следует вторая, затем третья, четвертая. Полнота Христова и Его желание давать - безграничны и вечны.
Как-то умер состоятельный человек. Перед смертью он попросил жену отдать часть своего состояния одному бедному священнику, который сделал много доброго членам его семьи. Вдова решила, что лучше всего регулярно посылать священнику небольшие суммы, - она отправила ему 25 долларов и вложила в конверт короткую записку: "Скоро вышлю еще". И так каждую неделю старый священник неизменно находил в почтовом ящике конверт с деньгами и записку: "Скоро вышлю еще".
"Скоро вышлю еще!" Вот что неизменно обещает Христос верующим в Него. Благословения на сей день - это всего лишь залог того, что Бог дарует завтра, а те, что мы получим завтра, будут залогом небесного обетования: "Скоро вышлю еще". Милости Его обновляются каждое утро. Любовь Его бесконечна.
Псалмопевец сказал: "Я был молод и состарился, и не видал праведника оставленным и потомков Его просящими хлеба". Тот, Кто мог накормить пять тысяч человек "пятью хлебами ячменными и двумя рыбками", способен обеспечить всех уповающих на Него. Его способность преумножать не истощилась. Иисус говорит: "Я есмь пастырь добрый". Верующий вторит: "Господь - Пастырь мой, я ни в чем не буду нуждаться". Он обильно благословляет меня каждый день. Мне не следует бояться завтрашнего дня - Он обещал дать все необходимое. Библия убеждает верующего, что "благочестие на все полезно, имея обетование жизни настоящей и будущей". Христос обещал также позаботиться и о физических нуждах, о нынешней жизни тех, кто приходит к Богу через Него.
В лице Христа я приобрел Небесного Помощника. Приняв Его Спасителем и Господом моей жизни, я отдал Ему, кроме всего прочего, заботу о моих физических потребностях. Под водительством Святого Духа я привел свою жизнь в соответствие с духовным правилом: "Все заботы ваши возложите на Него, ибо Он печется о вас". И я убежден в Его способности и желании заботиться обо мне.

Спаситель, мне помоги
Идти за Тобой,
Хоть не вижу святой руки
Ведущей в покой.

Сердце мое, уповай,
Трепет и страх изгоняй,
Волю Христа исполняй,
Как желанье свое.

Бог расколол скалу
И дал мне пить,
Манна сошла с Небес,
Глад утолить.

Пусть будет страшна беда -
Господь не допустит вреда,
Он говорит мне всегда:
"Веруй, чтоб жить".

Спаситель, хочу, чтоб к Тебе
Ближе я стал;
Чтоб вел меня твердой рукой
И от беды спасал.

Пребуду навеки с Ним,
Очищенный Духом Святым,
Живя для Того, Кто один
Мне жизнь даровал.

Общение

В жизни каждого человека бывают моменты, когда жизнь, кажется, проходит стороной и оставляет наедине с чувством одиночества. Богатые и бедные, сильные и слабые, хозяева дворцов и обитатели трущоб - все когда-либо испытывали острое, болезненное чувство, приходившее от осознания своей бесполезности, ненужности и незначительности.
Наверное нет чувства более отвратительного, чем острое, внезапное осознание того, что наши друзья, как говорят, "пустили нас в расход", что жизнь, промчавшись мимо нашей двери, оставила нас пожинать горькие плоды одиночества. Человеческое сердце стонет от нестерпимой боли одиночества. Его вопли и стенания не смолкнут до тех пор, пока сердце не найдет покой и обновление в истинном общении.
Я обрел это истинное общение - во Христе! Не проходит и часа без того, чтобы я не вспомнил о Его присутствии. Утром, днем и ночью я знаю, что Он со мною. Вновь и вновь я вступаю в открытое общение с Ним, изливая душу, делясь проблемами, прося, чтобы Он вел и направлял меня. В суматохе дня я часто делюсь с Ним своими радостями и победами, возношу хвалу за бесчисленные благословения, которыми Он осыпал меня. И всякий раз одно лишь зерно веры в Его присутствие, в Его заинтересованность моими радостями и печалями прорастает во мне новой жизнью, новым дерзновением и новой радостью.
Но могу ли я иметь уверенность, что Он действительно здесь? Могу ли я иметь твердую уверенность, что Он со мной и слышит те многочисленные слова, которые я никогда не произношу вслух. Да, я могу быть в этом уверен. Это близкое общение Христа с верующими - одна из самых удивительных истин Писания. Пребывая на земле, Иисус часто и охотно рассказывал об этом тесном общении, существующем между Ним и любым человеком, возлагающим на Него свое упование.
За несколько дней до смерти это общение, казалось, стало для Него делом первостепенной важности. Вновь и вновь Спаситель убеждал Своих учеников, что даже после Его смерти (в особенности после Его смерти, воскресения и вознесения на Небеса) Он будет связан с ними крепкими узами, которых мир никогда не знал. "Овцы Мои слушаются голоса Моего, - говорил Он, - и Я знаю их, и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей".
Некоторое время спустя Он увещевал Своих учеников, говоря: "В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас". Также: "Я есмь лоза, а вы - ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода". Всего за несколько часов до распятия, Иисус молился Своему Небесному Отцу, прося за тех, кто уверует в Него: "Да будут едино, как Мы едино". И наконец, прежде чем вознестись во плоти на Небеса, Он произнес слова, ставшие основанием уверенности для христиан всех времен: "И се, Я с вами во все дни до скончания века". Христос является Божественным Другом для каждого сердца, уповающего на Него.
Нет ничего более благостного, чем созерцание изобильных библейских обетований Божия присутствия в жизни верующих. "Не оставлю тебя и не покину тебя". "Сам Я пойду [пред тобою]". "Не бойся, ибо Я с тобою; не смущайся, ибо Я Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей". "Так буду и с тобою: не отступлю от тебя и не оставлю тебя". Общение верующего с Господом и Спасителем - это общение, основанное на непоколебимых обетованиях вечного Друга.

Вечно будь со мной, Иисусе,
Ты Сокровище мое, -
Благодатны эти узы,
В них спасение Твое.

Страшно сердцу, одиноко,
Если лик Твой скрылся вдруг,
Но простая песня Богу -
Для души блаженства звук.

Вечно будь со мной, Иисусе,
Сбиться мне не дай с пути,
Не позволь под тяжким грузом,
Мне от веры отойти.

Вступил я в этот вечный союз со Христом через завет Крещения. "Все вы, во Христа крестившиеся, во Христа облеклись". Это тесное общение с Ним обновляется во мне, когда я регулярно принимаю Господне Причастие. Воистину чудесным образом Он привлекает меня в Свое присутствие и убеждает меня в Своей любви, обещает обильное прощение и Свою могущественную поддержку. "Примите, ядите: сие есть Тело Мое… Пейте из нее все, ибо сие есть Кровь Моя Нового Завета". "Сие творите в Мое воспоминание". Я часто прихожу к Причастию Господню, дабы укрепиться в вере, обновиться в общении с Ним, обрести свежие силы и жить более полной христианской жизнью.
Кроме того, во Христе я стал причастен к огромному кругу общения. Я вступил в духовное сообщество миллионов верующих, - как живущих, так и уже давно отошедших ко Спасителю. "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба", - сказал Апостол Павел. Имя Христово соединяет больше людей, чем какое-либо другое имя. Я ощущаю духовное родство и единение не только с Апостолами и пророками, не только с мучениками и верующими всех времен, но также с сотнями и тысячами единых в духе верующих моей деноминации, равно как и с миллионами христиан во всех концах света. Ибо "так мы, многие, составляем одно тело во Христе, а порознь один для другого члены", - говорил Апостол. Потому Павел, обращаясь к горстке христиан в городе Ефесе, мог сказать: "Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу". Они уже не были одиноки, они были единой Божией семьей, и их братья и сестры по вере были более многочисленны, чем они когда-либо могли мечтать.
Я тоже вступил в семью Божию через веру в Иисуса Христа. Я стал причастен силе и утешению, которые приходят от осознания того, что миллионы верующих - мои братья и сестры во Христе, и что все мы, верующие, - дети одного Отца. Это благостное чувство уверенности побудило Джона Фосета написать прекрасный гимн:

Блаженны узы, что связали
Сердца в любви Христовой,
В семье духовной воссоздали
Нас к дивной жизни новой.

Перед Твоим святым престолом
Молитвы мы возносим,
Забот слагаем груз тяжелый
И чистой веры просим.

Грехам, печалям и несчастьям
Не век в сердцах тесниться -
Дух веры, дух любви, участья
И братства воцарится.

Во Христе я шагаю по жизни рука об руку с величайшими, знаменитейшими и благороднейшими людьми прошлого. Какая славная компания! Во Христе я иду рука об руку с лучшими, честнейшими и добрейшими людьми нашего времени. Какая славная компания! Во Христе я стал частью той семьи, которой мир обязан всем, что он на протяжении двух тысячелетий получил благодаря христианскому влиянию. Какое блестящее общество! Во Христе я соединил свои усилия с теми, о ком Спаситель сказал: "Вы - соль земли… Вы - свет мира". Какая великая честь!
Одиноки? Оставлены? Все же иногда нам действительно так кажется. Но на самом деле я никогда не оставлен. В лице Христа я имею истинного Друга, который никогда не оставит меня. Через веру в Него я - "согражданин святым и свой Богу". Кто может мечтать о лучшем сообществе?
А потому если вы меня спросите: "Что Иисус означает для тебя?" - я отвечу: "Иисус означает для меня очень многое. Кроме всего прочего - дружбу, истинную и неизменную, общение - близкое и надежное.

Надежда

Один южно-африканский миссионер рассказал занимательную историю. Однажды ему довелось совершить продолжительное путешествие с Сесилом Родесом - вероятно, одним из самых влиятельных британских лидеров в той стране. Миссионер был удивлен, заметив уныние и печаль, словно облаком нависшие над этим вполне преуспевающим человеком. Как-то раз он набрался-таки смелости и напрямую спросил: "Мистер Родес, вы счастливый человек?"
"Я никогда не забуду, - рассказывал миссионер, - как он откинулся на спинку кресла и, сжав руками подлокотники, воскликнул, изумленно глядя на меня: ‘‘Счастливый человек? Я? Определенно нет!’’ Некоторое время спустя я сказал ему: ‘‘Мистер Родес, есть только одно место, где можно обрести истинное счастье - у ног распятого Спасителя, ибо только Он может освободить нас от грехов’’. Через несколько секунд мистер Родес произнес медленно и внятно: ‘‘Я бы отдал все, чтобы веровать в то, во что веруете вы!’’".
У мистера Родеса было все: деньги, друзья, власть, слава - все, что может предложить человеку этот мир. Он жил в прекрасном доме и был всеми уважаем. Однако он не обрел счастья, ибо не обрел надежды. Он не имел уверенности, что в будущем ему гарантировано то, к чему стремилось все его существо - мир, радость, уверенность и твердая надежда на вечное блаженство и славу.
Все это можно обрести только во Христе. В этой бескрайней вселенной нет места, в котором человек мог бы обрести истинное основание для своих самых сокровенных чаяний. Он пытается отыскать его, но все безуспешно. В финансово благополучные годы после первой мировой войны люди возложили свои чаяния на растущие банковские счета - и в результате остались, что называется, у разбитого корыта, когда в 1929 году эти банковские счета были аннулированы. В тридцатые годы люди надеялись на свой разум и на прогресс, однако изможденные лица миллионов людей и руины городов на континенте, некогда кичившемся культурой и благосостоянием, стали безмолвными свидетельствами ложных надежд заблудшего поколения.
Надежду можно обрести только во Христе, потому что только Христос в силах удовлетворить самые глубокие потребности человека. Весьма примечательно, что в Библии напрямую связывается истинное христианское упование с Личностью и деяниями Христа. Апостол Павел, например, поведав христианам Рима о прощении грехов, которое они обретают верою во Христа, добавил: "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в наши сердца Духом Святым, данным нам". Вся будущая надежда Павла заключалась в том, что он обрел во Христе. В Нем он получил прощение и мир, обретя уверенность, что эти бесценные дары пребудут с ним вечно. Когда осознание этого наполнило его сердце и утвердилось в нем, Павел обрел истинное и неизменное основание для своей надежды.

Надежды твердая основа -
Любовь Отца и Кровь Христова.
Не полагаюсь я на плоть
Но верю, что спасет Господь.

Краеугольный камень мой -
Христос умерший и живой.

Примечательно, сколь часто в Новом Завете говорится о надежде христианина: "надежда благовествования", "надежда на обетование", "надежда призвания Его", "надежда на уготованное вам на небесах", "упование славы", "упование на Господа нашего Иисуса Христа", "блаженное упование", "совершенная уверенность в надежде", "[надежда] которая для души есть как бы якорь безопасный и крепкий", "упование живое" и множество других фрагментов. Когда авторы Нового Завета употребляли слово "надежда", говоря о будущем детей Божиих, они имели в виду не просто благочестивое желание, но твердую уверенность. Поскольку христианская надежда коренится в Личности и обетованиях Христовых, она "не постыжает" - эта надежда столь же непоколебима, сколь непоколебим Христос.
Но что же это все означает для меня лично? Это означает, что пока я остаюсь чадом Божиим по вере во Христа, мое будущее заключает в себе больше благ, чем я могу себе вообразить. Христос является гарантом моего благословенного будущего. Если Бог решил послать в мир Единородного Сына Своего, дабы Он пострадал и умер за меня, и если Его благодать привела меня к вере в Иисуса как моего Спасителя, то худшее, что могло бы со мной произойти, уже позади, а лучшее мне еще предстоит пережить в будущем. Именно об этом сообщается нам в Писании словами: "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Об этой надежде Павел писал своему молодому ученику Титу: "Он спас нас… по Своей милости… чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни". Как чадо Божие во Христе, я - сонаследник Небес. Мое наследие - жизнь вечная, жизнь несоизмеримо более прекрасная, чем та, которую я имею сейчас. Каждый день я могу жить в ожидании великих благ!
Вот, что я имею в виду, говоря, что Иисус - моя Надежда. Его присутствие озаряет светом каждый шаг моего пути. Его обетование укрепляет меня, сколь бы тяжелы ни были предстоящие испытания. Сила Его будет моею защитою в трудный час. Уверенность в том, что я - Его, а Он - мой является залогом принадлежащего мне наследия вечной жизни с Богом во славе. Сколь благословенное будущее! Сколь благословенная надежда!

В Тебе одном, Спаситель,
Покой душе найду,
Надежную обитель
В Тебе лишь обрету.

Пусть полон обольщенья
Сей мир. Господь, я - Твой.
Мне даровав прощенье,
Навеки Ты со мной.

На Бога уповаю,
Надеюсь на Него, -
Ведь как любовь святая,
Мне не подаст всего?

Господь мне благодатью
Свободу подарил
И в крепкие объятья
Отцовства заключил.

Нет ничего прекрасней
Любви Твоей святой -
В час скорби и ненастья
В Тебе найду покой!

Обетованье рая -
Удел извечный мой.
Я в мире пребываю
И радуюсь душой!

Истина

Одно из самых глубинных устремлений человеческого сердца - это желание знать истину. Истерзанное сердце матери готово жертвовать всем на свете, дабы узнать, что происходит с ее сыном, вставшим на опасный путь. Влюбленный жаждет знать всю правду о своей возлюбленной. Встревоженная семья теряет сон, когда не знает правды об отце, сыне или брате, пропавшем с поля боя. Если бы они знали истину, то избавились бы от этой непрерывной агонии ожидания.
Но существует еще более глубокая жажда истины, обитающая в сердце каждого человека. Даже человек абсолютно нерелигиозный в минуты откровенности признает, что временами его охватывает щемящее чувство неопределенности. Перед окружающими он, возможно, станет похваляться тем, что вполне способен прожить без веры в Бога. Возможно, он будет самонадеянно утверждать, будто Бога вообще нет. Однако где-то в глубине души не сможет справиться с назойливым вопросом: "А что если Бог все же существует?"
Если Бог существует, то каков Он? Что Он думает обо мне? Как Он намеревается со мной поступить? Каково мое место в Его вселенной, особенно, каково мое место в Его замыслах относительно рода человеческого? Как я должен к Нему относиться, и как Он относится ко мне?
Живет ли человек в Чикаго или Кливленде, Нью-Йорке или Бомбее, Калькутте или Шанхае, он отчетливо ощущает в своем сердце стремление знать истину в этих вопросах.
А как насчет жизни после смерти? Произойдет ли воскресение? Если да, то что будет со мною? Зависит ли мое загробное будущее от того, что я делаю в этой жизни? Быть может, я сам создаю оковы, в которых моя душа и мое тело будут томиться в вечности? Реален ли ад? Если да, то как его избежать? Существует ли рай? Если да, то как обрести уверенность, что когда-то я туда попаду? Эти вопросы волнуют людей на протяжении столетий. И для того чтобы на них ответить, необходима только истина.
Кроме того, как мне обрести гармонию и смысл истинной жизни? Я ем, иду на работу, укладываюсь спать, встаю - все это я совершаю регулярно из года в год. Но зачем? Для какой цели? Чтобы износиться и быть списанным как старый ненужный пиджак? Чтобы продолжать работать во благо других? Как мне собрать разрозненные элементы моей жизни в единое, разумное, осмысленное целое: то, что я остался без работы, медицинские счета, горькие разочарования, неудачи и тревоги? Почему все это существует? Существует ли какой-то разумный план, способный придать этим вещам определенный смысл? Я хочу знать истину.
Мне известно, что люди, в общем-то, придумали ответы на все эти вопросы. Философы забили наши библиотеки книгами именно на эти темы. Они изобрели внушительные теории. Однако мне в жизни нужна путеводная звезда - ориентир, карта, компас, - а не хитроумная теория, придуманная человеком, которому свойственно ошибаться не меньше, чем мне. Нет, мне нужна Божия истина. И я нашел эту истину - во Христе!
Я возложил свое упование на обетование Христово прежде всего потому, что сам Бог засвидетельствовал мне истинность этого обетования. За полтора тысячелетия до рождества Христова Бог обратился к Своему народу, сказав устами Моисея: "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, - Его слушайте". Приблизительно тысячу пятьсот лет спустя Спаситель вознесся на Небеса, а затем Петр засвидетельствовал неверующим толпам, что пророчество это исполнилось во Христе: "Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам". Иными словами, сам Бог повелел мне слушать Христа "во всем, что Он ни будет говорить" мне. Потому за истиной я обращаюсь ко Христу.
Более того, Бог Отец отметил Христа и Его обетование печатью Своего благоволения. Это произошло при Крещении Спасителя, а также на горе Преображения. Сказано, что при Крещении Господнем Отец изрек следующие слова: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение". Нам также известно, что на горе Преображения "просияло лице Его, как солнце, одежды же Его сделались белыми, как свет". И Отец Небесный вновь провозгласил: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте". То есть Христос - не просто один из множества пророков, не просто один из множества учителей, не просто один из голосов в нескончаемом потоке. По свидетельству самого Бога, Он - единственный Учитель. Он единственный авторитетный Посланник Божий к людям. "Его слушайте!" Несомненно, Пророк с таким авторитетом говорит истину. И Он действительно говорит истину. В свете всего сказанного, я принимаю обетование Христово за истину, потому что сам Бог засвидетельствовал истинность слов Своего Возлюбленного Сына.
Кроме того, я возлагаю упование на обетование Христово, потому что Иисус Своими собственными устами заверил меня в истинности Своего Евангелия. "Если пребудете в слове Моем, - сказал Он, - то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными". На вопрос Пилата: "Итак, Ты Царь?" - Иисус отвечал, зная, что через несколько часов Он будет пригвожден ко кресту: "Ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего".
Неверующим времен Своего первого пришествия Иисус сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Незадолго до смерти Он ободрил опечаленных учеников, сказав: "Я есмь путь, и истина, и жизнь; никто не приходит к Отцу, как только через Меня". Он не только знает истину, не только обладает ею, не только приносит ее нам, Он сам есть Истина. Он есть Небесная Истина, пришедшая в мир. В Нем спотыкающийся, ходящий во тьме человек получает ответы на все самые глубокие вопросы своей души. И наконец, я доверяю обетованию Христову, потому что вся Библия представляет собой не что иное, как собрание многочисленных свидетельств в пользу Божественности Христовой мудрости. Для богодухновенных авторов Писания Иисус был истиной Божией, сошедшей с Небес. В Нем "сокрыты все сокровища премудрости и ведения", - свидетельствует Библия. "Ибо в Нем обитает вся полнота Божества телесно". Иоанн, любимый Апостол Иисуса, начал свое Евангелие знаменитыми словами: "В начале было Слово (Христос), и Слово было у Бога, и Слово было Бог… И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца". Для Иоанна и других библейских авторов Иисус является Словом Божиим, "Словом, ставшим плотию", "полным благодати и истины".

О Слово, плотью ставшее,
О Мудрость, с Неба сшедшая,
О Правда, вечным Светом,
Во мраке нас нашедшая!

В наше время, когда "тьма покрывает землю, и мрак - народы", когда страх лишает людей последнего мужества, а надежда достичь духовной истины, подобно воде, утекает сквозь пальцы, Христос остается единственной надеждой человечества. Он есть Свет миру, Путь и Истина.
Проблемы миллионов людей этого мира были решены, когда они соприкоснулись со светом Евангелия Христова. Для них Он стал Советником, о Котором пророчествовал Исаия, когда за семьсот лет до Рождества Христова, предрекая первую Рождественскую ночь, он воскликнул: "Ибо младенец родился нам, - Сын дан нам… и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира".
Христос стал моим Советником. В Нем моя жизнь обрела смысл. В Нем я нашел ответы на те жгучие вопросы, которые не давали душе покоя ни днем, ни ночью. Во Христе я обрел истину - истину о Боге, истину о человеке, истину о жизни, истину о смерти, истину о рае и истину об аде.
Читая святое Слово Его, я узнал от Христа истину о происхождении человека и его участи. Я узнал, что человек - творение, получившее от Бога множество даров и способностей, разрушило себя, совершив греховный выбор. Я узнал, что человек в своем естественном состоянии полностью порочен, извращен и безнадежен, что без вмешательства извне он обречен на вечное отлучение от Творца.
При этом от Христа я узнал также, что Бог по великой благодати Своей ради меня вмешался в эту ситуацию. Он послал Сына Своего, дабы заплатить за грех мира, дабы совершить примирение между Богом и Его заблудшими детьми, дабы добыть искупление для каждого человека на земле. Для того и был рожден Иисус, для того Он пострадал, умер и воскрес, чтобы совершить это чудесное избавление.
Я узнал от Христа смысл и цель в жизни. Меня больше не могут сломить жизненные коллизии, разочарования и скорбь. И хотя существует еще множество фактов, значения которых я не могу понять, Он показал мне полную, законченную картину того, что произойдет, и уверил меня в том, что каждый самый незначительный факт имеет свое место в Его замысле. Пострадав и умерев на кресте ради моего искупления, Он даровал мне исчерпывающее доказательство Своей любви и любви Его Отца. Имея уверенность в этой любви, я покоюсь в уповании на Его постоянное водительство и защиту. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу". "Тот, который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Эти истины открыл мне Бог. На них я уповаю, и в этом уповании я имею покой.
Я узнал от Христа, что в конце пути меня ждет Отчий дом. "В доме Отца Моего обителей много, - сказал Он, - Я иду приготовить место вам… приду опять и возьму вас к себе, чтобы и вы были, где Я. А куда Я иду, вы знаете, и путь знаете… Я есмь путь и истина, и жизнь; никто не приходит к Отцу, как только через Меня". Когда я знаю, что ждет меня в конце пути, трудности, лежащие между мной и Отцом, не страшат меня и не пугают.
Эти истины были открыты мне не каким-то человеком, а Самим Богом. Они пришли ко мне от Того, о Ком Бог сказал: "Сей есть Сын Мой Возлюбленный… Его слушайте!" Все это я принял из уст Того, Кто сказал: "Если пребудете в слове Моем... познаете истину". Об этом я услышал от Того, о Ком в Писании сказано как о "Слове Божием", "Слове, ставшем плотию". Я был научен этому Тем, о Ком в Библии сказано: "В Котором сокрыты все сокровища премудрости и ведения". Это мне было сказано Тем, Кто провозгласил: "Я есмь Истина!"
А посему если вы спросите, что Иисус означает для меня, я отвечу: "Иисус для меня означает Истину, Небесную вечную Истину, Божию истину, явленную людям, единственную Истину, познав которую, человек может обрести верный путь и уверенность в вечном блаженстве и славе на Небесах!"

Христос, Ты - Путь, ведь лишь в Тебе
Наш смертный грех прощен,
И всякий, ищущий Отца,
К Нему Тобой введен.

Ты - Слово Истины, в Тебе
Мы мудрость обретем,
Тобою разум обновим
И в вере возрастем.

Ты - Жизнь, рассеешь мрак гробниц
Могучею рукой, -
Спасенным больше не страшны
Оковы смерти злой.

Христос - Путь, Истина и Жизнь,-
К спасенью Ты ведешь,
Вселяешь веру и сердцам
Небесный мир даешь.

Уверенность

Однажды усталый путник впервые добрел до берегов Миссисипи. Через реку не было моста, чтобы перебраться на другой берег. Дело происходило в начале зимы, и поверхность глубокой реки была покрыта тонким льдом. Мог ли путник рискнуть пройти по нему? Выдержит ли лед такой толщины его вес?
Близилась ночь, и ему во что бы то ни стало надо было перебраться на другой берег. В конце концов, после долгих колебаний и сомнений, путник с замиранием сердца встал на четвереньки и пополз по поверхности льда. Он решил распределить свой вес на максимальную площадь, дабы предотвратить пролом льда под столь большим весом.
Пройдя примерно полпути, он вдруг услышал позади себя пение. Из темноты выскочили сани, запряженные четырьмя лошадьми, на которых какой-то индеец перевозил через реку целую гору угля, при этом весело и беспечно напевая свою песенку!
Один человек стоит на четвереньках, содрогаясь при мысли, что лед может проломиться под его весом, а рядом, по тому же льду, словно одинокий листок, сорванный с ветки холодным зимним ветром, носится индеец со своими лошадьми, санями и грузом угля! Очевидно, индеец уже переправлялся по этому льду раньше, путь ему был знаком, и он определенно знал, что лед легко выдержит груз и его самого.
Я испытал Христа. Во всех ситуациях - в радости и печали, в здравии и болезни, в моменты кризиса, когда не на что опереться, - я доверялся Христу и обнаружил, что Он легко может перенести меня и груз моих проблем на безопасный берег. Вместе с Павлом и другими христианами всех времен я могу сказать: "Я знаю, в Кого уверовал, и уверен, что Он способен сохранить залог мой на оный день". Я знаю, что лед не проломится!
Эта уверенность - не показной оптимизм и не плод воображения. Она основана на непоколебимых обетованиях непоколебимой Книги, на слове самого Святого Существа во вселенной, и подтверждена опытом миллионов людей, испытавших Христовы обетования.
Однако что за уверенность дает Библия приходящим к Богу через Иисуса Христа? Одним из самых трогательных и одновременно содержательных отрывков об уверенности являются слова Моисея: "Прибежище твое Бог древний, и ты под мышцами вечными". В одной истории рассказывается, что орлица свила свое гнездо в расщелине скалы, опасно накрененной над глубоким ущельем. Однажды, кружа над гнездом, она с ужасом заметила своего орленка, повисшего на выступе скалы и изо всех сил карабкавшегося наверх, чтобы не упасть и не разбиться о дно каньона. Видя, что она не успеет долететь до скалы вовремя, орлица стремглав бросилась вниз и под каменным выступом расправила свои сильные крылья. С драгоценным грузом, вцепившимся в перья ее мощных крыльев, она благополучно опустилась на дно ущелья. "Прибежище твое Бог древний, и ты под мышцами вечными".
Люди, обретшие Бога через веру во Христа, вновь и вновь удостоверяются, что сколь бы серьезной ни была опасность, сколь бы сложной ни была проблема, сколь бы острой ни была боль - "ты под мышцами вечными".
Уверенность в Божией любви, явленной через Христа, любви, которая не только прощает грех и дарует мир и надежду, но и сопровождает нас по жизни, окружая бронею непоколебимой уверенности - это нечто не доступное пониманию того, кто еще не отдал свою жизнь в крепкие руки Спасителя. Объяснять человеку, не принявшему Христа, что такое уверенность христианина, - равносильно разговору со слепым о цветах радуги или с глухим о пении соловья. Эта уверенность является частью откровения, о котором Библия свидетельствует: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его".

Нет песен, нет сердечных грез,
Нет в памяти людской
Надежды слаще, чем Христос,
Спаситель наш Святой!

Утешит тех, кто сокрушен,
Дарует свет в пути,
Подставит слабым крылья Он,
Даст веру обрести.

А кто обрел - тот счастлив стал.
Опишешь ли пером
Ту благость и любовь Христа,
Что верой познаем?

В рекламе одной из известных страховых компаний используется изображение Гибралтарского утеса. Как известно, скала - символ надежности. Она внушает уверенность. Сколь бы страшными ни были волны и ветер, сколь бы стремительными ни были отлив и прилив, скала будет стоять твердо. Христос - Скала для христиан. Миллионы верующих нашли в этой Скале спасение и уверенность, уверенность, о которой сказано в словах бессмертного гимна Топледи:

О Скала, приют в беде,
Я покой найду в Тебе!

Едва ли найдется кто-нибудь лучше понимающий, что значит найти убежище в скале, чем защитники острова Мальта, который в 1941 году подвергся массированным бомбардировкам со стороны немцев. Каждый день, скрываясь в расщелинах, они могли изнутри наблюдать хаос и разрушение, царившие вокруг. Они же при этом оставались невредимы. Если бы они покинули свое убежище, их ждала бы неминуемая смерть. Оставаясь в скале, они были полностью ограждены от опасности.
В часы, когда мир вокруг нас рушится, христиане прибегают к той Скале, которая стала для него убежищем, дарованным от Бога - ко Христу. "Не бойся, ибо Я с тобою; и не смущайся, ибо Я - Бог твой; Я укреплю тебя и помогу тебе, и поддержу тебя десницею правды Моей". "Не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты - Мой".
Эти и многие другие слова ободрения были заключены в человеческой личности, когда "Слово стало плотью и обитало с нами". Иисус Христос является воплощением той уверенности, которую мы имеем от Бога. Ибо Он есть Скала веры, Скала спасения, в которой человечество обретает покой и безопасность. Все, что когда-либо было даровано Богом для уверенности верующего, - было даровано Им во Христе. "Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет", - сказал Иисус.
И я действительно нашел эту пажить. Каждый день я могу кормиться Словом благодати, которое мне даровал Сам Христос. Он явил мне Свою любовь, заботу и силу. На том я и стою. Именно эта уверенность придаст силы моим ослабевшим членам, когда однажды Бог призовет меня совершить мой последний путь через долину смерти.

Крепость, надежда моя, о Иисус!
Скоро я в славу Твою облекусь -
Наследник Небес, возлюбленный Бога,
Снова рожденный от Духа Святого!

Радость

Офицер британского флота поведал об одном богатом индийце, которому пришлось заплатить огромную цену за свои христианские убеждения. "Не успел он окреститься, - пишет офицер, - как у него отняли все состояние, а жена и дети отреклись от него". Однажды офицер спросил бывшего богача: "Как вы переживаете все эти горести?" Бедняк отвечал ему: "Многие спрашивают меня об этом, однако при этом мало кто задает вопрос, как я переживаю все мои радости. После того как я принял Христа, в моем сердце поселилось великое счастье, которого меня никто не может лишить".
Духовный опыт этого человека полностью согласуется с опытом всех мужчин, женщин и детей, возложивших своё упование на Иисуса Христа как личного Спасителя. Я тоже разделяю этот опыт. Я не встречал большей радости в жизни, ничего более захватывающего, чем твердое знание, что во Христе Бог стал моим Отцом, мои грехи омыты, и теперь Небеса ожидают меня.
Религия Иисуса Христа, в сущности, - религия радости. Изображать христианина с постным лицом, отрешенным взглядом и черным зонтиком - значит изображать карикатуру на истинное положение вещей. Сама жизнь Христа является прямым опровержением мнения, будто для того, чтобы быть истинным христианином, необходимо стать носителем траура. Христос свободно общался с простыми людьми своего времени, принимал участие в их маленьких радостях и благословлял своим присутствием их семейные торжества. Фарисеи часто укоряли Его за то, что Он не был таким же аскетом, как Иоанн Креститель, что Он жил среди простонародья, что Его жизнь была лишена аскетизма, обычно присущего жизни пророка. "Он принимает грешников и ест с ними", - роптали они.
Христос принес на землю религию радости. Уже в первый день Его жизни Ангел возвестил: "Не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь". Куда бы Иисус ни шел на протяжении Своей земной жизни, всюду Он утешал плачущих, ободрял отчаявшихся, даровал радость пребывавшим в долине смертной тени. Главной целью Его земного служения было восстановление радости в сердцах, томящихся в оковах греха и печали. Примечательно то, сколь часто Спаситель обращался к теме радости в ночь перед распятьем. После того как Он поведал ученикам о неразрывной связи, которая сохранится между ними даже после Его ухода, Он, обратясь к знакомому образу лозы и ветвей, сказал им: "Сие сказал Я вам, да радость Моя в вас пребудет, и радость ваша да будет совершенна". Его постоянное присутствие в их жизнях должно было стать залогом сохранения радости и счастья даже после вознесения Господня. Вглядываясь в будущее, которое готовила Ему та ночь, Спаситель видел неизбежные испытания, ожидавшие верующих в Него. По этой причине Он увещевал их: "Вы печальны будете, но печаль ваша в радость будет… и радости вашей никто не отнимет у вас". Ваша радость всегда пребудет с вами.
Всякий, изучивший историю ранней Христианской Церкви, как она показана в книгах Нового Завета, согласится, что радость была главной темой в жизни Апостолов Христовых. Это не значит, что путь Апостолов был усыпан розами. Напротив, им пришлось столкнуться с великими испытаниями. Но они находили радость среди несчастья, они веселились, несмотря на страдания. "Нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем", - сказано об этом в Библии.
Например, мы читаем, что после того как Петр и его спутники были брошены в темницу и избиты за проповедь Евангелия, "они пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие". Читая далее, мы узнаем, что после жестокого избиения и заточения во внутреннюю темницу, "около полуночи Павел и Сила, молясь, воспевали Бога". Они имели столь глубокую, непоколебимую и совершенную радость, что выпавшие им испытания казались лишь рябью на глади морской. Никто не мог помешать их радости. "И радости вашей никто не отнимет у вас".
И они страстно желали, чтобы другие тоже познали их радость. Вновь и вновь мы видим, как они предлагают людям радость Евангелия, радость спасения. "Радуйтесь всегда в Господе; и еще говорю: радуйтесь!" - писал Павел Филиппийцам. "Всегда радуйтесь", - призывал он Фессалоникийцев. Перечисляя благословения христианской веры, Павел писал Галатам: "Плод же духа: любовь, радость, мир…" Римлянам он свидетельствовал: "Ибо Царствие Божие… праведность и мир и радость". Христианам, рассеянным по Малой Азии, Петр писал, что обретя познание спасения через веру в Кровь Спасителя, они "радуются радостью неизреченною и преславною". Как для Христа, так для Апостолов и первых христиан Евангельская весть была посланием радости, а жизнь верующего была полна ликования, проистекающего из этой истины.

Пусть миллионы уст Тебе,
Христос, хвалу поют,
Мой Царь, Тебя благодарю
За благодать Твою!

Христово имя гонит страх,
Оковы смерти рвет,
Людей спасает от греха
И мир сердцам дает.

Радость христианина, согласно свидетельству Библии, это постоянная радость "в Господе". Свой исток она имеет во Христе. Прочность нашей радости, как правило, зависит от ее причины. Радость ребенка, которому дали стаканчик мороженого, будет коротка, поскольку объект этой радости недолговечен. Радость юноши, находящего удовольствие в тренировке своего молодого тела, станет увядать по мере того, как на смену молодости будет приходить старость. Радость девушки, полагающей своим наивысшим сокровищем внешнюю привлекательность, проживет не дольше, чем ее красота. А счастье предпринимателя, сердце которого привязано к богатству и власти, однажды рухнет - в тот момент, когда он лишится своего состояния. Действительно, долговечность нашей радости зависит от ее причины. Именно потому христианская радость - всегда "в Господе".
Совсем недавно мне встретились великолепные строки, принадлежащие перу неизвестного автора. Отвечая на вопрос: "В чем счастье?" - он написал:
- Не в неверии:
Вольтер был воплощением неверия. Он признался: "Я желал бы никогда не родиться".
- Не в удовольствиях:
Лорд Байрон более чем кто-либо предавался в жизни удовольствиям. Он засвидетельствовал: "Червь, язва и чума - вот мой удел".
- Не в деньгах:
Денег у американского миллионера Джея Гульда было предостаточно. Перед смертью он сказал: "Я чувствую себя самым несчастным человеком на свете".
- Не в общественном положении и не в репутации:
Лорд Бикенсфильд был обладателем и того и другого. Он засвидетельствовал: "Молодость - ошибка, зрелость - борьба, старость - разочарование".
- Не в военной славе:
Александр Македонский завоевал все известные в то время земли. Когда его военный поход завершился, он заплакал в своей палатке, сказав: "Мне нечего больше завоевывать".
Но где же тогда счастье?
Ответ прост: Только во Христе. Он сказал: "Но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас".
Христос и по сей день остался для миллионов верующих сердец во всем мире Тем, Кем Он был для Своих учеников и для первых последователей. Христианин - самый счастливый человек на свете. Действительно, ни у кого нет такого права на счастье и веселье, как у верующего чада Божия. Только он может иметь полную и непоколебимую уверенность, что грехи его прощены, и что во Христе он обрел право вселиться в одну из обителей дома Божия. Только ему Бог дарует утешение в печалях, силу в немощи, надежду в лишениях, помощь в беде и окончательную победу над скорбью. И эта уверенность запечатлена Кровию Христа, Сына Божия. В мире нет больших гарантий.
Эта радость, эта неизреченная радость сына Божия - принадлежит мне. Я убедился, что каковы бы ни были обстоятельства, сколь бы мрачными ни казались перспективы, сколь бы трудна ни была проблема, я всегда могу припасть к источнику неиссякаемой радости, которую Бог дарует каждому верующему сердцу во Христе. Уверенность в Его прощении и примирении, в Его могуществе и присутствии во всех сферах жизни, изгоняет из моей жизни уныние и печаль и наполняет ее неописуемой радостью и весельем. Эта дивная всеобъемлющая уверенность побудила мудрого Горация Бонара провозгласить:

Все, чем я был - лишь грех и плоть.
И смерть - вот мой удел.
Все, что я есмь, мне дал Господь -
По вере, не от дел.

Я ветхий смертный человек
С рождения грешил.
Но благодать и жизнь на век
Господь мне подарил.

И тьму, в которой пребывал,
И рабство выбрал я.
Но свет и жизнь Христос мне дал,
Освободив меня.

Христос мой грех изобличил
И веровать призвал,
Уверовав, обрел я мир
И жизни свет познал!

Что для меня означает Иисус? Он означает для меня радость, радость неописуемую, радость, дарованную мне уже в земной жизни и ожидающую меня в вечности на Небесах!

Небеса

Маленькая девочка шла со своим отцом по проселочной дороге. Ночь была ясная, и дитя любовалось великолепием неба, от края и до края усыпанного мириадами мерцающих созвездий. Подумав, девочка взглянула на отца и сказала: "Папа, мне тут пришло в голову, - если по эту, неправильную сторону неба все так красиво, то как должно быть, красиво там, на правильной стороне!"
Язык не в силах рассказать, перо не в состоянии описать красоту и величие славы Небесного Отчего дома. Это неописуемое великолепие отразил Апостол Иоанн в книге Откровение, облекая Небесную славу в образы алмазов, драгоценных камней и металлов.
Да и разве могут Небеса не быть прекрасны? Ведь они - обитель Бога нашего, Небесные палаты Царя царей! И в этих палатах, о чудо, - Иисус Христос, Сын Божий приготовил место для тех, кто верует в Него как в Спасителя. Веруя в искупительную благодать Христову, они когда-нибудь войдут в Его Небесный дом, место более чудесное, более славное и более великолепное, чем человеческий разум может себе представить!

Чудный град камней огнистых,
Жемчужных врат и улиц чистых,
Где хоры Ангелов поют.
Того глаз не видал
И слух наш не слыхал.
О, торжество, ликуют все,
В святой стране,
И песнь хвалы поют Тебе.

Конечно, я не знаю точно, какие радости ждут меня там, однако, я знаю твердо, из истинного Слова Божия, что мне будет дарована Небесная слава. Это твердое упование я обрел в Иисусе Христе, Спасителе моем. Одним из самых трогательных фрагментов во всей Библии является глава, описывающая последнюю встречу Спасителя с немногочисленными учениками в ту ночь, в которою Он был предан. Там, во мраке приближающейся смерти, Иисус ободрил верующих незабываемыми словами: "Да не смущается сердце ваше… В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я". Эти слова Христовы для меня дороже "тысяч золота и серебра"!
Есть в самой мысли о загробной жизни нечто, переполняющее сердце благоговейным страхом и трепетным ожиданием. Одна мысль о Небесах, о неописуемой красоте и невыразимом величии, порой пугает нас, и мы спрашиваем: "Буду ли я там чувствовать себя как дома? Будет ли мне уютно в Небесных чертогах?" Но сколь же легко и чудесно развеиваются наши самые глубокие опасения, когда мы вслед за Спасителем обращаем взор к Небесам со словами: "Дом Отца Моего!" Во Христе Повелитель мира стал моим Отцом, и восхищение на Небеса - это счастливое возвращение домой, благословенная встреча Отца со Своими детьми. Сколь же велики во мне радость, дерзновение и утешение от осознания того, что за вратами вечности меня ждет Отчий дом!
Окинув взором сквозь столетия неисчислимое воинство тех, кто обретет веру в Него, Спаситель напомнил нам, что обителей в доме Отца огромное множество, и что места хватит на всех, кто придет к Отцу через веру во Христа. Он заверил учеников: "В доме Отца Моего обителей много".
Потому я могу быть уверен - для меня найдется место! Тот, кто усмотрел, чтобы Его искупительная благодать достигла меня и сохранила залог мой на день оный, приготовил для меня и обитель. Он выполнил обещанное, обеспечил мне место в Небесных чертогах. "Ибо я знаю, в Кого уверовал, и уверен, что Он способен сохранить залог мой на оный день", - сказал Апостол Павел. "А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его".
Есть нечто особенное в каждом высказывании Христа относительно Отчего дома. Он говорит как Тот, Кто был там! "А если бы не так, Я сказал бы вам…" Как стоящий на вершине горы и смотрящий вниз на обширные долины, Спаситель рассказывает Своим спутникам о том, что видит, говорит нам об Отчем доме, который будет нашим. Улицы вечного града знакомы Ему. Чертоги Божии ясно предстают Его взору. Он знает, что лежит за долинами, потому что Он пришел оттуда. Потому Он мог заявить о Небесах: "А если бы не так, Я сказал бы вам…" Какое утешение иметь лучшим Другом Того, Кто уже провел необозримую вечность в доме Отца, Того, Кто знает путь, Того, Кто пострадал невинно и принял смерть на кресте за наши грехи, открыв и путь туда! В руки такого Искупителя мы можем спокойно предать свои души как теперь, так и в вечности.
Однако была и еще одна трогательная нотка в сказанном Христом Его верным ученикам в ту ночь. Нотка, вселявшая веру и мужество в сердца христиан всех веков. "Приду опять!" Как мать, которой необходимо покинуть перепуганное дитя на короткий миг, шепчет ему на ухо слова утешения: "Я скоро приду", так и Спаситель старается развеять страхи учеников словами уверения в Его скором и неизбежном пришествии. Теперь я должен вас оставить, однако "да не смущается сердце ваше… приду опять".
Библейская история свидетельствует, сколь эффективно вселяла эта короткая фраза мужество в унывающие сердца на протяжении многих лет. Верующие проходили через испытания и гонения, беды и несчастья - все это было необходимо претерпеть, но лишь до времени пришествия Господня. Затем все становится совершенно иным. Его пришествие - либо в конце света, либо в конце земной жизни верующих - озарило предлежащее им поприще золотым сиянием. Они шагали навстречу Его пришествию. В этом свете всякая тень оставалась позади них.
Это же справедливо в отношении всех возложивших свое упование на могущество и милость Спасителя. Все скорби и боли, все разочарования и лишения утрачивают свою горечь от сладостного звука обетования: "Приду опять!" Приду опять, дабы обратить вашу скорбь в радость, боль в ликование, лишения во встречу с Отцом Моим Небесным.
В ту же ночь Иисус, молясь к Отцу, сказал: "Отче, которых Ты дал Мне, хочу, чтобы там, где Я, и они были со мной, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира". У Него с Отцом единое желание, которое - когда Он сообщил его ученикам - стало обетованием: "Приду опять и возьму вас к себе, чтобы и вы были, где Я". Иисус приобрел Отцовское дозволение привести Своих друзей в дом Отца. Пострадав, умерев на кресте и воскреснув, Он отверз двери Отчего дома, и Небеса приглашают нас войти в раскрытую дверь. Потому Он и сказал: "Чтобы там, где Я, и они (пришедшие к Богу во Христе) были со Мной".

Я с Господом навек!
Аминь, да будет так!
Воскреснет Божий человек,
Восстанет к жизни прах!

Но могу ли я иметь уверенность, что Христос в силах исполнить эти обетования? Несомненно! Почему? Потому что Сам Христос воскрес, явив Свою победу над грехом, смертью и адом. По прошествии более чем шестидесяти лет после Своей смерти, воскресения и вознесения на Небеса, Христос явился Своему возлюбленному Апостолу Иоанну (человеку, записавшему слова утешения, сказанные Христом относительно обителей в доме Божием) и сказал ему: "И живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти". В воскресении из мертвых Христос открылся как Сын Божий, имеющий силу исполнить обещанное. Его победа над смертью - есть залог нашей вечной жизни. Его пустая гробница свидетельствует о том, что когда-то и наши могилы будут пусты. "Ибо Я живу, и будете жить", - увещевает Он каждого верующего. "Я есмь воскресение и жизнь; верующий в Меня, если умрет, оживет. И всякий, живущий и верующий в Меня, не умрет вовек". В свете воскресения Христова Апостол мог воскликнуть: "‘‘Смерть! где твое жало? Ад! где твоя победа?’’ Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" Тот же Апостол сказал в другом месте: "Но Христос воскрес из мертвых, первенец из умерших". Как первородные плоды являются залогом, своего рода гарантией предстоящей жатвы, так же и Христос является гарантией, залогом воскресения к жизни вечной для нас, то есть залогом грядущей жатвы. Христово воскресение есть печать Божия благоволения к совершенному Христом искупительному деянию. И поскольку Он жив, мы также будем жить.

Я знаю, мой Спаситель жив,
О упование святых!
Он жив, - Кто был убит, воскрес,
И мной руководит с Небес.

Он жив, чтоб мне любовь дарить,
Чтоб за меня Отца молить,
Он жив, чтоб хлеб мне даровать,
И от греха меня спасать.

Он жив, чтоб жизнь в меня вдохнуть,
И указать мне верный путь,
Он жив, чтоб обрести мне рай,
Благословенный Отчий край.

Да, "Он жив, чтоб обрести мне рай". В этом далеком доме я найду исполнение всех своих заветных чаяний. Там обитает мой Спаситель, приготовивший мне место на Небесах и сделавший пригодным меня к жизни на Небесах. Там живут также те, кого я больше всего люблю. И там, - о сладостное упование! - я тоже когда-то окажусь! Я попаду туда исключительно благодаря незаслуженной милости и благодати Божией, чей дар всем верующим - "жизнь вечная во Христе Иисусе, Господе нашем". И удивительно ли, что величайший из Апостолов, окинув взглядом суету и треволнения мира сего, мог сказать на закате своих дней: "Имею желание разрешиться и быть со Христом, потому что это несравненно лучше". И еще: "Ибо для меня жизнь - Христос, и смерть - приобретение". Что же Иисус означает для меня?

Как бы ни был грешен я,
В Иисусе жизнь моя,
Смертью жизнь мне даровал,
Узы смерти разорвал,

Я как ветка на лозе -
Я Его, и Он во мне.


Что каждый адвентист должен знать о 1888 годе

А.В. Валленкампф

А.В. Валленкампф

Что каждый адвентист должен знать о 1888 годе

О книге и ее авторе

Предисловие

От Иисуса к сухим Гелвуйским горам

События накануне сессии Генеральной Конференции в Миннеаполисе

Весть 1888 года

Решительная поддержка со стороны Елены Уайт

Что же произошло на сессии Генеральной Конференции в 1888 году?

Святой Дух оскорблен

Почему Иисуса предали и распяли?

События после сессии Генеральной Конференции в Миннеаполисе

Неуверенное шествие вести 1888 года

А. Г. Даниэльс о судьбе вести 1888 года

Коллективный грех и вина

Наша обязанность сегодня

Формализм и рождение свыше

1888 год бросает нам вызов

Ссылки

"Если мы честно не представим историю сессии Генеральной Конференции 1888 года и ее последствия, мы как деноминация увековечиваем грех, совершенный в Миннеаполисе в 1888 году. Поступая таким образом, мы присоединяемся к нашим духовным праотцам и фактически заново распинаем Христа в лице Святого Духа. Когда мы предполагаем, что возможное отвержение "некоторыми" в самом начале, позже обратилось во всеобщее полное энтузиазма принятие славной вести праведности по вере большей частью Церкви, мы, без всяких сомнений, рисуем слишком радужную картину нашей Церкви - Лаодикии..."

О книге и ее авторе

Арнольд Валентин Валленкампф посвятил свою жизнь служению преподавания в адвентистских колледжах к университетах, одновременно занимая должность помощника директора Института исследования Библии при Генеральной Конференции Доктор Валлеикампф является автором многочисленных книг. Предлагаемая вашему вниманию книга впервые была издана в 1988 году адвентистским издательством Ревью знд Геральд".

Предисловие

Все еще продолжается дискуссия о том, как была принята весть об оправдании по вере во Христа на сессии Генеральной Конференции в Миннеаполисе в 1888 году. Некоторые склонны полагать, что весть, ясно провозглашенная Э. Дж. Ваггонером и А. Т. Джоунсом, поддержанная Еленой Уайт, была отвергнута делегатами конференции. Другие считают, что эта весть была принята большинством делегатов и послужила началом великого возрождения, принесшего реальные благословения церкви остатка.

В этой небольшой книге мы кратко рассмотрим подоплеку произошедшего, что на самом деле случилось на конференции, а также то, к чему все это привело. Мы сможем познакомиться с оценкой произошедшего на конференции А. Г. Даниэльсом и узнаем задачу, стоящую перед нами сегодня.

Заключительная часть этой книги является личным призывом ко всем нам, в настоящее время являющимися членами церкви, церкви, к которой и была обращена весть о праведности по вере во Христа в далеком 1888 году.

Этот труд основан на утверждениях Елены Уайт, сделанных ею как на самой конференции, так и при воспоминании об этих событиях. В этой книге приводится множество цитат непосредственно из ее трудов, так что читателю нет нужды полагаться на пересказы ее высказываний или выводы относительно ее взглядов.

Автор надеется, что эта краткая книга прольет дополнительный свет на произошедшее на столь обсуждаемой конференции и побудит каждого читателя полностью вверить себя Богу и Его истине под водительством Святого Духа.

От Иисуса к сухим Гелвуйским горам

Первая любовь

В 1830-ые и 1840-ые года внимание последователей Уильяма Миллера было сосредоточено на Иисусе. Они представляли себе Христа при Его скором и славном Втором Пришествии как Господа господствующих и Царя царей, Идущего, чтобы взять их в приготовленные Им небесные обители.

Небольшая группа верующих, которая после Великого Разочарования осенью 1844 года стала растущей церковью Адвентистов седьмого дня, также сосредотачивала свое внимание на Иисусе. Они знали Его; они имели уверенность в спасении по благодати через веру в Него. Это духовное наследие они вынесли из различных протестантских церквей, откуда они ранее вышли. Имея такую уверенность, они наслаждались миром и радостной надеждой, страстно ожидая возвращения Иисуса. Они тосковали по Нему, как невеста, ожидающая прибытия жениха на свадьбу. Мысли об Иисусе были для них самыми сладкими.

Именно эти близкие дружеские отношения с Иисусом придали им сил для того, чтобы перенести горькое разочарование. У этих людей было мужество и стремление снова выйти согласно пророчеству из Откр. 10:9-11 с вестью о скором пришествии Христа.

Они видели Его не только как Грядущего в славе, чтобы забрать Своих, но и как Пребывающего в небесном святилище и ходатайствующего за них. Даже после Разочарования их стремление к Нему оставалось таким же сильным благодаря их любви к Иисусу и признательности Ему за совершенное Им при первом пришествии, а так же за совершаемое Им служение в небесном святилище. Так крепко были связаны с Иисусом первые адвентисты.

Акценты смещаются

Хотя наши предшественники и верили в спасение по благодати через веру, тем не менее редко об этом проповедовали. Основной акцент в провозглашаемой вести они делали на приближении Второго пришествия Христа и на своем желании жить в послушании Божьим заповедям, включая заповедь о Субботе. Они не видели особенной нужды проповедовать о спасении через веру. Их слушатели уже верили в это. Само собой разумелось, что вне Христа и Его жертвы за человеческие грехи спасения не существует.

Для них это было очевидной истиной и не требовало особого упоминания. Поэтому в ранних проповедях, книгах и периодической литературе редко упоминалась тема оправдания по вере и спасении по благодати. Была и другая причина, по которой ранние адвентисты редко говорили и писали о спасении по благодати через веру. Они позволили своим оппонентам определять список и порядок приоритетов. Ранних адвентистов неистово атаковали другие христиане. Для защиты некоторых доктрин, например, об обязательном послушании всем заповедям, включая заповедь о субботе, они обращались к Библии. Им легко было найти тексты, прочно связывающие веру в Иисуса с послушанием всем десяти заповедям, включая заповедь о соблюдении Субботы. Они восторженно читали и победно провозглашали: "Если любите Меня, соблюдете Мои заповеди... Кто имеет заповеди Мои и соблюдает их, тот любит Меня" (Ин. 14:15, 21). В пылу триумфа акценты адвентистов постепенно сместились от любви и тесного общения с Иисусом к соблюдению закона.

Так, постепенно, Иисус стал исчезать из поля зрения многих адвентистов. О личном опыте любви к Иисусу думали редко. К 1880-ым годам многие адвентисты в значительной степени потеряли Иисуса из виду.

Холодная теория

Духовная жизнь увядала и почти угасла в сердцах этих адвентистов. Елена Уайт, заметив деградацию истинного христианского опыта, стала предостерегать об этой опасности. С начала 70-ых годов она неоднократно обращала внимание на теплое лаодикийское состояние, особенно церкви Батл-Крика, штат Мичиган.1 В 1879 году, обращаясь к служителям, она со скорбью отмечала, что великие и торжественные истины, вверенные церкви, часто "представлялись, как холодная теория". Она предостерегала: "Теория истины без живого благочестия не может рассеять духовную тьму, окружающую душу".2

Говоря о служителях она писала: "Многие из тех, кого они обращают в истину, лишены истинного благочестия. Они может быть обладают теорией истины, но они не до конца обращены. Их сердца плотские; они не пребывают во Христе, а Он в них. Служитель должен представлять теорию Истины, но он не должен на этом останавливаться... Живая связь с Пастыреначальником сделает подопечных живыми представителями Христа, действительно светом миру."3

Примерно в то же время она писала: "Всей душой я желаю видеть наших служителей в размышлении о кресте Христа, с сердцами смягченными и покоренными несравненной любовью Спасителя, которая побудила Его к этой безграничной жертве."4

Большинство членов церкви верили в праведность по вере как в некую абстрактную теорию. Они соглашались с ней умом, но им не доставало живого переживания, принесшего бы мир и радость в их повседневную христианскую жизнь. Почти не зная всего этого, они впали в законничество, крепко уцепившись за доктрины, лишились волнующего опыта жизни с Иисусом как личным Спасителем.

Ущербная христианская жизнь многих членов Церкви привела к все усиливающемуся теплому состоянию в общинах. Руководители церкви признавали необходимость в духовном возрождении. В "Ревью энд Геральд" за 21 ноября 1882 года президент Генеральной Конференции Джордж Батлер призвал совершить с 1 по 3 декабря служение поста и молитвы. Объясняя причину своего призыва, он отметил, что церковь переживает "отступление от веры и духовный упадок". Далее он сказал: "Продвижение в работе сильно замедлилось из-за нашего непосвященного состояния как народа." Это побудило его сделать следующий призыв: "Мы должны быть обращенными людьми."

Во время сессии Генеральной Конференции 1886 года в Батл-Крике Елена Уайт находилась в Швейцарии. Но ей была показана сцена в храме Батл-Крика и ангел, сопровождавший ее, сказал: "Среди людей, несущих ответственность за дело Божье, существует необходимость в великом духовном возрождении."5

Необходимость в возрождении

Видимо, вялое духовное состояние в церкви существовало вплоть до сессии Генеральной Конференции 1888 года в Миннеаполисе. Неоднократно на страницах "Ревью энд Геральд" Елена Уайт выражала свое беспокойство за церковь. Процитируем некоторые из этих утверждений.

В выпуске за 15 февраля 1887 года она говорила: "В церкви слишком много формализма... Заявляющие, что они руководствуются Словом Божьим, могут быть знакомы со свидетельствами своей веры, но все же похожие на гордую смоковницу, хвалящуюся своей листвой перед миром, но Господом найденную бесплодной."

В "Ревью" от 22 марта 1887 года появился призыв к возрождению: "Возрождение истинного благочестия среди нас является нашей величайшей и наиболее безотлагательной нуждой. Нам необходимо стремиться к этому прежде всего... Возрождения можно ожидать только в ответ на молитву. Пока люди настолько лишены Святого Духа, они не способны оценить проповедь Слова... В церкви есть необращенные личности."

В "Ревью" за 24 июля 1888 года она писала следующее: "В душе каждого члена Церкви должен найти отклик торжественный вопрос, как мы стоим перед Богом, называясь последователями Христа?.. Духовная смерть постигла людей, которые могли бы являть жизнь, усердие, чистоту и посвященность, благодаря более ревностной преданности делу истины."

Видимо, многие из собравшихся на встречу служителей и сессию Генеральной Конференции в Миннеаполисе были в состоянии духовной смерти.

Утром 11 октября, во время своего первого выступления на встрече служителей, Елена Уайт сказала: "Братья, мы определенно нуждаемся в достижении более высокого и святого образца."

Неделю спустя, во время своей первой утренней речи на конференции Елена Уайт сказала, что "так много служителей, которые никогда не были обращены" и "не являются причастниками Божественного естества;

Христос не пребывает верою в их сердцах." Она добавила, что многие из них приступили к служению, и своим влиянием деморализуют церковь. И, как следствие, "слишком много проповедей, лишенных Христа".

Следующие слова ее проповеди были заключительным призывом: "О, если бы мы обратились! Мы нуждаемся в том, чтобы служители и молодые люди (молодые служители) были обращены."7

Церковь Адвентистов седьмого дня, в начале была группой верующих, наслаждающихся радостным общением с Богом и полагающихся в спасении только на Иисуса. Ко времени конференции в 1888 году она потеряла эту связь с Богом. Говоря духовными образами, многие служители со своими паствами скитались по безводным Гелвуйским горам. Елена Уайт неоднократно употребляла выражение "горы Гелвуйские", как иллюстрацию бесплодного духовного опыта своих собратьев. Бог с состраданием смотрел на Свою возлюбленную Церковь. Он приготовил двух молодых людей, чтобы помочь возродить и восставить слабеющих членов Своей Церкви к живому, действенному, исполненному Духом общению с Собой.

События накануне сессии Генеральной Конференции в Миннеаполисе

Бог избирает вестников

Сессия Генеральной Конференции 1888 года должна была состояться в городе Миннеаполисе 17 октября. Планировалось, что ей будет предшествовать недельная встреча служителей. Двое молодых людей, 38-летний А. Т. Джоунс и 33-летний Э. Дж. Ваггонер, оба являющиеся редакторами журнала "Знамения времени", были приглашены, чтобы представить на этих встречах серию проповедей.

Джоунс был обращен в адвентизм, услышав адвентистскую весть во время прохождения армейской службы в штате Вашингтон. Он проводил все свое свободное время в казарме, изучая историю и Библию, накопив огромный запас знаний. После демобилизации в 1873 году он принял крещение и начал проповедовать адвентистскую весть на Западном побережье. В мае 1885 года он стал помощником редактора журнала "Знамения времени".

Ваггонер был сыном прежнего редактора "Знамений" Дж. X. Ваггонера. Он был врачом, позже став служителем. В 1884 году он становится помощником редактора "Знамений" под руководством своего отца. Когда в 1886 году его отец был послан в Европу для служения, Джоунс и Ваггонер становятся редакторами журнала "Знамения времени".

Они оба пришли к определенным богословским взглядам, некоторые из которых различались с образом мышления, распространенного тогда среди адвентистов. Главным в их взглядах было то, что Христос пленил их, как единственная праведность кающегося грешника. Они познакомились с этой темой при общении с пресвитером Ваггонером, адвентистским новатором в вопросах искупления и праведности по вере. При изучении посланий Галатам, Римлянам, Евреям их переполняло восхищение от ободряющей красоты и очарования Иисуса. Они осознали настоятельную нужду в более глубоком понимании опыта праведности по вере в адвентистской церкви.1

Они оба почувствовали ответственность за распространение этого спасающего знания Христа и Его праведности. Будучи редакторами "Знамений", они использовали страницы этого издания для публикации своих взглядов, предлагали их для обсуждения аудиториях Хелдсбургского колледжа, а также проповедовали об этом в Сан-Франциско.

Кроме того, в ходе своих исследований в истории Джоунс пришел к выводу, что один из рогов в Дан. 7 представляет скорее Алеманов, чем Гунов. Урия Смит, признанный в церкви толкователь пророчеств, поначалу поддерживал Джоунса в его исторических изысканиях, но когда тот пришел к заключению, отличавшемуся от его собственного, Смит перестал поддерживать Джоунса.

Напряженные отношения

Руководителям в Батл-Крике показалось, что эти двое молодых людей нечестно используют свое положение редакторов для распространения перед общественностью своих взглядов, не представив их на рассмотрение "руководящим братьям", процедура, описанная Джеймсом Уайтом в книге "Очерки жизни" в 1880 году.2 Перед прибытием Джоунса и Ваггонера на конференцию появились слухи о том, что они, получив поддержку со стороны Елены Уайт, ее сына Вилли и других на Западном побережье, едут в Миннеаполис, чтобы навязать делегатам свои взгляды. Представление Ваггонера и Джоунса о праведности по вере включало в себя понятие о законе из послания Галатам. Они считали, что оно относилось скорее к Десятисловию, чем к закону церемониальному. Общепринятый взгляд среди адвентистов того времени относил слово "закон" в послании Галатам к церемониальному закону.

Уже несколько лет в церкви шла полемика относительно закона из послания Галатам. В 1886 году Джордж И. Батлер, президент Генеральной Конференции, обратился к Елене Уайт, чтобы выяснить ее понимание вопроса. Не получив какого-либо прямого ответа, он в том же году опубликовал книгу "Закон в послании Галатам", вышедшую в издательстве "Ревью энд Геральд" в Батл-Крике В ней он ссылался на статьи из "Знамений", утверждавших представление о нравственном законе в послании Галатам, резко опровергая эту точку зрения.3

5 апреля 1887 года Елена Уайт писала из Базеля в Швейцарии: "Я в затруднении, ибо за всю свою жизнь не могу вспомнить, чтобы мне было что-либо показано относительно двух законов."4 Она также не имела света относительно обсуждаемой идентификации одного из рогов из Дан. 7.

Она умоляла обе стороны оставить свои субъективные мнения и явить перед миром единство и сплоченность. Она знала, что вопрос их спора не оправдывал отсутствие единства.

Когда она посоветовала открыто и откровенно обсудить оба вопроса, внешне разлад исчез. Ваггонер и Джоунс перестали пропагандировать свои взгляды, если не считать опубликованную Ваггонером в 1888 году брошюру под названием "Евангелие в послании Галатам". Книга эта была выпущена в ответ на изданную Батлером двумя годами раньше и могла быть получена всеми желающими.

Планируя съезд служителей и Генеральную Конференцию 1888 года, Батлер предложил Елене Уайт несколько тем для обсуждения. Среди них он особенно выделил вопрос о десяти царствах из Дан. 7 и тему закона в послании Галатам. Джоунс, помимо своих проповедей о Христе как нашей праведности, должен был представить результаты своих исторических исследований относительно Дан. 7, особенно вопрос о десяти рогах. Выступления относительно пророчеств должны были быть представлены на встрече служителей. Ваггонеру предоставлялось проведение молитвенных служении на протяжении всей сессии, главной темой которых был вопрос праведности Христа в отношении к закону6

Руководители в Батл-Крике ожидали, что на конференции в Миннеаполисе произойдет конфликт. Особенно их беспокоили взгляды Джоунса и Ваггонера относительно праведности Христа во взаимосвязи с законом в послании Галатам.7

Весть 1888 года

Проповеди Джоунса и Ваггонера, с которыми они выступали на встрече служителей и сессии Генеральной Конференции, не были записаны. Впрочем, как и речи Елены Уайт. Но мы все же можем выяснить суть их вести, читая их произведения. На этой конференции основной темой Ваггонера была "Христос и Его праведность". И одна из его книг, опубликованная вскоре после конференции, носила название "Христос и Его праведность". В ней мы находим его представления об этом вопросе.

Постижение Христа

Вся эта книга представляет собой радостное восхваление Божьей любви и милости, явленной в Иисусе. Ваггонер призывал своих читателей "постигать Христа непрестанно и вдумчиво". "Христос должен быть представлен миру всеми верующими в Него как распятый Искупитель, чьи благодать и слава способны удовлетворить величайшую нужду этого мира; это означает, что Он должен быть "вознесен" во всей Своей безмерной красоте и силе как "Бог с нами" и этим привлечь к Себе всех."'

Уверенность в прощении всех наших грехов "покоится на том обстоятельстве, что Сам Законодатель, Тот, против Которого мы восстали и Кого попрали, отдал Себя за нас. Во Христе Бог отдал Себя Самого ради нашего искупления, и "пусть никто не думает, что Отец и Сын были разделены в этом деле. Они были едины в этом, как и во всем остальном"2

"Какое удивительное проявление любви! Невинный пострадал за виновного, Праведный за неправедных, Творец за творение, Законодатель за нарушителя Закона, Царь за Своих восставших подданных... Бесконечная любовь не могла найти себе более великого проявления. Теперь Господь может сказать: "Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему?""3

Божественная любовь заключила в свои объятия все творение. Посредством Своей смерти на кресте Иисус искупил весь мир. "Он искупил не определенный класс грешников, но весь мир грешников. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного" (Ин. 3: 16). Иисус сказал: "Хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира" (Ин. 6: 51)." "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых... Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 5: 6, 8)."4

Больше чем прошение

Искупив нас Своей кровью, Иисус принимает каждого кающегося. грешника таким, как он есть и облекает его в одежду Своей собственной праведности. Делая это, Он "не прячет грех, но удаляет его. И это показывает, что прощение грехов есть нечто большее, чем просто форма, нечто большее, чем вычеркивание записи о грехах в небесных книгах. Прощение грехов - это реальность, это нечто осязаемое, что непосредственно затрагивает человека. Оно действительно очищает его от вины; если он освобожден от вины, оправдан, сделан праведным, то, несомненно, пережил коренное изменение. Теперь он действительно другой человек."5

Ваггонер показал, что это соответствует учению апостола Павла, который написал, что "кто во Христе, тот новое творение" (2 Кор. 5: 17).

Ваггонер и Джоунс утверждали, что Искупитель идет дальше прощения грехов. Верующий, который принимает Иисуса как своего Заместителя и Поручителя в спасении, учится познавать Его и как Пример, как Источник сил для победы над грехом. Гарантия победы над грехом прочно покоится на истине о воплощении Христа.6

Природа Христа

Посредством воплощения, объяснял Ваггонер, "Христос воспринял на Себя подобие человека для того, чтобы искупить человека... Он должен был уподобиться человеку греховному, ибо именно греховного человека Он пришел искупить. Смерть не могла иметь власть над безгрешным человеком, каким был Адам в Эдеме; не могла она иметь власти и над Христом, если бы Господь не возложил на Него все наши беззакония. Более того, тот факт, что Христос воспринял плоть не безгрешного существа, но греховного человека (т. е. со всеми немощами и греховными наклонностями, которым подчинено падшее человеческое естество), явствует из утверждения о том, что Он "родился от семени Давидова по плоти". Давид обладал всеми наклонностями человеческого естества."7

"Ибо незнавшего греха [Христа] Он сделал для нас грехом, чтобы мы в Нем сделались праведными перед Богом" (2 Кор. 5:21). Ваггонер, комментируя этот стих, пишет: "Это гораздо больше, чем утверждение о том, что Он родился "в подобии плоти греховной". Он родился, чтобы стать грехом... Непорочный Агнец Божий, не знавший греха, стал грехом. Безгрешный, действительно взявший на Себя греховное естество, а не только считающийся грешником. Он сделался грехом, чтобы мы могли сделаться праведностью."8

Хотя Ваггонер представлял Иисуса как пришедшего в греховной плоти, все же он с осторожностью предостерегал от того, чтобы считать Его грешником. Он писал: "Некоторые, дочитав до этого места, могут подумать, что мы умаляем характер Иисуса, низводя Его до уровня греховного человека. Напротив, мы просто превозносим Божественную силу нашего Спасителя, Который добровольно снизошел до уровня греховного человека, чтобы возвысить его до Своей непорочной чистоты, которую Он сохранил при самых неблагоприятных обстоятельствах. Его человеческое естество лишь покрывало Его божественную природу... Вся Его жизнь проходила в борьбе. Плоть, побуждаемая врагом всякой праведности, склоняла ко греху, но Его божественное естество никогда, ни на мгновение не поддавалось злому желанию и ни разу не поколебалось."9 Ваггонер ободрял своих слушателей и читателей торжественным заверением: "Вы можете обладать той же силой, что и Он, если только захотите этого. Он был "обложен немощью", но все же "не сделал греха" благодаря божественной силе, постоянно пребывающей в Нем."10

Ваггонер обращался к Божьему обетованию, данному через апостола Павла в Еф. 3:14-19, что каждый верующий может быть укреплен Христом, пребывающем в сердце верою через Святого Духа. Таким образом каждая жаждущая душа может быть исполнена полнотой Божьей. Он способен и страстно желает наделить нас силой "несравненно большей всего, чего мы просим или о чем помышляем". Вся сила, пребывавшая во Христе, может пребывать и в нас, ибо Он по благодати щедро дарует ее нам. Ваггонер смело утверждал, что в сердце верующего может постоянно пребывать Тот, Кто сильнее сатаны. И верующий может смотреть на нападки сатаны, как из неприступной крепости и говорить: "Все могу в укрепляющем меня Иисусе Христе".11 Весть о праведности по вере, представленная в Миннеаполисе в 1888 году, была поистине вестью надежды и ободрения. Она дарила прощение всех грехов. Более того, она несла победу над грехом. Желание Ваггонера было в том, чтобы прежде сомневающиеся, христиане решились жить с доверием и любовью к Богу. Однако Ваггонер предупреждал, что сатана не склонен позволить своим прежним рабам уйти без борьбы. Он увещевал каждого последователя Христа всегда помнить, что Иисус уже освободил его, и он больше не служитель сатаны. Победа требует постоянного подчинения Божьей воле, и другого пути к победе нет.12

Победа

Говоря о победе над искушением, Ваггонер обратился к своему первоначальному призыву: обращайте свои взоры и мысли к Иисусу. В одной из своих проповедей, напечатанной в журнале "Знамения времени" за 25 марта 1889 г., Ваггонер использовал историческую иллюстрацию, показывающую, как Иисус может придать силы слабому, но кающемуся грешнику в сражении против Греха и сатаны. Он писал: "Солдаты Александра Македонского были признаны непобедимыми. Почему? Потому ли, что они по своей природе были сильнее и мужественнее всех остальных врагов? Нет, но потому, что их вел Александр. Их сила заключалась в их руководителе. Имея другого вождя, они бы часто терпели поражение. Когда охваченная паникой Объединенная Армия бежала от врага в Винчестере, присутствие Шеридана обратило их поражение в победу. Без него солдаты были бы дрожащей толпой, но во главе с ним они стали непобедимой армией. Если бы вы послушали разговоры этих солдат после битвы, то услышали бы смешанное с радостью прославление их генерала. Они были сильны, потому что он был силен; они были вдохновлены тем же духом, что и Он." Мысли побеждающего верующего не должны быть сосредоточены на искушениях и трудностях. Ваггонер говорил, что если мысли человека сосредоточены на искушениях, он неминуемо станет их жертвой. Вместо этого мысли побеждающего христианина должны быть обращены к Богу и Его могуществу. В качестве примера он привел историю иудейского царя Иосафата, чья победа над моавитянами и аммонитянами описана в 2 Пар. 20. Ваггонер напоминает своим читателям, что как только Иосафату было сообщено о нападении врага, он тут же обратился к Богу. Стоя со своим народом во дворе храма, он излил свою душу в молитве к Богу. "В Твоей руке сила и крепость, и никто не устоит против Тебя!" - молился он.

От своего имени и от имени народа он сказал Богу: "К Тебе очи наши" (ст. 12). Когда царь и народ смирили себя перед Богом, обратив свои взоры к Нему, им была дарована великая победа над врагом. Ваггонер говорил: "Почему человек, начинающий молиться в час нужды с таким осознанием Божественного могущества, уже имеет победу на своей стороне? Потому, что, обратите внимание, Иосафат не только заявлял о своей вере в удивительную божественную силу, но и считал божественную силу своей собственной". Никто не может победить сатану своей собственной силой. Но в час искушения, писал Ваггонер, каждый верующий должен вспомнить Божье обетование, данное Иосафату: "Не бойтесь и не ужасайтесь... ибо не ваша война, но Божья" (ст. 15)13 Ваггонер видел, что человек, исполненный Святым Духом и взирающий на Иисуса, одержит победу над грехом. "Какие прекрасные возможности открываются для христианина! Каких высот святости он может достичь! Как бы сатана ни воевал против него, атакуя там, где плоть слабее всего, он может покоиться под тенью Всевышнего и быть исполненным полнотой Божьей силы. Тот, Кто сильнее сатаны, может постоянно пребывать в его сердце; и таким образом, смотря на атаки сатаны, как из прочной крепости, он может сказать: "Все могу в укрепляющем меня Иисусе Христе".14

Весть 1888 гола и святилище

Согласно Джоунсу и Ваггонеру, победа над грехом тесно связана с правильным пониманием истины о святилище. Елена Уайт разделяла их взгляды. В своей проповеди 20 октября 1888 года (первая суббота миннеаполисской конференции) она сказала: "Сейчас Христос пребывает в небесном святилище и чем Он занят? Совершает наше искупление, очищая святилище от грехов народа. И поэтому мы должны верою войти с Ним во святилище, мы должны начать работу в святилище наших душ. Мы должны очиститься от всякого осквернения. Нам нужно "очистить себя от всякой скверны плоти и духа, совершая святыню в страхе Божьем" (2 Кор. 7:1)"15 Для Елены Уайт отклик на очищение небесного святилища включал в себя очищение храма души каждого верующего. Это отражено в ее последующих произведениях. В 1890 году она писала: "Христос очищает небесный храм от грехов народа, и мы должны трудиться на земле в гармонии с Ним, очищая храм души от нравственного осквернения".16 Елена Уайт назвала такое понимание оправдания по вере "поистине трехангельской вестью".17 Эта истина должна была объединить людей, "соблюдающих заповеди Божьи и имеющих веру в Иисуса" (Отк. 14:12), и приготовить их к встрече Грядущего Господа с радостью и миром. Она описала такое понимание оправдания и праведности по вере одной фразой: "Несравненное очарование Христа".18 Ваггонер и Джоунс прониклись видением этой непревзойденной славы Христа. Такое представление освободило бы верующих из тисков законничества. И тогда, в 1888 году, они радостно делились этой вестью с делегатами в Миннеаполисе.

Решительная поддержка со стороны Елены Уайт

Несравненное очарование Иисуса

Елена Уайт искренне поддержала весть 1888 года о праведности по вере. "Всем сердцем я говорила аминь," - таков был ее отклик на услышанное" от Джоунса и Ваггонера на конференции в Миннеаполисе.1 Было естественным то, что она поддержала эту весть, ибо сама годами проповедовала ее. Выступая в Роуме (шт. Нью-Йорк) 19 июня 1889 года, семь месяцев спустя после конференции, она сказала: "Меня спрашивали: что вы думаете о том свете, который представляют эти люди [Джоунс и Ваггонер]? Я проповедовала вам об этом последние 45 лет -о несравненном очаровании Христа. Это то, что я пыталась донести до вашего сознания все это время. Когда брат Ваггонер высказал эти мысли в Миннеаполисе, это было первым ясным учением по данному вопросу, которое я слышала из чьих-либо ясных уст, не считая разговоров между мной и моим мужем."2

Елена Уайт действительно представляла Иисуса как основание спасения человека. Это могут проиллюстрировать еще несколько ссылок на ее предшествующие произведения и труды. На пикнике у озера Когуа, недалеко от Баттл-Крика (шт. Мичиган), в мае 1870 года она говорила: "Я представляю вам Иисуса, моего благословенного Спасителя. Я восхищаюсь Им, я возвеличиваю Его. О, если бы я обладала нетленными устами, чтобы прославлять Его так, как я желаю! О, если бы я могла встать перед всей вселенной и с хвалой говорить о Его несравненном очаровании:"3 Начиная с этого момента, но особенно после 1888 года, фраза "несравненное очарование Иисуса" появляется всякий раз, когда она подчеркивала, что без Него жизнь христианина невозможна. Елена Уайт часто акцентировала внимание на необходимости живых взаимоотношений с Иисусом, на крайней нужде быть облеченным в одежды Его праведности. В 1882 году она писала: "Недостаточно верить в существование Иисуса, вы должны верить в Него. Вы должны всецело полагаться на Его спасительную благодать." "Гордость да будет распята, а душа одета в бесценную одежду Христовой праведности."4

В утреннем обращении к служителям, собравшимся на сессию Генеральной Конференции в ноябре 1883 года, она утверждала, что Иисус и Его праведность - единственное основание для спасения человека. "Ничто, кроме Его праведности, не может дать нам права на хотя бы одно благословение завета благодати. Мы долгое время желали и пытались достичь этих благословений, но так и не получили их, потому что лелеяли мысль о том, что можем совершить нечто, способное сделать нас достойными их. Мы не отводили взор от самих себя вместо того, чтобы поверить в Иисуса как живого Спасителя. Мы не должны думать, что наши собственные заслуги спасут нас; единственной надеждой на спасение является благодать Христа... Полностью доверяясь Богу и полагаясь на заслуги Иисуса как прощающего грех Спасителя, мы обретем то спасение, которого желаем."5 Она продолжала: "Некоторые полагают, что прежде, чем они могут претендовать на Его благословения, им необходимо пройти испытательный срок и доказать Господу, что они изменились. Но эти драгоценные души могут положиться на Его обетования прямо сейчас. Им необходимо обрести Его благодать и Дух Христов для того, чтобы укрепить их в немощах. иначе они не смогут сформировать христианский характер. Иисус любит нас, приходящих к Heмy такими, какие мы есть - греховные и беспомощные."

На той же конференции в обращении к служителям на утренней встрече 13 ноября она сказала: "Многие допускают ошибку... они надеются победить посредством своих усилий и своим благочестием достичь уверенности в любви Бога. Они не используют веру, они не верят, что Иисус принимает их покаяние и сокрушение. И так, день за днем, они усиленно трудятся, не находя покоя и мира. Когда сердце полностью вверяется Богу, любовь наполняет душу, иго Христа становится благим, а бремя Его - легким. Воля сливается с волей Божьей, и то, что раньше было тяжелым крестом, становится радостью."7 Елена Уайт верила, что весть о праведности по вере приводит к тесному общению с Иисусом, приносит победу над искушением. Услышав в Миннеаполисе столь насущную весть Ваггонера, она, конечно же, оценила ее. Она надеялась, что эта весть пробудит прибывших на конференцию от духовной спячки так, что они возвратятся домой с Христовой благодатью в сердце и Его вестью на устах.

Божьи вестники

В последний четверг конференции, 1 ноября 1888 года (сессия завершилась в воскресенье, 4 ноября), Елена Уайт сказала: "Д-р Ваггонер говорил с нами прямо. В сказанном им содержится драгоценный свет... Я вижу красоту истины в представлении темы праведности Христа по отношению к Закону, сделанном доктором. Многие из вас говорят, что это свет и истина. Все же, раньше вы не представляли эту истину в таком свете... Услышанное нами находится в совершенной гармонии с тем светом, который Бог соблаговолил открыть мне в предыдущие годы."8 После Миннеаполисской конференции Елена Уайт всегда говорила с симпатией про весть о Христе как нашей праведности, которую Ваггонер и Джоунс представили так ясно. Она решительно поддерживала "этот свет, который они несут".9

В одной из своих проповедей во время пробудительных собраний с Джоунсом в Южном Ланкастере (шт. Массачусетс) в январе 1889 года она свидетельствовала, что он представлял "весть для настоящего времени, которую Господь послал Своему народу".10 Позже, летом, она говорила: "Эта весть - оправдание по вере [провозглашаемая Джоунсом и Ваггонером] - является вестью от Бога. Она несет Божественную печать, ибо плод ее - святость."11 В 1892 году Елена Уайт назвала ее "громким кличем третьего ангела, который начался в откровении праведности Христа, прощающего грех Искупителя. Это - начало света ангела, чья слава должна наполнить всю землю."12 Для нее "весть, данная... через А. Т. Джоунса и Э. Дж. Ваггонера, есть Божья весть к Лаодикийской. церкви"13

В мае 1895 года она написала, что Бог поручил Ваггонеру и Джоунсу "нести особенную весть этому миру".14 В своем письме президенту Генеральной Конференции 0. А. Ольсену, которое она писала 1 мая 1895 года с Тасмании, Елена Уайт вспоминала: "Господь по Своей великой милости послал Своему народу самую драгоценную весть через пресвитеров Ваггонера и Джоунса. Эта весть должна была прославить перед миром вознесенного Спасителя, Жертву за грехи всего мира. Она представляла оправдание через веру в Поручителя; она приглашала людей принять праведность Христа... Это -весть, которую Бог поручил нести этому миру. Это - трехангельская весть, которая должна быть провозглашена громким голосом при обильном излитии Святого Духа... Весть Евангелия о Его благодати должна была быть дана Церкви ясно и отчетливо, чтобы мир больше не говорил, что адвентисты седьмого дня говорят о законе и только о законе, но не учат вере во Христа... Поэтому Бог дал Своим рабам свидетельство, представлявшее истину такой, какая она есть в Иисусе, трехангельскую весть, представленную ясно и отчетливо."15 В этом же письме она продолжала: "Бог дал Своим вестникам то, в чем нуждались люди. Те, кто принял весть, обрели великие благословения, ибо увидели яркие лучи Солнца Праведности так, что в их сердцах появились жизнь и надежда. Они взирали на Христа."16

Существует множество подобных свидетельств Елены Уайт, которые утверждают Божественное одобрение вести Ваггонера и Джоунса. Она также пыталась предупредить отвержение вести о праведности по вере, представленной Ваггонером и Джоунсом. Она особенно подчеркивала, что люди сами по себе могут быть уведены от истины сатаной. Но все же случившееся в будущем отступление не могло свести на нет данную им Богом весть о праведности по вере. В двух своих письмах за 1892 год, оглядываясь назад, Елена Уайт писала: "Если Господни вестники спустя некоторое время после мужественного отстаивания истины падут под искушением и обесчестят Того, Кто послал их, то будет ли это доказательством того, что их весть неистинна?.. Грех вестников Божьих даст сатане повод для радости, а отвергнувшие вестников и саму весть будут торжествовать. Но это вовсе не освободит от вины тех, кто отверг весть истины, посланную Богом."17

"Вполне возможно, что пресвитеры Джоунс и Ваггонер могут быть побеждены искушением врага, но даже если это так и будет, то это не доказывает, что они не имели вести от Бога, и все, что они делали, было ошибкой."18

К сожалению, этим опасениям суждено было стать пророческими. Но в 1888 году и в последующие несколько лет пресвитеры Ваггонер и Джоунс, несомненно, выполняли дело Божье, проповедуя весть о праведности по вере и надеясь, что это станет жизнью Церкви.

Что же произошло на сессии Генеральной Конференции в 1888 году?

Спорные вопросы

Сессия Генеральной Конференции 1888 года была единственной, проведенной нашей Церковью в Миннеаполисе (шт. Миннесота). Созывы большинства сессий Генеральной Конференции, проводимых в каком-то конкретном городе только однажды, вскоре забываются. Почему же тогда Миннеаполисская сессия стала почти жаргонным выражением для многих адвентистов седьмого дня? Что же в действительности случилось на Миннеаполисской сессии, сделав ее столь значимой?

Как уже говорилось выше, встреча служителей, начавшаяся 10 октября, предшествовала сессии Генеральной Конференции. По плану руководителей Генеральной Конференции во время этих двух мероприятий должны были быть полностью обсуждены и утверждены два вопроса, которые Ваггонер и Джоунс обсуждали на Западном побережье: (1) - рога из Дан. 7; (2) - Христос как наша праведность во взаимосвязи с законом из послания Галатам. По окончании встречи служителей, на которой Джоунс выступал относительно Дан. 7, большинство делегатов заняли разные позиции относительно того, гуннов или алеманов представлял один из десяти рогов. Делегаты называли себя "гунны" или "алеманы", в зависимости от того, были они на стороне Урии Смита и исторического адвентизма или на стороне Джоунса. Джоунс рассуждал убедительно, и никто не мог опровергнуть его аргументы и доказательства. Но на многих отталкивающе действовала его порывистая неучтивость по отношению к уважаемому Урии Смиту. Джоунс обвинил его в безграмотности, когда тот скромно согласился, что просто следовал другим библейским комментаторам в своей интерпретации десяти рогов.

На то время Елена Уайт еще не заняла определенной позиции относительно рогов в Дан. 7 и относительно закона в послании Галатам. Тем не менее, она упрекнула Джоунса за его грубое замечание.1 Относительно вопроса, гунны или алеманы представляли один из десяти рогов, популярный адвентистский историк А. В. Спалдинг писал: "Обсуждать этот незначительный исторический вопрос перед лицом необъятных тем искупления и Закона Божьего было все равно, что сосредотачивать несколько батальонов для захвата небольшой хижины в то время, как исход сражения решался на поле боя. Но для Смита овладеть хижиной казалось важным. Это была его хижина. Если бы он отступил от этой позиции, то тогда его могли бы разбить на голову и во всем остальном."2 Несогласие относительно рогов было прелюдией раскола относительно доктрины о Христе как нашей праведности. Во время конференции это стало настоящим яблоком раздора. К тому же, эта тема включала в себя закон из послания Галатам. Стихи о законе, например, как о "нашем детоводителе" в Гал. 3: 24, Ваггонер относил к нравственному закону. Это объяснение расходилось с традиционным толкованием адвентистов седьмого дня и получило сопротивление со стороны Батлера, Смита и других признанных лидеров.

Два эпизода

Эта краткая глава не является попыткой выявить мотивы и отношения всех участников конференции к вести 1888 года. Лучше ограничиться утверждениями Елены Уайт относительно реакции делегатов во время конференции. Но сперва несколько фрагментов из случившегося на конференции. Это объяснит некоторые из обращений Елены Уайт к конкретным руководителям.

В одном случае, когда старшие служители стали все больше противиться тому, что представлял Ваггонер, Р. М. Килгор, администратор с Юга и член комитета Генеральной Конференции, предложил отложить темы Ваггонера о праведности по вере до приезда Батлера, который в то время был болен. Елена Уайт, сидевшая на этом собрании на сцене, тотчас встала и возразила, говоря: "Желает ли Господь, чтобы Его дело ожидало пресвитера Батлера? Господь хочет, чтобы Его дело продвигалось вперед и не ждало кого-либо из людей."3 Поскольку никто не возразил на замечание Елены Уайт, Ваггонер продолжал выступать.

Другим случаем была ответная реакция Дж. X. Моррисона на выступление Ваггонера. Оппоненты Ваггонера избрали Моррисона представить официальный ответ Ваггонеру. Моррисон, президент Конференции штата Айова, утверждал, что адвентисты седьмого дня всегда верили и учили оправданию по вере. Формально это, конечно же, было правильно, но он не смог признать, что эта основополагающая доктрина, ведущая к более глубокой жизни во Христе, была затемнена заслоняющим все акцентом на законе. Говоря искренне и ревностно, он, тем не менее, не смог убедить многих своих слушателей в том, ЧТО учение Ваггонера не было истиной Божьего Слова. Ответ Джоунса и Ваггонера на сказанное Моррисоном был прост и скромен. Они решили не высказывать личных суждений, а ограничиться прочтением шестнадцати стихов из Писания. Неожиданная тишина воцарилась в аудитории, когда эти двое стояли и по очереди читали вслух места из Библии. После этого они заняли свои места. Была произнесена молитва, и собрание закончилось. Такой особенный ответ на выпад Моррисона оказал глубокое и незабываемое впечатление на делегатов.4

Не тот дух

Во время проведения встречи служителей и конференции Елена Уайт выступала около двадцати раз. В своей первой речи на конференции утром 18 октября она вскользь обратила внимание на необходимости иметь живой опыт праведности по вере, указав своим слушателям на слова Иисуса: "Без Меня не можете делать ничего" (Ин. 15:5). Она сказала: "В эти последние дни нам поручена великая и важная истина. Но просто соглашение с ней и убежденность в ней нас не спасут. Принципы истины должны быть вплетены в наш характер и нашу жизнь." Для этого, указала она, "мы в это время крайне нуждаемся в смирении перед Богом, чтобы Святой Дух мог сойти на нас." Она говорила, что многие обладают только поверхностным знанием истины и им необходимо исследовать Писания для самих себя, чтобы "увидеть, соответствуют ли их взгляды Слову Божьему".5

В своей речи к служителям 21 октября Елена Уайт с сожалением говорила о "злых речах и мыслях", имевших место "на этой конференции". Она продолжала: "Мне было больно слышать столько насмешек среди пожилых и молодых, когда они сидели за обеденным столом." Она призывала молодых служителей, которые только приступали к служению, "смотреть, как они слушают" и "быть осторожными в противлении драгоценным истинам [вести о праведности по вере], о которых вы сейчас так мало знаете."6

Ровно неделю спустя после начала конференции, 24 октября, на встрече со служителями Елена Уайт выразила сожаление о том, что конференция "приближается к концу, а еще не сделано ни одного исповедания; не было дано ни одного шанса для присутствия Святого Духа." Она продолжала: "Какая польза от того, что мы собрались вместе, что здесь присутствуют наши братья-проповедники, если они здесь только для того, чтобы не допустить Духу Божьему прийти к людям? Мы надеялись, что здесь произойдет обращение к Господу. Возможно, вам кажется, что вы достигли всего, чего желали... Если служители не примут свет, я хочу дать шанс людям; может быть, они примут его."7 Относительно побуждения Килгора отложить выступление Ваггонера, пока не прибудет Батлер, она сказала: "Здесь присутствует пресвитер Смит и пресвитер Ван Хорн, которые держатся истины уже многие годы, и все же мы не должны касаться этого вопроса до прибытия Батлера. Пресвитер Килгор, я не могу до конца выразить вам свое огорчение, которое охватило меня, когда вы сделали то замечание, потому что я разочаровалась в вас... Обратимся же за истиной к Господу вместо того, чтобы проявлять воинственный дух." Она также выразила надежду, что Моррисон, представлявший официальный ответ на выступление Ваггонера, "обратится и примет Слово Божье с кротостью и Духом Божьим." Елена Уайт с глубоким сожалением отметила, что Дух Божий не присутствовал на их собрании. Позже она с печалью признала, что ее "собратья по служению пришли на ту конференцию с духом, который не был Духом Божьим."8 Отсутствие Духа лишило истину силы. Она утверждала: "Я видела, что драгоценные души, которые должны были постичь истину, были отвращены от нее из-за того, как с ней обращались, потому что там не было Иисуса. И вот к чему я призывала вас все это время - мы нуждаемся в Иисусе. В чем причина того, что Дух Божий не посещает наши собрания?"9

Печальная глава истории

Перед окончанием конференции Елена Уайт сделала ясное заявление в адрес "братьев, собравшихся на Генеральной Конференции". В своей речи она призывала к более глубокому исследованию Слова. Она начала речь, умоляя их "воспитывать в себе христианский дух", не поддаваться "сильному чувству предубеждения", но "быть подготовленными исследовать Писания беспристрастно, с благоговением и искренностью... Нельзя позволять своим чувствам влиять на наши слова или суждения... Как христиане, вы не имеете права вынашивать чувство вражды, злобы и предубеждения по отношению к доктору Ваггонеру, представившему свои взгляды ясно и откровенно, как и подобает христианину."10 В заключение своей речи она сказала: "Те, кому несвойственно самим думать и исследовать, верят в определенные доктрины только потому, что в них верят их соработники. Они противятся истине, не обращаясь к Писанию, чтобы самим выяснить, что есть истина. Так как те, кому они доверяют, сопротивляются свету, они также встают в оппозицию, не зная, что они отвергают совет Бога, обращенный именно к ним... Ни для одного из этих молодых людей неразумно посвящать себя решению на этом собрании, где на повестке дня стоит скорее противостояние, чем исследование. Предметом вашего изучения должно стать Писание, и тогда вы узнаете, что обладаете истиной. Откройте свои сердца, чтобы Бог мог написать истину на его скрижалях."

Она закончила эту речь, вновь отметив, что на этой конференции одержала победу оппозиция по отношению к Духу. "Когда приходит Дух Божий, место разногласий занимает любовь, потому что Иисус есть любовь. Если бы здесь Его Дух был принят с нежной заботой, то наше собрание уподобилось бы потоку в пустыне."11 С глубоким сожалением Елена Уайт осознавала, что на этой конференции Духу Божьему не было позволено быть невидимым Руководителем. Его руководство устранило бы разногласия и наполнило бы всех Божественной любовью. Впоследствии она всегда вспоминала эту конференцию с печалью. Она писала: "Мне было сообщено, что ужасный опыт Миннеаполисской конференции является одной из самых печальных глав истории верующих в истину для настоящего времени."12

Святой Дух оскорблен

Пресвитер Батлер

Противники вести 1888 года в Миннеапоисе объединились под руководством президента Генеральной Конференции Джорджа Батлера. Отсутствуя по причине болезни, он тем не менее в значительной степени управлял комитетом Генеральной Конференции и руководил большинством служителей на этой конференции. Пять лет спустя в своей статье под названием "Личное", опубликованной в "Ревью", Батлер исповедал свое сопротивление вести о праведности по вере, представленной Ваггонером и Джоунсом. Он писал: "Но по целому ряду причин, о которых здесь нет необходимости упоминать, я не симпатизирую несущим перед народом то, что я только сейчас считаю светом."1

В одной из своих утренних речей на конференции Елена Уайт сказала: "Никогда прежде я не была встревожена так, как в настоящее время." Она имела в виду противостояние Батлера вести о праведности по вере и предложение Килгора отложить обсуждение закона из послания Галатам, пока не приедет Батлер2 . В этой главе мы рассмотрим оценку Елены Уайт, сделанную ее при воспоминаниях об этой конференции. В тот же день в своем письме она поведала своей невестке Мэри: "Мы [ее сын Вилли, муж Мэри, и она сама пережили самое тяжелое и непостижимое противодействие, когда-либо проявлявшееся среди нашего народа." Они с Вильямом "должны были каждое мгновение быть на страже, чтобы не были совершены поступки и не приняты решения, могущие нанести ущерб будущей работе Она продолжала: "Нездоровый человеческий разум обладал руководящей силой над комитетом Генеральной Конференции, служители стали тенью и голосом пресвитера Батлера... зависть, злые подозрения, ревность действовали подобно закваске, пока не вскисло все тесто...

Мы думаем, что пресвитер Батлер совершал служение на 3 года больше положенного и теперь лишился всякого смирения и кротости. Он думает, что его положение дает ему силу быть непогрешимым. Искоренить эти представления из сознания братьев было трудной задачей. Это трудно будет сделать, но мы верим в Бога... Я благодарна Богу за силу, свободу и могущество Его Духа, проявившиеся в моем свидетельстве, хотя оно оказало наименьшее влияние на многие сердца, чем когда-либо в моей жизни. Казалось, сатана имеет силу помешать моей работе в удивительной степени. Но я прихожу в трепет при одной только мысли о том, что могло бы произойти на этой встрече, не будь нас там."3 Это была ее первая реакция на случившееся на конференции.

Непостижимое противление

В начале 1889 года она встретилась с руководителями в Батл-Крике и кратко сообщила о случившемся в Миннеаполисе. Говоря о своем выступлении, она писала: "Я рассказала им о том затруднительном положении, в котором я оказалась, оставшись совсем одна и вынужденная обличать греховный дух, который был руководящей силой на том собрании. Подозрения, зависть, дурные предположения и противление Духу Божьему - на все это было обращено их внимание... Я утверждала, что избранный в Миннеаполисе путь был жестокостью по отношению к Духу Божьему".4

В мае 1890 года она упомянула о продолжающейся оппозиции по отношению к вести 1888 года, впервые проявившейся в Миннеаполисе. Она заметила: "Христос отметил все грубые и гордые и презрительные речи против Его слуг как обращенные против Него Самого."5

В своем письме, написанном в 1892 году, Елена Уайт вспоминала свое огорчение от преобладавшей в Миннеаполисе позиции, подобной отношению Корея, Дафана и Авирона, и свои планы покинуть конференцию. Она писала: "Когда я уже намеревалась оставить Миннеаполис, ангел Господень предстал предо мной и сказал: "Не делай этого; тебе еще предстоит совершить здесь работу, предназначенную Богом. Люди выступают здесь в роли восставших Корея, Дафана и Авирона. Я поставил тебя там, где ты должна быть, но те, кто не пребывают во свете, этого не осознают. Они не будут испытывать нужды в твоем свидетельстве, но Я буду с тобой, Моя благодать и сила поддержат тебя. Они отвергают не тебя, а вестника и весть, которую Я послал Своему народу. Они показали свое презрение к Слову Господню. Сатана ослепил их глаза и извратил их суждение. И если каждая душа не раскается в своем грехе, этой неосвященной независимости, оскорбляющей Духа Божьего, они останутся во тьме. Я сдвину светильник с его места, если они не покаются и не обратятся, чтобы Я исцелил их. Их духовное видение омрачилось. Они не желают, чтобы Бог явил Свой Дух и Свое могущество, ибо они имеют дух насмешки и презрения к Моему слову. Каждый день они проявляют легкомыслие и поверхностность, острят и насмехаются. Они не обратили Свои сердца, чтобы найти Меня. Они живут в бликах своего собственного пламени и, если не покаются, то пожнут горе."

Никогда прежде я не видела среди нашего народа такой непоколебимой самоудовлетворенности и нежелания принять и признать свет, явленный в Миннеаполисе. Мне было показано, что ни один из тех, лелеял дух, явленный на том собрании, не получит снова ясного света, чтобы различить драгоценность истины, посланной им с Неба, пока они не смирят свою гордость и не признают, что не были водимы Духом Божьим, а их сердца были наполнены предубеждением. Господь желал приблизиться к ним, благословить и исцелить их отступление, но они не поняли этого Ими руководил тот же самый дух, которым были движимы Корей, Дафан и Авирон."6

Елене Уайт было трудно избавиться от неприятных воспоминаний, связанных с Миннеаполисской сессией Генеральной Конференции. В 1892 году она писала Урии Смиту в том же духе: "Я никогда не смогу забыть пережитое нами в Миннеаполисе и открытое мне о духе, управлявшем тогда людьми, их словами и действиями, совершенными в согласии с силами зла. Некоторые совершили исповедание... другие - нет... На этом собрании они были движимы другим духом и не знали, что Бог послал этих молодых людей, пресвитеров Джоунса и Ваггонера, нести особую весть, к которой они отнеслись с насмешкой и презрением, не осознавая, что небесные жители смотрели на них и отмечали их слова в небесных книгах... Я знаю, что тогда Дух Божий был оскорблен."7

В послании из Австралии, прочтенном на сессии Генеральной Конференции в 1893 году, Елена Уайт говорила относительно Миннеаполисской Конференции: "Влияние, берущее свое начало от противления свету и истине в Миннеаполисе, направлено к тому, чтобы лишить силы свет, данный Богом Своему народу через Свидетельства...

Работа противников истины неуклонно продвигается вперед, и все это время мы вынуждены затрачивать все наши силы на противодействие врагу, действующему в наших рядах."8

Три года спустя Елена Уайт сделала следующие тревожные заявления относительно Миннеаполисской сессии: "Враг многое совершил так, как того хотел [на Миннеаполисской конференции]... Все собравшиеся на той встрече имели благоприятную возможность встать на сторону истины, приняв Святого Духа, Которого Бог послал в столь обильном потоке любви и милости... Все произошедшее на этом собрании заставило Бога небес стыдиться называть братьями тех, кто принимал участие в этих событиях. Небесный Наблюдатель заметил все это и записал в Божью памятную книгу.9

О тех, кто принять Святого Духа и вынашивал неосвященные чувства на Миннеаполисской конференции, она сказала: "Тот же самый дух, который двигал отвергающими Христа, пребывает в их сердцах. И если бы они жили во времена Христа, они поступили с Ним таким же образом, как и нечестивые и неверующие Иудеи."10

В другом месте Елена Уайт выразила ту же мысль в следующих словах: "Все небожители стали свидетелями позорного отношения к Иисусу Христу, пребывающему через Духа Святого. Если бы Христос был перед ними, они обошлись бы с Ним так же, как Иудеи."11

В 1897 году Елена Уайт написала следующие строки о том же: "Оскорбленный и униженный Бог будет свидетельствовать, провозглашая сокрытые грехи. Как священники и правители, исполненные возмущения и страха, нашли выход в бегстве при повторном очищении храма, так это будет и в последние дни."12

С течением лет оценка Еленой Уайт Миннеаполисской конференции не становилась более позитивной. Пожалуй, она становилась более резкой, когда она указывала на состояние мятежа против Бога. Она оглядывалась на то собрание, как в основном вражду с Богом и борьбу с победным шествием Его истины.

Духовная слепота

Из всех этих исполненных болью заявлений Господней слуги можно сделать вывод, что на Миннеаполисской конференции Святой Дух испытал не только сопротивление, но и жестокое отношение к Себе. Эта жестокость проявилась в суровых, высокомерных и презрительных речах, обращенных против избранных Божьих вестников, Джоунса и Ваггонера. Говорившие не осознавали, что их жестокие слова были обращены к Самому Христу.

Когда делегаты отвергли Господних вестников, они нанесли оскорбление Духу Божьему. Сатана ослепил их глаза, и они отдались его руководству подобно Корею, Дафану и Авирону во время их восстания против Моисея. Движимые злым духом и говорящие под его влиянием, они оскорбили Святого Духа. Все это было записано небесными жителями.

Небо стыдилось называть противников вести 1888 года своими детьми. Некоторые из них были лидерами, такие, как Батлер и Смит, которые заняли Божье место в мышлении большинства служителей. Под их руководством большинство делегатов, прибывших на конференцию, зашли так далеко в своем противостоянии Святому Духу, что, появись среди них Иисус, они поступили бы с Ним, как Иудеи в древности, они бы распяли Его. В небесных книгах отвергнувшие в Миннеаполисе весть 1888 года значатся, как убийцы Иисуса, так как "в небесные книги записываются грехи, которые были бы совершены, будь для этого благоприятная возможность."13

Тревожная духовная слепота существовала на конференции. Елена Уайт писала: "Я знаю, что умы многих были поражены слепотой, из-за чего они не могли различить Духа Божьего и то, что составляет истинный христианский опыт. Было мучительно осознавать, что это были те, кто управляют Божьим стадом...

Наши братья, занимающие руководящие должности в деле Божьем, должны были быть настолько тесно связаны с Источником всякого света, что не назвали бы свет тьмой, а тьму светом."14

Это тревожное состояние не исчезло бы, если бы Святой Дух был отнят от Миннеаполисского собрания. Святой Дух присутствовал в силе, пытаясь изменить ход событий. В 1895 году Елена Уайт писала: "Снова и снова Дух Господень приходил в собрание с убеждающей силой несмотря на неверие, проявляемые некоторыми присутствующими."15 Но с Ним обошлись, как с непрошеным гостем. Присутствующие отказались признать и принять Его, когда они отвергли весть о праведности по вере, обвиняя ее последователей в фанатизме.16

14 лет спустя после Миннеаполисской конференции ужасные переживания все еще оставались в памяти Елены Уайт. Она вспоминала об этом, как об "ужасном опыте... одной из самых печальных глав в истории верующих в истину для настоящего времени."17

Она отметила, что на Миннеаполисской сессии "сатана многое совершил так, как он хотел... обманув человека."18 Ее молитвой были слова: "Да не даст Бог, чтобы когда-нибудь снова случилось подобное тому, что произошло в Миннеаполисе."'19

Почему Иисуса предали и распяли?

Следование за дилерами

Поражает воображение тот факт, что делегаты сессии Генеральной Конференции адвентистов седьмого дня могли обойтись со Святым Духом так позорно, оскорбляя и причиняя Ему боль, и, говоря образно, распяли Иисуса в лице Святого Духа. Как это было возможно? Собравшиеся на сессии делегаты не исследовали Писания лично для себя, к чему их от всего сердца призывала Елена Уайт на конференции. Вполне понятна их непримиримость, неизмененных спасающей вестью Библии через преобразующее влияние Святого Духа. Без личного понимания вопроса естественным было последовать за своими лидерами. Выдающимися среди них были Джордж Батлер и Урия Смит, которых поддерживали Моррисон и другие. Елена Уайт писала, что позиция Батлера, излагаемая делегатам в "телеграммах и длинных письмах" во время его болезни в Батл-Крике, заключалась в том, чтобы ""следовать старым вехам". Так, как если бы Господь не присутствовал на этой конференции и не держал бы в Своей руке ее работу," - писала она.1 Обычно перемены трудны и болезненны, а иногда даже опасны. Вина вменяется с большей готовностью в тех случаях, когда что-то не так во время перемен, чем когда беда настигает во времена следования старым правилам. Обычно человеческая инерция заставляет оставить все по-старому. Батлер и его последователи решили обезопасить себя, следуя "старым вехам" Но Божий план был продвигаться вперед! "Нежелание отказаться от предвзятых мнений и принять эту истину лежало в основе оппозиции, проявленной в Миннеаполисе по отношению к вести Господа, принесенной через братьев Ваггонера и Джоунса. Вызвав эту оппозицию, сатана преследовал цель - лишить наш народ той великой силы Святого Духа, которую Господь так желал дать им. Враг помешал им воспользоваться действенной силой для возвещения истины этому миру, с которой апостолы провозглашали ее после дня Пятидесятницы. Свету, призванному озарить всю землю лучами своей славы, было оказано сопротивление. Нашими же собственными братьями этот свет в значительной степени был сокрыт от мира."2

Урия Смит был непосредственным представителем Батлера на Миннеаполисской конференции. Он был одним из самых образованных людей деноминации, уважаемый редактор и учитель. Многие из служителей были его студентами в колледже Батл-Крика, где он был первым библейским учителем и заведовал кафедрой библейской экзегетики с 1875 по 1882 год. Его способности помогли Привлечь внимание студентов к новому колледжу. К 1885 году более 30 его студентов были адвентистскими служителями. Многие другие посещали его библейские лекции. По просьбе комитета Генеральной Конференции после 1873 года он проводил эти лекции в различных штатах для обучающихся служителей. Десятилетиями его мышление значительно влияло на как на служителей, так и на рядовых членов Церкви.3

Для большинства служителей было естественным следовать за их проверенными лидерами (мы говорим это без осуждения). Для чего им нужно было связываться с двумя молодыми выскочками с Западного побережья, не имевшими даже опыта служения в Церкви, тогда как Батлер, Смит, Моррисон и другие были признанными руководителями? Кроме того, напряженность по отношению к Ваггонеру и Джоунсу проявилась уже во время встречи служителей.

Прежде всего, конфликт вызвало само различие в личностях между Джоунсом и Ваггонером и лидерами Церкви. По сравнению с хорошо известными лидерами как Джоунс, так и Ваггонер были всего лишь юнцами. Батлеру было 54 года, Смиту, секретарю Генеральной Конференции, было 56; А. Р. Генри, казначею, и Р. М. Килгору, другому члену комитета Генеральной Конференции, было по 49 лет. Помимо этого, Джоунс и Ваггонер отличались от рядового служителя-адвентиста тех времен как внешне, так и внутренне. Джоунс, обращенный в адвентизм во время службы в армии, был высокого роста, угловатый, обладавший несколько грубыми манерами. Несмотря на это был хорошим оратором и имел фотографическую память. Ваггонер был невысок ростом, коренастый и немного пугливый. Он имел богатый багаж знаний благодаря всестороннему обучению. К тому же, он обладал даром красноречия. Вместе Джоунс и Ваггонер представляли собой наилучшее сочетание для продвижения своего христианского убеждения.

Групповое мышление

Следуя принципу группового мышления, многие делегаты Миннеаполисской конференции оказались соучастниками греха отвержения вести праведности по вере. Так как их многие уважаемые и любимые руководители отвергли весть в Миннеаполисе, он последовали за ними, тоже отвергая ее. Этот же вопрос, только в другом контексте, Елена Уайт освещает следующим образом: "Освящающее влияние одного ума на другой является великой силой, творящей добро; но также сильно это влияние в сторону зла в руках тех, кто противостоит Богу... Люди становятся искусителями своих ближних. Они лелеют развращенные сатанинские чувства, оказывая тем самым совершенно непреодолимое влияние."4 Как раз от этого предостерегала Елена Уайт в своем обращении к участникам конференции 1 ноября: "Существует определенная опасность того, что исповедующие истину могут оказаться в положении, в котором оказались Иудеи. Они переняли идеи людей, с которыми общались."5

В своем письме С. Н. Хаскеллу 1894 года, вспоминая Миннеаполисскую конференцию, Елена Уайт писала: "Люди, избранные Богом для особой работы, подвергались опасности из-за того, что народ смотрел на людей вместо того, чтобы смотреть на Бога. Когда старейшина Батлер был президентом Генеральной Конференции, служители поставили его, старейшину Смита и некоторых других на место, где должен был быть лишь Бог."6 Их ошибка вполне понятна, хотя невозможно извинить стражей Церкви, как их называла Елена Уайт, за готовность следовать скорее за людьми, чем за Святым Духом.

В первоапостольской Церкви Павел был необыкновенно одаренным и смелым христианским мыслителем. Он отважился непоколебимо стоять лишь за истину. Эта черта его характера проявилась, когда после пережитого им на дороге в Дамаск он порвал связь со всеми своими фарисейскими друзьями и стал последователем смиренного Назарянина. Но во время своего последнего визита в Иерусалим он тоже оказался неверным Богу, желая угодить лидерам Иерусалимской церкви. Когда они посоветовали Павлу присоединиться к четырем назореям в исполнении Моисеевых ритуальных обрядов, он согласился с их просьбой и сделал так (см. Деян. 21: 23-26). Непоколебимый Павел оказался под влиянием, как мы говорим сегодня, группового мышления. Но, пытаясь угодить своим друзьям-служителям и братьям, он зашел слишком далеко. Елена Уайт, комментируя соглашательство Павла с руководством, пишет: "Это указание не было побуждено Духом Божьим; оно было следствием малодушия и трусости." Павлу "не было разрешено Богом уступить в такой степени, как они просили." Но "он был принужден уклониться от твердого, определенного пути, по которому он до сих пор следовал," побуждаемый "огромным желанием быть в гармонии со своими братьями и своим уважением к апостолам, бывшим со Христом, и к Иакову, брату Господа."7

Петр, другой столп среди апостолов, оказался в той же ловушке, пытаясь угодить своим иудейским собратьям из Антиохии в Сирии (см. Гал. 2: 9-14). Иронично, что Павел, так строю укорявший Петра за его ошибку в Антиохии, позже оказался в той же самой ситуации.

Препятствия на пути света

Во свете этих ошибок Петра и Павла легко понять, каким образом большинство делегатов Миннеаполисской конференции последовали за своими лидерами в отвержении вести 1888 года. Действительно, предостережение Павла применимо ко всем нам: "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1 Кор. 10: 12). Это неприятная мысль, но все же это правда, что на Миннеаполисской конференции руководители Церкви адвентистов седьмого дня повторили роль иудейских лидеров во дни Иисуса. Во время земного служения Христа иудейский народ в своем большинстве относился к Нему благосклонно. Именно иудейские лидеры позже побудили их требовать Его распять. В 1888 году именно руководящие братья были острием копья оппозиции по отношению к вести о праведности по вере. Они собрали вокруг себя большинство служителей и через них повлияли на еще большее количество рядовых членов.

Всегда Божий план был в том, чтобы вести Свой народ через руководителей. Бог говорил к Моисею, а он передавал Божью волю народу. В более поздние библейские времена пророки были Его особыми вестниками. Когда апостол Павел был призван Его посланником среди язычников, Дух направил Ананию, представителя Церкви, дать ему это божественное поручение и сказать Павлу, что делать (см. Деян. 22: 10-16).

В общении со Своим народом Бог использует посредников. Это наглядно представлено в Отк. 1:1. По есть и обратная сторона. Божья весть встретила препятствия на пути к людям, когда руководители оказались неверными. Елена Уайт писала, что в 1888 году свет был скрыт от Божьего народа "нашими же собственными братьями". Но Божественное избрание руководителей не снимает с нас личной ответственности. Мы не должны слепо следовать лидерам. Преимуществом каждого верующего является познание Божьей воли через Его Слово, освещенное Святым Духом. Слово было дано через Духа (см. 2 Пет. 2: 21), поэтому испытываемые нами побуждения Духа Святого всегда будут в согласии со Словом. И Дух Святой стремится побуждать каждого поступать верно.

На Миннеаполисской конференции были некоторые, которые знали Слово и следовали указаниям Духа без колебаний. Когда истина Божья была открыта перед ними Божьими вестниками на конференции, Дух Святой помог им увидеть свет. Среди них была Елена Уайт, которая была непоколебима в поддержке Джоунса и Ваггонера. Были и другие, которые осознали открытую им истину. Среди них был Стефан Хаскелл. Этот муж веры, смирения и любви к Богу и потерянным грешникам, казалось, был высечен из гранита. Он никогда не колебался в своей твердой верности Богу. Как свидетельствует его история жизни, он знал голос Святого Духа. Если этого требовали обстоятельства, он никогда не отклонялся в сторону, даже если стоял за Бога в одиночку.9 На Миннеаполисской конференции были другие, подобные ему, но их было меньшинство. Спустя несколько дней после начала сессии Генеральной Конференции, 14 октября, Елена Уайт писала болеющему Джорджу Батлеру в Батл-Крик: "Основной настрой и влияние собравшихся на эту встречу служителей заключалось в пренебрежении светом. Мне очень жаль, что враг имеет власть над вашими умами, склонив вас занять такие позиции. Они будут ловушкой для вас и препятствием в работе Божьей..."10

Иисус никогда не был бы распят, если бы большинство Иудеев не были увлечены Иудейскими лидерами и не потребовали бы распятия Христа. Точно так же Елена Уайт никогда не говорила бы, что Христос фактически был распят на этой конференции, если бы большинство делегатов не последовали своим руководителям в отвержении вести 1888 года.

Миннеаполисская конференция бросает вызов каждому из нас. Мы должны лично для себя должны постигать Божью волю, открытую в Его Слове; мы должны оставаться смиренными и готовыми научиться, открытыми для Бога. И тогда Он исполнит Свои обещания вести нас верным путем, ибо Он "направляет кротких к правде, и научает кротких путям Своим (Пс. 24:9, см. Пс. 12; 31:8; Ис. 30:21; Иак. 1:5).

События после сессии Генеральной Конференции в Миннеаполисе

Дать шанс людям

В своем обращении к служителям во время конференции Елена Уайт сказала: "Если служители не примут свет, я хочу дать шанс людям; может быть, они смогут принять его."1

Этот план был осуществлен, когда А. Т. Джоунс и Елена Уайт провели в январе 1889 года в Южном Ланкастере серию собраний на тему "Христос - наша праведность". В своем отчете об этих собраниях, опубликованном в "Ревью", Елена Уайт говорила о том, что люди приняли весть с радостью. Основное свидетельство, исходившее от посещающих эти собрания, состояло в том, что "опыт, полученный здесь, превосходил все известное им прежде. Они свидетельствовали о своей радости, что Христос простил их грехи. Их сердца были наполнены благодарностью и хвалой Богу. Благостный мир был в их душах."2

На лагерном собрании в мае в Оттаве (шт. Канзас) Елена Уайт вновь объединилась с А. Т. Джоунсом, а также Д. Т. Джоунсом, секретарем Генеральной Конференции. Принятие вести 1888 года здесь было не таким единодушным, как в Южном Ланкастере. В своем отчете в "Ревью" Елена Уайт отметила, что могущественные силы действовали против тех, кто был послан с вестями от Бога. Она молила Бога о Его благодати и перед закрытием собрания отметила с радостью, что свет Божьей спасающей благодати засиял."3

На лагерном собрании в июне 1889 года в Виллиамспорте (шт. Пенсильвания) теплые члены, стоящие на краю отступления, были оживлены, "когда драгоценная весть настоящей истины была провозглашена народу братьями Джоунсом и Ваггонером; люди видели новую красоту в трехангельской вести и получили великое ободрение."4

О лагерном собрании в Риме (шт. Нью-Йорк) Елена Уайт писала, что она глубоко переживала за людей, так как "ни один из ста" не понимал для самого себя "библейской истины" относительно вопроса оправдания по вере, "который так необходим для нашего настоящего и вечного блага." Здесь Господь вновь послал "особые вести милости и ободрения... через избранных им слуг."5

Служитель С. X. Лэйн в "Ревью" дал следующий ободряющий отчет с этого лагерного собрания: "Представление вопроса об оправдании по вере Еленой Уайт и пресвитерами Джоунсом и Ваггонером ободрило всех присутствующих больше, чем все остальные темы." Это принесло надежду и радость каждому сердцу. Это проявлялось по-разному. Молитвы и свидетельства были волнующими, наполненными уверенностью в любви Божьей. Это побудило многих покаяться, верить без сомнения и не отчаиваться. Почти все оставляли собрание, славя Бога."6

Хотя большинство людей принимали весть об оправдании по вере с радостью, некоторые служители смотрели на нее с горечью и ответили непреклонной оппозицией. О них Елена Уайт писала в Ревью: "Есть те, которые не видят нужды в особенной работе в это время. Хотя Бог стремится поднять людей, они стремятся отвернуться от вести предостережения, обличения и милостивого призыва. Их влияние направлено на то, чтобы успокоить опасения людей и не дать им пробудиться и осознать торжественность этого времени. Те, которые так поступают, не дают ясного трубного звука. Они должны были бы осознать ситуацию, но были уловлены врагом."7

Другие, в особенности молодые служители, заняли выжидающую позицию. На самом деле, многие члены поступали таким же образом. Следовательно, вести Божьей любви и благодати не были полностью приняты верующими. Об этом Елена Уайт писала в "Ревью" в марте 1890 года: "Наша молодежь смотрит на наших старших братьев и видит, что весть ими не принимается, но они относятся к ней, как к не имеющей значения. Такое влияние заставляет несведущих в Писаниях отвергнуть свет. Эти люди, отказывающиеся от принятия истины, ставят самих себя между людьми и светом."8

Библейские курсы

Джоунс и Ваггонер вместе с Еленой Уайт присутствовали на сессии Генеральной Конференции осенью 1889 года в Батл-Крике под руководством 0. А. Ольсена, президента Генеральной Конференции. Джоунс представил серию размышлений на тему оправдания по вере, которые принесли слушателям свет, истину и радость9

Ольсен был в полном согласии с вестью 1888 года. Несмотря на то, что он был в Европе до мая 1889 года, в Батл-Крике с января по март 1889 года проводились занятия для служителей, значительную часть которых проводил Джоунс. Так как эти занятия были очень успешны, еще два курса были запланированы в промежутке между сессиями Генеральной Конференции в 1889 и 1891 годах.

Эти занятия, запланированные в основном для евангелистов и молодых служителей, были направлены, чтобы сломать оппозицию, возникшую в Миннеаполисе. Как Джоунс, так и Ваггонер были среди учителей.10

В марте 1890 года во время окончания вторых библейских курсов Елена Уайт радостно писала своему сыну Вильяму и его жене Мэри: "Сказанное принимается подавляющим большинством присутствующих. Люди, которые раньше держали все в своих руках [противящиеся вести 1888 года] теперь не имеют силы. Мы взяли твердый курс к Небу."

На следующий день она писала: "Мое сердце исполнено благодарностью и хвалой Богу. Господь излил на нас свое благословение. Среди тех, кто прибыл из других мест, главная опора мятежа сломлена."11

Но все же некоторые, в основном старшие служители, не торопились менять свое мнение. В августе 1890 года Елена Уайт опубликовала в "Ревью" статью, указывающую, что в некоторых отношениях духовный климат Церкви был не лучше, чем перед Миннеаполисской конференцией: "Как наши служители могут стать представителями Христа, когда они чувствуют себя самоудовлетворенными, когда духом и отношением они говорят, "я богат, и разбогател, и не имею ни в чем нужды"?..

Со времени встречи в Миннеаполисе я, как никогда прежде, видела лаодикийское состояние Церкви. Я слышала обличения Божьи, обращенные к тем, кто чувствует себя ни в чем не имеющим нужды, кто не знает о своей духовной нищете... Многие, как Иудеи, закрыли свои глаза, чтобы не видеть. Закрывать глаза, чтобы не видеть свет, жить без связи со Христом, ни в чем не имея нужды, - так поступать сегодня намного опаснее, чем в те времена, когда Он был на земле...

Осознавшие свою нужду в покаянии перед Богом и в вере в нашего Господа Иисуса Христа смирятся душой и покаются в своем сопротивлении Духу Господню. Они исповедуют свой грех отвержения света, который Небеса так милостиво послали им. Они оставят грех, который огорчил и оскорбил Духа Господня."12

На третьих библейских курсах вновь господствовала добрая атмосфера, которая задала тон для сессии Генеральной Конференции в 1891 году. На этой конференции Ольсен свидетельствовал о том, что успех библейских курсов превзошел все ожидания. Особенно последние занятия задали идеальный духовный тон для сессии. Елена Уайт писала: "Господь был среди нас, и мы видели Его спасение. Я никогда не посещала Генеральной Конференции, такой, как эта, где Дух Господень так обильно проявил Себя в изучении Его Слова."13

Благословения Божьи на этой сессии Генеральной Конференции были так очевидны, что журналист "Ревью" имел побуждение написать по окончании сессии: "Сейчас мы стоим на самой границе обещанного излития Духа, позднего дождя, через который проповедь вести завершится в силе и проявит себя в праведности."14

К концу сессии Генеральной Конференции 1891 года духовные перспективы для Церкви действительно выглядели яркими. 0. А. Ольсен и Елена Уайт стояли бок о бок, поддерживаемые Джоунсом и Ваггонером и все возрастающим количеством других. Казалось, что весть о Христе и Его праведности вот-вот охватит всю Церковь.

Отъезд Елены Уайт в Австралию

Именно на этой конференции Совет по Зарубежным Миссиям под председательством Ольсена, в котором Вильям Уайт был секретарем, принял решение пригласить Елену Уайт поехать в Австралию той же осенью. Елена Уайт надеялась, что этот проект не осуществится. Она обращалась к Богу за советом, но не получила от Него света. Но некоторые руководители очень настаивали на том, чтобы она поехала. Они ободряли ее, говоря, что в Австралии ее не будут отягощать заботы, и она сможет полностью посвятить себя своему писательскому. труду. Так и не получив какого-либо света от Бога, она подчинилась просьбе Генеральной Конференции.15

Спустя несколько лет она поняла, почему Бог не давал ее света, одобряющего ее поездку в Австралию в 1891 году. В 1896 году она писала: "Желание людей в Батл-Крике, чтобы мы уехали в то время, было человеческим изобретением и не исходило от Господа... Желание, чтобы мы уехали, оказалось настолько сильным, что Господь не стал этому препятствовать. Те, кто устал от свидетельств, теперь избавлены от людей, которые несли их. Нас отделили от Батл-Крика для того, чтобы люди поступали согласно своей воле и шли своим путем, который они считают выше пути Господа...

Если бы вы [О. А. Ольсен] тогда заняли правильную позицию, то этот шаг не был бы предпринят. Господь позаботился бы об Австралии другими способами, а в Батл-Крике, сердце нашей работы, сохранилось бы сильное влияние. Там мы должны были бы стоять плечом к плечу, создавая здоровую атмосферу, которая ощущалась бы во всех Конференциях...

После нашего отъезда многие вздохнули с облегчением, за исключением вас. Господь был огорчен, ибо Он определил нас быть в самом сердце работы - Батл-Крике."16

Как Ольсен, так и его собственный сын Вилл были согласны с предложением членов Совета по Зарубежным Миссиям, чтобы Елена Уайт поехала в Австралию. Они знали, что это будет благом для развития работы в Австралии, точно также, как ее визит в Европу. По-видимому, некоторые из комитета желали освободить Америку от ее влияния. Впоследствии вместе с ней должно было быть удалено влияние и ее сына Вильяма. Возможно, что люди, предлагавшие и ревностно поддерживавшие этот план, думали, что, убрав Уайтов из Батл-Крика и Америки, они смогут остановить все ускоряющееся шествие вести 1888 года.

Принятие вести 1888 года распространялось, что проявилось во время библейских курсов, и кульминацией этого была сессия Генеральной Конференции 1891 года. После этого последовало покаяние и исповедание многих из Противящихся вести 1888 года. В январе 1891 года Урия Смит, бывший "камнем преткновения для многих"17, исповедал, что он занял неправильную позицию в Миннеаполисе. Джордж Батлер в статье, напечатанной в "Ревью" в 1893 году, заявил об изменении своего отношения к вести 1888 года и к наставлению через Господних слуг.18 Он вновь приступил к работе после смерти своей больной жены в 1901 году. Это особенно порадовало Елену Уайт.19

Неуверенное шествие вести 1888 года

Неискренние исповедания

Поддержка вести 1888 года со стороны Урии Смита не была искренней и окончательной. Она колебалась. Его биограф Юджин Дьюранд говорит, что он "продолжал придерживаться того же мнения" несмотря на его покаяние и признание в неправильном отношении и противостоянии на Миннеаполисской конференции.1

Неспособность Смита искренне присоединиться к проповеди оправдания по вере и Христовой праведности причиняла Елене Уайт глубокое огорчение. В сентябре 1892 года она писала ему из Австралии: "Трудно выразить словами, как мне больно видеть некоторых из наших братьев, идущих по пути, который, как я знаю, не угоден Богу... Тот же дух, который был проявлен в прошлом, проявляет себя при каждой возможности. Но все это не от Бога... Вы лишились богатого и яркого опыта. Эта потеря является результатом противления драгоценным сокровищам истины, представленным вам. Вы не там, где хотел бы вас видеть Бог... Оправдание по вере и праведность Христа являются темами, которые должны быть представлены погибающему миру. О, если бы вы могли открыть свое сердце Иисусу! Голос Иисуса, великого Купца небесных сокровищ, обращен к вам."2

Непостоянство Смита привело к тому, что весть 1888 года потеряла как силу, так и влияние.

Другие признания последовали за исповеданиями Батлера и Смита. Елена Уайт, будучи в Австралии, радовалась этому. Но одновременно с этими личными признаниями в принятии вести 1888 года формировалась незаметная трясина оппозиции. И это, как всегда, ощущалось вестницей Господней. В "Ревыо" в 1892 году Елена Уайт выразила свои душевные переживания по поводу сопротивления вести 1888 года в следующих словах: "На небесах царит печаль по поводу духовной слепоты многих из наших братьев... Господь избрал вестников и наделил их Своим Духом... Пусть никто не рискует ставить самого себя между людьми и посланием Неба. Божья весть придет к людям; и если не будет человека, чтобы передать ее, то камни возопиют. Я призываю каждого служителя искать Господа, отложить гордость, отказаться от борьбы за власть и смирить сердце перед Богом. Холодность сердец, неверие со стороны тех, кто должен иметь веру, удерживает церкви в слабости."3

В 1894 году Елена Уайт говорила о Церкви в целом в следующих словах: "Послание к Лаодикийской церкви в высшей степени применимо к нам как к народу. Она была обращена к нам долгое время, но на нее не было обращено должного внимания. Когда работа покаяния будет ревностной и глубокой, тогда члены Церкви купят богатые дары Неба.'4

Основной причиной затяжного неудовлетворительного состояния в Церкви являлось влияние нескольких сильных руководителей в Батл-Крике, относившихся к вести 1888 года с неприязнью. Среди них были Гармон Линдсей, казначей Генеральной Конференции, и А. Р. Генри, управляющий издательства "Ревыо энд Геральд".

Ольсен

0. А. Ольсен был добрым, духовным человеком с чистыми мотивами и желанием служить Богу. Он всецело принял весть 1888 года и внимательно отнесся к совету Елены Уайт. Но он не обладал достаточным мужеством, чтобы применить ее совет на деле, так как он был окружен имеющими противоположные взгляды. Он, по-видимому, был больше заинтересован в достижении единства среди верующих, чем в исполнении дела, порученного ему Господом через Его избранного вестника. Следующий отрывок из письма Елены Уайт к А. 0. Тэйту 27 августа 1896 года отражает эту слабость Ольсена: "Мне очень больно за брата Ольсена. Я написала ему много относительно этой ситуации. Он написал мне в ответ, благодаря меня за своевременные письма, но он не поступал согласно полученному свету. Это непостижимо. Во время путешествия с места на место он был вместе с людьми, чей дух и влияние не могут быть одобрены, а люди, полагающие свою уверенность в них, будут введены в заблуждение. Но, несмотря на то, что на протяжении лет ему был представлен свет относительно этого вопроса, он все же рискнул встать против света, данного ему Господом. Все это лишило его духовной проницательности, и он оказался неверным стражем по отношению к главному делу и успеху работы. Он занимает курс, разрушающий его духовную проницательность, и ведет других к тому, чтобы рассматривать вещи в извращенном свете. Его поведение, несомненно, свидетельствует о том, что он не считает достойными уважения свидетельства, которые Господь счел нужным дать Своему народу; он не считает их достаточно весомыми, чтобы они повлияли на его образ действий.

Нельзя описать, как я огорчена. Несомненно, пресвитер Ольсен поступил, как Аарон, в отношении тех людей, которые противостали работе Божьей со времени Миннеаполисской встречи. Они не покаялись в своем сопротивлении свету и свидетельству. Уже давно я написала А. Р. Генри, но не получила от него ни одного слова в ответ. Недавно я написала Гармону Линдсей и его жене, но, полагаю, он недостаточно серьезно относится к этому вопросу, чтобы ответить.

Благодаря свету, который Бог соблаговолил дать мне, я знаю, что чем меньше поездок совершит пресвитер Ольсен со своими избранными помощниками А. Р. Генри и Гармоном Линдсей, тем лучше будет для дела Божьего до тех пор, пока наши общины духовно не поправятся. Для отдаленных полей также будет лучше без этих визитов. Болезнь в сердце работы отравляет кровь, и таким образом передается общинам, которые они посещают. Несмотря на слабое, болезненное состояние дома, некоторые стремятся укрыть под своими родительскими крыльями все остальные общины...

Многие из тех, кто являются советниками в комитетах и советах, должны быть удалены. Другие люди должны занять их места. Ибо их голос не является голосом Божьим... Эти люди не могут больше называться Израилем, но притеснителями. Они так долго работали сами по себе вместо того, чтобы Дух Святой работал через них, что они не понимают, какой дух движет ими...

Кажется, что духовная слепота человеческих сердец становится глубже. Среди людей, держащих святое в своих руках, есть необращенные. Все такие должны быть заменены людьми, которые не только знают истину, но и живут ею... Намного лучше будет заменить этих людей в советах и комитетах, нежели оставлять их на своих постах многие годы до тех пор, пока они не станут думать, что их предложения должны быть приняты без всяких оговорок, и ни один не выступит против них."5

Продолжающаяся оппозиция

Итак, духовное состояние верующих в Америке не было идеальным в 1896 году. В послании к служителям, написанном из Кооранбонга в Австралии, Елена Уайт выразила свои опасения в следующих словах: "Если только люди откажутся от своего духа противления, духа, который сопровождал долгое время их религиозный опыт, то Дух Божий придет в их сердца. Он обличит во грехе... О, если бы я могла получить радостные известия о том, что ум и воля называющихся лидерами в Батл-Крике освобождены от учений и рабства сатаны, чьими пленниками они так долго были, тогда я бы пожелала пересечь океан, чтобы вновь увидеть ваши лица. Но я вовсе не стремлюсь увидеть вас с ослабленным восприятием и помраченным разумом, так как вы избрали тьму. вместо света."6

Искры духовного возрождения, появившиеся в Южном Ланкастере в январе 1889 года и на лагерных собраниях в том же году, усилились во время проведения библейских курсов и переросли в яркое пламя сессии Генеральной Конференции в 1891 году. Но пламя угасло, оставив церковь без тепла вести о праведности по вере, несмотря на то, что вестница Господня возвещала, что "оправдание по вере и праведность Христа являются темами, которые должны быть представлены гибнущему миру."7

К 1899 году праведность церкви стала вызывать отвращение у нашего Спасителя. Елена Уайт так и писала: "Ваша самоправедность вызывает отвращение у Господа Иисуса Христа, [цитирует Отк. 3:15-18]. Эти слова относятся к церквям и ко многим, занимающим ответственные посты в Божьей работе."8

Но на сессии Генеральной Конференции 1901 года были признаки более здорового духовного климата в церкви. Собравшиеся на ней во вторник утром 2-го апреля были благодарны, что вестница Господня была среди них после десятилетнего отсутствия. В отличие от сессии 1888 года отношение к Елене Уайт и ее свидетельству в этот раз было совершенно иным. 9 Тогда ее свидетельство было встречено с пренебрежением и открыто отвергнуто. Недовольство ею и ее вестью среди некоторых влиятельных руководителей вылилось в то, что она была отправлена в Австралию в 1891 году.

На сессии 1901 года на ее свидетельство было обращено должное внимание. Сама Елена Уайт отметила единство, царившее на этой конференции. Она писала: "на этой встрече было заметно стремление быть вместе." А. Г. Даниэльс метко подметил общее настроение на этой конференции. Он сказал, что все осознавали то, что их единственная безопасность заключалась "в послушании, в следовании за нашим Великим Руководителем", чьи планы часто открывались собравшимся через Елену Уайт10

Артур Уайт в биографии Елены Уайт отмечает, что на этой конференции небесное наставление данное через Елену Уайт было с готовностью принято. Поразительным примером этого была открытость Р. С. Доннелла по отношению к ее свидетельству о фанатизме "святой плоти", захлестнувшей церковь в Индиане.11

В бюллетене Генеральной Конференции за 18 апреля сессия 1901 года названа "Наши лучшие встречи". Также отмечалось, что "Господь говорил через сестру Уайт, чтобы исправить неправильные метод работы и избавиться от смущающих теорий. Участвовавшие в этой встрече признавали, что голос был с неба и обещали самим себе жить в согласии с ним".12 Сама Елена Уайт считала конференцию успешной, говоря, что "Бог небес и Его ангелы" были среди собравшихся и "ангелы Божий работали среди нас"13

Но год спустя Елена Уайт написала в "Ревью" статью, озаглавленную "Необходимость в возрождении и реформации". В ней она показывала, что духовность каждого была в крайнем упадке в церкви в целом. Она утверждала: "Если вскоре не произойдет повторное обращение, то будет такой недостаток благочестия в церкви, что она уподобится бесплодной смоковнице... Бог призывает к духовному возрождению и духовной реформации."14 Такой тревожный призыв Церковь получила спустя 14 лет после Миннеаполисской конференции.

Два года спустя она писала об этом же в "Ревью": "На протяжении последних двадцати лет коварное и незаметное влияние склоняло людей смотреть на людей и пренебрегать своим небесным Спутником. Многие отвернулись от Христа. Они не смогли оценить Того, Кто провозглашает: "Се, Я с вами во все дни до скончания века".15

Духовное состояние Церкви накануне XX века было неудовлетворительным. Церковь отвергла весть 1888 года в Миннеаполисе, вследствие чего, пробивающийся росток принятия и пробуждения был задавлен, как верно подметил церковный историк.16

По-видимому, с 1902 по 1904 год церковь была в опасности вновь оказаться в состоянии существовавшим накануне Миннеаполисской конференции.

А. Г. Даниэльс о судьбе вести 1888 года

Отношение к Духу Пророчества

Во время сессии Генеральной Конференции в Миннеаполисе А. Г. Даниэльс был адвентистским пионером-миссионером в Новой Зеландии. Тогда ему было 30 лет. Елена Уайт прибыла в Австралию в декабре 1891 года, и Даниэльс, будучи президентом Австралийской Конференции, а позже - Австралийского Униона, часто с ней общался. Они оба вернулись в Америку в 1900 году. В 1901 году Даниэльс был избран президентом Генеральной Конференции. С этого времени и до самой смерти Елены Уайт в 1915 году Даниэльс доверял ее совету и часто полагался на ее богодухновенную мудрость. Даниэльс решил следовать совету Елены Уайт вовсе не потому, что она всегда соглашалась с ним или была особенно благосклонна к нему. Временами она была по отношению к нему достаточно строгой. Но он всегда понимал ее добрые намерения и обращал внимание на ее совет.

В своем письме, написанном для ободрения президента Конференции, заканчивавшего свое служение, Даниэльс о помощи Елены Уайт: "Иногда оказываемая помощь была в форме болезненного упрека сестры Уайт. Могу вас уверить, что это было неприятно для плотского сердца. Это ранило до глубины души, не всегда я мог понять всего сказанного и того, как это было сказано. Но я не смел отвергнуть совет, и по мере того, как я изучал и молился, вверяя свое сердце в подчинение Богу, свет озарял мой разум, ободрение посещало мое сердце, и всегда я имел новую помощь в моей работе."1

В письме В. С. Уайт Даниэльс описывает опыт, который он имел в тяжелые дни 1902 года: "В моем сердце было глубоко запечатлено то, что я должен быть верен Духу Пророчества, как стрелка компаса по отношению к полюсу, что я должен быть человеком, стоящим за Господню вестницу, поддерживая ее руки и ведя эту деноминацию к тому, чтобы признать и оценить этот великий дар. Эта мысль настолько овладела мной, что мои силы оставили меня. Исполненный ужасающим чувством ответственности, лежащей на мне, я обещал Господу всем моим сердцем, что буду верен этому делу и сделаю все, что в моих силах для предотвращения всего, что могло бы затмить славу этого дара и Господней слуги, которая использовала этот дар так много лет."2

Даниэльс решил следовать совету особого вестника Господа к Его Церкви. Он поставил целью направлять свое мышление и поступки в унисон с Духом Пророчества. В письме П. Т. Мэгану и Е. А. Саттерленду в 1904 году сама Елена Уайт так писала об этом: "Пресвитер Даниэльс является человеком, который зарекомендовал свидетельства истинными и зарекомендовал себя верным по отношению к этим свидетельствам. Когда он обнаруживал, что расходится с ними, он имел желание признать свою ошибку и прийти к свету. Если бы все остальные поступали таким же образом, положение вещей было бы совсем иным, чем в настоящее время. Господь обличал пресвитера Даниэльса, когда он ошибался и он показал свою решимость стоять на стороне истины и праведности и исправлять свои ошибки."3

"Ей не было дано свободного пути..."

Учитывая избранное Даниэльсом следование богодухновенному мышлению Елены Уайт, мы сталкиваемся со следующими вопросами: написал бы Даниэльс книгу "Христос - наша праведность", если бы был убежден в том, что Елена Уайт считала большинство адвентистов седьмого дня принявшими весть 1888 года, как личный опыт, до ее смерти в 1915 году? Или, может быть, Даниэльс отразил общее содержание мыслей Елены Уайт до ее смерти?

Следующие цитаты отражают мышление Даниэльса по отношению к вести 1888 года: "Слово Божье ясно представляет путь праведности по вере; труды Духа Пророчества значительно расширяют и проясняют этот вопрос. В слепоте своих сердец мы блуждали далеко от этого пути и многие годы не могли принять эту возвышенную истину. Но до сих пор наш великий Руководитель призывает Свой народ встать на эту великую основу Евангелия - принятие верой вмененной праведности Христа за грехи прошлого и наделенной праведности Христа для того, чтобы явить божественную природу в человеческой плоти."4

"Как печально, как глубоко прискорбно то, что эта весть праведности во Христе в то время, как она пришла, должна была встретиться с оппозицией со стороны самых ревностных и знающих людей в деле Божьем! Весть никогда не была ни принята, ни провозглашена, ей не было дано свободного пути, чтобы передать Церкви неизмеримые благословения, которые были скрыты в ней."5

"Разделение и конфликт возникший среди руководителей из-за оппозиции по отношению к вести о праведности во Христе, произвело неблагоприятные последствия. Ряды смешались, и люди не знали, что делать."6

Даниэльс верил, что многие, слышавшие весть 1888 года о праведности по вере, лелеяли надежду, что однажды среди нас этой вести будет уделено должное внимание, и она совершит очищающую и возрождающую работу в Церкви; они верили, что для того она была послана Господом."7 Он был убежден, что эти учения рано или поздно будут "поняты, приняты и займут свое должное место."8

Далее Даниэльс комментирует: "В 1889 году через Дух Пророчества было записано насквозь пронизывающее предостережение по отношению к огромному числу адвентистов седьмого дня, потерявших из виду "доктрину об оправдании по вере". Никто не может сказать, какие перемены произошли со временем среди нашего народа в те времена, когда они не принимали или не понимали этой драгоценной истины. Но мы знаем, что в настоящее время каждый, верующий в трехангельскую весть, должен иметь ясное представление о доктрине оправдания по вере и глубоко переживать этот опыт."9 Он сожалел, "что очень многое было потеряно для дела Божьего из-за неспособности достичь живого опыта божественной силы - праведности по вере."10

Во время издания книги "Христос - наша праведность" в 1926 году Даниэльс считал, что адвентистская церковь все еще ожидала опыта, который Бог надеялся даровать в Миннеаполисе, но встретился с сильной оппозицией. Даниэльс тоскующе писал: "Эта весть никогда не была ни принята, ни провозглашена, ей не было дано свободного пути, чтобы передать Церкви неизмеримые благословения, которые были скрыты в ней."11

Лерой Фрум свидетельствовал, что его духовный наставник Даниэльс тосковал об этом даже в предсмертные часы.12

Коллективный грех и вина

Признает ли Бог коллективную вину? Считает ли Он ответственными целые группы и организации людей? И если на эти вопросы можно дать положительный ответ, то совершила ли коллективный грех церковь адвентистов седьмого дня через отношение и поведение делегатов этой церкви на сессии Генеральной Конференции в Миннеаполисе в 1888 году?

Если Бог признает такого рода грех и вину, тогда отступление Израиля на Синае заключавшееся в поклонении золотому тельцу, может быть одной из иллюстраций этого (см. Исх. 32). Другим примером может быть отвержение Божьего руководства Израилем, когда они просили царя во времена Самуила (см. 1 Цар. 8). Другими примерами могут быть отступление Израиля во дни Илии (см. 3 Цар. 18:1-29), отказ Иуды под предводительством царя Седекии последовать совету Иеремии подчиниться Вавилонянам в 586 году до Р. Х. (см. 4 Цар. 25; 2 Пар. 36:11-23; Иер. 21:1-10; 34). Другим случаем явного коллективного греха может быть отвержение и распятие Иисуса иудейским народом (см. Мф. 27:20-25).

Во всех этих случаях большинство поступало вопреки Божьей воле. Но, возможно, среди них были те, которые не отступили от своей верности Богу. Относительно идолопоклонства на Синае Елена Уайт писала: "Громадная толпа собралась около его [Аарона] палатки, требуя, "сделай нам богов, которые пойдут перед нами"". Но она добавила, что "среди них были некоторые, оставшиеся верными завету с Богом, но большая часть народа объединилась в отступлении."1

Илия думал, что он один стоит за Бога. Но Бог сказал ему, что было еще семь тысяч других в Израиле, как и он, остававшихся послушными Богу, хотя скрытно и незаметно для него (см. 3 Цар. 19:18). Среди этих верных последователей Бога были Авдий, распорядитель дома Ахава, и пророки, которых он защищал (см. 3 Цар. 18:3, 4, 12, 13).

От Авеля до Захарии

В одном из обличений книжников и фарисеев Иисус сказал им: "Посему, вот, я посылая к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город; да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником" (Мф. 23:34, 35).

В этом отрывке Иисус упомянул Авеля и Захарию, людей, убитых столетия назад. Но Он обвинил своих слушателей в грехе своих праотцов. Из этого может показаться, что Иисус признает коллективную вину. Но нижеследующее утверждение ясно говорит о том, что Его слушатели не были виновны в убийстве пророков до тех пор, пока они не стали закрывать глаза на грех своих праотцов, отвергая данный им свет, противясь Христу и Его учениям.

"Иудеи очень слабо осознавали ужасающую ответственность в отвержении Христа. С того времени, как была пролита невинная кровь, когда праведный Авель пал от руки Каина, та же самая история повторяется со все увеличивающейся виной. Во все века пророки с риском для своих жизней возвышали голоса против грехов царей, правителей и народа, говоря слова, данные им Богом. От поколения к поколению накапливалось ужасное наказание для отвергающих свет и истину. И теперь враги Христа навлекали его на свои собственные головы. Грех священников и правителей был тяжелее, чем грех любого предыдущего поколения. Отвергая Спасителя, они делали самих себя ответственными за пролитую кровь всех праведных мужей от Авеля до Христа. Чаша их беззаконий должна была вот-вот переполниться. Вскоре она прольется на их головы, как справедливое возмездие, и об этом их предостерег Иисус."2

40 лет спустя разрушение Иерусалима принесло несказанные страдания Иудеям, которые во времена Христа были всего лишь детьми и юношами. Но страдание, выпавшее на долю Иудеев, затронуло их не из-за грехов отцов, которые действительно распяли Иисуса, но из-за их собственных грехов. Об этом самом бедствии Елена Уайт писала: "Дети не были осуждены за грехи родителей; но когда, имея знание всего света, данного их родителям, эти дети отвергли дополнительный свет, данный им самим, они стали причастными к грехам родителей и наполнили меру своего беззакония."3

Ни в одном из случаев, упомянутых выше, когда большинство народа, исповедующих Бога, объединились во грехе, не было какого-либо записанного коллективного исповедания греха. Но личности, такие, как Даниил, взывали к Богу о прощении народа и самого себя (см. Дан. 9:3-19). Даниил делал это не как администратор, священник или официальный представитель народа Иуды, но как частное лицо.

Как царь, Давид согрешил в переписи Израиля и таким образом позволил лукавому поразить его народ (см 2 Цар. 24). Как личность, он покаялся и исповедал свой грех (см. ст. 10). Некоторые из Иудеев под руководством священников и правителей избрали распять Христа, но также некоторые из этих самых людей покаялись и просили Бога о прощении, как мы читаем, что позже "из священников очень многие покорились вере" (Деян. 6:7).

Дух Пророчества уверяет нас, что "те, которые живут в эти дни, не ответственны за поступки распявших Сына Божьего; но если мы, имеющие весь свет, сиявший над Его народом в древности, встаем на ту же позицию, лелея тот же дух, отказываясь принять обличение и предостережение, тогда наша вина значительно возрастет, и осуждение, павшее на них, обрушится на нас, но только в большей степени, точно также, как свет в наши дни больше света в их время."4

Эта идея находится в согласии с божественным принципом верности в служении. "Кому много вверено, с того больше взыщут" (Лк. 12:48). "О Сионе же будут говорить: "Такой-то и такой-то муж родился в нем, и Сам Всевышний укрепил его". Господь в переписи народов напишет: "Такой-то родился там"" (Пс. 86:5, 6). "Мужчины и женщины будут судимы в соответствии со светом, данным им Богом."5

Есть мужчины и женщины, которые никогда не достигли зрелости настоящей личности из-за ограниченной возможности развивать свою способность делать выбор. Несомненно, таковые были и, возможно, существуют в настоящее время, выросшие в жалком рабстве. "Я видела, что рабовладельцы будут отвечать за души своих рабов, которых они держали в неведении, и грехи рабов взыщутся с их господ."6 Хозяева этих людей будут нести моральную ответственность за них, но это нельзя назвать коллективным грехом или виной.

Личная ответственность

Понятие коллективного греха и, следовательно, коллективной вины чуждо для отношений Бога с человеком. Сотворив Адама и Еву, Он наделил каждого из них свободой выбора (см. Быт. 2:17, 18). Бог даровал эту уникальную способность каждому разумному члену человеческой расы. Грех с последующей виной стал возможным только при наличии свободы выбора и поэтому связан с личной ответственностью перед Богом.

В случае с грехом Бог имеет дело не с группами людей или комитетами. Он не считает комитет, как таковой, ответственным за действия этого комитета. Бог имеет дело с индивидуальностями. Даже если комитет или Церковь через избранных представителей может принять неправильное решение, то Бог все же считает ответственными за принятое решение личностей, составляющих этот комитет.

Скорее есть личный грех и личная вина, чем коллективный грех и вина. Таким образом, личности становятся виновными во грехе;7 личности, "враждующие с истиной и ее представителями"8, и, следовательно, они погибнут, будучи уничтоженными Божественным присутствием9 Именно личность впадает в грех,10 и личность, которая скрывает свои грехи, не будет преуспевать.11 Именно для личности грех не кажется чрезвычайно греховным;12 именно личность считает грех за праведность;13 именно личность ищет того, чтобы скрыть грех и вину.14

Грех скорее личный, чем коллективный. Следовательно, Бог считает ответственными не группы, но отдельных людей. Если группа или комитет принимает план, который противоречит Божьей воле, то отдельные члены могут покаяться в своем отступлении от Божьей воли. Это как раз то, что сделали священники, о которых сказано в Деян. 6:7.

Потомки не ответственны за грехи своих праотцов. Слово Божье говорит: "Душа согрешающая, она умрет; сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (Иез. 17:20; ср. 4:4). Дети "не наказываются за вину отцов, если только они не участвуют в их грехах."15

Голосование

Время от времени делается утверждение о том, что, отвергнув весть праведности по вере во время сессии Генеральной Конференции в Миннеаполисе в 1888 году, церковь адвентистов седьмого дня совершила коллективный грех и навлекла на себя коллективную вину. Хотя, по-видимому, и прилагались усилия некоторыми присутствовавшими на конференции для того, чтобы делегаты проголосовали по этому вопросу, но все же голосования так и не произошло.16 Всякая попытка проголосовать была сведена на нет речью Елены Уайт, произнесенной к концу конференции. В этом обращении она упомянула, что некоторые хотели бы, "чтобы было принято решение по поводу, какая точка зрения по обсуждаемому вопросу была верна... Это было бы приятно старейшине [Батлеру]," который "настаивал, чтобы этот вопрос был решен раз и навсегда." Но она добавила: "Я не могу одобрить такой путь, потому что наши братья не обладают сейчас такими чувствами и побуждениями, чтобы контролировать свое суждение. С таким возбуждением, как сейчас, они не готовы принять безопасные решения."17

Продолжая, она предостерегала о том, что "послания, приходящие от вашего президента в Батл-Крике, рассчитаны на то, чтобы подтолкнуть вас к поспешным решениям и занять определенные позиции. Но я предостерегаю вас от этого. Вы сейчас не пребываете в спокойном состоянии; есть многие, которые не знают, во что они верят. Рискованно принимать решения по поводу спорного пункта без беспристрастного рассмотрения вопроса со всех сторон. Возбужденные чувства приведут к поспешным решениям. Определенно, что многие прибыли на эту встречу с ошибочными впечатлениями и извращенными мнениями. Они вообразили себе то, что не имеет основания в истине. Даже если занимаемая нами позиция относительно двух законов истинна, то Дух. истины не поддержит любой такой способ защитить ее, как многие из вас хотели бы сделать."18

Церковь официально никогда не отвергала учения о праведности по вере. И даже если бы произошло голосование, и большинство проголосовало против вести 1888 года, то совершенный грех не являлся бы коллективным грехом, но был бы грехом каждой личности, голосовавшей против.

Записи в небесных книгах

В Миннеаполисе некоторые отвергли с презрением Божий призыв к живому опыту праведности по вере, хотя другие приветствовали его. Те, кто отвергли весть, а не Церковь, стали лично ответственными за этот грех. О тех, кто отверг призывы Святого Духа в Миннеаполисе, Елена Уайт позже сказала: "Грех, совершенный в случившемся в Миннеаполисе, остается записанным в небесных книгах, отмеченный напротив имен тех, кто воспротивился свету; и он останется записанным до тех пор, пока не будет сделано полное исповедание, и нарушители закона предстанут в полном смирении перед Богом."19

"Слова и действия каждого, принимавшего участие в этой работе, будут отмеченными напротив их имен до тех пор, пока они не исповедуют свою неправоту "20

"Господь изгладит преступления тех, которые с того времени совершили искреннее покаяние. Но всякий раз, когда тот же дух просыпается в душе, совершенные тогда поступки подтверждаются, и совершившие их становятся ответственными перед Богом, и должны ответить за них перед Его престолом."21

"До тех пор, пока каждая душа не покается в этом, совершенном ими, грехе [в Миннеаполисе], этой неосвященной независимости, бывшей оскорблением Духа Божьего, они будут ходить в темноте. Я сдвину светильник с его места, если они не покаются и не обратятся, чтобы Я исцелил их."22 Из всего приведенного выше видно, что какой бы то ни было грех, совершенный на Миннеаполисской конференции, был не коллективным, а личным и индивидуальным. В глазах Божьих личности несут ответственность за их грех отвержения Божьей вести об оправдании и праведности по вере. И как личности они должны были покаяться, чтобы получить прощение греха, снятие вины и вновь обрести Божье благословение.

Наша обязанность сегодня

Желание скрыть неприглядные факты

Грех и вина, также, как и общение с Богом, являются скорее личными, нежели коллективными. Поэтому адвентистская церковь не совершила коллективный грех и не навлекла на себя коллективную вину на сессии Генеральной Конференции в Миннеаполисе в 1888 году. Но многие не смогли принять весть о праведности по вере, а, точнее сказать, определенно восстали против нее.

Но даже при отсутствии коллективного греха вины может ли быть что-либо, что наша Церковь должна сделать в отношении ее мрачного опыта на Миннеаполисской конференции в 1888 году? Да. Мы как члены Церкви адвентистов седьмого дня в наши дни ответственны за неправильное представление фактов относительно сессии Генеральной Конференции в 1888 году и ее последствий.

История формирует как нацию, так и ее людей. Как было сказано, не имеет значения, кто пишет законы страны, но крайне важно, кто пишет ее историю. История народа в значительной степени формирует и направляет философию, опыт и развитие будущих поколений. Законы страны и даже толкование их содержания являются лишь отражением коллективного мышления и философии этого народа. Таким же путем история движения или Церкви формирует мышление.

Если мы честно не представим историю сессии Генеральной Конференции 1888 года и ее последствия, мы как деноминация увековечиваем грех, совершенный в Миннеаполисе в 1888 году. Поступая таким образом, мы присоединяемся к нашим духовным праотцам и фактически заново распинаем Христа в лице Святого Духа. Когда мы предполагаем, что возможное отвержение "некоторыми" в самом начале, позже обратилось во всеобщее полное энтузиазма принятие славной вести праведности по вере большей частью Церкви, мы, без всяких сомнений, рисуем слишком радужную картину нашей Церкви - Лаодикии.

"Побуждение скрыть неприглядные факты исходит из желания сохранить свое "я",.. Идти вперед легче с молчаливым соглашательством и держать неприятные факты в тайне, чтобы они не раскачивали лодку. Но общества могут утонуть под грузом скрытых недостатков... Если мы собираемся найти выход, истина должна быть провозглашена."1

Вселяют надежду недавние утверждения адвентистских историков о том, что Миннеаполисская конференция отвергла весть о Христе и Его праведности, за которой последовала неудачная реформа. Мы славим Господа за этот рассвет нового дня открытости по отношению к Миннеаполисской конференции и ее последствиям. Таким же является опубликование материалов Духа Пророчества, относящихся к Миннеаполисской конференции. Теперь каждый, кто хочет, может прочитать их и, в конце концов, решить для себя, как весть 1888 года была принята Миннеаполисской конференцией.

Такая открытость со стороны историков утверждается следующим принципом: "Первым законом для историка является то, что он никогда не посмеет излагать неправду. Вторым является то, что он ничего не скроет из истины. Кроме того, в его изложении не будет ни капли пристрастия или умысла." Следует признать, что мы как народ долгое время в значительной степени наводили глянец на фактическое отвержение вести 1888 года большинством делегатов Миннеаполисской конференции.

Призыв к честности

Бог желает, чтобы все Его последователи были верными и честными. Особенно относится это к заявляющим, что они имеют "истину" - истинное библейское понимание Евангелия.

Как Церковь, мы призываем к честности в слове и деде согласно восьмой и девятой заповедям Десятисловия. Мы с таким вниманием учим и стремимся к честности, что член нашей Церкви может быть даже исключен за "нарушение Закона Божьего, такое, как... умышленная и постоянная ложь."2 Так как это является условием для членства в Церкви, ясно, что Церковь, состоящая из верных членов, также расскажет истину о случившемся в Миннеаполисе в 1888 году.

Бог никогда не требовал от каждого из Его последователей быть чрезвычайно смышленым, умным, понимающим и способным. Он знает, что Его дети различаются между собой и обладают Его дарами в различной степени. Притча Иисуса о талантах подтверждает это. Но хотя они по-разному одарены, Он ожидает, что все Его дети будут верными. А верность Иисуса включает в себя истинность, или честность. Этого наш Господин может по праву ожидать. Честность возможна при любом уровне одаренности.

Все мы были вытащены из мира, утопающего во лжи и обмане. Но именно от этого порока наш Бог стремится спасти нас, чтобы сделать пригодными для жительства во Святом Городе. В нем не будет ни одного преданного "лжи, а только те, которые написаны у Агнца в книге жизни" (Отк. 21:27).

Итак, в мире, пораженном ложью, где неправда и ложь в разном виде являются обычным делом, Божий народ должен быть другим. Они должны быть честными. Не только в слове, но и в намерениях, потому что можно говорить правду словами, но все же обманывать. Ложь состоит в намерении обмануть. "Взгляд, жест руки, выражение лица смогут сказать ложь так же действенно, как и слова."3

Мужчины и женщины, собирающиеся ходить по золотым улицам Святого Божьего Города, уже здесь, на земле, научатся любить истину и поступать честно. Они изберут говорить истину в сердце своем (Пс. 14:2).

Однажды мой друг получил на день рождения поздравительную открытку от своего взрослого сына. На ней были напечатаны обычные поздравительные слова. Особенно отец оценил, что сын добавил своей рукой. В нескольких словах он дал знать своему отцу, что признателен ему за его влияние в своей жизни. Больше всего отца порадовала следующая простая фраза: "Папа, ты не всегда поступал правильно, но всегда делал то, что считал правильным по отношению к нам, детям, и остальным." В этих словах для отца была наивысшая похвала, которую только он мог получить от сына. Сын признавал искренность своего отца. Во всех ситуациях его отец был честным и поступал из чистых мотивов.

Самого Бога больше беспокоят наши мотивы, чем наши поступки, которые могут и не отражать истинных побуждений. Каждый поступок Он судит "по побудившим его мотивам."4 "Богом оцениваются не великие результаты, которых мы достигаем, но мотивы, по которым мы поступаем."5

Честность, побужденная искренними мотивами, является основной добродетелью. Нечестный человек показывает, что он лишен принципа. Давным-давно английский писатель Джордж Герберт сказал: "Покажите мне лжеца, и я покажу вам вора." Быть христианином означает, что человек через Божью благодать стремится быть честным по отношению как к Богу, так и к людям, потому что Бог "возлюбил истину в сердце" (Пс. 50:8). Поэтому Его последователи избирают "путь истины" (Пс. 118:30). С другой стороны, ложь и обман берут начало от великого мятежника, "отца лжи" (Ин. 8:44).

Время сказать правду

Итак, как сыновья и дочери Божьи, любящие истину, мы должны рассказать истину о Миннеаполисской конференции 1888 года и о ее последствиях. Нет никакой добродетели в том, чтобы говорить, что все было хорошо, когда на самом деле так не было. Более того, продолжая скрывать истину о Миннеаполисской конференции, мы становимся соучастниками с отвергающими весть о праведности по вере в далеком 1888 году, точно так же, как Иудеи во дни Иисуса стали ответственными за грехи своих праотцов, увековечив их.

Наше неправильное представление того, что в действительности случилось в Миннеаполисе в 1888 году, а также наша точка зрения как деноминации, что Миннеаполисская конференция отмечена в нашей истории, как великая победа, все это, без сомнения, формирует мышление и концепции нашей деноминации. Все это помогло стать нам чувствующими безопасность в нашем Лаодикийском представлении, что мы "богаты, и разбогатели, и ни в чем не имеем нужды," хотя в действительности, по свидетельству Истинного Свидетеля, мы "несчастны, и жалки, и нищи, и слепы, и наги" (Отк. 3:17).

Настало время сказать правду о 1888 годе, чтобы мы были способны совершить работу, которую Бог ожидает от Своего народа. Путь для Царя будет приготовлен, когда каждый станет правдивым. И тогда Он, Князь Истины, сможет наделить нас силой через Святого Духа. Мы сможем стать Его свидетелями, помогая скорее завершить Его работу в мире, чтобы Иисус мог прийти за Своей невестой.

Формализм и рождение свыше

Старший брат

Все участники сессии Генеральной Конференции в Миннеаполисе были заслуживающими доверия адвентистами. Многие из них были уважаемыми руководителями Церкви. Они знали и принимали Божью весть для наших времен, принимая доктрину праведности по вере.

В притче Иисуса о потерянном сыне, которая более правильно могла быть названа притчей о двух потерянных сыновьях, старший брат жил праведной и достойной жизнью. В своем обществе и в синагоге его, возможно, считали образцом добродетели. Он остался дома и верно помогал своему отцу в работе на ферме и в остальных делах. В то же время его младший брат был признанным расточителем. Он убежал из хорошего дома и растратил свое наследство на ничего не стоящих друзей и блудниц.

Старший брат делал только то, что было правильно. Он выглядел, как послушный сын. Но все же и он, вопреки своей преданности семье, был таким же отчужденным от желаний и мыслей отца, как и его младший брат. Но он не осознавал отсутствия единодушия со своим отцом. Это не обнаруживалось до тех пор, пока он не отказался присоединиться к празднованию возвращения своего блудного брата. Он ответил на приглашение своего отца словами: "Вот, я столько лет служу тебе и никогда не преступал приказания твоего" (Лк. 15:29).

Сказанное им открывает, что на протяжении всего времени исполнения воли отца он чувствовал себя в доме своего отца, как раб. Он трудился не из любви к своим родителям, не из-за радости ежедневного общения с ними, но из-за чувства вынужденной обязанности.

Наиболее ярко тема праведности по вере представлена Павлом в посланиях Галатам и Римлянам. Но он также неоднократно говорит о "делах закона". Этим самым он имеет в виду согласие с Божьей волей, выраженной в Его законе, побужденное не желанием сердца, а принудительной силой закона.

Об этом Мартин Лютер писал: "Дела, совершенные человеком не по доброй воле, не являются его собственными: это дела принуждающего и ограничивающего закона. И поэтому апостол мог назвать их не нашими делами, а "делами закона", так как то, что мы делаем против нашей воли, не является нашим достижением, а достижением принудительной силы.

Также дела закона не делают кого-либо праведным, хотя человек совершает их. Ибо, до тех пор, пока наша воля принуждаема, мы совершаем их лишь из чувства страха перед наказанием закона. И если бы не принудительный и угрожающий закон, наша воля предпочла бы лучше поступать по-другому."1

Человек, описанный в этой цитате, действительно делает то, что правильно, как и старший брат в притче. Он послушен Божьему закону. Его поведение может быть безупречным, точно так же, как водитель автомобиля неохотно придерживается ограничения скорости. Мотивом их послушания является эгоизм. Они послушны лишь для. того, чтобы избежать наказания или получить награду. По словам Павла, они совершают "дела закона".

Даже уважаемый адвентист седьмого дня может совершать "дела закона", то есть быть послушным Божьей воле, выраженной в Его законе, без искреннего желания и с неохотой. Несколько лет тому назад, выходя из одной нашей церкви, мой друг признался мне: "Если бы я не знал, что седьмой день - это Суббота Божья, я бы точно не соблюдал его, потому что на самом деле этот день мне не нравится." Мой друг был узником закона. Он еще не познал, что Иисус и Его Отец являются его друзьями, и еще не научился радоваться общению с Ними через Духа в Их особый день. Он жил, как настоящий адвентист, но не имел радости общения с Богом.

Послушания недостаточно

Само по себе послушание не делает нас пригодными для общения с Богом и непадшими ангелами. Совершающий "дела закона", как старший брат, является лишь законником. Никакие дела, даже если они будут совершенными, недостаточны для спасения. Необходимо нечто большее. Единственная надежда грешника на спасение заключена в праведности Христа. Это, в свою очередь, является следствием единодушного общения и согласия с Богом. Такое общение с Богом начинается с подчинения нашего сердца и разума Богу.

Дух Пророчества говорит нам: "Когда мы подчиняем самих себя Христу, наше сердце соединяется с Его сердцем, наша воля сливается с Его волей, наш разум становится одним целым с Его разумом, наши мысли подчиняются Ему; мы живем Его жизнью. Это то, что означает быть облеченным в одежды Его праведности."2 Это означает сердечное общение, через которое Христос становится нашей праведностью.

Иуда, предатель Иисуса, был учеником, заслуживающим доверия. Другие ученики ничуть не сомневались в его искренности. Они считали его одним из самых лучших. Даже на последней вечере, после того, как Иисус указал на него, как Своего предателя, подав ему хлеб (см. Ин. 13:21-30), никто не подозревал его в двуличности.

Симон из Вифании (см. Лк. 7:36-48), другой последователь Христа, был одним из нескольких фарисеев, открыто присоединившихся к Иисусу. Иисус был его другом; Он исцелил его от проказы, и Симон надеялся, что Иисус должен быть давно ожидаемым Мессией. Но он все же не узнал Его как своего Спасителя. Хотя он был другом Иисуса и Его последователем, он не родился свыше; его грехи не были прощены, и принципы его жизни не изменились. Он все еще был грешником, находящимся вне преобразующего общения со Святым Духом, Иисусом и Его Отцом. Хотя он был другом и последователем Иисуса, он не был членом Его семьи, причастным к Его природе и праведности.

Старший брат из притчи, Иуда и Симон из Вифании были формалистами. Они были похожи на пшеницу, но все же оказались плевелами среди пшеницы. Внешне они выглядели, как последователи Христа, но им не хватало обращения и новой жизни. Формалист часто кажется людям и даже христианам лучше обращенного человека. Симон в глазах большинства гостей на пире казался лучше Марии. Старший брат казался лучше вернувшегося блудного сына. Таким же образом, можно быть уважаемым адвентистом седьмого дня и не быть дитем Божьим.

Истинное христианство

Елена Уайт говорила, что на Миннеаполисской конференции в 1888 году даже многие служители были необращенными. Они все проявляли верность стройной системе доктринальных истин. Это была приверженность вести. Их христианство было скорее интеллектуальным согласием с красивой, логически безупречной системой абстрактных истин, чем доверием своих жизней Богу. Ибо спасение является крайне тесным общением с Иисусом, как отношения супругов в браке.

Отвергнувшие весть праведности по вере в Миннеаполисе были честными людьми, и многие из них посвятили свои жизни провозглашению библейских истин, которые они признавали без всяких оговорок. Но истинное христианство - это не только весть. Это Иисус. Многие на Миннеаполисской конференции не знали Его, хотя с пылом провозглашали Его закон. И поэтому их проповедь была в основном сосредоточена на законе. Они также не распознали Его Духа, когда Он пытался обратиться к ним во время Миннеаполисскои конференции.

Без сомнения, существует опасность в том, что акцент в нашей Церкви часто смещается более к принятию библейских доктрин и адвентистскому образу жизни, нежели к рождению свыше. В эту ловушку очень легко попасть так как формальное принятие доктрин и церковных стандартов легче можно увидеть и измерить. В то же время, рождение свыше часто видимо лишь Богом. Для людей же совершенным, хотя для Бога он все еще отчужден от"' благодати и мертв в преступлениях и грехах.

Правильные доктрины и образ жизни важны. Но ничто из этого (даже вместе) до конца не определяет, является ли религиозный человек живым христианином или нет. Сущность истинного христианства - далеко не внешнее поведение. Здесь имеют значение мотивы и отношения человека.

Многие из делегатов Миннеаполисскои конференции в 1888 году были приверженцами адвентистской системы вероучения. Но они не знали Бога. Они выглядели, как духовные адвентисты седьмого дня, но они не познали Иисуса как своего Спасителя.

Страшно осознавать возможность быть другом Иисуса, как Иуда и Симон из Вифании, быть рядом с Иисусом и среди Его последователей и все же оказаться не приготовленным для того, чтобы жить с Ним в вечности в Его Царстве. Таким было состояние многих служителей на Миннеаполисской Конференции.

1888 год бросает нам вызов

Взаимоотношения

Может быть, нам спустя 100 лет после 1888 года легко обвинять наших духовных предшественников за их неспособность радостно принять оживляющую весть о Христе и Его праведности, представленную на Миннеаполисской конференции Ваггонером и Джоунсом. Противники вести, возражая, говорили, что Ваггонер и Джоунс не представляли ничего нового. Формально они были правы, утверждая, что адвентисты уже были знакомы с этим и знали весть о праведности Христа через Его благодать. Многие также проповедовали эти спасительные истины другим.

Теоретически с самого начала Церковь адвентистов седьмого дня принимала и верила в спасение по благодати через веру в Иисуса Христа. Как протестанты адвентисты 1888 года готовы были подписаться под этой основной истиной спасения не в меньшей степени, чем мы сегодня. Мы, также, как и они, полностью принимаем ее, по крайней мере, в теории.

Трудность заключается не в том, чтобы интеллектуально понять праведность по вере. Эта истина, можно сказать, является аксиомой среди всех адвентистов. Скорее; трудность состоит в том, чтобы сохранить эту истину живой в повседневной христианской жизни. А. В. Спалдинг в своей книге "Возникновение и история адвентистов седьмого дня" метко подметил: "Об этом легко говорить, но не так просто сохранить в жизни.1

Подобно Симону из Вифании все присутствовавшие на Миннеаполисской конференции смотрели на Иисуса, как на своего Друга. Подобно Симону они радовались, находясь в окружении Его последователей. Но такая поверхностная дружба с Иисусом не ведет к спасению. Также к ведет и время, проведенное рядом с Ним. Симон имел и то, и другое, но ничто из этого не гарантировало ему праведность Христа и дар спасения.

Слово "взаимоотношения" часто можно услышать в современных разговорах. Оно также используется в религиозной сфере, подразумевая спасающую связь с Богом. Но сами взаимоотношения - еще не все. Личность, организация или что-нибудь в этом роде также поддерживают взаимоотношения с кем-либо или с чем-либо. Начиная с 1920-х годов США поддерживали взаимоотношения с СССР, хорошие или плохие. Подобным образом все трое прохожих, встретившие несчастного, ограбленного и избитого по дороге в Иерихон (см. Лк. 10:25-37), имели взаимоотношения с ним. Поэтому слова "взаимоотношения" недостаточно для спасающей связи с Богом.

Сами по себе взаимоотношения с Богом не являются гарантией спасения. Сам сатана поддерживает взаимоотношения с Богом. Но спасение возможно только при "дружеских взаимоотношениях" с Богом Только дружеское отношение самарянина к избитому путнику спасло его от смерти.

Общение -быть вместе. Это не обязательно означает одинаковые интересы и переживания, сходство в характере или товарищеские \ отношения. В притче старший брат хотя и оставался дома, выполняя все, что от него хотел отец, все же ему недоставало заинтересованности в делах отца и его младшем брате. Он не разделял цели отца, его вкуса, надежды, намерений и стремлений. По сути дела, старший брат не имел ничего общего со своим отцом. Хотя оба она жили под одной крышей, взаимоотношения не доставляли им никакой радости.

С тех пор, как младший брат оставил дом, отправившись в далекие страны в поисках призрачного счастья, отец неустанно молился, чтобы тот мог прийти в себя и решить вернуться домой (см. Лк. 15:17). Итак, общение подразумевает единодушие, а не просто пребывание вместе.

Мария, сестра Марфы и Лазаря, на празднике в Вифании имела с Иисусом взаимоотношения несколько иные, чем Симон. Для Симона Иисус был уважаемым другом, пребывание с которым доставляло ему удовольствие. Для Марии же Иисус был больше, чем другом. Для нее Он был смиренным и страдающим Мессией, предсказанным пророками, Который пришел "не для того, чтобы избавить ее народ от римского ига, но чтобы освободить каждую душу от рабства греха. Именно это совершил для нее Иисус, когда она признала Его как своего личного Спасителя.

Иисус восстановил разорванные взаимоотношения Марии с ее Небесным Отцом. Он возродил ее к близким, исполненным любви, отношениям с Ним и научил ее радоваться и беречь общение с Ним. Для Марии был прекрасен весь Иисус - Путь, Истина и Жизнь. Он был средоточием ее любви, посвящения и привязанности. Она знала, что Он простил ее грехи и сделал ее новым человеком и членом Своей небесной семьи.

В отличие от законника, Мария не ожидала никаких небесных наград за свой поступок. Она вылила драгоценное миро на ноги Иисуса безо всякой эгоистичной мысли о награде, но только из любви к Нему за все совершенное Им для Нее. Она просто последовала побуждению Святого Духа.2 Ее поступок был выражением ее абсолютной любви и посвящения Иисусу и Его небесной семье.

Такое общение может приносить радость как самому образованному, так и самому скромному святому. Когда ребенок рождается и живет, он не в состоянии объяснить процесс рождения и своей жизни. Так и "наука спасения не может быть объяснена, но ее можно познать на опыте."3 Христианин может наслаждаться близкими дружескими отношениями с Иисусом, не будучи в состоянии понять и описать в подробностях, каким образом это происходит. Просто он родился для Царства Божьего, не осознавая полностью самого процесса рождения.

Истина о рождении свыше привела в смущение глубокомыслящего Никодима, когда тот впервые услышал об этом. Но позже он пережил его на своем опыте. Подлинный личный опыт с Богом идет дальше умственного согласия. Это трепетное общение с Иисусом, когда Он находится на первом месте. Такие отношения с Богом не ограничатся лишь мыслями и чувствами. Это непременно отобразится в жизни и проявится в добровольном исполнении Божьей воли. Такая дружба с Иисусом здесь, на земле, приготовит нас для вечности с Ним, в Его Царстве (см. Ис. 1:19).

Однажды мой сосед рассказал мне свой опыт времен второй мировой войны, произошедший в Европе. Будучи адвентистом седьмого дня, в возрасте около двадцати, он был солдатом в десантных войсках, переброшенных из северной Африки в Салерно для взятия этой крепости Европы. По-видимому, лишь он один во всем подразделении исповедовал христианство. В отличие от него, остальные солдаты, юные и неженатые, готовые умереть в любой момент, проводили свободное время в кутежах. Я спросил у него, что же помогло ему остаться верным своим христианским принципам в столь неблагоприятных обстоятельствах. Он тут же просто ответил: "У меня есть девушка в Канзасе. Мысли о ней помогли остаться мне верным христианским идеалам."

Хотя и отделенный от своей возлюбленной тысячами километров, в своей душе он поддерживал с ней отношения. Такое единство со своей возлюбленной из Канзаса влияло на него больше, чем общение с беззаботной компанией. Его единодушие с чистой девушкой помогло ему держаться своих христианских принципов в течение лет, когда он был солдатом в Европе.

Опыт этого юного солдата является примером тех взаимоотношений, которым вы и я можем радоваться вместе с Иисусом уже сегодня. Это близкие и наполненные любовью отношения. У человека, имеющего такие отношения с Богом, в жизни исполнились слова Иисуса: "Царствие Божие внутри вас есть" (Лк. 17:21).

Общение с Богом основано на вере, на полном доверии к Нему. Такое доверие ведет к полному посвящению сердца подобно тому, как любящие жена и муж, взаимно доверяют себя друг другу. Такое посвящение приносит им обоим удовольствие и радость.

Когда мы как духовно живые члены Церкви адвентистов седьмого дня будем радоваться этому сладостному, несущему мир, общению с Иисусом или, по крайней мере, искать его, тогда опыт праведности по вере становится нашим. Только тогда вы и я в действительности приняли, а не отвергли весть 1888 года.

Такие взаимоотношения с Богом преобразят нас. Большинству молодых людей нравится пища, приготовленная их матерями. Женившись, они могут обнаружить, что пища в их новом доме зачастую совершенно отличается от того, что готовила их мама. Но их особенно не беспокоят новые блюда. Они любят своих жен и желают угодить им и поэтому покорно съедают все приготовленное ими. Таким образом, они постепенно входят во вкус. То, что они ели почти с отвращением, начинает им ужасно нравиться, их вкусы изменились. Такая перемена оказалась возможной лишь благодаря их истинной любви к своим женам и желанию сделать им приятное. Таким же образом мы, христиане, любя Иисуса и Его Отца, также будем преображены влиянием Святого Духа. То, что в Божьем Законе казалось нам раньше неприятным, мы начнем любить и наслаждаться этим, измененные Божественной любовью (см. Рим. 12: 2; 2 Кор. 3:18).

"Если мы позволим, Он настолько сольется с нашими мыслями и целями, настолько приведет наше сердце и ум в согласие со Своей волей, что, повинуясь Ему, мы будем исполнять ни что иное, как свои желания. Очищенная и освященная, наша воля будет радостно участвовать в служении Христу."4

Дружба с Иисусом

Многие из делегатов Миннеаполисской конференции лишились такого общения с Богом. Хотя они были служителями, но все же не знали Его как Друга. Это должно послужить предостережением всем нам, но особенно каждому служителю Его Церкви.

В притче Иисуса о десяти девах половина ожидающих жениха духовно уснули. Возможно, это же случилось в Миннеаполисе. Возможно, что даже Божьи служители Церкви остатка могут духовно уснуть. Но Бог желает и, без сомнения, может нам помочь остаться духовно бодрствующими! И только так мы будем избавлены от соучастия вместе с древними Иудеями и нашими духовными предшественниками 1888 года в распятии Иисуса. Ведь именно это совершили наши духовные праотцы в Миннеаполисе в 1888 году. Они даже не осознавали, что делали. Они были уведены в сторону своим несогласием в незначительных вопросах.

Два года спустя после конференции Елена Уайт оплакивала низкий духовный уровень Церкви. Но она сказала: "Неисправимыми являются не рядовые члены Церкви; вина лежит не столько на них, сколько на их учителях. Их служители не питают их."5 Основная вина в отвержении вести 1888 года лежит в основном не на народе, но на служителях.

Это шокирующее открытие должно быть серьезно рассмотрено каждым, кто сегодня в нашей Церкви занимает положение служителя, учителя или руководителя в любом качестве. В связи с этим стоит отметить, что весть к Лаодикии в первую очередь и в основном обращена к "ангелу Лаодикийской церкви" (Отк. 7:14). Ангелы являются звездами "семи церквей" (Отк. 1:20); "Божьи служители символически представлены семью звездами. Звезды неба находятся под управлением Божьим. Он дает им свет. Он ведет и руководит их движением. Если бы не Он, они стали бы падшими звездами. Так и с Его служителями."6

Для того, чтобы вести народ Божий согласно Его плану, лидеры должны постоянно пребывать под водительством Божьим через Его Святого Духа. В противном случае они станут падшими звездами, как это и произошло с некоторыми адвентистскими руководителями в 1888 году.

Можно прекрасно знать учение Библии и все же не обладать спасающим познанием Бога. Иудейские священники во времена рождения Иисуса знали, что Мессия должен был родиться в Вифлееме, но они не знали Бога и Его Духа. Священник в храме, держащий Иисуса на руках в момент Его посвящения, не знал, что обещанный Мессия родился. Но пастухи, гораздо меньше знакомые со Священными Писаниями, были знакомы с Богом и поэтому узнали о рождении Иисуса от ангелов. То же было и с волхвами с их ограниченным знанием Священных Писаний. А Симеон и Анна узнали об этом от Святого Духа в тот самый день, когда посвящали Иисуса. В соответствии с Божьим планом, они открыли Ему свой разум и пригласили Духа пребывать в храме своей души.7

Елена Уайт неоднократно призывала руководителей и делегатов на Миннеаполисской сессии обратиться - открыть свои сердца Святому Духу. Только просвещенные Им, мы можем правильно и с пользой постичь учение Слова Божьего. Ведь именно через пребывание Святого Духа человек является и остается дитем Божьим (см. Рим. 8-9).

Осознавая, что не все идеально в нашем народе даже сегодня, Нил Вильсон, президент Генеральной Конференции, в своей субботней проповеди на сессии в Сингапуре 7 ноября 1987 года говорил об "истинном покаянии". Он указал на то, что за истинным возрождением неизбежно последуют преобразования. Он бросил вызов руководителям Дальневосточного Дивизиона, задав им прямой вопрос: "Как Церковь может надеяться на перемены, если не меняется ее руководство?"

Всем нам как Церкви необходимо внять призыву Елены Уайт, сделанному на сессии Генеральной Конференции в 1901 году: "Пришло время, когда этот народ должен родиться заново. Тем, кто никогда не был рожден свыше и забыл об очищении своих прежних грехов... стоит обратиться."8

Сегодня Бог желает, чтобы каждый из нас, мужчины, женщины, молодежь и дети, избрал рождаться вновь каждый день, чтобы Дух постоянно пребывал в нас.

Сессия Генеральной Конференции 1888 года и ее последствия являются настоятельным призывом к каждому члену Церкви адвентистов седьмого дня. Каждый из нас лично должен стремиться познакомиться с учением Библии под водительством Святого Духа и отозваться на призыв апостола Павла: "Испытывайте самих себя, в вере ли вы; самих себя исследуйте. Или вы не знаете самих себя, что Иисус Христос в рас?" (2 Кор. 13:5).

Наслаждаюсь ли я каждый день отношениями с Богом, читая Его Слово под просвещающим водительством Святого Духа и общаясь с Ним в молитве, произносимой во имя Иисуса? Или же другие интересы лишают меня личных отношений с Богом? Только когда мы будем иметь такие отношения, как у молодого солдата с его девушкой из Канзаса, только тогда мы избежим той слепоты, ведущей к ужасному греху, как это было с нашими духовными предшественниками в далеком 1888 году.

Ссылки

Глава 1

1. See E. G. While, Testimonies for the Church (Mountan View, California, Pacific Press Publishing Association. 1855-1909). vol. 3. p. 201, vol. 4, pp. 87, 88. See also Testimonies. vol. 1, pp. 185-195.

2. ibid, pp. 313, 314.

3. ibid,p.315.

4. ibid, pp. 374, 375.

5. E. G. White manuscript 15,1888, in A. V. Olson, Thirteen Crisis Years (Washington, D.C.: Reviw and Herald Publishing Assodation, 1981). p. 305.

8. E. G. White manuscript 6,1888. In Olson, p. 250.

7. E. G. White, in Review and Herald. Oct. 8. 1889. in Olson pp. 264-266.

Глава 2

1. Seventh-day Adventst Encyclopedia, rev. c. (1976), pp. 707,1563, 1564.

2. Note specially p. 399.

3. R. W. Schwarz. Light Bearers to the Remnant (Mountain View, California.: Pacific Press Publishing Association, 1979), pp. 185-187.

4. Quoted by Eugene Durand. Yours in Blessed Hope, Uriah Smith (Washington, D.C.: Reviw and Herald Publishing Association, 1980). p. 265.

5. W. C. White to D. T Jones. Apr. 8. 1890. pp. 3, 6.

6. Schwarz. p. 187.

7. A. W. Spalding. Origin and History of Seventh Day Adventists (Washington. D.C.: Reviw and Herald Publishing Assodation. 1962). Vol. 2., pp. 29V. 292.

Глава 3

1. E. J. Waggoner, Christ and His Rignteousness (Oakland. Pacifc Press Publishing Association, 1890 [facsimile reproduction, Nashvile: Southern Publishing Association, 1972]), pp. 5.6.

2. ibid, p.45

3. ibid, p.45, 46.

4. ibid., p.71.

5. ibid, p.66.

6. E, G. While, Desire or Ages. p. 664.

7. Waggoner, pp. 26, 27.

8. ibid, pp.27, 28.

9. ibid, pp. 28, 29. 10. ibid, p.29.

11. ibid., pp. 29,31.

12. ibid, pp. 92,95. 13.ibid, pp.78,80.

14. ibid .pp.30, 31.

15. Olson, Thirteen Crisis Years, p. 276.

16. E. G. Whte. RH. Feb. 11,1890.

17. E. G. While, RH. Apr. 1, 1890.

18. Olson, p. 53.

Глава 4

1. E. G. White manuscript 5,1889.

2. ibid., in Olson, p.53.

3. White, Testimonies. vol. 2, p. 593.

4. ibid, vol. 5, pp. 46, 165.

5. White, Selected Messages, boot 1, p. 351.

6. ibid, p. 353.

7. White. RH. May 20, 1884.

8. Olson, Thirteen Crisis Years, pp. 303, 304.

9. White, manuscript 5,1889.

10. White, RH, Mar. 5,1889.

11. While, RH, Sep. 3.1889.

12. White, RH, Nov. 22,1889.

13. White, letter 24,1892.

14. While, Testimonies to Ministers, p. 79.

15. ibid., pp. 91-93; also Olson, pp. 39,40.

16. ibid.. p. 95.

17. White, letter 19d, 1892.

18. White, letter 24.1892. in Olson, p. 119.

Глава 5

1. R. W. Schwarz, Light Bearers to (fie Remnant (Mountain View. California.: Pacific Press Publishing Association. 1979). pp. 187, 188.

2. Spalding, vol. 2, p. 292.

3. L. E. Froom, Movement of Destiny, p. 246.

4. ibid, pp. 246, 247.

5. See her talk in Olson, pp. 263, 266.

6. ibid., pp. 284, 286, 290.

7. ibid., pp. 300, 301.

8. ibid, pp. 302, 303.

9. ibid.

10. ibid., p. 303.

11. ibid, pp. 310, 311.

12. Quoted in Olson, p.43.

Глава 6

1. Written June 13,1893: quoted In Olson. Thirteen Crisis Years, p. 92.

2. In Olson, pp. 300, 302.

3. White, letter 82, 1888.

4. White, manuscript 30, 1889.

5. White, RH, May 27, 1890.

6. White, letter 2a, 1892.

7. White, teller 24,1892.

8. General Conference Bulletin. 1893, p. 1.

9. E. White 10 0. Olsen, May 31, 1896. 10. Ibid.

11. White, Special Testimonies. Series A, No, 6, p. 20.

12. White. Special Testimonies. Series A, No. 7, pp. 54, 55.

13. The Seventh-day Adventist Bible Commentary. E. White comments, vol. 5, p.1085.

14. White, manuscript 24, 1888.

15. White, letter 51a. 1895. in Olson, p. 44.

16. See White, Tesinronies to Ministers, pp. 96,97.

17. White, letter 179, 1902.

18. White, letter 14, 1889.

19. ibid.

Глава 7

1. White, letter 7. 1888.

2. White, letter 96, 1896

3. Durand. Youra in me Hessed Hope, pp. 231-236.

4. The SDA Bine Cimmentary. E. White Comnmts. vol 7. p. 973.

5. Olson, Thirteen Crisis Year;, p. 306.

6. White, letter 27, 1894.

7. White. The Acts Of the Apostles, pp. 404, 405.

8. White. Selected Messages, book 1, p. 235.

9. R. M. Robinson, S. N. Haskd. Man of Action.

10 White, letter 21, 1888.

Глава 8

1. White, manuscript 9, 1888.

2. White, RH. Mar. 5, 1889.

3. ibid, Jul. 23, 1889.

4.ibid, Augl. l3, 1889.

5. ibid, Sep. 23, 1889.

6. S. H. Lane, RH, Sep.10.l889.

7. White, RH, Aug. 13. 1989.

8. White. RH, Mar. 18, 1890.

9. White, manuscript 10, 1889.

10. Olson, pp. 71-62.

11. White, letter 30, 1889.

12. White, RH. Aug. 26, 1889.

13. White, letter 3, 1891.

14. RH. Mar. 31, 1891.

15. Arthur L. White. Ellen G. White: The Australian Years. sep. 14-16.

16. White, letter 127. 1896.

17. Olson. pp. 97-108.

18. G. I. Butler. RH. Jun. 13, 1893.

19. White, letter 77, 1902.

Глава 9

1. Durand. Yours in the Blessed Hope, pp. 260, 263.

2.White, letter 24,H 92.

3. White, RH, Jul. 26. 1892.

4. The SDA Bible Commentary. Ellen White Comments, vol. 7. p. 961.

5. White, letter 100, 1896.

8. White. Testimonies to Minders, pp. 393-396.

7. The SDA Bible Commentary. Ellen White Comments. vol. 7. pp. 964.

8. ibid, pp. 962, 963.

9. Arthur L. White, The Eariy Bronafen Years, pp. 73. 74.

10. ibid, pp.89. 91.

11. ibid, pp. 100-107.

12. General Conference Bulletin, 1901, p. 305.

13. White. In General Conference Bulletin. 1901. p. 463.

14. White .RH. Feb. 25, 1902.

15. ibid. Feb. l8. 1904.

16. Sctiwarz. Bearers Bearers to the Remnant. pp. 189, 195.

Глава 10

1. In Arthur L White, Ellen G. White The Laler Elmshaven Years, p. 450.

2. A. G. Daniels to E. G. White. Dec. 24. 1903.

3. White, leter 255. 1904.

4. Daniels. Christ Our Righteousness, p. 6.

5. ibid, p. 47.

6. ibid, pp. 50,51

7. ibid, p. 23.

8. ibid., p. 26.

9. ibid, p. 88.

10. ibid, p. 69.

11. ibid, p. 47.

12. Froom. Movement ot Destiny, pp. 404, 405.

Глава 11

1. White. Patriarchs and Prophets, p. 316.

2. White, The Desire or Ages, pp. 618, 619.

3. White. The Great Conlrwersy. p. 28.

4. White. RH, Apr. 11. 1893.

5. White, Testimonies to Ministers, p. 437.

6. White, Early Writings, p. 276.

7. White, Tne Desin of Ages. p. 17.

8. ibid, p. 306.

9. White, Tnougnts From the Mount or Blessing, p.62.

10. White, Education, pp. 113, 114.

11. White, Testimonies, vol. 2, p. 303.

12. ibid, vol. 3, p. 361.

13. ibid, vol. 5, p. 143.

14. ibid, vol. 4, p. 185.

15. White, Patriarchs and Prophets, p. 306.

16. A. T. Jones. The Everlastng' Gospel or God's Everasting Covenant, p. 31.

17. White, manuscript 15.1888, in Olson, Thireen Crisis Years, p. 304.

18. ibid, p. 305.

19. White. letter 19d. 1892. in Olson, p. 89.

20. White, letter 24,1892.

21. E. White to A. Olsen, May 31, 1896, In Special Testimines Concming Ihe Work and the Ptcifc Press. p. 131 (E. White Estate pagination).

22. White, letter 2a, 1892. In Olson, p. 44.

Глава 12

1. Daniel Galeman, in Elaine Giddings. "The Other Truth", Adventist Review, Mar. 13. 1986.

2. SDA Church manual (1986). p. 162.

3. White, Patriarchs and Prophets, p. 309.

4. White. Christ's Object Lessons, p. 316.

5. White. Testimonies, vol. 2, pp. 510, 511.

Глава 13

1. "Semnon on Gaitians 3:23-29". Semnons Martin Luther, vol 6, pp.

966, 969.

2. White, Christ's Object Lessons, p. 312.

Глава 14

1. Spalding, Origin and History, vol. 2, p. 281.

2. White, The Desire of Ages. p. 560.

3. ibid, p. 495.

4. ibid. p. 668.

5. White, Special Testimonies, Series A, No. 1. p. 46.

6. White, Gospel Workers, pp. 13, 14.

7. White, The Desire of Ages, p. 161: see also 1 Cor. 3:16, 6:19: Rom. 8:9).

8. White, In General Conference Bulletin, 1901. p. 26.


Шаг за шагом (Уильям Макдональд)

Уильям Макдональд

Шаг за шагом

Чтение на каждый день

Оглавление

Предисловие
ЯНВАРЬ
ФЕВРАЛЬ
МАРТ
АПРЕЛЬ
МАЙ
ИЮНЬ
ИЮЛЬ
АВГУСТ
СЕНТЯБРЬ
ОКТЯБРЬ
НОЯБРЬ
ДЕКАБРЬ

Предисловие

Уильям Макдональд пользуется широкой известностью как автор многочисленных книг по толкованию текстов Библии, по вопросам применения истин христианства на практике и как составитель пособий по изучению Библии для студентов-заочников библейской школы "Эммаус". Его книги переведены на многие языки мира и разошлись тиражом в несколько миллионов экземпляров.
Хотя Уильям Макдональд и является обладателем звания доктора наук, присвоенного ему Гарвардским университетом, тем не менее все его произведения написаны простым, понятным языком. Бог наделил его даром в доступной форме излагать важные основополагающие законы Слова Божьего, мимо которых мы часто проходим, их не замечая.
До 1973 г. Уильям Макдональд был президентом библейской школы "Эммаус" в США. Сейчас он руководит семинарами по Библии в Сан-Леонардо (Калифорния). Во всем мире его высоко ценят как наставника и проповедника Слова Божьего.
Цель этой книги - пробудить в читателе любовь к Слову Божьему, разжечь в нем желание преданно служить нашему Господу Иисусу Христу, так чтобы каждый день его жизни был прожит во славу Богу.
Родившись в штате Новая Англия, Уильям Макдональд закончил Гарвардский университет и служил в военно-морском флоте США.
Широкую известность он приобрел как автор многочисленных работ по толкованию библейских текстов, а также книг, посвященных душепопечительству.
Благодаря своему труду руководителя библейской школы "Эммаус", он стал благословением для многих христиан.
Уильям Макдональд обладает особым даром давать глубокое, актуальное, тесно связанное с повседневной практикой толкование Слова Божьего.
Главная цель этой книги - помочь читателю день за днем неукоснительно следовать за Иисусом, ободрить его на этом нелегком пути.

ЯНВАРЬ

Оглавление

1 января
2 января
3 января
4 января
5 января
6 января
7 января
8 января
9 января
10 января
11 января
12 января
13 января
14 января
15 января
16 января
17 января
18 января
19 января
20 января
21 января
22 января
23 января
24 января
25 января
26 января
27 января
28 января
29 января
30 января
31 января

1 января

"Месяц сей да будет у вас началом месяцев; первым да будет он у вас между месяцами года"
Исх.12:2
Как быстро мы забываем о тех благих намерениях, с которыми мы вступали в новый год! Но наши молитвы, возносимые в последние часы уходящего года, поднимаются к Божьему престолу и приводят в действие механизм исполнения. Сейчас, когда мы стоим на пороге нового года, пусть наши сердца искренне присоединятся к этой молитве: "Господь Иисус, я так хочу полностью принадлежать Тебе! Возьми мою жизнь в Свои руки, используй меня для Своей славы. Я все отдаю Тебе, Свой храм во мне создай!" Прошу, удержи меня от греха, от всего, что может опозорить Твое имя.
Дай мне послушание наставлениям Святого Духа. Я хочу духовно расти.
Удержи меня от возвращения на старую дорогу. Пусть моим девизом на этот год будет: "Он должен возрастать, я - умаляться". Вся слава должна принадлежать Тебе. Помоги мне удержаться от искушения присвоить ее.
Научи меня перед принятием любого решения приходить к Тебе в молитве. Мысль о том, что во всем мне придется полагаться лишь на собственный разум, пугает меня. "Знаю... что не в воле человека путь его, что не во власти идущего давать направление стопам своим" (Иер.10:23).
Пусть я умру для мира, даже для похвалы или порицания моих близких и друзей. Дай мне гореть лишь одним, чистым желанием - делать то, что угодно Твоему сердцу.
Удержи мой язык от сплетен и злой критики. Помоги мне говорить лишь то, что назидательно и полезно.
Приведи меня к страждущим душам. Я хочу стать таким же другом грешников, как и Ты. Дай мне слезы сострадания и боли за погибающих.
"Нам жизнь дана, чтобы любить без меры, без предела и всем страдальцам посвятить свой разум, кровь свою и тело".
Господь Иисус, не позволь цинизму, холоду или горечи овладеть моим сердцем, с чем бы я ни столкнулся на своем христианском пути.
Помоги мне правильно распоряжаться деньгами, всем, что Ты доверил мне.
Дай мне ни на минуту не забывать, что мое тело - храм Святого Духа.
Пусть эта великая истина во всем определяет мое поведение.
И еще я прошу Тебя, Господь Иисус, о том, чтобы этот год стал годом Твоего возвращения. Я так хочу увидеть Твое лицо, в благоговении склониться у Твоих ног! И весь предстоящий год пусть эта надежда горит, не угасая, в моем сердце, разрывая узы всего, что могло бы удержать меня на этой земле, разжигая мое нетерпение: "Гряди, Господь Иисус!"

2 января

"По смиренномудрию почитайте один другого выше себя"
Флп.2:3б
Никто из людей не может ставить других выше себя; наша греховная сущность восстает против такого унижения. Сколько не ищи, нет в человеке того, что дало бы ему силы жить так, как если бы он не принадлежал к этому миру. Но когда в человеке живет Святой Дух, именно Он дает силы держаться в тени, чтобы слава и честь достались другому.
Примером такого поведения служит Гедеон. После того, как его триста воинов разгромили мадианитян, Гедеон попросил ефремлян нанести врагу последний удар. Перехватив переправы, они отрезали врагу путь к бегству и взяли в плен двух мадиамских князей. Но все равно ефремляне были недовольны тем, что их не позвали раньше. Гедеон отвечал им, что Ефрем был счастливее, добирая виноград, чем Авиезер, его обирая (Суд.8:2), то есть что блестящая завершающая военная операция ефремлян затмевала собой всю военную кампанию Гедеона. Эти слова смирения и уважения успокоили недовольных.
Самоотверженность проявил и Иоав, когда вместо того, чтобы самому захватить Равву, сопротивление которого было уже в общем-то сломлено, он призывает Давида возглавить последнюю битву (2Цар.12:26-28). Иоав не возражал против того, что вся слава за победу досталась Давиду. Это был один из моментов высшего благородства в его жизни.
Апостол Павел ставил филиппийцев намного выше себя. Он писал, что именно их дела были величайшей жертвой Богу, в то время как он сам был всего лишь жертвой возлияния, которой окропляли их жертву и служение их веры (Флп.2:17).
Однажды, не так давно, в группе известных проповедников, ожидавших в вестибюле своей очереди выйти на сцену, находился и один высоко всеми ценимый и уважаемый слуга Христа. Когда он наконец появился в дверях и зал разразился овацией, он быстро сделал шаг в сторону, чтобы все эти аплодисменты достались на долю тех, кто следовал за ним.
Величайший пример самоотречения - Господь Иисус. Он унизил Себя, чтобы мы были возвеличены. Он обнищал, чтобы мы обогатились. Он умер, чтобы мы могли жить. "В вас должны быть те же чувствования, какие и во Христе Иисусе".

3 января

"Не судите по наружности, но судите судом праведным"
Иоан.7:24
Одна из неизлечимых слабостей падшего человечества - стремление судить обо всем по внешнему виду. Мы составляем мнение о человеке, исходя из его внешности, манеры одеваться, о машине - по наличию царапин на капоте, о книге - по ее обложке. Вопреки всем разочарованиям и ошибкам мы упрямо отказываемся осознать, что "не все золото, что блестит".
В своей книге "Эпидемия комплекса неполноценности" (Hide or Seek) д-р Джеймс Добсон пишет о том, что в нашем обществе в человеке больше всего ценится физическая красота. Мы сделали ее мерилом ценности индивидуума. Красивому ребенку взрослые уделяют больше внимания, чем малышу с заурядной внешностью. Школьники с привлекательной наружностью получают более высокие отметки, их реже наказывают. На детей невзрачной наружности вина за проступки возлагается чаще.
В цари народу Израиля Самуил избрал бы высокого, красивого Елиава (1Цар.16:7), но Господь поправил его: "Не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лицо, а Господь смотрит на сердце".
Но никогда еще люди не ошибались в своем суждении о человеке так сильно, как тогда, когда по нашей планете ходил Иисус. Вряд ли Он обладал большой физической красотой. В Нем не было ни вида, ни величия, и не было в Нем красоты, которая привлекала бы людей к Нему (Ис.53:2). Они не смогли увидеть красоту в единственной истинно прекрасной Личности, когда-либо жившей на земле!
Он же Сам никогда не попадал в эту ужасную западню, не судил людей по их внешнему виду. Еще до Его прихода на землю пророк сказал: "Он будет судить не по взгляду очей Своих и не по слуху ушей Своих решать дела" (Ис.11:3). Для Него было важно не лицо, а характер. Не обложка, а содержание. Не физическое, а духовное.

4 января

"Не воинством и не силою, но Духом Моим, говорит Господь"
Зах.4:6
Этот стих говорит об очень важной истине, что дело Божье совершается не благодаря силе и изобретательности человека, а Святым Духом.
Это мы видим на примере захвата Иерихона. Отнюдь не военная мощь Израиля сравняла стены города с землей. Именно Господь предал город в их руки, когда священники семь раз протрубили в трубы.
Если бы шансы на победу определялись размером армии, Гедеон никогда бы не смог разгромить мадианитян. Ведь его армия насчитывала всего триста человек, и все их вооружение состояло из глиняных кувшинов и светильников. Только Господь мог дать им победу.
Когда Илия вылил на жертвенник двенадцать ведер воды, ни у кого из присутствующих не осталось и тени сомнения в том, что разжечь огонь на этом жертвеннике не по силам даже самому могущественному из людей. Поэтому, увидев бушующее на нем пламя, все вынуждены были признать, что оно - от Бога.
Полагаясь лишь на свое искусство, ученики могли бы провести всю ночь, закидывая сети в озеро, но так ничего и не поймав. Господь воспользовался сложившейся ситуацией, чтобы показать, что для достижения успеха в служении они во всем должны полагаться на Него.
Для нас очень легко прийти к заключению, что для христианского служения в первую очередь нужны деньги. Но это далеко не так. Хадсон Тэйлор был прав, сказав однажды, что нам надо бояться не нехватки средств, а обилия денег, не посвященных Господу.
Или же мы пускаемся на закулисные интриги, организовываем широкомасштабные рекламные кампании, делаем ставку на психологическое манипулирование людьми или же красноречие. Мы строим роскошные здания и создаем новые организации с броскими названиями, в своем тщеславии полагая, что они-то и есть ключ к успеху.
Не человек, как бы умен и изобретателен он не был, вершит труд Божий, а Святой Дух.
Многое из так называемого христианского труда продолжалось бы, даже если бы в мире не было Святого Духа. Но истинно христианский труд - тот, где Он играет главную роль, труд духовного сражения, где наше оружие - молитва, вера и Слово Божие.

5 января

"Народа с тобою слишком много"
Суд.7:2
В каждом из нас живет любовь к большим цифрам, склонность измерять величину успеха статистическими данными. На маленькие группы смотрят со снисходительной улыбкой, в то время как огромные толпы вызывают уважение и приковывают к себе внимание. Какую позицию по этому вопросу должны занимать мы?
К большим цифрам нельзя относиться пренебрежительно, если они - плод труда Святого Духа. Так было в день Пятидесятницы, когда в Царство Божие вошли сразу 3000 душ.
Мы должны радоваться большим цифрам, если они несут славу Богу и благословение человечеству. Наше сердце должно страстно желать увидеть, как множество людей доверяют свою жизнь Богу, возвышают голоса, славя Его, несут по всему миру весть о спасении.
С другой стороны, в больших цифрах таится зло, если из-за них сердце становится гордым. Богу пришлось сократить армию Гедеона, иначе бы Израиль сказал: "Моя рука спасла меня" (Суд.7:2). Э. Стэнли Джоунс однажды сказал, что ему отвратительна эта погоня за цифрами, ведущая лишь к "коллективному эгоизму".
Большие цифры приносят вред, если из-за них мы начинаем полагаться не на Господа, а на свои силы. Скорее всего именно в этом был грех Давида, когда он приказал провести перепись населения. Иоав чувствовал, что мотивы царя были не совсем чисты, но его возражения против переписи были напрасны.
Большими цифрами лучше пожертвовать, если ради них нам приходится снижать требования, жертвовать непререкаемостью законов Писания, "приглаживать" учение Библии, полностью отказываться от наказания. Это искушение очень велико, если мы стремимся угодить не Господу, а толпе.
Большие цифры - далеко не идеальный вариант, если они ведут к потере общения между людьми. Когда отдельные личности теряются в толпе, когда никто не замечает твоего отсутствия, когда не с кем поделиться радостями и печалями - тогда такая церковь живет далеко не так, как должно жить Тело Христово.
Большие цифры приносят вред, если они душат развитие индивидуальных даров. Не случайно Иисус избрал лишь 12 учеников. Толпа была бы слишком неповоротлива и неуклюжа.
В большинстве случаев Бог совершал Свой труд через свидетельство "верного остатка". Он не грезит о больших толпах и не отворачивается пренебрежительно от маленьких групп. Поэтому и нам не следует хвалиться внушительными цифрами, но и довольствоваться малыми также нельзя, если они - последствие нашего собственного равнодушия и лени.

6 января

"Знаю, что не живет во мне, то есть в плоти моей, доброе... "
Рим.7:18
Если новообращенный усвоит этот урок в самом начале своего христианского пути, позднее это поможет ему избежать многих проблем и разочарований. Библия учит, что в нашей старой, греховной, невозрожденной природе нет ничего хорошего. В плоти нет совершенно ничего доброго. Даже после покаяния в ней не видно и намека на перемену к лучшему. Она все та же и после долгих лет жизни, посвященной Христу.
Да Бог и не пытается исправить ее. На кресте Он осудил плоть на смерть и хочет, чтобы и мы считали ее мертвой.
Если я действительно верю в это, я не буду метаться в напрасных поисках. Я не буду искать хорошее там, где Бог сказал, что его нет. Это спасет меня от разочарования. Мне не будет больно, когда я не смогу найти в себе ничего хорошего. Я знаю, что его там никогда и не было.
Это спасет меня от постоянного самоанализа. Я ясно осознал, что во мне нет ничего, что помогло бы в духовной борьбе. Наоборот, поражение неминуемо там, где взгляд устремлен лишь на самого себя.
Это убережет меня от следования советам психологов и психиатров, призывающих обратиться к самоисследованию. Такое "лечение" не только не решит проблемы, а еще больше ее обострит.
Это научит меня постоянно размышлять о Господе Иисусе. Роберт Мюррей Макчейн сказал: "За каждую минуту, проведенную в самосозерцании, проведи 10 минут в созерцании Христа". Прекрасное соотношение! Еще кто-то сказал, что наше "я" даже в своем освящении недостойно занять место Христа в Его славе. "Пусть Иисус моим сердцем владеет, в мыслях и чувствах лишь Он пусть живет".
В наше время множество проповедей и христианских книг заманивают христиан на путь самосозерцания, исследования тайн своей психики, самосознания, темперамента, комплекса неполноценности и т. д. Это движение становится все более популярным, но его трагедия в том, что здоровое равновесие нарушено. "Во мне столько зла, что я не достоин быть объектом размышлений; единственно, чего я хочу - забыть о себе и взирать на Бога, ведь только Он достоин стать центром всех моих мыслей".

7 января

"Мы ходим верою, а не видением"
2Кор.5:7
Вы когда-нибудь задумывались, почему для большинства людей футбольный матч намного увлекательней, чем молитвенное собрание? Об этом красноречиво свидетельствует число посетителей стадиона и церкви.
Еще один вопрос: "Почему пост президента страны намного привлекательнее должности дьякона?" Родители никогда не говорят своим сыновьям: "Доедай все, и тогда ты когда-нибудь сможешь стать дьяконом". Нет, чаще всего это звучит так: "Подчищай все с тарелки, и тогда, когда вырастешь, может, будешь президентом".
Почему профессиональная карьера более притягательна, чем жизнь миссионера? Как часто христиане отговаривают своих детей от миссионерского труда, желая видеть их "высокопоставленными чиновниками в министерстве мирской суеты".
Почему изучение Слова Божьего для нас не так интересно, как телепередача? Сравните часы, проведенные перед телевизором, с минутами перед раскрытой Библией.
Почему во имя денег люди делают то, что никогда не сделали бы во имя любви Иисуса? Многие из тех, кто неустанно трудится для процветания фирмы, впадают в апатию, когда к труду зовет Спаситель.
И наконец: почему жизнь государства для нас намного важнее, чем жизнь Церкви? В политической жизни нет недостатка в ярких и значительных событиях. В Церкви же жизнь теплится еле-еле. Это происходит потому, что мы ходим видением, а не верою. Мы страдаем близорукостью, наше зрение подводит нас: мы не можем различить истинную ценность вещей. Мы ставим мнение людей выше мнения Бога.
Все изменяется, когда мы начинаем ходить верою. Мы обретаем орлиное зрение. Мы видим все таким, каким видит его Бог. Молитва становится огромной привилегией, аудиенцией у Повелителя вселенной. Мы видим, что в глазах Бога пост дьякона намного выше поста главы государства. Вместе со Спердженом мы можем сказать, что это трагедия - видеть, как человек, призванный Богом стать миссионером, унижается до того, что становится царем. Мы видим, что телевидение - выдуманная сказочная страна, в то время как Библия дает ключ к истинному счастью жизни с избытком. Мы готовы отдать Иисусу все то, чем бы никогда не пожертвовали ради своей фирмы. Мы сознаем, что для Бога и Его народа Церковь намного важнее величайших империй этого мира. Все изменяется, когда мы ходим верою!

8 января

"Проклят, кто дело Господне делает небрежно"
Иер.48:10
Дело Господне настолько важно, неотложно, грандиозно и величественно, что проклятие пребывает на каждом, кто делает его небрежно. Бог имеет все основания требовать от нас всего самого лучшего и не будет мириться с ленью, проволочками, нерешительностью и небрежностью в работе. Эта требовательность закономерна, ведь речь идет о вещах неимоверной важности.
Осень 1968г., Прага. Один юный христианин рассказал об Иисусе другому молодому чеху по имени Ян Палак. Ян, казалось, проявил искренний интерес к рассказанному, и поэтому христианин пообещал дать ему Новый Завет. Его намерения были самые благие, но прошли недели, прежде чем он вообще нашел Новый Завет, но и тогда он все откладывал свой визит к Яну "на потом".
16 января 1969 г. на площади Св. Венцела Ян Палак облил себя бензином и поджег. Он так и не увидел обещанного Нового Завета.
Одних благих намерений недостаточно. Есть поговорка о том, что дороги в аду вымощены благими намерениями. От них мало проку. Они должны повлечь за собой дела.
Как этого добиться?
Первое: никогда не отказывайтесь от того служения, которое Господь дает вам. Если Он действительно наш Господин, тогда мы должны беспрекословно Ему повиноваться.
Второе: никогда не откладывайте ничего "на потом". Промедление опасно. Оно лишает других необходимой помощи и поддержки, приносит нам чувство вины и сожаления.
Третье: делайте все старательно. "Все, что может рука твоя делать, по силам делай" (Еккл.9:10). Если какое-то дело достойно того, чтобы за него вообще браться, то оно достойно и того, чтобы за него браться со всем усердием.
И наконец: делайте все во славу Божью. "Едите ли, пьете ли, или иное что делаете, все делайте во славу Божию" (1Кор.10:31). Мы все должны быть готовы повторить за Ами Кармихаель: "Обеты Богу все на мне. Цветы в поля манят напрасно, и не для меня игра теней на стене, пока мой труд не завершен и мой отчет не предоставлен".

9 января

"Пусть учатся почитать свою семью..."
1Тим.5:4
Вы, наверное, слышали поговорку: "Для чужих - улыбки сладкие, для своих - слова лишь бранные". Один и тот же человек может быть милым и любезным по отношению к посторонним и грубым и жестоким по отношению к собственной семье.
Эта болезнь проникла во все слои общества. Такая двуличность опасна для молодежи. Так легко быть "любимцем публики" для сверстников и кошмаром для собственных родителей. Перед сотрудниками мужья могут быть воплощением любезности, дома же эта маска отшвыривается, и семья видит обычного, всем недовольного "главу". За кафедрой на лице проповедника сияет улыбка, на пороге собственного дома ее сменяет гримаса раздражения.
Это одна из самых отвратительных сторон нашей греховной природы: жестокость по отношению к самым близким нам людям, к тем, кто больше всех для нас делает, кого, как мы осознаем в минуты просветления, мы любим больше всех. Элла Уилер Уилкокс писала:

Одну великую истину я открыла,
Путешествуя на Запад:
Самые глубокие раны мы наносим
Тем, кого мы больше всех любим.

Мы льстим тем, кого едва знаем,
Стараемся угодить мимолетному гостю,
А множество ударов, нанесенных бездумно,
Достается на долю наших близких.

Эту же мысль другой автор выразил так: "Гостю - улыбка, прохожему - доброе слово, родным и любимым - злоба и горечь снова и снова".
Не так уж и трудно быть "воскресным" христианином, христианином молитвенных собраний или труда для Господа, намного труднее быть христианином повседневной жизни. "Почитать свою семью - один из самых важных аспектов христианской жизни, вот только встречается это не так уж и часто. Нередко можно встретить христиан, живущих праведно перед посторонними и оставляющих эту праведность за порогом собственного дома. Я знаю одного отца семейства, чьи молитвы на молитвенных собраниях горячи и искренни, чьи слова наставления надолго отпечатываются в сознании, чья праведность служит назиданием другим; но, придя домой из церкви, он становится настолько груб и раздражителен, что жена и вся семья боятся произнести и слово в его присутствии" (Х. У. Смит).
Сэмюэль Джонсон писал: "Свою злобу за причиненную ему кем-то боль животное пытается выместить на тех, кто оказывается рядом".
Человек же должен этого избегать. Поведение дома - истинный показатель нашей духовной зрелости.

10 января

"...И с терпением будем проходить предлежащее нам поприще"
Евр.12:1
У многих людей складывается невероятно идеалистическое представление о жизни христианина. Они думают, что она состоит из непрерывной череды возвышенных переживаний и событий. Они читают христианские книги и журналы, слышат рассказы о поразительных событиях и начинают полагать, что в жизни может быть только такое. В мире их грез нет проблем, страдания, испытаний и трудностей. Они живут на седьмом небе, где нет ни тяжелого труда, ни монотонности будней. Когда же они обнаруживают, что реальная жизнь отнюдь не такова, они обескуражены, разочарованы, их гнетет чувство потери.
В действительности же большая часть жизни христианина - это, по словам Дж. Кэмпбелла Моргана, "путь терпения, упорства и верности в кажущихся незначительными делах".
Так было и в моей жизни. Огромное количество мелких дел, долгие часы усердной учебы, служения - и никаких видимых результатов. Временами я спрашивал себя, есть ли вообще от всего этого польза. И именно тогда Господь посылал что-нибудь для моего ободрения: чудесный ответ на молитву, ясное слово наставления. Я чувствовал прилив сил, был готов продолжать путь.
Жизнь христианина - это не спринтерская дистанция, а марафон; поэтому, чтобы добежать до конца, нам необходимо терпение. Хороший старт очень важен, но именно терпение позволяет нам достичь ослепительной славы финиша.
Почетное место в летописи терпения занимает Енох. Он служил Богу 300 (!) лет (Быт.5:22). Вряд ли это были годы сплошного восторга и неизъяснимой радости. В таком мире, как наш, на его долю наверняка выпали и разочарования, и трудности, и даже преследования. Но он не уставал поступать праведно. Он вынес все до конца.
Если появляется желание все бросить, вспомните слова Послания Евреям 10:36: "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное".

Счастье в жизни христианина - не блеск
Внезапно завоеванной славы,
А длинная череда дней,
Исполненных трудом для Творца.

11 января

"...Дабы устами двух или трех свидетелей подтвердилось всякое слово"
Матф.18:16
Библия утверждает, что для того, чтобы составить себе правильное мнение по какому-либо вопросу, необходимо выслушать двух или трех свидетелей. Соблюдение этого правила могло бы значительно сократить количество неприятностей в нашей жизни.
Все мы склонны к тому, чтобы, выслушав мнение только одного человека по какому-либо вопросу, сразу встать на его сторону. Его слова ведь так убедительны, что наше сердце покорено. Позже мы узнаем, что нам была изложена только одна сторона вопроса. Выслушав вторую сторону, мы вдруг видим, что наш первый собеседник исказил факты или во всяком случае преподнес их в наиболее выгодном для себя лично свете. Так что "первый в тяжбе своей прав, (пока не) приходит соперник его и (не) исследует его" (Прит.18:17). Если мы принимаем решение, не попытавшись собрать все сведения и факты, то поступаем менее праведно, чем мирская судебная система, и именно нас осуждает Библия: "Кто дает ответ не выслушав, тот глуп, и стыд ему" (Прит.18:13).
Когда Сива рассказал Давиду, что Мемфивосфей надеялся захватить трон, Давид поверил этому обвинению, даже не попытавшись провести расследование, и отдал Сиве все имущество Мемфивосфея (2Цар.16:1-4).
Позже Мемфивосфей смог рассказать царю, как все обстояло на самом деле, и Давид понял, что поспешил с вынесением приговора.
Господь Иисус неуклонно соблюдал это правило. Он сказал, что одного Его свидетельства о Себе Самом недостаточно (Иоан.5:31). Поэтому Он предоставил показания четырех свидетелей: Иоанна Крестителя (ст.32-35), Своих дел (ст.36), Бога Отца (ст.37,38), Писаний (ст.39,40).
Пренебрегая обязанностью выслушивать двух или трех компетентных свидетелей, мы рискуем разбить сердца, очернить доброе имя, внести раскол в церковь, разорвать дружбу. Если же мы будем следовать Божьему Слову, в этом мире будет меньше несправедливости и боли.

12 января

"Что ты имеешь, чего бы не получил?"
1Кор.4:7
Этот вопрос заставляет нас увидеть самих себя в истинном свете. У нас нет ничего, чего бы мы не получили. При рождении мы получаем определенную внешность и умственные способности. Глупо гордиться своими физическими данными или умом - нашей заслуги в этом нет. Мы просто такими родились.
Все наши знания - результат полученного образования. Вложили эту информацию в наш разум другие. Как часто, решив, что наша мысль совершенно оригинальна, мы находим ее в книге, прочитанной 20 лет назад. Эмерсон сказал: "Все мои лучшие мысли были украдены авторами древности".
Как насчет наших талантов? Многие из них мы унаследовали от родителей и развили благодаря упорному труду. Но самое главное - создалито их не мы. Мы их просто получили.
Пилат очень гордился своей властью, но Господь Иисус напомнил ему: "Ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше" (Иоан.19:11).
Каждый глоток воздуха - дар Бога. Поэтому в 1-ом Коринфянам 4:7 Павел продолжает спрашивать: "А если (ты все) получил, что хвалишься, как будто не получил (а достиг всего сам)?" Именно поэтому, например, Гарриэт Бичер Стоу отвергала всякую хвалу за написание "Хижины дяди Тома". "Я написала "Хижину дяди Тома"? Да нет, у меня не было никакой власти над повестью, она написалась сама. Ее написал Господь, а я была лишь покорным инструментом в Его руках. Все это приходило ко мне в видениях, сцена за сценой, я просто записывала их. Вся хвала и слава - лишь Ему!" Понимание того, что у нас нет ничего, чего бы мы не получили, удержит нас от хвастовства и восхищения собой. За все то хорошее, что мы делаем или чем обладаем, мы будем воздавать славу Богу.
Итак, "да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь" (Иер.9:23,24).

13 января

"Все могу в укрепляющем меня Иисусе Христе"
Флп.4:13
Пытаясь истолковать смысл подобного стиха, легко допустить ошибку.
Нам сразу же приходят на ум тысячи примеров того, чего мы сделать не можем. Так, например, мы думаем о трюке, для выполнения которого необходима сверхъестественная физическая сила, или же о чем-то, что лежит далеко за пределами наших интеллектуальных возможностей.
На самом же деле стих говорит нам о том, что Господь дает нам силы совершить абсолютно все, что Он хочет, чтобы мы совершили. Для исполняющих Его волю нет слова "невозможно".
Эта тайна была известна Петру. Он знал, что, полагаясь лишь на свои силы, он никогда не сможет ходить по воде. Но он знал и то, что, если Господь велит ему это сделать, он сможет. Услышав повеление Иисуса "Иди", Петр перешагнул через борт лодки и пошел к Нему по воде.
Обычно даже небольшая скала не сползает в море по моей команде. Но даже если огромная гора будет мешать мне при исполнении воли Божией, то я скажу лишь: "Сдвинься", и она сдвинется.
Главная мысль вышесказанного: Он дает нам не только закон, но и силы, чтобы его соблюдать. Он дает силы выдержать любое испытание, противостоять любому искушению и победить любую привычку. С Его помощью мои мысли будут чисты, мотивы благородны и я всегда буду стремиться делать то, что радует Его сердце.
Если же для достижения чего-то у меня не хватает сил, если я стою на грани полного физического, умственного или эмоционального изнеможения, то самое время задать себе вопрос: "Для чьей славы я это делаю: Его или своей собственной?" Вполне возможно совершать труд Божий отнюдь не для Бога. На подобную работу Его обещание силы не распространяется.
Поэтому очень важно знать, что именно Он указывает нам путь. По этому пути мы можем идти с радостной уверенностью, что Его благодать поддерживает нас и придает силы.

14 января

"Все ваше"
1Кор.3:21-23
Обсуждая руководителей церкви, святые Коринфа, не отличавшиеся особой святостью, оказались втянутыми в жаркую перебранку. Для одних идеалом руководителя был Павел. Симпатии других принадлежали Аполлосу. Были и те, кто считал, что Кифа превосходил их всех. Павел же говорит им, что неразумно останавливать свой выбор на одном, когда тебе принадлежат все эти люди. Вместо того, чтобы кричать, что Аполлос твой, мы должны сказать: "И Павел, и Аполлос, и Кифа - они все мои".
Эти слова очень важны и для нас сегодня. Мы совершаем ошибку, избирая себе в учителя лишь Лютера, Уэсли, Бута, Дарби, Билли Грэма или другого видного деятеля Церкви. Они все принадлежат нам, и мы должны радоваться тому благословению, что несет нам труд каждого из них. Мы не должны становиться учениками и последователями лишь одного человека.
Но нам принадлежат не только слуги Господа. Нам принадлежит весь мир. Мы - наследники Божьи и сонаследники Христу. Когда-нибудь мы вернемся и вместе с Иисусом будем править миром. Пока же неверующие заправляют всем так, как если бы мир принадлежал им. Но они ошибаются. Они всего лишь управляющие, присматривающие за делами до того дня, когда мы вступим во владение.
Нам принадлежит жизнь. Это означает не только то, что мы просто живем, живут и все остальные люди. Но у нас есть жизнь с избытком, жизнь вечная, жизнь Христа. Наша жизнь - не "суета сует и томление духа". В ней есть смысл, цель и награда.
Нам принадлежит и смерть. Страх смерти больше не держит нас в рабстве всю жизнь. Теперь смерть стала посланником Бога, забирающим наши души на небеса. Умирая, мы не только ничего не теряем, но приобретаем. Мы принадлежим Христу, а Христос - Богу. По этому поводу я часто вспоминаю остроумное замечание Гайя Кинга: "Мы - нищие с карманами, полными сокровищ".

15 января

"К свободе призваны вы, братья, только бы свобода ваша не была поводом к угождению плоти; но любовью служите друг другу"
Гал.5:13
Свобода - бесценное достояние чада Божьего. Когда Сын освободил его, он стал действительно свободен. Но эту свободу не следует путать со вседозволенностью, ведь она тоже предъявляет определенные требования и накладывает ограничения.
Дети хотят освободиться от установленных родителями правил. Молодежь мечтает о свободе от ограничений, неизбежных при учебе. Взрослые хотят освободиться от уз супружеской верности. Другие же тщательно оберегают свою свободу от обязанности каждый день ходить на работу.
Но это не та свобода и не та воля, к которой мы призваны.
Звезды не вольны покинуть свои орбиты и блуждать по космосу. Поезда не вольны оставить рельсы и проехаться по холмам. Самолеты не вольны оставить предписанный им курс; их безопасность зависит от четкости, с которой пилот выполняет инструкции.
Джоуэтт пишет: "Нет ни одной области жизни, где свобода означала бы свободу от законов. Чем бы мы ни занимались, для того чтобы познать свободу, мы должны принять иго рабства. Музыкант должен почитать законы гармонии, если хочет войти в мир прекрасных звуков. Архитектор должен смириться с деспотией закона земного тяготения, иначе на свет появится не дом, а куча мусора. Насколько свободен человек, презирающий законы сохранения здоровья? Во всех этих областях нарушение законов несет увечья, их соблюдение - свободу".
Это правда, что верующий свободен от закона (Рим.7:3), но это не означает, что он живет совсем без закона. Он живет под законом Христа, связан узами любви, принял на себя обязательство соблюдать многочисленные заповеди Нового Завета.
Верующий освобожден от рабства греха (Рим.6:7, 18:22), но только для того, чтобы быть слугой Бога и праведности.
Верующий не зависит ни от кого из людей (1Кор.9:19), но он становится слугой всем, чтобы указать им путь к Богу.
Свобода несет с собой и запреты. Верующему запрещено использовать свободу для прикрытия зла (1Пет.2:6) или угождения плоти (Гал.5:13). Он не имеет права сбивать с правильного пути или оскорблять других (1Кор.8:9). Ему запрещено бесчестить имя Господа Иисуса (Рим.2:23, 24). Он не должен любить мир (1Иоан.2:15-17). Он не имеет права огорчать живущего в нем Святого Духа (1Кор.6:19). Покой и счастье никогда не найти тем, кто идет на поводу своих желаний. Это - удел тех, кто берет на себя иго Христа и учится у Него.
"Ты истинно свободен лишь служа Ему".

16 января

"И было слово Господне к Ионе вторично"
Ионы 3:1
Эти слова дарят нам надежду. Человеку очень легко оступиться, но даже и после сокрушительного провала Бог никого не сдает в архив.
Давид совершал не только ошибки, но и преступления. Читая о них, нам не остается ничего другого, как, сгорая от стыда, вместе с ним посыпать голову прахом и пеплом. Да, Давид знал, что такое сокрушенное сердце и покаяние, идущее из глубины души. И Бог снова и снова прощал его, возрождая к жизни, несущей плод для вечности.
Иона остался глух к призыву Бога стать миссионером и в конце концов очутился в брюхе огромной рыбы. Сидя в этой живой подводной лодке, он научился быть послушным. На второй призыв Бога он ответил тем, что отправился в Ниневию, проповедовал там о надвигающемся суде и стал свидетелем глубокого раскаяния всех жителей этого города.
Иоанн Марк на полпути бросил дело, так успешно начатое им вместе с Павлом и Варнавой, и вернулся домой. Но Бог не махнул на него рукой.
Марк вернулся в сражение, вновь завоевал доверие Павла, и ему было поручено написать Евангелие о Верном Слуге.
Петр отрекся от Господа, хотя и клялся Ему в вечной преданности и верности. Люди бы списали его со счетов, посчитав, что птице с переломанным крылом уже никогда не летать на прежней высоте. Но Бог поступил по-другому, и Петр поднялся на невиданную раньше высоту. Именно он распахнул в день Пятидесятницы двери Царства для 3000 человек. Он неустанно трудился и немало пострадал от рук преследователей. Он написал два письма, носящие его имя, и мученическая смерть стала венцом великой жизни беззаветного служения.
Поэтому, когда речь идет о служении, Бог дает возможность исправить ошибки, начать все сначала. Он не списывает человека в разряд безнадежных только потому, что тот оступился. Всякий раз, видя сокрушенное и раскаявшееся сердце, Он наклоняется, протягивая руку, чтобы помочь споткнувшемуся воину снова встать на ноги.
Но это совсем не значит, что к греху или преступлению можно относиться легкомысленно. Сама горечь раскаяния и сожаления о совершенном против Господа проступке должна заставлять нас держаться подальше от любого греха.
Это также не означает, что после смерти Бог дает нераскаявшемуся при жизни грешнику еще один шанс. Смерть - завершение всего. Ужасен приговор человеку, умершему во грехах: "Где дерево упадет, там оно и останется" (см. Еккл.11:3).

17 января

"Служа с усердием, как Господу, а не как людям"
Еф.6:7
Эти слова Павел написал, обращаясь к рабам (стихи 5-8), но к ним стоит прислушаться каждому, кто называет себя слугой Иисуса Христа.
Апостол утверждает, что любая честная работа, даже самая грязная, может совершаться во славу Божию. Павел писал рабам, которые, может быть, подметали полы, готовили пищу, мыли посуду, ухаживали за животными или выращивали урожай. Но даже и эта работа должна была делаться "как для Христа" (ст.5), ведь, выполняя ее, рабы были "рабы Христовы, исполняющие волю Божью" (ст.6), "служа с усердием, как Господу" (ст.7), и они получат награду от Господа "по мере добра, которое они сделали" (ст.8).
Велико искушение делить всю работу на "мирскую" и "духовную".
Наши повседневные занятия мы считаем мирскими, а проповедование, свидетельствование, проведение занятий по Библии - делами духовными. Но апостол учит, что для христианина такого разделения быть не должно. Осознав это, жена одного проповедника написала над кухонной раковиной такие слова: "Здесь проводятся богослужения три раза в день".

И даже нудный, тяжкий труд
Поднимается до уровня духовного,
Если в сердце Твоего слуги
Горит желание исполнять Твою волю.

Джордж Герберт

В этих словах содержится еще одна драгоценная истина: низкое социальное положение не исключает человека из круга избранных, из круга христиан, наслаждающихся благословениями и наградами Бога. Кто-то, может быть, никогда не сменит залатанного комбинезона на белую рубашку и галстук, но если своим усердным трудом он прославляет Христа, его награда будет полной. "Зная, что каждый получит от Господа по мере добра, которое он сделал, раб или свободный" (ст.8).
Веруя в это, мы будем молиться, как молился Джордж Герберт:

Научи меня, Царь мой и Бог,
Видеть Тебя во всем.
Чтобы каждое дело я
Мог делать, как для Тебя.

18 января

"Царство Мое не от мира этого; если бы от мира этого было Царство Мое, то служители Мои подвизались бы..."
Иоан.18:36
Сам тот факт, что Царство Христа не от этого мира, заставляет меня держаться в стороне от мировой политики. Участвуя в политической жизни, я во всеуслышание заявляю о своей уверенности в том, что эта система способна решить проблемы мира. Но на самом-то деле у меня этой уверенности нет, ведь я знаю, "что весь мир лежит во зле" (1Иоан.5:19).
Из своего горького опыта человечество знает, что политика не в состоянии решить проблемы общества. Какое бы лекарство она не предписывала, это всего лишь пластырь на гноящуюся язву, никак не воздействующий на источник инфекции. Мы знаем, что в основе всех бед нашего больного общества лежит грех. Никакой метод лечения, не решающий проблему греха радикальным образом, невозможно принимать всерьез.
Это ставит нас перед выбором. Чему посвятить свое время: политической деятельности или проповеди Евангелия? Иисус ответил на этот вопрос, сказав: "Предоставь мертвым погребать своих мертвецов; а ты иди, благовествуй Царство Божье" (Лук.9:60). Главная наша задача - рассказать всем о Христе, потому что только Он - ответ на проблемы этого мира.
"Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь" (2Кор.10:4). Это действительно так. Молитвой, постом и Словом Божиим мы оказываем на историю своего народа и всего мира большее влияние, чем своим участием в выборах.
Один общественный деятель сказал, что развращение, гниль и порча лежат в самой сути политики. Потом он, предостерегая, добавил: "Для церкви очень важно делать то, к чему она призвана, а не пытаться проникнуть в сферы, где она будет являть собой жалкое зрелище... Участвуя в подобной деятельности, она ставит под угрозу чистоту своих целей".
Главная цель Бога для этого века - составить из представителей всех народов Свой народ (см. Деян.15:14). Не помочь людям поуютнее устроиться в этом мире, а спасти их из него - вот над чем Он неустанно трудится. И моя обязанность - вместе с Богом трудиться для этого славного освобождения.
Когда Его спросили, что нужно делать, чтобы творить дела Божьи, Иисус ответил, что дело Божие - верить в Того, Кого Он послал (см. Иоан.6:28-29). Поэтому наша главная задача - указать человеку путь к Богу, а не на избирательный пункт.

19 января

"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды"
1Иоан.1:9
Если бы не эта уверенность, даруемая нам Словом Божьим, то жизнь христианина была бы невыносима. Возрастая в благодати, мы все глубже и яснее осознаем, насколько беспредельна наша греховность. Нам совершенно необходимо иметь возможность немедленно очиститься от грехов, иначе мы просто обречены на постоянные угрызения совести и духовные поражения.
Иоанн говорит нам, что у верующих такая возможность есть - через исповедь. Неверующий получает юридическое прощение и отмену наказания за грехи через веру в Господа Иисуса. Верующий получает отцовское прощение и очищение от греха через исповедь.
Грех нарушает общение детей Божьих с Отцом, и лишь тогда, когда грех исповедован и оставлен, это общение восстанавливается. Если мы исповедуем грех, то Бог, всегда верный Своему слову, обещал простить нас. Даруя нам прощение, Он остается праведным и справедливым, потому что Своей смертью на кресте Христос заложил праведную основу для такой возможности.
В том стихе также подразумевается и то, что, когда мы исповедуем наши грехи, то можем быть уверены, что всякое упоминание о них стерто, мы полностью от них очищены, в Божьей семье восстановлено согласие и взаимопонимание. Как только мы осознаем, что в нашей жизни есть грех, мы можем прийти в присутствие Бога, назвать этот грех, отвергнуть его и быть уверенными в том, что Бог нас от него уже очистил.
Но как мы можем быть в этом уверены? Должны ли мы чувствовать себя прощенными? Наши чувства здесь совсем не при чем. Мы знаем, что Бог нас простил, потому что Он говорит это в Своем Слове.
Но, предположим, кто-то говорит: "Я знаю, что Бог меня простил, но сам себя я простить не могу". О, это звучит так благочестиво, но на самом деле это - оскорбление, брошенное Богу в лицо. Простив меня, Бог хочет, чтобы я принял это прощение верою, радовался ему и служил Ему как очищенный сосуд.

20 января

"И грехов их и беззаконий их не воспомяну более"
Евр.10:17
Бог способен забыть грехи, которые были покрыты кровью Христа, - это одна из тех истин Писания, что дарует нам наибольшее счастье и удовлетворение.
Когда мы читаем: "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс.102:12), мы читаем о чуде. Поразительно, что вместе с Езекией мы можем сказать: "Ты... бросил все грехи мои за хребет Свой" (Ис.38:17). Наш разум бессилен до конца понять слова Господа "Изглажу беззакония твои, как туман, и грехи твои, как облако" (Ис.44:22). Но еще прекраснее читать: "Я прощу беззакония их и грехов их уже не воспомяну более" (Иер.31:34).
Когда мы исповедуем наши грехи, Он не только их прощает, Он сразу же их забывает. Мы не преувеличиваем, говоря, что наши грехи сразу же тонут в океане забвения. Это можно проиллюстрировать на примере одного верующего, с переменным успехом ведущего борьбу с уже вошедшим в привычку грехом. В момент слабости он не устоял перед искушением. Но, поспешив прийти в присутствие Бога, он выпалил: "Господь, я снова сделал это". И услышал в ответ: "Снова сделал что?" Суть этой истории в том, что в следующий после исповеди момент Бог уже забыл этот грех.
Какой восхитительный парадокс - всеведущий Бог может забывать! С одной стороны, Он знает все, Он считает звезды и каждой дает имя. Он знает все ухабы на нашем пути и ведет счет нашим слезам. Ни одна ласточка не упадет незамеченной Им. Он знает число волосинок на нашей голове. И несмотря на это, Он забывает исповеданные и оставленные грехи. Давид Симандс сказал: "Я не знаю, как Божественное всеведение может забыть, но я знаю, что это так".
И еще одна мысль в заключение. Кто-то сказал, что, когда Бог прощает грехи и забывает их, Он вывешивает знак "Рыбная ловля запрещена!".
Он запрещает выуживать из прошлого мои грехи или грехи других, уже забытые Богом. В этом отношении у нас должна быть очень плохая память и огромная забывчивость.

21 января

"От Саула отступил Дух Господень, и возмущал его злой дух от Господа"
1Цар.16:14
В Библии есть стихи, которые, на первый взгляд, приписывают Богу злые поступки. Так, например, после того, как Авимелех три года правил Израилем, "послал Бог злого духа между Авимелехом и между жителями Сихема" (Суд.9:23). Во дни Ахава Михей сказал царю-преступнику: "Попустил Господь духа лживого в уста всех этих пророков твоих" (3Цар.22:23). Иов считал, что все его страдания - от Бога: "Неужели доброе мы будем принимать от Бога, а злого не будем принимать?" (Иов. 2:10). И Господь Сам говорит: "Я... делаю мир и произвожу бедствия" (Ис.45:7).
Но ведь мы знаем, что Бог - свет, потому ни порождать, ни мириться со злом Он не может. От Господа не может прийти никакой грех, болезнь или страдание. Он - свет, и в Нем нет никакой тьмы (1Иоан.1:5). Он никоим образом не может быть источником того, что противоречит Его собственному моральному совершенству.
Из других мест Писания однозначно следует, что все страдания, болезни, трагедии и разрушения - от сатаны. Именно дьявол был причиной боли и страданий Иова. Иисус сказал, что женщину, которая не могла выпрямиться восемнадцать лет, связал сатана. О своем "жале во плоти" Павел говорил как об "ангеле сатаны" (2Кор.12:7). За всеми страданиями человечества стоит сатана.
Но как же нам устранить противоречие между этими стихами и теми, где о Боге говорится как о создателе зла? Истина проста: Библия часто говорит, что Бог сделал то, что Он просто позволил совершить другим. В этом - различие между Его "направляющей" волей и волей "позволяющей". Он часто позволяет людям пережить то, что Он Сам по Своей воле для них никогда бы не избрал. Он позволил Израилю сорок лет блуждать по пустыне, хотя, если бы они не отвергли Его "направляющую" волю, Он бы привел их в землю обетованную более коротким путем.
Хотя Бог позволяет демонам и людям творить зло, тем не менее право на последнее слово Он оставляет за Собой. Бог всегда одерживает верх над злом, неся славу Своему имени и благословение тем, чья вера в испытаниях лишь крепнет.

22 января

"Он не видит бесчестья в Иакове и не замечает неправедности в Израиле"
Чис.23:21
Этот Валаам, наемный пророк, изрек удивительную истину, сказав, что Бог, видящий все, не может видеть греха в Своем народе, в Израиле. То, что относилось к Израилю тогда, сегодня самым замечательным образом относится и к верующему. Смотря на него, Бог не может найти в нем ни одного греха, требующего наказания вечной смертью. Верующий скрыт "во Христе". Это означает, что перед Богом он стоит, облаченный в чистоту и непорочность Христа. Бог смотрит на верующего с благоволением лишь потому, что Его Сын этого благоволения достоин. Это - самое высокое и почетное положение, в нем ничего нельзя изменить или улучшить, оно навечно. Никогда Бог не сможет найти никакой вины в том, кто во Христе.
Это можно проиллюстрировать на примере одного англичанина, колесившего в своем "Роллс-Ройсе" по Франции, когда вдруг в машине сломалась задняя ось. В местной автомастерской заменить ось не могли и поэтому позвонили в Англию. Фирма прислала не только ось, но и автомехаников, которые должны были ее установить. Англичанин продолжил свое путешествие, а вернувшись в Англию, стал ждать счет за ремонт.
Прошли месяцы, а счета все не было. Тогда он написал в фирму письмо, описав происшедшее и попросив прислать счет. Вскоре он получил ответ: "Мы просмотрели все наши учетные книги, но нигде не нашли записи о том, что у "Роллс-Ройса" вообще когда-либо ломалась задняя ось".
Как бы скрупулезно Бог не изучал Свои учетные книги, Он никогда не найдет там ни единой записи о грехе верующего, осуждающем его на вечный ад. Верующий принят Богом в Возлюбленном. Он совершенен во Христе. Он облечен в незапятнанную праведность Бога. В глазах Отца он беспорочен. Поэтому с торжеством и уверенностью он может сказать:

Взгляни сначала на моего Спасителя,
Увидь Его таким, каким Его видит Бог;
И если ты докажешь, что на Нем есть хоть одно пятно греха,
Тогда ты имеешь право сказать, что и я нечист.

23 января

"Ты просишь себе великого; не проси"
Иер.45:5
Это тонкое искушение присутствует везде, даже в христианском служении, искушение стать известным, услышать свое имя по радио или увидеть его напечатанным в газетах. Западня эта коварна. Мы крадем у Христа славу, а у нас самих - мир и радость. Это делает нас мишенью для атак сатаны.
Этим мы крадем славу у Христа. Ч. Н. Макинтош сказал: "Это очень опасно, когда человек или его работа привлекают всеобщее внимание.
Сатана достигает своей главной цели всякий раз, когда все взгляды устремлены на кого-то или на что-то, только не на Господа Иисуса Христа Самого. Сам труд мог быть начат в великой простоте, но из-за недосмотра или духовной незрелости работника он сам или его работа стали центром всеобщего интереса, и вот уже он стоит у самого края ловушки, расставленной дьяволом. У сатаны есть лишь одна великая и постоянная цель - лишить Иисуса принадлежащей Ему славы. И если для этого он может использовать христианское, казалось бы, служение, тем слаще для него эта великая победа. Денни выразил эту мысль так: "Никто не в силах одновременно доказывать, что он велик и что Христос прекрасен".
Этим мы обкрадываем себя. Кто-то сказал: "Я не мог познать настоящий мир и радость, пока не перестал стараться быть великим".
Желание быть великим превращает нас в излюбленную мишень сатаны. Падение известного человека наносит большой ущерб делу Христа.
Иоанн Креститель постоянно подчеркивал, что он никоим образом не стремится к известности. Его девизом было: "Он должен возрастать, я должен умаляться".
Мы тоже должны занять самое низкое место, пока Господь Сам не позовет нас подняться выше. Пусть молитвой каждого из нас будет: "Дай мне быть незаметным и неизвестным, чтобы лишь Христос меня хвалил и высоко ценил".
Назарет был маленьким городишком, да и Галилея - лишь провинцией на задворках империи.

24 января

"Не заботьтесь ни о чем"
Флп.4:6
В этом мире много всего, что может вызвать у человека тревогу: раковые заболевания, инфаркт сердца или другие болезни, пища, наносящая вред здоровью, гибель в автокатастрофе, коммунистический переворот, ядерная война, неудержимая инфляция, неизвестное будущее, пугающие перспективы для детей, растущих в этом мире. Этот список бесконечен.
Тем не менее Слово Божье говорит нам: "Не заботьтесь ни о чем". Бог хочет, чтобы мы жили без забот и тревог. И у Него есть на это причины!
Тревоги излишни и не нужны. Господь заботится о нас. Он держит нас в Своих ладонях. В нашей жизни ничего не может произойти без Его позволения. Мы не можем стать жертвами слепого случая, судьбы или злого рока. Все в нашей жизни распланировано и находится под Его контролем.
Тревоги тщетны. Как ни тревожься, это не поможет решить проблему или избежать кризиса. Кто-то сказал: "Тревоги ничего не убавят от завтрашней боли, но они высосут силы из нас сегодня".
Тревоги вредны для здоровья. Врачи пришли к выводу, что в истоке многих заболеваний лежат тревоги, нервное напряжение, переживания.
На первом месте среди таких заболеваний стоит язва желудка.
Тревоги - это грех. Ведь тогда человек сомневается в мудрости Бога, говоря: "Он не знает, что делает". Он сомневается в любви Бога, говоря: "Ему все равно". Он сомневается в силе Бога, говоря: "Он не в состоянии изменить то, что лишает меня сна".
Как часто мы гордимся своими тревогами! Когда муж упрекнул свою жену за то, что уж слишком она обо всем тревожится, он услышал в ответ: "Да если бы не я, все бы и само слово "тревожиться" забыли!" Мы никогда не избавимся от нашей склонности волноваться и тревожиться, пока не исповедуем ее как грех.

Не мне определять, чем будет заполнен завтрашний день,
Это - дело Спасителя.
Даже если в нем будет боль и смертная тень,
Он - всегда со мною.

Он поможет мне все перенести,
Даст благодать и силы.
Но если помощь для завтра придет лишь завтра,
То зачем мне сегодня взваливать на себя заботы завтрашнего дня?

25 января

"Бог есть любовь"
1Иоан.4:8
С приходом Христа в греческом языке появилось новое слово, обозначающее любовь, - "агапэ". До этого в нем уже было слово, обозначающее дружбу ("филия") и страстную любовь ("эрос"), но не было слова для обозначения той любви, которую проявил Бог, отдав Своего единственного Сына, и которую Он призывает Свой народ проявлять по отношению друг ко другу.
Эта любовь не вписывается в рамки представления этого мира, у нее совсем другие измерения. У любви Божьей нет начала и не может быть конца. У такой любви нет предела, ее невозможно измерить. Она абсолютно чиста, в ней нет и намека на вожделение. Она жертвенна, никакая цена для нее не высока. Эта любовь всегда стремится дать что-то другим: "Бог так возлюбил мир, что отдал...", "Христос так возлюбил нас, что отдал Себя за нас...". Для такой любви на первом месте стоит благополучие других. Она не делит людей на приятных и неприятных, на друзей и врагов. Она готова прийти на помощь любому, и не потому, что он обладает какими-то особыми достоинствами, а потому, что ею движет доброта и милосердие. Она самоотверженна, она никогда не ищет вознаграждения и не использует других в корыстных целях. Она не ведет учет обидам, но накидывает покрывало забвения на все насмешки и оскорбления. На грубость любовь отвечает доброжелательностью и молится о своих потенциальных убийцах. Любовь всегда думает о других, ценя их выше себя.
Но любовь может проявить и решительность. Бог наказывает тех, кого любит. Любовь не может поощрять грех, потому что он несет бедствие и разрушения, а любовь хочет всех от этого защитить.
Всю глубину Своей любви к нам Бог открыл, послав Своего любимого Сына на смерть на кресте Голгофы.

Как измерить глубину Твоей любви, о Бог,
Что принесла в жертву свое самое драгоценное сокровище -
Его, Кто был с Тобою во всей вечности,
Сына, любимого Тобой до бесконечности?

Аллабен

26 января

"Возлюбленные, если так возлюбил нас Бог, то и мы должны любить друг друга"
1Иоан.4:11
Не следует думать, что любовь - не поддающаяся контролю, непредсказуемая эмоция. В этом стихе говорится, что любить мы "должны", а это было бы невозможно, если бы любовь была лишь неуловимым, случайным чувством, которое приходит так же неожиданно, как простуда.
Любовь невозможно представить без эмоций, но главную роль в ней играют все-таки не они, а воля.
Еще одна ошибка - думать, что для любви есть место лишь в мире грез, что она не имеет никакого отношения к монотонным будням. На каждый час лунного света и роз приходятся недели стирки, глаженья и уборки.
Другими словами, любовь должна стать частью нашей повседневной жизни. Если на столе стоит ваза с яблоками, любовь выбирает для себя самое маленькое и невзрачное. Любовь всегда вымоет после себя раковину или ванну. Любовь выключает свет, когда он больше не нужен. Любовь не переступит через лежащую на полу обертку от конфеты, а поднимет ее.
Перед тем, как вернуть друзьям взятую у них напрокат машину, любовь всегда заправит ее. Любовь выносит мусор, не дожидаясь, когда ее об этом попросят. Она никогда не заставит других ждать. За столом она сначала обслужит других и лишь потом себя. Она уносит плачущего ребенка из зала, чтобы не мешать собранию. Любовь говорит громко, чтобы и тугие на ухо могли услышать. Любовь очень много работает, чтобы ей было чем поделиться с другими.

Любовь одета в ослепительные одежды,
Но кайма их касается пыли,
Подол их - на камнях улиц и траве проселочных дорог.
Она не имеет права в уединении наслаждаться величием гор,
Она должна спускаться в долины,
Ведь только тогда она обретет полноту,
Когда подаст руку помощи обессилевшему пилигриму,
Когда своим жаром зажжет охладевшее сердце.

27 января

"Дорожа временем"
Еф.5:16
В наши дни, когда людьми все больше овладевает отвращение к труду, христиане должны стараться из каждой минуты извлечь как можно больше. Это грех - тратить время впустую.
Важность прилежного труда подчеркивалась во все века. Сам Спаситель сказал: "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать" (Иоан.9:4).
Фома Кемпийский писал: "Никогда не сиди без дела; пусть каждая минута будет заполнена чтением, писанием, молитвою, размышлением или полезным трудом для общего блага".
На вопрос о секрете его успехов в области толкования Слова Божьего, Дж. Кэмпбелл Морган ответил: "Труд - тяжелый труд - и еще раз труд".
Нам не следует забывать, что, когда Господь Иисус был в этом мире, Он работал плотником. Большую часть Своей жизни Он провел в мастерской в Назарете.
Павел шил палатки. И этот труд он считал важной частью своего служения.
Ошибаются те, кто думает, что необходимость трудиться - последствие грехопадения. Еще до того, как на землю пришел грех, Бог поселил Адама в саду, "чтобы возделывать его и хранить его" (Быт.2:15). Проклятие было в том, что теперь труд стал тяжелым, "в поте лица" (Быт.3:19).
Даже на небесах нет места безделию, ведь "рабы Его будут служить Ему" (Отк.22:3).
Труд - это благословение. Человек стремится созидать, и труд дает ему эту возможность. Усердным трудом мы держим наше тело и разум в форме. Занятие полезным делом - лучшая защита от греха, потому что "сатана всегда знает, какой пакостью занять праздные руки" (И. Уоттс). Томас Уостон сказал: "Для дьявола праздность - великое искушение к искушению". Честный, усердный труд - неотъемлемая часть христианского свидетельства. И результаты нашего труда могут нас пережить. Кто-то сказал: "Это долг каждого перед самим собой - найти для себя какое-либо полезное занятие на время, пока его тело будет лежать в могиле".
Уильям Джеймс сказал: "Лучше всего своей жизнью распоряжается тот, кто вложит ее во что-то, что его переживет".

28 января

"Торопливый ногами оступится"
Прит.19:2
В наш век полетов со сверхзвуковой скоростью и сверхскоростных автомагистралей, когда лозунгом общества давно стало слово "быстрее", нам не так-то просто осознать, что Библия очень редко одобрительно отзывается о спешке. Да, пример этому можно найти в притче, где отец спешит навстречу своему блудному сыну, возвращающемуся домой, чтобы показать, что и Бог спешит прощать грешника. Но, как правило, Бог ничего не делает в спешке.
Ссылаясь на то, что "поручение царя было спешное" (1Цар.21:8), Давид просто искал отговорку, и нам не стоит ссылаться на его слова в попытке оправдать нашу лихорадочную беготню взад и вперед.
Истина заключается в том, что, если мы действительно уповаем на Бога, торопиться нам не к чему. Каким бы срочным не было наше задание, мы справимся с ним лучше, если не спеша будем идти к цели в Духе, чем когда развернем бурную плотскую деятельность.
Вот, например, юноша, спешащий жениться, ведь, если он не будет действовать быстро, девушка выйдет замуж за кого-нибудь другого. Но ведь если Бог действительно предназначил эту девушку для него, другому она никак не может достаться. Если же она не та, что была избрана Богом, этому юноше придется усвоить горькую истину: "Кто быстро женится, тому остается много времени на сожаления".
Другой спешит стать так называемым "профессиональным" служителем Бога, с отрывом от производства. Ведь мир погибает, и он не может ждать. Иисус же считал по-другому и долгие годы ждал в Назарете, когда Бог призовет Его к общественному служению.
Как часто мы торопимся, беседуя с другими о Евангелии. Мы так спешим пожать покаяние, что часто срываем еще неспелый плод. Мы не даем Святому Духу времени открыть перед человеком весь ужас греха. И в результате - мнимые покаяния и разбитые сердца. "Терпение же должно иметь совершенное действие" (Иак.1:4).
В нашей жизни мы можем многого достичь не тогда, когда будем, сломя голову, носиться во имя нами же самими придуманной миссии, но когда будем трудиться, руководствуясь указаниями Святого Духа, подтверждениям, которым мы получаем, без спешки взирая на Бога.

29 января

"Да, Отче, ибо таково было Твое благоволение"
Матф.11:26
В жизни любого человека есть вещи, которых он себе никогда бы не пожелал, от которых, будь его воля, он охотно бы избавился, но изменить которые он не в силах. Это могут быть недостатки в физическом развитии или хроническое тяжелое заболевание, постоянно терзающее нас. Это могут быть нервные срывы или эмоциональная подавленность, которые подобны нежеланным гостям, слишком долго засиживающимся в нашем доме.
Как много людей влачат жалкое существование, грезя о том, что могло бы быть, если бы... Если бы они были чуть выше ростом. Если бы они были немного красивее. Если бы только они родились в другой семье, имели бы другой цвет кожи или принадлежали бы к другому полу. Если бы только у них было атлетическое сложение. Если бы только они отличались завидным здоровьем.
Таким людям важно усвоить ту истину, что, принимая то, чего нельзя изменить, мы обретаем мир. Мы таковы, каковы мы есть, по милости Божией. Нашу жизнь Он планировал с беспредельной любовью и беспредельной мудростью. Если бы мы видели все то, что видит Он, мы бы все устроили так же, как это сделал Он. И поэтому мы должны суметь сказать: "Да, Отче, ибо таково было Твое благоволение".
Но нужно сделать и следующий шаг. Все нужно принимать отнюдь не в духе смиренной покорности. Зная, что именно Бог любви позволил всему этому стать частью нашей жизни, мы должны благодарить Его и радоваться. Три раза Павел молился об удалении его "жала во плоти". Когда же Господь пообещал дать ему силы для жизни с этим "жалом", апостол воскликнул: "Я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2Кор.12:9).
Мы достигли определенного уровня духовной зрелости, когда, несмотря на то, что обстоятельства в нашей жизни складываются не самым приятным для нас образом, мы можем им радоваться и использовать их для прославления Бога. Фанни Кросби усвоила это еще в детстве. Когда ей было всего 8 лет, слепая поэтесса написала:

О, насколько я счастлива,
Хотя и не могу видеть!
Я твердо решила, что в этом мире
Я всегда всем буду довольна.

Ведь у меня есть благословения,
Которых нет у других людей.
И поэтому плакать и вздыхать только потому, что я слепа,
Не могу, не хочу и не буду!

30 января

"Даром получили, даром давайте"
Матф.10:8
Фриц Крейслер, один из величайших скрипачей мира, однажды сказал: "Музыка была во мне с самого моего рождения. Еще до того, как я выучил алфавит, я уже инстинктивно знал партитуры. Это был дар Провидения, и моей заслуги в этом нет. Поэтому я не имею права требовать за свою музыку даже слов благодарности... Музыка слишком священна, чтобы ею торговать. Требуя огромные гонорары, музыкальные знаменитости совершают преступление против общества".
Эти слова должны лежать на сердце каждого, кто занят христианским трудом. Главная цель христианского служения - давать, а не получать. В центре стоит не вопрос: "Что я за это получу?", но: "Как я могу донести весть о спасении до как можно большего количества людей?" В служении для Христа богаче не тот, кто получает прибыль, а тот, кто вкладывает.
Да, конечно, "трудящийся достоин награды за труды свои" (Луки 10:7), и "проповедующие Евангелие должны жить от благовествования" (1Кор.9:14). Но это отнюдь не оправдывает того, кто на своем даре вывешивает ценник. Это не оправдывает астрономических сумм, требуемых авторами песен за каждое исполнение их произведений. Это не оправдывает невероятно высоких гонораров певцов и ораторов.
Симон-волхв хотел купить власть передавать другим Святого Духа (Деян.8:19). В этом он, несомненно, видел еще один источник доходов.
Его имя вошло в наш язык, дав название покупке и продаже церковных привилегий ("симония"). Не будет преувеличением сказать, что сегодня симония поразила весь религиозный мир.
Если бы вдруг то, что называют христианским трудом, перестало оплачиваться, то большая бы его часть немедленно прекратилась. Но все равно нашлись бы верные слуги Господа, кто бы упрямо продолжал идти вперед, пока на это есть хоть немного сил.
Мы получили все даром; даром должны и отдавать. Чем больше мы отдаем, тем обильнее благословение и больше награда - нам отмерится мерою большою, утрясенной, с верхом.

31 января

"Не судите, да не судимы будете"
Матф.7:1
Даже те, кто знает о Библии лишь понаслышке, знакомы с этим стихом и цитируют его в самых неподходящих ситуациях. Даже когда речь идет об осуждении страшного порока или злодеяния, они, благочестиво опустив глаза, советуют: "Не судите, да не судимы будете". Другими словами, они используют этот стих, чтобы запретить какую бы то ни было критику зла.
На самом же деле все выглядит совсем иначе. Да, есть области, где мы не имеем права судить, но есть и ситуации, где мы это делать обязаны.
Вот несколько примеров того, где о суде не может быть и речи. Мы не имеем права судить, каковы мотивы других людей; будучи далеко не всеведущими, мы не можем знать, почему они поступают так, а не иначе. Не наше это дело - критиковать служение другого верующего; отчитываться он обязан только перед своим Господом. Нельзя осуждать тех, кого мучают угрызения совести и сомнения относительно вопросов, не имеющих отношения к морали; в таких случаях они должны прислушиваться к голосу своей совести. Мы не должны судить о людях по их внешнему виду и проявлять лицеприятие; самое главное - что у них на сердце. И, конечно же, в нашем отношении к другим не должно быть места духу резкой и злобной критики; трудно поверить вечному придире, говорящему о достоинствах христианской веры.
Но, однако же, есть и ситуации, где мы судить обязаны. Мы должны судить все учения, чтобы увидеть, не противоречат ли они Писанию. Чтобы не попасть под чужое ярмо, нам необходимо оценить, действительно ли наш будущий партнер - верующий. Именно христиане, а не мирские юристы должны быть судьями в раздорах между верующими. Поместная церковь должна вынести осуждение экстремальному появлению греха среди ее членов и отлучить виновных. Рядовые члены церкви должны решать, кто у них наделен даром быть дьяконами или пресвитерами церкви.
Бог не требует, чтобы мы выбросили нашу способность критически мыслить, все моральные или духовные нормы в мусорный ящик. Единственно, на чем Он настаивает, это чтобы мы воздерживались от суда там, где это запрещено, и судили праведно там, где это наш долг.

ФЕВРАЛЬ

Оглавление

1 февраля
2 февраля
3 февраля
4 февраля
5 февраля
6 февраля
7 февраля
8 февраля
9 февраля
10 февраля 		11 февраля
12 февраля
13 февраля
14 февраля
15 февраля
16 февраля
17 февраля
18 февраля
19 февраля
20 февраля 		21 февраля
22 февраля
23 февраля
24 февраля
25 февраля
26 февраля
27 февраля
28 февраля
29 февраля

1 февраля

"...Благовествование о славе Христа"
2Кор.4:4
Нам ни на минуту нельзя забывать, что Евангелие - благая весть о славе Христа. Он действительно был распят и погребен. Но Он не остался на кресте или в могиле. Он воскрес, вознесся на небеса и сейчас сидит во славе по правую руку от Бога.
Рассказывая о Нем, мы говорим не о скромном Плотнике из Назарета, не о страдающем Слуге и не о Незнакомце из Галилеи. Мы не имеем права говорить о Нем как о благотворителе, стремящемся всем помочь, даже если этот образ и популярен в религиозных кругах.
Мы проповедуем Господа жизни и славы. Именно Его Бог вознес так высоко, дав Ему имя, что выше всех имен. Перед Ним склонится всякое колено и всякий язык исповедует Его своим Господом во славу Бога Отца.
Он увенчан славою и честью, Князь и Спаситель.
Как часто своей проповедью мы крадем у Него славу! Как высоко мы возносим человека с его талантами, создавая впечатление, что Богу очень повезло, когда такой человек решил Ему служить! Из наших слов часто напрашивается вывод, что, доверяя свою жизнь в руки Бога, мы оказываем Ему огромную услугу.
Но это совсем не то Евангелие, что проповедовали апостолы. Они говорили совершенно противоположное: "Вы - убийцы, вы виновны в смерти Господа Иисуса Христа. Вы своими грязными руками пригвоздили Его ко кресту. Но Бог воскресил Его из мертвых, посадил Его во славе на небесах справа от Себя. Он сидит там и сегодня, в прославленном теле из плоти и костей. В пронзенной гвоздями руке Он держит скипетр властелина вселенной. Скоро Он вернется, чтобы праведно судить этот мир.
А поэтому лучше покайтесь и обратитесь к Нему в вере. Нет другого пути спасения. Нет другого имени под небом, которым бы мы могли спастись".
Господь, обнови наше видение Мужа во славе! Дай нам язык, способный рассказать о величии, венчающем Его чело! И тогда, как и в день Пятидесятницы, грешники в трепете воскликнут: "Что нам делать, мужи братья?"

2 февраля

"...Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа"
2Кор.4:6
"Бог озарил наши сердца, чтобы мы сияли". Из этого мы видим, что мы должны быть не сосудами, где закупорены благословения Бога, а каналами, несущими их дальше. "Бог озарил наши сердца" в момент нашего покаяния. При создании вселенной Он повелел свету воссиять, при создании же нового человека Он Сам воссиял в его сердце.
Но сделал это Он отнюдь не для того, чтобы мы, скряжничая, скрывали Его благословения от всего мира за семью замками. Он сделал это, чтобы через нас дать другим возможность познать Его славу в лице Иисуса Христа.
Это же имел в виду и Павел, когда писал: "Бог открыл во мне Сына Своего, чтобы я благовествовал Его язычникам" (Гал.1:16). Бог открывает Своего Сына в нас, чтобы мы могли открыть Его другим. Много лет назад, ясно осознав эту истину, я написал на форзаце моей Библии: "Что знали бы люди о Христе, если бы единственным источником знания о Нем для них был Его образ в тебе, Макдональд?" Не случайно Иан Макферзон сказал: "Проповедь - это что-то величественное, грандиозное, внушающее благоговение, сверхъестественное, когда одной Личностью устанавливается связь между другой Личностью и группой личностей, в то время как Личность, с которой устанавливается связь, - Иисус, живущий во всей вечности". В качестве иллюстрации он привел случай, происшедший в Америке во время прямой трансляции речи короля Георга Пятого по радио. На радиостанции в НьюЙорке оборвался кабель, повергнув всех сотрудников в панику. "Решение нашел помощник механика Гарольд Вивьен. Схватив оба конца провода, он крепко зажал их в кулаках, и ток, несший речь короля, пошел через его тело. Разряды электрического тока в 250 вольт потрясали его, повергая в конвульсии и вызывая ужасную боль. Но он не ослабил хватки. С отчаянной решимостью он сжимал кабель, пока люди не услышали короля".

Мы - всего лишь канал;
Но лишь когда открыты шлюзы
И Твоя сила течет через нас,
Не напрасно прожит
Каждый миг, каждый день,
Каждый час.

3 февраля

"И пришел иной Ангел, и стал перед жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который пред престолом"
Отк.8:3
Мы считаем, что Ангел, о котором идет речь в этом стихе, не кто иной, как сам Господь Иисус. И Его служение, описанное здесь, несет нам утешение и ободрение.
Что же Он делает? Он берет молитвы всех святых, добавляет к ним Свой драгоценный фимиам и возлагает их перед Богом Отцом.
Мы все очень хорошо знаем, насколько несовершенны наши молитвы.
Мы не умеем молиться так, как должно. Всякий раз к молитве прилипает грязь греха, эгоизма, корыстных побуждений.
И в святые часы, проведенные нами в молитве, Когда славу и честь поют Тебе наши уста, Ты прощение Свое нам даруй, зная наши сердца.
Но на своем пути к Богу Отцу наша хвала и просьбы проходят через руки Иисуса Христа. Он очищает их от малейшего несовершенства, и поэтому, достигая Отца, они сияют безупречностью. Но, кроме этого чуда, происходит и еще одно. Вместе с молитвами святых Он приносит фимиам, символизирующий благоухающее совершенство Его личности и дел.
И именно это дает нашим молитвам силу.
Для нас это должно быть огромным утешением. Мы слишком ясно осознаем, сколько ошибок можно насчитать в наших молитвах. Начиная с нарушения правил грамматики, страдая косноязычием, мы заканчиваем тем, что несем полную чушь с точки зрения богословия. Но нам не нужно падать духом и прекращать молиться вообще. У нас есть великий Первосвященник, Который редактирует и очищает от наносного все то, что мы хотим сказать Отцу.
Мэрри Боули так выразила эту истину:

Много ароматов воскуряется
Перед небесным престолом;
Милосердный Бог склоняется,
Чтобы внять всем просьбам и стонам.
И снова в золотую кадильницу Своей любви
Кладет к молитвам святых
Христос фимиам Своей чистоты.

4 февраля

"Но если бы я сказал: буду рассуждать так, - то я виновен был бы перед родом сынов Твоих!"
Пс.72:15
Псалмопевец переживал трудные времена. В мире процветали нечестивые, его же собственная жизнь превратилась в кошмар, где место было лишь несчастьям и страданиям. В его сердце закрались сомнения: действительно ли Бог - Бог справедливости, любви и мудрости? Он ведь, казалось, вознаграждал зло и грех и наказывал праведность.
Но Асаф принял благородное решение не трезвонить о своих сомнениях на всех углах, чтобы они не стали камнем преткновения для детей Божьих.
Наверное, у большинства из нас появляются временами такие вопросы и сомнения. Особенно тогда, когда терпеть нет больше сил, когда все рушится, погребая нас под обломками, велико искушение усомниться в Божьем провидении. Что же нам делать?
Мы, конечно же, имеем право поделиться своими сомнениями с людьми духовно зрелыми, которые могут помочь нам. Иногда мы настолько сбиты с толку, что не в состоянии увидеть тот свет в конце туннеля, который ясно видят другие и способны указать нам на него.
Возьмите себе за правило "в темноте никогда не сомневаться в том, что было открыто нам на свету". На Слово Божье никогда нельзя смотреть сквозь призму обстоятельств, насколько бы суровы они не были. Наоборот, наши обстоятельства мы должны рассматривать в свете Слова Божьего, осознав, что ничто не может помешать Богу достичь Своих целей, никто не может Его заставить нарушить Свои обещания.
Но самое главное - мы не должны выставлять свои сомнения напоказ.
Ведь это может послужить причиной падения одного их малых детей Христа, о которых Он сказал: "А кто соблазнит одного из малых этих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине морской" (Матф.18:6).
У нас есть множество оснований для уверенности; основания же для сомнений, даже если они вообще есть, очень немногочисленны. Давайте же делиться с другими только своей уверенностью. Гете сказал: "Поделитесь со мною счастьем убежденности, если оно у вас есть, но сомнения свои оставьте при себе, ибо у меня и своих достаточно".

5 февраля

"Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено"
Иов. 42:2
Ничто не может помешать осуществлению намерений Бога. Человек может громоздить один грех на другой, но он не сможет преградить Богу дорогу к Его цели. Человек может говорить длинные речи, но последнее слово всегда принадлежит Богу. Соломон напоминает нам, что "нет мудрости, и нет разума, и нет совета вопреки Господу" (Прит.21:30). Иеремия же в свою очередь свидетельствует: "Исполняются... все намерения Господа" (Иер.51:29).
Братья Иосифа решили избавиться от него, продав его мадиамским купцам. Единственное, чего они этим добились, было исполнение воли Бога. Мадиамские купцы бесплатно довезли Иосифа до Египта, где он позже сделал карьеру, заняв пост премьер-министра и став спасителем своего народа.
Когда человек, слепой с самого рождения, обрел зрение и уверовал в Спасителя, иудеи изгнали его из синагоги. Была ли победа за ними? Нет, ведь Иисус все равно бы увел его оттуда, потому что Добрый Пастырь "зовет Своих овец по имени и выводит их" (Иоан.10:3). Теперь же иудеи сделали это за Него, сэкономив Ему время и силы.
Самое отвратительное злодеяние за всю историю человечества было совершено тогда, когда люди, схватив Господа Иисуса, казнили Его, пригвоздив ко кресту. Но Петр напомнил им, что Он был отдан в их руки "по определенному совету и предведению Божию" (Деян.2:23). Бог взял верх и на этот раз, воскресив Иисуса, чтобы Он стал Господином и Спасителем.
Дональд Грей Барнхауз рассказал притчу об одном богатом землевладельце, в саду которого росли прекрасные деревья. "Но у него был заклятый враг, решивший причинить землевладельцу боль, срубив одно из деревьев. Темной ночью враг перелез через забор, выбрал самое красивое из деревьев и принялся орудовать топором и пилой. С проблеском зари он увидел силуэты двух всадников, спускавшихся с холма, и в одном он узнал хозяина сада. В спешке он выдернул все клинья и дерево начало падать. Ветви падающего дерева сбили его с ног, и один сук пригвоздил его к земле. Истекая кровью, он из последних сил прохрипел: "Но я все равно срубил твое прекрасное дерево". С грустью глядя на него, владелец сада сказал: "Со мною сейчас приехал архитектор. Мы планируем построить дом, и, чтобы расчистить для него место, мы решили срубить одно дерево. Как раз то, над которым ты трудился всю ночь".

6 февраля

"Будьте же исполнители слова, а не слышатели только, обманывающие самих себя"
Иак.1:22
В мысли, что, посещая собрания, конференции и семинары, мы совершаем труд Божий, таится искусно замаскированная ложь. Мы выслушиваем проповеди и ведем беседы о том, что мы должны делать, и в наши сердца вкрадывается заблуждение, что вот сейчас-то мы и исполняем Его волю. На самом же деле мы усердно трудимся над увеличением нашей ответственности и занимаемся самообманом. Мы уверили себя, что мы духовны, хотя на самом деле мы плотские, что мы растем, хотя на самом деле находимся в застое, что мы мудры, хотя на самом деле до смешного глупы.
Иисус сказал, что мудр тот, кто слышит Его слова и исполняет их. Глупец тоже слышит Его слова, но это отнюдь не побуждает его к действию.
Мало просто выслушать проповедь и на пути из церкви сказать: "Как проповедник это все хорошо изложил". Намного важнее, придя домой, принять решение жить по той истине, о которой говорилось в проповеди.
Кто-то сказал, что хорошая проповедь не только дает пищу для ума, согревает сердце и пробуждает совесть, но и заставляет волю начать действовать.
Прервав свою проповедь на середине, один пастор спросил слушателей, о чем они пели в начале собрания. Тишина. Он спросил, какое место Писания читали. Тишина. Какие были сделаны объявления? Никто не смог вспомнить. Люди просто играли в церковь.
Перед началом собрания будет полезно задать себе самому вопрос: "Зачем я пришел? Хочу ли я, чтобы Бог говорил ко мне лично? Буду ли я делать то, что Он мне скажет?" Мертвое море названо так потому, что в нем нет никакой жизни. В него впадает несколько рек, но ни одна из него не вытекает. В нашей жизни обилие информации без применения тоже ведет к застою. Вопрос Господа относится именно к нам: "Что вы все называете Меня Господом и не делаете того, что Я вам говорю?"

7 февраля

"Я сораспялся Христу"
Гал.2:19
Когда Господь Иисус умер на кресте, Он умер не только вместо меня, но и как я. Когда Он умер, с Ним вместе, в определенном смысле слова, умер и я. Все то, что я унаследовал от Адама, мое старое, порочное, невозрожденное "я" было пригвождено ко кресту. В глазах Бога это было концом моего существования как раба плоти.
Но это еще не все! Когда Спаситель был похоронен, я был похоронен тоже. Мое старое "я" навсегда исчезло из поля зрения Бога.
Когда Господь Иисус воскрес из мертвых, я воскрес тоже. Но здесь картина меняется. Воскрес не тот, кто был похоронен, воскресло отнюдь не старое "я", но новый человек, в котором живет Христос. Вместе со Христом я воскрес для новой жизни.
Это описание того, как Бог видит все происходящее со мной, но Он хочет, чтобы весь этот круг смерти, погребения и воскресения нашел отражение в моей повседневной жизни.
Как же я должен теперь поступать?
Когда ко мне приходит искушение, я должен реагировать на него так же, как реагирует труп на любое подстрекательство ко злу. То есть не реагировать никак! Единственно, я должен сказать: "Грех, я умер для тебя. У тебя больше нет надо мною власти. Для тебя я мертв".
Каждый день, в любой ситуации я должен помнить о той истине, что мое старое, порочное "я" было похоронено в могиле Иисуса. Это значит, что я не буду его анализировать, пытаясь отыскать что-либо чистое и доброе, и не буду горько разочарован, обнаружив, насколько оно испорчено и развращено.
И, наконец, каждый момент я проживу как человек, со Христом воскресший к новой жизни - новым стремлениям, новым желаниям, новым молитвам, новой свободе и новой силе.
Георг Мюллер описал этот момент, когда он осознал свое полное отождествление со Христом, так: "В тот день я умер. Умер для Георга Мюллера, его взглядов, вкусов и воли; умер для мира, его одобрения или осуждения, даже для похвалы или порицания моих братьев и друзей; и с того момента я начал учиться "представлять себя достойным только Богу".

8 февраля

"Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает"
Матф.12:30
Эти слова Господь Иисус сказал в адрес фарисеев. Они только что совершили непростительный грех, приписав Его чудеса веельзевулу, князю бесов, чудеса, совершенные в силе Духа Святого. Теперь стало совершенно ясно, что они никогда не примут Его как Мессию Израиля и Спасителя мира. Не выступив в защиту Христа, они автоматически оказались в рядах его противников. Не неся служение на Его стороне, они трудились против Него.
Когда речь заходит о Личности и труде Христа, нейтральной позиции не существует. Человек или за Христа, или против Него. Всякий, кто утверждает, что не может решить, уже принял решение.
В вопросе, каков Христос на самом деле, не может быть компромиссов. В учении библейского христианства есть несколько вопросов, где допустимо разумное расхождение во мнениях, но этот вопрос к ним не принадлежит. А. У. Тозер напоминает нам: "Есть положения, где об уступках не может быть и речи".
Мы твердо держимся учения, утверждающего, что Господь Иисус был 100% Бог и 100% человек, Его зачатие было непорочным и Сам Он был без единого греха, что Он умер на месте грешников, воскрес во плоти, вознесся на небеса и сидит по правую руку от Бога и что Он снова придет на эту землю. Если человек не хочет занять однозначную позицию, приняв это учение полностью, то Иисус для него становится полу-спасителем, который и не Спаситель-то вовсе.
Один поэт выразил эту мысль так:

"Что ты думаешь о Христе?" - это тест,
Проверяющий твое положение и планы.
Если у тебя не будет правильного представления о Нем,
Ты будешь ошибаться и во всем другом.

То, как ты увидишь Иисуса,
Любишь ты Его или нет,
Именно так и Бог настроен по отношению к тебе;
Это определяет, что тебе выпадет - милость или гнев.

9 февраля

"Кто не против вас, тот за вас"
Лук.9:50
На первый взгляд кажется, что это противоречит стиху, который мы рассматривали до этого; но на самом деле никакого противоречия здесь нет. Там Спаситель обратился к неверующим фарисеям, говоря: "Если вы не со Мной, вы против Меня". Здесь же обстановка совсем другая. Ученики только что запретили человеку, изгонявшему бесов именем Иисуса, продолжать это делать просто потому, что он не ходил вместе с ними.
Иисус сказал: "Не запрещайте; ибо, кто не против вас, тот за вас".
Когда речь идет о спасении, все те, кто не со Христом, против Него.
Когда же речь идет о служении - кто не против Него, тот за Него.
Мы не должны пытаться помешать тем, кто служит Господу. Наш мир огромен, и в нем есть место для всех нас; мы можем трудиться, не задевая локтями других. Слова Спасителя "Не запрещайте!" должны лежать у нас на сердце.
С другой стороны, необходимо отметить, что Иисус не посоветовал Иоанну и другим пойти и присоединиться к этому человеку. Некоторые используют методы, неприемлемые для других. Некоторые в центр своей проповеди ставят совсем другие истины. У некоторых больше света, чем у других. Некоторые имеют больше свободы и совершают вещи, против которых восстает совесть других. Трудно ожидать, что все другие верующие были отлиты по тому же шаблону, что и мы. Но мы можем радоваться каждой победе Евангелия, как радовался ей Павел. Он писал: "Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа: одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих; а другие - из любви, зная, что я поставлен защищать благовествование. Но что до того? Как бы ни проповедовали Христа, притворно или искренно, я и тому радуюсь и буду радоваться" (Флп.1:15-18).
Сэм Шумэйкер задал однажды нелицеприятный вопрос: "Когда же мы наконец поймем, что в наше время великой борьбы света против тьмы нам нужна поддержка всех наших союзников, независимо от того, нравятся ли они нам лично или нет? Когда же мы поймем, что только соединив усилия всех христиан, мы сможем противостоять урагану антихриста?"

10 февраля

"Я говорю: поступайте по Духу..."
Гал.5:16
Что же это значит - "поступать по Духу?" Ответ на этот вопрос далеко не так абстрактен и сложен, как считают некоторые. Вот как пройдет день, прожитый "в Духе".
Начнется он с молитвы. Вы исповедуете все грехи, что вы видите в своей жизни; исповедь превратит вас в чистый сосуд, пригодный для дела Божия. Молитвы хвалы и славословия зададут вашей душе нужный тон на весь день. Контроль над своей жизнью вы передадите в Его руки, и теперь через вас Бог сможет жить Своей жизнью. Этим самым "вы перестаете строить бесполезные планы, позволяя Ему полностью управлять вашей жизнью".
Следующий шаг: напитать душу Словом Божьим. Так вы получите общее представление о воле Бога для вашей жизни. Помимо этого вы, может быть, увидите в Библии конкретное указание, какова Его воля для какой-нибудь ситуации в вашей жизни.
После времени молитвенного уединения с Богом приступайте к исполнению тех дел, что намечены у вас на этот день. Скорее всего это будут прозаичные "мирские" повседневные обязанности. Именно здесь многие люди совершают ошибку, считая, что "жизнь в Духе" не имеет никакого отношения к миру поварешек и гаечных ключей. На самом же деле прилежание и усердие в каждодневном труде служат показателем нашей духовности.
В течение всего дня вы исповедуете и оставите всякий грех сразу же, как осознаете его присутствие. Вы будете воздавать славу Господу, вспоминая все Его благословения. Вы будете следовать побуждениям делать добро и давать отпор всякому искушению ко злу.
Все, что будет происходить с вами в течение дня, вы будете воспринимать как Его волю для вас. Помехи превратятся в возможность поделиться Благой Вестью, разочарования - в причину лишний раз прийти к Нему. Все телефонные звонки, письма, посетителей вы будете воспринимать как составные части Его плана. В одной из своих книг Гарольд Уилдиш так подвел итог своим рассуждениям: "Точно так же, как вы оставляете все бремя своего греха и полагаетесь на совершенный Христом труд, оставьте все бремя своей жизни и служения и положитесь на труд Святого Духа, совершаемый в вас. Каждое утро сознательно доверяйтесь руководству Святого Духа, пусть Он организует ваш день и укажет, что вам делать. Вы же с благодарностью просто подчиняйтесь Ему. В течение всего дня вырабатывайте в себе привычку во всем на Него полагаться и быть Ему послушным, ожидая, что Он будет вас направлять, просвещать, укорять, учить, использовать, совершать в вас и с вами все, что Он хочет.
Считайтесь с Его работой как с неоспоримым фактом, хотя ни увидеть, ни ощутить вы ее не сможете. Давайте просто в вере и послушании прислушиваться к указаниям Святого Духа, давайте сбросим с плеч бремя управления своей жизнью, и тогда в нас появится плод Святого Духа во славу Божью".

11 февраля

"...Разделение души и духа"
Евр.4:12
Говоря о том, что человек - единство трех составных частей, Библия называет эти части в таком порядке: дух, душа и тело. Когда же об этом говорит человек, он говорит о теле, душе и духе. Порядок, установленный Богом, грех поставил с ног на голову. Для человека теперь на первом месте стоит тело, потом душа и в самом конце - дух.
Две нематериальные составляющие человеческого существа - его дух и душа. Дух дает ему возможность иметь общение с Богом. Душа - центр его эмоций и страстей. Хотя провести четкую черту между духом и душою невозможно, для нас очень важно научиться различать между духовным и душевным.
Что же мы можем назвать духовным? Проповедь, в центре которой - Христос. Молитву, возносимую к Богу через Иисуса Христа в силе Святого Духа. Служение, к которому нас побуждает любовь к Господу и силы для которого дает Святой Дух. Поклонение, совершаемое в духе и истине.
Что же относится к душевному? Проповедь, которая привлекает внимание прежде всего к говорящему, его ораторскому искусству, обаянию или остроумию. Молитва, произнесенная механически, не идущая от сердца, главная цель которой - произвести впечатление на других. Служение, избранное для получения финансового вознаграждения, где используются плотские методы. Поклонение, которому помимо невидимой духовной реальности необходимы видимые, материальные объекты. Что общего может быть у Церкви Христа с храмами и соборами, витражами, одеждой духовенства и духовными званиями, свечами, ладаном и другими внешними атрибутами? Или же, говоря о нашем непосредственном окружении, какое отношение имеет Церковь к рекламным кампаниям в стиле Голливуда, привлечению к работе христианской организации высококлассных, но неверующих специалистов, евангелизационным уловкам и ухищрениям, к культам личности, музыкальным экстравагантностям?
Чтобы увидеть, как много в нас душевного, достаточно просмотреть объявления в христианской газете.
Павел подчеркивает разницу между служением из золота, серебра и драгоценных камней и служением из дерева, сена или соломы (1Кор.3:12). В огне суда Божьего уцелеет лишь духовное, все душевное будет гореть ярким пламенем.

12 февраля

"...И не на горе этой, и не в Иерусалиме"
Иоан.4:21
Гора Гаризим была центром поклонения самарян. Для иудеев же единственным местом на земле, которое Бог избрал, чтобы там пребывало Его имя, был Иерусалим. Но теперь, в разговоре с самарянкой, Иисус провозглашает новый порядок: "...настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе".
Подошло к концу то время, когда во всем мире было лишь одно место, предназначенное для поклонения. Сейчас Господь Иисус Христос стал центром, где собирается Его народ. Сбылись слова Иакова: "...Ему покорность народов" (Быт.49:10).
Мы собираемся вокруг Него. Какая сила влечет нас? Не соборы с великолепными витражами и органной музыкой. Не люди, каким бы красноречием и талантами они не обладали. Господь Иисус, лишь Он - божественный магнит.
Для нас не важно, где поклоняться; мы можем собираться в церкви, в частном доме, на поле или в пещере. При истинном поклонении мы верою входим в небесное святилище. Там - Отец. Там - Господь Иисус.
Там - ангелы в праздничном одеянии. Там - святые периода Ветхого Завета. Там - святые века Церкви, уже умершие.
И, находясь в таком окружении, мы обладаем правом и честью излить свое сердце в хвале и славословии перед Богом через Господа Иисуса в силе Святого Духа. Когда наши тела все еще на земле, наш дух воспаряет "высоко-высоко над этим миром".
Не противоречит ли это словам Спасителя: "Где двое или трое собраны во имя Мое, там Я посреди них"? (Матф.18:20) Нет. Он действительно присутствует особым образом, когда Его народ собирается во имя Его. Он берет наши молитвы и славословие и кладет их у ног Отца. Это огромное счастье и честь, что Господь Иисус среди нас.

13 февраля

"Не оставайтесь должными никому ничем, кроме взаимной любви"
Рим.13:8
Этот стих нельзя истолковывать как запрет делать какие бы то ни было долги. В наше время невозможно не заплатить за газ или за электричество вперед. В некоторых случаях разумнее купить дом в рассрочку или кредит, чем ежемесячно выкладывать огромные суммы денег, снимая частную квартиру. Без кредита организовать или расширить свою фирму почти невозможно.
Но есть ситуации, где эти слова апостола звучат как однозначный запрет. Запрещено брать деньги в долг, если нет надежды его возвратить.
Запрещено брать кредит для покупки вещей, ценность которых со временем уменьшается. Стих запрещает нам задерживаться с оплатой покупки или выплатой зарплаты нашим рабочим. Он запрещает нам по уши влазить в долги, когда мы не в состоянии устоять перед соблазном скупить полмагазина только потому, что у нас есть кредитная карточка.
Апостол хочет уберечь нас от назойливых кредиторов, от семейных скандалов из-за расточительности одного из супругов, от банкротства, ведь все это накладывает негативный отпечаток на представление мира о христианстве.
Единственный долг, которому есть место в жизни любого христианина - долг христианской любви. Мы обязаны любить неверующих и делиться с ними Евангелием (Рим.1:14). Мы обязаны любить братьев и полагать за них свою жизнь (1Иоан.3:16). Имея только эту задолженность, у нас никогда не будет неприятностей с законом. Напротив, Павел учит, что это и есть исполнение закона.

14 февраля

"И ныне, Господи, воззри на угрозы их и дай рабам Твоим со всею смелостью говорить слово Твое"
Деян.4:29
Жизнь первых христиан не была ни простой, ни легкой, их преследовали и гнали. Но они не ждали, когда ситуация изменится к лучшему, а прославляли Бога при любых обстоятельствах.
Часто ли мы следуем их примеру? Мы откладываем все до лучших времен. В валунах на дороге мы видим лишь препятствие, а не возможность, забравшись на них, получить лучший обзор. Подобно черепахе, мы втягиваем голову в панцирь, уверяя, что ситуация далеко не идеальна.
Студент не находит времени участвовать в христианском служении вплоть до дня получения диплома. Потом львиную долю своего свободного времени он уделяет ухаживанию и женитьбе. Работа и семья требуют много сил и внимания, и служение отодвигается на задний план. Он решает подождать до пенсии, и уж тогда-то весь остаток своей жизни посвятить Господу. Но, выйдя на пенсию, человек видит мир опять же иначе, да и силы уже не те, и он поддается искушению праздной жизни.
Или, может быть, мы оказываемся в ситуации, когда должны работать с людьми, которые нас раздражают. Может быть, эти люди занимают руководящие посты в поместной церкви. Хотя они честно и много трудятся, мы их просто не выносим. И что же мы тогда делаем? Мы, надувшись, сидим на обочине в ожидании пышных похорон. Но все идет не так, как нам хотелось бы. Подобные люди всегда отличаются удивительным долголетием. Ожидание похорон непродуктивно.
Иосиф не считал, что достичь чего-то в своей жизни он сможет лишь после того, как выйдет из темницы; он служил Богу и сидя за решеткой.
Даниил стал верным служителем Бога, будучи в вавилонском плену. Если бы он ждал, пока ссылка подойдет к концу, он бы так ничего и не сделал.
Свои Послания к Ефесянам, Филиппийцам, Колоссянам и Филимону Павел написал, сидя в тюремной камере. Он не откладывал это на потом, когда обстоятельства будут более благоприятны.
Проблема в том, что в этой жизни мы никогда не дождемся идеальных обстоятельств. Христиане даже не вправе ожидать, что они вообще изменятся к лучшему. Потому и для служения, как и для спасения, ныне время благоприятное.
Мартин Лютер сказал: "Тот, кто желает ждать, пока все обстоятельства сложатся для его работы самым благоприятным образом, никогда этого не дождется". И Соломон предупреждал, что, "кто наблюдает ветер, тому не сеять; и кто смотрит на облака, тому не жать" (Еккл.11:4).

15 февраля

"Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его"
Еккл.11:1
Хлеб здесь использован скорее всего как метафора для зерна, из которого пекут. В Египте зерно сеяли в землю, которая во времена разлива Нила оказывалась под водой. Всходы показывались лишь после того, как вода сходила. Это происходило далеко не сразу, и жатва наступала "по прошествии многих дней".
В наш век сверхзвуковых скоростей у нас не хватает терпения долго ждать результатов. Наш кофе быстрорастворим, суп из пакетика варится 5 минут, всевозможные консервы нужно в лучшем случае лишь разогреть.
Но в христианской жизни и служении все по-другому. Наша доброта вознаграждается далеко не сразу, не всегда мы получаем ответ на наши молитвы немедленно. И результаты нашего служения мы видим лишь спустя долгое время.
Описывая духовное служение, Библия постоянно обращается к примерам из жизни земледельца: "Вышел сеятель сеять...", "Я насадил, Аполлос поливал, но возрастил Бог", "Сперва зелень, потом колос, потом полное зерно в колосе". Это процесс, требующий много времени. Конечно, тыква растет быстрее, чем дуб, но это все равно занимает несколько месяцев.
Поэтому нереально ожидать немедленного отклика на наши спонтанные проявления доброты. Ожидание немедленного ответа на наши молитвы - проявление духовной незрелости. Требовать от человека покаяния после того, как он в первый раз услышал о Христе, по меньшей мере неразумно. Чаще всего христиане неустанно несут служение, молятся, оказывают помощь и поддержку в течение довольно длительного времени. Вы делаете это в полной уверенности, что в Господе ваш труд не тщетен. Через какое-то время вы увидите результаты, которые не настолько потрясающи, чтобы вы возгордились, но и не ничтожны, чтобы у вас не опустились руки. Плоды своего труда во всем их обилии мы сможем оценить, лишь когда придем на небеса. Ведь небеса, в конце концов, самое лучшее и самое безопасное место, где мы можем узнать о результатах наших усилий и стараний.

16 февраля

"И при смехе иногда болит сердце"
Прит.14:13
В этой жизни нет ничего, что было бы совершенно. Не бывает смеха без привкуса печали. Не найти бриллиантов без порока. Нет людей без отрицательных черт характера. В любом яблоке на дереве жизни есть червоточина.
Быть идеалистом прекрасно; ведь именно Бог вложил в наше сердце тоску по совершенству. Но нужно быть еще и реалистом: в этом мире не найти абсолютного совершенства.
Как много подростков совершают ошибку, считая, что ссоры случаются лишь в их семье. Или что только их родители не обладают обаянием кинозвезд.
Как легко разочароваться в жизни и в работе своей церкви, все время полагая, что в церкви через дорогу все идет без сучка и задоринки.
Как грустно всю жизнь искать и не находить идеальных друзей. Мы требуем от других совершенства во всем, забывая, что сами-то далеки от идеала.
Мы должны открыто смотреть в лицо действительности - у всех людей есть недостатки, у одних более заметные, у других - менее. Часто случается так, что, чем ярче и заметнее личность, тем сильнее бросаются в глаза ее ошибки и промахи. Вместо того, чтобы разочарованно отворачиваться при виде чьих-то недостатков, нам необходимо сосредоточить свое внимание прежде всего на достоинствах этого человека. Они ведь есть у каждого. Но есть лишь Один, чей характер - сочетание всех добродетелей, и это - Господь Иисус.
Я часто думаю о том, что Господь специально дал нам эту неутолимую на земле тоску по совершенству, чтобы мы почаще поднимали свой взор к Нему, в Котором нет ни пятна, ни порока. Лишь в Нем мы найдем все достоинства и добродетели. Лишь в Нем мы никогда не сможем разочароваться.

17 февраля

"В тесноте Ты давал мне простор"
Пс.4:2
Недаром говорят, что трудности закаляют характер. Терпению мы учимся главным образом во времена суровые. Именно в тесноте мы получаем простор для духовного развития.
Даже далекие от христианства люди осознали положительную роль трудностей в процессе образования и воспитания. Чарльз Кеттеринг однажды сказал: "Проблемы - двигатель прогресса. Я не хочу слышать ни о чем, кроме проблем. От хороших новостей я слабею".
Но главное свидетельство о пользе испытаний мы слышим из уст христианского мира. Мы, например, читаем: "Страдания проходят, но их плоды видны во всей вечности".
Поэт добавляет к этому:

И много восторженных министрелей среди сынов света
Скажут о своих прекраснейших произведениях:
"Эту музыку я услышал ночью".
И многие величественные гимны, наполняющие дом Отца,
Прозвучали в первый раз в темной каморке.

Сперджен писал в своей неподражаемой манере: "Боюсь, что вся та благодать, которую я познал в свои счастливые, свободные от забот и тревог часы и минуты, уместилась бы в детских ладонях. Но все то доброе, что я вынес из времен скорби, боли и печали, поистине необъятно. Есть ли у меня что-то хорошее, над чем не потрудились бы молот и напильник? Горе и бедствие - самое лучшее украшение для моего дома".
Почему мы так удивляется этим словам? Не говорит ли безымянный автор Послания к Евреям: "Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным чрез него доставляет мирный плод праведности" (Евр.12:11).

18 февраля

"Судья всей земли поступит ли неправосудно?"
Быт.18:25
Когда в нашей жизни мы сталкиваемся с тайнами, постичь которые наш разум не в состоянии, утешение и успокоение мы можем найти в истине, что Судья всей земли - Бог в Его абсолютной и бесконечной праведности.
Многие ломают голову над тем, что происходит с детьми, которые умирают, не достигнув возраста, когда они могли бы нести ответственность за свои поступки. Для нас же достаточно знать, что "таковых Царство Божие". Мы верим, что они спасены кровью Христа. Но те, кого такой ответ не удовлетворяет, должны задуматься над истиной, о которой говорит этот стих. Мы можем полностью довериться Богу - Он все сделает так, как нужно.
Есть, опять же, и эта вечная проблема избрания и предопределения.
Избирает ли Бог некоторых людей для спасения, не избирая этим самым всех других для вечного проклятия? Выслушав все аргументы кальвинистов и арминиан по этому поводу, мы можем быть абсолютно уверены, что Бог никогда не поступит неправедно.
Мы часто сталкиваемся с кажущейся несправедливостью, когда нечестивые процветают, а праведные терпят лишения. Снова и снова всплывает вопрос о судьбе язычников, никогда не слышавших Евангелия. Люди застывают в недоумении перед фактом, что Бог вообще допустил, чтобы грех проник во вселенную. Мы стоим в растерянности перед лицом трагедий, нищеты и голода, ужасных физических увечий. Сомнение постоянно нашептывает: "Если все - в руках Божьих, то почему Он все это допускает?" На что вера отвечает: "Подожди, пока глава будет дописана до конца.
Бог еще никогда не ошибался. Когда мы сможем ясно увидеть всю картину, то поймем, что Судья всей земли все сделал правильно".

Бог пишет настолько величественную картину жизни,
Что нам ее одним взглядом не охватить.
Мы видим лишь отдельные мазки и пытаемся
Постичь всю тайну Его произведения,
В котором есть бесплодные надежды, смерть и жизнь,
Бесконечная война, бессмысленная ссора.
Но лишь когда мы обретем ясное зрение
И поднимемся над всем этим, мы ясно
Увидим одно - Он во всем был прав.

Джон Оксенхам

19 февраля

"Глупость человека извращает путь его, а сердце его негодует на Господа"
Прит.19:3
Библия - лучшая из когда-либо написанных книг по психологии. Она раскрывает тайны человеческого поведения, скрытые от всех других. Так, например, она описывает человека, который своим своенравием сам разрушает свою жизнь, но вместо того, чтобы признать свою вину, он начинает злиться на Господа.
Насколько же тонко это подмечено! Мы знаем людей, которые говорили о том, что они христиане, но потом оказались вовлеченными в отвратительный разврат. Это принесло им стыд, позор и финансовое разорение. Но покаялись ли они? Нет, они отвернулись от Христа, отреклись от веры и стали воинствующими атеистами.
Мы даже не подозреваем, насколько часто истоки богохульства нужно искать в аморальности. А. Дж. Поллок (английский евангелист и учитель, 1864-1957) рассказывал об одном молодом человеке, от которого поначалу нельзя было услышать ничего, кроме слов сомнения и отвержения правдивости Писаний. Когда же Поллок спросил его: "В каком грехе Вы погрязли?", молодой человек расплакался и поведал ему трагичную историю своей жизни в грехе и разврате.
Насколько же несправедлива эта склонность человека негодовать на Бога из-за последствий его собственных грехов! У. Ф. Адени сказал: "Это чудовищно - обвинять Божье провидение в последствиях поступков, которые Он запретил".
Насколько прав был Иоанн, написав: "Всякий, делающий злое, ненавидит свет, и не идет к свету, чтобы не обличились дела его"! (Иоан.3:20
Апостол Петр напоминает нам, что "наглые ругатели, поступающие по собственным своим похотям", сами хотят пребывать в незнании. Поллок пишет по этому поводу: "Это еще раз подчеркивает очень важную истину: основная причина, почему люди не могут или не хотят принять истину о Боге, кроется в их безнравственном образе жизни. Очень часто человек просто не хочет расстаться со грехом или же идет на поводу у плоти, органически ненавидящей Бога. Может быть, ему не по вкусу проникающий во все закоулки и обличающий грязь свет или же ограничения, накладываемые Библией. И не голова в этом виновата, а сердце".

20 февраля

"Не стану есть, доколе не скажу дела своего"
Быт.24:33
Подобно слуге Авраама, мы должны осознать, что наше дело не терпит отлагательства. Это не значит, что мы должны хвататься за сотню поручений сразу. Это не значит, что мы должны все делать в нервной спешке.
Это означает, что мы должны полностью посвятить себя делу, стоящему перед нами, помня о его неимоверной важности.
Наше отношение должно быть подобно тому, что описал Роберт Фрост:

Леса чудесны, темны и таинственны,
Но у меня есть обещания, которые я должен сдержать,
И мили, которые я должен пройти, прежде чем лягу спать.

Эту же истину Эми Кармихаэль выразила так: "Обеты Богу все на мне. Цветы в поля манят напрасно, и не для меня игра теней на стене, пока мой труд не завершен и мой отчет не предоставлен".
Также она писала:

Только 12 кратких часов. О, никогда
Не позволь, чтобы сознание срочности
Умерло в нас! Добрый Пастырь, дай нам
Вместе с Тобою идти по холмам в поисках заблудших.

Говорят, что в кабинете Чарльза Симеона висел портрет Генри Мартина, и где бы в комнате он ни находился, глаза Мартина были устремлены на него. Он, казалось бы, говорил: "Относись к делу серьезно; не трать времени попусту". И Симеон отвечал ему: "Да, я буду относиться к делу серьезно, очень серьезно; я не буду тратить времени понапрасну; ведь души погибают, и Иисус должен быть прославлен". (Чарльз Симеон [1759-1836] - пастырь в Кембридже, соучредитель трех миссионерских обществ. Генри Мартин [1781-1812] - помощник Чарльза Симеона, переводчик Библии, миссионер в Индии и Персии.
Прислушайтесь, какая безотлагательность звучит в словах отважного апостола Павла: "Я только... стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Флп.3:13,14).
Через жизнь нашего благословенного Спасителя красной нитью проходит это понимание безотлагательности Его дела: "Крещением должен я креститься; и как Я томлюсь, пока это совершится!" (Лук.12:50).
У христиан нет и не может быть ни причины, ни повода бездействовать, почивая на лаврах.

21 февраля

"Среди своего народа я живу"
4Цар.4:13
В Сонаме одна богатая женщина оказывала Елисею гостеприимство всякий раз, когда он там проходил. Однажды она предложила своему мужу сделать к дому пристройку, чтобы у пророка была там своя комната. Желая вознаградить ее за щедрость, Елисей спросил, что он может для нее сделать - может быть, представить ее царю или главнокомандующему? Она ответила: "Я довольна своей долей. Я люблю простых людей, среди которых живу. Мне не очень-то хочется общаться со сливками общества. Меня не прельщает возможность быть "на ты" со знаменитостями".
Она была мудрой женщиной! Те, кто всеми силами стремятся пробиться в круги, где вращаются знаменитости, богачи и аристократы, рано или поздно должны признать, что имена большей части самых лучших людей на земле никогда не попадают в заголовки газет или в колонку светских новостей.
Я знаком с некоторыми знаменитостями протестантской церкви, но должен признаться, что большей частью я был разочарован. И чем чаще я сталкивался с тем, о чем с такой помпой писалось в христианской прессе, тем меньше иллюзий у меня оставалось. Будь у меня право выбора, я бы общался лишь со скромными, благочестивыми простыми гражданами, чьи имена неизвестны этому миру, но зато хорошо известны на небесах.
Э. У. Тозер так описал эти чувства: "Я верю в святых. Я встречал клоунов, я встречал рекламных агентов, я встречал отцов - основателей, написавших свое имя большими буквами на фасаде знания, чтобы все знали, кто его построил. Я встречал новообращенных ковбоев, которые плохо понимали смысл покаяния. Каких только христиан я не навидался в США и Канаде, но мое сердце тоскует по святым. Я хочу встретить людей, кто был бы подобен Господу Иисусу Христу... В груди каждого из нас должна жить красота Господа нашего Бога. Обаятельный, привлекательный святой стоит 500 специалистов по рекламе, организаторов массовых мероприятий и религиозных дел мастеров".
Чарльз Симеон тоже присоединяется к вышесказанному: "С самого первого момента и по сей день... я общался с самыми лучшими из людей, и каждый из них изо всех сил старался оказать мне поддержку во имя Господа".
Итак - наша признательность женщине из Сонама за мудрость ее слов "Среди своего народа я живу".

22 февраля

"К совершению святых на дело служения"
Еф.4:12
Это переворачивает все наши представления! В Церкви определенные люди наделяются дарами для того, чтобы в совершенстве приготовить святых к делу служения. Как только святые в состоянии справиться со всем сами, их наставник начинает собираться в дорогу.
Это означает, что истинно успешным христианское служение будет лишь тогда, когда служитель в результате упорного труда сам останется "не у дел" и может искать новое поле деятельности.
Именно так поступал Павел. Он приходил, например, в Фессалоники, три субботы проповедовал евреям и уходил, оставляя за собой сплоченную общину. Несомненно, в том, что касается скорости налаживания жизнедеятельности церкви, это скорее исключение, чем правило. На одном месте Павел провел самое большее два года. Это было в Ефесе.
Бог не для того дал церквам людей с особыми дарами, чтобы святые и шага не могли ступить без их указания. Дары ведь преходящи. Если святые останутся лишь профессиональными потребителями духовных наставлений, никогда не принимающими участия в труде служения, они никогда не смогут духовно развиваться так, как должно, и мир никогда не будет евангелизирован так, как хочет этого Бог.
Уильям Диллон сказал, что преемником иностранного миссионера, действительно достигшего успеха, никогда не будет иностранец. Это в равной степени относится и к служителям на их родине - когда время служения наставника подойдет к концу, святые должны быть в состоянии продолжить нести служение самостоятельно, а не искать нового кандидата "на стороне".
Как часто мы, проповедники, считаем наш пост в церкви пожизненным. Мы уверяем себя, что у других все получится не так хорошо. Мы оправдываем наше долголетнее пребывание на посту тем, что, если мы его оставим, посещаемость резко снизится. Но ведь им нужно учиться.
Мы обязаны предоставить им возможность для этого. Их нужно научить, передавать им полномочия, дать оценку их процессу.
Когда святые, достигшие высокого уровня зрелости, начинают считать, что вполне могут обойтись без конкретного наставника или проповедника, он не должен обижаться или чувствовать себя задетым. Наоборот, он должен радоваться. Теперь он свободен и может идти туда, где он нужен больше.
Плохо, когда ключевой фигурой в труде Божием долгие годы остается один и тот же человек, какими бы дарами он не обладал. Его великой целью должно быть увеличение эффективности своего труда, подготовка святых к самостоятельному служению, уже без его участия. В таком мире, как наш, ему всегда хватит работы в других местах.

23 февраля

"Послушает мудрый"
Прит.1:5
Книга притчей утверждает, что очень важное различие между мудрыми и глупыми заключается в том, что мудрый прислушивается к совету, глупый - нет.
Это не потому, что у глупого на это не хватает сообразительности.
Наоборот, он может отличаться незаурядным интеллектом. Но ему просто невозможно ничего сказать. Он идет своим путем в уверенности, что его знания безграничны и суждения верны всегда и во всем. Если друзья пытаются его поправить, удержать от ложного шага, в ответ они слышат лишь насмешки и презрительные слова. Они наблюдают за его попытками избежать неминуемые результаты грешных и глупых поступков, но они не в силах помешать его падению. Едва выйдя из одного кризиса, глупец попадает в другой. То у него финансы - сплошная катастрофа. То его семья стоит на грани развала. То в его фирме царит сплошной хаос.
Но он утешает себя тем, что это просто жизнь к нему так несправедлива, не подозревая, что его злейший враг - он сам. Он не скупится на советы для других, забывая о своей неспособности навести порядок в собственной жизни. Он может говорить бесконечно, разглагольствуя с апломбом оракула.
Мудрый скроен по другой мерке. Он знает, что грехопадение было тем коротким замыканием, что безнадежно повредило некоторые проводки в мозгу каждого человека. Он знает, что иногда другие видят те аспекты проблемы, что скрыты от него самого. Он не боится признать, что у него далеко не совершенная память. Он готов учиться, приветствуя любой совет, который может помочь ему принять правильное решение. Он помнит, что "при многих советниках народ благоденствует" (Прит.11:14).
Подобно всем другим, он иногда совершает ошибки. Но и при падении его спасает замечательная способность учиться на своих ошибках, превращая каждую неудачу в трамплин для успеха. Он благодарен за справедливый упрек и готов признать свою вину и просить прощения. Мудрые дети подчиняются требованиям родителей, глупые восстают против них. Мудрые подростки послушны Писаниям, когда они требуют от них моральной чистоты; глупые все делают по-своему. Мудрые взрослые стараются все оценивать с точки зрения Бога; глупые делают то, что нравится им самим.
Так и получается, что мудрые становятся мудрее, глупые еще глубже погрязают в болоте своей глупости.

24 февраля

"Адам... родил сына по подобию своему, по образу своему"
Быт.5:3
В основе физической жизни лежит тот факт, что дети наследуют образ своих родителей. Сын Адама, Сиф, тоже унаследовал черты отца. Когда люди увидели Сифа, они скорее всего сказали то, что после них другие повторяют снова и снова уже много лет: "Сын - копия своего отца".
Но эта отрезвляющая истина относится и к духовной жизни: наши дети похожи на нас. Если мы помогаем кому-то найти путь к Господу Иисусу, то эти люди постепенно перенимают наши характерные черты.
Здесь речь идет не о наследовании, а о подражании. В нас они видят идеал христианина и неосознанно начинают подражать нашему поведению.
Очень скоро мы замечаем в них семейное сходство.
Это означает, что то место, которое занимает Библия в моей жизни, она будет занимать и в жизни моих детей в вере. Это означает, что, если моя жизнь - жизнь молитвы, их жизнь будет такой же. Если я во всем воздаю Богу хвалу, то, скорее всего, они будут отлиты по тому же образцу.
Если я буду без колебаний подчиняться требованиям Христа для Его последователей, они будут считать это обязательным для всех верующих.
С другой стороны, если я попытаюсь "пригладить" слова Христа и главным в жизни для меня станет богатство, слава и развлечения, то, скорее всего, они пойдут по этому же пути.
Своим духовным детям примерные христиане передают искру незатухающей любви к погибающим душам. От своих духовных родителей молодые верующие наследуют любовь к Писанию, понимание пользы заучивания его стихов наизусть.
Если вы посещаете собрания в церкви нерегулярно, стоит ли удивляться, что и ваших подопечных там увидишь не часто. Если вы постоянно опаздываете, они, скорее всего, тоже не будут приходить вовремя. Если вы отсиживаетесь в заднем ряду, очень даже вероятно, что они будут занимать места там же.
С другой стороны, если вы уважаете дисциплину и порядок, если на вас можно положиться и вы активно участвуете в труде Божьем, ваши Тимофеи будут следовать по стопам вашей веры.
Поэтому каждый из нас должен задать себе вопрос: "Доволен ли я тем образом, что наследуют мои дети?" Апостол Павел сказал: "Подражайте мне" (1Кор.4:16). Можем ли мы это сказать?

25 февраля

"По вере вашей да будет вам"
Матф.9:29
Когда Иисус спросил двух слепых, верят ли они, что Он может вернуть им зрение, они ответили, что да, верят. Коснувшись их глаз, Он сказал: "По вере вашей да будет вам", и их глаза открылись.
Из этого очень легко сделать вывод, что мы можем получить все что угодно, включая богатство и исцеление, если только наша вера достаточно велика. Но это не так. В основе веры должно лежать слово Господа, обещание Бога или же заповедь Писания. Иначе это будет не вера, а легкомысленный самообман.
Наш же текст учит, что мера, в которой в нашей жизни исполняется все, что было обещано нам Богом, зависит от размеров нашей веры.
Пообещав царю Иоасу, что Бог даст ему победу над сирийцами, Елисей приказал ему пускать стрелы в землю. Иоас выпустил три стрелы, потом остановился. Разгневавшийся Елисей объявил ему, что он одержит над Сирией всего три победы, хотя их могло быть пять или шесть (4Цар.13:14-19). Размер его победы зависел от его веры.
Именно так обстоят дела и в жизни христианина. Мы призваны ходить верою, оставить все. Нам запрещено копить богатства на земле. Насколько буквально должны мы понимать эти заповеди? Неужели мы должны отказаться от всевозможных страховых полисов, сберегательных книжек и запасов? Библия отвечает: "По вере вашей да будет вам". Если вы доверяете Богу настолько, что можете сказать: "Я буду много работать, чтобы обеспечить себя и свою семью всем необходимым, а все, что будет сверх того, буду отдавать на дело Божье, не заботясь о том, что ждет меня в будущем", то вы можете быть абсолютно уверены, что Бог позаботится о вашем будущем. Он ведь сказал, что Он это сделает, и слово Свое Он сдержит. Если же, с другой стороны, мы считаем, что просто глупо не отложить что-нибудь "на черный день", Бог все равно будет любить нас и использовать нас по мере нашей веры.
Жизнь веры подобна реке, текущей из храма (Иез.47). Вы можете войти в нее по лодыжку, по колено, по поясницу или же, еще лучше, плыть по ней.
Величайшие благословения Бога принадлежат тем, кто полностью доверяется Ему. Лишний раз познав на своем опыте, насколько Он верен и всемогущ, мы с радостью отбросим костыли, подпорки и подушки "здравого смысла". Или же, как кто-то сказал: "Один раз пройдя по воде, уже никто не захочет плавать в лодке".

26 февраля

"Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?"
Иоан.5:44
В этом стихе Господь говорит о том, что невозможно одновременно жаждать похвалы людей и стремиться угодить Богу. Он подчеркивает, что, как только мы выходим на ринг ради земной славы, мы посылаем в нокдаун жизнь веры.
В том же духе учит и апостол Павел, говоря, что стремление угодить людям и завоевать признание в глазах Бога морально не совместимы: "Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал.1:10).
Давайте рассмотрим это на примере верующего, мечтающего о научной степени в области богословия. Эта степень должна быть официально признанной, и получить ее можно только в официально признанном учебном заведении. К сожалению, среди тех немногих официально признанных университетов, где он может защитить диссертацию, нет ни одного, который безоговорочно принимал бы основополагающие истины Писаний. Но он так хочет получить это право добавлять слова "доктор богословия" к своему имени, что готов принять их из рук людей, которые хоть и называют себя богословами, на самом деле - враги креста Христа. Но теперь грязь прилипла и к его собственным рукам. Он больше никогда не сможет говорить так убежденно, как раньше.
В желании завоевать признание мира как ученый или исследователь таятся скрытые опасности. Трудно устоять против искушения пойти на компромисс, променяв "старомодную" верность библейским принципам на более либеральную позицию, все чаще критикуя не отходы от основ Писания, а приверженность им.
Христианские школы стоят перед мучительным выбором - искать или не искать официального признания у соответствующих органов народного образования. Ведь тогда главным становится не то, насколько школа верна библейским принципам, но насколько она соответствует требованиям, выдвигаемым людьми, у которых нет Духа.
Единственно, чего надо желать всем сердцем, - "представить себя Богу достойным". Слишком многое поставлено на кон, ведь "на той монете, что мы получаем, продав истину, неминуемо, хотя часто почти незаметно для нашего глаза, вычеканен профиль антихриста" (Ф. У. Грант).

27 февраля

"Бог избрал... немощное мира... чтобы посрамить сильное"
1Кор.1:27
Если столяр способен создать прекрасную мебель из обрезков и остатков, это принесет ему большее признание, чем если бы он работал только с материалами высшего качества. Когда Бог, используя немудрых, слабых и немощных, совершает великие дела, все в благоговении склоняются перед Его мастерством и властью. Люди уже не могут приписать успех выбору материала; они вынуждены признать, что вся слава и признание принадлежат Господу.
В книге Судей мы можем найти множество примеров тому, как Бог использует немудрое мира для совершения великих дел. Так, например, Аод, сын Иеминиев, был левша. В Писании левая рука - символ слабости. Однако же Аод поразил Егрона, царя моавитского, и подарил Израилю 80 лет покоя (Суд.3:12-30). Самегар пошел в бой, размахивая воловьим рожном, но своим странным оружием он поразил 600 филистимлян и спас Израиль (Суд.3:31). Девора принадлежала к "слабому полу", но именно ей Бог даровал сокрушительную победу над хананеями (Суд.4:1; 5:31). С точки зрения здравого смысла, 10 000 пехотинцев Варака не представляли серьезной угрозы для 900 железных колесниц Сисары, но именно Варак обратил противника в бегство (4:10,13). Иаиль, еще одна представительница "слабого пола", убила Сисару ничем иным, как колом от шатра (4:21). Септуагинта (греческий перевод Ветхого Завета, выполненный до н. э.), утверждает, что кол она держала в левой руке. Против мадианитян Гедеон выступил с армией, которую Бог с 32 000 воинов сократил до 300 (7:1-7). Символом этой армии был ячменный хлеб, еда бедных, что говорило о ее нищете и слабости (7:13). Вооружение армии Гедеона тоже было необычным: глиняные кувшины, факелы и трубы (7:10). В довершение ко всему эти кувшины нужно было разбить (7:19). Авимелех был убит обломком жернова, брошенного женскою рукой (9:53). Имя "Фола" означает "червяк" - не самое подходящее имя для военачальника и спасителя Израиля (10:1). В первый раз Библия упоминает мать Самсона лишь как неплодную безымянную женщину (13:2). Сын же ее, Самсон, вооруженный лишь ослиной челюстью, которую-то и оружием назвать трудно, убивает 1000 филистимлян.

28 февраля

"Он будет истреблять их... и ты изгонишь их, и погубишь их"
Втор.9:3
Всякий раз, когда Бог направляет историю всего человечества или отдельных людей, мы видим любопытное сочетание божественного и человеческого.
Возьмем, например, Библию. Ее автор - Бог, но и люди тоже, которые писали, движимые Святым Духом.
Весь путь спасения от начала до конца - от Господа. Человек не в силах сделать ничего, чтобы заслужить спасение. И в то же время он должен принять его верою. Бог единолично избирает отдельных людей ко спасению, но войти они должны узкими вратами. Поэтому-то и пишет Павел о "вере избранных Богом" (Тит.1:1).
С одной стороны, мы "соблюдаемся ко спасению силою Божиею". Но человек тоже не бездействует - он должен иметь веру (1Пет.1:5): "Силою Божиею через веру соблюдаемые".
Только Бог может сделать меня святым. Но в процессе освящения многое зависит и от меня самого. К своей вере я должен добавить добродетель, рассудительность, воздержание, терпение, благочестие, братолюбие и любовь (2Пет.1:5-7). Я должен облачиться во всеоружие Божие (Еф.6:13-18). Я должен отложить образ жизни ветхого человека и облечься в нового человека (Еф.4:22-24). Я должен ходить в Духе (Гал.5:16).
В любой области христианского служения божественное тесно переплетается с человеческим. Павел садит, Аполлос поливает, но именно Бог дает рост (1Кор.3:6).
Разбирая учение Библии о руководстве поместной церковью, мы видим, что лишь Бог может сделать человека руководителем. Павел напоминает пресвитерам ефесской церкви, что именно Святой Дух поставил их блюстителями (Деян.20:28). Но большую роль играет и воля человека.
Он должен "желать епископства" (1Тим.3:1).
И, наконец, тот стих, с которого мы начали, утверждает, что именно Бог истребляет наших врагов, но и мы должны изгнать и погубить их (Втор.9:3).
Духовное развитие христианина будет успешным лишь тогда, когда он осознает это слияние божественного и человеческого. Мы должны молиться так, как если бы все зависело от Бога, и трудиться, как если бы все зависело от нас. Кто-то сказал, что мы должны молиться о хорошем урожае, но не забывать и о прополке.

29 февраля

"Иисус Христос... есть Господь всех"
Деян.10:36
Через весь Новый Завет красной нитью проходит мысль, что Иисус Христос - повелитель всего. Он снова и снова напоминает нам о том, что Он - Господин, и поэтому в нашей жизни Он должен занимать именно это место.
Признать Иисуса Господином значит передать в Его руки все, что у меня есть. Тогда уже не будет моей воли и желаний. Его воля и желания будут стоять во главе угла.
Он будет решать, куда мне идти, что делать и говорить, и я буду с радостью Ему подчиняться. Когда Иисус Навин спросил вождя воинства Господня: "Ты за нас или против нас?", то услышал в ответ: "Я пришел не для того, чтобы помогать или мешать вам. Я пришел, чтобы полностью перенять командование армией" (см. Нав.5:14). Господь входит в нашу жизнь не для того, чтобы занять пост бравого адъютанта, но чтобы стать главнокомандующим.
Насколько важно признать за Христом право на верховную власть, мы видим из того, что слово "Спаситель" встречается в Новом Завете лишь 24 раза, тогда как слово "Господь" - 542 раза. Нельзя не заметить, что, хотя люди неизменно говорят: "Спаситель и Господь", Писание всегда говорит: "Господь и Спаситель".
Решение сделать Иисуса Господином нашей жизни - самое разумное и логичное решение, которое мы только можем принять. Он умер за нас; мы можем хотя бы жить для Него. Он выкупил нас; мы больше не принадлежим самим себе. "К ногам такой великой, божественной любви мы должны положить нашу душу, нашу жизнь, всего себя".
Если мы считаем, что на Него можно положиться в вопросе нашего вечного спасения, то почему же мы опасаемся доверить Ему бразды управления нашей земной жизнью? "Вряд ли искренен тот, кто заявляет, что доверил Богу свою вечную душу, но цепко держит в своих руках отнюдь не бесконечную жизнь, что отдал Богу бриллианты, но не в состоянии расстаться с безделушкой" (Р. А. Лэидлоу).
Признать Иисуса своим Господином. Как мы можем это сделать? Это решение мы принимаем сознательно. В нашей жизни настает тот поворотный момент, когда мы в первый раз отдаем все в Его руки, когда Он единолично начинает править в любой сфере нашей жизни. Теперь мы полностью принадлежим Ему, безвозвратно и бесповоротно.
Сейчас это становится повседневной практикой, когда мы каждую минуту подчиняемся Его указаниям, позволяя Ему через нас жить Своей жизнью. Момент становится процессом.
И это очень разумное решение! Ведь Он, любящий, мудрый и всемогущий, сможет распорядиться нашей жизнью намного лучше, чем мы сами.

МАРТ

Оглавление

1 марта
2 марта
3 марта
4 марта
5 марта
6 марта
7 марта
8 марта
9 марта
10 марта
11 марта
12 марта
13 марта
14 марта
15 марта
16 марта
17 марта
18 марта
19 марта
20 марта
21 марта
22 марта
23 марта
24 марта
25 марта
26 марта
27 марта
28 марта
29 марта
30 марта
31 марта

1 марта

"Не двенадцать ли часов во дне?"
Иоан.11:9
Когда Иисус предложил вернуться в Иудею, Его ученики пришли в ужас. Ведь только недавно евреи пытались побить Его камнями, а Он заводит речь о возвращении. В ответ на опасения учеников Иисус сказал: "Не двенадцать ли часов во дне?" С первого взгляда кажется, что вопрос этот не имеет никакого отношения ко всему тому разговору. На самом же деле Спаситель пытался объяснить важную истину. Рабочий день длится двенадцать часов. Если человек всего себя доверил в руки Бога, то Он для каждого дня составил план работы. Ничто не может помешать претворению этого плана в жизнь. Поэтому даже если Иисус вернется в Иерусалим и евреи попытаются Его убить, у них ничего не получится. Его труд не был завершен. Его время еще не пришло.
О каждом чаде Божием можно сказать, что он "бессмертен, пока его труд не завершен". Эта мысль должна принести нашим сердцам мир и покой. Если в нашей жизни мы исполняем волю Божью, соблюдая разумные правила безопасности и охраны здоровья, мы не умрем ни на секунду раньше назначенного Богом срока. С нами не может произойти ничего, чего бы Он не позволил.
Многие христиане живут в постоянной тревоге о пище, которую они едят, о воде, которую пьют, о воздухе, которым дышат. В наши дни очень много говорят о загрязнении окружающей среды, и трудно не поверить, что смерть стоит уже у двери. Но все эти тревоги совершенно напрасны.
"Не двенадцать ли часов во дне?" И не оградил ли Бог верующего кругом, как Иова (Иов. 1:10), и не бессилен ли против этого дьявол?
Если мы верим в это, мы не будем изводить себя мыслями типа "ах, если бы только...": "Если бы только скорая помощь приехала раньше", "Если бы только врач обнаружил опухоль на четыре недели раньше" или "Если бы только он летел другим самолетом". Тот, кто запланировал наши жизни, обладает бесконечной мудростью и всемогуществом. Для каждого из нас Он составил идеальное расписание, и Его поезда идут точно по графику.

2 марта

"Плод же Духа: любовь..."
Гал.5:22
То, что "плод же Духа" стоит в самом начале предложения, подчеркивает, что все добродетели, перечисляемые дальше, могут быть даны нам лишь Святым Духом. Их невозможно найти в жизни нехристианина.
Даже истинно верующий не в состоянии сам их "выработать". Это - дары благодати, и поэтому они сверхъестественны, в этом мире им нет ничего подобного.
Так, например, любовь, о которой здесь идет речь, это не "эрос" страсти, не "филия" дружбы, не "торге" привязанности. Это "агапе" - любовь, которую Бог проявил по отношению к нам и которую мы должны проявить по отношению к другим.
Вот пример такой любви. Д-р Т. Э. Маккали был отцом Эда Маккали, одного из пяти молодых миссионеров, убитых индейцами племени Аука в Эквадоре. Однажды в г. Оарк Парк, штат Иллинойс, когда Маккали и я, стоя на коленях, молились, его мысли снова обратились к Эквадору, к реке Курарай, хранившей тайну местопребывания тела Эда. Он молился: "Господь, позволь мне дожить до того дня, когда те, кто убил наших мальчиков, примут спасение, чтобы я мог обнять их и сказать, что я люблю их, потому что они любят Христа". Когда мы поднялись с колен, я увидел, что по его щекам текли слезы.
Бог ответил на эту молитву любви. Позже некоторые из этих индейцев племени Аука пришли к вере в Иисуса. Маккали посетил Эквадор, встретился с теми, кто убил его сына, обнял их и сказал, что он любит их, потому что они любят его Христа.
Именно это - любовь "агапе". Она справедлива, стремится принести добро всем - невзрачным на вид и красавцам, недоброжелателям и друзьям. Она жертвенна, и высокая цена не останавливает ее. Она самоотверженна, ставит нужды других выше своих собственных. Она чиста, в ней нет и следа нетерпимости, гордости, зависти, мстительности или злобы.
Любовь - самая драгоценная добродетель в христианской жизни. Без нее наши даже самые благородные старания и усилия не стоят и ломаного гроша.

3 марта

"Плод же Духа: ...радость"
Гал.5:22
Человек не сможет познать истинную радость, пока не познает Господа. Лишь тогда он вступает в то, что Петр называет "радостью неизреченной и преславною" (1Пет.1:8).
Любой может радоваться, когда все в его жизни складывается благополучно, но никакие внешние обстоятельства не способны подарить ту радость, что дает нам Святой Дух. Эта радость берет начало в наших взаимоотношениях с Господом, в драгоценных обещаниях, данных нам Богом. Чтобы лишить Церковь этой радости, сначала надо лишить Христа всей Его власти.
Христианская радость может жить рядом со страданием. Павел сплетает их воедино, говоря о "всяком терпении и великодушии с радостью" (Кол.1:11). Святые в Фессалониках приняли слово "при многих скорбях с радостью Духа Святого" (1Фес.1:6). Во все века святые страдальцы свидетельствовали о том, как Господь давал им песни в ночи.
Радость может жить рядом с печалью. Верующий может стоять у могилы любимого человека, сердце его будет терзать боль утраты, но он будет радоваться, зная, что любимый человек теперь с Господом.
Но радость никогда не сможет жить рядом с грехом. Всякий раз, когда христианин грешит, его радостная песнь смолкает. И радость спасения он обретает вновь лишь тогда, когда исповедает и оставит грех.
Иисус говорил Своим ученикам, что они должны радоваться, когда их будут "поносить и гнать и всячески неправедно злословить" (Матф.5:11-12).
И они действительно радовались! Мы читаем, что спустя несколько лет они покидали зал суда, "радуясь, что за имя Господа Иисуса удостоились принять бесчестие" (Деян.5:41).
Наша радость растет по мере того, как мы возрастаем в познании Господа. Сначала мы сможем радоваться, сталкиваясь с небольшими неурядицами, хроническими заболеваниями, обыденными трудностями. Но Дух Божий хочет, чтобы мы достигли того состояния, когда даже при самых ужасных обстоятельствах мы бы смотрели на Бога и радовались, зная, что Его путь для нас - наилучший. Мы достигли духовной зрелости, если вместе с Аввакумом можем сказать: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах; но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего" (Авв.3:17-18).

4 марта

"Плод же Духа: ...мир"
Гал.5:22
Оправдавшись верою, мы обретаем мир с Богом через нашего Господа Иисуса Христа (Рим.5:1). Это означает, что вражда между нами и Богом прекратилась, потому что Христос уничтожил первопричину этой вражды, уничтожил наши грехи.
Наша совесть спокойна, потому что мы знаем, что труд спасения завершен, Христос заплатил за наши грехи и Бог забыл их.
Но Святой Дух хочет дать нашим сердцам и радость Божьего мира. Это те безмятежность и спокойствие, что живут в душе каждого верующего, знающего, что его время - в руках Божьих и с ним может произойти только то, на что будет воля Господа.
Поэтому мы не будем волноваться, когда на запруженной машинами автостраде у нашего автомобиля лопнет шина. Мы не потеряем присутствия духа, если из-за плохой работы транспорта мы опоздаем на самолет.
Мы будем сохранять спокойствие даже при автомобильной аварии. Или когда на кухне взорвется газовая колонка.
Этот плод Духа позволяет нам, подобно Петру, крепко спать в темнице, подобно Стефану, молиться о своих убийцах, подобно Павлу, ободрять других при кораблекрушении.
Когда самолет попадает в грозу, когда его бросает из стороны в сторону, словно перышко в бурю, когда амплитуда колебания крыльев настолько велика, что они, кажется, вот-вот отломятся, когда в салоне поднимается крик всякий раз, когда самолет кренится, идет вниз, резко теряет высоту или снова круто идет вверх, этот мир дает верующему силы склонить голову, доверить свою жизнь в руки Господа и славить Бога за все, что бы ни произошло.
Или другой пример: Дух Божий может дать нам мир, когда мы, сидя в кабинете врача, слышим его слова: "Я должен сообщить вам неприятную новость: эта опухоль - злокачественна". Он может дать нам силы ответить: "Смерть меня не страшит, доктор. Я спасен благодатью Божией, и для меня это значит уйти из тела, чтобы быть дома, с Господом".
В одном из замечательных гимнов Бикерстита есть слова: у нас может быть мир, мир совершенный в темном мире греха... где некогда вздохнуть от обилия срочных дел... когда мы окружены плотным кольцом печалей...
когда наши любимые так далеко от нас... и наше будущее скрыто завесой неизвестности", потому что "мы знаем Иисуса, восседающего на престоле".

5 марта

"Плод же Духа: ...долготерпение"
Гал.5:22
Долготерпение - добродетель, выносящая все тяготы жизни не только стойко и терпеливо, но даже с ликованием. Иногда долготерпение проявляется в нашем отношении к враждебным обстоятельствам, но чаще всего это милосердное и терпеливое отношение к раздражающему поведению людей.
Бог долготерпелив с людьми. Задумайтесь на минуту, насколько глубоко в наше время погрязло человечество во грехе - официальное разрешение проституции, пропаганда гомосексуализма, законы, разрешающие аборты, развал семьи, бунт против каких бы то ни было моральных норм и, конечно же, величайший грех человечества - безоговорочное отвержение Сына Божьего как единственного Господа и Спасителя. Вряд ли бы кто стал осуждать Бога, реши Он уничтожить человечество. Но Он этого не сделал. Бог не хочет, чтобы хоть кто-нибудь погиб, и зовет людей к покаянию.
Бог хочет, чтобы это Его долготерпение отражалось в жизни Его людей, во всем послушных Святому Духу. Это означает, что мы не должны быть вспыльчивыми, не должны быть раздражительными. Мы не должны пытаться отомстить тем, кто причинил нам боль. Вместо этого мы должны проявить "всепокоряющее терпение".
Когда Корри и Бетси тен Бум были брошены в концентрационный лагерь, где им пришлось пережить невероятные страдания, Бетси часто повторяла, что после освобождения они должны будут помочь этим людям. Они будут просто обязаны найти способ помочь этим людям.
Корри, естественно, думала, что ее сестра говорит о реабилитации жертв нацистов. И только позже она поняла, что Бетси имела ввиду их мучителей. Она очень хотела найти способ научить их любить. Корри писала: "Я спрашивала себя, и уже не в первый раз, что же это все-таки был за человек, эта моя сестра... по какой дороге она шла, в то время когда я брела, спотыкаясь, вслед за ней по обочине?" Дорога, по которой шла Бетси, была дорогой долготерпения. И Корри, хотя она это и отрицает, шла по этой дороге тоже.

6 марта

"Плод же Духа: ...милосердие"
Гал.5:22
Под милосердием мы понимаем доброе, нежное, великодушное отношение к другим, которое порождает готовность помочь людям, проявить к ним внимание или сострадание. Милосердный человек вежлив, а не груб, выказывает сочувствие, а не безразличие, готов прийти на помощь, а не отворачивается равнодушно. Он деликатен и тактичен, добр и щедр.
Конечно, и неверующие способны проявить милосердие по отношению друг ко другу. Но то милосердие, которое Святой Дух вкладывает в наши сердца, все же сверхъестественно. Оно превосходит все, что человек способен совершить, опираясь лишь на свои силы. Оно побуждает верующего давать взаймы, не надеясь когда-нибудь получить это обратно. Оно оказывает гостеприимство, не ожидая ответной услуги.
На зло оно отвечает добром. Именно это милосердие по отношению к студенту-алкоголику проявил молодой христианин, учившийся с ним в одном университете. Этот алкоголик вел себя настолько отвратительно, что никто не хотел иметь с ним дела, и в конце концов его лишили места в общежитии. Христианин поставил в своей комнате еще одну кровать и пригласил алкоголика жить с ним. Бессчетное количество раз верующему приходилось вытирать с пола и мебели рвотные массы своего соседа по комнате, раздевать его, купать и укладывать в постель. Это было великим примером христианского милосердия.
И это принесло свои плоды. Однажды, в один из нечастых моментов трезвости, беспутный малый спросил раздраженно: "Слушай, зачем ты это все делаешь? Что тебе нужно?" Христианин ответил: "Твоя душа" - и в конце концов он добился желаемого.
Однажды, собравшись навести порядок в подвале, Айронсайд обратился за помощью к еврею-старьевщику, чтобы тот вывез бумаги, журналы, старое железо. Айронсайд сделал вид, что горячо торгуется, стремясь понизить стоимость услуг старьевщика, но тот в конце концов все равно одержал верх. Когда он, загрузив утиль, закрывал борт своего грузовика, доктор окликнул его: "О, я совсем забыл! Я хотел дать Вам что-то во имя Господа Иисуса!" И он протянул старьевщику пятьдесят центов.
Уже забираясь в кабину, старьевщик пробурчал: "Никто никогда не давал мне ничего во имя Господа Иисуса".
"Плод же Духа: ...милосердие".

7 марта

"Плод же Духа: ...благость"
Гал.5:22
Благость, доброта - отличительные черты характера зрелого христианина. Кто-то называл ее "универсальной добродетелью", имея в виду то, что обладающий ею человек добр, добродетелен и праведен в любой области жизни.
Доброта - понятие, противоположное злу. Злой человек может быть обманщиком, развратником, предателем; он может быть несправедливым, жестоким, эгоистичным, злобным, коварным или несдержанным.
Добрый же человек, хотя и далекий от совершенства, правдив, справедлив и обладает другими прекрасными качествами.
В Послании Римлянам 5:7 апостол Павел говорит о различии между праведным и добрым человеком (добродетелем). Праведник всегда поступает справедливо и честно, но от него веет холодом. Сердце же доброго человека, наоборот, исполнено любви и нежности. Вряд ли кто умрет за праведного, но за доброго, может быть, кто-нибудь и решится умереть.
Но мы не должны забывать, что доброта может проявить и непреклонность. Она не будет покрывать грех или закрывать на него глаза. Доброта может и выговор сделать, и поправить, и наказать. Пример этому явил Господь Иисус, когда Он, само воплощение доброты, очищал храм.
Доброта обладает уникальной способностью одерживать верх над злом. Павел писал верующим в Рим: "Не будь побежден злом, но побеждай зло добром" (Рим.12:21).
Если мы на ненависть отвечаем ненавистью, то зло победило нас. Но если мы находим в себе силы стать выше ненависти и проявить милосердие, доброту и любовь, мы побеждаем зло добром.
Мердок Кэмпбелл рассказывал об одном набожном служителе, жившем в горах Шотландии, чья жена всеми силами старалась превратить его жизнь в ад. Однажды, когда он сидел у камина, читая Библию, она выхватила у него из рук книгу и швырнула ее в огонь! Он поднял на нее глаза и спокойно произнес: "Никогда еще огонь в камине не горел так жарко!" Его доброта победила зло. Она стала нежной, заботливой женой. Кэмпбелл пишет: "Его Иезавель превратилась в Лидию. Его репейник стал лилией". Доброта победила!

8 марта

"Плод же Духа: ...вера"
Гал.5:22
Многие богословы считают, что этот плод Духа - верность. Это не вера, несущая спасение, и не наше ежедневное упование на Бога. Но это наша лояльность, преданность и надежность, идет ли речь о наших взаимоотношениях с Господом или с другими людьми. Кто-то сказал, что это "верность себе, своей природе и своему слову".
Когда мы говорим о ком-то, что он человек слова, мы подразумеваем, что имея с ним дело, совсем не обязательно все соглашения оформлять в письменном виде. Если он согласился сделать что-то, он это обязательно сделает.
Верный христианин на все встречи приходит вовремя, не затягивает с оплатой счетов, регулярно посещает собрания в церкви, без лишних напоминаний выполняет свои поручения.
Он хранит верность в браке и не уклоняется от семейных обязанностей. Он добровольно откладывает деньги на труд Господа и разумно распоряжается своим временем и талантами.
Быть верным - значит всегда держать свое слово, чего бы это ни стоило. Верен тот, "кто клянется, хотя бы злому, и не изменяет" (Пс.14:4).
Другими словами, он не отклоняет уже принятое приглашение на обед, когда его зовут пойти в другое место, где и меню получше, и гости поинтереснее. Ради отпуска он не бросит начатое дело на полдороге. Он продает свой дом по договоренной цене, даже если другой согласен заплатить за него на 10 000 долларов больше.
Высшее проявление верности - предпочесть смерть отречению от Христа. Когда царь потребовал от христианина отказаться от своей клятвы хранить Христу верность, он услышал в ответ: "Эта клятва родилась в сердце, рот произнес ее, рука записала ее, и если нужно, по Божьей благодати, кровь скрепит ее". Когда Поликарп должен был выбирать между жизнью и отречением от Христа, он выбрал смерть на костре, сказав: "Все эти восемьдесят шесть лет я служил Господу, и сейчас я не могу отречься от моего Господа и Спасителя".
Мученики были верны до смерти и получат венец жизни (Отк.2:10).

9 марта

"Плод же Духа: ...кротость"
Гал.5:23
При слове "кротость" в сознании многих людей возникает образ слабого и робкого человека. Но это не имеет ничего общего с плодом Духа. Эта кротость идет от сверхъестественной силы, а не от слабости.
В кротости верующий принимает все, что посылает ему Бог. Он склоняется перед волей Бога без единого слова жалобы, сомнения или возмущения. Он всегда помнит о том, что "Бог слишком мудр, чтобы ошибаться, и любит нас слишком сильно, чтобы причинить нам зло". Он знает, что в его жизни ничего не происходит случайно, и верит, что это все Бог дает для его же блага.
Эта кротость всегда видна и во взаимоотношениях верующего с другими людьми. Он никогда не пытается завладеть всеобщим вниманием, но держится в тени; он прост и скромен, а не надменен и громогласен. Кроткий человек всегда готов признать свою вину. Если он что-то неправильно сказал или сделал, он способен обуздать свою гордыню и сказать: "Я был неправ. Пожалуйста, прости меня!" Сохранить самоуважение для него важнее, чем престиж. Когда он должен страдать из-за своей честности, он выносит все терпеливо, не допуская и мысли о мести. Когда против него выдвигают ложные обвинения, он не пытается защищаться.
Тренч сказал, что кроткий христианин воспринимает оскорбления и клевету других как средство, используемое Богом для его наказания и очищения.
Кто-то сказал, что поистине кроток тот, "кто, не возмущаясь, принимает волю Бога; кто может позволить себе быть добрым и нежным, потому что он обладает внутренней силой; кто способен во всем и всегда подчиняться Богу". Когда один из прихожан рассказал д-ру Александру Уайту о том, что другого служителя заклеймили как неверующего, Уайт был вне себя от негодования. Когда же прихожанин добавил, что и самого Уайта не считают истинным верующим, тот тихо сказал: "Пожалуйста, оставьте меня одного, чтобы я перед Господом мог проверить, что у меня на сердце". Это была кротость.
Мы призваны принять на себя ярмо Того, Кто "кроток и смирен сердцем". Когда мы делаем это, мы находим покой нашим душам и когда-нибудь получим в наследство всю землю.

10 марта

"Плод же Духа: ...воздержание"
Гал.5:23
Говоря о последнем плоде Святого Духа, сегодня все чаще используют слово "самоконтроль". Слыша слово "воздержание", многие сразу думают об ограничении употребления алкогольных напитков. Под самоконтролем же подразумевается умеренность и сдержанность в любой области жизни.
Святой Дух дает верующему силы контролировать свои мысли, свой аппетит за столом, свою речь, свою половую жизнь, свой нрав и все другие стороны своей личности, данной ему Богом. Он не допустит, чтобы какая бы то ни была страсть или увлечение превратили его в своего раба.
Павел напоминает коринфянам, что атлеты держат все под контролем (1Кор.9:27). Он сам был постоянно начеку, не желая превратиться в раба, чего бы то ни было (1Кор.6:12), он смирял и порабощал свое тело, "чтобы, проповедуя другим, самому не остаться недостойным" (1Кор.9:27).
Дисциплинированный христианин избегает переедания. Если он начинает чувствовать, что не может жить без кофе или чая, он вычеркивает их из своего меню. Он отвергает какие-либо претензии табака на господство над его жизнью. Он очень осторожен в употреблении успокаивающих или снотворных лекарственных препаратов. Он контролирует время, отводимое для сна. Если похоть относится к самым злобным его врагам, он учится изгонять грязные мысли, сосредоточивается на том, что чисто и полезно, и никогда не сидит без дела. В каждой пагубной привычке, в каждом пороке он видит Голиафа, которого обязательно нужно победить.
Часто христиане жалуются, что никак не могут избавиться от какой-либо дурной привычки. Такое умонастроение непременно приведет к поражению. Ведь тем самым они утверждают, что Святой Дух не в состоянии дать им победу над определенным пороком. Но ведь даже неверующие люди, у которых нет Духа, находят в себе силы бросить курить, выпивать, участвовать в азартных играх, сквернословить. Насколько же легче добиться успеха христианам, ведь они могут положиться на могущество живущего в них Духа.
Самоконтроль, как и другие восемь плодов Духа, сверхъестествен.
Обладая им, христиане могут контролировать себя в мере, недоступной никому другому.

11 марта

"Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу"
Матф.5:25
Одна из истин, которым учит этот стих, гласит, что христианин должен по мере сил избегать участия в судебных разбирательствах. Это так естественно - спешить в суд в надежде отомстить обидчику или получить возмещение убытков. Но верующий должен руководствоваться более высокими принципами, чем естественная реакция. Воля Бога очень часто идет вразрез с тем, что стало привычным для этого мира.
Наши суды сегодня захлестнула волна дел по возмещению ущерба при авариях, о преступной небрежности врачей, о разводах и наследстве.
Чаще всего люди обращаются к адвокату в надежде быстро разбогатеть.
Но христиане должны улаживать спорные вопросы с любовью, а не с помощью судебных процессов. Кто-то сказал: "Решаясь на судебный процесс, вы очень скоро становитесь его пленником; он выжмет из вас все до последней копейки". В выигрыше всегда остается только адвокат: свой гонорар он получает в любом случае. В одной газете напечатали такую карикатуру: истец тянет корову за рога, ответчик - за хвост, ну а адвокат ее доит.
Библия запрещает христианам подавать друг на друга в суд (1Кор.6).
Если возникли разногласия, то за помощью они должны обращаться к мудрому члену церкви. Но сверх того, они должны считать, что лучше оставаться обманутым и обиженным, чем искать правосудия в мирских судах. В этом случае, кстати, с лица земли исчезли бы процессы о расторжении браков христиан.
Но как насчет судебных тяжб между верующими и неверующими? Не должны ли христиане защищать свои права? Я считаю, что ради возможности показать миру, насколько важную роль играет в моей жизни Христос, можно и пожертвовать своими правами. Для того, чтобы подать на кого-то в суд, духовной зрелости не нужно. Но она нужна для того, чтобы принести спорный вопрос к ногам Бога, использовать его как возможность засвидетельствовать о спасающей и преображающей силе Христа.
Верующий должен прилагать все усилия, чтобы жить в мире со всеми (Рим.12:18).
"Один человек начал сооружать изгородь на меже между своим участком и соседним. К нему подошел сосед и сказал: "Купив этот участок, вы повесили себе на шею судебную тяжбу. Мне по праву принадлежит полоса земли по Вашу сторону изгороди". Этот человек ответил: "Я знал, что здесь у меня будет замечательный сосед. Я хотел предложить Вам вот что: Вы сами установите изгородь там, где считаете нужным, ну а счет пришлите мне, и я заплачу". Изгородь так никогда и не была построена!" (Э. Стэнли Джоунс).

12 марта

"Так как вы сделали это одному из этих братьев Моих меньших, то сделали Мне"
Матф.25:40
Конечно, Иисус сказал это в похвалу и для ободрения, но в этих словах звучит и предостережение, над которым нужно хорошенько задуматься.
В Его глазах наше отношение к Его братьям - это отношение к Нему Самому.
Нашу любовь к Господу Иисусу мы можем каждый день проявлять через дела любви по отношению к другим верующим. Оказывая гостеприимство людям Божиим, мы распахиваем дверь нашего дома для Него.
Выделяя им лучшую комнату в нашем доме, мы выделяем ее Ему.
Кто бы не горел желанием сделать все, что в его силах, для Спасителя, приди Он как Царь царей и Господь господствующих! Но чаще всего Он приходит к нашей двери в очень скромном обличье, и это сбивает нас с толку. А ведь именно то, как мы обращаемся с меньшим из Его братьев, свидетельствует о том, как мы обращаемся с Ним.
Однажды богобоязненный, но уже старый проповедник обратился к одной церкви в надежде поделиться со святыми сокровищами Слова. Он не обладал особыми талантами и не был блестящим оратором, но он был слугой Господа, и его проповеди говорились в силе Святого Духа. Руководители церкви заявили, что он не может принимать участия в собраниях их церкви, и предложили ему проповедовать в черном гетто. Он именно так и сделал, и братья из гетто очень тепло его приняли. Он собирался проповедовать каждый день в течение недели, но скоропостижно скончался от инфаркта сердца. Это как если бы Господь сказал братьям из роскошной церкви: "Вам он, может быть, был и не нужен, но он был нужен Мне. Отказав ему, вы отказали Мне".
В своем стихотворении "О том, как пришел великий Гость" Эдвин Маркхэм рассказывает об одном старом сапожнике, мечтавшем о том, что Господь придет к нему в гости, и тщательно готовившемся к этому визиту. Но Господь так и не пришел. Но когда пришел нищий, сапожник дал ему пару башмаков. Когда в дверь постучала старая женщина, он накормил ее и помог ей донести до дома ее корзину. Когда у своего крыльца он увидел заблудившегося ребенка, он отвел его к маме.

И однажды в тишине он услышал голос:
Не печалься, ведь Я сдержал Свое слово.
Три раза приходил Я к твоей двери,
Три раза переступал Я порог твоего дома.
Я был нищим с изъязвленными ногами,
Я был женщиной, три дня не видевшей и сухой корки,
Я был заблудившимся малышом, плакавшим горько.

13 марта

"Замечайте, что слышите"
Мар.4:24
Господь Иисус предупреждает о необходимости быть очень осторожным при выборе того, что нам слушать. Мы обязаны не только контролировать, что поступает в наш мозг через органы слуха, но и правильно использовать полученную информацию.
Мы не должны слушать очевидную ложь. Секты изрыгают пропаганду в невероятных объемах. Они неутомимы в поисках тех, кто готов их выслушать. Иоанн говорит, что мы не только не должны принимать сектантов у себя дома, но даже и приветствовать их. Они - противники Христа.
Мы не должны слушать то, что подрывает нашу веру. Молодые люди в колледжах, университетах и семинариях часто должны выслушивать, как их преподаватели говорят о своих сомнениях в правдивости Слова Божьего или же о полном неприятии Библии. Они слышат, что в чудесах не было ничего сверхъестественного, что Господь Иисус был лишь великим учителем и что слова Священного Писания не надо принимать буквально. Невозможно слышать такое день за днем и не поддаться его разлагающему влиянию. Даже если вера студента и устоит, его разум будет растлен. "Может ли кто взять себе огонь в пазуху, чтобы не прогорело платье его? Может ли кто ходить по горящим углям, чтобы не обжечь ног своих?" (Прит.6:27-28). Ответ очевиден: "Нет".
Мы не должны слушать грязные и непристойные речи. Наш мир тонет в грязи и отбросах, но самая опасная грязь та, что оседает в умах. Большинство газет, журналов, книг, радио- и телепрограмм, кинофильмов и бесед можно описать одним словом - непристойность. Если христианин постоянно находится под их воздействием, он рискует утратить понимание отвратительности греха. И если бы только это! Если мы открываем подлым и непристойным историям доступ в наш разум, они найдут способ всплыть в нашем сознании в наиболее святые минуты нашей жизни.
Мы не должны забивать себе голову пустяками или бесполезными вещами. Для этого жизнь наша слишком коротка и наше задание слишком срочно. "В мире, подобному нашему, все должно быть серьезно".
Мы должны серьезно и внимательно выслушивать Слово Божье. Чем больше мы насыщаем наш разум Словом Божьим, чем чаще мы следуем его указаниям, тем в большей мере мысли Бога будут становиться нашими мыслями, тем больше мы будем похожи на Христа, тем шире будет пропасть между нами и этим грязным, развращенным миром.

14 марта

"Наблюдайте, как вы слушаете"
Лук.8:18
Для христианина очень важно не только то, что он слушает, но и как он это делает.
Можно слушать Слово Божье в полнейшем равнодушии. Библию можно читать так же, как и всякую другую книгу, не заботясь о том, что через нее с нами говорит всемогущий Бог.
Слушать можно со скептической улыбкой. Таким образом мы ставим человеческий интеллект выше Писания. Мы присваиваем себе право судить Библию, вместо того чтобы позволить Библии судить нас.
Можно слушать и с ходу отвергать все услышанное. Когда мы подходим к местам Писания, где говорится о жестких требованиях, предъявляемых Господом к Своим последователям, о том, что жена должна подчиняться мужу и покрывать голову, мы приходим в гнев и категорически отказываемся подчиняться.
Мы можем быть забывчивыми слушателями, подобно человеку в Послании Иакова, "рассматривающему природные черты лица своего в зеркале: он посмотрел на себя, отошел - и тотчас забыл, каков он" (1:23-24).
Но чаще всего встречаются слушатели с "огрубевшим" сердцем. Они так часто и много слышали Слово, что потеряли к нему всякий интерес.
Проповедь они выслушивают механически. Для них это хотя и вошедшее в привычку, но бесполезное сотрясание воздуха. Они пресытились; в глазах их можно прочесть вопрос: "Ну что ты мне можешь сказать такого, чего я еще не слышал?" Чем больше мы слушаем Слово Божье, не исполняя услышанного, тем меньше мы его понимаем. Если мы отказываемся слышать, то теряем слух.
Слушать нужно в почтении, повиновении и очень серьезно. Библию мы должны открывать с намерением выполнять то, что она говорит, даже если этого никто другой не делает. Мудр тот, кто не только слушает, но и делает. Бог ищет тех, кто трепещет перед Его словом (Ис.66:2).
Павел радовался, что фессалоникийцы, услышав слово Божие, "приняли его не как слово человеческое, но как слово Божие" (1Фес.2:13).
Нам тоже необходимо обращать внимание на то, как мы слушаем.

15 марта

"Кто хочет жизнь свою сберечь, тот потеряет ее, а кто потеряет жизнь свою ради Меня, тот сбережет ее"
Лук.9:24
Мы, верующие, можем распорядиться своей жизнью двояко: мы можем попытаться ее сберечь или же сознательно потерять ее ради Христа.
Самым естественным будет попытаться ее сберечь. Мы можем жить только для самих себя, стараясь обходить десятой дорогой какие бы то ни было неудобства или трудности. Мы можем строить хитроумные планы по защите от потрясений и горечи потерь. Наш дом мы можем превратить в настоящую крепость, вывесив на воротах "Посторонним вход воспрещен". Он - только для семьи, чужим здесь не рады. Принимая решения, мы в первую очередь просчитываем, как это повлияет на нашу собственную жизнь. Если они требуют от нас пересмотреть наши планы, хорошенько попотеть или поглубже залезть в кошелек, чтобы помочь другим, тогда: "Нет, спасибо". Огромное внимание мы уделяем своему физическому здоровью, и поэтому для нас неприемлемо любое служение, связанное с бессонными ночами, контактами с болезнью или смертью, с любым физическим риском. Наше личное благополучие стоит намного выше нужд окружающих. Одним словом, вся наша жизнь посвящена угождению телу, которое через несколько лет съедят черви, если Господь не придет.
Пытаясь сберечь свою жизнь, мы ее теряем. Мы мучаемся в нищете эгоистичного существования, теряем все благословения жизни для других.
Альтернатива этому - потерять свою жизнь ради Христа, позволить ей стать жизнью служения и самопожертвования. Теперь мы не рискуем без толку и не ищем венца мученика, но исполняем свой долг, чего бы нам это ни стоило. И душу и тело свое мы кладем к ногам Бога, почитая великим счастьем, когда мы можем что-то Ему отдать и когда Он может нас использовать. Двери нашего дома открыты для всех, замки с сундуков сняты, наше время принадлежит тем, кто в этом нуждается.
Щедро даря свою жизнь Христу и людям, мы обретаем то, что действительно называется жизнью. Теряя свою жизнь, мы сберегаем ее.

16 марта

"Всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет"
Лук.19:26
Говоря об "имеющем", Иисус имеет в виду не только то, что у него что-то есть, но и то, что он послушен всему, чему его учили, использует то, что ему было когда-то дано. Другими словами, важно не только что-то иметь, но и правильно этим распоряжаться.
Именно этим принципом мы должны руководствоваться при изучении Библии. Когда мы следуем тому, что нам уже Бог открыл, Он открывает нам еще больше. Духовной зрелости быстрее достигает тот, кто твердо решил исполнять все, что говорит Библия, даже если никто другой этого не делает.
Другими словами, решающую роль здесь играет не сообразительность, а послушание. Свои сокровища Писания открывают прежде всего послушному сердцу. Об этом хорошо сказал Осия: "Итак познаем, будем стремиться познать Господа" (6:3). Чем чаще мы поступаем так, как Он нас учит, тем больше знаний дает нам Господь. Информация в сочетании с применением ведет к приумножению. Информация без применения ведет к застою. Это относится и к тому, как мы используем свои дары и таланты. Ведь тот, кто пустил свою монету в оборот и приобрел еще десять монет, получил под свое начало десять городов, тот же, кто получил одну монету и приобрел пять других, стал в главе пяти городов (Матф.25:15-19).
Значит, наградой за серьезное и ответственное отношение к своим обязанностям будут еще большие привилегии и обязанности. У того же, кто со своей монетой ничего не делал, ее в конце концов отобрали. Поэтому те, кто отказывается использовать то, что у них есть, для Господа, в конце концов вообще теряют способность этим пользоваться.
Мы знаем, что если мы длительное время не используем какую-то группу мышц, они слабеют и атрофируются. Нормально может развиваться только то, что постоянно получает нагрузку. Так же и в духовной жизни. Если мы закапываем свой талант в землю, по лени ли или из-за застенчивости, мы скоро заметим, что Господь положил нас далеко на полку и наше место заняли другие.
Поэтому чрезвычайно важно повиноваться указаниям Писаний, заявлять свои права на обещанное и использовать все те способности, которыми наделил нас Бог.

17 марта

"Не будьте, как конь, как лошак несмысленный"
Пс.31:9
Мне кажется, что конь и лошак (мул) олицетворяют собой два неправильных отношения к направляющей воле Божией. Конь рвется вперед, мул еле передвигает ноги. Конь чаще всего нетерпелив, горяч и импульсивен, мул же, наоборот, упрям, своенравен и ленив. Псалмопевец утверждает, что понимания нет ни у того, ни у другого. Их обоих нужно "обуздывать уздою и удилами, чтобы они покорялись" своему хозяину.
Бог хочет, чтобы мы покорялись Его направляющей руке, а не неслись вперед сломя голову, полагаясь лишь на свою мудрость, но и не упирались, когда Он ясно явил нам Свою волю.
Вот несколько правил, которые могут помочь нам в этом отношении.
Просите Бога ясно указать вам ваш путь через двух или трех свидетелей.
Он сказал: "Дабы устами двоих или трех свидетелей подтвердилось всякое слово" (Матф.18:16). Этими свидетелями могут быть стих из Писания, совет других христиан, благоприятное стечение обстоятельств. Если вы получите два или три ясных указания на то, какова Его воля, у вас уже не будет никаких сомнений или же опасений.
Если вы просите Бога указать вам путь, но никаких указаний не поступает, тогда Бог хочет, чтобы вы остались на своем старом месте. "Если дорога сокрыта в темноте, разумнее вообще не пускаться в путь".
Подождите, пока вы не осознаете, чего Он от вас хочет, настолько ясно, что сказать "Нет" будет явным проявлением непослушания. Сынам Израилевым было запрещено двигаться с места прежде, чем приходил в движение огненный и облачный столп. Ничто не могло послужить оправданием их самовольства. Они были обязаны отправляться в путь тогда, когда в путь отправлялся столп - не раньше и не позже.
Наконец, пусть мир Божий царит в вашем сердце. Это вольный перевод Послания к Колоссянам 3:15. Если Бог действительно хочет, чтобы мы избрали какой-то определенный путь, то разум и сердце обретают мир лишь тогда, когда мы вступаем на него, и восстают против любой возможности избрать что-либо иное. Если мы действительно хотим знать, в чем воля Божия, и не медлим с ее исполнением, то Богу, чтобы направить нас на правильный путь, не нужны будут ни узда, ни удила.

18 марта

"Не о себе только каждый заботься, но каждый и о других"
Флп.2:4
Ключевое слово во второй главе Послания к Филиппийцам - "другие".
Господь Иисус жил для других. Павел жил для других. Для других жил Тимофей. Для других жил Епафродит. И мы тоже должны жить для других.
Мы должны это делать не только ради других, но и ради собственного благополучия. Живя для других, мы иногда должны платить высокую цену, но еще более высокую цену мы платим, живя только для себя.
Улицы наших городов и сел запружены людьми, для которых личное благополучие стоит превыше всего. Вместо того, чтобы трудиться, служа другим, они сидят дома, предаваясь печальным размышлениям. Они просматривают длинный список всех огорчений и неприятностей, вплоть до самых мелких, и вскоре превращаются в законченных ипохондриков. Сидя в одиночестве, они жалуются, что никому не нужны, и все глубже погрязают в болоте жалости к самим себе. Чем больше они о себе думают, тем безнадежнее им все кажется. Жизнь превращается в бесконечный кошмар. Они обращаются к врачу и глотают множество таблеток, но разве есть лекарство от эгоизма? Их все чаще можно встретить в кабинете психиатра, где они, утомленные жизнью, ищут избавления от скуки.
Единственное, что их может исцелить, это преданное служение другим.
Всюду есть лежачие больные, которые рады любому посетителю. Всюду есть пожилые люди, которым нужны друзья. В больницах с благодарностью примут любую помощь. Можно порадовать друзей и знакомых письмом или открыткой, сообщить о последних событиях дома миссионеру.
Вокруг нас так много погибающих душ и христиан, нуждающихся в поддержке. Короче, для скуки и безделья нельзя найти ни малейшего оправдания. В мире достаточно дел, чтобы до краев наполнить жизнь любого.
Живя для других, мы живем и для себя: круг наших друзей расширяется, наша жизнь становится более интересной, радостной и счастливой. П. М.
Дерхам сказал: "В сердце, которое переполняет сострадание к другим, трудно найти место для собственных печалей и жалости к самому себе".

Дай мне, Господь, жить, как Ты, -
Жизнью величественной красоты
Служения другим.

19 марта

"Прокляните Мероз, говорит Ангел Господень, прокляните, прокляните жителей его за то, что не пришли на помощь Господу, на помощь Господу с храбрыми"
Суд.5:23
В песне Деворы рассказывается, как Ангел Господень проклял Мероз за то, что он держался в стороне, пока израильтяне сражались с ханаанской армией. Навлекли на себя гнев и племена Рувимовы: намерения у них были самые прекрасные, но они так и не покинули своих овчарен. Не заслужили доброго слова и Галаад, Дан и Асир, тоже решившие не вмешиваться.
Данте сказал: "Самое горячее место в аду приготовлено для тех, кто во время моральных кризисов остался стоять в стороне".
Об этом же говорится и в Притчах: "Спасай взятых на смерть, и неужели откажешься от обреченных на убиение? Скажешь ли: вот, мы не знали этого? А Испытывающий сердца разве не знает? Наблюдающий над душою твоею знает это и воздаст человеку по делам его" (Прит.24:11-12).
Киднер пишет об этом так: "Не настоящий пастух, а наемник будет ссылаться на тяжелые условия (10), безнадежность поручения (10) и искать оправдания в незнании (12); истинная любовь так быстро не сдается, как не сдается и Бог любви".
Как бы мы поступили, если бы волна антисемитизма захлестнула нашу страну, если бы евреи были обречены на концентрационные лагеря, газовые камеры и печи? Стали ли бы мы, рискуя жизнью, пытаться их спасти?
Или если бы христиане подвергались преследованиям и за их укрывательство грозила бы смертная казнь; открыли бы мы для них двери своего дома? Что бы мы сделали?
Как бы мы поступили в менее драматичной повседневной ситуации, когда рядовой член церкви, горящий любовью к Богу и много делающий для Него, вдруг навлек бы на себя недовольство руководителей церкви, и они стали бы настаивать на его исключении? Промолчали бы, а во время голосования засунули бы руки поглубже в карманы?
Как бы мы поступили, если бы присутствовали на синедрионе, вынесшем Иисусу смертный приговор, или стояли у креста, когда Он был распят? Заняли бы мы нейтральную позицию или стали бы рядом с Ним?
"Молчание - не всегда золото, иногда оно и просто желтого цвета".

20 марта

"Отче! я согрешил"
Лук.15:21
Только тогда, когда блудный сын, раскаявшись, вернулся домой, его отец выбежал ему навстречу, обнял и поцеловал его. Ужасной ошибкой было бы дарить прощение там, где еще не было покаяния. Писание учит: "...если покается, прости ему" (Лук.17:3).
Мы не найдем ни слова о том, что отец посылал своему блудному сыну деньги, когда тот был в далекой стране. Если бы он это сделал, то помешал бы Господу работать над его непокорным сыном. Целью Бога было заставить своенравного юношу опуститься на самое дно общества. Он знал, что с молодого человека сначала надо было сбить всю его спесь, что глаза к небу он поднимет лишь тогда, когда жизнь станет невыносимой.
Поэтому отец должен был доверить сына в руки Бога и ждать результатов чрезвычайных мер.
Для родителей это очень трудно, особенно для матерей. Инстинктивно пытаются они оградить непокорного сына или дочь от любых трудностей, посылаемых Господом. Но тем самым они мешают Богу достичь Своей цели и продлевают агонию любимого ребенка.
Сперджен однажды сказал: "Истинную любовь к заблудшим проявляет не тот, кто устраивает с ними братание, а тот, кто сохраняет верность Иисусу во всем". Любовь не будет потакать злобным выходкам, она полностью доверит Господу контроль над жизнью этого человека и будет молиться: "Господь, дай ему возрождение, какую бы цену за это не пришлось заплатить".
Одну из своих величайших ошибок Давид совершил, позволив Авессалому вернуться в Иерусалим, хотя и не услышал от него ни слова раскаяния в соделанном. Вскоре Авессалом завоевал популярность в народе и возглавил восстание против отца. В конце концов он изгнал Давида из Иерусалима и занял царский престол. Но даже тогда, когда он со своей армией вышел уничтожить отца, Давид приказал своим слугам в сражении сохранить Авессалому жизнь. Но Иоав был мудрее царя и казнил Авессалома.
Родители должны помнить, что есть боль намного больше той, что пронзает их сердце при виде сына или дочери, опустившихся на колени у свиного корыта.

21 марта

"И гнев человеческий обратится во славу Тебе: остаток гнева Ты укротишь"
Пс.75:11
В истории человечества мы часто встречаем примеры того, что даже гнев людей Бог может обратить Себе во славу. Начиная с самого грехопадения человек в ярости грозит небу кулаком, восставая против Бога, Его дела и Его народа. Но что удивительно: вместо того, чтобы сразу же покарать этот гнев, Бог позволяет ему приводить в движение колеса истории, ну а конечный результат такого развития событий - Божья слава и благословения для Его народа.
Несколько юношей, замыслив недоброе против своего брата, продали его кочевникам, направлявшимся в Египет. Бог возвысил его, сделав вторым человеком в стране и спасителем своего народа. Позже Иосиф напомнил братьям: "Вы умышляли против меня зло; но Бог обратил это в добро" (Быт.50:20).
Козни Амана против евреев привели к его собственной гибели и возвышению тех, кого он пытался истребить.
Три молодых еврея были брошены в печь, раскаленную настолько сильно, что от ее жара погибли те, кто их туда бросил. Но евреи вышли из нее невредимыми, и даже одежда их не пахла дымом. Царь-язычник издал указ, грозивший смертной казнью всякому, кто скажет хотя бы слово против Бога евреев.
Даниил был брошен в львиный ров за то, что молился Богу небесному.
Благодаря его чудесному спасению правителем-язычником был издан указ, повелевавший оказывать Богу Даниила уважение и почтение.
Во времена Нового Завета преследования Церкви привели к тому, что Евангелие начало распространяться еще быстрее. Мученическая смерть Стефана была для Савла началом пути к покаянию. В темнице Павел написал четыре письма, ставших частью Библии.
Позже пепел Яна Гуса был развеян над рекою, и куда бы она не текла, вскоре туда приходила и Благая Весть. Люди рвут Библию и пускают ее листы по ветру, но кто-то поднимает и читает эти разрозненные страницы и находит путь ко спасению. Люди презрительно смеются, когда им говорят, что Христос вернется, но тем самым они исполняют пророчество о том, что "в последние дни явятся наглые ругатели" (2Пет.3:3-4).
Бог даже гнев человеческий обращает Себе во славу, укрощая все, что Ему этой славы не несет.

22 марта

"Хорошо, что это у тебя лежит на сердце"
3Цар.8:18
Давид всем сердцем желал построить в Иерусалиме храм Иегове, но Господь сказал, что не ему, ведшему так много войн, будет дано право построить храм. Потом Он добавил: "Хорошо, что это у тебя лежит на сердце". Из этих слов мы можем сделать вывод, что в глазах Бога желание, исполнить которое просто не в наших силах, - это уже совершенный поступок.
Это не относится к тем случаям, когда наши желания не воплощаются в действительность из-за нашей же собственной лени или неповоротливости. Одного желания здесь уже недостаточно. Говорят, что дороги в аду вымощены благими намерениями.
Но в жизни христиан часто бывают моменты, когда мы очень хотим сделать что-то во славу Божию, но на нашем пути возникают препятствия, преодолеть которые мы не в силах. Так, например, новообращенный хочет принять крещение, но его неверующие родители запрещают ему это. В таком случае в глазах Бога его желания становятся самим актом крещения до тех пор, пока он не достигнет совершеннолетия и не покинет родительский дом, когда он сможет проявить послушание Господу, не высказывая при этом неповиновения родителям.
Жена-христианка желает посещать все собрания поместной церкви, но ее муж-пьяница настаивает, чтобы она оставалась дома. Господь вознаградит и ее покорность мужу, и ее желание быть с теми, кто собирается во имя Его.
Пожилая сестра плакала, глядя, как другие накрывают на столы во время библейской конференции. Многие годы эта работа приносила ей огромную радость, но сейчас она была для этого слишком слаба физически. Но для Бога ее слезы были не менее ценны, чем труд других.
Как много людей, готовых с радостью пожертвовать всем ради труда миссионера, так никогда и не покидают родного города! Бог знает их всех - и за свое святое стремление они получат награду на судилище Христа.
Это относится и к материальным пожертвованиям. Есть люди, отказывающие себе в очень многом, чтобы отдать сэкономленные таким образом деньги на труд Божий, и сожалеющие, что не могут дать больше. Но в небесной книге они смогут прочесть, что действительно дали больше.
На самых почетных местах будут сидеть и больные, прикованные к постели, и немощные старики, и беспомощные инвалиды, потому что "по Своей милости Бог судит нас, принимая в расчет не только наши достижения, но и наши мечты".

23 марта

"Не вознесу Господу, Богу моему, жертвы, взятой даром"
2Цар.24:24
Когда Давиду было приказано принести жертву всесожжения на том месте, где Господь остановил распространение чумы, Орна предложил подарить ему все, что на этом месте было: гумно, волов, повозки на дрова. Но Давид твердо решил все это купить. Никогда в жертву Богу он не приносил того, что досталось ему даром.
Мы знаем, что вечная жизнь нам дается даром, но чтобы на этой земле жить по-христиански, необходимо заплатить высокую цену.
Слишком часто, принимая решения, мы думаем прежде всего о нашем личном комфорте или затратах. Да, мы пойдем на молитвенное собрание, если только мы не слишком устанем за день или у нас не будет болеть голова. Да, мы будем проводить занятия по Библии, если только это не помешает нам в выходные выбраться за город.
Мы очень волнуемся, когда нам приходится молиться вслух, рассказывать личное свидетельство или проповедовать Евангелие - поэтому мы молчим. У нас нет никакого желания работать среди бездомных, ведь там есть опасность "подхватить" вшей или блох.
Наши материальные пожертвования похожи скорее всего на чаевые, чем на настоящие жертвы. Мы выискиваем мелочь в кармане - в отличие от вдовы, отдавшей все, что у нее было. Мы высчитываем на калькуляторе, кому оказать гостеприимство и в какой мере, принимая во внимание расходы, хлопоты и необходимость отказа от определенных удобств - в отличие от одного христианина, сказавшего, что в его доме не осталось ни одного половика, который не пришлось бы несколько раз отстирывать от рвот пьяных посетителей. Мы готовы прийти на помощь людям, но лишь до того момента, когда укладываемся в постель, - в отличие от дьякона, который был готов оказать духовную и материальную поддержку в любое время дня и ночи.
Очень часто, слыша призыв Христа, мы задаем себе вопрос: "Какая мне от этого польза?" или "Стоящее ли это дело?" На самом же деле вопрос должен стоять так: "Будет ли эта жертва действительно достойной Бога? Действительно ли я могу Ему многое отдать?" Кто-то очень хорошо сказал: "В духовной жизни всегда лучше платить высокую цену, чем получать высокую прибыль".
Если подумать, какую цену за наше искупление заплатил Спаситель, то какую же черную неблагодарность проявляем мы, отказываясь пожертвовать чем-то для Него.

24 марта

"Каждому же из нас дана благодать по мере дара Христова"
Еф.4:7
Мы должны помнить, что всякий раз, когда Господь приказывает нам что-то сделать, Он дает нам и необходимую для этого силу. Обладая этой силой, мы в состоянии исполнять все то, что Он от нас требует, хотя с первого взгляда это и выходит за пределы возможного.
Иофор сказал Моисею: "Если ты сделаешь это и Бог повелит тебе, то ты можешь устоять" (Исх.18:23). "Бог Сам взял на Себя обязательство предоставить в распоряжение человека столько силы и власти, сколько необходимо ему для выполнения всего порученного ему Богом" (Дж. О. Сандерс).
За время Своего служения Господь Иисус встретил, по крайней мере, двух парализованных (Матф.9:6; 5:9), и оба раза Он приказал им встать и взять свою постель. Как только они проявляли желание выполнить приказ, сила наполняла их беспомощные тела.
Петр чувствовал, что, если Господь Иисус прикажет ему идти по воде, он действительно сможет это сделать. И как только он услышал слова Иисуса: "Иди", Петр перешагнул через борт лодки и пошел к Господу по воде.
Сомнительно, что человек может протянуть другому свою парализованную руку, но когда одному такому больному Иисус приказал это сделать, его рука вновь обрела силу.
Безумным кажется предложение накормить 5000 человек несколькими буханками хлеба и рыбешками. Но как только Иисус сказал Своим ученикам: "Дайте им есть", невозможное стало возможным.
Лазарь пролежал в могиле уже четыре дня, когда Иисус позвал его: "Лазарь, выходи". Иисус не только отдал приказание, Он дал и силу для его исполнения. Лазарь действительно вышел.
Давайте крепко-накрепко запомним, что, когда Бог указывает нам, что мы должны сделать, глупо прятаться за отговоркой, что нам это не по силам. Он не только приказывает, Он дает нам и Свою силу и возможность исполнить этот приказ. "Воля Божья никогда не приведет тебя в такое место, где благодать Божья не будет подкреплять и поддерживать тебя".
Истинно и то, что если Бог приказывает что-то, то Он берет на Себя и все расходы. Если мы знаем, что исполняем Его волю, то нам не нужно волноваться о финансовой стороне дела. Он даст нам всего в достатке.
Бог, который заставил расступиться перед Его народом воды Красного моря и Иордана, и сегодня все тот же. И в наши дни Он убирает с нашего пути непреодолимые, казалось бы, препятствия, но только если мы готовы повиноваться Его воле. Он дает нам благодать, необходимую для ее исполнения. Он вкладывает в наши сердца желание и готовность жить так, как Ему угодно.

25 марта

"В начале... Бог..."
Быт.1:1
Эти слова из 1-й главы Библии должны стать девизом нашей жизни: "Бог всегда стоит на первом месте".
Об этом говорится и в первой заповеди: "Да не будет у тебя других богов перед лицом Моим". Никто и ничто не имеет права занимать место истинного и живого Бога.
Этому учит и рассказ об Илии и вдове, у которой была лишь горсть муки и немного масла на последний опреснок для себя и сына (3Цар.17:12). Читателя поражает реакция Илии: "Прежде сделай небольшой опреснок для меня". Что это - невиданный эгоизм? Нет. Илия говорил от имени Бога. Он убеждал вдову: "Позволь Богу занять первое место, и ты никогда больше не будешь терпеть нужду".
Спустя несколько столетий этой же истине учил людей и Господь Иисус: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф.6:33). Самым главным в нашей жизни должно быть Божие Царство и Его праведность.
Спаситель неустанно подчеркивает важность этой мысли: "Если кто приходит ко Мне, и не возненавидит отца своего, и матери, и жены, и детей, и братьев, и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лук.14:26). Христос должен стоять превыше всего.
Но как же мы можем поставить Бога на первое место? Нам ведь надо заботиться о семье. Нам ведь нельзя забывать о своей мирской работе. У нас так много обязанностей, и на них уходит уйма времени и денег. Мы позволяем Богу занять первое место в нашей жизни, если по сравнению с нашей любовью к Нему всякая любовь кажется ненавистью. Когда все, что у нас есть, мы расцениваем как Его собственность, которой мы имеем право управлять для Его славы. Когда главными для нас будут ценности вечные, и когда мы будем постоянно помнить, что в этом мире нет ничего хорошего, что нельзя было бы сделать еще лучше.
Для нас очень важно для своего же собственного блага установить правильные взаимоотношения с Богом. Это возможно лишь тогда, когда Бог во всем занимает первое место. Конечно, проблемы не исчезнут и тогда, когда Бог займет место на престоле моего сердца, но они не помешают мне наслаждаться душевным покоем и счастьем. Если же что-то оттесняет Бога на второе место, то в жизни не останется ничего, кроме проблем, и нам придется влачить жалкое существование.

26 марта

"Что тебе до того? ты иди за Мною"
Иоан.21:22
Господь Иисус только что сказал Петру, что тот доживет до старости и умрет мученической смертью. Петр тут же, взглянув на Иоанна, поинтересовался вслух, уж не уготована ли Иоанну лучшая доля. Ответ Господа был строг: "Что тебе до того? Ты иди за Мною".
Отношение Петра напоминает нам Слова Дэга Хаммарскьельда: "Как бы вы не старались это скрыть, но всякий раз, видя, что другим дано то, о чем вы напрасно мечтаете, ваше сердце наполняется горечью. В лучшем случае эта горечь затаивается в темном углу на пару солнечных дней. Но даже и на сем невыразимо низком уровне эта горечь - отголосок горечи смерти, когда другие продолжают жить".
Если мы действительно позволим этим словам Господа Иисуса глубоко проникнуть в наше сердце, то это решит не одну проблему во взаимоотношениях между христианами.
Как легко затаить обиду на того, кто имеет больше, чем мы. Господь позволяет ему обзавестись новым домом, новой машиной, новой дачей на берегу озера. Другие, не столь уж и ревностно, на наш взгляд, служащие Богу, отличаются отменным здоровьем, в то время как мы страдаем от двух-трех хронических заболеваний.
У других родителей милые дети, первые в спорте и учебе. Наши же дети заурядны, неповоротливы и ленивы.
Мы видим, что другие христиане настолько свободны, что позволяют себе делать то, чего мы себе никогда позволить не сможем. И хотя в их делах и поступках нет греха, их свобода нас раздражает.
Это очень печально, но в среде христиан-служителей есть и профессиональная зависть. Один проповедник оскорблен, видя что другой более популярен, у него больше друзей, он чаще находится в центре внимания прессы. Или же один чувствует себя задетым, потому что другой пользуется методами, которые первому совсем не по душе.
Когда мы сталкиваемся с подобными отношениями, пусть слова Иисуса прозвучат для нас с новой силой: "Что тебе до того? Ты иди за Мною".
То, как Господь поступает с другими христианами, действительно не нашего ума дела. Наше дело - следовать за Ним, какой бы путь Он для нас не избрал.

27 марта

"Дух дышит, где хочет"
Иоан.3:8
Дух Господень суверенен и независим в выборе Своих путей. Мы всякий раз пытаемся навязать Ему правила игры, загнать Его в какие-то рамки, но все наши попытки терпят неудачу.
Обратите внимание, что служит символом Святого Духа в Библии - ветер, огонь, оливковое масло, вода. Мы пытаемся удержать их в ладонях, запереть, но всякий раз слышим в ответ: "Даже и не пытайся навязать мне свою волю".
Святой Дух никогда не сделает ничего, что нарушило бы моральные нормы, но в то же время Он оставляет за Собой право избирать непривычные, необычные, нешаблонные пути и методы. Например, хотя Бог и поставил мужчину быть главой любого дела, это не означает, что Святой Дух не может поставить во главе народа Божия Девору.
Во времена отпадения и нечестия Дух позволяет людям делать то, что при других обстоятельствах было бы запрещено. Так, Давиду и его людям было позволено есть хлебы предложения, хотя право на это имели лишь священники. Да и ученикам было разрешено обрывать колоски в день субботний.
Некоторые утверждают, что в Деяниях апостолов можно найти устоявшийся, отработанный шаблон для евангелизации. Но единственный шаблон, который я могу найти в этой книге, - суверенность Святого Духа.
Ни апостолы, ни другие не работали по правилам, вычитанным в учебнике; они просто следовали Его указаниям, и очень часто их поступки противоречили здравому смыслу. Например, мы читаем, что по повелению Духа Филипп оставил евангелизационную работу в Самарии, имевшую огромный успех, ради того, чтобы свидетельствовать о Христе эфиопскому евнуху.
Остерегайтесь желания диктовать Святому Духу, что Он должен делать и чего не должен. Мы знаем, что Он никогда не сделает ничего греховного. Но Он вполне может сделать что-то поразительно необычное. Он не обязан пользоваться ограниченным набором методов. Он не обязан поступать так, как мы к этому привыкли. Он стремится убрать с нашего пути формализм, приверженность старым обрядам и ритуалам, закоснелость, поэтому дает начало новым движениям, несущим возрождение и обновление. Глупо отгораживаться от всего нового, что дает нам Святой Дух в Своей суверенности, и сидеть, предаваясь бесплодной критике, на обочине.

28 марта

"Ненависть, какою он возненавидел ее, была сильней любви, которую имел к ней"
2Цар.13:15
Амнон сгорал от вожделения к своей единокровной сестре Фамари.
Она была красива, и он твердо решил овладеть ею. На сердце у него было неспокойно, ведь он знал, что закон Бога категорически запрещает то, чего ему так хотелось. Однако же его желание было так велико, что Амнон ни на что не обращал больше внимания. Он притворился больным, заманил Фамарь в свою комнату и изнасиловал ее. Ради этого момента страсти он был готов пожертвовать всем.
Но вскоре его вожделение превратилось в ненависть. Надругавшись над Фамарью, он начал ее презирать и жалеть, что вообще увидел ее. Он приказал вышвырнуть ее из комнаты и захлопнул за ней дверь.
Сцены, подобные этой, мы наблюдаем каждый день. В нашем обществе не признаются никакие моральные нормы. Никого не возмущает, что большинство будущих супружеских пар вступают в половые отношения еще до заключения брака, а многие пары живут вместе без свидетельства о браке. Легализирована проституция. Гомосексуализм признан альтернативным образом жизни.
И молодые, и старые, не колеблясь, берут то, что им нравится. Они не признают никакого высшего закона. Для них не существует никаких запретов. Собственные желания для них стоят превыше всего. Они отметают в сторону всякое сомнение в правильности своих поступков, оправдывая их тем, что только так их жизнь становится полноценной. Подобно Амнону, они делают решительный шаг и считают, что могут начать жить счастливо.
Но то, что казалось когда-то таким прекрасным, быстро превращается в уродливое. Человека, как бы горячо он это не отрицал, начинает давить сознание своей вины. С потерей самоуважения в сердцах партнеров начинает накапливаться злоба и раздражение, и это вскоре выливается в ссоры и ненависть. Тот, без которого жизнь совсем недавно, казалось бы, не имела смысла, сейчас вызывает лишь отвращение. И теперь уж совсем недалеко до избиений, бракоразводных скандалов и даже убийства.
Прочные, гармоничные взаимоотношения невозможно построить на гнилом фундаменте похоти. Пренебрегая Божьим законом о чистоте, человек обкрадывает себя сам, вступая на путь к погибели. Спасти его, исцелить, дать прощение может лишь благодать Божья.

29 марта

"Никакой воин не связывает себя делами житейскими, чтоб угодить военачальнику"
2Тим.2:4
Христианин находится на военной службе у Господа, Христос - его военачальник. Он не имеет права связывать себя житейскими делами.
Главное слово здесь - "связывать". Он не может совершенно оставить мирские дела. Он должен работать, чтобы обеспечить семью всем необходимым для жизни. Ему не избежать участия в повседневной жизни, кипящей вокруг него, ибо иначе ему надлежало бы, как напоминает нам Павел во 2-м Послании Коринфянам 5:10, вообще выйти из этого мира.
Но он не должен позволять житейским делам его связывать. Он всегда должен помнить, что действительно важно, и что нет. Даже то, что само по себе и неплохо, может стать препятствием на нашем пути к лучшему.
Вильгельм Келли сказал, что "связать себя житейскими делами означает забыть о том, что мы отделены от мира, и принимать участие во всех внешних событиях на правах полноправного партнера".
Я связан житейскими делами, если начинаю участвовать в политической жизни, веря, что таким образом смогу помочь решению проблем человека. Это так, как если бы я все свое время посвятил перестановке стульев на палубе "Титаника".
Я связан житейскими делами, если панацею от болезни мира я вижу в благотворительной деятельности, а не в Евангелии.
Я связан житейскими делами, если большая часть моих сил и времени уходит на зарабатывание денег. Повышая свой уровень жизни, я теряю саму жизнь.
Я связан житейскими делами, если Царство Божие и Его праведность перестают занимать в моей жизни первое место.
Я связан житейскими делами, если запутываюсь в сетях мелочей, недостойных внимания детей вечности, - например, последние новости из мира моды, новинки на рынке компьютерных игр, курс мировых валют, новые кулинарные рецепты или изменения в таблице чемпионата страны по футболу. Все это может быть приятным развлечением, но недостойно занять главное место в моей жизни.

30 марта

"Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу"
Рим.8:28
Это один из тех стихов, перед которым мы застываем в недоумении, особенно тогда, когда идти становится все трудней. Пока волосы нам треплет легкий ветерок, очень легко сказать: "Господь, я верю", но когда разыгрывается буря, мы говорим: "Помоги моему неверию".
Но, несмотря на все это, мы знаем, что в этих словах заключается истина. Все, что делает Бог, служит для нашего блага. Мы знаем это, потому что об этом говорит Библия. Мы принимаем это верою, даже если не можем этого увидеть или понять.
Мы знаем, что это так, потому что Бог - Бог бесконечной любви, бесконечной мудрости и бесконечного могущества. Поэтому все, что Он намечает и претворяет в жизнь, служит для нашего блага.
Мы знаем, что это действительно так, потому что видим это на примере жизни людей Божьих. После кораблекрушения в живых остался лишь один человек, которого волны выбросили на необитаемый остров. Он построил себе хижину, где сложил все, что смог спасти с затонувшего корабля. Он молил Бога о возвращении на родину и каждый день изучал горизонт в надежде увидеть проходящий мимо корабль. Однажды, подходя к своей хижине, он застыл от ужаса: она была объята пламенем, спасти что-то было уже невозможно, сгорело все, что у него было. Но то, что, казалось бы, обрекало его на смерть, на самом деле принесло избавление.
"Мы увидели дым", - сказал капитан корабля, доставившего его на родину. Давайте никогда не забывать о том, что если мы доверим свою жизнь в руки Бога, то "все содействует ко благу".
Конечно, бывают моменты, когда наша вера ослабевает, когда наша ноша кажется неподъемной, а тьма беспросветной. Доведенные до отчаяния, мы задаем вопрос: "Как это может послужить для нашего блага?" И Бог нам отвечает: "Все это для того, чтобы вы были подобны образу Моего Сына" (см. Рим.8:29). Прежде чем на свет появится скульптура, резец скульптора должен отсечь от глыбы мрамора все лишнее. Так и трудности, лишения в жизни отсекают все грязное и недостойное для того, чтобы мы, изменяясь, все больше и больше походили на Него. И даже если жизнь кажется невыносимой, помните, что это все для вашего же блага, чтобы образ Христа сиял в вас еще ярче.

31 марта

"Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом"
1Тим.3:6
Перечисляя качества, которыми должен обладать христианин, занимающий руководящее положение в церкви, Павел предостерегает от передачи такого поста в руки человека, делающего в вере лишь первые шаги.
Руководитель должен обладать мудростью и способностью принимать взвешенные решения, а это приходит лишь с опытом христианской жизни и духовной зрелостью. Но как часто мы нарушаем это правило! В церкви появляется крупный предприниматель, видный чиновник или просто специалист высокой квалификации, и мысли всех заняты только тем, как бы удержать его в этой церкви. Мы забываем наказ Павла о дьяконах, что "таких надобно прежде испытывать", и быстренько избираем (или назначаем) новичка на высокую должность в церкви.
Еще более разительный пример нарушения этого принципа - та шумиха, что устраивается вокруг новообращенных звезд. Это может быть футбольная знаменитость, которая только-только обрела спасающую веру во Христа. Очень быстро он попадает в руки рекламного агента от религии, и вот уже без его участия не обходится ни одна конференция или симпозиум. Как только проносится слух о покаянии голливудской актрисы, ее портрет появляется на первых страницах газет. Ее засыпают вопросами на самые разные темы, от смертной казни до супружеской верности, как если бы при покаянии вместе с вечной жизнью она получила вселенскую мудрость. Сердце сжимается при виде того, что делают все эти религиозные деятели в погоне за быстрой наживой с бывшими преступниками, принявшими Христа как своего Спасителя.
Д-р Пауль ван Горднер сказал: "Я всегда был против того, чтобы кающегося грешника поднять с колен и выставить на всеобщее обозрение.
Делу Христа наносится непоправимый ущерб, если мы поднимаем шум вокруг звезд эстрады, спорта и политики, не удостоверившись, что Слово Божье действительно глубоко проникло и прочно укоренилось в их сердцах, а на это нужен не день и не два!" Может быть, религиозное сознание некоторых христиан получает особый импульс, когда на всех углах трубят о наркомане или политике как о новобранцах в полку верующих. Может быть, они страдают от неуверенности или комплекса неполноценности, и каждая новая знаменитость, пришедшая к покаянию, помогает им снова обрести уверенность в себе?
Но эти прославленные герои становятся мишенью для особо изощренных нападок дьявола. Неопытные в духовной борьбе, они впадают в грех, и тогда огромное грязное пятно ложится на свидетельство Господа Иисуса.
Мы благодарны за каждого, кто обретает спасение, знаменит он или нет. Но мы совершаем огромную ошибку, считая, что наибольшую пользу делу Христа мы принесем, если будем подталкивать новообращенных занять место на кафедре или перед телекамерами.

АПРЕЛЬ

Оглавление

1 апреля
2 апреля
3 апреля
4 апреля
5 апреля
6 апреля
7 апреля
8 апреля
9 апреля
10 апреля 		11 апреля
12 апреля
13 апреля
14 апреля
15 апреля
16 апреля
17 апреля
18 апреля
19 апреля
20 апреля 		21 апреля
22 апреля
23 апреля
24 апреля
25 апреля
26 апреля
27 апреля
28 апреля
29 апреля
30 апреля

1 апреля

"Вы имеете полноту в Нем"
Кол.2:10
Вопреки широко распространенному мнению, в этом мире нет людей, более достойных жизни на небесах, чем другие, или менее достойных.
Человек или достоин, или нет. У Бога нет иерархической лестницы, где на верхних ступенях уютно расположились бы добрые и честные люди, а в самом же низу мошенники и мафиози, ну а между ними - все остальные, в зависимости от степени пригодности к жизни на небесах. В глазах Творца человек или достоин, или нет, среднего не дано.
Вообще-то, никто из нас, людей, сам по себе вечной жизни не достоин. Все мы - грешники, за свои преступления заслужившие вечное наказание. Мы все согрешили и лишены славы Божией. Мы все свернули с истинного пути, предпочтя ему свой собственный. Мы все нечисты, и все наши даже самые добрые дела подобны грязным лохмотьям.
Мы не только недостойны небес, но и не в состоянии сделать абсолютно ничего, чтобы заслужить право быть там. Наши самые благородные намерения и самые прекрасные дела и начинания не могут помочь нам освободиться от груза греха, дать нам ту праведность, которой требует от нас Бог. Но Благая Весть в том и заключается, что любовь Божья дает нам все то, чего требует от нас Его праведность. Он дает это даром, как подарок. "Это - Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9).
Достойными вечной жизни мы можем стать только во Христе. Рождаясь свыше, грешник принимает Христа. Бог видит его теперь не в его греховной плоти, но во Христе, а поэтому и считает его праведным. Бог сделал Христа жертвою за наш грех, Его, не знавшего греха, чтобы в Нем мы могли быть праведными перед Богом (см. 2Кор.5:21).
Поэтому все сводится к ответу на вопрос: "Живет ли в нас Христос?" Если да, то мы достойны небес, обладая всей праведностью Бога. Мы достойны небес в той же степени, в которой достоин и Христос, ведь мы - в Нем.
С другой стороны, если Христа у нас нет, то мы - на самом дне ямы.
Если у нас нет Христа, то над нами нависла угроза гибели, и никто другой не может ее от нас отвести, никто и ничто не может занять Его место.
Мы должны ясно осознать, что один верующий достоин вечной жизни в той же степени, что и все другие. Все верующие в одинаковой мере призваны во славу. У всех верующих есть Христос во всей Его полноте. Нет ни одного, у которого бы Христа было больше или меньше, чем у других. Нет ни одного, кто был бы более достоин небес, чем другие, или же менее.

2 апреля

"Всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое"
2Кор.5:10
Библия говорит, что вечная жизнь дается во всей ее полноте всем верующим, но нам не следует забывать и о том, что на небесах все получат награду. На судилище Христа будут рассмотрены все наши дела и поступки, и некоторые из нас получат награду большую, чем другие.
Наслаждаться славою небес мы все будем тоже в разной степени. Счастливы на небесах будут все, но некоторые смогут быть счастливее, чем все другие. Чаши тоже будут полны у всех, но у одних они будут больше, чем у других.
Мы должны расстаться с мыслью, что, достигнув славы небес, мы все будем равны. В Библии нет ни одного слова о подобном сером и скучном однообразии. Но в ней говорится о венце, которым будет вознаграждено верное и преданное служение; когда одни получат награды, другие останутся с пустыми руками.
Возьмем, например, двух юношей одного возраста и покаявшихся в одно время. Сорок следующих лет один их них посвящает служению Богу, Его праведность и Царство всегда и во всем стоят у него на первом месте. Другой же лучшие годы жизни посвящает зарабатыванию денег.
Один увлеченно рассказывает о труде для Господа, другой - о положении на рынке ценных бумаг. Первый уже сегодня в большей степени способен наслаждаться близостью Господа; эту способность он сохранит и на небесах. Второй же, хотя и обрел во Христе полноту вечной жизни, духовно остался карликом, и эту ущербность он возьмет с собой на небеса.
Каждый прожитый день определяет то, какую награду мы получим и в какой мере сможем наслаждаться жизнью в нашем вечном доме. Здесь важно наше знание Библии, наше послушание ей, наша молитвенная жизнь и общение с другими христианами, наше служение Господу и то, как мы обращаемся со всем тем, что дал нам Бог.
Эта истина окажет влияние и на решения, что мы принимаем, и на цели, что мы ставили перед собой.

3 апреля

"...Каковы мысли в душе его, таков и он"
Прит.23:7
Э. П. Гиббс любил говорить: "Ты видишь себя совсем не таким, какой ты на самом деле". Он имел в виду, что глаза - ворота разума; разум же, в свою очередь, - ручей, дающий начало полноводной реке поведения.
Контролируя источник, вы контролируете и весь поток.
Вот почему так важно контролировать свои мысли. Именно поэтому Соломон сказал: "Больше всего хранимого храни сердце твое, потому что из него источники жизни" (Прит.4:23). Сердце здесь синоним разума.
Иаков напоминает нам, что любой грех начинается с мысли (Иак.1:13-15).
Если мы долго о чем-то размышляем, то в конце концов именно так и поступим.

Посеешь мысль - пожнешь поступок.
Посеешь поступок - пожнешь привычку.
Посеешь привычку - пожнешь характер.
Посеешь характер - пожнешь судьбу.

Господь Иисус не раз подчеркивал важность того, что заполняет наши мысли. Он учил, что ненависть равносильна убийству (Матф.5:21-22), а похотливый взгляд - супружеской измене. Он говорил, что человека оскверняет не то, что он ест, а то, что он думает (Мар.7:14-23).
Мы несем ответственность за все, что заполняет наши мысли, потому что мы можем это контролировать. Мы можем думать о вещах развратных и непристойных, но можем думать и о чистом и богоугодном. Каждый из нас - царь. Наше царство, в котором мы - полновластные правители, это все те разнообразные мысли, что теснятся у нас в голове. Это очень могучее государство, и сила его может быть использована как для добрых дел, так и для злых. Выбор за нами.
Что же конкретно мы можем сделать, чтобы мысли наши всегда были чисты? Прежде всего мы можем обратиться с просьбой к Господу: "Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня" (Пс.50:12). Второе: о каждой мысли судите с точки зрения Иисуса (2Кор.10:5). Третье: исповедуйте Богу каждую нечистую мысль и изгоняйте ее (Прит.28:13). Также старайтесь, чтобы ваш разум никогда не бездействовал, заполняйте его чистыми, достойными мыслями (Флп.4:8). Пятое: тщательно контролируйте, что вы читаете, что слушаете, на что смотрите. Вряд ли ваши мысли будут чисты и благородны, если свой разум вы постоянно загружаете грязью и мусором. И последнее: не сидите сложа руки, постоянно трудитесь для Господа. Чаще всего именно бездеятельный разум и порождает глупые и нечистые фантазии.

4 апреля

"Верою познаем..."
Евр.11:3
"Верою познаем..." Это - один из основополагающих принципов духовной жизни. Лишь после того, как мы поверим Божьему Слову, мы сможем понять. Мир говорит: "Поверишь, когда увидишь". Бог говорит: "Увидишь, когда поверишь". Иисус сказал Марфе: "Не сказал ли Я тебе, что, если будешь веровать, увидишь?" (Иоан.11:40). Позже Он сказал Фоме: "Блаженны не видевшие и уверовавшие" (Иоан.20:29). А апостол Иоанн писал: "Это написал я вам, верующим... дабы вы знали..." (1Иоан.5:13). Сначала уверуй, и тогда будешь знать.
Билли Грэм рассказывал о том, как этот принцип сработал в его жизни: "В 1949 г. я мучился сомнениями по поводу многих мест Библии. Мне казалось, что в Писаниях я постоянно наталкиваюсь на противоречия. Некоторые вещи совершенно не вписывались в мое ограниченное представление о Боге. В моих проповедях не было той искры убежденности, что была в словах великих проповедников прошлого. Подобно сотням студентов семинарий, я вел главное интеллектуальное сражение в моей жизни.
От его исхода зависело, каким будет мое служение в будущем.
В августе того же года меня пригласили в Форест Хоум, комплекс высоко в горах недалеко от Лос Анджелеса, принадлежащий пресвитерианской церкви. Однажды, шагая по тропинке, ведущей в глубь леса, я, можно сказать, боролся с Богом. Я устроил поединок с моими сомнениями, моя душа была под перекрестным огнем. Наконец, в полном отчаянии, я решил подчинить всю свою волю живому Богу Писаний. Я опустился на колени перед открытой Библией и сказал: "Господь, в этой книге я многого не понимаю, но Ты сказал, что праведный будет жив верою.
Все, что я принял от Тебя, я принял верою. И вот здесь сейчас я верою принимаю Библию как Твое Слово. Я принимаю ее всю, полностью, безоговорочно. Когда я буду встречать что-то, чего я не понимаю, я не буду спешить с суждениями, но подожду, пока получу больше света, пока Ты внесешь больше ясности. Если на то есть Твоя воля, дай мне Твою власть и силу, когда я буду проповедовать Твое Слово, так чтобы люди были обличены во грехе и обратились к Тебе!" Через 6 недель после этого мы проводили евангелизационную кампанию в Лос Анджелесе. Именно тогда я открыл для себя истину, в корне изменившую мое служение. Я перестал пытаться доказывать, что Библия говорит истину. Теперь, когда я сам был полностью в этом убежден, эта моя уверенность передавалась и слушателям".

5 апреля

"Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас"
Еф.4:32
Библия учит, что в процессе прощения есть определенные этапы, которые должны следовать друг за другом в определенной последовательности. Соблюдение этой последовательности поможет нам избежать ненужной головной и сердечной боли.
Если вас кто-то обидел, то первое, что вы должны сделать, - простить этого человека в своем сердце. Не спешите говорить ему об этом, но, простив его, вы освободитесь от тяжкого груза, передав все в руки Господу.
Теперь ваш желудочный сок не превратится в разъедающую стенки кислоту и вам не грозит опасность близкого знакомства с другими физическими и психическими заболеваниями.
Следующий шаг - пойти к брату и указать ему на его грех (Лук.17:3).
Вместо того, чтобы на каждом углу рассказывать о том, как несправедливо с тобой поступили, "пойди и обличи его между тобою и им одним" (Матф.18:15). Постарайтесь сделать все, что в ваших силах, чтобы все осталось между вами двоими.
Если он не сознается в своем грехе и не попросит прощения, тогда пойдите к нему с одним или двумя свидетелями (Матф.18:16). Библия учит, что ваш рассказ о позиции, занятой согрешившим, всегда должен опираться на показания свидетелей.
Если он продолжает упорствовать, тогда вы в присутствии свидетелей должны вынести этот вопрос на рассмотрение церкви. Если же он отказывается подчиниться решению церкви, тогда не остается ничего другого, как его отлучить (Матф.18:17).
Но если на каком-либо этапе этого процесса он кается, то вы прощаете его (Лук.17:3). В своем сердце вы уже давно его простили, но лишь сейчас он это прощение от вас получает. Ни в коем случае здесь нельзя проявить ложное великодушие: "Да ладно, чего уж там. Ничего страшного ты в общем-то не сделал". Лучше сказать: "Я с радостью тебя прощаю.
Между нами ничего больше не стоит. Давай опустимся на колени и вместе помолимся".
Воспоминания о жгучем стыде покаяния могут удержать его от совершения новых грехов против вас. Но даже если он снова согрешит и раскается, вы снова должны будете его простить. И даже если он будет совершать этот грех семь раз на дне, но семь раз и каяться - вы должны будете его простить. Независимо от того, верите ли вы в искренность его раскаяния или нет (Лук.17:4).
Не следует забывать о том, что нам был прощен долг в несколько миллиардов. Мы не имеем никакого права отказывать в прощении тем, кто задолжал нам несколько копеек (Матф.18:23-35).

6 апреля

"Кто хочет творить волю Его, тот узнает об этом учении, от Бога ли оно, или Я Сам от Себя говорю"
Иоан.7:17
Библия обещает, что если кто-то действительно хочет исполнять волю Бога, то он узнает, в чем она заключается. Если кто-то очень хочет знать, то Бог откроет ему это.
Если грешник, не видя никакого просвета в обступившей его со всех сторон тьме, в полном отчаянии просит: "О Бог, откройся мне!", Он это сделает. Эта молитва еще никогда не оставалась без ответа.
Один хиппи, живший в пещере на юго-западе США, решил свести счеты с жизнью. В поисках счастья он перепробовал все: алкоголь, наркотики, секс, оккультные науки. Но его жизнь все равно была пуста, до отчаяния пуста. Он потерял всякую надежду найти выход из этого ужасного положения. Забившись в самый темный угол своей пещеры, он вскричал: "Бог, если Ты вообще есть, откройся мне, или я убью себя!" Через десять минут в пещеру просунул голову молодой христианин, "случайно" проходивший мимо, и обратился к хиппи-отшельнику: "Привет! Слушай, давай я расскажу тебе об Иисусе!" Вы знаете, что произошло потом? Хиппи внимательно выслушал рассказ христианина о спасении через веру в Господа Иисуса Христа. Он пришел к Спасителю в раскаянии и обрел прощение и новую жизнь. Эта молитва пришла из глубины его сердца, и Бог ее услышал и на нее ответил. Я не знаю ни одного примера того, чтобы Бог не открыл Себя человеку, молившемуся горячо и искренне.
Конечно же, Библия обещает это и христианам. Если кто-либо действительно хочет познать волю Божию для своей жизни, Бог обязательно ему это покажет. Если кто-то хочет знать, какую позицию ему занять по отношению к какому-либо вопросу жизни церкви, Бог укажет ему это.
Независимо от того, о чем мы Его просим, Бог дает нам просимое, если превыше всего мы ставим Его волю. Если же мы не знаем, какова воля Божья, каковы Его планы и намерения, то только потому, что сами не очень-то хотим это знать.

7 апреля

"Я получил все и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу"
Флп.4:18
Послание Павла к Филиппийцам было на самом деле письмом благодарности за дар, полученный им от верующих из города Филиппы. Я думаю, что мы будем правы, предположив, что этим даром были деньги.
Но обратите внимание, какие слова избрал апостол для восхваления их дара. Он называет его "благовонным курением, жертвой приятной, благоугодной Богу". В Послании к Ефесянам 5:2 он использует эти же слова, чтобы описать великий дар жертвы Христа на Голгофе. Он называет его "приношением и жертвой Богу, благоуханием приятным". Дух захватывает при мысли о том, что дар одному из слуг Господа описывается тем же словом, что и величайший дар.
Дж. Х. Джоуэтт так писал по этому поводу: "Насколько же велика область влияния такого маленького, казалось бы, доброго дела! Мы были уверены, что утешаем нищего, а на самом деле беседовали с Царем! Мы думали, что аромат разойдется только по нашей улице, но благоухание распространяется по всей вселенной! Мы полагали, что наш дар предназначался лишь Павлу, а на самом деле мы положили его у ног его Спасителя и Господа". Когда мы осознаем, какова истинная духовная природа материального служения христианина, насколько велико его влияние, мы уже не сможем давать неохотно или же "из-под палки". Мы уже не поддадимся на уловки профессиональных "сборщиков пожертвований", которые устраивают целые спектакли в стремлении выжать из верующих побольше денег. Для нас материальное пожертвование станет одной из форм служения, а не игом, налагаемым на нас законом. Это будет служением любви, и совершаться оно будет с радостью.
При мысли о том, что мой ничтожный дар Великому Богу наполняет тронный зал вселенной благоуханием, я в глубочайшем смирении и с молитвой хвалы чаще опускаюсь на колени и с еще большей радостью даю деньги на дело Божие. Сбор материальных пожертвований на воскресном богослужении будет для меня уже не просто скучной, хотя и необходимой рутиной. Он станет для меня еще одной возможностью передать мой дар самому Господу Иисусу, даже если Он не стоит рядом со мною во плоти.

8 апреля

"Слово Божие живо и действенно и острее всякого меча обоюдоострого"
Евр.4:12а
Однажды студент-христианин рассказывал об Иисусе другому студенту, неверующему. Когда он процитировал ему один стих, то услышал в ответ: "Я не верю Библии". Христианин процитировал еще один стих, и снова: "Я же говорил тебе, что не верю Библии". Когда же христианин процитировал Библию в третий раз, его собеседник был вне себя: "Мне надоели твои цитаты из Библии. Я уже сто раз тебе говорил, что не верю ей". У христианина в отчаянии опустились руки. Он решил, что его попытка евангелизации потерпела полный провал.
Случилось так, что в тот вечер у него в гостях был Х. Э. Айронсайд. Во время ужина студент-христианин рассказал о своем разговоре с неверующим. Он спросил у своего гостя: "А что делаете Вы, когда в ответ на ваши слова о вере в Иисуса Вы слышите: "Я не верю Библии"?" Улыбнувшись, Айронсайд сказал: "Я просто цитирую еще несколько стихов".
К этим словам полезно прислушаться всем, кто хочет делиться с другими Благой Вестью. Когда ваш собеседник говорит, что он не верит в правдивость Слов Библии, просто процитируйте еще несколько стихов. Слово Божие живо и могущественно. Оно изменяет даже тех, кто ему не верит.
Представьте себе, что перед поединком один соперник говорит другому: "Я не верю, что твой меч из стали". Что же делает второй? Кладет меч на землю и признает себя побежденным? Или же устраивает научные дебаты о процентном содержании углерода и ковкости металла? Глупость! Он наносит сопернику удар, чтобы тот сам убедился в качестве меча. Так и с Библией. Слово Божие - меч Духа. Его не надо защищать, его нужно использовать. Он и сам в состоянии постоять за себя.
Этим я совсем не хочу сказать, что от доказательств богодухновенности Писаний нет пользы. Наоборот, они очень нужны для укрепления в вере тех, кто уже спасен. Иногда они помогают людям прийти к спасающей вере. Но чаще всего никакие человеческие доводы и доказательства убедить других не могут. "Насильно мил не будешь". Человека нужно поставить лицом к лицу со Словом Божьим. Один стих Писания действеннее тысячи аргументов.
Нельзя переоценить важности заучивания стихов Библии наизусть.
Если я халатно относился к запоминанию стихов Писаний, то в критический момент я буду безоружен. Ведь Бог обещал благословить не мои слова, а Свое Слово. Поэтому, разговаривая с неспасенными, я должен с любовью и большой осторожностью пользоваться мечом Духа, и тогда на моих глазах произойдет чудо благодати, чудо обличения и покаяния.

9 апреля

"...Как овца, веден Он был на заклание"
Ис.53:7б
Однажды я видел, как умирал ягненок. Это было не только очень трогательное, но и ужасное зрелище.
Когда его вели на бойню, он, казалось, был особенно хорошенький.
Его так и хотелось приласкать и обнять, прижать к груди. Малыши всегда милашки - котята ли, щенки, цыплята, телята или жеребята, но ягнята особенно трогательны.
Стоя там, он был, казалось, самим воплощением невинности и чистоты со своей белоснежной шерстью без единого пятнышка. Он был нежен и доверчив, беспомощен и беззащитен. Особенно выразительны были его глаза, в них читались страх, печаль и горечь. Невозможно было себе представить, почему такое юное, такое прекрасное существо должно было умереть.
Но вот ему связывают ноги, и теперь беззащитный ягненок лежит на боку. Он тяжело и хрипло дышит, как бы в предчувствии скорой смерти.
Одним быстрым и уверенным движением мясник перерезает ему горло.
На землю льется кровь. Маленькое тельце бьется в конвульсиях и вскоре замирает. Нежный ягненок мертв.
Некоторые зрители не смогли выдержать этого зрелища и отвернулись.
Другие вытирали слезы. Никто не проронил ни слова.
Глазами веры я вижу, как умирает другой Агнец - Агнец Божий. Это самое благословенное и самое ужасное зрелище.
Этот Агнец прекрасен, Он - главный среди десяти тысяч, самый честный и справедливый. Когда Его вели на заклание, Он был в расцвете сил.
Он был не только невиновен - Он был свят, чист, без пятна и порока.
Ну почему эта чистая и светлая жизнь должна была прерваться?!
Но палачи схватили Его и пригвоздили ко кресту. Там Он познал все муки и ужасы ада, принеся искупительную жертву за грешников. И все это время Его глаза лучились любовью и прощением.
Но вот время Его страданий подошло к концу. Он передал дух Свой в руки Отцу, тело же Его, обмякнув, осталось висеть на кресте. Солдат пронзил Его бок копьем, и из раны вытекли кровь и вода. Агнец Божий был мертв.
Сердце мое разрывается от горя. По щекам текут слезы. Я опускаюсь на колени и благодарю Его, пою Ему славу! Это невероятно, но Он умер за меня! Разве могу я когда нибудь-перестать Его любить?!

10 апреля

"...Вы не имеете нужды, чтобы кто учил вас"
1Иоан.2:27
С первого взгляда кажется, что этот стих ставит нас перед проблемой.
Если нам не нужен никто, кто бы нас учил, то почему же воскресший Господь для подготовки святых ко служению дал Церкви учителей? (Еф.4:11-12) Для того, чтобы понять, что имел в виду Иоанн, необходимо знать, при каких обстоятельствах это письмо было написано. В то время в церкви появились лжеучителя, называвшие себя гностиками. Эти еретики когда-то исповедали искреннюю веру в Господа Иисуса Христа и поэтому были приняты в общение поместных церквей. Но вскоре они отошли от истинного учения, начав проповедовать свои собственные взгляды на божественную и человеческую природу Христа.
Они утверждали, что обладают высшим знанием, откуда и пошло их имя "гностики" (от греческого слова "гнозис" - "знать"). Вполне возможно, что христиан они поучали примерно так: "Да, ваше учение прекрасно, но это еще не вся истина. Мы можем помочь вам сделать шаг вперед, оставив простые учения, и посвятить вас в новые, более глубокие тайны. Если вы действительно хотите достичь истинной зрелости, вам необходимо познать наше учение!" Иоанн же предостерегает христиан, что это все обман. Им не нужны эти учителя-самозванцы. У них ведь есть Святой Дух. У них есть Слово истины. И у них есть учителя, данные им Богом. Святой Дух дает им возможность различать, что истина, а что заблуждение. Христианская вера была передана святыми всего один раз и навсегда (Иуд.3), и передана она была во всей своей полноте. Поэтому всякие "дополнительные" истины - обман. Христианские учителя должны объяснять Писание и помогать применять его истины в жизни, но не переступать его границы в поисках других, более высоких, истин.
И уж кто-то, но не Иоанн стал бы отрицать, что Церкви нужны учителя. Он и сам был великолепным учителем. Но именно Иоанн настаивал на том, что высшая власть принадлежит Святому Духу, что Он наставляет народ Божий во всей истине на страницах Святой Книги. Библия должна быть мерилом истинности всякого учения. Любые учения о "дополнительных" к Библии истинах, а также те, что ставят себя на один уровень со Священным Писанием или противоречат ему, должны быть безоговорочно отвергнуты.

11 апреля

"И эти, собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали"
Матф.28:12-13
Не успел Господь Иисус воскреснуть из мертвых, как Его враги предприняли первую попытку доказать, что это чудо было совсем и не чудом.
Лучшее, что пришло им тогда в голову, была ложь, что якобы ученики пришли ночью и украли тело. (Теория об обмороке, утверждающая, что Иисус на самом деле не умер, а потерял сознание, всплыла лишь спустя столетия.) Но эта теория о воровстве, как, впрочем, и все другие теории, порождает намного больше вопросов, чем решает. Например: Почему, услышавши рассказ солдат о пустом гробе, ни первосвященники, ни старейшины не усомнились в его правдивости? Они приняли все произошедшее за истину и поспешили сочинить объяснение, как это произошло.
Почему солдаты спали во время несения стражи? Сон на посту по римским законам карался смертью. Но солдат, опять же, пообещали спасти от наказания. Почему?
Как солдаты умудрились уснуть все в одно время? Трудно поверить, что все они были готовы рисковать жизнью ради нескольких часов сна.
Как ученики могли откатить камень, не разбудив при этом стражников? Камень был огромен, и откатить его без шума было невозможно.
Как ученики вообще могли откатить камень? В обычных для этого времени гробницах камень лежал в пазу, закрывая вход в пещеру. Такую гробницу было легче опечатать, чем открыть. Кроме этого, для охраны гроба было сделано все, что было в силах римлян.
Можно ли поверить, что ученики, дрожавшие от страха за свою жизнь, рискнули напасть на римских солдат и украсть из склепа тело? Они знали, что кара за подобное преступление была очень жестока.
Если солдаты все спали, то откуда они могли знать, что именно ученики выкрали тело?
Если ученики выкрали тело, то для чего им было терять драгоценные минуты, снимая с него погребальные одежды и складывая платок? (Лук.24:12; Иоан.20:6-7
Да и для чего им было его вообще красть? У них не было на то никаких причин. Более того, они сами были поражены, услышав, что Он воскрес, и не хотели этому верить.
И, наконец, разве смогли бы ученики, люди уважаемые и почтенные, рискуя жизнью, проповедовать повсюду Его воскресение, зная, что это ложь? Пол Литтл сказал: "Еще не родился тот человек, который готов был бы умереть за ложь". Они искренне верили, что Иисус воскрес.
Господь воскрес! Он воистину воскрес!

12 апреля

"Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?"
Лук.16:11
Под неправедным богатством здесь подразумеваются земные, материальные сокровища. В нашем мире господствует заблуждение, что богат тот, чей кошелек туго набит. В поисках счастья и уверенности в завтрашнем дне мы покупаем земельные участки и дома, акции и ценные бумаги.
Господь Иисус же учит, что есть богатство истинное, но есть и неправедное. То, что люди почитают за сокровища, на самом деле не имеет никакой ценности.
Джон, искренний христианин, работал управляющим в поместье одного очень богатого аристократа. Однажды ночью во сне Джон услышал голос, говоривший, что на следующий день до наступления полуночи умрет самый богатый человек округа. Встретив на следующее утро хозяина поместья, Джон рассказал ему об этом сне. Миллионер лишь беззаботно улыбнулся: чувствовал он себя прекрасно, да и в сны он не очень-то верил.
Но как только Джон скрылся из виду, он приказал своему шоферу отвезти его к врачу. Там он прошел полное медицинское обследование.
Как и ожидалось, все анализы показали, что он был в прекрасном состоянии. Но сон Джона никак не шел у него из головы, и поэтому он пригласил врача к себе домой на ужин в тот вечер. Врач принял это приглашение.
Ужин прошел без всяких происшествий, они беседовали долго и на разные темы. Несколько раз врач поднимался, чтобы идти домой, но хозяин всякий раз уговаривал его остаться еще на несколько минут.
Наконец, когда часы пробили полночь, богач-атеист, вздохнув с облегчением, протянул руку врачу для прощального рукопожатия.
Спустя несколько минут позвонили в дверь. На пороге богач увидел дочь своего управляющего. "Сэр, - сказала она. - Моя мама просила передать Вам, что у отца был сердечный приступ и он умер несколько минут назад".
В ту ночь умер самый богатый человек в округе.

13 апреля

"Итак, едите ли, пьете ли или иное что делаете, все делайте во славу Божию"
1Кор.10:31
Служит ли мое поведение прославлению Бога?
Это один из основных критериев, по которому мы можем определить, насколько наше поведение соответствует нашему званию христианина.
Очень часто, раздумывая над тем, как поступить, мы задаем себе вопрос: "Может ли это принести кому-либо вред?" Но на самом деле вопрос должен звучать так: "Может ли это принести славу Богу?" Прежде чем начать что-то делать, необходимо задуматься, сможем ли мы просить Бога благословить задуманное. Если мы видим, что наша деятельность не принесет Богу ни славы, ни чести, мы должны от нее отказаться.
Другим религиям достаточно того, что своим поведением люди не причиняют никому вреда. Христианство же идет дальше: не только "не делай зла", но "делай добро". Кейт Л. Брукс однажды сказал: "Если вы хотите достичь христианской зрелости, перестаньте выискивать во всем вредное, начните искать полезное. Если вы хотите жить счастливо, займите место в рядах тех, кто делает не то, что никому не вредит, но то, что несет добро, пользу и радость".
Некоторые вещи сами по себе могут быть безвредны, но они - путы на ногах христианина. Нет закона, запрещающего участнику забега на 1500 метров тащить за собой мешок картофеля. Но если кто-то действительно прихватит его с собой, то победы ему не видать. Так и в жизни христианина - что-то может быть совершенно безвредным и тем не менее служить помехой.
Очень часто вопрос: "Будет ли кому-нибудь от этого вред?" выдает наше скрытое сомнение. Мы никогда не задаем его, посвящая время тому, что правильно и полезно: молитве, изучению Библии, свидетельству, повседневному труду.
Кстати, всякий честный труд может совершаться во славу Божию. Вот почему одна домохозяйка вывесила над плитой на кухне лозунг: "Здесь каждый день совершаются богослужения".
Всякий раз, когда у нас возникают сомнения, полезно напомнить себе совет, полученный Джоном Уэсли от матери: "Если ты хочешь определить, достойны ли определенные удовольствия христианина, то следуй правилу: все, что затуманивает твой разум, делает твою совесть менее чувствительной, омрачает общение с Богом, лишает все духовное его привлекательности, что помогает твоему телу господствовать над твоим духом и разумом, - это все грех".

14 апреля

"Кто хочет между вами быть большим, да будет вам слугой; и кто хочет между вами быть первым, да будет вам рабом"
Матф.20:26,27
Что такое истинное величие?
В царстве этого мира великим почитают того, в чьих руках находятся огромные богатства и власть. За ним повсюду следует свита из помощников и ассистентов, беспрекословно выполняющих его приказы и распоряжения. Где бы он не появлялся, ему оказывают пышный прием и осыпают знаками внимания. Он занимает высокое положение, и поэтому люди относятся к нему с особым уважением и благоговением. Ему не нужно заниматься черной или неблагодарной работой; за него это делают другие.
Но в Церкви нашего Господа все совсем по-другому. Здесь велик не тот, кому служат, но тот, кто служит. Велик тот, кто становится другим слугой.
Никакую работу он не почитает грязной или неблагодарной. Он не ожидает ответной услуги или благодарности. Однажды один из подчиненных увидел Джорджа Вашингтона за работой, которую обычно выполнял камердинер. "О, генерал, Вы слишком большой человек для подобного!" "Нет, - сказал Вашингтон. - Я самого что ни на есть подходящего роста".
Рассуждая о Евангелии Луки 17:7-10, Рой Хешен напоминает нам, что раба отличают следующие черты: 1) он должен быть готов к тому, что на его плечи будут класть один груз поверх другого, не спрашивая, какого он сам об этом мнения; 2) он не должен ожидать за это благодарности; 3) он не имеет права упрекать хозяина в эгоизме; 4) он должен сознавать, что он ни на что не годный слуга; 5) он должен признать, что, делая все это и неся весь этот груз в смирении и покорности, он не сделал абсолютно ничего, что не входило бы в его прямые обязанности.
Когда наш Господь оставил славу небес, чтобы на этой планете стать Человеком, Он "принял образ раба" (Флп.2:7). Он был среди нас, как слуга (Лук.22:27). Он сказал: "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Матф.20:28). Он перепоясался полотенцем, как делали это рабы, и вымыл ученикам ноги (Иоан.13:1-17).
"Раб не больше господина своего" (Иоан.13:16). Если Он снизошел до того, чтобы служить нам, то как мы можем почитать служение другим ниже нашего достоинства?

15 апреля

"Любовью служите друг другу"
Гал.5:13
Кто-то сказал: "Эгоизм почитает себя достойным восхищения и требует, чтобы ему прислуживали. Любовь же служит другим и достойна восхищения".
Однажды знаменитый христианский певец разговорился со своим соседом по столику в ресторане и смог указать ему путь ко Христу. В течение последующих недель он помогал новообращенному возрастать в вере. Но потом врачи обнаружили у Фреда, как звали новообращенного, неизлечимую форму рака, и его поместили в больницу, где уход за больными был, к сожалению, на очень низком уровне. Певец-христианин, человек очень известный, регулярно его посещал, перестилал ему постель, купал и кормил своего "Тимофея", делал все то, что должен был бы делать персонал. В ту ночь, когда Фред умирал, этот популярный певец был рядом с ним, держал на коленях его голову, нашептывая ему на ухо стихи утешения из Писания. "...Любовью служите друг другу".
По утрам мужская уборная в общежитии одной библейской школы являла собой печальное зрелище: на полу - лужи воды, повсюду валялись санитарные принадлежности. Заметив это, один из преподавателей стал каждое утро терпеливо раскладывать все по своим местам, вытирать насухо пол. Он был учителем не только в классе. Убирая после своих учеников, этот уважаемый всеми преподаватель преподал им наглядный урок смиренного служения. "...Любовью служите друг другу".
В той же библейской школе примером такого отношения стал один из игроков баскетбольной команды. По окончании игры, когда все наперегонки неслись в душ, он оставался в зале и расставлял все по своим местам. В эгоизме других он видел возможность для себя самого следовать примеру Господа, пришедшего, чтобы служить. "...Любовью служите друг другу".
В одной из больниц Лондона лежала христианка из глухой турецкой деревушки. Для того, чтобы спасти своему больному сыну жизнь, она была готова отдать ему свою почку, хотя знала, что это может стоить жизни ей самой. Когда один из английских врачей спросил ее, действительно ли она хочет пожертвовать одной почкой, она ответила: "Я готова отдать обе". "...Любовью служите друг другу".
В мире, которым правит эгоизм, не так уж много людей избирает путь бескорыстного, жертвенного служения. Наша повседневная жизнь богата возможностями быть слугой другим.

16 апреля

"...Нас почитают умершими, но вот, мы живы"
2Кор.6:9
Читая Библию, мы наталкиваемся на множество парадоксов - истин, которые, казалось бы, противоречат здравому смыслу или друг другу. Г. К. Честертон сказал, что парадокс - это истина, вставшая с ног на голову, чтобы привлечь наше внимание.
Теряя свою жизнь, мы сберегаем ее; любя свою жизнь, мы теряем ее (Мар.8:35).
Мы сильны, когда слабы (2Кор.12:10), и беспомощны, когда уповаем на свои собственные силы (Иоан.15:5).
Только будучи рабами Христа, мы можем обрести полную свободу, и попадаем в неволю, сбрасывая с себя Его ярмо (Рим.6:17-20).
Делиться с другими нам приятнее, чем копить. Или как сказал Господь: "Блаженнее давать, нежели принимать" (Деян.20:35).
Мы увеличиваем свое состояние, раздавая его; жадность же ведет к нищете (Прит.11:14).
Мы получаем новую природу, неспособную ко греху (1Иоан.3:9), и в то же время все, что мы делаем, запятнано грехом (1Иоан.1:8).
Смиряясь, мы побеждаем (Быт.32:24-28); возносясь в гордыне, терпим поражение (1Пет.5:5б).
Стараясь возвыситься, мы себя унижаем, но когда мы себя унижаем, Он возвышает нас (Лук.14:11).
В тесноте мы обретаем простор (Пс.4:2), и нам душно во времена процветания (Иер.48:11).
Мы можем обладать огромным состоянием и быть нищим; мы можем быть бедны и обогатить многих (2Кор.6:10).
Когда в глазах людей мы мудры, в глазах Бога мы глупцы; только когда мы глупы и безумны ради Христа, мы обретаем истинную мудрость (1Кор.1:20-21).
Если наш взгляд устремлен к небесам, мы свободны от тревог и сомнений; если же наш взгляд прикован к земле, нас гложет страх перед уроном от воров, ржавчины или моли (Матф.6:19).
С первой минуты и до своего последнего мгновения жизнь христианина полна парадоксов: его надежда на счастье вырастает из страха, и жизнь он принимает из рук Умершего. Он должен забыть свои самые благие намерения и перечеркнуть самые прекрасные планы; ведь только увидев, что безвозвратно погиб, он может обрести спасение. Когда же в его сердце, омытом слезами раскаяния, поселяется уверенность в прощении грехов, в тот самый момент, когда в нем воцаряется божественный мир, именно тогда начинается самое главное его сражение.

17 апреля

"А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками (господами), ибо один у вас Наставник (и Господин) - Христос"
Матф.23:8-10
Господь Иисус предупреждал Своих учеников об опасности, таящейся в пышных титулах, почетных званиях, что льстят нашему самолюбию и помогают человеческому "я" занять место, принадлежащее Троице. Наш Отец - Бог, наш Господин - Христос, наш Учитель - Святой Дух. Никто в церкви не имеет права присваивать себе эти звания. В мире у нас всех есть земной отец, на рабочем месте у нас есть наставник или начальник, в школе - учителя. Но в церкви эти обязанности исполняют члены Божественной Троицы, вся честь и преклонение принадлежат только им.
Бог - наш Отец, ведь Он дает нам жизнь. Христос - наш Наставник и Господин, потому что мы принадлежим Ему и обязаны исполнять Его указания. Святой Дух - наш Учитель, ведь Он - Автор и Толкователь Писания; Он должен направлять нас в наших попытках учить других.
Но в своей повседневной практике церкви просто пренебрегают учением Христа на тему почетных титулов и званий. Священнослужителей называют "отец", "батюшка", "падре", "патриарх". Слово "доктор" происходит от латинского "docere", "учить" и поэтому означает "учитель".
Научную степень доктора богословия можно получить не только в университетах - цитаделях христианской веры, но и в "чумном бараке безбожия". Но опять же, если в церкви проповедника представляют как доктора богословия, его слова обретают для слушателей особый вес. А ведь для этого нет никаких оснований! В словах необразованного дворника, исполненного Святым Духом, может быть больше истины, чем в речи иного титулованного краснобая.
Во взаимоотношениях людей в мире титулы и звания играют очень важную роль, и наше к этому отношение должно опираться на слова апостола Павла: "Отдавайте всякому должное: ...кому честь, честь" (Рим.13:7).
Но в Церкви во главе угла должны стоять слова Господа Иисуса: "... все же вы - братья" (Матф.23:8).

18 апреля

"Теперь мы видим (как бы) сквозь тусклое стекло..."
1Кор.13:12
Особенно отчетливо мы осознаем это, когда принимаем участие в вечере Господней, вспоминая, как Он умер за нас. "Мы видим как бы сквозь тусклое стекло".
Кажется, что нас разделяет какая-то завеса. По одну ее сторону стоим мы, далекие от совершенства создания, по другую же ее сторону - вся великая драма нашего искупления: Вифлеем, Гефсимания, Гаввафа, Голгофа, пустой гроб, вознесение Христа, Его место по правую руку Бога.
Мы осознаем, что там - что-то громадное, безбрежное, мы пытаемся постичь его сущность, но вскоре замечаем, насколько же слаб наш разум и черство наше сердце.
Мы пытаемся постичь, насколько велики были страдания Спасителя за наши грехи. Наш разум пытается осознать, что для Него значило быть покинутым Богом. Мы знаем, что Он прошел через все те муки, что предназначались нам во всей вечности. И все равно мы в отчаянии осознаем, что это лишь малая частица. Мы стоим у берега, непознанного океана!
Мы размышляем о любви, отдавшей лучшее, что было на небесах, за худшее, что было на земле. На глазах выступают слезы при мысли о том, что Бог послал Своего единственного Сына в джунгли греха искать и спасти погибших. Эта любовь непостижима, полностью познать мы ее не сможем никогда.
Мы поем о благодати Спасителя, ведь, будучи богат, Он обнищал ради нас, чтобы в Его нищете мы были богаты. От изумления у ангелов захватывает дух. Мы напрягаем зрение в надежде увидеть всю полноту этой благодати. Но напрасно. Из-за нашей близорукости мы видим очень и очень немного.
Мы знаем, что наше сердце должно сжиматься при мысли о Его жертве на Голгофе, но как часто мы взираем на это равнодушно!
Если бы мы ясно видели то, что скрыто от нас завесой, никто бы не смог сдержать слез. Но к своему стыду мы должны признаться, что:

Я сам не пойму, почему
Моя любовь к Тебе не растет
С каждым разом, когда размышляю о тайне
Твоей великой любви и великой жертвы,
О Агнец, прекрасный и нежный!

Мы подобны ученикам на дороге в Еммаус, наши глаза ослеплены. Но мы с нетерпением ждем того времени, когда эта завеса исчезнет, когда наше зрение станет острее и мы сможем увидеть это повергающее в трепет значение ломимого хлеба и льющегося вина.

19 апреля

"Это написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную"
1Иоан.5:13
Многие из нас будут вечно благодарны Богу за этот стих, ведь он учит, что наша уверенность в спасении основывается прежде всего на Слове Божьем, а не на наших чувствах. Библия была написана помимо всего прочего еще и для того, чтобы те, кто верует во имя Сына, знали, что у них есть вечная жизнь.
Мы должны быть благодарны за то, что наша уверенность в спасении никак не зависит от наших чувств, меняющихся день ото дня. "Бог не требует, чтобы мы постоянно парили над землей от счастья, но обращает наш взор на Иисуса, на Слово". Когда Мартина Лютера однажды спросили, чувствует ли он, что его грехи прощены, он ответил: "Нет, но я уверен в том так же, как и в том, что на небесах есть Бог. Ведь чувства изменчивы и обманчивы, и верить можно лишь слову Божьему, а оно мне ручается в этом". К. Скоуфилд напоминает нам, что "оправдание - это изменение во взгляде Бога на человека, а не в нервной системе верующего".
Х. А. Айронсайд говорил: "Я знаю, что я спасен, совсем не потому, что чувствую себя счастливым, но я чувствую себя счастливым, потому что знаю, что я спасен". А то, что он спасен, он прочел в Слове Божьем.
Когда мы читаем, что Дух Божий свидетельствует духу нашему, что мы - дети Божии (Рим.8:16), нам не следует забывать, что Дух свидетельствует нам прежде всего через Писания. Так, например, в Евангелии от Иоанна 6:47 мы читаем: "Верующий в Меня имеет жизнь вечную". Мы знаем, что уверовали во Христа как единственного, кто может спасти нас.
Поэтому через этот стих Дух Божий свидетельствует нам о том, что мы - дети Божии.
Нашу уверенность мы можем черпать также и из других источников.
Мы знаем, что спасены, потому что мы любим братьев; потому что мы ненавидим грех и стараемся поступать праведно; потому что мы любим Слово Божье; потому что у нас есть тяга к молитве.
Тем не менее главное, что дает нам эту уверенность, что питает ее и укрепляет, - это Слово Божье, которому во всей вселенной нет равных по надежности и верности. Джордж Каттинг сказал: "Кровь дает нам спасение, которое наше навеки; Слово же дарит нам в этом уверенность".

20 апреля

"Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатью"
Рим.11:6
Если уже в начале своей христианской жизни верующий крепконакрепко усвоит учение Библии о благодати, то это поможет ему позже избежать многих проблем. Очень важно понять, что спасение дается даром, по благодати Божьей, и дается оно тем, кто своими делами заслужил самое суровое наказание, а отнюдь не вечное счастье. Нет ничего, что бы человек мог предложить в плату за вечную жизнь. Она дается лишь тем, кто забывает свои заслуги и всю надежду возлагает лишь на заслуги Спасителя.
Когда мы осознаем, что спасение лишь по благодати, тогда наша уверенность становится непоколебимой. Мы твердо знаем, что спасены.
Если бы наше спасение хотя бы в малейшей мере зависело от нас самих, от наших ничтожных достижений, мы жили бы в постоянной неуверенности. Мы бы мучились вопросом, достаточно ли добрых дел мы совершили, то ли мы вообще делаем, что нужно. Но если все, что необходимо для нашего спасения, совершил Христос, то все наши сомнения исчезают.
Это же относится и к вопросу, можно ли потерять спасение. Если бы все зависело от нашей личной способности все вынести и выдержать, то сегодня мы могли бы быть спасены, а завтра погибнуть. Но так как мы - в руке Спасителя, под Его защитой, мы можем с радостной уверенностью утверждать, что мы находимся в полной безопасности.
Среди живущих под благодатью нет беспомощных заложников греха.
Грех господствует над теми, кто под законом, ведь в законе можно почерпнуть знание о том, что нужно делать, но отнюдь не силы для воплощения этого на практике. Благодать же дает человеку оправдание в глазах Бога, учит его жить достойно своего призвания, через живущего в нем Святого Духа дает ему для этого силы и вознаграждает его за совершенное.
Под благодатью служение становится радостью и честью, а не скучной обузой. Верующим движет любовь, а не страх. Мысль о том, что пришлось перенести Спасителю, чтобы мы могли обрести спасение, побуждает спасенного грешника преданно и от всего сердца служить Ему.
Благодать обогащает жизнь, дарит нам гимны благодарности, поклонения, хвалы и славословия. Мы знаем, кто наш Спаситель, насколько мы грешны и по нашей природе, и по нашим делам, мы знаем, что Он для нас сделал, и наши сердца переполняются любовью к Нему и преклонением.
Ничто не сравнится с Божьей благодатью. Она - прекрасный бриллиант в Его венце. Познайте истину о суверенной благодати Бога, и она изменит всю вашу жизнь.

21 апреля

"Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его"
Лук.6:40
В этой главе Господь Иисус напоминает 12-ти, что, став наставниками, им не следует ожидать, что в духовной жизни их ученики поднимутся выше духовного уровня своих учителей. Другими словами, сфера нашего положительного влияния ограничена тем, какие мы есть сами. О. Л. Кларк сказал: Нельзя научить тому, чего ты сам не знаешь. Нельзя привести туда, где ты сам не бываешь.
Чтобы подчеркнуть эту истину, Спаситель рассказал историю о сучке и бревне. Мимо гумна идет человек. Вдруг порыв ветра вздымает мякину и одна соринка попадает в глаз прохожего. Он яростно начинает этот глаз тереть, оттягивает нижнее веко, пробует так и этак, безропотно следуя всем советам, что дают собравшиеся вокруг него доброжелатели. Но тут появляюсь я с торчащим из глаза бревном и говорю: "О мой дорогой друг!
Позволь помочь тебе убрать соринку из глаза!" Склонив голову набок и презрительно прищурив здоровый глаз, он ответит: "А тебе не кажется, что сначала тебе надо было бы вытащить бревно из собственного глаза?" Ну конечно же! Как я могу помочь кому-либо, кто увяз по колено в болоте какого-то греха, если я сам по горло погряз в этом же болоте? Я не могу требовать от людей послушания какому-нибудь ясному требованию Писания прежде, чем сам начну его исполнять. Я не имею права разглагольствовать о том, где я сам терплю одно духовное поражение за другим.
Когда мой ученик достиг совершенства, когда процесс его обучения завершен, мне не следует ожидать, что его духовный уровень будет хотя бы на сантиметр выше моего. Он может достичь одного со мною уровня, но вести его выше я уже не в состоянии.
Все вышесказанное еще раз подчеркивает, насколько важно обращать внимание на самого себя. Ведь наше служение - это служение прежде всего нашего характера. То, что внутри, намного важнее того, что снаружи. Мы можем быть красноречивы, умны и находчивы, но если мы сами в чем-то непослушны Богу, если пренебрегаем добрым и упрямо цепляемся за злое, то уподобимся слепцу, указывающему путь другим слепцам.

22 апреля

"Если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься"
Рим.10:9
В этом стихе в сжатой форме изложены две основополагающие истины, которые падшему человеку так трудно принять - воплощение и воскресение. Никто не может обрести спасение, не приняв эти два учения и все то, что из них вытекает.
Во-первых, мы должны во всеуслышание исповедовать Иисуса Господом, то есть, что Родившийся в Вифлееме был никто иной, как Бог, явленный во плоти. Божественность Иисуса - один из ключевых элементов плана спасения.
Во-вторых, всем своим сердцем мы должны веровать, что Бог воскресил Его из мертвых. Здесь имеется в виду не только сам факт Его воскресения, но и то, что Он умер на кресте за нас. Он принял на Себя наказание, которое мы заслужили за свои грехи. На Нем был гнев Божий, хотя именно мы должны были бы быть под этим гневом во всей вечности. На третий же день Бог воскресил Его из мертвых, показав тем самым, что Он был удовлетворен жертвою Христа за наши грехи.
Библия говорит, что, когда мы принимаем Его как Господа и Спасителя, мы спасены.
У кого-нибудь может возникнуть вопрос: "Почему сначала идет исповедание и лишь потом вера? Ведь прежде чем исповедовать, мы должны уверовать".
В 9-м стихе Павел делает особое ударение прежде всего на факте воплощения и воскресения, и ставит он их в хронологическом порядке: сначала было воплощение, а через 33 года - воскресение.
В следующем стихе он ставит веру перед исповеданием: "Сердцем веруют к праведности, а устами исповедуют ко спасению". Именно в таком порядке следуют события, когда человек рождается свыше. Сначала он уверовал во Спасителя и получил оправдание. Потом он идет к другим исповедовать спасение, которое он уже обрел. Слова этого стиха безыскусственно просты, но в них - свежесть и благоухание вечной жизни.

23 апреля

"Итак, выйдем к Нему за стан, нося Его поругание"
Евр.13:13
Этот стих говорит нам сначала о том, что место сбора всех христиан - у ног Христа. Не деноминация и не церковь, не здание и не великий проповедник должны быть центром нашей духовной жизни, только Он.
"Соберите ко Мне святых Моих, вступивших в завет со Мною при жертве" (Пс.49:5).
Второй урок: для того, чтобы прийти к Нему, мы должны покинуть стан. Под станом здесь подразумевается "вся система земных религий, скроенная по меркам падшего человечества". Эта система никогда не признает за Христом права занять место, принадлежащее Ему во всей вечности. Сегодня под именем христианства часто скрывается чудовище язычества, надевшее личинку праведности, но изгнавшее Бога из сердца.
Христа здесь нет, и мы тоже должны покинуть этот стан.
Дальше мы читаем о том, что нам придется совсем не сладко, когда мы выйдем ко Христу за стан. Выбирая, к какой церкви нам принадлежать, мы должны думать не о том, престижно это или нет, как посмотрят на это соседи, друзья, родственники или коллеги.
Чем ближе мы ко Христу, тем вероятнее, что мы будем нести и Его поругание. Готовы ли мы заплатить эту цену?

Он позвал меня, Тот, Чьи одежды пропитаны кровью.
Я узнал Его голос, Того, Кто за грех мой был распят.
Я не мог уж стоять, мое сердце горело любовью -
Я покинул тот стан, что отказал Ему в праве на царство.

В этом мире мы оба чужие - Господь мой и я.
Но даже если отвергнут, покинут меня и родные мои, и друзья,
Его близость подарит покой мне и мир.
Я войду в тот чертог, где готовится свадебный пир.

24 апреля

"Если кто разорит храм Божий, того покарает Бог, ибо храм Божий свят; а этот храм - вы"
1Кор.3:17
В этом стихе под храмом Божьим подразумевается прежде всего поместная церковь. Павел обращается не к каждому христианину отдельно, но ко всей церкви как единому целому, называя ее храмом Божьим.
Не подлежит сомнению, что каждый верующий - храм Святого Духа.
Об этом апостол говорит в 1-м Послании Коринфянам 6:19: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои?" Святой Божий Дух обитает в теле каждого чада Божия.
Но в нашем тексте речь идет прежде всего о поместной церкви, о собрании верующих. Павел говорит, что, если кто уничтожит церковь Божью, того уничтожит Бог. И "разорит", и "покарает" - перевод одного и того же слова, которое описывает уничтожение церкви как результат того, что она поддалась искушению оставить праведный образ жизни или же чистоту учения, в котором она должна была пребывать, и Божье возмездие для того, от кого это искушение исходило.
Этот стих предостерегает нас об опасности попыток внести разлад в жизнь церкви, ведь мы бы тогда вступили на путь к самоуничтожению.
Но как часто люди беспечно отмахиваются от этого предостережения!
Так, например, один из членов церкви видит, что не все его идеи получают единогласное одобрение собрания. Или же его отношения с другим братом становятся все более и более натянутыми. Вместо того, чтобы, опираясь на учение Писаний, разрешить конфликт, он начинает вербовать себе сторонников, и вскоре в церкви происходит раскол.
Или это может быть одна плотская христианка, распускающая о ком-то клевету и сплетни. Ее ядовитый язык не знает пощады, и вот уже в церкви царят ссоры, разногласия и неприязнь. Она не остановится до тех пор, пока не погубит эту некогда процветавшую общину.
Такие люди играют в опасную игру. Так просто это им с рук не сойдет.
Великий Бог вселенной обязательно покарает тех, кто разрушает Его церковь.
Здесь есть о чем задуматься всем любителям раздоров и расколов!

25 апреля

"Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте"
2Кор.2:14
Принято считать, что здесь в качестве примера Павел приводит военный парад армии-победительницы, возвращающейся из похода домой.
Во главе ее едет военачальник, наслаждающийся сладостью победы. За ним следом идет его ликующая армия. В самом конце процессии идут военнопленные, обреченные на истязания и, может быть, даже на смерть. Вдоль всего пути их следования расставлены курильницы, наполняющие воздух благоуханием. Но у разных людей, в зависимости от того, на чьей они стороне, этот аромат вызывает разные чувства. Для тех, кто верно следовал за главнокомандующим, он становится благоуханием победы. Для пленников же он служит предзнаменованием поражения и возмездия.
Путь слуги Господа во многом похож на эту картину. Господь всегда ведет его к триумфу. Хотя часто то, что происходит в нашей жизни, совсем на победу и не похоже, нам не следует забывать, что мы - на стороне Победителя.
Куда бы он ни шел, он всегда несет с собою благоухание Христа. Но не всем этот аромат в радость. Для тех, кто склонился перед Господом Иисусом, это аромат вечной жизни. Для тех же, кто Евангелие отверг, это запах смерти и уничтожения.
Но и то и другое несет Богу славу. Он прославлен в спасении покаявшихся, и не Он виновен в том, что кто-то отверг Благую Весть. Когда последние предстанут на суде перед великим Белым Престолом перед Христом, никто не сможет вину за их муки возложить на Бога. Они сами отвергли возможность обрести вечное спасение.
Чаще всего эффективность христианского служения мы оцениваем по количеству людей, нашедших путь ко Христу. Но, может быть, этот стих учит нас, что его можно оценивать и по количеству людей, которые, услышав ясно изложенное Евангелие, отвергли его, обрекая себя на муки в аду.
Но что бы не произошло, Бог будет прославлен. Для Него это будет прекрасным ароматом или благодати, как в первом случае, или же справедливости, как во втором.
Это необычайно важная и серьезная тема. Легкомысленно от нее отмахнуться было бы страшной ошибкой.

26 апреля

"Не умоешь ног моих вовек"
Иоан.13:8
Господь Иисус препоясался полотенцем, налил воду в умывальницу, собираясь вымыть ученикам ноги. Вот Он подходит к Петру и слышит: "Не умоешь ног моих вовек!" Почему? Почему Петр не захотел смиренно принять от Господа этот великодушный дар любви? Может быть, он чувствовал себя недостойным, слишком ничтожным, чтобы Сам Господь ему служил? Но нельзя исключить и возможность того, что Петр был слишком горд и независим.
Он не хотел ни от кого никаких услуг. Он не хотел зависеть от других, прося их о помощи и принимая ее.
Как много вот таких же гордых и независимых людей идет в ад! Они ищут пути и способы заслужить спасение, получить его в обмен на добрые дела, но принять его просто так, как подарок, они почитают ниже своего достоинства. Они не хотят быть в долгу перед Богом. Но тот, кто слишком горд, чтобы стать должником навеки, никогда не сможет стать христианином.
Здесь есть чему поучиться и христианам. Мы все встречали верующих, для которых отдавать доставляет огромную радость. Они всегда готовы прийти на помощь своим друзьям, соседям и родственникам. Такое отношение достойно самой высокой похвалы! Но нет ли на этом солнце пятен? Они не хотят брать. Они не хотят, чтобы кто-то что-то для них делал. Они научились щедро отдавать, но не умеют с благодарностью принимать. Они радуются, служа окружающим, но лишают других этой радости.
Павел с благодарностью принимал дары из Филипп. Выражая свою признательность за присланное, он писал: "Говорю это не потому, что я искал даяния; но ищу плода, умножающегося в пользу вашу" (Флп.4:17). Он думал прежде всего об их награде и лишь потом о своей нужде.
"Одно предание гласит, что в последние годы своей жизни епископ Уэсткотт часто повторял, что совершил огромную ошибку, всегда стараясь сделать для других все, что было в его силах, но отказывая им в праве сделать что-то для него. И теперь, оглядываясь на прожитые годы, он видел эту зияющую пустоту, заполнить которую было уже поздно. Он не позволил себе научиться с благодарностью принимать дары, за которые невозможно воздать" (Дж. О. Сандерс).
Один неизвестный поэт выразил эту мысль так:

Прекрасен, щедр, великодушен,
Кто из любви дает.
Но того, кто из любви умеет брать,
Я начал более щедрым почитать.

27 апреля

"Он... убеждал всех держаться Господа искренним сердцем"
Деян.11:23
Все чаще в среде христиан можно столкнуться с опасной тенденцией преклоняться перед звездами мира науки, закрывая глаза на то, что многие из них позорят имя Христа.
Один из них, например, - талантливый писатель, мастерски пользующийся примерами и иллюстрациями, прекрасный комментатор, умеющий раскрыть значение того или иного слова. Но он отрицает возможность непорочного зачатия, уверен, что в чудесах Господа не было ничего сверхъестественного. Он отвергает телесное воскресение Господа, и об Иисусе он говорит немного свысока, выискивая Ему место в длинном ряду героев мировой истории. Для него Он - всего лишь один из выдающихся деятелей истории человечества. В его словах хвалы кроется для Спасителя унижение. Этого человека просто невозможно назвать христианином.
Это невероятно, но многие верующие встанут на защиту такого ученого, ослепленные его талантами и достижениями. Они наперебой будут восхвалять силу его интеллекта и закрывать глаза на еретические высказывания о Христе. Он считается признанным авторитетом, его работы цитируются, все стремятся вращаться в тех же научных кругах, что и он.
Если же кто-то обвинит их в дружбе со врагом креста Христа, у них всегда наготове оправдания и отговорки, что, мол, во взглядах этого ученого нет ничего антихристианского. Нередко они сами осуждают верных учению Библии христиан за выступления против такого признанного авторитета.
Истинных же христиан должен охватывать гнев при виде того, как в храмах науки предают и унижают Спасителя. Здесь нет места компромиссам.
Мы не имеем права идти на уступки, когда речь идет о Личности Христа и о том, что Он совершил. Мы должны встать на защиту истины, чего бы нам это ни стоило.
Разве мямлили пророки в нерешительности, когда истина Божья была в опасности? Они были неистово преданы Господу и яростно набрасывались на любого, кто посмел бы усомниться или унизить Его.
Апостолы тоже в корне пресекали любую попытку лишить Господа Его славы. Преданность Христу они ставили выше уважения в среде ученых богословов.
Мученики предпочитали смерть отречению от Сына Божья. Похвала Бога для них была важнее похвалы людей.
Мы обязаны быть верны Господу Иисусу во всем и активно противодействовать всему тому и всем тем, кто отказывает Ему в Его законном праве занять престол превыше всех престолов.

28 апреля

"Слушайте, дети, наставление отца, и внимайте, чтобы научиться разуму"
Прит.4:1
В первых стихах 4-й главы книги Притчей Соломон пишет о том, как мудрый совет может и должен передаваться от одного поколения другому. Он рассказывает, как его отец учил его, и призывает своего сына внимательно прислушиваться к мудрым советам и наставлениям.
Знания о практической стороне жизни молодежь может получить от своих земных родителей. Что же касается духовной сферы, здесь у каждого молодого христианина должен быть духовный наставник, человек, к кому бы он мог прийти с вопросом, кому бы он мог довериться, кто бы мог поделиться с ним своим богатым опытом, чья искренность помогла бы ему одержать победу над грехом. Прекрасно, если этот труд могут нести родители. Если же нет, то обязательно нужно найти такого наставника "на стороне".
Опытные, зрелые верующие обладают большим запасом практических знаний и умений. Конечно же, в их жизни были и поражения, но из них они извлекли необходимые уроки и научились их избегать. Христиане с большим опытом часто видят те аспекты проблемы, о существовании которых молодежь и не подозревает. Они научились взвешенно мыслить и действовать и не бросаться в крайности.
Мудрые молодые тимофеи будут высоко ценить павлов, черпая из сокровищницы их мудрости и практических знаний и умений. Прежде чем что-то начинать, они посоветуются с теми, кто уже многое повидал, и это спасет их от многих грубых ошибок и унизительных промахов. Они не будут пренебрежительно отмахиваться от советов старших, но будут почитать тех, кто уже давно и небезуспешно ведет это сражение.
Но пожилые верующие, в свою очередь, не будут навязывать молодым свои поучения. Они знают, что от непрошеного совета толку не будет.
Они готовы поделиться знанием и опытом всегда, когда их об этом попросят.
Поэтому всякий раз, когда молодой христианин пытается победить похоть, размышляет о Божьей воле для своей жизни, занят вопросом воспитания детей, нуждается в помощи для приведения в порядок своих финансов, жаждет большей глубины в молитвенной жизни - с его стороны было бы мудро искать помощи у духовного наставника, кто бы мог принести свет Писания в темноту конкретной проблемы. Под седыми волосами часто скрывается кладезь мудрости, готовый утолить жажду всякого ищущего. Совсем не обязательно все познавать на личном опыте, если можно воспользоваться знаниями и опытом других.

29 апреля

"Вера же есть осуществление ожидаемого и уверенность в невидимом"
Евр.11:1
Вера - это безоговорочное доверие Слову Божьему. Это уверенность в том, что на Бога можно положиться. Это убежденность, что все, что говорит Бог, является истиной, и все, что Он обещает, обязательно сбудется.
Вера имеет дело прежде всего с тем, что еще только будет ("ожидаемое") и тем, что невидимо.
Витьер сказал, что "свой следующий шаг вера делает в кажущуюся пустоту, только чтобы обнаружить там скалу". Но так ли это? Вера - не прыжок в пустоту. Ей необходимы неоспоримые свидетельства, и их она находит в Слове Божьем.
Некоторые люди заблуждаются, считая, что, если просто очень сильно во что-то верить, эта когда-нибудь сбудется. Но это легковерность, а не вера. Веры не может быть без откровения Бога, на которое она могла бы опереться, обещания Бога, где бы она могла найти поддержку.
Все, что Бог обещает, непременно сбывается. Все, что Бог предсказывает, обязательно происходит. Другими словами, вера привносит будущее в настоящее и делает невидимое видимым.
Мы можем смело доверять Богу. Господь не может лгать, Он не будет обманывать, Его нельзя обмануть. Верить Богу во всем - самое разумное, что может сделать здравомыслящий человек. Что может быть благоразумнее доверия, питаемого творением по отношению к своему Творцу?
Вера переступает границы возможного и вступает в мир невозможного. Кто-то сказал: "Вера начинается там, где заканчивается возможное.
Если это возможно, то в нем нет места для славы Бога. Если же это невозможно, то это может произойти".

Вера, могучая вера, на Бога взирающая,
Улыбнется, услышав: "Это ведь невозможно!"
Слово Бога правдиво, верно, абсолютно надежно,
Все, что Он обещал, все исполнится в срок!

Необходимо отметить, что жить верою совсем не значит жить, не встречая трудностей и проблем. Бог пропускает нашу веру через горнило испытаний и бедствий, чтобы посмотреть, искренна ли она (1Пет.1:7).
Часто исполнение Его обещаний нам приходится ждать долгие годы, а иногда мы можем увидеть это лишь по ту сторону вечности. Но трудности - это дрожжи, на которых подходит тесто веры.
"Без веры угодить Богу невозможно" (Евр.11:6). Отказываясь верить Богу, мы тем самым утверждаем, что Он лжец (1Иоан.5:10), а как может угодить Творцу тот, кто называет Его лжецом?

30 апреля

"Если любите Меня, соблюдите Мои заповеди"
Иоан.14:15
Заповеди? В Новом Завете? Для многих слово "заповеди" ассоциируется с понятием "законничество". Но эти слова далеко не синонимы.
Никто не говорил о заповедях чаще Господа Иисуса, и никто не был более последовательным противником законничества, чем Он.
Что такое законничество? Хотя в Новом Завете этого слова нет, оно обозначает непрестанные попытки человека заслужить Божье благорасположение. Через соблюдение законов он пытается обрести оправдание или же освящение. Это то, что это слово значит на самом деле.
Сегодня это слово иногда употребляется в более широком смысле, для обозначения строгих моральных требований. Всякая попытка наложить запрет на какие-то формы поведения получает клеймо "законничества".
Это слово стало битой, отсылающей обратно в поле любой запрет, любое моральное табу.
Как же христианину оградить себя от опасностей этого "псевдозаконничества"?
Не подлежит сомнению, что христианин уже не под законом, но это совсем не значит, что он живет без закона. Он должен жить по закону Христа, поступая не так, как ему самому хочется, но так, как хочет этого Господь.
Не стоит забывать, что в Новом Завете есть очень много заповедей, немалая доля которых - недвусмысленные запреты. Различие заключается в том, что эти заповеди даны отнюдь не как законы, за нарушение которых грозит наказание. Они даны как наставления в праведности для народа Божьего.
Опять же, многое разрешено христианину, но не все полезно. Многое ему позволено, но ничто не должно обладать им (1Кор.6:12).
Бывает так, что, хотя верующий и не делает ничего запрещенного, что-то в его поведении может послужить для других камнем преткновения. В таком случае он должен прекратить это делать.
То, что кто-то навешивает на запрет ярлык "законничества", совсем не значит, что этот запрет плох.
Слово "пуританский" часто звучит как негативная характеристика определенных правил поведения, но на самом деле поведение пуритан служило прославлению Христа намного больше, чем поведение их критиков.
Очень часто, когда устоявшиеся моральные нормы вдруг начинают клеймить как "законнические", это верный знак того, что христиане снисходительнее начинают относиться ко греху, все дальше уходя от моральных устоев Библии. Они наивно полагают, что, закидав грязью "правдозаконников" и пуритан, они сами станут чище.
В безопасности будет тот, кто старается как можно ближе держаться учения Писания, а не тот, кто попытается проверить, насколько близко можно подойти к краю пропасти.

МАЙ

Оглавление

1 мая
2 мая
3 мая
4 мая
5 мая
6 мая
7 мая
8 мая
9 мая
10 мая
11 мая
12 мая
13 мая
14 мая
15 мая
16 мая
17 мая
18 мая
19 мая
20 мая
21 мая
22 мая
23 мая
24 мая
25 мая
26 мая
27 мая
28 мая
29 мая
30 мая
31 мая

1 мая

"Если чего попросите во имя Мое, Я то сделаю"
Иоан.14:14
Бог отвечает на молитвы. Он отвечает на них именно так, как это сделали бы мы, обладай мы беспредельной мудростью, любовью и властью.
Иногда Он дает нам то, что мы хотим, иногда что-то лучшее, но всегда то, что нам нужно. Иногда Он отвечает на наши молитвы быстро, иногда учит нас терпеливо ждать.

Бог отвечает на молитвы; иногда, когда сердца слабеют,
Он дает им именно то, чего они жаждут.
Но часто вере приходится учиться ждать в полном покое
И доверять молчанию Бога, когда Он не может говорить.
Ибо Он, Чье имя любовь, всегда дает самое лучшее.
Звезды могут потухнуть, и горы тоже не вечны,
Но Бог верен: все, что Он обещал, Он исполнит.

За словами обещания дать просимое ("если чего попросите"), следует условие ("во имя Мое"). Молитвенные нужды всегда надо рассматривать в свете учения Писаний по этому вопросу.
Многое в молитве окутано тайной. Не на все вопросы мы найдем ответы. Можно придумать множество "почему" и "зачем", но большая их часть будет далеко не назидательна. Давайте же будем больше молиться, и увидим, как Бог отвечает на один вопрос за другим. Архиепископ Тэмпл однажды сказал: "Когда я молюсь, происходит множество случайных совпадений. Когда же молитвы нет, случайных совпадений тоже нет".
Когда мы молимся Богу во имя Господа Иисуса, то это как если бы Он Сам просит Отца. Именно это придает нашей молитве значимость и силу.
И именно поэтому мы никогда не стоим ко всемогуществу так близко, как во время молитвы. Мы, конечно же, никогда не будем всемогущи, даже в вечности, Но когда мы молимся во имя Иисуса, в наших руках - огромная власть.
Чем больше наша внутренняя потребность, тем горячее и действеннее наши молитвы. А значит, чем больше наша зависимость от Господа, тем эффективней будет наша молитвенная жизнь.
Когда мы молимся, происходят вещи, которые невозможно назвать простым совпадением или случайностью. Жизнь наша до краев наполнена сверхъестественным. Она сияет и "лучится" Святым Духом. Когда мы прикасаемся к жизни других, им передается Божья искра.
Мы должны походить на одного святого, сказавшего: "Свое влияние я измеряю числом тех, кто нуждается в моих молитвах, и тех, кто молится обо мне".

2 мая

"И ходил Иисус по всей Галилее, уча в синагогах их, и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях"
Матф.4:23
В среде христиан снова и снова встает вопрос о разумном распределении сил между евангелизацией и благотворительной деятельностью. Их часто критикуют за то, что они слишком много внимания уделяют потребностям души, забывая о нуждах тела. Другими словами, они выделяют слишком мало времени, чтобы кормить голодных, одевать раздетых, обучать неграмотных.
Никто не имеет права осуждать подобного рода деятельность. Сам Господь Иисус заботился о физических потребностях людей, этому Он учил и Своих учеников. На протяжении веков христиане были в первых рядах творящих милосердие.
Но как и во многих других областях жизни, здесь встает вопрос о приоритетах. Что важнее: временное или вечное? Если оценивать все с этой точки зрения, то нет ничего важнее Евангелия. Именно это хотел подчеркнуть Иисус, когда Он сказал: "Вот дело Божие, чтобы вы верили".
Сначала идет наставление, и лишь затем благотворительность. Очень часто социальные проблемы людей уходят корнями в лжерелигию.
Например, есть люди, которые лучше умрут с голода, но не заколют корову, так как они верят, что в ней может жить душа умершего родственника. Когда другие страны посылают им огромные баржи с зерном, большая часть этого зерна достается не людям, а крысам, потому что ни у кого не поднимается рука убить крысу. Люди гибнут в кандалах лжерелигии, и лишь Христос может разрешить их проблемы.
В попытках найти необходимое равновесие между евангелизацией и благотворительностью кроется опасность, что миска супа может вытеснить Благую Весть. Многие христианские организации познали на личном опыте, как хорошее становится врагом лучшего.
Христиане должны участвовать в жизни общества, но некоторые формы общественной деятельности находятся под большим вопросом, если не под прямым запретом. Христианин не имеет права участвовать в революционных попытках свергнуть правительство. Вряд ли он должен пытаться исправить социальную несправедливость политическими мерами. Этого не делали ни Господь, ни апостолы. Распространяя Евангелие, можно достичь большего, чем изменяя законы.
Христианину, оставившему все, чтобы следовать за Христом, имеющему щедрое сердце и щедрую руку, помогающему всякому, кто действительно в этом нуждается, не стоит тревожиться из-за своей мнимой социальной инертности.

3 мая

"Сеющий в плоть свою от плоти пожнет тление"
Гал.6:8
Никто не может согрешить и остаться безнаказанным. Всякий грех влечет за собой последствия, и очень горькие. Даже если в начале грех кажется безобидным котенком, то вскоре он начинает пожирать подобно беспощадному льву.
О мнимом очаровании греха мы слышим на каждом углу. Но очень редко кто-нибудь говорит об обратной стороне медали. Немногие решаются рассказать о своем падении и следующем за ним отчаянии.
Именно этому посвятил свое эссе один из самых талантливых писателей Ирландии. Он рассказал о том, что однажды, вступив на путь противоестественного порока извращения, он уже не мог остановиться, пока не запутался в сетях судебных разбирательств и не очутился в тюрьме.
"Боги одарили меня очень щедро. У меня был гений, громкое имя, высокое положение в обществе, острый и смелый ум. Я превратил искусство в философию, а философию в искусство; я изменял мнение людей и цвет вещей; люди приходили в изумление от всего, что я говорил или делал...
Лишь искусство было для меня реальностью, жизнь же сама - лишь выдумкой. Я пробудил воображение моего века, так что он стал создавать вокруг меня мифы и легенды. Смысл всех систем я выражал одной фразой, все сущее - одной эпиграммой.
Но рядом с этим в моей жизни было и совсем другое. Я позволил завлечь меня в сети долгой, бездумной и сладострастной праздности. Я забавлялся своей ролью донжуана, денди, светского льва. Я окружил себя заурядными характерами и недалекими умами. Я без оглядки разбазаривал свой гений; зрелище бездумно растрачиваемой молодости доставляло мне удивительную радость. Мне наскучило быть на вершине; в поисках новых впечатлений я преднамеренно спускался в бездну. Извращенность стала в области страсти для меня тем, чем был парадокс в области мысли. Желание в конце концов стало болезнью, или безумием, или тем и другим вместе. Я начал небрежно относиться к жизни других. Я брал все, что мне нравилось, тогда, когда мне нравилось, а потом уходил, не оглядываясь. Я забыл, что даже самый ничтожный поступок или созидает, или разрушает нашу личность и что нет ничего тайного, что однажды не стало бы явным... В конце этого пути меня ждали кошмарный позор и бесчестие".
Это эссе, где он описывает пережитое, получило красноречивое название "De Profundis" - "Из бездны".

4 мая

"Есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти"
Прит.14:12
Дважды говорит книга Притч (14:12 и 16:25), что нельзя полагаться на суждения человека о том, что правильно и что нет. То, что ему кажется правильным, ведет к катастрофе и смерти.
Во время второй мировой войны командование американским военным флотом наглядно показало это своим авиаторам. Главной целью проведенного ими эксперимента было доказать, что если на большой высоте пилоты не будут пользоваться кислородными масками, то уже не смогут быть уверенными в правильности своих расчетов. Один из летчиков должен был войти в декомпрессионную камеру и сесть за стол, на котором лежал листок с математическими задачами. Для имитации большой высоты из камеры начали откачивать кислород. Когда воздух в ней стал очень разреженным, летчику приказали начать решать задачи, сообщив, что найти правильное решение не удалось еще никому.
Быстро и уверенно летчик производил расчеты, ничуть не сомневаясь, что уж он-то возьмет верх над этой системой. Задачи были легкими, высокая оценка ему, казалось бы, была уже обеспечена. В этом у него не было ни тени сомнения.
Но когда он, покинув камеру, сдал свою работу на проверку, то увидел, что недостаточное снабжение кислородом повлияло на его способность решать задачи. А это значит, что, летая на большой высоте без кислородной маски, он будет не в состоянии принимать правильные решения и катастрофа будет неизбежна.
Грех свел на нет способность человека правильно разбираться в вещах.
Он часто пребывает в полной уверенности, что, стараясь поступать как можно лучше, он обязательно попадет на небеса. Если же вы скажете ему, что еще никто не получил спасение в обмен на добрые дела, он будет считать себя первым, кто возьмет верх над этой системой. Он уверен, что Бог никогда не закроет перед ним ворота рая.
Но он ошибается, и, продолжая жить в разреженной духовной атмосфере, он неминуемо погибнет. В безопасности он будет лишь тогда, когда начнет доверять не собственным суждениям и умозаключениям, а Слову Божьему, когда покается в своих грехах и примет Господа Иисуса как своего личного Спасителя и Господа. Слово Божие есть истина, поэтому все, кто верит ему, могут быть уверены, что идут по правильному пути.

5 мая

"...Исав за одну снедь отказался от своего первородства"
Евр.12:16
Очень часто бывает так, что в обмен на мимолетное удовлетворение нашего физического голода мы расстаемся с самым ценным, что есть в нашей жизни.
Именно так поступил и Исав. Он вернулся домой с поля усталый и голодный. Иаков же в это время варил суп из чечевицы. Когда Исав попросил у него тарелку "этого красного", Иаков ответил: "Ну конечно, я дам тебе немного супа, если ты продашь мне свое первородство".
Первородство в те времена было важной привилегией, принадлежавшей старшему сыну в семье. Его ценность заключалась в том, что после смерти отца именно его обладатель становился главой семьи или племени и получал двойную долю в наследстве.
Но в тот момент право первородства в глазах Исава не имело никакой цены. Что толку от первородства, если человек умирает от голода? Он не мог думать ни о чем, кроме еды, и за нее он был готов отдать все что угодно. Ради нескольких минут приятного чувства полного желудка он был готов отказаться от того, что бы имело непреходящую ценность. Он пошел на эту ужасную сделку!
Трагедии, подобные этой, происходят каждый день. Вот, например, христианин, долгие годы бывший образцом для подражания. У него есть прекрасная, любящая его семья, он пользуется большим уважением в церкви. К его словам прислушиваются, благословение Божье пребывает на его служении.
Но вдруг в его сердце загорается неистовая страсть. Пламя сексуального искушения буквально пожирает его. Ему кажется, что в мире нет ничего, что было бы важнее удовлетворения этого физического влечения. Он больше не хочет рассуждать здраво. Ради этого запрещенного альянса он готов пожертвовать всем.
И вот он делает этот безумный шаг. Честь Бога, его доброе имя, уважение семьи и друзей - все это в его глазах ничто по сравнению с мгновением страсти. "Он забывает свое стремление к праведности, отбрасывает радость общения с Богом, его душа погружается во мрак. В эту минуту его процветанию приходит конец. На свою голову он навлекает неиссякаемый поток бедствий, свое имя и свою религию он превращает в мишень для колкого сарказма многих поколений насмешников" (А. Макларен).
Говоря словами Писаний, он продает свое первородство за миску похлебки.

6 мая

"Доколе будешь ты печалиться о Сауле, которого Я отверг, чтобы он не был царем над Израилем?"
1Цар.16:1
В жизни каждого наступает момент, когда мы должны перестать печалиться о том, что у нас было, и продолжать работу с тем, что у нас есть.
Бог лишил Саула права быть царем Израиля. Его решение было окончательно и бесповоротно. Но Самуилу было трудно с этим примириться.
С Саулом он проработал много лет, и теперь ему было больно видеть крушение своих надежд. Он оплакивал то, что ушло безвозвратно. Бог же ему сказал: "Прекрати печалиться. Ступай и помажь на царство преемника Саула. Никто не может нарушить Моих планов. Я укажу тебе того, кто больше, чем Саул, достоин выйти на сцену истории Израиля".
Хочется думать, что Самуил не только сам усвоил эту истину, но научил ей и Давида, занявшего царский престол после Саула. Но как бы то ни было, Давид доказал однажды, что хорошо усвоил этот урок. Когда его ребенок умирал, он постился и плакал в надежде, что Бог пощадит малыша. Но когда младенец умер, он искупался, переоделся, пошел в дом Господень и молился там, потом поел. На все недоуменные вопросы он отвечал: "Теперь дитя умерло; зачем же мне поститься? Разве я могу возвратить его? Я пойду к нему, а оно не возвратится ко мне" (2Цар.12:23).
Нам, христианам, важно придерживаться этого принципа и в повседневной жизни, и в служении. Может случиться так, что нас лишат каких-то обязанностей в церкви и отдадут их другому. Мы горюем, что подошла к концу еще одна глава в книге нашего труда.
Может быть, прервалась долголетняя дружба или же союз, и в результате жизнь кажется пустой и серой. Или же мы горько разочаровались в человеке, бывшем нам когда-то очень дорогим. Мы оплакиваем разрыв сердечных отношений.
Может разбиться вдребезги мечта, согревавшая нам сердце много лет, и мы оплакиваем смерть благородного стремления или намерения.
В самой такой печали нет ничего плохого, но нельзя позволять ей длиться слишком долго, чтобы она не связывала нас по рукам и ногам, мешая нам жить сегодня достойно нашего призвания. Э. Стэнли Джоунс когда-то поставил перед собой цель научиться преодолевать боль потерь в течение одного часа. Для большинства из нас одного часа будет недостаточно, но и постоянно жить в неутешимой печали по тому, чего уже не вернуть, нам тоже нельзя.

7 мая

"Он печется о вас"
1Пет.5:7
В Библии мы найдем множество изумительных примеров того, как Бог заботится о Своем народе. Все сорок лет блуждания по пустыне израильтяне получали хлеб с неба (Исх.16:4), у них никогда не иссякали запасы воды (1Кор.10:4) и обувь их все время была, как новая (Втор.10:5).
В нашем странствовании по пустыне Бог тоже всегда рядом с нами.
Господь напоминает христианам, что о нас Он заботится еще больше, чем о птицах, цветах и животных. В качестве примера Он приводит ласточек.
Он дает им пищу (Матф.6:26). Ни одна из них не забыта у Бога (Лук.12:6). Ни одна из них не упадет на землю без Его воли (Матф.10: 31), или, как сказал Х. А. Айронсайд, "Бог присутствует на похоронах каждой ласточки". Мы же для Него дороже множества ласточек (Матф.10:31).
Если Он дарит полевым лилиям одеяния красивее, чем у Соломона, то нас Он будет одевать еще лучше их (Матф.6:30). Если Он заботится даже о том, чтобы у волов была еда, то стоит ли нам бояться нужды?
(1Кор.9:9).
Господь Иисус, будучи нашим Первосвященником, носит наши имена на плечах, как символ силы (Исх.28:15-21). Наши имена начертаны на Его ладонях (Ис.49:16), и это неизменно напоминает нам о гвоздях, пронзивших их на Голгофе за наши грехи.
Он знает число волос у нас на голове (Матф.10:30). Он исчисляет наши скитания и ведет в Своей книге счет нашим слезам (Пс.55:9).
Всякий, касающийся нас, касается зеницы Его ока (Зах.2:8). Никакое оружие, созданное против нас, не будет успешно (Ис.59:17).
В то время как язычники носят своих богов на плечах (Ис.46:7), наш Бог Сам носит Свой народ (Ис.46:4).
Он с нами, когда мы идем через воды реки и огонь (Ис.43:2). Он скорбит вместе с нами во всех наших скорбях (Ис.63:9).
Хранящий нас не спит и не дремлет (Пс.120:3-4). Кто-то назвал это качество божественной бессонницей.
Добрый Пастырь, отдавший за нас Свою жизнь, не пожалеет для нас ничего доброго (Иоан.10:11; Пс.83:12; Рим.8:32).
Он заботится о нас от начала года и до конца года (Втор.11:12). Он будет носить нас до старости (Ис.46:4). Он никогда нас не покинет, не оставит (Евр.13:5). Бог действительно печется о нас!

8 мая

"Я... отдам тебе хранимые во тьме сокровища"
Ис.45:2-3
Обещая Киру эти сокровища, Бог имел в виду материальные богатства стран тьмы, которые Кир вскоре покорит. Но я думаю, что мы имеем полное право истолковывать содержание этого стиха и в духовном смысле.
В беспросветной тьме нашей жизни скрыты сокровища, которые никогда не найти во днях, залитых солнечным светом.
Так, например, в самую темную ночь Бог может дать песни (Иов. 35:10), что никогда не были бы спеты, если бы в жизни совсем не было никаких испытаний. Вот почему поэт писал:

И много восторженных министрелей среди сынов света
Скажут о своих прекраснейших произведениях: "Эту музыку я услышал ночью".
И многие величественные гимны, наполняющие дом Отца,
Прозвучали в первый раз в темной каморке.

Нам никуда не скрыться от тьмы того, что Дж. Сюарт Холден называет "неразгаданными загадками жизни - бедствия, катастрофы, трагедии, врывающиеся в нашу жизнь, ни предугадать, ни предотвратить которые мы не в силах. Они набрасывают мрачную тень на нашу жизнь - печали, потери, разочарования, несправедливость, ошибки в оценке мотивов, клевета". Как часто они повергают нашу жизнь во тьму!
Мы все люди, и никто не избрал бы эту тьму добровольно, но тем не менее она может принести нам огромную пользу. Лэсли Уиверед писала: "Как и все, я обожаю солнечные высоты жизни, изобилующие здоровьем, счастьем и успехом, но в промозглой тьме страха и поражения я узнала о Боге и о себе намного больше, чем могла бы знать, купаясь в солнечных лучах. Ведь и во тьме хранятся сокровища. Эта тьма, хвала Богу, проходит. Но то, чему ты в ней научился, остается с тобой навсегда".

9 мая

"...Девочка, которая из земли Израильской"
4Цар.5:4
Для того, чтобы вершить во славу Бога великие дела, совсем не обязательно быть человеком знаменитым. Так, например, Библия иногда рассказывает нам о людях, покрывших себя неувядаемой славой, не упоминая даже их имен.
Вот трое воинов, принесших Давиду воду из Вифлеемского колодца (2Цар.23:13-17). Давид был так потрясен их преданностью, что не стал пить эту воду, а вылил ее как святое жертвоприношение. Но эти трое остались безымянными. Мы не знаем, как звали великую женщину из Сонама (4Цар.4:8-17), но она, построив горницу для Елисея, навсегда вошла в историю.
По совету безымянной еврейской девочки Нееман, чтобы исцелиться от проказы, пошел к Елисею (4Цар.5:3-14). Бог знает ее имя, и это самое главное.
Кто была эта женщина, возливавшая миро на голову Иисуса? (Матф.26:6-13). Матфей не упоминает ее имени, но Господь сказал, что слава о ней будет жить в веках: "Истинно говорю вам: где ни будет проповедано Евангелие это во всем мире, сказано будет в память ее и о том, что она сделала" (ст.13).
Бедная вдова, положившая в сокровищницу две монеты, тоже одна из "безымянных Божьих" (Лук.21:2). Она являет собой пример того, как удивительно много можно сделать для Бога, если не тревожиться, кому достанется эта слава.
А этот парнишка, отдавший Господу свои пять хлебов и две рыбы, на чьих глазах Он накормил ими 5000 мужчин и множество женщин и детей! (Иоан.8:9). Мы не знаем, как его звали, но его поступок никогда не будет забыт.
И, наконец, последний пример. Для сбора пожертвований для святых в Иерусалиме вместе с Титом Павел посылает в Коринф еще двух братьев. Он не называет их имен, но превозносит как посланников церкви и славу для Христа (2Кор.8:23).
Смотря на безымянные могилы на сельском кладбище, Грей писал:

Как много есть цветов, неприметных для взгляда,
Но воздух напоен их восхитительно чудным ароматом.

Но для Бога ничто не остается незамеченным. Он знает всех Своих "неизвестных" служителей по именам, и Он наградит их с щедростью, достойной Его Самого.

10 мая

"...Нам не безызвестны его умыслы"
2Кор.2:11
Для христиан немаловажно знать, какими приемами пользуется их враг, дьявол. Иначе ему будет легче нас обмануть.
Мы должны помнить, что он - лжец и был таковым с самого начала. В сущности, он отец лжи (Иоан.8:44). Он лгал Еве, выставляя Бога в ложном свете; этим он продолжает заниматься и по сей день.
Он - обманщик (Отк.20:10). К заблуждению он всегда примешивает немного истины. Он подражает и подделывает все, что исходит от Бога.
Он и сам является к людям как ангел света, и своих слуг посылает как служителей праведности (2Кор.11:14-15). Он вводит в заблуждение великими знамениями и лжечудесами (2Фес.2:9). Он развращает разум людей (2Кор.11:3).
Сатана - убийца и разрушитель (Иоан.8:44; 10:10). И его цель, и цель его демонов - разрушать. Исключения он не делает ни для кого. Он рыщет повсюду, подобно свирепому льву, ища, кого бы поглотить (1Пет.5:8). Он преследует народ Божий (Отк.2:10), но не щадит и своих рабов, уничтожая их через наркотики, демонизм, алкоголизм, сексуальную распущенность и другие пороки.
Он клевещет на братьев (Отк.12:10). Слово "дьявол" (греч. "диаболос") означает клеветник или обвинитель, и он полностью соответствует своему имени. Все те, кто клевещет на братьев, льют воду на мельницу дьявола.
Он сеет разочарование и уныние. Павел предостерегал коринфян, что, если они не простят оступившегося, но раскаявшегося в этом брата, этим может воспользоваться сатана и повергнуть его в "чрезмерную печаль" (2Кор.2:7-11).
Точно так же, как через Петра сатана пытался отговорить Христа идти на крест Голгофы (Мар.8:31-33), и сегодня он уговаривает христиан не брать на себя позора и страданий своего креста.
Излюбленное занятие лукавого - разделять и властвовать. Он старается посеять среди святых вражду и разногласия, зная, что "всякий дом, разделившийся сам в себе, не устоит". К сожалению, эти его попытки далеко не безуспешны.
Он ослепляет умы неверующих, "чтобы для них не воссиял свет благовествования о славе Христа" и они не обрели спасение (2Кор.4:4). Он ослепляет их развлечениями, лжерелигиями, промедлением и гордостью.
Он внушает им, что чувства стоят выше фактов, а мое "я" главнее Христа.
Наконец, нападки сатаны усиливаются сразу после наших больших духовных побед, когда опасность возгордиться особенно велика. Он выискивает в нашей обороне слабое место и обрушивается на него со всей яростью.
Лучшая защита от дьявола - жить в постоянном общении с Господом, облекшись в броню праведности и святого характера.

11 мая

"Моав от юности своей был в покое, сидел на дрожжах своих, и не был переливаем из сосуда в сосуд, и в плен не ходил; оттого оставался в нем вкус его, и запах его не изменялся"
Иер.48:11
Для того, чтобы показать, что беззаботная жизнь отнюдь не способствует формированию сильного характера, Иеремия обращается к искусству виноделия.
Когда вино бродит в бочонке или чане, вскоре на дне появляется осадок. Если вино застоится, в нем появляется неприятный привкус. Поэтому винодел переливает вино из одного сосуда в другой, очищая его от мути и примесей. Только тогда у вина будет приятный вкус, аромат и цвет.
В жизни Моава не было трудностей. Он не испытал ужаса плена. Он отгородился от всех бед, несчастий и лишений. В результате этого его жизнь стала унылой и бесцветной. В ней не было ни остроты, ни аромата.
Застой опасен не только для вина, он опасен и для нас. Лишь трудности, помехи, тревоги и сопротивление могут помочь нам очиститься от примесей, стать все более и более похожими на Христа.
Желание защитить себя от любых волнений прочно укоренилось во всех сердцах. Мы постоянно и неустанно строим гнездышко, которое укрывало бы нас от бурь. Но Бог хочет, чтобы мы научились во всем полагаться только на Него, и безжалостно разоряет все наши защитные сооружения.
В биографии Хадсона Тэйлора миссис Ховард Тэйлор писала: "В этой жизни, что стала благословением для всего мира, были и другие моменты (отличные от тех, когда на дне накапливался толстый слой осадка), где было и это "переливание из сосуда в сосуд", такое болезненное для нашего "ветхого человека", но приносившее в жизнь струю свежего чистого воздуха".
Лишь поняв, что Божественный Винодел хочет сделать из нашей жизни, мы отбрасываем всякую мысль о неповиновении или же сопротивлении Ему.

Он - Царь, Ему принадлежит право
Избирать и повелевать.
Доверься Ему, и будешь удивляться,
Как сильна Его рука и мудры пути.
Но лишь тогда, когда Он завершит Свой труд,
Ты познаешь благородство Его решений,
Вызывавших у тебя когда-то ненужный страх.

12 мая

"Когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих"
1Кор.1:21
Некоторые члены церкви Коринфа пытались сделать Евангелие привлекательным для интеллектуалов. Они очень много внимания уделяли мудрости этого мира и не могли не видеть, что некоторые аспекты христианства для мирских философов были неприемлемы.
Они не собирались оставлять веру, но хотели дать ей новое определение, которое бы могло быть принято в научных кругах.
Павел безжалостно обрушивается на их попытку повенчать мудрость мира с Божьей мудростью. Он слишком хорошо знал, что в погоне за признанием у интеллектуалов очень легко растерять духовную силу.
Давайте смотреть правде в лицо! В Евангелии есть то, что иудеи почитают оскорблением, а язычники глупостью.
И это еще не все: в своем большинстве христиане - совсем не те, кого бы мир назвал людьми мудрыми, могущественными или благородными.
Рано или поздно нам придется признать, что нам не место в рядах интеллигенции, что в глазах мира мы глупы, слабы, неблагородны, презираемы, что мы - ничто.
Разве не чудесно, что эту проповедь, которую многие почитают глупостью, Бог использует для спасения верующих? Что те, кого почитают ничем, нужны Богу для достижения Его целей? Избрав нас, простые и незамысловатые инструменты, Он затмевает всю пышность и вычурность этого мира, но в то же время лишает нас самих возможности присвоить себе славу и хвалу за успехи, которые по праву принадлежат лишь Ему одному.
Это совсем не значит, что научным исследованиям нет места в среде христианства. Но научный интерес должен идти рука об руку с глубокой духовностью, иначе он становится опасен. Если ученый ставит себя выше Слова Божьего и начинает утверждать, что, например, одни авторы Библии пользовались более достоверными источниками, чем другие, то он уже очень далеко отошел от истины Божьей. Когда же мы пытаемся добиться расположения подобных ученых мужей, мы беззащитны перед всеми их ересями. Придя в Коринф, Павел не стремился изумить его жителей перлами красноречия и мудрости. Он не хотел говорить с ними ни о чем, кроме как об Иисусе Христе и Его кресте. Он знал, что сила - в простой и незамысловатой проповеди Евангелия, а не в псевдоинтеллектуальных рассуждениях о заумных вопросах или надуманных проблемах.

13 мая

"А кто соблазнит одного из малых этих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине морской"
Матф.18:6
Чтобы утопить кого-нибудь, трудно найти более надежный и эффективный способ, чем этот. Ведь здесь речь идет не о ручной мельнице, но о большой, где жернов должен был вращать осел. Если на шею человека привязать такой жернов, то он утонет очень быстро.
Сначала нас может поразить страстность слов Спасителя. На грех соблазнения одного из Его малых Иисус обрушивается с необычной для Него горячностью и жесткостью. Что же может вызвать такой гнев?
Вот, например, служитель Евангелия, к которому нескончаемой чередой в поисках совета, помощи, поддержки, наставления идут люди.
Среди них и молодая девушка, запутавшаяся в сетях какого-нибудь сексуального греха. Она отчаянно нуждается в помощи. В ее глазах этот служитель - именно тот человек, кому можно довериться, кто может найти путь избавления. Но вместо этого он сам воспламеняется страстью, делает непристойные предложения и возвращает свою подопечную на тропу разврата. Она до глубины души потрясена его предательством, разочарована во всяких духовных поучениях. Вполне вероятно, что до конца своей жизни она так и останется духовной калекой.
Или же это может быть профессор в университете, который трудится не покладая рук, стремясь лишить студентов какой бы то ни было веры в Христа. Своими насмешками, псевдонаучными опровержениями и исправлениями он подрывает авторитет Писаний, искажает образ Господа.
Но камнем преткновения для молодого верующего может стать и поведение другого христианина. Этот последний преступает границу между свободой и вседозволенностью, начиная заниматься сомнительными делами. Молодой христианин начинает верить, что подобное поведение вполне приемлемо в христианской среде, и вскоре оставляет тропу праведности ради жизни по законам этого мира.
Эти слова Спасителя о том, насколько опасно способствовать этическому, моральному и духовному падению одного из Его малых, должны стать для нас серьезным предостережением. Уж лучше утонуть физически, чем захлебнуться в море вины, позора и раскаяния из-за того, что вовлек в грех одного из малых Господа.

14 мая

"...Пустословие и смехотворство не приличны вам"
Еф.5:4
Чрезмерная легкомысленность наших слов неизменно приводит к утечке духовной силы в нашем служении.
Стоя за кафедрой, проповедник говорит об очень важных и серьезных вопросах, о жизни и смерти, о времени и вечности. Его проповедь может быть прекрасной, но если в ней будет слишком много юмора, то в памяти слушателей останутся только шутки.
Очень часто впечатление, произведенное проповедью, сводится на нет легкомысленными разговорами после окончания собрания. В зале звучит призыв Евангелия, и вечность расправляет крылья над собранием. Но вот прозвучала заключительная молитва, и церковь заполняет гул болтовни.
Люди обсуждают футбольный матч или виды на урожай. Неудивительно, что Святой Дух опечален и что собрание не принесло никакого плода для Бога.
Пресвитеры, непрестанно отпускающие шуточки, не в состоянии серьезно повлиять на духовный мир молодых людей, ищущих у них поддержки. Они считают, что остроумие поможет им завоевать доверие молодежи, но на самом деле их подопечные не испытывают ничего, кроме разочарования.
Самая опасная форма смехотворства - так называемые "библейские каламбуры", когда стихи Писания цитируются не для того, чтобы изменить жизнь, а для того, чтобы вызвать взрыв смеха. Выискивая в Библии повод для каламбура, мы подрываем ее авторитет и в нашей собственной жизни, и в жизни наших слушателей.
Это совсем не значит, что верующий должен быть брюзгой и занудой, лишенным всякого чувства юмора. Но это значит, что он должен держать свой юмор под контролем, чтобы он не свел на нет воздействие его проповеди или свидетельства.
Киркегаард рассказывал об одном цирковом клоуне, бегавшем по городу и кричавшем, что горит установленный за городом цирковой шатер. Люди слышали его крики и покатывались со смеху. Он так долго строил из себя шута, что его уже никто не принимал всерьез.
В кабинете Чарльза Симеона висела фотография Генри Мартина, и где бы в комнате он ни находился, глаза Мартина были устремлены на него.
Он, казалось бы, говорил: "Относись к делу серьезно; не трать времени попусту". И Симеон отвечал ему: "Да, я буду относиться к делу серьезно, очень серьезно. Я не буду тратить времени понапрасну; ведь души погибают, и Иисус должен быть прославлен".

15 мая

"Не ропщите, как некоторые из них роптали и погибли от истребителя"
1Кор.10:10
Странствуя по пустыне, израильтяне непрестанно вздыхали, жаловались и возмущались. Они жаловались, что было мало воды. Они жаловались, что не было пищи. Они жаловались, что руководители хотя и были, но плохие. Когда Бог дал им манну с небес, она им очень быстро надоела, и они начали мечтать о луке, репчатом луке и чесноке Египта. Хотя в пустыне не было ни булочных, ни магазинов обуви, за все 40 лет израильтяне ни разу не остались без съестного и обувь их не изнашивалась. Но вместо слов благодарности Бог слышал от них одни лишь жалобы.
Люди с тех пор мало изменились. Как часто они жалуются на погоду: или слишком жарко, или слишком холодно, или слишком много дождей, или их слишком мало. Они жалуются на еду: то яблоки слишком кислые, то хлеб не очень поджаристый. Люди недовольны своей работой и зарплатой или же их отсутствием. Их раздражает, как другие одеваются, ходят, говорят. Они охают по поводу незначительных болей и недугов, мечтают быть повыше ростом, постройнее и покрасивее. Какими бы благами Бог их не осыпал, на устах у них вопрос: "Ну что Он для меня сделал?" Насколько же тяжело должно быть Богу иметь с нами дело. Он был настолько добр к нам, дав не только самое необходимое для жизни, но окружив нас роскошью, что была недоступна Его Сыну, когда Он ходил по этой земле. У нас есть вода, еда, дома, одежда. У нас есть зрение, слух, аппетит, память, есть очень много хорошего, что мы почитаем самим собой разумеющимся. Он охранял нас, направлял и поддерживал. Он дал нам самое прекрасное: вечную жизнь через веру в Иисуса Христа. И что же Он получает в знак благодарности? Бесконечные жалобы.
Один мой друг из Чикаго на вопрос: "Как дела?" отвечает: "Жаловаться было бы грех". Когда соблазн слезных жалоб слишком велик, я начинаю размышлять над этим ответом. Жаловаться - грех, и противоядие от него - слова благодарности. Когда мы вспоминаем все то, что сделал для нас Господь, мы осознаем, что для жалоб у нас нет никаких причин.

16 мая

"Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей"
1Иоан.2:15
В Новом Завете о мире говорится как о царстве, ведущем войну с Богом. В нем есть правитель - сатана, и все неверующие - его подданные. В это царство человека влекут похоть глаз, похоть плоти и житейская гордость. Это то общество, где человек пытается быть счастливым без Бога, где никто не желает слышать имя Христа. Глизон Л. Арчер писал, что мир - это "четко организованная система эгоизма, противления и вражды против Бога, характерная для человечества в его восстании против Творца".
В этом мире есть свои развлечения, политика, искусство, музыка, религия, стереотипы мышления и образ жизни. Он пытается заставить всех жить по его правилам и ненавидит тех, кто отказывается это делать.
Неудивительно, что он так ненавидит Господа Иисуса.
Христос умер, чтобы выкупить нас из этого рабства. Мир для нас сейчас распят, и мы для него распяты. Для христиан любить этот мир в любой из его форм равносильно измене. Более того, апостол Иоанн говорит, что всякий, любящий мир, становится врагом Бога.
Верующие чужды этому миру, но посланы в него, чтобы свидетельствовать против него, осуждать царящее в нем зло, проповедовать спасение от него через веру в Господа Иисуса Христа.
Христиане призваны жить, отделившись от мира.Раньше под злом этого мира понимали лишь танцы, театр, курение, алкоголь, карточные и азартные игры. На самом же деле это понятие намного шире. Многое из того, что показывают по телевидению, взывает к похоти глаз и похоти плоти. Гордыня - это тоже зло, будь это гордость научных званий и степеней, высоких доходов или громкого имени. Жизнь в роскоши - также в списке зол этого мира, что бы мы под этим ни понимали: роскошные дома, изысканные блюда, приковывающая к себе все взгляды одежда, драгоценности или же престижные машины. Сюда же относится и беззаботная, бездельная жизнь, где большая часть времени посвящается путешествиям и круизам, хождениям по магазинам и занятиям спортом. Честолюбивые планы для нас самих и наших детей, несмотря на наши попытки замаскировать их под дела духовные, тоже от этого мира. Наконец, секс вне брака - тоже одно из зол этого мира.
Чем ближе мы живем ко Спасителю, чем преданнее мы Ему, тем меньше будет у нас времени на мирские удовольствия и развлечения. С. Стэси Вудс сказал: "От мира мы отделены в той степени, в которой преданы Христу".

Мы на этой земле - лишь странники.
Наш дом - не в этом мире,
Что дал Тебе лишь могилу,
Но там, в сверкающей вышине, где центр всему - Ты,
Господь, когда Голгофский крест порвал все путы суеты.

17 мая

"Как бы ни проповедовали Христа, притворно или искренно, я и тому радуюсь и буду радоваться"
Флп.1:18
Очень часто в этой жизни нам приходится иметь дело с людьми, уверенными, что за пределами сферы их влияния нет и не может быть ничего хорошего. Это как если бы они обладали монополией на все самое прекрасное и совершенное, и им была бы противна даже мысль о том, что кто-то другой мог бы создать что-то подобное или же подняться до их уровня. Само выражение их лица говорит: "У меня все - супер, у тебя - так себе". Хотя для некоторых даже это кажется слишком великодушным.
Истина проповедуется лишь в их церкви. Вселенская Церковь растет в основном лишь благодаря их служению. Прислушиваться стоит лишь к их мнению. Они - самые умные и духовные, и вместе с ними умрет и мудрость.
Павлу такие взгляды были чужды. Он признавал, что и другие проповедуют Евангелие. Конечно, некоторые делали это из зависти, в надежде его позлить. Но он все равно хвалит их усилия по распространению Евангелия, все равно способен радоваться тому, что они проповедуют Христа.
В своей книге о посланиях Павла Дональд Гутри писал: "Для того, чтобы признать, что, помимо его самого, истина может избрать и другие каналы, любому независимому мыслителю необходимо особое мужество и благодать Божья".
Одна из отличительных черт любой секты та, что ее руководители претендуют на честь быть высшим и единственным авторитетом в вопросах веры и морали. Они требуют беспрекословного подчинения своим приказам, стремятся оградить своих последователей от любого соприкосновения с другими взглядами и мнениями.
В предисловии к английскому переводу Библии, носящему имя короля Якова, переводчики писали о "самодовольных братьях, делающих все всегда лишь по-своему, не признающих достойным внимания ничего, что не ими самими было создано, что было выковано не на их наковальне".
Из всего вышесказанного нам необходимо крепко-накрепко усвоить, что узколобость опасна, что мы должны быть готовы с радостью назвать добро добром, где бы мы его ни видели; что ни одна христианская церковь или деноминация не имеет права заявлять, что лишь они - истинные служители Бога или что они обладают монополией на истину.

18 мая

"...Он погрешил устами своими"
Пс.105:33
Когда, будучи в Кадесе, народ израильский возроптал из-за отсутствия воды, Бог сказал Моисею, что, когда он заговорит со скалою, из нее потечет вода. Но Моисею уже так надоело возиться с этими людьми, что он набросился на них с бранью: "Послушайте, непокорные, разве нам из этой скалы известь для вас воду?" И он дважды ударил по скале своим жезлом. Этими злыми словами и своим непослушанием Моисей представил Бога перед людьми в ложном свете. В результате он лишился почетного права ввести детей Израиля в землю обетованную (Чис.20:1-13).
Как легко ревностному христианину в общении с другими верующими потерять всякое терпение. Ведь достиг же он зрелости в вере, а им вечно, как младенцам, нужна нянька! Он постоянно пополняет свои знания, а они остаются невеждами.
Но ему необходимо хорошенько усвоить, что они все равно народ, любимый Богом, и Господь никому не позволит их оскорблять. Одно дело - проповедовать Слово Божье с такой страстью, что слушатели будут потрясены до глубины души. И совсем другое дело - жестоко бранить их, давая выход своему раздражению. Подобными речами человек сам лишает себя прекрасных наград от Господа.
Когда мы читаем список знаменитых людей, служивших Давиду (2Цар.23), в глаза сразу же бросается отсутствие одного имени. Имени Иоава, главнокомандующего армией Давида. Почему же его здесь нет?
Некоторые богословы предполагают, что это потому, что от меча Иоава погибли некоторые из друзей Давида. В этом звучит предостережение для тех, кто посмеет поднять меч бранных слов на людей Божьих.
Когда Иаков и Иоанн, "сыны громовы", хотели призвать на самарян огонь с неба, Иисус сказал им в ответ: "Не знаете, какого вы духа" (Лук.9:55). Этот Его упрек обращен и к нам, когда с необдуманными словами мы обращаемся к тем, кто принадлежит Ему не только по праву создания (как самаряне), но и по праву искупления.

19 мая

"... По истине есть суд Божий"
Рим.2:2
Во всей вселенной лишь Бог может быть поистине беспристрастным и справедливым судьей. Мы должны быть вечно благодарны Ему за то, что последнее слово во всем остается за Ним, а не за нами.
Земной судья просто не в состоянии вынести абсолютно правильный приговор, ведь он не может быть совершенно беспристрастным. На его решение может повлиять высокий пост подсудимого или его внешность.
Не последнюю роль может сыграть взятка или другие корыстные соображения. Он не может быть уверен, что свидетель не лжет. Или если не лжет, то не утаивает ли он правду. Или же, может быть, он эту правду искажает. Или же, наконец, он может совершенно искренне заблуждаться. Судья не в состоянии всегда знать мотивы людей, стоящих перед ним, - а ведь во многих случаях установить мотив очень важно. Полностью положиться нельзя даже на детектор лжи. Некоторые преступники иногда могут контролировать свои физиологические реакции на чувство вины.
Бог - судья непогрешимый. Он обладает абсолютным знанием о всех поступках, мыслях и мотивах. Он может судить и тайные помыслы. Он знает всю правду, от Него ничего невозможно утаить. Он судит всех нелицеприятно и беспристрастно. Он знает, какими умственными способностями наделен каждый из нас; люди слабоумные не могут нести за свои поступки ту же ответственность, что и все другие. Он знает, каковы моральные силы каждого, кому легче, а кому труднее устоять перед искушением. Он знает все возможности и привилегии, что есть у Его созданий, а также кто и в какой мере грешит против света. Он видит не только греховные дела, но и греховное безделие, грехи тайные и публичные скандалы.
Поэтому нам не стоит бояться, что язычника, никогда не слышавшего о Евангелии, постигнет незаслуженная кара. Или же что те, кто невинно страдал всю жизнь, так и останутся неотомщенными. Что жестокие тираны, процветавшие на этой земле, так и останутся безнаказанными.
Судья, восседающий на престоле, - Судья совершенный, безукоризненный, и Его суд будет по истине и поэтому тоже совершенный и безукоризненный.

20 мая

"Никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут. Но молодое вино должно вливать в мехи новые; тогда сбережется и то и другое"
Лук.5:37-38
Мехи, о которых здесь идет речь, изготавливали из шкуры животных.
Когда они были новые, они были эластичны и могли немного растягиваться. Старея же, они становились жесткими и негнущимися. Если в такие старые мехи налить новое вино, то стенки не смогут выдержать давления, образующегося при брожении вина, и мехи порвутся.
Иисус берет этот пример, чтобы проиллюстрировать столкновение между иудаизмом и христианством. Он говорит, что "устаревшие формы, обряды, традиции и ритуалы иудаизма были настолько закоснелы, что не могли вместить радость, бьющую через край энергию и богатство нового порядка".
Здесь же мы находим и примеры этого противостояния между новым вином и старыми мехами. Вот четверо друзей разбирают крышу дома, чтобы принести парализованного к Иисусу для исцеления (Лук.5:18-21).
Это был непривычный, никому раньше неведомый метод - новое вино.
Книжники же и фарисеи придираются к каждому Его слову и поступку (ст.21), они - старые мехи. Левий с готовностью откликнулся на призыв Иисуса, устроил пир, чтобы познакомить с Ним своих друзей (ст.27-29).
Это - новое вино. Но вот мы снова слышим недовольный ропот книжников и фарисеев (ст.30). Они - старые мехи.
Мы очень часто сталкиваемся с этим и в нашей повседневной жизни.
Чем толще и прочнее панцирь традиций и привычек, тем труднее нам приспосабливаться к переменам. Так, например, домохозяйка, выработавшая свой стиль мытья посуды, очень неохотно позволит неуклюжему чужаку возиться в ее раковине. Муж же, имеющий свои собственные представления о том, как необходимо вести машину, сходит с ума от беспокойства, когда за рулем сидит жена или дети.
Этот принцип очень важен и для нашей духовной жизни. Закоснелость опасна, наши сердца должны быть эластичны, чтобы вместить радость, бурление, энтузиазм христианской веры, даже если она принимает непривычную для нас форму и избирает нестандартные пути. Мы не хотим и не должны походить на фарисеев с их тяжеловесностью и холодным формализмом, критиковавших всех и все, сидя на обочине, когда Бог совершал великие дела.

21 мая

"Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода"
Иоан.12:24
Однажды греки обратились к Филиппу с просьбой: "Господин, мы хотим увидеть Иисуса!" Но почему они хотели его видеть? Может быть, они хотели, чтобы Он, популярный философ, поехал с ними в Афины?
Или же они стремились спасти Его от креста и смерти, казавшейся тогда уже неизбежной?
В ответ Иисус рассказал о великих законах урожая: чтобы принести плод, пшеничное зерно должно упасть в землю и умереть. Если бы Он хотел избежать смерти, Он бы жил один. В одиночестве Он бы наслаждался славою небес, ведь там не было бы спасенных грешников, кто мог бы разделить Его славу. Но если бы Он умер, Он бы проложил путь ко спасению, путь к вечной жизни для великого множества людей. Поэтому Он предпочел смерть комфортабельной жизни.
Т. Дж. Рэглэнд однажды сказал: "Из всех путей к успеху путь Христа - самый верный: стать пшеничным зерном, упасть в землю и умереть. Если мы не будем жертвовать планами на будущее, не будем рисковать деньгами и здоровьем, услышав призыв Христа начать служение, тогда мы будем всегда пребывать в одиночестве. Если же мы хотим приносить плод, то мы должны следовать примеру нашего благословенного Господа, став пшеничным зерном и умерев, чтобы родился колос".
Несколько лет назад я прочитал о группе миссионеров, неустанно трудившихся в Африке, но долгое время не видевших никакого плода своих усилий. В отчаянии они созвали конференцию, чтобы взывать к Богу в посте и молитве. Когда конференция уже подходила к концу, один из миссионеров сказал: "Я думаю, что благословение мы увидим только тогда, когда пшеничное зерно упадет в землю и умрет". Вскоре после этого этот миссионер заболел и умер. И тогда началась жатва - пришло предсказанное им благословение.
Сэмюэль Цвемер писал:

Не потеряв, ты не найдешь,
И без креста ты не спасешь;
Лишь то зерно несет нам плод
Что, в землю пав, тотчас умрет.

Там, где стоит с налитыми зернами колос,
Где хвалою Творцу вздымается радостный голос,
Там умерло семя пшеницы,
Там душа была чья-то распята;
Там кто-то в слезах и с молитвой
Сражение вел с легионами ада.

22 мая

"Перестаньте вы надеяться на человека, которого дыхание в ноздрях его: ибо что он значит?"
Ис.2:22
Когда мы позволяем мужчине или женщине занять в нашей жизни место, по праву принадлежащее лишь Богу, то горького разочарования нам не избежать. Мы скоро убедимся, что даже самые лучшие из людей все равно остаются лишь людьми. Они могут обладать самыми прекрасными качествами, но их ноги все равно из железа и глины. Это далеко не цинизм, как может показаться с первого взгляда. Это лишь трезвый взгляд на вещи.
Когда у ворот Иерусалима стоял враг, народ Иудеи надеялся, что Египет спасет его от порабощения. Исаия же сурово выговаривал им за то, что они искали помощи у людей, а не у Бога: "Вот, ты думаешь опереться на Египет, на эту трость надломленную, которая, если кто опрется на нее, войдет тому в руку и проколет ее! Таков фараон, царь Египетский, для всех, уповающих на него" (Ис.36:6). Позже, при похожих обстоятельствах, Иеремия сказал: "Проклят человек, который надеется на человека и плоть делает своей опорою, и которого сердце удаляется от Господа" (Иер.17:5).
Важность этого вопроса понимал и псалмопевец: "Лучше уповать на Господа, нежели надеяться на человека, лучше уповать на Господа, нежели надеяться на князей" (Пс.117:8,9). И опять: "Не надейтесь на князей, на сына человеческого, в котором нет спасения. Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (Пс.145:3,4).
Конечно, в какой-то мере мы должны доверять другим людям и надеяться на их поддержку. Кто может быть счастлив в браке, где нет взаимного уважения и доверия? Мы доверяем диагнозу врача и предписанному им курсу лечения. Мы доверяем написанному на этикетках консервных банок и коробок в продуктовых магазинах. В нашем обществе невозможно выжить, если никому и ничему не доверять.
Ситуация становится опасной, когда мы слишком много доверия возлагаем на людей, вместо того чтобы доверять Богу, когда на престол, на котором должен восседать Творец, мы усаживаем творение. Никому нельзя позволять занять место, принадлежащее Богу, идет ли речь о наших привязанностях, наших надеждах и планах; никто не имеет права узурпировать хотя бы малую часть Его прав и привилегий в нашей жизни - иначе мы неизбежно и очень горько разочаруемся в этом человеке. На собственном опыте мы убедимся, что на человека ни полагаться, ни надеяться не стоит.

23 мая

"Да будут все едино; как Ты, Отче, во Мне и Я в Тебе, так и они да будут в Нас едино - да уверует мир, что Ты послал Меня"
Иоан.17:21
Дважды в Своей великой первосвященнической молитве Иисус просит о том, чтобы Его последователи были едины (ст.21-23). Некоторые считают, что эти Его слова можно считать основой для экуменического движения - обширной организации, членом которой может стать любая церковь, называющая себя христианской.
К сожалению, цена этого экуменического движения единства - отказ от основополагающих христианских доктрин или же искажение их сущности. Малькольм Маггэридж писал: "Самая большая ирония заключается в том, что объединиться ("экумена" - единство) намного легче тем религиозным организациям, кто мало чему в Библии верит; ведь там, где нет убеждений, нет и разных мнений".
Неужели Иисус молился именно о таком единстве? Я думаю, нет. Он говорил, что истинное единство заставит мир поверить, что Его послал Бог. Вряд ли формальный союз сможет иметь такое влияние.
Господь так описал истинное единство: "Как Ты, Отче, во Мне и Я в Тебе, так и они да будут в Нас едино". А также: "Я в них, и Ты во Мне; да будут совершены во едино". Какое единство есть у Отца и Сына, единство, к которому можем присоединиться и мы? Это не может быть Их божественная природа, ведь мы никогда не сможем иметь в ней доли. Я считаю, что Господь Иисус говорит о единстве, в основе которого лежит моральное подобие. Он молился, чтобы все верующие были едины, являя миру образ Бога и Христа, запечатленный в их сердце. Это значит, что их жизнь будет жизнью праведности, святости, милосердия, любви, чистоты, долготерпения, самоконтроля, смирения, радости и щедрости.
Рональд Сайдер считает, что единство, о котором молился Христос, проявлялось, когда первые христиане без оглядки делились друг с другом всем, что у них было. Молитва Иисуса о том, чтобы любовь и единство среди Его последователей были настолько сильны, чтобы у мира не осталось никаких сомнений, что Он пришел от Отца, не осталась без ответа.
Пример тому - церковь в Иерусалиме. Их единство было настолько впечатляюще, что придавало проповедям апостолов новую силу (см. Деян.2:45-47; 4:32-35).
Такое единство не останется незамеченным. Если христиане будут едины в своем свидетельстве о Господе Иисусе, позволяя Ему сиять в каждом их слове и поступке, то неверующие будут обличены в своей греховности и сердца их начнут жаждать живой воды. Трагедия нашего мира в том, что христиане почти ничем не отличаются от своих неверующих соседей.
Вряд ли это пробудит у неспасенных большой интерес к Евангелию.

24 мая

"Богатство от суетности истощается"
Прит.13:11
"Вы можете выиграть миллион!" Как часто мы слышим подобные зазывания с экрана телевизора, читаем их на страницах газет. "Лото миллион" и спортлото, всевозможные лотереи и игровые автоматы, наперсточники и карточные шулеры - трудно перечислить все то, что обещает нам почти верный выигрыш, если только мы остановимся, прислушаемся, позволим втянуть нас в этот водоворот. А ведь есть еще и "классические" азартные игры: рулетка, тотализатор и т. д.
Что же обо всем этом говорит Библия? Мы находим в ней лишь слова обличения.
Она говорит: "Богатство от суетности истощается, а собирающий трудами умножает его" (Прит.13:11).
Она говорит: "Куропатка садится на яйца, которые не несла; таков приобретающий богатство неправдою: он оставит его на половине дней своих и глупцом останется при конце своем" (Иер.17:11).
Хотя в Десяти заповедях и не записано: "Не играй в азартные игры", но там есть заповедь: "Не домогайся чужого" (Исх.20:17). А разве в таких играх мы не жаждем чужого?
Азартные игры должны вызывать у христиан неприятные ассоциации, ведь у подножия креста Иисуса римские солдаты бросали жребий о Его одежде.
А та нищета и печаль, в которую повергают свои семьи игроки, преступления, совершенные, чтобы отдать долги, порочное общество, собирающееся в игровых притонах, - всему этому нет и не может быть места в жизни, посвященной Христу.
Напомнив Тимофею о том, что верующий должен быть всегда доволен той едой и одеждой, что у него есть, Павел предостерегает, что "желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу" (1Тим.6:9).

25 мая

"...Пойди и обличи его между тобою и им одним"
Матф.18:15б
Кто-то сказал или сделал что-то, что причинило тебе боль. Библия говорит, что ты должен пойти к нему и указать, где он был неправ, но тебе не очень-то хочется это делать; это для тебя слишком трудно.
Ты начинаешь над этим размышлять. Ты снова прокручиваешь в уме всю сцену: "Ах, как он был неправ!" Когда ты должен был бы работать, в твоем уме всплывают все новые и новые подробности, а желудочный сок становится все более и более едким. Вместо того, чтобы спать, ты растравливаешь еще свежую рану. Библия говорит, что ты должен пойти к нему и сказать, что он был неправ, но ты просто не находишь в себе мужества это сделать.
Ты пытаешься найти способ дать ему об этом знать, но анонимно. Или же надеешься, что произойдет что-нибудь, что заставит его устыдиться своего поступка. Но ничего не происходит. Ты знаешь, что должен сделать, но в сердце живет страх перед открытой конфронтацией.
Между тем обида продолжает свое разрушительное дело. По твоему мрачному виду люди догадываются, что тебя что-то беспокоит. О чем бы с тобою не говорили, твои мысли витают далеко от предмета разговора.
Ты никак не можешь сосредоточиться на своей работе. Ты слишком смущен и рассеян, чтобы принимать какие-то решения или приводить их в исполнение. А Библия снова и снова напоминает: "Ты должен пойти и обличить его между тобою и им одним". Невероятным усилием воли ты удерживаешь себя от любого упоминания об обиде, но давление вскоре становится невыносимым. В один прекрасный момент ты не выдерживаешь и рассказываешь кому-нибудь о случившемся - несомненно лишь для того, чтобы он об этом молился. Но вместо ожидаемых слов сочувствия ты слышишь: "Почему бы тебе не пойти и не поговорить с тем, кто тебя обидел?" Все, хватит! Раз надо, значит надо. Хорошенько отрепетировав свою речь, ты идешь и говоришь ему о том, что он тебя обидел. И поражаешься его реакции: он раскаивается в том, что произошло, и просит у тебя прощения.
На пути домой ты чувствуешь, что с твоих плеч свалилась огромная тяжесть. Исчезла изжога, и обмен веществ пришел в норму. Ты начинаешь укорять себя, что не послушался совета Библии раньше.

26 мая

"Послушание лучше жертвы и повиновение лучше тука овнов"
1Цар.15:22
Приказ, данный Богом царю Саулу, был ясен и недвусмыслен: "Истреби амаликитян и уничтожь все, что у них есть. Все без исключения. Не бери никаких трофеев". Но Саул пощадил царя Агага и лучших из овец, волов и ягнят.
Когда на следующий день рано утром Самуил встретил Саула в Гилгале, тот, нимало не смущаясь, заявил, что все сделал точно так, как приказал Господь. В тот самый момент обитатели скотного двора начали свой утренний концерт - овцы начали блеять, волы мычать. Саул, должно быть, залился краской стыда!
Самуилу было, конечно, интересно узнать, кто бы это мог блеять, если Саул истребил всех овец. Царь попытался свалить всю вину за непослушание на своих воинов, которые сделали это якобы из самых лучших побуждений. Он сказал: "Народ пощадил лучших из овец и волов для жертвоприношения Господу". В ответ он услышал гневные слова обличения: "Послушание лучше жертвы и повиновение лучше тука овнов. Ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство".
Послушание важнее любых ритуалов и жертвоприношений. Однажды мне рассказали о семье, у которой для матери за все годы ее жизни не нашлось ничего, кроме холодного презрения и неповиновения. Когда же она умерла, то в гроб они ее положили, одев в очень дорогой костюм.
Жалкая, презренная попытка загладить свою вину за долгие годы грубости и непослушания!
Мы часто слышим, как люди пытаются оправдать образ жизни или круг знакомств, не отвечающие требованиям Писания, тем, что так они смогут оказать благотворное влияние на большее количество людей. Но Бога такими псевдоблагочестивыми отговорками не обманешь. Он требует от нас лишь послушания, а о сфере нашего влияния Он позаботится Сам.
Ведь живя в непослушании, на других мы сможем оказывать лишь тлетворное и разлагающее воздействие. Благотворным наше влияние на других может быть лишь тогда, когда мы живем в тесном общении с Богом.
Уильям Гирналл сказал: "Жертвоприношение без послушания - святотатство." Еще хуже, когда свое непослушание мы пытаемся выдать за благочестивое и ревностное служение Господу. Бога не проведешь.

27 мая

"Что больше: золото или храм, освящающий золото?"
Матф.23:17
Во дни Иисуса книжники и фарисеи учили, что, если кто-то клялся храмом, он не был обязан сдержать свое обещание. Но если он клялся золотом храма, то все было совсем по-другому. Эту клятву он уже не имел права нарушить. То же относилось и к клятве алтарем или же жертвой на нем. Первую клятву можно было нарушить, вторую - нет. Господь сказал, что у них совершенно извращенное представление о ценностях. Ведь именно храм придает золоту особую ценность, и именно алтарь освящает жертву.
Храм был местом обитания Бога на земле. Самая высокая честь, которой могло удостоиться золото, - нести служение в этом обиталище. То, что оно имело отношение к дому Божьему, делало его уникальным. Так же было и с алтарем и жертвой на нем. Алтарь был неотъемлемой частью богослужения. Никакое животное не могло быть удостоено более высокой чести, чем быть принесенным в жертву на алтаре. Если бы у животных были хоть зачатки честолюбия, они бы все мечтали о такой судьбе.
Будучи в Париже, один американский турист купил в лавке старьевщика недорогое янтарное ожерелье. В Нью-Йорке же, к его удивлению, ему пришлось заплатить за него высокую таможенную пошлину. Он отправился к ювелиру с просьбой оценить ожерелье. Тот предложил ему за него 25 тыс. долларов. Второй ювелир был готов купить его за 35 тыс. долларов. Когда же турист спросил, что же в этом ожерелье такого ценного, ювелир протянул ему лупу. На застежке турист прочитал: "Жозефине от Наполеона Бонапарта". Имя Наполеона и придавало ожерелью его огромную ценность.
Какой же урок должны мы извлечь из всего вышесказанного? Сами по себе мы ничто, и дела наши ничто. Уникальными нас делает близость к Господу Иисусу. Сперджен писал: "Самое прекрасное в тебе - узы, связывающие тебя с Голгофой".
Ты можешь быть необыкновенно умным человеком, и ты должен быть благодарен за это. Но помни: только тогда, когда твой ум будет трудиться во славу Господа Иисуса Христа, он исполнит свое наивысшее предназначение. Именно Христос освящает твой ум.
Ты можешь обладать талантами, за которые мир готов платить большие деньги. Ты, может быть, считаешь, что Церковь слишком незначительна, чтобы поставить свои таланты ей на службу. Но ведь именно Церковь освящает твои таланты, а не таланты - Церковь.
У тебя может быть куча денег. Ты можешь копить их, тратить на развлечения и предметы роскоши или же использовать их для Царства. Самое прекрасное, на что они могут быть истрачены, - служение делу Христа.
Именно Царство освящает твое богатство, а не наоборот.

28 мая

"Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа"
2Кор.3:18
Библия учит, что со временем мы начинаем все больше и больше походить на предмет своего поклонения. Об этом говорит и наш сегодняшний текст. Давайте разберем его более конкретно: мы же все - все истинные верующие; открытым (т. е. не с покрытым покрывалом) лицом - грех набрасывает на наше лицо покрывало, оно - преграда для нашего общения с Господом. Когда же мы этот грех исповедуем и оставим, покрывало исчезает и наше лицо снова будет открытым; как в зеркале, взирая - мы смотрим в зеркало Слова Божьего; на славу Господню - на Его моральное совершенство. В Библии мы взираем на безупречность Его характера, на красоту всех Его слов и поступков; преображаемся в тот же образ - мы становимся похожими на Него.
Мы изменяемся, когда взираем на Него. Чем больше мы о Нем думаем и на Него смотрим, тем больше мы на Него походим.
Это изменение происходит от славы в славу - от одной степени славы в другую. Это происходит далеко не сразу. Процесс это длительный, продолжающийся, пока мы смотрим на Него. Изменения в нашем характере происходят, как от Господня Духа - Святой Дух преображает по подобию Христа всех тех, кто верою взирает на Спасителя, о Котором говорит Библия.
Я слышал однажды о человеке, который каждый день проходил в буддистский храм и долгие часы сидел там, скрестив ноги и сложив руки, и смотрел на зеленую статую. Говорят, что после нескольких лет подобной медитации он стал походить на Будду. Я не знаю, насколько эта история правдива, но я знаю, что чем больше мы в благоговении размышляем о Сыне Божьем, тем больше наш характер начинает походить на Его.
Путь к святости лежит через размышления о Господе Иисусе. Невозможно думать в одно и то же время о Христе и о грехе. Мысли о Христе вытесняют из нашей жизни грех. Всей душою мы должны стремиться к тому, чтобы все больше нашего времени посвящалось благословенному созерцанию Его величия.

29 мая

"Говорю это не потому, что нуждаюсь... "
Флп.4:11
Вы когда-нибудь обращали внимание на то, что Павел никогда не писал о своих финансовых нуждах? Он жил верою. Он верил, что Бог призвал его на миссионерское служение, и был убежден, что Он всегда даст средства для выполнения поставленных Им задач.
Должны ли христиане во всеуслышание заявлять о своих нуждах или выпрашивать деньги? В Библии вы не найдете ни слова в оправдание подобных занятий. Апостолы говорили о нужде других и никогда не просили денег для самих себя.
Я считаю, что жить верою - значит просить помощи лишь у Бога. Он обязательно даст необходимые средства на все, что мы должны для Него сделать. Наша вера обретает крылья, когда мы видим, что Он дает именно столько, сколько нужно именно тогда, когда нужно. Тогда ни у кого не возникнет сомнений в том, что это чудо, и Бог будет прославлен. Если же мы, с другой стороны, с помощью хитроумных уловок сами поправим финансовое положение, то и честь за это мы тоже присвоим себе.
Призывами и настойчивыми просьбами мы сможем поддерживать "на плаву" начинания, что несут славу не Творцу, а творениям. Или же упрямо продолжать дело, которое Дух уже давно покинул. Но если все средства мы принимаем непосредственно из Его рук, то работать мы сможем, лишь пока Он этого хочет.
Интенсивные технологии сбора пожертвований вводят новые критерии для оценки успешности христианского служения. Больше может сделать тот, у кого больше денег. Больше денег у того, кто лучше владеет искусством их выжимания из верующих. Бывает и так, что на истинно духовный труд после таких кампаний не найти и копейки. А это - питательная почва для зависти и раздоров.
К. Х. Макинтош с неодобрением относился ко всем попыткам во всеуслышание заявлять о своих нуждах. "Прямо или косвенно ставя другое человеческое существо в известность о моих нуждах, я оставляю тропу веры и тем самым оскорбляю Бога, предаю Его. Это равносильно громкому заявлению о том, что Он обманул мои ожидания, бросил меня в беде, и я должен искать помощи у людей. Это как если бы я оставил источник воды живой ради разбитой цистерны. Ведь тогда между своей душой и Богом я ставлю другого человека, крадя тем самым у своей души обильное благословение, а у Бога принадлежащую Ему по праву славу".
Этого же мнения была и Корри тен Бум, когда писала: "Уж лучше быть ребенком, просящим помощи у богатого Отца, чем попрошайкой, обивающей чужие пороги".

30 мая

"...Никто не знает Сына, кроме Отца"
Матф.11:27
Личность Господа Иисуса Христа окутана неразрешимой, непостижимой тайной. Часть этой тайны - сочетание в одной личности абсолютной Божественности и полной человечности. Нам не понять, например, как может кто-то, обладающий качествами Бога, в то же время считаться с теми же ограничениями, что и простой человек. Никто из людей не в состоянии понять Личность Христа. Постичь Его может лишь Бог Отец.
Центром большинства самых серьезных лжеучений, потрясавших церковь, был именно этот вопрос. Забывая о своей собственной бренности, люди пытались постичь то, что человеческий разум постичь не в силах.
Некоторые говорили лишь о Божественной природе Господа, забывая о Его человечности. Другие же во главу угла ставили Его человеческую природу, оттесняя божественную на третий план.
Уильям Келли писал: "Опасность совершить ошибку возрастает по мере приближения к вопросу о том, что Сын Божий стал человеком; сочетание Божественного и человеческого в Личности Господа Иисуса стало для многих камнем преткновения. Есть, несомненно, такие, кто отказывает Ему в праве на божественную славу. Но есть и более коварный способ принизить величие Его личности: не отрицая прямо Божественности Христа, позволить ей исчезнуть из вида в сиянии Его человечности, нейтрализуя тем самым исповедание Его Личности. Зайдя в тупик, человек начинает ставить на первый план то, что у Него есть общего с нами, людьми, пренебрегая тем, что у Христа есть общего с Богом. Есть один очень простой способ уберечь себя от этой ошибки: никогда не соваться в эту область, не пытаться обсудить этот вопрос, раз и навсегда осознать, что это предмет поклонения, а не тема диспута. Всякий раз, забывая об этом, мы увидим, что все эти хитроумные рассуждения - не от Духа".
Всякая попытка говорить о Господе Иисусе словами "из головы" неизбежно превратится в еще одно доказательство человеческой глупости.
Только Святой Дух может дать человеку понимание откровения о Единородном.
Один смиренный слуга Господа посоветовал своим ученикам при обсуждении двойной природы Иисуса Христа строго придерживаться языка Писаний. Когда мы начинаем разбавлять библейское учение об Иисусе своими собственными догадками, идеями и рассуждениями, ошибок и заблуждений нам не миновать.

31 мая

"Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что об этом надобно судить духовно"
1Кор.2:14
Душевным здесь называют того, кто не был рожден свыше. У него нет Духа Божьего. Он не хочет принимать духовные истины, потому что считает это все бессмыслицей. Но это еще не все! Духовные истины он понять и не может, ведь его разум не просвещен Святым Духом.
Я хочу еще раз это подчеркнуть. Неспасенный не только не хочет понимать то, что идет от Бога. Он просто не может, не в состоянии этого понять. Это его врожденная неспособность.
Это поможет мне правильно оценивать философов, ученых, других специалистов этого мира. Я уважаю их мнение по поводу светских вопросов и проблем, почитаю их в этом экспертами. Но как только они вторгаются в мир духовного, я сбрасываю их со счетов как неспособных судить о предмете более или менее авторитетно.
Я не возмущаюсь, видя в газете статьи, где университетские профессора или даже либеральные священнослужители высказывают свои сомнения в достоверности Библии. Их позиция и не может быть иной, их злобные выпады не стоит принимать близко к сердцу. Людям невозрожденным просто не под силу судить о том, что идет от Духа Божьего.
Ф. У. Борехэм сравнивал великих ученых и философов с пассажирами парохода, едущими вторым классом, когда барьер преграждает им путь на прогулочную палубу для пассажиров первого класса. "Ученые и философы, как таковые, это пассажиры второго класса, которым приходится оставаться по свою сторону барьера. Они не могут быть авторитетами в вопросах христианской веры. У нас есть вера, которую не смогут поколебать никакие презрительные усмешки пассажиров второго класса, вера, которая не нуждается ни в их поддержке, ни в их покровительстве".
Конечно же, и среди философов и ученых иногда встречаются святые.
"В таком случае я всегда замечаю выглядывающий из кармана уголок билета первого класса; и, прогуливаясь по палубе, наслаждаясь его обществом, я уже думаю о нем не как об ученом (как я и о Буньяне думаю не как о лудильщике). Я вижу в нем такого же, как я, пассажира первого класса".
Роберт Дж. Ли писал: "Они могут быть великолепными критиками, учеными и исследователями, знать все о камнях, молекулах и газах и в то же время быть полными невежами во всем, что касается христианства и Библии".

ИЮНЬ

Оглавление

1 июня
2 июня
3 июня
4 июня
5 июня
6 июня
7 июня
8 июня
9 июня
10 июня 		11 июня
12 июня
13 июня
14 июня
15 июня
16 июня
17 июня
18 июня
19 июня
20 июня 		21 июня
22 июня
23 июня
24 июня
25 июня
26 июня
27 июня
28 июня
29 июня
30 июня

1 июня

"И был Господь с Иосифом: он был успешен в делах"
Быт.39:2
Я слышал, что в одном из ранних переводов Библии на английский язык этот стих звучал так: "И Господь был с Иосифом, и он имел удачу в делах". Может быть, слово "удача" тогда имело совсем другое значение, чем сегодня. Но в любом случае я рад, что в более поздних переводах Иосиф освобожден от пут удачи - неудачи.
В жизни чада Божьего нет места удаче. Любящий небесный Отец планирует, хранит и направляет каждый ее день. В ней ничего не происходит случайно.
Раз это так, то христианину не следует желать кому-либо удачи. Или же говорить, что ему повезло. Ведь эти и подобные им выражения несут в себе отрицание истины Божественного провидения.
Неверующий мир уверен, что есть амулеты, приносящие удачу: заячья лапка, листок клевера с четырьмя лепестками, подкова (причем она должна быть концами вверх, чтобы не расплескать удачу!). Люди плюют через левое плечо или стучат по дереву в надежде, что это заставит обстоятельства измениться в их пользу или же предотвратит беду.
В сознании людей некоторые вещи прочно связаны с несчастьем: черный кот, перебежавший вам дорогу, пятница 13-е, номер 13 на доме или комнате в гостинице, человек с пустыми ведрами, перешедший вам дорогу. Больно видеть людей, живущих в оковах этих суеверий, от которых нет никакой пользы.
Бог грозился наказать тех жителей Иудеи, кто, как я понимаю, поклонялся богу слепого случая (Ис.65:11): "А вас, которые оставили Господа, забыли святую гору Мою, приготовляете трапезу для Гада и растворяете полную чашу для Мени, вас обрекаю Я мечу". (Гад и Мени - имена божеств солнца и луны.
Нельзя с уверенностью сказать, какие именно грехи здесь имеются в виду, но создается впечатление, что люди приносили жертвы идолам, которые, как они считали, управляли удачей и случаем. Бог ненавидел этого тогда, Он ненавидит это и сегодня.
Прекрасно знать, что мы - не беспомощные игрушки слепого случая, не пешки на шахматной доске госпожи Удачи. Все в этой жизни имеет свой смысл и цель. Для нас это Отец, а не судьба; Христос, а не случай; любовь, а не везение.

2 июня

"Довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих"
3Цар.19:4б
Не так уж редко слуги Божьи страдают, подобно Илии, от нервного истощения и депрессии. И Моисей, и Иона тоже с нетерпением ждали смерти (Исх.32:32; Ион.4:3). Господь никогда не обещал, что оградит верующих от этой беды. Эти страдания, опять же, далеко не всегда служат симптомами маловерия или бездуховности. Это может произойти с любым из нас.
Начинается это примерно так. Вы чувствуете, что Бог оставил вас, хотя хорошо знаете, что Он никогда не покидает Своих. Вы ищете утешения в Слове Божьем и непременно натыкаетесь на слова о непростительном грехе или же безнадежном состоянии отпавшего от веры. Вы впадаете в отчаяние, ведь вашу болезнь не вылечить лекарствами и не вырезать скальпелем. Друзья советуют встряхнуться, но умалчивают о том, как это сделать. Вы молитесь и всей душой жаждете быстрого исцеления, но вскоре замечаете, что депрессия обрушивается многотонной тяжестью, уходит же она по капле. Вы не можете думать ни о чем, кроме как о самом себе и своем несчастье. В отчаянии вы молите Бога послать вам быструю смерть.
У подобной депрессии может быть несколько причин. Это могут быть физические проблемы; так например, при малокровии ваш разум может сыграть с вами злую шутку. Причина может быть и духовного характера, когда в основе заболевания лежит неисповеданный или же непрощенный грех. Корни могут быть и в сфере эмоций, когда, например, вас терзает боль за измену супруга или супруги. К нервному истощению могут привести постоянный стресс или же физическое и умственное перенапряжение. Или же это могут быть лекарства, на которые ваш организм реагирует отрицательно.
Что же в таком случае делать? Первое: прийти к Богу в молитве, славя Его имя и все Его планы для нас. Исповедать и оставить всякий грех, который вы знаете за собой. Простить всех, кто вас чем-то обидел. Потом пройти всестороннее медицинское обследование, чтобы исключить физическое недомогание из списка возможных причин. Необходимо также найти способы, как уменьшить стресс, тревоги, объем сверхурочной работы.
Прекрасным лекарством в таком случае могут стать регулярный отдых, хорошее питание и физический труд на открытом воздухе.
Теперь вам необходимо начать учиться вести более размеренный образ жизни, находить в себе силы сказать "нет" всем, кто снова пытается взвалить на вас непосильную ношу.

3 июня

"Поэтому и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми"
Деян.24:16
В таком мире, как наш, когда в каждом из нас живет развращенный ветхий человек, мы очень часто стоим перед этическим выбором, когда на карту ставится наша приверженность христианским принципам.
Так, например, для студента очень велико искушение на экзамене списать со шпаргалки. Если бы вдруг все вернули полученные нечестным путем дипломы и аттестаты, то школы и университеты были бы завалены ими по самую крышу.
Одно из самых важных правил в юриспруденции, политике, предпринимательстве: "не подмажешь - не поедешь".
Взятки в корне изменяют приговор суда. Подарок переходит из рук в руки, и смотришь - появился долгожданный приказ. Всякая фирма должна помнить, что "рука руку моет". Пухлый конверт помогает проверяющему воздержаться от слишком прямых и неприятных вопросов.
Трудно найти профессию, где не было бы искушения смошенничать.
Врач-христианин должен бороться с искушением продать дефицитные лекарства на черном рынке. Адвокат стоит перед выбором, защищать ли ему подсудимого, в виновности которого нет никаких сомнений; вести ли ему бракоразводный процесс, где оба супруга - христиане. Шофера притягивает возможность продать "налево" бензин, высокопоставленного чиновника - позволить жене разъезжать по магазинам на его служебной машине. Можно ли стюардессе-христианке подавать пассажирам спиртные напитки (или же у нее нет другого выбора)? Участвовать ли спортсмену-христианину в соревнованиях в день Господень? Продавать ли христианину в частном ларьке сигареты, зная, что они вызывают рак?
Так ли это плохо, если архитектор-христианин разработает проект здания ночного клуба или же либеральной церкви? Можно ли христианской организации брать подарки от пивоваренного завода или от христианина, живущего во грехе?
Ища ответы на эти и подобные им вопросы, не забывайте главного принципа - "всегда иметь непорочную совесть пред Богом и людьми".

4 июня

"Велик Господь и достохвален, и величие Его неисследимо"
Пс.144:3
Размышления о Боге, несомненно, - самое прекрасное из всего, чем может быть занят человеческий разум. Возвышенные мысли о Боге облагораживают всю нашу жизнь. Мысли, унижающие Бога, несут разрушение всем, кто их лелеет.
Величие Бога поистине непостижимо. В заключении изумительного гимна о силе и величии Бога Иов говорит: "Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?" (Иов. 26:14). Все, что мы видим, - лишь окраины, все, что мы слышим, - лишь шепот!
Псалмопевец напоминает нам, что один лишь взгляд Бога вызывает землетрясения, и одно лишь Его прикосновение - извержение вулканов (Пс.103:32).
Чтобы заботиться о земле и небесах, Господу приходится смирять Себя (Пс.112:6). Он настолько велик, что называет звезды по именам (Пс.146:4).
Слова Исаии о том, что края риз Господа наполняли весь храм (Ис.6:1), заставляют нас задуматься над тем, насколько же велика Его слава.
Позже пророк говорит о Боге, горстью вычерпывающем океаны и пядью измеряющем небеса (Ис.40:12). Для Него все народы - лишь капля в море или же пылинка на весах (40:15). Всех лесов Ливана и всех его животных недостаточно для жертвы всесожжения, достойной Его (40:16).
Пророк Наум говорит: "В вихре и в буре шествие Господа, облако - пыль от ног Его" (Наум.1:3).
В попытке описать славу Бога, Аввакум создает захватывающую духу картину, но все равно: "И здесь тайник Его силы!" Никаким словам не под силу передать все величие Бога!
Несколько дней мы с вами посвятим размышлениям над свойствами, присущими Богу, и наши сердца должны исполниться:
· восхищения - потому что Он изумителен;
· поклонения - помня, Кто Он и что Он для нас сделал;
· доверия - потому, что на Него можно всегда и во всем положиться;
· стремления Ему служить - потому что в этой жизни нет чести выше, чем служить такому Господу;
· желания походить на Него - потому что Он хочет, чтобы мы становились все более и более похожими на Него.
У Бога есть, однако же, свойства, которым мы не должны подражать (например, Его ярость и гнев), и те, которым мы подражать не можем (например, тому, что у Него нет границ и пределов).

5 июня

"Бог... знает все"
1Иоан.3:20
Бог всеведущ, Он знает все в совершенстве. Он никогда ничему не учился и учиться не может.
В псалме 138:1-6 Давид пытается описать это свойство Бога так: "Господи! Ты испытал меня и знаешь. Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали. Иду ли я, отдыхаю ли, Ты окружаешь меня, и все пути мои известны Тебе. Еще нет слова на языке моем, - Ты, Господи, уже знаешь его совершенно. Сзади и спереди Ты объемлешь меня и полагаешь на мне руку Твою. Дивно для меня ведение Твое, - высоко, не могу постигнуть его!" Из псалма 146:4 мы узнаем, что Бог исчисляет количество звезд и все их называет по именам. Для нас это совершенно непостижимо, ведь, по словам сэра Джеймса Джинса, "количество звезд во вселенной равно примерно общему количеству песчинок на всех морских побережьях мира".
Господь напоминал Своим ученикам, что ни одна ласточка не упадет на землю без ведома Отца. Он подчеркивал, что сосчитаны даже волосинки у нас на голове (Матф.10:29-30).
Нет никаких сомнений в том, что "все обнажено и открыто пред очами Его" (Евр.4:13), и это заставляет нас вместе с Павлом воскликнуть: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33).
То, что Бог всеведущ, имеет практическое значение для каждого из нас.
В этом есть прежде всего предостережение. Бог видит все, что мы делаем.
Мы ничего не можем от Него утаить.
В этом есть утешение. Он знает, через что нам приходится идти. Как сказал Иов, "Он знает путь мой" (Иов. 23:10). У Него исчислены все наши скитания, и все наши слезы - в сосуде Его (Пс.55:9).
В этом есть и ободрение. Он все о нас знал и все равно спас. Он знает, что мы чувствуем, молясь, и что не можем выразить словами.
В этом есть загадка. Хотя Бог и всеведущ, но Он все равно забывает прощенные грехи. Как сказал Давид Симандс, "я не знаю, как Божественное всеведение может забывать, но я знаю, что это так".

6 июня

"Не наполняю ли Я небо и землю? говорит Господь"
Иер.23:24б
Когда мы говорим, что Бог вездесущ, мы имеем в виду, что в любой момент Он присутствует в любой точке вселенной. Однажды пуританин по имени Джон Аэросмит рассказал об одном философе-язычнике, спросившем: "Где сейчас Бог?" Христианин ответил: "Позвольте мне сначала спросить: "Где Его нет?" Давиду мы обязаны классическим описанием вездесущности Бога. Он писал: "Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо, Ты там; сойду ли в преисподнюю, и там Ты. Возьму ли крылья зари и переселюсь на край моря, - и там рука Твоя поведет меня, и удержит меня десница Твоя" (Пс.138:7-10).
Вездесущность ни в коем случае нельзя путать с пантеизмом, который утверждает, что все, что существует, и есть Бог. В этом случае люди начинают поклоняться деревьям, или же рекам, или же силам природы.
Истинный же Бог управляет вселенной и наполняет ее, но Он не вселенная и не ее часть. Он отделен от вселенной и больше ее.
Какое же значение имеет истина о вездесущности Бога для жизни Его народа?
Это, конечно же, серьезное предупреждение о том, что ни убежать, ни спрятаться от Бога невозможно. Знание о том, что Бог всегда рядом со Своими, дарит нам покой и утешение. Он никогда не оставляет нас одних.
Но в этом есть и призыв к действию! Он с нами всегда, и потому мы должны жить свято, не следуя законам и правилам этого мира.
Там, где двое или трое соберутся во имя Его, Он обещал быть особым образом, обещал быть среди них. Потому в собрании святых должны царить глубокое благоговение и торжественная серьезность.

7 июня

"Воцарился Господь Бог Вседержитель"
Отк.19:6
Бог всемогущ, Он может сделать абсолютно все, что не противоречит остальным Его свойствам и качествам. Писание заявляет об этом громко и совершенно однозначно: "Я Бог всемогущий" (Быт.17:1), "Есть ли что трудное для Господа?" (Быт.18:14), "Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено" (Иов. 42:2), "У Бога не останется бессильным никакое слово" (Лук.1:37).
В то же время Бог не может сделать ничего, что противоречило бы Его характеру. Так, например, Бог не может лгать (Евр.6:18). Он не может отречься от Себя Самого (2Тим.2:13). Он не может грешить, потому что Он абсолютно свят. Он не может не сделать того, что обещал, потому что Его слово абсолютно надежно и достойно доверия.
Бог всемогущ: Он создал вселенную и управляет ею, ничто не остается для Него незамеченным. Он создал путь спасения для грешников и будет судить нераскаявшихся. Самым ярким проявлением Его могущества был в Ветхом Завете исход израильтян из Египта, в Новом Завете - воскресение Христа.
Если Бог всемогущ, то любая борьба человека с Господом обречена на провал. "Нет мудрости, и нет разума, и нет совета вопреки Господу" (Прит.21:30).
Если Бог всемогущ, то в любом сражении верующий - на стороне победителя. Тот, кто стоит рядом с Богом, обладает всеми правами большинства. "Если Бог за нас, кто против нас?" (Рим.8:31).
Если Бог всемогущ, то в наших сердцах должен царить покой, ведь Спасителю под силу решить любую проблему, развязать самый запутанный узел.
"Если моя слабость опирается на Его мощь, то все становится простым и легким".

8 июня

"Единому и премудрому Богу будет слава во веки через Иисуса Христа!"
Рим.14:26, "Слово Жизни"
Учение о мудрости Бога красной нитью проходит через всю Библию.
Например: "у Него премудрость и сила; Его совет и разум... У Него могущество и премудрость, пред Ним заблуждающийся и вводящий в заблуждение" (Иов. 12:13,16). "Как многочисленны дела Твои, Господи! Все соделал Ты премудро: земля полна произведений Твоих" (Пс.103:24).
"Господь премудростью основал землю, небеса утвердил разумом" (Прит.
3:19). "Да будет благословенно имя Господа от века и до века, ибо у Него мудрость и сила" (Дан.2:20). "Когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих" (1Кор.1:21). "Вы во Христе Иисусе, Который сделался для нас премудростью от Бога..." (1Кор.1:30).
Бог мудр, а значит, Он всегда проникает в самую суть событий и вещей, ничего не может укрыться от Его проницательного взгляда. Его суждения и решения безошибочны и непогрешимы. Кто-то сказал, что Его мудрость - это способность достигать наилучших из всех возможных результатов самыми лучшими из всех возможных средствами. Это не только знание. Это еще и умение это знание правильно применить.
Все дела Бога говорят о Его мудрости. Один из примеров этому - изумительное строение человеческого тела.
О мудрости Бога свидетельствует и план спасения. Евангелие рассказывает нам о том, как было понесено наказание за грех, как была удовлетворена Божья жажда справедливости и праведно разделено Его милосердие, о том, что положение верующего во Христе намного лучше того положения, которое было бы у него, если бы Адам не согрешил.
Теперь, когда мы спасены, мудрость Божья нашептывает нашим душам нежные слова утешения. Мы знаем, что наш Бог слишком мудр, чтобы совершать ошибки. Хотя в нашей жизни происходит и такое, что нам очень трудно понять, мы знаем, что Он ошибаться не может.
Мы можем полностью довериться Его руководству. Уже в самом начале Он знает, каков будет конец. Он знает тропинки благословения, о которых мы даже не подозреваем. Его путь совершенен.
Наконец, Он хочет, чтобы мы росли в мудрости. Мы должны быть мудры на добро (Рим.16:19). Мы должны поступать осторожно, мудро, дорожа временем, потому что дни лукавы (Еф.5:15,16). Мы должны быть мудры, как змеи, и просты, как голуби (Матф.10:16).

9 июня

"Свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет"
Отк.4:8
Под святостью Бога мы подразумеваем Его духовное и моральное совершенство во всем: в мыслях ли, делах ли, в мотивах или в чем другом.
В Нем нет ни одного, даже малейшего, греха или порока. Его чистота ослепительна.
В Писании мы находим множество свидетельств о Его святости. Вот некоторые из них. "Свят Я Господь, Бог ваш" (Лев.19:2). "Нет столь святого, как Господь" (1Цар.2:2). "Господь Бог мой, Святой мой!.. Чистым очам Твоим не свойственно глядеть на злодеяния" (Авв.1:12-13). "Бог не искушается злом и Сам не искушает никого" (Иак.1:13). "Бог есть свет, и нет в Нем никакой тьмы" (1Иоан.1:5б). "Ты един свят" (Отк.15:4). "И звезды нечисты пред очами Его" (Иов. 25:5).
Целью всего института священничества и системы жертвоприношений Ветхого Завета помимо прочего было и напоминание о том, что Бог свят. Они учили, что из-за греха между Богом и человеком разверзлась пропасть, что необходим посредник, который мог бы перекинуть через нее мост, что к святому Богу можно приблизиться лишь тогда, когда будет пролита кровь жертвы.
Уникальным свидетельством святости Бога стал крест. Когда, взглянув вниз, Он увидел, что на Его Сына были возложены наши грехи, то покинул Своего Единородного на эти три ужасных часа тьмы.
Какое значение имеет это все для нас? Бог хочет, чтобы мы были святы.
"Ибо воля Божия есть освящение ваше" (1Фес.4:3). "По примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1Пет.1:15).
Истина о святости Бога учит нас приближаться к Нему с глубоким почтением и благоговейным трепетом. Когда-то Он сказал Моисею: "Сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая" (Исх.3:5).
Т. Бинни изумлялся той святости, что одна имеет право предстать перед Богом:

О, вечный свет!
Насколько же чиста должна быть душа,
Что, встретив Твой все проникающий взгляд,
Не сжалась бы в испуге, но со спокойным достоинством
Могла бы жить в Твоей близи, взирая вечно на Тебя!

10 июня

"Ибо Я - Господь, Я не изменяюсь"
Мал.3:6
Бог не изменяется ни в чем. Он неизменен в Своей сути. Его качества и свойства неизменны. В Своих делах и поступках Он руководствуется неизменными принципами.
Псалмопевец противоставлял неизменность Бога изменениям в судьбе небес и земли: "Они... изменятся, но Ты - тот же" (Пс.101:27,28). Иаков описывает Господа как "Отца светов, у Которого нет изменения и ни тени перемены" (Иак.1:17).
Другие стихи Писаний напоминают нам о том, что Бог никогда не раскаивается. "И не скажет неправды, и не раскается Верный Израилев" (1 Цар.15:29).
Но что же нам в таком случае делать со стихами, где говорится, что Бог раскаялся? "И раскаялся Господь, что создал человека на земле" (Быт.6:6). "Господь раскаялся, что воцарил Саула над Израилем" (1Цар.15:35б). Смотри также Исход 32:14 и Книгу Ионы 3:10.
Здесь нет никакого противоречия. Бог всегда руководствуется двумя принципами: Он вознаграждает послушание, а непослушание Он всегда наказывает. Когда человек переходит от послушания к непослушанию, Бог, чтобы остаться верным Своему характеру, переходит от первого принципа ко второму. В наших глазах этот переход выглядит как раскаяние, и именно так он и описывается, когда автор пытается объяснить характер Бога понятным людям языком. Но это совсем не значит, что Бог изменяет Свое мнение или раскаивается.
То, что Бог не изменяется, во все века служило Его святым утешением и часто становилось темой их гимнов. Так, Генри Ф. Лайт писал: В вихре мирских перемен все глубже в пороке тонет земля, Но Тот, в Ком нет перемены, всегда хранит меня!
Мы должны стараться подражать этому свойству Бога. Мы должны быть тверды и непоколебимы, верны и стойки. Если же мы нерешительны и непостоянны, то как мы можем являть миру правдивый образ Бога?
"Итак... будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен перед Господом" (1Кор.15:58).

11 июня

"В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши"
1Иоан.4:10
Любовь - это то качество, что побуждает Бога относиться к другим с бесконечной нежностью и сердечностью. Его любовь мы видим в тех добрых, совершенных дарах, что получают от Него возлюбленные.
Мы можем привести здесь лишь некоторые из того огромного множества стихов, где говорится об этой любви. "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер.31:3). "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас ..." (Еф.2:4). И конечно же, самый известный: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Когда Иоанн говорит: "Бог есть любовь" (1Иоан.4:8), он не утверждает, что Бог и любовь - это одно и то же, но настаивает, что любовь - самая важная составляющая Божественной природы. Мы поклоняемся не любви, но Богу любви.
У Его любви не было начала и не может быть конца. Она безгранична.
Она кристально чиста, без всякой тени эгоизма или же любого другого греха. Она жертвенна, не считается с затратами и издержками. Благо других стоит для нее превыше всего, она не ждет благодарности или же ответной услуги. Она идет не только к приветливым, но и к озлобленным, не только к друзьям, но и к врагам. К другим ее влекут не их достоинства или таланты, но доброта Дающего.
Значение этой возвышенной истины для нашей повседневной жизни очевидно. "Итак, подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас и предал Себя за нас в... жертву" (Еф.5:1-2). Истинная любовь, не отводя взгляда от Бога, расправляет крылья над братьями, течет полноводным потоком к погибающим грешникам.
Размышляя о Его любви, мы не можем не склониться в глубоком благоговении у Его ног со словами хвалы на устах: "Мой разум не в состоянии понять, как Ты, будучи таким, каков Ты есть, можешь меня любить, но эта истина согревает мне сердце".

12 июня

"Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе..."
1Пет.5:10
Благодать Божью мы видим в Его благосклонности и доброжелательном расположении к тем, кто этого недостоин, кто своими делами заслужил прямо противоположного, но кто уверовал в Иисуса Христа как Господа и Спасителя.
Вот четыре известных стиха, говорящих о благодати Бога. "Закон дан через Моисея, благодать же и истина произошли через Иисуса Христа" (Иоан.1:17). "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.3:24). "Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетой" (2Кор.8:9). "Ибо благодатью вы спасены через веру, и это не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9).
Некоторые воспевают благодать как самое прекрасное из Его достоинств. Так, например, Сэмуэль Дэйвис писал:

Великий Бог! Твои пути
Вещают всем, каков Ты есть.
В сверкающем сонме Твоих чудес
Есть звезда благодати,
И ярче звезды не найти.

Но имеем ли мы право ставить одни качества Бога выше других?
Бог всегда был Богом благодати - и в Ветхом Завете, и в Новом. Но приход Христа на эту землю явил эту грань Божественного характера в новом, захватывающем дух свете.
Всякий, кто хотя бы в малой мере начинает постигать Его благодать, не может не склониться у Его ног. Кто из нас не спрашивал себя: "Кто я такой, что Он меня избрал? Как мог Господь Иисус пролить Свою кровь за меня, недостойного? Кто я, что Бог не только спас меня от ада, но даровал мне духовное благословение небес в этой жизни и счастье провести всю вечность с Ним на небесах?" Нельзя без изумления и восхищения взирать на благодать, спасшую скверных, никуда негодных людей.
Но Бог хочет, чтобы Его благодать отражалась в нашей жизни и текла через нас к другим. Он хочет, чтобы к другим мы относились милосердно, с любовью. Наши слова всегда должны быть с благодатью, приправлены солью (Кол.4:6). Мы должны обнищать, чтобы другие люди могли обогатиться (2Кор.8:9). Даже к тем, кто нам неприятен, кто совсем этого не заслуживает, мы должны относиться доброжелательно и милосердно.

13 июня

"Бог, богатый милостью..."
Еф.2:4
Милость Божья - это Его жалость, доброта, сочувствие по отношению к тем, кого гнетет чувство собственной вины, к слабым, страдающим и нищим. Писания подчеркивают, что Бог богат милостью (Еф.2:4), что Он многомилостив (Пс.85:5). Его милость велика (1Пет.1:3); она велика до небес (Пс.56:11). "Ибо, как высоко небо над землею, так велика милость Господа к боящимся Его" (Пс.102:11). О Боге говорится как об "Отце милосердия" (2Кор.1:3), Он "весьма милосерден и сострадателен" (Иак.5:11). Свою милость Он раздает непредвзято: "ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Матф.5:45). Спасение человек обретает не благодаря своим праведным делам (Тит.3:5), но лишь благодаря Его суверенному милосердию (Исх.33:19; Рим.9:15).
С теми, кто Его боится, Божья милость во веки (Пс.135:1; Лук.1:50), но с нераскаявшимися она будет лишь в этой жизни.
Необходимо ясно видеть разницу между милостью и благодатью. Благодать означает, что Бог осыпает меня благословениями, которых я не заслужил. Милость же означает, что Он освобождает меня от наказания, которое я заслужил.
С каждой доктриной Библии связаны и определенные наши обязанности. Милости Божьи требуют прежде всего, чтобы мы представили наши тела "в жертву живую, святую, благоугодную Богу" (Рим.12:1). Это - самое разумное из всего, что мы можем сделать.
Потом Бог, опять же, требует, чтобы мы были милосердны по отношению друг ко другу. Милосердным обещана особая награда: "Они помилованы будут" (Матф.5:7). В глазах Бога милость стоит выше жертвы (Матф.9:13), то есть Он отвергает любое жертвоприношение, если оно не идет от сердца, стремящегося к праведности.
Добрым самарянином становится тот, кто оказывает милость своему соседу. Мы проявляем милосердие, кормя голодных, одевая бедных, ухаживая за больными, посещая вдов и сирот, плача с плачущими.
Мы милосердны, отказываясь отомстить своим обидчикам или же проявляя сострадание к падшим.
Ни на минуту не забывая о том, кто мы, мы должны молить о милосердии к самим себе (Евр.4:16) и к другим (Гал.6:16; 1Тим.1:2).
При мысли о Божьих милостях в наших сердцах должны рождаться гимны хвалы:

Если в бурях жизни дух твой удручен,
Тучами уныния путь твой омрачен,
Вспомни, сколько милости Господь явил.
Удивляться будешь, что Он совершил.

14 июня

"Открывается гнев Божий с неба на всякое нечестие и неправду людей"
Рим.1:18
Гнев Божий - это Его ярость и возмездие нераскаявшимся грешникам в этой жизни и в вечности. А. У. Тинк подчеркивал, что гнев - это такая же черта прекрасного и совершенного характера Бога, как и Его верность, сила или милосердие, и нам не нужно пытаться найти ей оправдание.
В основе любых размышлений о Божьем гневе неизменно должны лежать следующие факты.
Между Божьей любовью и Его гневом нет никакого противоречия.
Истинная любовь всегда карает грех, непослушание и сопротивление.
Если человек отвергает любовь Бога, то что тогда может ему достаться, как не Божий гнев? Есть только два вечных жилища - небеса и ад. Отвергая небеса, человек автоматически избирает ад.
Ад Бог создал не для людей, но для сатаны и его ангелов (Матф.25:41).
Бог не желает смерти грешника (Иез.33:11). Но для того, кто отвергнет Христа, другого выбора нет.
Исаия пишет, что суд - дело для Бога необычное (Ис.28:21). Есть мнение, что Он с большей радостью оказывает милость (Иак.2:13б).
В Божьем гневе нет и тени мстительности или злобы. Это гнев праведный, не запятнанный грехом.
Гнев Бога - это то Его качество, которому мы не можем и не должны подражать. Это право на гнев есть только у Него, ведь лишь Он может вершить поистине справедливый суд. Поэтому Павел пишет римлянам: "Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь" (Рим.12:19).
Когда христианин гневается, гнев должен быть праведным. Этот гнев не должен превращаться в греховную ярость (Еф.4:26). Мы имеем право на гнев лишь тогда, когда на карту поставлена честь Бога, но отнюдь не в целях самозащиты или самооправдания.
Если мы действительно верим в Божий гнев, это должно побудить нас идти с Евангелием к тем, кто все еще стоит на широком пути, ведущем в погибель. И проповедовать о гневе Божьем мы имеем право лишь со слезами сострадания.

15 июня

"Милосердие Его не истощилось; оно обновляется каждое утро; велика верность Твоя!"
Плач.3:22,23
Бог правдив и верен. Он не может лгать или обманывать. Он не может не сдержать Своего слова. На Него можно всегда и во всем положиться.
Он всегда исполняет обещанное.
"Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис.23:19). "Итак знай, что Господь, Бог твой, есть Бог, Бог верный" (Втор.7:9).
Верность Божию мы видим в том, что Он призвал нас в общение Своего Сына (1Кор.1:9); в том, что Он не позволяет нам быть искушаемыми выше наших сил (1Кор.10:13). Она ярко проявляется в том, как Он утверждает нас и сохраняет от лукавого (2Фес.3:3). Даже если некоторые и не верят, Он все равно остается верным, ибо Себя Он отречься не может (2Тим.2:13).
Господь Иисус - истина во плоти (Иоан.14:6). Слово Божье - освящающая истина (Иоан.17:17). "Бог верен, а всякий человек лжив" (Рим.3:4).
Знание о том, что Бог правдив и верен, наполняет наши души радостной уверенностью. Мы знаем, что Он сделает все, что обещал (Евр.10:23).
Мы, например, знаем, что уже ничто не может лишить нас спасения, ведь Он сказал, что ни одна Его овца не погибнет (Иоан.10:28). Мы знаем, что никогда ни в чем не будем нуждаться, так как Он обещал дать нам все, что нужно (Флп.4:19).
Бог хочет, чтобы Его люди были правдивы и верны. Он хочет, чтобы мы всегда держали свое слово. Хочет, чтобы мы всегда приходили вовремя, без опозданий. В среде христиан не должно быть место лжи, преувеличениям, полуправде. Мы должны исполнять то, что обещали. В глазах любого христианина супружеская верность должна обладать непреходящей ценностью. Верным должен быть верующий и в исполнении своих обязанностей в церкви, на рабочем месте и дома.
Мы должны быть бесконечно благодарны Богу за Его верность. Ему неведомы провалы и неудачи.

Верность Твоя велика, о мой Боже!
Мудрость и милость Ты дивно явил.
Ты - неизменен, от века Ты тот же,
Полон состраданья и Отчей любви.

16 июня

"Бог наш на небесах; творит все, что хочет"
Пс.113:11
Бог суверенен. Это означает, что Он - верховный Правитель вселенной, что Он может делать все, что захочет. Но к вышесказанному необходимо обязательно добавить, что желания Бога всегда чисты, праведны и направлены на благо других. Его пути всегда совершенны.
Исаия цитирует слова Господа: "Мой совет состоится, и все, что Мне угодно, Я сделаю" (Ис.46:10). Когда к Навуходоносору снова возвратился разум, он сказал: "По воле Своей Он действует как в небесном воинстве, так и у живущих на земле, и нет никого, кто мог бы противиться руке Его и сказать Ему: что Ты сделал?" (Дан.4:32). Апостол Павел безапелляционно заявляет, что человек не имеет права сомневаться в правильности действий Бога: "А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: зачем ты меня так сделал?" (Рим.9:20). В другом месте он говорит о Боге как о "Совершающем все по изволению воли Своей" (Еф.1:11).
Сперджен сказал: "Мы проповедуем Бога царствующего. Это Его право - поступать со Своими так, как Он этого хочет, распоряжаться Своими созданиями по Своему усмотрению, не спрашивая при этом их мнения".
Доктрина о суверенности Бога - это та доктрина, что позволяет Богу быть Богом.
Эта истина наполняет меня благоговейным почтением. Я не в состоянии постичь ее до конца, во всей ее многогранности, но я могу принести к Его ногам свое обожание и поклонение.
Эта истина побуждает меня подчиняться Ему во всем. Он - Горшечник, я - лишь глина. Он повелевает мной по праву Создателя и Искупителя. Ни при каких обстоятельствах я не имею права возражать Ему или же сомневаться в правильности Его решений.
Эта истина дарит сердцу утешение. Я знаю, что, будучи верховным Правителем, Он всегда претворяет в жизнь Свои планы и достигает намеченных целей.
И хотя я могу понять далеко не все, что происходит в моей жизни, я могу быть уверен, что темные нити Ему, ткущему узор моей жизни, нужны не меньше, чем золотые и серебряные.

17 июня

"Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя?"
Иов. 11:7
Нельзя не упомянуть, хотя бы коротко, о других качествах, которыми обладает Бог. Размышления о Божественном совершенстве помогают душе воспарить над землею, оставить все мелкое и незначительное ради величественного и грандиозного.
Бог праведен. Это означает, что Он справедлив и беспристрастен во всем, что Он делает. Он - "Бог праведный и спасающий" (Ис.45:21).
Бог непостижим (Иов. 11:7,8). Он слишком велик, чтобы человеческий разум мог Его понять. Как сказал Стефан Чарнок, "невозможно не увидеть, что Бог есть; невозможно увидеть, каков Он есть". А Ричард Бакстер сказал: "Бога можно знать, но познать Его невозможно".
Бог вечен - у Него нет ни начала, ни конца (Пс.89:2-5). Он живет в вечности.
Бог добр (Наум.1:7). Он "благ ко всем, и щедроты Его на всех делах Его" (Пс.144:9).
Бог безграничен (3Цар.8:27). У Него нет ни границ, ни пределов. "Его величие превосходит всякие расчеты, измерения и человеческое воображение".
Бог самосуществующ (Исх.3:14). Его существование не берет начала из какого-то внешнего источника, Он Сам - источник как Своей собственной жизни, так и жизни всех других живых существ.
Бог самодостаточен, то есть в Троице Он обладает всем, что Ему когда-нибудь могло бы понадобиться.
Бог трансцендентален. Он стоит намного выше вселенной и времени и отделен от материального творения.
Последнее из свойств Бога - Его предвидение. В среде христиан царят разногласия по вопросу о том, предопределяет ли Божье предвидение, кто будет спасен, или же Бог просто знает заранее, кто уверует в Спасителя. Исходя из Послания Римлянам 8:29, я считаю, что суверенный Бог избрал определенных людей и постановил, что все, кого Он таким образом предузнал, будут в конечном счете прославлены.
Вот мы и подошли к концу нашего краткого обзора качеств и свойств, присущих Богу. Но до конца эту тему исчерпать невозможно. Бог настолько велик и величествен, Он наводит такой трепет, что мы видим Его лишь сквозь мутное стекло. Он бесконечен, и ограниченному человеческому разуму никогда Его не постичь. В течение всей вечности мы будем размышлять о чудесах Его Личности, и все равно нам придется признать: "Не было рассказано и половины всего".

18 июня

"Чистое и непорочное благочестие перед Богом и Отцом есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира"
Иак.1:27
Этим Иаков отнюдь не хотел сказать, что это единственное, что должен делать христианин. Он просто хотел подчеркнуть, что ничто не свидетельствует об истинности нашего благочестия лучше, чем забота о вдовах и сиротах и стремление хранить себя неоскверненным. Разве это не поразительно? Иаков пишет не о страстных проповедях, не о миссионерском труде, не об евангелизации, как это сделали бы на его месте мы, а о посещении нуждающихся.
Апостол Павел напоминал пресвитерам ефесской церкви, как он учил "по домам" (Деян.20:20). Дж. Н. Дарби считал посещения "самой важной частью работы". Он писал: "Каждый час раздается бой часов, и его слышат все, проходящие мимо. Но лишь благодаря работе механизма внутри, невидимой для окружающих, эти часы вообще идут, а стрелки правильно показывают время. Я считаю, что посещение должно быть твоей главной работой, все же остальное делай лишь по мере необходимости. Я не в восторге от больших мероприятий и шумных евангелизационных кампаний, особенно если при этом забывают о работе с каждым человеком в отдельности". (Из письма Дж. У. Уиграму от 2 августа 1839 г.
Пожилая вдова, жившая одна, достигла возраста, когда уже не могла обойтись без помощи друзей и соседей. Чтобы как-то скоротать время, она начала вести дневник, куда записывала все, что произошло за день, особенно контакты со внешним миром. Однажды соседи заметили, что вокруг ее дома вот уже несколько дней не было никаких признаков жизни. Когда вызванные ими полицейские вошли в дом, то обнаружили, что она была мертва уже несколько дней. В дневнике свои последние три дня жизни она описала так: "Никто не приходил. Никто не приходил. Никто не приходил".
В повседневной суете так легко забыть об одиноких, нуждающихся, немощных. Мы предпочитаем заниматься другим, избирая формы служения, что несут больше славы и признания, позволяют постоянно быть на виду. Но если мы хотим, чтобы наше благочестие было чистым и непорочным, то никогда не оставим сирот и вдов, пожилых и больных людей без внимания и заботы. Сердце Господа горит особой любовью ко всем слабым, к тем, кто нуждается в помощи, и Он приготовил особую награду для тех, кто готов прийти им на помощь.

19 июня

"...Как дни твои, так будет сила твоя"
Втор.33:25
Бог обещает Своему народу, что будет давать столько силы, сколько им будет необходимо в определенный момент. Он обещает дать ее не заранее, когда на кризис еще нет и намека, но тогда, когда он действительно наступает, Бог протягивает нам руку помощи.
Так, может быть, вы должны пройти через полосу болезней и страданий. Если бы вы могли заранее знать, насколько тяжелым будет это испытание, вы бы наверняка сказали: "Я знаю, что никогда не смогу этого выдержать". Но вместе с испытанием приходит и Божья поддержка, и вы в изумлении склоняетесь перед Ним, а вместе с вами и все окружающие.
Нас всю жизнь преследует страх перед тем днем, когда смерть заберет наших любимых. Мы уверены, что наш мирок будет уничтожен, а мы сами никогда не сможем оправиться от этого удара.
Но мы глубоко заблуждаемся. Именно в такой момент мы чувствуем близость Господа и Его могущество как никогда ясно и остро.
Многие из нас были на волосок от погибели при авариях или катастрофах. Но в наших сердцах вместо паники царил мир. Мы знаем, что рядом с нами стоит Господь, всегда готовый прийти нам на помощь.
Читая рассказы о тех, кто пожертвовал своей жизнью во имя Христа, мы снова и снова осознаем, что при великих испытаниях Бог дает великую благодать. Мужество этих мучеников было выше простой человеческой храбрости. Свою стойкость они явно черпали из небесного источника.
Вряд ли кто будет оспаривать тот факт, что все тревоги "заранее", еще до того, как пришло испытание, не несут ничего, кроме язвы желудка.
Ведь Божью благодать и силу мы получаем не заранее, а именно тогда, когда остро в этом нуждаемся. Как сказал Д. У. Уиттл:

И Он поможет мне пройти чрез все и все перенести,
Даст благодать и силы.
Но если помощь для завтра придет лишь завтра,
То зачем мне сегодня взваливать на себя заботы завтрашнего дня?

Никогда не поблекнет истина прекрасных строк Анны Джонсон Флинт:

Чем тяжелее ноша, тем Он больше дает благодати,
Чем тернистее путь, тем больше Он силы нам шлет.
Когда множатся раны, растет и Его милосердье,
Чем страшнее гонения, тем больше покоя Он сердцу дает.

20 июня

"Кто найдет добродетельную жену? цена ее выше жемчугов"
Прит.31:10
Какие добродетели хочет видеть в своей жене муж-христианин? Мы поговорим лишь о некоторых из них. Надеюсь, что никто не будет пытаться найти их все в одной женщине, что послужило бы свидетельством его собственной незрелости.
Прежде всего, она должна быть благочестива - быть не только возрожденной, но и стремящейся к духовной зрелости христианкой. Такая женщина на первое место в своей жизни ставит Христа. Очень важны для нее молитва и служение Господу. Это должна быть женщина с христианским характером и цельной натурой, достойной духовного уважения мужа, и которая в свою очередь уважала бы его.
Такая женщина охотно подчиняется супругу, помня, что это место было отведено для нее Богом, и всеми силами помогает ему занять место главы... Она никогда не нарушает супружеской верности... Она хорошая жена и мать... Она следит за своею внешностью, одета всегда со вкусом, элегантно, но не вычурно и не крикливо.
Идеальная жена - хорошая домохозяйка, в доме у нее всегда чистота и порядок, и любая работа просто горит у нее в руках. К определенному часу у нее всегда готов вкусный обед, и она любит принимать в своем доме гостей... Она, разумеется, разделяет цели и интересы своего мужа.
Когда возникают разногласия, вместо того, чтобы замкнуться или начать дуться, она готова открыто обсудить свои проблемы. Она готова искать взаимоприемлемое решение и, если надо, извиниться и исповедать грех.
Она не сплетница и не вмешивается в чужие дела. Она спокойна и кротка, ей чужды придирчивость и сварливость.
Она умеет соизмерять расходы с доходами. Она не сходит с ума по предметам роскоши и не пытается угнаться за соседями.
Она готова безропотно переносить все бедствия, что выпадают на ее долю.
Свои супружеские обязанности она исполняет с радостью, а не с гримасой покорности или скуки на лице.
У нее приятный характер, она хороший товарищ, не стремится сделать карьеру за счет других, на нее всегда можно положиться.
Мужья должны быть благодарны, если найдут в своих женах большинство из этих качеств, ну а жены могут использовать этот список, чтобы подняться еще на несколько ступенек выше.

21 июня

"Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее"
Еф.5:25
Каким хочет видеть своего мужа жена-христианка? Главным для нее должна быть его духовная жизнь, а не внешность.
Это должен быть человек, глубоко любящий Бога, который ищет прежде всего Царство Божие и Его праведность. Его цель - служить Господу и активно работать в поместной церкви. Он должен организовывать молитвенную жизнь семьи и руководить ею, а также изучением Библии в домашнем кругу и являть собой образец верующего.
Он любит свою жену; чтобы удовлетворить материальные потребности своей семьи, он трудится не покладая рук. Но деньги не играют в его жизни главной роли. Он не завистлив и не жаден.
Он любит своих детей, учит их, не жалея сил и времени, часто предпринимая что-нибудь вместе с ними, служит для них хорошим примером во всем и уделяет внимание каждому из них.
Он - гостеприимный хозяин. Его дом открыт для слуг Господа, для всех христиан, но и для неспасенных тоже.
В его семье царит атмосфера взаимопонимания. Он знает, что никто не совершенен, и принимает членов своей семьи такими, какие они есть, со всеми достоинствами и недостатками, может с пониманием улыбнуться их ошибкам и промахам. Для него очень важна и их повседневная, и духовная жизнь. Когда он скажет или сделает что-то не так, то готов признать свою ошибку и извиниться. Он приветствует любые пожелания и предложения со стороны семьи. Прекрасно, если он способен сохранить бодрость и оптимизм в те дни, когда у жены все валится из рук.
Кто из женщин не хочет, чтобы муж был опрятен, аккуратен, неэгоистичен, честен, нежен, верен, щедр, чтобы на него можно было во всем и всегда положиться, чтобы он умел ценить и быть благодарным за добро?
К тому же он должен обладать чувством юмора, не быть ворчуном или нытиком.
Вряд ли есть на свете мужчина, обладающий всеми этими качествами.
Жена должна быть благодарна за те достоинства, которыми ее муж уже обладает, и с любовью помогать ему приобретать новые.

22 июня

"Все испытывайте, хорошего держитесь"
1Фес.5:21
Иногда создается впечатление, что христиане как никто другой падки на все новомодные причуды, теории и учения. Джон Бланчард писал однажды о двух водителях туристических автобусов, делящихся впечатлениями о последней экскурсии. Когда один из них упомянул, что в его автобусе были только христиане, другой спросил: "Да? И во что же они верят?" На что первый ответил: "Во все, что бы я им не говорил".
Так, например, центральной темой всех разговоров может стать питание. Определенные продукты объявляются чуть ли не ядом, на другие же навешивается ярлык чудесного эликсира от всех болезней. Или же это может быть медицина, когда какому-нибудь экзотическому корешку или снадобью приписываются сверхъестественные целебные свойства.
Легковерие христиан граничит с легкомыслием, когда речь идет о пожертвованиях. В Америке, по крайней мере, они с готовностью дают деньги всякому, кто их собирает на нужды сирот или для борьбы с коммунизмом, не имея ни малейшего представления о деятельности этих фондов. Богатый урожай собирают и мошенники. Как бы неправдоподобна ни была их "слезовыжимательная" история, деньги текут полноводным потоком.
Наша проблема скорее всего в том, что мы не умеем различать между верой и легковерием. Вера принимает за истину то, надежнее и безошибочнее чего не найдешь во всей вселенной, - Слово Божие. Легковерие почитает за истину все что угодно, не удосуживаясь проверить его подлинность, а иногда даже и вопреки доказательствам о противном.
Бог никогда не хотел, чтобы Его народ забыл о своей способности к здравому суждению или критическому анализу. В Библии мы то и дело встречаем такие наставления: "Все испытывайте, хорошего держитесь" (1Фес.5:21). "...Извлекай драгоценное из ничтожного" (Иер.15:19). "И я молюсь о том, чтобы ваша любовь возрастала, обогащалась знанием и углублялась в мудрости" (Флп.1:9, "Слово Жизни"). "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1Иоан.4:1).
Самую большую опасность представляют, конечно же, новые веяния и теории в христианском учении. Но и во многих других областях христиане могут сбиться с правильного пути, стать жертвою уловок и интриг этого мира.

23 июня

"...Умерших в Иисусе"
1Фес.4:14
Как мы должны реагировать, когда в Господе умирает горячо любимый нами человек? Некоторые христиане погружаются на самое дно отчаяния и горя. Другие, хотя и не в силах сдержать слез, мужественно переносят эту потерю. Все зависит от того, насколько глубоко мы укоренились в Боге и насколько полно мы постигли великие истины нашей веры.
Прежде всего, мы должны научиться смотреть на смерть с точки зрения Спасителя. Это ведь ответ на Его молитву: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою..." (Иоан.17:24). Когда любимый человек уходит, чтобы быть с Ним, Он смотрит "на подвиг души Своей с довольством" (Ис.53:11). "Дорога в очах Господних смерть святых Его!" (Пс.115:6).
Потом мы должны осознать, что означает смерть для самого умершего.
Он вознесся на небеса, чтобы увидеть Царя во всей Его красоте. Он навсегда освободился от греха, болезней, страданий и печалей. Он был восхищен от грядущего зла (Ис.57:1). "Ничто не может сравниться с уходом святого Божьего домой... уйти домой, покинуть эту ветхую хижину, освободиться от цепей материального - и услышать приветственный гимн миллионов ангелов". Епископ Райл писал: "В тот самый момент, когда верующий умирает, он вступает в рай. Его битвы уже отгремели.
Его борьба подошла к концу. Он уже оставил позади ту мрачную долину, через которую всем нам суждено когда-нибудь пройти. Он уже пересек ту угрюмую реку, через которую и нам когда-нибудь придется брести. Он уже испил ту последнюю горькую чашу, что приготовил для человека грех. Он достиг того места, где больше нет печалей и горестных вздохов.
Разве мы хотим, чтобы он снова вернулся назад?! И плакать нам надо не о нем, а о себе". Вера бережно скрывает эту истину в своем сердце и стоит непоколебимо, подобно дереву, посаженному при потоках вод.
Для нас смерть любимого человека всегда несет с собой печаль. Но наша скорбь не похожа на скорбь не имеющих надежды (1Фес.4:13). Мы знаем, что любимый нами человек - со Христом, и нет места лучше этого. Мы знаем, что разлука наша коротка. Мы встретимся снова на холмах земли Эммануила и узнаем друг друга в обстоятельствах намного лучше тех, что были здесь, внизу. Мы с нетерпением ждем прихода Господа, когда снова воскреснут умершие во Христе, мы же все, кто остался в живых, будем вместе с ними восхищены на облаках, чтобы встретить Господа в воздухе, и тогда мы будем с Господом навечно (1Фес.4:16-17). У нас есть надежда, и теперь мы видим все другими глазами.
Поэтому утешение Господа для нас отнюдь не малость (Иов. 15:11). К нашей печали примешивается радость, а обещание вечного благословения смягчает боль потери.

24 июня

"Пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царство Божие"
Мар.10:14
Смерть детей - суровое испытание для веры народа Божьего, и удержать нас у причала в такое время могут лишь особо прочные якорные цепи.
Среди христиан распространено мнение, что все дети, умершие маленькими, которые еще не могли нести ответственности за свои поступки, обретают спасение через кровь Иисуса. Сторонники этого мнения рассуждают примерно так: "Ребенок сам был еще не в состоянии принять или отвергнуть Спасителя, и поэтому Бог Сам заносит на его счет всю ценность подвига Христа на кресте. Малыш спасен смертью и воскресением Господа Иисуса, даже если он сам никогда не осознал всю огромную спасающую ценность этого события".
Что же касается возраста, в котором ребенок начинает нести ответственность за свои поступки, то определить его может только Бог. Эта возрастная граница меняется от ребенка к ребенку, ведь одни достигают зрелости раньше, другие позже.
Хотя в Писании мы не найдем прямого утверждения о том, что все дети, умершие, не достигнув этого возраста ответственности за свои поступки, попадают на небеса, но в нем есть две строки, говорящие в пользу этой теории. Первым идет наш сегодняшний стих: "Пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царство Божие" (Мар.10:14). Говоря о детях, Иисус сказал: "...ибо таковых есть Царство Божие". Он не сказал, что для того, чтобы войти в Божье Царство, им нужно сначала вырасти; наоборот, они уже сейчас очень похожи на обитателей Божьего Царства. Это очень сильный аргумент в пользу теории о спасении всех маленьких детей.
Второе доказательство звучит так. Когда Иисус говорил о взрослых, Он сказал: "Сын Человеческий пришел взыскать и спасти погибшее" (Лук.19:10). Говоря же о детях, Он ни одним словом не упомянул поиски. Он сказал просто: "Сын Человеческий пришел спасти погибших" (Матф.18:11; "Слово Жизни").
Это означает, что дети не сбились, подобно взрослым, с правильного пути и что Спаситель после их смерти Своею властью забирает их к Себе.
Хотя они сами вряд ли что знали о подвиге спасения, Бог об этом знает и Сам облекает их в Христову праведность.
Видя, как Бог забирает от нас детей, не следует сомневаться в Его провидении. Джим Эллиот писал: "Я не должен удивляться, что Бог забирает в юности тех, кого бы я оставил на земле еще на долгие годы. Бог населяет вечность, и как могу я просить, чтобы Он ограничился лишь стариками?"

25 июня

"Сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой!"
2Цар.18:33
Независимо от того, был ли Авессалом верующим или нет, в плаче отца отражается скорбь многих верующих, оплакивающих смерть нераскаявшихся родственников, о которых они, может быть, молились многие годы. Есть ли для таких сердец "бальзам в Галааде"? Что говорит Писание о нашем отношении к такой смерти?
Прежде всего, мы никогда не можем быть абсолютно уверены, что этот человек действительно умер без Христа. Многие из нас слышали свидетельство одного наездника, вылетевшего из седла, когда лошадь брала препятствие, и уверовавшего во Христа: "Между стременем и землею он воззвал о милости и милость обрел". Другой же, поскользнувшись, не удержался на трапе и покаялся, прежде чем достиг поверхности воды.
Если бы они не выжили, никто бы не знал, что они умерли в вере.
Мы верим, что вечное спасение может обрести и находящийся в коме человек. Врачи утверждают, что часто лежащий в коме человек слышит и понимает все, что говорится в комнате, даже если он сам ничего не может сказать. Но если он может слышать и понимать, то почему он не может верою принять Господа Иисуса?
Но давайте предположим самое ужасное. Давайте предположим, что человек действительно умер не покаявшись. Какую позицию должны мы занять? Мы должны без колебаний стать на сторону Бога, даже против нашей собственной плоти и крови. Ведь Бог не виноват, что кто-то умирает во грехах. Заплатив огромную цену, Он открыл людям путь спасения.
Это спасение Он дает даром, не взирая ни на наши заслуги, ни на наши преступления. Если же человек сам отказывается принять этот дар вечной жизни, то что может Бог с этим поделать? Ведь не может же Он поселить на небесах людей, которые там вовсе и не хотят быть, иначе это будут уже совсем не небеса.
Поэтому, если кто-то из наших любимых уходит в вечность без Христа, единственное, что нам остается сделать, это разделить горе и вечную боль Сына Божьего, горько плакавшего о Иерусалиме: "Хотел я, да вы не захотели!" Мы знаем, что Судья всей земли всегда "поступает правосудно" (Быт.18:25), и поэтому Он прав всегда: и наказывая неверующих, и спасая раскаявшихся грешников.

26 июня

"Он сказал им: пойдите вы одни в пустынное место и отдохните немного... И отправились в пустынное место... Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их... Иисус... сжалился над ними"
Мар.6:31-34
Как легко мы выходим из себя, когда что-то прерывает нашу работу! Я краснею от стыда при мысли о том раздражении, которое накатывало на меня, когда "незапланированные" просьбы мешали достичь цели, которую я перед собой поставил сам. Так, когда я писал, и перо само, казалось бы, бежало по бумаге, вдруг начинал звонить телефон или же в дверь стучал кто-нибудь, кто искал совета или помощи. Подобные вторжения были для меня неприятным сюрпризом.
Иисус никогда не раздражался, если кто-то смешивал Его планы. Он все принимал как часть Божьего плана на тот день. Именно это привносило уравновешенность и ясную безмятежность в Его жизнь.
Вообще-то, частота подобных вмешательств свидетельствует о степени нашей полезности. Один из корреспондентов журнала "Энгликан Дайджест" писал: "Когда вы начинаете приходить в ярость из-за того, что вашу работу то и дело прерывают, вспомните, что именно частота подобных вторжений может служить показателем ценности вашей жизни. С нуждой и горем, за советом и помощью люди идут только к тому, у кого всегда есть желание и силы прийти другим на выручку. Эти помехи, на которые мы вечно ворчим, на самом деле служат удостоверением нашей незаменимости. Самое большое несчастье, которое мы можем на себя навлечь (и этой опасности надо остерегаться!), - это быть слишком независимым и настолько бесполезным, что никто никогда нас не прервет и мы останемся в неуютном одиночестве".
Нам всем становится немного не по себе, когда мы читаем о том, что однажды произошло в жизни вечно занятой домохозяйки. В один из дней, который был расписан у нее буквально по секундам, подняв голову от работы, она увидела своего мужа, вернувшегося с работы раньше обычного. "А ты что здесь делаешь?" - спросила она с плохо скрытым раздражением. "Я живу здесь", - ответил он с обиженной улыбкой. Спустя много лет она писала: "С того самого дня я твердо решила откладывать в сторону любую работу, когда мой муж приходил домой. Я встречала его с ласковой улыбкой, давая ему понять, что он действительно глава этого дома".
Каждый наш день мы должны передавать в руки Господу, прося, чтобы всякий его час Он наполнил по Своему усмотрению. Тогда, если кто-то прервет нашу работу, мы будем знать, что Он послал этого человека к нам. Мы должны будем выяснить причину и сделать все, что в наших силах, чтобы этому человеку помочь. Может случиться так, что именно это станет самым важным свершением в этот день, хотя и пришло оно в обличье помехи.

27 июня

"Впрочем, спасется чрез чадородие..."
1Тим.2:15
Читая все запреты и ограничения, связанные со служением женщины в церкви, создается впечатление, что для Павла она просто ничтожество, "пустое место". Так, например, ей не разрешается учить или же узурпировать власть над мужчиной, и пребывать она должна "в безмолвии" (ст.12).
Из этих слов некоторые делают вывод, что в христианской вере женщина стоит немного ниже мужчины и обречена на прозябание.
Но стих 15 ясно свидетельствует об ошибочности подобного мнения.
"Она спасется чрез чадородие..." Совершенно ясно, что речь здесь идет не о спасении души, но о спасении ее положения в церкви. Женщине оказано великое доверие и честь, ей поручено воспитание своих сыновей и дочерей для Бога.
Уильям Росс Уэллес однажды сказал: "Миром правит та рука, что качает колыбель". За спиной почти каждого из великих людей стоит великая мать.
Вряд ли Сюзанна Уэсли за всю свою жизнь сказала хотя бы слово с кафедры, но эхо ее служения в тиши домашнего очага разнеслось по всему миру в миссионерском труде двух ее сыновей, Джона и Чарльза.
В наше время все больше женщин меняют фартук домохозяйки на элегантный костюм деловой женщины, делающей карьеру в деловом и профессиональном мире. Домашнюю работу они считают занудной, а воспитание детей делом, которое можно поручить другим.
Однажды за завтраком, на который собрались христианки из многих церквей и деноминаций, зашел разговор о карьерах. Каждая из них, не жалея красок, расписывала свою работу и зарплату, стараясь перещеголять других. Наконец очередь дошла до домохозяйки, растившей трех сыновей. На вопрос "А ты что делаешь, Шарлотта?" Шарлотта скромно ответила: "Я воспитываю служителей для Бога".
Дочь фараона сказала матери Моисея: "Возьми младенца сего и вскорми его мне; я дам тебе плату" (Исх.2:9). Очень даже может быть, что самым большим сюрпризом на судилище Христа будет та высокая плата, что получат из рук Божьих женщины, посвятившие себя воспитанию мальчиков и девочек для Него и для вечности.
Да, она "спасется чрез чадородие..." Да, руководящие посты в церкви и место за кафедрой проповедника Бог предназначил для мужчин, но вполне вероятно, что воспитание женщинами своих детей в духе Библии Бог почитает еще более важным делом.

28 июня

"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет"
Мар.16:16
Если бы этот стих был единственным, затрагивающим тему спасения, мы имели бы полное право прийти к выводу, что оправдание дается верою плюс крещением. Но когда 150 стихов Нового Завета в один голос утверждают, что условие спасения - вера, и только вера, нам приходится признать, что один или два стиха, подобных этому, не могут противоречить всем 150-ти.
Хотя в спасении крещение и не играет никакой роли, оно очень важно для жизни послушания. Бог хочет, чтобы все, кто уверовали в Его Сына как Господа и Спасителя, открыто засвидетельствовали это крещением по вере.
Авторы Нового Завета не могли и предположить возможность существования такой аномалии, как некрещенный верующий. Они почитали само собой разумеющимся, что, обретя спасение, человек принимает крещение. Так, в книге Деяния апостолов мы читаем описание, так сказать, "немедленного крещения". Ученики не ждали, пока в церкви будет организовано специальное богослужение, но крестили уверовавших сразу же после того, как те исповедовали свою веру.
Крещение шло за верою так близко, что Библия говорит о них на одном дыхании: "Кто будет веровать и креститься..." В попытке избежать противоречащего Библии учения о возрождении через крещение мы часто бросаемся в другую, прямо противоположную ей, крайность. Люди легко впадают в заблуждение, начиная полагать, что, в сущности, не важно, крещены они или нет. Но это очень важно!
Некоторые многоречиво пытаются вас уверить, что попадут на небеса и не приняв крещения. В подобном случае я отвечаю так: "Да, Вы абсолютно правы. На небо можно попасть и не приняв крещения, но в таком случае Вы так и останетесь без крещения во всей вечности". На небесах принять крещение невозможно. Это один из тех шагов, которые мы можем совершить в послушании Господу или же сейчас, или никогда.
Никто из уверовавших в Иисуса Христа как Господа и Спасителя не должен откладывать крещение "на потом". Ведь в крещении они свидетельствуют всем, что умерли вместе с Ним и вместе с Ним воскресли, что они обрели новую жизнь и готовы всегда и везде следовать за Ним.

29 июня

"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь"
Иоан.5:24
Давайте поближе рассмотрим эту истину, преобразившую так много жизней.
В самом начале предложения дважды повторяется слово "истинно", и это служит сигналом, что дальше следует нечто очень важное.
"Говорю вам": это говорит Господь Иисус (см. стих 19). Мы также должны знать, что все, что Он говорит, это абсолютная и неизменная истина. Он не может лгать. Он не может обманывать. Его нельзя обмануть. В мире нет ничего более надежного и достойного доверия, чем Его слова.
К кому Он обращается? "Говорю вам". Вечный Сын Божий обращается к вам и ко мне. С нами еще никогда не говорил кто-нибудь более знаменитый и прославленный, и говорить не будет. Мы не можем не прислушаться к Его словам!
"Слушающий слово Мое". Слушать Его слово означает не просто слышать его, но слышать и верить, слышать и принимать, слышать и быть ему послушным.
"Верующий в Пославшего Меня". Мы знаем, что Его послал Бог Отец.
Но важнее всего сейчас вопрос: "Для чего Он Его послал?" Я должен верить, что Отец послал Своего Сына, чтобы Он умер за мои грехи, взял на Себя наказание, которое заслужил я, пролил Свою кровь, чтобы я обрел прощение.
Дальше идет тройное обещание. Первое: "имеет жизнь вечную". В тот момент, когда человек уверует, он обретает вечную жизнь. Не больше и не меньше. Второе: "на суд не приходит". Это означает, что он не будет изгнан в ад из-за своих грехов, потому что Иисус за них уже заплатил, и Бог не потребует оплаты во второй раз. Третье: "перешел от смерти в жизнь".
Он вышел из состояния духовной смерти по отношению к Богу, родился к новой жизни, у которой не будет конца.
Если вы действительно услышали Его Слово и уверовали в Отца, пославшего Его, тогда, говорит Господь Иисус Христос, вы спасены. И в этом нет никаких сомнений.
Не удивительно, что это назвали "Благой Вестью".

30 июня

"И когда Моисей поднимал руки свои, одолевал Израиль; а когда опускал руки свои, одолевал Амалик"
Исх.17:11
Израиль сражался с войсками амаликитян. На вершине холма, обозревая поле битвы, стоял Моисей. Положение его рук несло израильтянам или победу, или поражение. Моисей поднимал руки, и Амалик обращался в бегство. Когда же он руки опускал, бежал уже Израиль.
Когда Моисей стоял с поднятыми руками, он служил символом Господа Иисуса, нашего Ходатая и Заступника, "вздымающего за нас руки в сочувствии и любви". Лишь благодаря Его заступничеству мы спасены от века и до века. Но здесь это символическое значение и заканчивается, ведь руки нашего Ходатая никогда не опускаются. Он никогда не устает, и Ему не нужна ничья помощь. Он живет вечно, чтобы ходатайствовать за нас.
В этом стихе можно найти и еще один урок, важный для нас, ведущих духовную войну. Поднятые вверх руки символизируют наше неотступное ходатайство за всех верующих, ведущих духовное сражение в миссионерском труде во всем мире. Когда мы начинаем пренебрегать молитвенным служением, враг берет верх.
Однажды во время сафари одному миссионеру и его спутникам пришлось расположиться на ночлег в районе, где хозяйничали шайки грабителей. После краткой молитвы все легли спать. Спустя несколько месяцев главарь одной из шаек попал в больницу миссии и узнал среди ее сотрудников этого миссионера. "Мы хотели ограбить вас тогда, когда вы спали под открытым небом, - сказал он. - Но мы испугались ваших 27-ми солдат". Позже, когда миссионер рассказал об этом случае в письме церкви у себя на родине, один из ее членов сказал: "В тот вечер у нас было молитвенное собрание, и нас было 27 человек".

Наш меч не из стали блестящей,
Не молотом кован людским. -
Он, пламенем правды горящий,
Дарован нам Богом Самим.

Как молния грозные тучи,
Пронзает он вражеский строй;
Он Господа меч наш могучий,
И нужен ли меч нам иной?

Отточим же меч наш острее
Любви и молитвы огнем;
Поднимем его и смелее
Пойдем за великим Вождем.

Но это еще не все, что мы можем почерпнуть из этого рассказа. Господь клялся, что будет вести с Амаликом войну "из поколения в поколение". Амалик символизирует здесь плоть. Христианин должен непрестанно сражаться с плотью. Молитва - главное его оружие. То, насколько регулярно он приходит к Богу в молитве, часто и предрешает исход этого сражения.

ИЮЛЬ

Оглавление

1 июля
2 июля
3 июля
4 июля
5 июля
6 июля
7 июля
8 июля
9 июля
10 июля
11 июля
12 июля
13 июля
14 июля
15 июля
16 июля
17 июля
18 июля
19 июля
20 июля
21 июля
22 июля
23 июля
24 июля
25 июля
26 июля
27 июля
28 июля
29 июля
30 июля
31 июля

1 июля

".Я... тогда познаю, подобно как я познан"
1Кор.13:12
Это совершенно естественно, что мы, христиане, задаем себе вопрос, сможем ли мы узнать любимых людей на небесах. В Писании мы не найдем ничего, что конкретно отвечало бы на этот вопрос, но оно дает нам пищу для размышлений, и в результате мы приходим к положительному ответу.
Прежде всего, ученики узнали Иисуса в Его воскресшем, прославленном теле. Его внешний вид не изменился. Ошибки быть не могло - это был тот же самый Иисус. Из этого мы можем сделать вывод, что и на небесах у нас будет все та же, пусть и прославленная, внешность. Мы нигде не найдем утверждения, что там все будут на одно лицо. Когда в 1-м Послании Иоанна 3:2 мы читаем, что будем подобны Господу Иисусу, нельзя забывать, что речь здесь идет о подобии моральном, т. е. что мы, как и Он, будем навсегда свободны от греха и его последствий. Но, конечно же, мы не будем похожи на Него внешне, так чтобы кто-то по ошибке принял нас за Него. Нет, никогда!
Во-вторых: у нас нет никаких оснований полагать, что на небесах мы будем знать меньше, чем знаем здесь. Здесь мы узнаем друг друга, так почему же кажется невероятным, что и там мы сможем друг друга узнать?
Если мы там будем знать все то, что знаем здесь, то это будет совсем не трудно.
Павел был уверен, что на небесах он узнает фессалоникийцев. Он сказал, что они будут его надеждою, радостью и венцом похвалы (1Фес.2:19). В Библии мы встречаем указания на то, что людям была и будет дана способность узнавать тех, кого они раньше никогда не видели. Петр, Иаков и Иоанн узнали Моисея и Илию на горе Преображения (Матф.17:4).
Богач в аду узнал Авраама (Лук.16:24). Иисус сказал евреям, что они увидят Авраама, Исаака, Иакова и всех пророков в Царстве Божием (Лук.13:28). Мы должны приобретать друзей, разумно распоряжаясь своими деньгами, чтобы эти друзья могли приветствовать нас в вечном жилище (а это значит, что они смогут узнать в нас своих благодетелей) (Лук.16:9).
Здесь не обойтись без одного предостережения. Хотя нам и кажется довольно ясным, что мы сможем узнать любимых людей на небесах, но наши взаимоотношения будут уже не те, как когда-то на земле. Так, например, исчезнут брачные взаимоотношения мужа и жены. Такой вывод, как нам кажется, мы можем сделать из слов Спасителя: "...в воскресении ни женятся, ни выходят замуж" (Матф.22:30).

2 июля

"Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно. Мария же избрала благую часть, которая не отнимется у нее"
Лук.10:41,42).
Мария тихо сидела у ног Иисуса и слушала, что Он говорил. Марфа же суетилась, сновала возбужденно туда-сюда, стараясь услужить Ему, и негодовала, что Мария совсем не хотела ей в этом помочь. В ответ же она услышала от Иисуса слова укора, но не за ее служение, а за дух, за настроение, в котором она его совершала. Проблема ее была скорее всего в том, что в своей шкале ценностей служение она поставила выше поклонения.
Многие из нас похожи на Марфу. Мы просто не можем усидеть на месте, нам обязательно нужно что-то делать. Мы гордимся своею способностью что-то организовать, чего-то достичь, принести пользу. Мы настолько поглощены своей работой, что, читая утром Библию, то и дело ловим себя на мыслях о сотне важных и неотложных дел. В наших молитвах царят суматоха и неразбериха, ведь наш разум мечется от Дана к Вирсавии, планируя следующий день. Мы легко приходим в негодование, если другие не хватают полотенце и не спешат на помощь. Мы уверены, что все должны делать то же, что и мы.
Но есть и такие, что похожи на Марию. Это люди с необыкновенно чутким сердцем. Вся их жизнь лучится любовью к другим. Для них люди важнее, чем кастрюли и сковородки. Вся привязанность, весь жар их сердца принадлежат одному Ему. Они отнюдь не ленивы, как это иногда кажется нам, Марфам. У них просто другая система ценностей.
Мы и сами намного выше ценим человека доброго и любящего, чем холодного и рационального, успешного во всех своих делах. Насколько милее нашему сердцу ребенок, обнимающий и целующий нас, чем тот, кто настолько занят своими игрушками, что не обращает на нас никакого внимания.
Кто-то сказал, что Бог жаждет нашего поклонения больше, чем нашего служения; что Небесный Жених ухаживает за Невестой, а не нанимает служанку.

Христос не требует, чтобы мы были вечно заняты,
Заняты настолько, что не найти и несколько минут,
Чтобы посидеть у Его ног.
Как часто терпеливое ожидание
Становится в Его глазах наивысшим служением!

Мария избрала благую часть, которая не отнимется у нее. Последуем же ее примеру!

3 июля

"Страннолюбия не забывайте; ибо чрез него некоторые, не зная, оказали гостеприимство Ангелам"
Евр.13:2
Гостеприимство - это не только наш святой долг ("страннолюбия не забывайте"), но оно несет в себе и обещание прекрасных сюрпризов ("некоторые, не зная, оказали гостеприимство Ангелам").
Для Авраама этот день начался точно так же, как и сотни других до него. Но когда он сидел на пороге своего шатра, пред ним внезапно предстали трое странников. Патриарх принял их так, как того требовали обычаи Среднего Востока: он вымыл им ноги, нашел тенистое и прохладное место, где они могли бы отдохнуть, заколол теленка, попросил Сару испечь хлеб и угостил путников сытным обедом.
Кто были эти странники? Двое из них были Ангелами; третий же был Ангел Господень. Некоторые считают, что Ангел Господень был не кто иной, как Господь Иисус в человеческом обличье (в Бытие 18:13 Ангел назван "Господом").
Авраам оказал гостеприимство не только Ангелам, но принял в своем доме Самого Господа в один из Его визитов на землю до Своего воплощения. Это может показаться невероятным, но и сегодня мы можем удостоиться такой же чести!
Как много христианских семей могут рассказать о том благословении, что они получили, оказав гостеприимство людям Божьим! Они помогли детям увидеть Бога по-новому, принять Его в свое сердце, и эти впечатления они бережно хранят в сердце всю свою жизнь. Сколько охладевших сердец загорелись новой любовью к Господу, и сколько скорбящих сердец обрели утешение, сколько проблем было решено! Очень многим мы обязаны этим "Ангелам", само присутствие которых стало благословением для нашего дома!
Но ни с чем не сравнится честь принимать у себя дома Господа Иисуса. Всякий раз, распахивая дверь перед Его людьми, мы распахиваем ее перед Ним (Матф.10:40). Если мы действительно в это верим, то будем нести прекрасное служение гостеприимства с ревностью, незнакомой нам раньше, не считаясь ни с какими трудами и затратами. Мы будем "страннолюбивы друг ко другу без ропота" (1Пет.4:9). С каждым своим гостем мы будем обращаться так же, как обращались бы с Иисусом. И наш дом будет похож на дом Марии и Марфы в Вифании - дом, в котором очень любил бывать Иисус.

4 июля

"Неужели снова не оживишь нас, чтобы народ Твой возрадовался о Тебе?"
Пс.84:7
Очень часто отпад от веры похож на раковую опухоль - мы не догадываемся, что болезнь уже давно начала свое разрушительное действие. Мы все глубже и глубже погружаемся в духовную апатию, и это протекает настолько плавно, что мы даже не осознаем, какими плотскими мы стали. Бывает так, что глаза на наше бедственное положение нам может открыть лишь трагедия, кризис или голос пророка Божьего. Только тогда мы сможем воззвать к Богу, обещавшему излить "воды на жаждущее и потоки на иссохшее" (Ис.44:3).
Я должен молить Бога о возрождении, если утерял живой интерес к Слову Божьему, если моя молитвенная жизнь превратилась в скучную рутину (или же вообще сошла на нет), если я оставил свою первую любовь. Я должен просить об обновлении, если телепередачи для меня интереснее, чем богослужения, если на рабочем месте я появляюсь с точностью до минуты, а порог церкви переступаю в спешке опоздавшего, если регулярно я появляюсь лишь на работе, но отнюдь не в собрании. Я должен молить об исцелении, если за деньги я готов сделать то, чего никогда не сделал бы для Спасителя, когда на всевозможные удовольствия я трачу больше денег, чем жертвую на дело Господне.
Мы должны молить о возрождении, если лелеем в своей душе зависть и недовольство, обиду и злобу, ожесточение и горечь. Если мы резки и грубы, не можем не огрызнуться или же с упоением разносим слухи и сплетни. Если мы не желаем исповедовать грехи, совершенные нами против других или же простить тех, кто исповедовал свои грехи против нас. Мы должны молить о возрождении, если дома мы живем, как кошка с собакой, а на людях и в церкви являем собой пример дружной и гармоничной семьи. Мы должны молить о возрождении, если мы подражаем миру во всем: в нашей речи и манере разговора, в нашем поведении и образе жизни. Горек должен быть наш вопль о помощи, если мы виноваты в грехах Содома: в гордости, в пресыщении и праздности! (Иез.16:49).
Как только мы осознаем, что стали холодны и бесплодны, то можем обратиться к Богу, обещавшему: "Если... смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих: то Я услышу с неба, и прощу грехи их, и исцелю землю их" (2Пар.7:14).
Исповедь - дорога к возрождению!

5 июля

"Духа не угашайте. Пророчества не уничижайте"
1Фес.5:19,20
Когда мы слышим слова "угашать", "гасить", то чаще всего думаем об огне. Выливая на огонь воду, мы или гасим его полностью, или же намного уменьшаем его силу и жар.
В Писании огонь служит символом Святого Духа, зажигающего и мотивирующего. Когда люди живут, во всем подчиняясь Святому Духу, они светятся внутренним светом, их любовь горяча и переливается через край. Подавляя проявление Духа в собрании народа Божьего, мы угашаем Его.
Павел пишет: "Духа не угашайте. Пророчества не уничижайте". То, как он связывает угашение Духа с презрением к пророчеству, заставляет нас думать, что он имеет в виду угашение Духа прежде всего на собраниях в поместной церкви.
Мы угашаем Духа, когда заставляем человека стыдиться своего свидетельства о Христе, будь это молитва, гимн или проповедь. Никто не спорит, конструктивная критика полезна, но когда мы начинаем придираться к отдельным словам или несущественным деталям, то в результате мы или задушим в нем всякое желание нести какое-либо служение, или же он будет делать это с меньшим жаром.
Мы угашаем Духа и тогда, когда планируем наши богослужения вплоть до мельчайшей детали, связывая Его тем самым по рукам и ногам. Одно дело, когда планы составляются в молитве и под контролем Святого Духа. Но на богослужениях, где во всем полагаются лишь на человеческий разум, Ему отводится роль зрителя, а отнюдь не руководителя.
Бог дал Церкви много даров. И Он знает, когда и какой дар лучше всего использовать. Может быть, у брата есть слово наставления для собрания. Но если все служение построено вокруг кого-то другого, тогда у Духа уже нет возможности сказать нужные слова в самое подходящее для этого время. Мы снова Его угашаем.
Наконец, мы угашаем Духа, отказываясь повиноваться Его указаниям в нашей повседневной жизни. У нас, может быть, появляется сильное желание высказать свое мнение по какому-либо вопросу, но мы подавляем его из страха перед людьми. Во время собрания слова молитвы сами, казалось бы, просятся на уста, но наша застенчивость не дает нам раскрыть рот. Мы думаем об очень подходящем к теме проповеди гимне, но боимся назвать его вслух.
Конечный же результат тот, что пламя Духа погашено, в наших богослужениях нет ни силы, ни спонтанности, и церковь влачит жалкое существование.

6 июля

"И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления"
Еф.4:30
Точно так же, как мы можем угасить Святого Духа на собраниях в церкви, мы можем Его огорчить в своей личной жизни.
В слове "огорчить" звучит определенная нежность. Огорчить мы можем лишь того, кто нас любит. Никакие соседские дети-хулиганы не огорчают нас так, как свои собственные непослушные дети.
Святому Духу мы близки и дороги по-особому. Он любит нас. На нас - Его печать до дня искупления. Мы можем Его огорчить.
Но что может Его огорчить? Любой грех несет печаль Его сердцу.
Отнюдь не случайно Павел называет Его Святым Духом. Его оскорбляет все то, что несвято.
Призыв "Не огорчайте!" мы слышим посреди долгого перечисления грехов, которым не должно быть места в нашей жизни. Этот список далеко не исчерпывающ, но он призывает нас задуматься.
Духа огорчает всякая ложь (ст.25) - невинная ложь и ложь во спасение, черный обман и вранье, преувеличение и полуправда. Бог не может лгать и не может допустить, чтобы Его народ это делал.
Духа огорчает гнев, переходящий в грех (ст.26). Гнев может быть оправдан лишь тогда, когда затронута честь Бога. Всякий же другой гнев дает зацепку дьяволу (ст.27).
Дух огорчается при виде кражи (ст.28), независимо от того, что мы крадем: пару монет из маминого кошелька, полчаса рабочего времени, инструменты или письменные принадлежности.
Святого Духа огорчает всякое гнилое слово (ст.29), начиная с грязных шуток и скверных анекдотов и заканчивая пустопорожней болтовней.
Наша речь должна быть прилична, наставительна и учтива.
Список в этой главе завершают раздражение, ярость, гнев, крик, злоречие и злоба.
Самое любимое служение Духа Святого - помогать нам все больше и больше постигать красоту и святость Господа Иисуса Христа. Но когда мы грешим, Ему приходится откладывать это служение в сторону и трудиться над восстановлением нашего общения с Господом.
Но как бы сильно Он не был огорчен, Он никогда не покинет нас. Мы запечатлены Им в день искупления. Но в этом лучше видеть не оправдание нашей беспечной небрежности, а одну из главных причин стараться жить свято.

7 июля

"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"
Рим.8:18
Взятые сами по себе, страдания в этом мире могут показаться ужасными. Вспомните истязания, доставшиеся на долю христианских мучеников. Или же ужасы, через которые пришлось пройти Божьим людям в концентрационных лагерях. Словами невозможно описать кошмар и боль, что несет с собою любая война. А уродства и паралич как следствие автокатастрофы? Невыносимая боль, терзающая человеческие тела, пораженные раком?
И все равно, физические муки - это еще не самое страшное. Временами кажется, что такую боль перенести легче, чем душевные муки. Не это ли имел в виду Соломон, когда писал: "Дух человека переносит его немощи; а пораженный дух - кто может подкрепить его?" (Прит.18:14). Есть страдания, что приходят с изменой супруга, со смертью любимого человека, с горьким разочарованием и несбывшимися мечтами. Как это больно, когда вас оставляет любимый человек или же предает близкий друг!
Просто поразительно, что люди вообще в состоянии выносить такие удары, муки и боль.
Взятые сами по себе, эти страдания невыносимы. Но если их рассматривать на фоне грядущей славы, они покажутся лишь мелкими неприятностями. Павел говорит, что они "ничего не стоят в сравнении с той славою, которая откроется в нас". И если страдания наши так велики, то насколько же огромна должна быть слава!
В другом месте апостол Павел с восторгом погружался в мир духовных образов, говоря, что "кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2Кор.4:17). Если мы положим их на весы, все наши муки будут легче пера, в то время как слава будет бесконечно тяжела. Если взять календарь, то страдания длятся лишь мгновение, в то время как слава - всю вечность.
Когда, пройдя весь путь до конца, мы увидим Спасителя, все перенесенные страдания покажутся нам недостойными даже мимолетного внимания.

Это мгновение стоит всех слез, страданий и пота.
Наше бремя и тяготы станут легки, когда увидим Христа.
При первом взгляде в Его глаза исчезнут печали и вздохи.
Так мужайтесь, трудитесь, боритесь, пока не увидим Христа.

Эстер К. Рустои

8 июля

"...Поставили меня стеречь виноградники, - моего собственного виноградника я не стерегла"
Песн.1:5б
Братья Суламифи послали ее работать в винограднике. Она была настолько занята уходом за виноградными лозами, что не обращала никакого внимания на свой виноградник, т. е. на свою внешность. Ее кожа стала смуглой и сухой, да и волосы вряд ли были тщательно уложены.
Всем нам постоянно грозит опасность запустить свой собственный виноградник, посвящая все время и силы чужому. Так, например, можно быть настолько занятым евангелизацией всего мира, что не заметить, как собственная семья идет в погибель. Если Бог дал нам детей, то именно эти дети должны быть нашей главной целью в евангелизации. Когда мы предстанем перед Господом, не многое сможет сравниться с радостью слов: "Вот, Я и дети, которых дал Мне Бог" (Евр.2:13). Никакие слезы признательности благодарных слушателей не восполнят потерю наших собственных сыновей и дочерей.
Библия ясно говорит, что мы несем ответственность прежде всего за свою семью. Изгнав из бесноватого демонов, Иисус приказал ему: "Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя" (Мар.5:19). Часто кажется, что на собственной кухне евангелизация дается нам с наибольшим трудом, но именно там мы и должны начинать.
Поручая Своим ученикам распространение Евангелия, Господь сказал им: "...в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1:8). Начните с Иерусалима (вашего дома)!
Андрей был полон решимости не пренебрегать собственным виноградником. Мы читаем, что "он первый находит брата своего Симона и говорит ему: "Мы нашли Мессию, что значит: Христос" (Иоан.1:41).
Бывает, несомненно, и так, что верующий прикладывает все силы, чтобы привести своих любимых людей ко Христу, но те все равно упорно держатся своего неверия. Мы не в состоянии гарантировать своим родным и друзьям вечное спасение. Но мы должны остерегаться опасности быть настолько занятыми служением другим, что начнем пренебрегать нуждами своей семьи.
Свой виноградник должен всегда стоять у нас на первом месте.

9 июля

"Ибо всякий, кто призовет имя Господне, спасется"
Рим.10:13
Никто не может от всего сердца призвать имя Господне и не обрести спасения. Этот отчаянный и искренний призыв никогда не останется без ответа. Когда мы до конца исчерпали все наши силы и возможности, когда исчезла последняя надежда самим спасти себя, когда нам не к кому воззвать, кроме как к небесам, если в эту минуту, в скорби и горечи, мы призовем Господа, Он обязательно услышит и ответит.
Однажды один молодой сикх по имени Садху Сундар Сингх твердо решил, что он или обретет мир, или покончит жизнь самоубийством. Он молился: "О Бог, если Бог вообще есть, яви Себя мне сегодня". Если по истечении семи часов он не получит ответа, то бросится под следующий в Лахор поезд.
В предрассветный час у него было видение, что Иисус входит в его комнату и обращается к нему на его родном языке хинди: "Ты молил указать тебе правильный путь. Почему же ты не идешь по нему? Я этот путь".
Садху побежал к отцу в его комнату и сказал: "Я - христианин. Я не могу служить никому, кроме Иисуса. До того дня, когда я умру, моя жизнь принадлежит Ему".
Я не знаю ни одного случая, когда кто-то призвал бы имя Господа горячо и искренне и не был бы услышан. Есть, конечно, и такие, кто, попав в сложную и опасную ситуацию, взывают к Иисусу, обещают, если Он поможет выбраться из переделки целыми и невредимыми, всю свою жизнь посвятить служению Ему, но как только тучи рассеиваются, тут же забывают свои обещания. Но Бог знает их сердца; Он знает, что лишь трудные обстоятельства принуждают их давать клятвы и обещания и что ни верить, ни полагаться на них нельзя.
Факт тем не менее остается фактом: Бог всегда являет Себя тем, кто отчаянно Его ищет. В тех странах, где Библию найти очень непросто, Он может сделать это в видении. В других же местах Он делает это через стих Писания, через личное свидетельство, через христианскую литературу или же чудесное стечение обстоятельств. Поэтому абсолютно прав был тот, кто сказал: "Кто ищет Бога, тот Его уже нашел!" Не больше и не меньше.

10 июля

"Если это знаете, блаженны вы, когда исполняете"
Иоан.13:17
Все учителя и проповедники христианской веры обязаны стараться неукоснительно исполнять все те законы, о которых они учат. Для мира они должны стать живым образцом истины. Бог хочет, чтобы Его Слово стало плотью в жизни Его людей.
Дела на мир производят больше впечатления, чем слова. Не писал ли Эдгар Гэст: "Мне радостнее проповедь видеть, чем слышать"? Или, как говорят в народе, "твои дела кричат так громко, что я не слышу твоих слов".
Говорят, что в одной церкви, когда проповедник стоял за кафедрой, слушатели хотели, чтобы он никогда не покидал ее; но когда он отходил от микрофона, все страстно желали, чтобы он не подходил к нему и на пушечный выстрел.
Х. А. Айронсайд сказал: "Самый большой замок на уста навешивает жизнь". Эту же истину Генри Драммонд сформулировал так: "Человек - живая проповедь". В продолжение этой мысли Карлайл писал: "В век фактов ничто не свидетельствует в пользу Бога так убедительно, как святая жизнь... Слова только тогда обретают вес, когда за ними стоят поступки". Э. Стэнли Джоунс сказал: "Прежде чем Слово может стать силой, оно должно стать в нас плотью". "Если я проповедую истину, но не живу по ней, я говорю о Боге неправду", - сказал Освальд Чемберс.
Мы все, вне всякого сомнения, знаем, что лишь Господь Иисус может всегда и во всем поступать согласно тому, чему Он учит. Между Его словами и Его жизнью невозможно найти и тени противоречия. Когда евреи спросили Его: "Кто же Ты?", Он ответил: "От начала Сущий, как и говорю вам" (Иоан.8:25). Его поведение ни в чем не расходилось с Его словами. Мы тоже должны этому учиться.
Два брата, живущие по соседству, получили научную степень доктора, один в богословии, другой в медицине. Однажды в дверь дома позвонила женщина, искавшая совета у проповедника. Но так как она не была уверена, кому из докторов принадлежал какой дом, она спросила у открывшего дверь проповедника: "Вы доктор, который проповедует или который практикует?" Этот вопрос заставил богослова с новой ясностью осознать необходимость самому жить по тем истинам, которым он учил других.

11 июля

"Не потому, чтобы я уже достиг или усовершился"
Флп.3:12
Вчера мы с вами говорили о том, что наше поведение должно соответствовать нашему вероисповеданию. Но чтобы избежать опасной однобокости, к вышеописанному необходимо добавить два примечания.
Примечание первое: пока мы живем в этом мире, мы не сможем всегда и во всем жить и поступать по истине Божьей. Даже после того, как мы сделали все, что было в наших силах, нам приходится признать, что мы - мало к чему пригодные слуги. Но этим мы не должны пытаться оправдать нашу лень или же небрежность: мы обязаны постоянно пытаться сузить пропасть между нашими словами и делами.
Второе, на что я бы хотел обратить ваше внимание: никакой вестник, независимо от того, какой он, не может подняться на один уровень с Благой Вестью. Эндрю Мюррей сказал: "Нам, слугам Господним, рано или поздно придется проповедовать то, чего мы сами не в состоянии исполнять". Через 35 лет после выхода в свет его книги "Пребывайте во Христе" ("Abide in Christ") он писал: "Я бы хотел, чтобы вы поняли: в своем служении писатель-христианин часто должен говорить больше, чем он сам испытал или пережил. Далеко не все, о чем я писал (в книге "Пребывайте во Христе"), я познал на собственном опыте тогда, да и сегодня вряд ли могу сказать, что смог воплотить в своей жизни абсолютно все".
Истина Божья стоит выше всего, она велика, грандиозна и величественна. Она настолько потрясающа и чиста, что, как писал Гай Кинг, "мы приближаемся к ней в трепете, боясь уже одним своим прикосновением осквернить ее. Но неужели же никто никогда о ней не услышит только потому, что мы не отвечаем ее самым простым требованиям? Нет, мы должны провозглашать ее повсюду, даже если она и будет нести нам самим осуждение. Чем яснее мы понимаем, насколько еще далеки от воплощения ее требований в жизнь, тем сильнее должно гореть это желание в наших сердцах". Мы еще раз хотели бы подчеркнуть, что эти соображения ни в коем случае не могут служить оправданием поведения, недостойного Спасителя. Но они должны удержать нас от неоправданного осуждения преданного слуги Господа только потому, что в своих проповедях он иногда говорит о духовных подвигах, которые он никогда не совершал в повседневной жизни.
Это не должно удерживать нас от провозглашения истины Божьей во всей ее полноте, даже если мы сами не всегда живем по ней. Бог знает наши сердца. Он знает, лицемерим ли мы или, осознавая свое несовершенство, всем сердцем стремимся жить по Его Слову.

12 июля

"Не ваша война, а Божия"
2Пар.20:15
Вполне закономерно, что каждый из воинов Христа рано или поздно должен пройти сквозь шквал ударов и нападок. Чем бесстрашнее он провозглашает истину Божью, чем ярче она отражается в его собственной жизни, тем громче угрозы и чаще злобные выпады. Один пожилой пуританин сказал: "Вражеские лучники метят прежде всего в того, кто стоит рядом с капитаном".
Его будут обвинять в проступках, которых он не совершал. Его будут преследовать сплетни, клевета и злословие. Над ним будут смеяться и показывать пальцем. Его будут гнать и этот мир, и, как это не прискорбно, иногда и христиане.
Когда придут тяжелые времена, нам нужно постоянно помнить, что эта война не наша, а Божия. Библия обещает нам: "Господь будет поборать за вас, а вы будьте спокойны" (Исх.14:14). Это значит, что мы не должны пытаться защититься или ответить ударом на удар. Господь Сам отомстит за нас, когда сочтет нужным.
Ф. Б. Мейер писал: "Как много мы теряем, произнеся лишь слово! Не предпринимайте ничего, не говорите ничего; если они ударили вас по одной щеке, подставьте и другую. Никогда не возражайте. Никогда не пытайтесь защитить свое доброе имя - оно в Его руках, и опасна всякая попытка его оттуда вырвать".
Иосиф служит прекрасным примером верующего, не пытавшегося защитить себя от ложных обвинений. Он все доверил в руки Божьи, и Бог восстановил его доброе имя, дал ему важное и почетное положение в государстве.
Один слуга Господень, уже глубокий старик, рассказывал о том, как много зла и обид причинили ему люди. Но каждый раз он в молитве повторял слова Августина: "Господь, огради меня от желания отомстить за себя". И Господь всякий раз дарил ему оправдание и разоблачал его обвинителей.
Величайшим примером является, несомненно, Иисус: "Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судье Праведному" (1Пет.2:23).
Итак, вот наш урок на сегодня. Нам не нужно пытаться защититься от лживых обвинений. Это война Бога. Он будет сражаться за нас. Мы же должны пребывать в спокойствии и мире.

13 июля

"Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире"
1Иоан.4:1
В наше время количество сект растет с поразительной быстротой.
Сами по себе эти секты не представляют ничего нового, они - лишь вариации ересей, что появились на свет во дни Нового Завета. За новыми именами кроются старые доктрины.
Когда Иоанн говорит, что мы должны испытывать духов, он имеет в виду, что всех учителей мы должны подвергать проверке Словом Божьим, чтобы выявить среди них еретиков и лжеучителей.
В основе испытания должны лежать три основополагающих учения Библии. Ни одна секта не может выдержать проверки по всем трем пунктам, не разоблачив собственной антихристианской сути.
В большинстве сект вы найдете извращенное учение о Библии. Они не принимают ее как непогрешимое Слово Божье, полное и окончательное откровение Бога человеку. На одном уровне с Библией они ставят произведения своих руководителей. Они утверждают, что получили от Господа новые откровения и обладают поэтому "новой истиной". Они публикуют собственные переводы Писания, искажающие и извращающие истину.
Традиции для них обладают тем же авторитетом, что и Библия. Они хитро и ловко манипулируют Словом Божьим, искажая его истинное учение.
Большинство сект, говоря о нашем Господе, впадают в ересь. Они отрицают, что Он - Бог, вторая Личность святой Троицы. Они могут согласиться, что Он - Сын Божий, но тут же добавляют, что Он далеко не равен Богу Отцу, а стоит ниже Его. Часто они отказываются признать, что Иисус есть Христос, уча, что Христос - лишь Божественное влияние, снизошедшее на человека по имени Иисус. Часто они отвергают истинную, безгрешную человеческую природу Спасителя.
Третий пункт, где секты сами навлекают на себя проклятие, - это учение о пути спасения. Они отвергают истину о том, что спасение дается благодатью лишь посредством веры в Господа Иисуса. Все они проповедуют другое евангелие, евангелие спасения через добрые дела или совершенный характер.
Как же мы должны отреагировать, когда в нашу дверь постучат сектанты-агитаторы? Иоанн дает нам ясный и недвусмысленный ответ: "Не принимайте (его) в дом и не приветствуйте его; ибо приветствующий его участвует в злых делах его" (2Иоан.10,11).

14 июля

"Отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом"
2Кор.4:2
На предыдущей странице мы с вами рассматривали три вопроса учения, где секты оставили христианскую веру, данную святым один раз и навсегда, и превратились в лжеучения. Однако секты обладают и другими отличительными признаками, которые мы должны не только знать, но и научиться различать и искоренять в наших собственных, христианских, церквах.
Так, существует культ личности их руководителя, которого они почитают за мессию и чудотворца. Во главе сект часто стоят люди обаятельные, умеющие зажечь массы и увлечь их за собой, но они же и самодержавно держат их под жестким контролем, требуя полного подчинения и грозя наказанием за любое непослушание.
От них часто можно услышать заявление, что лишь они обладают истиной, что они - гордые носители определенных отличительных признаков и потому имеют полное право критиковать всех тех, кто с ними в чем-то не согласен. Некоторые утверждают, что вобрали в свое учение из всех доктрин все самое лучшее и тем самым достигли совершенства. Из этого следует, что якобы никто не сможет быть поистине счастлив, пока не будет посвящен в их тайны.
Они пытаются оградить своих членов от любого контакта с другими учителями, от всех других, кто исповедует христианство, от книг, которые написаны другими, а не их руководителями.
Их образ жизни часто пропитан законничеством, и они, сами того не замечая, становятся рабами системы. Святость для них - это соблюдение определенных обрядов и ритуалов, и достичь ее человек может благодаря своим собственным усилиям, не нуждаясь в преобразующей силе Бога.
С помощью системы хитроумных психологических трюков они с большим успехом выкачивают из людей деньги. Их руководители живут в богатстве и роскоши, в то время как многие из рядовых членов прозябают на грани нищеты.
Многие из сект крадут чужих овец, агитируя членов других религиозных организаций, вместо того чтобы работать среди неверующих.
В своем учении они слишком много внимания уделяют какой-нибудь одной или же нескольким доктринам, пренебрегая всеми другими гранями Божественного откровения.
К тем, кто учит истине, они относятся, как ко врагам. Так, Павел спрашивал галатов, погрязших в болоте законничества: "Неужели я сделался врагом вашим, говоря вам истину?" (Гал.4:16).
Прискорбно, но никакая церковь не застрахована от проникновения подобных взглядов и отношений, и поэтому, живя на этой земле, мы должны бдительно и неустанно оберегать ее от их тлетворного влияния.

15 июля

"Пойдите, научитесь, что значит: милости хочу, а не жертвы"
Матф.9:13
Наше обращение с другими людьми в глазах Бога намного важнее, чем количество религиозных церемоний, в которых мы принимаем участие.
Жертвоприношению Он предпочитает милость, высокоморальность в повседневной жизни стоит для Него выше ритуалов. На первый взгляд кажется странным, что Бог не желает жертв, ведь именно Он, а никто иной, установил когда-то систему жертвоприношений. На самом деле противоречия здесь нет. Да, действительно, Он приказал людям совершать жертвоприношения, но они ни в коем случае не могли занять место, принадлежащее справедливости и доброте. "Соблюдение правды и правосудия более угодно Господу, нежели жертва" (Прит.21:3). Пророки Ветхого Завета гневно обличали тех, кто соблюдал все установленные ритуалы и в то же время обманывал и угнетал своих соседей. Исаия говорит им, что Бог пресыщен их всесожжениями и религиозными праздниками до тех пор, пока они не перестанут угнетать сирот и вдов (Ис.10:1-17). Он объявил им, что пост, который желал видеть Бог, заключался в справедливом обращении с работниками, заботе о голодных и раздетых (Ис.58:6,7). Зло в их жизни оскорбляет Бога так же сильно, как оскорбили бы свиная кровь или задушенный пес, принесенные Ему в жертву (Ис.66:3).
Амос приказал народу прекратить совершать какие бы то ни было религиозные обряды, потому что Бог будет продолжать их ненавидеть, пока справедливость и милосердие не потекут как могучий поток (Ам.5:21-24).
Михей же предостерегал их, что Бог хочет видеть прежде всего не ритуалы, а справедливость, правосудие, милосердие и смирение (Мих.6:6-8).
Господь Иисус с гневом обрушивался на лицемерие фарисеев, любивших долго и на виду у всех молиться, что не мешало им, однако же, лишать вдов крыши над головой (Матф.23:14). Они всегда очень щепетильно отдавали Богу десятину от мяты из их огорода, но это никогда не могло заменить справедливости и веры (Матф.23:23). Наша жертва тщетна, если брат имеет что-то против нас (Матф.5:24); дар будет принят Богом лишь после того, как ущерб будет возмещен. Регулярное посещение церкви никогда не будет компенсацией за обман и мошенничество на нашем рабочем месте. Никакие подарки на день рождения не залечат родителям раны, нанесенные бездушным и жестоким отношением к ним их детей.
Бога не обманешь ни показухой, ни обрядами. Он видит наши сердца и наше повседневное поведение.

16 июля

"Спаси, Господи; ибо не стало праведного, ибо нет верных между сынами человеческими"
Пс.11:2
Верных людей уже давно пора занести в Красную книгу; их число уменьшается с головокружительной быстротой. Если уже в те дни Давид скорбел об их вымирании, то как бы он чувствовал себя, живи он в наше время?
Говоря о верном человеке, мы имеем в виду того, кому можно доверять, на кого можно положиться. Если он что-то пообещает, то всегда сдержит свое слово. Если у него есть обязанности, он неизменно их исполняет.
Если он участвует в общественной работе, то относится к этому с большой ответственностью.
Человек же ненадежный договаривается о встрече, а потом или совсем не появляется, или же приходит с большим опозданием. Он принимает предложение вести занятия в воскресной школе, но и не думает искать себе замену, если сам не может по какой-то причине прийти. На него ни в чем нельзя положиться. Его обещания ничего не значат. Не удивительно, что Соломон сказал: "Что сломанный зуб и расслабленная нога, то надежда на ненадежного человека в день бедствия" (Прит.25:19).
Богу нужны верные люди. Ему нужны служители, верно стоящие на страже Его интересов (1Кор.4:2). Ему нужны верные учителя, способные научить других великим истинам христианской веры (2Тим.2:2). Ему нужны верующие, преданные Господу Иисусу, отвергнутые вместе с Ним и несущие Его крест. Ему нужны люди, безоговорочно преданные Его богодухновенному, непогрешимому Слову. Ему нужны христиане, хранящие верность одной общине, а не блуждающие от одной церкви к другой подобно духовным цыганам. Богу нужны святые, преданно служащие и другим верующим, и неспасенным.
В этом величайшим примером нам служит Господь Иисус. Он - верный и истинный Свидетель (Отк.3:14), милостивый и верный Первосвященник пред Богом (Евр.2:17); Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всей неправедности (1Иоан.1:9). Он всегда исполняет обещанное, Его слова - истина, Его пути абсолютно надежны.
Хотя в этом мире верность и не пользуется особым уважением, в глазах Бога она очень ценна. Иисус вознаградил верность Своих учеников словами: "Вы пребыли со Мной в напастях Моих, и Я завещаю вам, как завещал Мне Отец Мой, Царство" (Лук.22:28,29). Высшей же наградой за преданность будет Его похвала: "Хорошо, добрый и верный раб!.. войди в радость Господина твоего" (Матф.25:21).

17 июля

"Я благословлю благословляющих тебя, и злословящих тебя прокляну"
Быт.12:3
Когда Бог призвал Авраама, чтобы он стал главою его избранного земного народа, Он пообещал благословить друзей этой нации и проклясть ее врагов. Во все последовавшие за этим века еврейскому народу пришлось много страдать от жестокой враждебности и дискриминации, но на антисемитизме всегда лежало проклятие Божие.
Аман строил планы по истреблению евреев в Персии. Обманом побудил он царя подписать указ, который уже никто не имел права изменить.
Все, казалось бы, шло у Амана как по маслу. Но потом на его пути, сначала таком гладком, стало появляться все больше камней и выбоин.
Дорога пошла под уклон: от небольшого разочарования к грубой ошибке, пока наконец хитроумный заговорщик не был повешен на той самой виселице, что он велел построить для Мардохея, еврея.
Адольф Гитлер не извлек из истории никаких уроков, а значит, был обречен на повторение тех же самых ошибок. Он начал претворять в жизнь дьявольскую программу по истреблению евреев в концлагерях, газовых камерах, печах, через массовые расстрелы. Ничто, казалось, не могло его остановить. Но вот события приняли иной оборот, и его смерть в берлинском бункере была трусливой и позорной.
Своего высшего расцвета антисемитизм достигнет во времена великой Скорби. Все языческие нации будут ненавидеть евреев, их будут предавать, истязать, убивать. Огромное их число погибнет в резне и бойне.
Конец этому погрому положит второе пришествие Господа Иисуса Христа. Все, кто преследовал Его народ, будут уничтожены; все, кто помогал иудейским братьям Христа, войдут в Царство.
Ни один истинный верующий не позволит, чтобы в его душе взошел хотя бы крошечный росток антисемитизма. Его Господь, его Спаситель, его самый лучший и верный друг был и остается евреем. Священное Писание Бог дал евреям, и сохранили его именно они. Хотя Бог и отверг нацию на какое-то время из-за того, что они не приняли Мессию, но Он все равно любит Израиль. Никто из ненавидящих евреев не может ожидать, что Бог благословит его жизнь и служение.
"Просите мира Иерусалиму: да благоденствуют любящие тебя!" (Пс.121:6). Будут благоденствовать и те, кто любит еврейский народ.

18 июля

"И у Мелхолы, дочери Сауловой, не было детей до дня смерти ее"
2Цар.6:23
Давид был в экстазе, принеся ковчег в Иерусалим и поставив его посреди специально приготовленной для этого скинии. Чувствуя, что это было одно из его величайших достижений и один из самых славных моментов его жизни, царь самозабвенно плясал перед Господом. Жена же его, Мелхола, высмеяла его за такое позорное, по ее мнению, поведение.
Непосредственным результатом ее презрительной критики было бесплодие: у нее не было детей до самой ее смерти.
На этом примере мы видим, что критиканство ведет к бесплодию.
Говоря это, мы не имеем в виду конструктивную критику. Такую критику мы должны приветствовать и извлекать из нее уроки. В нашей жизни не так уж много друзей, любящих нас настолько сильно, что готовы нас критиковать ради нашего же блага.
Критиканство или же злая, презрительная критика несут лишь опустошение. Они могут разрушить труд Божий в чьей-то жизни, в считанные минуты свести на нет прогресс многих лет.
В этом рассказе из жизни Давида ковчег символизирует Христа, а место, приготовленное для него в Иерусалиме, символизирует трон для Христа в сердце человека. Когда Христос занимает этот трон, то верующий не может удержаться от того, чтобы не выразить переполняющие его восторг и ликование. Этим он часто возбуждает враждебность неверующих, а иногда и презрительные насмешки христиан. Подобный же дух критиканства неминуемо ведет к бесплодию.
Он ведет к бесплодию не только в жизни отдельного человека, но и всей поместной церкви. Возьмем, например, собрание, где молодых людей постоянно осыпают шквалом недоброжелательных замечаний. Критикуют все: их манеру одеваться и их прически, их молитвы и их музыку.
Все хотят, чтобы они достигли духовной зрелости в мгновение ока, без долгой и кропотливой работы церкви. Неудивительно, что рано или поздно молодежь уходит туда, где их принимают такими, какие они есть, а церковь обречена на медленную смерть.
Пусть пример Мелхолы послужит предостережением всем нам: резкая беспощадная критика вредит не только тому, против кого она направлена; от возмездия не укрыться и тому, от кого она исходит. Это возмездие - бесплодие.

19 июля

"Мы... поступаем в мире этом, как Он"
1Иоан.4:17б
Это одна из тех новозаветных истин, перед которыми мы замираем, потрясенные их смелостью. Мы бы ни за что не решились произнести эти слова, не будь они записаны в Библии. Они открывают нам славную истину, которую мы принимаем с радостью и весельем.
В чем же мы подобны Христу? Сначала перед нашими глазами почти автоматически встает то, чем мы от Него отличаемся. Мы не разделяем с Ним качеств, присущих лишь Богу, как, например, всеведение, всемогущество и вездесущность. Мы преисполнены грехом и поражением, в то время как Он абсолютно совершенен. Мы не любим так, как любит Он, и прощаем далеко не так, как Он прощает.
Но в чем мы тогда Ему подобны? Наш стих поясняет: "Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире этом, как Он". Божья любовь до такой степени преобразила нашу жизнь, что нам не будет страшно стоять на судилище Христа. Мы будем спокойны и уверены, потому что, как и для Спасителя, наш суд уже позади. Он понес осуждение за наши грехи на Голгофском кресте, разрешив тем самым проблему греха раз и навсегда.
Наказание за наши грехи Он взял на Себя, и нам уже не надо его страшиться. Мы имеем полное право сказать: "Позади смерть и суд, позади.
Впереди - благодать лишь и слава. О пирс Иисуса разбилась волна, несшая мне смерть". Подобно как для Него суд навсегда ушел в прошлое, так и мы можем сказать: "Нет больше осуждения, нет ада для меня, огня и мучений не видеть мне никогда. Мне не услышать никогда и смертный приговор, укрыл меня от жала смерти Господь Своим крылом".
Мы подобны Христу не только в отношении суда, но и в отношении возможности предстать перед Богом и быть принятым Им. Бог смотрит на нас с тем же благоволением, что и на Господа Иисуса, потому что мы - во Христе. "К Богу невозможно быть ближе, чем сейчас, когда я облекся в Его Сына".
Наконец, мы подобны Христу в том, что Отец нас любит так же сильно, как и Его. В Своей молитве Первосвященника Господь Иисус сказал: "Ты... возлюбил их, как возлюбил Меня" (Иоан.17:23б). Поэтому не будет преувеличением сказать: "Я очень дорог сердцу Бога, ведь меня Он любит так же сильно, как и Своего Сына".
Библия абсолютно права, утверждая, что мы поступаем в этом мире, как Он.

20 июля

"Кто хочет иметь друзей, тот и сам должен быть дружелюбным"
Прит.18:24
Как часто мы недооцениваем эту прекрасную истину: дружбу необходимо лелеять. Согретая вниманием, она пышно расцветает, но быстро погибает в холоде пренебрежения.
В своей редакционной статье журнал "Решение" однажды написал: "Дружба не возникает из ничего, ее нужно лелеять, над ней нужно трудиться. Дружба - это когда ты не только берешь, но и даешь. Она живет не только в солнечные дни, но и в пасмурные тоже. От настоящего друга мы не пытаемся скрыть ни наши нужды, ни трудности. И за друга мы держимся не только для того, чтобы получить от него помощь и поддержку".
Настоящая дружба стоит времени и сил, вкладываемых в нее. Истинный друг встанет на вашу сторону против лживых обвинений. Он похвалит вас за все, что достойно похвалы, искренне и откровенно укажет на ваши недостатки, ошибки и недочеты. Долгие годы он всегда будет в контакте с вами, разделяя все радости и печали.
Это очень важно - не давать контакту прерваться. В этом могут помочь письма и открытки, звонки и визиты. Дружба - улица с двусторонним движением. Если я не отвечаю регулярно на письма, то, значит, не считаю нужным поддерживать дружеские отношения. Я ведь слишком занят.
Или же мне не нужны дополнительные хлопоты. Или же я терпеть не могу писать письма. Редко какая дружба может пережить постоянное невнимание.
Очень часто наше нежелание работать над укреплением или поддержанием дружеских связей - лишь одна из форм эгоизма. Мы думаем о себе, о том, чего нам это стоит, о времени, усилиях, расходах. Истинная же дружба думает о других - как мы можем их ободрить, поддержать, утешить, развеселить, чем мы можем им помочь, как мы можем поделиться с ними духовной пищей.
Очень многим мы обязаны друзьям, приходящим к нам с богодухновенной истиной именно тогда, когда мы в этом больше всего нуждаемся.
В моей жизни был период, когда я чувствовал себя подавленным, пережив в христианском служении глубокое разочарование. Мой друг, не знавший о постигшем меня разочаровании, прислал мне ободрительное письмо, где он цитировал стих из книги Исаии: "А я сказал: напрасно я трудился, ни на что и вотще истощал силу свою. Но мое право у Господа, и награда моя у Бога моего" (49:4). Это были именно те слова, что помогли мне оправиться после неудачи и снова взяться за работу.
Чарльз Кинслей писал: "Можно ли забыть друга, забыть его лицо, лицо человека, ободрявшего нас до самого конца, поддерживавшего нас, когда мы пребывали на своем поприще? Велик наш долг перед этими праведными душами. Не забыть их нам, не забыть".
У большинства из нас есть лишь несколько по-настоящему близких друзей. А раз так, то мы должны делать все, что в наших силах, чтобы эта дружба не зачахла, а наоборот, расцветала и крепла.

21 июля

"Все заботы ваши возложите на Него, ибо Он печется о вас"
1Пет.5:7
Можно долгие годы быть верующим, но так и не научиться перекладывать все свои заботы на плечи Господа. Мы можем выучить этот стих наизусть, даже проповедовать на эту тему с кафедры и все равно никогда не жить по этой истине. Из Библии мы знаем, что Бог заботится о нас, что Ему далеко не безразлично, как у нас идут дела, что Ему по плечу все самые трудные проблемы, которые мы только можем себе вообразить. И все равно мы не смыкаем глаз всю ночь, ворочаясь с боку на бок в мучительном беспокойстве и тревоге, воображая все самое ужасное.
Но все может быть и по-другому. У меня есть друг, которому приходится сталкиваться с таким количеством проблем и трудностей, которое многим из нас трудно было бы себе и представить. Если бы он все их должен был взвалить себе на плечи, то давно бы уже превратился в духовную развалину. Что же он делает? Он все их приносит к Господу и оставляет у Его ног, потом встает с колен, залезает под одеяло, поет несколько куплетов из какого-нибудь гимна и засыпает, лишь голова коснется подушки.
Однажды Билл Брайт сказал Лерою Аймсу: "Лерой, в 1 Петра 5:7 я нашел великое утешение. Я увидел, что в нашей жизни все бремя несу или я, или Иисус. Вдвоем мы этого делать не можем, и поэтому я решил все возложить на Его плечи". Аймс решил последовать этому примеру. Он писал: "Я ушел в свою комнату и начал молиться. Изо всех сил я пытался сделать то, о чем говорил Билл. Уже несколько месяцев назад в моем желудке появилась опухоль. Я просто чувствовал, как она разрасталась. И тогда Бог подарил мне освобождение. Нет, моя проблема не исчезла, она со мной и сегодня. Но она перестала давить на меня. Ушли в прошлое ночи, когда я или не мог сомкнуть глаз, или засыпал, измученный, в слезах. Я смело и честно могу смотреть в лицо трудностям, дух мой радостен, а сердце переполняет благодарность".
Многие из нас могут повторить вслед за поэтом:

Бог говорит, что каждый день
Готов нести мое бремя.
Но должен я на Него уповать
Всегда и во всякое время.

Когда же беда застигает врасплох,
То всходит и глупости семя:
Надежду свою я швыряю за борт,
Сгибаясь, тащу свое бремя.

22 июля

"Господи!.. если кого чем обидел, воздам вчетверо"
Лук.19:8
Как только Закхей отрыл Господу Иисусу свое сердце, Божественный инстинкт подсказал ему, что теперь он должен возместить все убытки, нанесенные им другим людям в прошлом. Из текста может создаться впечатление, что он сам не был уверен, обманывал он других раньше или нет, но правдоподобнее в нашем случае с богатым сборщиком налогов будет предположить, что "если" означает "так как". Он знал, что разбогател нечестным путем, и теперь уже не мог этого так оставить.
Библия много говорит о нашей обязанности возместить нанесенный нами ущерб. Родившись свыше, мы должны вернуть истинному владельцу все, что мы взяли без спроса. Обретение спасения не освобождает человека от обязанности исправить то, что было сделано неправильно.
Если до покаяния были украдены деньги, то истинное понимание благодати Божией заставит нас их вернуть. Новое рождение не отменяет нашего долга вернуть все, взятое взаймы.
Много лет назад, в Белфасте, когда на евангелизационных собраниях, где проповедовал У. П. Николсон, сотни людей обрели спасение, местным заводам пришлось построить огромные ангары, чтобы в них могли поместиться все инструменты, возвращенные новообращенными.
Огромные складские помещения были бы забиты доверху, если бы вернули все украденное за последние годы военное имущество. А бесконечный поток инструментов, продовольствия, других товаров, что течет с фабрик и заводов, контор и магазинов!
Идеально было бы, если бы верующий, возмещая нанесенный им ущерб, делал это во имя Господа Иисуса. Например: "Я украл эти инструменты, когда работал у вас несколько лет назад, но недавно я обрел спасение, и Господь Иисус Христос преобразил мою жизнь. Он побудил меня вернуть эти инструменты и попросить прощения". Тогда вся слава будет по праву принадлежать Спасителю.
Нередко встречаются и такие ситуации, когда во имя свидетельства об Иисусе украденные деньги необходимо вернуть с процентами. Предзнаменованием этому была жертва повинности в Ветхом Завете, требовавшая не только полного возмещения нанесенного урона, но и прибавления к этому пятой его доли.
Несомненно, встречаются и такие ситуации, когда возместить ущерб уже просто невозможно, то ли потому, что прошло слишком много времени, то ли потому, что обстоятельства изменились. Господь знает об этом. Если грех был исповедан, то искреннее желание Он приравнивает к совершенному поступку, - но только тогда, когда возместить урон действительно невозможно.

23 июля

"...Выносили больных на улицы и полагали на постелях и кроватях, дабы хоть тень проходящего Петра осенила кого из них"
Деян.5:15
Люди увидели, что в служении Петра была великая сила. Больные выздоравливали всюду, куда бы он не пошел. Неудивительно, что множество людей старались стать так, чтобы на них упала его тень! Влияние Петра было огромно.
Все мы отбрасываем тень. Хотим мы этого или не хотим, но мы всегда оказываем влияние на окружающих нас людей. Герман Мелвилл писал: "Мы не можем жить, отгородившись от всего мира. Наша жизнь соединена тысячами нитей с жизнью других, и по этим сверхчувствительным проводам наши поступки отправляются к другим как причины и возвращаются к нам как результаты".
"Ты пишешь евангелие, каждый день по главе, своими делами, своими словами. Люди читают все то, что ты пишешь, читают все: и ложь, и правду. Скажи, каково твое евангелие?" Один христианин, когда его спросили, Евангелие какого автора ему больше всего по душе, ответил: "Евангелие моей мамы". А Джон Уэсли однажды сказал: "От моей мамы я узнал о христианстве больше, чем от всех богословов Англии".
Мы застываем как громом пораженные, осознав, что в жизни каждого из нас есть человек, кто не спускает с нас взгляда, уверенный, что христианин должен быть именно таким. Это может быть сын или дочь, друг или сосед, учитель или ученик. Для него вы - герой, образец для подражания, его идеал. Он наблюдает за вами пристальней, чем вы думаете. То, как вы себя ведете на работе, дома, в церкви, - он все пытается скопировать в точности. Он хочет, чтобы на него упала ваша тень.
Обычно мы считаем, что нет ничего иллюзорнее тени. Но духовная тень, отбрасываемая нами, существует на самом деле. Поэтому нам почаще следует задавать себе вопрос: "Когда все те жизни, где я оставил свой след, предстанут пред Вседержителем и Он откроет книги, где записано все: и имя, и место, и время, - то что Он скажет, увидев то, к чему прикоснулись мои руки: "Любовь дарила здесь тепло" или же "Свой след оставило здесь зло"?
Роберт Дж. Лии писал: "Вы не можете помешать вашим словам, вашим делам, всей вашей личности оказывать влияние на других людей, как не можете помешать вашему телу отбрасывать на солнце тень. Никто не может скрыть от окружающих свое истинное "я". Это влияние настолько сильно, что никакие слова, никакие уговоры не в состоянии с ним сравниться".

24 июля

"Иной отличает день ото дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума"
Рим.14:5
Этот стих говорит о том, что один почитает один день более святым, чем остальные, другой же считает все дни одинаково святыми.
Для евреев, живших под законом, таким особенно святым днем был седьмой день, шаббат (суббота). Закон запрещал в этот день работать или предпринимать дальние поездки. Он требовал также принести дополнительные жертвоприношения.
Для христиан, живущих под благодатью, мы нигде не найдем повеления соблюдать шаббат. Для них священны все дни, хотя они и верят, что Слово говорит о необходимости выделить для отдыха один день из семи.
Никто не сможет осудить их за неисполнение шаббата (Кол.2:16).
В Новом Завете первому дню недели, воскресенью, отведено особое место. В этот день воскрес Господь Иисус (Иоан.20:1). После Своего воскресения Он встретился со Своими учениками в воскресенье два раза подряд (Иоан.20:19,26). В первый день недели, в день Пятидесятницы, был дан Дух Святой; праздник же Пятидесятницы был спустя семь воскресений после праздника Начатков (Лев.23:15-16; Деян.2:1), что символизирует воскресение Христа (1Кор.15:20-23). Для хлебопреломления ученики собирались в первый день недели (Деян.20:7). Павел дал наказ коринфянам сделать в первый день недели особый сбор для нужд церкви (1Кор.16:1,2). В то же время воскресенье - это не день для особой обязанности, как шаббат, но день для особой привилегии. Так как воскресенье - день выходной и мы не должны идти на работу, то весь этот день мы можем посвятить поклонению и служению Господу так, как мы не в состоянии сделать это во все другие дни.
Хотя у нас и есть свобода почитать все дни одинаково святыми, мы не имеем права делать в воскресенье ничего, что могло бы стать для других камнем преткновения. Если занятие домашними делами, ремонт машины или игра в футбол могут стать для брата камнем преткновения, тогда мы обязаны отказаться от них, хотя Библия и не запрещает подобную деятельность. Как сказал Павел: "Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну" (Рим.14:13).
У евреев, живущих под законом, день отдыха завершал трудовую неделю. Для христиан же, живущих под благодатью, неделя начинается со дня отдыха, потому что Христос уже завершил труд искупления.
К. И. Скоуфилд подчеркивал, что истинное предназначение воскресного дня мы можем увидеть в том, как проводил его Иисус. Он утешал плачущую Марию; прошагал семь миль рядом с растерянными учениками, объясняя им по пути Библию; поговорил с глазу на глаз с запутавшимся в своих грехах и ошибках Петром; передал Святого Духа собравшимся в верхней горнице ученикам.

25 июля

"Господь узрел, что Лия была не любима, и отверз утробу ее, а Рахиль была неплодна"
Быт.29:31
Многое в нашей жизни случается по правилу компенсации, в соответствии с которым люди, обделенные в одной области, получают в другой больше, чем остальные. Это правило следит, чтобы никто не стал бы обладателем всего. Если женщина была обделена красотой, она может быть наделена практической сметкой. Того, кто не блещет высокими спортивными достижениями, любят за веселый нрав больше, чем знаменитых спортсменов. Поэты часто довольно беспомощны в практических вопросах, и художники не часто умеют с толком распорядиться своими финансами.
Когда Бог увидел, что Иаков любит Рахиль больше, чем Лию, Он подарил Лии больше детей. Спустя много лет этот же закон сработал и в случае с Анной и Феннаной. Анну Елкана любил больше, чем Феннану, но у той были дети, а у Анны нет (1Цар.1:1-6).
Хотя Фанни Кросби была лишена возможности видеть, она была наделена великим поэтическим даром. Ее песни - одно из самых великих наследий церкви. (Примечание. Фанни Кросби (1823-1915) - американская поэтесса. Некоторые из ее гимнов переведены и на русский язык, напр. "Твердо я верю: мой Иисус".
Александр Круденс страдал от жестокой депрессии, но был наделен силами для создания симфонии, алфавитного указателя для всех слов, встречающихся в Библии; именно он разработал принцип, легший в основу всех современных симфоний Библии.
Вот, например, смиренный христианин, который перед аудиторией не в состоянии связать и двух слов.
Он лишен ораторских способностей, но вот руки у него просто золотые. Лишь благодаря ему машина проповедника все еще на ходу. Сам же проповедник в вопросах механики - полный невежда. Когда мотор машины почему-то глохнет, единственное, на что он способен, это открыть капот двигателя, засунуть под него голову и начать молиться.
Если же кто-то заявит, что в этом мире закон компенсации срабатывает очень редко, нам придется с ним согласиться. Вокруг нас много неравенства и несправедливости. Но ведь наша жизнь не заканчивается с уходом из этого мира! Последняя глава еще не написана. Когда Бог отдернет занавес и позволит нам увидеть мир за ним, мы поймем, что весы уравновешены и баланс восстановлен. Прислушаемся к тому, что сказал одному богачу Авраам: "Сын! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь" (Лук.16:25).
Между тем нам необходимо выработать взвешенное отношение к жизни. Вместо того, чтобы думать о том, чего у нас нет, мы должны постоянно помнить, что Бог наделил нас теми качествами и способностями, которых нет даже у тех, кого часто называют "любимцами судьбы". Это спасет нас от комплекса неполноценности и зависти.

26 июля

"Ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку - домашние его"
Матф.10:35,36
Здесь Господь говорит не о цели Своего служения, но о его почти неизбежном результате. Он говорит, что очень многим из тех, кто решится последовать за Ним, придется столкнуться с ожесточенным неприятием со стороны своих родственников и друзей. В этом смысле Иисус пришел, чтобы принести не мир, но меч (ст.34).
В истории мы найдем много примеров исполнения этого пророчества.
Когда бы люди не обращались к живому, любящему Спасителю, на них обрушивался шквал оскорблений и враждебности. Их высмеивали и лишали наследства, вышвыривали из дома и увольняли с работы, часто даже убивали.
Часто такое неприятие просто абсурдно. Вот, например, отец, чей сын стал наркоманом. Наступает день, когда сын решает покончить с наркотиками и начинает активно служить Христу. Вы думаете, отец рад такой перемене? О нет, он просто в ярости! Он искренне признает, что предпочел бы видеть сына таким, каким он был до покаяния.
Другие, приходя ко Христу, оставляют в прошлом алкоголизм, преступления, половые извращения, оккультизм. Они наивно полагают, что их родственники не только будут в восторге, но и сами захотят стать христианами. Но все происходит далеко не так. Приход Господа Иисуса приносит в такую семью раскол.
Особенно горячо разгораются страсти тогда, когда дети ради Христа оставляют религию своих родителей. Вот, например, еврейская семья, знающая об иудаизме лишь понаслышке, но обращение одного из членов семьи в христианство вызывает невиданный раньше взрыв эмоций.
Новообращенного христианина называют вероотступником и предателем, пособником Гитлера, бывшим заклятым врагом евреев. Все уговоры, мольбы, протесты христианина напрасны.
Во многих мусульманских странах обращение в христианство часто карается смертью. Причем смертный приговор выносит не правительство, а семья. Так, например, жена может подсыпать мужу в пищу толченое стекло. Но в то же время, слыша смелое свидетельство новообращенных о Христе, видя, с каким мужеством и терпением они выносят всю ненависть и преследования, многие начинают осознавать, насколько пуста их собственная жизнь и их религия, и обращаются к Господу Иисусу Христу в раскаянии и вере. Христианство распространяется несмотря ни на какое сопротивление и расцветает несмотря ни на какие преследования.

27 июля

"И вот, ты для них - как забавный певец с приятным голосом и хорошо играющий; они слушают слова твои, но не исполняют их"
Иез.33:32
Один из парадоксов, с которым сталкивается почти каждый, провозглашающий Слово Господа, заключается в том, что очень часто слушатели приходят в восторг от проповедника, но отнюдь не от главной идеи его проповеди, требующей от них определенных поступков. Они помнят все его шутки, примеры и иллюстрации. Они наслаждаются его дикцией и тембром голоса. Они подобны женщине, однажды сказавшей: "Я не могу удержаться от слез всякий раз, когда проповедник произносит это благословенное слово "Месопотамия"". Но как только дело доходит до послушания, словно паралич сковывает их. Они выработали иммунитет против поступков. Они находятся под наркозом приятного голоса.
Ничего нового в этой ситуации нет и для душепопечителей. Есть много людей, получающих тайное наслаждение от душепопечительной беседы. Они просто расцветают, попав на этот час в центр внимания. От общения с душепопечителем они получают такое удовольствие, что становятся его "хроническими пациентами".
Предполагается, что они пришли спросить совета. Но вот именно совет им и не нужен. Они уже давно приняли решение. Они знают, чего они хотят и как собираются поступить. Если совет, данный душепопечителем, совпадает с их намерениями, они еще больше укрепляются в своем решении. Если же нет, они отметают этот совет и упрямо поступают по-своему.
К этой группе дилетантов принадлежал и царь Ирод. Он часто и с удовольствием слушал речи Иоанна Крестителя (Мар.6:20), но интерес его был поверхностным. Он и не собирался позволить этой пламенной проповеди изменить свою жизнь.
Эрвин Лютцер писал: "Для меня самой большой проблемой, чреватой горьким разочарованием в любых попытках помочь людям, пришедшим для душепопечительной беседы, стало то, что большинство из них не хотят никаких перемен. Да, конечно, они готовы пойти на небольшие изменения и поправки, - особенно если их поведение чревато большими неприятностями. Но большинство из них чувствуют себя уютно и тогда, когда в их жизни есть грех, если он, конечно, не вышел из-под контроля.
Очень часто они бы хотели, чтобы Бог свел Свою работу в их жизни до минимума".
Некоторые душепопечители прибегают к различным уловкам в надежде перекинуть мост между слышанием и деланием. Своему подопечному они дают конкретное задание - что-нибудь, что он должен сделать, прежде чем прийти на следующую беседу. Это отсеивает тех, кто не принимает эти беседы всерьез, и помогает обеим сторонам не тратить время попусту.
Мы в опасности, если в нашей жизни наступает время, когда мы слышим Слово Божие, но это не побуждает нас к действию. Мы должны молиться, прося об особой чуткости к голосу Господа и готовности исполнять все, что Он говорит.

28 июля

"Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив"
Ис.55:7
Грешник дрожит от страха, что Бог его не примет. Раскаявшийся вероотступник сомневается, что Бог может забыть его преступления. Но наш стих еще раз напоминает нам, что всякого, кто вернется к Нему, Господь примет в безграничной милости, подарит полное прощение.
Проиллюстрировать это можно на примере истории, что уже многие годы передается из уст в уста, - истории, где конкретные детали постоянно меняются, но главный смысл остается все тем же. В ней рассказывается о непокорном сыне, покинувшем отчий дом и уехавшем в Нью-Йорк, где он жил в грехе и позоре и где в конце концов угодил за решетку. Отсидев в тюрьме четыре года, он был помилован. Выйдя на свободу, он ощутил жгучее желание вернуться домой. Но страх, что отец его не примет, терзал его сердце. Больше всего на свете он боялся прочитать в глазах старика презрение.
Наконец он написал отцу письмо, не указав при этом обратного адреса. Он писал, что в следующую пятницу будет проезжать мимо их дома на поезде. Если семья готова его простить, то они должны привязать белый платок к ветке дуба, росшего перед домом. Если, проезжая мимо, он платка не увидит, то поедет дальше.
И вот он сидит в поезде, угрюмый и замкнутый, опасаясь самого ужасного. Получилось так, что его сосед по купе был христианин. После нескольких неудачных попыток христианину все-таки удалось завязать с ним разговор, и вскоре тот рассказал ему всю свою историю. До дома осталось пятьдесят километров. В сердце возвращающегося блудного сына - то страх, то надежда. Сорок километров. Он думает о всем том позоре, что навлек на голову своих родителей, о том, что безжалостно разбил их сердца. Тридцать километров. Перед его внутренним взором проходит череда растраченных впустую лет. Двадцать километров. Десять. Пять.
Вот наконец он видит дом и застывает пораженный. Весь дуб увешан белыми платками, развевающимися на ветру. Он встает, снимает с багажной полки чемодан, идет к выходу, чтобы сойти на следующей станции.
Крест Иисуса Христа подобен этому дереву, что, раскинув ветви, увешанные бесчисленными обещаниями прощения, умоляет раскаявшегося грешника вернуться домой. Добро пожаловать в отчий дом! Отец дарит прощение всякому заблудившемуся, но потом нашедшему дорогу к порогу отчего дома.

29 июля

"Следовало ли тебе помогать нечестивцу и любить ненавидящих Господа? За это на тебя гнев от лица Господня"
2Пар.19:2
Царь Иосафат выступил на стороне нечестивого царя Ахава в его войне против сирийцев. Этот союз был противен Богу и чуть не стоил царю иудейскому жизни. Сирияне приняли Иосафата за Ахава и были готовы уже его убить, когда вдруг поняли свою ошибку.
Иосафат смог избежать смерти, но не суровых слов упрека от пророка Ииуя. Бог гневается, когда Его люди любят ненавидящих Его и заключают союзы с нечестивыми.
Может ли такое произойти сегодня? Да, если христиане, твердо держащиеся учения Библии, готовы проводить большие евангелизационные кампании рука об руку с либералами, во всеуслышание отвергающими великие доктрины Библии. Но, указывая в Библии на мнимые ошибки и неточности, сомневаясь в достоверности изложения ею фактов, они подрывают авторитет Писания. Хотя они и называют себя христианами, но на самом деле выступают как враги креста Христова. Их бог - чрево, их слава - в позоре. Они думают лишь о земном (см. Флп.3: 8,19). Никакой пользы делу Христа союз с ними не принесет. Он способен нанести ему лишь вред.
Сейчас, когда экуменическое движение набирает силу с каждым годом, растет и давление на верных Библии христиан заключить союз со всеми, кто тоже называет себя христианами. Если они отвечают отказом, их осыпают насмешками и издевательствами, урезают их свободы. Но если они действительно хотят быть верными Христу, то должны и дальше сторониться нечестивых.
Самые глубокие раны может нанести истинным христианам то презрение, которое выказывают им их же братья и сестры по вере, высмеивая их за отказ трудиться рука об руку с нечестивыми. Не так уж редко христианские лидеры с уважением отзываются о модернистах и резко критикуют так называемых фундаменталистов. Они восторгаются ученостью либеральных богословов, с одобрением цитируют труды либеральных авторов, проявляют любвеобильную терпимость к либеральным ересям.
Но для своих братьев-"фундаменталистов", всеми силами пытающихся провести разделительную черту между праведными и нечестивыми, у них не остается ничего, кроме презрительных эпитетов.
Мы смело можем назвать предателем всякого, кто пытается завоевать благосклонность врагов Бога, кто ищет у них помощи и поддержки. Быть верным Христу означает встать в ряды Его преданных сторонников, не ищущих компромисса с врагом.

30 июля

"...Какова часть ходившим на войну, такова часть должна быть и оставшимся при обозе; на всех должно разделить"
1Цар.30:24
После того, как Давид разгромил полчища амаликитян, разграбивших город Секелаг, некоторые из его воинов не хотели делиться добычей с теми, кто остался у потока Восор. Давид же приказал, чтобы те, кто остался при обозе, получили свою долю наравне с теми, кто был в сражении.
На каждого солдата, идущего в сражение, приходится несколько человек, работающих в тылу. Во время второй мировой войны в военных действиях принимало непосредственное участие лишь 30% наличного состава армии США. Все остальные были, так сказать, "обслуживающий персонал": инженерные войска, связисты, интенданты, артиллеристы.
Здесь можно найти много параллелей с трудом для Господа. Хотя солдатами являются все христиане, далеко не все ведут сражение на передней линии фронта. Далеко не все они проповедники, евангелисты, учителя или пастора. Далеко не все они миссионеры, идущие в бой на всех континентах.
В армии Бога тоже есть войска поддержки. У Него есть верные труженики молитвы, ежедневно страстно сражающиеся во имя благоприятного исхода битвы. У Него есть преданные слуги, отказывающие себе во всем, чтобы быть в состоянии послать деньги на фронт. У Него есть те, кто заботится о питании и крыше над головой для воинов, стоящих лицом к лицу с врагом. Подумайте и о тех, кто печатает книги, что однажды принесут Благую Весть в дальние страны. Вспомните о тех, кто издает, переводит и печатает христианскую литературу. Или же о великих женщинах, несущих служение дома, воспитывая сыновей и дочерей для служения Царю. На одного воина в гуще сражения приходится несколько человек, трудящихся за линией фронта. В наградном списке Господа имена скромных тружеников тыла будут стоять рядом с именами увенчанных славою героев сражений. Одинаковых почестей будут удостоены и те, чей труд был незаметен, и те, кто постоянно был в центре всеобщего внимания.
Бог оценит каждого по достоинству, с великой точностью определив величину его вклада. Нас ожидает множество сюрпризов. Мы увидим, как ключевые посты будут переданы людям, на кого мы раньше не обращали особого внимания в уверенности, что ничего важного они совершить не могут. Но без них мы сами были бы бессильны достичь хоть чего-нибудь.

31 июля

"Нет никого, кто оставил свой дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли ради Меня и Евангелия, и не получил бы ныне, в это время, среди гонений, во сто крат более домов, и братьев, и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной"
Мар.10:29,30
Размышляя над тем, как и куда нам вложить свои деньги, мы обращаем внимание прежде всего на то, попадут ли они в надежные руки и какую прибыль мы можем получить от этого вклада. Исходя из этих двух принципов, никакое капиталовложение не может сравниться с жизнью, прожитой для Бога. Наш капитал в полной безопасности, потому что Он в состоянии сохранить все, что мы Ему доверили (2Тим.1:12). Что же касается прибыли, то постичь ее размеры наш разум просто не в состоянии.
В нашем стихе на сегодня Господь Иисус обещает оплатить каждому в стократном размере. Это значит, что процентная ставка - 10 000%, о подобном этот мир и не слыхивал. Но это еще не все!
Тем, кто покинул домашний уют ради служения Господу Иисусу, Он обещает дать тепло и удобство многих домов, радушный прием во имя Иисуса.
Тем, кто отказывается от радостной семейной жизни или же жертвует другими сердечными привязанностями ради Евангелия, Он обещает дать всемирную семью, многие члены которой станут ему ближе, чем родственники по плоти и крови.
Тем, кто оставляет земли, Он обещает дать земли. Они отказываются от чести владеть несколькими гектарами недвижимого имущества и получают неизменно большую честь притязать на целые страны и даже континенты во имя Иисуса.
Иисус обещает им и преследования. С первого взгляда это обещание кажется ложкой дегтя в бочке меда. Но Христос причисляет преследования к прибыли, получаемой нами с нашего капитала. Возможность разделить поношение Христа мы почитаем за большее богатство, чем все сокровища Египта (Евр.11:26).
Все эти дивиденды мы получаем еще в этой жизни. Потом Господь добавляет: "А в веке грядущем - жизнь вечную". Он имеет в виду вечную жизнь во всей ее полноте. Хотя сама по себе вечная жизнь - это дар, принимаемый верою, но наслаждаться ею мы все сможем в разной степени.
В небесном Иерусалиме награда тех, кто оставил все во имя следования за Иисусом, будет больше.
Когда мы начинаем осознавать, какую огромную вечную прибыль мы получаем от жизни, вложенной в служение Богу, то кажется удивительным, что есть те, кто не хочет этого делать. Многие из христиан, проявляющие удивительное чутье и проницательность в отношении ценных бумаг и акций, проходят мимо возможности самого выгодного капиталовложения в мире, не замечая ее.

АВГУСТ

Оглавление

1 августа
2 августа
3 августа
4 августа
5 августа
6 августа
7 августа
8 августа
9 августа
10 августа
11 августа
12 августа
13 августа
14 августа
15 августа
16 августа
17 августа
18 августа
19 августа
20 августа
21 августа
22 августа
23 августа
24 августа
25 августа
26 августа
27 августа
28 августа
29 августа
30 августа
31 августа

1 августа

"Золотые яблоки в серебряных прозрачных сосудах - слово, сказанное прилично"
Прит.25:11
Сочетание золота, яблок и серебра сосудов на удивление гармонично и радует глаз. Эту же гармонию мы видим и там, где золотое слово произносится именно тогда, когда нужно. "Радость человеку в ответе уст его, и как хорошо слово вовремя!" (Прит.15:23).
Вот на больничной койке умирает от рака женщина, всю свою жизнь посвятившая миссионерскому труду. Она еще в сознании, но слишком слаба, чтобы разговаривать. Когда время, отведенное для посещений, уже подходит к концу, к ее кровати подходит один из членов ее церкви. Склонившись над умирающей, он цитирует стих из Песни Песней 8:5: "Кто это восходит от пустыни, опираясь на своего возлюбленного?" Она открывает глаза и улыбается. Это ее последний контакт с этим миром страданий и слез. Еще до рассвета она покидает эту пустыню, опираясь на руку своего Возлюбленного. Эти слова были как нельзя кстати!
Вот семья вне себя от горя, потеряв любимого человека. Друзья наперебой пытаются их утешить, выражая свое сочувствие, но все напрасно.
Но вот приходит письмо от доктора Х. А. Айронсайда со словами из псалма 29:6: "Вечером водворяется плач, а на утро радость". Это были именно те слова, что смогли осушить слезы горя.
Вот группа молодых христиан едет за город, и по пути один из них начинает делиться сомнениями относительно правдивости Библии, спровоцированными критическими замечаниями его преподавателей в университете. Вся группа в молчании слушает, когда вдруг один из них, самый застенчивый и славящийся своей забывчивостью, начинает цитировать по памяти Притчи 19:27: "Перестань, сын мой, слушать внушения об уклонении от изречений разума". Это было золотое яблоко в серебряном сосуде!
Многие слышали историю о том, как, выступая перед большой аудиторией, Ингерсолл бросил вызов Богу "доказать, что Он действительно есть, поразив оратора через пять минут насмерть". Прошло пять минут.
То, что Ингерсолл был еще жив и здоров, должно было доказать, что никакого Бога нет. В этот момент встал один непримечательной внешности христианин и спросил: "Мистер Ингерсолл, неужели Вы считаете, что за пять минут можете истощить милосердие Бога?" Эти слова попали точно в цель. (Примечание. Роберт Грин Ингерсолл [1833-1899] - американский политик и широко известный антирелигиозный оратор.
Надлежащее слово, сказанное в подходящий момент, - это действительно дар Бога. Мы должны страстно желать этого дара, чтобы в силе Духа Божьего мы могли говорить нужные слова утешения, ободрения, предупреждения или упрека.

2 августа

"...И устрашились, когда вошли в облако"
Лук.9:34
Петр, Иаков и Иоанн были на горе вместе с Иисусом. Чувствуя, что это был важный момент в истории мира, и желая запечатлеть его славу, Петр предложил построить три хижины - по одной для Иисуса, Моисея и Илии. Это, конечно же, низвело бы Господа на уровень этих двух святых Ветхого Завета. Бог помешал исполнению этих намерений, окутав их облаком. Лука пишет, что они испугались, войдя в него.
Но боялись они напрасно. Это было облако славы, а не суда. Это облако нашло на них лишь на какое-то время, а не навсегда. В этом облаке был Бог, хотя они и не могли Его увидеть.
Очень часто облака появляются и в нашей жизни, и мы, подобно ученикам, замираем от страха. Когда Бог, например, призывает нас сменить область нашего служения, нас гложет страх перед неизведанным. Мы рисуем себе жуткие картины опасностей, неудобств и трудностей, подстерегающих нас на новом пути. На самом же деле мы боимся сделать шаг по пути благословения. Когда облако рассеивается, мы видим, что воля Божья - совершенна, что Он желает нам лишь добра.
В страхе вступаем мы в облако болезни. Мы сходим с ума от ужаса.
Каждое слово, каждое движение врача мы истолковываем как смертный приговор. В каждом симптоме мы видим указание на неизлечимое заболевание. Но когда болезнь проходит, мы готовы воскликнуть вместе с псалмопевцем: "Благо мне, что я пострадал" (Пс.118:71). В этом облаке был Бог, а мы этого не знали.
Дрожа, вступаем мы в облако печали. Ну что доброго, казалось бы, могут принести эти слезы, боль, мучительные утраты? Весь наш мир рушится на глазах. Но это облако несет поучение. Мы учимся утешать других так, как Господь утешил нас. Боль и слезы Сына Божьего близки нам и понятны как никогда раньше.
Нам не следует бояться, когда в нашей жизни появляются облака. Они несут наставления. Они не навсегда. Они ничего не ломают, ничего не разрушают. Они могут скрыть от нас лицо Господа, но не Его любовь и силу. Пусть в наших сердцах запечатлятся слова Уильяма Коупера:

Мужайтесь, не бойтесь, святые Иисуса,
Ведь грозные тучи, заволакивающие небосклон,
Несут милосердье и вскоре прольются
На головы ваши благословений дождем.

3 августа

"Он не к быстроте ног человеческих благоволит"
Пс.146:10
Насколько поразительна эта новая грань Божественной истины! Великий, переступающий все пределы и границы Бог не благоволит к быстроте человеческих ног!
Говоря о быстроте ног, мы сразу представляем себе спортсмена. Вот звезда легкой атлетики, гибкий и быстрый, пересекает финишную черту, победно вскинув руки. Баскетболист, взвившись в прыжке, вколачивает мяч в корзину. Футболист, мускулистый и сильный, забивает гол-красавец.
Толпа вне себя. Все прыгают, обнимаются, вопят от радости (или же, наоборот, свистят и выкрикивают оскорбления). Это фанатики, эмоционально вовлеченные в каждую игру. Можно сказать, что они благоволят к быстроте человеческих ног - к способности человека участвовать в игре.
Наш стих не осуждает интереса к спорту. Библия много говорит о пользе физических упражнений. Но он напоминает нам о том, что Бог не благоволит к спортивным достижениям, а значит, и нам нужно проверить, что занимает первое место в нашем списке ценностей.
Молодому верующему непросто устоять перед искушением настолько увлечься спортом, что вскоре он становится главной страстью его жизни.
Его единственной целью становится достижение спортивных вершин.
Он составляет жесткий распорядок дня, до мелочей продумывает свой рацион. Он бесконечно тренируется, оттачивая навыки и мастерство в каждой игре. Он неукоснительно следует требованиям режима физических нагрузок, призванного держать его в наилучшей физической форме.
О спорте он думает и говорит так, как если бы это была его жизнь. Может быть, он действительно ею стал.
Иногда такие молодые христиане застывают, как громом пораженные, осознав, что Бог не благоволит к быстроте человеческих ног. Если они действительно хотят жить в тесном общении с Богом, то должны перенять и Его взгляд на вещи.
Но к чему же тогда Бог благоволит? Следующий, 11-й стих псалма 146 говорит нам: "Благоволит Господь к боящимся Его, к уповающим на милость Его". Другими словами, для Бога духовное намного важнее, чем физическое. Отражение этой же системы ценностей мы видим и в словах апостола Павла: "Телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей" (1Тим.4:8).
Через сто лет, когда утихнут аплодисменты, опустеет стадион, а счет игры канет в забвение, единственное, что будет иметь значение, - жизнь, искавшая прежде всего Царства Божия и Его праведности.

4 августа

"Господь праведен и любит правду"
Пс.10:7
Господь Сам праведен и очень рад, когда и Его народ поступает праведно. Ему по душе люди, инстинктивно делающие выбор в полном соответствии с моральными и Божественными законами.
Но в таком мире, как наш, это очень даже непросто. Когда дело идет о морали и этике, перед нами часто встает искушение пойти на компромисс. Одни искушения приходят открыто, другие подкрадываются незаметно. Для того, чтобы не свернуть на кривую дорожку, нужны и проницательность, и твердость характера.
Составить более или менее полный список всех искушений просто невозможно, но, может быть, упоминание хотя бы некоторых поможет нам принимать в будущем правильные решения.
Взятки и подарки "нужным людям" - это разновидности неправедности... Нельзя выписывать чек на деньги, которых у вас нет, в надежде, что к тому времени, когда этот чек будет предъявлен к оплате, деньги на вашем счету уже появятся... Это обман - объявлять посетителю, что вашего начальника сейчас нет на месте, хотя на самом деле он сидит в соседнем кабинете... Или же попытки уладить личные дела в рабочее время, покрыть личные расходы из денег фирмы, выдав их за деловые... Жить на широкую ногу (дорогие рестораны, гостиницы) за счет нанявшей вас на работу фирмы или же использовать служебный транспорт в личных целях... Широко распространена практика уклонения от уплаты налогов (например, скрывшись за личиной "благотворительной организации") или же старание свести их до минимума, подавая налоговой инспекции заниженные данные о своих доходах и завышенные - о своих расходах... Нельзя работать "спустя рукава", с плохим качеством, не выполняя заданий в срок...
Неправильно поступает тот, кто встает на защиту родственников или друзей, хотя те явно неправы. Это - ложная любовь и ложная преданность. Делу праведности мы послужим лишь тогда, когда встанем на сторону истины против греха, независимо от того, кем нам приходится виноватый.
Так же неправ и тот, кто занимает позицию на стороне отлученного из тех сентиментальных соображений, что кто-то же должен ему помочь.
Это приводит лишь к тому, что в церкви происходит раскол, преступник же еще глубже погружается в безнравственность.
И наконец: никто не должен принимать на себя вину за проступки, которые он не совершал. Есть и такие души, кто во имя сохранения мира готов взять вину на себя, если действительно виноватый отказывается выйти вперед и исповедать свое преступление. Непрочен мир, ради которого была принесена в жертву истина.

Смелее, брат! Не бойся споткнуться,
Пусть темен твой путь - без оглядки и страха ступай,
Для чистых сердцем есть звезда путеводная:
"На Бога уповая, по истине Его поступай".

Норман Маклеод

5 августа

"Гнев человеческий не творит правды Божией"
Иак.1:20
Эта картина нам всем очень хорошо знакома. Идет членское собрание, на котором должны быть решены некоторые вопросы. Речь идет не об основополагающих истинах христианского учения, а о необходимости сооружения пристройки к церкви, покраски кухни или же о распределении фондов или материальной помощи. Вскоре назревают разногласия, закипает гнев, вздымается раздражение, крик становится все громче и громче. Наконец те, кто покрикливее и понастырнее, одерживают верх и отправляются домой, ошибочно полагая, что продвинули труд Божий еще на один шаг вперед. Но чего бы они не достигли, к делу Божьему, к исполнению Его воли это не имеет никакого отношения. Гнев человеческий не творит праведности Божией.
Рассказывают, что Эмерсон выбежал однажды с какого-то заседания комитета, где разгорелся жаркий спор, вылившийся в словесный поединок. Он еще кипел от гнева, когда ему показалось, что он слышит голос звезд: "Что ты так разгорячился, крошечный человек?" Лесли Уэверхед так пишет по этому поводу: "Как быстро утихает наш гнев при взгляде на молчаливые звезды, величественные, далекие и прекрасные; мы как будто слышим их голос: "У Бога достаточно сил и власти, чтобы всегда заботиться о твоем благе" и ""Все твои беды и заботы не так уж и важны, как кажется"".
Мы, конечно же, знаем, что есть ситуации, где необходимо проявить праведный гнев. Это бывает в тех случаях, когда на кону стоит честь Бога.
Но Иаков, говоря о человеческом гневе, имеет в виду совсем не это. Он говорит о человеке, упрямо настаивающем на том, чтобы все было, как он этого хочет, и, натолкнувшись на преграду, взрывающемся в ярости.
Он имеет в виду гордеца, почитающего свои решения и суждения непогрешимыми и потому нетерпимого к любым замечаниям и возражениям.
В глазах этого мира взрывной темперамент давно стал признаком силы. Для него он превратился в символ истинного лидерства, в средство завоевать уважение. Кротость стала в его глазах слабостью.
Но христианина не проведешь. Он знает, что, выходя из себя, он теряет уважение других. Что любая вспышка гнева - это его поражение. Что это дела плоти, а не плод Духа.
Христос открыл перед ним другой путь, который намного лучше мирского. Это путь того самообладания, что уступает место гневу Бога, путь общения с другими в духе смирения и кротости. Верующий, идущий по этому пути, сносит обиды в великом терпении, подставляя и другую щеку. Христианин знает, что своими приступами ярости он наносит вред делу Божьему, стирает всякое видимое различие между собой и необращенным, обрекает себя на молчание, когда должен был бы свидетельствовать о Христе.

6 августа

"Да не будет этого с вами, все проходящие путем! Взгляните и посмотрите, есть ли болезнь, как моя болезнь, какая постигла меня, какую наслал на меня Господь в день пламенного гнева Своего?"
Пл. Иер.1:12
Иногда, сидя на Вечере Господней, я не могу не задать себе вопроса: "Что это со мной? Как я могу сидеть здесь, размышлять о страданиях Спасителя и не проронить при этом ни одной слезинки?" Над этим вопросом размышлял и безымянный автор: "Неужели же сердце мое из камня, Христос, что я могу стоять под Твоим крестом, смотреть, как кровь капля за каплей покидает Твое тело, и не рыдать? Ведь даже солнце и луна скрылись, и земля в полуночной тьме стонала и содрогалась от боли, и лишь мои губы сжаты в молчании. О великий Бог, я быть таким не должен, или же познаю гнев, что Он понес. О Господь, молю Тебя, обернись, взгляни еще раз, ударь по этой скале, по моему сердцу".
Другой автор писал в том же духе:

Я сам не пойму, почему
Моя любовь к Тебе не растет
С каждым разом, когда размышляю о тайне
Твоей великой любви и великой жертвы,
О Агнец, прекрасный и нежный!

Я склоняюсь в восхищении перед тем, кто настолько тронут страданиями умирающего Искупителя, что не в силах сдержать рыданий. Таким был и один парикмахер-христианин, Ральф Руокко. Часто, орудуя ножницами, он говорил со мной об агонии, через которую прошел Спаситель. Вскоре на полотенце начали капать слезы, и он говорил: "Я не знаю, почему Он был готов умереть за меня. Я ведь совершенно негодный человек. Он знал это и все равно принял на кресте наказание за мои грехи".
Я часто вспоминаю одну грешницу, что слезами омыла Спасителю ноги и вытерла их своими волосами, что целовала Его ноги и мазала их миром (Лук.7:38). Хотя она и жила по другую сторону Креста, но эмоционально она была с ним в большей гармонии, чем я со всеми моими знаниями и привилегиями.
Почему же мое сердце так холодно? Потому ли, что я вырос в культуре, где считается, что настоящие мужчины не плачут? Если это так, то я и знать об этой культуре ничего не желаю. Слезы и рыдания в тени Голгофы - это не позор; позор - стоять там, не проронив ни слезинки.
Поэтому вслед за Иеремией я должен молиться: "О, кто даст голове моей воду и глазам моим - источник слез! Я плакал бы день и ночь" (Иер.9:1). Я бы плакал над страданиями и смертью, что принесли безгрешному Спасителю мои грехи. И я всем сердцем присоединяюсь к бессмертным словам Иакова Уотса: "Пусть всякий раз, когда перед моими глазами встает Его крест, мое лицо начинает гореть от стыда; прошу, пусть мое сердце тает от благодарности и глаза наполняются слезами".
Господь, спаси и сохрани меня от проклятия христианства, не знающего слез.

7 августа

"...Им вместо пепла дастся украшение, вместо плача - елей радости, вместо унылого духа - славная одежда"
Ис.61:3
В этом стихе Мессия в возвышенном стиле описывает кое-что из того, что Он дает взамен всем, кто Его принимает. Взамен пепла Он дает украшение, взамен плача - радость, взамен унылости - слова хвалы.
Мы приносим к Нему пепел жизни, сгоревшей в пламени удовольствий, пепел тела, разрушенного алкоголем и наркотиками. Мы приносим к Нему пепел долгих лет, растраченных в пустыне впустую, пепел несбывшихся надежд и разбитых мечтаний. И что же мы получаем? Он дает нам украшение - прекрасный, сверкающий венец Своей невесты! Вот это обмен! "Нищая, изможденная невольница греха удостоена чести стать супругой святого Бога!" (Дж. Х. Джоуэтт). Мария Магдалина, стонущая под ярмом семи демонов, не только получает освобождение, но и становится дочерью Царя. Коринфяне приходят к Нему с сердцами, где живут лишь разврат и растление, и Он омывает их от всякого греха, освящает и оправдывает.
Мы приносим Ему слезы скорби. Это скорбь из-за грехов, ошибок и поражений. Эту скорбь несут нам трагедии и потери. Это плач по разбитому вдребезги браку и сбившимся с праведного пути детям. Может ли Он этой нашей скорби хоть чем-нибудь помочь? Да, Он может вытереть наши жгучие слезы и дать вместо них елей радости. Он дает нам радость обретенного прощения и Божьего благоволения, радость быть членом Его семьи, радость найденного смысла жизни. Короче, взамен скорби, пригибающей нас к земле, Он дает радость брачного пира.
Наконец, Он забирает у нас унылый дух. Мы все знаем, каков он, этот дух - это дух вины, сожалений, позора и унижения. Это дух одиночества, отверженности, предательства. Дух страха и беспокойства. Иисус забирает это все и дает нам одежду хвалы. Он влагает в наши уста новую песнь - хвалу Богу нашему (Пс.39:4). Сердце вечного ворчуна переполнено благодарностью, богохульник начинает славословить Господа.

В котомке моей - лишь боль, и раздоры, и горечь измен.
Он все это взял, и взамен
Дал мерою полною счастье и радость,
И мир в той стране, где не дуют ветра перемен.

Гайтер

8 августа

"...Благо творите, и взаймы давайте, не ожидая ничего; и будет вам награда великая"
Лук.6:35
Эта заповедь Господа Иисуса относится к нашему поведению по отношению ко всем людям, обращенным и необращенным, но сегодня мы рассмотрим ее конкретное значение для финансовых взаимоотношений между отдельными христианами. Печально, но факт: самые серьезные разногласия среди верующих возникают часто именно вокруг финансовых вопросов. Как это ни прискорбно, но старая пословица все еще права: "Когда в дверь входят деньги, любовь бежит из дома через окно".
Самым простым решением проблемы было бы изгнать деньги из взаимоотношений между святыми. Но сделать это мы не имеем права, ведь Библия учит: "Всякому, просящему у тебя, давай" и "...взаймы давайте, не ожидая ничего" (Лук.6:30,35). Поэтому-то и необходимо продумать правила, следуя которым мы бы и Слову были послушны, и ссоры бы предотвратили, и дружбу бы сберегли.
Мы должны давать всякий раз, когда видим истинную нужду. При этом мы не имеем права ставить какие-либо условия. Тот, кому мы даем, не должен чувствовать себя нашим должником и голосовать на членских собраниях за тех, за кого голосуем мы, или же защищать нас, когда мы не правы. Наша доброта не должна превращаться во взятку.
В заповеди давать всем, кто у нас просит, есть и определенные исключения. Мы не имеем права финансировать азартные игры, алкоголизм, курение. Мы не должны давать деньги на глупые попытки быстрого обогащения, питающие лишь людскую алчность.
Когда мы знаем, что наши деньги будут истрачены на что-то действительно хорошее и нужное, то давать мы их должны не заботясь, вернут ли нам их когда-нибудь или нет. Наша дружба не должна пострадать из-за невозвращенного долга. Мы никогда не должны требовать его возвращения с процентами. Если иудей, живущий под законом, не имел права давать другому деньги в рост (Лев.25:35-37), то насколько же должна быть противна мысль брату-верующему ссудить деньги под проценты христианину, живущему под благодатью.
Если мы не знаем, насколько искренна нужда нашего ближнего, то лучше постараться эту нужду удовлетворить. Если нам и суждено ошибиться, то лучше уж дав слишком много, чем наоборот.
Приходя кому-то на помощь, мы должны ясно осознавать, что очень часто тот, кто обращается за помощью, начинает испытывать к своему благодетелю острую неприязнь. Мы должны быть готовы принести и эту жертву. Когда Дизраэли сказали, что кто-то его ненавидит, тот ответил: "Ума не приложу, почему. В последнее время я совершенно ничего для него не сделал". (Примечание: Дизраэли Бенджамин, граф Биконсфилд [1804-1881] - премьер-министр Великобритании, лидер Консервативной партии.

9 августа

"И он, оставив все, встал и последовал за Ним"
Лук.5:28
Представьте себе Левия, сидящего за столом на обочине дороги и собирающего пошлину со всех проходящих или проезжающих мимо. Если он был такой же, как и все другие сборщики налогов, то значительные суммы денег, вместо того чтобы отправиться в казну ненавистной Римской империи, оседали в его кармане.
Но в тот день по этой дороге шел Иисус, и Левий услышал: "Следуй за Мной". Эти слова принесли ему духовное возрождение. Он увидел, насколько отвратительны его грехи. Осознал, что его жизнь была пуста.
Услышал обещание дать ему что-то намного лучшее. Его отклик был мгновенным. "Он, оставив все, встал и последовал за Ним". Этот поступок Левия предвосхищал полные значения строки Эммы Кармихаель:

Я услышала Его призыв: "Встань, следуй за Мной!"
Лишь это, и больше ничего.
Вмиг поблекло земное все золото, и громко сердце забилось в груди.
Я встала и пошла, к прежней жизни повернувшись спиной.
Лишь это, и больше ничего.
Да и кто бы не последовал, услышав Его призыв?

(Примечание: Эмми Кармихаэль [1867-1951] - английская поэтесса, миссионерка в Индии.
Но в этот день, откликнувшись на призыв Христа, Левий, более известный нам под другим именем, Матфей, и не подозревал, какие великолепные плоды принесет его послушание.
Прежде всего, он обрел бесценное сокровище вечного спасения. В тот день он впервые смог вздохнуть полной грудью, скинув с плеч бремя забот и тревог. Теперь даже в дни печали в его сердце было больше радости, чем раньше в дни веселья. С той минуты он мог, подобно Джорджу Уэйду Робинсону, сказать: "В каждом цвете живет так много теней и оттенков, но глазам, что ослеплены грехом, этого никогда не увидеть".
Потом Матфей стал одним из двенадцати апостолов. Он жил с Господом Иисусом, слышал, как Он учил, стал свидетелем Его воскресения, нес миру великую весть и в конце концов отдал свою жизнь за Спасителя.
Матфей был удостоен великой чести написать первое Евангелие. Мы говорим, что он все оставил, но Господь позволил ему не расставаться со своим пером. Из-под этого пера вышло описание Господа Иисуса как Царя иудеев.
Да, Матфей все оставил, но, оставляя, он приобрел, и приобрел несравненно больше, найдя истинный смысл жизни.
Призыв Христа так или иначе слышат все, мужчины и женщины, мальчики и девочки. Мы можем на него откликнуться, а можем притвориться глухими. Если мы откликаемся, то Он осыпает нас такими благословениями, которые нам даже и не снились. Если же мы делаем вид, что нас это не касается, Он ищет и находит других, кто готов следовать за Ним. Но мы никогда не сможем найти лучшего предводителя, чем Он.

10 августа

"Народ говорил: "Это гром""
Иоан.12:29
С небес только что ясно и отчетливо прозвучал ответ Бога на молитву Иисуса. Некоторые же сказали, что это был гром. Они попытались объяснить как природное явление то, что было Божьим чудом.
Это отношение к чудесам можно встретить и сегодня. Мы можем попытаться их развенчать, доказывая, что они - лишь обычное явление природы.
Или же мы можем просто-напросто заявить, что пора чудес прошла.
Мы списываем их в архив с пометкой "История спасения".
Некоторые бросаются в другую крайность и начинают рассказывать о видениях или чудесах, которые на поверку оказываются лишь плодом их воображения.
Правильную позицию занимают те, кто считает, что и в наши дни Бог может совершать чудеса и что Он их действительно совершает. Он - суверенный Господин всего и потому может делать все, что хочет. В Библии мы не найдем ни единого упоминания о причине, почему и в наше время для Своего откровения Он не может использовать в числе прочего и чудеса.
Чудо происходит всякий раз, когда кто-нибудь рождается свыше. Это - великое проявление Божьего могущества, той силы, что освобождает человека от рабства в царстве тьмы и вводит его в царство любви Сына Божьего.
Есть чудеса исцеления, происходящие в момент, когда у врачей в бессилии опускаются руки и умирает всякая человеческая надежда. Тогда, в ответ на молитву веры, Бог иногда решает исцелить тело, вернуть человеку здоровье.
Бог чудесным образом дает нам все необходимое и тогда, когда в кошельке у нас пусто. Есть чудеса, указывающие нам правильный путь, когда мы в растерянности стоим на перепутье.
Бог хранит нас чудесным образом, когда, например, мы без единой царапины стоим у груды искореженного металла, что была когда-то нашим автомобилем.
Да, Бог и сегодня совершает чудеса, но не обязательно те же, что и раньше. Он никогда не повторял десяти казней, что навел когда-то на Египет. Хотя Иисус Христос вчера, сегодня и во всей вечности тот же, это совсем не значит, что и методы Его остаются без изменений. То, что, будучи на этой земле, Он воскрешал мертвых, совсем не значит, что Он делает это и сегодня.
Еще одно замечание в заключение. Далеко не все чудеса - от Бога.
Чудеса может совершать и дьявол со своими слугами. Грядет время, когда зверь из 13-й главы Откровения сможет своими чудесами ввести все население земли в заблуждение. Даже сегодня мы должны проверять все, претендующее на чудеса, на основании Слова Божьего и того, в каком направлении они увлекают людей.

11 августа

"Если мы выходим из себя, то для Бога"
2Кор.5:13
В армии Бога есть и нерегулярные части, и часто именно они одерживают величайшие из побед. В своем рвении послужить Господу они идут на то, что другим кажется эксцентричным. Вместо того, чтобы использовать традиционные методы, они придумывают свои собственные. Их слова и поступки непредсказуемы. Они могут безжалостно коверкать русский язык, нарушать все существующие правила построения и произнесения проповеди и все равно пожинать богатый урожай своих усилий во имя Господа. Очень часто их слова задевают людей за живое; слушатели шокированы, но забыть их уже не в состоянии.
Все они, идущие не в ногу, несут с собой угрозу вызвать краску стыда и смущения на щеках степенных любителей традиций и шаблонов, приходящих в ужас от одной лишь мысли о нарушении культурных норм и правил. Другие христиане пытаются их перевоспитать, сделать немного "нормальнее", погасить огонь. Но, к счастью для церкви, их труды чаще всего напрасны.
"В это трудно поверить, но многие современники Христа считали, Он был немного "не в себе". Он вершил Свой труд с таким рвением, что у Него часто не было времени даже поесть, а Его мать и братья хотели забрать Его домой, в страхе, что у Него "поехала крыша". Они говорили: "Он не в себе". Но именно Иисус был в здравом уме, а отнюдь не Его братья" (У. Макинтош Маккей).
Видимо, и апостола Павла многие называли странным. На все эти обвинения он отвечал: "Если мы выходим из себя, то для Бога" (2Кор.5:13).
Многие слышали об одном из таких Божьих чудаков, носившем на груди и на спине по плакату. На плакате, висевшем впереди, было написано: "Я шут во имя Иисуса". Плакат, что был на спине, вопрошал: "А ты чей шут?" Проблема многих из нас в том, что мы слишком любим привычное, устоявшееся, чтобы расшевелить наше общество, заставить его обратиться лицом к Богу. Кто-то сказал: "Мы не желаем нарушать душевное равновесие. Мы похожи на Петра, стоявшего у входа в зал, где судили Христа, и просто "гревшегося".
Роланд Хилл был эксцентричен. И Ч. Т. Стадда, и Билли Брэя почитали чудаками. (Примечание: Роланд Хилл [1744-1833] - великий лондонский проповедник. Билли Брэй [1794-1868] - методистский проповедник в Корнуэлле, Англия.) Оригинальным слыл и У. П. Николсон, ирландский евангелист. Неужели бы мы предпочли, чтобы они были другими? Нет, ведь размышляя над тем, какой великий труд они совершили для Господа, мы начинаем жалеть, что так мало на них похожи. "Странность", приносящая плоды, в тысячу раз лучше бесплодной заурядности. Иногда первая любовь кажется "с причудами", но, хвала Господу, она эффективна; некоторые же из нас ее потеряли" (Фред Митчелл).

12 августа

"Еретика, после первого и второго вразумления, отвращайся, зная, что таковой развратился и грешит, будучи самоосужден"
Тит.3:10,11
Когда мы слышим слово "еретик", то чаще всего думаем о человеке, придерживающемся и распространяющем учения, противоречащие великим основополагающим истинам христианской веры. Мы думаем о таких лжеучителях, как Арий, Монтан, Марцион, Пелагий, живших во втором и третьем веке нашей эры.
Я предлагаю это определение ереси не отбросить, а немного расширить.
К еретикам в свете новозаветного учения относится и тот, кто упрямо пытается "протолкнуть" учение, которое, хотя и затрагивает вопросы второстепенные, все равно несет в церковь раскол. Такой человек может неукоснительно придерживаться основополагающих истин, но всячески распространять учение, затрагивающее другие вопросы, и которое, противореча мнению поместной церкви, неизменно приводит к конфликтам.
В тексте современного перевода Нового Завета на русский язык "Слово Жизни" вместо "еретика" стоит "тот, кто чинит разделения". Этот человек ни за что не согласится оставить в покое свою любимую тему, даже если это и грозит произвести в церкви раскол. Любую беседу он неизменно сводит к спорам по этому вопросу. Он уверен, что находит подтверждение своим взглядам чуть ли не на каждой странице Библии.
Он не может говорить о христианской вере, не поставив свою излюбленную тему во главу угла. На его скрипке лишь одна струна, и на ней он в состоянии сыграть лишь одну ноту.
Его поведение совершенно невыносимо. Повернувшись спиной к тысяче и одной доктрине Библии, могущим послужить духовному росту святых, он все свое внимание сосредоточивает на одной или двух второстепенных, что не несет ничего, кроме раскола. Может быть, он постоянно заводит волынку о каком-то определенном аспекте пророчеств. Или же он слишком сильно выделяет один из даров Святого Духа. Или же он, может быть, просто одержим пятью постулатами кальвинизма.
Он упрямо идет своим путем и тогда, когда руководители церкви настойчиво советуют ему прекратить свою пропагандистскую кампанию.
В ответ он твердит, что предаст дело Господне, если перестанет сеять эти свои идеи. Никто не может заставить его замолчать. На каждый довод и аргумент "противников" у него есть "супер-духовный" ответ. То, что в церкви могут начаться разногласия и дело может дойти до раскола, его совсем не пугает. Он остается глух к предупреждению Писания: "Если кто разорит храм Божий, того покарает Бог" (1Кор.3:17).
Библия говорит, что такой человек развратился и грешит, будучи самоосужден. Он развратился в том смысле, что теперь не в состоянии ни здраво рассуждать, ни принимать моральные решения. Он грешит, потому что такое поведение Библия осуждает. И он это прекрасно знает, несмотря на все свои "благочестивые" возражения. Церковь должна дважды попытаться его вразумить и, если он не покается, начать избегать его, в надежде, что изгнание из общества заставит его сойти с пути раздоров и раскола.

13 августа

"Где двое или трое собраны во имя Мое, там Я посреди них"
Матф.18:20
Произнося эти слова, Иисус имел в виду те случаи, когда перед церковью предстает ее член, живущий во грехе, но отказывающийся в этом покаяться. Все предыдущие попытки направить оступившегося на истинный путь потерпели неудачу, и вот теперь он должен предстать перед церковью. Если он и сейчас откажется покаяться, его придется отлучить.
Господь Иисус обещает присутствовать на таком собрании, созванном для решения вопросов церковного наказания.
Но, конечно же, сфера применения стиха намного шире. Эта истина относится к любому случаю, когда двое или трое собраны во имя Его.
Собираться во имя Его - значит собираться прежде всего как христиане.
Это значит, что мы собираемся вместе Его властью и поступаем от Его имени. Это значит, что именно Он становится притягательным пунктом.
Это значит собираться так, как собирались первые христиане, чтобы пребывать "в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деян.2:42). Это значит собираться к Нему, когда Он стоит в центре (Пс.49:5).
Господь Иисус обещает присутствовать всякий раз, когда верующие вот так собираются к Нему. Но кто-то может спросить: "Не присутствует ли Он везде? Разве Он, вездесущий Бог, не присутствует одновременно во всех местах?" Да, конечно, это так. Но там, где святые собраны во имя Его, Он обещает присутствовать особым образом.
"...там Я посреди них". Это уже само по себе неоспоримая причина, почему мы должны регулярно посещать все собрания поместной церкви.
Господь Иисус присутствует на них особым образом. Может быть, часто мы и не ощущаем этого, обещанного Им, присутствия. Тогда мы принимаем его на веру. Но бывает и так, что Его присутствие проявляется самым необычным образом. Тогда нам кажется, что мы можем дотянуться рукой до небес. Под влиянием Слова наше сердце склоняется в трепете и восторге. Тогда слава Господа так заполняет зал собраний, что все застывают в глубоком благоговении и трепете и на глаза навертываются слезы. Тогда нам кажется, что наши сердца просто плавятся в груди.
Такие минуты приходят неожиданно, их мы не можем ни предугадать, ни предсказать. Если мы не будем в это время в церкви, мы их пропустим.
Мы разделим участь Фомы, который был в другом месте, когда воскресший, прославленный Иисус явился Своим ученикам вечером после Своего воскресения (Иоан.20:24). Этот момент славы ни повторить, ни передать было уже нельзя.
Если мы действительно верим, что Иисус стоит среди Своих, собранных во имя Его, то мы с большим желанием будем стремиться быть на собрании, чем как если бы президент России лично собирался на нем присутствовать. Лишь смерть или тяжелая болезнь могли бы нам помешать быть там.

14 августа

"Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже"
Пс.50:19
Среди всех духовных созданий Бога нет ни одного прекраснее верующего с сокрушенным сердцем. Он неотразим даже в глазах Бога; Он может отвергнуть гордых и надменных (Иак.4:6), но сокрушенных и смиренных Он отвергнуть не может.
В нашей природной сущности не найти и намека на сокрушенность.
Мы подобны молодому дикому ослу - своенравны, непокорны, упрямы, импульсивны. Нам не по душе удила, уздечка и седло Божьей воли. Мы не желаем, чтобы нас запрягали, мешали нам идти туда, куда хочется.
Если нас не укротить, не сокрушить нашего сердца, мы ни к чему не пригодны.
Процесс обращения - начало такого укрощения. Грешник в раскаянии может сказать: "Самое гордое из всех сердец было покорено, самая неистовая воля из всех, что поднимались, чтобы помешать Твоему делу или же помочь Твоим врагам, была сломлена. И все это сотворил во мне Ты, мой Бог!" При обращении мы берем на себя ярмо Христа.
Но можно быть верующим и все равно вести себя подобно неукрощенному жеребцу, мечтающему носиться по прериям, следуя лишь своим желаниям. Мы должны научиться передавать вожжи для управления нашей жизнью в руки Господа Иисуса. Мы должны покориться Его направляющей руке, не пытаясь лягаться, брыкаться, становиться на дыбы. Мы должны научиться верить, что Он направит нас на самый лучший путь, а потому нужно оставить бесполезные попытки самим найти дорогу.
Мы должны смирить свое сердце не только перед Богом, но и перед другими людьми. Это значит, что в нем уже не будет места гордыне, надменности, самоуверенности. Мы не будем почитать своим долгом яростно отстаивать собственные права или же защищаться от ложных обвинений. Мы не будем отвечать ударом на удар, даже если нас оскорбят, высмеют, втопчут нашу честь в грязь, оклевещут. Люди с сокрушенным сердцем не медлят с извинениями, если сказали или сделали что-то не так. Они не ведут учета обидам, не таят ни против кого зла. Они считают, что другие - лучше и чище, чем они сами. Столкнувшись с опозданиями, помехами в работе, неполадками, изменениями в расписании, поломками, авариями и разочарованиями, они не впадают в истерику или панику, не приходят в ярость. В любой критической ситуации они сохраняют самообладание и уравновешенность.
Если в сердцах обоих супругов живет смирение, то в суде никогда не появится их заявление о расторжении брака. Между родителями и детьми, если сердца их сокрушены, никогда не будет конфликта поколений.
Между такими соседями никогда не появится двухметровый забор. В таких церквах никогда не угаснет огонь возрождения.
Когда на Вечере Господней мы слышим слова: "Это тело Мое, за вас ломимое", то единственным достойным ответом будет: "Вот моя жизнь, Господь Иисус, сокрушенная для Тебя".

15 августа

"Смотрите, берегитесь любостяжания"
Лук.12:15
Любостяжание, алчность - это чрезмерное стремление иметь побольше денег или вещей. Люди, павшие жертвой этой мании, ненасытны.
Они лихорадочно жаждут обладания вещами, которые им в общем-то и ни к чему.
Ненасытная алчность живет в предпринимателе, который говорит, что остановится, когда прибыль достигнет определенного уровня, но когда это время подходит, он хочет еще большего.
Алчна и домохозяйка, жизнь которой превратилась в бесконечное хождение по магазинам. Она тащит домой тонны всякой всячины, хотя чердак, гараж и подвал ломятся от всевозможного добра.
А традиция дарить подарки на Рождество и день рождения! И стар и мал судят об успешности "мероприятия" по количеству нового добра.
Или же раздел наследства. Когда кто-нибудь умирает, его друзья и знакомые, пролив пару полагающихся по случаю слезинок, подобно стервятникам, кидаются на раздел добычи, нередко начиная при этом гражданскую войну.
Алчность - идолопоклонство (Еф.5:5; Кол.3:5). Собственные желания ставятся выше желаний Бога. Алчности мало того, что дал Бог, она любой ценой стремится увеличить свое состояние.
Алчность - это ложь, всеми своими силами старающаяся внушить всем, что обладание материальными вещами и есть счастье. Есть один рассказ, герой которого мог получить все что угодно, лишь пожелав этого вслух. Он пожелал получить особняк, слуг, кадиллак и яхту, и - "дзинь!" - это все сразу же появилось. Сначала он был вне себя от восторга, но потом, когда у него иссякла фантазия, его недовольство стало расти.
Наконец он сказал: "Я хочу поскорее отсюда выбраться. Я хочу создавать, я хочу страдать. В аду и то лучше, чем здесь". "А где Вы, по Вашему, находитесь?" - услышал он в ответ.
Алчность заставляет людей идти на компромиссы, на обман, на грех, лишь бы получить желаемое.
Она делает христианина непригодным к руководству церковью (1Тим.3:3). Рональд Сайдер задает вопрос: "Не будут ли меры церковного взыскания по отношению к тем, кого путь жадности и стяжательства привел к финансовому процветанию, более в духе Библии, чем избрание их на руководящие посты в церкви?" Церковь должна отлучить всякого, кого жадность привела к присвоению чужого имущества, вымогательству и другим публичным скандалам (1Кор.5:11).
Всякому, кто не исповедует свою жадность как грех и не оставит ее, в конце концов будет отказано в Царстве Божием (1Кор.6:10).

16 августа

"Имея пропитание и одежду, будем довольны тем"
1Тим.6:8
Мало кто из христиан принимает эти слова всерьез, хотя они такое же Слово Божие, как и Иоанна 3:16. Они говорят, что мы удовлетворены, когда у нас есть пища и покров. Под покровом мы понимаем не только крышу над головой, но и одежду. Другими словами, мы должны довольствоваться лишь самым необходимым и вкладывать все, что приходит сверх того, в труд для Господа.
У довольного человека есть то, чего не купить ни за какие деньги.
Э. Стэнли Джоунс сказал: "Все принадлежит тому, кто ничего не жаждет.
Не имея ничего, он обладает в жизни всем, включая и саму жизнь... Он богат, но богат не огромностью своего состояния, а мизерностью своих желаний".
Много лет назад, выступая перед выпускным курсом одного университета, Ридьярд Киплинг подчеркнул, как глупо все свои силы вкладывать лишь в погоню за богатством. Он сказал: "Однажды вы должны будете посмотреть в глаза человеку, для которого все сокровища - лишь пыль, и тогда вы поймете, насколько вы нищи".
"Высшее счастье на этой земле несет христианину заповедь довольствоваться малым. Если в его сердце живет Христос, если его взор устремлен к небесам и если он владеет лишь тем количеством материальных благословений, чтобы спокойно пройти через эту жизнь, тогда боли и печали не так уж и легко найти у него уязвимое место; такому почти нечего терять" (Уильям К. Бернс, [1815-1868] - шотландец, долгие годы работавший миссионером в Китае, старший друг молодого Хадсона Тэйлора.
Во многих из гигантов духа жил этот дух довольства. Давид Ливингстон сказал: "Я твердо решил смотреть на все, чем я владею, лишь с точки зрения его пригодности для Царства Божия". Вочман Ни писал: "Я ничего не жажду для себя; я жажду всего для Господа". Хадсон Тэйлор сказал, что он "наслаждается роскошью отсутствия многих вещей, о которых нужно было бы заботиться".
Для многих довольство означает отсутствие честолюбия и стремления к новому. Они считают, что быть довольным тем, что у него есть, может лишь прихлебатель и тунеядец. Но это не то довольство, о котором говорит Библия. У довольного христианина есть и честолюбие, и напористость, и стремление к новым вершинам, только это все направлено к целям духовным, а не материальным. Вместо того, чтобы бездельничать, он трудится, чтобы ему было чем поделиться с нуждающимися. Цитируя Джима Элиота, человек, довольный тем, что у него есть, это человек, которого Бог освободил от "пут жадных, загребущих рук".

17 августа

"...Я прославлю прославляющих Меня..."
1Цар.2:30
Есть много способов прославить Господа, и один из них - верно следовать Божьим правилам и принципам, не идя ни на какие компромиссы.
В свои молодые годы Адам Кларк (1762-1832) работал в лавке, торговавшей шелком. Однажды хозяин лавки показал ему, как он должен растягивать шелк, отмеряя ткань покупателю. Адам сказал: "Сэр, может быть, Ваш шелк и растягивается, но моя совесть - нет". Спустя много лет Бог прославил этого честного клерка, дав ему силы для написания толкования библейских текстов.
Имя Эрика Лиделла (1902-1945) было в списке участников забега на 100 метров на Олимпийских играх. Но когда он узнал, что предварительный забег был запланирован на воскресенье, он сказал начальнику команды, что бежать не будет. Он считал, что, проявляя такое неуважение ко дню Господнему, он тем самым оскорбляет Самого Господа. Разразилась буря негодования. Его обвиняли в желании испортить другим удовольствие, в том, что он позорит свою страну, в узколобом религиозном фанатизме. Но он твердо стоял на своем.
Заметив, что предварительный забег на 220 метров был запланирован на будний день, он попросил начальника команды разрешить ему бежать, хотя это и не была его коронная дистанция. Он выиграл первый забег, потом второй, потом полуфинал. В день финального забега, направляясь к черте старта, он почувствовал, что кто-то вложил ему в руку записку.
Развернув ее, он прочитал: "...Я прославлю прославляющих Меня". В тот день он не только выиграл забег, но и установил новый мировой рекорд.
Господь удостоил его великой чести быть послом на Дальнем Востоке.
Во время второй мировой войны он был интернирован японцами и умер в концентрационном лагере, получив таким образом и венец мученика.
Адам Кларк и Эрик Лиделл заняли место в одном ряду с такими слугами Бога, как Иосиф, прославивший Бога своим высокоморальным поведением, и которого Бог прославил, дав ему возможность спасти свой народ во времена голода. С такими слугами, как Моисей, наградой за преданность которого стало освобождение народа израильского из египетского рабства. С такими, как Даниил, отказ которого идти на уступки принес ему в конце концов высокое положение в Персии. Они стоят рядом с Иисусом, самым великим из них всех, прославившим Отца так, как не под силу никому из людей и Которому было дано имя превыше всех имен.

18 августа

"Пусть не хвалится подпоясывающийся, как распоясывающийся"
3Цар.20:11
Хотя эти слова произнес Ахав, нечестивый царь израильский, тем не менее в них заключена истина. Даже и безбожники "по недосмотру" могут иногда сказать правду.
Царь сирийский предъявил Ахаву оскорбительные, унизительные требования, грозя превратить всю Самарию в пепелище, если они не будут выполнены. Но в последовавшей за этим битве сирийцы были обращены в бегство, вместе с ними бежал, спасая свою жизнь, и их царь. Между его хвастливыми словами и реальными делами лежала глубокая пропасть.
Наш сегодняшний стих мог бы послужить хорошим советом и для Голиафа. Увидев приближающегося Давида, он сказал: "Подойди ко мне, и я отдам тело твое птицам небесным и зверям полевым" (1Цар.17:44).
Но Давид играючи, всего лишь одним камнем, пущенным из пращи, сбил его с ног. Слишком рано хвалился великан.
Когда мы только начинаем жизнь со Христом, нам очень легко переоценить собственные силы и возможности. Мы ведем себя так, как будто в состоянии в одиночку победить весь мир, и плоть, и дьявола. Мы начинаем упрекать более зрелых христиан в том, что еще далеко не все люди на нашей планете слышали Евангелие. Мы всем покажем, как это делается! Но хвастаемся мы слишком рано. Сражение еще только началось, а мы ведем себя так, как будто оно уже давно завершилось.
Во время одного неофициального собрания верующих в центре внимания был блестящий, хотя и молодой проповедник, которому такой всеобщий интерес был очень даже по душе. В этой группе был и учитель воскресной школы, оказавший огромное влияние на его жизнь. Кто-то, повернувшись к учителю, сказал: "Вы, наверное, очень гордитесь своим бывшим учеником". На что тот ответил: "Да, если и конец будет настолько же блистательным, как и начало". В тот вечер эти слова показались молодому проповеднику ложкой дегтя, вылитой в бочку меда. Но позже, оглядываясь на пройденный путь, он понял, что его старый учитель был прав. Главное не то, как ты к сражению готовишься, главное то, как ты его заканчиваешь.
Это сражение будет длиться всю нашу жизнь. Оно не закончится, пока мы не предстанем пред нашим великим небесным Полководцем. И тогда мы услышим слова похвалы нашему служению, и лишь эта похвала действительно что-то значит. Но какова бы ни была Его похвала, для хвастовства у нас все равно нет никаких оснований. От всего сердца, в смирении мы скажем: "Мы рабы ничего не стоящие, потому что сделали, что должны были сделать" (Лук.17:10).

19 августа

"Судей не злословь, и начальства в народе твоем не поноси"
Исх.22:28
Давая Моисею закон, Бог включил в него конкретный запрет на неуважительные или ругательные речи против занимающих в государстве высокие посты.
Причина для этого запрета ясна. Эти начальники и руководители - представители Бога. "Нет власти не от Бога; существующие же власти от Бога установлены" (Рим.13:1). "Начальник есть Божий слуга, тебе на добро" (Рим.13:4). Хотя руководитель сам лично может и не верить в Бога, все равно официально он - один из Его людей.
Между Богом и человеческими правителями существует настолько тесная связь, что Он иногда называет их богами. Так, например, в Псалме 81:1 Он говорит о судьях как о богах - не в том смысле, что они обладают Божественной природой, но просто потому, что они - исполнители воли Бога.
Какие бы козни ни строил Саул против Давида, тот не позволял своим людям причинить царю хоть малейший вред - ведь Саул был помазанником Господа (1Цар.24:6).
Когда апостол Павел по неведению обрушился на первосвященника с гневными словами, он тут же покаялся в этом грехе и извинился, сказав: "Я не знал, братья, что он первосвященник; ибо написано: начальствующего в народе твоем не злословь" (Деян.23:5).
Повеление об уважении к начальствующим распространяется даже на мир духов. Это объясняет, почему Михаил Архангел не посмел обрушиться на сатану с гневными обвинениями, а просто сказал: "Да запретит тебе Господь" (Иуд.9).
Одной из отличительных черт беззаконников последнего времени будет их презрительное отношение к правительствам и злословие высших (2Пет.2:10).
Урок для нас, христиан, ясен. Мы должны уважать правителей как официальных слуг Божиих, даже если мы и не согласны с проводимой ими политикой или же не одобряем их стиль жизни и поведение. Ни при каких обстоятельствах мы не имеем права говорить то, что сказал в пылу политической кампании один христианин: "Президент - отъявленный мерзавец".
Но это еще не все. Мы, христиане, должны молиться "за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте" (1Тим.2:2).

20 августа

"Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?"
Евр.12:7
В первых одиннадцати стихах двенадцатой главы Послания к Евреям слова "наказание", "наказывает", "наказывать" встречаются 7 раз. В результате этого при поверхностном чтении может создаться впечатление, что Бог похож на злого отца, секущего своих детей за малейшую провинность. Это ложное представление возникает тогда, когда наказание понимают лишь как кару.
Мы облегченно вздыхаем, когда узнаем, что у слова "наказание" в Новом Завете очень широкое значение. Это слово на самом деле означает "воспитание ребенка" и включает весь широкий спектр деятельности родителей, растящих детей. Давая определение этому слову, Киттель пишет, что это - процесс "воспитания и формирования ребенка, еще не достигшего зрелости и потому нуждающегося в обучении, наставлении, управлении и определенной дозе принуждения, выступающего в форме дисциплины или даже наказания".
Христиане, которым адресовалось Послание к Евреям, страдали от преследований. Автор же послания говорит о преследовании как составной части наказания от Господа. Означает ли это, что это преследование послал Бог? Конечно, нет! Оно было организовано врагами Евангелия.
Наказывал ли Бог христиан потому, что они грешили? Нет, ведь преследование разразилось скорее всего потому, что они верно свидетельствовали о Христе. Что же мог иметь в виду автор, говоря о преследовании как о наказании от Господа? То, что Бог позволил ему начаться, а потом использовал его как часть воспитательного плана для Своих детей. Другими словами, Он воспользовался преследованием, чтобы очистить, преобразить и усовершить Своих детей по образу Своего Сына.
Никто не спорит, такое наказание не доставляет никакого удовольствия. Резец скульптора отнюдь не миндальничает с мрамором. Раскаленная печь встречает золото жаром. Но эта цена совсем не высока, когда мы видим, что из бесформенной глыбы мрамора появляется лицо человека, а золото очищается от примесей.
Мы наносим себе непоправимый ущерб, презирая наказание Господне или же слабея под ним. Единственно правильное отношение - помнить, что в руках Бога оно стало средством для нашего воспитания, и потому стараться извлечь из него как можно больше пользы. Именно это имеет в виду автор, говоря: "наказание... наученным чрез него доставляет мирный плод праведности" (Евр.12:11б).

21 августа

"...Хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке"
1Кор.14:19
Речь здесь идет, конечно же, о говорении на собраниях церкви на незнакомых языках без перевода. Павел решительно возражает против этого. Он настаивает, что все, что произносится в церкви, должно быть ясным и вразумительным, иначе это никоим образом не может служить наставлению других.
Я думаю, мы можем расширить сферу применения этого стиха. Когда мы говорим, то должны говорить настолько громко, чтобы нас могли слышать все, иначе мы с таким же успехом могли бы говорить и на иностранном языке. В любой аудитории есть плохо слышащие люди. Для них проповедь становится настоящей пыткой, если проповедник говорит так тихо, что они не всегда могут уследить за нитью его рассуждений. Любовь думает прежде всего не о себе, а о других и поэтому говорит громко, так чтобы все могли слышать.
В своей речи любовь использует простые слова, понятные всем. Нам есть что сказать миру - и прекраснее нашей вести не может быть ничего.
Очень важно, чтобы люди эту весть не только услышали, но и поняли.
Если же мы то и дело сбиваемся на "церковный" жаргон, используем слова и понятия, простым людям незнакомые, то наносим нашему делу огромный вред.
Один проповедник отправился евангелизировать Дальний Восток, конечно же, с помощью переводчика. Свою проповедь он начал так: "Мышление можно подразделить на две категории - абстрактное и конкретное". Взглянув на аудиторию из беззубых бабушек и непоседливых детей, переводчик это предложение перевел так: "Я проделал весь этот далекий путь из Америки, чтобы рассказать вам о Господе Иисусе". Говорят, что с этого самого момента вся проповедь была в руках ангелов.
В последнем номере одного христианского журнала я встретил следующие выражения: нормативный исходный факт транс-исторической категории; работа, которая была не эклектической, но обладала постоянной сущностью; вертикальный континуум сознания; классическая причинность на экстремальных пределах измерения. Господь да сжалится над беднягами, которые должны продираться сквозь джунгли религиозной тарабарщины. Бог да оградит нас от тех, кто при всем многословии громоздких и бесконечных предложений умудряется ничего не сказать.
Говорят, что в среднем теле- и радиопрограммы строятся так, чтобы они были понятны людям с неполным средним образованием. Это должно послужить подсказкой всем христианам, желающим донести до мира весть о спасении. Пусть наша весть будет проста и понятна: "Христос зовет грешников к Себе". Лучше сказать пять слов и быть понятым, чем 10 000 на не понятном никому языке.

22 августа

"Не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему"
Иоан.20:17
В Америке дети очень любят петь песню примерно следующего содержания: "Всякий раз, читая прекрасный рассказ о давно прошедшем времени, когда Иисус был еще здесь, среди людей, и звал детей, как ягнят, в Свое стадо, я начинаю жалеть, что я не был тогда рядом с Ним".
Может быть, это же сентиментальное желание просыпается время от времени в груди многих из нас. Мы думаем о том, как было бы прекрасно быть рядом с Сыном Божиим во время Его земного служения.
Но нам необходимо осознать, что еще большее счастье - знать Его сегодня таким, каким открыл нам Его в Слове Святой Дух. По сравнению с Его учениками мы не только не обделены, но находимся даже в более привилегированном положении. Давайте попробуем взглянуть на это так: Матфей видел Иисуса глазами Матфея, Марк - глазами Марка, Лука - глазами Луки и Иоанн - глазами Иоанна. Мы же видим Его глазами всех четырех евангелистов. К тому же, развивая эту же мысль дальше, в Новом Завете у нас есть более полное откровение Господа Иисуса, чем было у кого-либо из Его учеников во время жизни на земле.
Мы находимся в более привилегированном положении, чем современники Иисуса, и в другом отношении. Смешиваясь с толпой в Назарете или Капернауме, Он неизбежно был ближе к одним, дальше от других.
При последней вечере Иоанн возлежал у Него на груди, другие же ученики сидели кто дальше от Него, кто ближе. Но сейчас все изменилось.
Спаситель стоит одинаково близко ко всем верующим. К тому же Он не только с нами, Он - в нас.
Встретив воскресшего Христа, Мария хотела было прильнуть к Нему, как она делала это раньше. Она не хотела терять Его физического, телесного присутствия. Но Иисус сказал ей: "Не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему..." (Иоан.20:17). Другими словами, Он говорил: "Мария, не пытайся быть всегда со Мною в земном, физическом смысле. Когда Я уйду к Моему Отцу, Он пошлет на землю Святого Духа. Благодаря Его служению вы сможете узнать Меня лучше, полнее, яснее, ближе, чем могли это раньше".
Подводя итог всему вышесказанному, подчеркнем, что не сожалеть мы должны, что не могли быть рядом с Иисусом, когда Он был на земле, а радоваться, что намного лучше быть с Ним сейчас.

23 августа

"Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды"
Иер.2:13
Это невыгодная сделка - променять источник на цистерны, да еще и разбитые. Источник - это родник, бьющий из земли, вода в нем чистая, прохладная, утоляющая жажду. Цистерна же - искусственный резервуар для хранения воды. Вода в ней может застояться, стать вонючей. Если же цистерна разбита, вода из нее вытекает, внутрь проникает грязь.
Господь - источник воды живой. Он может удовлетворить жажду Своего народа. Мир же - это цистерна, и цистерна разбитая. Он манит надеждою на удовольствия и счастье, но всякий, пытающийся утолить свою жажду, будет неминуемо разочарован.
Мэри выросла в христианской семье, где много читали Слово Божие и заучивали стихи из него наизусть. Но она восстала против образа жизни своих родителей и покинула отчий дом, твердо решив насладиться жизнью во всей ее полноте. Танцы стали главной страстью ее жизни.
Пытаясь подавить всякие воспоминания о своем христианском воспитании, она жила от одних танцев до других.
Однажды, когда она скользила по паркету зала для танцев со своим партнером, в ее памяти всплыл стих Писания, который она выучила в детстве: "Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды". Посреди танца эти слова заставили ее ясно осознать свой грех.
Увидев, что ее жизнь была пуста, она обратилась к Господу и покаялась.
Прервав танец на середине, она извинилась перед своим партнером и выбежала из зала, чтобы никогда больше туда не возвращаться.
С того момента она могла, как и поэт, сказать: "Я пытался утолить жажду, спешил к разбитым водоемам, Господь, но увы! В них не было ни капли воды! Она исчезала в тот самый момент, когда я тянулся к ней истрескавшимися губами, и в ушах звучал ее издевательский смех, когда из глаз моих струились слезы. Мою жажду может утолить лишь Христос.
Лишь в Иисусе я найду любовь, и жизнь, и радость".
На своем опыте Мэри убедилась, насколько прав был Спаситель, говоря: "Всякий, пьющий воду эту, возжаждет опять; а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Иоан.4:13,14).

24 августа

"Так говорит Господь: удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой, говорит Господь, и возвратятся они из земли неприятельской"
Иер.31:16
Стивен вырос в семье миссионеров, несших служение за рубежом. Еще в детстве он обратился ко Христу с молитвой покаяния и смог помочь и другим найти дорогу к Нему. Первое время после своего возвращения на родину, в США, он во всем поступал достойно своего звания христианина. Но вскоре он начал изменяться. Его любовь стала остывать. Учась в колледже, он стал заигрывать с грехом. Спустя некоторое время он увлекся восточными религиями.
Когда его родители вернулись на несколько месяцев в США, они застали сына в удручающем состоянии.
Несмотря ни на какие мольбы и уговоры он остался непреклонен.
Наконец они решили навестить его в квартире, которую он делил с тремя другими студентами. То, что они увидели, потрясло их до глубины души.
Придя домой, они не могли сдержать горьких рыданий.
Этой ночью, несмотря на все их усилия, они так и не смогли уснуть.
Наконец, в 4 часа утра, они решили встать и, как и всегда, посвятить утро чтению Библии и молитве. Вообще-то они должны были в то утро читать 31-ю главу книги Иеремии, но муж воскликнул: "Только не Иеремия!", уверенный, что плачущему пророку нечем смягчить их боль. Но Господь одержал верх, и они раскрыли 31-ю главу книги Иеремии. Дойдя до 16-го стиха, они прочитали: "Удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой, говорит Господь, и возвратятся они из земли неприятельской".
Тысячи родителей-христиан скорбят о своих непокорных сыновьях и дочерях. Но кажется, что небеса остаются глухи ко всем их молитвам.
Они начинают сомневаться, может ли Бог, хочет ли Он вернуть заблудших на истинный путь.
Они должны помнить, что для Бога нет ничего невозможного. Они не должны прекращать молиться, не забывая при этом о благодарении.
Силу и надежду они могут черпать в обещаниях Слова Божьего. Когда мать Стивена начала сомневаться, что обещание книги Иеремии 31:16 относится и к ней, в книге Исаии 49:25 она прочла: "Я буду состязаться с противниками твоими, и сыновей твоих Я спасу".

25 августа

"Но (мы) сами в себе имеем приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых"
2Кор.1:9
Будучи в Азии, Павел лишь на волосок разминулся со смертью. Невозможно с уверенностью сказать, что это было, но если бы мы спросили Павла, что его ждет: смерть или жизнь, он бы ответил: "Смерть".
Большинство из тех, кто преданно служит Богу, могут рассказать о подобных случаях из своей жизни. В биографиях великих людей Божьих мы читаем об их чудесном избавлении от болезней, несчастных случаев и нападок.
Иногда Бог использует подобные ситуации для того, чтобы заставить человека задуматься. Вот кто-то, казалось бы, прочно обосновался на солнечной стороне жизни. Его финансовые дела идут прекрасно, ему удается все, за что бы он ни взялся. Но вот внезапно его подкашивает тяжелая болезнь. Хирург вырезает злокачественную опухоль. Это заставляет его задуматься над своей жизнью, провести переоценку ценностей.
Осознав, насколько коротка и хрупка наша жизнь, он твердо решает посвятить оставшиеся годы труду для Господа. Бог поднимает его с больничного ложа, дает ему еще много лет плодотворного служения.
С Павлом же все было по-другому. Он уже давно посвятил свою жизнь служению Господу. Но очень большая опасность заключалась в том, что он мог бы попытаться во всем полагаться лишь на свои силы, на свой ум.
Поэтому Господь подвел его к самому краю могилы, где он научился надеяться не на себя, а на Бога, воскрешающего мертвых. Еще не раз в своей бурной жизни он будет сталкиваться с непреодолимыми с человеческой точки зрения трудностями, но, на собственном опыте убедившись, что для Бога нет ничего невозможного, он встретит их без страха и сомнений.
Эти встречи лицом к лицу со смертью и сами по себе благословение.
Они напоминают, насколько мы хрупки. Они напоминают о глупости и пустоте всех мирских ценностей. Они учат, что поэма нашей жизни не так уж и длинна, и оборваться она может на полуслове. Взглянув в лицо смерти, мы осознаем, что должны трудиться для Того, Кто нас послал, пока еще день, ибо грядет ночь, когда уже никто ничего сделать не сможет.
Можно сказать, что мы все имеем в себе приговор к смерти - здоровое напоминание о необходимости ставить интересы Христа превыше всего и полагаться на Его силу и мудрость.

26 августа

"В деле рук наших споспешествуй нам"
Пс.89:17
В одном из английских переводов Библии примечание на полях гласит: "...дай делу рук наших постоянство и неизменность". Над этой просьбой стоит поразмыслить, об этом стоит молиться! Мы должны поставить перед собой цель - заниматься в своей жизни тем, что переживет не только наше тело, но и этот мир.
Эта мысль перекликается со словами Господа Иисуса: "Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал" (Иоан.15:16).
Ф. У. Борэхэм сказал, что каждый из нас обязан найти какое-нибудь полезное дело, которым мы могли бы заняться, пока наше тело лежит в могиле. Но и могилу мы не можем рассматривать как конечный пункт, каждый из нас должен строить для вечности.
Как много из того, что совершается в мире,- дела мимолетной важности и преходящей ценности! На днях я слышал об одном человеке, всю свою жизнь посвятившем химическому анализу пятидесяти летучих веществ, содержащихся в кожуре груши сорта Бартлетт. Нередко и христиане попадают в эту ловушку, начинают строить замки на песке, пускаются в погоню за мыльными пузырями, становятся экспертами в мелочах. Кто-то сказал, что многие из нас виноваты в том, что посвящают всю свою жизнь вытиранию пыли с рам картин, висящих в горящем доме.
Есть много занятий, приносящих плоды для всей вечности, и свои главные усилия мы должны сосредоточить именно на них. На первом месте стоит формирование христианского характера. Наш характер будет в числе тех немногих вещей, что мы возьмем с собой на небеса. И работать над ним нужно уже сейчас.
Не утратят своей значимости и души, которым мы помогли найти путь ко Христу. Во всей вечности будут они петь хвалу и славу Агнцу Божию.
Вклад тех, кто разъясняет Слово истины, помогает духовному росту молодых верующих, питает овечек Христа, обладает непреходящей ценностью.
Родители, воспитавшие своих сыновей и дочерей для служения Царю царей, могут быть уверены, что дело их рук не исчезнет вовек.
Верные слуги, отдающие свои деньги для Христа и Его дела, несут служение, что никогда не останется без плода.
Те, кто преданно и верно вершит труд молитвы, однажды увидят, что Бог ответил на все их молитвы так, как Ему было угодно, и тогда, когда Ему это было угодно.
Всякий, кто служит детям Божьим, участвует в труде для вечности.
Самый смиренный из слуг Христа дальновиднее всех мудрецов этого мира. Дело его рук пребудет вовеки, плоды же их усилий исчезнут вместе с этой планетой.

27 августа

"Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей?.. кто клянется, хотя бы злому, и не изменяет"
Пс.14:1,4
В 14-м псалме Давид описывает человека, достойного быть спутником великого Бога. Среди черт его характера есть и верность своему слову. Он остается верным всем своим обещаниям и обязательствам невзирая ни на что.
Вот, например, христианин, продающий свой дом. К нему приходит покупатель и заявляет о своей готовности заплатить запрашиваемую цену. Продавец дает согласие на сделку. Бумаги еще не подписаны, когда другой покупатель предлагает за дом 5 000 долларов больше. С юридической точки зрения продавец имеет право расторгнуть договор с первым покупателем и выручить таким образом от продажи дома больше денег. С моральной же точки зрения он обязан быть верным данному слову. На кону стоит его свидетельство христианина, достойного доверия.
Или возьмем, например, христианина с воспалившимся зубом мудрости. Зубной врач направляет его к специалисту по челюстной хирургии, который сначала обрабатывает зуб антибиотиком, потом назначает день, когда он этот зуб удалит. Рассказав хирургу об Иисусе Христе, христианин покидает его кабинет. По дороге домой он встречает друга, который рассказывает о месте, где он может удалить зуб за полцены. Несомненно, христианин мог бы заплатить хирургу за уже проделанную работу и потом пойти к другому специалисту. Но есть ли у него на это моральное право?
Сью только что приняла от пожилой четы приглашение на обед. Но вот снова звонит телефон, и ее приглашают вечером на шашлык, где соберется молодежь ее возраста. Ее раздирают противоречивые желания. С одной стороны, она не хочет огорчать пожилую чету, с другой же - ей отчаянно хочется быть с молодежью.
Чаще всего решение дается с наибольшим трудом тогда, когда дело касается крупных сумм денег. Но как бы велика эта сумма ни была, мы не имеем права нарушать обещания, брать назад свое слово, дискредитировать христианское свидетельство, позорить имя Господа. Любой, пусть даже очень высокой, ценой мы должны доказать, что замечание Вольтера о том, что, "когда дело доходит до денег, все люди начинают исповедовать одну религию", не только низко, но и лживо.
Последователи Иисуса Христа должны всегда выполнять обещанное, чего бы им это ни стоило, держать свое слово, даже если это наносит ущерб им самим.

28 августа

"Наказание за грех ваш... постигнет вас"
Чис.32:23
В нашем мире все совершается по определенным и неизменным законам, установленным Богом. Один из этих законов гласит, что никто не может согрешить и остаться безнаказанным.
Кое-кто из нас усвоил это еще в детстве, когда съеденное тайком варенье оставляло свои следы, которые маме было не так уж трудно обнаружить.
Но этот закон действует на протяжении всей человеческой жизни, и в газетах вы найдете множество тому подтверждений.
Ярким примером действия этого закона может послужить поэма "Мечта Евгения Арама". В полной уверенности, что он может совершить "идеальное преступление", Арам убил человека и бросил его тело в реку - "поток ленив был, воды черны, от глубины захватывало дух". На следующее утро он пришел на берег реки, где было совершено преступление.

Глазами дикими, полными ужаса
Искать он сталь заводь проклятую.
Увидеть он смог лишь мертвое тело
На сухом дне потока, так внезапно иссякшего.

Он попытался спрятать тело под огромной кипой листьев, но на следующую ночь ветер разметал кипу, выставив тело на всеобщее обозрение.

И пал я вниз лицом на землю,
Меня душили горькие рыдания.
Сейчас я понял, что из тех была моя тайна,
Что земля отказывается хранить;
Из тех, что не скроет океан,
Хоть он и сотни метров глубиной.

В конце концов он похоронил свою жертву в отдаленной пещере, но спустя много лет скелет нашли; Арам предстал перед судом и был приговорен к смерти. Наказание за его грех постигло его.
Но наказание за грех может постичь нас и по-другому. Э. Стэнли Джоунс напоминает нам, что "грех несет с собой моральное разложение, внутренний ад неспособности уважать самого себя, жизнь изгнанника в подземных лабиринтах, из которых нет выхода".
Даже если в этой жизни наше преступление останется нераскрытым, кара за него постигнет нас в следующей жизни. Если только этот грех не был смыт с нас кровью Иисуса, он будет извлечен на свет в день суда.
Вина за каждый грех, будь это дело, слово, намерение или мотив, ляжет на плечи преступника, и тогда прозвучит приговор. И этот приговор будет: "Вечная смерть".

29 августа

"Все и во всем Христос"
Кол.3:11
В христианской среде наметилась тенденция посвящать очень много времени поискам духовных познаний, которые гарантировали бы нам неизменную победу над грехом, даровали независимость от взлетов и падений повседневной жизни. Мы несемся сломя голову на съезды, конференции, семинары в поисках волшебной формулы, которая сгладит все ухабы на дороге жизни. Яркие обложки брошюр уверяют нас, что профессор Н. хочет поделиться с нами новым, ошеломляющим открытием, что заставит нас просто лучиться духовностью. Или же рьяный сосед чуть ли не силком тащит нас на лекцию о недавно обнаруженном кратчайшем пути к жизни с избытком.
Таких приманок - миллион. Один проповедник предлагает указать выстланный коврами путь к счастливой жизни. Другой рекламирует триединый секрет победы. Сегодня мы отправляемся на семинар о ключах к истинной духовности. На следующей неделе будет съезд, посвященный пяти простым шагам к святости. Мы с готовностью откликаемся на призыв проповедника выйти вперед, надеясь получить полноту Духа. Или же мы помешаны на исцелении тела, как будто в жизни нет ничего более важного. Сейчас мы приходим в восторг от христианской психологии, через минуту в мире для нас нет ничего важнее, чем исцеление воспоминаний. Мы бороздим просторы океана и континента в поисках новых духовных побед.
Конечно же, многие из этих ораторов совершенно искренни, в их словах есть много ценного и полезного. Но, возвращаясь к повседневной жизни с ее ухабами и рытвинами, мы осознаем, что ковровой дорожки там нет, зато есть проблемы, которые вряд ли куда-нибудь денутся, и что день за днем мы должны жить, полагаясь во всем на Господа.
В конечном счете мы все-таки поймем, что в центре внимания должен стоять Иисус, а не наши ощущения, чувства и переживания. Он никогда нас не разочарует. В Нем есть все, что нам нужно.
Э. Б. Симпсон провел свою молодость в погоне за острыми ощущениями и переживаниями, но в конце концов обнаружил, что духовной жажды они удовлетворить не могут. И тогда он написал прекрасный гимн "Лишь Он Сам", который начинается так:

Раньше это было благословение, теперь - один Господь,
Раньше это было чувство, теперь - Его слов поток,
Раньше я жаждал Его даров, теперь - близости к Дающему,
Раньше искал я исцеления, теперь - лишь Его одного, к Своей славе меня ведущего.
Все во всем Иисус стал для меня,
Ведь все - в Нем, и Он - во всем;
Лишь в Нем богат стал я.

30 августа

"Вникай в себя и в учение..."
1Тим.4:16
Среди характерных черт Слова Божьего есть и та, что теория и практика в нем идут рука об руку. Возьмем, например, Послание Филиппийцам 2:1-13. Эти стихи закладывают основу учения о Христе. Из них мы узнаем о Его равенстве с Богом-Отцом, о Его самоуничижении, Его воплощении, Его служении, Его смерти и, как последствие этого, Его прославлении. Но это все представлено в послании не как научный трактат, а как призыв к христианам в Филиппах и к нам иметь тот же образ мыслей, как и Христос. Если мы, как и Он, будем жить для других, тогда исчезнут эгоизм и тщеславие. Если мы, как и Он, займем самое низкое место, то придет время, когда Бог превознесет нас. Трудно переоценить значение этих стихов для нашей повседневной жизни.
Я часто думаю об этом, читая книги по систематическому богословию.
В них авторы пытаются собрать воедино все, что Библия учит по вопросам веры, будь это доктрина о Боге, о Христе, о Святом Духе, об ангелах, человеке, грехе, искуплении и т. д. Это, несомненно, очень ценно, но оторванное от практической праведности, может так и остаться лишь сухой теорией. Можно скопить несметные интеллектуальные сокровища великих доктрин Библии, в повседневной же жизни являть собой печальный образец духовной нищеты. Если мы изучаем Библию такой, какой нам дал ее Бог, она никогда не разделится у нас на две независимые друг от друга части, на теорию и практику. Они являются частями одного целого, тесно переплетены друг с другом и друг друга уравновешивают.
Наверное, ни один аспект библейского учения не пострадал так сильно от оторванности от повседневной жизни, как пророчества. Слишком часто к ним обращались лишь для удовлетворения любопытства. Сенсационные теории о личности антихриста могут привлечь на лекцию толпы, но не способствуют духовному росту. Пророчества были написаны не для того, чтобы у кумушек было о чем почесать языком, но для формирования христианского характера. Изучая влияние доктрины о Втором пришествии на наши обязанности, характер и поведение, Джордж Петерс составил список из 65 пунктов, и этот список, несомненно, еще далеко не полон.
Мы должны твердо усвоить, что никогда нельзя отрывать богословие от практической праведности. Изучаем ли мы Библию для себя, преподаем ли Слово другим, мы должны постоянно помнить о наставлении Павла Тимофею: "Вникай в себя и в учение..."

31 августа

"Что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа"
Флп.3:7,8
Насколько же прекрасно и возвышенно это отречение от чего-то ради Иисуса. Вот, например, христианин, кому его таланты принесли богатство и славу, но, послушный призыву Бога, он все кладет у ног Спасителя.
Или же христианка, чей голос открыл перед ней двери самых известных концертных залов мира. Но она чувствует, что должна трудиться для другого, жертвует карьерой ради следования за Христом. В конце концов, чего стоят слава, богатство, почести этого мира по сравнению с сокровищами жизни во Христе?
Иан Макферзон пишет: "Есть ли в мире более трогательное зрелище, чем человек, в смирении и обожании слагающий свои многочисленные дары и таланты у ног Искупителя? И это, в конце концов, самое подходящее для них место". Говоря словами одного мудрого старого богобоязненного христианина-уэльсца: "Еврейский, греческий и латинский прекрасны, когда они занимают подобающее им место; но место их не там, где Пилат поместил их, не над головой Иисуса, а у Его ног".
Апостол Павел отрекся от богатства, культуры, высокого положения в религиозных кругах, почитая все тщетою ради Христа. Джоветт пишет, что "в те дни, когда апостол Павел почитал все то, что приносило ему положение аристократа, за великие ценности, он еще не видел Господа; когда же "слава Господа" воссияла перед его глазами, расширившимися от удивления, все это потускнело и ушло в тень. Все его бывшие сокровища не только потеряли свой блеск в лучезарном сиянии Господа, и теперь, глядя на них, апостол видел лишь их презренную никчемность; более того, он вообще перестал о них вспоминать. Они бесследно исчезли из его сознания, хотя раньше и почитались святынями и стояли превыше всего".
У. Т. Стадд пожертвовал своим состоянием и видами на будущее, чтобы посвятить свою жизнь миссионерскому труду. Джон Нельсон Дарби пренебрег возможностями сделать блестящую карьеру, чтобы стать пылким евангелистом, учителем и пророком Божьим. Пять эквадорских мучеников отреклись от удобств и материальных благ Соединенных Штатов, чтобы принести весть о Христе племени Аука.
Люди называют великой жертвой то, что совсем и не жертва. Когда кто-то хотел выразить Хадсону Тэйлору свое восхищение всеми принесенными им жертвами, тот сказал: "Послушайте, я ни разу в жизни ничем не пожертвовал". А Дарби сказал: "Не такая уж это и жертва - отказаться от мусора и отбросов".

СЕНТЯБРЬ

Оглавление

1 сентября
2 сентября
3 сентября
4 сентября
5 сентября
6 сентября
7 сентября
8 сентября
9 сентября
10 сентября 		11 сентября
12 сентября
13 сентября
14 сентября
15 сентября
16 сентября
17 сентября
18 сентября
19 сентября
20 сентября 		21 сентября
22 сентября
23 сентября
24 сентября
25 сентября
26 сентября
27 сентября
28 сентября
29 сентября
30 сентября

1 сентября

"И освятите пятидесятый год, и объявите свободу на земле всем жителям ее; да будет это у вас юбилей; и возвратитесь каждый во владение свое, и каждый возвратитесь в свое племя"
Лев.25:10
Каждые пятьдесят лет в Израиле наступал так называемый год юбилея.
В этот год поля должны были оставаться под паром. Земля должна была быть возвращена ее первоначальному владельцу. Рабов отпускали на свободу. Это было радостное время свободы, благодати, освобождения и покоя.
При покупке какой-либо собственности необходимо было принимать в расчет близость юбилейного года. Так, например, ценность поля была намного выше, если до следующего юбилейного года оставалось еще 45 лет. Если же до него оставался лишь один год, то поле вряд ли стоило покупать. Покупатель мог снять с него лишь один урожай.
В каком-то смысле приход Господа станет для верующих юбилейным годом. Они войдут в вечный покой Отцовского дома. С них спадут кандалы смертности, и они получат прославленные тела. Все материальные ценности, которые они получили в свое распоряжение, будут возвращены их первоначальному владельцу.
Мы должны принимать это в расчет всякий раз, когда пытаемся определить ценность нашей собственности. Мы можем обладать движимым и недвижимым имуществом, акциями и ценными бумагами ценой во многие тысячи долларов. Но если Господь придет сегодня, для нас они уже не будут стоить ничего. Чем ближе день Его прихода, тем меньше их ценность. Это значит, что уже сегодня мы должны заставить их работать для блага дела Христа и облегчения нужды людей.
Точно так же, как когда-то трубы провозглашали наступление юбилейного года, так и возвращение Господа будет возвещено "последней трубой".
"В этом есть урок и для нас. Если в наших сердцах живет радостное, нетерпеливое ожидание Его возвращения, то о всех земных вещах мы будем самого невысокого мнения. Невозможно жить в ожидании прихода Сына и быть по рукам и ногам прикованным к этому миру. Каждый, кто ни на минуту не перестает надеяться на скорое появление Господа, должен решительно освободиться от всего, что будет осуждено и разбито, когда Он придет... Пусть эта драгоценная, освящающая истина преображает наши сердца, всегда и во всем определяет наше поведение" (Ч. Х. Макинтош).

2 сентября

"Господи! я пойду за Тобою, куда бы Ты ни пошел"
Лук.9:57
Иногда мне кажется, что мы слишком многословно говорим и поем о том, что Иисус - наш Господь, что мы преданно и верно следуем за Ним.
У нас всегда наготове клише, вроде "Царь царей, Господь господ". Мы поем: "Все Иисусу отдаю я, весь Ему принадлежу", не очень задумываясь над смыслом этих слов. Мы живем так, как если бы преданное служение Христу заключалось лишь в еженедельном посещении церкви.
Это не потому, что мы лицемерим, нет, просто мы не понимаем до конца всего, что включает в себя это понятие. Если мы действительно признали Христа своим Господом, то будем готовы следовать за Ним, даже если это ведет к нищете, отвержению, страданиям и даже смерти.
"Некоторые при виде крови падают в обморок. Однажды К Иисусу пришел молодой энтузиаст, в сердце которого жила самая прекрасная в мире цель. "Господь, - сказал он. - Я пойду за Тобою, куда бы ты не пошел". Что может быть благороднее этого намерения! Но Иисус не пришел от этих слов в восторг. Он знал, что этот юноша не понимал истинного смысла своего обещания. Поэтому Иисус сказал ему, что Он - бездомнее, чем лисы, что не так уж редко Ему приходится ложиться спать на голодный желудок, положив под голову камень. Он показал ему крест с каплями темно-красной жидкости на нем, и юноша, горевший от восторженного желания, упал в обморок. Хотя он и желал добра всем сердцем, цена была намного выше той, что он был готов заплатить. Такое происходит очень часто. Кто-то из вас отсиживается в тылу не потому, что сердце не горит от призыва Христа, а потому, что вы боитесь пролить хотя немного своей крови. Вот вы и говорите со слезами в голосе: "Вот если бы не эти ужасные пушки, я бы уже давно стал солдатом"" (Чеппелл).
Если Иисус без особого восторга выслушал слова юноши (Лук.9) о его желании следовать за Ним, то я уверен, что Его сердце затрепетало от радости, когда Джим Эллиот написал в своем дневнике: "Если я попытаюсь спасти свою жизнь, свою кровь - не дам ей пролиться как жертвоприношение, невзирая на пример, поданный моим Господом, - тогда я должен натолкнуться на кремень Божьей воли, обращенной против моей цели. Отец, возьми мою жизнь, о да, мою кровь, если хочешь, пусть это все исчезнет в Твоем всепожирающем пламени. Я не буду пытаться их спасти, ведь как могу я присваивать то, что мне не принадлежит? Возьми их, Господь, возьми их полностью. Пусть моя жизнь прольется как жертвоприношение за этот мир. Кровь лишь тогда чего-то стоит, когда она течет перед Твоим алтарем".
Когда мы читаем такие слова, зная, что Джим действительно пролил свою кровь как мученик в Эквадоре, то некоторым из нас становится ясно, как мало мы знаем о действительно преданном служении Христу.

3 сентября

"Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих"
Рим.5:15
В Послании к Римлянам 5:12-21 Павел противопоставляет одного главу всего человечества другому: Адама - Христу. Адам был главой первого творения; Христос - глава нового творения. Первый был плотским, второй - духовным. Трижды употребляет Павел слова "тем более", подчеркивая, что благословения, берущие исток в труде Христа, во много раз превосходят тот ущерб, что нанес грех Адама. Он говорит, что "во Христе сыновья Адама обрели намного больше благословений, чем их отец когда-то потерял". Во Христе положение верующих намного лучше того, что они имели бы в не познавшем греха Адаме.
Давайте на минуту предположим, что Адам не согрешил, что вместо того, чтобы есть от запретного плода, он и его жена решили послушаться Бога. Какой бы в результате этого была их жизнь? Насколько мы знаем, они и дальше жили бы в Едемском саду. Их наградой была бы долгая жизнь на земле. Это же относилось бы и к их потомкам.
Пока они не совершили грех, они бы тоже неопределенное время жили в Едеме. Они бы не умирали. Но это состояние невинности лишило бы их какой бы то ни было надежды когда-нибудь попасть на небеса. Они бы никогда не услышали обещания, что в них будет жить Святой Дух, что Он поставит на них Свою печать. Они бы никогда не стали наследниками Бога, сонаследниками Иисуса Христа. У них не было бы никогда надежды быть преображенными по образу Сына Божьего. И над ними бы всегда висел дамоклов меч возможности согрешить и потерять все земные благословения, которыми они наслаждались в Едеме.
А теперь, для контраста, поразмышляем о том более высоком положении, что завоевал для нас Своим подвигом искупления Христос. Во Христе мы благословлены всеми духовными благословениями на небесах. В Возлюбленном мы получили право предстать перед Богом, во Христе мы обрели совершенство, искупление, примирение, прощение, оправдание, освящение, прославление; мы стали членами Тела Христа. Святой Дух живет в нас, мы Им запечатлены, Он - залог нашего наследства. Во Христе мы обрели спасение, которое навеки наше. Мы - дети Бога, наследники Бога и сонаследники Иисуса Христа. Мы так же дороги и близки Богу, как и Его собственный, возлюбленный Сын. Хотя это далеко еще не все, все равно не остается никаких сомнений, что во Христе верующие обрели намного больше, чем они имели бы в не познавшем греха Адаме.

4 сентября

"Чего я не отнимал, то должен отдать"
Пс.68:5
Псалом 68 написан от имени Иисуса. В 5-м стихе Он говорит, что в Своем славном труде искупления Он возместил Богу ущерб, нанесенный Ему грехом людей. Вне всякого сомнения Он говорит здесь о Себе как об истинной жертве повинности.
От еврея, укравшего что-нибудь у другого еврея, закон о жертве повинности требовал, чтобы он не только вернул украденное, но и прибавил к нему одну пятую его стоимости.
Грех людей нанес ущерб Богу, украв у Него служение, поклонение, послушание и славу. У Него было украдено служение, ибо человек, отвернувшись от Бога, начал служить самому себе, греху и сатане. У Него было украдено поклонение, ибо человек склонился перед рукотворными образами. У Него было украдено послушание, потому что человек отверг власть Бога. У него была украдена слава, потому что человек отказался воздать положенную Ему по праву честь.

Он оставил роскошный наряд Божественной славы,
Променяв это все на убогость одежды из пыли земной.
Он пришел в этот мир, ведомый чистой любовью,
Отдать Богу то, что не Он отнимал, и с лихвой.

Он отдал не только то, что было украдено грехом человека, но и намного больше. Ведь благодаря труду Христа Бог получил намного больше славы, чем Он потерял из-за грехопадения Адама.
"Потеряв из-за греха свои создания, Он обрел сыновей через благодать". Вряд ли будет преувеличением сказать, что благодаря труду Спасителя слава Бога стала намного больше той, что смог бы воздать ему во всей вечности не познавший греха Адам.
Может быть, это и есть ответ на вопрос: "Почему Бог позволил греху проникнуть во вселенную?" Мы знаем, что Бог мог бы и не давать человеку права на свободный выбор. Но Он предпочел наделить Свое создание способностью любить и поклоняться Ему по собственному желанию.
Это означало, конечно же, что они могли и ослушаться Его, и отвергнуть, и от Него отвернуться. Человек выбрал непослушание, выпустил в этот мир всеразрушающий грех. Но грех созданий не в состоянии победить Создателя. В Своей смерти, погребении, воскресении и вознесении Господь Иисус восторжествовал над грехом, адом и сатаной. Благодаря Его труду Бог получил больше славы, а искупленный человек - более обильные благословения, чем если бы грех никогда не входил в этот наш мир.

5 сентября

"(Он) в мире был, и мир через Него начал быть, и мир Его не познал. Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божиими"
Иоан.1:10-12
"Он в мире был". То, что Господь жизни и славы вообще снизошел до того, чтобы прийти и жить на этой крошечной планете, было непостижимой благодатью. Если бы речь шла о ком-нибудь другом, то в известии, что он был в этом мире, не было бы ничего, достойного нашего внимания. Ведь смертный человек над этим не властен. Господь же сделал этот выбор сознательно, движимый великим состраданием.
"И мир через него начал быть". Чудо становится все непостижимее!
Тот, Кто был в мире, это Тот, Кто этот мир создал. Тот, Кто наполняет вселенную, становится младенцем, юношей, мужчиной, и в этом теле живет вся полнота Божества.
"И мир Его не познал". Этому неведению нет оправдания. Как могли творения Его рук не узнать своего Творца? Как могла Его безгрешность не броситься в глаза грешникам? Как они могли, слыша Его слова, видя Его дела, не понять, что Он был больше, чем просто человек?
"Пришел к своим". Все в этом мире принадлежит Ему. Как Создатель, Он обладает неоспоримым правом назвать Своим весь этот мир. Он не пытался посягнуть на чужую собственность.
"И свои Его не приняли". Это оскорбление было самым ужасным.
Еврейский народ Его отверг. Он обладал всеми характеристиками Мессии, но они не хотели, чтобы Он над ними царствовал.
"А тем, которые приняли Его". В этих словах звучит приглашение, и адресовано оно всем. Единственное условие - они должны Его принять.
"Тем... дал власть быть детьми Божиими". Насколько же велика эта незаслуженная честь - посредством чуда, любви и благодати непокорные грешники могут стать детьми Божьими.
"Верующим во имя Его". В мире нет требований проще этого. Власть быть детьми Божиими дается всем тем, кто верою принимает Иисуса Христа как Господа и Спасителя.
Итак, в этих словах есть весть печальная и весть радостная. Сначала идет весть печальная: "мир Его не познал", "свои Его не приняли". Потом - весть радостная: "а тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божиими". Если вы Его еще не приняли, то почему бы вам не уверовать в Его имя сегодня?

6 сентября

"И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его"
Быт.2:15
Вопреки широко распространенному мнению, работа - это отнюдь не проклятие, а благословение. Задолго до того, как грех вошел в этот мир, Бог поручил Адаму ухаживать за Едемским садом. Только после того, как человек согрешил, Бог проклял землю, - но не работу как таковую. Он постановил, что человек, пытаясь заработать себе на жизнь трудом на земле, будет делать это в поте лица, постоянно наталкиваясь на трудности и разочарования (Быт.3:17-19).
Одна старая поговорка гласит: "Благословенный труд! Если ты несешь на себе проклятие Бога, то каковы же Его благословения?" Но на труде не лежит этого проклятия! Работа стала неотъемлемой частью нашей личности. Она - часть нашей потребности созидать, путь к самоуважению. Чем больше времени мы отдаем безделью, тем больше опасность погрязнуть в грехе. Как часто в тот день и час, когда мы "уходим в отставку", отходим от дел, начинается наше моральное разложение.
Мы не должны забывать, что Бог повелел Своему народу работать ("Шесть дней работай", Исх.20:9). Люди склонны не замечать этих слов, все свое внимание сосредоточивая на второй части этой заповеди, приказывающей им отдыхать на седьмой день.
Бездельника Новый Завет клеймит как человека "бесчинного", непутевого и распущенного, и говорит, что не стоит волноваться, если тот, кто не хочет работать, останется голодным (2Фес.3:6-10).
Господь Иисус являл Собой образ неутомимого труженика. "Его дни были до краев полны тяжелой работой, ночи - трудом молитвы. Три года служения превратили Его в старика. "Тебе ведь нет и пятидесяти", - говорили Ему, пытаясь угадать Его возраст. Пятидесяти? Ему было только тридцать! Я не буду этого скрывать" (Иан Макферзон).
Некоторые относятся к своей работе с отвращением, потому что должны заниматься тем, чего они терпеть не могут. Они должны осознать, что идеальной работы в этом мире нет. Никто не может делать только то, что ему нравится. Но любую работу христианин может выполнять во славу Божию, и не стиснув зубы, а с восторгом.
Верующий трудится не только для того, чтобы обеспечить собственные потребности, но и чтобы помочь нуждающимся (Еф.4:28). Это еще одно, неэгоистичное, побуждение к усердному труду.
Даже в вечности мы будем трудиться, ибо "рабы Его будут служить Ему" (Отк.22:3).
Пока же давайте следовать совету Сперджена: "Умори себя до смерти работой, потом снова воскреси себя к жизни молитвой".

7 сентября

"И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; и буду вам Отцом, и вы будете Моими сынами и дочерями, говорит Господь Вседержитель"
2Кор.6:17,18
Что делать христианину, когда он видит, что его церковь становится все более либеральной, все более мирской? Эта церковь была основана людьми, веровавшими в непогрешимость Библии, во все другие основополагающие доктрины христианства. Долгие годы в ней горело рвение к евангелизации и миссионерскому труду. Среди ее служителей было много известных богословов и преданных Господу проповедников. Но теперь во главе семинарий этой деноминации стоят представители нового поколения, и их выпускники начинают проповедовать Евангелие, скроенное по вкусам современного общества. Они все еще употребляют библейские термины, но понимают под ними уже совсем другое. Они пытаются развенчать основополагающие доктрины Библии, доказать, что в чудесах не было ничего сверхъестественного, презрительно фыркают, слыша о моральных нормах Писания. Они - в первых рядах сторонников радикальной политики и разрушительной деятельности. О тех, кто во всем верен Библии, они отзываются с презрением.
Что же делать тогда христианину? Может быть, члены его семьи из поколения в поколение были членами этой церкви. Он сам долгие годы щедро жертвовал на ее нужды. Его самые близкие друзья посещают эту церковь. Он спрашивает себя, что будет дальше с детьми из его класса воскресной школы, если он уйдет. Не его ли это долг - остаться в церкви и стараться как можно дольше возвышать свой голос в защиту дела Божьего? Ему самому такие доводы кажутся очень убедительными. Но все равно его праведная душа страдает при виде людей, приходящих в церковь за хлебом и неделю за неделей не получающих ничего, кроме камней. Он высоко ценит общение и дружбу с членами этой церкви, но ему больно видеть, как у Спасителя крадут принадлежащую Ему по праву славу и поклонение.
Он может сделать только один правильный выбор - уйти из этой церкви. Бог ясно приказывает это в Своем Слове. Если он освободится изпод этого неправедного ярма, все последствия этого поступка он должен доверить в руки Божии. И Бог Сам возложит всю ответственность за учеников воскресной школы на Свои плечи. Он Сам даст ему новых друзей.
К тому же Он обещает быть ему Отцом, даровать ему такую близость к Себе, которую могут познать лишь те, кто живет в беспрекословном послушании Ему.
"Истинно отделившиеся обретают величайшее благословение - славное общение с великим Богом".

8 сентября

"Когда даешь обет Богу, то не медли исполнить его, потому что Он не благоволит к глупым; что обещал, исполни"
Еккл.5:3
Мы все слышали о людях, которые, очутившись в трудной и опасной ситуации, дают Богу обет. Они, например, обещают, что если Бог им поможет или их спасет, то они навеки будут Его преданными и усердными слугами. Но как только кризис минует, они начисто забывают о всех своих клятвах и продолжают жить так, как жили раньше.
Какое же место должны занимать клятвы и обеты в жизни христианина? Что вообще говорит о них Библия?
Прежде всего, Бог не требует от нас обетов. Они даются не по Его приказу, а добровольно, в благодарность Господу за Его милость. Так, во Второзаконии 23:22 записано: "Если же ты не дал обета, то не будет на тебе греха". Во-вторых, мы должны остерегаться давать обеты поспешно, когда мы не сможем их потом исполнить или же будем горько о них сожалеть. Соломон предупреждает нас: "Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги" (Еккл.5:1).
Но если мы обет даем, мы должны обязательно его исполнить. "Если кто даст обет Господу, или поклянется клятвою, положив зарок на душу свою, то он не должен нарушать слова своего, но должен исполнить все, что вышло из уст его" (Чис.30:3). "Если дашь обет Господу, Богу твоему, немедленно исполни его; ибо Господь, Бог твой, взыщет его с тебя, и на тебе будет грех" (Втор.23:21).
Лучше вообще не давать обета, чем его дать и потом не исполнить.
"Лучше тебе не обещать, нежели обещать и не исполнить" (Еккл.5:4).
Иногда, в исключительных случаях, обет лучше нарушить, чем продолжать его исполнять. Так, например, может случиться, что еще до своего обращения человек принес обет верности какой-нибудь лжерелигии или тайному ордену. Если исполнение этого обета вступает в конфликт с учением Слова Божьего, то он обязан следовать Писанию несмотря на то, что ему приходится нарушать данную когда-то клятву. Если же это была клятва не разглашать каких-то секретов, тогда он должен хранить о них молчание до конца своей жизни, даже после того, как он полностью порвет с орденом.
Наверное, никакой обет не нарушается сегодня так часто, как обет супружеской верности. Для многих торжественное обещание, данное в присутствии Бога, давно превратилось в пустые слова. Но приговор Бога остается неизменным: "Господь, Бог твой, взыщет его с тебя, и на тебе будет грех" (Втор.23:21).

9 сентября

"Добрый оставляет наследство и внукам"
Прит.13:22
Читая этот стих, не стоит делать поспешного вывода, что речь здесь идет о наследовании денег или же материальных ценностей. Скорее всего Дух Божий имеет в виду наследство духовное. Чьи-то родители могут быть хотя и бедными, но высокодуховными людьми; их дети будут благодарны за память об отце и матери, каждый день читавших Библию, молившихся вместе всей семьей, воспитывавших детей в страхе и увещевании Господнем, - даже если они не оставили своим наследникам ни одного гроша. Духовное наследство все же намного дороже. Огромное наследство может привести сына или дочь на грань духовного банкротства. Богатство, свалившееся с неба, пьянит и кружит голову. Далеко не каждый бывает в состоянии распорядиться им мудро. Редко кто, унаследовав состояние, продолжает возрастать в Господе.
Нужно принять во внимание и то, что часто зависть и раздоры, возникшие при дележе наследства, способны порвать самые крепкие семейные узы. Недаром говорят, что, "где завещание, там и толпы родственников".
Члены семьи, долгие годы жившие в мире и согласии, вдруг становятся заклятыми врагами из-за пары колечек, чайного сервиза или мебели.
Нередко родители-христиане оставляют свое состояние неверующим или неблагодарным детям, родственникам, запутавшимся в узах лжерелигий, хотя эти деньги было бы лучше отдать на дело распространения Евангелия.
Иногда желание оставить детям деньги - не что иное, как замаскированная форма эгоизма. На самом деле родители просто хотят как можно дольше не расставаться с ними. Они знают, что когда-нибудь смерть вырвет денежный мешок из их судорожно сжатых пальцев, и поэтому они с легким сердцем следуют традиции и завещают его своим детям.
Но до сих пор не было еще изобретено завещание, которое хитроумные адвокаты были бы не в силах отменить или, по крайней мере, внести в него существенные поправки. Никто из родителей не может быть уверен, что после его смерти его воля действительно будет исполнена.
Посему лучше всего щедро жертвовать на дело Божие еще при жизни.
Как говорится, "лучше давать, пока живешь; тогда будешь, по крайней мере, знать, куда и на что это пошло".
Нет ничего прекраснее и разумнее завещания, гласящего: "Будучи в трезвом уме и полной памяти, я всю свою жизнь вкладывал свои деньги в дело Божие. Своим детям я оставляю наследие христианского воспитания, наследие дома, почитавшего Христа и благоговевшего перед Словом Божиим. Я препоручаю их Богу и слову Его благодати, могущему наставить их и дать им наследие среди всех освященных".

10 сентября

"Молитесь за обижающих вас и гонящих вас"
Матф.5:44
Иногда иллюстрация может стать лучшим комментарием ко стиху.
В главе налета японской авиации на Перл Харбор 7-го декабря 1941 г. стоял капитан Мицуо Фучида. Именно он послал в штаб сообщение "Тора, тора, тора", говорившее о полном успехе миссии. Но вторая мировая война на этом еще не закончилась. По мере того, как конфликт разгорался, события на полях сражения начали принимать иной оборот, пока США в конце концов не одержали окончательную победу.
Во время войны японцы казнили на Филиппинах пожилую миссионерскую чету. Когда известие об этом дошло до их дочери, жившей в США, она решила пойти к японским военнопленным и поделиться с ними благой вестью Евангелия.
Когда военнопленные спрашивали, почему она к ним так добра, она говорила: "Из-за той молитвы, с которой обратились к Богу мои родители перед тем, как их убили". Это было все, что они слышали в ответ.
Война закончилась, но в сердце Мицуо Фучиды было столько горечи и ненависти, что он решил привлечь США к международному суду за зверства, совершенные ими во время войны. В поисках доказательств и свидетельств он много беседовал с японскими военнопленными. Опрашивая тех, кто был в плену в США, он к своему разочарованию услышал не о зверствах, а о доброте одной христианки, которой родители были убиты на Филиппинах. Военнопленные рассказывали ему о том, что она дала им книгу с названием "Новый Завет", что ее родители перед казнью обратились к Богу с какой-то неизвестной молитвой. Это было совсем не то, что жаждал услышать от них Фучида, но их слова тем не менее запали ему глубоко в память.
Однажды, услышав в очередной раз все ту же историю, он пошел и купил Новый Завет. Его любопытство разгорелось, когда он прочел Евангелие Матфея. Евангелие Марка он читал со все более глубоким интересом. Подойдя к Евангелию от Луки 23:34, он почувствовал, как свет озарил его душу. "Отче! прости им, ибо не знают, что делают". В мгновение ока он понял, о чем молилась пожилая миссионерская чета перед своей казнью.
"Теперь он уже думал не об американке и не о японских военнопленных, он думал о себе, злейшем враге Христа, которого Бог был готов простить в ответ на молитву распятого Спасителя". В тот самый момент он взыскал и обрел спасение и вечную жизнь, уверовав во Христа.
Все материалы для международного суда отправились в мусорную корзину. Остаток своей жизни Мицуо Фучида посвятил проповеди непостижимых сокровищ Христа во многих странах.

11 сентября

"Берегись, чтобы ты не забыл Господа, Бога твоего... когда... всего у тебя будет много"
Втор.8:11,13
С наступлением дней материального благосостояния народ Божий, как правило, увядает. Во времена же ненастные он, наоборот, расцветает.
В своей прощальной песне Моисей предсказывает, что благосостояние принесет Израилю духовную гибель: "Утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего" (Втор.32:15).
Это пророчество исполнилось во всей своей полноте во дни Иеремии, когда Господь жаловался: "Я насыщал их, а они прелюбодействовали и толпами ходили в дома блудниц" (Иер.5:7).
Снова мы читаем: "Имея пажити, они были сыты; а когда насыщались, то превозносилось сердце их, и потому они забывали Меня" (Ос.13:6).
По возвращении из плена левиты исповедали, что в ответ на все, что сделал для него Господь, Израиль повел себя просто отвратительно: "Они ели, насыщались, тучнели и наслаждались по великой благости Твоей; и сделались упорны и возмутились против Тебя, и презрели закон Твой, убивали пророков Твоих, которые увещевали их обратиться к Тебе, и делали великие оскорбления" (Неем.9:25б,26).
Материальное благословение мы склонны рассматривать как неоспоримое свидетельство того одобрения, с которым Господь взирает на нас и на наши дела. Когда прибыльность нашего бизнеса стремительно растет, мы говорим: "Господь обильно меня благословляет". Но правильнее было бы сказать, что не благословить хочет нас этим Господь, а испытать. Он хочет посмотреть, как мы поступим с этими деньгами. Будем ли мы стремиться удовлетворить свои малейшие прихоти? Или же мы разумно распорядимся Его деньгами, используя их, чтобы донести Благую Весть до самых отдаленных уголков земли? Будем ли мы дрожать над каждой копейкой в надежде скопить огромное состояние? Или же мы щедро будем давать на дело Христа?
Ф. Б. Мэйер однажды сказал: "Если бы сейчас разгорелась полемика по вопросу о том, какое испытание характера самое трудное: буря или ласковый бриз, успех или невзгоды, - знатоки человеческой природы скорее всего ответили бы, что ничто не раскрывает нашу истинную сущность так, как раскрывает ее материальное процветание, потому что оното и есть самое трудное из всех испытаний".
Иосиф наверняка бы с этим согласился. Он сказал: "Бог сделал меня плодовитым в земле страдания моего" (Быт.41:52). Дни бедствий оказались для него намного полезнее, чем дни благополучия, хотя и одно, и другое испытание он выдержал с честью.

12 сентября

"(Они) думали, что Он идет с другими; прошедши же дневной путь, стали искать Его"
Лук.2:44
Когда Иисусу было двенадцать лет, Он вместе с родителями отправился из Назарета в Иерусалим на праздник Пасхи. Путешествовали они не одни, а вместе с большой толпой других пилигримов. Несомненно, что мальчишки-сверстники очень скоро перезнакомились и старались держаться вместе и в пути, и во время празднеств. Поэтому, отправившись домой в Назарет, Иосиф и Мария пребывали в уверенности, что Иисус был где-то в караване вместе с другими мальчишками. Но Его там не было. Он остался в Иерусалиме. Они проделали долгий путь, прежде чем хватились Его. Им пришлось возвратиться в Иерусалим, где они и нашли Его после трех дней поисков.
В этом есть урок для всех нас. Можно пребывать в полной уверенности, что Иисус идет рядом с нами, хотя это и не так. Мы можем полагать, что живем в тесном с Ним общении, на самом же деле между нашей душой и Спасителем стал грех. Сеть греха тонка и прочна. Мы не замечаем, что сердце наше охладело, не видим, что дорога пошла под уклон. Мы полагаем, что мы все те же, что были раньше.
Но эти перемены видят другие. По нашим речам они замечают, что мы оставили свою первую любовь и что мирские интересы одержали верх над духовными. От них не скрыть, что мы питаемся луком, репчатым луком и чесноком Египта. Они замечают, насколько мы стали нетерпимы там, где раньше были добры и терпеливы. Они слышат, что речь наша все больше начинает походить на речь улиц. Видят они это или нет, но мы потеряли свою песнь. Будучи несчастны сами, мы пытаемся отобрать радость и у других. Все, кажется, идет наперекосяк. Деньги утекают у нас сквозь пальцы. Если мы пытаемся рассказать другим о Спасителе, наши речи производят на них мало впечатления. Они не видят очень уж большой разницы между нами и собой.
Часто лишь кризис может заставить нас осознать, что Иисуса рядом с нами нет. Может быть, мы услышим голос Божий, обращающийся к нам через чью-то проповедь. Или же близкий друг с любовью, но недвусмысленно укажет нам на наше бедственное духовное состояние. Или это может быть болезнь, смерть любимого человека, какая-нибудь трагедия, что заставляет нас прийти в себя.
Когда наступает этот момент, мы должны сделать то, что сделали Иосиф и Мария - вернуться назад, туда, где мы видели Его в последний раз. Мы должны вернуться на то место, где грех прервал наше с Ним общение. Исповедав и оставив этот грех, мы обретем прощение и сможем снова пуститься в путь вместе с Иисусом.

13 сентября

"Моисей не знал, что лицо его стало сиять лучами от того, что Бог говорил с ним"
Исх.34:29
В рассказе о том, как Моисей сошел с горы Синай, неся в руках каменные скрижали с десятью заповедями, есть две любопытные детали. Первая из них - это то, что его лицо сияло. Он стоял в присутствии Бога, явившего Себя в сверкающем облаке славы. То сияние, что излучало теперь лицо Моисея, было отражением Его блеска. После разговора с Богом человек, давший Израилю закон, унес с собою частицу лучезарного сияния Его славы. Это событие преобразило его.
Вторая деталь, обращающая на себя внимание, - это то, что сам Моисей не знал, что его лицо сияло. Он не подозревал, как общение с Господом преобразило его внешний вид. Ф. Б. Мэйер пишет, что венчающей славой этого преображения Моисея было именно то, что он о нем и не догадывался.
Мы все в определенной мере можем испытать то, что испытал тогда Моисей. Всякий час, проведенный наедине с Господом, оставляет свои следы. Это может в буквальном смысле слова отразиться на нашем лице, потому что между духовным и физическим существует тесная связь. Однако же не стоит придавать физическому слишком большое значение, ведь у многих приверженцев различных сект доброта и мягкость просто, казалось бы, написаны на лице. Для нас намного важнее то, что тесное общение с Богом несет человеку моральное и духовное преображение. Именно об этом говорит апостол Павел во 2-м Послании Коринфянам 3:18: "Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа".
Венчающей же славою этого преображения будет то, что мы сами пребываем о нем в полном неведении. Его ясно смогут увидеть другие. Они поймут, что мы были с Иисусом. От наших же собственных глаз эти изменения будут скрыты.
Откуда же это блаженное неведение о свете, излучаемом нашим лицом?
Все очень просто: чем ближе подходим мы к Господу, тем яснее сознаем, насколько мы грешны, недостойны и никуда не годны. В Его славном присутствии нас охватывает отвращение к самим себе, и мы склоняемся в глубоком раскаянии.
Увидев, что от нашего лица исходит сияние, мы бы непременно возгордились и наше лицо стало бы отвратительным, ведь гордыня отвратительна. Поэтому велико благословение неведения для всех тех, кто был на горе вместе с Господом и чье лицо светится отражением Его славы.

14 сентября

"Жив Господь! не будет тебе беды за это дело"
1Цар.28:10
Несколько лет назад Саул приказал изгнать из страны всех волшебников и гадателей. Но сейчас его дела идут все хуже и хуже. Самуил умер, филистимляне снова угрожают армии Саула, ставшей станом на Гелвуе.
Тщетно пытается Саул получить ответ от Господа, и тогда он обращается за помощью к колдунье из Аэндора. Дрожа от страха, она напоминает царю, что он приказал выгнать из страны всех колдунь. И вот теперь Саул пытается ее успокоить: "Жив Господь! не будет тебе беды за это дело" (1Цар.28:10).
Урок для нас ясен. Люди склонны повиноваться Господу, только пока это не причиняет им каких-либо неудобств. Как только это перестает их устраивать, они сразу же находят множество причин и поводов поступать так, как им хочется.
Я сказал "они"? Правильней было бы сказать "мы". Кто из нас не пытается обойти законы Писания, исказить их, подогнать под свою мерку или объявить их недействительными всякий раз, когда мы не хотим им подчиняться?
Так, например, Библия совершенно ясно говорит о роли женщины в церкви. Но это учение противоречит требованиям современного феминизма. Что же мы тогда делаем? Мы заявляем, что эти требования были обусловлены культурной обстановкой того времени, а значит, не имеют никакого отношения к нашей сегодняшней жизни. Однажды взяв этот принцип на вооружение, мы уже в состоянии избавиться от любого закона Библии.
Некоторые из тех требований, что предъявлял Иисус к Своим ученикам и последователям, задевают нас особенно больно. Когда мы чувствуем, что Он требует от нас слишком много, то говорим: "Иисус вообще-то имел в виду не то, что мы должны это исполнять, а то, что мы должны хотеть это исполнить". Мы занимаемся самообманом, когда считаем, что хотим, но не собираемся так поступать.
Мы требуем сурового наказания для тех членов церкви, кто упорно не желает расстаться с грехом. Ведь так учит Слово Божье! Но как только среди них оказывается наш родственник или друг, мы начинаем настаивать на смягчении мер наказания или даже снисходительном отношении к их греху.
Еще одна уловка - разделение заповедей Писания на "важные" и "неважные". На те, что попали в категорию "неважные", можно не обращать никакого внимания - так, по крайней мере, мы пытаемся уверить самих себя.
Искажая и коверкая учение Библии, мы вступаем на путь, ведущий к нашему собственному разорению и уничтожению. Бог требует от нас беспрекословного повиновения Его Слову, независимо от того, устраивает это нас или нет. Лишь этот путь ведет к благословению.

15 сентября

"Надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам"
Рим.5:5
В лексиконе христиан некоторые слова обретают иное значение, чем то, которое они имеют в нашем повседневном обиходе. Одно из них - слово "надежда".
В миру "надеяться" означает с нетерпением ждать чего-то еще невидимого, но без уверенности, что это вообще когда-нибудь осуществится.
Переживая финансовые затруднения, кто-то может сказать: "Я очень надеюсь, что положение изменится к лучшему", но он не уверен, что все так и будет. Его надежда может оказаться мыльным пузырем. Христианская надежда тоже ожидает с нетерпением прихода того, что пока скрыто от глаз. Павел напоминает нам, что "надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться?" (Рим.8:24). Надежда всякий раз имеет отношение к будущему.
Надежда христианская отличается от надежды мирской тем, что основывается на обещании Слова Божьего, а значит, в ней нет и тени сомнения или неуверенности. Надежда "для души есть как бы якорь безопасный и крепкий" (Евр.6:19). "Надежда - это вера, опирающаяся на Слово Божие и живущая в настоящем в полной уверенности, что все, что Бог обещал или предсказал, непременно сбудется" (Вудринг). Обратите внимание, что слово "надежда" употребляется в значении "уверенность".
Под надеждой в Писании подразумеваются события, которые непременно произойдут в будущем несмотря ни на что. "Надежда - не иллюзия и не галлюцинация, поддерживающая в нас бодрость духа и заставляющая слепо идти вперед к своей неизбежной участи. Она - основа всей христианской жизни. Она представляет собой конечную действительность" (Джон Уайт).
В основе надежды христианина лежит обещание Божие, а значит, она никогда не принесет ему разочарования или позора (Рим.5:5). "Без обещаний Бога надежда пуста и бесплодна, а иногда даже и самонадеянно дерзка. Основываясь же на Его обещании, она опирается на Его характер и не может привести к разочарованию" (Вудринг).
О христианской надежде говорится как о надежде благой. "Господь наш Иисус и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати" (2Фес.2:16).
О ней говорится как о надежде благословенной, в особенности по отношению к приходу Христа: "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит.2:13).
О ней говорится как о надежде живой. "(Он) по великой Своей милости возродил нас воскресением Иисуса Христа из мертвых к упованию живому" (1Пет.1:3).
Эта надежда дает христианину силы без ропота преодолевать бесконечные, казалось бы, препятствия, переносить беды, преследования и даже мученическую смерть. Он знает, что по сравнению с грядущей славой это все лишь досадные мелкие неприятности.

16 сентября

"Наказывай сына своего, доколе есть надежда, и не возмущайся криком его"
Прит.19:18
Мы живем в обществе вседозволенности. За ответом на вопрос "Как мне правильно воспитать моего ребенка?" родители обращаются к психологам и социологам, а отнюдь не к Слову Божьему. Многие взрослые, сами выросшие в семье, где родители не застывали в ужасе, услышав слово "наказание", принимают решение дать своим детям неограниченную свободу и возможность для самовыражения. Каковы же плоды подобного воспитания?
Эти дети вырастают с глубоким чувством неуверенности. Они совершенно не приспособлены к жизни в обществе. Им невероятно трудно решать возникающие проблемы и преодолевать препятствия; убежище они ищут в наркотиках и алкоголе. Будь родители с ними в детстве немного построже, вся их последующая жизнь была бы несомненно легче.
Неудивительно, что все в их жизни идет шиворот-навыворот. Их внешний вид, их жилище и привычки заявляют во всеуслышание об их неспособности мыслить ясно, четко и логично, о сумятице и неразберихе, царящей у них в голове.
Они принадлежат к когорте "серых троечников". У них нет тяги к совершенству, нет ни малейшего желания пробиваться к вершинам в спорте ли, музыке, искусстве, предпринимательстве или другой области жизни.
Между такими детьми и их родителями быстро растет пропасть отчуждения. Родители были уверены, что, отказавшись от наказания, они завоюют признательность и вечную любовь своих детей. Вместо этого их отпрыски не испытывают к ним ничего, кроме ненависти.
Огонь непризнания авторитета родителей перекидывается и на другие области жизни - школу, рабочее место, правительство. Сломай родители своенравие своих детей еще в детстве, им было бы намного легче научиться приспосабливаться к жизни в обществе, подчиняться его требованиям.
Презрительно отметаются в сторону и библейские нормы морали и нравственности. Попирая ногами Божественные заповеди о чистоте, молодежь с головой погружается в распущенность и безрассудство. С ненавистью и отвращением относятся они ко всему доброму и чистому, с любовью и восторгом - ко всему противоестественному, грязному, непристойному и отвратительному.
Наконец, родители, не сломившие наказанием самоволие и своенравие своих детей, воздвигают огромные преграды на их пути ко спасению.
Истинное покаяние возможно лишь тогда, когда сломлена воля человека, восстающего против господства Бога. Вот почему Сюзанна Уэсли сказала: "Всякий из родителей, кто пытается сломить своенравие и самоволие своего ребенка, трудится рука об руку с Богом над обновлением и спасением его души. Те же из родителей, кто им потакает, играют на руку дьяволу, делают религию непрактичной, спасение недостижимым, и прилагают все усилия к тому, чтобы обречь своего ребенка - и душу и тело - на вечное проклятие".

17 сентября

"И он сделал то, что всем - малым и великим, богатым и нищим, свободным и рабам - положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его"
Отк.13:16,17
Печать зверя! Во время великой скорби миром будет управлять могущественный и порочный правитель, который прикажет всем людям поставить эту печать себе или на правую руку, или на лоб. Те, кто откажется, познают ярость зверя. Те, кто подчинится, познают ярость Бога.
Те, кто откажется, будут править вместе со Христом в Его Тысячелетнем царстве. Те, кто подчинится, будут мучиться в огне и сере перед святыми Ангелами и Агнцем.
Читая это, мы думаем, что это не имеет к нам непосредственного отношения, ведь все это произойдет в будущем, а мы верим, что к тому времени Церковь уже будет взята на небо. Как бы то ни было, но печать зверя в определенном смысле есть и сегодня, в наше время. В жизни нередко бывают ситуации, когда мы вынуждены выбирать, сохранить ли нам верность Богу или же подчиниться системе, ведущей против Него войну.
Иногда для того, чтобы нас приняли, например, на работу, мы должны согласиться на условия, вступающие в конфликт с учением Библии. Не так уж и трудно найти для этого оправдание. Если у нас нет работы, то мы не можем купить продукты питания. Ну а без еды никто не может жить.
А жить ведь надо, не так ли? Стараясь не замечать всей фальши этого оправдания, мы соглашаемся на выдвинутые условия, принимая, так сказать, печать зверя.
Все, что таит в себе хоть малейшую угрозу нашему существованию, повергает нас в жуткую панику. Насколько же велико искушение пожертвовать чем угодно, лишь бы отвести эту угрозу от себя подальше! В оправдание своего поклонения образу зверя в период великой скорби люди будут приводить те же самые аргументы и доводы, что приходят нам на ум сегодня, когда мы стоим перед выбором между Божьей истиной и нашей жизнью.
Великое заблуждение - считать, что мы должны стараться выжить.
Единственное, что мы действительно должны, - это во всем повиноваться Богу.
Ф. У. Грант писал: "На той монете, что мы получаем, продав истину, неминуемо, хотя часто почти незаметно для нашего глаза, вычеканен профиль антихриста". Поэтому вместо того, чтобы размышлять, отказался бы я принять печать зверя, живи я во времена великой скорби, лучше спросить себя: "Не соглашаюсь ли я сегодня продать истину?"

18 сентября

"Не десять ли очистились? где же девять?"
Лук.17:17
Господь Иисус исцелил десять прокаженных, но лишь один вернулся, чтобы Его поблагодарить, и это был всеми презираемый самарянин.
Встреча с неблагодарностью - один из важных уроков в нашей жизни, ведь только тогда мы получаем хотя бы смутное представление о боли, разрывающей сердце Бога.
Если в ответ на наш щедрый дар мы не видим и намека признательности, мы начинаем еще выше ценить Того, Кто отдал Своего любимого Сына за неблагодарный мир. Если мы отдаем всего себя неустанному служению другим, то вступаем в общение с Тем, Кто занял место раба для человечества, не знающего признательности. Неблагодарность - одна из отвратительных черт характера греховного человека. Павел напоминает нам, что когда языческий мир познал Бога, он не только не прославил Его как Бога, но и не поблагодарил (Рим.1:21).
Один миссионер обнаружил, что в языке двух бразильских племен не было даже слова "спасибо". Если кто-то оказывал им услугу, они говорили: "Это то, что я хотел", или "Это мне пригодится". Другой миссионер, работавший в Северной Африке, узнал, что те, кому он помогал, никогда не выражали своей признательности, потому что, принимая его помощь, они давали ему возможность завоевать благосклонность Бога. А значит, именно он и должен был быть благодарен тем, кто позволял себе помочь.
Все наше общество насквозь пропитано неблагодарностью. Одна из радиопрограмм помогла 2500 людям найти работу. Позже ее ведущий рассказал, что лишь десять человек нашли время, чтобы написать пару строк и поблагодарить за помощь.
Одна учительница всю свою жизнь посвятила работе в школе, отдавая ученикам все свои силы. Когда ей исполнилось 80 лет, она получила письмо от своей бывшей ученицы, благодарившей ее за самозабвенный труд. Она проработала в школе 50 лет, и это было единственное письмо со словами признательности, полученное ею за все эти годы.
Мы уже говорили, насколько полезна для нас подобная встреча с неблагодарностью, ибо тогда мы получаем слабое представление о том, что постоянно чувствует Господь. Полезно это еще и потому, что напоминает нам о необходимости и самим не забывать о признательности. Как часто капля нашей благодарности Господу теряется в могучем потоке просьб к Нему и мольбы. Слишком часто мы принимаем Его благословения как что-то само собой разумеющееся. И слишком часто мы забываем поблагодарить других за гостеприимство, наставление, заботу и участие, за бесчисленные проявления доброты. Вскоре мы забываем, что ничем это не заслужили, считая, что это все принадлежит нам по праву.
История о десяти прокаженных должна постоянно напоминать нам о том, что, хотя у множества людей есть причины быть благодарными, лишь единицы находят в себе силы это признать. Будем ли среди них и мы?

19 сентября

"Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых"
Рим.5:6
Христос пришел не для того, чтобы призвать к Себе праведных, и умер Он не за добропорядочных граждан. Отнюдь не за славных, всеми уважаемых и благовоспитанных людей взошел Он на крест. Он умер за нечестивых.
В глазах Бога, несомненно, все человечество принадлежит к разряду нечестивых. Мы все были рождены во грехе и зачаты в беззаконии. Мы, словно заблудившиеся овцы, сбились с верного пути и упрямо идем своей дорогой. В глазах святого Бога мы все развращены и испорчены, нечисты и непокорны. Все наши усердные попытки творить добро - не больше, чем грязные лохмотья.
Вся беда в том, что большинство людей отказываются признать себя нечестивыми. Сравнивая себя с преступниками, они начинают считать себя чуть ли не ангелами, кому гарантировано место на небесах. Они похожи на одну добропорядочную матрону из высших слоев общества, неимоверно гордившуюся своей общественной деятельностью и щедрыми пожертвованиями благотворительным организациям. Когда ее соседхристианин однажды заговорил о кресте Голгофы, она заявила, что ее не нужно спасать, ее добрые дела будут ее пропуском на небеса. Она напомнила ему, что регулярно посещает церковь и что она христианка в десятом поколении. Тогда сосед взял листок бумаги, заглавными буквами написал на нем "нечестивая" и, повернувшись к ней, спросил: "Можно я приколю этот листок к Вашей блузе?" Прочитав на нем "нечестивая", эта дама пришла в ярость: "Нет, конечно! Как у Вас только язык поворачивается называть меня нечестивой?!" Тогда он объяснил ей, что, пока она отказывается признать, что она грешна, ее положение безвыходно и никакой пользы от искупительной жертвы Христа ей не будет. Если она и дальше будет отрицать, что нечестива, то Христос не умирал за нее. Если она никогда не погибала, то она никогда не будет спасена. Если она здорова, то ей не нужен великий врач.
Однажды в самом большом зале города был организован особый праздник. На него были приглашены дети-инвалиды. Малыши приходили на костылях, их привозили в инвалидных колясках, слепых вели за руку. Когда праздник был в самом разгаре, один из полицейских заметил на ступеньках здания рыдавшего мальчишку.
- Почему ты плачешь? - спросил он сочувственно.
- Они не пропустили меня.
- А почему тебя не пустили?
- Потому что у меня все в порядке, - всхлипнул малыш.
Так будет и на Евангельском пиру. Вы не сможете на него попасть, если у вас все в порядке. Чтобы получить входной билет, вам нужно будет доказать, что вы грешны. Вы должны будете признать, что нечестивы.
Ведь Христос умер только за нечестивых. Как сказал Роберт Мангерт: "Церковь - единственное в мире объединение, членом которого имеет право стать лишь совершенно недостойный этого кандидат".

20 сентября

"Не высокомудрствуйте, но последуйте смиренным"
Рим.12:16
Желание иметь контакты с представителями высших слоев общества так естественно! В каждом человеческом сердце живет стремление общаться со знаменитостями, богачами и аристократами. Поэтому нет никого, кого бы совет Павла не задел за живое: "Не будьте горды и заносчивы, с радостью и готовностью общайтесь с теми, кто стоит на нижней ступеньке социальной лестницы". В Церкви нет каст. Христиане должны быть выше любого разделения на классы.
Примером для такого отношения может послужить поведение Фреда Эллиота. Однажды утром, читая со своей семьей после завтрака Библию, он услышал во дворе звон и скрежет. Он понял, что это приехал сборщик мусора. Поэтому он положил раскрытую Библию на стол, подошел к окну, распахнул его, весело поприветствовал мусорщика, потом вернулся к столу и продолжал чтение. Переброситься приветливым словом со сборщиком мусора было для него не менее важно, чем читать Библию.
Был еще один слуга Божий, старавшийся неукоснительно следовать этому совету Павла. Каждое лето на туристической базе на побережье озера Шрун в штате Нью-Йорк проходили библейские семинары и конференции под руководством Джека Уиртцена. Среди гостей, приехавших на одну из этих конференций, был и христианин, страдавший от серьезного заболевания. Он не мог контролировать лицевые мускулы, а потому не мог проглотить полностью всю пищу, которую он клал себе в рот.
Большая ее часть вываливалась у него изо рта и падала на газеты, которыми он закрывал себе грудь и колени. Это было не самое приятное зрелище, особенно за едой, поэтому за столом этот человек сидел всегда один.
Из-за обилия неотложных дел Джек Уиртцен частенько появлялся в столовой с опозданием. Завидев его стоящим в дверях, многие начинали ему махать, приглашая сесть за их стол. Но Джек ни разу не принял их приглашения. Он всегда направлялся к тому столу, за которым ел в одиночестве этот его гость. Он стремился быть рядом с теми, кто стоял ниже его.
"Однажды, заметив, что генерал-христианин о чем-то долго беседует с бедной старухой, его друзья возмутились: "Генерал, Вам нельзя забывать о своем ранге и чине". В ответ они услышали: "Что было бы, если бы мой Господь думал лишь о Своем ранге и чине?"" (Чойс Глинингс).
В одной из своих поэм Роберт Бернс напоминает нам, что человек остается человеком даже несмотря на свое низкое положение в обществе.
Он говорит, что независимый в своем мышлении человек может от души посмеяться над помпезной показухой, которую устраивают глупцы в шелках.
Когда мы задумываемся над тем, как низко должен был опуститься наш Спаситель, чтобы стать с нами на одной ступеньке, кажется абсурдным, что мы отказываемся поступать так же по отношению к другим.

21 сентября

"А теперь готовится мне венец правды, который даст мне Господь, праведный Судья, в день тот; и не только мне, но и всем возлюбившим явление Его"
2Тим.4:8
"...Но и всем возлюбившим явление Его". Долгие годы я считал, что эти слова относятся к верующим, испытывающим к факту Его прихода теплые, сентиментальные чувства. Их наградой станет венец праведности, ведь на их глаза навертываются слезы восторга всякий раз, когда они размышляют о вознесении Церкви.
На самом же деле смысл этих слов намного шире. Любить Его явление означает постоянно жить в сиянии Его прихода, ведя себя так, как если бы Он пришел завтра.
Любить Его явление означает жить в моральной чистоте. Ибо, как напоминает нам Иоанн, "всякий, имеющий эту надежду на Него, очищает себя так, как Он чист" (1Иоан.3:3).
Это значит не позволять своему сердцу привязываться ни к чему земному. Мы должны стремиться не к тому, что в этом мире, а к тому, что на небесах (Кол.3:2).
Это значит служить детям Божиим, "чтобы давать им пищу вовремя" (Матф.24:45). Господь приготовил особое благословение для тех, кто будет занят этим, когда Он придет.
Другими словами, это значит, что мы будем делать лишь то, за что бы нам не пришлось краснеть, застань Его приход нас за этим занятием. Мы будем ходить лишь туда, откуда бы мы не бросились бежать сломя голову при Его приближении. Мы не будем говорить ничего, что оскорбило бы Его, стой Он рядом.
Если бы вы знали, что Христос придет через неделю, чему бы вы посвятили эти семь дней? Уволились бы с работы, нашли бы уединенное место в горах и проводили бы весь день в молитве и чтении Библии?
Посвятили бы все свое время христианскому труду, проповедуя Евангелие день и ночь?
Но если мы сегодня действительно живем в тесном общении с Господом, неукоснительно исполняя Его волю, то, услышав, что Он придет завтра, все равно продолжали бы жить так, как и раньше. Если же мы живем прежде всего для самих себя, тогда, конечно же, нам пришлось бы в корне изменить свое поведение.
Прекрасно, если кто-то с радостью ждет Его прихода. Но одного этого мало. Венец праведности приготовлен для тех, кто любит Его приход настолько сильно, что эта истина преображает всю его жизнь. Мало владеть истиной о Его славном приходе, эта истина должна овладеть нами.

22 сентября

"...Скажет: "Аминь"
1Кор.14:16
Слово "аминь" приходит к нам на выручку всякий раз, когда мы хотим выразить свое полное одобрение сказанному. Для многих церквей было бы полезно почаще употреблять его во время богослужений. В Библии это слово упоминается 68 раз. Нет никаких сомнений, что оно часто звучало и во время богослужебных собраний первых христиан (1Кор.14:15,16). Поэтому мы можем с уверенностью сказать, что использование слова "аминь" ни в чем не противоречит учению Библии.
Употреблять это слово не только можно, но даже нужно. Ведь истины, о которых мы слышим, настолько возвышенны, что "от полноты сердца говорят уста". Черной неблагодарностью будет сидеть с каменным лицом, сжав губы, вместо того, чтобы выразить услышанному наше восторженное одобрение.
"Аминь", сказанное слушателями после того, как оратор раскрыл одну из ключевых истин своей проповеди, придает ему новые силы. Он видит, что слушатели внимательно следят за развитием мысли, что они не только интеллектуально, но и духовно, и эмоционально настроены на ту же волну, что и проповедник.
Это несет пользу тому, кто говорит: "Аминь", помогая ему слушать с неослабевающим интересом и вниманием, ограждая от апатии и равнодушия.
Я бы сказал, что это принесет пользу и неверующим посетителям. Они смогут увидеть, что христиане полны энтузиазма, что они в восторге от своей веры, что они действительно верят в то, во что верят. Многоголосое "аминь" говорит о жизни и рвении, мертвое молчание - о скуке и безжизненном унынии.
"Аминь" - одно из трех библейских слов, понятных практически любому обитателю земного шара. Ведь почти во всех языках они звучат одинаково. Поэтому, где бы вы ни были, вы можете сказать: "Мараната! Аллилуйя! Аминь!", и люди поймут, что вы говорите "Господь придет! Слава Господу! Да будет так".
Нужно помнить, что "аминь" уместно далеко не в каждой ситуации.
Кто будет выражать восторженный энтузиазм, столкнувшись с чьим-то несчастьем, трагедией или печалью?
Стыд и позор, что в некоторых церквах христиане совсем прекратили говорить "Аминь" только потому, что оно слишком часто звучит на собраниях, где царит эмоциональная экзальтация. Ничто в этом мире, пусть самое прекрасное, не защищено от злоупотребления. Но неужели же мы добровольно откажемся от этого прекрасного библейского слова только потому, что кто-то использует его не по назначению? Аминь?

23 сентября

"В совет их да не войдет душа моя"
Быт.49:6
Эти слова произнес Иаков, благословляя своих сыновей. Вспомнив о жестокости Симеона и Левия по отношению к мужчинам в городе Сихеме, он сказал: "В совет их да не войдет душа моя".
В этих словах Иакова кроется великая истина. Для нас будет лучше, если мы никогда не познаем связанных со грехом тайн и секретов.
Искушение, надев свою самую приветливую маску, нашептывает нам, что истинное счастье мы познаем только тогда, когда будем посвящены в самые сокровенные тайны зла. Оно предлагает нам познать физическое наслаждение, трепет восторга, эмоциональные взлеты, расставляет силки неизведанного и непознанного.
Многих, особенно тех, кто вел раньше спокойную, размеренную жизнь, эти зазывания лишают духовного покоя. У них возникает ощущение, что вот истинного удовольствия они и не познали. Они начинают считать себя обделенными, уверенные, что не смогут познать истинного удовлетворения прежде, чем получат полное представление об этом мире.
Беда в том, что грех никогда не приходит один. В нем таятся незаметные с первого взгляда опасности, за ним тянется длинный шлейф последствий. Познавая какой-то грех в первый раз, мы открываем путь потоку боли и раскаяния.
Чем чаще мы поддаемся искушению, тем труднее устоять против греха в следующий раз. Сделав по этой дороге первый шаг, мы увидим, что второй и третий даются нам намного легче. Очень быстро мы становимся знатоками в области греха. Мы превращаемся в его рабов, скованных цепями привычки.
В тот самый момент, когда мы поддаемся искушению, наши глаза открываются, мы распахиваем наши сердца для такого острого чувства вины, что было неведомо нам прежде. Восторженное возбуждение нарушения запрета на грех сменяется ужасным ощущением моральной наготы. Этот грех, несомненно, можно исповедовать и получить прощение, но до конца жизни краска стыда будет заливать наши щеки при любой, даже случайной, встрече с бывшими приятелями по разгульной жизни. В памяти будут всплывать отвратительные картины всякий раз, когда мы будем вынуждены посещать места нашего былого безрассудства. Не раз воспоминания о самом гадком и грязном будут приходить к нам в самые чистые, светлые и святые минуты, вызывая в нас дрожь отвращения и отчаяния, когда с губ срывается стон.
Прекрасно получить за эти грехи Божье прощение, но еще лучше вообще не вникать в их тайны и секреты. То, что выдает себя за прекрасную тайну, оборачивается в конце концов кошмаром. Удовольствие быстро превращается в ужас, за моментом страсти следуют годы горьких сожалений. В минуту искушения пусть нашим ответом будет: "В совет их да не войдет душа моя".

24 сентября

"Я примечаю..."
Быт.30:27
Лаван убедился на собственном опыте, что Господь благословлял его ради Иакова. Это был очень полезный для него урок. Опыт - великий учитель.
Я поражаюсь всякий раз, видя, как события в нашей жизни помогают нам глубже понять стихи Библии. Эти стихи мы, может быть, уже давно знаем наизусть, но, сталкиваясь в жизни с чем-то новым, мы замечаем, как эти стихи оживают. Кажется, что их внутреннее сияние становится все ярче и ярче, и мы начинаем ценить их по-новому.
Жена Мартина Лютера однажды сказала, что никогда не поняла бы истинное значение некоторых стихов в псалмах, если бы Бог не позволил ей пройти через определенные беды и печали.
Даниэль Смит и его жена были многие годы миссионерами в Китае.
Однажды ночью банда грабителей вырезала в стене их дома огромную дыру. Пока хозяева спали, грабители очистили все сундуки, ящики и шкафы. Если бы миссионеры не спали так крепко, их наверняка убили бы. Позже, описывая это происшествие, мистер Смит сказал: "Только в то утро я действительно понял слово Аввакума: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах; но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего" (3:17). Он имел в виду, что невозможно до конца понять радость пророка среди всех обрушившихся на него бедствий, пока сам не попадешь в такую же ситуацию.
Когда Корри тен Бум была в концентрационном лагере, она должна была однажды предстать перед судьей. "Судья... был все же обязан исполнять свои обязанности, и пришел день, когда он показал мне бумаги, означавшие смертный приговор не только для меня, но и для моей семьи и друзей. "Вы можете объяснить мне, откуда эти бумаги?" - спросил он.
"Нет, не могу", - призналась я. Внезапно он схватил эти бумаги и кинул их в печь! Смотря на пламя, пожиравшее эти обрекающие меня на смерть бумаги, я знала, что Божественная сила охраняет меня, и как никогда раньше прочувствовала всю истину слов в Послании к Колоссянам 2:14: "Истребив... бывшее о нас рукописание, которое было против нас, Он взял его от среды и пригвоздил ко кресту".
Насколько же ценны все те события в жизни, благодаря которым мы обретаем новое, более глубокое понимание Священного Писания!

25 сентября

"Неужели я сделался врагом вашим, говоря вам истину?"
Гал.4:16
Взаимоотношения, сложившиеся между Павлом и христианами в Галатии, служат всем нам напоминанием, что часто, говоря друзьям правду, мы превращаем их во врагов. Апостол указал галатам путь ко Христу, питал их в вере. Но теперь, когда в собрания христиан проникли лжеучителя, Павел был обязан предупредить верующих, что они оставляют Христа ради закона. Вот из-за этого они и стали относиться к своему отцу в вере с такой враждебностью.
Так было и во времена Ветхого Завета. В своих беседах с Ахавом Илия был всегда честен и нелицеприятен. Тем не менее, встретив однажды пророка, царь спросил его: "Ты ли это, смущающий Израиля?" (3Цар.18:17). "Смущающий Израиля?" Да Илия ведь был одним из самых лучших друзей Израиля за всю его историю! Но вместо слов благодарности за свою верность он услышал лишь обвинения в смутьянстве.
Таким же бесстрашным пророком был и Михей. Когда Иосафат спросил, есть ли где какой-нибудь пророк Господа, к которому можно было бы обратиться за советом, царь Израиля ответил: "Есть еще один человек, через которого можно вопросить Господа; но я не люблю его; ибо он не пророчествует обо мне доброго, а только худое" (3Цар.22:8). Царь не хотел слышать правды и ненавидел того, кто ее ему говорил.
В Новом Завете мы читаем, что Иоанн Креститель говорил Ироду: "Не должно тебе иметь жену брата твоего" (Мар.6:18). Он говорил правду, но за подобные смелые высказывания он попал вскоре в руки палача.
Неверующие евреи питали к Иисусу жгучую ненависть. Что же ее вызвало? То, что Иисус всегда говорил им правду. Он сказал: "Теперь ищете убить Меня, Человека, сказавшего вам истину" (Иоан.8:40).
Томас Джефферсон писал: "Если вы хотите оградить себя от каких бы то ни было проявлений злобы, вам придется ограничить себя монотонным исполнением повседневных обязанностей. У любого вопроса есть две стороны, и если вы решительно беретесь за одну из них и добиваетесь успеха, то те, кто взялся за другую, будет несомненно испытывать к вам ненависть тем большую, чем больше будет ваш успех".
Слышать правду бывает очень больно. Вместо того, чтобы ей подчиниться, люди зачастую начинают проклинать тех, кто ее говорит. Истинный слуга Господа всегда готов заплатить эту цену. Он готов говорить правду, даже если это будет стоить ему жизни. Он знает, что раны, нанесенные друзьями, искренни, поцелуи же врага - лживы (Прит.27:6).

26 сентября

"Я соблюл Себе семь тысяч человек, которые не преклонили колена пред Ваалом"
Рим.11:4
Бог никогда не позволит, чтобы в этом мире не осталось ни одного Его свидетеля. Даже в самые темные дни звучит голос, отчетливо и ясно повествующий о Нем. Как часто мы слышим Его имя из уст того, от кого мы этого меньше всего ожидали, и происходит это при совершенно необычных обстоятельствах.
В дни перед потопом на земле царили насилие и разврат. Но там был и Ной, бесстрашно вставший на защиту имени Божьего.
Илии казалось, что весь Израиль погряз в идолопоклонстве, но у Бога были семь тысяч человек, не склонившихся перед Ваалом.
В мрачные годы бездуховности и морального разложения на сцену истории для защиты дела Всевышнего смело взошли Ян Гус, Мартин Лютер и Джон Нокс.
Еще не в таком далеком прошлом, при изобретении телеграфа, люди не забыли выразить Богу свою признательность. Первыми переданными по телеграфу словами были: "Смотрите, что сделал Бог!" Когда "Аполлон 8", первый пилотируемый космический корабль, совершивший полет к Луне, накануне Рождества 1968 г. возвращался на Землю, три астронавта по очереди читали из Бытия 1:1-10 и в заключение сказали: "Команда "Аполлона 8" желает вам, всем вам на доброй Земле, Божьих благословений".
Несмотря на яростные протесты атеистов, в США вышла почтовая марка с изображением "Аполлона 8" и словами из Бытия 1:1: "В начале..".
На денежных знаках США можно прочитать: "На Бога мы уповаем".
Даже с уст атеистов время от времени срывается имя Господа. Один правитель-атеист заявил на совещании глав правительств в Австрии в 1979г.: "Если мы и в этом потерпим неудачу, Бог нам этого не простит".
Во вселенной царствует определенный моральный принцип, не позволяющий, чтобы Бог остался без сказанных во всеуслышание слов похвалы и поклонения. Когда ученики громко славили Господа Иисуса как Царя, пришедшего во имя Господа, фарисеи потребовали, чтобы Христос запретил им это делать. На что Он ответил: "Сказываю вам, что если они умолкнут, то камни возопиют" (Лук.19:40).
Не стоит бояться, что могут наступить времена, когда некому будет петь хвалу Его имени и воздавать Ему честь и славу. В тот самый момент, когда люди объявят Его мертвым, Бог поднимет свидетеля на посрамление Своим врагам и в утешение Своим друзьям.

27 сентября

"Боязливых же, и неверных, и скверных, и убийц, и любодеев, и чародеев, и идолослужителей, и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая"
Отк.21:8
Всякий, читающий этот стих, застывает как громом пораженный, заметив, что трусливые и неверующие стоят в одном ряду с теми, кого мы привыкли считать самыми ужасными и отвратительными грешниками, и что им во всей вечности уготовано одно и то же наказание.
Еще более поразительно то, что трусливые стоят в этом списке на первом месте. Это должно подействовать отрезвляюще на тех, кто не придает своей робости и застенчивости такого уж большого значения. Может, они не хотят принять Господа Иисуса из-за боязни того, что скажут их друзья, или же потому, что они по природе своей очень застенчивы. Но для Бога это не робость, не заслуживающая даже порицания, а преступная трусость.
Ушатом холодной воды это должно быть и для тех, кто стоит в списке на втором месте - неверующих. От таких мы часто слышим: "Я не могу в это поверить...", "Я бы с удовольствием в это поверил, но..." Но они лицемерят. В истине о Спасителе нет ничего, во что невозможно было бы уверовать. Главную преграду на пути к вере воздвигают не разум человека, а его воля. Неверующие просто не хотят уверовать. Господь Иисус сказал когда-то, обращаясь к неверующим евреям: "Вы не хотите прийти ко Мне, чтобы иметь жизнь" (Иоан.5:40).
Многие из этих робких и неверующих людей считают себя, несомненно, людьми высококультурными и высокоморальными. В этой жизни они не захотят иметь ничего общего с убийцами, развратниками и колдунами. Но в том-то вся и ирония, что вечность им придется проводить с ними бок о бок потому, что они никогда не приходили ко Христу, чтобы обрести спасение.
Они обречены на мучения "в озере, горящем огнем и серою; это - смерть вторая". В мире нет трагедии, ужасней этой. Люди могут сколько угодно оспаривать существование ада и вечного наказания. Библия говорит об этом совершенно ясно и недвусмысленно. В конце жизни без Христа стоит ад.
Особую печаль и горечь этой истине придает то, что ни робкие, ни неверующие, никто из тех, кто упомянут в этом списке, не обязан упрямо идти по дороге, ведущей в огненное озеро. Они могли бы избрать и другую жизнь. Если бы они только покаялись в своих страхах, сомнениях и грехах, пришли к Господу Иисусу с простой и искренней верой, они бы получили прощение, очищение и жизнь вечную на небесах.

28 сентября

"Не будь побежден злом, но побеждай зло добром"
Рим.12:21
Если бы Библия была не Словом Божьим, а словом этого мира, этот стих звучал бы так: "Не позволяй никому вытирать о тебя ноги и садиться тебе на голову. На удар отвечай ударом". В этом мире все построено на законе мести.
Но в школе Христа Бог нас учит другому. Мы не должны позволять злу победить нас. Его мы должны побеждать добром.
Иллюстрацией этой истины может послужить одна история, приписываемая Франциску Ассизскому. Говорят, когда Франциск Ассизский был маленьким мальчиком, он, играя возле своего дома, обнаружил, что, когда он кричит, ему отвечает эхо. Эхо он слышал первый раз в своей жизни, а поэтому начал экспериментировать. Он прокричал: "Я ненавижу тебя" и услышал в ответ: "Я ненавижу тебя". Он закричал громче: "Я ненавижу тебя", и эхо ответило тоже громче: "Я ненавижу тебя". В третий раз он прокричал уже изо всех сил: "Я ненавижу тебя", и эхо прогрохотало в ответ: "Я ненавижу тебя".
Больше он вынести уже не мог. Судорожно всхлипывая, он опрометью бросился бежать домой. Дома его мать спросила: "Что случилось, малыш?" Он ответил: "Там сидит мальчик, и он меня ненавидит". Задумавшись на минуту, она сказала: "Сделай вот что. Отправляйся туда и скажи этому мальчику, что ты его любишь". Малыш снова выбежал во двор и негромко: "Я люблю тебя". Конечно же, эти слова вернулись к нему: "Я люблю тебя". Он прокричал уже погромче: "Я люблю тебя" и вновь услышал в ответ: "Я люблю тебя". Со слезами радости он закричал в третий раз: "Я люблю тебя", и эхо ответило ему нежно: "Я люблю тебя". (Примечание: Франциск Ассизский [1181 или 1182-1226] - итальянский проповедник, основатель ордена францисканцев, автор религиозных поэтических произведений.
Сегодня люди во всем мире кричат друг другу: "Я ненавижу тебя", а потом удивляются, что напряжение растет с каждым днем. Один народ кричит слова ненависти другим народам. Религиозные группы прочно запутались в сети конфликтов. Расы воюют одна против другой. Соседи враждуют с соседями. Семьи раздирают ссоры и обиды. Люди позволяют злу победить себя, ненависть порождает ненависть. Если бы они только изменили свою стратегию, начали отвечать на ненависть любовью, они бы смогли победить зло добром. Они бы увидели, что любовь порождает любовь.

Давайте же будем следить за тем,
Какие семена мы сеем:
Посеяв любовь, любовь и пожнем,
Из ненависти вырастет ненависть.

29 сентября

"У Господа спасение!"
Иона 2:10
Кто из нас не встречал ревностного "ловца человеков", рыщущего повсюду в поисках "претендентов на покаяние", мертвой схваткой вцепляющегося в свои ничего не подозревающие жертвы, пичкающего их формулами спасения и не отстающего от них до тех пор, пока те не скажут требуемых от них слов покаяния в надежде избавиться от него раз и навсегда. Он гордо заносит на свой счет еще одну спасенную душу и начинает озираться в поисках тех, кто бы мог пополнить его список.
Евангелизация ли это?
Мы будем вынуждены признать, что нет. Это лишь разновидность религиозной назойливости. Как и всякое служение, черпающее свою энергию в плоти, оно приносит больше вреда, чем пользы.
Джон Стотт был абсолютно прав, написав: "Ключи - у Христа. Он открывает двери. Давайте же не будем бесцеремонно срывать с петель закрытой на замок двери. Мы должны подождать, пока Он придет и откроет ее. Грубое, вульгарное свидетельство постоянно наносит делу Христа огромный ущерб. Никто не спорит, мы должны делать все, что в наших силах, чтобы привести ко Христу домочадцев, друзей и коллег. Но иногда мы так спешим, что забегаем вперед Бога. Будем же терпеливы!
Усердно молитесь, крепко любите и терпеливо ждите возможности засвидетельствовать о Христе".
Мы можем быть со многим в учении Дитриха Бонхеффера не согласны, но к этим его словам прислушаться стоит: "У слова спасения есть свои пределы. У нас нет ни права, ни власти навязывать его другим. Любые попытки насильно всучить Евангелие, приставать к людям до тех пор, пока они не покаются, лезть из кожи вон для организации их спасения не только бесплодны, но и опасны... Мы наталкиваемся лишь на слепую ярость очерствевших сердец, а от этого не будет никакой пользы, один лишь вред. Назойливость торговцев словом дешевой благодати вызывает у мира лишь скуку, граничащую с отвращением, и он в конце концов обращается против тех, кто пытается навязать ему то, чего он не хочет".
Истинное покаяние - плод Святого Духа. Оно не от "хотения людского" в том смысле, что человек сам по себе, какими бы благими его намерения ни были, как он ни старайся, никогда создать его не сможет.
Людей, которых "силком заставили произнести слова покаяния, вскоре постигает разочарование, недовольство их будет расти, и многие из них станут врагами креста Христа.
Всякий раз, когда Святой Дух через нас помогает кому-либо найти дорогу ко спасению, это превращается в одно из самых ярких событий в нашей жизни. Но оно превращается в нелепый, абсурдный шарж всякий раз, когда мы пытаемся сделать это, опираясь лишь на свои силы.

30 сентября

"Он (Андрей) первый находит брата своего Симона... И привел его к Иисусу"
Иоан.1:41-42
Из всего спектра методов евангелизации христианин чаще всего должен обращаться к тому, чей центральный принцип гласит: "Почаще находи возможность рассказать о Христе людям, с которыми ты общаешься каждый день". Это, конечно же, не значит, что Бог не хочет, чтобы мы говорили о Евангелии с совершенно незнакомыми людьми. Совсем наоборот! Но наше свидетельство окажет более глубокое влияние на тех, кто нас знает и видит, как изменил нашу жизнь Христос. Именно так поступил Андрей.
Уолтер Хенрикзен рассказал однажды об одном юноше, горевшем желанием рассказать о Христе своим товарищам по колледжу, но не знавшем, с чего начать. Хенрикзен спросил его: "Джо, с кем из студентов ты уже знаком? Кто из них, видя тебя, знает, как тебя зовут?" Проучившись там уже пару месяцев, он был знаком лишь с двумя или тремя.
"Я сказал: "Джо, в течение следующих четырех недель постарайся познакомиться с как можно большим количеством студентов. Пусть это будет, скажем, пятьдесят человек. Ты необязательно должен рассказывать им о Христе. Необязательно даже говорить им, что ты христианин. Ты должен просто с ними познакомиться. Заходи к ним в гости поболтать.
Играй с ними в настольный теннис. Ходи с ними на футбол. Ходите вместе в столовую. Делай все что угодно, но познакомься с пятьюдесятью студентами, так чтобы через месяц ты смог представить их мне всех по имени"".
Когда, спустя месяц, Хенрикзен снова встретил этого юношу, то узнал, что тот помог шести студентам найти путь ко Христу. "Я не спросил его, познакомился ли он с пятьюдесятью студентами. В этом уже не было нужды. Он убедился на собственном опыте, что тогда, когда он заводит дружбу с "мытарями и грешниками", в его жизни сами собой появляются возможности поделиться с ними своей верой".
Говоря об этом методе евангелизации, необходимо особо подчеркнуть два пункта. Пункт первый: очень большую роль здесь играет образ жизни самого христианина. Чрезвычайно важно, чтобы он жил в тесном общении с Господом. Он может блистать красноречием, преподнося красиво упакованное Евангелие, но если в его жизни нет и намека на святость, его свидетельство превращается в набор пустых фраз.
Пункт второй: большое достоинство этого метода и в том, что от него никто не ожидает немедленных результатов. Иисус сравнивал процесс спасения с ростом зерна: никто не собирает урожай через два часа после сева. Есть, конечно, люди, принимающие спасение сразу после того, как они услышали Евангелие в первый раз, но таких очень мало. Чаще всего дорога к спасению идет через промежуточные станции: человек слышит Благую Весть, осознает всю свою греховность, пытается заглушить голос Святого Духа и лишь потом делает решающий шаг.

ОКТЯБРЬ

Оглавление

1 октября
2 октября
3 октября
4 октября
5 октября
6 октября
7 октября
8 октября
9 октября
10 октября
11 октября
12 октября
13 октября
14 октября
15 октября
16 октября
17 октября
18 октября
19 октября
20 октября
21 октября
22 октября
23 октября
24 октября
25 октября
26 октября
27 октября
28 октября
29 октября
30 октября
31 октября

1 октября

"Вы... не знаете, что случится завтра, ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий"
Иак.4:14
Голос, проникающий в глубину нашего сознания, голос Святого Духа в Библии часто напоминает нам, смертным, о том, что наша жизнь коротка. Дух Господень приводит примеры и сравнения, заставляющие остро осознать, что время нашей жизни ограничено и быстро подойдет к концу.
Так, например, Он сравнивает дни человека с челноком (Иов. 7:6), деталью ткацкого станка, что настолько быстро движется взад-вперед между натянутыми нитями, что за ним невозможно уследить.
Иов говорит также о том, что жизнь подобна дуновению ветра (Иов. 7:7), который с нами лишь мгновение, а потом исчезает и никогда не возвращается назад. Ему вторит псалмопевец, когда говорит о "дыхании, которое уходит и не возвращается" (Пс.77:39).
Без всякой на то необходимости Вилдад напоминает Иову о том, что наши дни на земле - всего лишь тень (Иов. 8:9). Это же сравнение мы находим и в псалме 101:12: "Дни мои - как уклоняющаяся тень". Тень не долговечна, на одном месте она остается очень недолго.
Иов сравнивает свою жизнь с сорванным листком (Иов. 13:25), хрупким, слабым, вялым, с тоненьким черенком, уносимым ветром. Исаия взывает к милосердию Господа, говоря: "Все мы поблекли, как лист" (Ис.64:6).
Давид пишет: "Ты дал мне дни, как пяди" (Пс.38:6), Если наша жизнь - путешествие, то наш путь, по словам Давида, длиной всего в несколько сантиметров.
Моисей, человек Божий, говорит о жизни как о сне (Пс.89:6), когда мы не замечаем, как пролетает время.
В том же псалме Моисей сравнивает людей и их жизнь с травой: "Они... как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает". Несколько столетий спустя это же сравнение использует и Давид, описывая нашу недолговечность: "Дни человека, как трава; как цвет полевой, так он цветет. Пройдет над ним ветер, и нет его, и место его уже не узнает его" (Пс.102:15,16). Сперджен выразил эту мысль так: "Траву сеют, она растет, цветет, ее скашивают, и нет ее".
Это - сжатое описание нашей жизни.
Теперь к этим голосам присоединяется и голос Иакова: "Жизнь человеческая испаряется так же быстро, как и пар. Она появляется на короткое время и потом снова исчезает".
Все эти многочисленные примеры и сравнения приводятся в Слове Божьем с определенной целью: неверующих они должны побудить задуматься над тем, насколько коротко наше время на земле и насколько важно быть готовым предстать перед Богом; верующих они должны подвести к решению начать считать дни, "чтобы ...приобрести сердце мудрое" (Пс.89:12). Тогда наше сердце будет переполнять благоговение и преданность Иисусу Христу, что будет приносить плоды для вечности.

2 октября

"Не должен находиться у тебя ...прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых"
Втор.18:10-11
Бог предостерегал Свой народ Израиль об опасности даже поверхностного интереса к оккультному миру. Все перечисленное в этом стихе так или иначе связано с демонизмом, а поэтому и держаться от всего этого надо подальше. Это предостережение относилось не только к Израилю Ветхого Завета, но и ко всем верующим сегодня.
Прорицатели - это люди, предсказывающие будущее. К ним относятся те, кто использует для этого хрустальный шар, ясновидцы, гадатели по ладони и на кофейной гуще, френологи и т. п.
Гадатель - это астролог, утверждающий, что положение звезд и планет влияет на дела людей. С астрологией связаны и ежедневные гороскопы в газетах и использование знаков зодиака.
Ворожея - женщина, оказывающая влияние на других колдовством и заклинаниями.
Чародей - человек, который благодаря контактам с бесами обладает сверхъестественной силой. В подобных контактах нет ничего, кроме зла, и они не несут ничего, кроме вреда.
Обаятель - тот, кто произносит на других проклятия, которые сбываются благодаря силе и власти, данной ему бесами. (Против верующих эти проклятия, однако же, совершенно бессильны.
Вызывающие духов - это медиумы, способные выйти на связь с миром злых духов. Эти духи часто выступают в обличье умерших родственников тех, кто обращается к медиуму.
Волшебник - тот, кто в мире спиритизма прибегает к волшебству.
Очень часто это коллега ворожеи или колдуньи.
Вопрошающий мертвых - человек, вызывающий духов мертвых для того, чтобы узнать будущее или повлиять на ход событий в настоящем.
Всего этого христиане должны избегать так же, как и таких, более современных, проявлений спиритизма, как йога, трансцендентальная медитация, Харе Кришна, сеансы ясновидения, черная магия, белая магия, гипноз, спиритические сеансы, спиритические исцеления, попытки найти воду или металлы с помощью ивового прута, нумерология, молитвы духам мертвых. Они должны помнить и о том, что к арсеналу средств, которыми пользуются спиритисты, принадлежат наркотики, игральные и гадальные карты, игральные кости, маятники, медальоны, амулеты, кости домино, палочки и кости (когда их используют в мистических целях).

3 октября

"Он исцелил многих, страдавших различными болезнями; изгнал многих бесов"
Мар.1:34
Многие христиане склонны считать, что одержимость бесами встречалась только в те времена, когда Господь Иисус был на земле, но отнюдь не в наши дни. Но они заблуждаются. Чуть ли не каждый день мы читаем о бессмысленных, казалось бы, преступлениях, в которых ясно видна направляющая рука бесов. Одержимости присущи определенные, характерные лишь для нее черты, что и позволяет нам различать, идет ли речь о бесноватости или же душевном заболевании.
Прежде всего, одержимый бесами человек рано или поздно приходит к насилию и разрушению. Разрушение, уничтожение - главная цель любого беса.
У человека бесноватого есть две или более личности - его собственная и личность беса (бесов). Он может говорить различными голосами и называть себя разными именами.
Этот человек нередко выказывает сверхъестественную силу или обладает сверхъестественными знаниями.
Хотя он временами бывает в состоянии покровительственно говорить о Господе Иисусе, все же чаще всего на любые упоминания о Господе, молитве, крови Христа или Слове Божием он отвечает богохульством или взрывом ярости.
Поведение такого человека иррационально и беспокойно. Никто не в состоянии его понять, держать под контролем или же перевоспитать. Он может быть склонен к самоубийству или же жить в узах страха и суеверий.
Одержимость чаще всего тесно связана с употреблением лекарств - галлюциногенов. Они стирают границы реальности, уводя человека в мир трансцендентальный, и тем самым распахивают входную дверь перед бесами. В русском переводе Библии слово "волшебство" соответствует греческому "фармакия" - "лекарство".
Человек, одержимый бесами, часто ведет себя по-садистски, проявляет невероятную физическую или психическую жестокость, нередко уродуя или расчленяя тела своих жертв.
Некоторые из таких людей болезненно впечатлительны, часто ходят на кладбища, коллекционируют черепа или другие кости, с наслаждением слушают рассказы о зверствах.
Огромное влияние на мир бесов оказывают солнце и луна, особенно новолуние. Верующим же Слово Божие несет уверенность и утешение: "Днем солнце не поразит тебя, ни луна ночью" (Пс.120:6).
Изгнать бесов можно молитвой и властью имени Господа Иисуса. Но полное и окончательное избавление одержимый бесами человек может обрести, лишь родившись свыше, лишь уверовав во Спасителя.

4 октября

"Отврати очи мои, чтобы не видеть суеты"
Пс.118:37
Эта истина становится особенно актуальной тогда, когда мы размышляем о телевидении. Большая часть телевизионных программ - суета.
Они рассказывают о мире, которого нет, о жизни, не имеющей ничего общего с реальностью.
Телевидение крадет у нас драгоценное время. Телезрители растрачивают впустую часы, вернуть которые невозможно. Телевидение внесло свой весомый вклад и в то, что люди читают Библию все реже, а значит, и голос Бога звучит все глуше, и сердца их все холоднее, а они этого даже и не замечают.
Все знают и о том вреде, что телевидение наносит детям. Оно лишает их каких бы то ни было нравственных устоев, прославляя насилие, восхваляя секс, распространяя порнографию. Снижается и уровень образования, ведь у детей нет ни времени, ни желания читать или писать. Их система ценностей формируется под влиянием того, что они видят на экране, все их мышление отравлено ядом антихристианской пропаганды.
Большинство отпускаемых по телевидению шуток непристойны, передачи просто напичканы грязными намеками.
Рекламные ролики не только глупы, но и безнравственны. Создается впечатление, что ничего невозможно продать без толпы голливудских проституток, выставляющих напоказ все подробности своей анатомии, использующих язык тела, чтобы пробудить похоть.
Во многих семьях из-за телевидения прекратилось какое бы то ни было общение между собой. Их члены настолько захвачены тем, что показывают по телевизору, что о долгих, интересных беседах друг с другом не может быть и речи.
Тексты многих песен совершенно отвратительны. Они прославляют похоть, пытаются внушить, что в супружеской измене и гомосексуализме нет ничего неприемлемого, возводят насилие в ранг героизма.
Кто-то может возразить, что по телевидению показывают и назидательные христианские программы, но нельзя забывать, что это - лишь сладкая оболочка ядовитой пилюли. Дело просто в том, что общее воздействие телевидения на духовную жизнь однозначно отрицательно.
Один христианин, купив телевизор, попросил, чтобы его доставили ему на дом. Когда же грузовик остановился перед его домом, ему бросилась в глаза реклама на его борту: "ТВ приносит в вашу гостиную весь мир". Это рассеяло все его сомнения. Он вернул телевизор в магазин.
Вряд ли кто из тех, кто весь вечер, словно приклеенный, сидит перед экраном телевизора, совершит для Бога что-то великое. Это превратилось в одну из основных причин духовного упадка в наши дни.

5 октября

"Всякое место, на которое ступят стопы ног ваших, Я даю вам, как Я сказал Моисею"
Нав.1:3
Бог дал народу израильскому землю Ханаана. Она стала их собственностью, потому что так обещал Господь. Но теперь им самим надо было вступить во владение. Эту землю они должны были занять. В свою собственность они получали лишь то "место, на которое ступят стопы ног ваших".
Библия полна великих, драгоценных обещаний, данных Богом Своим детям. Но обещанное мы получаем лишь тогда, когда заявляем о своем на это праве.
Возьмем, например, обещание, касающееся спасения. От Господа мы постоянно слышим обещание дать вечную жизнь тем, кто покается в своих грехах и примет Иисуса Христа как Господа и Спасителя. Тем не менее от этого обещания нам не будет никакого проку, пока мы не заявим о своем на него праве, уверовав в Спасителя грешников.
Но давайте пойдем еще немного дальше! Можно искренне верить в Господа Иисуса Христа и тем не менее не познать радости, что дает уверенность в своем спасении. Такой человек может, например, считать, что подобная уверенность граничит с преступной самонадеянностью. Поэтому-то долгие годы он и живет в сомнениях и мраке. Слово обещает, что у тех, кто верит во имя Сына Божьего, есть вечная жизнь (1Иоан.5:13), но для того, чтобы наслаждаться плодами этого обещания, мы должны в вере назвать их своими.
Бог очень хочет, чтобы Ему доверяли. Он радуется всякий раз, когда мы "ловим Его на слове". Мы выказываем Ему свое уважение всякий раз, когда протягиваем руку за обещанным, каким бы недостижимым оно не казалось, строим свою жизнь, опираясь на Его обещания, которые мы почитаем уже исполненными.
Однажды, когда Наполеон производил осмотр своей армии, его лошадь неожиданно понесла. Вперед выскочил один рядовой, схватил лошадь под уздцы и успокоил ее.
Наполеон прекрасно видел, что помогший ему солдат был всего лишь рядовой, и тем не менее сказал: "Большое спасибо, капитан!" Ловя его на слове, рядовой откликнулся: "Какого полка, сэр?" Позже, услышав рассказ бывшего рядового о случившемся, его друзья начали смеяться над его уверенностью в том, что теперь он был капитаном. Но это было действительно так! Ведь это сказал сам император, и он, ни секунды не колебаясь, принял это повышение в ранге.
Верующий находится примерно в таком же положении. Он может стать капитаном, но может остаться и рядовым. Он может наслаждаться богатством, принадлежащим ему во Христе Иисусе, а может прозябать в нищете.
"У нас может быть столько Святого Духа, сколько мы пожелаем. Христос влагает в нашу ладонь ключ от сокровищницы и наказывает взять все, что мы захотим. Если человека приводят в подвал банка, где хранится его золотой запас, и приказывают брать все, что душе его угодно, и тем не менее он кладет в карман лишь копейку, то кто виноват тогда в его нищете? Кто виноват в том, что у большинства христиан есть лишь ничтожная частица тех сокровищ, что Бог предлагает им даром?" (Макларен).

6 октября

"Весь он - любезность. Вот кто возлюбленный мой, и вот кто друг мой, дщери Иерусалимские!"
Песн.5:16
В преданной, верной, непоколебимой любви девушки Суламифи к своему возлюбленному мы видим отражение той любви, что должны питать мы к Вечному Возлюбленному нашей души. Какая она была, эта любовь?
Во-первых, Суламифь любила в нем все. Она восхваляет красоту его телосложения, головы, волос, глаз, щек, губ, рук, тела, ног, внешнего вида, рта (5:10-16). Мы, конечно же, не говорим о физической внешности Господа Иисуса, но должны не менее подробно восхвалять Его моральные достоинства и совершенство.
Она думала о нем день и ночь. Работая ли в винограднике, устраиваясь ли для ночного отдыха, она видела лишь его, он заполнял все ее мысли.
Прекрасно, если наша любовь к Господу Иисусу настолько велика, что Он заполняет наши сердца с утра до вечера.
Она не замечала никого, кроме него. Другие, может быть, и пытались ухаживать за ней, стремясь завоевать ее сердце словами восхищения, но она все слова похвалы приносила к ногам любимого. Поэтому, слыша, как голос мира пытается нас соблазнить, мы должны сказать: "О слава мирская и пышность, напрасны чары твои! Услышал я песню прекрасней, стою я на верном пути! Иисус приготовил мне место, там вечно любви пребывать. Я буду жить в Его славе, на Христа лишь я буду взирать!" Она была готова рассказывать о нем день и ночь. Ее уста говорили от полноты сердца. Ее губы были подобны перу вдохновленного писателя.
По идее и мы должны были бы говорить об Иисусе Христе с большей готовностью и большим красноречием, чем о чем бы то ни было. К сожалению, это не всегда так.
Она очень остро ощущала, насколько она его недостойна. Она извинялась за свой неухоженный внешний вид, за свою заурядность, за свою неотзывчивость. Но если мы задумываемся о своей греховности, о наших упрямых попытках свернуть с верного пути, о нашем непослушании, то мы видим еще больше причин удивляться, что Христос вообще почитает нас достойными Своего внимания.
Величайшей радостью для нее было быть рядом с ним. С огромным нетерпением ожидала она того дня, когда он придет к ней и назовет своей невестой. С каким же нетерпением должны мы ожидать прихода нашего Небесного Жениха, так чтобы мы могли быть с Ним во всей вечности!
Пока же ее сердце было подобно беспомощному пленнику, она признавалась, что больна от любви. Ее сердце было переполнено до самого края.
Пусть и в нас живет стремление отдать свое сердце Иисусу в Его полное распоряжение, сердце, что до краев наполнено любовью к Господу!

7 октября

"Братья, я не почитаю себя достигшим"
Флп.3:13
Апостол Павел не считал, что он уже достиг финишной черты, не следует этого делать и нам. Мы все должны изменяться. Лиу Шао-чи сказал: "Человек должен видеть необходимость и возможность перемен в своем характере. Он не имеет права считать себя святым, достигшим совершенства, стоящим выше всех усовершенствований, а потому и неизменным...
Иначе ни о каком прогрессе не может быть и речи".
Вся проблема в том, что большинство из нас отвергает необходимость перемен в самих себе. Мы отчаянно желаем увидеть, как меняются другие. Раздраженные неприятными чертами их характера, мы жаждем их искоренения. Свои же собственные недостатки мы или не замечаем вообще, или же не желаем с ними расстаться. Мы хотим убрать соринку из глаза другого, но в восторге от бревна в своем собственном. Недостатки и промахи других отвратительны и ужасны, наши же собственные - милы и прелестны.
Все упирается в нашу волю. Мы можем изменяться лишь тогда, когда действительно этого хотим. Если мы готовы признать, что в нашем характере есть и отрицательные черты, мы уже сделали первые шаги на пути к улучшению.
Как же нам узнать, какие нам нужны перемены? Один из путей - позволить Слову Божьему стать для нас зеркалом. Читая и изучая его, мы узнаем, какими мы должны быть, видим, насколько мы далеки от этого идеала.
Когда Библия осуждает что-то, что пустило корни и в нашей жизни, мы должны мужественно в этом признаться и твердо решить это выкорчевать.
Еще один способ узнать, что в нашем характере и поведении недостойно звания христианина, - внимательно прислушиваться к нашим родственникам и друзьям. Иногда их критика подобна перезвону бубенцов, иногда же - грохоту, с которым кузнечный молот опускается на наковальню. Но независимо от того, намеками ли они изъясняются или же режут правду-матку, мы должны уловить суть и с благодарностью ее принять.
Всегда в выигрыше будет тот, кто поощряет своих друзей высказывать свои критические замечания. Мы можем, например, сказать: "Я надеюсь, что вы не постесняетесь указать мне, что в моем характере или поведении действует другим на нервы". Настоящий друг именно так и поступит.
Мне становится грустно при мысли о множестве людей, превращающихся в бич для церкви, семьи, общества только потому, что никто не попытался им помочь или же они сами не захотели изменяться.
Если же в поисках того, где и когда мы гладим других против шерсти, мы не будем жалеть ни времени, ни усилий; если же мы, обнаружив что-то, постараемся от этого избавиться, то жить и общаться с нами станет для других интереснее и проще.

8 октября

"Не злословьте друг друга, братья"
Иак.4:11
В Библии мы не найдем слова "сплетничать", но в словах "злословить", "толковать", "предаваться злоречию" заключен, несомненно, тот же смысл. Не остается никаких сомнений и в том, что подобное поведение предается безоговорочному осуждению.
Сплетничать - значит делиться той информацией о другом человеке, что выставляет его в самом невыгодном свете. Часто этими сведениями делятся по секрету, конфиденциально; сплетник ни за что не хотел бы, чтобы его цитировали.
Как-то разговорились две женщины. Одна сказала: "Тилли рассказала мне, что ты рассказала ей, что я рассказала о ней, а я ведь сказала тебе не рассказывать ей об этом". Другая ей ответила: "Она поступила просто подло. Я ведь просила Тилли не рассказывать тебе, что я рассказала ей".
На что первая сказала: "Ну, я сказала Тилли, что я не расскажу тебе, что она рассказала мне, - поэтому не рассказывай ей, что я тебе рассказала".
В этом мире редко встретишь людей, которые никогда не говорят о других ничего плохого. Я знаком с такими, и отношусь к ним с неописуемым восхищением и уважением. Один из них сказал мне, что если он не может сказать о других ничего хорошего, то он лучше вообще промолчит.
Другой сказал, что в других верующих он старается видеть только то, что напоминает характер Господа Иисуса. Третий начал рассказывать что-то плохое о другом, но прервал себя на полуслове: "Это отнюдь не служит к назиданию святых".
Павел узнал, что в среде коринфян поселились раздоры. Ставя их перед этим фактом, он пишет, что об этом его известили домашние Хлоины (1Кор.1:11). Любому ясно, что Хлоина семья не сплетничала, а делилась информацией для того, чтобы эта проблема была побыстрее решена.
Несколько жестких слов апостол написал в адрес Именея, Александра и Филита (1Тим.1:20; 2Тим.2:17), потому что они наносили урон делу Христа. Он также просит Тимофея остерегаться Фигелла, Ермогена и Димаса (2Тим.1:15; 4:10), которые, как нам кажется, положив руку на плуг, повернули назад. Но это были не сплетни. Это был обмен информацией, жизненно важный для христиан, ведущих сражение вместе.
Всякий раз, когда к одному знаменитому проповеднику кто-то приходил со свежей сплетней, он вытаскивал из кармана черный блокнот и говорил посетителю, что все его слова он запишет, попросит дьякона их подписать и передаст их тому, о ком идет речь. Говорят, что он сотни раз открывал этот блокнот, но так и не записал в нем ни слова.

9 октября

"Чтобы соблюдал заповеди Господа и постановления Его, которые сегодня заповедую тебе, дабы тебе было хорошо"
Втор.10:13
Обратите внимание на последние четыре слова этого стиха: "дабы тебе было хорошо". Все Его заповеди даны для нашего же собственного блага.
Но многие этого не понимают. В Боге они видят грозного Судью, навязывающего нам Свои законы и правила, которые превращают нашу жизнь в сплошное мучение. Но ведь это совсем не так! Он хочет, чтобы мы жили в радости и довольстве, и все Его законы служат именно этой цели.
В качестве примера давайте возьмем некоторые из Десяти заповедей.
Почему Бог говорит, что у нас не должно быть других богов? Потому что Он знает, что человек со временем становится похож на предмет своего поклонения, а лжебоги не принесут ему ничего, кроме греха и порока.
Почему Он говорит, что мы не должны делать изображений действительно существующих или выдуманных существ? Потому что идолослужение тесно связано с демонизмом. "Язычники, принося жертвы, приносят бесам" (1Кор.10:20), ну а главная цель бесов - разрушать вся и все.
Почему Он приказывает посвятить один из семи дней отдыху? Потому что именно Он создал человека и знает, что отдых тому просто необходим. Некоторые страны попытались ввести семидневную рабочую неделю, но вскоре производительность труда упала так сильно, что им пришлось отказаться от этого эксперимента.
Почему Бог повелевает детям быть послушными своим родителям?
Потому что это убережет их от многих опрометчивых и безрассудных поступков, от разгульной жизни и, может быть, даже от преждевременной смерти.
Почему Бог запрещает супружеские измены? Потому что Он знает, что они разрушают семьи, делают несчастными всех, включая и самого виновного.
Почему Бог запрещает убийства? Потому что оно несет чувство вины и сожаления, тюремное заключение, а иногда даже смертную казнь.
Почему Бог запрещает нам жаждать чужого? Потому что любой грех начинается с мысли о нем. Если мы беспощадно не изгоним греховные мысли, очень скоро мы совершим и греховный поступок. Если мы не в состоянии держать под контролем источник, то не сможем сдержать и реку, берущую из него начало.
Так же и со всеми другими грехами - произнесением имени Бога напрасно, воровством, лжесвидетельством и т. д. Никто не сможет выйти сухим из реки греха. Порок, словно ржавчина, разъедает наш дух, душу и тело. Любой грех приводит в движение механизм болезненных ответных действий, крадя у грешника мир, радость и удовлетворение. Мы пожинаем то, что посеяли. Как аукнется, так и откликнется.
Много лет назад была написана книга "Добрые законы Бога". Они действительно добры, ибо были созданы, чтобы нам было хорошо.

10 октября

"Всякое раздражение, и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас"
Еф.4:31
В жизни чуть ли не на каждом шагу мы попадаем в ситуации, когда не выйти из себя, казалось бы, просто невозможно. Может, какой-то из приведенных ниже примеров покажется кому-то из нас до боли знакомым?
Официант опрокидывает на вас чашку горячего кофе, или же вы часами должны ждать, когда принесут заказанное вами блюдо. Развернув дома свою покупку, вы обнаруживаете, что она с браком. Когда вы пытаетесь вернуть ее в магазин, продавщица обрушивает на вашу голову поток оскорблений. Вы опаздываете на самолет из-за того, что в справочной ошиблись со временем его отлета. Всего неделю назад вы купили новую машину, а на крыле из-за беспечности других уже появилась вмятина.
Сантехник обещает прийти в какой-то определенный день. Вы в этот день остаетесь дома, но он так и не показывается. Вы договариваетесь на другой день, но он опять не приходит. Продавщица в магазине обсчитала вас, но приходит в ярость, когда вы ей на это указываете. Ваша соседка устраивает вам скандалы из-за пустячной ссоры ее ребенка с вашим, хотя виноват в ней был прежде всего ее отпрыск. Другой сосед доводит вас громкой музыкой и дикими попойками до белого каления. Ваш коллега на работе постоянно вас подкалывает, может быть, потому, что знает, что вы - христианин. Ваша любимая спортивная команда проигрывает только из-за ошибки, допущенной судьей. Или яростные споры разгораются в гостиной вашего дома о том, какую передачу смотреть.
Избежать многие из этих ситуаций просто не в наших силах. Для верующего, однако, очень важно то, как он на них реагирует. Что было бы, казалось, естественнее, взорвись вы в гневе и выскажи обидчику все, что вы о нем думаете? Но кто, увидев перекошенное от ярости лицо христианина, поверит в искренность его речей о любви Господа? Разве может сказать он хоть слово об Иисусе Христе, если его губы дрожат от гнева, а в глазах горит огонь ненависти?
Он ведет себя точно так же, как те, кто в мире. Не Библии он уже свидетель, а скорее злой на нее пародии.
Трагедия подобной ситуации еще и в том, что его обидчику, может быть, отчаянно нужно Евангелие. Так дерзко и бесцеремонно он ведет себя, может быть, потому, что в эти дни ему приходится особо туго. Если бы вы только отнеслись к нему с любовью и истинным участием, его сердце, глядишь, и раскрылось бы для Спасителя.
Невозможно оценить размеры ущерба, нанесенного христианскому свидетельству взрывами гнева. Не измерить того позора, что навлекли они на имя Господа. Христианин с пеной ярости на губах - не самая лучшая реклама для веры.

11 октября

"Если ты с пешими бежал, и они утомили тебя, как же тебе состязаться с конями? и если в стране мирной ты был безопасен, то что будешь делать в наводнение Иордана?"
Иер.12:5
Этот стих полезно будет нам читать всякий раз, когда у нас слишком быстро опускаются руки, когда мы слишком легко сдаемся. Если мы не можем справиться с маленькими трудностями, то как же мы сможем преодолеть большие? Если даже легкое дуновение ветерка сбивает нас с ног, то как же мы устоим в действительно жестокую бурю?
Вот христиане, что ходят с мрачным надутым видом только из-за того, что кто-то их обидел. Другие, услышав пару критических замечаний в свой адрес, тут же подают в отставку. Кто-то же впадает в глубокое уныние, когда церковь голосует против взлелеянной им идеи.
Есть и такие, что, как только состояние их здоровья немного ухудшается, поднимают вселенский плач. Но что бы они делали, срази их действительно серьезное заболевание? Если предприниматель не в состоянии справиться с повседневными проблемами, то вряд ли он сможет взять верх и над большими.
Нам всем нужна определенная доля стойкости. Это совсем не значит, что мы должны заковывать себя в броню легкомыслия или равнодушия. Нет, но под ударами мы можем гнуться, а не ломаться. Нам нужна жизнерадостная упругость, что заставляет нас снова распрямиться и идти дальше.
Может быть, именно сегодня вы переживаете как раз один из таких кризисов. Пока что он кажется вам огромнее всех гор. Искушение все бросить очень велико. Но пройдет всего лишь год, и этот кризис покажется вам лишь крошечным холмиком. Сейчас настал именно тот момент, когда вы вслед за псалмопевцем можете сказать: "С Тобою я поражаю войско, с Богом моим восхожу на стену" (Пс.17:30).
Там, где оставшийся неназванным автор Послания к Евреям говорит о необходимости стойко переносить все испытания, мы читаем поразительные слова: "Вы еще не до крови сражались" (Евр.12:4). Другими словами, вы не должны еще платить самую высокую цену - идти на мученическую смерть. Если христиане не находят себе места от горя, когда разобьется любимая тарелка, не вернется домой кот или же равнодушно пройдет мимо предмет их обожания, то что они будут делать, столкнувшись лицом к лицу с угрозой мученической смерти?
Следуй мы повелениям своих чувств, многие из нас сдались бы уже давным-давно. Но никто не складывает оружие, когда сражение во имя Господа в самом разгаре. Вас сбили с ног, но вы снова поднимаетесь, отряхиваете пыль и бросаетесь в самую гущу боя. Победы в мелких стычках помогут нам одержать победу и в крупных сражениях.

12 октября

"Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки моей: в мучении умрете"
Ис.50:11
Какова бы ни была наша цель, для ее достижения мы можем избрать или правильные, или неправильные средства. Вот кто-то стремится найти путь, по которому ему идти в будущем. Наш сегодняшний стих описывает, как этот выбор делать нельзя. Он говорит о человеке, разведшем костер и зажигающем от него факел, чтобы осветить лежащую перед ним дорогу.
Обратите внимание, что здесь ни слова не говорится о том, что он обратился за советом к Господу. Вряд ли он провел долгие часы в молитве, прежде чем принять решение. Его уверенность в том, что он знает, какой путь самый лучший, безгранична. В своей надменной самоуверенности он полагается лишь на остроту своего разума. Говоря словами Хенли, он - хозяин своей судьбы и капитан своей души.
Но посмотрите, каковы последствия: "Это будет вам от руки моей: в мучении умрете". Всякий, кто самовольно избирает путь, неминуемо попадет в беду. Человек упрямый и своенравный будет сожалеть об этом всю свою жизнь. На своем горьком опыте он убедится, что лишь Господь знает самый лучший путь.
В предыдущем стихе (10) пророк описывает то, как нужно избирать путь. Он говорит: "Кто из вас боится Господа, слушается голоса Раба Его?
Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем". Что же такого примечательного в этом человеке? Первое: он боится Господа, он боится не угодить Ему, боится жить, не слыша Его голоса. Второе: голос раба Божьего, Господа Иисуса, он не только слышит, но и слушается его. Третье: он готов признать, что ходит во мраке, без света. Он не отрицает, что пребывает в растерянности, не зная, по какому пути ему идти.
Что же ему делать? Уповать на имя Господа и положиться на своего Бога. Другими словами, он должен признать свое неведение, попросить Бога вести его и направлять и полностью на Него положиться.
Наш Бог - Бог беспредельной мудрости и любви. Он знает, что для нас самое лучшее, и дает нам лишь то, что служит нашему благу.

Он знает все, а любовь не по силам затмить всем тучам ненастья.
Доверься Ему, пусть Он сделает за тебя этот выбор,
И ты ступишь на путь, что один лишь ведет тебя к счастью.

13 октября

"Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?"
Матф.7:9
На этот вопрос сам собой напрашивается отрицательный ответ. Обычно никакой отец не дает сыну вместо хлеба камень. Не сделает этого никогда и наш Небесный Отец.
Как это ни печально, но мы иногда именно так и поступаем. Люди обращаются к нам в поисках духовной помощи. Мы же не удосуживаемся даже разобраться, что их на самом деле тревожит. Или стараемся побыстрее от них отделаться, предлагая лекарство от симптомов, но отнюдь не благую весть, дарующую полное исцеление.
В качестве иллюстрации к этой истине Э. Стэнли Джоунс приводит один пример из своей жизни (лишь поистине великие люди находят в себе силы рассказывать о своих неудачах и промахах): "Когда члены Индийского конгресса начали использовать только что завоеванную власть в личных интересах, а не в интересах страны, для Джавахарлала Неру эта ноша оказалась уже не под силу. Он заявил, что уходит с поста премьер-министра, чтобы в тиши вновь обрести внутреннее равновесие.
В те дни мне предоставилась возможность повидать его, и в конце беседы я протянул ему пузырек с таблетками из ростков всевозможных злаков, содержавшие все известные витамины. Пузырек он принял со словами благодарности, но добавил: "Не плоть моя больна", подразумевая тем самым, что болен его дух. Вместо благодати я предложил ему траву. Он просил хлеба, а я дал ему камень... Я знал, что у меня есть ответ, но я не знал, как ему об этом сказать. Я боялся обидеть этого великого человека.
Я должен был бы вспомнить слова на стене Шат Там Ашрам: "Нет ни одного места, где Иисус был бы не к месту". Но увы, я помнил лишь о своих колебаниях, и они одержали верх.
Я предложил ему таблетки из травы, хотя на самом деле он жаждал благодати - благодати и силы, что исцелили бы его сердце. Тогда бы он мог сказать: "Я полностью исцелен. Этот мир меня уже не страшит - мир трудноразрешимых проблем. Я готов".
Боюсь, что многие из нас сами не раз побывали в ситуациях, описанных доктором Джоунсом. Мы встречаем людей, срочно нуждающихся в духовной помощи. Они роняют слово, что широко распахивает двери для возможности рассказать им о Христе. Но мы упускаем эту возможность.
Мы или налепливаем на скорую руку на эту духовную рану пластырь, или же переводим разговор на другую тему.
Молитва: "Господь, помоги мне использовать любую возможность рассказать о Тебе, входить в каждую открытую дверь. Помоги мне преодолевать любые колебания, даря хлеб и благодать всем, кто в них нуждается".

14 октября

"И познаете истину, и истина сделает вас свободными"
Иоан.8:32
Люди часто цитируют эти слова, забывая, что обещанию предшествует условие. В предыдущем стихе мы читаем: "Тогда сказал Иисус к уверовавшим в Него иудеям: если пребудете в слове Моем, то вы истинно Мои ученики". Дальше идет обещание: "И познаете истину, и истина сделает вас свободными". Другими словами, истина дарит нам свободу лишь тогда, когда мы постоянно пребываем в Его Слове.
Недостаточно просто знать истину, накапливать теоретические знания. Истине мы должны быть еще и послушны, жить по ней. Исполняя заповеди Библии, мы сбрасываем с себя кандалы несчетного количества пороков.
Откликаясь на призыв Евангелия, мы освобождаемся от вины и проклятия, вступаем в свободу сынов Божиих.
Мы сбрасываем с себя иго греха. Он больше не в состоянии полновластно распоряжаться нашей жизнью.
Мы освобождаемся от закона. Это не значит, что мы живем вообще вне закона. Нет, теперь мы живем по закону Христа. Отныне нами движет не страх перед наказанием, а любовь ко Спасителю.
Мы радуемся свободе от страха, потому что совершенная любовь изгоняет страх. Из сурового Судьи Бог превратился в любящего Отца.
Мы уже не рабы сатаны. Он не властен поступать с нами так, как ему этого захочется.
Мы освободились от половой распущенности, отряхнули с себя тот разврат, что принесли в мир похоть и вожделение.
Мы освобождаемся от лжеучений. Слово Божье - истина, и Святой Дух наставляет Свой народ во всем, уча отличать истину от заблуждений.
Те, кто постоянно пребывает в Его слове, никогда не попадут в плен суеверий или же злых духов. О, сколь прекрасно это освобождение от власти бесовских сил!
Мы освобождены от страха смерти. Она уже больше не царица всех самых ужасных кошмаров, а посланница, приводящая наши души в присутствие Господа. Умереть - значит не потерять, а приобрести.
Мы сбросили кандалы вредных привычек, любви к деньгам, безнадежности и отчаяния. Потому-то наше сердце и поет:

Место мое - у ног Христа,
Где я слышу сладкие слова
Той истины, что дарит мне свободу,
Подносит к иссохшим губам кристально чистую воду,
Что рвет на мне путы греха и разврата,
Даруя мне счастье назвать Иисуса и другом, и братом.

15 октября

"Иерусалим, Иерусалим!.. сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!"
Матф.23:37
Люди упустили уникальную возможность. Им была оказана великая честь, к ним пришел великий Гость, но они равнодушно отвернулись, упустив этот великий шанс.
Так было и с Иерусалимом. По его пыльным улицам ходил Сын Божий во плоти. Дома города цвета охры взирали на Того, Кто создал вселенную и ею управляет. Люди слышали Его слова, равных которым не было во всем мире, видели Его чудеса, совершить которые было не под силу ни одному человеку. Но они не оценили Его по достоинству. Они не захотели Его принять.
Все было бы совсем по-другому, не ожесточи они свои сердца. Картина напоминала ту, что описывается в псалме 80: "О, если бы народ Мой слушал Меня, и Израиль ходил Моими путями! Я скоро смирил бы врагов их и обратил бы руку Мою на притеснителей их. Ненавидящие Господа раболепствовали бы им, а их благоденствие продолжалось бы навсегда. Я питал бы их туком пшеницы и насыщал бы их медом из скалы" (Пс.80:14-17).
О том, что могло бы быть, пишет и Исаия: "О, если бы ты внимал заповедям Моим! тогда мир твой был бы, как река, и правда твоя - как волны морские. И семя твое было бы, как песок, и происходящие из чресл твоих - как песчинки; не изгладилось бы, не истребилось бы имя его предо Мною" (Ис.48:18,19).
Брет Харт писал: "Самые печальные из всех слов, что слетают с губ или появляются из под пера, - "Это могло быть"".
Подумайте о тех, кто отверг призыв Евангелия. Иисус из Назарета проходил мимо их дома, но они не вышли Ему навстречу. Теперь же жизнь их пуста, а в конце пути их ожидает вечное проклятие.
Или же о верующих, кто, хотя и слышал призыв Христа приступить к служению, так на него и не откликнулся. Они даже не догадываются, какие благословения в этой жизни и награды в вечности они потеряли.
Иногда такая возможность стучится в наши двери всего лишь раз. Хотя ее короб наполнен поистине сказочными сокровищами, в тот момент нам может показаться, что она нарушает все наши планы и что жертвы слишком уж велики. Бог предлагает нам все самое лучшее, но мы, следуя своим собственным соображениям, отводим Его руку.
Мы отвергаем все самое лучшее в поисках всего лишь хорошего. Он же все это время повторяет: "Я хотел, да вы не захотели".

16 октября

"Ибо открывается гнев Божий с неба на всякое нечестие и неправду"
Рим.1:18
В истории человечества есть определенные моменты, когда Бог, чтобы показать, как Он ненавидит какой-то конкретный грех, царящий на земле, обрушивал на людей Свой гнев и Свой суд.
Нет, Он, конечно же, не поражает людей смертью всякий раз, когда они совершают эти грехи. Если бы Он это делал, то население земного шара уменьшилось бы, и очень существенно. Он пошел на это лишь в единичных случаях, предупреждая человечество, что никакое нечестие или же несправедливость не останутся безнаказанными. Даже если кара за них не придет в этом мире, то в вечности ее уже не избежать никому.
Когда Бог, взглянув вниз на землю, увидел, что она растлилась и полна злодеяниями, Он послал потоп, уничтоживший весь мир (Быт.6:13).
Спастись смогли лишь восемь человек.
Позже города Содом и Гоморра превратились в центры гомосексуализма (Быт.19:1-13). К этому Содом прибавил еще и гордость, пресыщение и праздность (Иез.16:49). Ярость Господня пролилась на эти города дождем серы и огня, навсегда стерев их с лица земли.
"Надав и Авиуд умерли пред лицом Господа, когда они принесли огонь чуждый" (Чис.3:4). Огонь они имели право взять лишь с жертвенника (Лев.16:12), но они решили приблизиться к Богу по-другому, по-своему.
Поразив их мгновенной смертью, Бог предостерег грядущие поколения от каких бы то ни было попыток приблизиться к Нему не по тому пути, какой Он Сам указал.
Навуходоносор, царь Вавилона, отказался признать власть Всевышнего, правящего всеми царствами людей. Вместо этого он заявил, что вся слава Вавилона - лишь его заслуга. В наказание Бог поразил его безумием. Царя отлучили от людей, он жил в поле подобно зверю. Он ел траву, как вол, его тело орошалось росою небесною, волосы у него выросли, как у льва, а ногти - как когти у птицы (Дан.4:30).
Анания и Сапфира делали вид, что все свое имущество они пожертвовали на дело Господа, утаив на самом деле часть его для себя самих (Деян.5:1-11). Их внезапная смерть стала предостережением от лицемерия и неискренности в поклонении и служении.
Спустя некоторое время Ирод с радостью начал принимать поклонение народа, вместо того чтобы воздать всю славу Богу. Он был изъеден червями и умер (Деян.12:22-23).
Грешникам не стоит утешать себя тем, что Бог якобы молчит и ничего не предпринимает. То, что Он не карает грех немедленно, совсем не значит, что он останется безнаказанным во всей вечности.
Бывало и так, что спустя многие годы Бог объявлял Свой приговор, открывая, каким будет наказание.

17 октября

"Купи истину и не продавай"
Прит.23:23
Не всегда истина Божья дается нам бесплатно, и мы должны быть готовы заплатить за нее любую цену, как бы велика она не была. Получив однажды истину, мы никогда не должны с ней расставаться.
Не следует толковать этот стих чересчур уж буквально: покупай Библию и другую христианскую литературу, но не смей их продавать ни при каких обстоятельствах. Купить истину - значит пойти на большие жертвы ради получения знаний о Божественных заповедях. Этой ценой может стать враждебность со стороны членов семьи, потеря места работы, разрыв религиозных уз, финансовые потери или даже побои и оскорбления.
Продать истину - значит пойти на компромисс или же вообще от нее отказаться. Мы никогда не должны этого делать.
В своей книге "Церковь дома" ("Church in the House") Арно писал: "Такова уж природа человека, что все, что легко приходит, легко и уходит. Железной хваткой мы держимся лишь за то, что нам досталось в нелегкой борьбе, будь это наши деньги или вера. Те, кто получают большое богатство без особых усилий или напряжения с их стороны, очень быстро пускают все по ветру и умирают в нищете. Тот же, кто сколачивает себе состояние великим трудом, очень редко теряет так нелегко доставшееся ему богатство. Точно так же дело обстоит и с христианином, с трудом проложившим себе путь к своему христианству. Если, стремясь к библейским сокровищам, ему пришлось пройти сквозь огонь и воду, он уже не сможет так просто оставить свое драгоценное наследство.
Во все века святые поворачивались спиной к семье, славе и богатству ради того, чтобы войти узкими вратами, идти нешироким путем. Подобно апостолу Павлу, они почитали все ничем по сравнению со счастьем познания Господа Иисуса Христа. Подобно Раав, они отрекались от языческих идолов и признавали Иегову единственным Богом, даже если и казалось, что этим самым они предают свой народ. Подобно Даниилу, они отказывались продать истину, даже под угрозой быть брошенным в ров к кровожадным львам.
Мы живем в дни, когда мало что осталось от духа великих мучеников.
Христиане готовы идти на сделки, лишь бы не пострадать за свою веру.
Нет никого, кто бы возвысил свой голос в яростном обличении. Вера становится дряблой. На преданность своим убеждениям навешивается ярлык догматизма. Люди готовы пожертвовать любыми, даже основополагающими, принципами Библии, лишь бы создать иллюзию единства.
Они продают истину и не покупают ее.
Но у Бога в этом мире всегда будут святые, которые скрытые сокровища истины будут ценить настолько высоко, что с радостью продадут все, что у них есть, чтобы их купить; а купив их, ни за что на свете не согласятся с ними расстаться.

18 октября

"Я стал разумнее всех учителей моих; ибо размышляю об откровениях Твоих. Я сведущ более старцев"
Пс.118:99,100
С первого взгляда нам кажется, что заявить подобное может лишь неисправимый хвастун или же закоренелый себялюбец. Мы начинаем недоумевать, как вообще такая похвальба могла попасть на страницы Библии. Это ведь недостойно христианина!
Однако же, присмотревшись к этим стихам попристальнее, мы находим ключ, разрешающий все наши недоумения. Псалмопевец говорит о том, почему его знания превосходят мудрость всех его учителей: "...ибо размышляю об откровениях Твоих". Другими словами, он утверждает, что стал разумнее всех учителей, не знающих Писаний. Он стал более сведущ, чем все старцы, накопившие лишь мирскую мудрость. Он говорит о своем превосходстве не по сравнению с другими верующими, а лишь с людьми этого мира.
И он, несомненно, прав! Неграмотный верующий, опустившийся на колени, видит намного больше высокоученого неверующего, взобравшегося на стул. Давайте рассмотрим это на нескольких примерах.
Высокий государственный деятель уверяет людей, что, предприняв определенные шаги, можно установить мир во всем мире. В глухой деревушке крестьянин-христианин слушает эту речь по радио. Он знает, что на земле войны не прекратятся до тех пор, пока Князь мира не установит на ней Свое Царство. Лишь тогда люди перекуют свои мечи на орала и перестанут воевать. Простой крестьянин стал разумнее высокообразованного дипломата.
Вот знаменитый ученый рассуждает перед огромной аудиторией о том, что вселенная стала такой, какая она есть, без малейшего участия каких бы то ни было божественных сил. Среди слушателей находится человек, лишь недавно нашедший путь ко Христу. Верою он познал то, что все миры были созданы словом Бога, что все видимое произошло из невидимого (Евр.11:3). Студент способен проникнуть в суть вещей глубже, чем ученый.
А психолог, пытающийся объяснить поведение человека, но отвергающий истину о врожденном грехе? Верующий, изучающий Слово Божие, знает, что природа любого человека уже с самого его рождения греховна и растленна, и пока мы это не признаем, все наши попытки найти решение проблем человечества будут терпеть провал.
Поэтому и псалмопевец не предавался пустому хвастовству, утверждая, что стал разумнее всех своих учителей. Те, кто ходит верою, видят все лучше и отчетливее, чем те, кто полагается лишь на собственное зрение. Те, кто размышляет об откровениях Бога, видят истины, что скрыты от мудрых и благоразумных.

19 октября

"Что воздам Господу за все благодеяния Его ко мне? Чашу спасения приму и имя Господне призову"
Пс.115:3,4
Мы не в состоянии сделать абсолютно ничего, чтобы как-то заслужить или заработать спасение своей души. Мы никогда не сможем отплатить Богу услугу за услугу, и Он никогда не будет у нас в долгу, потому что спасение - дар благодати.
Единственно правильный ответ на предложение Бога принять вечную жизнь даром - это прежде всего взять протянутую нам чашу спасения, принять ее верою. Потом мы должны призвать имя Господа, то есть поблагодарить Его и воздать Ему хвалу за этот незаслуженный дар.
Даже после того, как мы обрели спасение, мы все равно не в состоянии воздать Господу за все Его благодеяния. "Даже если бы я мог положить к Его ногам весь мир, эта жертва была бы слишком ничтожна". Тем не менее мы можем сделать один шаг, разумнее которого ничего в этом мире нет: "Этой Божественной, изумительной любви я готов отдать мою душу, мою жизнь, меня всего".
Если Господь Иисус отдал за нас Свое тело, то самое малое, что мы можем сделать - отдать за Него свои тела.
Пилкингтон из Уганды сказал: "Если Он - действительно Царь, тогда Он имеет право на все". Ч. Т. Стадд однажды признался: "Когда я до конца осознал тот факт, что Иисус умер за меня, то мне было не так уж и трудно отказаться ради Его дела от всего, что у меня было".
Борген Уэльский молился: "Господь Иисус, я разжимаю пальцы, я выпускаю из своих рук все, что составляет мою жизнь. Лишь Ты достоин занять место на престоле моей жизни".
Бетти Скотт Стэм молилась: "Я отдаю Тебе всю себя, мою жизнь, все, что у меня есть; пусть это станет твоим навеки".
Чарльз Сперджен сказал: "В тот день, когда я отдал Иисусу все: мое тело, мою душу, мой дух, - я отдал Ему все, что у меня было, и все, что у меня будет в этом мире и во всей вечности. Я отдал Ему все мои таланты, мои силы, мои способности, мои глаза и уши, мое сознание, руки и ноги, мои эмоции, мою способность к суждениям, мою зрелость и мужество, все те плоды, что они могли принести, все те новые возможности и способности, которыми я, может быть, буду наделен в будущем".
Наконец, Айзек Уотсон напоминал нам, что "никакими, даже самыми горькими, слезами нам не заплатить за Твою любовь", а потом он добавил: "Дорогой Господь, я отдаю Тебе всего себя, и это единственное, что я могу сделать".
На страдания Иисуса - на кровь, сочившуюся из Его рук и ног, на Его раны, Его слезы мы можем дать лишь один достойный ответ: принести Ему в жертву свою жизнь.

20 октября

"И сильно захотелось пить Давиду, и он сказал: кто напоит меня водою из колодезя Вифлеемского, что у ворот?"
1Пар.11:17
Вифлеем был родным городом Давида. Он хорошо знал все его улицы и переулки, его рыночную площадь и колодцы. Но теперь в Вифлееме стоял гарнизон филистимлян, Давиду же пришлось скрываться в пещере Одоллам. Когда трое из его воинов услышали об этом желании Давида испить воды из колодца в Вифлееме, они пробились через неприятельский стан и принесли царю воду. Он был настолько тронут этим доказательством их любви и преданности, что не стал эту воду пить, а принес ее Господу в жертву возлияния.
В Давиде здесь мы видим прообраз Господа Иисуса. Так же как Вифлеем был городом Давида, так и вся "земля принадлежит Господу, и все, что на ней". Давид должен был бы восседать на троне, а вместо этого он скрывался в пещере. Так же поступил и мир с нашим Господом: вместо того, чтобы повенчать Его на царство, он от Него отрекся и Его отверг.
Можно сказать, что так же сильно, как Давид жаждал воды, так и наш Спаситель жаждет душ людей всего мира. Ему радостно видеть, как Его создания обретают спасение от греха, своего "ветхого человека" и мира.
Три храбрых воина Давида могут служить прообразом тех неустрашимых солдат Христа, кто, во имя выполнения желания своего Главнокомандующего, отметает в сторону какие бы то ни было заботы о своем личном удобстве или же безопасности. Они несут Благую Весть по всему миру, потом же приносят своих новообращенных к стопам Господа как жертву любви и преданности. Эмоции, переполнявшие сердце Давида, напоминают нам о тех чувствах, что теснятся в груди Спасителя, когда Он видит, как к Нему из всякого племени и народа стекаются Его овцы. С удовольствием смотрит Он на подвиг Своей души (Ис.53:11).
Давиду не нужно было приказывать, упрашивать или же льстить своим воинам. Им достаточно было слабого намека; его они сочли за приказ.
Что же должны делать мы, зная, как сильно жаждет Христос увидеть спасение тех, за кого Он заплатил Своей драгоценной кровью? Нужны ли нам пламенные призывы к миссионерскому служению? Неужели же нам недостаточно того, что мы слышим вопрос: "Кого Мне послать?" Неужели воины Давида были готовы сделать для своего царя больше, чем мы - для своего Главнокомандующего? Или же мы ответим Ему: "Даже малейшее из твоих желаний - приказ для меня"!

21 октября

"Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их"
Матф.7:13,14
Не надо очень уж пристально присматриваться к современному религиозному миру, чтобы заметить, как много есть различных религий, деноминаций и сект. Тем не менее, как утверждает наш текст на сегодня, есть лишь две основные религии. С одной стороны, есть широкие врата и хорошо утоптанный, пространный путь, ведущие в погибель. С другой же стороны, - врата тесные, малоезженная, узкая тропа, ведущие в жизнь.
Все религии относятся или к первой группе, или ко второй. Главное отличие одной религии от другой состоит в том, что первая из них говорит человеку, что он должен сделать, чтобы заслужить спасение, вторая же говорит о том, что сделал Бог, чтобы дать человеку возможность обрести спасение.
Истинная христианская вера уникальна тем, что призывает людей принять вечную жизнь верою, принять ее как подарок. Все же другие религии внушают человеку, что спасение он должен заслужить, совершая добрые дела или же изменяя свой характер. Евангелие рассказывает о том, что Христос совершил все, что было необходимо для нашего искупления. Все другие системы говорят людям о том, что они должны сделать, чтобы самим добиться своего искупления. В основе всего - разница между "делай" и "уже сделано".
Широко распространено мнение, что хорошие люди попадают на небеса, а плохие - в ад. Библия же учит, что хороших людей нет, что на небеса приходит не кто иной, как грешник, спасенный Божьей благодатью. Христианское Евангелие лишает нас малейшего основания для хвастовства; оно говорит человеку, что он не в силах совершить ничего, что могло бы завоевать благосклонность Бога, ведь он мертв в преступлениях и грехах. Все же другие религии льстят самолюбию людей, говоря, что они в силах или же спасти себя самостоятельно, или, по крайней мере, сделать существенный вклад в дело своего спасения.
Все лжерелигии - это "пути, которые кажутся человеку прямыми", но это еще и пути, что ведут к смерти (Прит.14:12). Спасение через веру в Иисуса Христа кажется многим "слишком легким", но это - единственный путь, ведущий к жизни. В лжерелигиях Христос - лишь один из многих или же вообще никто. В истинной христианской религии Христос - все во всем и центр всего.
Никакая другая религия не может дать человеку истинной уверенности в своем спасении, ведь он никогда не знает, достаточно ли добрых дел он совершил и то ли он делал, что нужно. Верующий же во Христа может знать, что спасен, потому что это зависит не от того, что сделал он, но от того, что сделал для него Христос.
Есть лишь две религии - религия закона и религия благодати. Одна - религия дел, другая - религия веры. Одна ведет к проклятию и смерти, другая - к оправданию и жизни.

22 октября

"И Иисус, сын Навин, исполнился духа премудрости, потому что Моисей возложил на него руки свои, и повиновались ему сыны Израилевы, и делали так, как повелел Господь Моисею"
Втор.34:9).
Из этого стиха мы узнаем, помимо всего прочего, еще и о том, что Моисей назначил Иисуса Навина своим преемником, зная, что его собственное служение скоро подойдет к концу. Этим самым он подал прекрасный пример всем духовным руководителям церкви. Кто-то может посчитать эту мысль слишком элементарной и недостойной сколько-нибудь серьезного внимания, но все дело в том, что слишком многие пренебрегают этой обязанностью подготовить себе преемника и передать всю работу в его руки. Все наше существо восстает против мысли о том, что мы не принадлежим к когорте незаменимых.
Для кого-то из служителей поместных церквей иногда это действительно большая проблема. За его плечами могут быть долгие годы преданного служения, но уже не за горами тот день, когда он больше не сможет заботиться о своей пастве. Но все равно ему очень нелегко начать обучать кого-нибудь из молодежи, чтобы потом передать ему свой пост. В молодых людях он может видеть угрозу своему положению. Или же, сравнивая их неопытность со своей зрелостью, он приходит к выводу, что они не подходят для этого труда. Как легко он забывает, что когда-то и сам был такой же молодой и неопытный и что он достиг своей зрелости только благодаря работе других, обучавших его труду пастыря.
С этой проблемой может столкнуться и миссионер. Он знает, что должен обучать местных христиан, так чтобы со временем они могли взять руководство церковью в свои руки. Но он ищет отговорки, ведь они, мол, все равно не смогут делать это так же хорошо, как он. Они делают так много ошибок... Да и на собрания, если он перестанет проповедовать, будет приходить меньше людей... К тому же они и понятия не имеют, как надо руководить... Ответ на эти все доводы может быть один - каждый миссионер должен уяснить, что он не имеет права засиживаться на одном месте слишком долго. Он должен обучать местных христиан, доверять им определенные направления в работе, пока он сам не останется в этой церкви "не у дел". Повсюду очень много невспаханных полей. Ему не придется сидеть сложа руки.
Когда Иисус Навин занял место Моисея, все прошло без сучка, без задоринки. Не было вакуума власти. Делу Божьему не был нанесен ущерб.
Именно так должно быть и в наших церквах.
Все слуги Божьи должны радоваться, видя, как молодежь готовят к занятию руководящих постов. Они должны почитать великой для себя честью возможность поделиться с учениками своими знаниями и опытом, а потом передать в их руки бразды правления, прежде чем их заставит это сделать смерть. В их сердцах должно жить то же бескорыстие, что проявил когда-то Моисей, сказав: "О, если бы все в народе Господнем были пророками!"

23 октября

"(Святой Дух) не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам"
Иоан.16:13б,14
Сказав, что Святой Дух не от Себя говорить будет, Господь Иисус имел в виду, что во всех Своих словах Дух будет опираться на авторитет БогаОтца и во всем следовать Его воле. Он "будет говорить, что услышит".
К этому нужно добавить, что о Себе Самом Святой Дух, как правило, не говорит. Центральное место в Его служении занимает прославление Христа. Иисус сказал: "Он прославит Меня, потому что от Моего возьмет и возвестит вам".
Это означает, что всякий раз, слыша проповедь, возвеличивающую Господа Иисуса Христа, мы можем быть уверены, что проповедник говорит в силе Духа. Если же проповедь прославляет самого оратора, а отнюдь не Иисуса, то мы не ошибемся, заявив, что Святой Дух ею очень опечален. Он не может свидетельствовать одновременно и о величии Иисуса, и о величии оратора.
"В центре самого духовного учения непременно и постоянно будет стоять образ Христа во всей его полноте. Он станет красной нитью, проходящей через все это учение. Святой Дух не может подробно останавливаться ни на чем и ни на ком ином, кроме Иисуса. Лишь о Нем Он говорит с великим наслаждением. Он рад указать другим на все Его достоинства, на все Его совершенство. А поэтому, если чье-то служение совершается в силе Духа Божьего, то Христа в нем будет намного больше, чем чего-то другого. В таком служении уже не останется места ни человеческим рассуждениям, ни логике, ни доводам этого мира. Единственной целью Духа было, есть и будет выдвигать Христа на передний план, делать Его центром всеобщего внимания" (Ч. Х. Макинтош).
В связи с этим для евангельских христиан было бы разумно пересмотреть укоренившийся обычай, представляя проповедника, перечислять все его почетные титулы и научные звания. Не стоит, расхвалив человека до небес, ожидать, что он будет проповедовать в силе Святого Духа.
Основной критерий служения писателей-христиан - это насколько все написанное ими служит прославлению Господа Иисуса. Как-то я читал книгу, посвященную Личности и труду Святого Духа. Сначала мне показалось довольно странным, что автор намного больше внимания уделял моральному совершенству Христа, чем Святому Духу. Но позже я понял, что это и был единственно правильный взгляд на Личность и труд Духа.
Джим Эллиот однажды записал в своем дневнике: "Если бы люди были исполнены Духа, они бы не об этом писали книги, но о Том, возвестить о Котором Святой Дух и пришел. Бог хочет, чтобы мы непрестанно размышляли о Христе, а не о полноте Духа".

24 октября

"И кто не был записан в книге жизни, тот был брошен в озеро огненное"
Отк.20:15
Сердце человека яростно отвергает любую мысль о существовании вечного ада. Это неприятие чаще всего обретает форму вопроса: "Как может Бог любви допустить существование вечного ада?" Если бы Павел отвечал на этот вопрос, то начал бы он скорее всего так: "А ты кто, человек, что споришь с Богом?" или же "Бог верен, а всякий человек лжив", что значит: у создания нет ни малейшего права ставить под вопрос поступки своего Создателя. Если Бог создал ад, то у Него были на это веские причины. Мы не имеем права сомневаться в Его любви или же Его справедливости. Тем не менее в Библии у нас есть достаточно информации, чтобы понять и оправдать этот Его поступок.
Прежде всего, мы знаем, что ад Бог создал не для людей, а для дьявола и его ангелов (Матф.25:41).
Мы также знаем, что Бог не хочет, чтобы хоть кто-нибудь погиб, но чтобы все пришли к покаянию (2Пет.3:9). С болью в сердце Бог смотрит на каждого, кто идет в ад.
Причина всей этой проблемы - грехи человека. Божья святость, праведность и справедливость требуют, чтобы грех был наказан. Божественный приговор однозначен: "Душа согрешающая, та умрет" (Иез.18:4). И это отнюдь не каприз. Святой Бог просто не в состоянии занять по отношению ко греху какую-нибудь другую позицию.
Бог мог бы оставить все так, как было. Человек согрешил, и поэтому он должен умереть.
Но тут вмешалась Божья любовь. Для того, чтобы спасти человека от вечной смерти, Он пошел на самые что ни на есть крайние меры и создал путь в вечную жизнь. На эту землю Он послал Своего единственного Сына, чтобы Он умер за грешных людей, взял на Себя наказание, заслуженное ими. Это был поступок непостижимой благодати, когда Спаситель вознес в Своем теле грехи человека на крест.
Теперь же Бог предлагает вечную жизнь бесплатно в подарок всем, кто раскается в своих грехах и уверует в Господа Иисуса Христа. Он никого не будет спасать насильно. На путь к вечной жизни человек должен вступить добровольно.
Честно говоря, Бог не в состоянии сделать больше, чем Он уже сделал.
Он и так сделал столько, сколько никто не в состоянии и представить.
Если человек отвергает Его милосердный дар, у него уже нет альтернативы. Все, кто отвергает небеса, избирают тем самым совершенно сознательно ад.
Никто не имеет права возлагать на Бога вину за создание ада. Не будем закрывать глаза на то, что Он отдал самое прекрасное из всего, что было на небесах, лишь бы самое гадкое из всего, что есть на земле, никогда не познало мук огненного озера.

25 октября

"Бывает друг, более привязанный, нежели брат"
Прит.18:24б
Упоминание о дружбе с Иисусом заставляет радостно встрепенуться сердца детей Божьих по всему земному шару. Когда Он был на земле, Его часто с издевкой называли "другом мытарей и грешников" (Матф.11:19). Христиане же, взяв то, что было злой насмешкой, обратили ее в почетное звание.
Перед тем, как взойти на крест, наш Господь назвал Своих учеников друзьями: "Вы друзья Мои, если исполняете то, что Я заповедую вам. Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего" (Иоан.15:14,15).
О дружбе поется и в самых любимых гимнах церкви: "Хвалу приношу Иисусу, - Он сделался Другом моим", "Христос - мой Друг, меня Он спас", "Что за Друга мы имеем".
Почему же мысль о дружбе с Иисусом находит в наших сердцах такой живой отклик? Я думаю, что главная причина - в том, что очень многие отчаянно одиноки. Вокруг них может быть много людей, но среди них нет друзей. Или же они отрезаны от общения с другими. Такое часто случается с людьми старыми, пережившими своих современников.
Одиночество жестоко. Оно наносит огромный вред физическому, умственному, эмоциональному здоровью человека. Оно подрывает его моральные устои, приводит на грань нервного расстройства, лишает его сил и желания жить. Очень часто оно доводит людей до такого отчаяния, что они готовы пойти на сделку со грехом или же предпринять какие-нибудь другие безумные шаги. Для таких людей дружба с Иисусом подобна целительному бальзаму из Галаада.
Мы ценим Его дружбу так высоко еще и потому, что Он остается верен нам всегда и во всем. Наши друзья среди людей нередко нас подводят или же постоянно исчезают из нашей жизни, но Он - друг поистине преданный и надежный.

Сегодня друзья еще с нами, а завтра - забудут все и уйдут.
Сегодня в руках их бальзам утешенья, а завтра - безжалостный кнут.
На всем белом свете один лишь есть Друг,
Что нас никогда не предаст.

Иисус - тот Друг, что больше привязан к вам, чем брат. Он - тот Друг, кто любит во всякое время (Прит.17:17).
То, что Господь Иисус не может быть рядом с нами телесно, ничуть не умаляет реальности Его дружбы. Он говорит с нами через Слово, а мы беседуем с Ним в молитве. Именно так Он становится для нас тем самым настоящим Другом, который нам так нужен. Именно так Он отвечает на нашу молитву:

Господь Иисус! Стань, молю, для меня
Живой и яркой реальностью!
Чтоб глазами веры я видел Тебя
Ясней, чем земные все радости.
Пусть прекрасней и крепче Твои будут узы,
Чем все нити земных привязанностей.

26 октября

"Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу"
1Пет.2:11
Петр напоминает своим читателям, что они - пришельцы и странники, и никогда еще христиане так не нуждались в этом поучении, как сегодня. Странники - это люди, путешествующие из одной страны в другую.
Страна, через которую они сейчас идут, им не принадлежит, они в ней чужие. Родиной они называют ту страну, куда они направляются.
Отличительный признак такого странника - его палатка. Поэтому, читая, что Авраам жил в шатрах с Исааком и Иаковом, мы понимаем, что Ханаан он считал чужой землей (хотя она и была ему обещана). Он довольствовался временным жилищем, потому что "ожидал города, имеющего основание, которого художник и строитель Бог" (Евр.11:10). Поэтому странник - это отнюдь не поселенец. Он все время в пути.
Путь перед ним лежит дальний, и путешествует он поэтому налегке. Он не может позволить себе десяти набитых до отказа тюков, чемоданов и сумок, превращающих в пытку каждый шаг. Он не может позволить себе ничего тяжелого или же громоздкого. Он избавляется от всего, что мешает свободе его передвижения.
Еще одна характерная черта такого странника: он разительным образом не похож на жителей той страны, через которую идет. Он не перенимает их образ жизни, их привычки, даже их формы поклонения. В нашем случае со странником-христианином это значит, что он следует наставлению Петра "удаляться от плотских похотей, восстающих на душу". Он тщательно следит, чтобы окружающая среда никак не повлияла на формирование его характера. Он живет в этом мире, но он не от этого мира.
Он проходит через чужую страну, не переняв ни ее нравов, ни ее представлений о ценностях.
Если странник идет через страну враждебную, он не будет вступать с врагом в братские или же просто тесные отношения. Ведь тогда он станет предателем, изменившим своему главнокомандующему и всему делу.
Странник-христианин тоже идет по враждебной территории. Для его Главнокомандующего этот мир не нашел ничего лучшего, чем крест и могила. Любые попытки подружиться с этим миром равносильны измене Господу Иисусу. Крест Христа оборвал все нити, что привязывали нас к миру. Мы не жаждем похвалы толпы, не боимся и ее проклятий.
Знание о том, что с каждым днем он все ближе подходит к дому, придает страннику новые силы. Он знает, что, достигнув родной страны, он быстро забудет все тяготы и опасности долгого пути к ней.

27 октября

"Нет уже иудея, ни язычника; нет раба, ни свободного; нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе"
Гал.3:28
Читая стихи, подобные этому, очень важно знать, чему они учат и чему не учат. Иначе мы начнем занимать позиции, которые не только нелепы, но и идут вразрез с учением Писания и повседневной реальностью.
Ключевыми в этом стихе являются слова "во Христе Иисусе". Они описывают наше положение, т. е. говорят о том, какими видит нас Бог.
Они не имеют никакого отношения к нашей повседневной жизни, т. е.
они не говорят, какую картину мы являем сами по себе или каковы мы по отношению к обществу, в котором живем.
Этот стих учит, что положение иудея перед Богом ничем не отличается от положения перед Ним язычника. И верующий иудей, и верующий язычник - они оба сокрыты во Христе Иисусе, и поэтому Бог взирает на них с одинаковым благоволением. Ни у одного из них нет перед другим ни малейшего преимущества. Но это не значит, что стерты все различия во внешнем виде или темпераменте.
Во Христе Иисусе нет ни раба, ни свободного. Благодаря труду искупления Христа и совершенству Его Личности и рабы, и свободные встречают у Бога одинаково теплый прием. В повседневной жизни это различие в общественном положении между ними тем не менее сохраняется.
Во Христе Иисусе нет ни мужского пола, ни женского. Верующая женщина совершенна во Христе, принята в Возлюбленном, оправдана благодатью - точно так же, как и верующий мужчина. Как и он, она обладает свободой доступа в присутствие Бога.
Но не нужно пытаться извлечь из этого стиха истины для нашей повседневной жизни. Различия между полами, между мужчиной и женщиной, остаются. Остаются неизменными и проистекающие из этого различия роли отца и матери. Остается и установленный Богом порядок в семье: мужчине Он дал место главы и высшего авторитета, женщина же должна быть послушной и подчиняться авторитету мужчины. Новый Завет говорит о различии в служении мужчины и женщины в церкви (1Тим.2:8; 2:12; 1Кор.14:34,35). Те, кто выступает за уничтожение различия в положении мужчины и женщины в церкви, вынуждены искажать учение этих стихов Библии, приписывать апостолу Павлу недостойные мотивы или даже ставить под вопрос богодухновенность этих его строк.
Таким людям необходимо понять, что, хотя в положении перед Богом между людьми стерты все различия, будь то их раса, положение в обществе или половая принадлежность, в повседневной жизни они тем не менее сохраняются. Они должны осознать, что то, что люди различны, совсем не значит, что кто-то хуже, а кто-то лучше. Язычник, раб или женщина ничем не хуже иудея, свободного или мужчины. Они могут во многом их превосходить. Вместо того, чтобы пытаться переделать установленный Богом порядок в создании и искуплении, они должны его принять и радоваться в нем.

28 октября

"Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет"
Прит.11:24
Святой Дух открывает нам здесь восхитительную тайну. Эти Его слова противоречат, казалось бы, здравому смыслу, и тем не менее в них заключается истина. Вот она, эта тайна: чем больше ты даешь, тем больше ты имеешь. Чем больше ты копишь, тем быстрее ты беднеешь. Щедрость несет избыток.
Скряжничество вскармливает нищету. "Что я отдал, то имею; что потратил, то имел; что я скрыл, то потерял".
Это не значит, что вы пожнете непременно то, что посеяли, что верный слуга станет богачом. Он может сеять деньги, а пожинать души. Он может сеять доброту, а пожинать друзей. Он может сеять сочувствие, а пожинать любовь.
Это значит, что щедрый человек пожинает награды, неведомые всем остальным. Он получает письмо и читает, что посланные им деньги пришлись как нельзя кстати, что они помогли решить острую проблему или восполнить нужду именно тогда, когда это было больше всего нужно. Он узнает, что с помощью той книги, которую он подарил новообращенному, Бог смог направить его жизнь в новое русло. Он слышит, что доброта, проявленная им во имя Иисуса, стала звеном в цепи чьего-то спасения.
От счастья у него кружится голова. Его радость не знает границ. Он ни за что не поменяется местами с теми, у кого намного больше денег.
У этой истины есть и оборотная сторона - скряжничество ведет к нищете. Ну какое удовольствие получаем мы от денег, лежащих в банке?
Они дарят нам иллюзию уверенности в завтрашнем дне, но это не может дать нам истинного, непреходящего наслаждения. Никакие, пусть самые высокие, дивиденды не идут ни в какое сравнение с восторгом, что охватывает наше сердце при виде того, как наши деньги используются для прославления Бога и на благо других людей. Всякий, кто сверх меры бережлив, может быть, и может похвастаться солидным счетом в мирском банке, но его счет в банке радости ничтожен, а вклад в небесный банк близок к нулю.
В нашем стихе на сегодня мы находим не только божественную истину, но и Божественный призыв. Господь говорит нам: "Убедитесь в этом сами. Отдайте Мне ваши хлебы и рыбы. Я знаю, что вы собирались ими поужинать. Но если вы отдадите это Мне, то их хватит на ужин не только вам, но и тысячам других семей. Сможете ли вы наслаждаться едой, когда вокруг вас сидят голодные люди и смотрят, как вы едите? Но подумайте о том удовлетворении, что принесет вам мысль, что Я, взяв ваш ужин, смог накормить им целую толпу".

Все то, что на себя лишь тратим, мы теряем.
Но потоком несметных сокровищ мы обретаем
То, что в руки Твои, о Господь, мы вверяем,
В руки Того, Кто дает нам все.

Чарльз Уордсворт

29 октября

"А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия?"
1Иоан.3:17
В мире медицины было бы немыслимо, имея лекарство от рака, не поделиться им с больными раком во всем мире. Всякая попытка утаить это лекарство была бы воспринята как проявление бездушия, черствости, вопиющей бессердечности.
Картину, подобную этой, апостол Иоанн рисует и по отношению к миру духовному. Вот человек, называющий себя верующим и собравший немалые богатства. Он окружил себя всевозможными удобствами и роскошью. В мире же вокруг него царит жестокая духовная и материальная нужда. Миллионы людей на разных континентах никогда не слышали Евангелия. Они живут во мраке, погрязнув в суевериях и безнадежности.
Многие из них страдают от последствий неурожая, войны, стихийных бедствий. Наш же состоятельный человек не обращает на это никакого внимания. У него есть возможность осушить слезы стонущего, страдающего человечества. Он мог бы помочь многим, если бы только захотел, но он отнюдь не горит желанием раскрыть свой кошелек.
Именно в этот момент, как гром среди ясного неба, раздаются слова Иоанна: "Как пребывает в том любовь Божия?" Своим вопросом апостол, конечно же, подразумевает, что любви Божьей в нем нет. Ну а если в нем не пребывает любовь Божья, то у нас есть все основания сомневаться, что его вера действительно искренна.
Это очень серьезная тема. Сегодня церкви всячески обхаживают людей богатых, назначают их дьяконами, представляют именитым посетителям.
Все в унисон заявляют: "Ах, как прекрасно видеть богатого христианина!" Иоанн же спрашивает: "Если он действительно христианин, то как он может нежиться в роскоши, когда у многих нет и корки хлеба?" Мне кажется, что этот стих заставляет нас избрать один из двух путей.
С одной стороны, мы можем отвергнуть эти совершенно недвусмысленные слова Иоанна, заглушить голос совести и осыпать проклятиями каждого, кто осмелится говорить на эту тему. Или же мы можем принять эти слова с кротостью в сердце, отдать свои деньги брату, попавшему в нужду, освободить свою совесть от бремени вины за проступки против Бога и людей. Всякий верующий, довольствующийся скромной и простой жизнью, а все, что сверх этого, отдающий на дело Господа, будет жить в мире и с Богом, и со своим нуждающимся братом.

30 октября

"Для меня нет большей радости, как слышать, что дети мои ходят в истине"
3Иоан.4
Апостолу Иоанну была, несомненно, очень хорошо знакома радость видеть покаяние грешника. Душа наша поет от восторга всякий раз, когда мы можем указать кому-нибудь путь ко Христу. Но еще большей радостью, а точнее, величайшей радостью для Иоанна было видеть, что его дети в вере неуклонно следуют за Господом.
Д-р М. Р. Дехаан писал: "В моем служении было время, когда я часто повторял, что для христианина величайшей радостью будет возможность помочь другому прийти ко Христу. Но годы шли, и я начал видеть все по-другому. Как много тех, чьему покаянию мы так радовались, свернули с пути, так что наша радость превратилась в конце концов в скорбь и печаль. Но если, спустя многие годы, я возвращаюсь назад и вижу, что "новообращенные" возрастают в благодати и ходят по истине, то нет радости, большей этой".
Когда Лероя Эймса спросили, что дарит ему самую огромную радость, он ответил: "Когда человек, которому вы указали путь ко Христу, растет в вере, превращаясь в преданного, зрелого христианина, приносящего плод; когда он трудится, не покладая рук, чтобы и другие нашли путь ко Христу, чтобы и они достигли духовной зрелости".
Неудивительно, что нет ничего превыше этой радости. Мы очень часто сталкиваемся с этим и в повседневной жизни. Велика наша радость, когда на свет появляется младенец, но нас мучит и вопрос: "Каким он будет, когда вырастет?" Как же рады родители, когда он, достигнув зрелости, отличается и прекрасным характером, и высокими достижениями!
Поэтому-то мы и читаем: "Сын мой! если сердце твое будет мудро, то порадуется и мое сердце; и внутренности мои будут радоваться, когда уста твои будут говорить правое" (Прит.23:15,16).
Из всего вышесказанного мы должны извлечь прежде всего тот урок, что довольствоваться поверхностными методами евангелизации и работы с новообращенными нам никоим образом нельзя. Если мы хотим увидеть, как наши духовные дети ходят в истине, мы должны быть готовы отдать им всю свою душу, заплатить за это счастье высокую цену долгих лет молитвы, наставления, ободрения, заботы и исправления.

31 октября

"Сын мудрый радует отца, а сын глупый - огорчение для его матери"
Прит.10:1
От чего это зависит, вырастет ли сын мудрым или глупым? Какие факторы определяют, станет ли он Иоанном или Иудой?
Очень многое зависит, несомненно, от его воспитания дома. Это включает и обучение основам Священного Писания. Освящающее воздействие Слова переоценить просто невозможно.
Это включает и дом, укрытый под сенью молитвы. Мать одного выдающегося проповедника считала, что за его несгибаемость по отношению к любому злу, в жизни ли или в вероучении, они должны быть благодарны ее "коленям, стертым в кровь за долгие часы молитвы за него".
Нельзя забывать и о жесткой дисциплине, с малых лет приучающей ребенка к послушанию и подчинению авторитету. Сегодня мы то и дело слышим громкие протесты против такой дисциплины, но несравнимо больше жизней было исковеркано вседозволенностью, чем применением розги (Прит.13:24; 23:13,14).
Это значит дать ребенку уверенность в том, что мы его любим. Любое наказание должно быть проявлением любви, а не гнева.
Это значит, что поступки родителей должны соответствовать их словам. Религиозное лицемерие стало камнем преткновения для многих детей из христианских семей.
Но нельзя забывать, что у ребенка есть и своя воля. Когда он, став взрослым, покинет дом, он имеет полное право принимать решения самостоятельно. Часто дети, выросшие в одной семье, получившие одинаковое воспитание, избирают совершенно разные пути.
Необходимо принимать во внимание две жизненные истины. Первая: большинство людей хотят непременно сами познать вкус этого мира.
Второе: большинство людей предпочитают учиться на стыде и позоре собственных ошибок, а не прислушиваться к мудрому совету.
Мудрые родители никогда не оказывают на детей давление в вопросе покаяния. Если дети хотят прийти к Господу, это их стремление нужно всячески поощрять. Но если они "каются" только под нажимом родителей, то, повзрослев, они уходят из церкви, и привести их ко Христу тогда становится намного труднее.
Ну а если родители-христиане сделали все, что было в их силах, чтобы вырастить детей в страхе и трепете Господнем, и тем не менее позже их дети терпят кораблекрушение в вере; что тогда? Прежде всего им надо помнить, что последняя глава все еще не написана. Для Господа нет безвыходных ситуаций. Для многих из тех, кто верно и горячо молился и не терял с детьми связи, наступил тот день, когда их блудные сыновья вернулись домой. Но было и так, что ответ на молитву родителей был получен тогда, когда они уже отошли в вечность к Господу.

НОЯБРЬ

Оглавление

1 ноября
2 ноября
3 ноября
4 ноября
5 ноября
6 ноября
7 ноября
8 ноября
9 ноября
10 ноября 		11 ноября
12 ноября
13 ноября
14 ноября
15 ноября
16 ноября
17 ноября
18 ноября
19 ноября
20 ноября 		21 ноября
22 ноября
23 ноября
24 ноября
25 ноября
26 ноября
27 ноября
28 ноября
29 ноября
30 ноября

1 ноября

"Утром сей семя твое и вечером не давай отдыха руке твоей; потому что ты не знаешь, то или другое будет удачнее, или то и другое равно хорошо будет"
Еккл.11:6
Мы не знаем, как и когда наше служение принесет плоды для Бога, а потому не должны упускать даже малейшей возможности донести до людей Благую Весть. Чудо покаяния приходит тогда, когда мы меньше всего этого ожидаем, и ведет к нему Господь совершенно неожиданными путями.
Однажды моряк-христианин, служивший на военно-морской авиабазе, стоя у одного из ангаров, рассказывал своему товарищу о Христе.
Евангелие услышал третий моряк, работавший за углом, а потому оставшийся для собеседников незамеченным. Этот их товарищ осознал весь ужас своих грехов и покаялся. От того же, к кому эти слова были обращены непосредственно, ответа христианин так и не дождался.
Один проповедник, проверяя акустику в новом зале, прокричал слова из Евангелия Иоанна 1:29: "Вот Агнец Божий, Который берет на Себя грех мира". Он был уверен, что никто его не слышит. Тогда он повторил эти актуальные для любого поколения слова Иоанна Крестителя: "Вот Агнец Божий, Который берет на Себя грех мира". Да, в самом зале никого не было, но рабочий, трудившийся на балконе, был настолько поражен этими словами, что обратился к Агнцу Божию с молитвой о прощении и новой жизни.
Однажды американский богослов разговорился на железнодорожном вокзале в Париже с молодым американским туристом (они оба не только были родом из одного города, но даже жили недалеко друг от друга). На слова богослова о необходимости покаяться молодой человек с кривой усмешкой заявил: "Вы что, собрались меня спасать на парижском вокзале?" Богослов ответил: "Нет, я Вас спасти не могу. В жизни не бывает простых совпадений, и встретились мы здесь далеко не случайно. Я думаю, что Бог говорит с Вами, и Вам было бы лучше прислушаться к Его словам". Спустя несколько дней другой христианин подвез туриста до Вены, беседуя по пути с ним о вере. Уже дома, в США, этот же верующий пригласил его на христианское ранчо в Колорадо. В последний свой день на ранчо молодой человек отправился поплавать в бассейне. Вскоре к нему присоединился еще один гость, тихо заговорил с ним о Господе и был счастлив указать ему путь ко спасению. Спустя несколько лет после окончания собрания в одной церкви богослову представили молодого, но очень ревностного верующего. Имя того показалось ему смутно знакомым. Потом он вспомнил. Это был тот самый турист, с которым он беседовал на железнодорожном вокзале в Париже.
Мораль всего вышесказанного, конечно же, в том, что мы должны усердно трудиться для Христа постоянно: и утром, и вечером. Мы не знаем, какой удар пробьет броню, какое слово даст начало роднику вечной жизни.

2 ноября

"Итак, братья мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен перед Господом"
1Кор.15:58
Не так уж редко мы встречаем людей, которые, разочаровавшись в своем служении, впадают в уныние и все бросают. Я думаю, что это искушение знакомо очень многим из нас. Поэтому сегодня я бы хотел процитировать те места Писания, что были для меня неимоверным утешением и ободрением, не давшим опустить руки в отчаянии.
Пророк Исаия писал: "А я сказал: напрасно я трудился, ни на что и вотще истощал силу свою. Но мое право у Господа, и награда моя у Бога моего" (Ис.49:4). Бывают моменты, к счастью довольно редко, когда нам кажется, что годы служения для Господа канули в небытие, что все наши труды и усилия были напрасны, что это все было впустую. Но это не так!
Наш стих заверяет нас, что Божья справедливость позаботится о королевском вознаграждении для нас. Ничто из того, что совершается для Него, не делается впустую.
Второе место - из книги пророка Исаии 55:10,11: "Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю и делает ее способной рожать и произращать, чтобы она давала семя тому, кто сеет, и хлеб тому, кто ест: так и слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его". Всем, кто несет другим живое Слово Божие, успех просто гарантирован. В прекрасных результатах их труда нет никакого сомнения. Слово Божье сломит любое сопротивление. Так же, как и все армии мира не в состоянии помешать идти дождю и снегу, так и все толпы бесов и людей не в состоянии остановить Слово, не дать ему идти все дальше и полностью изменять человеческие сердца. Победа всегда за нами.
В Евангелии Матфея 10:40 есть эти удивительные слова ободрения: "Кто принимает вас, принимает Меня". Кто-нибудь уже пытался вас оскорбить, лишь заслышав первые слова о христианской вере? Или изгнать из общества? Или высмеять? Или ударить? Кто-нибудь уже захлопывал с треском дверь перед вашим носом? Ну что ж, не принимайте это слишком близко к сердцу. Люди отвергают на самом деле не вас, они отвергают Спасителя. Они поступают с вами так, как поступили бы с Господом. Разве не прекрасно быть связанным с Сыном Божьим такими неразрывными узами?!
Еще есть, конечно, и стих из 1-го Послания к Коринфянам 15:58, процитированный выше. В этой главе Павел особое внимание уделяет истине воскресенья. Если бы жизнь заканчивалась со смертью, тогда бы все наши труды были тщетны. Но ведь по другую сторону могилы лежит вечная слава. Там мы получим награду за все, что было сделано во имя Господа. Ни одно служение любви не останется без плода, не будет напрасным.
Среди всех призваний нет ни одного, более славного, чем христианское служение. В мире не найти ни единой весомой причины для его прекращения. Слово Божье дарит нам ободрение и силы идти вперед.

3 ноября

"Но твердое основание Божие стоит, имея печать эту: познал Господь Своих; и: да отступит от неправды всякий, исповедующий имя Господа"
2Тим.2:19
Даже во времена апостолов в религиозном мире было немало путаницы и неразберихи. Были, например, двое, которые учили, что воскресение верующих уже давно прошло. Для нас эта мысль кажется безумной.
Тем не менее это учение было опасно, ведь из-за него пошатнулась вера некоторых людей. Теперь же, естественно, возникает вопрос: действительно ли те двое были христиане?
Этот вопрос мы нередко задаем и сегодня. Вот знаменитый священнослужитель, отрицающий непорочное зачатие. Профессор семинарии учит, что в Библии есть ошибки. Студент колледжа утверждает, что был спасен благодатью через веру, и все равно упрямо придерживается соблюдения субботы, считая, что в спасении это играет очень важную роль.
Бизнесмен рассказывает о своем покаянии и все равно остается в церкви, которая почитает идолы, учит о спасении через таинства и причастие, утверждает, что ее глава непогрешим во всех вопросах веры и морали.
Действительно ли все эти люди - настоящие христиане?
Откровенно говоря, есть случаи, когда мы не можем с уверенностью сказать, искренна ли христианская вера какого-то человека или же это просто лицемерие. Между истиной и ложью, белым и черным всегда лежит серая полоса. Здесь мы не в состоянии с уверенностью определить, что есть что. Это знает только Бог.
В этом мире неуверенности есть и что-то твердое, непоколебимое - основание Божие. Все, что Он строит, Он строит прочно. На Его основании есть печать, на печати же - две надписи. Первая говорит о божественной стороне вопроса, другая - о человеческой. Первая провозглашает, вторая повелевает.
Первая надпись говорит, что познал Господь Своих. Он знает, кто принадлежит Ему, даже если они не всегда ведут себя так, как должно. С другой стороны, Он видит притворство и лицемерие всех тех, кто надел маску благочестия, но чья душа остается черной. Мы иногда не в состоянии отличить овцу от козла, от Него же не скроется ничего.
Вторая надпись говорит, что всякий, исповедующий имя Господа, должен отступить от неправды. Лишь так может человек доказать искренность своих слов. Очень быстро люди перестают верить тому, кто заявляет, что он христианин, но продолжает жить во грехе.
Давайте обращаться к этому методу всякий раз, когда будем стоять в недоумении, не зная, что пред нами: пшеница или сорняк. Господь знает Своих. Все, кто утверждает, что они - Его, могут показать это, удаляясь от греха.

4 ноября

"Дети Божии и дети дьявола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего"
1Иоан.3:10
Когда-то в гостиной почти каждого американского дома лежал семейный альбом. Обложка его была обтянута кожей с золотым тиснением, и закрывался он на изящную застежку. Страницы его были из негнущегося лощеного картона, с цветочными орнаментами и золотым обрезом. На каждой странице были специальные "окошки", куда и вставлялись фотографии. От гостей, перелистывавших такой альбом, можно было нередко услышать, что "Джон ну очень похож на своего дедушку" или что "в Саре явно просматривается семейное сходство".
1 Послание Иоанна очень сильно напоминает мне этот семейный альбом, потому что в нем мы находим портреты членов семьи Бога, в чьих чертах просматривается семейное сходство. Надо, однако же, отметить, что они похожи друг на друга не своим физическим внешним обликом, а моральным и духовным.
Есть, по крайней мере, восемь черт, что делают христиан духовными "близнецами". Первая из них - то, что они единогласны в своем рассказе об Иисусе. Они исповедуют, что Он - Христос, т. е. что Он - Мессия или же Помазанный (1Иоан.4:2; 5:1). Для них Иисус и Христос - одна и та же Личность.
Все христиане любят Бога (5:2). Хотя эта любовь и бывает зачастую слабой и нерешительной, но нет ни одного момента, когда бы верующий не смог взглянуть в лицо Богу и сказать: "Ты знаешь, что я люблю Тебя".
Все христиане любят своих братьев (2:10; 3:10,14; 4:7,12). Это - отличительный признак тех, кто перешел от смерти к жизни. Они любят Бога, а значит, любят и тех, кто рожден от Бога.
Всех, любящих Бога, отличает от остальных людей стремление соблюдать Его заповеди (3:24). Они послушны Ему не из-за страха перед наказанием, но из любви к Тому, Кто отдал все, что у Него было.
Христиане не живут во грехе (3:6,9; 5:18). Нет, они грешат время от времени, но грех над ними больше уже не господин. Они еще не безгрешны, но грешат намного меньше, чем раньше.
Члены Божьей семьи упражняются в праведности (2:29; 3:7). Это значит, что они не только все больше освобождаются от привычки грешить, - что они не делают никому зла. Они заботятся о благе других, совершая дела праведности, - они делают добро.
Седьмая черта, характерная для членов Божьей семьи, - то, что они не любят мир (2:15). Они понимают, что мир - это система, созданная человеком в его восстании против Бога, и что быть другом мира значит быть врагом Бога.
Наконец, христиане побеждают мир верою (5:4). Ничто преходящее и поддельное в этом мире не в силах скрыть от их взора вечный мир истинной красоты.

5 ноября

"Имея веру и добрую совесть"
1Тим.1:19
Совесть - это контрольный механизм, данный Богом людям для того, чтобы он одобрял правильные поступки и протестовал против неправильных. В тот момент, когда Адам и Ева согрешили, они услышали обличающий голос совести и поняли, что наги.
Совести, как и всем другим составляющим человеческой природы, грехопадение нанесло непоправимый ущерб, и теперь полностью на нее положиться можно далеко не всегда. Старый совет, во всем прислушиваться к голосу своей совести, никогда не принадлежал к числу неизменных правил. Тем не менее даже в самых порочных и развращенных душах совесть все равно включает красные или зеленые сигнальные огни.
При обращении кровь Христа очищает человека от мертвых дел (Евр.9:14). Это означает, что он перестает надеяться своими добрыми делами снискать расположение Бога. Его сердце было кроплением очищено от порочной совести (Евр.10:22), ведь теперь он знает, что вопрос греха, благодаря труду Христа, решен раз и навсегда. Его совесть теперь чиста во всем, что касается вины и осуждения, которые несет с собой любой грех.
С этого момента верующий желает иметь непорочную совесть пред Богом и людьми (Деян.24:16). Он желает иметь совесть добрую (1Тим.1:5,19; Евр.13:18; 1Пет.3:16) и чистую (1Тим.3:9).
Совесть верующего должна еще с помощью Святого Духа пройти школу Слова Божьего. Только так может развиться ее чувствительность в отношении спорных вопросов христианского поведения.
Совесть верующих, чересчур щепетильно относящихся к вещам, которые сами по себе не хороши, но и не плохи, очень слаба и немощна. Если же они тем не менее делают то, что их совесть осуждает, то грешат (Рим.14:23) и оскверняют свою совесть (1Кор.8:7).
Совесть в чем-то похожа на эластичную ленту. Чем больше ее растягивать, тем быстрее она теряет свою упругость. Точно так же и совесть может потерять свою чувствительность. Чем больше оправданий человек находит для своих злых поступков, тем легче ему заставить свою совесть говорить лишь то, что он хочет от нее слышать.
Совесть многих неверующих сожжена (1Тим.4:2), это как если бы к ней приложили раскаленное железо. Постоянно заглушая голос совести, они достигают стадии, когда все их чувства отмирают. Они становятся настолько бесчувственны, что грех уже не причиняет им ни малейшей боли (Еф.4:19).
Люди несут перед Богом ответственность за то, как они обращаются со своей совестью. Ни одной из данной нам Богом способностей нельзя злоупотреблять безнаказанно.

6 ноября

"И возвратятся избавленные Господом, и придут на Сион с пением, и радость вечная над головою их; они найдут радость и веселие; печаль и вздохи удалятся"
Ис.51:11
В этом своем пророчестве Исаия предсказал радостное возвращение избранного народа Божия из вавилонского плена, длившегося семьдесят лет.
Слова могут относиться и ко дню, который еще не наступил, когда Мессия восстановит Израиль, соберет их в землю обетованную из всех уголков земного шара. Это тоже будет временем великого ликования.
Я считаю, что у нас есть право истолковать этот стих и в еще более широком смысле, применить его ко дню восхищения Церкви. Умершие к тому моменту искупленные пробудятся от возгласа Господа, голоса Архангела и трубы Божией, их тела воскреснут из могилы. Верующие, живущие в этом мире, изменятся во мгновение ока и присоединятся к воскресшим, когда те будут подниматься ввысь, чтобы встретиться с Господом в воздухе. Тогда-то и начнется великое шествие к Отцовскому дому.
Очень может быть, что вдоль всего пути их следования будут стоять толпы ангелов. Возглавлять эту процессию будет Сам Искупитель, упоенный Своей славной победой над смертью и могилой. За ним будет идти толпа искупленных из всякого народа, и языка, и племени. Тысячи тысяч будут петь: "Достоин Агнец закланный принять силу, и богатство, и премудрость, и крепость, и честь, и славу, и благословение".
Каждый из этого великого множества несет на себе печать чудесной благодати Божьей. Каждый из них выкуплен из рабства греха и позора, стал новым созданием во Христе Иисусе. Кто-то из них прошел во имя своей веры через великие страдания, кто-то отдал за Спасителя свою жизнь. Но сейчас все шрамы и увечья исчезли, святые получили бессмертие, прославленные тела.
Среди них Авраам и Моисей, Давид и Соломон. В их рядах и возлюбленные Петр, Иаков, Иоанн и Павел. Бок о бок с ними идут Мартин Лютер, Джон Уэсли и Джон Кальвин. Но им уделяется ровно столько же внимания, как и незаметным труженикам Божьим, неизвестным на земле, но знаменитым на небесах.
Но вот святые входят в Царский дворец. Вся печаль и вздохи исчезли навсегда, и радость вечная над головою их. Наконец они увидели то, во что верили, и обрели то, на что надеялись. Отыскав своих любимых, они крепко сжимают их в своих объятиях. Повсюду царит неописуемая радость и веселие. Все в глубоком благоговении склоняются перед той поразительной благодатью, что вывела их из пучин греха и привела на высоты вечной славы.

7 ноября

"Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя"
Мар.5:19
Только-только обретя спасение, мы уверены, что это настолько просто и прекрасно, что, как только мы расскажем нашим родственникам об Иисусе, они тут же захотят уверовать во Спасителя. Вместо этого мы иногда наталкиваемся на неприятие, подозрения и враждебность. Родные нам люди ведут себя так, как будто бы мы их предали. Очутившись в такой атмосфере, мы все чаще начинаем огрызаться в ответ на их упреки, становимся раздражительными и замкнутыми, пытаясь отгородиться от своих домашних. Или же мы постоянно критикуем их антихристианский образ жизни, забывая, что у них нет божественной силы, необходимой для соблюдения требований Библии. Неудивительно, что у наших домашних зачастую складывается впечатление, что мы почитаем их за стоящих намного ниже себя. Опасность прослыть зазнайкой очень велика, поэтому мы должны стараться не подавать им к подобным обвинениям ни малейшего повода.
Еще одна довольно часто встречающаяся ошибка - попытки навязать другим Евангелие насильно. При всей нашей к ним любви, агрессивная евангелизация не несет ничего, кроме отчуждения и неприятия.
Одно влечет за собой другое. Мы отказываемся подчиняться своим родителям, как если бы христианская вера освобождала нас от обязанности им повиноваться. Потом мы начинаем все реже бывать дома, проводя все время на церковных богослужениях или с друзьями-христианами. Это приводит к тому, что озлобленность наших домашних против церкви и христиан растет. Когда Иисус исцелил бесноватого, в котором был легион, Он приказал ему идти домой к своим и рассказать им о том, что для него сделал Господь. Это самое первое, что должны сделать и мы, - рассказать о своем обращении, но рассказать просто, в смирении и любви.
Это должно следовать рука об руку со свидетельством изменившейся жизни. Наш свет должен так сиять перед ними, чтобы они видели добрые дела и прославляли Отца нашего Небесного (Матф.5:16).
Это значит, что мы будем уже по-новому выказывать нашим родителям любовь и уважение, почитать их и подчиняться им, мы будем следовать их совету, если только он не противоречит учению Писания. Мы должны больше, чем раньше, помогать им по дому: убирать свою комнату, мыть посуду, выносить мусор - и делать все это без лишних напоминаний.
Это означает выслушивать критические замечания в свой адрес спокойно, не пытаясь огрызнуться. Они будут приятно удивлены нашим смирением, особенно если раньше на него не было и намека. Небольшие знаки внимания помогут растопить лед в ваших отношениях - это может быть письмо со словами благодарности, поздравительная открытка, телефонный звонок, подарок. Вместо того, чтобы отгораживаться от родителей, мы должны проводить с ними больше времени, стремясь упрочить наши взаимоотношения. Ведь тогда возрастет и вероятность того, что они согласятся пойти вместе с нами в церковь, - а потом и вступят на путь, ведущий к Господу Иисусу Христу.

8 ноября

"Каждый оставайся в том звании, в котором призван"
1Кор.7:20
Став христианином, кто-то может решить, что обязан порвать все нити, связывающие его с его прошлой жизнью. Стремясь спасти людей от этого заблуждения, апостол Павел формулирует основополагающее правило: "Каждый оставайся в том звании, в каком был до своего обращения". Давайте рассмотрим это правило более подробно и решим, к каким сферам жизни оно применимо, а к каким - нет.
В непосредственном контексте этого стиха речь идет о брачных взаимоотношениях, когда один из супругов обретает спасение, а другой - нет.
Что делать в таком случае верующему? Разводиться со своей женой?
"Нет, - говорит Павел. - Он должен дальше жить в этом браке в надежде, что когда-нибудь, благодаря его свидетельству, уверует и его супруга".
Это был частный случай, общий же смысл этого правила Павла заключается в том, что обращение не требует насильного разрыва или же отказа от всех взаимоотношений и связей, существовавших еще до покаяния, если только на них не лежит ясный запрет Писания. Например, еврею не следует обращаться к хирургу лишь для того, чтобы уничтожить видимый знак своей принадлежности к еврейской нации. Верующему язычнику не следует мечтать о каком-либо физическом изменении, например, обрезании, которое выделило бы его из среды язычников-неверующих. Не стоит придавать большого значения физическим чертам или отметинам. Бог хочет видеть прежде всего послушание Его заповедям.
Если кто-то во время своего обращения находился в рабстве, ему не следует бунтовать против своего положения невольника, навлекая тем самым на свою голову всяческие беды и наказания. Он может одновременно быть и хорошим рабом, и хорошим христианином. В глазах Бога ни положение в обществе, ни классовые различия не имеют никакой ценности. Если же раб, однако, может добиться своего освобождения законным путем, он должен это сделать.
Итак, это были те сферы, где мы должны применять это правило. Но нельзя не сказать и о том, что из него есть и очень важные исключения.
Так, например, не имеет права оставаться в своем прежнем звании тот, кто раньше занимался делами нечестивыми. Если кто-то стоял за стойкой бара, управлял борделем или казино, то его духовный инстинкт укажет ему на необходимые перемены.
Еще одно исключение из этого правила - членство в религиозных обществах. Новообращенный должен полностью порвать с любой системой, что отрицает основополагающие истины христианской веры. Он должен покинуть всякую церковь, несущую бесчестие имени Спасителя.
Это относится и к членству в общественных организациях, где имя Христа находится под запретом или же просто нежелательно. Верность Сыну Божьему требует, чтобы верующий это все оставил.
Подводя итог, мы должны подчеркнуть, что верующий должен оставаться в том звании, в котором был призван, если только это звание не связано со грехом и не несет позора имени Господа. Ему не нужно рвать свои связи с прошлым, если только они не находятся под прямым запретом Слова Божьего.

9 ноября

"Что пользы, братья мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его?"
Иак.2:14
Иаков не говорит, что у этого человека есть вера. Этот человек сам утверждает, что имеет веру, но если бы у него действительно была дарящая спасение вера, то у него были бы и дела. Он верит только на словах, а такая вера спасти никого не может. Слова без дел мертвы.
Спасение - не от дел. И не от веры плюс дела. Оно - от веры, что выливается в добрые дела.
Почему же тогда в 24-м стихе Иаков говорит, что человек оправдывается делами? Не противоречит ли это учению Павла о том, что мы оправдываемся верою? Никакого противоречия здесь на самом деле нет. Оба они правы. Все дело в том, что в Новом Завете описывается шесть различных аспектов оправдания: Мы оправданы Богом (Рим.8:33) - именно Он почитает нас за праведных.
Мы оправданы по благодати (Рим.3:24) - оправдание Бог дает нам как подарок, который мы ничем не заслужили.
Мы оправданы верою (Рим.5:1) - этот подарок мы принимаем, уверовав в Иисуса Христа.
Мы оправданы кровью (Рим.5:9) - драгоценная кровь Христа была ценою, заплаченной за наше оправдание.
Мы оправданы силою (Рим.4:25) - та сила, что воскресила из мертвых Иисуса Христа, нашего Господа, сделала возможным и наше оправдание.
Мы оправданы делами (Иак.2:24) - добрые дела - свидетельство для внешнего мира о том, что мы действительно были оправданы.
Недостаточно просто заявить о своем обращении. Слова мы должны подкрепить добрыми делами, что неизбежно следуют вслед за рождением свыше.
Вера невидима. Это - невидимый договор между нашей душой и Богом. Увидеть его другие не могут. Но они могут увидеть добрые дела - плоды этой спасающей веры. Не видя дел, у них есть полное право усомниться и в нашей вере.
Добрыми делами Авраама была его готовность принести своего сына в жертву Богу (Иак.2:21). Добрыми делами Раав было ее предательство своей страны (Иак.2:25). Мы называем это делами добрыми потому, что они показали всем их веру в живого Бога. Иначе бы они были ничем иным, как преступлениями, а точнее убийством и государственной изменой.
Тело, отделенное от духа, мертво. Ведь смерть - это разделение духа и тела. Так и вера без дел мертва. В ней нет ни жизни, ни силы, ни энергии.
То, что тело живет, означает, что в нем живет невидимый дух. Так и добрые дела становятся видимым знаком невидимой спасающей веры, живущей в человеке.

10 ноября

"Духом пламенейте"
Рим.12:11
Один из законов физики гласит, что движущиеся тела постепенно теряют кинетическую энергию и останавливаются, скрученные - раскручиваются, зажженные - выгорают и тухнут. Научная формулировка этого закона звучит, конечно, по-другому, но это дает нам представление о его сути.
Ученые утверждают, например, что температура солнца постепенно понижается и, хотя до его полного охлаждения пройдет еще очень много лет, время его существования ограничено.
Тело человека стареет, умирает и возвращается в прах. Маятник, приведенный в движение рукой человека, постепенно замедляет свой ход и останавливается. Мы заводим часы, но вскоре снова вынуждены повторить эту процедуру. Горячая вода остывает до комнатной температуры.
Металлы тускнеют. Краски выцветают. Ничто не существует вечно, как нет и вечного движения. Разложение, изменение и распад царят повсюду.
Стареет и сам мир. О небесах и земле Писание говорит так: "Они погибнут, а Ты (Сын Божий) пребываешь; и все обветшают как риза, и как одежду свернешь их, и изменятся" (Евр.1:11,12).
Мне иногда кажется, что этот же принцип, к сожалению, распространяется и на духовный мир. Изменения, подобные этим, мы видим в жизни отдельных людей, церквей, движений и учреждений.
Даже если начало чьей-то христианской жизни было изумительно ярким, тем не менее опасность, что пыл вскоре охладеет, силы иссякнут, мечты развеются, очень велика. Мы устаем, стареем, в сердце поселяется холод и равнодушие.
Так бывает и с церквами. Многие начинали на гребне духовного возрождения. Огонь продолжает гореть еще несколько лет. Потом дорога начинает идти под уклон. Церковь оставляет свою первую любовь (Отк.2:4).
Медовый месяц подошел к концу. Евангелизационный пыл уступает место рутине собраний. Чистота учения приносится в жертву мнимому единству. В конце концов опустевшее здание служит свидетельством тому, что слава уже давно ушла.
Духовное разложение угрожает и различным движениям и учреждениям. Может быть, когда-то их главной целью и была евангелизация, но постепенно они настолько погрязли в благотворительной деятельности, что Евангелие отошло на второй план. Или же они могли начинать с энтузиазмом и спонтанной непосредственностью Духа, потом же скатиться к холодным ритуалам и формализму. Нам нужно всячески бороться с угрозой подобного духовного упадка. Нам нужно то, что Норман Грабб называет непрерывным возрождением. Мы должны всегда "пламенеть духом".

11 ноября

"Кто дает ответ, не выслушав, тот глуп, и стыд ему"
Прит.18:13
Это очень мудрые слова! Невозможно принять разумное решение, не собрав предварительно всех фактов. К сожалению, среди христиан очень мало таких, кто в любом спорном вопросе стремится выслушать обе стороны. Большинство принимают решение, выслушав лишь одну из сторон, и нередко это решение бывает совершенно неправильным.
В 1979 г. Гари Брукс (имя изменено автором) был дьяконом в одной из евангелических церквей. В церкви его все любили. Это был открытый и общительный человек. Всякий раз, когда он входил в комнату, лица присутствующих светлели. Он выделялся из массы и тем, что готов был прийти на помощь любому члену церкви именно тогда, когда тот в этом больше всего нуждался. Гари был очень внимателен к пожилым. И его жена, и два его сына тоже активно участвовали в жизни церкви. В глазах всех Бруксы были идеальной семьей.
Поэтому известие о том, что совет старейшин попросил Гари сложить с себя полномочия дьякона и воздержаться от участия в Вечере Господней, было для церкви громом с ясного неба. Друзья грудью стали на защиту Гари и призвали других членов церкви поднять свой голос против этого решения совета старейшин. Не желая разглашать того, что они знали, старейшины оказались в очень трудном положении. Им пришлось выслушивать длинные тирады, превозносившие все достоинства Гари, зная, что у этой истории была и обратная сторона. Пока же им молча приходилось глотать оскорбления и несправедливые упреки.
Что же знали старейшины? Они знали, что брак Гари стоял на грани развала, потому что он уже многие годы состоял в любовной связи со своей секретаршей. Они знали, что он запускал руку в церковную казну, чтобы финансировать свой расточительный образ жизни. Они знали, что его методы управления фирмой были далеко не безупречны и что в кругу предпринимателей он пользовался дурной славой. Они знали и то, что, когда они предъявили ему все эти факты, он пытался им солгать.
Вместо того, чтобы в кротости принять это наказание, Гари сплотил вокруг себя друзей для открытого противостояния совету старейшин, хотя это и грозило церкви расколом. Спустя какое-то время кто-то из его сторонников обратился к одному из старейшин и узнал некоторые из печальных фактов, но идти на попятную было слишком стыдно. Поэтому они продолжали сражаться на его стороне.
Из всего рассказанного нам следует извлечь три урока. Первый: не пытайтесь составить себе мнение, не узнав предварительно всех фактов.
Второе: если вы не можете собрать всех фактов, лучше воздержитесь от принятия какого-либо решения. И, наконец, третий: несмотря ни на какие узы дружбы, никогда не становитесь на защиту неправедности.

12 ноября

"Первый в тяжбе своей прав, но приходит соперник его и исследует его"
Прит.18:17
В первой половине этого стиха говорится о недостатке, присущем большинству из нас - все доказательства и свидетельства мы представляем так, чтобы выставить себя в наиболее выгодном свете. Это получается у нас как бы само собой. Так, например, мы утаиваем факты, способные нам повредить, и сосредоточиваем все внимание на тех, что говорят в нашу пользу. Мы сравниваем себя с другими, чьи недостатки еще более очевидны. Вину за свои проступки мы перекладываем на других. Мы приписываем благородные мотивы самым неблаговидным поступкам.
Мы искажаем и перекручиваем факты до тех пор, пока они не имеют с реальностью ничего общего. Мы избираем эмоционально окрашенные слова, стремясь склонить соперника на свою сторону.
Адам перекладывал вину на Еву: "Жена, которую Ты мне дал, она дала мне от дерева, и я ел" (Быт.3:12). Ева же во всем обвинила дьявола: "Змей обольстил меня, и я ела" (Быт.3:13).
Пощадив овец и волов амаликитян, Саул попытался защититься от обвинений в непослушании, приписав своему поступку благочестивый мотив: "Народ... взял лучшее... для жертвоприношения Господу" (1Цар.15:21). Если это и было неправильно, то виноват в этом был не он, а народ.
Для того, чтобы получить оружие, Давид солгал Ахимелеху, сказав, что поручение царя было спешное (1Цар.21:8). На самом же деле Давид не только не был царским посланцем, но и скрывался от царя Саула.
Попыталась скрыть правду и женщина у колодца. Она сказала: "У меня нет мужа" (Иоан.4:17). В действительности же у нее было пять мужей, а сейчас она жила с тем, с кем не была обвенчана.
Подобным примерам нет конца! Унаследовав от Адама греховную природу, мы уже не в состоянии сохранить полную объективность при изложении нашей стороны вопроса. Нас неудержимо тянет выставить самих себя в наиболее благоприятном свете. Мы снисходительно улыбаемся, замечая за собой грехи, на которые бы мы обрушились с гневным негодованием, заметь мы их в жизни другого.
"Первый в тяжбе своей прав, но приходит соперник его и исследует его". Это значит, что если кто-то спросит об этом деле его соседа, то получит более аккуратное изложение фактов. Тот разоблачит все искусные попытки замазать недостатки и найти себе оправдание. Он изложит историю в неискаженном виде.
В конечном счете именно Бог - наш высший Соперник, проливающий свет на скрытое в темноте, раскрывающий все помышления и намерения сердца. Он - свет, и в Нем нет никакой тьмы. Если мы хотим жить в постоянном, ничем не омраченном общении с Ним, то в любом нашем свидетельстве мы должны быть честны и открыты, даже если наши проступки всплывут.

13 ноября

"Не имеете, потому что не просите"
Иак.4:2
Прочитав этот стих, мы неизбежно задаем себе один интересный вопрос. Если мы не имеем, потому что не просим, то как часто в нашей жизни чего-то нет только потому, что мы об этом не молимся?
Подобный этому вопрос возникает и при чтении Послания Иакова 5:16: "Много может усиленная молитва праведного". Но если этот праведный не молится, то не закономерно ли, что и свершения его очень даже незначительны?
Беда наша вся в том, что мы слишком мало молимся или же, молясь, просим лишь ничтожного. Мы, по словам Ч. Т. Стадда, "подбираем крошки возможного вместо того, чтобы обеими горстями черпать невозможное". Наши молитвы должны быть смелы и отважны, а они вместо этого робки и бескрылы.
Прося о великом, мы чтим Бога. Как сказал Джон Ньютон:

"Вы приближаетесь к трону царя.
Держите наготове длинный список смелых прошений,
Ведь милости и силе Его нет конца.
И никто не услышит в ответ: "Невозможного ищешь!
Мне не под силу такие свершенья!"

Это несет не только честь Богу, но и духовное обогащение нам. Он жаждет открыть нам доступ к небесным сокровищам, но наш стих на сегодня утверждает, что делает Он это только в ответ на молитву.
Мне кажется, что в этом стихе мы находим ответ на часто звучащий вопрос. А вопрос такой: "Побуждает ли наша молитва Бога на то, что иначе Он никогда бы не сделал, или же она просто приводит нас в гармонию с тем, что Он все равно бы сделал?" Ответ, как мне кажется, ясен: "В ответ на молитву Бог совершает то, чего в противном случае никогда бы не сделал".
Размышляя об этом, мы замечаем, что есть два направления, где наше воображение не знает ни границ, ни удержу. Первое: мы вспоминаем о тех великих свершениях, что стали возможны лишь благодаря молитве.
Говоря словами Послания к Евреям 11:33,34, мы вспоминаем о тех, кто "побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих".
Но мы можем подумать и о том, что сами могли совершить во имя Христа, попроси мы только об этом. Мы могли бы вспомнить о том, что, хотя Слово и обещает нам много великого и ценного, мы не протягиваем за этим руки. Мы слабы, хотя могли бы быть могущественны. Мы указали дорогу к Богу лишь немногим, хотя их могли бы быть и тысячи, и даже миллион. Мы просили о гектарах, хотя могли бы просить о континентах.
Духовно мы были бедняками, хотя могли бы быть миллиардерами. Мы не имеем, потому что не просим.

14 ноября

"Кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом"
Матф.20:26,27
Понятие величия в Новом Завете подразделяется на две категории, и для нас было бы очень полезно научиться их различать. Есть величие, связанное с положением человека (например, в обществе), и величие его характера.
Говоря об Иоанне Крестителе, Иисус сказал, что он - самый великий из всех когда-либо живших на земле пророков (Лук.7:8). Здесь Спаситель говорит о величии положения Иоанна. Из всех пророков лишь он был удостоен чести быть предтечей Мессии. Это не значит, что по своему характеру Иоанн стоял выше всех пророков Ветхого Завета, но только что его миссия была совершенно уникальна - приготовить путь Агнцу Божию, Который берет на Себя грех мира.
Однажды Иисус сказал Своим ученикам: "Отец Мой более Меня" (Иоан.14:28). Хотел ли Он этим сказать, что Отец Его - более великая Личность, чем Он? Нет, ведь все члены Божественной Троицы равны.
Иисус имел под этим в виду, что Его Отец восседал на престоле во славе небес, в то время как Он Сам ходил на земле, отвергнутый и презираемый. Ученики должны были бы радоваться, узнав, что Иисус вскоре вернется к Отцу, ведь там Он займет положение не менее славное, чем положение Отца.
Для всех верующих тоже приготовлено место славы, принадлежащее им по праву их положения во Христе. Они - сыновья Бога, Его наследники и сонаследники Иисуса Христа.
Но Новый Завет говорит еще и о другом величии.
Так, например, Иисус сказал: "Кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом". Речь здесь идет о величии характера человека, о котором лучше всего свидетельствует жизнь, посвященная служению другим.
Большинство людей в этом мире величие интересует лишь постольку, поскольку оно связано с положением в обществе. Именно это имел в виду Господь Иисус, когда говорил: "Цари господствуют над народами, и владеющие ими благодетелями называются" (Лук.22:25). Но если мы попристальнее присмотримся к их характеру, то не обнаружим ни малейшего намека на величие. Они могут быть развратниками, ворами или же алкоголиками.
Христианин понимает, что без величия характера высокому положению грош цена. Самое главное - то, какое у человека сердце. Плод Духа намного важнее любого, пусть самого высокого, положения в обществе.
Место в списке святых намного важнее места в списке знаменитостей.

15 ноября

"...Забывая все, что осталось позади"
Флп.3:13б, "Слово жизни"
Обычно, читая эти слова, мы склонны считать, что здесь Павел говорит о своих прошлых грехах. Он знает, что эти грехи были прощены, что Бог бросил их за Свой хребет и что Он никогда больше о них не вспомнит. Поэтому и Павел твердо решил их забыть и идти "к цели, к награде и чести наивысшего звания в Иисусе Христе".
Да, этот стих можно рассматривать и с этой точки зрения. Тем не менее в этой главе своего Послания Павел размышляет не о своих грехах, но о том, чем он когда-то так гордился - о своем происхождении, религиозных убеждениях, бывших у него раньше, о ревности в служении и праведности перед законом. Сейчас же все это потеряло в его глазах всякую ценность. Он твердо решил это забыть.
Это напоминает мне о Джоне Санге, пламенном китайском евангелисте, несколько лет проучившемся в Соединенных Штатах. Теперь он возвращался домой, в Китай. Лесли Лайал пишет, что "однажды, когда путешествие близилось к концу, Джон Санг спустился в свою каюту, достал из саквояжа все свои дипломы, медали и знаки студенческого братства и выбросил их все за борт. Себе он оставил лишь свидетельство о присвоении ему степени доктора наук, и то лишь для того, чтобы порадовать отца. Это свидетельство позже вставили в раму и повесили на стене в его старом доме. Там его и увидел преподобный У. Б. Коул в 1938г. Однажды доктор Санг заметил взгляд, брошенный мистером Коулом на свидетельство, и сказал: "От этого и всего подобного нет никакой пользы. Для меня они ничего не значат".
"Великие христианские свершения идут по стопам великих отречений". Эти слова д-р Денни мог написать, имея перед глазами пример таких христиан, как д-р Санг. Главный секрет блистательной карьеры Джона Санга кроется скорее всего в том, что однажды в его жизни настал день, когда он отрекся от всего, что так дорого этому миру:

Запрети мне, о Боже, слова похвальбы,
Если не о Голгофском кресте Иисуса они.
Всю мишуру, что слепит умы,
Я оставлю ради Его крови.

Все людские награды и почести пусты и недолговечны. Какое-то время их берегут и лелеют, ну а потом они десятилетиями пылятся на чердаках. Крест же - это вся наша слава. Самое главное наше желание - угодить Ему, умершему за нас и вновь воскресшему. Мы хотим лишь одного - услышать от Него "Хорошо сделано!", получить одобрение от Бога. Ради этой награды мы готовы пойти на любые отречения.

16 ноября

"...Невежды и неутвержденные, к собственной своей погибели искажают... Писания"
2Пет.3:16б
Р. Дж. Горднер часто рассказывал о вывеске над дверью одной столярной мастерской: "Здесь выполняются все виды работ по шлифовке и переделке изделий". Но одни лишь столяра достигли высот в этом искусстве; многие, называющие себя христианами, отшлифовывают и переделывают Писания на свой вкус. Некоторые, как говорит наш сегодняшний стих, искажают Писания к собственной погибели.
Мы все - большие мастера придумывать отговорки и благочестиво звучащие объяснения своему греховному непослушанию, выискивать благородные причины своих некрасивых поступков. Часто мы пытаемся переделать Писание так, чтобы найти в нем оправдание своему поведению. Тогда на свет появляются надуманные, хотя и правдоподобно звучащие причины для нашего поведения или отношения. Вот несколько тому примеров.
Христианин-предприниматель знает, что нельзя подавать на другого верующего в суд (1Кор.6:1-8), но все равно это делает. На все слова увещевания он отвечает: "Да, вы правы. Но ведь он поступил неправильно, и Господь не хочет, чтобы ему это просто так сошло с рук".
Джейн собирается выйти замуж за Джона, хотя и знает, что он - неверующий. Когда кто-нибудь из подруг-христианок напоминает ей, что Библия это запрещает (2Кор.6:14), она отвечает: "Да, но Господь хочет, чтобы я вышла за него замуж и указала ему путь ко Христу".
Глен и Руфь утверждают, что они христиане, но живут вместе без свидетельства о браке. Когда один из друзей Глена сказал ему, что это блуд, а блудники Царства Божия не наследуют (1Кор.6:9,10), Глен ответил: "Это ты так считаешь. Мы очень любим друг друга, а в глазах Бога это равносильно браку".
Вот христианская семья, вопреки наставлениям Павла жить просто, довольствуясь пропитанием и одеждой, живущая в богатстве и роскоши и свой образ жизни оправдывающая тем, что нет тех сокровищ, владеть которыми народ Божий был бы недостоин.
Или же алчный предприниматель, жадно загребающий все, что только попадется ему под руки. Его философия: "В деньгах как таковых нет ничего плохого. Корень всех зол - любовь к ним". Ему и в голову не приходит, что именно эта любовь к деньгам пылает в его сердце.
Люди пытаются отшлифовать и пригладить запреты Писания, найти более мягкое толкование своим грехам. Если уж они твердо решили поступить наперекор Библии, то причину для этого найти не так уж и трудно.

17 ноября

"И когда приносите в жертву слепое, не худо ли это? или когда приносите хромое и больное, не худо ли это? Поднеси это твоему князю! будет ли он доволен тобою и благосклонно ли примет тебя? говорит Господь Саваоф"
Мал.1:8
Требования, которые предъявлял Бог к приносимым в жертву животным, не были ни для кого секретом. Эти животные должны были быть без единого пятна или порока. На Его алтарь Его народ должен был приносить лишь самое отборное, что было в их стадах. Бог требует всего самого лучшего.
Но что делали израильтяне? Они приносили Ему в жертву животных слепых, больных или же хромых. Ведь за отборных животных на рынке давали высокую цену, да и для разведения они подходили как нельзя лучше. Вот люди и приносили в жертву скот отбракованный, заявляя тем самым, что для Бога сойдет и это.
Но прежде чем мы в святом негодовании начнем взирать на израильтян сверху вниз, давайте задумаемся, а не оскорбляем ли Бога и мы, христиане двадцатого века, отказываясь отдать Ему самое лучшее из того, что у нас есть.
Лучшие годы нашей жизни мы проводим за тем, что пытаемся сколотить состояние, добиться известности; мы живем в фешенебельном доме в престижном районе города, наслаждаемся изысканной роскошью, ну а Богу достается лишь самый конец догорающей жизни. Самые яркие свои таланты мы ставим на службу фирме и карьере, Господь же должен довольствоваться нашими редкими свободными вечерами или выходными.
Своих детей мы воспитываем для мира, уча их, как важно зарабатывать много денег, иметь хорошую семью и престижный дом со всеми современными удобствами. Разве с таким же жаром говорим мы о труде для Господа как о деле, которому они могли бы посвятить всю свою жизнь?
Труд миссионера - благородный труд, только пусть им занимаются дети других, а не наши.
Мы тратим наши деньги на дорогие автомобили, лодки, первоклассное спортивное снаряжение, ну а потом даем жалкую копейку или две на дело Господа. Мы покупаем себе дорогую одежду и бываем вне себя от умиления, отдав Армии Спасения старые обноски.
Тем самым мы, в сущности, провозглашаем, что для Бога сойдет все что угодно, но для нас самих мы хотим лишь самое лучшее. Господь же говорит нам: "Иди и предложи это президенту. Посмотришь, придет ли он от этого в восторг". Президент был бы оскорблен. Неужели вы считаете, что Бог чувствует Себя по-другому? Почему же с Ним мы обращаемся так, как ни за что на свете не стали бы обращаться с президентом?
Бог желает получать лишь самое лучшее. Он заслуживает всего самого лучшего. Пусть же наши сердца горят решимостью, что от нас Он получит лишь самое лучшее, что у нас есть.

18 ноября

"Будьте мудры, как змеи, и просты, как голуби"
Матф.10:16
Одна из важных составляющих практической мудрости - это тактичность. Каждому христианину необходимо научиться быть тактичным.
Это означает, что он очень тонко должен чувствовать, что и как сказать или сделать, чтобы не только не обидеть своего собеседника, но и укрепить свои с ним хорошие отношения. Человек тактичный всегда ставит себя на место другого, задавая себе вопрос: "Как бы мне это понравилось, скажи мне такое кто-то другой?" К сожалению, среди приверженцев христианской веры есть немало людей бестактных. Классическим примером этого может послужить парикмахер-христианин из маленького города Среднего Запада. Когда в его парикмахерской появился однажды посетитель с печальным лицом и попросил его побрить, наш парикмахер усадил его в кресло, повязал ему вокруг шеи белое полотенце и опустил спинку кресла ниже. На потолке посетитель прочитал слова: "Где вы проведете вечность?" Парикмахер тщательно намылил ему щеки и подбородок и, оттачивая бритву, начал свою евангелизационную проповедь с вопроса: "А Вы готовы предстать перед Богом?" Посетитель вскочил с кресла и - с пеной и полотенцем - выскочил из парикмахерской. Больше его там никто не видел.
Однажды вечером ревностный студент-христианин отправился раздавать евангелизационные трактаты. Идя по темной улице, он заметил девушку, шедшую впереди него. Когда он попытался ее догнать, она бросилась бежать. Он - за ней следом. Когда она ускорила бег, он сделал то же самое. Наконец, задыхаясь, она взбежала на крыльцо дома и начала лихорадочно шарить в сумочке в поиске ключей. Когда и он взбежал на крыльцо, она была настолько испугана, что не смогла даже закричать. С широкой улыбкой он протянул ей трактат, развернулся и ушел, счастливый от сознания, что помог еще одному грешнику прийти ко Христу.
Без чувства такта не обойтись и навещая больных. Вряд ли они будут рады услышать: "Сегодня Вы выглядите просто ужасно" или: "У одного моего знакомого тоже была эта болезнь, он умер недавно". Кто осмелится назвать это утешением?
Тактичны мы должны быть и с теми, кого постигла тяжелая утрата.
Нам не следует следовать примеру одного техасца, сказавшего вдове погибшего от рук наемных убийц политика: "Подумать только, и это случилось в Техасе!" Бог да благословит тех немногих святых, кто всегда знает, что и как нужно сказать. Бог да научит всех остальных нас быть тактичными дипломатами, а не бестактными заиками.

19 ноября

"Знаю твои ...скорбь и нищету"
Отк.2:9
Семь раз в Своих письмах к церквам Азии Господь говорит: "Я знаю", и чаще всего в этих словах звучит похвала или сочувствие: "Знаю дела твои, и труд твой, и терпение твое... и скорбь твою, и нищету твою... и служение твое, и веру". Эти слова "Я знаю" несут народу Божьему великое утешение и ободрение.
Леманн Страусс подчеркивает, что Иисус, говоря: "Я знаю", взял не греческое слово "гиноске", что чаще всего переводится как "знать" в смысле осознавать что-то благодаря росту в познании. Он взял слово "иода", которое обозначает полноту знания, знание совершенное, почерпнутое не только из наблюдений, но и из личного опыта. Пусть миру страдающие святые и неизвестны, пусть он их ненавидит, но Господь знает их и любит их. Христос знает все скорби и нищету Своих; Он знает, как мир на них смотрит. Множество уставших, измученных и истерзанных тревогами святых черпали в этих двух словах "Я знаю" силы и ободрение. Эти два слова "Я знаю" подняли их на ноги, исцелили, ободрили, вдохновили на новые свершения. Эти слова, произнесенные нашим Спасителем, окутывают все наши беды теплом Его улыбки, и тогда страдания в этом мире "ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим.8:18).
В этих словах звучит сочувствие. Наш Великий Первосвященник знает, насколько нелегок наш путь, потому что Он Сам прошел его до конца.
Он - Муж скорбей и хорошо знаком с печалями. Он знает, что такое искушение, что такое страдание.
В этих словах звучит участие. Будучи Главою Тела, Он разделяет все испытания и преследования, выпадающие на долю Его учеников. Его сердце сжимается от горя всякий раз, когда боль пронзает наше сердце.
Все, что нам приходится переносить, Он знает, и не только чисто теоретически. Он сочувствует нам.
В этих словах звучит обещание помочь. Он - наш Утешитель, а значит, Он идет рядом с нами, неся нашу ношу, утирая наши слезы. Он рядом с нами, чтобы перевязывать наши раны, обращать в бегство наших врагов.
Наконец, в этих словах звучит уверенность в будущих наградах. Он знает все те бедствия и страдания, что достаются на нашу долю только из-за того, что мы исповедуем Его своим Спасителем. Он замечает Себе любое проявление нашей любви, послушания и терпения. Вскоре придет тот день, когда Он это все щедро вознаградит.
Если вы сейчас, в эти дни, идете долиной страданий или печали, прислушайтесь, и вы услышите, как Спаситель говорит вам: "Я знаю". Вы не одни. Он рядом с вами в этой долине. Он проведет вас через нее и приведет туда, куда вы стремитесь всем сердцем.

20 ноября

"Смотрите, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу"
Кол.2:8
В переводе с греческого "философия" означает "любовь к мудрости".
Позже значение этого слова расширилось, включая теперь поиски действительности и смысла жизни.
Для формулировки своих идей большинство философов пользовались языком сложным и вычурным. Простому человеку их не так-то просто понять. Философия привлекает прежде всего тех, кто любит использовать силы своего интеллекта для облечения человеческих измышлений в длинные, не сразу понятные слова.
Честно говоря, пользы от человеческих философий нет никакой. Библия называет их "пустым обольщением". Все они основываются на человеческом понимании природы вещей и полностью игнорируют Христа.
Даже такой знаменитый философ, как Бертран Рассел, говорят, сказал в конце своей жизни: "На своем собственном опыте я убедился, что философия потерпела полное фиаско".
Мудрый христианин не поддастся на уловки вычурной бессмыслицы современной философии. Он отказывается преклонить колени в храме человеческой мудрости. Он знает, что лишь во Христе можно найти сокровища мудрости и познания. Все современные философии он проверяет Словом Божьим и отметает все, что противоречит Писаниям.
Никакие нападки философов на христианскую веру не могут задеть его за живое, пусть даже об этом кричат заголовки всех газет. Он уже достиг той степени зрелости, когда начал понимать, что ничего другого от них и ожидать нельзя.
Его не мучает сознание своей неполноценности, если в беседе с философом он не в состоянии использовать длинные научные термины или же следить за ходом сложных и запутанных рассуждений. Он с иронией относится к его неспособности формулировать идеи на простом и понятном языке и радуется, что Евангелие понятно любому, даже самому глупому, человеку.
Во всех современных философиях он распознает хитро замаскированную западню дьявола "...и вы будете как боги" (Быт.3:5). Для человека искушение поставить свой разум выше разума Бога велико. Но мудрый христианин отвергает эту ложь дьявола. Он низвергает все человеческие замыслы и всякое превозношение, восстающее против познания Божия (2Кор.10:5).

21 ноября

"Пред именем Иисуса преклонится всякое колено небесных, земных и преисподних, и всякий язык исповедает, что Господь Иисус Христос в славу Бога Отца"
Флп.2:10,11
Это будет потрясающее зрелище! Всякое колено во всей вселенной преклонится перед священным именем Иисуса! Всякий язык исповедает, что Он - Господь! Так распорядился Бог, и все именно так и будет. Это не будет днем всеобщего спасения. В словах Павла нет ни малейшего намека на то, что когда-нибудь каждое Божье творение обнимет Иисуса как своего любящего Господина. Он имеет в виду, что те, кто отказывается признать за Ним это право в этой жизни, будут вынуждены сделать это в следующей. Все творение рано или поздно осознает эту истину об Иисусе. В этот день все склонятся перед Ним в покорности и почтении.
В одной из своих проповедей на тему "Иисус есть Господь" Джон Стотт сказал: "Один из самых трогательных моментов при коронации ее величества королевы в Вестминстерском аббатстве наступил тогда, когда корона вот-вот должна была опуститься на ее голову и архиепископ Кэнтерберийский, глава граждан этой страны, выкрикнул четыре раза, поворачиваясь в направлении четырех сторон света - севера, юга, востока и запада: "Господа, я представляю вам Королеву этого государства. Согласны ли вы принести ей присягу верности?" И лишь после того, как утвердительный ответ четырежды прогремел по залу Вестминстерского аббатства, корона опустилась на ее голову".
Потом Джон Стотт добавил: "Сегодня я говорю вам, дамы и господа: "Я представляю вам Иисуса Христа, вашего Царя и Господина. Согласны ли вы принести ему присягу верности?"" Этот настойчивый вопрос звучит во всех веках. Множество голосов присоединяются к хору поклонения: "Иисус Христос - наш Господь".
Другие же резко заявляют: "Мы не хотим, чтобы Он нами правил". Но когда-нибудь сжатый кулак разожмется, а ни пред кем ранее не преклонявшееся колено преклонится перед Тем, Чье имя превыше всех имен.
Трагедия вся в том, что тогда будет уже слишком поздно. День благодати Божьей к тому времени уже закончится. Уже не будет возможности уверовать в Спасителя грешных. Тот, Кого так долго презрительно отвергали, явится как Судья, восседающий на великом белом престоле.
Если Он сегодня не ваш Господь, то покайтесь и исповедуйте Его своим Царем. Принесите Ему присягу верности!

22 ноября

"Если я говорю языками человеческими и ангельскими, а любви не имею..."
1Кор.13:1
После дебюта молодой оперной певицы один из критиков писал, что ее виртуозному исполнению не хватало лишь одного - любви. Пение ее, вероятно, было совершенно с точки зрения техники, но в нем не было теплоты.
Мы тоже можем пройти по жизни, всегда и во всем придерживаясь законов и правил. Мы можем быть честны, праведны, щедры, энергичны и смиренны. Но все эти добродетели не могут компенсировать нехватку любви.
Многие из нас теряются, когда надо выказать свою любовь к кому-нибудь или принять ее проявление со стороны других. Недавно я прочитал об одном известном человеке, "который мог делать все, но только не выражать свои чувства по отношению к тем, кого любил".
В своей книге "Люди в молитве" ("People in Prayer") Джон Уайт писал: "Долгие годы меня охватывал ужас при мысли о том, что меня кто-то полюбит. Мне было не так уж трудно дарить свою любовь (или то, что я почитал любовью), но я совершенно терялся, если кто-нибудь, будь то мужчина, женщина или ребенок, начинали выказывать слишком уж большую привязанность. В нашей семье никто не научил нас, как обращаться с проявлениями любви. Мы не знали, ни как ее показывать, ни как ее принимать. Этим я не хочу сказать, что мы не любили друг друга или же что никогда эту любовь не показывали, но мы были англичанами до мозга костей. Когда в 19 лет я должен был покинуть дом и отправиться на войну, мой отец сделал что-то совершенно беспрецедентное. Он положил ладони мне на плечи и поцеловал меня. Я застыл, как громом пораженный. Я не знал, что сказать. Меня вся эта сцена привела в жуткое замешательство, у отца же она, наверное, вызвала грусть.
Однажды во сне Уайт увидел стоящего перед ним Христа, Который протягивал к нему Свои израненные гвоздями руки. Сначала он растерялся, не зная, как ему принять любовь Иисуса. Потом же он взмолился: "О Господь, я так хочу прижаться губами к Твоим ладоням! Но я не могу".
"В последовавшем за этим безмолвии ко мне вдруг пришла уверенность, что та стена, которую я так долго вокруг себя возводил, будет постепенно разрушена, что я познаю, что это значит: жить окруженным любовью Христа со всех сторон, позволять ей наполнять меня".
Если мы построили вокруг себя высоченные стены, мешающие потоку любви течь и к нам, и от нас, то мы должны позволить Господу эти стены разрушить, освободить от страха, превращающего нас в заледеневших христиан.

23 ноября

"Путь... беззаконных жесток"
Прит.13:15б
Если бы кто-то попросил нас привести факты в подтверждение этой истины, нам было бы достаточно наугад открыть любую газету. Однажды я именно это в качестве эксперимента и сделал, и вот что я там прочел: Нацистский преступник, 35 лет проживший неузнанным в Южной Америке, покончил жизнь самоубийством. Страх перед судом и, возможно, смертным приговором сделал его жизнь невыносимой.
Трое преступников похитили 74-летнего старика и потребовали от его сына выкуп в 90 тысяч долларов. Его сын - известный торговец наркотиками, скрывающийся от полиции и федеральных агентов из отдела по борьбе с распространением наркотиков.
Один из членов палаты представителей в конгрессе США был лишен мандата депутата за то, что принял взятку в обмен на обещание политического покровительства. Теперь он, скорее всего, уже никогда не сможет участвовать в работе конгресса.
Капитан полиции пошел на обман, подав заявление о пропаже своего автомобиля. Он надеялся, что ему выплатят страховку. Он был на очень хорошем счету, и вскоре его ожидало назначение на одну из руководящих должностей. Сейчас же он был уволен со службы, и против него было возбуждено уголовное дело.
Иногда нам, подобно псалмопевцу, нелегко устоять против искушения позавидовать нечестивым. Создается впечатление, что весь мир у них в кармане и все складывается для них самым благоприятным образом. Но мы забываем о том, что они обречены пожинать чувство вины, стыд и страх перед разоблачением.Очень часто они становятся жертвами шантажа и вымогательства. Они живут в вечном страхе за свою жизнь и жизнь членов своей семьи. Они вынуждены сооружать сложные и дорогие системы защиты. Над ними висит угроза ареста, дорогостоящего судебного процесса, штрафа или тюремного заключения. Жизнь, вместо того чтобы стать сказкой, превращается в кошмар.
Однажды к Сэму Джонсу, известному проповеднику, обратился один из тех, кто крепко-накрепко усвоил этот урок. Он сказал: "Я знаю один стих Писания и знаю, что он говорит правду: "Путь беззаконных жесток"". На своем личном опыте он убедился, что скрыться от последствий своего греха невозможно и что последствия эти чрезвычайно неприятны.

24 ноября

"Тогда он начал клясться и божиться..."
Матф.26:74
Один епископ, неспешно прогуливаясь по своему саду, размышлял о событиях прошедшей недели. Когда в его памяти всплыли воспоминания об одном, приведшем его в немалое замешательство, происшествии, с языка его сорвалась пара крепких, мягко говоря, выражений. Один из его прихожан, шедший по другую сторону высокой ограды, услышал эти неподобающие сану священнослужителя слова и остановился как вкопанный, не веря своим ушам.
Это был один из тех случаев, когда человек сквернословит наедине с собой, и для многих христиан, всем сердцем стремящихся к праведности, это действительно великое испытание. Сотни стонут под гнетом этой отвратительной привычки, понимая, какой грязью они обливают имя Господа, как оскверняют свою собственную жизнь. Тем не менее все их попытки отделаться от нее оканчиваются ничем.
Грязные слова срываются с языка обычно тогда, когда человек находится один (или по крайней мере так считает) и когда его нервы напряжены до предела. Иногда они служат выражением с трудом сдерживаемого гнева. Иногда же они дают выход нашему чувству разочарования. В случае с епископом они были реакцией на его воспоминания о стыде замешательства.
Еще ужаснее, чем муки сквернословия наедине с самим собой, может быть страх, что однажды эти слова могут вырваться у нас и на людях. Или же во сне. Или же когда мы лежим в больнице под наркозом.
Эта старая привычка вернулась к Петру в ночь суда над Спасителем.
Когда кто-то указал на него как на спутника Иисуса из Галилеи, он начал отрицать это, пустив в ход крепкие и богохульные слова (Матф.26:74). В более спокойной обстановке он бы никогда этого не сделал, но теперь, когда над ним нависла опасность и давление со всех сторон постоянно росло, эти слова вырвались у него с легкостью, неведомой ему со дня обращения.
Невзирая ни на прекрасные намерения, ни на искренние решения, эти слова срываются с наших губ прежде, чем мы об этом даже подумаем.
Всякий раз они застают нас врасплох.
Может быть, нам лучше вообще в отчаянии оставить всякую надежду победить этого Голиафа? Нет, ведь Бог обещает нам победу и над этим, и над другими искушениями (1Кор.10:13). Первое: мы должны возопить к Богу, прося поставить у наших губ стражу. Мы должны просить Его дать нам силы встречать все неблагоприятные обстоятельства со спокойствием и самообладанием. Разжать щупальца этой привычки помогает иногда и исповедь перед другим верующим. Наконец, мы должны всегда помнить, что хотя другие на земле этих слов могут и не слышать, но их всегда слышит наш Небесный Отец. Мысль о том, насколько же они для Него оскорбительны, должна послужить для нас очень сильным сдерживающим средством.

25 ноября

"Будьте благодарны"
Кол.3:15, "Слово Жизни"
Благодарное сердце заставляет всю жизнь заискриться по-новому.
Когда обед подошел к концу, один из детей сказал: "Все было очень вкусно, мама". При этих словах сердца членов этой и без того счастливой семьи наполнились новой, доселе им неведомой теплотой.
Мы забываем выразить другим свою признательность за то, что они для нас сделали. Десять прокаженных исцелил Господь Иисус однажды, и лишь один вернулся, чтобы поблагодарить, и этот единственный был самарянином (Лук.17:17). Два урока следует нам из этого извлечь. В мире падших людей благодарность - редкий гость. Но если она и приходит, то от того, от кого мы меньше всего этого ожидаем.
Как быстро мы обижаемся, если протягиваем кому-либо руку помощи, а тот забывает даже об элементарной вежливости, о простом "спасибо".
Но это, опять же, поможет нам осознать, что чувствуют другие, когда мы, принимая их услуги, забываем выразить свою за них признательность.
Даже при поверхностном просмотре Библии мы замечаем, насколько часто в ней встречаются призывы и примеры благодарственных гимнов Богу. В нашей жизни так много всего, за что мы должны быть Ему благодарны, что мы не в состоянии это все даже просто перечислить. Вся наша жизнь должна стать благодарственным псалмом.

О десятках тысяч бесценных даров
Я вспоминаю в молитвах хвалы.
О сердце, очищенном от суеты,
Что способно в восторге вкушать
От Божьей любви плодов.

Мы должны вырабатывать в себе привычку выражать свою благодарность и друг другу. Рукопожатие, телефонный звонок или письмо - просто невероятно, как они поднимают настроение! Один пожилой врач получил от своего пациента однажды не только чек, но и благодарственное письмо. Это письмо он сохранил наравне с другими дорогими его сердцу реликвиями; оно было единственное за все эти долгие годы его работы.
Не нужно медлить с выражением признательности за подарки, гостеприимство, за одолженные инструменты, за помощь в работе, за любую услугу, которую нам кто-то оказал.
Вся беда в том, что это все зачастую мы принимаем как само собой разумеющееся. Или же мы настолько несобранны, что не в состоянии улучить минутку, чтобы написать письмо. В таком случае мы должны целенаправленно вырабатывать в себе привычку за все благодарить, приучая себя замечать все, за что мы должны сказать "спасибо", и выражать свою признательность как можно быстрее, не откладывая это в долгий ящик. Чем быстрее придет ваше "спасибо", тем больше радости принесет оно другим.

26 ноября

"Без откровения свыше народ необуздан, а соблюдающий закон блажен"
Прит.29:18
Первая половина этого стиха гласит: "Без откровения свыше народ необуздан". "Откровение свыше" - это откровение от Бога. Поэтому наш стих учит, что там, где Слова Божьего не знают или не уважают, царит разврат и распутство.
Картину, диаметрально противоположную этой, рисует вторая половина стиха: "Соблюдающий закон блажен". Другими словами, счастье можно обрести, лишь неукоснительно соблюдая описанную в Слове волю Божью.
Давайте поразмышляем над первой половиной стиха. Отворачиваясь от Слова Божьего, люди отбрасывают и все моральные нормы и ограничения. Предположим, например, что какой-то народ, отвергая Бога, пытается объяснить все, исходя из теории эволюции. Это значит, что человек возник в результате изменений в природе, а не был создан сверхъестественным Существом. Если это так, то под этическими нормами нет и не может быть никакого объективно существующего основания.
Наше поведение - лишь закономерный результат определенных природных процессов. Как писали в своей книге "Новая мораль" ("The New Morality") Ланн и Лин, "если первая клетка появилась на поверхности безжизненной планеты как продукт естественного процесса, если человеческий разум - произведение тех же естественных и материальных сил, что и вулкан, то осуждать политиков ЮАР за апартеид так же неразумно, как осуждать вулкан за извержение лавы".
Там, где игнорируется Слово Божие, исчезают абсолютные стандарты для добра и зла, правильного и неправильного. Этические нормы подгоняются под желания и поведение как отдельных людей, так и целых групп. Человек сам становится верховным судьей своего поведения. Его философия: "Если это доставляет тебе удовольствие, то делай это". В качестве оправдания достаточно и того, что "все так делают".
Люди сбрасывают с себя узду. Они предаются гомосексуализму, блуду и разврату. С ужасной скоростью растет число преступлений. Коррупция проникает во все поры мира предпринимателей и власть предержащих.
Ложь и обман становятся общепринятыми формами поведения. Общество распадается на глазах.
"Соблюдающий закон блажен". Даже если весь остальной мир погряз в буйстве и необузданности, любой верующий может жить счастливо, принимая и соблюдая заповеди Слова Божьего. Другого пути к счастью нет.

27 ноября

"Да, гряду скоро" (Отк.22:20
Сейчас, когда мы приближаемся к концу тысячелетия, все больше людей теряют надежду, что Христос может вернуться в любой момент. Но истина остается истиной независимо от того, верят люди в нее или нет.
Неоспоримый факт: Господь Иисус может прийти в любое время. Мы не знаем ни дня, ни часа, когда Жених вернется за Своей Невестой, а это значит, что Он может прийти сегодня. Не остается ни одного пророчества, которое еще должно было бы исполниться, прежде чем мы услышим Его возглас, голос Архангела и трубу Божию. Да, за все время своего существования на земле Церковь постоянно имеет дело с бедствиями и скорбью, но ей не придется познать ужасы периода великой скорби. Если бы Церкви было суждено пройти через великую скорбь, это значило бы, что приход Господа был бы отложен, по крайней мере, на семь лет, потому как мы сейчас, и это совершенно точно, еще не живем в период великой скорби, который, когда он наступит, будет длиться семь лет.
В Писании есть много стихов, учащих, что мы в любую минуту должны быть готовы к появлению Спасителя. Обратите внимание на следующие: "...Ближе... нежели когда мы уверовали" (Рим.13:11).
"Ночь прошла, а день приблизился" (Рим.13:12).
"Господь близко" (Флп.4:5).
"Еще немного, очень немного, и Грядущий придет и не замедлит" (Евр.10:37).
"...Пришествие Господне приближается" (Иак.5:8).
"...Судия стоит у дверей" (Иак.5:9).
"Впрочем близок всему конец" (1Пет.4:7).
Кажется, что главная мысль этих стихов - создать у читателя впечатление, что приход Господа близок. Это то событие, которого мы должны с нетерпением ждать и к которому мы должны готовиться. Мы должны трудиться, не покладая рук, преданно исполнять свои обязанности домоправителя.
Р. А. Торрей однажды сказал: "Близкое возвращение Господа - сильный довод Библии в пользу чистой, неэгоистичной, преданной, далекой от всего мирского, деятельной жизни, полностью посвященной служению. Часто в своих проповедях мы убеждаем людей жить свято и трудиться усердно потому, что смерть может застать нас врасплох. Но в Библии вы не найдете об этом ни слова. Библия говорит вам лишь одно: Христос грядет, будьте готовы, когда Он придет".
Наши обязанности ясны. Наши чресла должны быть препоясаны, наши светильники должны гореть, мы должны быть подобны тем, кто ожидает возвращения своего господина (см. Лук.12:35,36). Не будем верить словам о том, что мы якобы не имеем права ожидать Его в любой момент. Будем лучше верить в Его скорое возвращение, с энтузиазмом его проповедовать, и пусть эта истина освящает всю нашу жизнь.

28 ноября

"Благодатью Божией есмь то, что есмь"
1Кор.15:10
Сам себя обрекает на жестокие муки тот, кто пытается быть не тем, кто он есть. Каждый человек - уникальное создание Бога. Кто-то сказал, что, создавая нас, Бог ни разу не взял в руки шаблона. Глупо пытаться здесь что-то изменить и переделать.
Максвелл Мальтц писал: "Вы как личность не в состоянии состязаться ни с какой другой личностью по той простой причине, что на всем земном шаре нет ни одного человека, похожего на вас, кто бы был в одной "весовой категории" с вами. Вы - индивидуальны. Вы - совершенно уникальны. Вы не похожи ни на кого другого и стать похожим никогда не сможете. Никто не требует, чтобы вы походили на кого-нибудь другого, так же как и никто другой не обязан походить на вас".
"Бог не стал создавать "личность-образец" с наклейкой "Такими должны быть все люди". Нет, каждое человеческое существо Он сделал уникальным и неповторимым, точно так же, как уникальна и неповторима каждая снежинка".
Каждый из нас - творение Божьей мудрости и Его любви. Создавая нас такими, какие мы есть, Он прекрасно знал, что делает. Давая нам внешность, таланты, интеллект, Он заботился о нашем наивысшем благе.
Всякий, обладающий бесконечным знанием и бесконечной любовью, дал бы нам то же самое.
Поэтому желать и стремиться стать кем-то другим - значит оскорблять Бога. Ведь тем самым мы говорим, что Он сделал ошибку или же не дал нам того, что принесло бы нам пользу.
Любое, даже самое страстное, желание походить на кого-то другого бесплодно. В том, какими Бог нас сотворил, что Он нам дал, есть своя законченность и бесповоротность. Мы, несомненно, можем подражать достоинствам других людей, но сейчас речь у нас здесь идет о человеке как Божьем творении.
Если мы тащимся по жизни, сетуя на творение Его рук, то чувство собственной неполноценности будет связывать нас по рукам и ногам. Мы не хуже других - мы просто уникальны и неповторимы.
Любая попытка стать похожим на кого-то другого обречена на провал.
Это как если бы мизинец пытался делать то, что делает сердце. Бог предназначил его совсем не для того, а значит, все потуги его напрасны.
Правильно поступает лишь тот, кто вместе с Павлом говорит: "Благодатью Божией есмь то, что есмь" (1Кор.15:10). Мы должны с радостью принимать себя таким, какие мы есть, помня о неповторимости каждого творения Бога, и использовать все, что у нас есть, для Его славы. Есть очень много того, чего мы никогда не сможем сделать, но есть и то, что по плечу лишь только нам, и никому другому.

29 ноября

"Я ничего не могу творить Сам от Себя"
Иоан.5:30
Дважды в 5-й главе Евангелия от Иоанна Иисус повторяет, что Сам от Себя Он ничего делать не может. В 19-м стихе Он говорит: "Истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя..." Потом, в 30-м стихе, Он снова повторяет: "Я ничего не могу творить Сам от Себя..." При поверхностном чтении этих стихов мы не чувствуем ничего, кроме разочарования. Ведь они, казалось бы, утверждают, что силы Иисуса были так же ограничены, как и наши собственные. Но если Он действительно, как Он об этом не раз заявлял, Бог, то Он должен быть и всемогущим. Как же Он тогда может говорить, что ничего от Самого Себя творить не может? Действительно, враги Евангелия часто брали эти стихи на вооружение, стремясь доказать, что Иисус был лишь человеком со всеми его слабостями и ограниченными возможностями.
Но давайте присмотримся к ним попристальней! Наш Господь говорил отнюдь не о Своих физических силах. То, что Он так настойчиво пытался донести до слушателей, была истина, гласившая, что Он настолько был предан воле Отца, что ничего не мог делать по Своей собственной инициативе. Он был настолько совершенен морально, что о своеволии не могло быть и речи. Он не хотел ничего, кроме соблюдения воли Божьей.
Ни вы, ни я никогда не смогли бы сказать, что сами от себя ничего творить не можем. Слишком уж часто мы поступаем самовольно. Мы принимаем решения, не посоветовавшись с Ним. Мы поддаемся искушению, прекрасно сознавая, что совершаем грех. Свою волю мы ставим выше Его воли. Господь Иисус никогда бы не смог сделать ничего подобного.
Поэтому эти стихи говорят совсем не о том, что Иисус был слаб, что Его возможности были не беспредельны; они свидетельствуют о прямо противоположном - о том, что Он был Божественно совершенен. Это становится совершенно ясно любому, кто вместо того, чтобы останавливаться на середине, читает стихи полностью, до конца. В 19-м стихе Иисус сказал не что иное, как: "Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Отец, то и Сын творит также". Другими словами, Сын не может действовать независимо от Отца, но Он может сделать все, что делает Отец. Этим Он недвусмысленно заявляет о Своем равенстве с Богом.
Потом, в 30-м стихе, Иисус опять сказал: "Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен, ибо не ищу Моей воли, но воли пославшего Меня Отца". Это означает, что все решения Он принимал, исходя из тех указаний, что Он получил от Своего Отца, и Его полная преданность Отцовской воле служила гарантом правильности этих решений.
Дж. С. Бакстер указывал, что в этой главе Христос семь раз отчетливо заявлял о Своем равенстве с Богом. Он равен Ему в делах (ст.19); в знании (ст.20); в воскрешении мертвых (ст.21,28,29); в суде (22,27); в почитании (ст.23); в возрождении (ст.24,25); в самосуществовании (ст.26).
Наш Спаситель - отнюдь не слабое, хрупкое создание с ограниченными возможностями, а всемогущий Бог, явленный во плоти.

30 ноября

"Носите бремена друг друга, и таким образом исполните закон Христов... Ибо каждый понесет свое бремя"
Гал.6:2,5
У невнимательного читателя может легко сложиться впечатление, что эти два стиха противоречат друг другу. Первый стих говорит, что мы должны носить бремена друг друга, второй же - что мы каждый должны нести свое бремя.
Слово, переведенное во 2-м стихе 6-й главы Послания к Галатам как "бремя" обозначает все, что обременяет человека духовно, физически или эмоционально. В своем узком контексте оно относится к тяжкому грузу вины и отчаяния, легшему на плечи человека, уличенного во грехе (ст.1). Мы можем облегчить его ношу, если, с любовью обняв его за плечи, поможем найти путь назад, к общению с Богом и народом Божьим.
Но к этому бремени относятся и беды, печали, разочарования и испытания, которых немало в жизни любого из нас. Мы носим бремена друг друга, утешая, ободряя, помогая материально, делясь жизненным опытом. Это означает никогда не отмахиваться от проблем других, даже если ради этого приходится чем-то жертвовать. Делая это, мы исполняем закон Христа о любви друг ко другу. Мы проявляем свою любовь на деле, щедро делясь с другими тем, что у нас есть, и тем, что мы есть.
Для "бремени" 5-го стиха в греческом оригинале стоит другое слово.
Оно обозначает все, что надо нести, независимо от того, легка ли эта ноша или тяжела. Здесь Павел говорит о том, что на судилище Христа каждому придется самому нести свою ношу ответственности. Вопрос тогда будет не в том, выдерживаем ли мы сравнение с другими или нет.
Христос будет судить нас, исходя из совершенного нами, и это же будет определять, какую награду мы получим.
На мой взгляд, между этими стихами существует взаимосвязь. Христианину, помогающему подняться уличенному во грехе брату, грозит опасность самому попасть в ловушку чувства своего мнимого "превосходства". Неся бремена падшего брата, он может считать, что сам достиг уже более высокого уровня духовности. Он уверен, что выгодно отличается от согрешившего святого. Павел напоминает ему, что, представ перед Господом, он должен будет отчитываться лишь за себя самого, за свои дела, за свой характер, а не за кого-то другого. Ему придется нести свой собственный груз ответственности.
Поэтому эти стихи ни в чем друг другу не противоречат. Наоборот, они прекрасно друг с другом гармонируют.

ДЕКАБРЬ

Оглавление

1 декабря
2 декабря
3 декабря
4 декабря
5 декабря
6 декабря
7 декабря
8 декабря
9 декабря
10 декабря
11 декабря
12 декабря
13 декабря
14 декабря
15 декабря
16 декабря
17 декабря
18 декабря
19 декабря
20 декабря
21 декабря
22 декабря
23 декабря
24 декабря
25 декабря
26 декабря
27 декабря
28 декабря
29 декабря
30 декабря
31 декабря

1 декабря

"Если услышишь... то разыщи, исследуй и хорошо расспроси; и если это точная правда, что случилась..."
Втор.13:12,14
Если начинал распространяться слух, что люди в каком-нибудь городе Израиля оставили Бога и обратились к идолам, то, прежде чем принимать меры по их наказанию, необходимо было провести тщательное расследование.
Христиане тоже должны относиться ко всем слухам и сплетням с не меньшей осторожностью. Все они должны подвергать испытанию. Не слух ли это? Приступил ли я к розыскам? Исследовал ли я? Хорошо ли я рассмотрел? Правда ли это? Насколько точна эта правда?
Неплохо было бы, если бы перед тем, как передавать дальше сенсационные новости, всплывающие время от времени в религиозных кругах, мы подвергали бы их дотошной проверке. Но это скорее исключение, чем правило, и вот несколько примеров такой небрежности.
Несколько лет назад появился слух, что на нью-йоркском пирсе были сложены камни для строительства храма в Иерусалиме, готовые к отправке в Израиль, и что якобы это были плиты из известняка. Христиане с огромным энтузиазмом распространяли это известие, только для того, чтобы презрительный смех неверующих стал еще громче, когда выяснилось, что в этом слухе не было ни грамма правды.
В другой раз разнеслось известие, что когда ученые заложили в компьютер всевозможные данные о календаре человечества, то результаты, выданные машиной, подтверждали правдивость рассказа Библии о длинном дне Иисуса Навина. В лихорадочных поисках любых подтверждений правдивости Библии, верующие мигом распространили эту новость по всей стране. Ну а потом этот мыльный пузырь лопнул. Под всей этой историей, как оказалось, не было никакого основания.
Еще не так давно некоторые христиане, пытаясь доказать, что один непопулярный политик и был антихристом, обратились к помощи математических выкладок. Вот что они сделали. Каждой букве в имени этого политика было присвоено определенное порядковое число. Потом, после серии операций по сложению, делению, умножению и вычитанию, появился результат - число 666. Это, конечно, абсолютно ничего не доказывало. С помощью подобных выкладок число 666 можно найти чуть ли не в любом имени.
У меня есть брошюра, в которой утверждается, что в последние дни своей жизни Чарльз Дарвин отрекся от теории эволюции и вернулся к вере в Библию. Это может быть и правдой. Я очень хочу верить, что это правда. Может быть, когда-нибудь я обнаружу, что это правда. Пока же у меня нет никаких доказательств правдивости этой истории, и я не имею права передавать ее дальше до тех пор, пока они у меня не появятся.
Краска замешательства будет реже заливать наше лицо, а христианская вера в этом мире будет пользоваться большим доверием, если мы постоянно будем задавать себе шесть вопросов из нашего сегодняшнего стиха.
Не слух ли это? Приступил ли я к розыскам? Исследовал ли я? Хорошо ли я расспросил? Правда ли это? Насколько точна эта правда?

2 декабря

"Назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу"
Еф.5:19
Здесь пение неразрывно связано с исполненностью Духом, как если бы песня была непосредственным ее результатом. Может быть, поэтому самые мощные движения по духовному возрождению всегда сопровождались песнями.
Ни у какого народа нет столько тем для песен, как у христиан, и ни у какого народа нет такого богатого наследия из псалмов, гимнов и духовных песен. В торжественном стиле выражают гимны то, что мы так часто чувствуем, но не в состоянии облечь в слова. В некоторых гимнах может говориться о том, что еще не стало частью нашей жизни, например, о полной преданности Иисусу в гимне "Все Иисусу отдаю я". В таком случае мы можем петь их как слова, выражающие стремление нашего сердца.
В духовном песнопении на первом месте стоит далеко не ритм, не мелодия и не гармония. Самое главное - то, чтобы слова эти шли от сердца и поднимались к Богу в силе Святого Духа. Мэри Боули так выразила эту истину:

Господь, мы знаем, не так уж важно,
Как красиво пропели мы песню.
Лишь те слова, что дал Твой Дух,
Стремятся в поднебесье.

Для достижения Своих целей Дух Божий может использовать не только проповедь Слова, но и пение. Мать Граттана Гиннесса услышала пение пахавшего свое поле фермера и решила не совершать самоубийства, не топиться в реке. Позже д-р Гиннесс сказал: "Всем, что я есть для Бога, я обязан скромному пахарю-христианину, певшему Господу хвалу за своей нелегкой работой".
Каждому, кто несет музыкальное служение, необходимо остерегаться двух опасностей. Во-первых, он не должен допустить, чтобы в него проникло его "я". Как и во всяком общественном служении, музыкантам очень легко соскользнуть в кампанию по саморекламе. Велико искушение начать петь для того, чтобы поразить людей своими талантами, а отнюдь не чтобы прославить Бога или принести Его детям благословение.
Вторая опасность подстерегает нас тогда, когда музыка начинает служить не наставлению, а развлечению. Ведь можно пропеть слова с высоким искусством и тем не менее не донести до сердец слушателей главного смысла этих строк. Можно довести людей до эмоционального экстаза песнями пустыми или же легковесными, совершенно недостойными любимого нами Господа.
У разных культур и музыкальные вкусы разные. Но во всех культурах песни должны быть глубокими по содержанию, благоговейными по форме и служить духовному назиданию.

3 декабря

"Благовествует веру, которую прежде истреблял"
Гал.1:23
После обращения Савла из Тарса в христианство церкви в Иудее прослышали, что один из самых ревностных их гонителей превратился в пылкого проповедника и защитника веры. От такой крутой перемены захватывало дух.
Но и в современной истории мы можем найти поразительные примеры, когда люди так же радикально меняли курс своей жизни.
Однажды лорд Литтлтон и Гилберт Уэст решили объединенными усилиями показать безосновательность веры защитников Библии. Литтлтон должен был доказать лживость всех рассказов об обращении Савла, Уэст же должен был предоставить убедительные доказательства того, что воскресение Иисуса было мифом. "Они оба должны были признать, что не очень-то доверяли свидетельству Библии, но решили: "Если мы хотим играть честно, то обязаны по крайней мере рассмотреть ее доказательства". На протяжении всего этого времени они регулярно встречались для обсуждения тем, над которыми работали. На одной из таких встреч Литтлтон открыл свое сердце другу, заявив, что начинает чувствовать, что что-то в этом все-таки есть. Другой же в ответ сказал, что и сам он был немного потрясен результатами своего расследования. Наконец обе книги были завершены, и их авторы обнаружили, что каждый из них написал книгу в защиту того, что они по идее должны были высмеять. Они согласились, что, рассмотрев все доказательства с точки зрения юриспруденции, любому честному исследователю не остается ничего другого, как признать правдивость библейского освещения событий" (Фредрик П. Вуд). Лорд Литтлтон написал книгу "Обращение св. Павла" ("The Conversion of St. Paul"). Книга Уэста называлась "Воскресение Иисуса Христа" ("Resurrection of Jesus Christ").
Роберт К. Ингерсол, ревностный безбожник, вдохновил агностика Лью Уэлласа на написание книги, раскрывавшей бы лживость повествований Библии об Иисусе Христе. Долгие годы провел Уэллас над изучением этой темы, к немалому огорчению своей жены-методистки. Потом он начал писать. Дописывая четвертую главу, он осознал, что все, что было написано в Библии о Христе, было правдой. Он в раскаянии упал на колени и уверовал во Христа как Господа и Спасителя. Позже он написал книгу "Бен Гур" ("Ben Hur"), где о Христе говорится как о Сыне Бога.
Франк Моррисон хотел написать очерк о Христе, но, не веря в чудеса, решил ограничиться последними семью днями до Его распятия. Позже, начав изучать свидетельства Библии, он решил включить в свой очерк и рассказ о воскресении. Вскоре он был убежден, что Христос действительно воскрес, принял Его в свое сердце как Спасителя и написал книгу "Кто сдвинул камень?" ("Who Moved the Stone?").
"Слово Божие живо и действенно и острее всякого меча обоюдоострого". Самое лучшее доказательство ее истинности - она сама. Никто из тех, кто на нее нападает, осыпая насмешками, не застрахован от того, что однажды он в нее не уверует и не станет одним из самых преданных ее защитников.

4 декабря

"Я исполнил его Духом Божиим... и всяким искусством"
Исх.31:3
В этом тексте говорится о Веселииле, которого Святой Дух наделил способностью возглавить сооружение скинии собрания. Он стал искусен в работе с серебром, золотом и медью, в резьбе по камню и дереву. Дух Божий дал ему мастерство в исполнении всех этих работ.
Э. Трамп однажды сказал: "Обычно мы проходим мимо этого служения Святого Духа, его совсем не замечая. На поле и на заводе, дома и в конторе верующий имеет право обратиться к Святому Духу за помощью в своем повседневном труде. Я знаю одного рабочего, превратившего свой станок в алтарь. Среди нас есть Марфы, превращающие свой кухонный стол в стол Вечери Господней. У другого же стол в конторе стал кафедрой проповедника, за которой он говорит и пишет, превращая будничные дела в исполнение личного поручения Царя".
В Израиле, в городе Назарете, есть христианский госпиталь, большинство пациентов в котором - арабы. На его территории стоит часовня. Но к аудитории проповедник обращается отнюдь не с кафедры. Нет, он занимает место за отполированным верстаком, на одном конце которого закреплены деревянные тиски. Это - прекрасное и такое нужное напоминание всем нам о том, что наш Господь работал в Назарете плотником и что верстак был Его кафедрой.
Один врач со Среднего Востока пытался лечить не только тела своих пациентов, но и их души. Иногда, побеседовав с больным человеком в клинике и тщательно его обследовав, он приходил к выводу, что его проблема была скорее духовного, чем физического плана. Вечером того же дня он отправлялся к этому пациенту на дом. Чаще всего хозяин дома был очень поражен, когда, открыв дверь, он видел на пороге врача. Но тот очень вежливо говорил: "Я пришел к Вам не как врач, а как друг. Я бы хотел поговорить с Вами кое о чем. Вы позволите мне войти?" Конечно же, хозяин приглашал врача в дом, и тот, войдя, говорил с ним о его духовном состоянии. Потом он объяснял, что Господь Иисус был единственным, кто мог дать духовное исцеление. Многие из его пациентов уверовали в Господа и преданно Ему служили. Многие будут вечно благодарны за служение возлюбленного врача, который заботился и об их душах, и о телах.
Сегодня в этом мире у Господа есть много необычных и нестандартных кафедр. Как сказал Трамп, многие научились превращать будничные дела в исполнение личного поручения Царя.

5 декабря

"Если враг твой придет как река, дуновение Господа прогонит его"
Ис.59:19б
В жизни бывают такие отчаянные моменты кризиса, когда сатана выкатывает против народа Божьего всю свою тяжелую артиллерию. Небо заволакивают тучи, земля дрожит, и нет, казалось бы, даже робкого луча надежды. Но Бог обещает, что в минуты отчаяния Он пошлет Своему народу подкрепление. В критический момент Дух Божий поднимет знамя над Его войском.
Вряд ли кто назовет радужными перспективы на будущее израильтян, порабощенных египетским тираном. В раболепном страхе сносили они все жестокие издевательства надсмотрщиков. Но Бог не остался глух к их стонам. Он поднял Моисея, чтобы тот противостал фараону и в конце концов вывел свой народ из рабства на свободу.
Во времена судей колена Израиля стонали под игом иноземных завоевателей. Но в самый темный час Бог давал им военных предводителей, которые изгоняли врага, возвещали наступление спокойных лет.
Когда Сеннахирим двинул ассирийскую армию против Иерусалима, судьба Иудеи, казалось бы, была предрешена. Ведь во всем мире не было такой армии, что смогла бы остановить это полчище. Но однажды ночью через ассирийский стан прошел Ангел Господень, поразив 185 тысяч человек.
Когда Есфирь была царицей Персии, враг пришел, как река, издавая указы об истреблении в царстве всех евреев, указы, которые ни отменить, ни изменить было нельзя. Загнали ли все эти персидские и мидийские законы Бога в угол? Нет. Он повернул события так, что был издан другой закон, разрешавший иудеям в тот роковой день защищать себя. Они, конечно же, одержали полную победу.
Когда Савонарола увидел нищету, угнетение и несправедливость, царившую во Флоренции, он стал знаменем в руках Духа Божьего, добившись в конце концов реформ.
Когда Мартин Лютер начал гневно обличать продажу индульгенций и другие грехи церкви, то это было подобно свече, зажженной в век тьмы.
Королева Мария Стюарт методично искореняла истинно христианскую веру в Англии и Шотландии. Но в момент великого отчаяния Бог дал Шотландии человека по имени Джон Нокс. Распластавшись перед Богом в пыли, Нокс всю ночь умолял Его отомстить за Своего избранника и дать ему Шотландию, или же он умрет. Господь дал ему Шотландию и сверг королеву с трона.
Может быть, сейчас вы переживаете один из самых тяжелых кризисов вашей жизни. Не бойтесь и не смущайтесь. В нужный момент Дух Божий пришлет подкрепление и выведет вас из тесноты на простор. Вы только доверьтесь Ему!

6 декабря

"Когда Ефрем говорил, все трепетали. Он был высок в Израиле; но сделался виновным чрез Ваала - и погиб"
Ос.13:1
В словах праведного человека всегда есть великая власть и сила. Его речи оказывают огромное воздействие на жизнь других. Для слушателей его слова имеют огромный вес, в их глазах он заслуживает того, чтобы его уважали и к нему прислушивались.
Но если этот же самый человек впадает в грех, то его положительное влияние на других сходит на нет. Он уже не может говорить так же авторитетно, как раньше. Уже никто не ищет у него совета. Если он тем не менее пытается его дать, то вынужден читать во взглядах других недоброжелательность и выслушивать ответы типа "Врач, исцелись сам" или же "Вытащи сначала бревно из своего глаза, только тогда сможешь вынуть соринку из моего". Он обречен на молчание.
Это еще раз подчеркивает, насколько важно до самого конца вести достойный христианина образ жизни. Хорошее начало очень важно, но это все равно лишь начало. Если мы на последнем отрезке пути потеряем бдительность, то славу былых дней быстро скроет туман бесчестья.
"Когда Ефрем говорил, все трепетали". Уильям пишет: "Когда Ефрем жил в тесном общении с Богом, как это было во дни Иисуса Навина, он говорил с большой властью и силой и люди трепетали; потому-то он и занимал высокое и почетное положение. Но он впал в идолопоклонство и умер духовно... Христианин обладает моральной силой и достоинством, лишь пока в его сердце безраздельно царствует Христос, пока в нем нет места идолам".
Примером этого может послужить и жизнь Гедеона. Господь споспешествовал этому сильному, доблестному израильтянину. С тремястами воинами он победил армию мадианитян, насчитывавшую 135 тысяч человек.
Когда израильтяне хотели сделать его своим царем, он поступил мудро, отказавшись, ведь он понимал, что законным Царем был лишь Господь.
Да, он одержал множество великих побед, с успехом противостал огромным искушениям и споткнулся на такой, казалось бы, мелочи. Он попросил своих воинов дать ему серьги из добычи, захваченной у измаильтян. Из этих серег Гедеон сделал ефод, который стал идолом для народа израильского и сетью для Гедеона и его семьи.
Согрешив, мы, несомненно, всегда можем в раскаянии прийти к Богу, исповедать этот грех и обрести прощение. Мы знаем, что Он может вернуть нам то, что уничтожила саранча, что Он может дать нам силы наверстать упущенное. Но кто будет отрицать, что лучше не разбивать вдребезги нашего доброго имени, чем пытаться склеить его по кусочкам. Отец Эндрю Банара часто говорил своему сыну: "Эндрю, молись, чтобы мы могли выстоять до конца!" Давайте же молиться, чтобы и мы достигли финиша с радостью в сердце!

7 декабря

"Но любовь из них больше"
1Кор.13:13
Любовь - всепобеждающая сила в этом мире ненависти, раздоров и эгоизма. Она может сделать то, что не под силу никакой другой добродетели, и поэтому по праву носит звание их королевы. На оскорбления любовь отвечает добротой. Она молит о милосердии к своим палачам.
Она живет в самоотвержении, когда все вокруг шумно требуют соблюдения их прав. Она щедра, готова отдать другим все, что у нее есть.
Однажды по одной из улиц Индии шел слон, хозяин которого, сидевший у него на спине, подгоняя его, то и дело пускал в ход стальную палку с острым концом. Но вот эта палка выскользнула у него из рук и, звякнув на булыжниках мостовой, откатилась на обочину. Слон развернулся, взял стрекало хоботом и протянул его своему хозяину. Вот такая она, любовь.
В одной из басен Эзопа рассказывается о споре солнца и ветра, кто из них сможет заставить прохожего снять свое пальто. Ветер с яростью набросился на человека, но, чем сильнее он дул, тем плотнее тот кутался в свое пальто. Но вот пригрело солнце, и он свое пальто снял. Тепло изменило его. Вот такая она, любовь.
Сэр Вальтер Скотт однажды так метко и с такой силой запустил в бродячую собаку камнем, что перебил ей лапу. Увидев, что он остановился (а ему стало очень не по себе от того, что он сделал), пес подковылял к нему на трех лапах и лизнул ту руку, что бросила в него камень. Вот такая она, любовь.
Стэнтон обрушивал на Линкольна поток ругательств, называя его "низким и коварным кривлякой", "настоящей гориллой". Он заявил, что глупо ездить в поисках горилл в Африку, когда одна из них сидит в Спрингфельде. Линкольн же в ответ подставил другую щеку. Более того, позже он назначил Стэнтона министром обороны, настаивая, что он лучше всех других подходил для этого поста. Когда Линкольна убили, Стэнтон, стоя у его бездыханного тела, не пытался скрыть слез. Он сказал: "Здесь лежит самый великий государственный деятель из всех, кого видел этот мир". (Примечание: Авраам Линкольн [1809-1865] - 16-й президент США [1861-65]).
Линкольн одержал верх, подставив другую щеку. Вот такая она, любовь.
Э. Стэнли Джоунс писал: "Вы обезоруживаете своего противника, подставляя ему другую щеку. Он ударяет вас по одной щеке, а вы, со всем моральным бесстрашием, поражаете его в сердце, подставляя ему другую.
Его неприязнь тает. Вашего врага нет. Вы избавляетесь от него, избавившись от своей к нему ненависти... Весь мир лежит у ног Того, Кто мог бы нанести ответный удар, но Кто нашел в Себе силы, этого не делать. И нет силы превыше этой".
У нас иногда создается впечатление, скажи мы пару резких слов, ответив ударом на удар, встав на защиту своих прав, мы можем многого достичь. Эти методы, несомненно, довольно действенны. Но решающий перевес сил все же на стороне любви, потому что вместо того, чтобы вскармливать ненависть, она обращает врагов в друзей.

8 декабря

"Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло"
Еккл.8:11
Сейчас, когда я пишу эти строки, в США поднимается огромная волна всеобщего возмущения ростом преступности в этой стране. Люди выступают за закон и порядок. Создается такое впечатление, что все наши законы и суды стоят на стороне преступников, а не их жертв, зачастую напрасно взывающих о возмездии. Рассмотрение любого дела в суде может длиться бесконечно, и нередко адвокату преступника удается выиграть процесс, найдя в законе лазейку.
Немалый вклад в общий беспорядок вносят и безапелляционные заявления либеральных социологов, психиатров и других "экспертов". Они настаивают, что смертная казнь - мера неблагоразумная и бесчеловечная. Они заявляют, что страх перед наказанием не может удержать от преступления. Они уверяют, что решить проблему может не наказание преступников, а их перевоспитание.
Но они заблуждаются. Чем больше уверенность человека в том, что ему все сойдет с рук, тем легче ему решиться на преступление. Или же если он чувствует, что приговор будет мягок, то готов пойти на риск быть пойманным. Мысль о том, что судебное разбирательство будет тянуться бесконечно, придает ему смелость. И что бы они все ни говорили, смертный приговор - очень сильное сдерживающее средство.
Анализируя рост уровня преступности, один популярный журнал писал, что "одна из причин заключается в том, что гремящая и бряцающая на каждом шагу система уголовного правосудия Америки давно утратила свое устрашающее или же сдерживающее воздействие. Представители всех органов власти едины во мнении, что цели профилактики преступлений страх перед наказанием может послужить только тогда, когда это наказание будет неминуемым и быстрым. Ни того, ни другого гарантировать перегруженная система США не в состоянии".
"Недавно один эксперт-криминолог заявил, что на каждого, кто живет добродетельно из любви к добродетели, приходится 10 000 живущих так из-за страха перед наказанием. Исаак Эрлих из Чикагского университета утверждает, что по данным статистики одно сообщение о казни убийцы предотвращает 17 других убийств". Поэтому никакие меры по перевоспитанию и исправлению решить проблемы не могут. Они уже однозначно заявили о своей неспособности изменить человека. Мы знаем, что грешника может превратить в святого лишь рождение свыше от Духа Божьего.
Но, к сожалению, многие представители власти считают эту меру неприемлемой ни для самих себя, ни для заключенных.
Раз дела обстоят таким образом, то лучшее, что они могут сделать, - внимательно прислушаться к словам Библии: "Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло". Кривая роста числа преступлений будет неудержимо идти вверх до тех пор, пока мера наказания не будет определяться быстро и справедливо. Библия предлагает уже готовое решение. О, если бы только люди последовали ее совету!

9 декабря

"Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!"
1Кор.15:57
Никакому созданию, даже самому разумному, не под силу осознать всей огромности и всей важности победы, одержанной Господом Иисусом Христом на кресте Голгофы. Ведь Он победил мир (Иоан.16:33), вынес приговор сатане, князю этого мира (Иоан.16:11). Он одержал верх над начальствами и властями (Кол.2:15). Его торжество над смертью было настолько полным, что та теперь поглощена победой (1Кор.15:54,55,57).
Эта Его победа стала и нашей. Так же, как победа Давида над Голиафом принесла избавление всему Израилю, так и Свой славный триумф Христос передает в руки всех, кто Его. Поэтому вместе с Горацием Бонаром мы можем петь:

Это наша победа!
Для нас Он вышел вперед и натиск врага отражал,
Для нас Он сражался, могучий, и верх одержал:
Это наша победа.

Силою Возлюбившего нас мы стали даже больше, чем просто победители, ведь "ни смерть, ни жизнь, ни Ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:38-39).
Гай Кинг рассказывал об одном парнишке, переминавшемся с ноги на ногу на перроне железнодорожного вокзала в ожидании, когда же прибудет поезд, везущий домой после важной игры местную футбольную команду. Но вот наконец и он! Мальчишка подбежал к первому, кто показался в дверях вагона и, задыхаясь от волнения, спросил: "Кто выиграл?" Потом он бежал вдоль перрона и в восторге кричал: "Мы выиграли! Мы выиграли!" Наблюдая за ним, мистер Кинг думал: "Ну какой вклад в победу мог он внести? Какое отношение имеет он лично к поединку на футбольном поле? Никакого абсолютно". Но мальчишка был частью этого города, а значит, и его футбольной команды, и имел поэтому полное право заявлять, что их победа была и его.
Я слышал об одном французе, который, сменив гражданство, превратился из побежденного в победителя. Это было, когда англичанин Веллингтон, прозванный Железным Герцогом, наголову разгромил при Ватерлоо наполеоновскую армию. Этот француз, как и все его сограждане, жил под тенью этого поражения, но в тот день, когда он стал британским подданным, он обрел и право называть победу Веллингтона своей.
Мы все рождаемся подданными царства сатаны, а поэтому и стоим на стороне вечно проигрывающих. Но в тот момент, когда мы избираем Христа своим Господом и Спасителем, мы переходим от поражения к победе.

10 декабря

"Точнее объяснили ему путь Господень"
Деян.18:26б
Объясняя другим путь ко спасению, чрезвычайно важно делать это четко и ясно, избегая всего, что могло бы сбить нашего собеседника с толку. У него и без этого в голове царит порядочная неразбериха, потому что умы неверующих ослеплены сатаной (2Кор.4:4).
Вот одно из высказываний, приводящих необращенных в такое замешательство, что они уже не слышат ничего из того, что мы говорим. Мы заводим разговор о вере с молодым человеком, с которым мы познакомились всего пару минут назад. Уже в самом начале он заявляет, что не верит в религию. Когда-то он пытался ею заниматься, но пользы от нее не было никакой. Услышав подобное, мы скорее всего ответим: "Я тоже в религию не верю и ее не проповедую".
Стоп, стоп, стоп! Вы даже представить себе не можете, насколько ваш собеседник сбит с толку! Ведь мы говорим с ним о вещах, имеющих непосредственное отношение к религии, и вдруг заявляем, что в религию не верим. Здесь есть от чего прийти в замешательство.
Конечно же, я знаю, что мы хотим этим сказать. Мы стремимся объяснить, что призываем его не присоединиться к какой-либо церкви или деноминации, но прийти к Господу Иисусу. Что не о вероисповедании мы ведем речь, а о Личности. Мы выступаем не за изменения, а за возрождение, не за внешнее обновление, а внутреннее.
Но в его понятии религией называется все, что имеет отношение к поклонению и служению Богу. Под религией большинство людей понимают систему верований и особый образ жизни, связанный с особым отношением человека к Богу. Поэтому, услышав, что мы не верим в религию, он приходит к заключению, что мы - или язычники или атеисты.
Прежде чем мы успеем объяснить, что мы вообще имеем под этим в виду, он уже навесил на нас ярлык "антирелигиозных".
По правде говоря, мы ошибаемся, заявляя, что не верим в религию.
Ведь верим же мы в основополагающие доктрины христианской веры.
Мы верим, что истинные христиане должны не только говорить о великих истинах, но и жить по ним. Мы верим, что чистая и непорочная религия "заключается в том, чтобы заботиться о сиротах и вдовах и хранить себя неоскверненным от мира" (Иак.1:27).
В то же время мы не верим, что религия может спасти. Спасителем может быть только лишь Христос. Мы не верим во все эти "размытые" и "причесанные" версии христианства, распространившиеся сегодня повсюду. Мы не верим в системы, внушающие людям, что на небеса они попадают благодаря своим заслугам или достоинствам.
Но мы должны научиться объяснять это людям, не оглушая их предварительно заявлениями типа "Я тоже не верю в религию". Давайте не будем играть словами, когда на кону стоит вечная жизнь.

11 декабря

"Итак, положите сии слова Мои в сердце ваше и в душу вашу, и навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими"
Втор.11:18
Этот и три следующие за ним стиха составляют одно целое. Эти три стиха гласят: "И учите им сыновей своих, говоря о них, когда ты сидишь в доме твоем, и когда идешь дорогою, и когда ложишься, и когда встаешь.
И напиши их на косяках дома твоего и на воротах твоих, дабы столько же много было дней ваших и дней детей ваших на той земле, которую Господь клялся дать отцам вашим, сколько дней небо будет над землею".
В этих стихах совершенно неоднозначно говорится о том важном месте, что должно занимать Слово Божие в жизни Его народа. Соблюдая эти условия, верующие смогут уже на земле наслаждаться райским счастьем.
Первое, что мы должны делать, - это заучивать Слово наизусть, или же, как говорит текст, мы должны положить Его слова в наше сердце и душу. Тот, кто знает наизусть большие отрывки Писания, не только обогащает свою жизнь, но и расширяет возможность стать благословением для других.
Следующий шаг - навязать Слово на руку и на лоб. Это не значит, что мы должны сделать себе талисманы, как полагают некоторые. Скорее, мы должны все наши поступки ("руки") и желания ("глаза") полностью подчинить Иисусу.
Слово Божье должно стать главной темой разговоров в нашем доме. В каждодневном распорядке должно быть отведено время, когда вся семья собирается вместе для чтения Писания и молитвы. Невозможно переоценить освящающее влияние Библии на такую семью.
Это Слово должно быть с нами, и когда мы идем дорогою, когда мы ложимся и когда встаем. Другими словами, Писание должно стать до такой степени неотъемлемой частью нашей жизни, чтобы оно оказывало решающее влияние на все наши беседы, независимо от того, где мы и что делаем. Язык Библии должен стать нашим языком.
Писать ли нам стихи на косяках двери и воротах? Очень даже неплохая идея! На дверях многих христианских домов написано: "Я и дом мой будем служить Господу" (Нав.24:15). В еще большем количестве других домов стихи Писания висят на стенах в прихожей, комнатах, кухне.
Если Слово Божье занимает в нашей жизни подобающее ему место, это не только помогает нам экономить время, в противном случае потраченное бы на пустую болтовню, но и позволяет нам заняться делами действительно важными, беседовать на темы непреходящей ценности, создавая тем самым в своем доме поистине христианскую атмосферу.

12 декабря

"Не искушай Господа Бога твоего"
Матф.4:7
Что это значит - искушать Господа? Есть ли в нашей жизни что-то, что подходит под описание этого греха?
Дети Израиля искушали Господа, жалуясь на нехватку воды в пустыне (Исх.17:7). Говоря: "Есть ли Господь среди нас или нет?", они заявляли о своем сомнении не только в Его присутствии, но и в Его провидении, в Его заботе о них.
Сатана искушал Господа, требуя, чтобы Он бросился с крыла храма (Лук.4:9-12). Пойдя на это, Иисус искушал бы Бога, ведь это был бы эффектный трюк, противоречивший воле Отца.
Фарисеи искушали Господа, спросив, позволительно ли платить дань римскому императору (Матф.22:15-18). Они надеялись, что какой бы ответ Он ни дал, Он неминуемо оттолкнет или римлян, или тех евреев, что горели ненавистью к Риму.
Сапфира искушала Дух Господень, притворившись, что отдает Господу все деньги, вырученные от продажи своего имущества, хотя на самом деле припрятала какую-то их часть для себя (Деян.5:9).
Петр заявил перед собором в Иерусалиме, что Бога искушает всякий, кто пытается загнать верующих из язычников под ярмо закона, которое народу Израильскому самому было не под силу нести (Деян.15:10).
Искушать Бога - значит "пытаться проверить, сколько зла можно совершить безнаказанно; это значит позволять себе дерзости, чтобы посмотреть, сдержит ли Он Свое слово, пытаться найти черту, за которой начинается суд" (Тюссо) (см. Втор.6:16; Матф.4:7). Мы искушаем Бога всякий раз, когда ропщем или жалуемся, ведь тем самым мы ставим под сомнение Его присутствие, силу и любовь. Мы заявляем, что Он не знает, как нам сейчас трудно, что Ему все равно или же что Он не в состоянии нам помочь.
Мы искушаем Бога, идя на неоправданный риск, пренебрегая опасностью и ожидая, что Он нас спасет. Слишком уж часто мы читаем о впавших в заблуждение верующих, берущих ядовитых змей голыми руками и умирающих от их укусов. Свое поведение они оправдывают тем, что Бог обещал им защиту: "Будут брать змей" (Мар.16:18). Но эти слова относятся лишь к тем случаям, когда чудеса необходимы для исполнения Его воли.
Мы искушаем Бога, когда лжем Ему, преувеличивая в разговоре с другими, например, размеры нашей Ему преданности и жертвенности. Это наше лицемерие Ему так же отвратительно, как и лицемерие фарисеев.
Наконец, мы искушаем Бога всякий раз, когда отбрасываем Его волю и начинаем исполнять свои желания и прихоти.
Просто невероятно, что у создания вообще возникает желание искушать Создателя, что оно осмеливается на подобный шаг! Непостижимо, что грешник решается оскорбить своего Спасителя!

13 декабря

"Но боящиеся Бога говорят друг другу: внимает Господь и слышит это, и пред лицом Его пишется памятная книга о боящихся Господа и чтущих имя Его"
Мал.3:16
Нередко душа вечно занятых людей напоминает бесплодную пустыню.
Стремясь переделать как можно больше дел, мы слишком много времени и внимания посвящаем работе и слишком мало - нашему Богу. Проповедники, не так уж часто уединяющиеся для размышления и общения с Господом, уже не в состоянии произнести действительно хорошую проповедь, в их словах уже нет духовной силы. Нашей молитвой должно стать: "Господь, сохрани меня от бесплодия чрезвычайной занятости".
Многие верующие боятся остаться одни. Они всегда должны быть на людях, беседовать с ними, вместе с ними работать и отдыхать. Для спокойного размышления у них нет ни единой минуты.
Стремясь соответствовать требованиям современной жизни, мы начинаем крутиться, как белка в колесе, совершая сверхчеловеческие подвиги. Темп нашей деятельности постоянно нарастает, увлекая нас за собой, и уменьшить его бывает очень непросто. Вся жизнь превращается в сплошное "давай, давай, быстрей, быстрей". В результате наши духовные корни остаются недоразвитыми. Мы и сегодня разглагольствуем о тех же благочестивых банальностях, что были темой наших разговоров двадцать лет назад. За двадцать лет мы ни на шаг не продвинулись вперед!
Но есть и те, кто, собрав волю в кулак, покидают ряды участников крысиных гонок, отклоняют приглашения, откладывают в сторону все второстепенные дела ради того, чтобы побыть наедине с Господом. В каждодневном расписании у них запланировано время для молитвенного размышления. У них есть убежище, где они могут выключить грохот этого мира, чтобы побыть в тишине наедине с Господом Иисусом.
Такие люди находятся в очень выгодном положении. "Тайна Господня - боящимся Его, и завет Свой Он открывает им" (Пс.24:14). Им Бог открывает секреты, о которых мы с нашей неистовой суетой и не подозреваем.
С ними Он делится сведениями о Божественном водительстве, о событиях, происходящих в духовном мире, о будущем. Те, кто обитает во святилище, часто обладают такими познаниями о Боге, которые неведомы жителям окраин. Не случайно Откровение Иисуса Христа было дано тому, кто возлежал на груди Спасителя.
Я часто вспоминаю слова Сесила: "Я всем везде говорю: "Вы обязаны поддерживать тесные отношения с Богом, иначе ваша душа умрет. Вы должны идти как можно ближе к Богу, иначе рядом с вами пойдет сатана. Вы должны возрастать в благодати, иначе вы ее потеряете; и вы не сможете этого достичь, не посвящая этому занятию значительную часть вашего времени, не используя при этом со всем старанием подходящие средства". Я не знаю, как некоторые христиане могут уделять так мало внимания размышлению и уединению. Я вижу, что дух этого века соблазняет меня к нему приспособиться. Я вижу, как его водоворот засасывает мой разум, погружая меня в отбросы и грязь плотской природы... Я обязан регулярно извлекать себя оттуда и спрашивать свое сердце: "Что ты делаешь? Где ты сейчас?""

14 декабря

"Кого Я сотворил для славы Моей, образовал и устроил"
Ис.43:7
Немногое в этом мире сравнится по своей трагичности со зрелищем мужчин и женщин, растрачивающих свою жизнь впустую. Ведь человек, в конце концов, был создан по образу и подобию Бога. Он был предназначен для трона, а не для стула в баре. Он был создан для того, чтобы быть представителем Бога, а не рабом греха. В ответ на вопрос, какова главная цель человека, "Краткий катехизис" напоминает нам, что "главная цель человека - прославлять Бога и вечно наслаждаться общением с Ним". Промахнись мы мимо этой цели - и вся наша жизнь пойдет под откос. На глаза Дж. Х. Джоуэтта навертываются слезы при мысли о том, что манера многих людей идти через года напоминает "не столько поступь человека, сколько передвижение амебы". Ему больно видеть людей, опустившихся до положения "мелкого служащего эфемерного предприятия". С печалью смотрит он на эпитафию того, кто "родился человеком, умер бакалейщиком".
Окинув человечество внимательным взглядом, Ф. У. Х. Маэрс пишет: "Я вижу в узах тех, кто должен был бы быть победителем, под игом рабства - кто должен был бы быть царем; их, отбросивших всякую надежду на чудо, довольствующихся пустою видимостью вещей".
Молодой Уочман Ни был до слез тронут зрелищем растрачиваемого впустую человеческого таланта.
"...В одном из магазинов на улице мастеров-лакировщиков в старом городе один безымянный резчик по дереву шесть лет трудился над тремя из четырех створок раздвижного экрана, вырезая в твердом дереве рельефы цветов, белые на фоне черной лакированной поверхности. За это ему платили восемьдесят пенсов в день, будь на дворе, по словам хозяина лавки, "дождь, солнце, праздники или революция", плюс немного риса с овощами и настил, на котором он мог спать. Научившись однажды этому ремеслу, он успевал изготовить максимум два таких экрана, пока глаза и нервы не начинали подводить своего хозяина и его не вышвыривали на улицу".
Трагедия современной жизни заключается в том, что люди не осознают своего высокого призвания. Весь жар своей души они посвящают вещам второстепенным. Они ползают, вместо того чтобы летать. Как кто-то сказал, они роются в навозной куче, не замечая парящего над ними Ангела, предлагающего им корону. Они могли бы наслаждаться полнокровной жизнью, но вместо этого тратят время на попытки заработать на жизнь.
Многие сегодня встревожены растратой природных ресурсов, но им и в голову не приходит беспокоиться о еще более трагичной растрате ресурсов человеческих. Многие встают на защиту вымирающих видов птиц, животных и рыб, но их сердце остается спокойным при виде людей, растрачивающих впустую свою жизнь. Ужасно растратить эту жизнь по мелочам. Одна женщина сказала: "Мне семьдесят лет, но я так и не начала жить". Есть ли что печальнее, чем это?

15 декабря

"Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои"
Пс.125:5,6
В псалме 125 дети Израиля вспоминают о времени их возвращения в свою страну из вавилонского плена. Это было похоже на сон наяву, они без устали пели и веселились. Даже их соседи-язычники говорили о том великом, что Господь совершил для Своего народа.
Теперь, когда они вернулись в свою страну, им нужно было начинать сев. Но здесь возникала проблема. С собой они привезли лишь ограниченное количество зерна. Они могли съесть его сейчас, ведь поля все лежали в запустении, и урожая с них было не собрать. Или же они могли засеять этим зерном поля в надежде на будущий обильный урожай. Если бы они решили пустить большую часть зерна на семена, это означало бы, что до следующего урожая им пришлось бы жить в скудости, отказывая себе во многом. Они решились на второе.
Когда крестьянин шел по своему полю, погружая руку в семена и широким жестом разбрасывая их по вспаханной ниве, на его глаза наворачивались слезы при мысли о тех лишениях, что придется терпеть ему и его семье до тех пор, пока не созреет урожай.
Но позже, когда золотые колосья наливались соком, он, неся в амбар снопы, в радости забывал о пролитых когда-то слезах. Принесенные его семьей жертвы были вознаграждены с лихвой.
Это может послужить нам примером в том, как нам лучше распоряжаться материальными благами. Каждому из нас Господь доверяет ограниченное число денег. Мы можем все их истратить на самих себя, стремясь удовлетворить малейшую прихоть. Или же мы можем жить скромно, отказывая себе во многом, чтобы нам было что вложить в дело Господа - в миссионерский труд в других странах, в христианскую литературу и радиопередачи, в поместную церковь и другие виды евангелизационной работы. В таком случае мы избираем очень скромный образ жизни, с тем чтобы все, что остается после удовлетворения основных потребностей, отдать на дело Божие. Это значит ограничивать себя во всем ради душ, что могут уйти в вечную погибель, если им не принести Евангелия.
Но ведь придет и время сбора урожая. Все эти жертвы покажутся просто ничтожными, когда на небесах мы увидим тех, кто нашел дорогу туда благодаря нашей жертвенности. Одна душа, спасенная от ада и поющая хвалу Агнцу Божьему, достойна самой великой из всех наших жертв.

16 декабря

"Благослови, душа моя, Господа, и не забывай всех благодеяний Его. Он... исцеляет все недуги твои"
Пс.102:2,Зб
Одно из составных имен Бога - Иегова-Рафа, означающее "Я Господь, целитель твой" (Исх.15:26б). Ведь исцеляет нас именно Бог, Он исцеляет от всех болезней и в конце концов избавит нас от них навсегда.
Иногда Он исцеляет нас посредством мощных сил самовосстановления, вложенных Им в наше тело. Вот почему врачи говорят, что чаще всего состояние больного к утру улучшается. Иногда Он исцеляет посредством лекарств и хирургических вмешательств. Дюбо, знаменитый французский врач, сказал: "Хирург накладывает на рану повязку, Бог ее исцеляет". Иногда Он, исцеляя, творит чудеса. Мы знаем это и из Евангелий, и из собственного опыта.
Но на исцеление не всегда, однако же, есть Божья воля. Если бы это было по-другому, то некоторые люди никогда бы не познали ни старости, ни смерти. Но рано или поздно умирают все - пока не придет Господь.
Бог не избавил Павла от его физических страданий, но дал Свою благодать их переносить (2Кор.12:7-10).
Вообще-то все болезни уходят корнями в грех. Другими словами, если бы во вселенную не вошел грех, в ней бы не было и болезней. Иногда болезнь приходит как прямое последствие определенного греха в жизни человека. Так, например, алкоголизм временами приводит к заболеваниям печени, курение - к раковым заболеваниям, половая распущенность - к заболеваниям венерическим, а чрезмерная встревоженность - к язве желудка. Но не всякая болезнь - прямой результат греха в жизни заболевшего. Сатана обрушил на Иова серьезные болезни (Иов. 2:7), хотя Иов и был самым праведным человеком на земле (Иов. 1:8; 2:3). Он заставил женщину, оставшуюся безымянной, страдать от искривления позвоночника (Лук.13:11-17). Отнюдь не из-за своего греха был рожден слепым человек из Евангелия от Иоанна 9:2-3. Очень серьезно был болен и Епафродит, но отнюдь не из-за греха, а из-за неустанного служения Господу (Флп.2:30). Гай был душевно здоров, но не мог похвастаться крепким физическим здоровьем (3Иоан.2).
Если Господь не дарует кому-то исцеление, то не обязательно из-за его маловерия. Только тогда, когда Бог конкретно пообещал исцелить, тогда только вера имеет право быть полностью уверенной в грядущем исцелении. Во всех же остальных случаях мы предаем себя в руки нашего живого и любящего Господа и молимся, чтобы и здесь свершилaсь Его воля.

17 декабря

"Где нет больше дров, огонь погасает..."
Прит.26:20
Ссорятся два человека. Один делает гневный выпад, другой отвечает ему ядовитой колкостью. Один изрыгает яростные обвинения, другой парирует их с не меньшим ожесточением. Никто из них не хочет прекращать первым, боясь, что его молчание почтут за слабость или же поражение. А потому огонь разгорается все жарче, и волны ненависти перекатываются от одного к другому.
Но представьте себе другую картину. Один из собеседников обрушивает на другого огневой вал обидных слов, но не слышит в ответ ни единого выстрела. Он пытается довести того до белого каления, уязвить, вызвать в нем раздражение, его опорочить и опозорить. Но другой отказывается лезть в драку. Наконец его соперник осознает, что тратит время впустую и, крадучись, уходит, бормоча проклятия. Огонь погас, потому что обвиняемый не захотел подкладывать в него дров.
Часто по окончании собраний к д-ру Х. А. Айронсайду подходили люди, несогласные с каким-либо из его высказываний. Обычно это были просто мелкие придирки к второстепенным деталям, не затрагивающие основополагающих доктрин. В таких случаях д-р Айронсайд терпеливо выслушивал придиру и, когда тот останавливался, чтобы перевести дыхание, говорил: "Ну что ж, брат, когда попадем на небеса, то увидим, что один из нас был не прав, и это вполне могу быть я". Благодаря этому ответу доктор немедленно получал возможность побеседовать с кем-нибудь другим.
Как же лично мы отвечаем на критику? Пытаемся ли мы защититься, отвечая ударом на удар, высказать все нелицеприятное, что когда-либо приходило нам в голову по его адресу? Или же мы спокойно говорим: "Брат, я рад, что ты не знаешь меня лучше, иначе у тебя было бы еще больше поводов для критики". Такой ответ уже не раз гасил пожар в его зародыше.
Мне кажется, что многие из нас когда-либо получали письмо, буквально стиравшее нас с лица земли. Что было бы естественнее, напиши мы в ответ письмо ехидное и колкое. Это подкинуло бы в огонь дров и положило бы начало обмену сочащимися ядом посланиями. Насколько лучше было бы, напиши мы в ответ просто: "Дорогой брат, если тебе непременно хочется с кем-нибудь бороться, то борись, пожалуйста, с сатаной".
Жизнь слишком коротка, чтобы разбазаривать ее на ссоры, самозащиту, ожесточенные перепалки. Все это отвлекает нас от вещей действительно важных, снижает наш духовный настрой, лишает наше свидетельство силы. Другие могут в надежде разжечь огонь ссоры ни на минуту не расставаться с пылающим факелом, но дрова-то у нас. Если мы отказываемся кидать их в огонь, тот быстро погаснет.

18 декабря

"Горе тем, которые зло называют добром, и добро злом, тьму почитают светом, и свет тьмою, горькое почитают сладким, и сладкое горьким!"
Ис.5:20
Бог проклянет всякого, кто искажает понятие о морали, объявляя грех достойным всякого уважения, чистоту же - не только нежелательной, но и вредоносной. Герберт Вандер Лидт приводит три примера того, насколько современный человек извратил понятия добра и зла: "Первой была статья, лишь вскользь упомянувшая о негативных последствиях порнографии, но с гневом обрушившаяся на "пуританское отношение религиозных фанатиков". Потом я наткнулся на статью, рассказывающую о том, как группа обеспокоенных родителей пыталась добиться увольнения беременной, но незамужней учительницы. О ней автор пишет как о замечательном человеке, в то время как папы и мамы выставлены в статье как последние негодяи. Гость одной из телевизионных программ, говоря о концерте, на котором погибло несколько молодых людей, начал защищать тяжелый рок, употребление алкоголя и наркотиков. Всю вину за проблемы нашего общества он возложил на плечи тех, кому не по душе подобные сборища!" На мой взгляд, есть две причины роста числа попыток поставить моральные нормы с ног на голову. Первая из них - это то, что люди отвергли абсолютные моральные нормы, о которых говорит Библия.
Теперь каждый сам решает, что хорошо, а что плохо. Второе - чем глубже они погрязают во грехе, тем острее их желание выставить грех как приемлемую форму поведения и тем самым оправдать свой образ жизни.
Некоторые, кто еще не в состоянии открыто защищать грех, прибегают к личным нападкам, т. е. вместо того, чтобы ответить на доводы и аргументы своих оппонентов, они обрушиваются на их характер. Так, например, в приведенных выше примерах сторонники свободы выбора гневно обрушились на "пуританское отношение религиозных фанатиков", выставили отцов и матерей негодяями, обвинили во всех проблемах общества тех, кто выступают против пьянок, наркотиков и рок-концерта, на котором погибло несколько молодых людей.
Плечом к плечу с теми, кто извращает моральные принципы до неузнаваемости, стоят и те, кто довольствуется размытием границ между добром и злом. К сожалению, среди них есть немало религиозных деятелей. Вместо того, чтобы непоколебимо и однозначно встать на сторону Библии, называя грех по имени, они ходят вокруг да около, считая, что это все в конце концов не так уж и ужасно. Алкоголизм - простое заболевание. Половые извращения - альтернативный образ жизни. Приемлем может быть и секс вне брака, если он не противоречит культурным нормам этого общества. Аборты, выставление напоказ своего тела, проституция - это права личности, ущемлять которые никто не имеет права.
Подобная неразбериха во взглядах свидетельствует о серьезных пробелах в моральных установках. Все эти извращенные доводы и аргументы не что иное, как ложь сатаны, что приведет человека в конце концов к погибели.

19 декабря

"Небо и земля прейдут, но слова Мои не прейдут"
Лук.21:33
Слово Божье не только вечно, но и верно. Иисус сказал, что ни одна йота, ни одна черта не прейдут из закона, пока не исполнится все (Матф.5:18). Йота - буква в древнееврейском алфавите, похожая на запятую или же апостроф. Под чертой здесь подразумевается черточка буквы; мы можем сравнить ее с черточкой буквы А, что отличает ее от буквы Л. Другими словами, Иисус утверждал, что слово Божье будет исполнено все полностью, вплоть до мельчайшей детали.
Юлиан Отступник (331-63 г. н. э.), римский император, решил опровергнуть Библию и опозорить христианство. Его особое внимание привлек к себе стих в Евангелии от Луки 21:24: "И падут от острия меча, и отведутся в плен все народы; и Иерусалим будет попираем язычниками, пока окончатся времена язычников". Император начал с того, что всячески поощрял евреев восстановить храм. Как пишет Гиббон в "Закате и падении Римской империи" ("The Decline and Fall of the Roman Empire"), они с жаром взялись за работу, в своем непомерном рвении копая ямы серебряными лопатами и нося землю в пурпурных покрывалах. Но землетрясение прервало их работу, а огненные шары, выходившие из земли, помешали ее продолжить. Этот замысел так и не был осуществлен.
Почти за 600 лет до рождения Христа Иезекииль предсказал, что Восточные ворота Иерусалима будут затворены и не отворятся, пока не придет "князь" (Иез.44:3). Многие богословы считают, что под "князем" подразумевается Мессия. Эти ворота, впоследствии названные Золотыми, были затворены султаном Сулейманом в 1543 г. н. э. Кайзер Вильгельм, вынашивая планы по захвату Иерусалима, надеялся войти в город через эти ворота, но эта его мечта так и осталась лишь мечтой. Ворота остаются закрытыми и по сей день.
Вольтер хвастливо заявлял, что через сто лет Библия будет мертвой книгой. Прошло сто лет. Вольтер был мертв, а его дом стал штаб-квартирой Женевского библейского общества. По его стопам пошел и Ингерсолл, заявив, что через 15 лет Библия попадет в морг. Но в морг попал он, а отнюдь не Библия. Священное Писание переживет всех своих критиков.
Кажется совершенно невероятным, что люди до сих пор не осознали, что Библия - вечное Слово Божие, что она никогда не исчезнет. Но, как сказал Джонатан Свифт: "Среди всех слепцов самый слепой тот, кто не хочет видеть".

20 декабря

"Я научился быть довольным тем, что у меня есть"
Флп.4:11
Мы часто слышим, что обстоятельства, складывающиеся в нашей жизни, не так сильно влияют на наш духовный рост, как наша реакция на них. Это действительно так. Вместо того, чтобы всеми силами пытаться изменить обстоятельства, было бы намного полезнее поразмышлять, как нам изменить самих себя.
На неприятные события разные люди реагируют по-разному. Одни следуют учению стоиков, пытаются остаться невозмутимыми, сжав зубы, не выказывают никаких эмоций. Они проводят политику "примирения с неизбежным".
Другие же впадают в истерику. С громкими криками, стонами, плачем, драматичными жестами они постепенно превращаются в эмоциональные развалины.
Некоторые воспринимают их как свое полное поражение. Они погружаются на самое дно отчаяния. В экстремальных случаях это может привести их к самоубийству.
Христианин же обычно должен реагировать на них в смирении и покорности. Верующий ведь рассуждает примерно так: "Все это не было игрой слепого случая. Бог держит под контролем все, что происходит в моей жизни. Он не сделал ошибки. Он позволил этому произойти для того, чтобы оно принесло славу Ему, благословение другим и пользу мне. Я еще не в состоянии увидеть и понять всей полноты Его планов, но я все равно буду Ему доверять абсолютно во всем. Поэтому я склоняюсь перед Его волей и молю, чтобы Он прославил Себя и научил меня всему, что я должен знать".
Есть и еще один путь, который избирают некоторые святые, - путь превосходнейший. Я не осмеливаюсь причислять себя к их числу, хотя и стремлюсь всей душой быть в их рядах. Любое несчастье или беду они превращают в средство для одержания победы. Горечь они обращают в сладость, а пепелище - в восхитительный сад. Они не позволяют обстоятельствам распоряжаться их жизнью, а, наоборот, заставляют их себе служить. В каком-то смысле они уже больше, чем просто победители. Позвольте мне привести несколько этому примеров.
Жизнь одной христианки была, казалось бы, до краев наполнена горькими разочарованиями, расстроенными планами и несбывшимися надеждами. Тем не менее ее биограф писал: "Все "нет", услышанные ею от Бога, она собрала в восхитительный букет".
В одной из стран Востока разъяренная толпа с камнями и палками набросилась на небольшую группу верующих. Вернувшись позже на это место, христиане из тех камней, что были брошены в них, построили часовню.
Э. Стэнли Джоунс сказал: "Возьмите все свои отказы и превратите их в новые пути". Или же, как кто-то сказал: "Если жизнь протягивает тебе лимон за лимоном, сделай из них лимонад".
Мне особенно по сердцу история об одном человеке, которому врач сказал, что один глаз ему придется удалить, а на его место вставить стеклянный. На что его пациент незамедлительно откликнулся: "Хорошо, но только вставьте такой, которым я мог бы подмигивать".

21 декабря

"Христос возлюбил Церковь и предал Себя за нее"
Еф.5:25
В мыслях Христа Церковь занимает чрезвычайно важное место, поэтому и мы должны ценить ее очень высоко.
О важности Церкви мы можем судить и по тому видному месту, которое она занимает в Новом Завете. Да и в служении апостолов она играла далеко не последнюю роль. Павел, например, говорил о двуединстве своей миссии проповедовать Евангелие и провозглашать истину Церкви (Еф.3:8,9). О Церкви апостолы говорили с энтузиазмом, который сегодня, как это ни странно, куда-то исчез. Всюду, где они были, они организовывали церкви, в то время как сегодня растет тенденция основывать христианские организации.
Истина о Церкви - кульминационный пункт библейского откровения (Кол.1:25,26). Она была последней из основополагающих доктрин, открытых Богом человечеству.
Церковь - наглядный урок для ангелов (Еф.3:10). Через нее они получают представление о многосторонности мудрости Бога.
Церковь - земная организация, избранная Богом для распространения и защиты веры (1Тим.3:15). О ней говорится как о столпе и утверждении истины. Мы должны быть благодарны всем внецерковным организациям, занимающимся распространением Евангелия и наставлением верующих, но ошибкой будет позволить им занять в жизни своих членов место, отведенное поместной церкви. Бог обещал, что врата ада не одолеют Церковь (Матф.16:18), но христианским организациям Он такого обещания не давал.
Павел говорит о Церкви как о полноте Наполняющего все во всем (Еф.1:23). Глава в изумительной Своей благодати не почитает Себя совершенным без Своих членов.
Церковь - не только Тело Христа (1Кор.12:12,13), но и Его Невеста (Еф.5:25-27,31,32). Будучи Его Телом, она стала средством, избранным Христом для выражения Своей сущности по отношению к миру нашей эры. Будучи Его Невестой, она стала особым объектом Его пылкой привязанности; Он обучает ее, чтобы она могла разделить с Ним Его царствование и Его славу.
Из всего сказанного выше мы приходим к выводу, что самое немощное собрание верующих для Христа значит больше, чем огромнейшая из всех империй мира. О Церкви Он говорит с нежной привязанностью и уникальным достоинством. Мы можем с уверенностью сказать и то, что дьякон поместной церкви занимает в глазах Бога положение выше всех царей и президентов. В Новом Завете вы найдете не так уж много наставлений о том, как быть хорошим правителем, труду же руководителя церкви он уделяет очень большое внимание. Если мы хотя бы раз увидим Церковь такой, какой ее видит Господь, это коренным образом изменит и нашу жизнь, и наше служение.

22 декабря

"Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников"
Евр.10:26,27
Это один из тех стихов, что приводят в замешательство многих искренних, высокосознательных христиан. Они рассуждают примерно так: "Вот я столкнулся с искушением ко греху. Я знаю, что это зло. Я знаю, что не должен этого делать и все равно делаю. Я произвольно ослушался Бога.
Мне кажется, что я грешу добровольно. Поэтому, если верить этому стиху, я потерял спасение".
Эта проблема возникает потому, что они вырывают стих из его контекста, заставляя его говорить то, что он никогда говорить не собирался. В контексте этого стиха речь идет о грехе вероотступничества - о грехе, который совершают люди, которые какое-то время заявляли, что они верующие, потом же осознанно отрекшиеся от христианской веры, и кто очень часто присоединяются к какой-либо системе, противостоящей Христу. Стих 29 описывает такого вероотступника: он попирает Сына Божьего ногами, не почитает за святыню кровь завета, которою он освящен, и оскорбляет Духа благодати. Его злобные нападки на Христа показывают, что он никогда не был рожден свыше.
Давайте представим, что кто-то слышит Евангелие, и в его сердце рождаются теплые чувства по отношению к христианской вере. Он оставляет религию своих родителей и начинает называть себя христианином, хотя в его жизни не было искреннего обращения. Но вот начинаются преследования, и это заставляет его задуматься, хочет ли он и дальше носить имя христианина. Наконец он решает вернуться к своей прежней религии. Но это не так-то просто. Предположим, что старейшины, прежде чем принять перебежчика назад, требуют, чтобы он прошел небольшую церемонию. Они берут кровь свиньи и разбрызгивают ее по полу. Потом они говорят: "Эта кровь символизирует кровь Христа. Если ты хочешь вернуться в религию своих родителей, ты должен по ней пройти". И он идет. Этим самым он попирает ногами Сына Божьего, почитая Его кровь нечестивой. Этот человек - вероотступник. Он совершил грех добровольно.
Истинный верующий никогда не сможет совершить этот добровольный, произвольный грех. Он может совершить другие грехи и знать, что поступил неправильно. Он может сознательно заглушать голос совести. В глазах Бога это очень серьезный проступок, и мы не имеем права пытаться найти ему оправдание. Тем не менее согрешивший может обрести прощение, исповедовав и оставив этот грех. Но к вероотступнику это не имеет никакого отношения. Его приговор неизменен: для него более не остается жертвы за грехи (ст.26б) и его невозможно обновить покаянием (Евр.6:6).

23 декабря

"Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его"
1Иоан.3:6
Вчера мы рассмотрели слова Писания, приводящие в смущение многих искренних христиан. Сегодня мы обратимся к трем стихам из 1-го Послания Иоанна, которые нарушают душевное равновесие верующих, слишком уж остро осознающих свою греховность. Один из этих стихов мы уже процитировали в самом начале. Потом идет 1 Иоанна 3:9: "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога". И, наконец, 1 Иоанна 5:18: "Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему". Взятые в таком виде, как они есть, эти стихи могут заставить любого из нас усомниться в том, что он - истинно верующий.
В то же время в некоторых стихах этого послания ясно говорится, что верующий все же грешит, например 1:8-10, 2:1б.
Причина этой проблемы кроется в переводе. В древнегреческом языке, на котором был написан Новый Завет, есть четкое различие между понятиями "совершать грех время от времени" и "постоянно жить во грехе", когда грех стал образом жизни. Христианин действительно совершает грех, но его жизнь уже больше не проходит под его эгидой. Он сбросил господство греха.
Поэтому эти стихи можно было перевести так: "Никто из тех, кто живет в Нем, уже больше не грешит постоянно. Никто из тех, кто продолжает жить в грехе, Его не видел и Его не знал" (3:6). "Никто из рожденных от Бога не будет жить во грехе, потому что Божье семя остается в нем; он не может продолжать постоянно грешить, потому что он родился от Бога" (3:9). "Мы знаем, что всякий, рожденный от Бога, уже не может жить во грехе, как раньше; всякий, рожденный от Бога, хранит себя, и нечистый не прикасается к нему" (5:18).
Всякий христианин, заявляющий, что он не грешит, не до конца понимает, что такое грех. Он, скорее всего, не осознает, что все, что хоть в чем-то не отвечает требованиям святого Бога, и есть грех. Печальная реальность такова, что мы все грешим каждый день в мыслях, словах и делах.
Но Иоанн проводит границу между тем, что стало скорее исключением, и тем, что превратилось в привычку. Для всякого истинного святого праведность стала его характерной чертой, грех же - чужеродным элементом.
Поняв это, нам уже не следует истязать себя этими стихами, сеющими сомнение в нашем спасении. Истина просто-напросто в том, что Бог не хочет, чтобы мы грешили. К сожалению, мы время от времени впадаем в грех. Но грех уже не господин нашей жизни. Мы уже не живем во грехе, как делали это до своего спасения. Если же мы грешим, то обретаем прощение, исповедав этот грех и оставив его.

24 декабря

"Имение богатого - крепкий город его, и как высокая ограда в его воображении"
Прит.18:11
В Евангелии от Луки рассказывается об одном богатом глупце, у которого было столько добра, что он не знал, куда его девать. Поэтому он решил снести все старые амбары и силосные башни и построить новые, побольше. Он был уверен, что это принесет ему удовлетворение, не подозревая, что умрет, как только они будут построены. Все богатство не сможет спасти его ни от смерти, ни от могилы.
Сайдер говорит: "Этот богатый глупец - портрет алчного человека в миниатюре. В своей жадности он стремится завладеть как можно большим количеством добра, даже если ему это все и не нужно. Его феноменальный успех в накапливании материальных ценностей приводит к богохульному заключению, что материальные блага в состоянии дать его душе довольство. С точки зрения же Бога это отношение - не что иное, как чистое безумие. Этот богач - просто буйно помешанный".
Есть легенда об одном человеке, мечтавшем разбогатеть с помощью биржи. Когда кто-то предложил ему исполнить любое его желание, он пожелал увидеть газету, которая выйдет ровно через год. Он, несомненно, рассчитывал разбогатеть, купив те акции, которые в течение этого года больше других поднимутся в цене. Получив газету, он с восторгом начал подсчитывать, какую он получит прибыль. Но, взглянув случайно на объявления о смерти, он прочел там и свое имя.
Псалмопевец с гневом обрушивается на богачей, ведь "в мыслях у них, что дома их вечны, и что жилища их в род и род, и земли свои они называют своими именами" (Пс.48:12). Однако они умирают и оставляют свое богатство другим. "Но человек в чести не пребудет; он уподобится животным, которые погибают" (Пс.48:13).
Права поговорка, утверждающая, что деньги могут стать пропуском куда угодно, только не на небеса, и что на них можно купить все, что угодно, кроме счастья.
Ни один богач не пожелал, чтобы на его надгробной плите был изображен доллар, хотя деньги и были главной страстью его жизни. Нет, в смерти он избирает религиозный символ, такой как крест. В последний раз он идет на лицемерие. Смотря на него, праведный скажет: "Вот человек, который не в Боге полагал крепость свою, а надеялся на множество богатства своего, укреплялся в злодействе своем" (Пс.51:9). Бог же напишет на этой плите Свою эпитафию: "Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет" (Лук.12:21).

25 декабря

"И беспрекословно - великая благочестия тайна: Бог явился во плоти"
1Тим.3:16
Эта тайна велика не потому, что в ней так много загадочного, а потому, что она совершенно поразительна. Эта тайна - та изумительная истина, что Бог явился во плоти.
Это означает, например, что Вечный родился в мир времени. Он, существующий вне времени, жил под диктатом часов и календарей.
Он, вездесущий, пребывающий в одно и то же время во всех местах, ограничил Себя присутствием в одном месте - например, в Вифлееме, Назарете, Капернауме или же Иерусалиме.
Мы поражаемся тому, что великий Бог, заполняющий небеса и землю, пошел на то, чтобы ограничиться человеческим телом. Глядя на Него, люди могли с полным правом сказать: "В Нем обитает вся полнота Божества во плоти".
Эта тайна напоминает нам, что Создатель удостоил Своим посещением такую малоприметную планету, как Земля. По сравнению со всей остальной вселенной, она - всего лишь космическая пылинка, и тем не менее Он приходит именно сюда, оставив всю остальную вселенную в стороне. Из небесного дворца - в загон для скота, в хлев, в ясли!
Он, всемогущий, становится беспомощным младенцем. Не будет преувеличением сказать, что Тот, Кого Мария держала на руках, Сам нес Марию, ведь Он не только создал вселенную, но и держит ее в Своих ладонях.
Он, всеведущий, есть источник всей мудрости и всего знания, но все равно мы читаем, как, будучи ребенком, Он набирался мудрости и знания. Невозможно поверить, что Ему, Господину всего, в Его собственных владениях оказали такой нерадушный прием. Для Него не оказалось места в гостинице. Мир Его не познал. Свои Его не приняли.
Хозяин пришел в этот мир, как слуга. Господь славы скрыл эту славу в теле из плоти. Господин жизни пришел в этот мир, чтобы умереть. Святой вошел в джунгли греха. Он, Кто стоит превыше всех, стал людям ближе всех. Он, на Ком пребывает благоволение Отца, Кого славословят Ангелы, страдал от голода и жажды, сидел уставший у колодца Иакова, спал в лодке в Галилее, скитался, "подобно бездомному страннику, в том мире, что создали Его руки". Из роскоши Он пришел в нищету, где у Него не было места, чтобы преклонить голову. Он работал плотником. Никогда не спал на перине. Никогда не видел ни водопровода, ни других современных удобств, без которых нам трудно представить свое существование.

И это все было ради вас и меня!
Склонимся ж пред Ним в поклонении!

26 декабря

"И сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе"
Быт.14:21
Вражеские армии, захватив Содом, увели в плен Лота и его семью, награбили много добра. Услышав об этом, Аврам вооружил своих слуг и пустился в погоню за неприятелем, пока, наконец, не настиг его под Дамаском и не спас пленников, возвратив и все их имущество. Когда Аврам возвращался домой, навстречу ему вышел царь содомский. Царь сказал: "Отдай мне людей, а имение возьми себе". На что Аврам ответил, что от царя он не возьмет даже ремня от обуви, так чтобы тот после никогда не мог сказать, что сделал Аврама богатым.
В каком-то смысле царь Содома служит символом сатаны, который пытается заставить верующих думать прежде всего о материальном, не уделяя большого внимания людям вокруг. Аврам смог противостоять этому искушению, но сегодня это удается лишь считанным верующим. Для многих главным в жизни стало накопление добра, их мало заботит, что их соседям и друзьям грозит опасность вступить в вечность без Бога, без Христа, без надежды.
Важны люди, а не вещи. Один юный христианин, войдя в гостиную, где сидела, склонившись над шитьем, его мать, сказал: "Мам, я так рад, что Бог дал мне больше любви к людям, чем к вещам". Эта конкретно мать была тоже очень рада этому.
Непостижимо, что кто-то горько рыдает над разбитой чашкой из тончайшего английского фарфора, но никогда не прольет и слезинки над миллионами, идущими в погибель. Это говорит о многом, когда мы помним, с каким счетом закончились десятки футбольных матчей, но не в состоянии удержать в памяти, как кого зовут. В моей системе ценностей все поставлено с ног на голову, если вмятины на моей машине меня печалят больше, чем увечья, полученные человеком в другом, столкнувшемся с моим, автомобиле.
Очень легко выйти из себя, когда при занятии любимым и важным делом нас постоянно прерывают, и тем не менее те заботы, что несут к нам люди, заставляющие нас прервать работу, могут быть намного важнее, чем сама эта работа.
Серебро и золото часто дороже для нас, чем люди. А. Т. Пирсон сказал: "В домах христиан накоплено столько золота, серебра и бесполезных украшений, что этого хватит, чтобы построить флот из 50 000 судов, загрузить их трюмы Библиями и наводнить их палубы миссионерами; построить церкви во всех, даже самых глухих деревушках и снабдить каждую живую душу Евангелием на многие годы вперед". Другой пророк Божий, Дж. А. Стюарт писал: "Свое богатство мы разбазариваем на удовлетворение прихотей, а отнюдь не насущных нужд. У нас самые изысканные и утонченные вкусы, мы превратились в гурманов, миллионы же по всему миру умирают во грехе от отсутствия какой-бы то ни было духовной пищи. Свое духовное первородство мы продаем за миску похлебки".
Я нередко задаю себе вопрос, когда же мы, христиане, прекратим безумную погоню за материальными богатствами и все свои силы и энергию посвятим духовному благосостоянию людей. Одна человеческая душа ценнее всех сокровищ этого мира. Важны не вещи. Важны люди.

27 декабря

"Тело Мое, за вас ломимое"
1Кор.11:24
Ами Кармихаэль составила список всего разбитого или разломленного в Библии и того, что было этим достигнуто.
Были разбиты кувшины (Суд.7:18,19) - и воссиял свет.
Был разбит алавастровый сосуд (Мар.14:3) - и пролилось драгоценное масло помазания.
Был разломлен хлеб (Матф.14:19) - и были накормлены голодные.
Было ломимо Тело (1Кор.11:24) - и был искуплен мир.
Мы же удостоены чести добавить пятый пункт - должны быть сломлены гордыня и самоволие человека, и результатом этого будет внутренний мир и жизнь с избытком.
Многие из тех, кто пришел ко кресту Христа за спасением, никогда не стояли у его подножия, прося сломить их волю, сокрушить их дух. Это могут быть очень тактичные и мягкие люди, никогда не повышающие голоса, и которые, казалось бы, просто лучатся духовностью; но их воля может быть из стали, не позволяя им познать все то прекрасное, что приготовил для них Бог.
Такое иногда бывает с молодыми влюбленными, собирающимися пожениться. Их родители и друзья, способные на трезвые и мудрые суждения, видят, что из этой затеи не выйдет ничего хорошего. Тем не менее упрямая пара безоговорочно отметает всякий совет, что ей не по душе, в сторону. Но эти же упрямства и своеволие, что привели их к брачному алтарю, заставят их подать и заявление о разводе.
Это видно и на примере христиан, твердо решивших заняться каким-либо бизнесом, хотя в этой конкретной области у них нет ни опыта, ни умений. Вопреки всем советам опытных и хорошо осведомленных товарищей они ухлопывают на это все свои деньги и нередко деньги, взятые взаймы у любящих друзей. Происходит то, чего и следовало ожидать.
Дела у фирмы идут отвратительно, и вскоре по ее руинам бродят кредиторы в надежде вернуть хоть какую-то часть своих денег.
С ужасными последствиями гордого самоволия мы не так уж редко встречаемся и в области христианского служения. Вот христианин и его семья выезжают за рубеж для миссионерского труда, чтобы через год быть вынужденными вернуться на родину, оставляя без плода все усилия и затраты поддерживавшей их церкви. Деньги, выкачанные из доверчивых христиан, вкладываются в проект, у истоков которого стоял не Бог, а человек, который в лучшем случае остается просто бесплодным. Кто-то, не желая идти ни у кого на поводу, отказывается от какого-либо сотрудничества с другими; это не несет ничего, кроме обид и раздоров.
Мы все должны пройти через этот процесс ломки, должны взять все свое упрямство, гордыню, самоволие и оставить их у подножия креста.
Возложим же свою железную волю на алтарь Господень! Пусть наше сердце вслед за Ами Кармихаель повторит:

Твое тело ломимо было, Господь, за меня!
Пусть же из любви к Тебе
Сокрушен будет дух мой и воля моя!

28 декабря

"Хватает пса за уши, кто, проходя мимо, вмешивается в чужую ссору"
Прит.26:17
Прежде всего нам надо уяснить, что пес, о котором здесь идет речь, это не дружелюбный и добродушный ирландский сеттер, который не будет особо возражать, если вам взбредет в голову потрепать его за уши. Нет, это злобно рычащий уличный пес с оскаленными клыками, один из тех, что вечно находятся в дурном расположении духа. Маловероятно, что он вообще подпустит вас настолько близко, что вы сможете схватить его за уши. Но если вам это и удастся, то вы окажетесь перед непростым выбором: продолжать его держать будет очень страшно, но страшно будет и отпустить.
Ну что ж, теперь мы получили наглядное представление о положении человека, втянутого в ссору, которая его совсем не касается. Очень быстро он навлечет на себя гнев обеих сторон.
Каждый из противников будет считать, что этот сующий не в свои дела нос зануда уменьшает его шанс на победу, а потому они, позабыв о своих разногласиях, выступят против него объединенным фронтом.
Мы смеемся над ирландцем, который, подойдя к двум безжалостно лупящим друг друга парням, спросил: "Это как, частная драка, или другие тоже могут принять участие?" Тем не менее в каждом из нас живет эта тяга повсюду совать свой нос, подталкивающая нас вмешиваться в ссору, до которой нам нет, в сущности, никакого дела.
Офицерам полиции постоянно напоминают о необходимости быть особо осторожными, когда, приехав по вызову, они оказываются свидетелями семейной ссоры. Но если это так, то с каким же рвением должны нормальные граждане избегать быть втянутыми в домашние размолвки других!
Одной из лучших иллюстраций к этой притче могут послужить раздоры в церкви. Все начинается с ссоры между двумя ее членами. Другие начинают поддерживать ту или иную сторону. То, что когда-то было лишь искрой, превращается в большой пожар. Люди, не имеющие к проблеме никакого отношения, но воображающие себя дельфийскими оракулами, упрямо пытаются высказать по ее поводу свое мудрое мнение. Страсти накаляются, дружеские связи рвутся, сердца разбиваются. По мере того, как битва разгорается, до собрания все чаще доходят известия о сердечных приступах, ударах, язвах желудка и других недугах. То, что началось с крошечного семени ожесточенности, разрасталось и распространялось до тех пор, пока не были отравлены жизни многих христиан.
Предостережение против любой попытки вмешаться в чужую ссору вступает, на первый взгляд, в противоречие со словами Спасителя: "Блаженны миротворцы, ибо они будут наречены сынами Божиими" (Матф.5:9). На самом же деле противоречия здесь нет. Время миротворца приходит тогда, когда обе соперничающие стороны хотят, чтобы кто-то третий рассудил их. С другой стороны, всякий, кто вмешивается без приглашения, ставит себя в положение, из которого легкого и неунизительного выхода просто нет.

29 декабря

"Мир тебе, Давид, и с тобою, сын Иессеев; мир тебе и мир помощникам твоим; ибо помогает тебе Бог твой"
1Пар.12:18
Все верующие для выражения своей преданности Господу Иисусу Христу могут позаимствовать эти возвышенные, благородные слова клятвы Амасая в верности Давиду. Царь царей не потерпит уверений в преданности, произнесенных без особого энтузиазма, престол нашего сердца Он не будет делить ни с кем. Наше сердце должно принадлежать Ему, и только Ему.
Неизгладимое впечатление на меня произвел рассказ об одном французском солдате, серьезно раненом в одной из наполеоновских войн.
Врачи решили, что лишь операция может спасти ему жизнь. Это было еще до изобретения анестезии. Когда хирург зондировал грудную клетку солдата, тот сказал: "Еще немного глубже, доктор, и Вы найдете императора". Можно сказать, что император восседал на престоле его сердца.
После коронации Елизаветы, ее бабушка, королева Мэри, написала ей письмо с уверениями в своей верности и подписала его: "Ваша любящая бабушка и верноподданная". Так она выразила свою преданность короне и той, кто ее носил.
Но какое это все имеет отношение к нам? Мэтью Генри напоминает, что "эти слова Амасая помогут нам научиться выражать Господу Иисусу свою любовь, привязанность и преданность: Ему мы должны принадлежать безоговорочно и безвозвратно; на Его стороне мы должны выступать и действовать; Его интересам мы должны от всего сердца желать добра; осанна, процветание Его Евангелию и Царству; ибо помогает Ему Его Бог и помогать будет, пока пред Ним не склонятся все власти, начальства и силы".
Вместе со Спердженом наши сердца должны сказать: "Твои мы, Иисус. Ничто из того, что у нас есть, не почитаем мы своим; это все посвящено служению Твоей короне. Мы с Тобою, Сын Божий. Ибо если мы принадлежим Христу, то мы всегда на Его стороне: в религии, в морали, в политике. Мир Тебе. Наши сердца салютуют Ему и призывают на Него мир.
Мир помощникам Твоим. Мы желаем добра всем добрым людям. Мы молимся о мире для всех любящих мир. Ибо помогает Тебе Бог Твой. Все могущество Бога вселенной направлено на поддержку Господа благодати.
Воскресший Христос, мы смотрим вверх, когда небеса принимают Тебя, и сердца наши переполняет любовь и восхищение. Вознесшийся Христос, мы припадаем к Твоим стопам и говорим: "Твои мы, о Сын Давидов, помазанный Князь и Спаситель". Грядущий Христос, мы ждем с нетерпением Твоего появления. Скорей же приди к Своим! Аминь и аминь".

30 декабря

"И сказал Давид: не остался ли еще кто-нибудь из дома Саулова? я оказал бы ему милость ради Ионафана"
2Цар.9:1
Мемфивосфей был внуком царя Саула, не раз пытавшегося лишить Давида жизни. Он происходил из мятежной семьи, и никто бы не удивился, если бы Давид, взойдя на трон, полностью ее искоренил. К тому же Мемфивосфей был беспомощный калека из-за того, что его уронили в детстве. Из того факта, что он жил в доме у кого-то в Лодеваре, означающем "никакого пастбища", мы можем сделать вывод, что он был очень беден. Лодевар лежал на восток от Иордана, а поэтому был далеко от Иерусалима, места обитания Бога. Мемфивосфей не обладал никакими достоинствами, в нем не было ничего, что делало бы его достойным благосклонности царя.
Несмотря на все это Давид навел о нем справки, отправил за ним гонцов, ввел его в царский дворец, уверил его, что бояться ему нечего, подарил ему всю землю Саула, дал ему слуг, которые должны были ему прислуживать, оказал ему великую честь, наделив его постоянным местом за столом царя наравне с царскими сыновьями.
Почему же Давид проявил такое милосердие, сочувствие и благодать по отношению к человеку, всего этого совершенно недостойному? "Ради Ионафана". Когда-то Давид пообещал Ионафану, отцу Мемфивосфея, что никогда не перестанет проявлять милосердие к его семье. Он не ставил никаких условий, это обещание стало заветом благодати (1Цар.20:14-17).
Мемфивосфей все это прекрасно понимал и, представ перед царем в первый раз, распластался перед ним и сказал, что такой "мертвый пес", как он, не достоин таких почестей.
Для нас не так уж трудно представить себя на его месте. Мы принадлежим к непокорному, грешному человечеству, осужденному на смерть.
Грех изуродовал и парализовал нашу мораль. Мы тоже жили в земле, где нет "никакого пастбища", погибая от духовного голода. Мы были не только обречены, беспомощны и нищи, мы были далеко от Бога, без Христа и без надежды. В нас не было ничего, что заслужило бы любовь Бога или Его доброту.
Тем не менее Бог искал нас, нашел нас, избавил от страха смерти, благословил всеми духовными благословениями небес, усадил нас за Свой пиршественный стол, поднял над нами знамя Своей любви.
Почему Он это все сделал? Ради Иисуса. И из-за Своего завета благодати, по которому Он избрал нас во Христе до сотворения мира.
Надлежащим ответом на это будет, если мы, склонившись перед Ним, скажем: "Что такое раб твой, что Ты призрел на такого мертвого пса, как я?"

31 декабря

"Вот, стою у двери и стучу. Если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною"
Отк.3:20
Вот и подошел к концу еще один год, а терпеливый Спаситель все еще стоит у двери человека, прося, чтобы Его впустили. Он стоит там уже давно. Всякий другой махнул бы на все рукой и ушел бы домой. Но не Спаситель. Он долготерпелив, не желая, чтобы хоть кто-нибудь погиб. Он ждет в надежде, что когда-нибудь эта дверь распахнется перед Ним, и Его пригласят войти.
Поразительно, что на земле вообще есть люди, кто не отвечает на Его стук. Будь это сосед, дверь бы сразу же распахнулась. Будь это рекламный агент какой-либо фирмы, его бы не стали держать на пороге, а в худшем случае открыли бы дверь и сказали: "Спасибо, но нам ничего не нужно".
Смешно сомневаться, что, будь это президент или губернатор, все бы наперебой старались оказать ему гостеприимство. Тем более удивительно, что, когда у дверей стоит Создатель, Повелитель и Искупитель, Его встречают холодным молчанием.
Отказ человека тем более неразумен, что Господь Иисус не отбирать пришел, а дарить. Он пришел, чтобы дать жизнь с избытком.
Однажды поздно вечером одному христианскому радиопроповеднику позвонил его слушатель, который хотел на минутку зайти к нему в студию. Проповедник перебрал всевозможные причины, пытаясь отговорить его от этого визита, но в конце концов сдался. Как оказалось, этот посетитель пришел с большой суммой денег, которую он пожертвовал на покрытие расходов христианской радиостанции. Когда за ним закрылась дверь, проповедник сказал: "Я очень рад, что впустил его".
Джо Блинко частенько описывал сцену, когда в гостиной одного дома идет оживленная беседа. Внезапно раздается стук во входную дверь. Кто-то из членов семьи говорит: "Кто-то стоит у двери". Другой вскакивает и идет открывать дверь. Кто-то из оставшихся в гостиной спрашивает: "Кто там пришел?" Из прихожей звучит ответ. Наконец глава дома кричит: "Скажи ему, чтобы вошел!" Это Евангелие вкратце. Прислушайтесь! Кто-то стоит у вашей двери!
Кто это? Никто иной, как Господь жизни и славы; Тот, Кто умер за нас и на третий день воскрес; Тот, Кто восседает на престоле во славе и Кто скоро придет, чтобы забрать Свой народ к Себе. Пригласите же Его войти!

Издательство CLV


Экзегетика (В.А.Попов)

А.В.Карев, А.И.Мицкевич, В.А.Попов

Экзегетика

Оглавление

Лекция 1. Начальная методика толкования Священного Писания
Лекция 2. Основные аналитические и вспомогательные средства истолкования Библии
Лекция 3. Евангельские притчи. Классификация и истолкование
Лекция 4. Экзегетический разбор Евангелия от Иоанна; Глава 1
Лекция 5. Глава 2; Глава 3
Лекция 6. Глава 4; Глава 5
Лекция 7. Глава 6; Глава 7
Лекция 8. Глава 8; Глава 9; Глава 10
Лекция 9. Глава 11; Глава 12
Лекция 10. Глава 13; Глава 14
Лекция 11. Глава 15; Глава 16
Лекция 12. Глава 17; Глава 18
Лекция 13. Глава 19; Глава 20; Глава 21
Лекция 14. Экзегетический разбор Послания апостола Иакова; Глава 1
Лекция 15. Глава 2; Глава 3
Лекция 16. Глава 4
Лекция 17. Глава 5
Приложение № 1. Словарь значений некоторых имен, упоминаемых в Священном Писании
Приложение № 2. Краткий библейский словарь

Лекция 1. Начальная методика толкования Священного Писания

1. Экзегетика - это греческое слово, оно означает изъяснение, толкование.
Таким образом, слово экзегетика означает - изъяснение Писания или, другими словами, толкование Писания. Человек, занимающийся толкованием Писания, называется экзегетом.
2. Нужна ли нам экзегетика? Ведь каждый из нас должен самостоятельно читать и разбираться в Писании. Нам надлежит возлюбить Господа "всем разумением" нашим (Матф.22,37).
Да, нужна. Потому что экзегетика ставит перед собой цель: помочь каждому в его самостоятельной работе над Библией.
В Слове Божием мы находим прямые указания на необходимость эгзегетики:
Пример 1. Неем.8,1-8: "И читали из книги, из закона Божия, внятно, и присоединяли толкование, и народ понимал прочитанное".
Пример 2. Деян.8,26-34: "Он (евнух) сказал: "Как могу разуметь, если кто не наставит меня?".
3. Священное Писание - Библия - представляет собой собрание книг, которые были написаны в течение определенного отрезка времени (около 1600 лет). Авторами этих книг являлись люди различного социального положения - от пастуха Амоса до царя Соломона; различного образования - от рыбаков до высокоученых Моисея, Даниила, Павла; различного склада ума - поэты, философы и другие.
Содержание Библии неисследимо велико. Спрашивается, можно ли при таком стечении обстоятельств говорить о каком-то направлении в толковании этой Книги книг?
Однако, на этот вопрос можно ответить положительно при условии, что толкователь (экзегет) должен постоянно придерживаться одного и того же направления.
Рассмотрим следующие места:
Лук.24,27: "И начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании".
Иоан.5,39: "Исследуйте Писания.., они свидетельствуют о Мне".
Деян.8,35: "... благовествовал ему об Иисусе".
1Петра 1,10-11: "... Он предвозвещал Христовы страдания...".
Иоанна 12,20-23: "... видеть Иисуса".
Священное Писание при всей своей необъятности, составлено по единому плану - свидетельствовать о Христе Иисусе. Следовательно, экзегету везде и всегда надо искать и видеть Иисуса Христа, придерживаться Его направления (Иоан.16,14).
4. Каждый читатель Библии вскоре подходит к важному вопросу: как надо понимать Писание? Какой смысл имеют слова Писания?
В ответ на это можно сказать, что прежде всего Писание надо понимать так, как оно написано, т.е. все слова надо понимать в их обыденном значении, не мудрствуя лукаво.
Несомненно, Бог сказал в Своем Слове именно то, что Он хотел сказать. И при таком отношении к Писанию мы находим в нем описание ряда фактов прошлого или будущего, при этом Библия превращается в своего рода Священную историю. Именно этот непосредственный смысл Писания называется буквальным или историческим смыслом.
Примеры:
Матф.2,1-12 - описывается поклонение волхвов Младенцу Христу.
Матф.3,13-17 - описывается крещение Иисуса Христа, причем, Он действительно входил в воду и т.д.
Матф.4,1-11 - описываются искушения Христа, при этом к Иисусу действительно приступал дьявол.
Матф.5 гл. содержит Нагорную проповедь Христа и т.д.
Такое по детски - простое, непосредственное отношение к Писанию несет читателю великое благословение. История христианской церкви полна примеров такого благословения.
Великое дело духовной Реформации в истории человечества всегда было связано с буквальным пониманием Писания, которое было переведено тогда на многие языки для широкого распространения и лучшего понимания его.
Когда в России появилась в некотором количестве Славянская Библия, то, несмотря на трудности языка, её читали простые люди и понимали в буквальном смысле. Мы можем себе представить, какие неожиданные открытия при этом делались. Какое впечатление производили на таковых читателей следующие места: Ис.53,4-6; Иоан.3,16; 4,21-24 (возникновение в России духовных христиан).
И в наше время буквальное понимание Писания совершенно необходимо для получения великих благословений Божиих.
Такие места, как Иоан.14,3: "Приду опять и возьму вас к Себе"; Матф.26,29 - при буквальном понимании дают нам благодатные перспективы будущего.
Итак, мы должны раз и навсегда проникнуться убеждением, что читая Писание, прежде всего, надо его понимать в прямом смысле, т.е. буквально.
5. Однако, вдумчивый читатель Библии вскоре приходит к убеждению, что не всегда надо понимать Библию буквально, что при буквальном понимании Библии иногда получаются явные недоразумения.
История Церкви повествует нам о многих случаях подобного рода. Матф.16,24: "Кто хочет идти за Мною..., возьми крест свой". Известен случай, когда некоторые весьма строгие египетские монахи, имевшие ревность к Богу не по разуму, понимая это место буквально, делали себе деревянные кресты и, нося их на своих спинах, выставляли себя на посмешище, не доставляя при этом назидания окружающим. (Вигуру, "Руководство к чтению Библии", том 1, стр.210).
Иоан.8,12: "Я свет миру". Манихеи (Последователи восточного религиозно-философского учения Манеса (3 век н.э.) понимали слова в буквальном смысле и утверждали, что Христос - солнце (там же у Вигуру). Матф.5,29-30. Буквальное понимание этого места Писания приводило к ужасным изуверствам скопцов (См. Ливанов "Раскольники и острожники").
Следовательно, не всегда нужно понимать Писание в буквальном смысле. Бывают случаи, когда буквальное понимание Писания приводит к заведомо ложным результатам.
Как же быть в таких случаях?
Классическим историческим примером является спор вокруг места Матф.26,26-28: "сие есть Тело Мое".
Многие христиане понимают это место буквально, они создали даже целое учение о преосуществлении, другими словами, о претворении хлеба и вина в Тело и Кровь Христа (так называемое "Таинство евхаристии"). Многие никак не могут согласиться с этим. Таким образом, резко ставится вопрос - не имеет ли Писание, помимо буквального смысла, какой-то иной смысл?
Исключительная важность поставленного вопроса не позволяет нам опираться на личное мнение при разрешении спора. В этом случае требуется твердое основание из самого Писания для правильного разрешения данного вопроса. Мы можем радоваться, что в самом Писании находим несколько ключей к толкованию Библии. Один ключ дает ап. Павел. Рассмотрим 1 Кор.9,9. В ветхозаветной заповеди ап. Павел усмотрел особый скрытый смысл: под волами молотящими он видит сокрытых благовестников Евангелия. Отсюда видно, что Библия иногда пользуется общелитературными приемами переносного смысла.
Предположим, у кого-то зародилась мысль. Эту мысль он может выразить двумя основными способами:
1) Он может выразить ее языком точным, определенным, в известных терминах - получится довольно ценное изложение, особо важное при разрешении различных спорных вопросов. Однако, такое изложение мыслей будет сухим, труднодоступным для понимания. Обычно так говорят и пишут многие люди науки, таким языком написаны многие научные книги, кодексы законов, различные инструкции, правила, приказы, это язык большинства философских сочинений.
Так писал местами ап. Павел свои глубокие послания. Если так будет говорить все время проповедник, то слушатели просто впадут в дремоту и даже заснут.
2) Ту же мысль, однако, можно выразить художественным языком, наглядно. При этом приходят в действие наше воображение, наши чувства.
Человек, умеющий говорить художественным языком, умеющий излагать мысль картинно, сразу овладевает вниманием слушателей, они ярко воспринимают мысли говорящего, остро переживают его чувства. Бывают такие ораторы, которые рисуют картину за картиной - получается своего рода духовная кинокартина, сильно влияющая на слушателей. Этот художественный язык есть язык поэзии. Возникает вопрос: каким языком написана Библия - отвлеченным или художественным?
И тем и другим, - скажем мы. Обычно, каждая мысль высказана в Писании двояко, и отвлеченно, и художественно. Разберем некоторые примеры.
О чём идёт речь | Отвлеченное выражение | Худож. язык
Содержание благовестников... | 1Кор. 9,14 | 1Кор. 9,9
Христос - посредник... | 1Тим. 2,5 | Иоан. 10,9
Заместительная жертва Христа... | Матф. 11,29; 1Кор. 15,3 | Иоан. 1,29
Библия широко использует художественный язык, понятно, что она полна выражений, которые поэтому нельзя понимать буквально. Такие выражения в широком смысле называются метафорами (от греческого... Переносить).
Отсюда - метафорический, или переносный смысл Писания:
Примеры метафор Писания:
Ис.5,1 - "виноградник Его".
Иоан.4,14 - "вода, которую Я дам ему".
-"- 6,51 - "Я - хлеб живый".
-"- 7,38 - "Из чрева..., реки воды живой".
-"- 15,1 - "виноградная лоза".
Матф.5,13 - "вы соль земли".
-"- 7,6 - "жемчуг..., свиньи".
Лук.6,41 - "сучек в глазу".
Еф.6,11 - "всеоружие Божие".
ЗАДАНИЯ: Выяснить смысл выражений: Иоан.3,5 - "вода"; Лук. 12,49 - "огонь".
К примерам на переносный смысл относятся притчи Христа; притчи являются аллегориями (иносказаниями). Ап.Павел сам говорит об аллегории Гал.4,21-31, особенно ст.24: "в этом есть иносказание".
Мы находим в Библии еще один ключ, данный Самим Христом. Иоан.3,14.
Ветхозаветное событие, связанное с медным змием, по объяснению Самого Христа, указывает на Его Голгофские страдания и на спасение грешника верою. Отсюда проистекает интересное заключение, что некоторые события Ветхого Завета указывают на события Нового Завета, таким образом являясь как-бы пророчеством новозаветных событий. Такие события называются прообразами.
Общее подтверждение этой мысли мы находим у ап. Павла 1Кор. 10,11. Вспоминая о ветхозаветных событиях, он говорит: "Все это происходило с ними, как образы". В другом же месте ап. Павел называет такие ветхозаветные события "тенью будущего" (Кол.2,16-17). Иногда, сидя у окна, мы видим мелькающую тень, а затем показывается и сам идущий.
ПРИМЕРЫ ПРООБРАЗОВ:
Матф.2,15 - "Из Египта воззвал Я Сына Моего". Вывод евреев из Египта является прообразом возвращения Иисуса из Египта, а также прообразом искупленной Церкви.
Матф. 12,39-40 - Пребывание Ионы во чреве кита - прообраз Христа во гробе.
1Кор.5,7 - "Пасха наша Христос".
Римл.5,14 - "Адам - образ будущего".
Дан.7,9-14 - Прообраз воцарения Христа.
ЗАДАЧА: - Выяснить прообразы Бытия: 41,14.41.45.
Таким образом, при чтении Священного Писания необходимо иметь в виду прообразный или преобразовательный смысл разных событий.
Здесь мы сталкиваемся с, действительно, дивным фактором творения Бога Вседержителя, Который так располагает ход событий в истории, что одни из них становятся прообразами, тенями последующих.
Вопрос: не являются ли некоторые события Нового Завета прообразами событий, которые будут иметь место при втором пришествии Христа?
Обдумать место - Иоан.2,13-15.
Таким образом, при толковании Священного Писания, можно усматривать три главных смысла:
а) прямой (буквальный, исторический);
б) переносный (метафорический);
в) прообразный.
Два последних, а именно - переносный и прообразный, принято объединять под одним общим наименованием духовного смысла
Итак в толковании Писания можно идти двумя основными путями:
Понимать его в буквальном смысле или
Понимать его в духовном смысле.
Обычно люди усваивают одно из этих направлений, в силу ограниченной человеческой природы, при этом получается, конечно, однобокое, одностороннее понимание.
Представители главнейших направлений экзегетики:
Ориген - великий экзегет древности, все толковал духовно;
Русские молокане ("духовные христиане") - тоже;
Православие держится буквального толкования, например, евхаристия, возрождение через крещение детей и т.д.
Мы должны стараться усвоить оба метода, т.е., читая Писание, следует разбирать его сперва с буквальной точкой зрения, при этом открываются глубокие истины, затем нужно разобрать с духовной точки зрения, которая часто оказывается также благословенной. Собрав потом все найденные сокровища в одно, мы будем иметь полноту и в понимании Священного Писания и в жизни.
ПРИМЕР РАЗБОРА:
Марк.9,1-8. Преображение Иисуса Христа.
С буквальной исторической точки зрения мы имеем действительное событие, которое удостоверяет божественность Иисуса Христа и убеждает нас в истинности учения о просветлении, преображении тела (Филип.3,21),
С духовной точки зрения - это рост славы Иисуса Христа в понимании каждого человека.
Пример: (Иоан.9,1-38, особенно стихи 11, 17, 35, 38).
Итак мы будем применять оба метода толкования - понимая его сначала в одном, а затем в другом смысле.
Бог благоволил и Своим пророческим словом приоткрыть завесу над многими будущими событиями. Он, кроме того, благоволил в истории прошедших веков оставить нам своего рода модели, миниатюры этих предсказанных Им событий, этих будущих фактов.
а). Ожидаем восхищения чад Божиих.
Пророчества: 1Фесс.4,13-18.
Миниатюры: Енох, Быт.5,24; Евр.11,5; Илия, 4Цар.2,11.
б). Воскресение мертвых.
Пророчества: 1Фесс.4,13-18; Откр.20,4-6.
Миниатюры: ЗЦар.17,17-24; 4Цар.4,32-37; 13,21; Марк.5,35-43; Лук.7,11-16; Иоан.И, Матф.28,1-7; 27,52-53; Деян.Ап.9,36-42; 20,7-12.
в). Египетские казни - миниатюры казней великой скорби. Откровения.
6. Необходимо отметить тот удивительный факт, что не только отдельная фраза в Писании полна глубокого смысла, но и каждое отдельное слово - Матф.5,16.
Однако, для верного толкования необходимо иметь в виду, что каждое место Писания необходимо разуметь в связи с выше и нижележащими стихами.
Такое место Писания, взятое в общей связи с соседними стихами (местами), называется контекстом. Какое значение может иметь контекст, какую роль он может играть в толковании, видно из примера Иоан.6,51-63 ("Плоть не пользует ни мало. Слова, которые говорю Я вам, суть дух и жизнь").
Отсюда ясно, что вопрос, затронутый в пункте 5, имеет в виду заповедь воспоминания.
7. Имея в виду все вышесказанное, мы, однако, не можем идти уверенно в толковании Священного Писания. Здесь необходимо еще одно условие, причем, самое важное - экзегет должен быть чадом Божиим. Только такой экзегет обладает теми дарами, которые дают ему уверенность в деле толкования.
Вдумаемся в следующие дивные истины: Лук.24,45: - "Тогда отверз им ум к разумению Писаний". 1Иоан.2,20-21.27: "Самое сие помазание учит нас всему".
8. Наблюдая за действительностью, мы замечаем даже у верующих, возрожденных людей, разницу в понимании некоторых мест Священного Писания. Например, такие вопросы, как вопрос о значении крещения, о церковном устройстве, о Святом Духе, о том, будут ли восхищены все верующие или только некоторые - получают самые различные толкования, непохожие друг на друга.
Такое разногласие приводит в некоторых случаях к разделению на различные течения, духовные группировки. Возникает вопрос, почему же верующие иногда не сходятся в толковании? В данном случае приходится учитывать некоторые обстоятельства.
а) Подлинность возрождения. Иногда бывает, что лица, именующие себя верующими, в действительности не таковы. 1Иоан.2,19.
б) Большую роль играет личный опыт данного лица. Переживания различных лиц в процессе возрождения не одинаковы. Например, исцеление слепых совершено Христом различными приемами.
Сравните: Матф.9,29; Иоан.9,6-7; Матф.20,34; Марк.8,22-26; Лук. 18,42.
Представьте, что если бы все эти бывшие слепые собрались вместе и стали бы рассказывать о своем исцелении, то какое разное свидетельство они дали бы!
в) Различный духовный уровень верующих.
Фил.3,15-16 - "До чего мы достигли, так и должны мыслить". Следует отметить, что разномыслие часто служит божественным целям - полному разрешению поставленного вопроса (1 Кор.11, 19).

Контрольные вопросы

1. Что такое экзегетика?
2. Зачем нужна экзегетика?
3. Какое общее направление имеют все книги Священного Писания?
4. Как можно понимать слова Священного Писания?
5. Приведите примеры буквального смысла Писания?
6. Как понимать ограничение буквального смысла слов Священного Писания?
7. Что означает метафорический и переносный смысл Писания?
8. Приведите примеры аллегории (иносказания)?
9. Что такое прообразы? Приведите примеры.
10. Задачи:
Выясните и объясните духовный смысл выражений: Иоан.3,5 - "вода", Лук. 12,49 - "огонь".
11. Что такое метод миниатюр?
12. Почему имеются разногласия верующих экзегетов?

Лекция 2. Основные аналитические и вспомогательные средства истолкования Библии

Аналитические средства

В деле изучения Священного Писания всякому серьезному исследователю нельзя обойтись без учета опорных данных, позволяющих наметить основные пути экзегетической разработки библейских текстов. Главный руководящий материал для истолкователя содержится в самом Писании. К нему можно отнести: цель, словоупотребление, контекст и параллельные места.

I. Определение цели

Каждая книга Священного Писания, написанная по внушению Духа Святого, преследует конкретную цель. "Мы должны не просто слушать то, что говорится, но вникать в мысль и намерение говорящего, в то, чего старался он достигнуть, - писал И.Златоуст. - Ежели с таким размышлением будем принимать каждое слово, то ни в одном не встретим затруднения".
В зависимости от масштаба исследуемых тем различают несколько целей.
1. Общая цель вытекает из содержания всей Библии и состоит в том, чтобы открыть человечеству сущность Бога, истинность поклонения Ему, вечное спасение человека через веру в Иисуса Христа. "Да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа",- провозглашает Сын Божий в Первосвященнической молитве. - Ин.17,3.
2. Главная цель часто обозначается в начале каждой книги. Обратим внимание на вступление к Евангелию от Луки: "Как уже многие начали составлять повествования о совершенно известных между нами событиях, как передали нам то бывшие с самого начала очевидцами и служителями Слова, - то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, чтобы ты узнал твердое основание того учения, в котором был наставлен". - Лк.1,1-4.
Есть книги Священного Писания, в которых упоминание о цели находится в заключительных главах. "Выслушаем сущность всего, - подытоживает свои размышления царь Соломон. - Бойся Бога и заповеди Его соблюдай, потому что в этом все для человека". - Еккл.12,13. "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его", - завершая евангельское повествование, говорит апостол Иоанн. - Ин.20,31.
Если в книге отсутствует специальное указание на цель, её можно узнать из содержания. Например, книга Иова обучает нас вере в Божий промысел, послание апостола Павла к римлянам направлено на то, чтобы показать равенство перед Богом иудеев и язычников в Царстве благодати. Цель бывает видна из многократного повторения одной и той же мысли на протяжении всей книги. Евангелист Матфей, например, постоянно в разных формах подчеркивает, что Иисус Христос есть обещанный ветхозаветными пророками Мессия.
3. Частная цель имеет отношение к отдельным отрывкам Священного Писания и обнаруживает себя в рассматриваемом тексте. Притчу о судье неправедном Христос начинает словами: "Должно всегда молиться и не унывать". - Лк.18,1. Если цель не обозначена в тексте, ее не трудно выяснить через связь с предыдущими и последующими отрывками в соподчинении главной цели всей книги, через рассматривание содержания с конкретным случаем, по поводу которого было высказано поучение. Притчу о безумном богаче Христос высказал, отвечая на вопрос человека о разделе наследства.

II. Словоупотребление

Под библейским словоупотреблением обычно понимают соединение значений, понятий и мыслей со словами и выражениями, свойственными тому или другому писателю. Употребляя разговорный человеческий язык, авторы Библии передавали Божественные Истины.
На какие же источники следует опираться, определяя значение слов и выражений Библии?
1. Этимология - наука о происхождении слов. Желательно еврейские слова изъяснять соответствии с их значениями в еврейском языке, а греческие - на основании греческого. Например: слово "Пасха" ветхозаветная в греческом варианте - "страдать", в еврейском - "переходить", "перешел". Слово "Кифа" употребляется в значении "камень" с сирийского языка - Ин.1,42; но не с греческого - "глава".
2. Самообъяснение по тексту. Употребляя слово "Логос" евангелист Иоанн называет так Сына Божия. - Ин.1,1.
3. Сравнение мест Писания, где есть одинаковые слова и выражения. Например, слово "пророчество" имеет в Библии двоякое значение: как предсказание будущего - Деян.11,27; 2Петр.1,2 и как способность к толкованию Писания - 1Кор.12,10.
4. Использование древних переводов Священного Писания. Наиболее полезен перевод 70-ти толковников, ведь древние лучше понимали значение Библейских слов.
5. Употребление Библейских Словарей. Словари дополняют друг друга, т.к. имеют разную целевую направленность: одни - дают сведения по географии, другие - по истории, третьи - богословского плана.
Немало слов в Писании имеют общее и особо-специальное употребление. Слово "Евангелие" в общем - добрая радостная весть, в особом смысле - учение о благодати через Христа. - Мр.1,1; 14,15. Слово "Благодать" в общем значении - незаслуженная милость Божия, в сугубо-специальном - сила Святого Духа, данная нам для восприятия спасения во Христе. - Ин.1,16; Еф.2,8.

III. Контекст

Составом речи или контекстом называют смысловую связь Библейских стихов с предыдущими и последующими выражениями. Богословы различают три вида контекста:
1. Тесный, который ограничивается несколькими ближайшими стихами.
2. Обширный, включающий в себя целый отдел книги, в котором есть учение о каком-то богословском предмете.
3. Обширнейший. Этот вид контекста может объять целую книгу со всеми обстоятельствами и доказательствами.
Для извлечения какой-то истины из контекста необходимо вдумчиво прочитывать всю книгу. Не следует обращать чрезмерного внимания на существующее деление Библии по главам и стихам, учитывая то, что эта структура была введена только в 13-м веке. Было бы не совсем оправданным отыскивать контекст там, где нет строгой последовательности в развитии мыслей или содержатся отрывочные изречения. Подобные словесные конструкции встречаются в Притчах, Псалмах и Посланиях Иакова. В тех местах Библии, где можно сразу найти частный смысл, не всегда может быть целесообразным обращение к обширному контексту. Можно ограничиться и тесным контекстом.

IV. Библейский параллелизм

Параллельные места Библии позволяют исследователю изъяснять книги Священного Писания через само Писание. Библейский параллелизм - это сопоставление двух или нескольких согласных между собой мест Священного Писания с целью объяснить трудные для уразумения тексты через понятное.
В Библии существует два вида параллелизма: стихотворный и герменевтический.
I. Стихотворный параллелизм наиболее часто встречается в тех разделах Библии, где содержатся образцы духовной поэзии: книга
Иова, Псалмы, Притчи Соломона, Песни Песней, Плач Иеремии и многие главы Пророков.
У еврейских стихотворцев отсутствуют метрические и тонические формы, присущие классической поэзии. Характерным признаком еврейского стихосложения является параллелизм. Образцы его весьма разнообразны.
1. Одномысленный параллелизм. Это выражение одной и той же мысли в разных, но очень сходных оборотах речи.
Например:
Что есть человек, что Ты помнишь его и сын человеческий, что Ты посещаешь его? - Пс.8,5.
-Ревет ли дикий осел на траве? Мычит ли бык у месива своего? - Иов. 6,5.
2. Противоположный параллелизм. Он несет резко контрастную смысловую нагрузку.
Например:
Дом беззаконных разорится, а жилище праведных процветет. - Пр. 14,11.
Кроткий ответ отвращает гнев, а оскорбительное слово возбуждает ярость. - Пр. 15,1.
Нечестивый берет взаймы и не отдает, а праведник милует и дает. - Пс. 36,21.
3. Синтетический параллелизм, при котором мысли развиваются нарастающим темпом.
Например:
Кто восходил на небо и нисходил?
Кто собрал ветер в пригоршни свои?
Кто завязал воду в одежду?
Кто поставил все пределы земли?
Какое имя Ему?
И какое имя Сыну Его?
Знаешь ли? - Пр.30,4.
Закон Господа совершен, укрепляет душу;
Откровение Господа верно, умудряет простых.
Повеления Господа праведны, веселят сердце;
Заповедь Господа светла, просвещает очи. - Пс.18,8-9.
II. Герменевтический параллелизм. Эта форма библейского созвучия проходит через все книги Священного Писания и касается параллельных мест. Герменевтический параллелизм также, как и стихотворный, разделяется на несколько видов.
1. Параллелизм в словах. Он обнаруживается в том случае, когда то же слово присутствует в других местах Библии с изъяснением и добавлениями.
Например: апостол Павел, ссылаясь на пророка Исайю, называет Христа "камнем преткновения и соблазна" - Рим.9,33. Апостол Петр, употребляет слово "камень" по отношению ко Христу, дает более подробное разъяснение. Он называет Христа "камнем драгоценным" для верующих, а для неверующих "камнем претыкания и соблазна". - 1Петр.2,7.
Могут употребляться одни и те же слова или производные от них, но с дополнительной информацией.
Например: "Вы имеете помазание от Святого и знаете все". - Ин.2,20. "Помазавший вас есть Бог". - 2Кор.1,21.
"Похоть же, зачавши, рождает грех, а сделанный грех рождает смерть". - Иак.1,15.
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". - Рим.6,23.
2. Параллелизм в мыслях. Его легко отыскать при сопоставлении сходных мест по содержанию или по теме. Сравним два текста:
"Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем; и ранами Его мы исцелились. Все мы блуждали, как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас". - Ис.53,4-6.
"Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились. Ибо вы были, как овцы блуждающие (не имея пастыря); но возвратились ныне к Пастырю и Блюстителю душ ваших".- 1Петр.2,24-25.
Несмотря на огромную разницу во времени написания, это свидетельство Божьего Откровения о Голгофском подвиге Христа произнесено как-бы одними устами.
Что же дает исследователю изучение параллельных мест, помимо общего согласования библейских Истин?
1. Параллелизм помогает определить иносказательный или буквальный смысл слов и выражений.
Например: "Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном". - Матф.8,11. "Радуйтесь тому, что имена ваши написаны на небесах". - Лк. 10,20.
При сравнении этих текстов мы видим, что изображение небесных обителей, уготованных праведникам, дается в иносказательной форме.
Два других текста подразумевают буквальный смысл:
"Исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещаватъ". - Деян.2,4. "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками". - Мр.16,17.
2. Выявление узкого или широкого смысла слов или выражений.
Например: "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был через Него". - Ин.3,17. "На суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы". - Ин.9,39.
Первый текст имеет широкий смысл, его содержание гласит о том, что Христос явился в мир ради спасения грешников.
Второй текст имеет узко-специальное значение, состоящее в том, что Божья любовь осуждает дух фарисейской гордыни.
3. Определение исторических мест и событий.
Для этой цели рекомендуется связывать Писания пророков с историческими книгами Ветхого Завета, книгу Деяний сопоставлять с апостольскими посланиями.
4. Установление связующих нитей необходимо при изъяснении пророчеств, прообразов, изречений, приводимых новозаветными писателями из книг Ветхого Завета.
5. Изъяснение кажущихся противоречий в Священном Писании.
Анализируя параллельные места, можно определить, действительно ли, идет речь об одном и том же предмете в разных книгах Писания.
Например, в библейских повествованиях о жертвоприношении Авраама употребляется выражение: "Бог искушал Авраама". -Быт.22,1, а в Послании Иакова высказывается мысль прямо противоположная: "В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого". - Иак. 1,13. При сравнении данных выражений в контексте нетрудно заметить, что несут они совершенно разную смысловую нагрузку. В первом случае искушение носит характер "испытания веры", а во втором - апостол говорит об искушении, зарождающемся в человеческом сердце.
Рассмотрим другие примеры: "Бога не видел никто никогда, - утверждает Евангелие. - Ин.1,18. "В год смерти царя Озии видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм" - свидетельствует Божий вестник. - Ис.6,1. Пророк Исайя говорит о созерцании в духе державной силы и славы Божьей, а евангелист Иоанн подчеркивает невозможность лицезреть Бога телесными смертными очами, вся полнота Его величия будет открыта детям Божьим в будущей жизни - 1Ин.З,2.

Вспомогательные средства

Наиболее полное исследование библейских книг невозможно без изучения общеисторической обстановки, на фоне которой формировались священные тексты. "Не зная исторических обстоятельств можно выводить даже нелепые заключения о Боге, - говорил Иоанн Златоуст. - Во избежание сего будем разбирать дело, не упуская из виду ни причины, ни намерения, ни времени".
К вспомогательным средствам экзегетического анализа в первую очередь относятся: сведения об авторе книги; сведения о действующих лицах Писания, о тех, кто говорит речи и о тех, кому говорится то или иное слово; данные о предмете речи, о времени написания книги и излагаемых событий; сведения о месте, где написана книга или происходило описываемое событие; о поводе к написанию книги.

1. Авторство

Об именах священных писателей можно узнать на основании их собственного представления. Авторы делают заявление о себе в пророческих книгах: "Видение Исайи, сына Амосова, которое он видел об Иудее и Иерусалиме, во дни Озии, Иоафама, Ахаза, Езекии, царей Иудейских" - Ис.1,1. Подобные упоминания содержатся и у других пророков. - Иер.1,1; Иез.1,1. Писатели называют себя в апостольских посланиях и в Апокалипсисе. - Иак.1,1; 1 Петр. 1,1; Иуд. 1,1; Рим. 1,1; Отк.1,1.
Имя автора можно определить и по косвенным признакам. Например, автор Послания к Евреям говорит о себе, что он терпел узы за исповедание Христа. - Евр.10,34; он сообщает о себе, что находился в то время в Италии и ожидал прихода Тимофея. - Евр. 13,23-24. Эти штрихи приложимы к жизни апостола Павла, автора означенного послания. Авторов книг иногда называют по именам другие священные писатели. Так, апостол Петр, ссылаясь на стихи из книги Псалмов, упоминает Давида. - Деян.2,25; 4,25.
Имена писателей богодухновенных книг встречаются в творениях древних христианских богословов, живших в первые четыре века. Например, по свидетельству Иринея Лионского, Иустина Мученика, Ипполита Римского, Евсевия можно найти дополнительное подтверждение того, что автором Апокалипсиса был ученик Христа - Иоанн, написавший Евангелие и три послания.

2. Говорящие лица

Точное определение говорящих лиц действующих в библейских повествованиях, необходимых для исследования мыслей, заложенных в отдельных отрывках Писания, и для определения достоинства этих мыслей, дабы противоречивые и сомнительные речи не принять за мысли Духа Божия - источника Истины.
Существует несколько методов, позволяющих определить говорящих лиц.
А) Указание самого автора книги. Пророк Исайя, например, называет говорящее лицо Господом. - Ис.1,2. Авторы Евангелий также ясно указывают, где говорит Господь, а где - ученики или книжники, фарисеи, саддукеи и другие лица.
Б) Анализ состава речи, где по словам и свойствам речи можно узнать того, кто говорит. Например, характер и содержание бесед Ангела с Агарью, служанкой Авраама, позволяет сделать заключение о том, что это не просто Божий вестник, но ангел Великого Совета, Сын Божий. Он от Своего лица обещает ей умножить потомство и Агарь называет Его Господом. - Быт. 16,7-13.
В) Анализ параллельных мест Библии.
Сопоставление нескольких родственных по содержанию текстов помогает определить тех, кто говорит в исследуемом отрывке (стихе). Например, апостол Павел в Послании к Евреям (2,11-13), говоря о тайне Боговоплощения, приводит изречения пророка Давида и пророка Исайи. Сравнение текстов позволяет узнать, что Давид и Исайя говорили вдохновенные слова от лица Мессии. - Пс.21,23; 17,3; Ис.8,17-18.
Там, где говорящее лицо трудно поддается определению, можно считать, что это и есть сам писатель.

3. О лицах, которым адресованы речи

Знание говорящих лиц и тех, кому была первоначально предназначена та или иная книга Священного Писания или какой-то отрывок, способствует лучшему уяснению отдельных мыслей, выражений и содержания всей книги в целом. Зная, например, о том, что послание апостола Павла предназначалось для избранных пришельцев, рассеянных в Понте, Галатии, Каппадокии, Асии и Вифинии, которые за живое исповедание Иисуса Христа подвергались гонениям, легче понять суть увещании к перенесению бедствий и скорбей. - 1Петр.1-7.
Сведения о лицах, которым первоначально было преподано Слово, можно получить:
а) из указаний самих писателей. - Лк.1,3; Рим. 1,7;
б) из других книг Священного Писания. - Матф.13,14.15.
в) из истории Церкви. С помощью данного метода было установлено, что Евангелие от Матфея изначально предназначалось для христиан, обращенных из Иудеев.

4. О предмете речи

От правильного определения предмета речи зависит точность анализа библейского текста.
а) Предмет речи выявляется, прежде всего, из ясных указаний автора. "Пророчество о Вавилоне, которое изрек Исайя, сын Амосов". - Ис.13,1. "Пророчество о долине видений". - Ис.22,1.
б) Из других мест Священного Писания. Например, ссылки на Псалмы в Новом Завете. - Деян.4,25-28; 13,33; Евр. 1,5; 5,5 позволяют узнать, что предмет второго Псалма есть Обетованный Мессия. Это правило применимо и для изъяснения пророчеств.
в) Из учета свойств, обозначенных в исследуемом тексте. Из содержания Псалма 44 по характерным признакам легко установить, что царь, которого воспевает псалмопевец, не есть Соломон. Он говорит о вечном престоле царя, но при Соломоновом преемнике престол его стал колебаться. Псалмопевец называет сыновей царя князями всей земли, но от Ровоама, сына и преемника Соломонова, отпала большая часть его владений. Автор Псалма представляет царя как совершеннейшего человека и называет его Богом. Все эти свойства могут принадлежать только Богочеловеку, поэтому предмет Псалма есть Иисус Христос. Подтверждение этому мы находим и в послании апостола Павла к Евреям. - 1,8-9.

5. О времени

Богослова-экзегета всегда интересует время написания книги и время изучаемых библейских повествований.
а) Фактор времени зачастую упоминается в изъясняемой книге. Пророки ясно указывают время своего пророческого служения. - Ис.1,1; Ос. 1,1; Амос 1,1; Соф. 1,1; точно обозначают время некоторых особых видений и пророчеств. - Ис.6,1; Иер.32,1; Лк.3,1-2.
б) Время можно установить на основании выяснения исторических обстоятельств, которые включают в себя сведения о жизни писателя и о тех лицах, для которых предназначалась книга. Например, из содержания книги пророка Малахии можно заключить, что она написана при жизни Неемии. Время жизни Малахии совпадает с тем периодом, когда иудеи возвратились из вавилонского плена, и время Аггея и Захарии уже прошло. Оба эти пророка в своё время убеждали иудеев приступить к восстановлению храма, Малахия же призывает священников благочестиво и благоговейно вести себя уже в восстановленном храме. - Мал.2,1-9. Он обличает те же пороки, что и Неемия: браки священников с иноплеменницами и пренебрежение или оставление еврейских жен. - Мал.2,8.11.14 и Неем.13,23 небрежение о начатках и десятинах. - Мал.3,8.10 и Неем.10,37; 13,10-12.

6. О месте

Определение места, где была написана та или иная священная книга, произнесено какое-либо изречение или происходило какое-то событие также является необхдимым вспомогательным средством для правильного истолкования. В Псалме 132 употребляется выражение "роса Ермонская, сходящая на горы Сионские", которое вызвало затруднение у исследователей из-за сближения Ермона и Сиона. Но при внимательном рассмотрении положения горных массивов видно, что такое сближение вполне допустимо. Горы Сионские прилегали к Фавору (И.Нав.19,17-22). Облачные пары, возникавшие вокруг снежной вершины Ермона, источали росу над Фавором и прилегавшими к нему горами Сионскими - Пс.88,13. Еще пример. Почему евангелисты путешествие в Иерусалим называют "восхождением"? - Матф.20, 17-18. Это объясняется тем, что священный город был построен на высокой горе, окруженной долинами и возвышенностями, которые служили естественной зашитой города.

7. О случае

Случай или повод к написанию послания, книги, изречения необходимо учитывать для понимания цели и адресованное какой-то части Библии, а также для уяснения смысла выражений и слов библейского текста. Например, псалмопевец Давид, движимый Духом Божиим, создает псалмы на основе обстоятельств личной жизни. Но очень часто конкретные жизненные ситуации перемежаются у него с пророческими прозрениями о Новозаветной Церкви и Сыне Божьем. - Пс.17, 21, 44. Такое же сочетание непосредственного повода и устремленности в будущее встречаем мы в книгах Ветхозаветных пророков. На смысл Апостольских Посланий немалый свет проливают обстоятельства, побудившие Божьего провозвестника взяться за перо. Три фактора повлияли на апостола Павла в написании им послания к Римлянам:
а) слух, разнесшийся по всему миру о вере римлян. - Рим. 1,8; 15,14; 16,19. б) опасение того, чтобы отлагаемое надолго путешествие в Рим, не навлекло нарекания на евангельскую проповедь. -Рим. 1,10; 15,22. в) раздоры между римскими иудеями и язычниками, обратившимися в христианство. - Рим. 11,18.
Сведения о поводе к написанию текстов мы получаем:
а) Из указания самих писателей на обстоятельства, побудившие их к написанию книги, изречения или притчи. Например, евангелист Лука говорит, что он рассудил описать для Феофила учение и деяния Иисуса Христа. - Лк.1,1-4.
б) Из самого содержания книги. Содержание послания апостола Павла к Галатам открывает нам тот факт, что до Павла дошел слух о хитростях лжеапостолов, возмутивших галатскую церковь. - Гал.4,17; 5,7-12, непостоянство самих галатов в сохранении чистоты евангельского учения. - Гал.1,6-7; 3,1-5.
в) Из сочинений христианских писателей первых веков. По свидетельству Иринея и Иеронима, апостол Иоанн написал свое Евангелие в связи с распространившейся ересью гностицизма, унижавшей достоинство лица Господа Иисуса Христа, а по словам Евсевия, это Евангелие было написано и для дополнения других Евангелий.
В ряд дополнительных вспомогательных средств для анализа Библии можно отнести риторику, логику, естествознание, историю, географию, хронологию и генеалогию.

1. Риторика

Знание риторики необходимо для определения свойств речи и слога, которым отличается один писатель от другого. Многие библейские Истины, имеющие родственное значение, облекаются авторами в различную форму выражения, писатели для придания особой силы и выразительности могут применять повторы, восклицания, усложненные речевые конструкции, метафоры. Риторические словесные построения часто встречаются в книгах ветхозаветных пророков и в посланиях апостола Павла.
Знание законов риторики позволяет отличать собственные обороты речи от переносных. "В этот день жертвенник Господу будет посреди земли Египетской, и памятник Господу - у пределов её" - изрекает древний пророк. - Ис.19,19. Ясно, что слова "жертвенник" и "памятник" автор употребляет как риторическое украшение, имеющее символическое значение свидетельства о Живом Боге.
Риторические словесные модели помогают изъяснить переносные выражения с помощью собственных. Изрекая пророчество о разрушении земли Магог, пророк Иезекииль неоднократно использует слова "грабеж" и "добыча" для начертания справедливого Божьего суда. - Иез.38,10-12.

2. Логика

Вооружившись логическим мышлением, исследователь Библии может проводить операции по согласованию видимых противоречий, соотношению целого и частей и выводить одни Истины из других. Логический метод наиболее широко применяет апостол Павел в своих посланиях. - Рим.3,27-31; lKop.15,12-22.

3. Естествознание

Не являясь специальной естественно-научной книгой, Библия в то же время описывает царство природы во всем её многообразии. Евангелист Марк, сообщая о жизни Иоанна Предтечи, говорит, что "пищей его были акриды и дикий мёд". - Мр.1,6.
Акридами мы чаще всего называем особый род саранчи, употребляемый в пищу. - Лев. 11,22. Однако более основательное знакомство с природой Палестины помогает нам не упустить из вида и другое значение слова "акриды". Им обозначают некоторые плоды деревьев, травы и растения, встречающиеся в пустыне.
Знание законов природы и библейской ботаники необходимо:
а) для доказательства действительности чудес. Например, явление манны небесной в стане Израильском. - Исх. 16,12-29.
б) для объяснения непостижимых предметов через сравнение с тем, что происходит в природе. Говоря о Своем Втором пришествии, Христос указывает на листву деревьев, на молнию. - Матф.24,27.32.

4. История

Для уяснения и восприятия Божьего плана спасения человечества необходимо знание истории ветхозаветного народа, истории племен, входивших в соприкосновение с Израилем. Знание истории древних государств, упоминаемых в Библии также помогает уразуметь смысл Божьих откровений.

5. География

Географические особенности Палестины и сопредельных с нею стран имеют немаловажное значение при истолковании книг Священного Писания.

6. Хронология

Эта наука занимается определением времени совершения значительных событий, описываемых в Библии, исчисляет время исполнения библейских пророчеств.

7. Генеалогия

Немало путаницы возникает у читателей Библии, мало знакомых с родословной исторических лиц, упоминаемых в Священном Писании. Нельзя, например, понять видение пророка Даниила, не зная преемства царей после Александра Македонского.
В Библии встречается много одинаковых имен, принадлежащих разным лицам. В Новом Завете фигурируют три Ирода. Ирод Великий, во время которого родился Христос. - Матф.2,1. Ирод Антипа -сын Ирода Великого. Это он взял жену брата Филиппа, отсек голову Иоанну Крестителю. - Лк.3,1. Ирод Агриппа - внук Ирода и Мариамны, сын Аристовула и Вереники. Он убил Иакова, заключил Петра в тюрьму. - Деян.12,1-5; 12,21-23.

Литература

1. П.Савваитов. "Библейская герменевтика". Спб. 1875.
2. П.Савваитов. "Учение о способах толкования в.Писания". Спб. 1859.
3. Библейская Энциклопедия. М. 1891.
4. Э.Нюстрем. "Библейский словарь".
5. Ф.Фаррар. "Жизнь Иисуса Христа". Спб. 1893.

Лекция 3. Евангельские притчи. Классификация и истолкование

"И учил их притчами много... "
Мр.4,2.
Проповедуя учение о Царствии Божием, Господь Иисус Христос очень часто говорил языком притч. Слово "притча" (на греческом "параболе") в буквальном переводе означает "сравнение" или "нечто брошенное рядом с другим" (поучение на примере - В.Даль). Всякий предмет, на который обращал взор Иисус Христос, становился поучительным образом для объяснения законов Царствия Божия.
С какого момента Христос стал широко учить притчами? В большинстве случаев это происходило в то время, когда Иисус проповедовал под открытым небом. Внимая словам Христа, группа учеников и толпы слушателей учились смотреть на чудесное мироздание как на грандиозную притчу, где Божьей рукой начертаны письмена небесной премудрости. "Вышед же в день тот из дома, Иисус сел у моря. И собралось к Нему множество народа, так, что Он вошел в лодку и сел, а весь народ стоял на берегу. И поучал их много притчами..." - Матф.13,1-3.
Этому поучению предшествовал ряд событий, которые наиболее ярко выявили противников Христа. Находясь в доме, Иисус исцелил бесноватого. Фарисеи объявили это деяние делом рук князя бесовского. Христос осудил заявление фарисеев, предупредив о страшном грехе хулы против Духа Святого. Самые противоречивые толки распространялись о Христе среди людей. Отношение ко Христу и Его учению разделяло народ на группы. Одни с жаждой впитывали Его слова, другие проявляли чисто праздное любопытство, третьи исполнялись враждебными чувствами. Притчи, которые Христос произносил на лоне природы, достигали слуха широкого круга людей.
В древности притча относилась к особому роду устной литературы, в которой истина облечена в своеобразную художественную форму. По определению литературоведа К.Каду, "притча - это произведение искусства, применяемое, как в богослужении, так и в споре. Для её создания необходим талант художника. Чаще всего притчу используют в полемике, не оттачивая её сперва, как сонет, в спокойном уединении, а наскоро, создав, в ходе спора, чтобы справиться с непредвиденной ситуацией. Лучшие и наиболее удачные притчи показывают чуткость и высокое поэтическое мастерство и изобретательность её создателя, а также смелость, позволившую его уму работать беспрепятственно среди шума и опасностей человеческого спора".
В притчах Христос использует картины природы, приводит эпизоды из многообразной жизни Палестины того времени: труда пастухов, земледельцев, рыбаков, купцов, женщин, занятых выпечкой хлеба; детей, играющих на улицах; чиновников, несущих службу в разных местах. Связь с окружающей жизнью в притчах Христа очень естественна: проходит Иисус с учениками через засеянные поля и говорит о духовной жатве, сидит за праздничным столом и уподобляет Царствие Божие большому пиру. Встречаясь с рыбаками Он рассказывает притчу о неводе и рыбной ловле. Обилие ярких случаев из повседневности, запечатленных в притчах, не дает нам право утверждать, что Христос в искусной форме хотел лишь поведать слушателям о быте и нравах жителей Палестины. Бытовой фон служил вспомогательным средством для передачи духовных Истин. Ведь Христос шел к людям, чтобы благовествовать нищим, "исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу" - Лк.4,18.

I. Цель употребления притч

"Для чего притчами говоришь им?" - с таким вопросом ученики приступили ко Христу.
"Потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют", - отвечал Небесный Учитель. - Матф. 13,10.13.
Очень трудно зажечь в людях огонь живой веры, если сердца сделались черствыми от предрассудков, религиозного формализма и вседневной суеты. Кроме того, простой народ мало подготовлен к восприятию отвлеченных рассуждений. Желая достучаться до сердец людей, Христос применяет метод от простого к сложному, т.е. от "земного, сиюминутного" к "горнему и вечному". Он обращает внимание на знакомые всем предметы, на случаи из обыденной жизни, чтобы помочь людям познать правду Божию. Речевое общение в форме притч было широко распространено среди всех восточных народов, но наиболее часто притчевым языком говорили евреи и греки. Иисус Христос таким образом, продолжал ветхозаветную традицию. Не случайно Он делает ссылку на слова псалмопевца Давида: "Открою уста мои в притче и произнесу гадания из древности. Что слышали мы, и узнали, и отцы наши рассказывали нам..." - Пс.77,2-3. К первой притче Ветхого Завета относят образное сравнение Иофама Сихемлянина о деревьях, желающих избрать себе царя. - Суд.9,7-20. На языке притч иногда разговаривали с людьми пророки. Обличительную притчу о богаче, вероломно отнявшем у бедняка единственную овечку, изрек пророк Нафан Давиду. - 2Цар.12,1-9. Не только пророки, но и еврейские раввины, осуществляя свою учительскую деятельность, пользовались разнообразными притчами. Среди простых иудеев передавалась из уст в уста притча раввина Цера, сказанная им по случаю смерти двадцативосьмилетнего учителя закона Авин бен Хийя. "У одного царя был виноградник, в котором работало много работников, - гласила притча. - Один из них был особенно способным и умелым. И что же сделал царь? Он отозвал этого раба от его дела и ходил с ним по саду и разговаривал. Когда вечером работники пришли к царю за своей дневной зарплатой, с ними пришел и умелый работник и получил сполна свою дневную зарплату. Другие работники очень рассердились на это и сказали: "Мы работали весь день, а этот человек всего два часа. Почему царь заплатил ему за весь день, как и нам?" На это царь ответил им так: "Чем вы недовольны? Своим мастерством он сделал в два часа больше, чем вы за весь день". Так и раввин Авин бен Хийя. В свои двадцать восемь лет он познал больше, чем другие в сто. И вот он исполнил работу своей жизни и получил право явиться от своих трудов в рай раньше других и сполна получит свою награду". Нетрудно заметить, что это раввинское поучение перекликается с притчей Иисуса Христа о приглашении тружеников в Божий виноградник. - Матф.20,1-6. Раскрывая слушателям законы Царства Небесного, Иисус Христос использовал образы, знакомые и близкие не одному поколению иудеев.
Некоторые притчи, произнесенные Христом, изображают таинственные процессы, происходящие в природном мире. Это притчи о сеятеле - Матф. 13,3-8; Мр.4,3-8; Лк.8,5-8; о плевелах - Матф. 13,24-30; о горчичном зерне - Матф. 13,31-32; Мр.4,30-32; Лк.13,18-19; о незаметном возрастании семени. Специфические особенности этих притч развивали у слушателей мудрое отношение к природе. Христианин под влиянием евангельских образов учится воспринимать природу как Божественное пособие для наглядного обучения духовным истинам. Многие законы природы, так же, как и духовные законы, имеют один и тот же источник. "Весь мир наполнен темами проповедей, - говорил Ч.Сперджен, - старайтесь только уловить их. Скульптор во всяком куске мрамора видит кроющееся в нем дивное изваяние. Прислушивайтесь на земле к голосу неба и переводите его на язык людей. Служитель Бога, всегда оставайся проповедником, собирающим материал для кафедры во всех уголках природы, во всем видимом мире".
Видимый мир в целом и любая его часть представляют собой дело рук Премудрого Творца. Вся природа - это величественный храм Бога Живого, отблеск Божественной любви и благости. Бог невидимый и непостижимый открывает Себя в делах Своих. "Ибо невидимое Его, вечная сила Его и Божество чрез рассматривание творений видимы..." - утверждает ап. Павел. - Рим. 1,20.
Толкования Василия Кесарийского на "Шестоднев", повествующие о шести днях творения, - пример духовного назидания через созерцание жизни природы. "У меня одна цель, - писал он, - всё обращать в назидание Церкви. Да укротятся страсти невоздержанных, обуздываемые примерами, взятыми и с суши, и с моря".
Христос проповедывал притчами для того, чтобы вызвать у людей глубокий захватывающий интерес к благой спасительной вести. В синагоге или в храме удержать внимание намного легче, там посетители находятся в течение всего Богослужебного времени. Теперь же Иисус вышел с проповедью за пределы специальных мест религиозного поклонения. Под открытым небом внимание естественным образом расслабляется. Единственный способ заинтересовать слушателей в такой обстановке - это поразить их воображение чем-то ярким, необычным - будь то образ или сообщение. Хорошо зная свойства человеческой природы, Христос как Премудрый Учитель раздавал людям духовную пищу, заложенную в сосуды с привлекательными формами.
Величайшее значение притч Христа состояло в том, что они помогали людям пережить радость личного открытия Истины. Слово Иисуса Христа не усыпляло людей, не делало их пассивными потребителями евангельского учения, но побуждало к активному самостоятельному мышлению. Серьезные Истины только тогда входят в плоть и кровь человеческой личности, когда человек путем внутреннего переживания и осмысления воспринимает их глубину и силу. Почему самарянка, оставив водонос, пошла в город с радостной вестью о явлении Мессии? Беседа с Христом о живой воде высветили её духовное состояние, обнаружив жажду по Боге. Встреча с живой истиной заставляет её немедля поделиться личным открытием с другими людьми. - Ин.4,6-30.

II. Классификация притч (см. прилож.)

Стремление некоторых богословов дать подробную классификацию притчам Иисуса Христа не увенчивалось успехом. Чем объяснить тот факт, что исследователи часто заходили в тупик, пытаясь группировать притчи по многочисленным категориям. Тут полезно вспомнить слова А.С.Пушкина, сказавшего в одном из своих произведений: "Нельзя алгеброй проверять гармонию". Невозможность найти абсолютно точное определение притч, трудности в окончательной и полной классификации указывают на их вселенское значение и непреходящую мудрость. "Бывают обстоятельства, когда математик должен дать место поэту, а богослов - пророку, - замечал О.Тярк, - когда на место определения встает картина и когда вместо теории открываются небесные ворота". Да, строгий математический анализ не достигает цели при изучении всеохватывающих Истин, ведь притчи Иисуса Христа - это часть великой тайны Боговоплощения, явленной в лице Сына Божия. Поэтому, классифицируя притчи, мы ограничимся лишь наиболее явными признаками, помогающими распределить их на отдельные группы.

1. Классификация по форме выражения

Притчи - поговорки или присловия
Эти притчи представляют собой живописные образные сравнения, содержат не более одного глагола; мудрость их выражена в предельно лаконичной форме. К ним можно отнести слова Христа: "Никто не может служить двум господам..." - Матф.7,24.; народные афоризмы, употребленные Иисусом в беседе с иудейскими книжниками и фарисеями: "Врач! исцели Самого Себя;" - Лк.4,23; "Не здоровые имеют нужду во враче, но больные". - Мр.2,17. "Никто к ветхой одежде не приставляет заплаты из небеленной ткани;... Никто не вливает вина молодого в мехи ветхие..." - Мр.2,21-22.
Простые притчи
Этот вид притч напоминает маленький этюд, мимолетную зарисовку, знакомую всем историю, действие которой происходит в настоящем времени. Притчи такого рода рассказывают о жизненном опыте простых людей. Они включают в себя притчи Господа о потерянной овце, - Лк.15,3-7; о потерянной драхме, - 15,8-10; о строительстве башни, - Лк. 14,28-32; о сокровище, скрытом на поле - Матф. 13,44-45.
Повествовательные притчи
Притчи этого класса выстроены на каком-то особом случае, совершившемся в прошедшем времени. В них намечены контуры характеров действующих лиц, присутствует завязка, развитие действия, кульминация и концовка, используется закон повторения для акцентирования основополагающей мысли. Особенности повествовательного драматического жанра можно обнаружить в притче о блудном сыне. - Лк. 15,11-32. О добром самарянине. - Лк. 10,30-37. О безумном богаче. - Лк.12,16-21. О неверном управителе. - Лк.16,1-8. О злых виноградарях. - Мр.12,1-9.

2. Классификация притч, связанных с учением Христа о законах Царства Божия

Законы основания и роста Царства Божия
Процесс возрастания Царства Божия в сердцах людей показан Христом в притче о сеятеле. - Матф.13,3-8, о зерне горчичном - Мр.4,30-32, о хлебной закваске - Матф. 13,33.
Условия осуществления Царства Божия
Одно из главнейших условий стяжания Царства Божия Христос подчеркнул в образе смиренного мытаря в притче о мытаре и фарисее - Лк.18,10-14, в притчах о десяти девах - Матф.25,1-13, о бесплодной смоковнице - Лк.13,6-9.

3. Классификация притч по времени и месту произнесения

а) Притчи, изложенные Христом во время служения в Капернауме
Они содержатся в тринадцатой главе Евангелия от Матфея: это притча о сеятеле, о сокрытом сокровище, о драгоценной жемчужине, о неводе.
б) Притчи, произнесенные Христом на пути из Галилеи в Иерусалим
Они записаны Евангелистом Лукой в главах с 10 по 19: притча о добром самарянине, о безумном богаче, о зерне горчичном, о хозяине дома и рабах, о званых на пир, о потерянной овце, о блудном сыне.
в) Притчи, употребленные Христом в последние дни в Иерусалиме
Это притча о десяти девах, о талантах, о злых виноградарях.

III. Методика истолкования притч

Опытный экзегет, приступая к истолкованию притч, всегда придерживается определенных правил, предохраняющих его от ложного мудрствования и неверных выводов. Мы перечислим главные ключевые факторы, которые помогут нам ориентироваться в мире евангельских притч.

1. Учет контекста

Уроки Христа нельзя рассматривать в отрыве от общего содержания евангельских повествований. В полной мере это относится и к притчам. Притча чаще всего служит иллюстрацией к мыслям, которые Христос излагал в предшествующих поучениях. Для уяснения значения притчи необходимо внимательно прочитать главу, а может быть и несколько глав, предваряющих проповедь Христа в форме притчи. Подобно тому, как в одной картине художник изображает множество жизненных впечатлений, так и в притчах Христос излагает Божественные Истины, исходя из естественного хода событий. Как превратно можно понять смысл учения Христа, если вырвать из притчи о неверном управителе только одну фразу: "Приобретайте себе друзей богатством неправедным". - Лк.16,9.

2. Знание истории, быта и нравов Палестины

Христос проповедовал Евангелие в определенной культурной среде, богатой обычаями и традициями. Особенности восточных браков, характер повседневных занятий жителей, исторические корни народа, формы поклонения Богу - всё это так или иначе присутствует в притчах Христа. Истолкователь должен учитывать специфику культуры древней Палестины.

3. Определение главной мысли

К большим искажениям смысла евангельского текста может привести аллегоризация каждой мельчайшей детали притчи. Хотя в притчах существуют аллегорические детали, но в целом притчу нельзя интерпретировать как аллегорическое повествование. В произведениях чисто аллегорического характера, таких, например, как "Путешествие пилигрима", каждое действующее лицо, каждая деталь имеют символическое значение. Подробный анализ деталей оправдан в какой-то мере только в притче о сеятеле, другие же притчи содержат, в основном, одну смысловую нагрузку. Поэтому при изучении притч не следует искать в каждой ситуации скрытое аллегорическое значение, а лишь заложенную в ней главную истину. Притчи Христа были предназначены не для человека читающего, а для человека слушающего. Люди не могли исследовать её в кабинетной тиши, спокойно, не торопясь, разбирая слово за словом. Истина должна была мгновенно озарить сердце человека.

4. Развитие духовного слуха

Завершая изъяснение притчи о сеятеле, Христос произнес знаменитые слова, которые многократно повторяются в Священном Писании: "Имеющий уши слышать, да слышит". - Матф.13,9. Правильно услышать и воспринять Слово Божие может только подготовленное сердце с хорошо развитым внутренним слухом. Что же обостряет этот слух? Постоянные размышления о Слове Божием, исполнение Духом Святым, молитвенные воздыхания к Господу. Не случайно апостол Павел, озабоченный духовным состоянием христиан, обращается с молитвой к Отцу Небесному о даровании детям Божиим света внутреннего просвещения в деле Богопознания: "Непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих, чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам духа премудрости и откровения Его, и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его и какое богатство славного наследия Его для святых". - Еф.1,16-18.

IV. Примеры практического истолкования трех видов притч: простой, повествовательной и притчи о возрастании Царства Божия

Притча о потерянной овце - Лк.15,1-7

"Приближались к Нему все мытари и грешники слушать Его.
Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними.
Но Он сказал им следующую притчу:
Кто из вас имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет её?
А нашед возьмет её на плеча свои с радостью;
И пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу.
Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии".
Общение Иисуса Христа с грешниками вызывало негодование в кругу книжников и фарисеев. У фарисеев был разработан длинный перечень постановлений против всех, не соблюдавших предписаний закона - грешников. Эти правила состояли из запретов: "Не доверяй ему денег, не принимай от него свидетельского показания, не доверяй ему никаких секретов, не назначай его опекуном сироты, не сопровождай его в путешествии". Фарисеям запрещалось ходить в гости к такому человеку или принимать его у себя дома, не разрешалось вступать с ним в деловые контакты. Отсюда понятно недоумение и сильный ропот книжников и фарисеев, наблюдавших за действиями Христа.
Объясняя Свое поведение, Иисус предложил им, простую по форме, но глубокую по содержанию притчу. Эта притча показывала слушателям отношение Бога к грешникам, открывая многогранность и неистощимость Божественной любви. Несколькими штрихами Христос воссоздает эпизод из пастушеской жизни. Скотоводство было широко распространенным занятием у жителей Востока. Наблюдение за стадами поручалось не только слугам, но и сыновьям и дочерям знатных лиц. - Быт.30,29; Исх.2,19. Совершать пастушеский труд могли только сильные, крепкие и мужественные люди. Пастухи переносили холод и жару, довольствовались незначительными заработками, скудной пищей, ежедневно подвергаясь смертельной опасности со стороны разбойников и диких зверей. Известный английский экономист Адам Смит, описывая хозяйственную жизнь Палестины, отметил особую роль пастушеского ремесла: "Если вы встретите на торфянистом, заросшем вереском плато, где по ночам воют гиены, недремлющего и предусмотрительного, обветренного и загорелого, вооруженного пастуха, опирающегося на свой посох и наблюдающего за своими рассыпанными овцами, каждая из которых дорога его сердцу, вы поймете, почему пастух из Иудеи внезапно вышел на передний план истории своего народа; почему иудеи называли царей пастырями, сделали пастыря символом провидения, почему Христос говорил о нём, как о типичном примере самопожертвования".
В облике пастыря, болеющего за овец, легко увидеть прекрасный Образ великого небесного Пастыря душ человеческих. Притча Христа рисует нам характер Божьей любви к грешнику.
1. Бог любит каждую отдельную личность. Божья любовь индивидуальна и личностна. Если судить по-человечески, пропажа одной овцы из стада не принесла бы большого убытка. Однако не практический расчет двигал сердцем пастыря, он отправился на поиски пропавшей овцы исключительно из-за любви к ней. Мир держит рука любви. Если бы на земле была всего-навсего одна грешная душа. Божий план спасения не претерпел бы никаких изменений. Бог, несомненно, послал бы Сына Своего Единородного ради спасения этой души. "Ты дорог в очах Моих, многоценен и Я возлюбил тебя", - говорит Господь. - Ис.43,4.
2. Божья любовь носит жертвенный характер. Поиск заблудшей овцы требовал от пастуха готовности погибнуть в горах или ущельях. В лице Иисуса Христа Бог возлюбил человека до смерти и смерти крестной. "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец;" - Ин. 10,11. Христос простирает жертвенную любовь до принятия на Себя Богооставленности. В момент крестной смерти Иисус Христос воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" - Мк.15,34. Сын Божий до конца разделил судьбу грешного человека, приняв на Себя не только земные скорби, но и все последствия разрыва человека с Богом.
3. Божья любовь - это ищущая любовь. Голос Божий, взывавший в Эдемском саду: "Адам, где ты?" - не умолкает во все времена. "Они оборотили ко Мне спину, а не лицо", - свидетельствует Слово Божие. - Иер.2,27. Человек, повернувшийся к Богу спиной, уходит искать другие "пастбища", где произрастает грех и порок. Божья любовь не забывает о заблудшей душе, она скорбит, идет на любые лишения ради того, чтобы душа возвратилась в Отчий дом. Бог обращается к сердцу человека через пророков, через совесть, жизненные обстоятельства.
4. Божья любовь исполнена сострадания. "А нашед, возьмет ее на плеча свои с радостью", - повествует притча. - Лк.15,5. Измученная, усталая и беспомощная овца нуждается в том, чтобы ее несли. Пастырь берет ее на плечи не с досадой и раздражением, но с радостью. Сострадательная любовь делает ношу легкой, а дорогу короткой. Бог готов восстановить израненные грехом души. "Возвратитесь, мятежные дети: Я исцелю вашу непокорность", - гласит Слово Божие. - Иер.3,22.
5. Божья любовь связана с неземным восторгом и ликованием. "Так на небесах более радости будет об одном грешнике кающемся..." - говорит Христос. - Лк. 15,7. Дни покаяния на земле потрясают небеса. Ангелы воспевают широту и долготу, глубину и высоту Любви Божьей, которая не желает, чтобы кто погиб, но чтобы все пришли к покаянию. - Еф.3,18; 2Петр.З,9.

Притча о неверном управителе. - Лк. 16,1-13

"Сказал же и к ученикам Своим:
один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его;
И призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять.
Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом: копать не могу, просить стыжусь;
Знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом.
И призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему?
Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее напиши: пятьдесят.
Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми росписку и напиши: восемьдесят.
И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде.
И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.
Верный в малом и во многом верен, а неверный в малом неверен и во многом.
Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?
И если в чужом не были верны, кто даст вам ваше?
Никакой слуга не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне".
Немало экзегетов, приступая к истолкованию этой притчи, испытывали затруднения. Истолкователей смущал образ управителя. Как мог нечестный человек служить в качестве назидательного примера? Христос не хвалит и не одобряет действий неверного управителя. Он связывает этот житейский случай с принципами духовной жизни. Христос объяснил слушателям, как надо заботиться о будущем и в этой притче Он использовал форму передачи духовных истин, хорошо понятную иудейскому мышлению. У еврейских раввинов была в ходу поговорка: "Богатые помогают бедным в этом мире, а бедные помогут богатым в грядущем". Иудеи верили в то, что дела милосердия и благотворения окажут влияние на посмертную судьбу человека.
Какие главные уроки преподал Христос рассказанной притчей?
1. Иисус учил слушателей быть ревностными и неутомимыми в делах служения Богу.
"Сыны века сего догадливее сынов света в своем роде", - сделал Христос неожиданное сопоставление. - Лк.16,8. Ради достижения личного благополучия мирские люди проявляют исключительную работоспособность и предприимчивость. Если сыны века сего так усердны и находчивы в устроении обывательской жизни, то могут ли быть пассивны служители Вечного Бога? "В усердии не ослабевайте; духом пламенейте; Господу служите" - учит Слово Божие. - Рим.12,11.
2. Христос призвал людей соотносить земные временные дела с вечной жизнью.
"И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители", - наставляет Иисус. - Лк.Г6,9.
Что следует понимать под "богатством неправедным"? Это все земные материальные блага, независимо от того, как они приобретены: честным или обманным путем. Любое богатство ложно по своей сути, ибо в конце концов обречено на тление и исчезновение. "Не заботься о том, чтобы нажить богатство, оставь такие мысли твои, - предупреждает Соломон. - Устремишь глаза твои на него и его уже нет". - Пр.23,5. Как же надо поступать с преходящим богатством? Ведь само по себе богатство нейтрально, важно наше отношение к нему и то, как мы его расходуем. "Богатых в настоящем веке увещаваи, - дает поручение юному соработнику на ниве Божьей апостол Павел, - чтоб они не высоко думали о себе и уповали не на богатство неверное, но на Бога живого, дающего нам все обильно для наслаждения; Чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, Собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни". - 1 Тим.6,17-19. Богатство только тогда имеет ценность в очах Божиих, когда оно употребляется во славу Божию и на пользу нуждающимся. Что посоветовал Христос богатому юноше? "Если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах". - Матф. 19,21.
В число "друзей" входят люди, которым мы оказали благодеяние или те, кто благодаря нашему материальному служению в деле Божием, получили возможность услышать весть о спасении. Они засвидетельствуют о том, что наша вера не была мертва. - Лк. 10,33-37.
3. Сопоставляя "малое" и "многое", "неправедное" и "истинное", "чужое" и "ваше", Христос учит ответственному подходу к каждому шагу земной жизни, ибо этот шаг отзовется в вечности. В развернутом виде афористичные (обобщенные) выводы Христа из притчи выглядят, примерно, таким образом: "На земле вам доверяют вещи, которые, собственно, не ваши. Они только вам временно поручены. Когда умрете, вы оставите их на земле. На небесах же получите то, что действительно будет принадлежать вам. А что вы получите на небесах, зависит от того, как вы воспользовались доверенными вам вещами на земле. А что будет дано вам лично, будет зависеть от того, как использовали вы те вещи, которые были вверены вам во временное управление". Усердным и мудрым Божьим соработникам адресовано великое обетование Христа: "Хорошо, добрый и верный раб! в малом ты был верен, над многими тебя поставлю" - Матф.25,21.

Притча о зерне горчичном - Матф.13,31-32

"Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем,
Которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его".
Сравнение с горчичным зерном настолько часто присутствовало в речевом обиходе жителей Востока, что вошло в поговорку. Иудеи говорили, например, о капле крови, подобной зерну горчичному. Если речь шла о ничтожном нарушении обрядового закона, они говорили: "Это осквернение не больше горчичного зерна". Христос, провозглашая величие и значение веры, уподобил однажды малую, но искреннюю веру горчичному зерну. - Матф. 17,20. Восточная горчица, представляющая собой полевое растение, вырастает до размеров большого куста или дерева. Путешественники отмечают, что под ветвями этого своеобразного растения может разместиться лошадь вместе с всадником. Мягкие черные семена привлекают птиц. Целыми стаями они густо осаждают растение, питаясь семенами.
Указывая на горчичное зернышко, Христос предложил слушателям образное изъяснение одного из основных законов возрастания Царства Небесного. Его рост происходит из малого и неприметного к великому, от унижения и презрения - к славной победе и торжеству.
1. Зерну горчичному уподобляется в какой-то мере Властелин Царства Небесного Господь Иисус Христос, спасающий род человеческий от греха и проклятия. "Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; - возвещает о приходе Мессии пророк Исайя. - Он был презрен И умален перед людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лицо свое; Он был презираем, и мы ни во что ставили Его". - Ис.53,2-3. В Новом Завете тему о самоумалении Христа развивает апостол Павел: "Он, будучи образом Божиим, не почитал хищением быть равным Богу; Но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; Смирил Себя, быв послушным даже до смерти, и смерти крестной. Посему и Бог превознес Его и дал Ему имя выше всякого имени, Дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, И всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца". - Филип.2,6-11. Приведенный текст апостольского послания близко созвучен знаменитой мессианской главе из книги пророка Исайи. Христос как зерно спасения, упавшее в мир греха и зла через добровольную жертву на Голгофе и победное воскресение из мертвых, стал спасительным древом для всех, кто обрел во Христе благословение и жизнь вечную.
2. Зерно горчичное изображает Церковь Христову как зримое воплощение Царства Божия на земле.
Христианство начиналось с малого. Несколько галлилейских рыбаков, деревенская и городская беднота и узкий круг лиц более высокого общественного положения: начальник мытарей Закхей, фарисеи Никодим и Иосиф, врач и художник Лука, Иоанна - жена Хузы домоправителя. Таково было зерно первоначальной Церкви. Эта малая горстка первых исповедников Христа доказала всему миру, что сила и действенность веры не всегда зависит от количества верующих. "Не бойся, малое стадо! - говорил Христос, - ибо Отец ваш благоволил дать вам Царство", - Лк.12,32. Живой пламень веры, исходящий от малого стада, творит великие дела во славу Божию.
3. Притчу о зерне горчичном можно истолковать и в другом плане: "малые" способы благовестия могут давать богатые результаты. Личное свидетельство о Христе, примерная христианская жизнь пробуждает в людях тоску по Богу и жажду покаяния. По замечанию служителей современных церквей, наиболее твердыми христианами становятся те люди, которые приходят к Богу через личные контакты с верующими.
На одной европейской конференции по евангелизации молодые миссионеры обменивались опытом распространения Слова Божия. Миссионерка, работающая в Африке, сказала: "Когда мы хотим понести Еангелие в какую-нибудь деревню, мы не посылаем туда книг. Мы посылаем туда христианскую семью, и они обращают деревню в христианство своей жизнью".
4. Птицы, облюбовавшие растение, выросшее из зерна горчичного, олицетворяют бесчисленный сонм различных народов в Царстве Иисуса Христа.
Еще в Ветхом Завете крупные империи изображались в виде большого дерева, а покоренные народы в виде птиц, нашедших приют и убежище в его ветвях. - Иез.31,6; Дан.4,20-21.
Царство Христа зиждется на любви, оно открыто для всех людей, возлюбивших Спасителя и друг друга. Царство Божие устраняет сословные, общественные и национальные различия, в него входят люди с разным жизненным опытом и различными формами Богослужения.
5. Притча о зерне горчичном учит нас находить великое в малом.
В физическом микромире, например, можно обнаружить немало интересных и значительных явлений. Капля воды под микроскопом приобретает самые необычайные формы, напоминает Венецию с каналами, атом напоминает солнечную систему с планетами. Иисус Христос никогда не пренебрегал малыми вещами. Вот почему в учении Христа имеет такую большую ценность чаша холодной воды, один талант, лепта вдовы и вера, величиной с горчичное зерно.

Перечень евангельских притч

(Составлен богословом Даллаской теологической семинарии (США) Луисом Барбиери. См. книгу - "Толкование четырех Евангелий и Деяний апостолов".)
1. О доме, основанном на камне, и о построенном на песке - Матф.7,24-27 Лука 6,47-49
2. О новой одежде и новых мехах - Матф.9,16-17
3. О сеятеле - Мрк.4,3-8; Лк.8,5-8; Матф. 13,3-8
4. О плевелах - Матф. 13,24-30
5. О горчичном зерне - Матф. 13,31-32; Мрк.4,30-32; Лк.13,18-19
6. О закваске - Матф.13,33; Лк. 13,20-21
7. О сокрытом сокровище - Матф. 13,44
8. О неводе - Матф. 13,47-50
9. О драгоценной жемчужине - Матф. 13,45-46
10. О законе прощения - Матф. 18,23-35
11. О работниках в винограднике - Матф.20,1-16
12. О двух сыновьях - Матф.21,28-32
13. О злых виноградарях - Матф.21,33-41; Марк 12,1-9; Лк.20,9-19
14. О брачном пире - Матф.22,1-14
15. О двух рабах - Матф.24,45-51; Лк.12,42-48
16. О десяти девах - Матф.25,1-13
17. О талантах - Матф.25,14-30
18. О незаметном возрастании семени - Марк. 4,26-29
19. О привратнике - Марк. 13,34-37
20. О капризных детях - Лука 7,31-35
21. О двух должниках - Лука 7,41-43
22. О добром самарянине - Лука 10,30-37
23. О настойчивом друге - Лука 11,5-10
24. О неразумном богаче - Лука 12,16-21
25. О бесплодной смоковнице - Лука 13,6-9
26. О великом пире - Лука 14,16-24
27. О недостроенной башне и царе, идущем на войну - Лука 14,28-30.31-33
28. О потерянной овце - Матф. 18,12-14; Лк. 15,4-7
29. О потерянной драхме - Лука 15,8-10
30. О блудном сыне - Лука 15,11-32
31. О неверном управителе - Лука 16,1-13
32. О богаче и Лазаре - Лука 16,19-31
33. О рабах "нестоющих" - Лука 17,7-10
34. О неправедном судье - Лука 18,1-8
35. О фарисее и мытаре - Лука 18,9-14
36. О десяти минах - Лука 19,11-27

Литература

1. О.А.Тярк "Обзор притч Иисуса Христа", журнал "Братский вестник", 1982 г., № 1-6.
2. П.Р.Джонс "Учение притчами", Бродман пресс, Мапгоил, Теннеси, США (на английском языке).
3. "Толкование четырех Евангелий и книги Деяний апостолов". Сборник экзегетических статей богословов Даллаской теологической семинарии (США) под редакцией Платона Харчлаа, 1990 г.
4. У.Баркли "Толкование Евангелия от Луки" и "Толкование Евангелия от Матфея", ВСБ, 1984 г.

Лекция 4. Экзегетический разбор Евангелия от Иоанна

Глава 1

Евангелист Иоанн - один из двух сыновей Зеведея, брат Иакова. До встречи со Христом он был рыбаком. После призвания Христом он оставил свою профессию рыбака и стал учеником и апостолом Иисуса Христа.
Иоанн был не просто учеником Христа, но учеником, которого любил Иисус. Разве других Своих апостолов Иисус любил меньше, чем его? Нет, не меньше, но Иоанн больше других радовал своего Учителя своей особой любовью к Нему.
Иоанн принадлежал к числу "Великой тройки" среди апостолов Христа: Петр, Иаков, Иоанн. Мы видим эту апостольскую тройку на горе Преображения и в Гефсимании, то есть ей было дано увидеть великую славу Христа и великое уничижение Его.
С креста Голгофы распятый Спаситель поручил именно Иоанну Свою матерь. Не потому ли, что Христос знал, что именно любящее сердце Иоанна способно более других на заботу о Его одинокой матери. К тому же Иоанн пережил всех других апостолов.
Образ Христа, который дан на страницах Евангелия от Иоанна, полон особой красоты. С первых же стихов Евангелия от Иоанна перед нами раскрывается божественность Христа.
Стих 1: "В начале было Слово...". Это имя нашего Господа Иисуса Христа мы встречаем только в Евангелии от Иоанна, в первом послании Иоанна 1,1 и в Откровении Иоанна.
Прочтем Откров.19,13: "Он был облечен в одежду, обагренную кровью. Имя Ему: Слово Божие".
Почему Христос среди многих имен носит и это имя - Слово Божие? Потому что всё, что мы познаем, мы познаем через слово. И Бога мы познаем только через слово - через Слово Божие!
Но выразителем Слова Божия был всегда Сын Божий, то есть второе Лицо Святой Троицы. И это Слово было от начала вечности. То есть Христос вечен, как вечен Бог Отец.
В Своей первосвященнической молитве Иисус говорит Отцу: "И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан.17,5). Здесь Христос говорит очень ясно, что Он был у Отца прежде бытия мира. Вот что значит: "В начале было Слово, и Слово было у Бога, и Слово было Бог".
В послании к Колоссянам 1,17 также говорится о вечности Иисуса Христа: "И Он есть прежде всего". И Сам Христос называет Себя вечным Богом. Он говорит: "Я есмь Альфа и Омега, первый и последний, начало и конец" (Откр.1,8.10).
Стих 3: "Все через Него начало быть, и без Него ничто не начало быть, что начало быть..."
Это значит, что Христос - Творец всего видимого и невидимого мира. О Христе, как о Творце, мы читаем в послании к Колоссянам 1,16: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое".
Христос и Сам говорит о Себе, как о Создателе всего. Прочтем Откровение 3,14: "И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия", то есть положивший начало всему созданию.
Стихи 4-5: "В Нем была жизнь, и жизнь была свет человеков; и свет во тьме светит, и тьма не объяла его..."
"В Нем была жизнь..." это значит, что Христос - источник вечной жизни. Он - источник чистой, святой жизни. Мы слышим из Его собственных уст слова: "Я есмь воскресение и жизнь" (Иоан.11,25).
Мы узнаем также, что Христос есть свет.
Стих 9: "Свет истинный, Который просвещает всякого человека, приходящего в мир".
Христос просвещает: Он показывает нам путь - путь жизни, путь, который ведет к дому нашего Небесного Отца, к престолу славы Бога нашего, где осуществятся слова Откров.21,4.
Христос просвещает в отношении глубоких истин Царствия Божия. Без Его света эти истины непонятны для человеческих умов, а при Его свете эти глубочайшие истины становятся понятными.
В послании к Ефесянам 1,18-19 сказано об этом просвещении нас, верующих, Христом: "И просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, и как безмерно величие могущества Его в нас, верующих по действию державной силы Его".
Мы знаем Его дорогие для нас слова: "Я свет миру: кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни".
Стихи 6-8: "Был человек, посланный от Бога..."
Когда темная ночь приходит к концу, тогда на востоке появляется розовая полоса, которую люди называют утренней зарей. Без всяких слов и каких бы то ни было звуков эта полоса рассвета возвещает спящему пока еще миру, что скоро взойдет величественное, яркое солнце.
Также тихо и безмолвно приближался к человечеству восход вечного Солнца Правды. Восход этого Солнца приближался так незаметно, что историк того времени Иосиф Флавий ни одной строки не посвятил ему. Но восходу вечного Солнца Правды тоже предшествовал рассвет, предшествовала утренняя заря.
Пойдемте в нагорную страну, в городок иудеи, называемый Юттой. Здесь в одном из домов слышно великое ликование. Где причина этого ликования? Благочестивый священник Захария и его жена Елисавета стоят у колыбели новорожденного. О рождении их сына предвозвестил ангел Гавриил Захарии в Иерусалимском храме, сказав при этом удивительные слова: "Не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн; и будет тебе радость и веселие, и многие о рождении его возрадуются; ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святого исполнится еще от чрева матери своей; и многих из сынов Израилевых обратит к Господу Богу их; и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный" (Лук. 1,13-17).
И слова ангела исполнились. Престарелая Елисавета родила сына, и нарекли ему имя Иоанн. Это тот, о котором мы прочитали: "Был человек, посланный от Бога; и имя ему Иоанн".
Таким удивительным путем он был послан на нашу землю. Он родился по особому благовестию ангела Гавриила, он родился, когда не было никакой человеческой надежды на его рождение.
Почему было уготовано такое удивительное рождение предтече Сына Божьего - Иоанну? Потому что он должен был быть последним из ветхозаветных пророков и должен был олицетворить в себе всех пророков Ветхого Завета. Он должен был быть самым великим из всех пророков. Ему предстояло наполнить Палестину весьма великим свидетельством - свидетельством о свете, то есть о Солнце Правды, о восходе Которого пророчествовал его предшественник - пророк Малахия, и Которого ожидали все народы земли. После такого рождения кто мог в то время сомневаться, что Иоанн - человек, посланный от Бога.
Никто из нас не имел такого удивительного человеческого рождения. Никакой ангел не предвозвестил о рождении кого-либо из нас. Никто из нас не родился от таких престарелых родителей, какими были Захария и Елисавета, или Авраам и Сарра. Но духовно мы родились от Бога. Так сказано в 12-м стихе первой главы Евангелия от Иоанна о тех, которые приняли Христа, уверовали в Него: они родились от Бога.
Как же Иоанн готовился к своему посланничеству, к своему свидетельству о Свете? Первыми учителями его были его престарелые родители: отец - священник и благочестивая мать. Зная, что не долго им осталось жить на этой земле, Захария и Елисавета старались, как можно лучше, наставить своего сына в истинах Святого Писания. Хорошо знавший Писание священник Захария разъяснил сыну пророчества Ветхого Завета, относящиеся к пришествию Христа-Мессии. И зная, что сыну его назначено быть посланником от Бога, предтечей Мессии и свидетелем о Солнце Правды, Захария все снова и снова указывал ему на слова в Ис.40,3: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему". Захария говорил сыну: "Ты призван быть гласом, вопиющим в пустыне; ты призван приготовить путь Мессии-Христу...".
Рано умерли родители Иоанна, и осиротевший Иоанн отправился в пустыню. Он знал, что его место там. С горных вершин, пася овец, он видел вьющуюся ленту реки Иордан и вспоминал пророка Илию, который, перейдя эту реку, в огненной колеснице вознесся на небо. Пророчество гласило, что его служение будет в духе и силе Илии. Под синим небом, среди прелестных гор, Иоанн с утра до вечера вспоминал места Писания, относящиеся к Мессии-Христу, особенно из Исайи 53,6, и прислушивался к голосу Духа Святого, не пора ли начать ему свое свидетельство о Свете, Солнце Правды, об Агнце Божием, Который возьмет на Себя грехи мира, как сказано у пророка Исайи.
И вот наступил день, когда он почувствовал в сердце призыв Божий - начать свое славное свидетельство о Христе. Он направляется на берега реки Иордана, и там зазвучал скромно, но отчетливо глас вопиющего в пустыне. Пророчество Исайи исполнилось. Изо дня в день звучало свидетельство Иоанна о Христе. Он свидетельствовал толпам народа, приходившим к нему, и одиночным жаждущим душам. И, наконец, был день, когда Христос озарил Своим светом берега Иордана. Солнце Правды ярко засияло над древней Палестиной и сияло, пока на Голгофе не угасло на короткое время, чтобы засиять с еще большей силой после воскресения Христа.
Как прекрасна была жизнь предтечи нашего Господа - Иоанна, жизнь свидетельства о Христе. Сам Христос дал замечательную оценку его жизни в его служении. Прочтем Ев. Иоанна 5,35: "Он был светильник, горящий и светящий". Это значит, что не только уста Иоанна свидетельствовали о Христе, но и жизнь его и характер его были чудным свидетельством о Христе. И он был верен до смерти: за свое свидетельство о Свете он был обезглавлен царем Иродом. Иоанн был чистым зеркалом, в котором хорошо отражалось великое Солнце Правды - Христос.
Мы, как Иоанн, не являемся, но мы посланы, как и он, чтобы быть "зеркалами", отражающими Христа. Если мы выйдем ранним утром в сад, когда еще роса лежит на растениях, то мы увидим весьма поучительную для всех христиан картину: мы увидим тысячи капелек росы, и в каждой из них мы увидим отражение солнца, сияющего на небе. Это картина Церкви Христа: каждый член Церкви, каждый, кто любит Христа, должен быть похож на каплю росы, отражающей солнце. Все христиане призваны отражать Христа. Будем изо дня в день стремиться к жизни, отражающей Христа.
Стих 14: "И Слово стало плотью..."
Эти слова порождают в нас рождественское настроение. Мы уже знаем, что значит "Слово"; мы знаем, что Оно было в начале, то есть тогда, когда еще ничего не было, и мы знаем также, что Слово было Богом. И нот пришел день, когда это вечное Слово - Бог стал плотью. Или, как апостол Павел пишет Тимофею (1Тим.З,16): "Беспрекословно - великая благочестия тайна: Бог явился во плоти", то есть Бог стал человеком. Прочтем Филип.2,7: "Сделавшись подобным человекам и по виду став, как человек".
Все это произошло в Вифлееме через чудо рождения Христа от девы Марии силою Духа Святого.
"И Слово стало плотью..." Вечный Бог стал человеком; незримый для человеческих очей Бог стал нашим братом; Бог стал членом великой человеческой семьи.
Еще при сотворении человека Бог сблизился с человечеством, сотворив человека "по образу Своему и по подобию Своему". А при воплощении Бог сблизился так с человечеством, что стал жителем нашей земной планеты и стал истинным Человеком, уподобившись нам во всем, кроме греха.
"И Слово стало плотью..." Сын Божий оставляет Свой престол славы, оставляет небеса небес и поселяется в хижине, каковой, по словам апостола Павла, является наше тело. Прочтем 2Кор.5,1: "Ибо знаем, что, когда земной наш дом, эта хижина разрушится, мы имеем жилище от Бога на небесах, дом нерукотворённый, вечный". Вечный Бог поселился в такой бедной хижине! Он ограничил Себя временем и пространством. Но став истинным человеком, Христос оставался вместе с тем истинным Богом. Прочтем Ев.Иоан.3,13: "Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах". Сойдя на землю, Он вместе с тем пребывал на небесах у Отца. Такое пребывание и на земле и на небе возможно только для Бога.
Плоть, в которую облекся Сын Божий, была завесой, которая скрывала славу Божию во Христе. Эта слава такая сияющая, что даже ангелы без завесы не могут смотреть на нее (Ис.6,2).
За этой завесой плоти люди порой не видели ничего, кроме плотника или сына плотника. Но все же в лице этого назаретского плотника ходил по земле наш истинный Бог.
Сделавшись человеком, Бог не только жил на земле, в человеческой плоти, но Он и в небесную славу ушел в виде человека. Он и на престоле славы находится в той же плоти, в которой Он воскрес из мертвых. Словом, Он стал плотью навеки, навсегда.
Какова цель воплощения Сына Божия? Эта цель троякая: во-первых, чтобы, сделавшись человеком, подобным нам, дать всем Своим последователям пример и образец: жить так, как жил Он; во-вторых, целью воплощения Сына Божьего было явление славы Божией: "И мы видели славу Его; славу как единородного от Отца". Эта слава была явлена в чудесах, которые совершал Христос во время Своей земной жизни. Прочтем Ев.Иоан.2,11. Эта слава была явлена на горе Преображения. Эта слава была явлена в Его небесной красоты характере, в Его удивительной любви, божественной премудрости, в чистоте и абсолютной безгрешности; и, наконец, Сын Божий воплотился, чтобы во плоти пострадать и умереть за наши грехи и преступления пред Богом, чтобы пролить Свою кровь для очищения нас от всех греховных пятен - больших и малых.
Стих 14: "И мы видели славу Его, славу как единородного от Отца..."
Что значит "единородный Сын"? У Бога много сынов и дочерей, но у Него только один божественный Сын - это Иисус Христос. Он рожден от Отца также, как рожден солнечный луч от солнца, то есть луч появился одновременно с солнцем - не раньше и не позднее. Единородный Сын Божий так же вечен, как вечен Его Отец: Он также безначален, как безначален Бог. Христос в Своей первосвя-щеннической молитве говорит Отцу: Ты возлюбил Меня прежде основания Мира" (Ев.Иоан.17,24).
Но эта слава, как единородного от Отца, сияет ярче всего на Голгофе. Слава, явленная в чудесах, исполняла бы нас только страхом перед всесильным Богом, пришедшим на нашу землю в человеческой плоти. Но Сын Божий, умирающий за наши грехи на кресте, являет нам славу Отца, проявленную в безграничной любви к нам, недостойным этой любви грешникам.
Стих 15: "Иоанн свидетельствует о Нем и восклицая говорит..."
Свидетельство Иоанна - это радостное свидетельство о том, что он видел, когда Христос пришел к нему на берега реки Иордана, и когда после крещения на Него снизошел Дух Святой, и когда отверзлись небеса и был слышен глас с небес, глаголящий: "Сей есть Сын Мой возлюбленный, в Котором Моё благоволение". Что же Иоанн свидетельствовал о Христе? Вот его свидетельство: "Сей был Тот, о Котором я сказал, что идущий за мною стал впереди меня, потому что был прежде меня".
Иоанн говорит не о физическом возрасте Христа словами: "Он был прежде меня" тем более, что физически Христос был моложе его. Иоанн говорит, что Христос был прежде него и прежде всякого человека, и прежде всякого ангела, и прежде всей вселенной, то есть, - Христос есть истинный и вечный Бог.
Стих 16: "И от полноты Его все мы приняли благодать на благодать..."
Апостол Павел говорит в послании Колоссянам 1,19: "Ибо благо-угодно было Отцу, чтобы в Нем обитала всякая полнота"; и во 2-й главе, в стихе 3-м, мы читаем: "В Котором сокрыты все сокровища премудрости и ведения".
От имени всех верующих апостол Иоанн говорит: "И от полноты Его все мы приняли благодать на благодать". "Все мы" - включает от разбойника на кресте до апостола Павла, и от апостола Павла до последнего грешника, который примет Христа.
Что полнота Христа предназначена для всех верующих, об этом очень ясно говорит апостол Павел в послании Колоссянам 2,9-10: "Ибо в Нем обитает вся полнота Божества телесно, и вы имеете полноту в Нем".
В Псалме 64,10 сказано о полноте Христа маленькой притчей: "Поток Божий полон воды". Все верующие стоят у этого потока, но отношение их к нему разное: одни прильнули к нему и жадно пьют из него, другие нагибаются к нему лишь от времени до времени, и у них не чувствуется жажды.
Стих 17: "Ибо закон дан через Моисея, благодать же и истина произошли чрез Иисуса Христа".
Закон Моисея был дан, чтобы через него вести людей ко Христу. В послании к Галатам 3,24 закон назван "детоводителем" ко Христу: "Итак, закон для нас был детоводителем ко Христу". Доведя нас до Христа, он свою миссию исполнил, и в дальнейшем уже мы имеем дело не с законом Моисеевым, а с Благодатью Христа. Нравственный закон, данный через Моисея, требовал святости, требовал послушания и исполнения. Но даже законодатель Моисей не смог проявить послушание до конца. Не смог его исполнить и самый великий ревнитель Моисеева закона - Савл, будущий апостол Павел. Послушаем его искреннее признание: "По внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (Рим.7,22-23).
Но вот пришел Христос со Своею праведностью. Он исполнил весь закон полностью. И это Свое исполнение закона вменяет каждому верующему. Его праведность, как величайший подарок, получена каждым из нас. Все верующие получили от Христа даром, без всяких заслуг, чистый и белый виссон Его праведности. Об этом виссоне мы поем в одной песне: "Белая есть у меня там одежда, какой не видал человеческий глаз; и в ней я предстану - моя в том надежда. О, если б в неё облекли также вас".
Со Христом праведность от закона кончилась - настала другая праведность: праведность по вере. Так сказано Рим. 10,4: "Конец закона - Христос, к праведности всякого верующего". Вот та драгоценная истина, которую мы постигли через Слово Божие.
Стих 18: "Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил".
Бог сказал Моисею: "Лица Моего не можно тебе увидеть; потому что человек не может увидеть Меня и остаться в живых" (Исх.33,20). Но невидимый ни для одного человека, Бог стал видимым и явил Себя во всей полноте. Христос явил Его премудрость, Его всемогущество, Его неизреченную любовь, Его святость. Все это явил Христос в Своей жизни и смерти.
О Христе в послании к Евреям сказано, что Он есть образ ипостаси Его (Евр.1,3), то есть Христос является истинным выражением незримого Бога.
Сам Христос говорит об этом Своем полном подобии Богу Отцу: "Я и Отец - одно"; "видевший меня видел Отца" (Иоан.14,9); "Верьте Мне, что Я в Отце и Отец во Мне" (Иоан.14,11).
Стих 19: "И вот свидетельство Иоанна..."
Свидетельство Иоанна Крестителя в пустыне Иудейской не могло остаться незамеченным: и толпы народа, слушавшие небывалого проповедника, и проповедь о том, что долгожданный Мессия пришел и находится уже посреди Своего народа, и крещения кающихся в Иордане - все это стало предметом обсуждении в синедрионе. И синедрион решил послать к Иоанну свою комиссию, состоящую из священников и левитов. Они должны были определить, не лжепророк ли появился на берегах реки Иордана, ибо история Израильского народа была богата лжепророками. Прислушаемся к разговору между посланцами синедриона и Иоанном Крестителем.
Первый вопрос к Иоанну: "Ты Христос?", то есть: "Ты Мессия?". Дело в том, что многие в народе начали считать Иоанна за Христа. Прочтем Ев. Луки 3,15: "Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он?". Теперь нам понятен первый вопрос к Иоанну посланных из синедриона: "Ты Христос?". Ответ Иоанна гласил: "нет, я не Христос". Второй вопрос в Иоанну: "Ты Илия?". Синедрион знал пророчество Малахии 4,5: "Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного, и он обратит сердца отцов к детям и сердца детей к отцам их..."
Прочтем Ев.Матф. 17,10: "И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде?" Теперь нам понятен и второй вопрос к Иоанну: "Ты Илия?". Каков же был ответ Иоанна? - "Нет! Я не Илия!". Иоанн был пророком в духе и силе Илии, но он не был самим Илией.
Третий вопрос к Иоанну: "Ты пророк?". Здесь ответ Иоанна может удивить нас. Он ответил: "Нет!". Как же так? Разве он не знал о себе, что он пророк, посланный от Бога? Да, он знал это. Но посланцы синедриона хотели знать, тот ли он пророк, о котором Моисей говорил перед своей смертью. Прочтем слова Моисея об этом пророке во Второзаконии 18,15: "Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь, Бог твой, Его слушайте". Моисей говорил о Христе. Вот почему Иоанн ответил, что он не пророк, что он не тот пророк, о котором говорил Моисей.
Четвертый вопрос к Иоанну: "Кто же ты? Что ты скажешь о себе самом?". Как же ответил Иоанн на этот вопрос фарисеев? Он ответил словами пророка Исайи (40,3): "Глас вопиющего в пустыне..." Иоанн сказал: "Я - глас вопиющего в пустыне". В этих словах мы видим глубокое смирение Иоанна. Ведь он мог бы сказать о себе не словами пророка Исайи, а словами архангела Гавриила, что он предтеча Христа "в духе и силе Илии" (Лук. 1,17). И, наконец, пятый вопрос к Иоанну: "Что же ты крестишь, если ты не Христос, ни Илия, ни пророк?". Ответ Иоанна на этот вопрос говорит тоже о его великом смирении: "Я крещу в воде, но стоит среди вас Некто, Которого вы не знаете; Он-то Идущий за мною, но Который стал впереди меня; я недостоин развязать ремень у обуви Его". Не это ли качество Иоанна - его глубокое смирение - сделало его в очах Христа величайшим из всех пророков? Ведь Христос хотел, чтобы все научились от Него смирению: "Научитесь от Меня, ибо Я кроток и смирен сердцем". Слово Божие много говорит об этом качестве. Прочтем некоторые места: "Бог гордым противится, а смиренным дает благодать" (Иак.4,6); "смиренных возвышает Господь" (Пс.146,6); "Бог, утешающий смиренных" (2Кор.7,6); "Высок Господь и смиренного видит" (Пс.137,6).
В Иоанне Крестителе это качество сияет особенно ярко, хотя у него могло бы развиться большое самомнение. Что значит самомнение? Самомнение - это значит высокое мнение о себе. Почему оно могло развиться у Иоанна? Во-первых, потому что он был назорей. А назореи пользовались особым почетом у иудеев. Во-вторых, он был аскетом: он питался скудно - акридами и диким медом. Мы можем себе представить его высокую, худощавую фигуру с длинными черными локонами, и его бледное изможденное лицо. Такие подвижники тоже почитались в иудейском народе. В-третьих, он был замечательный проповедник. Он говорил с воодушевлением о Христе-Мессии. В четвертых, к нему стекались люди со всех концов Палестины. Все эти качества могли развить в нем самомнение. Но этого не случилось. Иоанн превращался все больше в своих глазах в ничто. Мы все обладаем чем-либо, что может способствовать развитию в нас самомнения. Достаточно обладать интересной и привлекательной внешностью, чтобы заболеть самомнением. Прекрасный голос, любой талант, большие знания - все это может наполнить человека самомнением.
Где путь к истинному смирению? Во взирании на Христа. Взирая на Него, Иоанн Креститель все больше убеждался, как он ничтожен по сравнению с Ним. Христос сиял в таком величии перед Иоанном, что ему становилось ясно собственное недостоинство - развязать даже ремень у обуви Его. Так будет и с нами. Чем больше мы будем взирать на Христа, тем больше мы будем видеть Его величие и славу, и тем меньше мы будем мнить о себе. Перед ярко сияющим солнцем самая красивая свечка превращается в ничтожество, хотя и ее свет бывает нужен в нашей жизни. Так и перед величием, красотой и совершенством Христа все Его ученики, хотя бы они были апостолами Павлами и Иоаннами, превращаются в ничто. Вес мы знаем, что значит прожектор. Когда он светит, то исчезает из вида постамент, на котором он покоится. Так исчезнет каждый из пас, носителей Христа в сердце, если Он, Христос, будет сиять в наших словах, в наших делах и во всей нашей жизни.
Слова Иоанна: "Я - глас вопиющего в пустыне" говорят не только о глубоком смирении. Они имеют большой духовный смысл. Какой же? "Глас вопиющего в пустыне". Это была пустыня в буквальном смысле слова. Но и сердца слушателей Иоанна представляли из себя пустыню - духовную пустыню. Что характерно для пустыни? Отсутствие жизни, отсутствие плодов. Да, Иоанн проповедовал в пустыне - среди духовно мертвого и бесплодного народа. И в этой пустыне он проповедовал о Христе. А Христос - это река воды живой (Откр.22,1). И Он имеет власть превращать пустыню в сад.
Стих 29: "На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира".
"Агнец Божий" - так называет Христа Иоанн Креститель. И при этом имени перед нами проходит длинная галерея Агнцев Ветхого Завета. Прежде всего вспомним разговор между Авраамом и Исааком, когда они поднимались на гору Мориа. Прочтем Бытие 22,7: "И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения? И сказал Авраам: Бог усмотрит Себе агнца для всесожжения, сын мой".
Вспомним знаменитую ночь в Египте, когда множество агнцев было заклано и кровью их были помазаны двери домов израильтян. Вспомним агнца, о котором говорит пророк Исайя в 53 главе, стих 7: "Как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен..."
Вспомним также великое множество агнцев, которых заклали утром и вечером в скинии собрания. Все они были прообразом Иисуса Христа - Агнца Божия.
"Вот Агнец Божий, Который берет на Себя грехи мира".
Много дел совершил Христос, но самое великое дело из всех дел, Им совершенных, это то, что Он взял на Себя грех мира. Проследим теперь путь Агнца Божия, нагруженного грехом всего мира; мы читаем в 1Петра 2,24: "Он грехи наши Сам вознес Телом Своим на древо, дабы мы избавившись от грехов, жили для правды".
Стих 33: "Он есть крестящий Духом Святым!"
Великое дело - освобождение от тяжелой ноши греха через Агнца Божия. Но нам необходима сила Святого Духа. Кровь Иисуса Христа и Дух Святой - это две великие духовные силы в нашей христианской жизни.
Кровь Иисуса Христа - это сила для нашего вечного спасения.
Дух Святой - это сила для нашего освящения. Многие верующие знают Христа только как Агнца Божия, но мало знают Его как крестящего Духом Святым. Много однокрылых христиан в наших церквах.
Стих 35: "На другой день опять стоял Иоанн и двое из учеников его..." Кто были эти двое учеников Иоанна? Один был Андрей - родной брат апостола Петра, которого церковь называет Андреем первозванным. Другой был Иоанн - апостол и евангелист. И вот снова появляется Христос. И снова Иоанн, указывая на Него, говорит: "Вот Агнец Божий!"
Это простое свидетельство Иоанна о Христе обратило двух его учеников к Агнцу Божьему, и они пошли за Ним. И не только эти двое - Андрей и Иоанн, но и другие ученики Иоанна, слыша простое свидетельство своего учителя о Христе, пошли за Агнцем Божиим. послушаем, что однажды сказали ученики Иоанна своему учителю: "Равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот, Он крестит, и все идут к нему" (Иоан.3,26). А что сказал на эти слова Иоанн? "Ему должно расти, а мне умаляться" (Иоан.3,30).
Тяжела была для Иоанна Крестителя разлука со своими учениками, когда они покидали его ради следования за Христом. Всякая разлука с дорогими людьми на земле тяжела. Но кто пошел за Христом, тот приобрел в Нем и Друга и всесильного Помощника.
"На другой день опять стоял Иоанн и двое из учеников его". Итак, Иоанн Креститель стоит на берегу Иордана с двумя своими учениками. Перед ним два сердца с приготовленной для посева почвой. Счастливый был этот сеятель: почва сердец его учеников - Андрея и Иоанна - была настолько восприимчивой, что стоило ему бросить в них семя Жизни - весть о Христе, как оно тут же взошло. Мы читаем об этих двух сердцах: "Услышавши от него сии слова, оба ученика пошли за Иисусом".
Но у Иоанна были и два сердца, в которые он напрасно посеял это же благодатное Семя. И если бы мы спросили Иоанна, кто были эти два каменистых сердца, то он сказал бы нам: Царь Ирод и Иродиада.
Стих 50: "Я видел тебя под смоковницею; увидишь больше сего". Так сказал Христос Нафанаилу. Под смоковницей Нафанаил искал Царствие Божие и его правды. В лице Христа он нашел это Царствие и правду его.
Что же было еще большее, что увидел во Христе Нафанаил? В течение трех с половиной лет он видел все чудеса Христа, о которых мы читаем на страницах Евангелия. Он видел и многие другие чудеса Христа, о которых не написано в Евангелии, как сказано в Ев. Иоанна 20,30: "Много сотворил Иисус пред учениками Своими (значит и перед Нафанаилом) и других чудес, о которых не написано в книге сей". Нафанаил слышал все поучения Христа от нагорной проповеди до последней беседы Его на Тайной вечере. Он видел и слушал Христа в течение 40 дней после Его воскресения. Он был очевидцем Его вознесения на горе Елеоиской. Он был в Иерусалимской горнице, когда Дух Святой сошел и почил на каждом из собранных там верующих, в том числе и на нем самом.
Мы все знаем наши "смоковницы": те дни, когда мы начали искать Господа и когда получили от Него прощение грехов и возрождение к новой жизни.
Но после этого Господь дал и нам возможность видеть нечто большее, чем то, что мы видели под нашими "смоковницами". Этим нечто большим были все славные дела, которые Господь явил в жизни каждого из нас.
Об этом "еще большем" ап. Павел пишет в 1Кор.2,9: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его". Да, величественна панорама, которую нам всем дано видеть от "смоковницы" до славных обителей неба, куда мы направляемся.
Стих 42: "И привел его (Петра) к Иисусу. Иисус же, взглянув на него, сказал: ты - Симон, сын Ионин; ты наречешься Кифа, что значит: "камень" (Петр)".
Мы знаем, каким был "Симон, сын Ионин", и каким он стал "Петром". Мы знаем, как Симон, сын Ионин, захотел пойти по волнам и как он начал тонуть по своему маловерию. Мы знаем, как он клялся Христу, что пойдет с Ним и в темницу и на смерть, и как он через несколько часов после этого клялся у костра, что не знает Христа. Но мы знаем также, что Христос превратил Симона маловерного и малодушного - в Петра, который в день Пятидесятницы в Иерусалиме сказал начальникам иудейским слова, за которые несколько позднее Стефана побили камнями. Петр бесстрашно сказал: "Сего Иисуса... вы взяли и, пригвоздивши руками беззаконных, убили" (Деян.2,23).
Мы, может быть, "Симоны Ионины", маловерные и малодушные. Но у ног Христа, силою Духа Святого мы делаемся "Петрами", то есть камнем, скалою, столпом непоколебимым и способным нести любые тяжести.
Обетования Христа верны и истинны. Верно и истинно и это Его обетование: Маловерные и малодушные "Симоны" будут твердыми и непоколебимыми "Петрами".

Контрольные вопросы

1. Краткая характеристика евангелиста.
2. Почему Христос носит имя СЛОВО?
3. Объясните свидетельство евангелиста Иоанна о Христе.
4. Расскажите о жизни и деятельности Иоанна Крестителя.
5. Объясните, почему Христос назван Агнцем Божиим?
6. Расскажите о призыве первых учеников Христа.

Лекция 5. Глава 2

Стих 1: "На третий день был брак в Кане Галилейской..." "На третий день..." О чем говорят эти как будто ничего не говорящие слова? На третий день состоялся брак в Кане Галилейской. На третий день после чего? После слов, сказанных Христом Нафанаилу: "Увидишь больше сего" (1,50).
На третий день был брак в Кане Галилейской, Но дело не в браке - ведь это самое обычное дело, а в том, что на этом браке Христос положил начало Своим чудесам. На этом браке Он явил Славу Свою.
Пять апостолов - Андрей, Иоанн, Петр, Филипп и Нафанаил - были людьми, только что последовавшими за Христом. На третий день после их призвания Христом они начали созерцать Его славу. В школе Христа ученики видят чудеса своего Учителя с первых же дней. Вот почему и новообращенные могут иметь глубокое познание о Христе.
Стих 2: "Был также зван Иисус..."
Христос так недавно вернулся из пустыни, где Он постился 40 дней. Следы этого длительного поста еще виднелись на Его бледном лице, и, может быть, Он с трудом совершил путешествие из Иудеи в Галилею, и отсюда в Кану Галилейскую. Он не остался в пустыне, чтобы там проповедовать народу, как проповедовал Иоанн Креститель. Нет, мы видим Его на браке среди веселия жениха и невесты, и всех гостей. Он - Сын Божий, но Он и Сын Человеческий, и Он хочет быть, как можно ближе, ко всем сынам и дочерям человеческим. Он не хочет быть солью в солонке и свечой под сосудом. Он хочет быть солью в сердцах и светом в домах. Вот почему мы видим Христа повсюду: и на брачных пирах и на кладбищах, где плачут Марии и Марфы об умерших Лазарях.
Стих 2: "Был зван Иисус и ученики Его на брак..."
Не был ли этот брак первым догматическим уроком в школе Христа для Его первых пяти апостолов? Не сказал ли Иисус им о Себе, как о Женихе, и о Церкви, как О Своей Невесте? Да, урок был очень наглядный, Каждый брак должен нам говорить о Христе, как о Женихе, и о Церкви, как о Невесте. И каждый брачный пир должен нам проповедовать о великой брачной вечере Агнца,
Стих 3; "И как недоставало вина,,,"
Где причина недостачи вина? Ведь там, где жил Иисус Христос, оно было в изобилии и стоило дешево, Может быть гостей оказалось больше, чем предполагалось? Скорее всего расчет устроителей пира оказался неправильным, что часто бывает. Но этот недостаток послужил поводом для проявления силы Христа и совершения Им Своего первого чуда,
Недостатки нашей жизни часто бывали причиной для явления нам силы и славы Христа.
Стих 4: "Еще не пришел час Мой..."
Час помощи, час для совершения чуда. Трудно бывает ожидать этого часа, как было трудно ожидать Марии и Марфе в Вифании, когда жизнь их брата Лазаря угасала, а Христос не шел. Но Христос пришел в Свой час и явил такую силу, какой сестры Лазаря не ожидали, не только исцелив их брата, но воскресив его, уже тлеющего в могиле.
В дни наших трудных переживаний будем терпеливо ожидать этого часа помощи нашего всесильного Господа.
Стих 5: "Что скажет Он вам, то сделайте".
Это слова матери Иисуса к служителям пира. Как хочется, чтобы эти слова яркими буквами сияли в нашей христианской жизни.
У Христа всегда есть слово к каждому из нас. Но мы все страдаем особого рода глухотой - глухотой, именно, к Его словам. Мы все должны стремиться, чтобы приобрести чуткое ухо к каждому Его слову.
Стихи 6-8: "Было же тут шесть каменных водоносов... Иисус говорит им: наполните сосуды водою, И наполнили их до верха. И говорит им: теперь почерпните и несите к распорядителю пира. И понесли".
Два ценных слова мы слышим сегодня из уст Христа: одно слово - "наполните", другое слово - "почерпните". Есть другие сосуды, которые Христос хочет видеть наполненными. Это наши сердечные сосуды. Как часто мы забываем о них, об их наполнении. А путь к наполнению их один - черпать. Мы читаем в Ис.12,3: "И в радости будете почерпать воду из источников спасения". Где наше черпание из благодатного источника, которым является "неисследимое богатство Христово?" (Ефес.3,8).
Стих 10: "Всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе".
У людей сперва сильная молодость, потом слабая старость. Сперва чистое детство, потом пороки. В человеческой жизни все ветшает: организм, одежда, вещи, материальные ценности. Таков закон земной жизни. Но у Бога - наоборот. Прочтем об этой великой истине в Притчах 4,18: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня".
Стих 11: "И уверовали в Него ученики Его..."
Разве они не веровали в Него до этого чуда? Ведь они оставили своего прежнего учителя Иоанна Крестителя, именно, потому, что уверовали во Христа, когда услышали о Нем слова: "Вот Агнец Божий, Который берет на Себя грех мира". Но здесь, в Кане Галилейской, их вера умножилась через великое чудо, сотворенное Христом.
Стих 12: "После сего пришел Он в Капернаум..."
После брака в Кане Галилейской Христос идет в Капернаум. Мы поймем, почему Он пошел в Капернаум, если прочтем Ев.Матф.4,13: "И, оставив Назарет, пришел и поселился в Капернауме". После крещения местожительством Христа вместо Назарета становится Капернаум. В пригороде Капернаума находился рыбацкий поселок Вифсаида. Вот почему Христос произнес этим двум местам Свое "горе". "Горе тебе, Вифсаида!" "И ты, Капернаум, до неба вознесшийся, до ада низвергнешься" (Матф.11,21) потому что в них наиболее была явлена сила Его.
"Сам и матерь Его, и братья Его, и ученики Его". "Братья Его..." Есть три мнения о "братьях" нашего Господа Иисуса Христа:
а) что это были дети Иосифа от первой жены;
б) что это были дети Марии, родившиеся у нее после Христа;
в) что это были двоюродные братья Христа.
Стих 13: "Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим".
Это первое посещение Христом Иерусалима после Его крещения. На браке в Кане Галилейской Христос совершил Свое первое чудо. В Иерусалиме, в храме, Он впервые явил Себя Своему народу. Участие в брачном пире и очищение храма - вот два первых действия, совершенных Христом после начала Его мессианского служения.
Стих 14: "И нашел, что в храме продавали волов, овец и сидели меновщики денег".
Дом Божий был превращен, по выражению Христа, в "дом торговли". И Христос, исполнившись святого гнева, "сделал бич из веревок и выгнал из храма всех, также и овец и волов, и деньги у меновщиков рассыпал, а столы их опрокинул".
На браке в Кане Галилейской мы видели любовь Христа, улыбку на Его лице. Здесь, в Иерусалимском храме, мы видим гнев Христа, святой, справедливый, божественный гнев.
Будем ценить любовь Христа - эту безграничную, голгофскую любовь Христа. Но будем помнить и гнев Христа - Его святой, справедливый гнев. Будем помнить, что Христос не только Спаситель, но и Судья Праведный.
Мы скажем: какая мерзость была допущена в Иерусалимском храме. Но посмотрим на наши храмы, на наши молитвенные дома. В наших сердцах мы приносим в дом молитвы разного рода мусор и нечистоту. Вот почему так необходимо очищение нашего сердца. Будут наши сердца чисты - будет чист и наш дом молитвы.
Как очищает Христос сердца наши? Он говорит: "Вы уже очищены через слово, которое Я проповедал вам" (Иоан.15,3). Через Слово Божие - вот великое средство Божие для очищения храма нашего сердца. Но у Господа есть еще и другое средство для нашего очищения: это "бич" в Его божественной руке. Скорби наши бывают хорошим очистительным огнем.
Стихи 19 и 21: "Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его... Он говорил о храме Тела Своего".
Значение этих слов не поняли не только иудеи, но и ученики Христа. Но эти слова запали в сердца учеников и через три с половиной года они вспомнили их. Мы читаем: "Когда же воскрес Он из мертвых, то ученики Его вспомнили, что говорил это, и поверили Писанию и слову, которое сказал Иисус" (стих 22).
Три года лежали слова Христовы в сердцах учеников Его, как будто забытые и без плода. Но они были воспомянуты и произвели свое действие. Наставления из Слова Божия могут казаться забытыми; святые слова могут казаться брошенными на ветер. Но нет: они не останутся без плода.
Стих 23: "И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его". Как будто, можно было радоваться уверованию многих во Христа. И ученики Христа, наверное, радовались этому. Но Христос не радовался. Почему? Потому что Он видел в их сердцах не ту веру, которая называется "верой Божией". Они уверовали в Него, как в земного царя, который свергнет их земное иго, а когда Он этого не сделает, они будут кричать: распни Его!
Стих 24: "Но Сам Иисус не вверял Себя им, потому что знал всех". Он "знал, что в человеке" (стих 25). Это знание Христом всего, что в нас, что в тайниках нашего сердца и нашей жизни, одних радует, других страшит.
Страшит тех, кто верит лицемерно, кто хочет обмануть Бога и людей своим внешним христианством. Но когда мы искренне любим Христа, тогда нас радует сознание, что Он знает нас, что Он знает все, что в нас.

Глава 3

Стихи 1 и 2: "Никодим, один из начальников иудейских, пришел к Иисусу ночью".
Приход Никодима ко Христу и беседа с ним Христа сделали 3-ю главу Евангелия от Иоанна одной из самых важных глав всего Св. Писания. В беседе с Никодимом Христос преподал учение о возрождении человеческой души и о пути ко спасению.
В Иоан.2,23 говорится, что в Иерусалиме уверовали многие во имя Его. А из 12 главы мы узнаем, что среди уверовавших были многие из "начальников", но ради фарисеев не исповедовали, чтобы не быть отлученными от синагоги. Никодим и был одним из этих уверовавших начальников иудейских. От имени всех он сказал Иисусу: "Равви! Мы знаем, что Ты - Учитель, пришедший от Бога, ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог".
Три раза говорится о нем в Евангелии: первый раз, как о трусливом человеке, пришедшем к Иисусу ночью, во второй раз, как о бол смелом, дерзнувшем выступить в синедрионе в защиту Христа Об этом выступлении в синедрионе прочтем в Ев. от Иоанна 7,50-52-"Никодим, приходивший к Нему ночью, будучи один из них, говорит им: судит ли закон наш человека, если прежде не выслушают его и не узнают, что он сделал? На это сказали ему: и ты не из Галилеи ли? Рассмотри, и увидишь, что из Галилеи не приходит пророк". В третий раз о Никодиме говорится уже как о герое веры. Прочтем Ев.Иоан.19,39: "Пришел также и Никодим, приходивший прежде к Иисусу ночью, и принес состав из смирны и алоя, литр около ста". Никодим пришел ко Христу в виде "льна курящегося и трости надломленной", и Христос не угасил его и не переломил его. Он с любовью принял его и из льна курящегося сделал пламя, а из трости надломленной - столп в Своей Церкви. Христос в беседе с Никодимом очень ясно говорит о сущности возрождения. Он называет возрождение "рождением свыше". Он говорит, что возрождение, или рождение свыше, - это вход в Царство Божие. "Кто не родится свыше, не может увидеть Царства Божия", и "не может войти в него".
Затем, употребляя слово "родиться", Христос ясно дает понять, что человек должен получить духовную (новую) жизнь от кого-то, то есть, возрождение - это не самоусовершенствование. Как физически человек рождается от другого существа (таков закон физического рождения), так и духовно человек должен родиться от кого-то. Но от кого? От Бога. Вот почему Христос называет возрождение "рождением свыше", то есть, рождением от Бога.
Стих 5: "Если кто не родится от воды и Духа, не может войти в Царствие Божие". Что значит "от воды"? От воды - это не от физической воды, как учат многие церкви, понимая под водой водное крещение. Вода - это Слово Божие. Не произвольно ли это толкование? Нет, оно основано на Евангелии. Прочтем Ефес.5,26: "Чтобы освятить ее (церковь), очистив банею "водною" - посредством Слова". Теперь мы знаем, что "вода", о которой говорил Никодиму Христос, есть Слово Божие. Но сейчас мы узнаем, о каком возрождающем Слове Божием говорил Христос Никодиму. Прочтем Откр,19,13: "Он (Христос) был облечен в одежду, обагренную кровью. Имя Ему: "Слово Божие".
В то время, когда Христос беседовал с Никодимом, писаного Евангелия еще не было. Оно было написано, может быть, уже после смерти Никодима. Но Христос - это воплощенное Слово Божие - стоял или сидел перед Никодимом и пояснял ему, что Он есть Тот, Который рождает в человеке новые чувства, новые желания, новые действия, новый ум, новое сердце, новую волю. Стремясь еще яснее указать Никодиму путь спасения, путь к рождению свыше, Христос говорит ему о необходимости веры в Сына Божия.
Стих 16: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Вера - путь к возрождению. Христос говорит: "...дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Стих 18: "Верующий в Него не судится..."
Но какая вера дает жизнь вечную, и какая вера освобождает от суда Божия? Христос дает на этот вопрос очень ясный ответ. Он говорит: "Как Моисей вознес змею в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную (стихи 14 и 15).
Какое простое и понятное объяснение веры, дарующей нам вечную жизнь. Надо только знать историю "медного змея", вознесенного Моисеем в пустыне, и тогда каждому станет ясно, что вера - это взирание на Христа, как на жертву за наш грех, как на нашего единственного Спасителя.
Таково простое и ясное учение Христа о возрождении и спасении. И еще одну великую истину открывает Христос Нкодиму: Он говорит ему о сущности суда Божьего.
Стих 19: "Суд же состоит в том, что свет пришел в мир, но люди более возлюбили тьму, нежели свет".
Рай приготовлен для всех людей, но люди сами избирают ад. Бог готов принять любого грешника, как бы ни были велики его грехи. Но если грешник не хочет прощения от Бога, то в этом только его собственная вина. Если Христос, как свет, пришел в мир, чтобы озарить этим светом каждого человека, а человек предпочитает оставаться без этого света, то вина будет его собственная, если он погибнет. Бог не будет повинен в погибели ни одного грешника.
Причина погибели только одна, и Христос говорит о ней ясно в Ев.Иоан.5,40: "Вы не хотите придти ко Мне, чтобы иметь жизнь".
Стих 22: "После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил".
Беседа с Никодимом происходила в Иерусалиме. Посеяв в сердце этого человека Семя Жизни, которое, впоследствии, принесло такой благословенный плод, Христос пошел в землю Иудейскую, на берега реки Иордана, чтобы там продолжать Свое служение. Мы не знаем точно, сколько времени продолжалось Его служение на берегах реки Иордана. Евангелист Иоанн говорит, что Христос жил там, значит провел там некоторое время. Евангелие говорит о служении Христа и в Галилее, и в Иудее, и в Самарии. И это служение всюду приносило плод.
Мы прочитали и о плодах на берегах Иордана: "Иисус жил там и крестил". Конечно, у Христа могли получить крещение только искренне покаявшиеся и только искренне уверовавшие в Него, ибо Он знал все, что в человеке. В связи с крещением, которое совершалось у Христа, мы должны знать, что Христос Сам никого не крестил, а только ученики Его. Так сказано в Ев. Иоанна 4,2.
В связи с крещением, которое совершали ученики Христа в Иордане, являются два вопроса: первый - во имя кого крестили ученики Христа; второй вопрос - были ли крещеные учениками Христа вторично, крещены в день Пятидесятницы, среди 3000 крещеных в этот день? Нет сомнения, что ученики Иисуса крестили по указанию своего Учителя, крестили во имя Отца и Сына и Святого Духа. И нет сомнения, что не было надобности во вторичном крещении этих искренних учеников Христа, так как они получили крещение по своей искренней вере.
В Церкви Христовой разделения происходили и, к сожалению, происходят по разным причинам, и, между прочим, из-за вопроса, в чье имя совершать крещение - во имя Иисуса, или во имя Отца и Сына и Святого Духа?
В Евангелии говорится и о крещении во имя Троицы, и о крещении во имя Иисуса. Прочтем Ев.Матф.28,19: "Итак, идите, научите все народы крестя их во имя Отца и Сына и Святого Духа". Прочтем Деян.2,38: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа". О чем говорят эти места Писания? О том, что и крещение во имя Отца и Сына и Святого Духа, и крещение во имя Иисуса Христа - одно и то же крещение. Во Христе воплощены и Отец и Сын и Дух Святой, и поэтому крещеные во имя Отца и Сына и Святого Духа крещены и во имя Иисуса Христа, и крещеные во имя Иисуса Христа крещены во имя Отца и Сына и Святого Духа. Из-за этого ломать копья в церкви Христа не должно. Если первые ученики Христа крестили больше во имя Иисуса, то это потому, что учение о божественной Троице еще недостаточно было разработано и усвоено верующими.
Стих 23: "А Иоанн также крестил в Еноне близ Салима, потому что там было много воды".
"Там было много воды..." О чем говорят эти слова? Они говорят о том, что Иоанн Креститель совершал крещение через погружение в воду, так как, именно, для погружения требуется много воды. Но и ученики Христа совершали крещение через погружение. Таким же образом крестили и апостолы. Через погружение крестим и мы в наших церквах. Погружение - это истинно евангельский способ крещения.
А разве есть другой способ крещения? Да, есть: через обливание. Но в Евангелии мы не видим нигде такого способа крещения; да и само слово "крещение" на греческом языке означает "погружение".
Стих 25: "Тогда у Иоанновых учеников произошел спор с иудеями об очищении".
Что это был за спор? Спор об очищении был спором о крещении, так как иудеи смотрели на крещение, как на очищение. Так как крещение в Иордане совершалось Иоанном и учениками Христа, то иудеи хотели знать, какое же крещение лучше и правильнее - у Иоанна или у Христа. Это был печальный спор, но этот спор о крещении продолжается и до наших дней в христианских церквах. Идет спор - какое крещение правильнее: крещение взрослых, то есть верующих, или крещение младенцев? Крещение через погружение, или крещение через обливание? Крещение во имя Отца и Сына и Святого Духа или крещение во имя Иисуса Христа? Евангелие говорит, что истинным крещением является крещение взрослых, то есть, крещение по вере и через погружение.
Стих 26: "И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане, и о Котором ты свидетельствовал, вот, Он крестит, и все идут к Нему".
Эти слова об успехе Христа не только не вызвали ни малейшего огорчения в сердце Иоанна Крестителя, но наоборот: извлекли из его сердца искреннее свидетельство о величии Христа. Прислушаемся к этому последнему свидетельству Иоанна о Христе. "Ему должно расти, а мне умаляться" (стих 30). Когда восходит солнце, звезды исчезают; они остаются на своих местах, но они блекнут перед светом солнца. Иоанн умалялся, исчезал, когда возрастал Христос. Христос все больше занимал места в его мыслях, в его чувствах, в его желаниях и стремлениях и во всей его жизни.
Далее Иоанн говорит о Христе: "И что Он видел и слышал, о том и свидетельствует... Ибо Тот, Которого послал Бог, говорит слова Божии" (стихи 32 и 34). Христос говорит о Себе в Ев.Иоанна 8,38: "Я говорю то, что видел у Отца Моего". Словами Христа является все Писание, вся Библия. На титульном листе Библии можно было бы написать слова Исайи 1,2: "Слушайте, небеса, и внимай земля, потому что Господь говорит!"
И кончает Иоанн свое свидетельство о Христе словами: "Верующий в Сына имеет жизнь вечную" (стих 36). В этих шести словах выражено все значение веры во Христа, а именно: вера в Иисуса Христа, Сына Божия - это путь в вечную жизнь. Вера в Иисуса Христа - это путь в Царствие Божие.

Контрольные вопросы

1. Почему Христос явил Свою славу на браке в Кане Галилейской?
2. Расскажите о действиях Христа при первом посещении Иерусалимского храма.
3. Посредством чего Христос очищает наши сердца?
4. Что такое рождение свыше? Рождение от "воды и Духа" - как вы это понимаете?
5. Объясните значение вознесенной Моисеем змеи в пустыне?
6. Расскажите наизусть Ев.Иоан.3,14-16.
7. Почему верующий не судится?
8. Объясните Иоан.3,29

Лекция 6. Глава 4

Возьмем отдельные периоды жизни нашего Господа Иисуса Христа на земле.
Вот большой тридцатилетний период Его жизни в Назарете, о котором мы знаем одно, Он там был "в повиновении у родителей - Иосифа и Марии, и преуспевал в премудрости и в возрасте и любви у Бога и человека" (Ев.Лук.2,51 и 52).
Второй период Его жизни - это деятельность в Иудее. Начинается этот период с Его крещения и исполнения Духом Святым. Сорок дней Он провел в пустыне, где Он был искушаем диаволом. Затем Он приобретает пять первых своих учеников: Андрея, Иоанна, Петра, Филиппа, Нафанаила. С ними Он идёт в Галилею, в Кану Галилейскую, где совершает Свое первое чудо, и затем в Капернаум, который становится главным местопребыванием Христа в Галилее.
Наступило время для благовествования Христа в Царствии Божием. Как же Он будет совершать это великое дело? В каком порядке и с чего начнет? Мы знаем слова Христа, сказанные апостолам перед Его вознесением. Прочтём эти слова в Деян. 1,8: "Вы примете силу, когда сойдёт на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее, и в Самарии и даже до края земли".
Итак, маршрут для благовествования Евангелия намечен Христом очень ясно и определённо: Иерусалим, Иудея, Самария, Галилея и далее до краёв земли.
Этот маршрут избирает Христос и для Своего благовествования. После чуда в Кане Галилейской Он идет на праздник Пасхи в Иерусалим (Ев.Иоан.2,13).
Здесь в Иерусалиме, Он совершает очищение храма. Это событие привлекло большое внимание иудеев ко Христу. А когда Он совершил в Иерусалиме ряд чудес, то многие уверовали во имя Его, в том числе и некоторые из начальников иудейских.
Один из них, именем Никодим, имел благословенную ночную беседу со Христом, после которой он стал тайным учеником Его.
Так Христос начал дело благовествования Евангелия с Иерусалима.
Из Иерусалима Он идет в "землю Иудейскую", и здесь, на берегах реки Иордана, Он продолжает дело проповеди Евангелия приходящему к Нему народу. В результате многие уверовали в Него и были крещены Его учениками.
Проповедь Христа в земле Иудейской звучала восемь или девять месяцев. Три первых Евангелия - Матфея, Марка и Луки - почти ничего не говорят об этом периоде деятельности Христа в Иудее.
В этом, между прочим, также заключается разница между Евангелиями Матфея, Марка и Луки, с одной стороны, и Евангелием Иоанна с другой стороны: Матфей, Марк и Лука свидетельствуют о деятельности Христа главным образом, в Галилее, а Иоанн - о деятельности Христа, главным образом в Иудее.
Но вот, в Иудее начала раньше времени появляться тень Голгофы. Фарисеи, услышав, что Христос приобретает даже более учеников, нежели Иоанн Креститель, встревожились, и в их головах появились первые сатанинские помыслы - покончить с Иисусом и убрать Его со своего пути, то есть убить Его. Тогда Христос решил оставить Иудею и пошел в Галилею.
Так начался третий период жизни Христа: период Его деятельности в Галилее.
Но в маршруте благовествования Евангелия, после Иерусалима и Иудеи, значится Самария. И мы читаем в Евангелии Иоанна 4,3-5: "Оставил Иудею и пошел опять в Галилею. Надлежало же Ему проходить через Самарию. Итак приходит Он в город Самаринский, называемый Сихарь..." А ведь из Иудеи в Галилею был и другой путь - по берегу Иордана.
Почему же Христос избирает путь в Галилею через Самарию? Потому что в Божьем плане благовествования порядок такой: Иерусалим, Иудея, Самария и далее. И вот Христос в Самарии. Он в маленьком Самарийском городке Сихарь. Он у колодезя Иаковлева. Утрудившись от пути, Он сел около него. Он один... Его ученики пошли в город купить пишу. Время около шестого часа; это самое тихое время у колодезя Иаковлева. В это время люди не приходят к нему за водой. Что Ты, Христос, намерен делать здесь, в этой тишине, в этом безлюдье? Здесь нет ни души - кому же Ты будешь благовествовать?
Но вот к колодцу приближается быстрым шагом молодая женщина с водоносом на плече. Эта безымянная, но знаменитая самарянка - первая, в будущем, благовестица Евангелия в Самарии.
Почему же она идет за водой к колодцу не в урочный час, как все другие? О, она за свою порочную жизнь находится в таком презрении у своих сограждан, что она не дерзнет встречаться с ними в те часы, когда они обычно приходят за водой к колодцу. Она ходила за водой так, чтобы ни с кем не встречаться у колодца. И вдруг, перед ней человек... Женщины обладают удивительным свойством: в одну минуту увидеть то, что мужчина не увидит за целый час. Она в одно мгновение разглядела и одеяние незнакомца, и его внешний облик и из всего, что увидела, сделала правильный вывод, что сидящий у колодца незнакомец - иудей. Она не приветствует Его... Она делает свое дело: наполняет водой свой водонос и намерена направиться домой. Тогда Христос говорит ей: "Дай Мне пить!".
Конечно, Христос в этот момент жаждал физически, как физически Он жаждал и на кресте, когда сказал: "Жажду!". Но это первое из семи слов, сказанных Христом самарянке, имело более глубокое значение, а именно: этим словом Христос сказал самарянке, что хотя Он иудей, но не признает никаких разделяющих перегородок. Для Христа были одинаково дороги, как благочестивый иудей Никодим, так и развращенная полуязычница самарянка.
Самарянку просьба Христа очень удивила, и она сказала Ему: "Как Ты, будучи иудей, просишь пить у меня, самарянки? Ибо иудеи - с самарянами не сообщаются?"
У колодца Иаковлева произошёл знаменитый разговор, полный глубочайшего духовного содержания. Христос сказал самарянке семь замечательных слов. Мы знаем Его семь замечательных слов на кресте. Мы должны знать и эти семь слов Его, сказанные самарянке.
Что же сказал Христос самарянке? Превратим диалог у колодца Иаковлева в монолог Христа.
Первое слово Христа мы уже знаем: "Дай Мне пить!"
Второе слово Христа: "Если бы ты знала дар Божий и кто говорит тебе: "Дай Мне пить!", то ты сама просила бы у Него, и Он дал бы тебе воду живую".
Третье слово Христа: "Всякий пьющий воду сию, возжаждет опять, а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нём источником воды, текущей в жизнь вечную".
Четвёртое слово Христа: "Пойди, позови мужа твоего и приди сюда".
Пятое слово Христа: "Правду ты сказала, что у тебя нет мужа: ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала".
Шестое слово Христа: "Поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу; вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от иудеев. Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе. Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине".
Седьмое слово Христа: "Это Я, Который говорю с тобою".
Эти семь слов Христа привели самарянку к новой жизни, к вере во всё то, что Он ей сказал. А Он сказал ей об источнике воды живой, который утоляет жажду человеческого сердца навсегда, навеки. Он сказал ей о её печальной греховной жизни, чем привел её к вере в то, что Бог есть дух и поклоняющиеся Ему будут поклоняться в духе и истине. Отпадает значение Иерусалима и горы Гаризим, ибо Бог на всяком месте. И, наконец, Христос сказал ей: "Это Я" - Источник воды живой! Это Я - Бог, Которому должны поклоняться в духе и истине. Это Я - Мессия!
Стих 28: "Женщина оставила водонос свой..."
Всё в Священном Писании говорит к нашему сердцу: и простой глиняный водонос самарянки имеет свой язык. Оставленный у колодца сноси хозяйкой, он говорит о том, что самарянка, пробудившись духовно, уже начала служить своему небесному благодетелю - Христу.
Он жаждет, Он только что просил у неё пить. Да и ученики Его жаждут; и она оставляет им свой водонос с водой.
Где пробуждение и возрождение, там искание послужить Христу и Его детям, хотя бы простым водоносом с водой.
Но оставленный самарянкой у колодца водонос говорил о том, что она вернётся к колодцу. Может быть, она приведёт ко Христу того, о котором Он ей сказал: "Тот, которого ныне имеешь, не муж тебе". Да, она приведет его к колодцу, ко Христу, но не только его - она приведёт к Нему многих жителей своего города. Она скажет жителям своего города о той "живой воде", которую Христос излил в её порочное сердце и сделал его чистым. Она скажет им о Пророке, Который, не будучи с ней знаком, открыл ей всё её греховное прошлое. Она сама ещё так мало знает о Христе, и она не может быть проповедницей. Но она может направить людей к колодцу, где они могут встретиться с Ним и так же услышать слова из Его уст, как услышала она. И весть её к людям очень простая: "Пойдите, посмотрите Человека, Который сказал мне всё, что я сделала: не Он ли Христос?" Она знает, что Он Христос, то есть Мессия, но она хочет, чтобы жители её города сами убедились в этом.
Где этот колодец, благодатный глубокий колодец, где мы можем иметь встречи со Христом? Это - Евангелие! На каждой странице его мы видим Христа в Его божественной глубине и полноте. Каждый человек имеет возможность встречаться со Христом у этого благодатного колодца - Евангелия.
Пока самарянка обходила улицы своего города, направляя людей к колодцу, где находился Христос, у учеников с Учителем происходил разговор о пище.
Ученики предлагают Учителю утолить голод пищей, которую они принесли из города, А Христос полон заботы о душах самарян. Он только что утолил духовный голод самарянки, а оставленный ею водонос говорил о том, что сейчас прийдет к колодцу множество духовно голодных людей, которых надо напитать вечным хлебом жизни и напоить "водой живой".
И Христос говорит ученикам, что Его пищей является творить волю Небесного Отца и совершить дело Его - дело утоления духовного голода людей.
Как же самаряне откликнулись на приглашение самарянки пойти и посмотреть Христа? Мы читаем в ст.30: "Они вышли из города и пошли к Нему..." Христос, вида их, идущих к Нему желтеющими полями, назвал их "нивами, побелевшими и поспевшими к жатве" (ст.35). Прекрасный образ избрал Христос для людей, слушающих Евангелие - образ нивы. Нива - это поле, на котором совершается двоякая операция: сперва - посев, потом - жатва.
Христос говорит, что человеческое сердце - тоже нива, поле, где совершаются эти же две операции: посев и жатва.
Посев - это проповедь Евангелия; жатва - это приведение душ к ногам Христа, к подножью Голгофского креста. Христос говорит, что и посев и жатва сопровождаются радостью. Он говорит: "Сеющий и жнущий вместе радоваться будут". Затем Христос говорит как-будто странные слова: "Я послал вас жать то, над чем вы не трудились; другие трудились, а вы вошли в труд их". Как понимать эти слова? Это пророческие слова в отношении Самарии, а именно: кто-то потрудится ревностно в Самарии, кто-то будет благословенным сеятелем там, а некоторые из апостолов будут пожинать там то, над чем они не трудились; другие трудились, а они войдут в труд их. Когда же произойдёт это? Прочтём Деян.8,5-25. Потрудился в Самарии Филипп, самоотверженно совершая посев Евангелия в душах самарян. А его благословенный труд завершили апостолы Пётр и Иоанн.
Но и здесь, у колодца Иаковлева, была пожата обильная жатва. Мы читаем в ст.39: "И многие самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей всё, что она сделала".
Стихи 43-45: Первой душой в Галилее, в которой Христос посеял божественное семя Евангелия, был царедворец. Из Ев.Луки 8,3 мы узнаем его имя, должность при дворе царя Ирода, а также имя его жены. Прочтём это место: "Иоанна, жена Хузы, домоправителя Иродова..."
Итак, имя царедворца - Хуза; его должность - домоправитель Ирода; имя его жены - Иоанна. Какие чудные три снопа, пожатые для Царствия Божия: Никодим в Иудее, самарянка в Самарии и царедворец Хуза в Галилее.
Как же произошло уверование царедворца во Христа? Как царедворец при дворе Ирода - человека, купавшегося в весьма грязных грехах - он был и сам, конечно, совершенно равнодушным к Богу человеком и без малейшего интереса к личности Христа. Ко Христу его привела великая скорбь. Заболел его единственный сын и заболел тяжело. Смерть витала над ним, и сердца родителей были в полном отчаянии. Если бы до болезни сына царедворец услышал, что Христос пришёл из Иудеи и Галилею, он не обратил бы на это внимания - так мало интересовал его Христос.
Но теперь, когда ангел смерти распростёр свои чёрные крылья над его любимым сыном, весть о приходе Христа была для него самой радостной вестью. И он пришёл ко Христу. Развращённый двор царя Ирода смеялся над ним, но он не обращал на это внимания. Он мог впасть в немилость у своего господина - царя Ирода, но и на это он не смотрел. Он идёт в Кану, где находился в это время Христос, и изливает перед Ним свою величайшую скорбь. Он просит Христа прийти и исцелить его сына.
Скорбь - великий путеводитель ко Христу!
Сколько равнодушных ко Христу людей она повергала к ногам Спасителя мира!
Многие, подобно царедворцу, склонялись к ногам Христа почти без веры или лишь с самой маленькой искоркой веры в своём сердце. Но слава Христу, что Он "льна курящегося на угашает" и искорку веры превращает в пламя веры.
Что же говорит Христос царедворцу? Он говорит плачущему отцу: "Вы не уверуете, если не увидите знамений и чудес". Христос знает наше сердце, ищущее прежде всего "знамений и чудес", то есть даров, помощи, проявлений силы и сотворения чудес. А мы должны, прежде всего, увидеть Самого Христа, как величайшее чудо и знамение. Ведь чудо может быть совершено: сын царедворца мог силою Христа выздороветь, но сердце царедворца могло остаться всё же без Христа. Вот об этом Христос и говорит царедворцу: ты ищешь у Меня исцеленья для твоего умирающего сына, и Я могу совершить чудо исцеленья. Но прежде всего, - говорит Христос царедворцу, - Я нужен тебе и дому твоему. О, если бы ты уверовал в Меня, независимо от чудес и знамений!
Понял ли царедворец Христа? Получив от Христа исцеление сына, поймёт ли обрадованный отец, что для его полного счастья этого недостаточно. Поймёт ли отцовское сердце, что исцелённый и спасённый от смерти сын может сделаться в последствии источником многих слёз как для него, отца, так и для матери?
Христос - Дерево жизни, а все Его дары - плоды этого Дерева. Мы ищем плоды Дерева жизни, а нам нужно само Древо Жизни!
Горе, если царедворец пришёл ко Христу, чтобы с этого Древа жизни сорвать только один желанный для него плод: исцеление и спасение от смерти дорогого сына. Но мы увидим, что это не так. Мы увидим, что царедворец не захочет удовлетвориться только чудом Христа - чудом исцеления своего сына.
Нет! Он приобетёт и Самого Христа.
"Иисус говорит ему: пойди, сын твой здоров". То есть смерть не похитит у тебя сына, он останется при тебе. Я уже исцелил его!
Царедворец ещё не дошёл до дома, как узнаёт от слуг, вышедших ему навстречу, что сын его здоров и что горячка оставила его в тот момент, когда Христос сказал ему Своё властное, врачующее слово: "Пойди, сын твой здоров!"
Радость домоправителя Иродова Хузы и его жены Иоанны велика не менее, чем радость начальника синагоги Иаира после воскрешения Христом его умершей дочери или радость Марии и Марфы после воскрешения их любимого брата Лазаря.
Но если до встречи со Христом Хуза был сосредоточен на самом дорогом сокровище своей жизни - своём сыне, то после встречи со Христом перед ним сияло ещё более драгоценное сокровище - Христос. Достаточно было для Хузы короткой встречи со Христом, чтобы быть очарованным Им и сделаться навсегда Его преданным учеником. Если скорбь по умирающем сыне привела царедворца ко Христу, то чудо, совершённое Христом, убедило царедворца в том, что Христос - Мессия и Сын Божий. И он уверовал сам и весь дом его.
Посмотрим теперь на дальнейшую жизнь царедворца. Прочтем Ев.Луки 8,1-3: "После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдолиною, из которой вышли семь бесов, и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим".
Сам Хуза оставался при дворе Ирода и был, без сомнения, ярким светильником для всех придворных. После того как погас яркий светильник при дворе Ирода - Иоанн Креститель, засиял светом Христовым другой светильник - Хуза. А жена его Иоанна следовала за Христом и служила Ему имением.
Разве не было жертвой со стороны Хузы дарование возможности своей жене следовать за Христом? Из любви ко Христу он освобождал её от домашних обязанностей, а также помогал через неё материально своему великому Благодетелю и Учителю.
Что нас влечёт ко Христу? Его дары или Он Сам?
Прочтем слова в книге пророка Аввакума 3,17-18: "Хотя бы не расцвела смоковница, и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах; но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего".
Нам дорог Сам Христос, независимо от Его даров. Я уверен, что и царедворец не расстался бы со Христом, даже если бы его сын не был исцелён. Очарованный красотою Христа, он пошёл бы за Ним, даже если бы смерть сделала своё дело в его доме, унеся его любимого сына в могилу.

Глава 5

Мы видим в Вифезде великое множество больных. Не говорит ли иерусалимская Вифезда о другой, более обширной "Вифезде", о Вифезде, в которой находятся многие люди? Очень многие на земле страдают от той или другой физической болезни. Но Слово Божие говорит о людях, которые не знали никаких болезней. Это первые люди - Адам и Ева. Но незнание болезней продолжалось недолго: с падением в грех земля превратилась в "Вифезду" с великим множеством больных. Но Слово Божие говорит, что придёт время, когда Вифезды "больше не будет", потому что "болезни уже не будет" (Откр.21,4).
Купальня Вифезда с целительной водой и божественный Врач Христос говорит нам о двух путях к исцелению от наших физических болезней.
Один путь - это пользование целительными водами, которыми богата земля, а также пользование лекарствами, которые в изобилии содержит растительный и минеральный мир. Целительные воды - это современные купальни "Вифезды" или, как они теперь называются, курорты - помогли тысячам и миллионам больных и за них мы благодарили и будем благодарить великого Бога, Творца земли и всего, что на ней. Также и за лекарственный арсенал и за врачей, которые несут медицинскую помощь миллионам страждущих, больных людей, мы благодарим и будем благодарить Бога.
Но Господь и через молитву веры восстановил многих больных. Хвала Ему за это!
Стих 5: "Тут был человек, находившийся в болезни тридцать восемь лет".
Какой застарелый недуг! Спросим любого врача, какую болезнь легче лечить - острую или хроническую, он нам скажет: конечно, острую легче лечить, чем хроническую. Так же обстоит дело и с нашими духовными недугами.
Жаждем ли мы исцеленья? Жаждем ли мы освобождения от всех своих застарелых духовных недугов?
Знаем ли мы свою духовную болезнь? Больной в Вифезде знал свою болезнь. Но многие из нас не знают своих духовных болезней. Христос каждого из нас спрашивает: "Хочешь ли быть здоров?" А мы говорим Христу: в чём, Господи, заключается моя болезнь?
Многие из нас больны духом непримиримости. Мы не хотим простить нашего брата или сестру и носим обиду годами в нашем сердце.
Многие из нас больны фарисейским духом. Мы считаем себя лучшими, чем другие.
Всё это застарелые недуги, которыми мы больны, и годами больны. И мы должны возжелать всем сердцем нашим избавления от них. Но именно "всем сердцем".
Стих 16: "И искали убить Его..."
Где же причина такой ненависти ко Христу? Евангелие говорит о двух основных причинах ненависти иудеев ко Христу: первая причина - Иисус делал Себя равным Богу.
Фарисеи обвиняли Христа в нарушении заповеди о субботе. Как же гласила эта заповедь? Прочтем Исход 20,8-11: "Помни день субботний, чтобы освятить его. Шесть дней работай и делай всякие дела твои, а день седьмый - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришелец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, море и всё, что в них, а в день седьмой почил. Посему благословил Господь день субботний и освятил его".
Христос дал очень ясное объяснение этой заповеди. Он сказал фарисеям, осуждавшим Его за делание дел любви в субботу: "Отец Мой доныне делает, и Я делаю".
Христос этими словами говорит нам, что Отец Небесный непрерывно делает Свои великие и славные дела - дела любви и милосердия. Хотя в заповеди о субботе сказано, что Господь "в день седьмой почил", но это относится к покою от делания вселенной, но не говорит о покое от управления вселенной и от заботы о всём человечестве.
В попечении о вселенной и о всём человечестве, и о каждом отдельном человеке у Бога Отца нет "суббот". И о Себе Христос, Сын Божий говорит: "И Я делаю", то есть в делании добра и у Меня нет суббот. А как обстоит дело у нас? Наши субботы должны быть днями покоя от нашей обычной работы, которую мы выполняем в течение шести дней недели. Но наши "субботы", то есть воскресения, наши так называемые "выходные дни" не должны освобождать нас от добрых дел, любви и милосердия. Мы должны в этом отношении идти по стопам Христа, Который во все субботние дни творил добро.
"И ещё более искали убить Его за то, что Он не только нарушал субботу, но и Отцом Своим называл Бога, делая Себя равным Богу".
"Делая Себя равным Богу", - потому что Он и был равным Богу. Он и был истинным Богом, Богом во плоти (1Тим.З,16). Послушаем, что говорил иудеям Христос о Себе.
"Как Отец воскрешает мёртвых и оживляет, так и Сын оживляет кого хочет". Здесь идёт речь о духовном оживлении, о воскрешении духовных мертвецов. Христос говорит о Себе величественные слова: "Я есмь воскресение и жизнь" (Иоан.11,25).
Далее Христос говорит о Себе: "Отец весь суд отдал Сыну". Прочтём о Христе, как о Судье, Деян.Ап. 17,30-31: "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться; ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределённого Им Мужа (то есть Христа), подав удостоверение всем, воскресив Его из мёртвых".
В Рим.2,16 говорится: "В день, когда... Бог будет судить тайные дела человеков через Иисуса Христа".
О верующих Христос говорит, что они на этот суд не придут: "Истинно, истинно говорю вам: слушающий слово Моё и верующий в пославшего Меня имеет жизнь вечную и на суд не приходит, но перешёл от смерти в жизнь" (Иоан.5,24).
И, наконец, Христос говорит о Себе, что Он воскрешает не только духовно, но и физически мёртвых. Он говорит: "Наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие доброе в воскресение жизни, а делающие зло в воскресение осуждения".
В этих словах мы имеем самое ясное учение Христа о воскресении всех умерших. Христос говорит, что не всё кончается со смертью. Хотят или не хотят лежащие под могильными холмами выйти из своих могил, они должны будут выйти и предстать перед судом Христа.
На кладбищах мира покоятся, по словам Христа, два рода умерших: умершие, которые воскреснут для вечной жизни со Христом, и умершие, которые воскреснут и предстанут на суд Христа, чтобы получить соответственно тому, что они делали, живя в теле, добрые или худые дела.
Христос говорит Иудеям о четырёх свидетелях, свидетельствующих о Нём, как о Боге. Он говорит о свидетельстве Отца Небесного во время Его крещения: "Сей есть Сын Мой возлюбленный, в Котором Моё благоволение".
Он говорит о свидетельстве Иоанна Крестителя, который говорил: "Вот Агнец Божий, Который берёт на Себя грехи мира". Христос говорит о свидетельстве Своих дел: "Дела, которые Отец дал Мне совершать, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня".
И, наконец, Христос говорит о свидетельстве Писаний: "Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную, а они свидетельствуют о Мне".
Эти же благословенные свидетельства о божественности Господа нашего Иисуса Христа мы имеем и сегодня в наших руках. И особенно свидетельство великой Книги - Библии! К глубокому и всестороннему исследованию этой Книги призывает Христос: "Исследуйте Писания... они свидетельствуют о Мне".
И ещё одно очень важное слово мы слышим из уст Христа: "Дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его".
Этими словами мы призываемся поклониться Христу, как Богу. И мы поклонялись и будем поклоняться Ему как Богу. Вместе с апостолом Фомой пусть каждый из нас говорит Христу: "Господь Мой и Бог Мой!"

Контрольные вопросы

1. Расскажите о встрече и беседе Христа с самарянкой.
2. Как вы понимаете слова Христа: "вода живая", "хлеб жизни", "посев и жатва"?
3. Выучите и расскажите наизусть: Иоан.4,23-24. Объясните это место.
4. Как произошло уверование во Христа царедворца Хузы?
5. Назовите имена женщин, уверовавших во Христа и служивших Ему имением своим.
6. Расскажите об исцелении Христом больного в Вифезде.
7. Что такое духовные болезни? Путь исцеления от них.
8. За что иудеи искали убить Христа? Нарушил ли Он субботу?
9. Какие свидетельства о Христе вы знаете? Знаете ли вы наизусть стих: Иоан.5,39?

Лекция 7. Глава 6

Как уже было отмечено, евангелист Иоанн повествует в своём Евангелии, главным, образом о тех событиях из жизни Иисуса Христа, которые происходили в Иудее, в то время, как три другие евангелиста, повествуют в своих Евангелиях о событиях из жизни Христа, которые, главным образом, происходили в Галилее.
Одним из таких событий, происшедших в Галилее и описанных также и евангелистом Иоанном, является чудо насыщения пяти тысяч человек пятью хлебами и двумя рыбками.
Об этом чуде повествуют все четыре евангелиста. Нет другого чуда, о котором повествовали бы все четыре евангелиста. Только ещё одно событие из жизни Христа описывается на страницах всех четырех Евангелий: это страдание и смерть Иисуса Христа, а также Его славное воскресение.
Характерным для этого чуда насыщения пяти тысяч человек является то, что это единственное чудо, сотворённое Христом перед великим множеством народа.
В этом чуде мы с особой ясностью видим всемогущего Христа. В чудесах исцеления больных и воскрешения мёртвых, совершённых Христом, мы видим, как бы, обновляющую или восстанавливающую силу Христа, а в чуде насыщения пяти тысяч пятью хлебами и двумя рыбками мы видим творческую силу Христа, создающую то, чего не было.
Пять ячменных хлебов и две маленькие рыбки были творческой силой Христа размножены, и не только хватило хлеба и рыбы насытить пять тысяч человек, но ещё и остатков оказалось так много, что ими было наполнено двенадцать коробов.
Перед нами всемогущий Христос, творящий из несуществующего существующее. И, именно, этой Своей творческой силой Он творит из грешников и беззаконников новую тварь, то есть, новое творение, нового человека, диаметрально противоположного старому, прежнему человеку.
Этой же творческой силой Своей Христос сотворит и новое небо и новую землю, без какого бы то ни было греха или порока.
Сегодня мы слышим из уст всемогущего Христа весьма драгоценные слова, говорящие о Его творческом могуществе: "Се, творю всё новое!" (Откр.21,5).
Это чудо насыщения пяти тысяч преподает нам замечательный урок в отношении нашего христианского служения. В чём же заключается этот урок? Посмотрим на служение апостолов во время этого чуда.
Стих 11: "Иисус, взяв хлебы и воздав благодарение, раздал ученикам, а ученики возлежавшим..."
Задача учеников Христа, - апостолов, заключалась в том, чтобы брать хлеб из рук Христа и передавать его людям. Творцом пищи был Христос, а они были только раздатчиками её. В этом же и заключается наша задача.
Хлебом для нашей души является Слово Божие, Слово Евангелия. Творцом этой чудной духовной пищи является Сам Христос. Мы, люди, не можем творить пищи для бессмертных душ. Она уже создана нашим Господом. Книга книг - Библия - это величайшая житница духовного хлеба. И все мы, верующие, черпаем из этой житницы для себя и для других.
Христос говорит о Себе: "Я есмъ хлеб жизни" (Ев.Иоан.6,48). Наша задача - брать от этого хлеба для себя и для других. А как нам брать от этого хлеба жизни - этому нас учит Мария из Вифании. Прочтем о ней в Ев.Лук. 10,39: "Мария... села у ног Иисуса и слушала слово Его". Вот путь к получению духовного хлеба от Христа для себя и для других.
Это чудо насыщения пяти тысяч говорит нам о достаточности Христа и Его Евангелия для удовлетворения нашего духовного голода.
Простое повествование о кресте на Голгофе наполняло и наполняет величайшей радостью и глубочайшим миром сердца миллионов людей, некогда живших и теперь живущих. Апостол Павел говорит: "Слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия" (1Кор.1,18).
Это слово о кресте ничуть не утратило своей прелести и своей силы. Это старая повесть о любви Божией во Христе Иисусе звучит каждый раз, когда мы её слышим, по-новому. Мы ничего не думаем прибавлять к Евангелию и ничего не думаем убавлять от него. Таким, каким создал его Христос и Дух Святой, таким мы проповедуем его, и таким же впитываем его в себя и питаем своего внутреннего человека.
Насыщением пяти тысяч человек Христос воспользовался как прелюдией, то есть, как введением к Своей великой беседе о Хлебе Жизни.
Евангелие от Иоанна - это Евангелие бесед Христа. В нём мы имеем главнейшие беседы Господа нашего Иисуса Христа. В трех других Евангелиях мы имеем, главным, образом повествование о делах, совершенных Христом. В Евангелии от Иоанна мы имеем, например, чрезвычайно важную беседу Христа с Никодимом о рождении свыше. Затем, замечательную беседу с самарянкой о воде живой и её источнике. В пятой главе Евангелия от Иоанна содержится большая беседа с иудеями о Своей божественности, о Своём равенстве Богу. А в шестой главе перед нами, - величайшая беседа Христа о Себе, как хлебе жизни и пище для души и тела.
И прелюдией, введением к этой беседе, послужило чудо насыщения пяти тысяч человек. Но народ воспринял это чудо совсем не как прелюдию к важнейшему вопросу о духовном питании. Народ воспринял насыщение Христом такой массы людей, как удобный момент для провозглашения Его царем иудейским. Тысячи в израильском народе не могли себе представить Мессию иначе, как земным царем - в блеске и славе земного величия.
Христос же, как царь духа, с царствием "внутри человека", то есть, с царствием в области ума, в области чувств (сердца) и в области воли, - такой царь был иудеям непонятен. Царь, лежащий в яслях, вместо золоченой колыбели, вместо дворца, не имеющий где главы преклонить... и умирающий на позорном кресте, вместо дворцовой роскошной постели... Как все это было неприемлемо для умов большинства иудейского народа, и особенно для первосвященников и священников.
И Христос удаляется на гору один. Один, как непонятый ни народом, ни Своими учениками. И ученики Его еще так много мыслили по-плотскому, и им было еще так непонятно Его Царство, как Царство исключительно духовное, неестественное.
Но и мы, Его теперешние ученики, далеко еще не усвоили всей полноты учения Библии о Царствии Божием.
Следы Христа, ведущие на гору. Мы часто говорим о следах Христа, по которым нам, верующим в Него, следует идти. Мы видим следы Христа, ведущие на Голгофу, и мы видим следы Христа, ведущие к умывальнице с водой, к полотенцу в горнице Иерусалимской, зовущие нас к подражанию Христу в Его великом и малом служении. А сегодня перед нами следы Христа, ведущие на гору.
Христос часто оставлял такие следы в течение Своей земной жизни, потому что Он часто поднимался на горы Галилеи и Иудеи. Что делал Он на вершинах гор? Он искал там тишины и уединения! Он предавался там великим размышлениям, Он молился там Своему Небесному Отцу! Вот и здесь, на этой горе, Он один. Сюда не доносится шум пятитысячной толпы. Здесь полная тишина, и Христос занят великими мыслями: в то время, как там, внизу, народ ищет Его, чтобы сделать царем и надеть Ему на голову царственную корону. Он видит перед Собой другой венец - венец с длинными колкими шипами, венец терновый, который не красовался еще никогда в истории человечества ни на одной человеческой голове.
Христос знает, что путь Его лежит, именно, к этому терновому венцу, и если он не украсит Его чело, то Он не будет Спасителем мира.
Здесь, на этой горе, Христос видит и Свой необыкновенный трон: это позорный крест Голгофы. Пётр был первым, кто уразумел, что крест Христа на Голгофе является престолом божественной милости и всепрощения. Вот почему он просил Христа принять его в Своё Царствие.
Народ внизу был занят мыслями о земном троне для Христа, а Он здесь, на вершине горы, видит другой трон, более доступный для каждого грешника, и в первую очередь для разбойника, - трон Голгофского креста.
И мы можем не сомневаться, что здесь, на горе, Христос молил Отца дать Ему прославить Его на земле и особенно жертвой Своей на Голгофе.
Как необходимо и нам подниматься в духе на "горы", чтобы искать там тишины после шума житейского, чтобы размышлять там о великих и славных делах нашего Господа и молиться Ему о всех наших нуждах, больших и малых.
Для этого нет необходимости переселяться нам из нашей великой русской равнины в горы Урала или Кавказа. Нет, достаточно сделать шаг, и мы будем на "горе" - в тишине и уединении, уединении с нашим Богом.
Но посмотрим с горы, где молится Христос, вниз. Внизу расстилается Галилейское море. Но что представляет оно из себя сейчас? Кипящий котел! "Дул сильный ветер, и море волновалось" (стих 18). Оно не только волновалось - оно кипело! И ученики Христа, находясь в этом кипящем котле, были в великом бедствии. А ведь только что они были на прекрасном лугу, где они раздавали пяти тысячам людей создаваемый Христом хлеб и рыбу. Там "было много травы" и душистых красивых цветов... Там сияло яркое солнце, и Учитель был с ними. А здесь, на море, - разъяренные волны, темная ночь и нет Христа.
Так меняются картины нашей земной жизни: сегодня - луг с красивыми цветами и яркий солнечный день, а завтра - бушующее море и темная, темная ночь. Но волны нашего житейского моря так разнообразны.
В Феодосии, в картинной галерее нашего величайшего русского художника Айвазовского, есть грандиозная картина во всю стену, и называется она: "От штиля к урагану". Великий художник изобразил на ней волны - от мелкой ряби до громадных ураганных волн. Такова жизнь каждого человека: от штиля до урагана, от мелкой ряби, слегка беспокоящей наше сердце, до грозных ревущих волн, вселяющих в нас страх и ужас.
Но на бурном Галилейском море мы видим ободряющую картину: ученики Христа увидели Учителя, идущего по морю. О чем говорит нам эта удивительная картина? О том, что Христос является Хозяином всех наших волн - малых и больших.
И Он шествует по ним ко всем нам со Своей помощью и со Своим утешением и ободрением, и со Своими величайшими благословениями.
Именно на волнах нашего будущего житейского моря раздается Его властный, божественный голос: "Это Я, - не бойтесь!"
Но мы еще не научились видеть Христа, идущего по волнам, и слышать Его голос: "Это Я, - не бойтесь!" Мы больше смотрим на волны и прислушиваемся к их реву, и в этом причина нашего маловерия и всех наших страхов. Переведём наш взор с волн на Христа и запоём нашу чудную песнь: "Глаз не своди с Иисуса! Ночью и днем будет Он вождём - глаз не своди с Иисуса!"
Бессмертная притча Христа о сеятеле рисует нам прежде всего Его собственный посев. Первые каменистые места и первые добрые земли встретили, именно, семена, которые сеял Христос. И среди пяти тысяч людей, которые чудесно были насыщены Христом, были и каменистые сердца, были и сердца с доброй почвой.
Не все пять тысяч людей, насыщенных Христом, были в таком низком духовном состоянии, что думали только о плотском хлебе. Но большое число, слушавших Христа, были людьми с каменистой почвой сердца.
Искавшие сделать Христа царем провели всю ночь там, где они ели хлеб и насытились. Они надеялись найти Христа там, так как в лодку с учениками Он не сел. Не найдя Его, они переправились на другой берег и нашли Его в Капернауме, в синагоге.
Увидев Христа, они задают Ему полный удивления вопрос: "Равви! Когда Ты сюда пришел?" Если бы это были люди с доброй почвой сердца, если бы они искали Христа для утоления своего духовного голода, то Христос рассказал бы им, как Он перешёл море по волнам. Но они искали Христа с другими целями, и поэтому Он не счел нужным говорить им о Своём хождении по морю.
Христос заговорил с ними строго. Он показал им их сердца словами: "Истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились..."
"Вы ищете Меня не потому, что видели чудеса" - то есть, не потому, что видели чудеса и через них познали Меня, как Спасителя мира, Который может спасти и ваши души.
Эти люди искали Христа в надежде, что Он будет подавать им хлеб с неба без всяких усилий со стороны человека, - наподобие того, как это было в дни Моисея, когда манна ежедневно падала на землю в течение сорока лет и питала великое множество израильского народа.
Христос рассеивает эти плотские мечты и говорит о другой манне, о манне для души. Он говорит им: "Старайтесь о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий".
В Его лице Отец Небесный дал духовный хлеб, духовную пищу и духовную воду для духовно алчущего и духовно жаждущего человека.
Сейчас мы услышим очень важный вопрос и весьма важный ответ Христа на этот вопрос. Вопрос: "Что нам делать, чтобы творить дела Божии?" Ответ Христа: "Вот дело Божие, чтобы вы веровали в Того, Кого Он послал".
Христос говорит о вере в Него, как о добром деле, Божьем деле, из которого вытекают все остальные добрые дела. И, действительно, вера во Христа делает верующего новым человеком, с новыми мыслями, с новыми словами, с новыми чувствами, с новыми желаниями и новыми стремлениями, а также с новыми делами.
Люди, с которыми вел эту беседу Христос, снова возвращаются к физическому хлебу. Они говорят Христу о Моисее и о манне, которую Он дал Своему народу с неба. Они хотели этим сказать Христу: "покажи нам, что Ты больше Моисея, и можешь дать хлеб лучший, чем тот, который он давал". И Христос начинает, Свою беседу о хлебе жизни, о хлебе, действительно, лучшем, чем хлеб Моисеев. Он говорит им и всем нам: "Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда... Я есмь хлеб жизни. Отцы ваши ели манну в пустыне и умерли. Хлеб же, сходящий с небес, таков, что ядущий его не умрет. Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира". Тогда иудеи стали спорить между собою, говоря: как это Он может дать нам есть Плоть Свою? Иисус же сказал им: "Истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни. Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день. Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие. Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нём. Как послал Меня живый Отец, и Я живу Отцом, так и ядущий Меня жить будет Мною. Сей - то есть хлеб, сшедший с небес; не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек".
Какие замечательные ясные слова Христа о нашем духовном питании!
Мы должны питаться Самим Христом. Вот почему эта чудесная манна рассеяна по страницам Слова Божия. И если Слово Божие является пищей для наших душ, то это потому, что оно говорит о Христе.
Наша задача, если мы хотим питаться Христом, - собирать эту манну изо дня в день.
Обратим внимание на слова Христа о Его плоти и о Его крови, что мы должны есть Его плоть и пить Его кровь, чтобы иметь жизнь вечную. Эти слова очень смутили иудеев, но нам они очень понятны: Христос хочет, чтобы мы питались Им, но питались Им, как Агнцем, закланным за грехи наши на Голгофском кресте.
Вот почему мы никогда не должны забывать слов Христа: "Если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни".
В беседе о хлебе жизни, Христос затронул еще очень важную истину. Он выразил эту истину следующими словами: "Никто не может прийти ко Мне, если не привлечет его Отец, пославший Меня" (стих 44). Что хочет Христос сказать этими словами? Что Отец Небесный влечет к Нему, Сыну Божиему, всех людей, ибо Он хочет, чтобы все люди спаслись и достигли познания истины (1 Тим.2,4).
Влечет ко Христу и Дух Святой. Да и Сам Христос является сильнейшим магнитом для человеческих сердец. И если бы не было этих магнитных сил, влекущих людей ко Христу, никто не пришел бы к Нему, никому не было бы дано найти Христа.
И в конце беседы Христа о хлебе жизни мы видим, как некоторые покинули Христа и уже не ходили с Ним. Это те, которые не дали привлечь себя ко Христу, хотя и числились как бы учениками Его. Но те, которые привлечены ко Христу Отцом и Сыном и Духом Святым, они никогда не уйдут от Него. Они спаяны крепко с Ним и спаяны навеки. Они говорят Христу при виде уходящих от Него: "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты - Христос, Сын Бога живого" (стих 68 и 69).

Глава 7

Стих 1: "Иисус ходил по Галилее..."
О чем говорят эти слова? Галилея была для Христа наиболее спокойным уголком в Палестине. Там было меньше фарисеев и книжников - этих главных врагов Христа, - чем в Иудее. Вот почему великая деятельность Христа проходила, главным образом, в Галилее.
В Иудее Он бывал в дни больших иудейских праздников и тогда совершал там, в Иерусалимском храме, где всегда было большое стечение народа, Свой благодатный посев. Там, в храме, Он сеял благодатное зерно - свидетельство о Самом Себе - в сердца не только местных иудеев, но и в сердца иудеев, собиравшихся в Иерусалим со всех концов земли. Но в Иудее было очень трудно для нашего Господа совершать Своё служение.
В Самарии было для Христа тоже трудно совершать Своё служение, так как самаряне относились очень враждебно к иудеям, приходившим в их землю. Вспомним случай, о котором сказано в 9 главе Ев.Луки, когда самаряне одного селения не захотели принять Христа, как иудея, путешествующего в Иерусалим. Апостолы Иаков и Иоанн были так возмущены этим отношением самарян к их Учителю, что готовы были ниспослать огонь с неба на их головы.
Но, невзирая ни на какие трудности и преграды, Христос совершал Свой труд и в Галилее, и в Самарии, и в Иудее. И Он имел учеников и учениц во всех трёх частях Палестины.
Сегодня мы видим Христа в Иерусалиме, в храме, во время праздника кущей. У иудеев были три великих праздника:
1) праздник Пасхи - выпадавший на весну, 2) праздник Пятидесятницы - выпадавший на лето и 3) праздник кущей, который был осенью. На эти главные иудейские праздники иудеи приходили в Иерусалим со всех концов мира.
Приходил па эти праздники и Христос, но не только потому, что Он был иудей и исполнял обычаи иудейские, а потому что нива в дни этих праздников в Иудее была особенно обширной и благоприятной для посева семян Евангелия, и Христос не мог упустить такие благодатные возможности для Своего служения.
Вот об этой великой цели посещения Христом Иерусалима в дни таких больших праздников не знали Его братья, которые посылали Его в Иерусалим на праздник кущей, но совсем с другой целью - чтобы удивить чудесами Своих учеников там, как мы об этом читаем в 3-м стихе: "Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтобы и ученики Твои видели дела (то есть, чудеса), которые Ты делаешь".
Как далеки были их мысли от мыслей Христа. У братьев Христа были земные и корыстные цели: от человеческой славы Христа они, как Его родственники по плоти, надеялись иметь выгоды и для себя самих. Но Тот, Кто сказал: "Ищите прежде всего Царствия Божия и правды Его", Тот и Сам искал Царствия Божия прежде всего. И Он пошел на праздник кущей в Иерусалим с великой целью - делать дело Пославшего Его, доколе еще был день, и пока еще не наступила ночь - темная ночь Голгофы.
Пойдем в храм и послушаем слова Христа, которые Он сказал там. И что же мы слышим из Его уст?
Стих 16: "Моё учение - не Моё, но Пославшего Меня". Это значит, что учение Христа - это учение Бога. Вот почему среди всех учений учение Христа занимает особое место. Оно является учением Бога.
Далее, Христос говорит в храме (и даже возгласил): "И знаете Меня, и знаете, откуда Я; и Я пришёл не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете: Я знаю Его, потому что Я от Него, и Он послал Меня" (стих 28-29). "Еще не долго быть Мне с вами, и пойду к Пославшему Меня. Будете искать Меня и не найдете, и где буду Я, туда вы не можете прийти" (стих 33-34). О чем говорит Христос в этих словах? Иудеи знали, что Христос - сын плотника, что Он родился в Вифлееме, что Он вырос в Назарете, но они не знали, что Он родился не так, как рождаются все люди; что Он родился от Духа Святого, что Он - от Бога, и что Он - Бог во плоти. Вот почему и учение Его - Божие учение. И затем мы слышим от Христа, что Он уйдёт снова к Отцу, уйдёт с нашей земли не так, как уходят все люди, уйдёт через вознесение. Вот почему не найдут Его и не смогут прийти туда, куда Он уйдёт в день Своего вознесения.
И это слово Христа в Иерусалимском храме не осталось без плода. Мы читаем: "Многие же из народа уверовали в Него"(ст.31).
Стих 37: "В последний же великий день праздника...". Это был восьмой день праздника кущей, когда народ, закончив своё семидневное пребывание в кущах, направлялся в храм на торжественное собрание. Прочтем об этом "великом дне" в книге Левит 23,33-36: "И сказал Господь Моисею, говоря: скажи сынам Израилевым: с пятнадцатого дня того же седьмого месяца праздник кущей, семь дней Господу. В первый день священное собрание, никакой работы не работайте. В течение семи дней приносите жертву Господу; в восьмой день священное собрание да будет у вас, и приносите жертву Господу: это - отдание праздника..."
И вот, в этот день в храме, во время этого священного собрания, Христос сказал во всеуслышание - "возгласил": "Кто жаждет, иди ко Мне и пей..."
Почему Он обратился к народу с такими словами? Дело в том, что праздник кущей не только напоминал иудейскому народу о жизни в кущах во время странствования по пустыне на пути к Ханаану; он напоминал также о чуде, которое совершил Господь во время этого странствования по пустыне, - о даровании народу воды из камня.
Во все дни праздника кущей почерпались воды из Силоамского источника и возливались на жертвенник, как жертва благодарности Богу за воды, которые Он давал Своему народу в пустыне на пути в Ханаанскую землю.
Словами: "Кто жаждет, иди ко Мне и пей" - Христос хотел сказать народу, что скала, из которой пили воду его предки, была прообразом Мессии, как сказано в 1 Кор. 10,4: "И все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос".
Но что значит пить из "камня" Христа? Христос даёт Сам ответ на этот вопрос. Он говорит: "Кто верует в Меня..." Вера - это те уста, которые вкушают Христа, как "воду жизни". Вера черпает от Христа благодать на благодать.
И Христос говорит, что не только приходящий к Нему и пьющий у Него воду жизни сам обогащается духовно, но он становится источником благословения и для других.
Прочтем слова Христа: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (стих 38).
"Из чрева" - это значит изнутри, из внутреннего человека "потекут реки воды живой". "Сие сказал Он в Духе, Которого имели принять верующие в Него" (стих 39). Дух Святой, с Его плодами, дарами, исполняя верующего, делает его источником благословения для мира.
Но нас могут удивить слова Иоанна о Духе Святом: "Ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен".
Что означают эти слова: "не было на них, - то есть, на уверовавших во Христа, - Духа Святого, потому что Иисус еще не был прославлен", то есть, не вознесся еще и не занял еще престола славы. Дух Святой сходил на отдельных ветхозаветних праведников еще до дня Пятидесятницы, но вновь оставлял их. Принятие и обитание Духа Святого в сердца многих верующих грешников стало возможным только после пролития очищающей крови Христа, после вознесения Христа, что и совершилось в день Пятидесятницы.
После слов Христа о Духе Святом среди Его слушателей произошла распря. Одни говорили о Нём: "Это - пророк" (стих 40); другие говорили "это - Христос" - Мессия (стих 41).
Не будем бояться рассуждений о Господе. Они могут быть различны, они могут нам казаться распрями, но они являются признаками жизни. В этом смысле апостол Павел говорит: "Надлежит быть и разномыслиям между вами" (1Кор.11,19).
Последние слова 7-й главы Евангелия Иоанна рисуют нам состав первохристианской церкви.
Фарисеи говорят своим слушателям, очаровавшимися Христом: "Уверовал ли в Него кто из начальников или из фарисеев? Но этот народ (то есть те, которые уверовали в него) - невежда в законе..."
И нам вспоминается описание Церкви Христа у ап. Павла в его Первом Послании к Коринфянам 1,26: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных". Так выглядела Церковь Христа в апостольские дни. Сильных, знатных в ней было не много.
Именно, в истории Церкви Христа на протяжении всех веков её существования оправдалась истинность слов Христа: "Сила Моя совершается в немощи" (2Кор.12,9).
Но после слов фарисеев о том, что из начальников иудейских никто не уверовал во Христа, встаёт Никодим, член синедриона, о котором в Ев.Иоанна 3,1 сказано: "Между фарисеями был некто, именем Никодим, один из начальников иудейских..." - и своими словами свидетельствует, что он в ту ночь, когда приходил к Иисусу, уверовал в Него и стал учеником Его, хотя и тайным. Так же мог засвидетельствовать о себе и Иосиф из Аримафеи, о котором в Ев.Марка сказано, что он был знаменитый член совета, то есть синедриона.
Апостол Павел передает филиппийцам привет от всех святых, "а наипаче из кесарева дома" (Фил.4,22).
Всё это говорит о том, что в Церкви Христа, наряду с несильными и незнатными, были и Никодимы, и знаменитые Иосифы Аримафейские, и люди из "кесарева дома".
Но как величайший из всех пророков Ветхого и Нового Завета Иоанн Креститель стремился умаляться, чтобы возрастал Христос, - так и все члены Церкви - великие они или ничтожные - должны стремиться к этому же: умаляться, чтобы возрастал Христос.

Контрольные вопросы

1. Расскажите о насыщении Христом пяти тысяч и как отнесся народ к этому чуду.
2. Расскажите о буре на Галилейском море, о хождении Христа по воде.
3. Расскажите об учении Христа о пище христианина, о хлебе жизни и как питаться им.
4. Объясните, как понимать Ев.Иоан.6,53-57.63.
5. Почему отошли многие из учеников Христа, а Петр остался со Христом?
6. Почему братья Иисуса побуждали Христа пойти в Иудею?
7. Объясните 7 гл. с 1 до 10 стиха.
8. Выучите наизусть и объясните Ев.Иоан.7,37-38 ст.
9. Расскажите о неудачной попытке схватить Иисуса, объясните служителей и Никодима.

Лекция 8. Глава 8

Стих 1: "Иисус же пошел на гору Елеонскую..."
Зачем? Чтобы уединиться там для молитвы. Мы знаем точно место на горе Елеонской, где Христос всегда любил уединяться, когда бывал в Иерусалиме. Это - Гефсиманский сад. Прочтём Ев.Луки 21,37: "Днём Он учил в храме; а ночи, выходя, проводил на горе, называемой Елеонской".
Прочтём также Ев.Иоанна 18,1-2: "Сказав сие, Иисус вышел с учениками Своими за поток Кедрон, где был сад, в который вошёл Сам и ученики Его. Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими".
У Христа в Иерусалиме всегда было много трудностей, и Он об этих трудностях говорил в Своих молитвах с Отцом Небесным. Гефсиманский сад был свидетелем этих ночных молитв - бесед Христа с Отцом Небесным.
Мы знаем, как Христос в этом же саду молился о Своей самой великой трудности: о предстоящих страданиях и смерти на Голгофе.
В этом святом обычае нашего Господа Иисуса Христа - приносить все Свои трудности в Гефсиманский сад для беседы о них с Отцом Небесным - великий урок для всех верующих. По примеру Христа будем и мы обо всех своих трудностях беседовать с Богом в наших молитвах.
Мы знаем свои трудности, но где наш Гефсиманский сад, где наше место молитвы?
Мы прочитали: "А утром опять пришёл в храм, и весь народ шёл к Нему; Он сел и учил их" (стих 2).
И это было так не только на сей раз, не только в это утро, а всегда, когда Христос приходил в храм.
Прочтем о жажде народа слушать Христа в Ев.Луки 21,38: "И весь народ с утра приходил к Нему в храм слушать Его".
Народ везде жаждал слушать Христа: и в Галилее, и в Самарии, и в Иудее. Но мешали Ему в этом фарисеи и книжники.
В книгах Ветхого Завета мы не встречаем фарисеев, а слово "книжник" (например, книжник Ездра) мы встречаем только после возвращения иудеев из вавилонского плена.
В Евангелиях же фарисеи и книжники встречаются на каждом шагу. Они, как тень, следовали по пятам Христа, чтобы мешать Ему в Его благословенной деятельности.
Вот и в это утро, когда Христос после окончания праздника кущей сидел и учил народ в храме, они ворвались в тишину храма. С великим шумом они привели к Нему женщину, взятую в прелюбодеянии. У них была при этом только одна цель: искусить Христа своим хитросплетенным вопросом. Они говорят Христу: "Учитель! Эта женщина взята в прелюбодеянии; а Моисей в законе заповедовал нам побивать таких камнями: Ты что скажешь? Говорили же это искушая Его, чтобы найти что-нибудь к обвинению Его" (стихи 4-6).
В чем же заключалось их лукавство? Если Христос скажет: эта женщина не заслужила, чтобы её побить камнями, - значит, Он против закона Моисеева, обвинение против Него найдено, и, притом, очень веское, за которое синедрион может присудить Его к смерти. А если Он скажет: эту женщину надо побить камнями, - значит Его слова о любви и благодати - только слова; и народ, слушающий Его здесь, в храме, вынужден будет в недоумении пожать плечами и сказать в своём сердце: какое противоречие между словом и делом у этого Учителя! Ловушка для Иисуса была расставлена очень умело. Так же умело, как и другая ловушка, где фарисеи же спросили Христа: "Учитель! Позволительно ли давать подать кесарю?".
В связи с стремлением фарисеев уничтожить Христа надо вспомнить одного бывшего фарисея, который, отдав своё сердце Христу, поставил перед собой цель: возвеличивать Христа. Это апостол Павел. Прочтем его замечательные слова в Филип. 1,20: "При уверенности и надежде моей, что я ни в чем посрамлён не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моём, жизнью ли то или смертью".
Посмотрим теперь на женщину, приведённую ко Христу, и на книжников и фарисеев, которые её привели. И мы увидим грех в двух разных одеяниях. У женщины её грех - в жалких рубищах и виден всем. А у книжников и фарисеев их грех - в красивых хитонах, и его трудно заметить. В этих двух разных одеяниях грех веками шагает по земному шару. Люди, конечно, всегда указывали и будут указывать пальцами на грехи, подобные греху этой женщины: на грехи грубые, видные... Но грех фарисеев, приведших женшину-грешницу на суд Христа, ничуть не меньше её греха. Ведь они, приводя женщину ко Христу были полны зла, коварства и лукавства. Но кто из людей видел этот затаенный в глубине их сердец грех? Но если не видели люди, видел его Христос, Который вынес ему свой справедливый божественный приговор. И этот приговор Он написал даже Своим перстом на земле, о чем мы читаем в стихах 6 и 8: "Иисус, наклонившись низко, писал перстом на земле... И опять, наклонившись низко, писал на земле".
Будем бояться не только грубых грехов, но и тонких, незаметных для людей грехов, но которые видит всевидящий Бог.
Что же говорит Христос фарисеям? "Кто из вас без греха, первый брось на неё камень" (стих 7).
Эти слова Христа превратили обвинителей в обвиняемых и посадили их всех на скамью подсудимых, начиная от старших из них до последних.
Эти слова Христа и нас всех заставляют выкинуть все камни, которые мы приготовили для наших ближних.
Обвинители, обличенные Христом, ушли, и остался один Иисус и женщина, стоящая посреди (стих 9). Наедине со Христом, таким чистым и непорочным, женщина увидела себя такой грязной и порочной. И нет сомнения, что душа её, измученная грехом, потянулась к свету, к чистоте, к новой жизни.
Обратим внимание на повеление Христа обновлённой душе: "Иди и впредь не греши" (стих И). Мы можем не сомневаться, что женщина ушла от Христа обновленной, как и самарянка.
"Не греши", - говорит ей Христос. Не греши не только грехом, который ты до сего времени делала, но не греши никаким грехом.
Это повеление Христа направлено и к каждому из нас: не греши! не греши мыслями! не греши словами! не греши делами!
"Будьте святы, - говорит Христос, - как Я свят".
"Я - свет миру" (стих 12). Какие величественные слова! Ни один пророк Божий не говорил так о себе. Ни один праведник, ни один апостол, ни один учитель церкви.
Ученикам Своим Христос говорит тоже очень величественные слова: "Вы - свет мира". Но ни один ученик Христа не дерзает лично о себе сказать: "Я - свет мира!" А если бы назвал, то его можно было бы смело назвать духовным гордецом. Мы только отражатели света Христова, и то очень плохие. Мы похожи на запачканное зеркало, плохо отражающее свет. Но в Церкви Христа были и есть очень благословенные отражатели света Христова.
Из уст Христа эти слова звучат так правдиво, так естественно. Но что побудило Христа сказать о Себе, как о Свете, именно здесь, в храме, и именно после случая с грешницей, приведенной к нему на суд фарисеями?
Возможно, яркое утреннее солнце заглянуло перед этими словами Христа во двор храма и озарило своими лучами и женщину-грешницу, и красивые хитоны гордых фарисеев, приведших её, и всех остальных людей в храме. Солнце, заглядывающее в наши комнаты, обнаруживает беспощадно всё: и красивое и некрасивое, и чистое и грязное. Такое же действие производит и свет Христа. Свет Христа только проникнул в сердце женщины-грешницы и показал ей всю глубину её нравственного падения и всю нечистоту её помыслов и поступков. При свете Христа она увидела, в какой тьме проводила она дни своей молодой жизни. И её потянуло к свету, к новой жизни, свободной от греха, который она так любила. Её потянуло к чистоте, к следованию за этим Учителем, Который озарил своим светом всё её существо, всю её греховную жизнь.
Но свет Христа проник и в сердца фарисеев, которые привели к Нему грешницу. И при этом свете они увидели и свою нечистоту, и свою греховность. В них заговорила совесть, и со стыдом они, один за другим, покинули храм. Но лучше было бы, если бы они остались и дали Христу возможность обновить их гордые сердца и сотворить в них новую жизнь. Но они ушли, чтобы продолжать свою жизнь во тьме тонких, скрываемых от людей грехов.
И вот Христос провозгласил о Себе, что Он - Свет, не только озаривший сердце грешницы, приведённой к Нему, и сердца фарисеев, приведших её, но что Он - Свет, Который проникает Своими лучами до разделения души и духа, суставов и мозгов, то есть во все уголки человеческого естества, и судит помышления и намерения сердечные. "И нет твари, сокровенной от Него, но всё обнаженно и открыто пред очами Его" (Евр.4,12-13). Христос обнажает и открывает не только грех, уже сделанный человеком, но и грех, который пока еще таится в помышлениях и намерениях человеческого сердца.
Но Христос не только обнажает и открывает грех, Он - Свет для нашего духовного познания, для познания нами Бога.
Мы знаем незримого Бога, потому что Христос светом Своей жизни и светом Своего учения сделал Его видимым и понятным для нас. Он говорит: "Вы знаете Его и видели Его, ибо видевший Меня видел Отца" (Ев.Иоан.14,7-9).
Но фарисеи судили о Христе "по плоти". Он говорит им: "Вы судите по плоти". Они смотрели только на внешний облик Христа и видели только Его человеческую оболочку, а Христос призывал их видеть в Нём Бога. И когда они спросили Его: "Кто же Ты?" - Иисус дал им очень ясный и определённый ответ; Он сказал: "От начала Сущий" (стих 25). То есть - Иегова.
Прочтём Исход 3,13-14: "И сказал Моисей Богу: вот Я приду к сынам Израилевым и скажу им: Бог отцов ваших послал Меня к вам". А они скажут мне: "Как Ему имя?" Что сказать мне им?" Бог сказал Моисею: "Я - есмь Сущий" (Иегова). И сказал: "Так скажи сынам Израилевым: "Сущий послал меня к вам".
Итак, Христос говорит о Себе, что Он - от начала Сущий, то есть Сам Бог.
Но Христос, как свет мира, дает нам не только познание Бога. Он озарил, осветил светом Своего учения многие истины, о которых мы, до обращения ко Христу, не имели ни малейшего понятия.
Он озаряет нам Своим светом путь спасения, оправдания, усыновления и освящения. Он проливает Свой свет на учение о Церкви и учение о Царствии Божием. Христос проливает свет и на Своё второе пришествие, и на воскресение всех умерших, и на Свой последний суд, и на наказание нечестия, и на награду праведности. Он проливает свет на новое небо и новую землю.
Вот что значат слова Христа: "Я - Свет миру", - кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
Христос говорит: "Если пребудете в Слове Моём, то вы - истинно Мои ученики" (стих 31).
Под "Словом" Христа мы должны понимать всё учение Христа. Христос говорит о "пребывании" в Его учении, то есть о постоянном пребывании у Его ног, подобно Марии из Вифании, о постоянном стремлении исполнять Его учение, Его слова.
Мы все склонны к непостоянству, к порывистости, к мимолётному подъёму чувств. В порыве своём мы способны так красиво говорить Христу. "Я пойду за Тобою, куда бы Ты ни пошел!" Но порыв угасает, и мы готовы бежать от малейшей трудности.
История Церкви знает много случаев кажущихся обращений душ к Господу, которые впоследствии оказались не обращениями, а только порывом, порывом временным, не приведшим к ученичеству в школе Христа. Вот почему мы не должны торопиться с крещением новобращенных душ, с принятием их в поместные церкви.
Хорошо говорится в одной из наших духовных песен: "Испытай меня, Всезрящий... Было ли это обращение или чувств моих подъём..." Важен и ценен не порыв, а пребывание в учении Христа. Только постоянное пребывание в учении Христа сделает из нас, верующих, хороших учеников Его.
Христос говорит: "Всякий, делающий грех, есть раб греха,.. Итак, если Сын освободит вас, то истинно свободны будете" (стих 34,36). Именно от Христа мы узнаём о рабстве и оковах греха, так трудно разбиваемых оковах. Из уст Христа мы узнаём, что Он освобождает от греха. Мы все можем засвидетельствовать о грехах, от которых Христос освободил нас при нашем обращении к Нему. Это были в основном, грехи нашей плоти - грубые грехи, отвратительные и явные для всех окружавших нас людей. Но есть грехи, которые потянулись за нами и в нашу новую жизнь, в нашу жизнь со Христом. Это грехи нашего характера. Почему же мы не освобождены от них Христом? Да потому что мы и не жаждем освободиться от них. Нас страшили грехи плоти, но нас не пугают грехи духа, грехи нашего характера. Мы свыклись со своим характером, и мы забыли, что дело нашего освобождения Христом осталось незаконченным.
Мы довольны и благодарим Бога, что чугунные цепи наших грубых грехов и пороков с нас сняты Христом, но мы не замечаем, что ещё опутаны тонкими цепочками наших бесчисленных недостатков и находимся в настоящем рабстве у нашего тяжелого характера. И стонем сами от него, и люди, с которыми мы живём. А Христос освобождает и от цепей и от цепочек. Но нужно наше желание освободиться от "цепочек". Нам нужно решительно вступить на путь освящения, то есть освобождения от всякого греха - большого и малого. И тогда Христос проявит Свою освобождающую от греха силу в жизни каждого из нас.
Иудеи сказали Христу: "Отец наш есть Авраам". Иисус сказал им: "Если бы вы были дети Авраама, то дела Авраама делали бы" (стих 39).
Иудеи были довольны, что отцом своим, то есть родоначальником своим, они могли называть Авраама. Но они не стремились делать дела Авраама. Какая была пропасть между ними и Авраамом. "Авраам, - говорит Христос, - рад был увидеть день Мой: и увидел и возрадовался". А иудеи, слушавшие Христа, "взяли каменья, чтобы бросить в Него".
Мы называем себя христианами. Хорошее название, название по имени Христа! Но заботимся ли мы с том, чтобы у нас дела были Христовы?
Ни названия, ни вероучения, будь они самые правильные и обоснованные Словом Божиим, ни принадлежность к самой лучшей церкви, ни самые прекрасные духовные слова, не докажут людям, что мы ученики и дети Христа. Я слышал об одном странном проповеднике, который, говоря о небе, почему-то пальцем своим всегда показывал вниз. Не получается ли в нашей христианской жизни нечто подобное? В словах так много прекрасного, а в делах, увы, так много некрасивого. Мы часто забываем, что Слово Божие в одинаковой мере говорит как о вере, так и о делах.
Но мы так похожи на человека глухого на одно ухо: всё, что Слово Божие говорит о вере, особенно когда оно говорит о даровом спасении через веру, - мы слышим хорошо. Но когда Господь говорит нам о делах, - мы оказываемся глухими или плохо слышащими.
Может быть, мы, подобно Мартину Лютеру, тоже недолюбливаем послание Иакова, потому что оно полно призывов к деланию дел.
Будем верить, но будем и творить добро, помня всегда слова Евангелия: "Вера без дел мертва".
Христос сказал иудеям: "Кто из вас обличит Меня в неправде", то есть во грехе (стих 46). И ответом на этот вопрос было молчание. Христос был безукоризнен, и в Нём не было ни малейшей неправды, никакого греха.
Мы не можем задать вопроса: "Кто обличит нас в неправде", потому что мы знаем своё сердце и сколько в нём всякого рода нечистоты. Но мы все должны стремиться к безукоризненной чистоте. Путь к чистоте очень ясно указан в 1Иоан.1,9: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Очищению предшествует исповедание греха, а исповеданию - сознание греха. Мы редко обходим храм своего сердца, чтобы обнаруживать, что, именно, его засоряет - какой грех, какая нечистота, Осознание греха - это, именно, и означает обнаружение его в своей жизни.
Как важно нам знать своё сердце, знать свой грех, ненавидеть его и жаждать освободиться от него. Тогда и только тогда Христос очистит нас от всякой неправды.

Глава 9

Стих 1: "И проходя, увидел человека, слепого от рождения..."
Какой урок извлечем мы из этих слов?
Ученики Христа обратились к Учителю с вопросом: "Равви! Кто согрешил, он или родители его, что родился слепым?" Если бы вопрос гласил: согрешили ли родители слепорожденного, что у них родился такой несчастный сын, - это было бы ещё понятно, так как родители бывают виновны в болезни своих детей. Достаточно напомнить о детях, родившихся от родителей алкоголиков. Но вопрос учеников гласит: "Согрешил ли он... что родился слепым?" Речь идёт о грехе человека до его рождения. Мы знаем, что у народов Востока всегда была сильная вера в перевоплощение, то есть в неоднократную жизнь на земле одного и того же человека - с наказанием за его грехи в прошлых жизнях. А у иудеев, кроме того, еще было распространено мнение, что зародыш имеет сознание и способен грешить.
Вопрос учеников Христа сводится к вопросу о происхождении зла и источнике страданий.
Как же ответил Христос на этот вопрос? "Не согрешил ни он, ни родители его, но это для того, чтобы не нём явились дела Божии". Этими словами Христос ничуть не хочет умалить действие греха, порождающего страдания людей. Исцеленному в Вифезде больному Христос сказал: "Вот ты выздоровел, не греши больше, чтобы не случилось с тобою чего хуже" (Ев.Иоан.5,14). А о слепорожденном Христос говорит, что он родился слепым для того, чтобы на нем явились дела Божии.
Все милости, все благодеяния Божии, все дела Его любви - всё это вызвано нашими немощами и нашими болезнями.
"Он, слепой, пошел умылся и пришел зрячим" (стих 7). В Евангелии говорится о семи слепых, которым Христос давал зрение. Но исцеление этих слепых было совершено Христом разными путями. Мы знаем, что все чудеса, которые творил Христос на земле, имеют двоякое значение: физическое, поскольку они творились в материальном мире, и духовное, поскольку они являются прообразом дел Христовых в духовном мире. Исцеление Христом физически слепых было великим делом любви для них, ибо слепота - это большое несчастье в жизни людей. Но, врачуя физическую слепоту, Христос сказал этим врачеванием о другой слепоте - слепоте духовной, и о другом зрении - зрении духовном. И духовное зрение Христос дарует людям тоже разными путями. Но что значит духовное зрение? Духовное зрение - это способность видеть Христа, видеть премудрость Христа в Его учении, видеть силу Христа во всех Его деяниях, видеть красоту Христа в Его кристальной чистоте и святости, видеть любовь Христа, особенно проявленную на Голгофском кресте.

Глава 10

Стих 1: "Кто не дверью входит во двор овчий, но перелазит инде - тот вор и разбойник..."
Картина, которую рисует Христос этими словами, была знакома жителям Палестины. Овчий двор, огороженный стеною, и дверь, ведущая в этот двор, через которую входил пастух к своим овцам, - это можно было видеть на Востоке повсюду. Но и другая картина была знакома всем людям на Востоке: вор, перелезающий через забор овечьего двора, чтобы похитить овцу.
Но как ни знакомы были эти картины слушателям Христа, фарисеи не поняли этой притчи.
О каком "дворе овчем" говорит в этой притче Христос? Христос говорит о ветхозаветной церкви израильского народа. А кто же эти "воры и разбойники", которые перелезали инде, через забор, миновав дверь? Это те пророки, пастыри и учителя ветхозаветной церкви, которые заслужили название "лжепророков" и "лжепастырей", это та рать фарисеев и книжников, которые целых 400 лет - от пророка Малахии до Иоанна Крестителя - пасли стадо Израиля, но пасли его не как пастыри добрые, а как лжепастыри, как "воры и разбойники". Почему они лжепастыри? Потому что они не вошли во двор овчий дверью. Какой дверью? Христос говорит, что это за дверь: "Я - дверь овцам".
Много было в ветхозаветной церкви пастырей, которые стали пастырями, миновав личность Христа-Мессии. Именно об этих пастырях говорит Христос: "Все, сколько их ни приходило предо Мною, суть "воры и разбойники". А когда пришёл Христос, они отвергли Его, и пасли народ без веры в Него, как в Мессию и Сына Божьего. Мы знаем, как они сурово поступили с овцой своего стада - с исцеленным Христом слепорождённым, и только потому, что он уверовал во Христа.
Как же они поступили с этой овечкой? Прочтём Евангелие от Иоанна 9,31: "И выгнали его вон". То есть отлучили его от синагоги. Такой порядок установили иудеи в своём стаде, как написано в Ев.Иоанна 9,22: "Ибо иудеи сговорились уже, чтобы кто признает Его за Христа (то есть Мессию), того отлучать от синагоги".
Вот какие пастыри пасли ветхозаветное стадо. А в новозаветное время возможны ли пастыри, перелезающие инде во двор овчий, пастыри, не входящие дверью? Теперь, когда нам стало ясно, что дверью во двор овчий является Христос, нам нетрудно ответить на этот вопрос. Таких пастырей в новозаветном стаде было очень много. Это все те пастыри церкви и проповедники Евангелия, которые прошли мимо Христа, не уверовали в Него живой верой и не получили возрождения от Духа Святого. Это весьма печальное явление в христианских церквах.
Нарисовав картину ложных пастырей, не вошедших к овцам дверью, а перелезших инде, и дав понять фарисеям и книжникам, что такими пастырями являются именно они, Христос произнёс Свою знаменитую притчу о добром пастыре.
"Я есмь пастырь добрый", - говорит Христос (стих 11). Этими словами Христос говорит о Себе, как о Боге. Все иудеи знали хорошо, что в Священном Писании Бог именуется Пастырем. Всем были хорошо известны слова псалмопевца Давида: "Господь - Пастырь мой" (Пс.22,1). Известны были всем иудеям и слова пророка Исайи: "Как Пастырь, Он будет пасти стадо Своё" (Исайя 40,11).
И вот Христос провозглашает о Себе: "Я есмъ Пастырь добрый", то есть Я - есмъ пастырь, Которого воспевает Давид в своём известном 22-м псалме. Я есмъ пастырь, о Котором говорит пророк Исайя. Христос заключил притчу о добром пастыре словами: "Я и Отец - одно" (стих 30).
Каков же Христос, как пастырь Своих овец? Прежде всего, Он положил жизнь Свою за овец. Он сам говорит об этом: "Пастырь добрый полагает жизнь свою за овец".
Далее Христос говорит: "Я знаю Моих (то есть овец Моих), и Мои знают Меня (стих 14). Он, Добрый пастырь, знает каждую Свою овцу. Знает наши слабости, наши скорби, наши искушения, наши нужды. Но и мы знаем нашего Пастыря. Знаем Его, как нашего Спасителя, как нашего лучшего Друга, и Советника, как скорого Помощника в наших бедах.
Христос говорит: "Овцы Мои слушаются голоса Моего..., и они идут за Мною" (стих 27). Христос является примером для Своих овец. Следовать за Ним - это значит подражать Его примеру. Пусть этот пример всегда и везде стоит перед нами.
Христос говорит, что Он держит каждую овцу Свою в руках Своих. И Его великое обетование гласит: "Никто не похитит их из руки Моей" (стих 28).
Что ещё мы знаем о нашем добром Пастыре-Христе? Послушаем, что Он говорит о Себе: "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть: и они услышат голос Мой" (стих 16). Христос говорит о призыве языческого мира к спасению, которое Он совершит на Голгофе. И овец из язычников Христа будет даже больше, чем из иудеев.
И, наконец, остановим наше внимание на величайшем обетовании божественного Пастыря-Христа.
Он говорит: "И будет одно стадо, и один Пастырь" (стих 16). Что это значит? Это значит, что единство всех Его овец выразится в единой вселенской Церкви. Много стад Христовых овец на земле, хотя Пастырь - один. Много церквей разных наименований, разных вероучений и с разным порядком богослужений, хотя глава их - один. Но Христос говорит, что будет одно стадо, одна церковь.
Не призывает ли добрый Пастырь-Христос этим великим обетованием о едином стаде, о единой Церкви всех нас, Своих овец, к единству, к дружбе, к горячей любви друг к другу?
"Настал же тогда в Иерусалиме праздник обновления и была зима" (стих 22). "Праздник обновления" - что это за праздник? Мы знакомы с весенним праздником - праздником Пасхи, с летним праздником - Пятидесятницей, с осенним праздником - праздником кущей. У иудеев был ещё большой зимний праздник - праздник обновления. Этого праздника мы не найдём в книгах Ветхого Завета. Он был установлен после пророка Малахии - в дни Иуды Маккавея, в память очищения и обновления Иерусалимского храма, после осквернения его царем сирийским Антиохом Епифаном. Мы не пользуемся апокрифами, как источником нашей веры, но они дают нам историческую картину того времени, о котором нам не говорят канонические книги Библии. И мы прочтём из первой книги Маккавейской о том, как был установлен "праздник обновления", о котором мы читаем в 10 главе Евангелия от Иоанна.
Вот что сказано об этом празднике в 1 Маккав.4,52-59: "В двадцать пятый день девятого месяца - это месяц Хаслев - сто сорок восьмого года встали весьма рано и принесли жертву по закону на новоустроенном жертвеннике всесожжении. В то время, в тот самый день, в который язычники осквернили жертвенник, обновлён он с песнями, с цитрами, гуслями и кимвалами. И весь народ падал на лицо своё и молились и воссылали благодарение на небо Благопоспешившему им. Так совершали обновление жертвенника восемь дней с весельем, принося всесожжения и вознося жертву спасения и хвалы. И украсили переднюю сторону храма золотыми венцами и щитами, и возобновили ворота и хранилища, и сделали для них двери. И была весьма великая радость в народе, и отвращено было поношение язычников. И установил Иуда и братья его и всё собрание Израиля, чтобы дни обновления жертвенника празднуемы были с веселием и радостью в своё время, каждый год восемь дней".
Хотя этот праздник обновления не значится среди "канонических" праздников иудеев, но Христос и в нём принимал участие.
Наше братство празднует, вместе с другими церквами, так называемые церковные праздники - праздники, посвященные разным евангельским событиям, и мы получаем много благословений от их празднования. Но у нас есть особый праздник, который празднует только наша церковь, только наше братство. Это "праздник единства". Мы празднуем его тоже каждый год, и Христос приходит к нам на этот праздник с обилием Своих благословений.
"И была зима..." Почему Дух Святой побудил написать эти слова? Они написаны не случайно: эти слова говорят не только о зиме физической, они ещё больше говорят о зиме духовной.
В словах "и была зима" звучит очень траурная музыка. Вспомним, что Христос в начале Своего общественного служения сказал о Своей миссии на земле: "Дух Господень на Мне, ибо Он... послал Меня... проповедовать лето Господне благоприятное" (Ев.Луки 4,18-19). И Христос проповедовал это "лето Господне" словом и делом.
Но, увы, о весьма многих сердцах, слушавших из уст Христа проповедь о "лете Господнем благоприятном", приходится сказать: в них была зима. Проповедь Христа приходила к концу. Солнце Правды, так ярко сиявшее над Палестиной, приближалось ко дню Своего заката - заката на Голгофе. А сердца многих иудеев остались несогретыми, холодными. Одно из очень печальных мест Библии гласит: "Прошла жатва, кончилось лето, а мы не спасены" (Иерем.8,20).
Прислушаемся теперь, после траурной песни о зиме, к одному из самых светлых и утешительных обетовании: "Я даю им (овцам Моим) жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (стих 28). Чувство глубокой уверенности в нашем вечном, незыблемом спасении порождают в нас, верующих, эти слова. Но вдруг мы слышим другие слова Писания, слова из Послания к Евреям 6,4-6: "Ибо невозможно однажды просвященных и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших опять обновлять покаянием, когда они снова распинают в себе Сына Божьего и ругаются Ему".
Как же это так? Христос говорит: "Никто не похитит их из руки Моей", а в послании к Евреям говорится об отпадших. Мы знаем вопрос Христа, направленный к Его апостолам (даже апостолам): "Не хотите ли и вы отойти?" (Иоан.6,67). Этот вопрос Христа очень ясно говорит о том, что пребывание верующих со Христом является делом их доброй воли.
Желающие быть со Христом, могут быть уверены, что они находятся в крепкой руке, всемогущей руке своего Спасителя; но каждому верующему предоставлена полная свобода - идти за Христом или оставить Его. Вот почему Слово Божие говорит не только о детях Божиих, находящихся в руке Христа, но и об отпавших от Христа.
Из Евангелия от Иоанна мы узнаём, что Христос последние месяцы перед Своими страданиями и смертью на Голгофе провёл на берегах реки Иордана, в том месте, где так недавно ещё крестил Иоанн Креститель. Прочтём стих 40: "И пошел опять за Иордан на то место, где прежде крестил Иоанн, и остался там". Не для отдыха пошел Иисус в это пустынное место. Ведь Его постоянным лозунгом были слова: "Мне должно делать дела Пославшего Меня, доколе есть день: приходит ночь, когда никто не может делать" (Ев.Иоан.9,4). И туда, в пустыню пришли многие к Нему (стих 48).
И здесь, в пустыне, раздалось свидетельство о предтече нашего Господа, Иоанне Крестителе: "Иоанн не сотворил никакого чуда, но всё, что сказал Иоанн о Нём, было истинно" (стих 41).
Два года уже Иоанн лежал в могиле, но слова его, сказанные о Христе, продолжали жить.
Не забудем, что мы говорим о Христе не только словами, но и всей нашей жизнью, всеми нашими делами.
Самая печальная дисгармония в нашей христианской жизни - это отсутствие унисона (согласованности) в наших словах и делах.
Слова наших уст как бы прославляют Христа, а жизнь наша может бесславить Его.

Контрольные вопросы

1. Расскажите о прощении Христом грешницы, взятой в прелюбодеянии (Иоан.8,1-11).
2. Скажите наизусть Иоан.8,12. Поясните этот стих.
3. Расскажите о беседе Христа с иудеями в храме (свидетельство о Христе, свобода через истину, дети Авраама и т.д.). Объясните Иоан.8,31-36 или 8,37-47.
4. Составьте конспект и расскажите об исцелении слепорожденного, духовно объясните это событие (Иоан.9 гл.).
5. Дайте толкование притчи о пастырях и овцах (Иоан.10 гл.).
6. Расскажите об обвинении Христа в богохульстве на празднике обновления (Иоан.10,19-39).

Лекция 9. Глава 11

Стих 3: "Господи! вот, кого Ты любишь, болен..."
Слово "вот" - "вот, кого Ты любишь, болен" - говорит о некотором удивлении сестер Лазаря, что человек, любимый Богом, мог заболеть, да ещё так тяжело.
Так трудно бывает понять, как это Бог любви допускает такие тяжелые удары в жизни Своих возлюбленных детей.
И разве не возрастало наше удивление, когда, несмотря на наши многие и горячие молитвы об исцелении нас самих или близких нам людей, болезнь, наоборот, ухудшалась и, может быть, даже кончалась смертью больного, как это случилось с Лазарем?
Да, мы все знакомы с такого рода удивлением по поводу страдании, переживаемых "Лазарями" и "Иовами", любимыми Господом и любящими Господа.
Но мы должны перестать удивляться этому, потому что мы пошли за Христом не ради освобождения нас от каких бы то ни было слез. Мы знаем слова сатаны, сказанные Богу об Иове: "Разве даром богобоязнен Иов?" - Иов. 1,9. Неужели можно быть богобоязненным ради выгоды? Неужели можно стать христианкой или христианином из корыстолюбия? Да, если бы Христос провозгласил, что Он всех своих последователей освободит от всех физических страданий, что Он не допустит до них никакой болезни, никакой скорби, никаких слез и что они будут знать одну только радость, одно только счастье и блаженство, - о, тогда всё человечество пошло бы за Ним. О многих детях Божиих можно сказать Господу, как сказали сестры Лазаря о своём брате: "Господи! вот, кого Ты любишь, они больны, они страдают, они льют слезы..." И это значит, что они любят Христа бескорыстно, не ради безоблачной жизни.
Вспомним двух преданных служителей Христа - одного уже с сединой на голове, другого ещё совсем молодого, но оба страдают от длительных и тяжелых недугов. Один из этих самоотверженных слуг Христа - Павел, другой - Тимофей. Павел страдает мучительной болезнью глаз, Тимофей - частыми недугами желудка.
Что же Христос говорит о болезни Лазаря? "Эта болезнь не к смерти, но к славе Божией, да прославится через неё Сын Божий". Мы знаем, как была явлена слава Божия и как был прославлен Христос через болезнь и смерть Лазаря. Его воскрешение Христом является величайшим из всех чудес, сотворенных Христом. Но слава Христа в болезни и смерти Лазаря, была явлена только в самом конце этой семейной драмы в Вифании. Прежде чем эта слава Божия была явлена в Вифании, сколько было пережито и самим больным Лазарем и Марфой и Марией - его сестрами. Бессонные ночи больного, а также и сестёр, ухаживающих за ним; недоумение, почему не идет Христос - ведь Он не так далеко, в Вифаваре на Иордане; да Ему и не надо было приходить - Он мог исцелить Лазаря на расстоянии, как Он исцелил сына капернаумского царедворца. Но почему же Христос медлит со Своей помощью? Ведь состояние Лазаря всё ухудшается. Вот наступает смертельная агония - самое тяжелое зрелище для родных и близких умирающего. И, наконец, последний вздох... и жизнь дорогого существа окончилась. А дальше - трагедия похорон, тоже полная, как и все похороны, самых тяжелых чувств.
Где же в этой печальной картине слава Божия, слава Христа? Её не видят пока ни умирающий Лазарь, ни его плачущие сестры. Но печальная картина одра болезни и смерти Лазаря, его погребения, четырехдневного лежания во гробе, превратится в светлую, сияющую картину величайшей славы Божией, которая будет явлена в возвращении к жизни уже смердящего Лазаря.
Мы верим, что так будет со всеми печальными картинами в жизни детей Божиих, - они все превратятся в светлые и сияющие картины величайшей славы Божией.
Стих 11: "Лазарь, друг наш, уснул, но Я иду разбудить его". Христос называет смерть сном, который кончится пробуждением. В доме Иаира Христос также назвал смерть сном, когда Он сказал о его умершей дочери, что она "не умерла, но спит" (Матф.9,24).
Слово "кладбище" на греческом языке означает "место сна". Кладбища - эти печальнейшие места на земле - по словам Христа превратятся в самые светлые места, так как все "спящие" на кладбищах люди силою Христа будут пробуждены от своего "сна". И в этом пробуждении, в этом всеобщем воскресении мертвых будет также явлена величайшая слава Божия, слава Христа.
Мы прочитали: "Иисус же любил Марфу и сестру её и Лазаря" (стих 5). О чем говорят нам эти слова? Сопоставим их со словами Ев. Иоанна 3,16: "Ибо так возлюбил Бог мир..." Любовь Божия ко всему миру, ко всему человечеству - это великая драгоценная истина, о которой говорит вся Библия.
Но Библия говорит и о другой истине - о любви Божией к Марфе, Марии и Лазарю. Бог любит весь мир, все человечество, всех грешников, и любит их так, что отдал жизнь Свою для их спасения на Голгофском кресте. Но особой любовью Бог любит тех, которые обратились к Нему и стали Его детьми. Для детей Божиих Библия имеет особые обетования, и отношение Христа к тем, которые любят Его, тоже совершенно особое - это отношение особой любви, дружбы и доверия.
Марфа и Мария, сестры Лазаря, очень различны по своим характерам, и мы знаем, что Христос однажды осудил Марфу и похвалил Марию. Но обе они искренне любили Христа так же, как и брат их Лазарь. Все трое были искренними, верными и преданными друзьями Христа.
Мы, верующие, тоже любим Христа, и Он любит нас тоже особой любовью, потому что мы все друзья Его, хотя мы тоже отличаемся друг от друга нашими характерами, и Христос иногда осуждает нас, как Марфу, иногда хвалит нас, как Марию.
Но, подобно Марфе, Марии и Лазарю, будем и мы друзьями Христа, искренними, верными и преданными.
Покинем теперь со Христом берега Иордана и пойдем с Ним в Вифанию. Перед нами картина: "Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома" (и тут Марфа остается Марфой, а Мария - Марией). Как неизменны характеры. Освящение нашего характера - дело очень трудное.
"Тогда Марфа сказала Иисусу: "Господи! Если бы Ты был здесь, не умер бы брат мой... Иисус Говорит ей: воскреснет брат твой. Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. Иисус сказал ей: Я семь воскресение и жизнь" (стихи 21-25). Из этого разговора Марфы со Христом мы можем извлечь очень ценный урок, а именно: есть два рода веры - вера общая и вера частная. Постараемся объяснить разницу между этими двумя родами веры. Марфа имеет общую веру в воскресение мертвых в последний день. Она верит, что тогда воскреснет и её брат Лазарь. А Христос хочет видеть в её сердце и веру частную: что Христос может воскресить её брата раньше всеобщего воскресения мертвых, что брат воскреснет сегодня, даже в сей час.
Мы все имеем общую веру, что Бог всемогущ, что для Него нет ничего невозможного, что Он все горы может превратить в равнины. Но есть ли в наших сердцах вера, что Он мою гору превратит в равнину? И получается дисгармония в области нашей веры: общая вера во всемогущество Бога у нас очень крепкая, а вера во всемогущество Божие в нашей личной жизни или в жизни другого отдельного человека бывает у нас очень слабой.
Остановим теперь наше внимание на некоторых подробностях этого величайшего из всех чудес, сотворенных Христом. "Иисус, когда увидел её (Марию) плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился, и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился" (стихи 32-35). О чем говорит это? О том, что Христос был истинным человеком. Свойством истинного человека является реагировать на скорбь и слезы скорбью и слезами.
Евангелист Иоанн говорит, что Христос шел ко гробу Лазаря, скорбя внутренне. Могилы кладбища породили эту внутреннюю скорбь Христа. Эта скорбь, эти слезы Христа говорят не только о том, что Христос был истинным человеком, но что Он был и истинным Богом. Да, эта скорбь в Вифании говорит не только об истинной человечности Христа, но и о Его истинной божественности.
И вот мы стоим со Христом у гроба Лазаря. Прежде всего, Христос велит отнять камень от гроба: "Отнимите камень!" - звучит Его повеление. Он хочет иметь в нас своих соработников. "Мы - соработники у Бога", - говорит апостол Павел (1Кор.З,9). Всё дело Господне делается Господом и людьми. Возьмём дело возрождения душ. Новую жизнь дает только Господь, но отнять "камни", препятствующие обращению души к Богу, поручается Господом нам.
Какие "камни"? Например, камень незнания о Господе, или камень сомнения, или камень предубеждения, или камень ожесточения.
Возьмем наши проповеди - разве они не убирают "камни" с пути грешника, направляя его к Богу, Который тогда уже делает Своё дело: прощает грешника и даёт ему новое сердце.
Так идёт дело в винограднике нашего Господа: мы, люди, пашем, сеем, убираем сорняки, поливаем и ожидаем плодов от Господа. Итак, будем верными и прилежными соработниками у нашего Бога.
Марфа испугалась, услышав такое повеление Христа. "Господи! уже смердит; ибо четыре дня, как он во гробе", а Ты хочешь открыть гроб... Она испугалась, что сейчас все увидят разлагающийся труп Лазаря и ощутят неприятнейший запах тления. Бедная Марфа! Она всё ещё не может понять, что Христос потому и пришел ко гробу Лазаря, потому и просит отвалить камень, чтобы воскресить её брата, после того, как все убедятся, что он уже разлагался. Она, имеющая веру, что брат её воскреснет в последний день, никак не может поверить, что он воскреснет сейчас. "Господи! уже смердит". Уже поздно!... Вера Марфы была с примесью сомнения. Но есть дети Божии, которые идут за Христом без этого печального аккомпанемента. Есть люди непоколебимой веры.
Перед самым воскрешением Лазаря Христос сказа Отцу: "Отче! благодарю Тебя, что Ты услышал Меня: Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал меня". "Сказал сие для народа, здесь стоящего..." Ведь фарисеи распространяли слух, что Он совершает чудеса силою веельзевула - князя бесовского. А Христос этой Своей молитвой к Отцу сказал всем, что Он совершает чудеса силою Бога. И это величайшее чудо воскрешения смердящего Лазаря Он совершит силою Бога, будучи Сам истинным всемогущим Богом.
За молитвой последовал громкий возглас Христа: "Лазарь! Иди вон!" Все устремили свой взор на разлагающегося Лазаря. Откликнется ли этот смердящий труп на повеление Христа?
И вот умерший вышел, "обвитый по рукам и ногам погребальными пеленами, и лицо его обвязано было платком". Только Бог мог совершить такое чудо. Тот, Кто из праха сотворил первого человека, мог сотворить и нового Лазаря из разлагающегося трупа; может вернуть к жизни и всех, когда-либо погребенных на кладбищах.
И, наконец, еще одно повеление Христа: "Развяжите его, пусть идёт" (стих 44). Пусть все увидят, что это именно Лазарь, четыре дня пролежавший во гробе. "И пусть идёт!" Пусть идёт в свой дом, продолжает свою земную жизнь во славу Того, Кто его, уже смердящего, воскресил, вернул к жизни.
Тогда многие из иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в него" (стих 45).
В Вифании камень был отнят не только от гроба Лазаря, и не только Лазарь вышел из своего гроба. Камень неверия и предубеждения в отношении Христа был отнят от сердец многих иудеев, и они уверовали во Христа, то есть вышли из своих духовных гробов и воскресли к новой жизни. И мы можем не сомневаться, что в день Пятидесятницы они вместе с тремя тысячами, которые были крещены в Иерусалиме, были тоже крещены по вере и как живые камни вошли в чудесное духовное здание, именуемое Церковью Христа.
"А некоторые из них пошли к фарисеям и сказали им, что сделал Христос" (стих 46). О чем говорит это? О том, что чудеса не всех приводят к вере. Вот почему мы не видим таких чудес, какие творил Христос во время Своей земной жизни. Бог не творит их, потому что для развития Царствия Божия они имеют мало значения. Христос хочет от нас веры без чудес, совершенных в физическом мире, так как чудеса в дни Христа привели к вере очень немногих иудеев, а большинство их еще больше даже возненавидели Христа, боясь, что чудесами Он увлечет весь народ за Собой.
Мы принадлежим к числу верующих, уверовавших во Христа, как истинного Бога и Спасителя нашего, и не видевших материальных чудес от Него.
В Вифании мы видим два рода иудеев, видевших одно и то же чудо, но одни уверовали, а другие нет. На Голгофе рядом со Христом умирали два разбойника, и оба они видели одного и того же Христа. И что-же - один уверовал, а другой нет. И мы снова убеждаемся, что один и тот же огонь растопляет воск и превращает в твердый кирпич глину.
Нам, конечно, всем хотелось бы побеседовать с воскрешенным Христом Лазарем. Хотелось бы спросить его, что переживала его душа в течение четырех дней лежания его тела во гробе. Хочется нам также знать, сколько он прожил еще на земле после своего воскрешения. А о том, что пережила его душа в то время, когда тело его лежало во гробе, он, наверное, сказал бы нам словами апостола Павла в 2Кор. 12,4: "Что он был восхищен в рай и слышал неизреченные слова, которые человеку нельзя пересказать".
Результатом воскрешения Лазаря было совещание синедриона, где было решено убить Христа. Всем вздыхающим по чудесам полезно знать, что, именно, чудеса Христа, и особенно чудо воскрешения Лазаря, были поводом к решению синедриона убить Христа. Прочтём еще раз стихи 47 и 48: "Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот человек много чудес творит. Если оставим Его так, то все уверуют в Него..." Этот человек много чудес творит - значит надо убить Его. Какой ужасный вывод делают они из всех чудес Христа!
На этом же совещании синедриона первосвященник Каиафа произнес удивительное пророчество. Вот его слова: "Вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели, чтобы весь народ погиб" (стих 50). Он предсказал очень правильно, что "Иисус умрет за народ", и не только за народ (то есть не только за иудейский народ), "но чтобы и рассеянных чад Божиих собрать воедино" (то есть чад Божиих из разных языческих народов собрать воедино, в единую Церковь Христа).
Но как мог Каиафа, замышлявший убить Христа, произнести такое чудесное пророчество о смерти Христа, как за иудеев, так и за язычников? Вспомним из Ветхого Завета пророчество о рождении Христа, вышедшее из уст человека неправедного и неверного перед Богом - Валаама. Какое это было тоже чудесное пророчество, только не о смерти, а о рождении Христа. Вот пророческие слова Валаама: "Вижу Его, но ныне ещё нет; зрю Его, но не близко. Восходит звезда от Иакова и восстаёт жезл от Израиля..." (Числ.24,17).
"С этого дня положили убить Его". Но в этом решении два члена синедриона не принимали участия. Это были - Никодим и Иосиф Аримафейский. Они любили Христа и были тайными учениками Его.
Христос, зная об этом решении синедриона, удалился в тихий и пустынный уголок - Ефраим и там оставался до Пасхи с учениками Своими. Голгофский крест уже стоял перед Его очами; чаша страданий уже витала над Ним. Ему нужна была сила, чтобы совершить Своё величайшее дело - дело, ради которого Он пришел на нашу землю, дело искупления нашей вины перед Богом. И Он пошел в уединённое место - Ефраим, чтобы там последние дни перед Голгофой провести в общении с Отцом.

Глава 12

Воскрешение Лазаря привело к решению синедриона убить Христа, а решение синедриона заставило Христа уйти в пустынное место, в Ефраим, потому что не наступил еще час Его страданий и смерти за грехи мира. И Он мог бы избежать этого тяжелого часа, этой темной ночи. Он мог бы остаться в Ефраиме, в Своём убежище, но на этот час Он и пришел.
В жизни детей Божиих есть тоже часы, определенные и назначенные им Самим Господом. С человеческой точки зрения эти часы, может быть, очень нежелательные, и мы охотно укрылись бы в наших "Ефраимах" от этих неприятных и тяжелых часов нашей жизни. Но Всевышний, знающий что служит к нашему благу, не избавляет нас от этих часов, и лишь, впоследствии, мы убеждаемся, какое великое благо принесли нам эти тяжелые часы в нашей жизни. В новой песне, которую мы будем петь в небесах, будут слова хвалы и благодарности Господу и за эти часы.
И вот самый трудный час в жизни нашего Господа Иисуса Христа наступил для Него. И без малейшего колебания Христос идёт навстречу ему. Он покидает пустынный Ефраим и идёт дерзновенно в самое "осиное гнездо" - в Иерусалим, навстречу Своим врагам.
"Се иду исполнить волю Твою!" - вот первый и последний лозунг Христа. С этим чудным лозунгом Он шёл в Вифлеем, в мрачную и убогую пещеру, и в бедные ясли в ней; с этим лозунгом в Своём сердце Он совершал и каждый шаг в Своей земной жизни. С этим чудным лозунгом Он пошёл и на Голгофу, чтобы совершить там наше спасение.
"Се иду исполнить волю Твою!" - этот лозунг должен быть лозунгом каждого последователя Христа. Тогда и мы, подобно Христу, пойдём дерзновенно навстречу всем трудным часам, определённым нам от Господа.
На пути в Иерусалим, вернее - на пути на Голгофу, мы видим Христа снова в Вифании. Мы видим Его снова в любимой семье Марфы, Марии и Лазаря. Эта святая семья может быть образцом каждой церкви Христа.
В доме Марфы, Марии и Лазаря мы видим три священнодействия, которые должны быть в каждой церкви Христа. Какие это священнодействия?
Во-первых, материальное, практическое служение Марфы; во-вторых, слушание слов Господних у ног Христа и духовное служение Марии и, в-третьих, свидетельство воскресшего Лазаря о Христе: я был мёртв, я разлагался, но Он воскресил меня Своей божественной силой. Разве эти три благодатных служения мы не видим в каждой истинной церкви Христовой: служение Марфы, служение Марии и служение Лазаря? Другими словами, служение практическое, материальное; служение духовное и слушание слов Господних у ног Христа и, наконец, свидетельство о Христе. Да, всё это совершается во славу Христа в каждой истинной Его церкви.
Теперь мы будем свидетелями одного славного дела: помазания Христа Марией.
Друзья Христа устроили в Вифании, в доме Симона прокаженного, прощальную вечерю для своего небесного Друга. Симон прокаженный, то есть бывший прокаженный, исцеленный Христом, как и многие другие прокаженные, предоставил свой вместительный дом для этой прощальной вечери. Любящее Христа и благодарное Ему сердце ищет послужить Ему и прославить Его. Как счастлив был Симон, бывший прокаженный, предоставить свой дом для прощания с Тем, Кто исцелил его от страшной болезни - проказы.
Мы увидим, как любящее Христа сердце Марии также нашло способ послужить своему Спасителю. Послужить тем, чем она могла послужить.
Но кто же был участником этой прощальной вечери в Вифании? Прежде всего Сам Христос и Его двенадцать апостолов, в том числе и Иуда. Затем Марфа, Мария и Лазарь. Затем семья Симона прокаженного. И, наконец, свидетелями вечери были некоторые из иудеев, пришедших "не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых". И мы узнаём, что "первосвященники положили убить и Лазаря, потому что ради его многие из иудеев приходили и веровали в Иисуса".
И вот, в конце вечери, Мария совершает помазание Христа к погребению Его. Что побудило её сделать это доброе дело? Она не знала, что Христос идёт на страдания и смерть, но Мария совершила помазание Его еще при жизни Его в своём родном селении, по побуждению от Бога. Она берет "фунт нардового, чистого, драгоценного мира" и возливает его на голову Христа (Ев.Марка 14,3), совершает помазание ног Его (Ев.Иоан.12,3), и отирает волосами своими ноги Его.
Это было уже второе помазание Христа, совершенное любящими Его друзьями. Первое помазание Христа было совершено в дому Симона - только Симона фарисея, и тоже Марией - только Марией Магдалиной, то есть Марией из Магдалы. Как были драгоценны дары той и другой Марии - Марии из Магдалы и Марии из Вифании.
В наши дни можно было бы сравнить драгоценное нардовое миро Марии с драгоценным розовым маслом. Преподнести фунт розового масла любимому человеку было бы очень дорогим подарком. Вот почему поступок Марии из Вифании вызвал нарекание у всех присутствующих на вечере лиц, и особенно у Иуды Искариота. "К чему сия трата мира?" - раздалось со всех сторон. "Для чего бы не продать это миро за триста динариев и не раздать нищим?" - сказал Иуда (стих 5). Триста динариев - чтобы их заработать, нужно было триста дней проработать на каком-либо винограднике (Матф.20,2).
Дар Марии своему любимому Господу был большой, и жертва её стоила 300 дней работы на винограднике, под палящими лучами палестинского солнца. Но она с радостью принесла эту жертву, и дом Симона прокаженного наполнился благоуханием не только от излитого на Христа нардового мира, но и от излитой на Христа любви Марии (стих 3).
Мы знаем разные жертвы, принесенные из любви к Богу. Одни из них людям могут казаться ничтожными, но в очах Божиих они очень большие; другие восхищают и наши человеческие сердца. Кто из нас не знает жертвы бедной вдовы? Разве она не наполнила благоуханием весь мир? В глазах людей она была очень ничтожной, но в очах Божиих она была очень большой. Нам будет полезно прочитать об этой жертве бедной вдовы в Ев.Луки 21,1-4: "Взглянувши же, Он (Христос) увидел богатых, клавших дары свои в сокровищницу; увидел также и бедную вдову, положившую туда две лепты. И сказал: истинно говорю вам, что эта бедная вдова больше всех положила; ибо все те от избытка своего положили в дар Богу, а она от скудности своей положила всё пропитание своё, какое имела".
Жертва Марии была, на человеческий взгляд, больше жертвы бедной вдовы, поскольку 300 динариев много больше двух лепт. Но в очах Христа обе жертвы были одинаково драгоценными, ибо обе - и бедная вдова и Мария - сделали, что могли, и отдали то, что имели.
Мы знаем также жертву апостола Павла. Он пишет Тимофею (2Тим.4,6): "Ибо я уже становлюсь жертвою, и время моего отшествия настало". Этой жертвой была жизнь апостола Павла, которую он отдал в Риме под ударом меча. Это тоже была очень драгоценная жертва, принесенная из любви ко Христу.
Все эти жертвы полны благоухания. Но самой большой, самой драгоценной и самой благоухающей жертвой из всех жертв, когда-либо принесенных на нашей земле, является жертва Христа принесенная на Голгофе.
Обратим внимание на мрачную фигуру Иуды на вечере в Вифании. У каждого из нас возникал неоднократно вопрос: как мог Христос избрать Иуду одним из Своих апостолов? Тайна эта очень глубокая и полностью раскроется она только в вечности. Одно нам очень ясно: огонь любви Христа был достаточно силён, чтобы сжечь всё нечистое, что было в сердце Иуды; но если он остался со всей своей нечистотой, дошедшей до последнего предела - предательства Христа, то вина в этом не Христа, а самого Иуды. Евангелист Иоанн показывает нам ту скрытую пружину, которая двигала всей жизнью и всеми поступками Иуды. Эта пружина называется сребролюбием. Среболюбие довело его до того, что он стал вором, и оно довело его также и до того, что он предал своего Учителя Христа за тридцать серебренников. И если он жалел, что нардовое миро, излитое на Христа, не было продано за 300 динариев и вырученные деньги не были розданы нищим, то им двигала не любовь к бедным и нищим, а любовь к деньгам, которые попали бы в его воровские руки, если бы миро было, действительно, продано. Тайный грех погубил Иуду!
Нет ли у нас тайного греха? Пока он не погубил нас, как он погубил Иуду, повергнем его к ногам Христа, и пусть Христос нас освободит от него навсегда.
Среди негодования и ропота на вечере раздаётся похвала Христа Марии. Христос говорит: "Что её смущаете? Она доброе дело сделала для Меня" (Ев.Марка 14,6). "Она сберегла это на день погребения Моего" (Ев.Иоан.12,7). Люди могут нас осуждать и критиковать, в то время как Христос нас хвалит. И наоборот, люди могут нас хвалить и восхищаться нами, в то время как Христос порицает. Почему это так бывает? Потому что люди смотрят на нашу внешность, а Христос на наше сердце! Всё, что делается нами из любви ко Христу и из желания Его прославить, - всё это получит похвалу от Него, хотя бы люди за это нас порицали. И всё, что делается нами из себялюбия и тщеславия, не получит похвалы от Христа, хотя бы люди нам рукоплескали.
Пусть наши алавастровые сосуды бьются ради Него, и наше драгоценное миро пусть изливается на Него! Пусть наши слова и наши дела прославляют Его.
"На другой день..." (стих 12). После чего? После прощальной вечери в Вифании, в доме Симона прокаженного, где Мария помазала тело Христа к погребению, где раздались порицания по её адресу, где открылся тайный грех Иуды и где раздалась похвала Марии из уст Христа.
Нет сомнения, что Христос переночевал либо в доме Симона прокаженного, либо в доме Марфы, Марии и Лазаря, либо провёл ночь на лоне природы с Отцом. А утром, в первый день недели, то есть в воскресение, Он направился с учениками в Иерусалим. Вначале они шли пешком, до Виффагии - селения между Вифанией и Иерусалимом. В Виффагии у Христа был друг, имени которого мы не знаем. У него была ослица и молодой осел, и он предоставил их в распоряжение Христа.
Путь от Виффагии до Иерусалима Христос совершил на молодом осле. Будем помнить, что на ослах путешествовали очень многие жители Востока, и это не считалось чем-то унизительным. Ослы в Палестине были много больше и сильнее, чем наши ослы, и они стоили недёшево; иметь осла - уже было некоторым достоянием. Всем нам известна ослица Валаама... Валаам не стыдился ехать на ней рядом с князьями моавитскими. Но были еще ослы белые, о которых, между прочим, говорится в песне Деворы (Книга Судей 5,10): "Ездящие на ослицах белых, сидящие на коврах и ходящие по дороге, пойте песнь!" Они были особенно дорогими. Любящее Христа сердце будет всегда отдавать Христу самое лучшее, самое драгоценное.
Мария отдала Христу драгоценное миро; ученик Христа в Виффагии предоставил Ему осла; безымянный друг Христа в Иерусалиме предоставил Ему свою горницу, выстланную лучшими коврами. Никодим пришел в сад Иосифа Аримафейского с своим лучшим даром - дорогой смирной. А сам Иосиф отдал для погребения Христа свой новый гроб. Чем мы служим нашему Спасителю? В чем заключается наша доля в строительстве Его Царствия? Что мы делаем в Его винограднике, в Его Церкви?
Две причины побудили Христа войти в Иерусалим на осле.
Первая причина - это исполнение пророчества Захарии, которое гласит: "Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной" (Захар.9,9). Христос исполнил в точности это пророчество Своим входом в Иерусалим на осле.
Вторая причина: Иудея и Рим должны были быть спокойны при входе "царя" Христа в Иерусалим. Кони употреблялись на войне и при езде царей земных царств. А Христос въезжал в Иерусалим как "Князь Мира" и как Царь Царства не от мира сего. Ни один из воинов Пилата не встревожился, увидев Христа на осле. И сам Пилат не пошевельнул пальцем, когда он увидел из окна своего дворца "Сына Давидова", сидящего на осле. Да, осел, на котором сидел Христос, был некоторым символом мира. Вот почему смиренный и кроткий Христос воспользовался этим животным для Своего торжественного входа в Иерусалим.
Мы знаем о других входах Христа - о Его входах в человеческие сердца. Христос говорит: "Се, стою у двери и стучу; если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним и он со Мною" (Откр.3,20). "Войду к нему!" Как тихо, как незаметно для окружающих происходит это событие в жизни верующего человека. Но каким внутренним торжеством сопровождается оно у каждого человека, принявшего Христа в свое сердце. Христос говорит: "Войду... и буду вечерять..." То есть устрою вечерю, пир радости и веселья в душе человека!
Но прислушаемся еще раз к пророчеству Захарии: "Ликуй от радости, дщерь Сиона!" Кто это - "дщерь Сиона"? Конечно, не весь народ иудейский, а те иудеи, которые приняли Христа и уверовали в Него, как в Мессию. Это - будущая церковь Христа из иудеев. Вот этой "дщери Сиона" Грядущий во имя Господне нёс радость и ликование через спасение, которое Он совершит на Голгофе. Но Грядущий во имя Господне нёс им и ободрение: "Не бойся, дщерь Сионова" (Стих 15). Иерусалиму предстояло страшное бедствие - полное разрушение войсками Рима. Но это ужасное бедствие не коснётся "дщери Сиона", то есть церкви Христа из иудеев. Она найдёт убежище в Пелле, в Перее. И ни один из её членов не погибнет от меча римлян.
Вход Христа в Иерусалим был торжественным.
В воздухе реяли пальмовые ветви, которыми люди приветствовали "Грядущего во имя Господне" (стих 13). Путь, которым шел Христос, был устлан одеждами. И на улицах Иерусалима раздавалось громогласное пение Псалма 117,26: "Осанна Сыну Давидову! Благословен Грядущий во имя Господне!" (стих 13).
Евангелисты Матфей и Марк дают нам основание думать, что пение при входе Христа в Иерусалим было антифоном, то есть пением попеременно двух групп народа: группы сопровождающих, то есть идущих за Христом, и группы предшествующих, то есть идущих впереди Христа людей.
В Ев.Луки 19,37 говорится, что громкая "Осанна" в честь Христа вызывалась множеством чудес, совершенных Им, и особенно чудом воскрешения Лазаря.
И теперь "Осанна" Христу поётся антифоном: Церковь, торжествующая в небесах, поёт свою "Осанну" Христу, и тоже с пальмовыми ветвями в руках (Откр.7,9). Церковь на земле поёт свою "Осанну" Христу. Какой чудный антифон! Наша "Осанна" должна звучать еще сердечнее, чем "Осанна" в Иерусалиме, так как мы живём после Голгофы и знаем Христа как своего личного Спасителя, а также и как Воскресителя нашей души, вызвавшего её, разлагавшуюся нравственно, из её мрачной могилы. Мы видели также много славных дел Христа в нашей жизни, за которые несется наша "Осанна" к небесам.
Но наряду с ликующей "дщерью Сиона", то есть с начатком церкви Христа из иудеев, мы видим в Иерусалиме как бы начаток церкви Христа из язычников. Мы видим представителей греческого мира - еллинов, ищущих Христа и жаждущих видеть Его. Они говорят апостолу Филиппу: "Господин! Нам хочется видеть Иисуса" (стих 21).
При рождении Христа в Иерусалим пришли тоже представители языческого мира - волхвы с Востока, с этой же жаждой увидеть Христа.
А накануне смерти Христа пришли еллины в Иерусалим и порадовали своей духовной жаждой Христа. Перед внутренним взором Христа предстала Церковь Его, составленная из иудеев и язычников, Церковь членов которой никому из людей не дано перечесть (Откр.7,9) - так их много.
Но путь к приобретению этого бесчисленного множества детей Господних, путь к созданию этой Церкви из иудеев и язычников лежит через крест на Голгофе. И Христос рисует этот путь в виде "пшеничного зерна", павшего в землю, умершего там и принесшего много плода. Да, Голгофа будет тем местом, где будет создана Церковь Христа: "Когда Я буду вознесен от земли, всех привлеку к Себе" (стих 32). Вот почему на Голгофе звучит самая громкая "Осанна" Христу.
Перед нами последняя беседа Христа с иудеями. И за ней последует последняя беседа Христа с апостолами на тайной вечере. Каковы же последние слова Христа к неуверовавшим в Него иудеям? "И когда буду вознесен от земли, всех привлеку к Себе". Этими словами Христос говорит не только о предстоящей Своей смерти, но и о том, что смерть Его будет крестной смертью, то есть смертью на Кресте. Ведь только при распятии на кресте человека "возносили от земли".
Иудеи, услышав эти слова Христа о предстоящей Ему на кресте смерти, удивились. И почему? Потому что из Писания, то есть из закона и пророков, им было известно, что Мессия, то есть Христос, Мессия вечный, Мессия, Который никогда не умрёт. А Христос говорит им о Своей смерти. И в недоумении они говорят Христу: "Мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесено быть Сыну Человеческому?" Эти иудеи плохо знали Писание и поэтому заблуждались.
О причине духовных заблуждений Христос говорит очень ясно: "Заблуждаетесь, не зная Писаний" (Матф.22,29). Но и частичное знание Писания ведет к заблуждениям. Только знание всего Писания, причем глубокое и всестороннее знание, дает правильное понимание великих истин Божиих.
У иудеев времен Христа было только одностороннее знание закона, то есть Писания. Они знали только те места Ветхого Завета и сосредотачивали своё внимание только на тех местах Писания, в которых говорится о вечной славе Христа, о вечном царствовании Его на земле (как например, Псал.109,4; Ис.9,7; Езек.37,25; Дан.7,14; Мих.4,7). Но эти же иудеи не обращали внимания на те места Писания, в которых говорится о великом уничижении Христа, которое будет предшествовать Его славе, или о Его смерти и лежании во гробе до Его славного воскресения.
Они проходили мимо таких ясных мест, пророчествовавших о смерти Христа, как Дан.9,26: "По истечении шестидесяти двух седьмин предан будет смерти Христос и не будет".
Результат такого незнания Писаний, или только одностороннего знания его, привел иудеев к отвержению Христа. В наши дни христианство кишит ложными учениями и ложными понятиями всякого рода. Откуда так много их появилось? От незнания Писания! И самыми прочными заблуждениями являются заблуждения, которые люди обосновали на некоторых местах Писания, и упускают при этом другие места Писания, которые показали бы им их заблуждения.
Извлечем из всего этого драгоценный урок для себя: будем глубже исследовать Писание, чтобы прислушиваться к голосу всего Писания, а не только отдельных мест его, выхваченных произвольно из божественной книги.
В этой последней беседе Христа с иудеями мы слышим снова из Его уст, что Он есть свет. Он говорит иудеям: "Еще на малое время свет есть с вами... доколе свет с вами, веруйте в свет" (стих 35 и 36). Мы знаем, что Христос неоднократно говорил о Себе как о Свете. И в Своей последней вести к миру Он снова говорит о Себе как о Свете. Не является ли сравнение Христа со светом самым лучшим, самым понятным для нас сравнением? Мы все знакомы с тьмой и с тем радостным ощущением, когда свет сменяет тьму. Тьма наполняет нас неуверенностью - свет делает нас уверенными. Тьма несет с собой страх - свет разгоняет страх. Тьма порождает тоску - свет несет отраду сердцу. Таково действие Христа в нашей жизни. Он делает наше шествие к вечной жизни уверенным, без малейшего колебания или самомнения. Христос делает нас смелыми среди самых больших затруднений, среди самых грозных опасностей. И Христос наполняет нас удивительной, непонятной миру радостью даже тогда, когда по нашим ланитам текут ручьи слез. Христос-Свет - творит и сегодня то, что Он творил в Македонии. Что же это такое? Прочтём 2Кор.8,1-2: "Уведомляем вас, братья, о благодати Божией, данной церквам Македонским; ибо они среди великого испытания скорбями преизобилуют радостью". Чтобы иметь путь жизни, озаренный светом, надо сделаться "сынами и дочерями света". А сынами и дочерями света мы делаемся через веру во Христа, к чему Он и призывает в своём последнем слове к иудеям: "Веруйте в свет, да будете сынами света" (стих 36).

Контрольные вопросы

1. Расскажите о воскрешении Христом Лазаря (Ев.Иоанна 11 гл.).
2. Расскажите наизусть: Иоанна 11,25.
3. Расскажите о предсказании первосвященника Каиафы и о решении синедриона.
4. Расскажите о вечери в Вифании (Иоан.12 гл.). Что вы можете сказать о жертвах любви: жертве Марии, жертве бедной вдовы, жертве ап. Павла и жертве Христа?
5. Расскажите о торжественном входе Христа в Иерусалим и о беседе Иисуса Христа с иудеями (Иоан.12 гл.).
6. Объясните духовный смысл слов Иисуса Христа: Иоан.12,24.

Лекция 10. Глава 13

С тринадцатой главы начинается последняя беседа Христа со Своими ближайшими учениками - апостолами. И эта беседа занимает в Евангелии от Иоанна пять глав: 13, 14, 15, 16, 17.
Эти пять глав Евангелия от Иоанна являются драгоценнейшим сокровищем Церкви Христовой. Они являются последним завещанием Христа Своим последователям и ученикам.
Стих 1: "Перед праздником Пасхи Иисус, зная, что пришел час Его..."
Все мы знаем, что Христос умер за грехи мира в дни величайшего иудейского праздника Пасхи. Таков был план Божий и он был исполнен, хотя члены синедриона не хотели предавать смерти Христа в дни своего величайшего праздника.
Мы не должны забывать того, что сказано в Ев.Марка 14,1-2: "Через два дня надлежало быть празднику Пасхи и опресноков; и искали первосвященники и книжники, как бы взять Его хитростью и убить; но говорили: только не в праздник, чтобы не произошло возмущения в народе". Но почему же, вопреки решению синедриона, Христос был распят именно в праздник Пасхи? Это можно объяснить двумя причинами: во-первых, пасхальный агнец был лучшим прообразом Христа, как Агнца Божьего, закланного за грехи мира. И смерть Христа в дни Пасхи свидетельствовала ясно, что прообраз стал действительностью: истинный Агнец, на Которого указывали все пасхальные агнцы, наконец пришел и принесен в жертву искупления на Голгофском кресте. Вторая причина, почему Христос был распят в дни праздника Пасхи, вопреки желанию синедриона, та, что праздник Пасхи собирал в Иерусалим самое большое количество иудеев со всех стран мира, и все они должны были стать свидетелями заклания Агнца Божия на Голгофе. Вернувшись в свои страны, они возвестили всему тогдашнему миру о Голгофском событии. Это были первые вестники о распятом Христе. Вот почему в плане Божием смерть Христа должна была произойти в дни праздника Пасхи, хотя синедрион решил: "только не в праздник".
Теперь мы будем свидетелями дела, которое называется омовением ног апостолам, совершенным Христом. Евангелие называет это дело "делом любви". Мы читаем: "(Христос) явил делом то, что, возлюбив Своих, сущих в мире, до конца возлюбил их" (стих 1). Кому же Он являет любовь Свою делом в последние часы Своей земной жизни? Тем, кто покинет Его в Гефсиманском саду; тем, которые будут спать во время Его смертельной скорби; тому, кто отречется от Него трижды.
Когда же явил Христос любовь Своим жалким, неверным и трусливым ученикам, любовь, свидетелями которой мы сейчас будем? Он явил её тогда, когда было так естественно для нашего Господа уйти в Себя в Свои предсмертные часы. Скорбь, страдания, как телесные, так и душевные, имеют известное всем нам свойство - поглощать нас, и поглощать нас целиком. Но, говоря о страданиях Христа, мы должны сказать, что они Его не поглотили, они не заставили Его забыть о Своих бедных, остающихся сиротами во враждебном мире, учениках; о душах распинавших Его врагов; об одинокой матери у подножья Его креста. Какое это чудное качество души нашего Господа Иисуса Христа. Пусть и наши скорби не поглощают нас; пусть они не делают нас слепыми и глухими для окружающего нас мира. Какой бы мучительный одр болезни не ожидал нас, пусть он не превратит нас в эгоистов, думающих только о себе. Как часто слова Христа: "ищите прежде всего Царствия Божия" - бывают реальными и действенными у нас только до одра болезни. А в дни болезни, в дни страданий, в дни тяжелых переживаний мы забываем о них, и они превращаются у нас в другого рода слова: "ищите прежде всего самих себя".
Посмотрим на чудный образ Христа, который стоит перед нами: это образ слуги. Он препоясан..., перед Ним умывальница с водой..., нагнувшись, Он умывает пыльные ноги каждого из Своих апостолов (стихи 4 и 5). Отдельные верующие и целые церкви хотят следовать примеру Христа только в отношении омовения ног. Но омовением ног апостолам Христос дал более всесторонний пример - пример служения людям в том, в чем они нуждаются. Апостолы нуждались в этот момент именно в омовении своих пыльных и разгоряченных от ходьбы ног. И Учитель их послужил им именно в том, в чем они нуждались.
Мы знаем ещё об одной нужде учеников Христа, когда их Учитель послужил им. Это случилось, когда они целую ночь провели в Тивериадском море и ничего не поймали. Мокрые, прозябшие, голодные пристали они к берегу. В омовении ног в то утро они не нуждались. Но они нуждались в другом: в костре, чтобы согреться и обсушиться, и в пище, чтобы утолить свой голод и подкрепиться. И Христос, их Учитель, принял снова образ слуги: Он разжёг на берегу моря костёр и испёк хлеб и рыбу. И, обратившись к Своим усталым ученикам, сказал им: "Придите, обедайте!"
Вот пример, который даёт нам всем Христос. Его ученики должны быть слугами всем! Этим мы лучше всего прославим нашего Учителя и Спасителя, Который говорит о Себе, что Он пришёл для того, чтобы послужить (Матф.20,28). Если у окружающих нас людей есть нужда в омовении ног, мы умоем им ноги. Но если у них нет в этом нужды, а есть нужда в разведенном костре, то мы разведём для них костёр. Больной на одре болезни нуждается не в омовении ног, а в частом прикладывании к его разгоряченной голове полотенца, смоченного в холодной воде, а к его запекшимся губам чаши с прохладной водой, - мы будем служить ему в этой его нужде. Христос стоит сегодня перед нами в образе слуги и говорит нам: "Я даю вам пример - пример служения; следуйте этому примеру! Будьте, подобно Мне, слугами вашим ближним!"
Но в омовении Христом ног апостолам сокрыта одна очень глубокая истина. Это омовение является символом другого омовения, которое совершает также Христос. Это - омовение грешников Кровью Голгофы. Не пройдет суток после омовения ног апостолам, как на Голгофе откроется Источник, о котором сказано в книге пророка Захарии 13,1: "В этот день откроется источник... для омытия греха и нечистоты". Мы знаем день, когда он открылся, и место, где он открылся: в страстную пятницу, на Голгофе.
На вопрос Петра: "Господи! Тебе ли умывать мои ноги?" - Христос говорит ему в ответ: "Что я делаю, теперь ты не знаешь, а уразумеешь после" (стихи 6 и 7).
Когда же Петр уразумел омовение, совершенное ему Христом? А вот тогда, когда открылся на Голгофе источник для омытия греха и нечистоты. Тогда Петр понял, что омовение, совершенное Христом в Иерусалимской горнице, имело символическое значение, то есть указывало на необходимость омовения Кровью Христа, пролитой за грехи человечества. Тогда же Петр понял и слова Христа, сказанные ему при омовении ног: "Если не умою тебя, не имеешь части со Мною". Омовение водою не может приобщить нас ко Христу, но омовение Кровью Христа делает нас соучастниками в славе Христа. Омывая ноги Петру, Христос сказал ему, а через него и всей Церкви Своей, что омовение Кровью Голгофы совершается двояко: во-первых, в день покаяния и обращения, когда Кровь Христа омывает и очищает покаявшегося грешника от всех исповеданных грехов его жизни до обращения к Господу. И, во-вторых, ежедневное омовение и очищение Кровью Христа грехов, соделанных нами за день. Эту великую истину Христос выразил словами: "Омытому нужно только ноги умыть, потому что чист весь" (стих 10).
Знаем ли мы в нашей христианской жизни это ежедневное очищение Кровью Христа от нашей повседневной нечистоты? Оно должно совершаться в жизни каждого чада Божьего.
Стих 21: "Иисус возмутился духом..."
Мы читаем это выражение уже в третий раз в Евангелии Иоанна. В день воскрешения Лазаря "(Иисус) восскорбел духом и возмутился" (11,33). В Иерусалиме, в день торжественного входа в этот город, Христос сказал: "Душа Моя теперь возмутилась" (12,27). И теперь, в Иерусалимской горнице, смотря на Своего предателя Иуду, "Иисус возмутился духом". Такое же переживание души нашего Господа выражено словами, сказанными Им в Гефсиманском саду: "Душа Моя скорбит смертельно" (Матф.26,38).
О чем говорят все эти выражения: "восскорбел духом", "возмутился духом"? Они говорят о том, что Христос, живя на земле, не только радовался, но и скорбел, и плакал, и даже рыдал (в Гефсимании). Есть христиане, которые, основываясь на словах Филип.4,4: "Радуйтесь всегда в Господе и еще говорю: радуйтесь", - считают плохими христианами тех, у которых бывают слезы на глазах. Они говорят, что истинные дети Божии не должны знать слез; что они должны быть "стойкими", переносящими все невзгоды жизни без слез. Но эти христиане, проповедующие такой стоицизм в христианстве, забывают, что тот же апостол Павел, написавший Филиппийцам чудные слова о постоянной радости в Господе, говорит пресвитерам Ефесской церкви: "Вы знаете, как я с первого дня, в который пришел в Ассию, все время был с вами, работая Господу со всяким смиренномудрием и многими слезами..." (Деян.20,18-19). Да, слезы бывали в очах Христа, и слезы бывали в очах величайшего Его служителя апостола Павла. Не будем считать чем-то нехристианским, когда польются слезы скорби из наших собственных очей или из очей наших братьев и сестер по вере. Будем помнить о плачущем Христе и о плачущем апостоле Павле!
Тяжелым моментом на тайной вечере был момент, когда Христос раскрыл Своего предателя. Стих 21: "Иисус засвидетельствовал и сказал: истинно, истинно говорю вам, что один из вас предаст Меня". Как велико было лицемерие Иуды, если до самого последнего момента, когда уже Христос прямо указал на него, как на Своего предателя, он считался хорошим учеником Христа у всех прочих апостолов. И даже тогда, когда Христос сказал Иуде: "Что делаешь, делай скорее", - "никто из возлежащих не понял, к чему Он это сказал ему" (стих 28). Любой из апостолов дал бы наилучшее свидетельство об Иуде. Каждый из них сказал бы о нем: "О, это очень ценный брат! Он закупает все, что нам необходимо. Он так заботится и о Христе и о каждом из нас".
Лицемерие всегда старается сделать лицемера хорошим, грешника и беззаконника - святым и безгрешным, духовного мертвеца - живым христианином. И, увы, лицемерию это удаётся, чему лучшим примером является Иуда-предатель. Брат и сестра! Как ужасно с помощью лицемерия скрывать наше грязное сердце, наш грех, вызывать восхищение и похвалу по нашему адресу, пользоваться уважением у наших братьев и сестер, - и в то же время слышать из уст Христа слова: "Горе тебе - лицемер! Ты окрашенный гроб, который снаружи кажется красивым, а внутри ты полон костей мертвых и всякой нечистоты" (Матф.23,27). Будем опасаться этой ужаснейшей "фарисейской закваски" - лицемерия. "Для меня очень мало значит, как судите обо мне вы, - пишет Коринфянам ап. Павел, - или как судят другие люди; я и сам не сужу о себе... Судья же мне Господь" (1Кор.4,3-4). Людей и церковь можно обмануть, но Господа - никогда! Он знает всё! Иуда, обличенный Христом, вышел. А Христос сказал: "Ныне прославился Сын Человеческий и Бог прославился в Нем" (стих 31).
Предательство Иуды - это первый удар ножа в сердце божественного Агнца. Жертвоприношение Агнца Божия началось с уходом Иуды на дело предательства. А жертва Христа за грехи мира - это самое славное из всех дел, совершенных Христом. В Голгофской жертве - высшая слава Христа. Вот почему Христос, после ухода Иуды, сказал эти слова: "Ныне прославился Сын Человеческий".
Предательство Иуды - это первый шаг Христа на Голгофу. А каждый шаг на пути страданий Христа полон величайшей славы Божией. Пусть жертва Христа, принесенная на Голгофском кресте, будет и нашей высшей славой, как говорит ап. Павел в послании к Галатам 6,14: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа".
Стих 33: "Дети, не долго уже быть Мне с вами".
"Дети..." Христос, как Отец, дает последние наставления апостолам, как детям Своим. И вот мы слышим чудное наставление: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (стих 34). Это первое наставление в Его большой прощальной беседе. Христос дает первым долгом Своим ученикам заповедь любви и называет её "новой заповедью". Почему Он называет её новой? Потому что она выше ветхозаветной заповеди о любви, в которой говорится: "Люби ближнего твоего, как самого себя". А заповедь Христа гласит: "Любите друг друга, как Я возлюбил вас, так и вы да любите друг друга". Возлюбить ближнего своего, как возлюбил нас Христос, - это значит возлюбить больше, чем самого себя. Вот разница между ветхозаветной и новозаветной заповедью любви.
Давая новую заповедь - заповедь любви, такой же большой, такой же глубокой, такой же жертвенной, как Его любовь, - Христос хочет сделать её, эту новую заповедь любви, в наших глазах особенно драгоценной, чтобы мы поставили её во главу всех заповедей Христа, уделили ей первое место в нашей жизни.
И Христос говорит, что любовь является самой отличительной чертой Его учеников. Он говорит: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (стих 35). Как мало мы придаём значения этим словам Христа. А они имеют решающее значение для престижа христианства в истории человечества. Если бы христианство всегда несло любовь - любовь Христову - миру, то мир исполнился бы глубоким уважением к христианам. Люди могут не читать Библии, но язык любви все понимают хорошо. Почему с таким уважением всюду относятся к квакерам? Потому что квакеры несут христианскую любовь всему человечеству. Потому что, где горе слышится, где трудно дышится, - там они, квакеры, первые со своей любовью и со своей помощью. Но далеко не все христиане дышат любовью, о которой говорит Христос апостолам в Своей последней беседе с ними. Согласно 1 Кор. 13 гл. всё наше христианство, если оно без любви, сводится к нулю.
Христос очень ясно говорит о величайшем значении любви: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою". Многие из наших братьев и сестер жалуются на недоброжелательство к ним со стороны окружающих людей. Христос очень ясно указывает на причину этого недоброжелательства: отсутствие любви у Его учеников.
Почему есть люди, которые нас не любят? Потому что мы не являем им любви. Им не нужны наши духовные познания; им не нужны наши духовные способности; им не нужна наша "медь", может быть, и приятно звучащая. Им нужна наша любовь! А её-то они и не видят в нас. Пусть для всех нас громко прозвучат слова ап. Павла: "Достигайте любви!"

Глава 14

Стих 1: "Да не смущается сердце ваше..."
Многое смущало сердца апостолов и наполняло их унынием страхом. Они были смущены от слов Христа, что один из них предаст Его. Они были смущены предстоящим уходом от них любимого Учителя и тем, что это совершится вскоре. Слова Христа: "Дети! Не долго уже быть Мне с вами; будете искать Меня... и куда Я иду вы не можете прийти", - эти слова, конечно, весьма смутили и опечалили апостолов. И не в меньшей степени они были повергнуты в уныние предсказанием Христа, что такой передовой апостол, как Петр, трижды отречется от своего Учителя, да еще после торжественного обещания - душу свою положить за Христа. Все это наполняло сердца апостолов унынием и страхом. Обратим теперь свой взор на наши сердца. Где причина отсутствия в них радости? Что смущает наше сердце? Что бы это ни было, смущенное, устрашенное и опечаленное сердце нуждается в ободрении. И Христос ободряет сердца Своих учеников.
"Веруйте в Бога и в Меня веруйте!" Этими словами Христос хочет сказать, что вера в Бога, вера в Него - Иисуса Христа - является источником радости, ободрения и бесстрашия. Но почему же мы и у верующих во Христа видим порой страхи и опасения? Потому что вера может быть большой и малой. Большинство верующих обладает верой малой и слабой. Но чем больше, чем сильнее наша вера во Христа, тем меньше мы способны смущаться, унывать, падать духом. Словами: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте", - Христос призывает нас к умножению и углублению нашей веры. Мы должны приобрести большую веру во Христа, и тогда мы не будем знать ни смущения, ни уныния, ни страха.
Христос ободряет Своих смущенных и опечаленных апостолов словами: "Я иду приготовить место вам" (стих 2).
Он оставлял Своих учеников в этом мире, не скрывая, что жизнь их будет плаванием по очень бурному морю. Но все усталые от бурь жаждут тихой пристани. И Христос говорит, что Он идет приготовить эту "тихую пристань" - новое небо и новую землю. И об этом месте, которое Христос приготовит, говорится в Откров.21,1: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет". "Моря уже нет" - что это значит? Это значит, что там нет бурь, они кончились навсегда. Бурями на земле были слезы, но там они все отерты с очей плакавших. Бурями были болезни, но там их больше нет. Бурями были смерти, но там нет больше смерти. Прежнее, старое прошло, - там всё новое. Вот что означают слова Христа: "Я иду приготовить место вам". Мы теперь знаем, что это за место: это место без бурь.
Но Христос говорит об этом месте нечто еще более радостное для нас: "И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (стих 3).
Это чудное место без бурь дорого нам не только отсутствием бурь; оно особенно дорого нам тем, что мы будем там со Христом. Мы будем там, где Он.
Отсутствие бурь - это еще не полное счастье. При отсутствии бурь может быть одиночество. Мы знаем, что оно означает. Одиночество - это не отсутствие людей (их могут быть миллионы вокруг нас), а непонимание нас людьми. Но одиночество не может быть со Христом. Христос называет нас Своими друзьями. Это значит, что христианская жизнь является жизнью дружбы со Христом. Начатая на земле дружба со Христом не кончится с нашей смертью. Она продлится там, за гробом, и будет продолжаться во веки веков, делаясь всё глубже, всё теснее, всё прекраснее.
"Дом Отца", о котором говорит Христос в Своей прощальной беседе, "новое небо и новая земля", о которых говорит книга Откровения Иоанна, - всё это является местом, приготовленным Христом для друзей Своих. И это место, по словам Христа, прекрасно, с одной стороны, отсутствием бурь, бушующих в этом мире, а с другой стороны, это место прекрасно нашей дружбой со Христом, нашим чудным общением с Ним.
Но, плывя по бурному морю жизни, как найти путь к тихой пристани, именуемой Христом "Домом Отца"? На этот вопрос Христос даёт очень ясный ответ. Он говорит: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня" (стих 6). Путь к Отцу, путь к вечной истине, к вечной жизни - Сам Христос. Вера во Христа приведёт нас в дом Отца, приведёт нас к познанию вечной истины и к вечной жизни со Христом.
Остановим теперь наше внимание на беседе Христа с апостолом Филиппом. Эта беседа раскрывает нам тайну о Боге. В ответ на желание Филиппа увидеть Бога-Отца Христос говорит ему: "Сколько времени Я с вами, и ты не знаешь Меня, Филипп? видевший Меня, видел Отца... разве ты не веришь, что Я в Отце и Отец во Мне" (стихи 9 и 10). Христос в течение всей Своей жизни всё снова и снова старался разъяснить людям эту величайшую истину - истину, что Он в Отце и Отец в Нём. Христос говорит Филиппу ещё раз то, что мы читаем в Ев.Иоанна 1,18: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил". Незримого, невидимого Бога явил нам Христос. Отсюда вывод: познание Христа есть познание Бога; любовь ко Христу - это любовь к Богу.
И далее Христос говорит о делах верующих в Него. "Верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит" (стих 12). Не о физических чудесах Христа идет здесь речь и не о подвиге Его на Голгофе, ибо эти дела нашего Господа неповторимы. Но дела, направленные на строительство Царствия Божия мы должны делать. Возьмем для примера ап. Павла, как строителя Царствия Божия. Он совершил больше путешествий с проповедью Евангелия, нежели Христос. Через его проповеди обратилось больше душ, чем в дни Иисуса Христа. А сколько основано им церквей! Смотря на дела, совершенные ап. Павлом для Царствия Божия, нам становятся понятными слова Христа: "Дела, которые творю Я, и он (то есть верующий в Меня) сотворит, и больше сих сотворит".
Стих 13: "И если чего попросите у Отца во имя Моё, то сделаю".
Как должны были ободрить эти слова Христа печалившихся об уходе Учителя апостолов. Они говорят о силе молитвы во имя Христа, о том, что наша молитва во имя Христа приводит в движение всемогущую руку Христа, Который говорит: "Я то сделаю, что попросите у Отца во имя Моё". Но Он не обещает всё сделать, что мы просим во имя Его, так как это было бы не всегда нам во благо. Христос никогда не прострет Своей руки, чтобы сделать что-то, что может принести нам вред. Ведь молитвы наши бывают часто очень неразумными. Мы хорошо знаем, что это так. Поэтому, не будем унывать, если Христос что-то не делает, несмотря на наши молитвы во имя Его. Но Он сделает всё, о чем мы просим, если это нам во благо.
Стих 16: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек".
"Я умолю Отца..." О чем говорят эти слова Христа? О божественной воле и божественном плане - дать величайший дар Церкви Христа, дар Святого Духа. Дух Святой - это духовный двигатель Церкви Христа и каждого её члена в отдельности. От духовного пробуждения грешника до преображения верующего в образ Христа - всё протекает под великим воздействием Духа Святого.
"Я умолю Отца..." Эта молитва - божественное решение послать на землю Духа Святого.
"И даст вам другого Утешителя..." "И даст..." Значит: Дух Святой - дар, а не заслуга. И, как всякий дар, Он должен быть принят верующим человеком. Как небесный дар, Дух Святой должен всесторонне изучаться и познаваться каждым верующим человеком. Библия - это книга о Боге, также и о Боге-Духе Святом. И наша задача: изучать, исследовать учение Библии о Духе Святом.
Но мы должны признаться, что именно вопрос о Духе Святом является для нас самым неясным, самым малопонятным вопросом. Но незнание учения Библии о Духе Святом - это наша вина, как и незнание всех других учений Библии. Непонимание вопроса о Духе Святом - это результат нашего нерадения к чтению и изучению Библии.
"И даст вам другого Утешителя, да пребудет с вами вовек". Христос был утешителем для Своих учеников. Теперь Он уходит от них и говорит, что к ним придёт другой Утешитель, Который пребудет с ними вовек. Христос называет Духа Святого "Утешителем".
Путь Церкви Христовой усеян многими скорбями (Деян. 14,22). Но на этом скорбном пути Церкви Христа дан Дух Святой, как Утешитель. Вторым плодом Его в сердце каждого верующего человека является радость, как сказано в послании к Галатам 5,22: "Плод же Духа - любовь, радость..." Какое счастье иметь Святого Духа, производящего радость в наших сердцах во время скорби! И если мы читаем во втором послании к Коринфянам 8,1-2, о македонских церквах, что "они среди великого испытания скорбями преизобилуют радостью", то это было действием Духа Святого, как божественного Утешителя. Но Дух Святой вчера и сегодня, и вовеки - тот же Утешитель, производящий в сердцах детей Божиих обильную радость среди величайших испытаний и скорбей.
Христос говорит о Духе Святом, как о достоянии исключительно Церкви и учеников Его. Он говорит: "Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его, а вы знаете Его, ибо Он с вами пребывает и в вас будет" (стих 17).
Мир может говорить и спорить о Христе, писать о Нем, быть на Его стороне или против Него, но о Духе Святом мир не способен говорить; для него Дух Святой - пустой звук, нечто совершенно непонятное; он не способен знать Его. Как удивительно верны слова Христа о Духе Святом в отношении полного непонимания Его миром. Века, прошедшие со дня Пятидесятницы, доказали истинность этих слов Христа.
Но Церковь Христа знает, что такое Дух Святой, знает по опыту Его чудные действия в верующих. Верующий человек хорошо знает, что именно Дух Святой привел его к покаянию и обращению ко Христу; что Дух Святой привел его к живой вере во Христа, как в своего личного Спасителя; что Дух Святой производит в нем плоды Свои и является силой для победы над грехом и приобретения чистого сердца. Мы знаем Его, ибо Он с нами пребывает и в нас действует.
Но разве Дух Святой начал Своё действие только со дня Пятидесятницы? Нет, Он действовал и до Пятидесятницы. В дни творения нашей земли Он "носился над водою", участвуя в творении её. Он действовал во всех мужах веры Ветхого Завета и в первых людях, Адаме и Еве, и в Авеле, и в Енохе, и в Ное, и в Аврааме, и в Исааке, и в Иакове, и в Иосифе, и в Моисее, и во всех пророках малых и больших. Он действовал и в апостолах до дня Пятидесятницы, почему Христос и говорит им: "А вы знаете Его, ибо Он с вами пребывает". Знал Его, Духа Святого, и старец Симеон, знал Его и Иоанн Креститель, будучи исполнен Духа Святого со дня своего рождения. Еще до дня Пятидесятницы Иисус Христос дунул и говорит апостолам: "Примите Духа Святого" (Ев.Иоанна 20,22).
Если Дух Святой действовал в людях еще со дней Адама и Евы, то что же означает Пятидесятница? Пятидесятница - это начало действия Духа Святого с такой силой, с какой Он не действовал еще никогда на земле.
Послушаем, что еще Христос говорит о Духе Святом.
Стих 26: "Утешитель же, Дух Святой, Которого пошлет Отец во имя Моё, научит вас всему и напомнит вам всё, что Я говорил вам". Христос говорит о Духе Святом, как об Учителе и Наставнике. Какого замечательного Учителя и Наставника имеет Церковь Христа. Не потому ли наши самые малограмотные братья и сестры так хорошо воспринимают истины Божии.
Дух Святой, - говорит Христос - "напомнит вам всё, что Я говорил вам". Он напомнил авторам четырех Евангелий и Книги Деяний Апостолов всё, что говорил и делал Христос. Ведь Евангелия были написаны после ухода Христа с нашей земли. Дух Святой является автором и посланий апостолов. Это он наставил их на истины, изложенные в их чудных посланиях. Дух Святой напоминает и нам всё, что говорил Христос. Будем радоваться, что мы имеем Духа Святого, как Утешителя, Наставника и Напоминателя.

Контрольные вопросы

1. Расскажите о деле любви, совершенной Христом на Тайной вечере (Иоан. 13,1-10).
2. Объясните выражение: "Иисус возмутился духом..." (Иоан. 13,21). Приведите другие примеры.
3. Объясните: "Заповедь новую даю вам..." (Иоан.13,33-35). Чем отличается новая заповедь от заповеди в Ветхом Завете?
4. Расскажите об успокоении Христом Своих учеников: "Да не смущается сердце ваше..." (Иоан.14,1-17.26). В связи с чем ученики Христа нуждались в этом утешении?

Лекция 11. Глава 15

Четырнадцатая глава Евангелия от Иоанна - это глава утешения и ободрения для всех учеников Христа на земле. 15 и 16 главы - это главы наставлений Христа Своим ученикам.
К числу важнейших наставлений в прощальной беседе Христа принадлежит притча Его о виноградной лозе.
Стих 1: "Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь".
Слово "истинная" имеет глубокий смысл. Этим словом Христос хочет сказать, что Он - Основоположник новозаветного Виноградника, который является истинным виноградником. Этот новозаветный Виноградник есть не что иное, как Церковь Христа.
Ветхозаветный Израиль был тоже виноградником Божиим, но он оказался бесплодным, потому что остался без Христа. Прочтем об Израиле, как о ветхозаветном винограднике в Книге пророка Исайи 5,1-7: "Воспою Возлюбленному Моему песнь Возлюбленного Моего о винограднике Его. У Возлюбленного Моего был виноградник на вершине утучненной горы. И Он обнес его оградою и очистил его от камней, и насадил в нем отборные виноградные лозы, построил башню посреди его, и выкопал в нем точило, и ожидал, что он принесет добрые грозды, а он принес дикие ягоды... Виноградник Господа Саваофа есть дом Израилев".
В Своей притче о виноградной Лозе Христос говорит о двух родах ветвей: о ветвях, не приносящих плода, и о ветвях, приносящих плод. Неужели и в новозаветном Винограднике могут быть ветви, не приносящие плода? Христос говорит, что они есть. Это те мертвые члены Церкви, которые попали в неё, как плевелы, а не как добрая пшеница. К сожалению, таких мертвых, а потому и бесплодных ветвей немало в Церкви Христа - в этом новозаветном Винограднике Божием.
Христос говорит об отсечении этих бесплодных ветвей (стих 2). Когда происходит отсечение этих бесплодных ветвей? Великое, безошибочное отсечение всех мертвых, бесплодных ветвей произойдет в день пришествия Христа. Тогда обнаружится, кто в Церкви Христа был жив и кто мертв. В день пришествия Христа многие услышат от Него слова: "Ты носить имя, будто жив, но ты мертв" (Откр.3,1).
Но Господь отсекает мертвые ветви и до Своего пришествия. Мы знаем, как был отсечен Иуда Искариот, носивший звание апостола Христова, и многие другие бесплодные ветви.
Но ветви, приносящие плод, Он очищает, чтобы они приносили больше плода (стих 2). У нашего Господа есть различные средства для очищения Своих ветвей. Об одном из них Христос говорит Сам в Своей притче: "Вы уже очищены через Слово, которое Я проповедовал вам" (стих 3).
Слово Божие - вот великое очищающее наше сердце средство. И если это так, то как мы должны ревностно пользоваться этим божественным источником для нашего очищения.
Христос говорит: "Вы уже очищены через Слово..." Как же это так? У апостолов еще столько недостатков; они только что спорили о том, кто из них больше; они через несколько минут разбегутся и оставят своего Учителя одного; а Петр даже трижды отречется от Него. И вдруг, таким несовершенным людям Христос говорит: "Вы уже очищены..." Какая же это чистота? Словами "вы уже очищены" Христос хочет сказать, что духовный рост происходит постепенно, как и рост физический. Мы знаем, что апостолы получали Духа Святого неоднократно. Каждое слово Христа к ним было действием Духа Святого в их сердцах. Очищение их через Слово Христа началось с первого же дня, когда они последовали за Ним. Жизнь духовная в них уже началась при первом же соприкосновении со Христом. Словами "вы уже очищены" Христос и хочет сказать Своим апостолам о том, что Его жизнь в них уже началась. Мы, например, празднуем дни своего рождения. Но мы все родились на девять месяцев раньше. Об этой скрытой жизни под сердцем матери мы забываем. А ведь это была жизнь, самая настоящая жизнь: мы дышали, наше сердце билось, мы питались... Так и у апостолов - духовная жизнь началась у них задолго до Пятидесятницы, но эта духовная жизнь не была такой яркой и действенной, как после Пятидесятницы. Так и у нас: мы начинаем жить и очищаться с первого же нашего соприкосновения со Христом и со словом Его. Это очищение еще очень неполное, но всё же очищение. Полного очищения мы достигнем только в вечности, где наши "белые одежды" будут без малейшего пятнышка.
Пусть же Слово Христа продолжает своё очищающее действие в нас, пока мы не достигнем абсолютной чистоты в вечности. Христос называет Слово Божие водой (Ев.Иоанна 3,5). Вот почему соприкосновение нашего сердца со Словом Божиим ведет к очищению.
Но есть у Господа еще и другое средство для нашего очищения. Это - горнило скорби. Огонь этого горнила - испытанное средство для очищения детей Божиих. Правда, очищение нашего сердца через горнило - мучительное для нас очищение. Но Господь применяет его в нашей христианской жизни, и мы все знакомы с этим горнилом, в котором Господь всё снова и снова переплавляет нас, как сказано в Книге пророка Малахии 3,3: "И сядет переплавлять и очищать серебро и очистит сынов Левия и переплавит их, как золото и как серебро, чтобы приносили жертву Господу в правде".
В притче Христа о виноградной Лозе мы слышим одну из самых замечательных заповедей Христа: "Пребудьте во Мне". В исполнении этой заповеди - залог исполнения всех других заповедей Христа. Но что значит: пребывать в Нём? Это значит: постоянно приходить к Нему и соприкасаться с Ним, чтобы Он мог оживляюще действовать на пас во время житейского зноя,
И если мы пребудем в Нем, Он пребудет в нас.
"Пребудьте во Мне и Я в вас", - говорит Христос (стих 4). Каждое наше соприкосновение со Христом не останется без воздействия на нашу душу. Наши протянутые к Нему руки никогда не останутся пустыми. Наша постоянная связь со Христом - это единственное условие для нашей полноценной христианской жизни и единственное условие для принесения нами обильных духовных плодов. Об этом так ясно говорит Христос: "Я есмь Лоза, а вы ветви; кто пребывает во Мне и Я в нем, тот приносит много плода". И наоборот: "Кто не будет во Мне, извергнется вон, как ветвь, и засохнет" (стих 6). Ослабление связи со Христом - это путь к духовному увяданию; утрата связи со Христом - это путь к полному засыханию, путь к духовной смерти.
Христос говорит о трех благословениях, которые несет нам пребывание во Христе и Христа в нас.
Первое благословение: это богатая плодами духовная жизнь. "Много плода" - вот первое благословение (стих 5).
Второе благословение: наши молитвы будут услышаны, потому что они будут гармонировать с волей Божией. Христос говорит: "Если пребудете во Мне, и слова Мои в вас пребудут, то чего не пожелаете, просите и будет вам" (стих 7).
Третье благословение: радость Христа пребудет в нас. "Сие сказал Я вам, да радость Моя в вас пребудет, и радость ваша будет совершенна" (стих 11). Христос - это океан радости, блаженства и счастья. И если мы храним постоянно самую тесную связь с Ним, то радость Его будет изливаться в наше сердце, и в дни самой великой скорби мы будем ощущать эту радость Христа, и радость наша будет совершенна. Мы можем иметь и все человеческие радости: радость семейной жизни; радость хорошей дружбы; радость, которую дает наука или искусство; радость в труде на благо ближних... Но связь со Христом дает нам особую радость - радость совершенную.
Много говорится и много пишется о любви. И страницы Евангелия тоже много говорят о любви. Но Евангелия говорят также и об особой любви. На Тайной вечере Христос называет эту особую любовь - Своей любовью: "Любите, как Я возлюбил вас" (стих 12). О качествах этой Христовой любви говорит ап. Павел в первом Послании к Коринфянам 13,4-8: "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; всё покрывает, всему верит, всего надеется, всё переносит. Любовь никогда не перестаёт..." В отличие от земной любви, любовь Христа - любовь никогда не перестающая, любовь бесконечная.
На Тайной вечере, в Своей прощальной беседе, Христос говорит о любви, проявленной на Голгофском кресте, как о самой большой любви. Он говорит: "Нет больше той любви, как если кто положит душу свою за друзей своих" (стих 13). Именно на Голгофе - в отдаче Своей души, то есть Своей жизни за нас - Христос явил человечеству наибольшую Свою любовь.
Но разве Христос на Голгофском кресте положил за друзей душу Свою? Не за врагов ли Он умер на Голгофе? О каких же друзьях говорит Христос? Он говорит о всех грешниках, которые у подножья Голгофского креста станут друзьями Его. Когда умирал Христос, оба разбойника глумились над Ним. Но один из них перестал глумиться и стал другом Христа. Когда Христос умирал на кресте, Савл был Его врагом. Но Савл, познав значение смерти Христа, стал Его величайшим другом. И всех нас смерть Христа на кресте превратила из Его врагов в Его друзей. И если Христос говорит, что в Своей величайшей любви к грешникам Он положил душу Свою за друзей Своих, то это потому, что Он знал о силе Своего креста - превращать врагов в друзей Его.
Стих 15: "Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам всё, что слышал от Отца Моего".
Много названий имеют верующие. Слово Божие называет их детьми Божиими, овцами Христа и другими именами. Но Христос говорит, что Он хочет называть их "друзьями Своими". И Он берет черту истинной дружбы, интимность между друзьями, откровенность, близость и раскрытие друг перед другом тайн своих. Христос говорит: "Я назвал вас друзьями, потому что сказал вам всё, что слышал от Отца Моего".
Если мы возьмем все беседы Христа с учениками, то мы увидим, что эти беседы были наставлениями Друга и раскрытием тайн Царствия Божия. Возьмем, например, беседу Христа с учениками, которую мы называем "Нагорной проповедью". Какие дружеские советы и наставления преподаны Христом Своим друзьям в этой проповеди. Как ярко озарена Нагорной проповедью наша повседневная жизнь, - чтобы мы знали, как себя вести, будучи христианами, изо дня в день нашей жизни. А если возьмем беседу Христа с учениками на горе Елеонской, находящуюся в 24 и 25 главах Ев.Матфея, разве мы не найдем в них будущего, которое ожидает Церковь, мир и Израиль? А притчи Христа - разве это не открытие тайн Царствия Божия?
"Я сказал вам всё", - говорит наш лучший друг Христос. "Все", что нам нужно для нашей земной жизни. В небесной отчизне наш божественный Друг откроет нам еще многие другие тайны. Но будем пока вникать в то, что нам открыто Христом. Будем смотреть на Евангелие, как на интимное письмо нашего чудного Друга. Многие строки этого письма нами еще не изучены. Во многие слова этого письма мы еще недостаточно вникли. Но будем дорожить этим письмом нашего небесного Друга и все глубже и глубже вникать в его удивительное содержание.
"Я не называю вас рабами..." Христос ни в чем не насилует нас. Он не заставляет нас идти за Ним. Он не заставляет нас пребывать с Ним. Наоборот, Он обращается иногда с тихим вопросом к нам: может быть, вы хотите отойти от Меня? Я не держу вас насильно. Христос не заставляет нас служить Ему, жертвовать чем-то для Него. Он хочет, чтобы нами двигала только любовь к Нему. И действительно, только любовь ко Христу держит нас в живой связи с Ним.
Стих 16: "Не вы Меня избрали, а Я вас избрал..."
"Я вас избрал..." Как это понимать, что Христос избрал нас? Он Сам объясняет наше избрание Им словами: "Много званных, а мало избранных" (Матф.20,16). "Много званных" - это значит, что Христос призывает многих и призовет всех. "А мало избранных" - это значит, что откликаются на зов Его немногие, не все. А которые откликаются, те избираются.
"Я вас избрал и поставил вас..."
"Поставил..." Где поставил? На крепкой, незыблемой скале спасения. На скале Голгофы.
Но наша задача, не только стоять на скале спасения, но и идти по пути освящения. Христос говорит: "Я поставил вас, чтобы вы шли..."
В деле нашего спасения мы должны стоять на одном месте - на Голгофе, у подножия креста Христова. Но в деле нашего освящения, нашего духовного роста мы должны идти вперед и вперед.
Стоя твердо на Голгофе и возрастая духовно, мы должны приносить плод. Об этом говорит Христос: "Я вас избрал и поставил вас, чтобы вы шли и приносили плод". Без служения Господу не может быть плода.
Таким образом Христос в Своей беседе на Тайной вечере раскрывает перед друзьями Своими тройную формулу христианской жизни, а именно: 1) спасение, 2) духовный рост и 3) служение. Для спасения нужно только одно: прийти на Голгофу и омыться Его драгоценной Кровью. Для духовного роста необходимо обильное питание Словом Божиим и общение с нашим Господом. А для служения Христу и принесения плода необходим постоянный труд в Винограднике Господнем, труд по силам и способностям каждого.

Глава 16

В прощальной беседе на Тайной вечере Христос говорил о Духе Святом.
Он нарисовал величественную картину действий Духа Святого на земле. Что же Он говорил о Духе Святом?
Стих 7: "Если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам". О чем говорят эти слова Христа? Об одной замечательной истине, а именно: мы можем иметь либо видимого Христа, то есть Христа во плоти, либо Христа невидимого - Христа в лице Святого Духа.
"Если Я не пойду"... "Если Я останусь во плоти с вами", "Утешитель не придет к вам"... то есть: Меня, как неограниченного плотью Утешителя, не будет с вами. "А если пойду, то пошлю Его к вам", то есть приду к вам в образе незримого Духа - Духа Святого.
И Христос Сам говорит, что для нас, для всей Его Церкви лучше, чтобы Он ушел и действовал незримо в лице Святого Духа.
Если, будучи во плоти, Он мог прийти как Утешитель в Вифанию, в дом плачущих по своём умершем брате сестер Марии и Марфы, то теперь, Дух Святой может одновременно посетить все дома, где льются слезы, и миллионам плачущих принести утешение в один и тот же миг. Какое счастье, что Христос, уйдя с земли как Сын Человеческий во плоти, прислал на землю Святого Духа посещать сердца человеческие и творить в них Свои великие и славные дела.
Стих 8: "И Он, пришед, обличит мир о грехе и о правде и о суде". В этих словах Христос говорит о работе Духа Святого над миром, над необращенными человеческими сердцами. "Он обличит..." Но что это значит? Обличить - это значит раскрыть глаза. Обличить мир о грехе, о правде и о суде - это значит: раскрыть глаза человеку на его грех, на правду Христа и на суд Божий на Голгофе.
Эту работу Духа Святого мы видим с особой ясностью в день Пятидесятницы, то есть в день Его сошествия на землю. Тысячи иудеев в Иерусалиме были обличены во грехе, что они не уверовали в своего Мессию - Христа - и что они отвергли и убили Его. Тысячам иудеев Святой Дух раскрыл глаза и на правду, то есть на праведность Христа, ушедшего к Отцу. Он обличил их о правде, что Христос ушел к Отцу Своему; Тот, Кого они осудили на смерть за богохульство, занял Свой престол славы. Тысячам иудеев были раскрыты глаза в день Пятидесятницы и на суд Божий, совершенный на Голгофе, - суд над грехом человечества и суд над диаволом, ввергшим в грех человечество. И результатом этого великого обличения Духа Святого в день Пятидесятницы было то, о чем мы читаем в Книге Деяний Апостолов 2,37: "Слыша это, они умилились сердцем и сказали Петру и прочим апостолам: "Что нам делать, мужи, братья?" "Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов и получите дар Святого Духа". "Итак, охотно принявшие слово его крестились, и присоединились в тот день душ около трех тысяч".
Такое же могущественное действие Духа Святого совершилось и в другой раз в Иерусалиме, и мы читаем о нем в Деян.Ап.4,4: "Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч".
Этот труд по обличению людей в их грехе и по раскрытию их глаз на личность Господа Иисуса Христа Дух Святой совершает доныне, и число приведенных Им к вере во Христа душ не поддается исчислению.
Продолжая Свою беседу о Духе Святом, Христос сказал: "Когда же придет Он, Дух истины, то наставит вас на всякую истину" (стих 13). Это великое дело Дух Святой выполнил прежде всего тем, что дал человечеству Книгу Нового Завета, то есть 27 книг Нового Завета, а именно: 4 Евангелия, Книгу Деяний Апостолов, 21 послание апостолов и Книгу Откровения Иоанна. Разве эти 27 книг Нового Завета, написанные под воздействием Духа Святого, не являются наставлением "на всякую истину"? Но Он и продолжает наставлять нас при чтении нами Библии, а также через проповеди, беседы и духовную литературу.
Далее Христос говорит: "И будущее возвестит вам" (стих 13). Дух Святой и это совершил. По всем страницам 27 книг Нового Завета мы находим пророчества о будущем, о грядущем и еще не исполнившемся. И среди книг Нового Завета есть книга "Откровение Иоанна", целиком говорящая о будущем. Да, Дух Святой возвестил нам будущее.
И еще об одном деле Духа Святого говорил Христос:
Стих 14: "Он (Дух Святой) прославит Меня". "Он будет свидетельствовать о Мне" (Ев.Иоан. 15,26). В великой Книге Божией - Библии - есть много драгоценных истин. Но самая драгоценная истина - это Спаситель мира Иисус Христос. Он - Альфа и Омега всего Священного Писания, и Дух Святой дал Его чудный образ на протяжении всей Библии, и особенно в Новом Завете. Да, Христос прославлен и возвеличен Духом Святым на страницах Писания!
Но Дух Святой прославляет Его и в каждом верующем сердце. Вот почему все отдавшие Ему свое сердце исполняются все большей любовью к Нему.
Стих 16: "Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу". Такими словами Христос возвестил ученикам о последних событиях Своей земной жизни: о Своей смерти на кресте, о Своем воскресении из мертвых и о Своем вознесении к Отцу.
Как эти три последние события из жизни Христа - Его смерть, Его воскресение и Его вознесение - понятны всем нам и как они были непонятны Его апостолам. Они никак не могли себе представить смерть "вскоре" своего любимого Учителя, да еще смерть насильственную, смерть в 33-летнем возрасте. Что смерть их Учителя будет закланием Агнца Божьего за грехи мира - это они поняли только после воскресения Христа. Вот почему их так смутило маленькое слово Учителя - слово "вскоре". "Вскоре вы не увидите Меня..." Смутило их и вторичное "вскоре" из уст Учителя: "... и опять вскоре увидите Меня".
Одно "вскоре" относилось к смерти Христа, другое "вскоре" относилось к воскресению Его. Но смерть Христа, вернее убиение Христа на Голгофе, и воскресение Его были для апостолов трудными местами в учении Христа. И лишь позднее великий Наставник, Дух Святой, раскрыл им значение искупительной жертвы Христа и Его крови, пролитой на Голгофе, а также и воскресения Его.
И для нас есть трудные места в учении Христа и на страницах Библии. Но по мере нашего духовного возрастания эти трудные места будут делаться понятными для нас, и Дух Святой прольет Свой свет на них. Придет время, когда у каждого из нас не останется ни одного трудного места в Библии, ни одного непонятного вопроса.
Стих 22: "Я увижу вас опять, и возрадуется сердце ваше". Эти слова Христа говорят не только о Его славном воскресении. Они раскрывают перед нами один из источников нашей радости. Христос говорит очень ясно, что одним из источников нашей радости является лицезрение Его. Лицезрение Христа несет нашим сердцам величайшую радость и глубочайшее счастье. Утрата лицезрения Христа является источником печали в жизни детей Божиих. Вспомним нашу известную песнь: "Как скучно на сердце порой, когда я не вижу Христа..."
Есть дети Божии, которые жалуются на отсутствие радости. Не является ли причиной их безрадостности отсутствии у них лицезрения Христа?
Но почему теряется в нашей христианской жизни лицезрение Христа? Можно привести три причины, приводящие к утрате лицезрения Христа. Первая причина: грех, вкравшийся в сердце и жизнь верующего человека. Какой бы это ни был грех, он заслоняет от нас Христа. И мы знаем по опыту, мы, греша, не дерзаем даже смотреть в лицо Христа, в Его всевидящие очи. Нам хочется бежать от Него, как бежали от Бога Адам и Ева, Вот почему Христос в Своей Нагорной проповеди говорит: "Блаженны чистые сердцем, ибо они Бога узрят" (Матф.5,8). Грех, нечистота всякого рода надевают на очи нашего сердца черные очки, через которые мы не видим или очень плохо видим нашего Господа Иисуса Христа.
Вторая причина, которая может лишить нас способности видеть Христа, это какая-либо большая скорбь. Слезы, как известно, заволакивают наши телесные очи и мешают нам видеть окружающий нас мир. Но слезы способны заволакивать и наш внутренний взор. Вспомним плачущую Марию у гроба Господня. Ее слезы и глубокая скорбь скрывали от нее лик любимого Раввуни - Христа. И лишь голос Его дал ей понять, что перед нею ее Воскресший Господь. А разве не великая скорбь затуманила глаза двух учеников, шедших в селение Еммаус, так, что они не узнали Христа, шедшего рядом с ними? Скорбь - это тоже черные очки, мешающие нам видеть Христа.
Третья причина, ведущая к утрате лицезрения Христа, это охлаждение нашей любви ко Христу, оставление первой любви к Нему (Откр.2,4). Охлаждение первой любви ко Христу ведет к разобщению с Ним. Охлаждение нашей любви ко Христу увеличивает расстояние между Ним и нашими душами и приводит к тому, что мы все реже помышляем о Нем и все меньше общаемся с Ним в молитве, в чтении слова Божия и в труде для Него.
Стих 23: "Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам". Что значит просить Небесного Отца во имя Иисуса Христа? Можно дать два объяснения слов Христа о молитве во имя Его: объяснение простое, буквальное и объяснение глубокое.
Простое, обычно даваемое объяснение молитвы во имя Христа таково: прося о чем-либо Бога, говорить: "Дай мне это" или "Соверши это во Имя Иисуса Христа!" Но это объяснение очень поверхностно. Дело не в словах молитвы, как мы и поем совершенно правильную нашу песнь: "Не в словах молитвенных речей и не в песнях жизнь души моей; вся она сокрыта во Христе, все мои источники в Тебе..." Слова, несоответствующие состоянию сердца, ничто перед Богом.
Можно дать более глубокое объяснение того, что значит молиться во Имя Христа. Молиться во имя Христа - это значит молиться в духе Христа. Это значит молиться так, как молился бы на нашем месте Христос. Это значит приходить к Небесному Отцу только с такими желаниями и только с такими просьбами, с которыми на нашем месте приходил бы к Отцу Христос. Разве Христос мог бы желать и просить у Отца чего-либо, не согласное с Его волей? Конечно нет! А чтобы желать и просить у Отца Небесного только того, что соответствует Его божественной воле, надо проникнуться духом Христа, надо преобразиться в образ Христа, надо сделаться похожим на Христа. Мы будем молиться так, как молился бы на нашем месте Христос. И тогда молитвы наши будут исполнены, ибо просимое нами у Бога будет в полной гармонии, в полном согласии с Его божественной волей. Вот что значит просить Отца во Имя Христа.
Обратим теперь внимание на заключительные слова прощальной беседы Христа: "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь, но мужайтесь: Я победил мир" (стих 33).
Эти слова полны особого ободрения. Христос не раз говорил Своим апостолам и последователям, что их ожидают большие бури, большие трудности и огненные искушения. И в последних прощальных словах Он говорит им: "... будете иметь скорбь". И в этих же последних прощальных словах Он указывает им путь к победе над всеми бурями, над всеми трудностями и над всеми искушениями. И этот путь - Он Сам. В Нем - наш мир во время бурь! В нем - наша сила в трудные дни! В Нем - наша победа над всеми искушениями!

Контрольные вопросы

1. Эгзегетический разбор притчи Христа о виноградной лозе (Иоан.15 гл.).
а) Ветхозаветный и Новозаветный Божий виноградник (Ис.5,1-7);
б) два рода ветвей;
в) средство у Господа для нашего очищения;
г) отличие любви Христа от земной любви;
д) тройная формула христианской жизни, указанная Христом: спасение, духовный рост, служение.
2. Объясните: а) "Если Я не пойду, Утешитель не придет к вам, а если пойду, то пошлю Его к вам" (Иоан.16,7).
б) "И Он пришед обличит мир о грехе и о правде и о суде" (Иоан.16,8).
в) "Когда же придет Он, Дух истины, то наставит вас на всякую истину". "И будущее возвестит вам" (Иоан.16,13).
3. Объясните:
а) "Он (Дух Святой) прославит Меня" (Иоан.16,14). "Он будет свидетельствовать о Мне" (Иоан.15,26).
б) "Вскоре не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу" (Иоан.16,16),
в) "Я увижу вас опять, и возрадуется сердце ваше" (Иоан. 16,22). Приведите причины, приводящие к утрате лицезрения Христа.
4. Истолкуйте:
а) "Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам" (Иоан. 16,23).
б) Объясните заключительные слова прощальной беседы Христа на Тайной вечере: "Сие сказал Я вам, чтобы имели во Мне мир. В мире будете иметь скорбь, но мужайтесь: Я победил мир" (Иоан.16,33).

Лекция 12. Глава 17

Вся 17 глава Евангелия от Иоанна содержит молитву Христа, которую Он вознес к Отцу после прощальной беседы на Тайной вечере.
Эта молитва имеет название "Первосвященнической молитвы Христа". Почему она называется так? Потому что Христос является Первосвященником Нового Завета, и как ветхозаветный первосвященник входил в святилище с наперсником у сердца своего, на двенадцати камнях которого были вырезаны имена 12 колен Израилевых, и он приносил их в молитве к Богу, - так и Христос вознес Свою первосвященническую молитву к Богу за весь Свой новозаветный народ, за всю Церковь Свою.
Эту молитву Христос вознес уже не в горнице, а у потока Кедрона, на пути в Гефсиманию, под усеянным звездами небом.
О чем же молился Христос? Он молился, прежде всего, об учениках Своих, которые, окружив Учителя, внимали Его молитве. Но Он молился и о всех последующих учениках Своих, то есть о Церкви всех времен и народов.
Стих 1: "Отче! пришел час: прославь Сына Твоего, да и Сын Твой прославит Тебя..." Библия говорит, что вся Вселенная прославляет Бога. В Псалме 18,2 Давид говорит: "Небеса проповедуют славу Божию, и о делах рук Его вещает твердь". Но еще ярче явлена слава Божия в жизни и проповеди Христа на земле. В Евангелии Иоанна 1,14 мы читаем: "И мы видели славу Его, славу, как единородного от Отца". А в первосвягценнической молитве мы слышим просьбу Христа к Отцу, чтобы Он прославил Его, единородного Сына, и Сам был прославлен через Него. О какой славе молился Христос? О славе Божией, явленной на Голгофе, явленной в величайшей жертве, принесенной за грехи мира. Голгофа - это место величайшей славы Божией!
Стих 4: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить". "Я прославил Тебя", - говорит Христос Отцу. Вся Его земная жизнь была прославлением Отца.
Но является ли наша жизнь прославлением Христа, нашего Спасителя? У многих из нас дни земной жизни подходят к концу. Можем ли мы сказать искренне, от сердца, Христу: "Я прославил, я прославила Тебя на земле". О, если бы мы все могли сказать так на нашем смертном одре. Живем ли мы, подобно Христу, чисто и свято, побеждая искушения и любя Бога всем сердцем и всею душою, и ближнего, как самого себя? Только такая жизнь будет прославлять нашего Господа Иисуса Христа.
Стих 5: "И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира". Эти слова Христа ниспровергают все учения, лишающие Его божественности и ставящие Его в один ряд с человеками. Он был "прежде бытия мира", потому что Он - истинный Бог. И мы смотрим на Него, как на истинного Бога, и поклоняемся Ему, как истинному Богу.
И молитва Христа услышана: Он прославлен в небесах, и все сонмы ангелов падают ниц пред Ним, как перед Царем славы. Книга Откровения Иоанна особенно полна небесной славы Христа. Видим ли мы эту славу Христа? Эти многие диадемы на голове Его, о которых сказано в Откровении 19,12. И наша задача: прибавлять с нашей стороны к славе Христа; возвеличивать Его... "жизнью ли то или смертью" (Филип.1,20), как делал это ап. Павел.
Стих 6: "Я открыл имя Твоё человекам, которых Ты дал Мне от мира". Что значит "имя Божие"? Имя Божие - это существо Божие, так же как имя Иисуса Христа - это существо Сына Божия.
Открыть имя Божие - это значит открыть существо великого непостижимого Бога. Вот что совершил Христос. Он открыл Бога человекам, которые пошли за Ним. Он открыл Бога Церкви Своей. Мы познали Бога, потому что Христос открыл нам Его.
После того как Христос сказал Отцу обо всем, что Он совершил за время Своей земной жизни, а именно: что Он прославил Отца, открыл имя Отца и совершил дело спасения на Голгофе, Он вознес первосвященническую молитву за всех Своих учеников, за всю Свою Церковь.
О чем же Он молит Отца? О четырех великих благах для них:
а) чтобы Отец сохранил их в мире от зла;
б) чтобы Он освятил их истиною Своею;
в) чтобы они были едины в Отце и Сыне;
г) и чтобы они были после земной жизни с Ним во славе.
Остановим наше внимание на первом благе, о котором молился
Христос для учеников своих, - чтобы они были сохранены от зла в мире. "Отче Святой! соблюди их во имя Твое" (стих 11).
"Соблюди", - это значит: "сохрани", сохрани от падения в грех; сохрани от отпадения от истины. Они, Мои ученики, как бы говорит Христос, слабы, беспомощны, маловеры, но Ты, Отче, силен сохранить их. Мы вспоминаем слова Христа о Церкви Его: "И врата ада не одолеют ее". Теперь нам ясно, почему даже все силы ада, собранные вместе не одолеют Церковь Христа. Ее хранит Сам Бог - Отец Небесный! "Он блюдет стопы святых Своих" (1Цар.2,9).
Христос не просит, чтобы Отец взял Его учеников из мира, но чтобы в мире сохранил их от зла. Ученики Христа должны быть светом и солью на земле. Вот почему мы не должны желать уйти из мира. Желание умереть - неправильное желание. Хотя ап. Павел как будто и носил в сердце это желание, но только ради соединения со Христом, Которого он так пламенно любил. Но Он желал и жить в этом мире, потому что знал, что Он нужен миру, нужен Церкви Христа, и что Он может много сделать для Царствия Божия.
Присоединимся к одиннадцати апостолам, окружавшим Своего Учителя у потоков Кедрона, недалеко от Гефсиманского сада. Над ними распростерто темное ночное небо, густо усеянное сияющими звездами, а рядом раздается тихое журчание ручейка, именуемое потоком Кедрон. Учитель стоит с поднятыми к небу очами: Он молится. И к нам доносится слова Его молитвы. И эти слова открывают перед нами сокровенное желание Христа в отношении всей Его Церкви на земле.
Каковы же эти желания Христа?
Стих 17: "Освяти их истиною Твоею; слово Твое есть истина". "Освяти" - это значит: сделай святыми, чистыми! Чистыми в мыслях, в словах, в делах! Во всей жизни! Слава Христу! Он простил нас и оправдал нас. Но мы должны признаться: нам недостает чистоты. У нас часто бывают нечистые мысли, из уст наших исходят многие недобрые слова, и у нас могут быть нехорошие поступки. Наша великая нужда - это нужда в чистоте и святости. Церкви должны прекратить борьбу друг с другом и начать борьбу против греха. Мы ничем не можем прославить Христа и Бога нашего так, как чистотой и святостью нашей жизни. Самые яркие противники христианства исполнились глубоким уважением к христианам, когда они жили чисто и свято. И наоборот, друзья христиан делались их противниками, когда видели нечистоту и грех в их жизни.
Но чистота нашего сердца не только прославляет нашего Господа Иисуса Христа - но несет радость и счастье нашим сердцам. Нечистота окутывает наше сердце флером печали. Наша нечистота - одна из причин нашей подавленности и безрадостности.
Христос молился о нашей нечистоте - это значит, что Он желает, чтобы мы были чистыми и непорочными. Пусть будет и нашим желанием - беспорочность, чистота и святость!
Стих 21: "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня". - О, если бы все дети Божии прислушались к этой молитве Христа! Христос предвидел все разделения, которые разорвут Его Тело - Церковь - на части. Но слова Его молитвы говорят о том, что Его разорванное Тело - Церковь - в одно мгновение может стать единым. Совсем не нужно веков для достижения единства миллионов верующих во Христа. Два слова в молитве Христа о единстве Его Церкви на земле указывают самый верный путь к единству. Что же это за два магические слова, которые, поистине, в одно мгновение могут объединить всех христиан в одну дружную и любящую семью? Эти два слова: "В Нас", "Да будут в Нас едино!" А так как Отец и Сын едины, то эти два творящие единство слова будут следующие: во Христе! Единство во Христе - как это понятно, как это естественно. Как хочется благодарить нашего Господа, что, уходя из мира к Отцу, Он указал такой верный и такой действенный путь к единству всех детей Божиих - единение во Христе.
Но если все дети Божии едины во Христе, так зачем же молиться о единстве? Молиться надо о единстве, чтобы все верующие осознали это, осознали свое единство во Христе, и жили и служили Господу в этом сознании. А для сознания этой славной истины может быть достаточно действительно одного мгновения.
Стих 24: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою..."
Если Христос хочет, чтобы мы, верующие, были с Ним и видели славу Его, то мы и будем с Ним и будем видеть Его славу. Теперь мы не видим Христа и живем пока верою в Него, а не видением. Но мы будем видеть Его таким, как Он есть. Ап. Павел пишет Фессалоникийцам: "Так всегда с Господом будет" (1Фес.4,17). И прибавляет: "Итак, утешайте друг друга сими словами". Мы мало знаем о небе, и вместе с апостолом Иоанном мы говорим: "еще не открылось, что будем" (1Иоан.3,2). Но мы верим, что будем там, где Он, и будем с Ним. Это самое драгоценное, что мы знаем о небе. Мы будем с Ним. А Давид в Псалме 15,11 говорит: "Полнота радостей перед лицом Твоим; блаженство в деснице Твоей вовек". Но если мы шествуем к небесам, чтобы быть там всегда с Господом и радоваться перед лицом Его, то зачем же нам тогда ссориться по дороге туда? Иосиф сказал братьям своим: "Не ссорьтесь по дороге" (Быт.45,24), на дороге домой. И Христос говорит всем детям Своим: "Не ссорьтесь на дороге, на пути ко Мне!"

Глава 18

Стих 1: "Иисус вышел с учениками Своими за поток Кедрон..." Поток Кедрон находится на восточной стороне Иерусалима - между городом и Елеонской горой. В сухое время он пересыхает и наполняется водой лишь после дождей. В Библии об этом потоке говорится неоднократно. Это тот поток, который переходил Давид, спасаясь от восставшего на него сына Авессалома, о чем мы читаем в 2Цар.15,23. Это тот поток, в который царь Иосия бросил прах разрушенных им жертвенников, о чем написано в 4Цар.23,12. Это тот поток, в долине которого царь Аса сжег истукан, сделанный его матерью Маахой, о чем мы читаем в 2Пар. 15,16. И еще более известным стал этот маленький поток, когда он стал путем Агнца Божия на Голгофу.
Не этим ли путем шли все "козлы отпущения" в пустыню, чтобы умирать за грехи израильского народа? "Где был Сад..." В Евангелии Матф.26,36 мы читаем: "Потом приходит с ними Иисус на место, называемое Гефсимания..." .Перед нами два сада: сад Едемский и сад Гефсиманский. В саду Едемском произошло грехопадение человека; в Гефсиманском саду началось искупление человека. В Гефсиманском саду "Иисус часто собирался с учениками Своими" (стих 2). То есть тогда, когда Он бывал в дни праздников в Иерусалиме. Гефсиманский сад был другим местом, где Христос часто проводил ночи (Лук.21,37) во время пребывания в Иерусалиме. И это место знал и Иуда. То, что Христос пошел после Тайной вечери в Гефсиманский сад, говорит о полной добровольности жертвы Христа, так как Он мог бы пойти в такое место, которого не знал Иуда. А то, что Иуда не смутился и не дрогнул предать Христа на таком святом месте, где его Учитель так часто молился, - это говорит о том, в какой камень превратилось его сердце.
Стих 3: "Итак, Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием". Евангелист Матфей описывает эту сцену так: "Вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных". Уже в Гефсиманском саду мы видим и язычников и иудеев, объединившихся против Иисуса: римских воинов с мечами и служителей от первосвященников и фарисеев с кольями.
Почему же Иуда взял такой большой отряд вооруженных людей? Ведь он знал, что Учитель его кроток и не станет сопротивляться, но он знал также, что у Христа в Иерусалиме много галлилейских друзей, которые и устроили Ему такой торжественный вход в Иерусалим. Знал Иуда и о том, что Петр, каким-то образом, раздобыл два меча. Опасение, что эти два меча могут быть пущены в ход для защиты Христа и что друзья Христа из Галилеи могут вступиться за Него, заставило Иуду взять с собой в Гефсиманию большой отряд вооруженных людей, при виде которого Христос сказал: "Как будто на разбойника вышли вы с мечами и кольями встречать Меня".
Стих 4: "Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете?" "Иисус, зная все, что с Ним будет..." Он знал все, что с Ним будет не только в Гефсиманскую ночь, но еще с детства, с первых дней сознательной жизни. О чем это говорит? О том, что Христос, как человек, отличался в этом отношении от всех других людей. Никому из людей неизвестна наперед вся судьба. Благодетельный покров тщательно скрывает от каждого из нас нашу будущую судьбу, чтобы нам не скорбеть раньше времени. Хорошо выразил это благодетельное незнание нашего будущего великий поэт Пушкин: "Что день грядущий мне готовит? Его мой взор напрасно ловит: в глубокой тьме таится он..." А Христос объясняет благодетельность незнания нашей завтрашней скорби словами: "Довольно для каждого дня своей заботы" (Матф.6,34).
Но Христос знал все, что с Ним будет с раннего детства, и видел непрестанно перед собой и борение до пота в Гефсимании, и поцелуй предательский Иуды, и насмешки в синедрионе, и отречение Петра, и бичевание у Понтия Пилата, и пригвождение ко кресту, и мучительную смерть среди насмешек враждебной толпы. Вот почему Он был "мужем скорбей" на протяжении всей Своей земной жизни (Ис.53,3), а не только с Гефсиманского часа.
И Он вышел к врагам Своим... Когда Его, после одного совершенного Им чуда, люди хотели сделать царем, Он скрылся от них и удалился на гору один (Ев.Иоан.6,15). А в Гефсиманском саду Он выходил к своим врагам навстречу, чтобы надеть Себе на голову терновый венец. Он отказался от царственного венца, потому что терновый венец был символом проклятия за грех, а Он пришел на землю, чтобы взять это проклятие на Себя.
Иисус спросил Своих врагов: "Кого ищете?" Они ответили: "Иисуса Назорея". Иисус говорит им: "... это Я". И когда сказал им: "Это Я" - они отступили назад и пали на землю. Это падение на землю целого вооруженного отряда было чудом. Христос показывает всем векам и народам, что Он пошел на страдания и смерть действительно добровольно, так как, пока воины и стража лежали на земле, Он мог бы удалиться и скрыться. Но Христос остался, чтобы сделаться жертвой за наш грех.
Стих 10: "Симон же Петр, имея меч, извлек его и ударил первосвященнического раба, и отсек ему правое ухо; имя рабу было Малх". В этом поступке Петра выразился весь его характер. Петр был человеком чувств, как все люди чувств, страдал непостоянством. На волнах своих чувств он поднимался высоко, но и опускался низко. В Гефсиманском саду он, под влиянием чувств, поднял меч для защиты любимого Учителя и даже пустил его в ход. А во дворе первосвященника он исполнился таким страхом, что даже трижды отрекся от своего Учителя Христа; мы не видим его и на Голгофе.
Но посмотрим на Иоанна - как он постоянен! В уютной, устланной коврами горнице, на Тайной вечере, он близок к Иисусу и склонил свою голову на грудь Его. И на Голгофе, среди разъяренных врагов Христа, он занял место у подножия креста, поближе к любимому Учителю.
На кого мы похожи: на пылкого Петра или на постоянного Иоанна? Какое драгоценное качество последователей Христа - постоянство! Горение от начала и до конца ровным пламенем, без вспыхивания и угасания. Будем приобретать это замечательное качество.
Обратим, наконец, внимание на слова Христа о чаше Своих страданий. Он говорит: "Неужели Мне не пить чаши, которую дал Мне Отец?" (стих 11). Петр хотел с помощью меча избавить Христа от этой горькой чаши. В то время он не понимал еще того, что в испитии Христом этой страшной чаши заключается спасение всех грешников от вечного ада. Но позднее он понял это, что видно из его Первого Послания 2,24: "Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились".
"Неужели Мне не пить чаши". Сколько в этих словах любви Христа к гибнущим грешникам. Сколько готовности испить ее всю до последней капли ради нашего вечного спасения!
Стих 12: "Тогда воины и тысяченачальники, и служители иудейские взяли Иисуса и связали Его". "Связали Его..." Христос был связан, чтобы потом быть распятым на Голгофе. В последний раз перед отдачей Себя в жертву Он явил Свою божественную силу в Гефсиманском саду, повергнув пришедших взять Его на землю и исцелив отсеченное Петром ухо Малха. И после этого Он простер руки Свои и дал связать их. Исполнилось то, о чем Иисус неоднократно говорил своим ученикам: "Вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие. Но они не поняли слова сего; и оно было закрыто от них, так что они не постигли его" (Ев.Луки.9,44-45). В Гефсиманском саду они не постигли эти слова Учителя. Они увидели, как Он простер руки Свои и дал связать их. И вот связаны руки, которые простирались к больным - и они выздоравливали; простирались над бушующими волнами - и они утихали... Теперь эти руки связаны, и скоро они будут пронзены гвоздями и прибиты ко кресту. Каким беспомощным мог казаться связанный Христос, и еще более беспомощным должен был казаться пригвожденный ко кресту Христос. Но связанный, пригвожденный на кресте, Он совершит более великое дело, чем исцеление больных, или воскрешение мертвых, или усмирение бурь... Он совершит спасение всех грешников от вечного ада.
Но не удивляет ли нас то, что люди, как воины-язычники, так и представители иудейской религии, могли связать Христа после того, как они были свидетелями силы Христа, явленной в Гефсиманском саду. Не говорит ли это все снова и снова о том, что вера порождается не чудесами и знамениями, а красотой Христа, которую надо увидеть сердцем?
Стих 13: "И отвели Его сперва к Анне". И в этих словах - исполнение пророческих слов Христа, которые мы находим в Ев.Марка 10,33: "Вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам, и осудят Его на смерть, и предадут Его язычникам... Первосвященникам"..., так было: сперва к Анне, потом к Кайфе.
В ветхозаветное время первосвященник был один и занимал свой пост до конца жизни, и только после его смерти ставился новый первосвященник. В дни Христа иудеи это положение уже больше не соблюдали, и новые первосвященники ставились еще при жизни старых. Так Каиафа стал первосвященником еще при жизни Анны, и получилось, таким образом, два первосвященника.
Но почему путь Агнца Божьего на Голгофу вел через первосвященников и синедрион? Потому что без первосвященников и синедриона Христос не оказался бы у Понтия Пилата; а без суда Понтия Пилата не было бы и распятия на Голгофе, Так, шаг за шагом, исполнялся план Божий в отношении нашего спасения.
Заглянем теперь во двор первосвященника Каиафы. И там мы увидим хорошо знакомую нам картину: троекратное отречение Петра. Мы знаем, как оно произошло. Подойдем к этому печальному событию с двух сторон: во-первых, со стороны участия, причем невольного участия, в нем апостола Иоанна, и, во-вторых, со стороны исполнения в этом событии одного ветхозаветного пророчества.
Какое же это было участие апостола Иоанна в отречении Петра? Прочтем Ев.Иоан.18,16: "А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел и сказал придвернице, и ввел Петра" во двор, где он не выдержал искушения и пал так низко. Как должен был переживать Иоанн падение Петра, сознавая, что и его доля участия была в этом печальном падении друга. И как должен был радоваться Иоанн на берегу Геннисаретского озера, когда у костра, зажженного Христом, падший Петр на троекратный вопрос воскресшего Спасителя: "Симон Ионин! Любишь ли ты Меня? - торжественно отвечал: "Так Господи! Ты знаешь, что люблю Тебя". Вместе с Петром и сердце Иоанна наполнилось в тот день радостью всепрощения. Наши невольные грехи могут нас тоже тяготить, пока мы не получим всепрощения от Господа. Посмотрим теперь, какое ветхозаветное пророчество исполнилось при отречении Петра.
Прочтем это пророчество в Книге пророка Захарии 13,6: "Меня били в доме любящих Меня". Я часто думал, кто эти любящие, которые били нашего Господа Иисуса Христа. Не апостолы ли, которые в трудные часы своего Учителя, когда душа Его скорбела смертельно, спали беспечным сном, а потом бежали и оставили Учителя своего одного; а Петр, любящий Христа, своим троекратным отречением нанес три глубокие раны сердцу Учителя. Нет сомнения, что "дом любящих Христа", где Ему нанесли столько болезненных ударов, был именно круг апостолов. А церковь разве не является домом любящих Христа? И разве не наносятся в этом доме раны божественному сердцу Христа? Можно уверенно сказать, что самые болезненные раны нанесены сердцу Христа грехами церкви, грехами верующих. Вот почему мы, любящие Христа, должны стремиться к чистоте сердца и безукоризненной жизни, чтобы не причинять боли нашему Искупителю. Будем ненавидеть всякий грех, чтобы не печалить нашего Господа!
Стих 28: "От Каиафы повели Иисуса в преторию..." В этом предании Христа суду Понтия Пилата исполнились пророческие слова Сына Божия: "И предадут Его язычникам" (Ев.Марка 10,33).
Путь на Голгофу и ко кресту Голгофы вел только от претории Понтия Пилата, так как только римляне распинали осужденных на смерть. От синедриона пути на Голгофу не было, так как иудеи осужденных на смерть побивали камнями. Крест Голгофы был водружен только в результате суда над Христом у Понтия Пилата.
Стих 28: "Иудеи не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху..." Мы знаем слова ап. Петра в доме язычника Корнилия: "Иудею возбранено сообщаться или сближаться с иноплеменником" (Деян.Ап.10,28).
Приведшие Христа к Понтию Пилату боялись запачкаться о стены претории Пилата и не боялись убить величайшего Праведника - Иисуса. Какое лицемерие! Какое Ханжество! В этом великий урок для всех нас, верующих, а именно: грязное, порочное сердце может сочетаться с внешним благочестием и наружной совестью.
Примером такого сочетания грязного сердца с наружной совестью являются первосвященники и священники иудейского народа, добивавшиеся смерти Христа и вместе с тем не вошедшие в преторию язычника Пилата, чтобы не оскверниться.
Как важны для нас слова Бога: "Бог смотрит на сердце" (1Цар.16,7). Будем и мы смотреть на сердце. Мы любим смотреть на наше внешнее христианство: на посещение нами богослужений, на исполнение заповедей крещения и хлебопреломления, на наше служение в церкви - пение в хоре, участие в материальных нуждах, в проповедях с кафедры и других видах служения. Но будем всегда помнить первосвященников и священников иудейских, которые имели большое внешнее благочестие, а в сердце таили страшный грех - желание убить Христа. Какой грех, какую нечистоту терпим мы в своем сердце и вместе с тем стараемся соблюдать внешний облик христианина или христианки?
Заглянем теперь в преторию Понтия Пилата. Там происходит разговор между Пилатом и Иисусом. Разговор этот очень короткий, но чрезвычайно важный для всего христианства. Прислушаемся к этому разговору.
Стих 33-37: Пилат "Призвал Иисуса и сказал Ему: Ты - Царь Иудейский? Иисус отвечал ему:... Царство Мое не от мира сего... Пилат сказал Ему: итак, Ты Царь? Иисус отвечал: ты говоришь, что Я царь..." То есть ответ Христа гласит: "Да, Я царь!" Но Царь неземного, незримого Царства, Царства Божьего, которое находится внутри сердца человеков, любящих Господа. Это Царство вместе с Его Царем находится в наших сердцах, и наша задача быть преданными нашему Господу и послушными Его учению.
Христос говорит Пилату, что в Его учении содержится Истина. Послушаем, что говорит далее Христос Пилату: "Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего. Пилат сказал Ему: что есть истина?
Мы, христиане, должны глубоко проникать в эту истину и тщательно исследовать ее со всех сторон.
Стих 38: Пилат "вышел к иудеям и сказал им: я никакой вины не нахожу в Нем". Во Христе не было никакой вины, но Он понес возмездие Божие за вину нашу и умер за грехи наши. И какой чудесной иллюстрацией того, что значит взятие Христом нашей вины на Себя и Его смерти за наши грехи, стоит перед нами событие с Вараввой. Пилат, не найдя никакой вины во Христе, решил освободить Его. Он предложил иудеям избрать самим одного из двух узников для освобождения. Он сказал им: "... есть у вас обычай, чтобы я одного узника отпускал на Пасху: хотите ли, отпущу вам Царя иудейского?" (ст. 39).
Пилат был уверен, что народ закричит: "Конечно, отпусти нам Христа!" Но раздался другой крик: "Не Его, но Варавву!" Варавва же был разбойник (стих 40). Варавва - это виновное перед Богом человечество; это каждый грешник в отдельности. Варавва должен был пойти на Голгофу и понести там наказание за все свои преступления. Но вместо него и вместо всех миллионов других Варавв, вместо каждого из нас на Голгофу пошел Христос и сделался там нашим Заместителем в понесении вместо нас наказания за наши грехи и преступления. Освобождение Вараввы - это наше освобождение. Счастье освобожденного Вараввы - это наше счастье. Но спросим сегодня себя: наполнено ли наше сердце радостью освобожденного Вараввы, то есть радостью спасения? Оно было наполнено радостью спасения в первое время после нашего обращения ко Христу. Но наполнено ли наше сердце радостью спасения сегодня? Радость спасения может поблекнуть по двум причинам: во-первых, когда мы забываем, что Христос на Голгофе занял наше место и понес наше наказание; во-вторых, когда мы начинаем жить в сознательных грехах. Многим из нас необходима сегодня молитва псалмопевца Давида: "Возврати мне радость спасения Твоего" (Пс.50,14).

Контрольные вопросы

1. Сделайте общий обзор "первосвященнической молитвы Христа".
2. Сделайте экзегетический разбор Ев.Иоан. 17,1-8.
3. Произведите экзегетический разбор Ев.Иоан. 17,9-19.
4. Изъясните (истолкуйте, прокомментируйте, объясните, проанализируйте) Ев.Иоан. 17,20-26.
5. Сделайте экзегетический разбор:
а) Ев.Иоан.18,1-12;
б) Ев.Иоан. 18,13-23;
в) Ев.Иоан. 18,24-40.
6. Выучите наизусть и объясните Ев.Иоан.17,17.21-22.24.

Лекция 13. Глава 19

Стих 1: "Тогда Пилат взял Иисуса и велел бить Его". Что это значит: "велел бить Его"? Это значит: Пилат повелел "бичевать" Его. Мы должны знать, что означало бичевание Христа. Бичевание означало нанесение ударов римским бичом. А что из себя представлял римский бич? Это был кнут из нескольких ремней с железными остриями на концах их.
Таким бичом наносились преступникам удары по спине. Каждый удар причинял большие страдания и ранил до крови бичуемого. Удары наносились по счету - в количестве, назначавшемся в каждом случае особо.
Евангелие не говорит, сколько ударов этим ужасным римским бичом назначил Понтий Пилат нашему Господу Иисусу Христу. Но мы без преувеличения можем сказать, что спина и плечи нашего Спасителя были сплошь покрыты ранами. И эти многие раны были главной причиной того, что Христос не смог нести Сам Своего креста на Голгофу, и Его крест был возложен на Симона Киринеянина.
Раны, нанесенные нашему Господу бичеванием, были первыми физическими ранами на Его теле. Бичевание было началом "изъязвления" Христа. Но, кроме телесных ран, нашему Господу было нанесено много сердечных ран. Как хотелось бы, чтобы все раны Иисуса Христа - и телесные и сердечные - всегда стояли перед нашим внутренним взором.
Мы исцелились и физическими и сердечными ранами Христа. В Гефсиманском саду нашему Господу никто не нанес телесных ран. Но там Ему были нанесены три глубокие сердечные раны. Первая рана, нанесенная Христу в Гефсимании, была нанесена предательским поцелуем Иуды. Вторую сердечную рану нанесли Христу в Гефсимании люди, пришедшие взять Его, позорно связывая Его руки. Боль от этой раны Христос выразил словами: "Как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня". И третья Гефсиманская рана Христа - это бегство всех Его апостолов. Боль от этой раны Христос выразил словами: "Вы оставите Меня одного..."
Пойдемте теперь за нашим Господом на суд синедриона. И здесь мы не видим телесных ран на теле Христа. Но сердцу Христа и здесь были нанесены глубокие раны. Удар по щеке одного из служителей синедриона и слова Христа, полные сердечной боли: "Что ты бьешь Меня?" Л затем глубокие сердечные раны, нанесенные Христу плеванием Ему в лицо и ударами Его по ланитам, как мы читаем об этом в Матф.26,67-68: "Тогда плевали Ему в лицо и заушали Его; другие же ударяли Его по ланитам и говорили: прореки нам, Христос, кто ударил Тебя?" Но, особенно, глубокие раны, нанесенные сердцу Христа в синедрионе троекратным отречением Петра. Не будем упускать из вида всех этих сердечных ран Христа. Но не будем упускать из вида и телесных ран нашего Господа.
Стих 2: "И воины, сплетши венец из терна, возложили Ему на голову..." Воины слушали, что Христа обвиняли в том, что Он делает Себя царем, и они решили насмеяться над Ним, как над мнимым царем.
Они надели на Его голову "корону" в виде тернового венца. И тернии вонзились в Его тело. Это были новые телесные раны - в дополнение к ранам на Его плечах и спине. Но у Понтия Пилата нашему Господу были нанесены и сердечные раны. Эти раны были нанесены сердцу Христа очень острым оружием. Каким оружием? - Насмешкой! Вслед за терновым венцом они одели Его в багряницу - в какой-нибудь старый и рваный плащ красного цвета. Это была злая насмешка. И, наконец, вложили в Его руку трость вместо скипетра.
Терновый венец, багряница, палка вместо скипетра - все это было острой насмешкой, больно ранившей сердце Христа. Но к этим сердечным ранам были добавлены еще другие раны: воины били Христа по ланитам; они плевали на Него "и, становясь перед Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!" (Матф.27,29-30). И, наконец, начали бить Его по голове, увенчанной терновым венцом.
Взирая на эти раны Христа - ч лесные и сердечные, мы вспоминаем слова пророка Исайи: "Но Он изъязвлен был за грехи наши... и ранами Его мы исцелились" (Ис.53,5). И через все эти раны нашего Господа мы получили спасение от возмездия за наши грехи и вечную жизнь.
Терновый венец на голове Христа - это проклятие за наш грех, которое Он взял на Себя. Терновый венец на голове Христа - это то, о чем говорит пророк Исайя: "Наказание мира нашего было на Нем".
Как удивительны пути Божии. Разве думали воины, возлагая терновый венец на голову Христа, о том, чтобы этим терновым венцом возвещалась во все века одна из величайших истин Библии - что проклятие нашего греха пало на голову Христа? Нет, воины не думали об этом - их цель была только насмешка. Но дело их, ради злой насмешки, превратилось в величайшую славу Христа. Терновый венец на голове Христа стал благословением для грешников, уповающих на раны Христа.
Стих 17: "И неся крест Свой..."
Только в Евангелии от Иоанна говорится, что Христос нес Свой крест Сам; Евангелисты Матфей, Марк и Лука говорят о возложении Его креста на Симона Киринеяниаа. В этом нет никакого разногласия. Христос нес сперва Свой крест Сам, но затем Он обессилел от переутомления и болезненных ран, полученных при бичевании, и Его крест был возложен на Симона Киринеянина.
Кресты, на которых римляне распинали преступников, были двоякого рода. Кресты, специально сделанные для казни через распятие, и кресты - дерева с двумя ветвями, к которым пригвождались руки преступников. Какого рода крест для нашего Господа был водружен на Голгофе - это не имеет значения. Все значение креста Голгофы в том, что он стал жертвенником, на котором Христос стал жертвой умилостивления за грехи мира. Крест Христа - это "древо смерти", но с прекраснейшими плодами.
Посмотрим на эти плоды и проверим себя, стали ли они нашим достоянием. Первый плод креста Голгофы - это искупление нашей вины. Второй плод - примирение наше с Богом. Третий плод - место со Христом в раю. Четвертый плод - радость спасения, предназначенная для всех верующих.
Говоря о плодах Голгофы, мы должны вспомнить об одном удивительном прообразе Голгофского креста в Ветхом Завете. Это жезл Аарона расцветший. Прочтем об этом жезле в Книге Числа 17,8: "На другой день вошел Моисей в скинию откровения, и вот, жезл Ааронов, от дома Левиина, расцвел, пустил почки и принес миндали". Жезл - это самое безнадежное в смысле плода дерево, но чудом Божиим он расцвел и принес плод. Крест, который нес на Голгофу Христос, был самым позорным в глазах человеческих деревом. Но на Голгофе он "расцвел" и принес самые благодатные плоды. Дерево смерти принесло плоды жизни.
Многие другие прообразы только свидетельствуют в Ветхом Завете о нашем Господе Иисусе Христе и Его великой жертве на Голгофе. Правда, в ветхозаветное время на всех прообразах и пророчествах, относящихся ко Христу, лежало как бы покрывало, и люди часто не видели в них Христа. Хорошо сказано об этом покрывале в 2Кор.3,14-16: "Но умы их ослеплены; ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом. Доныне, когда они читают Моисея, покрывало лежит на сердце их; но когда обращаются к Господу, тогда это покрывало снимается".
Теперь, когда ветхозаветные прообразы и пророчества исполнились во Христе, - как они стали понятны для всех нас, верующих.
Стих 18: "Там распяли Его..."
О чем говорят нам эти слова? О том, что ко многим ранам, нанесенным нашему Господу бичеванием и терновым венцом, были прибавлены еще четыре мучительные раны при пригвождении Его ко кресту.
Слова "там распяли Его" говорят об исполнении слов Христа, сказанных Никодиму. Прочтем эти слова в Евангелии Иоанна 3,14: "И как Моисей вознес змию в пустыне, так должно вознесе!гу быть Сыну Человеческому..." Ветхозаветный прообраз Голгофы - медный змей, вознесенный в пустыне, исполнился, как только Христос был вознесен на крест.
Мы знаем, что должны были делать ужаленные ядовитыми змеями израильтяне, чтобы не умереть: они должны были с верою взирать на вознесенного в пустыне медного змея. И задача всех грешников, желающих спастись от вечного ада, - взирать с верою на вознесенного на кресте Иисуса Христа. Вот о чем говорят нам слова: "Там распяли Его".
"И с Ним двух других по ту и другую сторону..."
Так удивительным путем исполнилось ветхозаветное пророчество Исайи: "И к злодеям причтен был" (Ис.53,12).
Христос посреди двух злодеев, - это зрелище, которое приводит нас к некоторым полезным размышлениям. В лице двух злодеев перед нами два грешника, находящихся в одинаковых условиях в отношении Христа. Но один обращается ко Христу, другой нет. На Голгофе одно и то же Солнце облучало два ледяных сердца одними и теми же лучами. Но удивительно: одно сердце растаяло и откликнулось на любовь Христа, а другое сердце осталось холодным и было холодным до последней минуты, когда оно перестало биться. О чем это говорит? О том, что Бог возлюбил весь мир одной и той же безграничной любовью. Среди грешников у Него нет любимцев. И Он хочет, "чтобы все люди спаслись и достигли познания истины" (1Тим.2,4). О Христе апостол Павел говорит, что Он предал Себя для искупления всех (1Тим.2,6). Но почему же одни обращаются ко Христу, а другие остаются холодными? На этот вопрос мы имеем ответ от Самого Христа. Христос говорит: "Не здоровые имеют нужду во враче, но больные" (Матф.9,12). Этими словами Христос открывает нам тайну обращения одних и необращения других к Нему, Спасителю мира и Врачу души.
Вернемся к двум разбойникам на Голгофе. Один из них обратился ко Христу, другой не обратился и умер необращенным. Почему он не обратился? Потому что он не видел себя больным, ужаленным змеем греха и погибающим от страшного яда греха и беззакония. Несмотря на то, что он умирал от ядовитых укусов греха, он все же не хотел смотреть на Христа, как на Врача, Который мог его исцелить от язвы греха и порока, как Он исцелил только что другого разбойника, который увидел свою погибель и обратился к Нему, как к Врачу. Так было и в дни Моисея, когда израильтян кусали ядовитые змеи и когда для спасения ужаленных был поднят в пустыне медный змей на шесте. Одни смотрели на него с верою, другие отказывались смотреть, относясь легкомысленно к ядовитым укусам змей. Теперь мы поймем, почему одни идут ко Христу, а другие остаются равнодушными к Нему. Идут к Нему ужаленные грехом и сознавшие, что эти укусы греха смертельны, то есть грозят гибелью для их душ.
Посмотрим еще на одно событие на Голгофе.
Стихи 23 и 24: "Воины, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части и хитон; хитон же был не сшитый, а весь тканый сверху. Итак, сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет, - да сбудется реченное в Писании: "Разделили ризы Мои между собою, и об одежде Моей бросали жребий" (Пс.21,19).
Итак, на Голгофе воины поделили одежды Христа. Но каждому из нас, верующих, досталась на Голгофе другая одежда Христа, это одежда Его праведности. Все мы пришли в свое время на Голгофу в одежде нашей собственной праведности, и эту одежду Слово Божие называет "запачканной одеждой" (Ис.64,6). Но на Голгофе мы получили от нашего Спасителя чудные одежды - "виссон чистый и светлый" (Откр.19,8). Это те "белые одежды", в которые было облечено то "великое множество людей, которого никто не мог перечесть" и которое апостол Иоанн видел "пред престолом и пред Агнцем" (Откр.7,9).
Будем дорожить "чистым и светлым виссоном", "белой одеждой", полученной на Голгофе, и будем хранить ее незапятнанной до дня нашей встречи со Христом.
Из семи слов, сказанных Христом на Голгофе, евангелист Иоанн приводит только три слова. А именно: "Жено! се, сын твой!" - "Се, Матерь твоя!" (стихи 26,27). Затем два коротких слова, но полных самого глубокого значения: "Жажду" и "Свершилось" (стихи 28 и 30).
Обратим наше внимание на слово "жажду". Желание многих толкователей Библии находить в этом слове распятого Христа духовный смысл и "символическое" значение затуманили его истинный смысл и самое буквальное значение. Мы поймем это слово тогда, когда прислушаемся к тому, что говорит медицина о мучительнейшей жажде раненого человека. Медицина и опыт войны говорят о том, что ранения и большая потеря крови приводит к такой жажде, что боли от ран бледнеют по сравнению с мучительным состоянием, которое причиняет раненому жажда. Если это так, то слово "жажду", вышедшее из уст Христа, говорит о Его невыразимом страдании от жажды, физической жажды, к которой привели многие глубокие раны на Его теле и большая потеря крови, а также и палящие лучи солнца, немилосердно жегшие нашего распятого Спасителя.
Жажда Христа на Голгофе - это верх Его физических страданий. Перед страданием Христа от жажды поблекли все Его страдания от ран, причиненных Ему бичеванием у Понтия Пилата, колючими шипами тернового венца и гвоздями, пробитыми сквозь Его руки и ноги. Таким образом, слово "жажду" является выражением самого сильного телесного страдания, перенесенного Христом ради нашего спасения.
Но мы знаем и о других страданиях нашего Господа и Спасителя - о страданиях Его души, Его сердца. Мы знаем, как скорбела смертельно душа Христа в Гефсиманском саду. Мы знаем раны, нанесенные душе Христа в синедрионе на суде Каиафы, в претории Понтия Пилата и на Голгофе. Все эти душевные раны Христа были весьма мучительными, но боль от них тоже поблекла перед одним страданием души Христа на Голгофе - это когда Он пережил разобщение с Отцом.
Разобщение с Богом Отцом оказалось самым мучительным душевным страданием Христа. И это высшее страдание Своей души Христос выразил словами: "Боже Мой! Боже Мой! Для чего Ты меня оставил?" (Ев.Марк. 15,34).
Теперь мы знаем, в чем заключалось сильнейшее телесное страдание Христа и слово, которым его выразил Спаситель. Это слово: "Жажду!"
Мы знаем также, в чем заключалось сильнейшее душевное страдание Христа и слово, которым оно было выражено. Это слово: "Боже Мой! Боже Мой! Для чего Ты меня оставил?"
Обратим теперь внимание на другое короткое, но полное такого же глубокого смысла слово Христа на кресте - слово "Совершилось".
Что хотел сказать умирающий Христос этим словом? На этот вопрос мы обычно отвечаем: слово "совершилось" означает: совершилось спасение грешников. Это, конечно, так. Но как совершилось спасение грешников? Путем испития чаши, о которой молился Христос в Гефсимании, до дна, то есть до последней капли. "Совершилось!" - это значит: испита чаша для спасения грешников.
Но что это за чаша? Это чаша страданий, которые порождены грехом. Четыре горечи составляют содержимое этой чаши. Первая горечь - это телесные страдания, страдания плоти. Вторая горечь - это страдания души. Третья горечь - это горечь телесной смерти, то есть разобщения души с Богом.
"Совершилось!" - сказал Христос на Голгофе. Испита чаша страданий, порожденных грехом человечества. Правда, когда Христос произнес слово "совершилось", Он еще не вкусил телесной смерти. Но она последовала вслед за этим словом.
Стих 30: "И преклонив главу, предал дух". Испита нашим Господом и последняя горечь чаши страданий - горечь телесной смерти.
Смерть Христа на Голгофском кресте открыла миру источник спасения и освящения. И нам дана удивительная картина открытия этого благодетельного источника на Голгофе.
Посмотрим на эту картину: "Один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода" (стих 34). В этом событии исполнение двух пророчеств Ветхого Завета. Во-первых, исполнение пророческих слов: "Кость Его да не сокрушится" (Иоан.19,36; Исход 12,46); во-вторых, исполнение пророческих слов: "В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты" (Захар .13,1).
Каким же образом исполнилось первое пророчество - "кость Его да не сокрушится". Прочтем еще раз Ев.Иоанна 19,31-33: "Но как тогда была пятница, то иудеи, дабы не оставить тел на кресте в субботу, ибо та суббота была день великий, просили Пилата, чтобы перебить у них голени и снять их. Итак, пришли воины, и у первого перебили голени, и у другого, распятого с Ним; но, пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней".
Итак, из пронзенного копьем сердца Христа "истекла кровь и вода". Кровь говорит нам о спасении, вода говорит об освящении. Источником того и другого является смерть Христа на Голгофе. Мы приходим на Голгофу, чтобы черпать нашу радость из источника спасения, который открылся там для всех грешников земли. Но мы мало заботимся, чтобы черпать из голгофского источника нашу чистоту и святость. Будем благодарны Богу, что из пронзенного сердца Христа истекла кровь - символ нашего спасения, а также и вода - символ нашего освящения.
Спасение и освящение - вот два могучих крыла, на которых мы должны парить в нашей христианской жизни. Но так как мы летаем на одном крыле - крыле спасения, то жизнь наша получается убогой и не радует ни нашего Господа, ни нас самих.

Глава 20

Направимся в сад Иосифа Аримафейского до воскресения Христа, в пятницу вечером, когда было совершено Его погребение. Закончив положение тела Христа во гроб, друзья Иисуса разошлись по домам. Но две женщины остались в саду: это была Мария Магдалина и другая Мария (Матф.27,61). Им так не хотелось оставить своего мертвого Друга и Учителя, но наступала тьма, и женщины решили пойти домой.
Субботний день был днем самой глубокой печали для их сердец: там, во гробе, лежал их лучший Друг, а вера их была поколеблена. "Мессия ли Он?" - спрашивали они друг друга. Если Он - Мессия, то как Он мог умереть и лежать во гробе? Он говорил о Царствии Божием, но где же это Царство?
Апостолы попрятались, их даже не было при погребении Учителя. Но если вера этих женщин едва тлела, то любовь к Учителю пылала ярким пламенем в их сердцах. С великим нетерпением ожидали они окончания субботнего дня, чтобы вновь направиться в сад Иосифа и помазать тело Учителя. Они знали, что Никодим много принес ароматов для помазания тела Христа (Ев.Иоан.19,39), но это был его дар, а им хотелось к ароматам Никодима прибавить свои ароматы. Так в наше время почитатели умершего стараются прибавить свой венок ко многим уже имеющимся венкам.
И вот субботний день окончился. Жены-мироносицы осторожны - ведь кругом так много врагов. Они стараются говорить шепотом. Прислушаемся к их шепоту. Они говорят между собою: "Кто отвалит нам камень от двери гроба?" Да, справедливая забота: камень был "весьма велик" (Ев.Марка 16,4). Но бедные жены-мироносицы не знали еще одной трудности: они не знали, что после их ухода от гроба синедрион поставил стражу - охранять гроб. И хорошо, что они этого не знали, а то они вообще не пошли бы ко гробу.
Но оставим на время жен-мироносиц. В то время, когда они выходили из дома, в саду Иосифа Аримафейского совершилось величайшее событие. Прочтем об этом событии в Ев.Матфея 28,2-4: "И вот, сделалось великое землетрясение: ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем; вид его был как молния, и одежда его бела как снег. Устрашившись его, стерегущие пришли в трепет и стали как мертвые". И из отверзтого гроба вышел воскресший Христос в сиянии Своей небесной славы.
Нет сомнения, что Мария Магдалина опередила остальных жен-шин-мироносиц и пришла ко гробу первой. Вот почему евангелист Иоанн говорит только о Марии Магдалине, пришедшей ко гробу рано, когда было еще темно (стих 1); и, придя ко гробу, она увидела, что камень отвален. Тело Иисуса похищено - мелькнуло у нее в голове, и, не войдя во гроб, она поворачивает назад и бежит к двум ученикам Христа - Симону Петру и Иоанну, чтобы поведать им, что тело Христа унесли (стих 2).
Быстро собравшись, Петр и Иоанн побежали (не пошли, а побежали) ко гробу. Но более молодой Иоанн бежал быстрее и пришел ко гробу раньше Петра (стихи 3-4). Иоанн не вошел во гроб, а только заглянул в него и увидел там пелены. Вскоре прибежал и Петр и вошел во гроб и увидел там такую картину: пелены в полном порядке лежали на одной стороне гроба, а плат, который был на главе Христа, аккуратно свитый, лежал на другой стороне (стихи 5-7).
Вошел во гроб и Иоанн и, увидев оставшиеся во гробе пелены и плат, да еще в таком аккуратном виде, уверовал (стих 8); и Петру и Иоанну было ясно, что ни враги, ни друзья не дотронулись до тела Христа, так как ни враги, ни друзья не оставили бы во гробе пелены и плат. Осмотрев гробницу, Петр и Иоанн возвратились к себе (стих 10).
Известив Петра и Иоанна Мария Магдалина вернулась ко гробу.
Стих 11: "Мария стояла у гроба и плакала". Она среди учениц Христа может по праву считаться самой преданной Учителю, также как апостол Иоанн среди учеников Христа был, без сомнения, преданнее всех других апостолов, почему и был особенно дорог Учителю.
Заглянув в гробницу, Мария увидела двух ангелов (стих 12). Они спросили о причине ее слез, и она изливает им свое горе: "унесли Господа моего, и не знаю, где положили Его" (стих 13). В этот момент она слышит сзади шаги, оборачивается и видит Иисуса, но не узнает Его, а принимает Его за садовника (стих 15).
Здесь вместе с Марией Магдалиной мы видим первое явление нашего воскресшего Господа. Плачущая Мария жаждала услышать голос своего умершего Учителя. И - о, радость! - она слышит его. "Мария!" - прозвучал столь хорошо знакомый ей голос Христа (стих 16). "Раввуни! Учитель!" - восклицает с восторженной радостью Мария. И, падая ниц перед Воскресшим, она охватывает Его ноги.
Стих 17: "Не прикасайся ко Мне, ибо Я еще не вошел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему".
Что означают эти слова воскресшего Христа: "Не прикасайся ко Мне... восхожу к Отцу Моему и Богу Моему"? О, они полны глубочайшего смысла для всего христианства. Этими словами Христос говорит, что с Его воскресением кончилось время физического общения с Ним учеников Его и началось время духовного общения с Ним. Через сорок дней Он уйдет к Отцу, а еще через десять дней Он пришлёт на землю Святого Духа и поселится в сердце каждого Своего ученика и каждой Своей ученицы, и начнется "вечеря" самого тесного, но чисто духовного общения, о котором мы читаем в Откровении 3,20: "Войду к нему и буду вечерять с ним, и он со Мною".
С воскресением Христа наступило время, о котором мы читаем в 2Кор.5,16: "Если же и знали по плоти, то ныне уже не знаем".
Итак, Марии Магдалине воскресший Христос явился первой. А потом Он явился и женам-мироносицам, о чем мы читаем в Матф.28,9: "Когда же шли они возвестить ученикам Его, и се, Иисус встретил их и сказал: радуйтесь!" Но апостолы еще не видели воскресшего Учителя. Явление Воскресшего ученикам совершилось тоже в день воскресения, но только вечером.
Как же это совершилось? Апостолы, только без Фомы, были собраны в горнице, накрепко запертой из опасения от иудеев (стих 19). И вдруг среди них стоит воскресший Христос и дважды говорит им: "Мир вам!" (стих 21).
В их сердцах царил полный хаос: и печаль об умершем Учителе, и буря сомнений, был ли их Учитель Мессией, и страх перед иудеями... Больше всего они нуждались в успокоении, в умиротворении, и воскресший Христос принес их сердцам успокоение и мир. О, сколько душ среди нас нуждается в этом успокоении и мире! И наш воскресший Спаситель говорит всем нам сегодня: "Мир вам!" Но ученики еще в страхе, они думают, что видят призрак... Тогда Воскресший показывает им Свои пронзенные руки и ноги, и ребра. И в сердцах их водворяется мир и радость. Он, Воскресший, напоминает им о забытой ими миссии, миссии апостольской.
Стихи 21 и 23: "Как послал Меня Отец, так и Я посылаю вас... кому простите грехи, тому простятся; на ком оставите, на том останутся".
Как понимать эти слова Христа? Есть церкви, которые на основании этих слов ввели исповедь и отпущение грехов. Но мы понимаем эти слова Христа, как завещание проповедовать Евангелие, через которое, если оно проповедуется, люди приходят к покаянию прощению грехов, а если оно не проповедуется, то люди остаются под тяжестью своих грехов. Лучшего смысла этих слов Христа трудно найти.
Стих 22: "Сказал это, дунул и говорит им: примите Духа Святого".
Как они нуждались в этом дуновении, в получении силы Духа Святого! Ведь они были вконец обессилены всем пережитым - и тяжким горем, и сомнениями. Да и мы все нуждаемся в этом благодатном дуновении от воскресшего нашего Господа, в получении новой силы от Духа Святого.
Стих 24: "Фома же, один из двенадцати..."
Эти слова говорят о том, что двенадцать апостолов Христа были в некотором роде прототипом Церкви Христа, то есть образы апостолов встречались, встречаются и будут встречаться в Церкви Христа всех времен и народов. Порывистого Петра и отрекшегося Петра можно было встретить во все времена христианства, как и кроткого, исполненного любви Иоанна. А сомневающийся Фома - разве мы не встречаем его в Церкви Христа всех времен и народов? Каждый брат, каждая сестра, страдающие от тех или других духовных сомнении, являются Фомой наших дней.
Но Фома - это образ сомневающегося чада Божия с искренней любовью ко Христу в своем сердце. Он так хотел, чтобы Христос был жив; он так хотел освободиться от своих сомнений. Но как прийти к уверенности? Фома считал, что он освободится от сомнений, если увидит Христа и дотронется до Его ран. Так думают и многие верующие, страдающие от сомнений. Они, подобно Фоме, хотят видеть и осязать. Но не будем забывать, что существуют тысячи людей, склонных к так называемым галлюцинациям, то есть к мнимым восприятиям несуществующего, к ложным видениям, к ложным звукам, к ложному, мнимому осязанию.
Вот почему все христианство создано Христом на вере, а не на видении. Вот почему Христос сказал Фоме, искавшему видеть и осязать воскресшего Учителя, такие слова: "Ты поверил, потому что увидел Меня: блаженны невидевшие и уверовавшие" (стих 29). Одно мы должны сказать о Фоме: сомнение тяготило его сердце, потому что он любил Христа, своего дорогого Учителя.
Самый лучший и самый верный путь к освобождению от сомнений - это созерцание Христа духовными очами сердца и осязание Его верою, хотя бы полною сомнений. Видеть образ Христа, данный нам Духом Святым на страницах Евангелия, - вот путь к укреплению нашей веры. Видеть Христа, Его божественное водительство в нашей личной жизни и в жизни наших друзей по вере - это тоже путь к исцелению от сомнений. Христос в Писании и Христос в нашей жизни, созерцание Его тут и там приведет нас к твердой и непоколебимой вере. Будем все больше, все внимательнее рассматривать очами сердца нашего славного Господа Иисуса Христа.
Мы часто говорим, что Фома избавился от своих сомнений только физическим видением Христа и физическим осязанием Его. Но гораздо больше способствовало исцелению его от сомнений ясновидение Христа, читавшего его мысли и сокровенное желание и сказавшего ему: "Подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои", то есть Христос повторил слова Фомы, которые он сказал своим друзьям-апостолам: "Если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его - не поверю" (стих 25). Вот это всеведение Христа особенно убедило Фому, что перед ним истинно Сын Божий, Иисус Христос, и воскресший Учитель. Именно божественные свойства Христа, Его божественная сила, убеждают нас в Его существовании и в Его божественности, а не Его внешний телесный образ. Именно Его чудесный внутренний образ врачует все наши сомнения.
Сомнение - это временное явление. Оно может продолжаться и недолго и долго, но рано или поздно оно пройдет и радость веры наполнит сердце. Так было с Фомой: он пришел к радостной, безоблачной вере и от радости воскликнул: "Господь мой и Бог мой!" (ст.28).
"Наша вера от слышания, а слышание от Слова Божия" (Рим.10,17). Значит, вера наша - от Слова Божия. И если мы жаждем непоколебимой веры, то будем питать ее Словом Божиим, ибо вера от Слова Божия. Я очень люблю три слова в Библии, а именно: "Так говорит Господь!" Эти три слова могут прогнать из сердца нашего все сомнения. Ибо как можем мы сомневаться, если так говорит Господь, Который есть Истина.

Глава 21

Стих 1: "После того опять явился Иисус ученикам Своим при море Тивериадском".
О намерении Христа иметь после Своего воскресения встречи с учениками в Галилее говорится в трех местах Евангелия: в Матф.26,32 - "... по воскресении же Моем предварю вас в Галилее"; в Ев.Марка 16,7 - "... идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите"; в Матф.28,10 - "... тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня".
Почему Христос так жаждал провести время от воскресения до вознесения, именно, в Галилее? Не потому ли, что, именно, Галилея была местом Его основного служения? Там Он начал Свою благословенную проповедь Евангелия, там Он хотел и закончить ее. Вот почему Он после Своего воскресения направился в Свою любимую Галилею.
"Явился Иисус... при море Тивериадском".
Не случайно явился воскресший Христос Своим ученикам при море Тивериадском (оно же озеро Геннисаретское). Он избрал для Своего явления это озеро с целью, чтобы оно напомнило ученикам все великие чудеса, которые совершил их Учитель на его водах или на его берегах, а также и все глубокие поучения, которые были Им преподаны именно у этого Геннисаретского озера. И особенно должны были они вспомнить день, когда Христос сказал им: "Идите за Мною, и Я сделаю вас ловцами человеков".
Воскресший Христос явился семи апостолам, ловившим рыбу (стих 2). Я слышал много проповедей, в которых апостолы порицались за то, что после трех лет следования за Христом они вернулись снова к рыбной ловле. Но надо помнить, что они были бедными людьми, а рыболовство было источником их пропитания. Они никого не хотели обременять своим пропитанием, а трудом рук своих стремились добывать свой насущный хлеб. Так же поступал и великий служитель Христа - апостол Павел. И он в своем служении избегал быть бременем для других. Прочтем его слова к пресвитерам Ефесской церкви Деян.20,33-34: "Ни серебра, ни золота, ни одежды я ни от кого не пожелал: сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии".
И все же апостолы прощались со своим любимым Геннисаретским озером. Еще несколько дней, и они навсегда покинут его. Исполненные силою свыше, они будут свидетелъствоваль о Христе "в Иерусалиме и во всей Иудее и Самарии, и даже до края земли" (Деян.1,8).
Стих 3: "И не поймали в ту ночь ничего". Это было печально для них, но и весьма поучительно. В чем же заключался полезный урок для апостолов в этом бесплодном труде? Им предстояло быть "ловцами человеков" при помощи невода Евангелия. И их ожидали участки работы с безрезультатным или малоплодотворным трудом. Это печальные дни в жизни тружеников на ниве Божией, но они были, есть и будут у всех слуг Христа. Слава Господу, что периоды духовного бесплодия сменяются обильным плодом. Это мы видим и в утро явления Воскресшего при Тивериадском море: после бесплодной ночи обильный лов рыбы, которую, от множества, они едва вытащили на берег.
Апостол Павел был также знаком с печалью напрасного труда. Прочтем его слова, свидетельствующие об этом, в Послании к Галатам 4,11: "Боюсь за вас, не напрасно ли я трудился у вас".
Стих 7: "Тогда ученик, которого любил Иисус говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою... и бросился в море".
Мы видим здесь двух апостолов, представляющих два рода христиан: созерцательных и действующих. Апостол Иоанн - это созерцательная натура. Апостол Петр - это действующая натура. И среди учениц Христа мы видим эти же две натуры: Мария из Вифании - это созерцательная натура, ее сестра Марфа - это действующая натура.
Стих 15: "Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! Любишь ли ты Меня?"
Три раза задал воскресший Христос этот вопрос Петру. И мы все понимаем, почему именно три раза: потому что Петр три раза отрекся от своего Учителя, сказав: "Я не знаю Его".
"Любишь ли ты Меня?" - это самый простой вопрос Христа ко всем Его ученикам и ученицам. Но этот вопрос говорит о том, что ищет Христос прежде всего в наших сердцах. Он ищет в нас прежде всего любовь к Нему, нашему Учителю и Спасителю.
В любви ко Христу - сущность всего христианства. Мы любим задавать верующему человеку разные вопросы: возрожден ли он? Имеет ли он Святого Духа? Дитя ли Божие он? Имеет ли он чистое сердце? Но все эти вопросы могут ставить в тупик даже самых искренних чад Божиих. И если они, эти дети Божии, дают нам неуверенные ответы на все эти вопросы, - мы склонны сомневаться в их возрождении. Но вопрос - любишь ли ты Христа - является вопросом всех вопросов. Признаком истинного христианства является не духовное познание (хотя оно очень важно), но ортодоксальность (правоверность) взглядов, любовь, искренняя любовь ко Христу.
"Иисус говорит Петру: паси агнцев Моих! Паси овец Моих!" О чем говорят эти слова Христа? О том, что истинная любовь ко Христу ведет к служению "овцам" Его, как тем, которые находятся в "стаде Христовом", так и тем, которые еще вне стада Христа. Неважно, большое ли это служение или маленькое, мало кому известное.
И последние слова воскресшего Христа на берегу Тивериадского моря - это предсказание Его о смерти двух апостолов - Петра и Иоанна.
Стих 18-19: "Когда ты был молод, то перепоясывался сам и ходил, куда хотел; а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь.
Сказал же это, давая разуметь, какою смертью Петр прославит Бога".
История христианства говорит, что Петр умер на кресте, распятый вниз головой. Тот, кто три раза повторил слова отречения - "не знаю Его", - мужественно перенес такой страшный конец и прославил Бога такой мученической смертью.
А что сказал Христос о смерти Иоанна?
Стих 22: "Если Я хочу, чтобы он пребыл, пока приду, что тебе до того?" Этими словами Христос предсказал Иоанну самую долгую жизнь. И действительно, Иоанн пережил всех прочих апостолов и умер спокойной смертью в самой глубокой старости.
Обратим еще раз внимание на слова Христа, что Петр своей смертью прославит Бога. Думали ли мы когда-нибудь, что мы своей смертью можем прославить Бога? Что наша жизнь должна прославлять Бога - это всем нам понятно. Но что смерть наша должна также прославлять Бога - об этом мы не думали. Джон Веслей, основатель Методистской церкви, сказал однажды о методистах: "Они умирают хорошо". Что значит умереть хорошо? Что значит своей смертью прославить Бога? Это значит: во-первых, умереть с горящим светильником сердца; во-вторых, умереть безропотно при самых мучительных страданиях плоти; в-третьих, умереть с радостной уверенностью в своем спасении, уповая на искупительную жертву Голгофы и драгоценную Кровь Христа.

Контрольные вопросы

1. Кратко расскажите о пути Христа от Гефсимании до Голгофы.
2. Произведите экзегетический разбор Ев.Иоан.19,1-15.16-24.25-37.38-42.
3. Выучите наизусть и объясните Ев.Иоан.19,30.
4. Сделайте экзегетический разбор Ев.Иоан.20,1-10.11-18.19-25.26-31.
5. Выучите наизусть и истолкуйте Ев.Иоан.20,21.27.29.31.
6. Сделайте экзегетический разбор Ев.Иоан.21,1-13.14-25.
7. Выучите наизусть и изъясните Ев.Иоан.21,15-17.

Лекция 14. Экзегетический разбор Послания апостола Иакова

Сведения об авторе

Иаков был братом Господним (Гал.1,19). Его нужно отличать от Иакова Зеведеева, брата Иоанна Богослова, и от Иакова Алфеева, бывших в числе двенадцати апостолов. Будучи сыном семьи Иосифа, в которой воспитывался наш Господь (Матф.13,55; Ев.Марк.6,3; 15,40), Иаков также был воспитан в этой благочестивой семье в страхе Божием, в строгом исполнении закона и отеческих преданий. Живя в доме родителей, в Назарете, помогая с Иисусом и братьями своему отцу Иосифу в его трудах плотника, Иаков каждую субботу посещал синагогу и слушал чтение закона и проповедников, объяснявших закон народу (Деян.Ап. 15,21). Разделяя вместе с другими иудеями их верования и чаяния, Иаков со всей семьей ходил в Иерусалим на праздник Пасхи (Ев.Лук.2,41). Таким образом он возрастал и укреплялся в преданности ветхозаветному закону Божию в той самой семье, в которой и Спаситель мира Иисус "преуспевал в премудрости и в возрасте, и в любви у Бога и человеков" (Ев.Лук.2,52).
Когда Иисус Христос выступил на общественное служение и высшее духовенство Израиля не признало Его, Иаков также не признал своего брата Иисуса Мессией (Ев.Иоан.7,5) и не сделался Его учеником.
Иисус Христос по воскресении Своем являлся Иакову, чтобы утвердить его в вере. Смерть и воскресение Христа открыли Иакову, что Иисус истинный Мессия, и мы видим его с остальными своими братьями по плоти в горнице в ожидании сошествия Святого Духа (Деян.Ап. 1,14).
По истечении краткого времени мы находим Иакова среди первых деятелей апостольской церкви (Деян.Ап. 12,17). На Первом апостольском соборе в Иерусалиме апостол Иаков занимал председательствующее место. Он выступил с ответственной речью в пользу освобождения христиан из язычников от бремени закона Моисеева (Деян.Ап. 15,13).
Иаков пользовался большим уважением у апостолов и почитался столпом церкви наравне с Петром и Иоанном (Деян.Ап. 12,17; Гал.2,9). Он выполнил великое пастырское служение в Иерусалимской церкви и своей преданной благочестивой жизнью приобрел расположение многих иудеев. Из некоторых исторических сведений видно, что в 62-63 годах, после смерти проконсула Порция Феста, до прибытия преемника его Альбина, первосвященник Анан, сын упоминаемого в Евангелии Анны, желая приостановить распространение христианства, повелел Иакову объявить с крыла храма, что Иисус, брат его, не Мессия, что народ не должен веровать в Него; но вместо этого Иаков исповедал Иисуса Христа Мессией - Сыном Божиим. Тогда множество народа уверовало во Христа, а раздраженный Анан велел низвергнуть Иакова с вершины горы, на которой был построен храм, а затем добить его камнями. Умирая, он, подобно Христу, молился за своих убийц. Иудеи впоследствии считали, что война с римлянами (66-70 гг.) являлась наказанием Божиим за смерть праведника.
Большинство богословов считает, что свое послание апостол Иаков писал незадолго до своей смерти в Иерусалиме, который он не покидал.

Глава 1

Стих 1: "Иаков, раб Бога и Господа Иисуса Христа, двенадцати коленам, находящимся в рассеянии, - радоваться".
Апостол называет себя рабом Бога и Господа Иисуса Христа. Раб не имеет своей воли, раб принадлежит хозяину и является целиком его собственностью. Иаков этим свидетельствует о своей преданности Христу и полной отдаче всей своей жизни Спасителю. Христос стал для него драгоценностью, краеугольным камнем его жизни. Служить Ему стало счастьем и честью для Иакова. Имея заботу о Церкви Христовой, Иаков не может забыть и свой народ, рассеянный по всей земле. Подобно Христу, он также обращается к погибшим овцам дома Израилева (Матф.15,24). Иаков имел в виду и тех христиан, которые из-за возникших великих гонений, должны были покинуть свой родной город - Иерусалим, свою родную церковь, свой дом, семью, так как "все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии" (Деян.Ап.8,1). Прекратилось спокойное состояние Иерусалимской церкви. Богу было угодно рассеять их для свидетельства о Нем (Деян.Ап.11, 19). Иаков призывает их радоваться, невзирая на глубокие переживания и скорби. Совершенная радость не гаснет ни ночью, ни днем, ни в ненастье, ни среди бушующего моря (Деян.Ап.27,25).
Стихи 2 и 3: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение".
Апостол призывает верующих все посылаемые им переживания, различные искушения принимать с великой радостью, ибо он видит необходимость испытания нашей веры, которое производит терпение. Вера укрепляется через испытания. Дерево, стоящее на крутой горе, обвеваемое ветрами, устойчивее, так как корни его не на поверхности (Матф. 13,20-21). Ап.Петр пишет также о радости в скорбях, глубоко оценивая необходимость искушения для испытания веры, которая должна испытываться огнем, подобно плавильщику в огне, очищающему золото (Петр. 1,6-7). Бог допускает искушения, но не сверх наших сил. При искушении всевидящий дает силу и облегчение (1 Кор. 10,13). Уповающий с глубокой верой на Господа получает терпение, дабы с кротостью проходить предлежащее поприще (Евр.10,36-37; 12,1-2). Через испытание в нашем характере вырабатывается благословенный дар - терпение (Римл.5,3-4).
Стих 4: "Терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка".
Без терпения невозможно достигнуть совершенства во Христе. Терпение - плод Святого Духа (Гал.5,22). Христианин призван переносить испытания, скорби, гонения и обиды с терпением во имя Христа (Ев.Лук.21,19; Римл.12,12; 2Фес.1,4), Который явил нам образец величайшего терпения (Евр.2,18; 12,2-3). Ярким светочем сияет жизнь многострадального Иова, который перенося с терпением большие испытания, прославил Бога (Иов. 1,21; 2,10). Велико было терпение Давида, когда Семей, преследуя его, злословил, бросая на него пыль и камни (2Цар. 16,9-13).
Такое терпение вырабатывается из опыта жизни, в результате полной покорности воле Божией, упования на Него и живой надежды на защиту Божию.
Стих 5: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему".
Чтобы достигнуть такой высоты духовной жизни, нам необходима мудрость свыше, мудрость для познания воли Божией, Его святого водительства, чтобы пребывать в покое и терпении. Истоки мудрости - у Бога Всевышнего. "Ибо Господь дает мудрость; из уст Его - знание и разум" (Пр.2,6). Апостол направляет наши взоры к Тому, Кто просто и без упреков дает просимое у Него.
Мудрость необходима служителям Господним. Бог избирает служителей, "которые будут пасти вас со знанием и благоразумием" (Иер.3,15). Бог дал великому пророку Даниилу мудрость свыше (Дан.2,17-23). Соломон не просил себе богатства, ни долгой жизни, но просил мудрости у Бога, и Бог исполнил его желание (ЗЦар.3,9-12; 4,29-30). Бог даровал великую мудрость свыше апостолам (1Кор.2,4-6).
В Божьей мудрости нуждаются все верующие, каждый член церкви, для разрешения, по воле Божией, всех вопросов нашей земной жизни - общественной, семейной и в нашем служении Господу. Недостаток мудрости на жизненном пути так часто ощущается нами, хотя мы стремимся исполнять волю Божию, а не нашу собственную. Нас преследует лукавый враг, стремящийся вести нас к поспешным, необдуманным решениям. Будем ходить в страхе Господнем, "ибо начало мудрости, страх Господень" (Пр. 15,33).
Боящийся Господа, следует за Иисусом осторожно, наблюдая за своим путем, приобретая мудрость духовную. Духовная мудрость - не человеческая, она выше, она - сила Божия, открывающая глубины Божии, непонятная окружающим нас людям (1Кор.2).
У ног Христа с источником великих откровений - Библией в руках, мы будем черпать "премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде всего к славе нашей" (1Кор.2,8).
Стихи 6-8: "Но да просит с верою, ни мало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: Да не думает такой человек получить что-нибудь от Господа. Человек с двоящимися мыслями не тверд во всех путях своих".
Молитва должна возноситься с полной верой, "ни мало не сомневаясь". Все заботы ваши возложите на Него, ибо Он печется о вас" (1Петр.4,7). Христос хочет, чтобы мы, как дети, полностью доверялись Ему, не отягощали своими заботами, не падали в уныние, не теряли надежду, но всегда, во всех случаях открывали свои тревоги и желания Ему (Фил.4,6). Бог отвечает только тем, кто полностью доверяется Ему. Сомнение - это оскорбление Бога, это проявление недоверия Ему, недоверие Его слову, Его всемогуществу, любви и милосердию. А как мы знаем, "сомневающийся подобен волне, ветром поднимаемой и развеваемой". Падающий духом без твердой веры от встречающихся испытаний - несчастен, как волна, поднимающаяся от ветра. Но достаточно легкого дуновения, чтобы волна упала и рассыпалась. Нет твердой опоры, живой детской веры. Напрасно надеяться, что молитва без веры будет услышана. "Человек с двоящимися мыслями не тверд во всех путях своих", его состояние мучительно. "Твердого духом Ты хранишь в совершенном мире, ибо на Тебя уповает он" (Ис.26,3).
Исцеление от сомнений происходит при личной встрече со Христом (Ев.Иоан.20,26-28; Дея.Ап.9,3-6), при глубоком исследовании Священного Писания (Ев.Иоан.5,39).
Стихи 9-11: "Да хвалится брат униженный высотою своею. А богатый - унижением своим, потому что он прейдет, как цвет на траве: восходит солнце, настает зной, и зноем иссушает траву, цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих".
По связи с предыдущим, апостол учит, что униженный, ничего не значущий в мире, но с терпением переносящий испытания, унижения во имя Христа, высок перед Господом, ибо нищим духом обещано Царство Небесное. Переносящим злословие и различные испытания обещана великая награда на небесах (Матф.5,3;5,10-12). Те же, кто ради земного богатства отказываются от своего креста, не должны забывать, что жизнь, красота и богатство земное подобно траве, которая во время зноя быстро сохнет, "цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих". Семена спасения, посеянные в тернии, означают того, кто слышит слово, но заботы века сего и обольщение богатством заглушают слово, и оно бывает бесплодным (Матф. 13,22). На земле все временно. Одно вечно, это высота духовная, высота Божья, - наше соединение со Христом, как в дни радости, тишины и покоя, так и в дни скорби и различных испытаний во имя Христа. Таковым открыто небо (Матф. 10,32.38).
Стих 12: "Блажен человек, который переносит искушения, потому что, быв испытан, он получил венец жизни, который обещал Господь любящим Его".
Миру непонятно переживаемое счастье - блаженство в страданиях. Первохристиане, сжигаемые, распинаемые, бросаемые на растерзание зверям, умирали с хвалебным пением. Расставаясь с жизнью, они глубоко верили, что переходят в мир иной, где чудесная духовная высота! Венец вечной жизни ожидал их: жизнь вечной радости и покоя, без греха и зла. Пастырь Иерусалимской церкви своим посланием дал чудесный небесный бальзам утешения рассеянным, гонимым христианам, страдавшим в то время за имя Христа.
Стихи 13-15: "В искушении никто не говори: "Бог меня искушает", потому что Бог не искушает злом и Сам не искушает никого. Но каждый искушается, увлекаясь и обольщаясь собственной прихотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть".
Апостол научает строго различать искушения, которым подвергается человек. Искушение, допускаемое Богом, как испытание нашей веры, необходимо и полезно (Быт.22,1). Но есть искушения опасные, искушения нашей плоти. Господь на земле не мог быть искушен похотью, потому что ее не было в Нем. Чтобы искусить Его в пустыне, сатана сам приступил к Нему. В нашей, по происхождению испорченной природе, похоть возбуждается живущим в ней грехом. Похоть проявляется от мыслей, слов и дел. Совершенный грех лишает нас общения с Господом.
Находясь на духовной высоте, мы не должны забывать о греховной плоти нашего ветхого человека (Ефес.4,22; Кол.3,9; Гал.6,8). В день возрождения Бог не изменил природу нашей плоти, но создал в нас новое творение - нового духовного человека (Ефес.4,24). Таким образом, верующий человек состоит из внутреннего, духовного и внешнего, физического. Между внутренним духовным человеком и внешним плотским происходит постоянная борьба, посему мы призваны бодрствовать и побеждать (Гал.5,16-18; Римл.6,18-25; 8,11-14). Ветхий человек остается таковым до дня восхищения, когда тленное
облечется в нетление, ибо плоть невозможно возродить и улучшить. Наша плоть подобна голодному тигру, отпущенному на свободу, готовому ринуться для растерзания и разрушения. Существует только один путь победы - умерщвление плоти духом: "А если духом умерщвляете дела плотские, то живы будете" (Римл.18,13). Ветхий наш человек должен быть распят (Римл.6,6.12-13), так как плоть наша, как змей, готова ужалить нас, если мы не будем бодрствовать. Будем проверять себя ежедневно и духом умерщвлять все плотские, и греховные мысли, слова и дела (1 Кор. 15,31).
Стих 16 и 17: "Не обманывайтесь, братья мои возлюбленные. Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены".
Апостол убеждает нас в том, что человек сильно заблуждается, считая, что злое и дурное может произойти от Бога. Как часто мы слышим обвинение в адрес Бога за все несчастья, происходящие в мире. Все зло происходит от живущего в человеке греха, возбуждаемого сатаной. Нет, мы не должны обманываться, от Бога исходит лишь только "всякое даяние доброе и всякий дар совершенный". И наши сердца переполняются счастьем, если мы принимаем все это из Его рук с благодарностью.
Стих 18: "Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий".
Чтобы быть хоть в некоторой степени похожим на нашего Создателя, чтобы иметь образ начатка Его создания, Господь силой Духа Святого и словом истины возрождает человека. Без возрождения свыше невозможно увидеть Царствия Божия (Ев.Иоан.3,3). Для победы над похотью плоти, над грехом нужно прежде всего пережить возрождение свыше. Оно происходит при сердечном покаянии и нашем общем обращении ко Христу, при нашем искреннем решении оставить широкий путь греховной жизни и вручить себя всецело Господу.
Возрождение свыше происходит не с помощью силы человека, но исключительно силой Слова Божия и Духа Святого, которые преображают внутреннего человека, наполняя его сердце новой целеустремленностью, стремлением следовать по стопам Христа. Падшего грешника Бог делает причастником Божеского естества (2Петр.1,4), наделяя его Своей силой для осуществления благочестивой жизни во Христе Иисусе.
Стихи 19 и 20: "Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова, медлен на гнев; ибо гнев человека не творит правды Божией".
Апостол Иаков призывает нас, верующих, освященных и возрожденных Господом, сохранять себя в любви Божией, быть медленным на слова, на гнев. Ходя в страхе Божием, мы не должны осуждать других. В данном случае мы не должны уподобляться Давиду, который быстро рассудил по-своему и потом услышал осуждение себе: "Ты тот человек" (2Цар.12,7). Архангел Михаил не посмел произнести укоризненного суда даже над диаволом, а сказал так: "Да запретит тебе Господь" (Иуд.9). Человеческий гнев никогда не может произнести справедливого суда в свете Христа. Только Бог, перед Которым открыты глубины сердца, Который беспристрастно разбирает все обстоятельства и видит проклятие и силу греха, лежащего на жизни многих людей, может определять виновность человека, являя при этом Свое вечное милосердие и любовь. Он один справедливый судия. Поэтому Господь и призывает нас не спешить со своим осуждением (Матф.7,1; Римл.2,1; 1Кор.4,5), ибо гнев человека не творит правды Божией. Проявление гнева в человеке свидетельствует о недостатке его любви к ближнему. Истинная любовь не раздражается, не мыслит зла, все покрывает (1Кор.13,5-7). Даже в тех случаях, если человек как бы имеет право гневаться от несправедливых обвинений, обид или от нехорошей жизни другого, он должен быть медленным на слова и удаляться от проявления гнева и злобы. О, сколько несчастия и раскаяний в мире от быстрых ядовитых слов! "Гневаясь не согрешайте", - пишет апостол Павел (Ефес.4,26). "Не мстите за себя, возлюбленные, но дайте место гневу Божию" (Римл. 12,19).
Да научит нас Господь все обиды и огорчения наши предавать Богу и побеждать зло добром.
Стих 21: "Посему, отложивши всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души".
Здесь говорится об ответственности возрожденных детей Божиих, о чистоте и святости их жизни. Для того, чтобы насаждаемое Слово Божие нашло добрую почву и могло принести плод, необходимо осмотреть сердце и убрать сорные травы, "всякую нечистоту и остаток злобы". Есть верующие, которые не любят слушать обличительные проповеди, они желали бы слышать только о том, что они искупленные, хорошие христиане. Всякий приближающийся все ближе и ближе к источнику света, все больше и больше видит свои недостатки. В каждом из нас снова и снова обнаруживается остаток зла и нечистоты, с которыми, быть может, мы сжились, и они не страшат нас. Но все это является серьезной помехой в нашем духовном возрастании, в восприятии Слова. Мы молим Господа об очищении, но апостол призывает нас самих к серьезному внутреннему решению - отложить всякую нечистоту и остаток злобы. Проверим себя у ног Господа и сделаем это сегодня, в этот час.
Стихи 22-25: "Будьте же исполнители слова, а не слышатели только, обманывающие самих себя. Ибо кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале. Он посмотрел на себя, отошел и тотчас забыл, каков он. Но кто вникнет в закон совершенный, закон свободы, и пребудет в нем, тот, будучи не слушателем забывчивым, но исполнителем дела, блажен будет в своем действовании".
Слушая призыв Господень и не исполняя его, мы обманываем себя, думая, что мы в надлежащем духовном состоянии. Господь даровал нам совершенный закон свободы. Слушая, вникая в него, мы призваны исполнять волю Божию, следовать по указанию закона благодати. Исполняя заповеди, человек испытывает блаженство, внутреннее благословение, совершенную радость и покой. "И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет" (Пс.1,3). Во всех делах его ожидает успех и полное внутреннее удовлетворение.
Но человек слушающий и не исполняющий, "подобен рассматривающему природные черты лица своего в зеркале: он посмотрел на себя, отошел - и тотчас забыл, каков он" (Иак. 1,23-24). Зеркало верно отражает все черты лица, но не сохраняет их. Мы способны много слушать и способны быстро забывать. Слово истины порой нисколько не задерживается в нашем сердце.
Мы не будем так забывчивы, если, подобно Марии, научимся слагать сказанное в глубине сердца нашего и если будем не только слушать или читать закон совершенный, но будем вникать, то есть изучать, исследовать его, тогда слова истины будут начертаны на скрижалях нашего сердца и произведут благословенное очищение (Ев.Иоан.15,3). Не будем легкомысленны, подобно многим из сынов Израиля (Иез.33,30-33).
Стихи 26 и 27: "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие. Чистое и непорочное благочестие перед Богом и Отцом есть то, чтобы презирать сирот и вдов в их скорбях и хранить себя неоскверненными от мира".
Бог хочет, чтобы христиане не были лицемерами, как фарисеи, но чтобы они осуществляли истинное, а не пустое благочестие. Пустое благочестие проявляется от несдержанности, неумения удерживать свой язык. Забывая, что за каждое слово мы дадим отчет Богу, мы способны порой с большим обольщением своего сердца вести пустые разговоры, критиковать других, выставляя их недостатки в смешном виде, теряя на все это много драгоценного времени. Такие люди подобны пустому кораблю, бросаемому бурей. Когда однажды к древнегреческому философу Сократу пришел юноша учиться красноречию, то в разговоре с великим философом он так много говорил, что Сократ потребовал от него двойную плату: "Я должен вас научить двум качествам: как удерживать свой язык и как говорить" - сказал Сократ.
Всякое пусторечие оскверняет наш внутренний храм. Христианин должен хранить себя от этого. Его слова должны быть обдуманными, содержательными. А его благочестие должно проявляться не только в глубоких мыслях, но и добрых делах. Христианин, который только говорит, но ничего не делает во имя Господа, имеет пустое благочестие, пустой звон, без плодов. Апостол указывает, что "чистое и непорочное благочестие перед Богом и Отцом есть то, чтобы презирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира".
Господь не отвечает на наши молитвы, когда мы являемся во дворы Его с нечистым, пустым сердцем, без добрых дел: "Омойтесь... научитесь делать добро; ищите правды; спасайте угнетенного; защищайте сироту; вступайтесь за вдову" (Ис. 1,16-17). Господь обращается к каждому члену церкви в отдельности с призывом исполнить заповедь любви к ближнему (1Иоан.3,16-18). Он хочет, чтобы дела наши являли в этом мире Его свет (Матф.5,16). Наши молитвы и пост должны состоять не только из красивых слов, но они должны сопровождаться делами милосердия и любви (Ис.58,6-8). Иов был велик в очах Божиих, так как он мог свидетельствовать в тяжелых страданиях о своей благочестивой жизни (Иов.29,11-16).
Искреннее благочестие проявляется в сохранении себя от всяких грехов. Мир, созданный Богом, прекрасен. В нем много необходимого, полезного для нашей земной жизни. И, живя в мире, мы не только пользуемся его благами, но вместе со всеми участвуем в созидании справедливой социальной мирной жизни. Мы радуемся вместе со всем народом процветанию нашей родины, улучшению жизни народа, обеспечению жильем, образованию, здравоохранению, социальному обеспечению, росту промышленности и т.д. Но мы знаем, что, помимо доброго и прекрасного в мире, нас окружают различные соблазны и грехи. Верующий человек призван во всех обстоятельствах жизни хранить себя в благочестии, не оскверненным от окружающих его в мире грехов.

Контрольные вопросы

1. Автор послания.
2. Объясните учение апостола об испытании веры (скорби, различные искушения), его пользе для верующего, (ст.2,3-12).
3. Истолкуйте: "Терпение же должно иметь совершенное действие..." ст.4. Приведите примеры - образцы терпения.
4. Объясните: "Если же у кого из вас недостает мудрости, да просит у Бога..." (ст.5).
а) необходимость мудрости;
б) вред гнева и сомнения, пути избавления (ст.6-8, 19-20).
5. Объясните источники:
а) искушение, рождающее грех (ст.13-15);
б) даяния доброго и дара совершенного (ст.16-17).
6. Произведите экзегетический разбор (ст.26-27)
а) пустое благочестие;
б) чистое и непорочное благочестие перед Богом.

Лекция 15. Глава 2

Стихи 1-4: "Братия мои имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица. Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде, и вы, смотря на одетого в богатую одежду, скажете ему: "тебе хорошо сесть здесь", а бедному скажете: "ты стань там", или "садись здесь, у ног моих", то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями?"
Во время римского владычества, когда великим мира сего присваивалась божественность, когда несчастные делались рабами и считались ничтожеством и бедные презирались, в христианской церкви водворяется дух равенства и братства. Истинная христианская вера превозносит и поклоняется перед Господом славы. Человек способен отдавать предпочтение и разделять чины, богатство, занимаемое положение в ущерб простым и неимущим. В Церкви Христовой перед Господом все равны, а посему и места в доме молитвы должны быть предоставлены всем одинаково, ибо если в собрании верующих почитается, ради своего богатства, красиво одетый человек, а бедный унижается из-за его бедности, то совершается грех против Господа, Который Сам был беден (Ев.Лук.9,58). В церквах, в которых допускается такое различие, широко открываются двери миру и его влиянию. Люди, которым они дали особое почетное место, вскоре пожелают диктовать и ставить свои условия. Там же, где все пользуются одинаковыми правами, осуществляется всеобщее священство, и Дух Святой может проявлять Свои действия неограниченно.
Стихи 5-7: "Послушайте, братия мои возлюбленные; не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его? А вы презрели бедного. Не богатые ли притесняют вас, и не они ли влекут вас в суды? Не они ли бесславят доброе имя, которым вы называетесь?"
Богатые и знатные мира сего, за редким исключением, оставались противниками Христа. Их взгляды и цели жизни иные. Посему Бог в любви Своей избрал бедных и ничего не значащих "быть богатыми верою и наследниками Царствия". Апостол Павел пишет: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал не мудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась перед Богом" (1 Кор. 1,26-29); "Трудно богатому войти в Царствие Божие" (Матф.19,24).
Великий Бог, богатый милостью, избрал утружденных и обременённых в мире сем и даровал им чрез веру усыновление. Какое право может иметь человек, чтобы презирать, унижать бедного? Бог создал их царственным священством, наследниками благодатной жизни, и Он более знает, чье сердце действительно предано Ему. Избавимся же от искушения лицеприятием.
Стих 18-11: "Если вы исполняете закон царский, по Писанию: "возлюби ближнего твоего, как себя самого", хорошо делаете; но если поступаете с лицеприятием, то грех делаете и пред законом оказываетесь преступниками. Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всём. Ибо Тот же, Кто сказал: "не прелюбодействуй", сказал и "не убей"; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона".
Синайский закон мог выполнить только Христос. Все человечество стало нарушителем закона. Как бы благочестиво человек не прожил на земле, но, нарушая одну заповедь, он становится виновным перед праведным Богом во всем. "Потому что все согрешили и лишены славы Божией" (Римл.3,23). Особенно виновно человечество, в том числе и верующие, в неисполнении великой заповеди: "Возлюби ближнего твоего, как самого себя". Эта наивысшая заповедь была дана Богом Израилю через пророка Моисея (Лев. 19,18). Иисус Христос возвышает ее, говоря, что христианин должен любить не только своего ближнего, но даже и своих личных врагов, благословлять проклинающих его, благотворить ненавидящим и молиться за обижающих его (Матф.5,43-44).
Заповедь о любви к людям выражена Господом еще другими словами: "Итак, во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки" (Матф.7,12).
О, если бы все люди выполняли эту заповедь, то на земле наступил бы рай! Но увы... мы - нарушители заповедей Господа. Как мало у нас любви к другим и как много любим мы себя. Мы бываем часто лицеприятными, презирая одного и возвышая другого. Унижая беспомощного, незаметного, бедного и возвышая богатого, знатного, хорошо одетого, мы становимся преступниками высокого закона любви.
Стихи 12 и 13: "Так говорите и так поступайте, как имеющие быть судимы по закону свободы, Ибо суд без милости не оказавшему милости; милость превозносится над судом".
Уча других о нелицеприятной любви, мы, стремящиеся быть учителями, сами должны проявлять любовь ко всем. Мы призваны жить под благодатным, совершенным Христовым законом свободы (Иак.1, 25). Закон свободы обозначает освобождение грешника через покаяние и веру от вечного осуждения. Великая милость Божия превозносится над судом: "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос умер, но и воскрес; Он и одесную Бога, Он и ходатайствует за нас" (Рим.8,33-34).
Верующий может на основании Божиих обетовании ожидать милости от Бога. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Римл.8,32). Да, Он дарует им жизнь вечную, "ибо верующий в Него не судится" (Ев.Иоан.3,18). "Верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит" (Ев.Иоан.5,24).
Мы верим, что искупленные дети Божии не будут осуждаемы на суде при втором пришествии Христа с прочими народами, но они по воскресении своем предстанут перед судилищем Христовым не для осуждения, а для получения наград за свой труд, совершенный ими во имя Господа (IKop.3,13-15; 2Кор.5,10; Откр.4 гл.).
С другой стороны, закон свободы означает свободное, добровольное следование христианина по стопам Христа, посвящая всю жизнь Спасителю, стремясь жить и исполнять Его волю, Его планы, подражая Ему во всем. Вся жизнь Христа была свободным стремлением жить по воле Отца.
Если милосердие Божие так обильно изливается над искупленными грешниками, то не должны ли и мы проявлять милосердие к другим. Ибо написано: "Итак будьте милосердны, как и Отец ваш милосерд" (Ев.Лук.6,36). К сожалению, в сердцах многих верующих имеется большая склонность строго судить не себя, а других. Мы видим сучок в глазу брата, а бревна в своем глазу не чувствуем (Матф.7,3). К другим у нас очень мало милосердия, а к себе его много. Но милость Божия превозносится над судом. Божье милосердие прощает множество наших недостатков. И если древний змей, диавол, продолжает клеветать и разрисовывать наши недостатки перед Богом, наш заступник Спаситель ранами Своими ходатайствует за святых по воле Божией (Откр.12,9-11; Римл.8,27).
Будем способны, дорогие и возлюбленные в Господе, прощать другим, "ибо если будете прощать людям согрешения их, то простит и вам Отец ваш Небесный" (Матф.6,14). Милость имеет большие силы привлекать ваши сердца к Иисусу, чем строгое осуждение и непрощение.
Стихи 14-17: "Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? Может ли эта вера спасти его? Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет ему: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы? Так и вера, если не имеет дел, мертва сама по себе".
С первого взгляда нам может показаться, что в учениях апостола Иакова и Павла имеется какое-то противоречие. В то время как апостол Павел говорит: "Человек оправдывается не делами закона, а только верою в Иисуса Христа" (Гал.2,16), апостол Иаков пишет: "Человек оправдывается делами, а не верою только".
Все мы верим, что кроме Спасителя никто из людей не был в силах выполнить закон, потому и написано: "Делами закона не оправдается никакая плоть". Но "Христос искупил нас от клятвы закона" (Гал.3,13), ибо "явилась благодать и человеколюбие Спасителя нашего Бога. Он спас нас не по делам праведности, которые бы мы сотворили, а по своей милости, банею возрождения и обновления Святым Духом" (Тит.3,4-5), "получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Римл.3,24).
Таким образом, человек, будучи не в состоянии выполнить весь закон, становится преступником перед законом, и у него нет возможности спастись без веры в искупительную жертву Христа. Закон требует наказания смертью. Христос принимает смерть за весь род людской. Правосудие Божие удовлетворено, и человек получает оправдание через веру, не от дел. Но вера без дел мертва. Истинная вера не может производить дела любви и милосердия. Вера и дела неразрывно связаны между собой. Истинная вера доказывается проявлением добрых дел. Как благотворная веточка привитая к дикому дереву перестает приносить горькие плоды, так грешник, получивший оправдание через веру в искупительную жертву Христа, возрожденный для новой жизни для Христа, приносит новые плоды, плоды Духа и милосердия. В нем все более возрастает "любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание" (Гал.5,22). В нем возникают добрые дела, которые ранее отсутствовали. Все это производит чудесная благодать Духа Святого.
Таким образом, человек получает оправдание верою, которую он сопровождает затем добрыми делами. Если существует в мире вера разума, без участия сердца, то невозможно иметь веру в Бога без дел любви. Живая вера жаждет Христа, жаждет исполнять заповеди Его (Филип. 1,23); живая вера имеет тайную силу, производящую христианскую благочестивую жизнь.
Апостол Иаков, обращаясь к верующим из иудеев, для ясности приводит примеры из истории Израиля. Отец веры, Авраам, доказал свою веру делом, будучи готов пожертвовать самым дорогим. Раав соеднилась с народом Божиим в то время, когда враги еще стояли во всей своей силе и Израиль еще не одержал ни одной победы в Ханаане. Истинная вера доверяет Богу во всем и стоит на стороне церкви, хотя обстоятельства порой и не благоприятствуют ей. Раав, как хананеянка, не происходила из потомства Авраама. Своей услугой она возбудила и подняла дух Израиля (Иис.Нав.2 гл.). Язычница обнаружила в себе великую веру в могущество Бога Израиля. Высоко оценили евреи дело Раав, и Салмон, сын князя колена Иудина, женился на ней. Раав стала, таким образом, праматерью Мессии (Матф.1,5).

Глава 3

Стих 1: "Братия мои! не многие делайтесь учителями, зная, что мы подвергнемся большому осуждению".
В то отдаленное время, когда Спаситель с учениками пребывал в Палестине, среди фарисеев было особенное стремление занимать почетное место учителя (Матф.23,7-8; Римл.2,17-21). По-видимому, такое стремление начало проявляться и в Церкви Христовой. Обычно, когда церковь пребывает в покое, тогда многие христиане, даже без соответствующих дарований добиваются высоких мест в служении, но когда церковь находится в испытаниях, тогда лишь преданные Господу и делу Его остаются на своих местах, и тогда церковь испытывает большую нужду в служителях Господних. Учительство в церкви - это проповедническое служение, преподающее верующим Слово Божие. Для этого сам учитель, то есть проповедник, должен не только хорошо знать Писание, но и иметь дарование здраво преподнести его сердцам слушающих. Он должен по своей личной жизни быть "образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" (1Тим.4,12), во всем показывать в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность (Тит.2,7).
Во все времена церковь нуждалась в истинных, одаренных, избранных Духом Святым учителях церкви, которые не из корыстных целей, а из любви к Господу и Его делу, получив особое внутреннее побуждение, посвящают себя на служение. Такие служители имеют благословенный успех в деле Господнем. Но бывает, что на церковное служение проникают и такие люди, которые из личной славы и корысти, будучи непризванными, сами себя делают учителями церкви.
Уча других и не выполняя в жизни того, что преподаем, мы подвергаемся большому осуждению, как от Бога всевидящего, так и от верующих. Мы должны усиленно молить Господина жатвы, чтобы Он Сам вызвал делателей на жатву Свою (Матф.9,37-38). Церковь нуждается не в тех учителях, которые сами себя делают учителями и служителями церкви, но в тех, которые поставлены Духом Святым (1Кор.12,28; Ефес.4,11). А кого Дух Святой поставляет, тех Он наделяет соответствующими дарами. Будем оберегать церковь от таковых, о которых сказано: "Я не посылал пророков сих, а они сами побежали" (Иер.23,21). В Ветхом Завете мы видим глубокое смирение у тех служителей, которых Господь призвал на служение. Они сознавали свою нищету и свои недостатки. Так, например, при избрании вождь и пророк древнего Израиля Моисей сказал Господу: "О, Господи! человек я не речистый... пошли другого, кого можешь послать" (Исх.4,10-13). Пророк Иеремия сказал: "О, Господи Боже! я не умею говорить, ибо я еще молод" (Иер.1,6). Пророк Исайя видел свою нечистоту: "Я человек с нечистыми устами" (Ис.6,5). Когда пророк Иеремия решил больше не напоминать о Господе, сознавая свое недостоинство, и не говорить более во имя Его, то почувствовал в сердце своем как бы горящий огонь, и он утомился, удерживая его и не мог удержать этот огонь и стал снова ревностным свидетелем (Иер.20,9). Так Господь избирает и побуждает смиренных духом служителей Своих.
Стих 2: "Ибо все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело". Апостол Иаков, включая и себя, признает, что мы все, призванные к святой неукоризненной жизни, способны согрешать, и особенно согрешать в словах. Стремясь к чистоте и святости, мы исследуя себя, вновь и вновь видим, как мало в жизни нашей отображается Христос, как мало у нас совершенства. Избавившись в день возрождения от грубых грехов плоти, мы вновь обнаруживаем в себе несовершенство в наших словах и мыслях. Мы способны оскорблять Духа Святого своим раздражением, гневом, криком и недобрым, злым словом, в то время как из наших уст должно исходить только доброе. (Ефес.4,29-31). Господь хочет, чтобы мы не согрешали, но Он снисходит к нашим недостаткам и становится ходатаем за наши согрешения перед Отцом Небесным (1Иоан.2,1). Оживотворенный Духом Святым человек не плывет по течению греховной жизни, но стремится сохранять сердце свое в чистоте. "Когда в пути своем нежданно поскользнусь, к груди Христа тотчас склонюсь и укреплюся в Нем", - поем мы в одном гимне.
В деле учительства мы можем согрешать в слове, когда, не имея достаточно глубокого познания, преподаем истины в неверном духе. Кто хочет быть учителем, тот должен: постоянно исследовать Писание, понимать божественные мысли Ветхого и Нового Заветов, быть твердым в познании основных истин вероучения и догматики нашего упования, ревностным и верным служителем церкви, любящим свое служение.
Стихи 3-6: "Вот, мы влагаем удила в рот коням, чтобы они повиновались нам, и управляем всем телом их: вот, и корабли, как ни велики они и как ни сильными ветрами носятся, небольшим рулем направлвяются, куда хочет кормчий: так и язык - небольшой член, но много делает. Посмотри, небольшой огонь как много вещества зажигает: и язык - огонь, прикраса неправды. Язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны". Маленький член нашего тела - язык имеет громадное влияние на всю нашу жизнь. Сатана часто пользуется слабостью нашего языка, чтобы через него воспалить круг нашей жизни среди близких и окружающих нас людей и создать порой невыносимое положение. Христианин, стремящийся к совершенству, должен научиться обуздывать и управлять языком своим. Как кони идут по желаемому направлению благодаря удилам, вкладываемым им в рот, как небольшой руль направляет корабль к тихой пристани, несмотря на встречные бури и ветры, так верующий человек среди всех бурь и противных ветров, возбуждающих нервы, должен обуздывать и удерживать свой язык, чтобы в сердце его был сохранен покой во Христе Иисусе.
Как небольшой огонь уничтожает леса пожаром, поля, дома и другие ценности, так злой язык разрушает долголетнюю дружбу, разрывает узы семейной жизни. Зажженный адским пламенем зла, язык порождает ненависть, злобу, ложь, раздоры. "Изощряют язык свой, как змея; яд аспида под устами их", - восклицает псалмопевец Давид (Пс.139,4). Любящий муж порой от незначительной причины извергает, как из доменной печи, горячую лаву злоречия, а жена сварливостью языка своего разрушает семейное счастье. Так воспаляется круг жизни, принося большие страдания,- горе и печали. Христианин должен вовремя направить русло своей жизни среди бури в тихую гавань. "Кротостию склоняется к милости вельможа, а мягкий язык переламывает кость" (Пр.25,15), - изрек в свое время мудрый Соломон.
Стихи 7-12: "Ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим, а язык укротить никто из людей не может: это - неудержимое зло; он исполнен смертоносного яда. Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию; из тех же уст исходит благословение и проклятие. Не должно, братия мои, сему так быть. Течет ли из одного отверстия источника сладкая и горькая вода? Не может, братия мои, смоковница приносить маслины, или виноградная лоза смоквы: также и один источник не может изливать соленую и сладкую воду". Казалось бы, как странно: человек, который способен укрощать даже самых страшных диких зверей, вдруг не может укротить свой язык, который, исполненный смертоносного яда, может стравливать и других людей. Но это действительно так. Одним и тем же языком человек способен благословлять Бога и проклинать людей; язык может наносить более глубокие раны, чем меч и пуля. Но этого не должно быть среди братства, среди уверовавших в Господа и познавших силу Его воскресения. Господь зовет нас в Свою школу, чтобы научиться у Него кротости и смирению (Матф.11,29).
До тех пор, пока человек надеется на собственную силу, он не сможет укротить свой язык. Чудесная благодать Божия, нисходящая свыше на очищенное Кровью Христа сердце, дарует силу для благочестивой жизни. Греховная сила языка настолько велика, что и верующие нуждаются в продолжительном воспитании Бога. Слова верующих должны быть приправлены солью благодати Божией, таким образом, все зависит от того, чем наполнен наш внутренний человек. Сердце, наполненное Христом и Его благодатью, не может изливать горькую воду.
Стих 13: "Мудр ли и разумен кто из вас? докажи это на самом деле добрым поведением с мудрою кротостью". "Язык мудрых сообщает знания" (Пр.15,2); "язык мудрых врачует" (Пр.12,18), - говорит также Соломон. Мир устал от слов, - он требует мудрости, доказанной благочестивой жизнью. Исповедующий имя Христа обязан доказать, что принятое им евангельское учение является необходимой жизненной силой, укрощающей не только язык, но и преобразующей характер и поведение человека; что Господь не только спасает душу от вечной гибели, но и дарует свыше силу для умерщвления плотских дел (Римл.8,13), дабы явить не на словах, а на деле, в жизни свет Христов (Матф.5,16). Верующий призван жить тихо, поступать благоприлично перед внешними (1Фес.4,11-12). При всех трудных и бурных обстоятельствах жизни и даже несправедливости мы должны проявлять мудрую кротость, которая должна сделаться известной окружающим (Филип.4,5). Мы призваны все делать без ропота и сомнения и сиять добрым поведением, "как светила в мире" (Филип.2,14-15).
Стихи 14-16: "Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину: это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская; ибо, где зависть и сварливость, там неустройство и все худое".
Почему даже в церквах Христовых разрушается мир и покой, и там возникает все худое, плотское, споры и разногласия? Часто, отстаивая якобы чистоту и справедливость, мы наполняемся духом осуждения других и не замечаем, что в сердце вселилась горькая зависть и сварливость: почему он, а не я избран на это служение, разве я хуже его? И вот сердце наполняется недовольством и ропотом: то брат не хорош, то хор не на месте, то тарелочный сбор не нужен и т.д. И этот ропот мы передаем другим.
Зависть - это скрытое чувство, которое проявляется как скрытно, в наших сердцах, так открыто - в нашем постоянном недовольстве и сварливости. Разбираясь и копаясь в чужих грехах, мы все больше загрязняем свое сердце; лукавый дух осуждения овладевает нами, и мы позволяем нашему языку сеять не благословенные семена мира и любви, а слова соблазна. В Слове Божием только в одном случае разрешается осуждение: это осуждение самого себя (1Кор.11,31). Сколько страдания и сколько ран наносится горькой завистью и сварливостью, разделениями, осуждениями других, пересудами разного рода, презрением и оскорблением, ибо все это исходит от наших плотских вожделений. Будем оберегать свои сердца и наши церкви от такого духа, приносящего разделения, неустройства и все плохое, препятствующее процветанию личной жизни и благоденствию церквей.
Стихи 17 и 18: "Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна. Плод же правды в мире сеется у тех, которые хранят мир". Апостол перечисляет чудесные свойства мудрости, нисходящей свыше, от Бога. Мудрость свыше содержит в себе: 1) чистоту сердца, совести и жизни, искание истинной чистоты и святости, проявляется во всем; 2) мир - искание мира со всеми; 3) скромность - скромное поведение; 4) послушание - смирение, с радостью принимающее любое служение, большое или малое, как из руки Господа; 5) милосердие - любовь, спешащая на помощь, исходящая от сердца, преисполненного сострадания, снисхождения, взаимопонимания и сочувствия; 6) добрые плоды - все проявляется не только на языке, но на деле, в жизни; 7) беспристрастие и нелицеприятие, имея которые, человек ко всем относится одинаково.
Мудрость свыше преображает нас в образ Иисуса Христа, в Его святые чувствования. Подобно Ему, и мы должны, проходя мимо несправедливости и раздоров, нести светлую чистоту, благословенный мир и жизнь, полную добрых плодов, дела милосердия, оставаясь при этом скромными, послушными, беспристрастными учениками Христа. Да ниспошлет нам Господь больше мудрости свыше!

Контрольные вопросы

1. Объясните: "не бедных ли мира избрал Бог быть богатыми верою..."
а) равенство верующих во Христе Иисусе (ст. 1-4);
б) греховность лицеприятия и презрения бедных (ст.5-7).
2. Истолкуйте: "Ибо суд без милости не оказавшему милости, милость превозносится над судом" (ст. 12-13).
3. Объясните: "Так и вера, если не имеет дел, мертва сама по себе" (ст. 14-17). Взаимосвязь веры и дел; оправдание перед Богом по вере и делам.
4. Глава 3. Истолкуйте стихи 1-2.
5. Объясните: "Так и язык - небольшой член, но воспаляет круг жизни (ст.3-6)... неудержимое зло..." (ст.7-12). Укажите на средство укрощения языка.
6. Истолкуйте: "Мудр ли и разумен кто из вас? Докажи это на самом деле..." (ст.13).
а) земная мудрость (ст. 14-16);
б) сходящая свыше (ст. 17-18).

Лекция 16. Глава 4

Стихи 1 и 2: "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? Желаете и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите".
Господь посеял на поле Своем доброе семя. Но когда взошла зелень и показался плод, то на поле оказались не только добрые всходы, но и плевелы? Откуда же оказались на поле плевелы? Христос в Своей притче говорит: "Когда же люди спали, пришел враг и посеял между пшеницею плевелы и ушел" (Матф.13,24-26).
Еще в ветхозаветный период Господь явил Свою любовь и заботу Своему народу. Он виноградник Свой "обнес... оградою, и очистил его от камней, и насадил в нем отборные виноградные лозы... и ожидал, что принесет он добрые грозды, а он принес дикие ягоды" (Ис.5,2).
Господь в любви Своей восхотел и нас возродить "словом истины, чтобы нам быть некоторым начатком Его созданий" (Иак.1,18), чтобы образ Христа, Его характер и чувствования отобразились в нашей жизни; чтобы мудрость, нисходящая свыше, чистая, мирная, скромная, полная милосердия и добрых плодов, была светом среди окружающего мира, ибо "от божественной силы Его даровано нам все потребное для жизни и благочестия" (2Петр.1,3) - пишет апостол Петр.
"Откуда (же) у вас вражды и распри?" И апостол Павел отвечает: "От вожделений ваших, воюющих в членах ваших". Если верующий предался духовному сну, то сатана не спит. Он совершает свой посев, разрушающий мир и любовь в наших сердцах, в наших церквах. Он знает слабости нашей испорченной природы и возбуждает у нас дух противления, несогласия, вражды и ненависти. Он всегда найдет те или другие причины, тот или другой вопрос, порой даже кажущийся невинным и святым, и даже как будто согласованным с Писанием, и мы начинаем спорить и враждовать.
Господь обильно благословил труд апостола Павла: через его благовестие обратились многие из язычников, в языческих странах возникали церкви, и искренние дети Божии из иудеев радовались и славили Бога за то, что Он открыл дверь спасения и для язычников.
"Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев" (Деян.Ап.15,5). Учение, что без обрезания невозможно спастись, делало как бы ненужными страдания Христа, которые Он перенес ради нашего спасения. Однако это учение имело много сторонников, поэтому апостолы вынуждены были устроить по этому вопросу специальное совещание в Иерусалиме (Деян. 15,1-32).
Возникали и другие распри. Так в Коринфской церкви верующие разделились на четыре группировки, которые имели враждебные отношения между собой. Человеческий авторитет занял место Христа (IKop.1,12-13; 3,3). Появились и "диотрефы" любящие первенствовать, которые так возомнили о себе, что поносили апостолов злыми словами, не принимали братьев, запрещали желающим иметь с ними общение и изгоняли их из церкви (ЗИоан.9-10).
Методы врага душ наших не изменились. И в наше время он продолжает действовать теми же путями и методами. Причем все это он может делать тогда, когда верующи; духовно спят, не бодрствуют, не пребывают в Господе, когда они живут по плоти, а не по духу. Если мы потеряли способность духом умерщвлять дела плотские, то мы вскоре воскликнем: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Римл.7,24).
Мы должны умирать для греха, иначе у нас проснутся плотские вожделения и возникнет мучительная борьба зла с добром.
Такое раздвоенное состояние не даст благословения и полноты радостной жизни во Христе Иисусе. Над нами в таком случае нависает угроза вообще лишиться общения с Господом. Мы тоскуем о чистой, святой жизни, но не имеем ее. Мы завидуем другим, которых Господь духовно возвышает и благословляет, но сами лишены благодати Божией и поэтому не можем ничего достигнуть в своей духовной жизни. Мы считаем себя, быть может, выше других по знаниям, по долголетию, со дня уверования и по другим причинам. И вместо того, чтобы в смирении раскаяться в своих ошибках и спотыканиях, осознать их и измениться, мы начинаем враждовать, поносить, отыскивать недостатки у других, унижать нашего брата перед другими, доказывая свое мнение, кажущееся порой добрым, святым, но на самом деле наполненное смертоносным ядом осуждения.
Стих 3: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений". Порой нам кажется, что мы просим на добро: молимся о святости, о сердечном покое, о мире в церкви, но, увы, мира нет. Господь не отвечает нам. Почему? Разве иссяк источник мира и любви и любовь Божия не готова вновь и вновь излиться в наши сердца? Нет! Любовь Божия изливается с высот небесных в сердца наши только Духом Святым, данным нам (Римл.5,5). Для этого необходимо, чтобы мы хранили наше сердце в чистоте. При этом нам необходимо иметь сокрушение и покаяние, перемену мыслей и братских отношений: "Ибо так говорит Высокий и Превознесенный, вечно Живущий - Святый имя Его: Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис.57,15). Итак, иногда мы не получаем ответа, потому что, оправдывая себя, мы судим другого. Не исполненные благодатной силой любви, мы продолжаем упорную вражду и способны в своей ненависти доходить до ужасного состояния, ибо Слово Божие говорит: "Всякий, ненавидящий брата своего, есть человекоубийца" (1Иоан.3,15). Зависть - это ужасная адская сила. Она овладела сердцем Каина (Быт.4,5), сердцами братьев Иосифа (Быт.37 гл.) и привела к печальным последствиям.
"Если мы живем духом, то по духу и поступать должны. Не будем тщеславиться, друг друга раздражать, друг другу завидовать" (Тал. 5,25-26) - пишет апостол Павел. "Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом" (Гал.5,15) - предупреждает он. Будем помнить, что именно этого и добивается сатана. Сколько вражды, даже войн возникло на религиозной почве. Да поможет нам Господь поступать по духу, чтобы не "исполнять вожделений плоти" (Гал.5,16),
Стихи 4 и 5: "Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу. Или вы думаете, что напрасно говорит Писание: "До ревности любит дух, живущий в нас" Апостол говорит здесь о духовном прелюбодействе, то есть об отступничестве народа, движимого плотскими интересами, и о нарушении им верности Богу и Его Церкви. Когда ветхозаветный народ изменял Богу и начинал служить языческим богам, идолам, тогда Бог обвинял народ в духовном прелюбодеянии (Иер.3,6-10; Иез.23,5-15; Ос.2,2; 3,1; 4,12).
В Пергамской и Фиатирской церквах, о которых мы читаем в Книге Откровение, Господь также усмотрел любодеяние. В Пергамской церкви были верующие, которые держались учения Валаама. Валаам - это древний языческий пророк, но Бог был близок к нему и много раз говорил с ним. Валаам духовно опускался вниз, но Господь три раза его предупреждал и не позволял ему произнести проклятия над Израилем. Стремясь к земной славе, к богатству и получению от царя Валака подарков, Валаам придумал дьявольский план. Он дал совет Валаку пригласить Израиль на языческий праздник, заставить их есть и пить идоложертвенное, после чего, осквернившись, они лишатся общения с Богом и Его святой зашиты и покровительства (Откр.2,14; Числ.25,1; 31,16). Христос в Своем послании к Пергамской церкви символически упоминает Валаама, ибо в этой церкви наблюдалось смешение христианских взглядов с языческими понятиями, среди некоторых служителей наблюдалось стремление к земной славе и богатству.
Еще в худшем состоянии оказалась Фиатирская церковь, которая допустила Иезавель вводить в заблуждение рабов Господних, любодействовать и есть идоложертвенное. Из Ветхого Завета мы знаем, что Иезавель была язычницей. Она не должна была быть среди израильского народа, но она сделалась царицей в нем. Ставши женой израильского царя Ахава, она не приняла иудейства, но насаждала языческую религию и учредила ее со своими пророками и жрецами. Пользуясь мирской и духовной властью, Иезавель силой и преследованиями вводила в Израиле язычество. Израиль изменил Богу и стал поклоняться идолам. Но Господь не оставил Свой народ и привел его к духовному пробуждению через великого пророка Илию (Откр.2,20-23; ЗЦар.16,30-33; 18,21-40; 19,1-4; 4Цар.9,30). Символически Христос говорит о Иезавели в послании к Фиатирской церкви, ибо черты, присущие Иезавели, мы видим в характеристике этой церкви.
Бог любит нас до ревности. Он требует от нас полной отдачи всего нашего существа в Его святое распоряжение. Христианин не должен служить идолу личного материального обогащения (Матф.6, 24). Верующие призваны быть святыми, то есть отделенными от мира сего. Это не значит, что нужно бежать от мира, что верующие не должны принимать участия в созидательном труде, направленном на благо человечества, что они не должны выполнять свои гражданские обязанности, но это означает, что верующие должны отвращаться от похоти и гордости, которых так много в мире. Церковь призвана сиять светом правды, истины и чистоты в этом мире. Она имеет свое определенное духовное назначение: проповедовать благую весть - Евангелие, вечное спасение, мир и любовь, воспитывать своих членов в достижении святости и христианского благочестия, выражающегося в любви к Богу и ко всем людям (Ев.Марк.16,15-16; Иак.1,27; Ефес.5, 27). Церковь Христа может быть благословением для мира тогда, когда она не смешалась с миром в его стремлении только к земным интересам. Иначе она потеряет свою чистоту и не будет в мире с Богом.
Но мы не должны впадать в крайности, не все в мире должно быть чуждым для христианина. В окружающем нас мире немало прекрасного и полезного. Именно в земной мир Отец светов с небесных высот ниспосылает всякое даяние доброе и всякий дар совершенный. "Поднимите глаза ваши на высоту небес, и посмотрите, кто сотворил их?" (Ис.20,26): "Взгляните на птиц небесных"; "Посмотрите на полевые лилии, как они растут" (Матф.6,26-28), - говорит Христос. Откроем глаза наши и посмотрим, как прекрасен мир, как прекрасно творение Божие.
Может быть, апостол имел в виду необходимость враждебного отношения к людям мира сего? Нет! Этого не может быть. Спаситель учил нас любить всех людей: наших ближних и дальних, и даже наших врагов (Матф.5,44). Он сказал: "Как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (Матф.7,12). Апостол Павел также призывает нас к любви ко всем: "Не воздавайте злом за зло, но пекитесь о добром перед всеми человеками. Если возможно с вашей стороны, будьте в мире со всеми людьми" (Римл.12,17-18). Из этих слов ясно видно, что христианин призван жить в мире со всеми людьми. Разрыв дружбы с миром, к чему призывает апостол Иаков, не означает отказ от всего доброго в мире, но отказ от греха, который разделяет человека с Богом и делает его врагом Богу.
Верующий связан с окружающим миром в семейной, общественной и трудовой жизни. Он призван участвовать во всем добром, благом, что есть в этом мире. Но от злого, греховного он должен устраняться. С грехом ему не по пути, ибо дружба с грехом - это вражда против Бога. Христос молился Своему Отцу об учениках Своих: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Ев.Иоан.17,15).
Истинно верующие люди с радостью участвуют в деле установления мира на земле и равноправия всех народов. Вот почему мы поднимаем свой голос любви ко всем с призывом против расовой дискриминации, против всякой несправедливости и зла на земле. У нас не может быть дружбы с грехом ни в малом, ни в большом, ни в личной жизни, ни в семейной, ни в церковной, ни в общественной жизни. Во всем мы должны быть верными Христу.
Разделение среди верующих - это не есть проявление духа Христа, а проявление духа, чуждого Христу, это также есть вражда против Бога. Церковь должна сохранять единство, ибо в учении Христа и Его апостолов мы не имеем указаний о выходе из Церкви Христовой по тем или другим причинам. И если в Коринфской церкви оказались верующие, которые посещали капища и ели идоложертвенное (1Кор.8,7; 10,19-20), то апостол Павел призывает их не к уходу из церкви, как некоторые понимают, но к отречению от идолов, ибо "какая совместность храма Божия с идолами?" Он призывает верующих выйти окончательно из-под влияния языческой религии и не пребывать в духовном прелюбодеянии (2Кор.6,15-18; 1Кор.10,7-8).
Стихи 6 и 7: "Но тем большую дает благодать; посему и сказано: Бог гордым противится, а смиренным дает благодать. Итак, покоритесь Богу, противостаньте диаволу и убежит от вас".
Чаще всего разделения в церкви происходят из-за гордости. Мы знаем, что сатана возгордился и пал. Он часто воздвигает и в наших сердцах алтарь самомнения и гордости. Возвышая себя, мы уничижаем других, не считаемся с их мнением. Отсюда возникают распри и вражда. Прекрасен был Саул перед Богом и народом, но когда после победы он не воздал Богу хвалу, а поставил памятник себе, - он был отвергнут (1Цар. 15,11-12). Многие служители Христа, возгордившись, пали, ибо Бог гордым противится, а смиренным дает благодать. Для своего восстановления таковые нуждаются в большой благодатной силе свыше. Любящий добрый Пастырь ищет пропавшую овцу, жаждет возвращения блудного сына. Великий Первосвященник, шествующий среди Своей Церкви, изливает большую благодать и проявляет особую заботу о каждом, кто ослабевает душой, когда грех вселяется в душу.
Сатана усиленно ведет свою гибельную работу над верующей душой, давшей ему доступ в свое сердце. Он искусно опутывает и уловляет душу такого человека в свои адские сети, из которых порой бывает очень трудно освободиться. В тяжелом состоянии находится такой неутвержденный верующий. Он испытывает страшные душевные муки от сознания, что он не только проявил низкую неблагодарность Господу, но и отвергнул познанную любовь Христову, нарушил верность Ему, посрамил имя своего Спасителя и осквернил свою веру. Но Господь в любви Своей не отвергает и такового, а наоборот - проявляет еще больше благодати такому сердцу, чтобы остановить его от дальнейшего падения. И если сердце упорствует, то страдает еще больше до тех пор, пока упорство совершенно не прекратится и не наступит решительный момент полной покорности Господу, дабы силой Его противостать диаволу.
Какой благословенный призыв свыше ко всем отпадшим и неверным: "Покоритесь Богу!" Покоритесь Всемогущему во всех вопросах жизни! Смиритесь под Его крепкой, благодатной рукой и отвергните служение сатане: "Противостаньте диаволу, и убежит от вас". Сатана не может устоять перед твердой верой, перед твердым решением отвергнуться от греховной жизни и следовать за Христом. Мы должны быть облечены во всеоружие Божие (Ефес.6,11), тогда мир Божий и совершенная радость изольются в сердца наши.
Стихи 8-10: "Приблизьтесь к Богу и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные; сокрушайтесь, плачьте и рыдайте: смех ваш да обратится в плач и радость в печаль; смиритесь пред Господом, и вознесет вас". Это единственное место в Новом Завете, где верующие называются грешниками. Перед нами встают люди, называющие себя верующими, но они с нечистыми руками и с двоедушными сердцами. Таковые способны молиться, участвовать в богослужениях и одновременно делать дела греховные, их оскверненные руки и нечистые сердца, их легкомысленный смех, смешанный с греховными вожделениями, удалили их от Бога, так как они служат и Богу, и маммоне. Свет Христов угас в их жизни. Христианское свидетельство омрачилось их порочной жизнью. Горе идущему в таком состоянии в вечность без покаяния и исправления. Но и к ним также звучит голос призыва: "Приблизьтесь к Богу, и приблизится к вам". Бог приближается к каждому и укрепляет каждого, кто стремится приблизиться к Нему. Для этого нужна серьезная печаль покаяния вместо легкомысленной самодовольной радости. Надо склониться в глубоком смирении перед Господом у Голгофского креста, и Христос силой Своей вознесет сокрушенного духом на высоты гор: блаженства, преображения и вознесения.
Служение двум господам, то есть двоедушие, противно Богу. Когда народ Божий Израиль отступал от Господа, Бог сказал им: "Не носите больше даров тщетных; курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие - и празднование!.. Омойтесь, очиститесь; удалите злые деяния наши от очей Моих; перестаньте делать зло; научитесь делать добро... Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" (Ис.1,13-18).
Невозможно одновременно быть на широком и на узком пути. Если мы бесплодны, как смоковница в известной притче Христа, то Бог, по ходатайству Своего Сына оставит нас еще на один год в Своем винограднике в надежде, что, может быть, после всех увещаний и обилия благодати, мы принесем плод во славу Божию. А если не принесем? То не наступит ли для нас день приговора: "Если же нет, то в следующий год срубишь ее" (Ев.Лук. 13,6-9).
Наше вознесение на высоты духовной жизни может произойти только при нашем внутреннем твердом решении изменить нашу жизнь. К такому решению и призывает апостол: покоритесь, противостаньте, приблизьтесь, очиститесь, исправьтесь, сокрушайтесь, смиритесь. Бог ожидает, и Он готов излить на нас Свою силу, Свое благословение. Готовы ли мы?
Стихи 11 и 12: "Не злословьте друг друга, братия: кто злословит брата или судит брата своего, тот злословит закон судит закон, а если ты судишь закон, то ты не исполнитель закона, но судья. Един Законодатель и Судия, могущий спасти и погубить: а ты кто, который судишь другого?"
Много разделений и бесславия Господу в Церкви Божией происходит от злословия и осуждения - этой язвы, ползущей во мраке и разрушающей самые добрые взаимоотношения. Мир полон клеветы и недобрых слухов. Этот злой дух клеветы проникает в церковь. Разговор за спиной, в отсутствие того о ком говорится, большое зло: "Слова наушника - как лакомство" (Пр. 18,8). И люди увлекаются злословием и осуждением другого, "Уста твои открываешь на злословие и язык твой сплетает коварство. Сидишь и говоришь на брата твоего, на сына матери твоей клевещешь. Ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя, и представлю пред глаза твои грехи твои" (Пс.49,19-21), - говорит Господь через псалмопевца.
Мы способны злословить и осуждать другого, но Господь хочет, чтобы мы видели свои грехи и недостатки и более осуждали себя. Злословие и осуждение - это старый грех. Хотя Моисей был кротчайшим из всех людей на земле, но он подвергся осуждению со стороны сестры Мариам, которая была за это строго наказана проказой (Числ.12,1-10).
Наш чистый безгрешный Спаситель многократно подвергался различной клевете. Враги Его клеветали на Него, говоря, что Он любит есть и пить вино (Матф.11,19), что он изгоняет бесов силою князя бесовского (Матф.9,34). Соломон пишет, что мерзость перед Господом "лжесвидетель, наговаривающий ложь и посевающий раздор между братьями" (Пр.6,16.19). Невидимые стрелы, маленькие, но ядовитые семена, как много зла они причинили народу Божьему! Вот перед нами сердца, между которыми ранее царила любовь и сердечная дружба, а теперь они стали чужими и далёкими. Раньше цвели ароматные цветы, а теперь выросли тернии и плевелы. Пророк Иеремия предупреждал о печальном состоянии народа израильского: "Берегитесь каждый своего друга, и не доверяйте ни одному из братьев; ибо всякий брат ставит преткновение другому, и всякий друг разносит клеветы" (Иер.9,4). Вот к какому ужасному состоянию может привести клевета.
Церковь Христа призвана к истинной и верной дружбе (Кол.3,15). А поэтому сохраним себя от злословия. Верующий не должен и не имеет права кого-либо осуждать, то есть стать судьей. Один Законодатель и Судия - наш Господь, могущий дать правильную оценку. Он неподкупный свидетель, присутствующий при каждом разговоре. "Не станем же более судить друг друга, а лучше судить о том, как бы не подавать брату случая к преткновению или соблазну" (Римл.14,13), - говорит апостол Павел. Научимся ловить маленьких, но вредных "лисенят", портящих виноградник Божий (Песни Песней 2,15). Немало их было в первохристианской церкви, немало и теперь тех, которые, "будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы, любопытны, и говорят, чего не должно" (1Тим.5,13). Таковые бывают и в молитвенных домах.
Стихи 13-16: "Теперь послушайте вы, говорящие: "сегодня или завтра отправимся в такой-то город, и проживем там один год и будем торговать и получать прибыль". Вы, которые не знаете, что случится завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий. Вместо того, чтобы вам говорить: "если угодно будет Господу и живы будем, то сделаем то или другое", вы по своей надменности тщеславитесь: всякое такое тщеславие есть зло".
Христианин никогда не должен забывать свое избрание. Он должен помнить, что он принадлежит к царственному священству, взятому в удел, дабы всегда и во всем возвещать совершенство Господа, Его святую любовь и жить добродетельной жизнью среди окружающих (1Петр.2,9.12). Являясь жителями земли, мы можем строить планы, трудиться для улучшения жизненных благ, но при всем этом сохранять чистоту и святость, во всем согласуясь с волей Бога.
Мы должны делать только то, что угодно Господу, чтобы в земных делах иметь успех и благословение от Него. Мы должны заботиться о семьях наших, о жилищах, о стране нашей, о городе, в котором мы живем (Иер.29,7), но при этом не должны обольщаться богатством и отягощаться заботами житейскими, чтобы доброе семя не было поглощено плевелами (Матф.13,22; Ев.Лук.21,34).
Всегда, на всяком месте мы должны быть готовы к встрече с Господом, помня, что жизнь наша кратковременно, быстро исчезающая. А поэтому, надо ценить каждый день и каждый час, чтобы осуществлять главную цель нашей жизни. Если мы всегда и во всем ищем исполнять волю Господа и делаем то, что угодно Ему, то мы получим воздаяние от Господа и дивное наследие (Кол.3,23-24). Предадим руль нашей жизни всецело в руки Иисуса во всех наших мелких и больших вопросах жизни. Тогда у нас будет меньше ошибок и разочарований.
Стих 17: "Итак, кто разумеет делать добро и не делает, тому грех".
Господь через Свое божественное слово раскрывает нам Свою волю. Он открыл нам духовные очи, чтобы различать, что добро и что зло. Человек - самолюбивое существо, он часто ставит свои собственные интересы выше всего, забывая о других. Стремясь выполнить свои собственные желания, он не оказывает любви ближним, не оказывает помогли там, где это возможно. Самолюбие поглощает все силы, время и средства. Слово Божие призывает нас: "Не о себе только каждый заботься, но каждый и о других" (Филип.2,4).
Посмотрим на образ Спасителя. Он был поглощен исполнением воли Отца Своего Небесного - являть людям Его любовь через желание добра. Он разумел делать добро и делал. Каждый шаг Его жизни, каждое слово Его святых уст, каждый взгляд Его лучезарных глаз творили добро, неся людям радость и блаженство. И мы призваны следовать по Его стопам. Христос являл дела любви и знатным и простым. Никто не уходил от Него без ответа, без утешения, без помощи.
Мы должны творить добро не только в мелких частных делах нашей жизни, но и в больших общественных проблемах. Если Господь дает нам возможность быть участниками международных конференций, то мы должны и там вкладывать свой труд на пользу человечества.
Если же, разумея делать добро, не делаем, то мы этим грешим, хотя мы, на первый взгляд, не сделали ничего худого, не сделали никакого зла. Грех в том, что мы воздержались от делания добра. Подобно ленивому рабу мы ничего не растратили, даже сохранили то, что имели, но за свое бездействие мы получаем осуждение от Господа (Матф.25,25-30). Да поможет нам Господь исполнять во всем волю Его.

Контрольные вопросы

1. Произведите экзегетический разбор:
1) Иак.4,1-3;
2) Иак.4,4-5;
3) Иак.4,6-7;
4) Иак.4,8-12;
5) Иак.4,13-16.
2. Скажите наизусть и изъясните Иак.4,17.

Лекция 17. Глава 5

Стихи 1-5: "Послушайте вы. богатые: плачьте и рыдайте о бедствиях ваших... Богатство ваше сгнило и одежды ваши изъедены молью. Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни. Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания".
Апостол Иаков обращается с серьезным обличением к богатым мира сего, не сознающим своей ответственности перед Богом и людьми. Он говорит о несправедливости тех, которые обогащаются за счет других нечестным путем, удерживая плату работников, нужда и слезы которых не трогают черствые сердца богатых. Бедственное состояние тружеников, "... вопли жнецов дошли до слуха Господа Саваофа" (ст.4), - говорит ап. Иаков. Суровое наказание ждет богатых в вечности. Ал. Иаков призывает богатых осознать это и искренне покаяться, ибо счастье человека не в роскоши и земных греховных наслаждениях, но в чистоте сердца и совести, в готовности к пришествию Христа.
Праведный нищий Лазарь оказался в блаженстве, а богач, одевавшийся в порфиру и виссон и каждый день беззаботно проводивший время в блистательных пирах, не думая о своей ответственности, получил заслуженное возмездие (Лук. 16,69). "Горе вам, богатые, ибо вы уже получили свое утешение" - сказал наш Спаситель в Ев.Лук. 6,24.
В притче о богаче (Лук. 12,16-23) Иисус Христос также указал на богатого, который, получив хороший урожай, стремился сохранить все для себя, забыв о нуждах ближних. "Но Бог сказал ему: безумец! в сию ночь душу твою возьмут у тебя... Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет" (Лук. 12,20-21).
Христос посетил Закхея, и это посещение побудило Закхея к святому решению: "Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему" (Лук. 19,8-9). Так Господь оценил чистосердечное раскаяние богатого Закхея, который, обратившись ко Христу, принес истинный плод покаяния.
Но богатый юноша, о котором написано в Матф. 19,23-24, не смог отказаться от земного богатства. Он отошел от Спасителя опечаленным, потому что у него было большое имение: "Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное... удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие" (Матф.19,23-24). Так, обольщение богатством заглушает слово, и оно бывает бесплодно (Матф. 13,22).
Церковь первых христиан состояла преимущественно из простых (несостоятельных) неимущих (1 Кор. 1,26) членов, а те, которые обладали имуществом, под благодатным действием Духа Святого, продавали имения и всякую собственность, и раздавали всем, смотря по нужде каждого (Деян.Ап.2,45). Так поступил Иосия, продав свою землю, принес деньги и положил к ногам апостолов (Деян.Ап.4,34-37).
Осуждая богатых мира сего, апостол Иаков, как один из столпов Иерусалимской церкви, стремился, чтобы все верующие были вместе и имели все общее: "И полагали к ногам апостолов и каждому давалось, в чем кто имел нужду".
Стих 6: "Вы осудили, убили праведника; он не противился вам".
Апостол Иаков обвиняет богатых в убийстве Христа. Они соблазнили Иуду за 30 серебренников предать Спасителя и возбудили простой народ кричать: "Распни, распни Его" (Ев.Лук.23,21). Поистине "корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6,10). Сколько убийств и войн совершается с целью обогащения!
Стихи 7-8: "Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний. Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается".
Ранний и поздний дождь - это средства, с помощью которых Господь посылает зрелую жатву. Скорби, переживаемые верующими, испытывают их верность в Господе, а получаемые от Него утешения приготовляют верующих на великий день жатвы. Пришествие Господа являлось в то время действительной надеждой верующих. И сегодня, взирая на признаки пришествия небесного Жениха за Своей невестой, мы, читая 24 главу Ев.Матф., можем с надеждой повторять чудные слова апостола: "Пришествие Господне приближается". Когда Божии планы осуществятся, тогда наступит этот час и откроются врата небесные, и придет Избавитель от всех скорбей и невзгод земной жизни. С светлой надеждой смотрит верующий на небо, и с молитвой на устах душа его поет: "Гряди, о, Спаситель, отрада очей, готова войти я в обитель".
В указанных стихах апостол дважды призывает верующих к долготерпению, которое проявляет и Господь к грешникам, чтобы никто не погиб. "Будьте долготерпеливы", "долготерпите", - учит нас апостол Иаков, указывая на долготерпение Господне. Господь не придет до тех пор, пока в церкви будет полное число обращенных язычников, пока храм Его святой Церкви не будет закончен и Его невеста не будет готова к восхищению, хоть сердце небесного Жениха и полно желания ввести на брачный пир Свою Невесту, но Он долготерпит. Посему и всем, с надеждой ожидающим, также необходимо иметь "терпение Христово" (2Фес.З,5; Откр.1,9; 3,10). "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо еще немного, очень немного, и Грядущий приидет и не умедлит". (Евр.10, 36-37). "Укрепите опустившиеся руки и ослабевшие колена и ходите прямо ногами вашими" (Евр. 12,12-13). "Будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр. 10,23).
Стих 9: "Не сетуйте, братия, друг на друга, чтобы не быть осужденными: вот, Судия стоит у дверей".
У нас имеется большая опасность остаться вне дверей, быть осужденными Господом, несмотря на то, что мы были искуплены Им, спасены и оправданы. И эта опасность может исходить не только от большого греха, но и от самого незначительного греха сетования, ропота, осуждения, клеветы и тому подобного, разрушающего мир, покой и радость в Церкви Христовой. Как печально, когда разрушается единство и братья сетуют друг на друга. Подобных людей Екклесиаст сравнивает с мертвыми мухами, которые портят и делают "зловонною благовонную масть мироварника" (Еккл.10,1), и с лисенятами, которые "портят виноградники" (П.П.2,15). Они не только разрушают цветы нашей радости и братской любви, но и лишают нас неба, блаженной встречи со Христом. В таком состоянии мы предстанем перед Судьей не для получения награды, но для осуждения: "Вот, Судия стоит у дверей".
Стихи 10-11: "В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним. Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен".
Пророки являют нам пример глубокой веры, которая давала им силу переносить с терпением скорби и страдания. В послании к Евреям, в 11-й главе, перечислены многие праведники, перенесшие большие испытания. Кто страдал за Иисуса, тот был терпелив, ибо знал, что его ожидает великая награда (Матф.5,12). Верующий прощает и молится за причинявших ему зло. Поэтому нам очень полезно изучить жизнь праведников, дабы, подражая им, научиться надеяться не на себя, но на Господа.
Апостол ставит в пример терпение многострадального Иова. Все верующие из иудеев знали Книгу Иова, знали, какие тяжелые испытания постигли его, и все это допустил Господь. Однако Иов не возроптал, он был тверд в непорочности, не похулил Бога, как ему советовал самый близкий человек - его жена. В 1-й главе Книги Иова 20, 21 и 22 стихах мы читаем: "Тогда Иов встал и разодрал верхнюю одежду свою, остриг голову свою и пал на землю и поклонился. И сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!" И это не единственная его молитва. Во все дни своих переживаний Иов молится, верит, ищет сближения с Богом. Когда страдания его превысили человеческие силы (Иов. 19,20), в словах его звучит сила его веры: "Я знаю, Искупитель мой жив" (Иов. 19,25-27). Иов был уверен, что Господь силен все восстановить, он был уверен, что своими глазами увидит Бога. И все мы знаем, что Господь возвратил потерянное Иовом, благословил его последние дни более, нежели прежние. И после того жил Иов 140 лет (Иов.42,12-17).
Стих 12: "Прежде всего, братия мои, не клянитесь ни небом, ни землею, и никакою другою клятвою; но да будет у вас "да - да" "нет - нет", дабы вам не подпасть осуждению".
Апостол Иаков напоминает верующим заповедь Господню (Матф.5,34-37) о запрещении клясться небом, землею и другим каким-либо творением, к чему были склонны иудеи для большей достоверности своих слов. Подобные клятвы человек обычно произносит без достаточного благоговения. Верующий человек никогда не должен подтверждать свои слова клятвой, так как каждое слово его должно быть правдивым, помня, что за каждое праздное слово он даст отчет Богу. Обещание свое христианин должен всегда выполнять.
Стих 13: "Злостраждет ли кто из вас? пусть молится. Весел ли кто? пусть поет псалмы".
На своем жизненном пути христианин встречается с различными переживаниями. То он находится на "злачных пажитях", то проходит "долиной смертной тени" (Пс.22); то он покоится "под безопасными крыльями" и вдруг оказывается среди "ужасов ночи", "язвы, ходящей во мраке, заразы, опустошающей в полдень" (Пс.90,4-6). Но Господь и не обещал Своим последователям путь, усеянный только цветами радости и веселия, но предупреждал их, что на пути своем они встретятся и с различного рода испытаниями и искушениями".
Являясь нашим любящим Отцом, Он знает, как нас наказать, чтобы освятить, ибо через страдания Он хочет привлечь нас ближе к Себе, чтобы мы в Нем нуждались и нашли в Нем защиту и счастье. И для этого Господь указал нам на чудесное средство - молитву, через которую мы соединяемся с Богом, открывая Ему все наши печали и переживания. И Бог отвечает нам, утешая в скорбях и укрепляя наше сердце в терпении, и помогает нам в различных обстоятельствах жизни.
Но Бог хочет не только в скорбях, но и в дни радости сопровождать нас Своей благодатью, ибо Он - неизменный источник совершенной радости и полного мира. Всякая, полученная нами от Бога помощь или благословение направляют наши благодарные сердца к Богу, чтобы воспеть Ему достойную хвалу. Будем помнить, что как в дни радости и счастья, так и в дни печали источники силы не в обстоятельствах жизни, а только в Господе. Истинный христианин имеет много причин для радости и веселия души.
Стихи 14-16: "Болен ли кто из вас? пусть призовет пресвитера церкви, и пусть помолятся над ним, помазавши его елеем... и молитва веры исцелит болящего, и восставит его Господь; и если он сделал грехи, простятся ему".
Всякий грех ведет к смерти. Совершаемый грех уже на земле влечет за собой наказание. Человек наказывается болезнями от распутства и невоздержанности (Иов.20,11; Ос.7,5).
Библия свидетельствует о наказании за грех. Давид за свой грех лишился сына (2Цар.12,15). Гиезий был поражен проказой (4Цар.5, 27). Охозия делал неугодное в очах Божиих (ЗЦар.22,52), заболел и умер. Наказываются за грех и верующие Нового Завета. Недостойно участвующие в вечере Господней могут быть повержены в болезнь (lKop.11,30), "ибо Господь кого любит, того и наказывает" (Евр.12,6). Часто совершаемый верующим тайный грех остается без открытого наказания. Если грех вообще любого человека лишает радости, блаженства, общения с Господом - "Скорбь и теснота всякой душе человека, делающего злое" (Римл.2,9), - то тем более глубокими являются переживания души, познавшей любовь Спасителя, но оказавшейся в сетях греха. И если Слово Божие, проповедь, братское увещание и непосредственное воздействие Духа Святого не останавливают увлеченного грехом, Бог наказывает такого христианина болезнью для размышления и раскаяния, чтобы удержать его от окончательной гибели. На земле существует множество лекарственных средств для излечения человека от различных болезней. И часто хороший врач, любящий свое дело и имеющий сострадание к больным, является, сам того не сознавая, орудием в руках Бога для облегчения страданий и излечения людей от болезней. Но есть болезни, перед которыми врач становится в тупик: когда что-то тайное, скрытое в человеке мешает лечению и ничто не помогает. Так некогда великий псалмопевец Давид, впавший в грех, много пережил, пока скрывал свой грех: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху" (Пс.31,3-4). Посланный Богом пророк Нафан открывает грех Давида и значение его (2Цар.12,1). И тогда Давид открывает свой грех перед Господом. Он молит о прощении, о возвращении потерянной радости спасения (Пс.31,5; 50,1-14).
Согрешивший Авимелех был исцелен по молитве Авраама (Быт.20,17).
Смертельно заболел Езекия, и Господь услышал его горячую молитву и дал исцеление, сообщив ему об этом через пророка Исайю (4Цар.20,1-7). Исцеленный Езекия в своем славословии Богу воспел: "Вот, во благо мне была сильная горесть, и Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой" (Ис.38,1-2.16-17). Христианин, наказанный болезнью за грех, несомненно знает это. Поэтому он сам, а никто другой за него, должен пожелать исповедать свои проступки перед служителями церкви и помолиться с ними, что является необходимым условием для исцеления духовно больного.
Какой это серьезный и благословенный час, когда верующий, удрученный грехом, перед лицом смерти и вечности открывает служителям Господним все то, что тайно тяжелым бременем лежало на его совести и потом, уповая на милосердие Божие и по молитве братьев получает помазание елеем. Многие дети Божии пережили таким образом чудеса силы и благодати Божией, исцелившись от тяжелых болезней греха. Но тот, кто надеется исцелиться, освободиться от Божьего испытания путем поверхностного размышления, без глубокого раскаяния и оставления своего греха, тот тщетно будет ожидать. Только глубокое раскаяние и молитва веры будут услышаны.
Приведенный текст говорит о тайне исповеди, открываемой служителям церкви, стоящим на должной духовной высоте, которые, с одной стороны, должны иметь сострадание и опыт молитвы веры, чтобы искренне присоединиться к молитве больного и, с другой стороны, были бы способны сохранять в себе поведанную им тайну исповеди.
О, сколько тех душ, которые ищут верного искреннего служителя, умеющего хранить тайны других, чтобы излить ему свое сердце, поведать всю горечь испытания, веря в обетование Божие: "Если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного" (Матф.18,19).
Будем молиться, чтобы Господь послал в церкви служителей: братьев и сестер, верных Господу, имеющих глубокую искреннюю веру, любовь и сострадание к ближним. Будем молиться и о себе, ибо очень мало любви и сострадания у каждого из нас. Мы порой мало понимаем друг друга и далеки от тех чудесных свойств, к которым нас призывает апостол Павел (Кол.3,12-15).
Стихи 17-18: "Илия был человек, подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев; и опять помолился, и небо дало дождь, и земля произрастила плод свой".
Для того, чтобы быть услышанным Господом, необходима усиленная молитва веры. Примером такой молитвы является молитва великого пророка Илии. Несмотря на то, что Бог его питал через воронов на реке Хорафе и через бедную вдову в Сарепте; несмотря на то, что Господь ниспослал по его молитве огонь с неба и весь Израиль, благодаря его свидетельству на горе Кармил, обратился к Богу, - Илия лежал в отчаянии под можжевеловым кустом и желал смерти. Перед нами человек, подобный нам, но, с другой стороны, несмотря на проявленную им человеческую слабость, это муж с величайшей верой (ЗЦар. 17,17-24). Его усиленная молитва проявилась в том, что он неотступно молился Господу, до семи раз наклонялся к земле, прося о ниспослании дождя (ЗЦар.18,41-45). Поистине "много может усиленная молитва праведника".
Спаситель, говоря о молитве, привел в пример вдову, которая неотступно просила судью неправедного о защите и, благодаря своей настойчивости, получила удовлетворение (Ев.Лук.18,1-8).
Стихи 19-20: "Братия! если кто из вас уклонится от истины и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов".
Здесь говорится об опасности уклониться от истины познавшим ее и о том стремлении, которое должно быть в каждом бодрствующем, чтобы вновь вернуть уклонившегося на истинный путь спасения. Уклонение от истины может произойти вследствие увлечения грехом или лжеучением.
Хорошо, когда в церквах Христовых имеются духовно сильные братья, которые в духе кротости могут исправлять впадших в согрешение (Гал.6,1-2). Они совершают благословенное дело, участвуя в спасении души от духовной смерти. Хорошо, если в церквах Христовых имеются ученики Господа, поступающие подобно Акиле и Прискилле, которые, услышав способного молодого проповедника Аполлоса, наставленного в начатках пути Господня и знавшего только крещение Иоанново, приняли его к себе и точнее объяснили путь Господень (Деян.Ап.18,24-26). Они были далеки от недоброжелательной критики. Их указания и советы, исходящие от любящих сердец, оказали свое доброе влияние и принесли плод для дальнейшего благословенного труда великого труженика первохристианской церкви.
В мире ересей и лжеучений мы должны хорошо знать святую Библию, чтобы иметь возможность указать уклонявшимся на вечную Истину.

Контрольные вопросы

1. Изъясните Иак.5,2-6.
2. Изъясните Иак.5,7-11.
3. Истолкуйте Иак.5,12-13.
4. Сделайте экзегетический разбор Иак.5,14-18.
5. Сделайте экзегетический разбор Иак.5,18-20.

Приложение № 1. Словарь значений некоторых имен, упоминаемых в Священном Писании

Имена лиц и наименования некоторых библейских местностей вообще замечательны по своему значению. Весьма многие из этих имен употребляются до настоящего времени; и уже поэтому необходимо знать их силу и значение. А это знание помогает уразуметь и многие места Писаний. Кроме того, указывая на значение имен, к некоторым из них мы прилагаем краткие историчекие, типографические и др. замечания, которые также служат к лучшему разумению Писаний.
Одни из имен, упоминаемых в Священном Писании, давались непосредственно Самим Богом; другие нарицались устами пророков; а третьи зависели от особенных обстоятельств истории.
Так, Бог назвал первого человека АДАМОМ, что значит земля или красная земля (глина), потому что из земли сотворено тело его (Быт.2,7; 5,2). Бог изменил имя АВРАМА, означающее великого отца, на АВРААМА - отца многих народов; а имя жены его Сары - госпожи моей - на имя САРРЫ - госпожи или царицы множества (Быт. 17,5.15). Иаков - запинатель - назван Богом ИЗРАИЛЕМ, что значит: Богоборец, крепкий с Богом (32,28).
В духе пророчества наречен НОИ - утешение, и ИИСУС - Спаситель. Многие имена даны по причине особенных обстоятельств, как, например, ИСААК - смех или радость (Быт.17,17.19; 18,12; 21,3-6).
ВЕФИЛЬ - дом Божий (Быт.28,17-19); МОИСЕИ - взятый из воды (Исх.2,10).
Должно заметить, что имена, оканчивающиеся слогами - ИЛЬ, ИЛ, ИЯ (на еврейск.яз.), либо начинающиеся с ИЕ, также с ЕЛ, вообще выражают какое-либо отношение к Богу: например, ВЕФИЛЬ - дом Божий; САМУИЛ - испрошенный от Бога; ИЕРЕМИЯ - хвала Господня; ЕЛКАНА - ревность Божия; ЕЛИФАС - дело Божие.
Некоторые лица имели два или более имен, и назывались то тем, то другим именем. Например: ИАКОВ назывался также ИЗРАИЛЕМ; ИОФОР - тесть Моисея, - РАМУИЛОМ (Исх.2,18; 3,1); ОЗИЯ -АЗАРИЕЮ (4Цар.15,1; 2Пар.26,1; Исх.1,1), евангелист МАРК -ИОАННОМ (Деян.12,12).
ААРОН, евр. - горный, высокий (Исх.4,14). АВВАКУМ, евр. - подвижник, борец, сильный.
АВГУСТ, лат. - священный, Небом благословенный. Имя римского императора Октавия, сделавшееся титулом всех римских императоров (Лук.2,1; Деян.25,21). До революции слово "августейший" значило "царственный".
АВДЕНАГО, халд. - служитель света. Имя, данное отроку Азарию (Дан. 1,7).
АВДИЙ, евр. - раб Господень.
АВЕЛЬ, евр. - суета, плач (Быт.4,2).
АВЕССАЛОМ, евр. - отец мира (2Цар.З,3).
АВИМЕЛЕХ, евр. - отец царя (Быт.20,2).
АВИРОН, евр. - отец лести (Числ.16,1). АВИУД, евр. - отец славы (Матф. 1,13).
АГАРЬ, евр. - странница, устрашающая (Быт. 16,1; Гал.4,22-26).
АГГЕЙ, евр. - торжественный, праздничный.
АГРИППА, греч. -дикий конь (Деян.25,13-23).
АДАМ, евр. - человек, вылепленный из земли; красная земля, краснозем.
АДОНИЯ, евр. - Господь мой Владыка (2Цар.З,4).
АЕРМОН, ЕРМОН, евр. - запустение. Имя горы, названной так от вечных снегов ее покрывающих (И.Нав.12,5; Пс.88,13).
АЗАРИЯ, евр. - помощь Господня (ЗЦар.4,2; Дан. 1,6).
АКИЛА, лат. - орел (Деян.18,2).
АКИМ, евр. - стяжение, приобретение.
АЛЕКСАНДР, греч. - мужественный помощник, защитник (1Тим.1,20; Деян.19,33).
АЛФЕЙ, евр. - вождь, изобретатель (Матф. 10,3).
АМАЛИК, евр. - народ льстивый, поражающий (Быт.14,7; Исх.17,8).
АМАН - шум, приготовление (Есф.3,1).
АМОРИА, МОРИА, евр. - страх Господень, служение Господу. Гора, на которой явился Бог Давиду и на которой создан храм Соломонов (2Пар.З,1; Пс.14,1; 19,3.4; Быт.22,1-19).
АМРАМ, евр. - с Высшим, или - люди высокие. Отец Моисея (Исх.6,18; 1Цар.6,2).
АМОРРЕЙ, евр. - горький, мятежный. Имя сыну Ханаанову и народу, от него происходившему (Быт.10,16; Пс.134,11).
АМОС, евр. - крепкий.
АМПЛИЙ, лат. - пространный, полный (Рим. 16,8).
АМФИПОЛЬ, греч. - двуградие (Деян.17,1).
АНАНИЯ, евр. - благодатный, или сын Господний (Деян.5,1).
АНДРЕЙ, греч. - мужественный, храбрый (Матф.4,18).
АННА, евр. - благодать, благодатный-ая (1Цар.1,2; Иоан.18,13).
АПЕЛЛЕС, греч. - нечерный (Рим. 16,10).
АПОЛЛОН, греч. - погубитель. Имя бога солнца Аполло у греков означало: солнце палящее, сжигающее.
АПОЛЛОНИЯ, греч. - погубляющая, опустошающая (Деян.17,1).
АРАВИЯ, евр. - пустыня (Иер.25,24; Пс.71,15; Ис.21,13).
АРАРАТ, евр. - выход, нахождение (Быт.8,4; Иер.51,27).
АРЕТА, греч. - орел (2Кор.11,32).
АРИСТАРХ, греч. - превосходный начальник (Деян.19,29), глава лучших.
АРИСТОВУЛ, греч. - отличный советник (Рим.16,10). АРИЙ, евр. - лев (4Цар. 15,25).
АРМАГЕДДОН, евр. - место избиения, посечения. Гора Магидда в Иудее, где благочестивый царь иудейский Иосия был убит царем ассирийским (Зах.12,11; 4Цар.23,29). АР АН, евр. - горный (Быт. 11,27).
АРТАКСЕРКС, евр. - свет (1 Ездр.4,7).
АРФАКСАД, евр. - исцеляющий (Быт. 11,10).
АРХЕЛАЙ, греч. - начальник народа (Матф.2,22).
АРХИПП, греч. - начальник коней (Кол.4,17).
АРИСТРАТИЛ, греч. - военачальник, вождь.
АСАФ, евр. - собиратель (2Пар.29,30; 1Цар.6,39).
АСЕНЕФА, евр. - опасение (Быт.41,45).
АСИНКРИТ, греч. - несравненный (Рим. 16,14).
АСИР, евр. - благословение, счастье (Быт.30,13; И.Нав.17,11).
АССУР, евр. - блаженный. Имя потомку Хамову и народу, от него происшедшему (Быт. 10,11; Пс.82,9).
АСТАРОФ, евр. - плоды. Имя идолу и стране филистимлян (И.Нав.9,10; 12,4).
АСТАРТА, евр. - плодоношение. Идол Сидонский, которого нередко чтили и в Иудее (2Пар.33,19; ЗЦар.11,5).
АХААВ, евр. - брат отца (ЗЦар.16,29). АХАИЯ - печаль (1 Кор. 16,15).
АХИТОФЕЛ, евр. - брат разрушения (2Цар.15,12).
ВААЛ, евр. - господин, начальник. Идол Вавилонский, Моавитский, Сидонский и Самарийский, которому впоследствии служили и в царстве Иудейском (Числ.22,14.41; ЗЦар.16,31,; Иер.2,7-9; Суд.2,11).
ВААЛВЕРИФ, евр. - господин или сберегатель союзов и клятв. Идол, которого боготворили Сихемляне (Суд.8,33; 9,4).
ВААЛИМЫ, евр. - идолы или изображения Ваала (Суд. 10,6).
ВААЛФЕГОР, евр. - обнаженный господин. Моавитский идол, видом соблазнительный, мерзкий (Числ.25,1-3; Ос.9,10; Пс. 105,28).
ВАВИЛОН, евр. - смешение (Быт. 10,10).
ВАЛТАСАР, халд. - начальник сокровищ, а по мнению других, - жрец Ваала. Имя, данное Даниилу Навуходоносором, и имя царя Халдейского (Дан. 1,7; 7,1).
ВАРАВВА, евр. - сын отца (Матф.27,16).
ВАРАК, евр. - молния (Суд.4,6).
ВАРАХИЯ, евр. - молния Господня (Матф.23,35).
ВАРУХ, евр. - благословенный (Иер.32,13).
ВАРФОЛОМЕЙ, евр. - сын, черпающий воду, т.е. сын последней из рабынь (Матф.10,3).
ВАФУИЛ, евр. - усыновление Божие (Быт.22,22; Иол.1,1).
ВЕЕЛЬЗЕВУЛ, евр. - начальник мух. Имя идола Аккаронского, присваиваемое диаволу (Матф. 12,24-29). Тот же идол называется Ваалом (4Цар.1,2).
ВЕЛИАЛ, ВЕЛИАР, евр. - луквый, непотребный, вредный; отсюда - дух лукавый, противник Божий (Пс.40,9; 2Кор.6,15).
ВЕНИАМИН, евр. - сын десницы, любимый. Двенадцатый сын Иакова, второй от Рахили, и колено его (Быт.35,24; ЗЦар.4,18).
ВЕОР, - см.ФОГОР.
ВЕСЕЛИИЛ, евр. - осененный от Бога (Исх.36,2; 2Пар.1,5).
ВЕФИЛЬ, евр. - дом Божий. Гора, прежде называвшаяся Луза, на которой впоследствии создан город Вефиль (Быт. 12,8; 28,19; 35,6.7; Иер.48,13; Ам.3,14; ЗЦар.12,28.29).
ВИРСАВИЯ, евр. - источник клятвенный (ЗЦар.1,15; Быт.26,28-33).
ВИФАНИЯ, евр. - дом фиников, - место тишины и мира (Матф.21,17)
ВИФЕЗДА, евр. - дом болезней (Иоан.5,2).
ВИФЛЕЕМ, евр. - (иначе Ефрафа) -дом хлеба (Быт.35,19; Суд.17,8; 1Цар.16,4.5; Мих.5,2).
ВИФСАИДА, евр. - дом или место рыболовли (Иоан.1,44; Лук.10,13).
ВИФФАГИЯ, евр. -дом масличных дерев (Матф.21,1).
ВЛАСТ, греч. - отрасль (Деян.12,20).
ВООЗ - крепость в Боге. Прапрадед Давида (Руф.4,13.17).
ВОСОР, евр. - собирание винограда. Город Моавитский, где жил прозорливец Валаам, которого ап. Петр называет посему Восоровым (2Петр.2,15; Числ.22,5.36; 1Цар.30,9-11).
ГАВВАФА, евр. - ЛИФОСТРОТОН, греч. - место, устланное камнями, каменный помост (Иоан.19,13).
ГАВРИИЛ, евр. - муж Божий, или крепость Божия (Дан.8,16; 9,21; Лук.1,26). ГАД, евр. - благополучие (Быт.30,11; Втор.4,43; 1Цар.22,5).
ГАЗАРИНЫ, евр. - волхвы, ворожеи, колдуны. Имя Вавилонских мудрецов, изъяснявших сны и предсказывавших будущее (Дан.2,27; 4,3.4).
ГАИЙ, древн.латин. - господин (Деян.19,29; 20,4; Рим. 16,23; 1Кор.1,14; ЗИоан.1).
ГАЛААД, евр. - холм, гористое место (Быт.31,21.47.48; 37,25; Иер.8,22).
ГЕДЕОН, евр. - сокрушающий (Суд.6,11.27-32).
ГЕННИСАР, ГЕННИСАРЕТ, евр. - княжеский, царский рассадник (Матф. 14,34; Мар.6,53).
ГЕОН, ТИХОН, евр. - долина благодати (Быт.2,13).
ГЕРГЕСЕЙ, евр. - близкий, склонный к брани. Сын Ханаана, от которого произошли Гергиесеи (Быт.10,16; 15,21).
ГЕСЕМ, евр. - приближение (Быт.45,10; 47,6).
ГИРСАМ, евр. - пришелец, странник (Исх.2,22).
ГИРСОН, ГЕРСОН, евр. - изгнание его (Числ.26,57).
ГОМОРРА, евр. - народ противящийся (Быт.10,19; 2Петр.2,6).
ДАВИР, евр. - слово, изречение. Внутреннейшая часть храма Соломонова, иначе называемая Святое-святых (ЗЦар.6,5; 8,6).
ДАГОН - зерно, также - рыба. Идол Филистимский (Щар-5 гл.).
ДАЛМАНУФА, евр. - наследие убогого (Марк.8,10).
ДАМАРЬ, греч. -укрощенная, успокоенная (Деян.17,34).
ДАН, евр. - судия (Быт.30,6).
ДАНИИЛ, евр. - Бог - мой судия (Дан. 1,6.7; Иез. 14,20).
ДЕДАН, евр. - любовь (Быт. 10,7).
ДИМАС, греч. - народный (Кол.4,14; 2Тим.4,10).
ДИМИТРИЙ, греч. - земной плод (Деян. 19,24).
ДИНА, евр. - суд (Быт.30,21).
ДИОТРЕФ, греч. - вскормленный Юпитером, Днем (ЗИоан.9).
ЕВА, евр. - жизнь, матерь живущих (Быт.3,20; 4,1).
ЕВЕР, евр. - переходящий через что-либо, как, например: Авраам перешел через реку Евфрат, чтобы жить в земле Ханаанской: от чего и потомки его называются евреями, которые при том через Евера происходили от Сима (Быт. 10,21.24; 24,4.10).
ЕВНИКИЯ, греч. - победоносная (2Тим.1,5).
ЕВФРАТ, евр. - плодоносный, плодотворный (Быт.2,14; Иер.13,4).
ЕГИПЕТ, греч. - МИСРАИМ, евр. - угнетение, теснота (Быт.37,25; Ис.19 глава).
ЕДЕМ, евр. - сад сладостей. Место на Востоке, где жили невинные прародители (Быт.2,8).
ЕДОМ, евр. - красный. Прозвание Исава, (от красных волос его); имя народа, от него произошедшего, и страна Идумее, обыкновенно называемая - Идумея (1Цар. 14,47; ЗЦар.11,14). См. Исав. ЕЗДРА, евр. - помощник (Езд.7,1-6).
ЕЗЕКИЯ, евр. - крепость Господня (4Цар.18,1).
ЕККЛЕСИАСТ, греч. - провозвестник, проповедник (Еккл.1,1).
ЕЛАМ, евр. - первая часть храма, притвор (Иез.40,7), также имя одного из сынов Сима и царства Персидского (Быт.10,22; Ис.1,11; 21,2; Иер.25,25; Дан.8,2).
ЕЛЕАЗАР, ЕЛЕЕЗЕР, евр. - помощь Божия (Числ.3,32; И.Нав.17,4; 1Цар.6,3; 9,20; Матф.1,15).
ЕЛИАКИМ, евр. - Божие воскресение (2Пар.36,4; Ис.36,3; Матф.1,13).
ЕЛИМА, араб. - мудрый (Деян. 13,8).
ЕЛИСАВЕТА, евр. - клятва Божия. Имя жены Захарии, матери Иоанна Предтечи (Лук. 1,5), а также - жены Аарона (Исх.6,23).
ЕЛИСЕЙ, евр. - спасение Божие (ЗЦар.19,16; 4Цар.2,1; Лук.4,27).
ЕЛКАНА, евр. - ревность Бога или стяжание Его (1Цар.1,1; 1Цар.6,23).
ЕЛОН, ЭЛОЙ, евр. - Бог (1Цар.1,11; Марк.15,34).
ЕМАН, ЕФАН - Первые певцы при Скинии, избранные Давидом. Вместе с Асафом, Еманом, Идифумом с сыном Кореевым и Ионадавовым они, под руководством священников и самого Давида, пели, перелагали на музыку, а частью составляли псалмы, надписываемые их именами (1Цар. 15,16-20; 9,19-33; Пс.48; 54; 87 и другие).
ЕММАНУИЛ, евр. - с нами Бог (Матф.1,23; Ис.7,14).
ЕНОС, евр. - падший человек (Быт.4,26; Лук.3,38).
ЕНОХ, евр. - священный (Быт.4,17; 5,18.22; Лук.3,37; Енох означает род больших зверей, например: слон, бегемот).
ЕПЕНЕТ, греч. - похвальный (Рим. 16,5).
ЕРАСТ, греч. - возлюбленный (Рим. 16,23; Деян. 19,22).
ЕРМИЙ, ЕРМ, греч. - возвеститель, вестник. В Деян. 14,12 так назван языческий бог - Меркурий; в Посл. же к Римлянам сии имена принадлежат двум апостольским мужам (Рим. 16,14).
ЕРМОН - см. Аермон. ЕСФИРЬ, евр. - переход (Есф.2,7). ЕФЕС, греч. - вожделенный (Деян.19,1).
ЕФИОПИЯ, греч. - жаркая, а евр. - черная (Пс.71,9; Иез.30,4).
ЕФРАИМ, ЕФРЕМ, евр. - растущий, плодоносный, или: ратник, борец. Имя второго сына Иосифова и колена, от него произошедшего. Так называются еще десять колен, отделившихся от дома Давидова и составившие царство Израильское (Быт.41,52; Числ.1,10; И.Нав.16,4; ЗЦар.12, гл.; Ис.7,2; 9,9; Пс.59,9).
ЕФРАФА, евр. - плодоношение. Город Вифлеем и страна Вифлеемская (Быт.35,19; 48,7; Пс.131,6). ЗЕВЕДЕЙ, евр. - обогащенный (Матф.4,21).
ЗАВУЛОН, евр. - жилищу (Быт.30,20; 49,13; 1Цар.27,19; Суд.12,11).
ЗАРА, евр. - восток, заря (Матф.1,3; Быт.38,30).
ЗАХАРИЯ, евр. - память Господня (Зах.1,1; Лук.1,5; 4Цар.14,29).
ЗОРОВАВЕЛЬ, евр. - чуждый смущения (Агт.1,1; Матф.1,12).
ИДИФУН, евр. - возлюбленный (1Цар.16,41; Пс.76,1).
ИЛИЙ, евр. - возвышение (1Цар.1,3; Лук.3,23).
ИЛИЯ, евр. - крепость Господня (ЗЦар.17,1).
ИЛИОДОР, греч. - дар солнца.
ИРОДИОН, греч. - песнь Владыки (Рим.16,11). ИСААК, евр. - смех (Быт.21,3).
ИСАВ, евр. - совершенный. Старший брат Иакова, (иначе называемый Едом, т.е. красный /отсюда Идумея и Едомляне, и Сиир-косматый. Быт.25,25; Пс.10,11/).
ИСАЙЯ, евр. - спасение Господне (Ис.1,1).
ИСКАРИОТ, евр. - человек корысти и убийства (Лук.22,3).
ИЗМАИЛ, евр. - Бог услышит (Быт.16,11; 37,25).
ИССАХАР, евр. - воздаяние, награда (Быт.30,18; ЗЦар.4,17).
ИАКИМ, евр. - воздвигает, восставит Господь (1Цар.8,19; 24,12).
ИАКИНФ, евр. - яхонт - камень лазурного цвета (Иез.28,13; Откр.21,20).
ИАКОВ, евр. - запинатель (Быт.25,26; Ис.44,1; Матф.1,2.16; 10,2.3; Марк.15,40; Деян.12,2.17; 15,13; 21,18; Гал.2,9).
ИАРЕД, евр. - повелевающий (Быт.5,15).
ИАСОН, греч. - врач (Рим. 16,21).
ИЕВОСФЕЙ, евр. - пленение людей (2Цар.2,8).
ИЕВУСЕЙ, евр. - презренный. Сын Ханаана, родоначальник Иевусеев, по имени которого прежде назывался Иерусалим - Иевус (Быт. 10,16; И.Нав.15,63; 18,28; 2Цар.5,6-8).
ИЕЗЕКИИЛЬ, евр. - превозможет Господь (Иез.1,3).
ИЗРЕЕЛЬ, евр. - Господь сказал, рассвет (Ос.1,4; И.Нав.19,18; Суд.6,33; 1Цар.3,1).
ИЕРЕМИЯ, евр. - превознесенный Господом (Иер.1,1; 1Цар.5,24; 12,4).
ИЕРОВААЛ, евр. - пусть мстит мне за себя Ваал. Имя Гедеону, данное по сокрушении идола Ваалов (Суд.7,1; 6,25-32; 1Цар. 12,11).
ИЕРОВОАМ, евр. - оружие против народа (4Цар.З,3).
ИЕРУСАЛИМ, евр. - видение мира. Главный город Иудеи. Основанный Мелхиседеком, он назван Салимом, что значит - мир или мирный. Когда Давид отнял его у иевусеев - в память виденного Ангела к первоначальному имени Салим присоединил Иеру - видеть. У иевусов назывался этот город Иевусом, а римский император Андриан назвал его Элиею Капитолийскою (Быт. 14,18; 33,18; Евр.7,1; И.Нав.18,28; Неем.11,4). При Иисусе Христе город Иерусалим занимал четыре высоких холма: Сион - на юге, Акру - на западе, Мориа - на востоке и Везефу - на севере. На Сионе, который был выше всех других холмов, стоял верхний город, а на Акре, отделявшейся от Сиона глубокою долиною, - Тиропеон - нижний город.
ИЕССЕЙ, евр. - Мое (т.е. Божие) присутствие (1Цар.16,5; Ис.11,10; Рим.15,12).
ИЕХОНИЯ, евр. - исправит Господь (1Цар.3,16; 4Цар.24,6; Иер.22,24). ИЗРАИЛЬ, евр. - Богоборец; также - князь с Богом. Имя, данное Иакову Самим Богом, также - имя потомству его - народу еврейскому и в особенности десяти коленам, отделившимся от дома Давидова (Быт.35,10; Рим.9,4.31; 10,1; 4Цар.14,1; 15,1 и др.).
ИИСУС, евр. - спаситель (И.Нав.24,26; Лук. 1,31).
ИОАКИМ, евр. - приобретение Божие (1Цар.9,10; 3,15; 4Цар.23,34).
ИОАНН, евр. - благодать Божия (Марк.1,4-8). ИОВ, евр. - терпящий зло, плачущий (Иов.1,1).
ИОИЛЬ, евр. - клянущийся Богом или стремящийся к Нему (Иоил.1,1; 1Цар.5,8; 15,7; Неем.11,9; 1Цар.8,2; Деян.2,16).
ИОНА, евр. - голубь (Ион. 1,1; 4Цар.14,25).
ИОНАФАН, евр. -дар Господень (1Цар.8,33; 2,33; 11,34; 2Цар.15,27). ИОРДАН, евр. - источник Дана (Матф.3,13).
ИОСАФАТ, евр. - суд Божий (ЗЦар.15,24; 2Пар.21,1; Матф.1,8).
ИОСИФ, евр. - прибыль и умножение (Быт.30,24; Числ.13,8; 1Цар.25,2).
ИОСИЯ, евр. - огонь Господень (ЗЦар.13,2; 4Цар.22,3; Матф.1,11).
ИОХАВЕДА, евр. - слава Господня (Исх.6,20).
ИОФОР, евр. - бодрствующий, неспящий (Исх.2,16; 4,18; 1Цар.2,17).
ИУДА, евр. - хвала Господня. Имя четвертому сыну патриарха Иакова и всему колену Иудину, к которому под сим именем причисляется иногда и колено Вениаминово (ЗЦар.14,21; 2Цар.5,5; Суд.1,2-4). По особенно важному значению колена Иудина в истории народа Божия и весь народ этот называется народом Иудейским (2Кор.11,24; Гал.2,3-15). Имя Иуды принадлежит также Иуде-предателю и апостолу Христову, брату ап. Иакова, именуемого Леввей (евр) - что значит благоразумный; (и др. - сердце) и Фаддей, слово сирское, означающее то же, что Иуда (Матф.10,3; Марк.3,18; Иоан. 14,22).
ИЕГУДИФ, евр. - хвалящая (Быт.26,34). ИУСТ, лат. - праведный (Деян.18,7).
КАИНАН, евр. - стяжатель (Быт.5,9; Лук.3,37).
КААФ, евр. - собрание. Сын Левия, дед Моисея (Числ.26,57; 1Цар.6,54; Быт.46,11).
КАИН, евр. - стяжание, приобретение (Быт.4,1).
КАИАФА, евр. - обходящий, посещающий (Лук.3,2; Матф.26,3.57).
КАЛИТА, евр. - собрание. Имя левита.
КАПЕРНАУМ, евр. - поле покаяния или удовлетворения (Матф.4,13; 8,5; 11,23).
КАРМИЛ, евр. - виноградник Божий, или плодоносный. Название горы в колене Иссахарове, где часто пребывал Илия Пророк, и название другой горы в Иудее (ЗЦар.18,19; Ис.33,9; Иер.4,26; Песн.7,6; Пс.29,17; И.Нав.15,55).
КАСФИЯ, евр. - серебряные руды. КВАРТ, лат. - четверый (Рим. 16,23).
КЕДРОН, евр. - мутный, черный (Иоан.18,1).
КЕСАР, лат. - изрезанный, изрубленный. Это прозвание, сделавшееся общим титулом Римских императоров, впервые дано ЮЛИЮ Диктатору, в семье которого одно лице изрезано было в утробе матери (Лук.2,1; 3,1; Деян.11,28).
КИДАР, евр. -темнота, чернота (Быт.25,13; 1Цар.1,29; Ис.60,7; Иер.49,28.29; Иез.27,21; Пс.119,5). КИР, перс. - солнце (Дан.1,21).
КИС, евр. - твердый (1Цар.9,1; 1Цар.8,30; 23,22).
КИФА, евр. - см. Петр.
КЛАВДИЙ, лат. - заключенный (Деян.23,26).
КЛЕОПА, евр. - преславный (Лук.24,18).
КОРЕЙ, евр. - холодный, равнодушный (Быт.36,5; Пс.41,1) см. Ефам.
ЛАВАН, евр. - блестящий, славный (Быт.24,29).
ЛАЗАРЬ, евр. - помощь Божия (Лук. 16,20).
ЛАМЕХ, евр. - бедный, уничиженный (Быт.4,9; 1Цар.1,3).
ЛАОДИКИЯ, греч. - праведный народ (Кол.2,1; Откр.3,14).
ЛЕВВЕЙ - см. Иуда.
ЛИВАН, евр. - белый. 1) горный хребет в Сирии, обильный высочайшими кедрами (ЗЦар.4,33; 5,6; Пс.28,5; 71,16).
2) роща в Иерусалиме, где находился дом Соломона (ЗЦар.10,17; Песн.7,5).
3) благовонная смола, которую в обилии находили на горах Ливанских (Лев.2,1; Пар.9,29; Матф.2,11).
ЛИВИЯ, сир. - тучная (Деян.2,10).
ЛИКАОНИЯ, греч. - волчья, страна волков (Деян.14,6).
ЛИСИЙ, греч. - расслабляющий (Деян.24,22).
ЛИЯ, евр. - трудолюбивая (Быт.29,16).
ЛУЗА, евр. - обилие орехов. Место, которое Иаков назвал Вефилемом (Быт.35,6; 28,19).
ЛОИДА, греч. - лучшая (2Тим.1,5).
ЛОТ, евр. - сокровенный, благоухающий (Быт. 11,31).
ЛУКА, ЛУЦИЙ, лат. - славный, светлый (Рим.16,21; Кол.4,14; Филим.24).
МАДАЙ, евр. - мера. Сын Иафетов, от которого произошли Мидяне (Быт. 10,2).
МАДИАМ, евр. - прение, борьба. Сын Авраама от Хеттуры, родоначальник Малианитов, сильнейших между племенами Ханаанскими (Быт.25,2; 36,35; 1Цар.1,32).
МЕХИАЕЛЬ, евр. - возвещающий Бога (Быт.4,18).
МАККАВЕЙ, евр. - "Кто так силен, как Ты, Господи?" Это имя составлено из букв, которыми начинались четыре слова, изображенные на знаменах вождей Иудейских: кто подобен Тебе, Господи? (Исх.15,11). Первый назван сим именем Иуда, сын Маттафии, а за ним и прочие его братья. Маккавеи иначе назывались Асмонеи и Асидеи, от родоначальника Асмонея или Асидея.
МАХАНАИМ, евр. - полки. Город в колене Гадове, на том месте, где Иаков видел полки Божии (Быт.32,2; 2Цар.2,8; И.Нав. 13,26; 21,38).
МАНАССИЯ, евр. - прощение, забвение (Быт.41,51; Числ.1,10; 1Цар.7,14; 4Цар.21,1; Иер.15,4; Матф.1,10).
МАНОЙ, евр. - успокоение. Отец Самсона (Суд. 13,2).
МАРДОХЕЙ, евр. - стеснение сердца, сокрушение (Есф.2,11).
МАРИАМЬ, МАРИЯ, евр. - высокая, превосходная. Имя сестры Моисея, девы - Матери Иисуса, сестры Лазаревой, Магдалины, матери Иакова - меньшего и других (Исх.6,20; Матф.1,16; 28,1; Лук.8,2; 10,39; 24,10; Иоан.11,19; 19,25; Марк.16,9; 15,47; Рим.16,6).
МАРКО, МАРК, лат. - городской, общественный (2Тим.4,11; Филим.24; Деян.12,25; 15,37).
МАРФА, евр. - сделавшаяся лучшею (Лук.10,38; Иоан.11,1.19).
МИТТАФИЯ, евр. - дар Божий (Лук.3,26).
МАТФАН, МАТФЕЙ, евр. -дарованный от Господа (Матф.1,15; 9,9).
МАФУСАЛ, евр. - призывающий смерть, желающий смерти. Сын Еноха, живший долее всех Патриархов (Быт.5,21-27).
МЕЛХИСЕДЕК, евр. - царь правды (Быт.14,18; Евр.7,1-13). МЕМФИС, евр. - сот, сладость. Главный город Египта (Иер.2,16; Иез.30,3.16; Ос.9,6).
МЕРОДАХ, евр. - горькое сокрушение. Имя царя Вавилонского (Ис.39,1; Иер.50,2; 4Цар.20,12).
МЕРРА, евр. - горесть. Место в пустыне Аравийской, названное так от горьких вод, которые Моисей превратил в сладкие (Исх.15,23).
МЕСОПОТАМИЯ, греч. - пространство между двумя реками, междуречье (Быт.24,10; Деян.7,2).
МИЦРАИМ, евр. - угнетение, теснота. Сын Хамов, от которого произошли египтяне; почему самые египтяне называются по-еврейски - Мицраим (Быт. 1,6).
МЕССИЯ, евр. - греч., - Христос: то и другое означает - Помазанник (Иоан.1,14; 4,25; Евр.2,17; 3,1; 4.14; 5,5).
МИСАИЛ, евр. - крепкий Божий, или Богом укрепленный. Один из четырех отроков Еврейских, взятых к Навуходоносору, названный Мисахом - от богини Вавилонян Сасехи (Дан. 1,6.7).
МИХАИЛ, евр. - "Кто равен или подобен Господу" (И.Нав.5,14; Дан. 10,13; Откр.12,7; Иуд.9 ст.; 1Цар.7,3; 5,14).
МИХЕЙ-а, евр. - смиренный (Мих.1,1; Иер.26,18; 2Пар.17,7).
МОАВ, евр. - "от отца моего". Сын Лота от старшей дочери, - родоначальник Моавитян (Быт.19,37; Ис.11,14; Иер.25,21).
МОИСЕЙ, евр. - взятый от воды. Сын Авраама, сына Каафова, сына Левиина, сына Иаковлева (Исх.2,10; Пс.76,21; Мих.6,4; 1Цар.23,13).
МОЛОХ (от Мелек), евр. - царь. Идол Моавитян (Лев. 18,21).
МОРИА - см. Амориа.
МЕШЕХ, евр. - привлекающий. Сын Иафетов и потомство его, древние Мосхи или Каппадокиане (Быт.10,2; 1Цар.1,5; Иез.39,1). НАВАЛ, евр. - глупый (1Цар.25,3.25).
НАВУХОДОНОСОР, халд. - завоеватель сокровищ или - вопль наказания (2Пар.36,10).
НАЗАРЕТ, евр. - отдаленный, уединенный. Бедный город в Галилее, где жил с родителями Иисус Христос по возвращении из Египта (Матф.2,23).
НАЗОРЕЙ, евр. - отлученный, или освященный (Числ.8,11; Лев.10,10; Иез.44,20; Суд.16,17). Иисус Христос называется Назореем не только какжитель Назарета, но и как истинно отделенный от грешников (Матф.2,23; Евр.7,26) и освященный от чрева матери (Лук.1,35). НАИД или НОД, евр. - изгнание, уединение. Место убежища Каина (Быт. 4,16).
НАИН, евр. - веселое место. Городок близ Капернаума (Лук.7,11).
НАУМ, евр. - помощник, утешитель (Наум.1,1; Лук.3,25).
НАХОР, евр. - рожденный (Быт.11,22.27).
НАФАН, евр. -дарованный (2Цар.5,14; 7,2; 1Цар.3,5; 2,36).
НАФАНАИЛ, евр. -дар Божий (Иоан.1,3,51; Неем.12,21; 2Пар.35,9).
НИМРОД, евр.- отступающий. Сын Хуса, внук Хама (Быт. 10,8).
НЕЕМАН, евр. - приятный. Сирийский князь, исцеленный пр. Елисеем (4Цар.5).
НЕЕМИЯ, евр. - помощь или утешение Господне (Неем.1,1).
НЕФФАЛИМ. евр. - ободрение, возвеселение. Пятый сын Иакова от Баллы, рабы Рахилит солено его. Также - сын Мицраима, внук Хама (Быг.30,7.8; 10,13).
НИГЕР, лат. - черный (Деян.13,1).
НИКОПОЛЬ, греч. - победоносный город (Тит.3,12).
НИКАНОР, греч. - муж побеждающий (Деян.6,5).
НИКОДИМ, евр. - неповинная кровь, а с греч. - победитель народа (Иоан.3,1; 19,39).
НИНЕВИЯ, евр. -жилище (Быт.10,11; 4Цар.19,36; Лук.11,30; Ис.37,37).
НОЙ, евр. - покой. Сын Ламеха, внук Мафусала (Быт.5,29).
НОЕМИНЬ, евр. - красивая, приятная. Жена Елимехела, свекровь Руфи (Руф. 1,2-20).
ОВИД, евр. - раб, слуга (Матф.1,5; Руф. 4,17).
ОЛИМПАН, греч. - олимпийский, небесный (Рим. 16,15).
ОНИСИФОР, греч. - приносящий пользу (2Тим.4,19).
ОНИЯ, евр. - крепость Господня
ОГОЛА, евр. - Самария, в которой жители создали свой храм, отдельный от Иерусалимского (Иез.23,4).
ОГОЛИВА, евр. - селение Мое в нем. Так у Иезекииля назван от Бога Иерусалим (Иез.23,4).
ОММОФ, евр. - язычники, идолопоклонники, князи рода Саммофова, т.е. языческого (Числ.25,15).
ОСИЯ, евр. - сила, спасение Господне (Ос. 1,1).
ОФИР, см. Уфир.
ПАВЕЛ, лат. - малый (Деян.13,16).
ПАРФЯНЕ, скифе. - изгнанники (Деян.2,9).
ПАСХА, евр. - перехождение, мимохождение. Так назывался у евреев праздник, в память освобождения израильтян от рабства египетского (прообраз нашего избавления от власти диавола). Это название празднику дано применительно к действию Ангела, который проходил мимо домов иуейских, когда истреблял первенцев египетских. Впрочем, Пасха в Писании нередко означает самого агнца пасхального - прообраза Иисуса Христа, Который посему также называется Пасхою (1Кор.5,7; Исх.12 гл.).
ПАТРОВ, греч. - наследник отцу (Рим. 16,14). Петр, греч. - Кифа, евр. - скала, камень (Матф.16,18).
ПИЛАТ, лат. - вооруженный (Матф.27,2).
ПОНТ, греч. - море. Общее название морей, и в особенности Черного моря (Деян.2,9; 1Петр.1,1).
ПУБЛИЙ, греч. - всенародный (Деян.28,7).
ПРИСКИЛЛА, лат. - старушка (Рим. 16,3). ПРОХОР, греч. - начальник хора (Деян.6,5).
РААВ, евр. - крепость, гордость (Нав.2,1; Иак.2,25).
РАВВИ, РАВВУНИ, евр. - мой учитель (Матф.26,25; Иоан.20,16).
РАМА, евр. - высота. Гордость в колене Вениаминовом, занимавшем юго-восточную часть Палестины, на север от колена Иудина (И.Нав.18,25; Суд.4,5; 19,13; Матф.2,18; см. Рахиль).
РЕФАИМЫ, евр. - исполины, гиганты (Быт. 15,20).
РАХИЛЬ, евр. - овца. Вторая жена Иакова, мать Иосифа и Вениамина, погребенная близ Вифлеема (Быт.35,19; Матф.2,18; Иер.31,15.16).
РЕВЕККА, евр. - высокая (Быт.22,23; 24,67).
РЕМФАН, греч. - звезда. Идол, которого чтили израильтяне по разделении царства Давидова (Ам.5,26; Деян.7,43).
РУВИМ, евр. - видение сына. Первенец Иакова (Быт.29,32).
РУФ, лат. - красный (Рим.16,13).
РУФЬ, евр. - насыщенная (Руф. 1,4).
САВА, евр. - изобилие (Пс.71,10; Ис.60,6; Иер.6,20; Быт.10,7; 1Цар.1,9). Имя южной или счастливой Аравии и первых обитателей ее.
САВАОФ, евр. - силы или воинства; Господь Саваоф - Господь сил. (1Цар.1,3; Ис.6,3).
САВЕЯ, евр. - красота (Ис.43,3).
САДДАЙ, евр. - Всемогущий (Иез.1,24).
САДОК, САДУК, евр. - оправданный (ЗЦар.1,8.32; Иез.44,15).
САЛА, евр. - последние или отрасль (Быт. 11,14).
САЛАФИИЛ, евр. - испрошенный от Бога (1Цар.3,17).
САЛИМ, САЛЛУМ, САЛОМ, евр. - мир, или мирный (Иоан.3,23; Евр.7,1-2; 1Пар.2,40).
САМАИЯ, евр. - страж или темница (4Цар.З,1; 6,24; ЗЦар. 16,24-28; см. Со-мори).
САМОС, евр. - тучный (Деян.20,15).
САМСОН, евр. - малое солнце (Суд. 13,24).
САМУИЛ, евр. - испрошенный от Бога (1Цар.1,20).
САРА, евр. - госпожа. Жена Авраама, которая Богом переименована:
САРРА - госпожа многих (Быт.7,15; 11,31).
САРЕПТА, евр. - фабрика, место работы золотарей (ЗЦар. 17,9; Лук.4,26).
САЛАФИИЛЕВ, халд. - увеселение от Бога. Имя Зоровавеля (Лук.3,27; Матф.1,12).
САУЛ, евр. - испрошенный, или гроб (Быт.36,37; 46,10; 1Пар.4,24; 6,24; 1Цар.9,2; 2Цар.1,1).
СЕВАСТ, греч.-лат. - Август (см. это слово), достойный величайшего почитания (Деян.25,25).
СЕДРАХ, халд. - вдохновение царево. Имя, данное Навуходоносором отроку Анании (Дан. 1,7).
СЕИР, евр. - косматый. Гора в Идумее и самая Идумея, названная так от Исава или Сеира (Быт.32,3; 36,20; Втор.1,44; см. Исав).
СЕЛМОН, евр. - сень, мрак, уныние. Имя безводной пустыни и горы при Ливане (Пс.67,15; Суд.9,48).
СОМОРИ, СЕМЕРОН - страж. Имя горы и стоявшего на ней города. То же, что Самария (ЗЦар. 16,24).
СЕННААР, евр. - потрясение, извержение. Страна, где находился Вавилон (Быт.10,10; Дан.1,2).
СЕННАХИРИМ, сирск. - враждебный царь (2Цар.32,1).
СЕПФОРА, евр. - венец. Жена Моисея (Исх.2,21).
СЕРАФИМ, евр. - пламенеющий огненный (Ис.6,2).
СЕСАХ-ха - имя богини Вавилонской, а от нее называется так и сам Вавилон (Иер.25,26; 51,41).
СИДОН, евр. - ловящий рыбу, охотящийся. Имя первенца Ханаанова и от него назван город в Финикии (Быт.10,15; Матф.11,21).
СИЛА, лат. - молчаливый (Деян.18,5).
СИЛУАН, лат. - лесной (2Кор.1,19).
СИМЕОН, евр. - услышанный (Лук.2,25).
СИМОН, евр. - слышащий, повинующийся (Матф.4,18). СИМ, евр. - имя, или восстановление (Быт.5,32; 9,26; 11,10).
СИГОН, евр. - искоренение. Имя царя Аморрейского (Числ.21,21; И.Нав.2,10).
СИНАЙ, СИН, евр. - куст, кустарник (Исх.16,1; 19,1). СИФ, евр. - помещенный, поставленный на место кого-либо (Быт.4,25).
СИОН, евр. - место стражи, холм. Самый высокий из четьфех холмов, на которых стоял Иерусалим (Пс.49,2; 47,3; ЗЦар.3,15; см. Иерусалим).
СИИР - см. СЕИР.
СОДОМ, евр. - их тайна (Быт.18,16; Ис.1,9).
СОЛОМОН, евр. - мирный (2Цар.5,14; 1Цар.2,51).
СОСИПАР, греч. - спасший отца, отечество (Деян.20,4).
СОСФЕН, греч. - спасенный (Деян.18,17).
СОФОНИЯ, евр. - тайна Господня (Иер.21,1; 37,3; Соф.1,1).
СТЕФАН, греч. - венец, корона (Деян.6,5; 7,59). СУД, евр. - князь (Иез.23,24).
СУСАННА, евр. - белая лилия или радость (Лук.8,3).
ТАВИФА, сир. - серна или доброокая (Деян.9,36).
ТОФЕТ, евр. - бубен, колокол. Имя пустыни Еннонской, названной так от бубнов, в которые били, чтобы матери не слышали крика детей, приносимых там в жертву Молоху (Иер.7,31; 19,5-6; 4Цар.23,10).
ТЕРТИЙ, лат. - третий (Рим. 16,22).
ТЕРТУЛЛ, греч. - обманщик (Деян.24,1).
ТИГР, евр. - быстрота. Река в Азии (Дан. 10,4).
ТИТАН - исполин, иначе Рафаин (2Цар.5,22; И.Нав.15,8). ТИТ, древне-сабинское имя, - почтенный (Тит. 1,4).
ТИМОФЕЙ, греч. - почитающий Бога или Богом почтенный (Деян.16,1; Рим.16,21).
ТИХИК, греч. - благополучный (2Тим.4,12).
ТРАХОНИТ, греч. - неровное, гористое, труднопроходимое место (Лук.3,1).
ТРОФИМ, греч. - питомец (Деян.20,4).
ТРИФЕНА, греч. - упитанная, услажденная (Рим.16,12).
ТРИФОСА, греч. - пресветлая, блистательная (Рим. 16,12).
УРБАН, лат. - градский, светлый, учтивый (Рим. 16,9).
УР, евр. - огонь, свет (Быт. 11,28; 15,7; Неем.9,7).
УРИИЛ, евр. - Бог есть огонь (1Цар.6,24; 2Пар.13,2).
УФИР, евр. - плодоносие. Сын Иектана, по имени которого называется страна на Востоке (как полагают, в Индии) - Офир (Быт. 10,29; ЗЦар.22,48).
ФАКУД, КУД, евр. - вождь, начальник (Иез.23,33).
ФАДДЕЙ - см. ИУДА
ФЕМАНЫ, евр. - полдень. Город и страна Идумеян, называемая так по имени одного из внуков Исавовых, Фемана (1Цар. 1,36; Иов.6,19; 2,11; Ам.1,12; Иер.25,23).
ФЕОФИЛ, греч. - любящий Бога, друг Божий (Лук.1,3; Деян.1,1).
ФОМА, евр. - близнец (Иоан.20,24; Матф.10,3).
ФАЛЕК, евр. - разделение. Сын Евера (Быт. 10,25).
ФАРАН, евр. - слава. Пустыня, через которую проходили Израильтяне из Египта, и гора смежная с Синаем (Быт. 14,6; Втор.33,2; Авв.3,3).
ФАРАОН, египт. - мститель, крокодил. Имя царей Египетских (Быт. 12,15; Исх.5,1).
ФЕЛИКС, лат. - счастливый (Деян.23,24).
ФЕСТ, лат. - праздничный, веселый (Деян.25,14).
ФИВА, греч. - солнце (Рим. 16,1).
ФИЛАДЕЛЬФИЯ, евр. - братская любовь (Откр.3,7).
ФИЛИМОН, греч. - возлюбленный, лобызаемый (Филим.1,1).
ФИЛИПП, гре. - любитель коней (Деян.21,8; Иоан.1,43).
ФЛЕГОНТ - горящий, пламенеющий (Рим. 16,14).
ФЕГОР, евр. - нагой. Имя срамного идола Моавитского, от которого получили также имя гора и город, где в особенности чтили этого идола (Числ.23,28).
ХАЛЕВ, евр. - собака, или - приверженный, верный (Числ.14,6).
ХАМОС, евр. - ночь. Моавитский идол, которому в различных мерзостях служили только ночью (ЗЦар.11,7).
ХИННАРОФ, евр. - древнее имя озера Геннисаретского (Числ.34,11; И.Нав.11,2; 13,27) см. Геннисар.
ХЕРУВИМЫ, от евр. слова раба, - отроки, слуги. Первый чин Ангельский (Евр.9,5; Иез.2,1; гл. 1 и 10; Быт.3,24; Исх.25,18).
ХЕТТИИМ, евр. - Македония, так называемая от Хеттея, сына Ханаанова, родоначальника Македонян (Быт.10,15).
ХИРАМ, евр. - хвала жизни. Строитель храма Соломонова (2Пар.2,13).
ХОРИВ, евр. - безводная страна, пустыня (Исх.3,1-2).
ХРИСТОС, греч. - помазанник. Имя, приписываемое царям, пророкам и первосвященникам, преимущественно же Спасителю мира, совмещающему в Своем лице все эти три звания (Ис.45,1; 61,1; Лук.4,18-21; 2Цар.1,16; Деян.4,10; Матф.1,17; 2,2; 4,11; 26,63; 27,17; Лук.2,11; Евр.1,9).
ЭМИМОВ, ЕМИМЫ, евр. - страшные. Исполины, превосходившие всех ростом и лютостью (Быт. 14,5; Втор.2,10).
ЦАФНАФ, панех. егип. - провидец сокровенного. Имя Иосифу, данное Фараоном (Быт.41,45).
ЮЛИЙ-я, греч. - волнистый-ая (Деян.21,1; Рим.16,15).

Контрольные вопросы

1. Значение имен Адам, Авраам, Израиль, Моисей, Вавилон, Ваал, Варавва, Вениамин, Петр.
2. Какая особенность слов, оканчивающихся на ИЛЬ, ИЛ, ИЯ, либо начинающихся с ИЕ, ЕЛ? Приведите примеры.
3. Какие вы знаете значения имен на А, В, и т.д.?
4. Значение имен Елон, Христос, Иисус.

Приложение № 2. Краткий библейский словарь

Предисловие

Библия была переведена на русский язык более ста лет тому назад. С тех пор русский язык претерпел большие изменения. Перестали употребляться многие старославянские слова, имеющиеся в Библии (ипостась, пакибытие, поприще, купина, мзда, стезя, ланиты, выя, десница, стегно, рамена, еллин и др.). Некоторые слова изменили свое значение, другие - приобрели новые значения, новые синонимы. Богословы трудятся над переводом Ветхого и Нового Заветов на современный русский язык.
Кроме того, язык Библии является особенным, духовным, специфическим. Это значит, что в Библии много слов специальных, библейских, таких как: благо, благодать, искупление, благоговение, блаженство, благочестие, грех, рай, ад и др. Многие из этих слов непонятны современному читателю и слушателю.
Поэтому одной из многих задач всех проповедников Слова Божия является уяснение, раскрытие для себя и других, содержания многих важных, но непонятных и малопонятных слов Священного Писания.
Дух Святой раскрывает служителям Христовым не только великие и сокровенные тайны Слова Божия - Лк.24,44-45; 2Пет.1,19-20; 1Ин.2,27, но также и смысл каждого слова в отдельности (1Кор.14, 10).
В работе над словами Библии помогают различные словари русского языка, библейские и другие пособия.
Например:
1. "Толковый словарь живого великорусского языка", В.Даля.
2. "Словарь русского языка", С.И.Ожегова.
3. "Словарь синонимов русского языка", З.Е.Александрова.
4. "Словарь антонимов русского языка", М.Р.Львова, 1978 год, Москва.
5. Симфония к Священному Писанию.
Смысл слов лучше уясняется при размышлении над контекстом и над значением этого же слова в других местах Священного Писания.
В данном библейском словаре предлагается краткое объяснение некоторых слов Священного Писания.
АВАДДОН Откр.9,11 - губитель, исчадие бездны.
АВВА Гал.4,6 - отец.
АГНЕЦ БОЖИЙ Ин.1,29, Ис.53 гл. - символ, указывающий на Иисуса Христа, как прообраз Сына Божия, взявшего на Себя грехи всех людей и добровольно отдавший Себя в жертву умилостивления.
АГНЕЦ Быт.22,7 - ягненок. По закону Моисееву однолетний агнец предназначался для пасхальной жертвы.
АД (греч.) Матф.5,22; 10,28; 18,9; 23,33-35; Мр.9,43-47; Лк.12,5; 16,23.28; Откр.14,10.11; 20,10 - преисподняя, ...геенна, место проклятия, т.е. вечного удаления от Бога.
Иисус по смерти Своей сошел в ад - царство мертвых, чтобы там возвестить о Своей победе над смертью. 1Пет.З,19; 4,6; Еф.4,9.
Умершие, ставшие при жизни собственностью Иисуса Христа, не будут заключены в преисподнюю: Ин.11,25; Матф.16,18; Лк.23,43; Флп.1,23; Ин.14,2.
АКРИДЫ Матф.3,4; Мр.1,6 - плоды стручкового дерева; срав. Лев. 11,22 - саранча.
АЛАВАСТРОВЫЙ СОСУД Матф.26,7 - сосуд для благовоний (мира), изготовленный из алебастра, мягкого мраморовидного минерала различной светлой окраски.
АЛЛИЛУЙЯ 1Цар.16,36; Пс.103,35; Откр.19,1 - хвала Господу.
АЛОЭ Ин.19,39 - ароматическое вещество, вырабатываемое из алойного дерева.
АМЕТИСТ Исх.36,8 - прозрачный фиолетового или голубовато-фиолетового цвета драгоценный камень входил в украшение облачения ветхозаветного первосвященника.
АМИНЬ 2Кор.1,20 - (евр.) имеет значение удостоверения: да будет, верно, воистину. Как и евреи, первые христиане словом "аминь" заключали всякое благословение, всякую молитву и проповедь.
АНГЕЛ Деян.4,10-14; Матф.25,31 - означает "вестник", "посланник". Ангелы окружают Бога, послушные исполнители воли Его.
АНАФЕМА Гал.1,9 - провозглашение о разрыве общения с Церковью (греч. -отделение) ее бывшего члена.
АПОКАЛИПСИС Откр. 1-22 гл. - (греч.) откровение. Последняя книга Евангелия "Откровение Иоанна".
АПОСТОЛЫ 1Кор. 12,28; Еф.4,11 - Слово "апостол" означает "посланный", Библия называет апостолами двенадцать учеников Христа которые были свидетелями Его жизни, смерти, воскресения и вознесения (Лк.6,12-13; Матф.10,1-4; Мр.3,14). Избранный чрезвычаным образом ап. Павел считается апостолом язычников (Деян.9 гл.).
АРЕОПАГ Деян. 17,19; Деян.17,22 - название происходит от холма Арея (против Парфенона), на котором под открытым небом проходили заседания; орган высшей власти в Афинах.
БАГРЯНИЦА Лк.16,19 - верхняя царская одежда пурпурного (красного густого с фиолетовым оттенком) цвета; греч. - порфира.
БИБЛИЯ 2Тим.З,15; Ин.5,39 - Книги Священного Писания. Ветхий и Новый Завет содержат 66 книг. Книги Нового Завета (27 книг) приняты третьим вселенским собором в 397 году в Карфагене.
БЛАГО Пс.91,2; Еккл.2,24 - доброе; все доброе, полезное, служащее нашему счастью.
БЛАГОГОВЕНИЕ Мал. 1,6; Евр.5,7 - смесь страха и уважения, смирения и покорности. Благоговейный, полный страха, смирения, уважения, покорности; высшая степень почтительности.
БЛАГОДАТЬ Лк.2,40; Ин.1,17; Еф.2,7 - божественный дар, данный во Христе Иисусе для спасения и преображения человека в образ Божий.
БЛАЖЕНСТВО Матф.5,3-12; Лк.6,20-23; Откр.22,14 - высшая степень счастья; внутреннее состояние человека, исполняющего волю Божию.
БЛАЖЕННЫЙ или БЛАГОСЛОВЕННЫЙ Пс.31,1-2; 36,22; 118,2 - человек, в высшей степени счастливый; духовно обогащенный Богом.
БЛАГОЧЕСТИЕ Иак.1,27; 1Тим.4,8 - истинное богопочитание; благоговейное признание божественных истин и исполнение их на деле.
БЛАГОСЛОВЛЯТЬ Пс.113,21 - призывать на человека помощь и благодать Божию (Матф.21,9) или выражать благодарность и хваление Богу (Лк.1,64; Рим.1,25).
ВАПЛЕНЫЙ (гроб) - побеленный известью (нарядный, приукрашенный); вап - обожженная, гашеная известь. ВЕРТЕП Матф.21,13 - пещера.
ВИССОН Лк.16,19 - дорогая одежда из тонкого белого льна.
ВОЛХВЫ Дан.2,48 - священническая каста, существовавшая в древности на Востоке. Волхвы, или маги, у медян и персов были одновременно жрецами, астрономами, пророками. Даниил был назначен на эту должность в Вавилоне. Звездочеты, ученые (Матф.2,1; 7,16; Деян.13,6.8).
ВОСКРИЛИЯ Матф.23,5 - цветные кисти или ленты на краях верхней одежды, нашитые в напоминание о заповедях Господних. У фарисеев служили знаком особого благочестия.
ВРЕТИЩЕ Матф.11,21 - грубая одежда, рубище.
ВЫЯ Матф.18,6 - шея.
ГЕЕННА Матф.5,29 - место вечных мучений, ад, преисподняя.
ГИАЦИНТ Откр.9,17; 21,20 - красноватый драгоценный камень с алмазным блеском. Входил в ефод (верхнюю одежду) первосвященника (яхонт).
ГОЛГОФА Ин.19,20 - место, где был распят Иисус Христос, находилось близ Иерусалима, вне стен города (Матф.27,3; Евр.13,12).
ГОРОДА ДЛЯ УБЕЖИЩА Вт. 19 гл. - шесть городов в различных частях Ханаана, выделенные Моисеем для укрытия нечаянных убийц от руки мстителя до дня смерти первосвященника, после чего убийца освобождался от ответственности.
ГОРЛИЦА Лк.2,24 - дикая голубка.
ГРЕХ 1Ин.3,4; 2Тим.4,10; Флп.3,18-19 - нарушение воли Божиеи; беззаконие; внутреннее сопротивление Богу, отсюда - уклонение от Него, противодействие, вражда.
ГРОБЫ Матф.8,28 - естественные или искусственные пещеры, выдолбленные в скале, служившие на Востоке местом захоронения умерших.
ДЕСНИЦА (правая рука) Деян.2,33 - символ силы Божиеи, которая проявляется в жизни людей.
ДИАДЕМА Откр.13,1; 19,21 - венец (первоначально - повязка) с дорогими украшениями - знак царского достоинства.
ДУХ Ин.3,1; 1Фес.5,23 - самое высшее и благое в человеке, благодаря чему человек в состоянии принять невидимое и вечное. Дух есть та часть человеческого естества, в которую вселяется вера в Бога и в Слово Божие.
ЕВАНГЕЛИЕ Лк.2,10.11; Рим.10,15; 1Кор.15,1-3; 1Тим.1,15 - (греч.) означает радостная весть. Это слово спасения, принесенное Самим Господом Иисусом Христом. Евангелие было написано четырьмя евангелистами: Матфеем, Марком, Лукой и Иоанном.
ЕЛЛИН Ин.7,35 - человек греко-римской культуры, в данном случае - последователь многобожия.
ЕЛЛИНИСТЫ Деян.6,1 - иудеи, усвоившие некоторые еллинские обычаи и говорившие на греческом языке, но сохранившие верность иудаизму.
ЗАВЕТ Быт. 17,2; Евр.12,24 - нерушимый союз, заключенный Богом с избранным народом. Верность Божия превышает наше разумение, ибо Его любовь, явленная на Голгофе, искупила грехи людей. На Голгофском кресте Христос засвидетельствовал Своей Кровью новый и вечный завет.
ЗАКОН БОЖИЙ Матф.22,37-39 - заключается в двух вечных заповедях: "возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею, и всем разумение твоим" и "возлюби ближнего твоего, как самого себя". Этот закон любви был в совершенстве исполнен Христом. Иисус Христос освободил нас от клятвы закона, заменив его Своим учением (Ефес.2,14; Рим.6,14; Гал.2,19).
ИЕГОВА Исх.3,14 - имя, которым Бог называет Себя как вечно верный заключенному со Своим народом союзу. Это имя Того, Кто был, есть и грядет (Откр.1,4).
ИПОСТАСЬ Евр.1,3; Ин.1,1.14; 1Ин.5,7; 2Кор.13,13 - (церковно-греч.) лицо, существо; Бог единый по существу, тройственный в лицах.
ИСКУПЛЕНИЕ Матф.20,28; Ин.1,29; Гал.4,4-5 - освобождение "от всех грехов, от смерти и от власти диавола. Освобождение, совершенное Сыном Божиим, Который есть Искупитель.
ИУДЕЙСКОЕ ЦАРСТВО ЗЦар.12 гл. - после смерти царя Соломона только два колена - колено Иудино и Вениаминово - остались верными дому Давида и составили из себя Иудейское царство, которое имело свою собственную историю, начиная от Ровоама - 975 г. до Р.Х. и до Седекии - 588 г. до Р.Х. Это царство имело меньше земли, чем северное Израильское царство, которое объединяло 10 колен.
КЕСАРЬ Матф.22,17 - название римских императоров. Символ светской власти в государстве.
КИМВАЛ 2Кор.13,1 - музыкальный инструмент в виде металлических дисков, литавры.
КИР 2Пар.36,22 и далее; Езд.6,8 - персидский царь, который жил в шестом веке до Р.Х. и в 536 г. разрешил Иудеям возвратиться в Палестшгу и сам сделал большие пожертвования для восстановления храма.
КЛЯТВА Быт. 14,22; Чис.30,3; Исх.20,7 - очень древний обычай, служащий подтверждением сказанного человеком. Закон Моисеев утверждал клятву и запрещал ложную клятву. В мире, где встречается ложь, клятва придает уверенность в истине сказанного. Христос смотрит на клятву только как на дозволение, которое стало необходимым вследствие греха.
КОВЧЕГ Исх.25,16 - в подлиннике означает "ящик". Ковчег откровения, или ковчег завета, святыня ветхозаветного народа, в котором хранились скрижали закона.
КОЛЕНО Матф. 19,28 - род, генеалогическая ветвь; поколение.
КОРВАН Мр.7,11; Матф.27,6 - приношение в храм как дар Богу. Корвана (слав.) ~ сокровищница Иерусалимского хама.
КРЕСТ Гал.3,13 - позорное орудие казни в Римской империи. Крест - дерево проклятия - сделался славным символом спасения после того, как на нем был распят Христос.
КУПИНА Лк.20,37 - куст.
КУЩА Матф. 17,14 - шатер, палатка.
ЛАНИТА Матф.26,67 - щека (слав.).
ЛЕГИОН Матф.26,53 - название воинского подразделения в римской армии, численностью от 5 до 10 тысяч человек.
ЛИХОИМЦЫ 1Кор.6,10 - взяточники, ростовщики.
ЛИХОИМСТВО Мр.7,2 - взяточничество, ростовщичество.
ЛИФОСТРОТОН Ин.19,13 - каменный помост, на котором производился суд.
ЛОКОТЬ Быт.6,15 и др. - единица линейной меры, расстояние от локтя до конца большого пальца вытянутой руки, около 48 см.
ЛОПАТА Матф.3,12 - инструмент, при помощи которого веют хлеб.
ЛУКАВЫЙ Матф.6,13 - злой, коварный, завистливый (название диавола).
МАММОНА Матф.6,24 - богатство; служение маммоне - стремление к обогащению.
МЗДА Деян. 1,18 - награда, воздаяние; взятка.
МИЛОТЬ Евр.11,37 - овечья кожа и одежда из нее; вообще верхняя одежда, плащ.
МИРО Матф.26,7 - особо дорогой ароматический состав из благовонных веществ.
МЫТАРЬ Матф.5,4 - сборщик податей.
НАРД Мр.14,1 - душистое ароматическое растение, употреблявшееся для приготовления благовонных составов.
ОБРЕЗАНИЕ Быт. 17,10 - знак союза между домом Авраама и Богом. В новозаветное время святое водное крещение по вере в Иисуса Христа как личного Спасителя является знаком примирения и союза с Богом.
ОПРЕСНОК Мр.14,1 - бесквасный, пресный хлеб.
ОСАННА Матф.21,9 - моление о помощи (спаси), уверенность в помощи (спасение), междометие, выражающее радость в помощи (слава).
ОСВЯЩЕНИЕ 1Кор.13 гл.; 1Фес.5,23 - внутренняя чистота души человеческой, достигаемая через постоянное общение с Иисусом Христом в Духе Святом. Высшим проявлением освящения является любовь. Освящение производит Бог.
ПАКИБЫТИЕ Матф. 19,28 - новое бытие; воскресение.
ПЕРСТНЫЙ 1Кор.15,48 - состоящий из праха, земли.
ПЕРВОРОДНЫЙ грех Рим.5,12 - Бог сотворил Адама и Еву невинными и безгрешными, болезнь и смерть не имели над ними власти. Бог дал им свободную волю. Адам и Ева поддались искушению дьявола и нарушили волю Божию. В результате они и их потомство утратили безгрешное состояние. Первородный грех стал причиной болезни и смерти. Чтобы освободить людей от власти дьявольской греха и смерти, Спаситель наш Иисус Христос стал человеком и принял смерть на кресте.
ПЛАЩАНИЦА Матф.27,59 - льняное полотно, которым, по иудейскому обычаю, обвертывали тела умерших.
ПЛЕВЕЛЫ Матф.13,25 - сорные травы.
ПОДИР Откр.1,13 - длинная одежда иудейских первосвященников и царей.
ПОПРИЩЕ Матф.5,41 - (слав.) расстояние с 1000 шагов; русская мера - верста = 7,5 стадий = 750 саженей; расстояние дневного пути.
ПРЕЛЮБОДЕЯНИЕ Иез.23,37; Матф.5,28 - в Библии не только нарушение супружеской верности, но часто означает и неверность избранного народа заветам Божиим.
ПРЕТОРИЯ Матф.27,27 - резиденция римского прокуратора в Иерусалиме.
ПРИТЧА Матф. 13,3 и др. - рассказ, взятый из истории или окружающей жизни, цель которого запечатлеть духовные или нравственные истины.
ПРОЗЕЛИТЫ Деян.2,10 - обращенные в иудейство из язычников.
ПСАЛМЫ Иак.5,13; Пс.32,2 - в подлиннике обозначают пение с музыкой во славу Божию.
РАЙ Быт.2,8; 2,15; 2Кор.12,4 - первобытный сад, жилище прародителей Адама и Евы. Рай - место пребывания праведных душ.
РАКА Матф.5,22 - (евр.) пустой человек; отверженный, презренный; глупый человек.
РАМЕНА Пс.80,7; Ис. 10,27; 2Пар.35,3; Ис.22,22; Ис.9,6 - (единственное число - рамо, среднего рода; множ. число - рамена) - плечо, уступ от шеи, округлый спуск и часть руки до локтя. Мощь, сила, могучая рука, власть.
РИСТАЛИЩЕ 1Кор.9,24 - поле, на котором проходили состязания, поле состязаний; спортивное поле.
РИТОР Деян.24,1 - оратор, учитель риторики.
РОГ спасения ЗЦар.2,28 - рукоятки священного иудейского жертвенника, взявшись за которые преступник получал избавление от наказания.
РОЖКИ Лк. 15,16 - плоды рожкового дерева; выжимки оливковых плодов; отходы от плодов.
РОЖОН Деян.9,5 - острие, остроконечное орудие для погонки упряжных животных.
САДДУКЕИ Матф.3,7 - (евр.) последователи религиозно-политической иудейской секты, противники фарисеев. Усвоив некоторые эллинистические обычаи, они отрицали бытие ангелов, бессмертие и воскресение души и многие благочестивые обряды, распространенные в народе.
САПФИР Откр.21,19 - драгоценный камень лазоревого цвета.
САРДОНИКС Откр.21,20 - драгоценный камень, сочетающий красный цвет сардиса (с о.Сардиния) и белизну оникса (греч. оникс - ноготь).
САТАНА Откр.20,2 - (евр.) "Противник". Сатана противник Бога и всего доброго.
СЕРДОЛИК Откр.21,20 - полудрагоценный камень красновато-оранжевого или желтого цвета.
СИКЕР Лк.1,15 - легкий хмельной напиток, приготовленный из разных плодов, молочного цвета, бывши на Востоке во всеобщем употреблении и опьянявший так же, как и вино, крепленый напиток из виноградного вина.
СИКОМОР ЗЦар. 10,27 - одно из дереьев Палестины, высотою до пятнадцати метров. Плоды сикоморов - важный пищевой продукт бедняков, прочная и легкая древесина употреблялась на постройки.
СИНАГОГА Матф.12,9 и др. - означает "собрание людей". Синагоги возникли со времени вавилонского плена, где иудеи слушали и исследовали Священное Писание. Затем слово "синагога" стало естественным выражением новой жизни иудеев в рассеянии и в Палестине.
СИНЕДРИОН Исх.24,1; Матф.5,22 - верховный суд в Иерусалиме, который, по Талмуду, является продолжением совета семидесяти, избранного Моисеем.
СКИНИЯ Исх.25,9; Деян.15,16 - палатка, переносное святилище израильтян, в котором находился Ковчег Завета.
СКИФЫ Кол.3,11 - одно из кочевых племен, обитавших в степях Причерноморья.
СКРИЖАЛЬ 2Кор.З,3 - плита или доска со священными письменами.
СМАРАГД Откр.4,3 - драгоценный камень зеленого цвета, изумруд.
СМИРНА Матф.2,11 - дорогое аромтическое смолистое вещество (мирра).
СМОКОВНИЦА Матф.21,19 - фиговое дерево, инжир; растение из семейства тутовых.
СОВЕСТЬ 1Цар.24,6 - непосредственное отношение человеческой души к тому нравственному закону, чувству доброго и справедливого, которое вложено в человека Богом. Действие совести выражается в том, что человек страдает от той неправды, которую он сделал.
СТАДИЯ Ин.6,19 - древнегреческая мера длины (ок.185 м.).
СТЕГНО Быт.24,2; Лев.3,4 - верхняя часть ноги, от таза до колена (бедро).
СТЕЗЯ Матф.3,3 - (слав.) путь, дорога.
СУББОТА Исх. 16,29 - покой, седьмой день недели, установленный Богом как день отдыха. Своею смертью и воскресением Христос уничтожил обрядовые церемонии, и буквальное значение и исполнение дня субботы отпало, (Кол.2,14-16). Первые христиане собирались в первый день недели, то есть в день воскресения (Деян.20,7).
ТОПАЗ Откр.21,20 - прозрачный драгоценный камень, переливающийся оттенками желтого цвета (см. хризолит).
ТРОСТЬ Откр.11,1; 21,15 - мера длины у евреев, составлявшая 6 локтей (с ладонями).
УРИМ и ТУММИМ Втор.33,8; Исх.28,30; Чис.27,21 - в немецком тексте эти еврейские названия переведены словами "свет и право"; другие переводчики придают им значение "света и совершенства"; перевод же семидесяти толковников передает их выражением "откровение и истина". Из Священного Писания неизвестно, что представляют собой урим и туммим: были ли это драгоценные камни, носившие эти два многозначительные имени или же - жребий, бросавшийся перед Господом, отрицавший или утверждавший поставленные вопросы, или что-либо другое. Одно только ясно об этой святой тайне, хранимой на груди первосвященника, что посредством ее Господь открывал Свою божественную волю и объявлял Израилю Свои решения.
ФАРИСЕИ Матф.3,7 - религиозно политическая секта, строгие ревнители ветхозаветной обрядности, особо заботившиеся о внешней праведности; в переносном смысле - лицемеры.
ФЕЛОНЬ 2Тим.4,13 - верхняя дорожная одежда из кожи или грубой ткани, в форме круга, с отверствием посередине. Надевавшаяся через голову. В православной церкви - священническая богослужебная одежда.
ХАЛКОЛИВАН Откр.1,15 - сплав металлов (с медью), обладавший ярким блеском.
ХИНИКС Откр.6,6 - малая хлебная мера для дневного пропитания, мера пшеницы за динарий, дневное содержание.
ХИТОН Ин.19,23 - длинная нижняя одежда; длинная мужская сорочка.
ХЛЕБЫ ПРЕДЛОЖЕНИЯ Матф. 12,12-14 - опресночные хлебы, еженедельно полагавшиеся во святилище скинии и храма Иерусалимского.
ХРАМ СОЛОМОНА - был разрушен в 588 г. до Р.Х. после 416-летнего существования.
ХРАМ ЗОРОВАВЕЛЯ строился с 536 по 516 г., с 37 года тщеславный царь Ирод перестроил храм Зоровавеля. В 70 году после Р.Х. храм был разрушен римскими воинами.
ХРАНИЛИЩА Матф.23,5 - повязка на лбу или руке в виде коробочки со словами Закона, имевшая значение постоянного напоминания закона, внешний знак благочестия.
ХРИЗОЛИТ Откр.21,20 - драгоценный камень светло-зеленого цвета.
ХРИЗОПРАС Откр.21,20 - драгоценный камень светло-зеленого золотистого цвета.
"ЦАРСТВО НЕБЕСНОЕ" - есть "подчинение всего Богу через Христа", так что "Бог будет все во всем" (1Кор.15,25).
ЭВРОКЛИДОН Деян.27,14 - евр. - сильный северо-восточный ветер.
ЯСПИС Откр.4,3 - полудрагоценный камень красного, желтого, иногда коричневого и зеленого цвета (яшма).
ЧЕЛОВЕКОХИЩНИК 1Тим.1,10 - грабитель, алчный и жадный, несправедливый стяжатель, склонный к присвоению чужого.

Литература

1. Приложение к Новому Завету (издание московской патриархии, 1979 г.).
2. "Толковый словарь живого великорусского языка", В.Даль.
3. "Словарь русского языка", С.И.Ожегов.
4. "Словарь синонимов русского языка", З.Е.Александров.
5. "Словарь антонимов русского языка", М.Р.Львов, 1978 год, Москва.
6. Энциклопедический словарь, Ф.А.Брокгауз и И.А.Ефрон.
7. Библейский энциклопедический словарь, Э.Нюстрем (перевод со шведского под ред. И.С.Свенссона).
8. Библейский словарь, Б.Геце, 1938 г.

Контрольные вопросы

1. Объясните, почему со временем появляется трудность в понимании значения слов в прежних переводах Библии? Дайте примеры.
2. Зачем нужны словари родного языка проповеднику-экзегету? Какие словари русского языка Вы знаете?
3. Объясните значение 5-6 труднопонимаемых слов русской Библии.

Издательство миссии "Восток-Запад", г. Бишоффен, ФРГ, 2 издание, октябрь 1993 г.


Эпидемия целительства (Питер Мастерс)

Питер Мастерс

Эпидемия целительства

Книга, написанная Питером Мастерсом, пастором Метрополитан Табернакл ("церкви Сперджена"), представляет собой анализ харизматических феноменов с христианских позиций. Автор приводит убедительные доводы на аргументы, используемые харизматическими идеологами в защиту методологии исцеления, и доказывает на основе Писания, что дары знамений были преходящими. Замечательно его изложение Послания Иакова 5:13-14 о роли сознания и здравого смысла в жизни христианина. Заключительная глава, написанная профессором медицины, помогает проникнуть в суть темы.
Книга полезна для христиан всех конфессий.

Оглавление

Предисловие
Современное положение вещей
Оккультное целительство строит самую большую в мире церковь (Влияние Йонги Чо)
Восточные ветры дуют на Запад (Кампания Джона Уимбера за оккультный стиль исцеления)
Тексты говорят: "Нет!" (Ответы на доводы целителей)
Бесы! Бесы! Везде бесы! (Заблуждения современной демонологии)
Бесы сами по себе не могут завладеть человеком (Шесть библейских обоснований)
Доказательства того, что время многих духовных даров прошло (Библия о дарах откровений и чудотворений)
Учение Иакова об исцелении - Иак. 5 (Игнорируемые харизматами указания апостола для Божественного исцеления)
Мысленное представление ответов на молитву (Новая волна умственных представлений и исцеления воспоминаний)
Закон здравомыслия (Новый Завет настаивает на здравомыслии)
Взгляд медиков на чудесное исцеление

Предисловие

Достаточно ли у нашего Бога сил, чтобы в наши дни исцелять все физические болезни и даже воскрешать умерших, давая им прославленное тело? Конечно есть, ибо Он сказал: "...Я - Господь, Бог всякой плоти; есть ли что невозможное для Меня?" (Иер. 32:27). Никто из истинных христиан не станет отрицать этого.
Однако у нашего чудного Бога есть нечто большее, чем просто сила. У него есть замысел относительно Своего мироздания и человечества, а также программа его воплощения. Писание ясно утверждает, что Бог не всегда совершает то, что Он может совершить. Например, Бог мог бы воскресить и дать прославленное тело иным умершим верующим даже сегодня, а другим - на следующей неделе, но это противоречило бы установленному Им порядку о телесном воскресении: "Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его" (1 Кор. 15:23). Поэтому суть дела заключается не в недостатке Его силы или в недостатке нашей веры, а в Божьем замысле, не предполагающем воскрешать понемногу сегодня и понемногу завтра.
Когда в конце 60-х годов нашу семью постигла трагедия, я стал глубоко задумываться о Божьем провидении касательно больных и умирающих верующих. После почти двух лет тяжелой болезни умерла моя жена, оставив меня с четырьмя детьми. Мы много молились о ней с глубокой уверенностью, что Бог сможет поднять ее с постели, и Он по Своей милости дважды восстанавливал ее здоровье. Но эти исцеления не были ни чудотворными (как те, которые совершались нашим Господом и Его апостолами), ни продолжительными.
В последующие годы я исследовал Писание и пришел к следующим выводам:
(1) Бог может совершить все, что Он пожелает совершить.
(2) Тем не менее, даже в библейские времена чудеса были очень редки. Отсюда очевидно, что у Бога не было намерения исцелять чудесным образом всех истинных верующих, нуждающихся в такой помощи.
(3) К концу своего выдающегося служения даже Апостол Павел не мог исцелять людей, так как на это не было Божьей воли.
(4) Согласно Божьему промыслу, тяжело больным христианам следует обращаться не к "целителям-по-вере", а призывать пресвитеров поместной церкви для совершения молитвы над ними.
(5) Господь наш обещал, что апостолы будут творить дела большие, чем творил Он, то есть они будут проповедовать истинное Евангелие креста и воскресения.
(6) В тот день, когда Христос завершит миссию искупления верующих в Него через их телесное воскресение, наши физические нужды совершенно и навсегда будут удовлетворены.
Но и поныне для многих верующих нет ясности в этих жизненно важных вопросах. Поэтому я рекомендую прочитать предлагаемую книгу всем чадам Божьим повсюду. Лишь Истина Господа принесет свободу от страха и тревог, овладевающих нами, когда боль и болезни посещают нас на жизненном пути.

Джон Уитком
Винона Лейк, Индиана, США

Современное положение вещей

Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням. Но ты будь бдителен во всем... (2 Тим. 4:3-5).
Лет тридцать назад ортодоксальные нехаризматические евангельские христиане обычно свободно и сердечно общались с пятидесятниками старой школы. В те годы верующие с весьма различными взглядами, оказавшись рядом, например, во время учебы или в армии, нередко обнаруживали, что могут вместе свидетельствовать и молиться. Многие из пятидесятников старой школы (ныне, кажется, очень редких) отличались консервативными евангельскими воззрениями, и какими бы ни были наши разногласия по поводу некоторых доктрин, мы уважали их как братьев по вере, целиком преданных авторитету Писания согласно их пониманию. Но с 60-х годов появился совершенно новый вид пятидесятничества - так называемое движение харизматического обновления.
С невероятной быстротой харизматы впадают из одной крайности в другую, так что сейчас перед нами довольно запутанная ситуация. Многие, состоящие в харизматическом братстве, перешли к идеям и практике, заимствованным прямо из языческих религий. В результате этого процесса часть молодых и впечатлительных верующих была духовно испорчена. Появились популярные целители, которые в поисках результатов соединяют хитрые трюки театрального гипноза с древней оккультной техникой, и за ними следуют одураченные люди.
К "духовному исцелению", практикуемому "одаренными" людьми, в христианских кругах стали прибегать так часто, как никогда прежде. Бесчисленные бестселлеры наводняют христианские книжные магазины. В них христианскую публику пытаются убедить в том, что подобное учение имеет библейское происхождение. В главных городах мира в самых больших конференц-залах проходят многолюдные семинары по проблемам целительства. Предмет "божественного" целительства вышел за рамки личного любопытства. Дело в том, что целительство стало главным средством заманивания и орудием пропаганды в крестовом походе пятидесятничества новой волны, которое ставит своей целью разложить и поглотить традиционное библейское христианство.
"Божественное" исцеление стало флагманским кораблем харизматической армады, главным блюдом харизматического банкета и главной опорой харизматической веры. Предполагаемые случаи исцеления используются повсеместно в целях пропаганды практики, на самом деле не находящей библейского подтверждения.
Во многих уголках земли образ библейского христианства уже разрушен харизматическими экстремистами. Во многих странах, включив радиоприемник, вы не сможете найти истинно христианских передач, их заменили целители, совместившие небиблейское учение с христианской сентиментальностью, удобрив эту смесь обрывками Истины. Тяжело признать, но таким стало христианское телевидение в США.
Это одна из наиболее громких побед сатаны, нашего злобного врага, который хочет извратить Евангелие Иисуса Христа. Именно он стоит за спинами харизматических деятелей, пытающихся убедить людей в том, что они верят в евангельские учения Библии, но при этом смешивающих драгоценнейшую истину с ядом учения, абсолютно противоречащего Слову Божьему. Вряд ли что-либо может принести сатане большую радость, чем сотрудничество христиан с подобными деятелями. Как нравится ему поливать грязью и извращать божественный образ евангельского христианства, лжесвидетельствуя о том, что оно лишено здравого смысла и слишком рационально в своем мышлении.
Однако вопреки очевидной опасности многие евангельские христиане (особенно в Великобритании, Африке и на Востоке) упорно придерживаются того мнения, что следует снисходительно относиться к подобным проявлениям ради сохранения единства. А то, что в евангельские церкви проникает зараза, и церкви при этом рушатся, у радетелей единства это не вызывает беспокойства. Мы отказались от обязанности предупреждать Божье стадо и, таким образом, подставили свое под нож дьявола. Кажется, сознание охвачено каким-то странным стремлением к духовному самоубийству. Церковь за церковью видят как их члены, люди молодые и в возрасте, попадают под харизматическое влияние, в результате чего в собраниях появляются их песенки, идеи и литература. И что?
Христианская периодика подливает масло в огонь, представляя "звезд" харизматического экстремизма как выдающихся христианских деятелей. Христианские лидеры и литература не позаботились о том, чтобы подвергнуть серьезному анализу грубые ошибки движения целительства и предотвратить опасные последствия, связанные с этим явлением. Церкви остаются беззащитными и не готовыми к встрече с волной харизматического пятидесятничества, которая сейчас захлестнула евангельское христианство.
Прежде чем перейти к изучению данного явления в свете Слова Божьего, следует вспомнить, что стратегия сатаны - искалечить церкви Христа, ибо в его лице мы имеем врага, который пытается разрушить наши общины самыми различными методами.

Авторитет Писания подорван

Во-первых, намерение сатаны заключается в том, чтобы подорвать у верующих серьезное отношение к Писанию. Он стремится поколебать и уничтожить его абсолютный авторитет. В последние годы появилось множество прекрасных книг, говорящих о непогрешимости Писания, но пока евангельские верующие пытались доказать непогрешимость Писания, дьявол разрушал его авторитет. В наше время действует бесчисленное множество харизматических новаторов, готовых сказать: "Я верю, что Библия абсолютно непогрешима, - но дальше они продолжают, - однако Библия не является главным средством общения Бога с нами, потому что Он обращается к нам и через сегодняшних пророков и пророчиц, а также через "слова мудрости", "слова знания", сны, видения и посредством внезапных озарений. Если мы хотим знать Божью волю, знать, как следует поступать в том или ином случае, нам очень важны эти видения, сны и другие средства прямого откровения Бога".
Для таких проповедников Библия стала практически ненужной. Она потеряла всякий авторитет. Иногда они заглядывают в нее, чтобы проверить некоторые из своих "непосредственно" переданных от Бога сообщений, но поскольку снам, видениям и "словам знания" оказывается бесспорное предпочтение, такая проверка обычно сводится к тому, чтобы подогнать Писание к своим личным идеям.
Какая польза от непогрешимой Библии, если мы не признаем ее абсолютный авторитет? Какая польза от непогрешимой Библии, если она не направляет и не контролирует нас всецело? На самом деле люди не принимают авторитет Библии вообще, если говорят: "Да, Библия абсолютно непогрешима, но я не верю, что она предлагает тщательно разработанную модель для организации жизни церкви. Я не верю, что она должна направлять все наши дела. Я не верю, что она объясняет все, что нам следует делать. Я верю, что во многих случаях мы должны принимать решения под непосредственным руководством Святого Духа".
Цель дьявола - лишить Библию авторитета. Он добился успеха в харизматическом движении, которое считает предполагаемые исцеления печатью Божьего одобрения всех своих действий.

Христиане стали доверчивыми

Однако сатана действует не только в этом направлении. Он стремится уловить доверчивых людей еще и для того, чтобы направить их по небиблейскому пути всевозможных мифов и абсолютного вздора. Павел предупреждал нас, когда писал: "...и от истины отвратят слух и обратятся к басням". Сатана добивается, чтобы простые христиане стали беззащитными перед россказнями о невероятных явлениях, ложных чудесах и, в конце концов, перед лжеучениями и обманом представителей антихриста. Он намерен довести нас до такого состояния, когда мы превратимся в суеверных людей, верующих в магию и колдовство. Сатана хочет, чтобы "дух здравомыслия" вымер в церквах Христа, и его инструмент для достижения этого - харизматический экстремизм.
Когда чудеса, совершенные руками человека, становятся основой веры, истинная вера теряется. Дьявол одержит победу, если сможет устранить веру христиан, которые, вместо того, чтобы основывать свою надежду на Слове Божьем, начнут зависеть от непрерывного потока зримых "доказательств". Такие люди говорят: "Мне надо видеть чудеса и знамения! Предоставьте мне людей, способных читать мысли, различать духов, предсказывать будущие события и совершать ошеломляющие исцеления, и тогда я буду чувствовать себя сильным в вере!"
Какой удар наносит дьявол Господу, когда ему удается вытеснить веру с ее высоким предназначением, отвлекая внимание верующих от Господа и Его Слова! Когда человек сосредоточен на так называемых "знамениях" и "чудесах", совершаемых другим человеком, то личность и Слово благодатного извечного Бога попираются и оскорбляются.

Поклонение разрушено

Сатана преследует еще одну цель: уничтожить истинное поклонение. Истинное поклонение исходит из сердца, наполнено разумной признательностью и почитанием нашего благословенного Бога. Дьявол пытается пресечь восхождение создания к Создателю. Чтобы добиться этого, он ввел в евангельские общины различные формы поклонения, по сути своей - земные, плотские, эгоистичные. Цель такого поклонения в том, чтобы поклоняющиеся получали удовольствие, возбуждаясь музыкой или испытывая острые эмоции. Некоторые доводят себя до бурного экстаза, другие, потакая жажде тщеславия, назначают сами себя пророками и делают заявления, внушающие благоговейный страх доверчивым слушателям. Особенно следует отметить, что новому подходу к поклонению больше всего содействует движение целительства.
Этот новый вид поклонения основан на принципе "все для меня". Он возбуждает и дает ощущение полного освобождения и облегчения. В такие мгновения мыслящая часть человека подавляется ради эмоционального ухода от действительности. Новое поклонение - чисто субъективно, так как оно сосредоточено на личных чувствах, личном настроении, личном здоровье. Потребность взирать на Бога, внимать Ему и полагаться на Него в таком поклонении отсутствует. И если дьяволу удастся извратить истинное и разумное поклонение, то он одержит победу, да еще какую! Как он будет радоваться, если ему удастся превратить людей в эгоцентричных и ничтожных существ! И если ему действительно удастся довести собрание возрожденных людей до состояния извержения рвущихся наружу эмоций, до мистического бормотания, дрожи и плача, физических ощущений, рукоплескания, танца и банального ритмичного пения, то он лишит Бога истинного поклонения и превратит Церковь в оскорбительную для Него субстанцию.

Суть истинного обращения стала неясной

Кроме вышеперечисленного, без сомнения, дьявол пытается отвлечь церкви от их ревностного служения, направленного на истинное обращение. И здесь опять важно отметить, что ведущие учителя харизматического движения воспринимают учение римско-католической церкви о "спасении делами" как вполне пригодное для их целей. Они говорят, что евангельские верующие должны признать духовный статус католико-харизматических священников, хотя последние не признают евангельское учение о спасении. Протестантские и католико-харизматические целители используют одинаковые методы, обмениваются литературой и распространяют разработанные ими духовные положения. Харизматического руководителя Джона Уимбера, например, надо рассматривать в свете того факта, что он считает католических целителей "обращенными" людьми, исполненными Духом Святым, несмотря на то, что те отвергают евангельское учение. Из этого очевидно, что Джон Уимбер понимает обращение не так, как апостол Павел, более того, апостол предавал анафеме всех преподающих "иное благовествование".
Без сомнения, дьявол пытается подорвать старое евангельское понятие обращения, чтобы христиане в итоге приняли любое религиозное исповедание или чувство как его эквивалент. В случае успеха больше не останется места для проповеди истинного Евангелия, вместо него появится неопределенный призыв к людям присоединиться к любой, не важно какой, церкви - католической или протестантской. И харизматическое движение целительства уже много сделало для того, чтобы затушевать смысл библейского обращения к Богу, заменив его неясной и поверхностной формой "принятия решения за Христа".

Отрицание божественности Христа

По большому счету дьявол хочет умалить уникальность и божественность Христа. Представьте себе, какую победу одержит сатана, если ему удастся низвести почитание Христа до уровня культа. Таким образом, главная вина сегодняшних целителей заключается в том, что своими утверждениями они буквально отрицают уникальность Христа и, следовательно, Его божественность, что мы и покажем на последующих страницах этой книги.
* * * * * * * *
Итак, дело требует, чтобы мы, пусть с опозданием, неуклонно противостояли страшному заблуждению и опасности харизматического движения, в особенности - его главному пропагандистскому орудию: служению целительства. Многие современные евангельские церкви до сих пор не видят разницы между пятидесятнической церковью старой школы с одной стороны и харизматическим движением с другой. В связи с этим лжеучение проникает в традиционные евангельские церкви, и эти церкви становятся потерянными для Христа.
Мы должны "все испытывать", то есть подвергать анализу движение целительства в свете Божьего Слова. Важно быть достаточно подготовленными, чтобы направлять Церковь и давать советы возрастающему числу верующих, обеспокоенных утверждениями целителей и уязвленных их "правдоподобными" аргументами. Мы также обязаны стараться спасти истинных верующих, ставших жертвами харизматических идей. Наш библейский долг - защитить церкви Христа, которые Он приобрел Себе Своей кровью.
Кажется, что мы забыли об иудействующих братьях времен Нового Завета. Эти иудействующие устами исповедовали спасение по вере во Христа. Возможно, многие из них думали, что были спасены. Однако вскоре они стали учить тому, что противоречило их собственному исповеданию, а именно, что для спасения необходима не только вера, но и соблюдение иудейских обрядов.
Кажется, что современные евангельские верующие не извлекли никакого урока из тех проблем, которые возникли в церквах из-за деятельности иудействующих. Мы ведем себя так, словно сатана в XX веке не имеет возможности пользоваться методами первого столетия. Поэтому, несмотря на то, что целители пользуются древними языческими методами, мы остаемся бессильными противостоять им и их учению. Более того, мы не в состоянии защитить себя! Мы упорно не желаем понять, что лжебратья приходят скрытно, как говорит Новый Завет (Гал. 2:4). Эти лжебратья ведут себя как библейские верующие, но проповедуют деструктивные учения.
Мы обязаны дать отпор харизматическому экстремизму, который ныне тешит себя якобы прямыми откровениями от Бога, но которые на самом деле отрицают библейское откровение о богослужении и поклонении, освященных веками. Время поднять тревогу и уберечь бесчисленные церкви и верующих от страшного бедствия.

Оккультное целительство строит самую большую в мире церковь.

Влияние Пола Йонги Чо

Наш век - это век прагматизма. Люди склонны восхищаться тем, что им кажется эффективным, и преклоняться перед ним. Даже тех, кто обладает большими знаниями и кто обязан думать с Библией в руках, даже их захватил дух эпохи. Если что-то из новых методов или новых явлений производит на них впечатление, они говорят: "Да, это работает и привлекает огромные толпы. Зачем утруждать себя, прибегая к традиционным способам, когда, усвоив рекомендуемый метод, мы, наверное, достигнем больших успехов?"
В ходе просмотра большого количества литературы о всяческих харизматических пророчествах, исцелениях и работе так называемые "домашних групп", автор этой книги заметил, что на многих поклонников подобных вещей производит сильное впечатление работа Пола Йонги Чо, пастора самой большой в мире церкви, так называемой Центральной Церкви Полного Евангелия (ЦЦПЕ, Сеул, Юж. Корея). Подобная литература просто не в состоянии не говорить о нем. Кажется, церковь беспрерывно растет даже в то время, когда читатель читает о ее росте! Если в книге, опубликованной в 80-х годах, автор сообщает, что самая большая церковь в мире насчитывала 150 тысяч членов и свыше ста помощников пастора, то в последней книге говорится уже о полумиллионе членов. Церковь ежемесячно привлекает 17 тысяч новых поклонников, и на многих западных евангельских христиан эта информация так давит, что им просто не терпится начать экспериментировать по методике Йонги Чо.
Примером может служить деятельность американского целителя Джона Уимбера. Прежде чем обратиться к харизматическому целительству, он читал лекции о росте церкви. В процессе изучения данного предмета он впал в депрессию из-за кажущейся неэффективности западного евангелизма в сравнении с феноменальным ростом, характерным для харизматических церквей в странах третьего мира. Особое впечатление на него произвела информация о том, что приблизительно 70 процентов роста церквей в мире приходится на долю харизматических церквей. Как он сам сообщает, необычайная популярность церкви Пола Йонги Чо поразила его воображение. Уимбер уяснил для себя, что рост корейской церкви объясняется служением, основанным на знамениях и чудесах - таких, как изгнание бесов или впечатляющие исцеления. Он пришел к выводу, что евангелизационное служение западных христиан неэффективно, поскольку последние боятся жить и совершать служение в атмосфере соответствующей духовной силы.
Он сообщает: "Благодаря рассказам студентов и миссионеров третьего мира о знамениях и чудесах и более глубокому пониманию, что западный материализм подрывает способность верующих принимать сверхъестественное, я начал открывать свое сердце Святому Духу. Я задал себе вопрос: "возможны ли в Соединенных Штатах знамения, чудеса и возрастание религиозного рвения, свойственного странам третьего мира?" Я опять должен был стать пастором, чтобы узнать это".
Пылкий интерес Джона Уимбера к работе д-ра Пола Йонги Чо выражен в текстах курса его лекций "Знамения и чудеса и рост церквей". Он пишет: "Центральная Церковь Полного Евангелия быстро расширяется благодаря вниманию, которое уделяется целительству. Когда Йонги Чо в течение воскресного служения молится о больных, многие исцеляются. После исцеления Богом они становятся христианами и хорошими свидетелями Евангелия. В этом секрет роста ЦЦПЕ".
Хотя, конечно, Пола Йонги Чо нельзя назвать отцом движения целительства, тем не менее, необычайная популярность его церкви повлияла на многих впечатлительных пасторов и руководителей церквей так, что те буквально пали к ногам доктора, словно сраженные. Поскольку его "успех" имеет столь огромное влияние на множество людей, а его методы типичны для тех, что используются другими церквами-гигантами, ознакомимся с ними.
Самая известная книга Пола Чо "Четвертое измерение" раскрывает суть его богословия, которое коренным образом отличается от исторического христианского учения.
Пастор Чо рассказывает о том, как он учился молиться. Когда он стал пастором церкви в Сеуле, то был очень беден и жил в одной комнате. И он задал себе вопрос: "Почему я должен так жить: спать без постели, работать без письменного стола и стула, не иметь никакого транспорта?" И он начал просить в молитве, чтобы Бог дал ему эти вещи. Он много молился о рабочем столе, стуле и велосипеде, но спустя шесть месяцев молитвы у него по-прежнему не было ни того, ни другого, ни третьего, и он впал в депрессию. Вот как описывает он эти события:
"Потом я сел и заплакал. Внезапно ощутил некую безмятежность, чувство покоя охватило душу. Когда меня посещает такое чувство, я ощущаю присутствие Бога, Который всегда начинает говорить со мной. И я стал ждать. Тихий голос возник в моей душе, и Святой Дух сказал:
- Сын мой, Я уже давно слышу твою молитву.
- Тогда где мой стол, стул и велосипед? - сразу воскликнул я.
- Проблема в том, что ты и все Мои дети, - сказал Святой Дух, - умоляют Меня, требуя исполнить их просьбы, но обращаются так неопределенно, что Я не в состоянии ответить. Разве ты не знаешь, что существуют сотни видов столов, стульев и велосипедов. Ты же попросил у Меня просто стол, стул и велосипед, но ни разу не заказал конкретный стол, стул и велосипед.
Это событие явилось поворотным пунктом в моей жизни".
Йонги Чо сообщает, как после этого он стал определять размер рабочего стола (который должен был быть сделан из филиппинского красного дерева), вид стула (металлической конструкции с колесиками на концах ножек, чтобы сидя можно было передвигаться по всей комнате - "как большой босс"). Он долго и всерьез размышлял о том, какой велосипед ему пристало иметь и какой из них является идеальным, прежде чем помолиться: "Отче, я хочу велосипед, сделанный в США, с переключателем передач на боку..."
Потом д-р Чо повествует, как он молился о своих нуждах: "Я заказывал эти вещи такими ясными словами, что Бог не мог ошибиться в их поставке. Вслед за тем я почувствовал, что вера захлестнула меня... В ту ночь я спал, как младенец".
Пол Чо утверждает, что Господь никогда благосклонно не принимает неточные молитвы. Приводя как пример случай исцеления слепого Вартимея, он утверждает, что слова Иисуса "чего ты хочешь от Меня?" являются, якобы, доказательством того, что Бог настаивает на наших точных просьбах. Иисус не исцелил Вартимея, пока тот не выразил свою просьбу достаточно точно. На первый взгляд, идея абсолютно точной молитвы может показаться не самой абсурдной в мире, но Пол Чо идет дальше и учит, что верующий получает ответы на точные просьбы через мысленное представление просимых вещей, которые воплощает верой!
Подчеркнем это положение, потому что именно здесь харизматическое движение отходит от христианства, вторгаясь в сферу деятельности язычества. И подобного рода идеи являются вдохновляющими для самой большой церкви в мире, которой подражают столько западных харизматических верующих! Обратим внимание на следующий пример, приведенный Полом Йонги Чо. Однажды он читал проповедь в церкви, пастор которой после собрания попросил его помолиться о незамужней женщине. Ей было за тридцать, и она страстно желала выйти замуж. Пастор Чо спросил, как долго она молилась об этом, и женщина ответила, что более десяти лет. Потом он сказал:
- Почему Бог не отвечал на вашу молитву в течение этих десяти лет?! Какого мужа вы просили?
- Ну, это Божье решение. Бог все знает, - ответила женщина, пожав плечами.
- В этом ваша ошибка, - сказал Чо. - Бог никогда не трудится один, а только через вас. Бог вечный источник, но Он действует только через ваши просьбы. На самом ли деле вы хотите, чтобы я помолился за вас?
Предложив ей сесть и вручив бумагу и карандаш, он стал задавать вопросы:
- Запишите ответы на мои вопросы, и я помолюсь за вас. Вопрос первый: итак, вы сильно хотите замуж, но какого мужа вы предпочитаете: азиата, белого или черного?
- Кавказца.
- Хорошо, напишите это. Вопрос второй: вы хотите мужа высокого роста, например 180 сантиметров, или небольшого роста - 150 сантиметров?
- О, я хочу иметь высокого мужа.
- Запишите. Третий вопрос: вы хотите, чтобы ваш муж был стройным и симпатичным или умеренно упитанным?
- Я хочу, чтобы он был стройным.
- Напишите: "стройный". Четвертый - чем он должен заниматься в свободное время?
- Ну, музыкой.
- Хорошо, напишите "музыка". Пятый вопрос: кем он должен быть по профессии?
- Учителем.
- Закройте глаза. Вы видите сейчас своего мужа?
- Да, я ясно вижу его.
- Хорошо. Давайте сейчас попросим его. Но пока вы не видите ясно своего мужа в воображении, вы не сможете его заказать, потому что Бог до тех пор не среагирует. Надо отчетливо видеть его, прежде чем молиться.
Потом Пастор Чо возложил руки на молодую женщину и приступил к молитве, говоря: "О Боже, сейчас она знает своего мужа. Я вижу ее мужа. Ты знаешь ее мужа. Мы просим его во имя Иисуса Христа". Потом он дал ей инструкцию: наклеить детальное описание мужа дома на зеркало, читать его по вечерам и утрам и хвалить Бога за предстоящий ответ. Он настаивает на том, что одновременно с острым желанием достичь результата необходимо иметь яркую картину желаемого в воображении, а также твердое убеждение, что цель будет достигнута.
Д-р Чо называет этот процесс "мысленным представлением" цели, которая "вынашивается" (воплощается) в реальность силой веры. Но не имеется ли здесь в виду сила воли? Он учит, что верующие вправе "заказывать" богатство и успех, все, что хотят, если это нравственно. Ключом к реализации желаний является способность фантазировать, поскольку Бог не может воплотить их в жизнь, если человек не "вынашивает" изображение. Правда, д-р Чо "прихорашивает" свое учение, говоря, что люди вначале должны молиться Богу, прося то, что угодно Ему, прежде чем фантазировать и "вынашивать" просимое в реальность. Но в большинстве своих многочисленных примеров (вроде примера с незамужней женщиной) он, вдаваясь в подробности, отказывается от Божьего водительства. Чтобы придать хоть какое-то библейское оправдание своим идеям, он рассказывает нам о том, что получил их в качестве прямого сообщения от Бога.
Вот как Пол Чо сам объясняет происхождение своего учения о "вынашивании" молитвенных образов в целительстве, ответов на молитву и об исцелении болезней. Он рассказывает, как вынужден был искать объяснение того факта, что буддийские монахи в Корее совершали большие чудеса в сравнении с чудесами, совершаемыми в пятидесятнических церквах. Его сильно беспокоило, что многие корейцы исцелялись при помощи системы медитации йогов или на собраниях японской буддийской секты Сока Гаккай, насчитывающей двадцать миллионов членов. Согласно утверждениям д-ра Чо, многие глухие, немые и слепые восстанавливали свои способности в этих религиозных группах.
Чо очень завидовал успеху других религий в привлечении учеников. Он писал: "Хотя христианство существует в Японии более ста лет, оно охватывает лишь полпроцента населения, в то время как Сока Гаккай имеет миллионы учеников... Людям нужны чудеса, чтобы убедиться, что Бог могуществен. Именно на вас (христиан) ложится ответственность поставлять чудеса людям".
Другие корейские пасторы пятидесятнических церквей также были обеспокоены "языческими" исцелениями, поскольку рядовые их члены постоянно задавали вопросы в поисках объяснения чудес. Итак, обеспокоенный Пол Йонги Чо постился и молился, обращаясь к Богу за объяснением. Следует подчеркнуть, что в своем отчете о поисках ответа он совершенно не упоминает об обращении к Библии. "Вдруг, - рассказывает он, - чудесное откровение коснулось моего сердца... объяснение ясное, как солнечный день". Д-р Чо утверждает, что Бог говорил с ним, описывая материальный мир как часть третьего измерения. Вначале этот трехмерный мир был хаотичным, бесформенным и пустым. Однако Дух Господень (который, по словам Чо, обитает в четвертом измерении) трудился над ним, мысленно представляя и "вынашивая в жизнь" новый порядок, исполненный красоты, чистоты, изобилия и, сверх того, жизни.
Потом Бог объяснил д-ру Чо, что, поскольку люди являются духовными существами (а не только физическими), у них есть чувство четвертого измерения. Но чувство это сокрыто глубоко в сердце. Однако развивая способность концентрировать в воображении видения и сны, люди могут влиять и изменять третье измерение (материальный мир) точно так же, как это делал Святой Дух, когда трудился над первобытной Землей. По утверждению Чо, Бог сообщил ему, что приверженцы буддизма и йоги совершают "чудесные" исцеления потому, что исследуют и развивают в себе человеческую силу четвертого измерения, воображая картины здоровья и волею осуществляя их в своем теле. Бог сообщил ему, что все люди обладают правом господства над материальным миром, воздействуя на него через четвертое измерение.
Чо утверждает, что Святой Дух обратился к нему: "Посмотри на приверженцев Сока Гаккай. Они принадлежат сатане... и через нечестивое четвертое измерение господствуют над своими телами и обстоятельствами". Потом Бог открыл, что христиане должны связать свою духовную силу четвертого измерения с Богом Создателем, чтобы иметь больший, чем приверженцы Сока Гаккай, контроль над обстоятельствами. Чо заключил: "Сока Гаккай применяет закон четвертого измерения и совершает чудеса в то время, как христианство озабочено лишь богословием и верой".
Д-р Чо заявляет, что когда Павел говорил о "внутреннем человеке", в действительности, он ссылался на свою силу четвертого измерения, которая есть ничто иное, как способность мысленно представлять вещи и "вынашивать их в жизнь". (Он не объясняет, разумеется, почему Павел сам забыл написать хоть слово об этом, или почему христианский мир должен был ждать две тысячи лет, пока оно откроется д-ру Чо через личное откровение Бога.) Учение Пола Йонги Чо представляет собой систему контроля ума над материей (или точнее - воображения над материей).
Он откровенно признает, что оно является "христианизированным" вариантом той же методологии, которая употребляется буддистами, сторонниками йоги и учениками других языческих, мистических и оккультных религий. Единственное различие состоит в том, что их сила четвертого измерения исходит от дьявола, у христиан же, якобы, - от Святого Духа. Пол Чо объясняет, что если мы будем оберегать свои мысли от дурных и ложных идей, то сохраним в чистоте холст нашего воображения, чтобы Дух Святой мог записать на нем все то, что мы хотим иметь. Другими словами, прямое указание от Бога приходит нам на ум непосредственно. И когда мы получаем это прямое сообщение (которое в буквальном смысле является Божьей волей относительно того, что нам необходимо иметь и что следует делать), нам остается только привести его в действие силой своей фантазии и воображения. Д-р Чо обобщает сказанное следующим образом: "Ваш успех или ваша неудача зависят от вашего мышления в четвертом измерении: в области видений и воображения. С самого начала Писания мы убеждаемся в применении этого принципа".
Пол Чо утверждает, что жизнь Авраама являет пример такого процесса. "Каким образом столетний человек мог стать отцом стольких детей? - спрашивает он. - Авраам использовал мышление четвертого измерения. Он был наполнен видениями и снами. Он учился "вынашивать в вере"... В какую бы сторону он ни смотрел, он "воплощал" Божье обещание в своем воображении. Бог не требовал от Авраама закрывать глаза, когда общался с ним. Он требовал, чтобы Авраам представлял конкретно и реалистично... Итак, Бог ожидает, что и мы будем активно вынашивать свою веру посредством мысленного представления конечных результатов Его обещания".
Йонги Чо сообщает о том, что Сарре, как и Аврааму, для того, чтобы их ребенок стал реальностью, надо было всего лишь мысленно его представить. Он замечает, что вначале Сарра смеялась над идеей, что Бог сделает ее матерью в девяностолетнем возрасте, но вскоре, утверждает Чо, она решительно взялась за мысленное представление себя в молодости. Прочитаем ли мы где-либо в Библии о том, что Сарра мысленно представляла возвращение своей молодости?! Мы - нигде, но экстремистские харизматические авторы, подобно Полу Йонги Чо, находят в текстах Библии весьма неожиданные вещи. Библейским личностям постоянно приписываются помыслы и деяния, о которых в Священном Писании ничего не говорится.
У доктора Чо собственное толкование событий. Он повествует, что пока Сарра сосредоточивала свое внимание на обещании Бога, в ее теле начались физические перемены, вследствие чего царю Авимелеху старая женщина показалась такой привлекательной, что он попытался было взять ее в наложницы. Чо делает следующий вывод: "Если женщина сочтет себя привлекательной, то она сможет стать такой. Тогда произойдут не только физические перемены, но и ее представление о самой себе изменится..."
Пол Чо делает поразительное открытие, что Бог якобы сообщил метод мысленного представления и "вынашивания" Иакову для того, чтобы тот обогатился через своего дядю Лавана. Иаков положил тополевые, миндальные и яворовые прутья с нарезкой, и когда добротные овцы проходили между ними, он пристально глядел на них, мысленно представляя пестрое и крапчатое потомство. Посредством мысленного представления желанной цели Иаков призвал к работе Святого Духа, Который "нажал на соответствующие кнопки нужных генов" (это слова д-ра Чо), чтобы скот Иакова начал рожать пестрых и крапчатых потомков.
По учению Чо, точно таким же способом можно совершать исцеления. Пастор Чо рассказывает о человеке, которого сбило такси, когда тот делал рождественские покупки. Его состояние было крайне тяжелым. Когда пастор пришел в больницу, пострадавший был без сознания, и никто не ожидал, что он протянет ночь. Веря, что мысленное представление четвертого измерения жизненно важно для его лечения, Чо помолился, чтобы умирающий на пять минут пришел в сознание.
Внезапно тот очнулся, и Чо стал говорить с ним: "Я знаю, о чем вы думаете: вы уже предвидите смерть. Но Бог хочет, чтобы вы участвовали в предстоящем чуде. Бог желает использовать вашу силу четвертого измерения и написать новую картину на холсте вашего сердца, именно по этой причине вы очнулись. Я хочу, чтобы вы написали новую картину самого себя в своем воображении. Вы находитесь на пути домой, никакой аварии не произошло. Вы стучитесь в дверь, и вам отвечает ваша милая жена. Она отлично выглядит. Она радуется вашему рождественскому подарку, и вы испытываете чувство гордости оттого, что у вас такой хороший вкус. На следующее утро вы просыпаетесь и, счастливый, завтракаете со своей семьей. Другими словами, вы стираете смерть из своего сознания, рисуя новую картину счастья. Молиться буду я, а не вы! Я помолюсь с верой, а вы согласитесь со мной! Просто используйте свою способность воображать и постарайтесь увидеть себя здоровым и счастливым!"
Таким образом, лежавший при смерти учился "вынашивать" изображение здоровья. По словам Чо, нам следует постоянно учиться мысленному представлению конечных результатов. Таким образом мы научимся "вынашивать" все, что пожелаем, и Бог это сделает для нас. Он уверяет, что именно в тот момент, когда пострадавший перестал просить у Бога разрешения пожить еще, будучи уверенным, что Бог исцелит его, постель сотряслась, и Бог совершил чудо.
Д-р Чо объясняет, что его церковь выросла до таких гигантских размеров и продолжает расти потому, что он следует принципу мысленного представления. Вначале он мысленно воображает, что его церковь охватила определенное количество людей, потом воображает лица и "вынашивает" видение в жизнь. Подобным же образом Пол Чо старается расширить свое служение через телевидение: он воображает свои телевизионные передачи в Корее, Японии, Соединенных Штатах и Канаде, для чего развешивает карты этих стран в своем бюро, а затем вызывает внутреннее видение передающих телевизионных башен.
Пол Йонги Чо учит, что все верующие должны преследовать цель быть здоровыми в теле, душе и духе, и их успех в этом предприятии полностью зависит от успеха или неудачи в мысленном представлении. Он пишет, что члены его церкви в высшей степени доказали преимущество этих принципов. Именно поэтому в его церкви никто никогда не обанкротился, что позволило им предпринять самый большой и самый дорогой в истории проект постройки церкви. Однако не всегда следует принимать утверждения пастора Чо всерьез. Так, в другой книге он пишет, что сам едва избежал банкротства, что был на грани самоубийства из-за неудачного проекта церкви. И его спасло лишь то, что члены его церкви сочувственно отнеслись к нему, и многие продали свои дома и самые дорогие вещи, чтобы избавить его от финансовой катастрофы.
Вряд ли стоит говорить, что, открывая Библию, мы не найдем в ней ни подобных указаний, ни подобных идей. Мы тщетно будем искать в ней совет о мысленном представлении, "вынашивании", воображении или любом другом способе колдовства. В ней нет ни слова о том, что силой своей воли мы можем подчинить себе Бога, лишая таким образом Всевышнего Его промысла о сотворенном Им человеке. В Библии мы прочтем, что даже апостол Павел признавал свою зависимость от Бога, смиренно испрашивая у Него позволения навестить людей той или иной церкви, если будет на то Его воля.
Апостол Павел, если рассматривать его в свете книг Пола Чо, был ужасным неудачником, так как жил в скудости, переносил скорби и испытывал множество иных трудностей. Очень часто события не происходили в соответствии с желанием или старанием слуги Христа. Павел, видимо, совершал ошибку "негативного мышления", поскольку принимал испытания и бедствия. В итоге, ему совершенно не удалось использовать свои силы четвертого измерения: он никогда не достигал успеха в фантазии или воплощении чего бы то ни было силой своей воли.
Чтобы добиться Божьего руководства и благословения, учит д-р Чо, достаточно попросить Господа открыть Его волю, вложив в наше сердце желание желать. Затем полагается попросить у Бога знак, подтверждающий, что это "желание" от Него. (Обозначить такой знак может все что угодно! Им может быть даже незначительное, случайное стечение обстоятельств.) Потом, если мы "получаем согласие" ("имеем мир") касательно желаемого, то, как говорит Чо, "...вскочи и займись... чудо за чудом последует за тобой... научись постоянно ожидать чудес". Абсолютная уверенность в идеях, приходящих на ум в форме "желаний", - характерная черта менталитета д-ра Чо. Вера, по его учению, есть не просто доверие, что Бог исполнит то, что обещал в Своем Слове. Вера определяется им как абсолютное доверие к личным желаниям, приходящим на ум, ибо эти идеи или желания принимаются как прямое сообщение от Бога, и поэтому мы должны испытывать неукоснительное доверие к ним. Если мы, имея идеи, воображаем и "вынашиваем их в жизнь", то нам обещаны "чудеса", которые будут сопровождать нас всю жизнь.
В последующем Пол Йонги Чо добавил еще один элемент к процессу мысленного представления и "вынашивания" чудес: это так называемая "созидающая сила изреченного слова". Он повествует, что на своем "мысленном экране" часто видел различные телевизионные картины исчезающих опухолей, костылей, выбрасываемых калеками, и т. п. И вскоре, утверждает он, Бог сказал ему: "Ты будешь чувствовать присутствие Святого Духа в твоей церкви, но ничего не произойдет: ни одна душа не спасется, ни одна разрушенная семья не соединится вновь, пока ты не изречешь слово. Не надо только умолять, упрашивать о необходимом. Скажи слово..."
Чо ответил: "Господи, прости меня. Я так и буду делать". И с тех пор всегда, мысленно представляя себе исцеление калек или исчезновение опухолей, он повторял: "Кто-то здесь исцеляется от такой-то и такой-то болезни", - и называл болезнь. Он утверждает, что во время таких сеансов сотни людей получают исцеление каждое воскресенье. Интересно, что видение, или откровение, которое, по его утверждению, привело к открытию этого метода, удивительно похоже на то, которое, якобы, видел спустя несколько лет Джон Уимбер (признанный поклонник служения Чо). Как и все "целители", д-р Чо вынужден признать, что не все люди исцеляются его словом. Он не утверждает, что обладает непогрешимым даром целительства, каким обладали Иисус Христос и Его апостолы, и допускает, что его постигают неудачи, но, утверждает д-р Чо, все они объясняются недостатком веры больного.
Д-р Чо выражает недовольство тем, что многие европейцы отходят от христианства и ищут в восточных храмах чудотворные силы, которые он и подобные ему теперь предлагают в христианских церквах! Он объясняет: "Евангельские христиане все в большей степени понимают, как использовать свое воображение благодаря тому, что научились владеть языком Святого Духа, видениями и снами".
Теперь, познакомившись с его учением, нетрудно установить элементы, составляющие новую синтезированную религию Пола Чо. Корейский народ имеет древнюю религию, называемую "Синкио". Согласно ее учению, мир является "религиозной ареной, населенной духами". Трагедии, бедствия и болезни разрешаются через "Мудани", жрицу, обладающую способностью взаимодействовать с духами. Она является местной "врачевательницей", сочетающей роли медиума и пророчицы. В состоянии ясновидения она впадает в транс, изгоняет бесов и излечивает от болезней.
Далее. Корея уже несколько веков находится под сильным влиянием той разновидности буддизма, в которой особое внимание уделяется исцелению и гаданию. Сока Гаккай учит, что люди способны избавиться от рабства обстоятельств и посредством правильных взглядов, путем медитации и соединения с вечным царством могут подняться над страданиями и болезнями. В своем "христианстве" Пол Йонги Чо паразитирует на религиозном опыте корейцев, злоупотребляя им. Его учение - очевидная смесь волшебства, умозрительной власти над материей и материальной заинтересованностью. Это синтез японского буддизма и христианства. Но сочетание языческих идей и обычаев с чистой верой во Христа осуждается в Писании как отвратительный грех идолопоклонства. Учение Чо - тесный союз христианства и оккультных наук, осужденный Павлом: "Что общего у света со тьмою?.. Какая совместность храма Божия с идолами?" (2 Кор. 6:14, 16).
На чем же построена самая большая церковь в мире? Безусловно, на идолопоклонническом смешении библейского учения и языческих методов воздействия на сознание. Бога лишают Его промысла и провидения в делах верующего, а авторитет Писания заменяется авторитетом якобы прямых сообщений от Бога и плодом воображения. Вот какая церковь побудила орды впечатлительных христианских учителей по всему миру примкнуть к учению о целительстве и пророчествах! Сегодня мы должны сохранять бдительность по отношению к ней.
Посмотрите на книги, сочиняемые ныне харизматическими и неоевангельскими авторами. Они рекомендуют перенять подобные идеи. Посмотрите на защитников целительства, таких, как Джон Уимбер. Они находятся под сильным впечатлением этих идей. Вот какое учение завладело их умами! Вот какому виду христианства третьего мира они стремятся подражать!

Восточные ветры дуют на Запад

Кампания Джона Уимбера за оккультный стиль исцеления

Активность движения харизматического целительства ныне достигла той стадии, на которой основополагающий принцип христианства: не терять способность здраво мыслить, дисциплинируя свой ум, сознательно контролируя свои дела и общение с Богом, открыто оспаривается и попирается. Основополагающий принцип христианства учит, что мы должны черпать знания духовных истин лишь из Божьего Слова. Суть его можно определить как "закон здравомыслия", "...ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (2 Тим. 1:7). В данном случае под словом "целомудрие" подразумевается способность ума постоянно контролировать мысли и действия, предупреждая тем самым трансы, видения и другие виды утраты здравого суждения. Пока эта способность остается с нами, мы не фантазируем и не воображаем, что Бог разговаривает с нами, а держимся образа здравого учения (то есть Библии), руководствуясь здравым смыслом.
Именно этот принцип в течение многих веков отличал истинное христианство от языческого спиритизма всех разновидностей. На протяжении многих лет занимающиеся "говорением на языках" (потеря контроля над речью) сознательно лишали себя способности здраво мыслить. Однако более новая харизматическая литература превозносит полную утрату контроля над здравым умом, убеждая верующих не противиться невидимым силам духовной сферы. Мысленное вынашивание образов, фантазии, видения, "прямые сообщения от Бога" и взаимодействие с духами (читай: "с бесами") - все это теперь является целью и источником наслаждения почти всех верующих харизматических церквей в мире. Как и ясновидение, сверхчувственное восприятие, трансы и массовый гипноз основаны на методологии восточных культов, практикующих исцеление. Реформация вернула людям разум, устранив суеверие и утвердив стержнем сознания здравый смысл. А новые харизматические методы возвращают нас в рабство примитивного спиритизма.
Если мы обратимся к толковому словарю, то увидим, что слово "оккультизм" имеет следующее определение: "Общее название мистических учений, признающих существование в мире таинственных, сверхъестественных сил, недоступных рациональному пониманию, но доступных, якобы, познанию "избранных", "посвященных". А слово "ясновидение" определяется как "сверхъестественная проницательность". Все это запретная сфера для христиан, так как включает элементы языческого отправления культов, и, тем не менее, сегодня - это религия верующих харизматических церквей. Возьмем, например, американского целителя Джона Уимбера. Он проводит кампанию, цель которой заключается в том, чтобы верующие изменили свое мировоззрение и удалились от учения исторического христианства, подменив его религиозными воззрениями Востока. Он жалуется, что западное христианство подвержено влиянию научного мировоззрения и поэтому превратно понимает суть веры.
Уимбер утверждает, что все дело в культурном наследии, указывая, что на Востоке и в африканских странах считается само собой разумеющимся вступление людей в контакт с духами. Он настаивает на том, что именно множество западных культурных ограничений привело христиан к пренебрежению сверхъестественными явлениями. Чтобы иметь доступ к силе, Джон Уимбер, следуя учению Пола Йонги Чо, призывает харизматических верующих более полно открывать себя для воздействия "волн другой длины". Они должны быть открытыми для снов, видений и внутренних побуждений, чтобы устанавливать связь с миром духов и иметь доступ к информации из этого мира, в особенности, чтобы получать сообщения от Бога. Им следует освободиться от сковывающих их западных культурных и научных цепей, не опираться на опыт, основанный на разумных ограничениях, чтобы раскрепостить дух, способный к перемещениям в иные измерения или пространства духовного восприятия. Они должны научиться восприятию и ощущению природы сверхъестественного, чтобы наслаждаться ими.
Эти умозрительные выкладки, безусловно, коренным образом отличаются от учения исторической христианской веры, при которой наш разум целиком действует в области здравого смысла. Благодатью Бога мы принимаем откровения Писания как истинные и авторитетные, соглашаясь с ними разумом. Сами мы не устанавливаем контакты с ангелами или бесами, более того, Господь Бог не предлагает нам никакой информации, сверх той, что находится в Слове Божьем. Мы ни при каких обстоятельствах не отказываемся от своей способности здраво мыслить, ибо здравомыслие является самым высоким человеческим достоянием. Благодаря здравомыслию и его посредством мы любим Господа и принимаем Его Слово. Пока сила Божья изливается на нас, мы получаем плод своего пребывания с Господом.
Будучи верующими, все мы испытываем "воздействие" Святого Духа, когда Он в Своей доброте и благодати одухотворяет наше мышление или оттачивает наше понимание. Мы все пользуемся помощью Святого Духа, Который усиливает нашу проницательность в трудной ситуации. Мы все получаем импульс, чтобы не забывать о своих обязанностях и ответственности, о которых по своей черствой натуре забываем именно тогда, когда необходимо быть особенно чуткими к чьей-то нужде. Без сомнения, всем нам известны такие благостные побуждения, хотя, быть может, мы не всегда осознаем, что это Сам Бог Своей рукой поддерживает нас. Такие воздействия Святого Духа являются ненавязчивой помощью с Его стороны. Они вовсе не являются откровениями или поучающими инструкциями.
Истина и все важнейшие указания содержатся только в Слове, и каждая новая мысль, рожденная в уме истинного христианина, обязательно будет подчинена принципам и положениям, данным Богом в Его Слове. Бог не дает человеку богословское откровение, равно как и не наделяет его способностью через ясновидение в образах получать информацию о жизни или обстоятельствах других людей. Нам следует отдавать себе полный отчет в том, что новые харизматические учения основательно отличаются от учений пятидесятников двух или трех десятилетней давности. Верующие новых харизматических церквей уже не требуют, чтобы внезапное "озарение", или "слово мудрости" от Бога, услышанное кем-то, было проверено Писанием. Они не говорят, что современный пророк - явление весьма редкое, хотя и такой подход был бы ошибочным. Более того, они настоятельно требуют, чтобы каждый верующий проявлял себя на пророческом поприще, вторгаясь в оккультные сферы. Поэтому последовательные евангельские христиане должны осознавать опасность нового учения.
Учителя движения харизматического обновления утверждают, что верующие должны чувствовать мир духов, подобно примитивным племенам, чувствительным к духам в природе. Они пользуются той же терминологией, что и анимисты, и, исходя из этого шокирующего факта, мы не можем не понимать, что их учение превратилось в языческое и антибиблейское. "Во всем Новом Завете можно наблюдать постоянное взаимодействие естественных и сверхъестественных существ (посещение ангелов, сны, видения, пророчества и т.д.), - говорит Джон Уимбер. - Это один из способов, используя который, Бог передавал Свои желания и указания людям". По его мнению, этот способ и сегодня все еще является нормой для получения верующими указаний и руководства.
Всякого, кто не принимает на веру то, что Бог общается с верующими именно так, как об этом говорит Уимбер, обвиняют в том, что он подходит к восприятию Библии с позиций рационалистического западного мировоззрения. В действительности же, последовательные евангельские христиане верят, что откровения (и сопровождающие их знамения) имели место только в библейские времена, потому что так говорит само Писание. Библия приводит примеры откровений и доказательных чудес, связанных с деятельностью Иисуса и Его апостолов, рассматривая самих апостолов как основоположников Церкви.
Библия перечисляет цели, ради которых были даны откровения, и эти цели полностью достигнуты в течение первого века существования Церкви.
В этой книге мы перечислим те места Писания, которые доказывают, во-первых, временный характер даров откровений и знамений, а во-вторых, особую роль здравомыслия. Эти два принципиальных положения вскрывают полную непригодность нынешних харизматических идей и исключают их применение в жизни истинно христианской церкви. Мы также рассмотрим главные "библейские" аргументы, выдвигаемые харизматическими целителями в пользу своих методов.
Но, прежде всего, следует подчеркнуть, что ведущие учителя харизматического движения распространяют свои идеи и методы не потому, что они подтверждаются Библией, а вследствие влияний различных учений, в основе которых лежат сны и мысли, получаемые, по их словам, непосредственно от Бога. Возьмем, к примеру, Джона Уимбера, который привлекает тысячи людей на свои лекции об исцелении, устраиваемые во многих городах мира. Как случилось, что этот целитель отошел от более или менее ортодоксального евангельского богословия, чтобы стать главным ревнителем радикального харизматического движения? Автобиография Уимбера предлагается в кассетных записях, сделанных на его конференциях. Она также опубликована в двух недавно изданных книгах. (Эти книги потрясли автора меньше, чем кассетные записи, содержащие множество чрезвычайно непочтительных и даже богохульных замечаний и шуток.)
Джон Уимбер, в прошлом джазовый музыкант, в 60-х годах обратился ко Христу через "домашнюю группу". Его свидетельство, записанное на кассете "Знамения и чудеса", не отражает переживаний человека, находящегося под влиянием Святого Духа, сердцу которого вначале открывается сознание личной греховности, а уж потом благодатный свет Евангелия. Уимбер рассказывает, что уверовал, когда истерически орал в ответ на обращение своей жены. Он сам говорит, что его духовный опыт начался при полном рассудочном замешательстве, эмоциональном разочаровании и безысходности!
Он был поборником "легкого уверования", бахвалившимся тем, что, начиная чуть ли не с первого дня христианской жизни, привел ко Христу сотни людей. Спустя какое-то время он стал пастором ортодоксальной евангельской церкви, но вскоре разочаровался в традиционном стиле служения и стал работать учителем в семинарии, где ему было поручено посещать церкви и читать лекции о церковном росте. В течение следующих трех-четырех лет он оказался под "особым впечатлением" от целительской работы харизматических деятелей, способствующей росту влияния церкви во многих странах третьего мира, и стал более серьезно относиться к харизматическим взглядам. Признавая, что в течение нескольких лет он был недостаточно внимателен к личной духовной жизни, Уимбер писал: "Впечатление пришло в решающий период... Уже несколько лет я сохранял лишь формальные отношения с Богом, редко молился и никогда наедине не читал Писание. Я вполне осознавал, что мне недостает личного опыта общения с Богом, как это описывается в Писании..."
Кроме того, он ощущал разочарование в церквах, которые посещал, полагая, что служение в них имеет мало сходства с деяниями, описанными в Библии. Тогда же он пережил семейный кризис из-за одного из своих детей. "Этот кризис исчерпал весь мой эмоциональный и духовный потенциал", - писал Уимбер. В конечном итоге, летя как-то в Детройт на самолете, он впал в эмоциональное расстройство и стал беспомощно плакать. Испытывая подавленность и чувствуя себя униженным, он воззвал в молитве: "О Боже! Что со мной?" Он жаловался Богу на свое изнеможение, на высокое давление и непрерывные головные боли и еще на то, что устал говорить с людьми. "Впервые почти за четыре года я открыл Библию, чтобы читать ее для себя".
Однако он оказался на позиции харизматов не под воздействием Библии, а под влиянием чувства разочарования и неудовлетворенности своей жизнью и служением. Если учесть, что Уимбер повествует о своем вероотступническом состоянии, то следует сказать, что он вполне мог бы установить удовлетворяющие его отношения с Господом, оставаясь в пределах традиционной евангельской веры. Когда мы падаем, нам вовсе не обязательно отступать от Слова и искать пристанище в каких-нибудь сектах ради нового начала, пытаясь решить таким образом свои проблемы. Однако в своем отчаянии Джон Уимбер выбрал крайнее решение - испытать харизматическое учение.
Огромное влияние на Джона Уимбера оказало то, что его жена стала страстной последовательницей харизматического учения, оставив его "за бортом". Уимбер еще не разделял ее увлечение, а она уже интересовалась, имеет ли он дар исцеления. Однажды ночью, когда он спал, она взяла его руку, приложила к своему плечу, ноющему от ревматизма, и помолилась: "Хорошо, Господи! Давай, сделай это сейчас!" Внезапно волна жара охватила ее плечо, и в это время Джон Уимбер проснулся, тоже чувствуя жар и покалывание в своей руке. По словам Уимбера, с того дня его жена исцелилась.
Решающим фактором, повлиявшим на Уимбера, в результате чего он оказался на харизматической позиции, было убеждение в том, что он стал непосредственно получать полномочные сообщения от Бога. Он рассказывает: "В середине ночи я проснулся: Бог говорил моему сердцу. Он сказал: "Джон! Я видел твое служение, а сейчас Я покажу тебе Мое"".
Однажды какая-то женщина сказала, что имеет для него сообщение от Бога, и когда он согласился выслушать ее, она вдруг заплакала. Ее рыдания продолжались около получаса. В конце концов, Джон Уимбер рассердился:
- Послушайте-ка, леди! Ваш пастор уведомил, что у вас есть сообщение для меня от Бога. Какое сообщение?
- Вот это! - ответила женщина.
Другими словами, Бог плакал о Джоне Уимбере.
- Бог хочет знать, когда вы будете пользоваться всей властью, - продолжала она.
- Что вы имеете в виду? - спросил Уимбер, недоверчиво уставившись на нее.
- Я не знаю значения своих сообщений. Я их только передаю!
Однако через "непосредственные" Божьи сообщения, а также через сны, видения и другие чудные явления подобного рода Уимбер пришел к выводу, что Бог желает, чтобы он использовал свою силу для изгнания из людей бесов и исцеления от болезней. Он рассказывает, что Бог говорил ему девятнадцать раз через "сны, видения, пророчества, языки и Писание". (В этом многозначительном списке Писание стоит последним!) Кажется, Джону Уимберу никогда не приходило в голову, что люди, категорически утверждающие, что имеют сообщение от Бога, ставят себя на место Бога. Они обожествляют свое воображение и таким образом становятся сами для себя богами. В древности пророки и апостолы имели неповторимые подтверждения и удостоверения от Бога в том, что Бог действительно говорил им. Но какие великие и неоспоримые чудеса совершили всевозможные "пророки", передававшие сообщения Джону Уимберу?!
У него никогда не возникали сомнения по поводу "сообщений", получаемых "прямым" способом. Его не волновало, что человеческое воображение может находиться в состоянии повышенного возбуждения. Чтобы найти ответы на множество ключевых вопросов, он обращался не к Библии, а к "голосу Бога" в своей голове. Однажды его привело в замешательство то место в Библии, в котором говорилось об исцелении Господом Иисусом разбитого параличом, но вот как Уимбер решил эту проблему: он просто задал вопросы Богу и получил "прямые и несомненные" ответы, освободив себя, таким образом, от необходимости учиться или использовать толкования. Он чувствовал, по его словам, что Бог дает ему следующий ответ: "Верующие призваны исцелять больных так же, как они призваны заниматься евангелизацией, и точно так же, как Я даю право проповедовать Евангелие прощения. Я даю право исцелять больных".
Уимбер утверждает, что Бог приказал ему внимать Его голосу. "Вскоре, - рассказывает он, - я стал слышать Его голос каждый день, с утра до вечера". Встав на харизматический путь, Джон Уимбер стал проповедовать практически лишь об исцелениях. Он рассказывает, что спустя непродолжительное время Бог сообщил ему о необходимости в конце каждой проповеди призывать людей совершать молитву над больными. В течение нескольких недель никто не исцелился. Уимбер приуныл и решил забросить целительство. "Потом, - продолжает он, - Бог отчетливо заговорил со мной. Он сказал: "Или проповедуй Мое Слово, или уйди"". Он начал изучать по Писанию, что и как говорил Иисус при исцелении. Кроме этого, его учебниками стали книги Франсиса Макнутта, католического священника, не имеющего никакого отношения к евангельскому христианству; его книги распространяются на конференциях Джона Уимбера.
После четырех месяцев неудач Уимбер был в таком смятении, что на одном из собраний бросился на пол и начал громко выражать протесты Богу: "Ты требуешь от нас изучать то, чему учит Твоя книга, но Ты не поддерживаешь наше рвение. Вот - мы, мы стараемся, как можем, однако ничего не происходит... это несправедливо!" Вскоре его позвали посетить члена церкви, прикованного к постели сильным жаром. К его удивлению, пока он "бормотал молитву без веры", человек исцелился. Уимбер вышел из дома исцеленного в большом возбуждении, его охватило радостное настроение, и он выкрикнул Богу: "Получилось!"
Он продолжает: "По пути домой впечатляющее видение вывело меня из ликующего настроения". Он созерцал огромное облако, подобное медовым сотам, которые выливали мед с небес. Внизу находились люди, торопливо собиравшие капли. И Бог сказал: "Это Моя милость, Джон, ее хватит на всех. Никогда больше не умоляй Меня об исцелении. Проблема не во Мне. Она там, у вас". Это видение научило его с доверием ожидать и, как следствие, получать исцеление для людей, вместо того, чтобы просто молить и надеяться.
Такие влиятельные целители, как Пол Йонги Чо и Джон Уимбер, подобно другим харизматическим руководителям, пришли к своим идеям в обход учения Библии. Для того чтобы подтвердить их, они обратились к Писанию, но сделали это позже, а такой подход почти всегда губителен - мы знаем о возможности приписать Библии то, чему она не учит.
Теперь Джон Уимбер посвятил себя всемирному движению целительства, организовывая большие съезды. Его обычно сопровождает большая группа помощников, которые, как и он, стараются услышать "слово знания", чтобы "видеть" различные болезни людей, присутствующих в аудитории, прежде чем молиться за их исцеление. [См. описание целительной кампании Уимбера в 11-й главе "Взгляд медиков на чудесные исцеления".] Стиль поведения Уимбера по отношению к Богу лишен какого бы то ни было благоговения, впрочем, это черта поведения представителей новой волны харизматических целителей. Уимбер "призывает" Святого Духа и "общается с Ним" словами, лишенными благодарения, почтения и благоговейного страха, помыкая Им. Многих кандидатов для исцеления ввергают в гипнотический транс якобы силой Святого Духа.
Одним из самых вредных (и богохульных) проявлений таких учителей, как Джон Уимбер, является то, что, пытаясь обнаружить в Библии хотя бы малейшее обоснование своим действиям, они умаляют величие Господа Иисуса Христа. На своих семинарах Уимбер, утверждая, что служение Господа является образцом для его деятельности, неоднократно отрицал исконно сущностную божественность Христа. Он отрицает Божественную ипостась Господа, умаляя Его силу и славу и практически низводя Его на уровень обыкновенного человека. По словам Уимбера, Христос не имел личной силы, чтобы читать мысли или предугадывать последствия событий.
Причина, по которой Джон Уимбер (как и многие другие харизматические целители) отказывается от того Христа, Который дан в исторических символах веры, заключается в том, что он стремится представить Христа в качестве примера для нас не только в отношении целительства, но и в отношении получения "слова знания", т.е. прямого канала непосредственных сведений и приказов от Бога. Не подлежит сомнению, что Христа последовательной христианской веры нельзя ставить в пример в таком качестве, потому что Он всегда все знал. Плача об Иерусалиме, Христос точно знал, что случится с этим городом в 70-м году н.э. Когда Он отправлялся в какой-нибудь город, Он заведомо знал, что произойдет по Его прибытии. Он знал, кто исцелится и кто уверует в Него. По Своему божественному происхождению Христос никогда не нуждался в "слове знания", поэтому Его нельзя провозглашать в этом отношении образцом или примером для нас.
Джон Уимбер лишает Господа Иисуса Христа Его божественных свойств, особенно Его предвидения, что представляет Иисуса совершенно зависимым в Своих действиях во времени от информации и приказов, получаемых Им от Отца. Уимбер повествует, что долгое время не мог понять, почему Иисус не исцелил всех собравшихся в купальне Вифезда, как вдруг Бог дал ему - как он утверждает - ключ к пониманию некоторых слов Христа. Он рассказывает: "Однажды, когда я читал Евангелие от Иоанна, Господь начал разговаривать со мной как раз при чтении этого отрывка: "Сын ничего не может творить Сам от Себя, если не увидит Отца творящего" (Ин. 5:19). Если Иисус ничего не творил, не видя Отца творящим, это значит, что Сам Он никогда не брал на Себя инициативу в каком-либо предприятии. Он всегда действовал под воздействием и руководством Отца и направлялся Им. Он исполнял только приказания Отца. Он пребывал всегда под контролем Отца. Все, что Он совершил, Он делал точно по инструкциям и под руководством Отца". [Цитаты взяты из кассетных записей конференции об исцелении - "Знамения и чудеса". Кассета 1984/8167, №5, выпущена "Международным братством виноградника". Калифорния, США.]
Пытаясь представить Иисуса человеком, Которому мы можем по праву подражать во всех отношениях (в том числе, чтобы получать откровения от Бога о других людях и совершать исцеления), Джон Уимбер многократно подчеркивает "ограниченную" божественность Христа. Таким образом оказывается, что если мы ставим Иисуса на уровень простого человека, то, значит, мы вполне способны использовать Его духовные методы, чтобы совершать те же деяния.
Уимбер много рассуждает о встрече Иисуса с Закхеем, описанной в 19-й главе Евангелия от Луки, особенно о том, как Он, взглянув вверх на смоковницу, обратился к Закхею по имени. "Как Он узнал имя этого человека? - спрашивает Джон Уимбер. - Большинство из нас сказали бы: "Ведь это Иисус! Он - Божий Сын". Но я хочу, чтобы вы заметили, что тот же парень, который знал имя Закхея, не знал, как долго ребенок, находившийся под влиянием бесов, пребывал в таком состоянии. Тот, который знает что-то, не знает все. Иисус проявлял и божественную, и человеческую сущность. Время от времени Его информация была ограничена, потому что Он действовал в Духе, от Духа и дарами Духа. Я верю, что мы здесь (в случае, когда Иисус назвал Закхея по имени) наблюдаем проявление дара Святого Духа. Иисус, взглянув вверх, спросил:
- Так, а кто тот парень?
И Отец ответил:
- Это Закхей. Скажи ему, чтобы он сошел!" [Кассета "Знамения и чудеса", 1984/8164, №2, выпущена "Международным братством виноградника".]
По утверждению Джона Уимбера, Иисус был обязан действовать под руководством Святого Духа так же, как и мы, поэтому Он является совершенным примером подражания для нас, стремящихся получить божественные откровения и "слова знания". Иисус ни о чем не ведал и ничего не совершал без просвещения и побуждения со стороны Отца посредством Святого Духа. Сегодня, утверждает Уимбер, мы должны жить и ходить перед Богом, имея такие же отношения с Ним. Например, входя в ресторан или рейсовой самолет, мы должны быть открыты для того, чтобы получить в виде сообщений от Бога сведения о присутствующих там людях. Если будем ходить перед Богом так, как ходил Иисус, будем получать откровения о грехах одних людей или о болезнях других, и Бог нам сообщит, кому свидетельствовать и кого исцелять. Книги и проповеди Джона Уимбера полны коротких рассказов, "подтверждающих" такие случаи. "Будь как Христос! - убеждает он. - Используй Его духовный секрет, то есть "слово знания" от Святого Духа, и ты воспроизведешь Его чудеса. Сделай Христа в таких делах образцом для себя. Все, что Он мог совершать, можем совершать и мы. Христос тоже ограничен Своей человеческой сущностью, и Он не сильно отличался от нас?! И если Он с помощью Святого Духа исцелял словом, то почему то же самое не можем делать и мы?"
Умалив неповторимую Божественную силу и славу Христа, Джон Уимбер умаляет и чудеса Господа, низводя их до уровня личной лечебно-психологической практики, терпящей множество неудач. Очевидно, он не считает, что Христос совершал нечто большее, чем слабосильные "дела", которые предлагаются сегодняшними исцелителями.
Оправдывая свои неудачи при исцелении, Уимбер даже утверждает, что и Иисус сталкивался с такой же проблемой. Он богохульно оценивает совершенное Христом чудо - восстановление зрения слепому человеку (Мр. 8:22-25), объясняя, что Господь совершил это исцеление только со второй попытки, поскольку Ему не удалась первая. [Кассета "Знамения и чудеса", 1984/8167, №5, выпущена "Международным братством виноградника".]
Все это очевидное отрицание неповторимости воплощенного Божьего Сына. Учение Джона Уимбера из-за множества небрежных и непочтительных высказываний в свете христианского ортодоксального богословия не выдерживает никакой критики. Он, несомненно, ставит себя вне основного направления христианства, вливаясь в ряды приверженцев всевозможных культов, которые в той или иной мере принижают Божественность нашего Господа и Спасителя Иисуса Христа.
Один из основных догматов библейской христианской веры заключается в том, что Божественная сущность Христа соединена с Его человеческой сущностью таким образом, что ни человеческая, ни Божественная сущности не изменяются, не уменьшаются и не действуют отрицательно одна на другую. Писание ясно говорит, что Христос "образ Бога невидимого <...> Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота <...> В Котором сокрыты все сокровища премудрости и ведения <...> Ибо в Нем обитает вся полнота Божества телесно" (Кол. 1:15, 19; 2:3, 9). В свете убедительных откровений в приведенных стихах, как можно считать и учить, что собственные знания Христа были ограничены, из-за чего Он вынужден был обращаться за знанием и руководством к другим ипостасям Божества?
Бесчисленные харизматические учителя, а Уимбер в особенности, стали врагами самой основополагающей доктрины нашей веры, а именно: воплощенный Сын Бога, наш Спаситель, был (и есть) "...сияние славы и образ ипостаси Его [то есть Отца] держа все словом силы своей" (Евр. 1:3). Они, в сущности, отрицают, что "Слово стало плотию и обитало с нами" (Ин. 1:14). Они отказываются верить, что Христос явился воплощением всего знания и мудрости Бога и не нуждался в подсказках или знаниях извне. Они отрицают славные Божественные свойства Христа.
Иисус Христос, сказав, что Он ничего не делает от Себя, а лишь то, чему научил Его Отец (Ин. 8:28), лишь подчеркнул тот факт, что является Богом и действует как одна из ипостасей извечной Троицы. При помощи этих слов Он также указал на извечную гармонию и тождество, существующие между Отцом и Сыном. Но Он не говорил, что у Него есть недостаток знания, поскольку Он - воплощенное Слова Бога! Он знал все, и, пользуясь присущей Ему Самому силой, мог непрерывно читать мысли окружающих. Ученики осознали это, когда воскликнули: "Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя" (Ин. 16:30). Им открылось, что Иисус знает заранее, о чем Его спросят. Евангелие от Иоанна (6:64) подтверждает, что "...Иисус от начала знал, кто суть неверующие, и кто предаст Его". Петр говорил о силе Христа, заявляя, что он и другие апостолы были "очевидцами Его величия" (2 Пет. 1:16).
Невольно задаешься вопросом: сколько молодых христиан уже заразились непочтением и богохульством уимберского богословия с его еретическими, низкими взглядами на Христа? Сколько истинных верующих уже лишились представления о силе, достоинстве и величии Христа? Следующие строки из гимна могли быть написаны только об одном Человеке, существовавшем в течение истории мира:
Он делал прокаженного здоровым,
Тысячи единовременно питал.
Ветрами и волнами управлял Он,
Словом мертвых воскрешал.
Как совершенно описана эта основополагающая доктрина божественности Христа великим автором гимнов Джосией Кондором!
Ты - Слово предвечное,
Сын Отца единородный,
Бог явно виденный и слышанный,
И небом Возлюбленный.
В Тебе до конца совершенно
Светит величие Отца,
Полным Божеством владеешь,
Вечно Божественный.
Истинный образ Бесконечного,
Чья сущность сокрыта,
Сияние несотворенного света,
Открытое Божье сердце.
Будучи людьми искупленными, мы призваны защищать драгоценную Божественность Христа, даже если это будет стоить нам жизни. Поэтому мы обязаны предупреждать Божьи церкви отвернуться от учителей, которые дерзко нападают на неповторимый образ нашего несравненного Спасителя. Мы настаиваем на том, что учение Джона Уимбера - антихристианское в его злоупотреблении именем Христа потому, что это учение презирает и отвергает Его Божественность и славу, представляя Его в качестве "очеловеченного" примера для сегодняшних методов целительства.

Тексты говорят: "Нет!"

Ответы на доводы "целителей"

Многие доводы, выдвигаемые современными харизматическими верующими в поддержку своих методов исцеления, для молодых и неопытных верующих могут показаться убедительными потому, что на первый взгляд, все представлено по Писанию. Но в действительности ни одно из цитируемых ими мест не обосновывает предлагаемые методы исцеления, поскольку цитаты приводятся без учета их прямого смысла и очевидного контекста. И если мы хотим уберечь наших друзей-христиан от душевных страданий и путаницы, то должны быть достаточно подготовленными, чтобы уметь разоблачать поверхностность харизматических рассуждений. Доводы в защиту целительства, которые обсуждаются в этой главе, используются большой группой харизматических авторов, включая современных, таких как Джон Уимбер.
Прежде необходимо объяснить, что мы определяем харизматического автора как сторонника такого служения целительства, которое включает большинство из следующих пунктов:
1. Обычно целители утверждают, что обладают личным даром целительства и обычно молятся с возложением рук или выражают словами приказ, чтобы исцелить болезнь.
2. Верят (как общее правило), что все верующие вправе ожидать исцеления, так как Божья воля и Его промысел состоят в том, чтобы верующие были здоровыми.
3. Используются ясновидящие силы: целитель получает от Бога "слово" о болезни, даже если не знаком с больным, или получает "слово" от Бога о прогнозе болезни, чтобы молиться в соответствии с Божьей волей.
4. Взаимодействуют с бесами и изгоняют бесов.
5. "Мысленно представляют" больных здоровыми, чтобы совершать "молитву веры".
6. "Распространяют" или призывают Духа Святого на больных.
7. Вызывают транс или состояние экстаза, чтобы способствовать исцелению.
8. Молитва веры - это молитва, основанная на абсолютной уверенности, что Бог исцелит.
В противоположность этому, традиционный взгляд евангельских христиан состоит в том, что чудесное Божественное исцеление в наше время совершается непосредственно Самим Господом в ответ на молитвы верующих. Господь не использует особо одаренных людей, а имеет дело непосредственно с больным. Он не обещает обязательного исцеления, ибо Господь действует исключительно по Своей независимой ни от кого, мудрой, совершенной воле, и, бывает, что по Его воле бремя болезни остается на верующих в Него. Доказательства этого утверждения и рассуждения о Господнем промысле, когда Он допускает болезнь, приводятся в восьмой главе этой книги "Учение Иакова об исцелении (Иак. 5)".
Традиционный взгляд на Божественное исцеление, кроме того, значительно отличается от харизматического потому, что в действиях и словах харизматических верующих проявляется непослушание Божьему Слову, и поэтому они чрезвычайно опасны. К ним относятся: утверждение об обладании ясновидящим знанием, взаимодействие с бесами в любой форме, трансы или состояния экстаза, исцеление посредством фантазии или мысленного представления результатов.
Рассмотрим доводы, выдвигающиеся харизматическими целителями в защиту своих методов, и ответим на них. Первый довод, являющийся их общим аргументом - небиблейский, но он вводит тысячи молодых верующих в замешательство. Поэтому мы прокомментируем те стихи, которые используются харизматами для оправдания своего метода целительства.

1. "Болезнь - дело рук сатаны!"

Многие верующие харизматического толка утверждают, что все хорошее - дело Божьих рук, а все плохое причиняется силами тьмы. Поскольку, по их представлению, не может быть, чтобы Бог причинял страдания, они делают из этого следующий вывод: все болезни - от дьявола и его бесов. Рассуждая таким образом, они приходят к заключению, что по воле Бога люди никогда не заболевают. Обладая поразительным невежеством в области элементарного христианского богословия, целитель Колин Уркхарт пишет: "Иисус однозначно считал болезнь делом рук сатаны".
Подобные писатели противоречат фундаментальным учениям христианской веры, ибо Библия учит, что после грехопадения проклятие или наказание было положено на мир Богом, и это удалило цельное и чудотворное Его благословение и привнесло в мир смерть. С момента грехопадения все в природе кардинально изменилось и человеческое тело не стало исключением. Все подлежит старению и разложению. Смерть и эрозия действуют в нашей вселенной по приговору, объявленному человечеству: "...ибо прах ты, и в прах возвратишься". Особая благосклонность управляющей Божьей длани больше не обеспечивает ни совершенство и порядок в жизни, ни беспрепятственное созревание урожая и плодов, потому что влечение к хаосу и беспорядку охватило всю природу, и человек обязан "в поте лица" убирать "терния и волчцы" с полей ради своего пропитания и выживания.
Скорбь в беременности, земля, производящая "волчцы", и потребность ежедневного труда - все это является следствием человеческого грехопадения и его наказания в Едемском саду. Все в этом мире, как верующие, так и неверующие, разделяют проблемы, связанные с одним и тем же падшим миром, с измененным к худшему организмом, составные части которого подвержены влиянию болезнетворных микробов, увяданию, старению и отмиранию. Все это - составляющие Божьего справедливого суда над человечеством. Более того, это удары Божьей розги милосердия, потому что такими средствами Бог напоминает человечеству о его утраченном предназначении, смиряет, воспитывает и предупреждает о том, что люди - грешники, находящиеся в руках оскорбленного Бога.
Не сатана проклял этот мир. Не он провозгласил приговор смерти. Это был Бог. Это Он лишил нас Своего благословения, благодаря которому Едем был раем на земле, Это Он изменил мир, вынеся ему приговор (Быт. 3:14-24). Мы не вправе приписывать сатане судебные решения Бога, Который не находится ни у кого в подчинении! Проклятие - не акт сатаны, напротив, он сам стал жертвой проклятия, осужденный жить по Божьему приговору как беженец на чужбине, как беглый дух до тех пор, пока не будет поражен в голову Рожденным от обещанного семени жены, Господом Иисусом Христом.
Упрощенное представление о том, что за всеми болезнями кроются бесы, возникает в результате непонимания, что Бог Сам, по Своему окончательному решению, создал существующие условия в мире, в котором принцип смерти и разложения распространен во всей природе. Сатана может причинять болезни только тогда, когда подчиняет себе волю человека, добровольно согласившегося на это, как описывается в главе "Бесы! Бесы! Везде бесы!". Но, несмотря на то, что сатана не является причиной болезней, тем не менее он может подвергнуть больного искушению, воспользовавшись его положением, чтобы внушать мрачные, удручающие мысли.
Апостолу Павлу Богом было дано "жало в плоть", чтобы уберечь от гордости, которая могла обуять его после того, как он получил чудесное откровение. "Жало" не было замышлено сатаной, как не было и дано им, хотя Павел сообщает нам, что оно стало средством, при помощи которого сатана удручал его. Апостол не говорит, что сатана наградил его немощью, он говорит, что сатана просто воспользовался "жалом". Но само "жало" было предопределено Господом - Тем, Который все предусмотрел и в ответ на молитвы Павла дал ему утешение и благодать, чтобы умерить страдания от "жала". [Доказательства, что "жало" Павла было физической проблемой, содержится в главе 8.] Считать болезнь делом рук сатаны означает подменять ясное учение Библии примитивными идеями языческого дуализма. Однако в современных харизматических книгах болезнь объясняется именно таким образом, и это обстоятельство обнаруживает, как далеко подобные авторы отошли от исторического библейского учения.

2. "Бог обещает здоровье"

Зачастую в качестве оправдания целительского рвения приводятся Божии обетования, данные многократно израильтянам в пустыне, например: "...не наведу на тебя ни одной из болезней, которые навел Я на Египет; ибо Я Господь, целитель твой" (Исх. 15:26). Рассуждения просты: если в те дни Богу угодно было исцелять верующих, то, следовательно, и сегодня Ему угодно, чтобы верующие получали исцеление. Это, конечно, не так! Все обетования об исцелении приведены в первых книгах Библии и даны они были именно израильскому народу. Они зависели от соблюдения народом Его заповедей (моральных и обрядовых) и от исполнения повеления прогнать хананеев из обетованной земли. Были и другие обещания, но они относились лишь к тому народу и к тому времени.
Обратимся, например, к обетованию о том, что израильтяне будут введены в особую, только для них предназначенную землю и при послушании будут защищены от всех земных врагов. Из этого вовсе не следует, что сегодня христианам может быть дана земля, где они будут защищены от всех гонений и притеснений. Еще Бог обещал израильскому народу процветание взамен послушания, но новозаветные верующие, как мы знаем, призваны нести великие страдания за Господа.
Надо всегда помнить, что Бог имел особый замысел относительно израильского народа. Во время Ветхого Завета Он дал израильтянам (и миру через их опыт) много основополагающих наставлений, например, принцип, что грех наказуем, а послушание Богу благословенно. Если мы даем своим детям конфеты, когда они послушны, из этого не следует, что мы намерены снабжать их конфетами всю жизнь. То же относится и к Божьему решению: исцелять, защищать и поселить древних израильтян на обетованной земле было частью Его учебной программы для Церкви в ее раннем периоде. Но есть принципы, которые сохраняются до сегодняшнего дня: Бог исцеляет наши духовные немощи, защищает от духовного врага (сатаны) и ведет в духовный дом (на небеса).
То, что Бог поступал особым образом с израильским народом в древности, нас не должно удивлять. У Него на то были свои цели. Например, Он подверг израильтян самым серьезным испытаниям в пустыне, приказал завоевать землю, заселенную врагами и освоить новые места. По Своей доброте и ради доказательства, что Ему можно доверять, Он даровал им единственные в своем роде благословения, например, чудесный хлеб, ради которого не надо было трудиться, и совершил много других благодеяний. Израильтянам было дано обетование, что никто из них не будет страдать бесплодностью, у женщин не будет выкидышей, что люди избегнут преждевременной смерти. Эти обетования были даны всему народу, но народ пользовался дарованными благами лишь кратковременно потому, что не верил Богу.
Что происходило с благочестивыми людьми, когда народ как целое, лишался обещанных физических благ? Разве верующие продолжали обладать благословениями, обещанными нации? Увы, нет. Благочестивые люди вместе с неверным израильским народом страдали от голода, нападений врагов, нищеты. Другими словами, особые благословения, касающиеся материальной сферы, включая полную защиту от болезней, были предназначены для народа как целого, и никакой индивидуум не мог требовать их только для себя, основываясь на каком-то праве.

3. "Израильтяне никогда не болели"

Пытаясь укрепить идею о желании Бога видеть Своих ветхозаветных людей всегда здоровыми, Джон Уимбер заявляет, что болезнь посещала их только тогда, когда они согрешали; очевидным примером, якобы, является умопомешательство Саула. Уимбер так уверен в этом, что считает, что "Иов - единственное исключение". Более того, он пытается доказать, что случай Иова не относится к делу. "В основном его страдания не были проявлением болезни". Это - безнадежная попытка обойти проблему, так как книга Иова совершенно опровергает идею, утверждающую, что болезни подвержены лишь только грешные люди. По большей части из нее вытекает то, что здоровье или богатство человека ни в коей мере не являются показателем его положения перед Богом.
Иов, между тем, не единственный пример праведного человека, страдавшего от болезни. Категорическое заявление, что праведные люди в древние времена не болели, является типичным примером бесчисленных необоснованных утверждений таких харизматических авторов, как Джон Уимбер. Опасность кроется в том, что молодые и впечатлительные верующие могут довериться этим утверждениям. Может быть харизматические учителя никогда не читали о смертельной болезни Иакова, описанной в книге Бытие 48? А может быть, они никогда не слышали о болезни и смерти Елисея или о болезни Даниила, последовавшей за откровением, которое ослабило физические силы пророка?
А как насчет Давида? Неужели все его немощи были наказанием от Бога (хотя некоторые в действительности и были)? Как тогда понимать Псалом 21 - мессианское пророчество? В его основе скорбь Давида, которая есть прообраз Христа. Давид описывает напряженную борьбу со смертью, истощением и изнеможением. Вероятно, он имеет в виду ослабленное умственное и физическое состояние, обусловленное бременем непрерывного гонения.
На основании чего харизматические целители утверждают, что болезнь во времена Ветхого Завета всегда являлась следствием личного греха? Как тогда понимать случай с молодым Авией, описанный в Третьей книге Царств, который умер потому, что был единственным, кто не грешил? А как насчет ребенка, воскрешенного Илией: был ли он наказан за грех?
Уровень знания и толкования Библии, обнаруживаемый в аргументах, приводимых в поддержку целительства, довольно низок, и это не удивительно, поскольку предъявители подобных аргументов обычно считают свои видения, сны и "прямые сообщения от Бога" более весомыми, чем учение Библии. Мы взываем к верующим не быть слишком доверчивыми. Как только вы сами обратитесь к цитируемым стихам из Библии, так обнаружите, насколько аргументы сторонников нового "богословия" слабы и до какой степени неуместно используются ими стихи Писания.

4. "Иисус - пример для нас"

Для тех, кто до сих пор не знает, почему Иисус совершал чудеса исцелений, аргументы харизматических целителей могут показаться особенно убедительными. Ведь это звучит так просто и так логично: "Иисус является примером и образцом для нас, а Он исцелял больных". Большинство пишущих о целительстве рассуждают так: если Иисус тратил столько времени, исцеляя людей физически (а не только духовно), следовательно, мы обязаны поступать таким же образом.
Один из авторов утверждает: "Целительство - постоянная и высшая Божья цель... Иисус не проводил долгие часы в молитве со Своим Отцом, вопрошая угодно ли Тому исцеление. Он знал, что это соответствовало воле Отца" (Уркхарт). Другой говорит: "Бог хочет совершать в мире исцеления, и наша обязанность - претворять Его волю в жизнь" (Глэннон).
Большинство харизматических авторов приводят целый перечень причин, почему Иисус исцелял, но, как ни странно, почти все они упускают наиболее важную - ту, которая лишает всякого основания харизматическое учение о целительстве. Иисус исцелял не для того, чтобы служить нам примером, а чтобы удостоверить Свою Божественную суть и Свою власть, свидетельствуя этим, что Он является посланным Богом Спасителем, предсказанным в Писании. В Евангелии от Иоанна 20:30-31 мы читаем: "Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей; сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий..." Иоанн также записал: "Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его" (Ин. 2:11). Господь Иисус говорит: "...дела, которые Отец дал мне совершить, сами дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня" (Ин. 5:36). Несомненно, цель всех чудес, совершенных Иисусом Христом, заключалась в том, чтобы проявить Его сострадательный и милосердный характер Христа, а главное - удостоверить, что Он и есть обещанный Мессия. Иисус, являя Свою силу и славу, исцелял не только функциональные заболевания, но и скрытые органические болезни. Он восстанавливал зрение, обновлял изувеченные, атрофированные конечности и воскрешал мертвых (никогда при этом не терпел неудач), чтобы доказать раз и навсегда, что Он имеет Мессианское призвание. По этой причине, согласно учению Библии, Христос совершал чудеса.
Харизматические авторы, думая, что и они должны овладевать способностью совершать те же чудеса, что и Иисус Христос, не понимают суть великих чудес нашего Господа. Их аргумент ошибочен вот еще по какой причине. Если мы должны следовать примеру Иисуса в исцелении, то почему сегодняшним целителям не удается достигнуть того же успеха, что и Господу? Почему они преуспевают в "исцелении" только тех болезней, которые могут исцелить и многие врачи, владеющие гипнозом, а так же нехристианские культовые целители? И еще, почему многие из тех, кто считал себя исцеленными, позже меняют свое мнение? Если исцеления Господа предназначены быть образцом для нас, то мы должны были бы иметь безусловный успех в возвращении зрения и слуха, а так же в воскрешении мертвых.

5. "Иисус поручил Своим ученикам исцелять"

Пытаясь оправдать свое учение, большинство сторонников харизматического исцеления указывают на предполагаемый "примера" Господа, когда Тот направил с миссией сначала двенадцать апостолов, а потом и семьдесят учеников (например, главы 9 и 10 из Евангелия от Луки). Они вопрошают: "Разве эти ученики не получили силу и власть над всеми бесами, и врачевать от болезней? Разве семидесяти не было сказано исцелять больных при провозглашении Божьей вести?" Все харизматические целители согласны, что задача, поставленная перед этими учениками, продолжает оставаться и для всех последующих учеников в течение всей истории Церкви. Но они опять ошибаются, в Евангелиях ясно объясняется, почему Христос наделил тех учеников силой, причем временной. Это было разовое поручение.
Имейте в виду, что задача двенадцати заключалась в том, чтобы те шли исключительно к иудеям, а не к язычникам. Они должны были исцелять всякую болезнь и воскрешать из мертвых. Им было запрещено принимать деньги, и они не могли брать с собой даже котомку или смену одежды, они были обязаны ради существования полностью полагаться на гостеприимство. Все это записано в Евангелии от Матфея 10:5-10. Семьдесят учеников были посланы исполнить столь же конкретную миссию: они не должны были посещать никаких городов, кроме тех, которые Господь Иисус намеревался вскоре посетить лично. Более того, их миссия преследовала ту же цель, что и миссия двенадцати: исцелять больных во имя Христа, говоря: "Приблизилось к вам Царствие Божие", - и так возвещать иудеям того времени о посещении Мессии.
Иисус Христос как бы говорил ветхозаветному народу Божьему: "Посмотрите на знамения, совершенные во имя Мое и узнаете, что пришло царство Божье, что начинается новая эпоха. Пришел обещанный вам Мессия!" Его деяния ни в коем случае не являлись образцом для подражания. Посмотрите на те ограничения, которые Господь наложил на посланных Им учеников. Сравните миссию семидесяти с великой миссией "Идите, научите все народы..." Разве Господь желает, чтобы мы занимались евангелизацией только среди евреев? Разве запрещает Он Своим миссионерам принимать плату или иметь смену одежды? Разве Он обязывает нас в Своей заповеди быть полностью зависимыми от местного гостеприимства? Почему же харизматические целители не хотят принять миссионерское задание семидесяти как нечто неделимое? Почему они выбирают лишь то, что им нравится?
И, наконец, еще одно доказательство того, что поручение семидесяти было разовым или кратковременным, находим в Евангелии от Луки 22:35-36, где Господь говорит, что поручения, данные Им ранее, относятся к прошлому, а теперь Он устанавливает новые правила для предстоящей деятельности учеников. Евреи вскоре отвергнут Его, так что время интенсивных исцелений (цель которых - знаменовать Его пришествие) закончится. Впредь исцеления будут не столь часты, и они в основном, будут совершаться апостолами. В Великом поручении, которое Он дал им (Мтф. 28:16-20; а так же в Лк. 24:45-48 и в Деян. 1:8), нет упоминания о том, что совершение целительных чудес будет продолжающимся деянием Божьих вестников. Только в одном месте говориться о даре исцелении, и это, как будет показано ниже, адресовано исключительно тем ученикам, которые должны были стать апостолами.

6. "Иисус обещал сопровождающие знамения"

Евангелие от Марка 16:14-18 является исключением в этом отношении, так как оно содержит обещание о сопровождающих знамениях: "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы".
Чем этот "вариант" Великого поручения, упоминающий об исцелении, изгнании бесов и защите от яда и укусов змей, отличается от других? Ответ состоит в том, что это поручение Иисус давал "в тайне" лишь ближайшим ученикам, и это произошло до более "явной" передачи поручения в Галилее. Цель поручения в Евангелии от Матфея отличается от цели поручения в Евангелии от Марка. Событие, о котором говорится в Евангелии от Марка, произошло тогда, когда Иисус явился ученикам, "возлежавшим на вечери"; а событие, описанное в Евангелии от Матфея, имело место на открытом воздухе, на горе, которую Господь назвал раньше. Большинство толкователей Библии верят, что в Первом послании к Коринфянам 15:6 Павел говорит именно о последнем событии, когда воскресшего Христа видели более пятисот человек. Следовательно, событие, описанное в Евангелии от Марка, имело место раньше, произошло оно в Иерусалиме и было личным наставлением одиннадцати ученикам, позже ставшим апостолами.
Стих из Евангелия от Марка 16:14 объясняет контекст и является ключом к пониманию личного поручения Христа одиннадцати ученикам: "Наконец явился самим одиннадцати, возлежавшим на вечери, и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили". Главный смысл обращения Господа к одиннадцати ученикам - упрек за их "неверие и жестокосердие", и это надо иметь в виду, читая данный отрывок. Упрекая их, Иисус дает им поручение: "...идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет". Слушающие и верующие - спасутся, неверующие осуждены будут.
После того, как Господь объяснил ученикам их задачу, Он возвращается к проблеме самих учеников, из которых некоторые, если не все, имеют неверующее и холодное сердце. Увещевая их, Он как бы говорит - верьте! А "уверовавших же будут сопровождать сии знамения..." (Мр. 16:17). Здесь Господь имеет в виду не тех, которые уверуют, по слову апостолов, а их самих. Если апостолы посвятят себя исполнению этого поручения, веруя в своего Спасителя, то именем Его будут изгонять бесов, будут говорить новыми языками; будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы (Мр. 16:17-18).
Такое толкование этого отрывка из Евангелия от Марка единственно возможное, потому что оно отвечает теме, которой Марк придает большое значение, а именно: каким образом Иисус выговаривал ученикам за их неверие. Как Он это делал? Во-первых, Он упрекнул их. Во-вторых, указал им на их обязанности. В-третьих, обещал, что свидетельские знамения будут сопровождать деятельность тех апостолов, которые следуют вере и послушанию. Истинность такого толкования подтверждается последующими фактами. В соответствии с тем, что написано в книге Деяния святых Апостолов, лишь апостолы (и трое их непосредственных помощников, или назначенных ими лиц) в действительности исцеляли людей. Что же касается защиты от укусов змей, написано, что только Павел пережил это. Несомненно, что "на языках" говорили не только апостолы, однако все другие знамения совершались лишь ими.
Евангелие от Марка 16:17-18 в действительности является весьма сложным текстом для харизматических целителей. Утверждая, что Иисус Христос обещал эти знамения на все времена, сами они не могут оставаться в живых от укусов змей и после принятия яда. До тех пор, пока это остается невозможным, они должны понимать, что вырывают слова из истинного контекста, суть которого - личное увещевание будущих апостолов. Вариант же Великого поручения, относящегося ко всем ученикам всех эпох, не содержит в себе указаний совершать "целительные знамения".

7. "Исцеления являются частью искупления"

Одним из аргументов, выдвигаемых харизматическими целителями, является следующий: болезнь, как и грех, искуплены на Голгофе и, следовательно, исцеление происходит вместе с оправданием. В Евангелии от Матфея 8:16-17 говорится: "Когда же настал вечер, к нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных, да сбудется реченное чрез пророка Исаию, который говорит: Он взял на Себя наши немощи и понес болезни".
Матфей цитирует хорошо известные слова из Исаии 53:4-5: "Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом... и ранами Его мы исцелились". Безусловно, Исаия говорит, что мы исцелились от болезней ранами Христа. Без сомнения, Спаситель понес на Голгофе наше наказание за грех и искупил последствия греха как результат проклятия: болезни, страдание, горе и смерть. На Голгофе Он приобрел право освободить нас как от наших духовных, так и физических болезней, и нет сомнения, что телесное воскрешение приобретено искуплением.
Но из этого не следует, что оно полностью доступно сейчас. Не все благословения, приобретенные искуплением, доступны ныне. Наиболее значимое из них, о чем мы только можем помыслить, это освобождение от смерти: "...так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Это относится к духу и к будущей жизни, ибо нынешнее тело умрет, и его воссоздание - событие будущего. Иисус воскрешал мертвых, но из этого не следует, что и мы должны воскрешать умерших верующих. Это благословение искупления относится к будущему воскресению.
То же и с исцелением. Если Господь, в ответ на молитву, дарует нам выздоровление, то мы помним, что Он приобрел право прощать и исцелять нас, взяв на Себя на Голгофе последствия греха. Но главное приобретение искупления нашего Господа тоже относится к будущему, когда все болезни и телесное гниение, включая смерть, устраняться навсегда, и мы будем с Ним в раю. Исцеления, которые могут быть дарованы нам сейчас, являются знаком будущего избавления.
Когда Господь Иисус Христос пребывал на земле, исцеления служили знамением и доказательством того, что Он является Мессией, предсказанным Исаией, и что Он решит проблему избавления от греха, включая все его последствия: страдания, болезни и смерть. Он проявил Свою власть над этими бедами, но Он не обещал эру исцеления верующих; Он обещал эру покаяния и прощения грехов. Служение, вверенное нам как вестникам Христа, Павел называет "словом примирения". Прощение является тем великим плодом искупления, который мы предлагаем всем; исцеление в основном является достоянием будущего, хотя благодатные знаки его уже сейчас даются верующим, смиренно молящимся о нем. Ставить исцеление в один ряд с прощением грехов и возвещать совершенное здоровье как гарантированное благо от Креста, доступное сейчас, значит извращать пророчество Исаии 53 и вступать в противоречие с новозаветным откровением о том, что наши смертные тела будут ждать своего полного избавления от уродливости и разложения.

8. "Обращение включает исцеление"

Некоторые "богословы целительства" в поддержку своих взглядов берут слова апостола Павла о "новой твари": "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Кор. 5:17). По их словам, этот стих якобы доказывает, что телесное здоровье приходит одновременно с новым рождением как непосредственно доступная благодать от Христа. Однако подобные "богословы" не удосуживаются вникнуть в то, о чем на самом деле говорит апостол. Ссылаясь на "новую тварь", имеет ли в виду Павел душу, личность и характер верующего или также его тело? Если бы харизматические авторы взяли на себя труд прочитать стихи, находящиеся до и после этого стиха, то они сразу же обнаружили бы ответ, поскольку в этой же главе Павел объясняет, что после обращения мы все еще остаемся жить в телесной хижине, которая сохраняет много изъянов, являющихся ее неотъемлемым свойством: "Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный. Оттого мы и воздыхаем, желая облечься в небесное наше жилище" (2 Кор. 5:1-2).
Многие стихи в Писании подтверждают, что наше тело еще не получило благодать искупления "новой твари". Телесное воскрешение еще только должно наступить, и лишь тогда мы станем обладателями тела, освобожденного от болезней, проблем и испытаний. Прекрасные стихи в Послании к Римлянам 8:18-25 харизматические целители, кажется, совсем не понимают: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Ибо тварь с надеждою ожидает откровения сынов Божиих что и сама тварь освобождена будет от рабства тлению".
Кем бы мы ни были - пасторами, учителями или зрелыми членами церкви, - нам следует объяснять эти основополагающие принципы молодым в вере, чтобы они осознали опасность поверхностного, ложного толкования харизматическими авторами текстов Писания.

9. "В ранней Церкви чудеса происходили постоянно"

Читая книги харизматических авторов, приходишь к невольному выводу, что ранняя церковь ничем кроме целительства не занималась, а исцеления случались в ней сплошь и рядом. Один автор пишет: "Почти небрежный стиль изложения различных примеров исцеления убеждает, что они являлись практически ежедневными событиями" (Глэннон). Другой вторит: "Ясно, что исцеления совершались не только апостолами" (Уркхарт). Мы относимся с недоверием к хвастливым россказням Джона Уимбера о знамениях и чудесах, он же безапелляционно обвиняет нас в цинизме, "демонстрирующем, как далеко христианство в западном обществе отошло от переживаний, которые были ежедневными событиями в новозаветные времена".
Действительно ли это так? Священник Глэннон презирает традиционный взгляд, согласно которому способностью исцелять была наделена только группа апостолов. Он утверждает, что "для этого взгляда в Писании нет ни одного подтверждающего слова". Но когда этот же автор разглагольствует в своих сочинениях о том, что раньше все исцеляли, он, увы, не способен привести в доказательство ни одного стиха, в котором бы "обыкновенный" верующий исцелил кого-нибудь от болезни! То же и с другими сторонниками исцеления. Каждый пример исцеления (со стороны человека) в Книге деяния апостолов подтверждает, что они совершались апостолом или их помощниками; и если исходить буквально из того, что написано в Библии, было только три "помощника", имевших какое-то отношение к исцелениям: Стефан, Филипп и, возможно, Варнава (Деян. 14:3). [Уникальный случай, когда Анания возложил руки на Павла после видения от Господа (Деян. 9:17), едва ли можно назвать примером исцеления, так как Савл был временно ослеплен Господом, и Анания был послан (как один из тех, которых Савл преследовал), чтобы скрепить печатью Божье прощение и принятие.] (Ниже мы прокомментируем предположение, что были и другие.) Библия не говорит о том, что еще кто-то кроме членов этой избранной группы, исцелял больных. В самом деле, ко времени написания Послания к Евреям (64-68 гг. по Р. X.), его автор уже смотрел на целительство, которое совершались при посредстве человека, как на дело прошлое (Евр. 2:2, 4).
Идея, что чудеса исцеления совершались везде и постоянно, полностью иллюзорна, но, тем не менее, харизматические авторы утверждают, что соответствующая практика существовала в ранней Церкви. Засыпая своих читателей выдержками о событиях, они создают впечатление непрерывно происходящих знамений и чудес, но "забывают" уточнить, что все цитированные ими тексты относятся исключительно к апостолам и не более чем к трем апостольским вестникам, или помощникам. Из-за харизматической путаницы, мы должны настоятельно обращать внимание людей на тексты, доказывающие, что знамения и чудеса были присущи исключительно группе апостолов, и их не могли совершать все. В книге Деяния святых Апостолов 2:43 мы читаем: "...много чудес и знамений совершилось чрез Апостолов в Иерусалиме". И другой стих: "Руками же Апостолов совершались в народе многие знамения и чудеса" (Деян. 5:12). В Послании к Евреям 2:3-4 говорится о "...спасении, которое, быв сначала проповедано Господом, в нас [то есть Апостолах] утвердилось слышавшими от Него, при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святого".
В противоположность необоснованным утверждениям о том, что чудеса исцелений совершались "обыкновенными" людьми непрестанно, нам легко доказать, что они были относительно редки даже в новозаветные времена. Мы предлагаем читателям убедиться в этом самим, внимательно читая книгу Деяния святых Апостолов. Так, в девятой главе этой книги можно видеть, что замечательные исцеления были редкостью и вызывали удивление. Мы узнаем об исцелении Энея в Лидде и воскрешении Тавифы в Иоппии, чудесах, совершенных апостолом Петром. В обоих случаях событие поразило всю округу и побудило многих евреев верить в Господа Иисуса как в истинного Мессию.
Особо отметим и то, что в каждом из этих городков ученики собирались и прежде, и все же апостольские знамения воспринимались как нечто сверхъестественное и неожиданное. Если бы ученики в Лидде исцеляли людей, прикованных к постели болезнью (таких как Эней), каждую неделю, то, несомненно, целительное действие Петра в той местности прошло бы относительно незаметно, и вряд ли бы Лука записал его как нечто, имеющее значение для упоминания.
Удивление и благоговение, вызванные этим событием, можно объяснить только тем, что оно было весьма необычными. Несомненно, тяжело больные члены церкви часто выздоравливали (может быть постепенно) в ответ на молитву, но впечатляющее исцеление одаренным целителем было неслыханным в тех краях - такая картина изображена врачом Лукой. Также и умершие никогда не были воскрешаемы святыми в Иоппии, потому что в тех краях не было никого из апостольской группы. Очевидно, что событие явилось неожиданным, и только этим объясняется переполох в городе, который привел сомневающихся евреев к осознанию, что сила Божья находится в евангельской вести апостолов. Подчеркнем еще раз, никто бы не изумился, если бы такие чудеса были ежедневными в ранний период Церкви.
Возьмем трагический случай, произошедший в Троаде, когда Евтих упал из окна. В 20-й главе Деяний не говорится, что все местные целители поспешили вниз, чтобы возложить руки на распростертое тело молодого человека. В действительности же, собравшихся охватили такое глубокое потрясение, ужас и безнадежность, что первые слова Павла, обнявшего труп, были словами утешения к ним. Куда подевались все одаренные целители, которые вызвались бы добровольно воскресить юношу? На самом деле их просто не было, и единственным там присутствующим человеком, который мог приблизиться к трупу с надеждой воскресить его, был посетивший церковь апостол. Почему харизматические исцелители не предлагают никакого объяснения этим "затруднительным" событиям, иллюстрирующим истинное положение в ранних церквах? Мы не должны смотреть сквозь пальцы на бойкие утверждения о часто встречающихся знамениях-чудесах (что вводит в заблуждение молодых верующих). Представление харизматических верующих о реальности далеко от действительности, записанной в книге Деяния святых Апостолов.
Дары исцеления даны были апостолам для того, чтобы удостоверить их как истинных вестников нового откровения от Бога. Другие же одаренные целители, вроде Филиппа, Стефана и Варнавы, были людьми, жившими и служившими "в тени" апостолов. Вполне возможно, что, кроме этих трех, были и другие апостольские помощники, получавшие (от апостолов) целительные дары, но о них Писание нигде не упоминает. Поэтому утверждение, что исцеления были ежедневными событиями в каждой поместной церкви и совершались любыми верующими (?!), является серьезным искажением Библии. Если и были другие, то вероятно, их было немного, иначе они полностью затмили бы удостоверение апостолов, а оно, в соответствии с Библией, - главная цель дара исцеления.
О том, что способность к исцелениям и чудесам была дана лишь для опознания истинных апостолов, Павел говорит во Втором послании к Коринфянам 12:11-12, в котором вынужден отстаивать апостольский авторитет частично из-за критики в его адрес, а частично из-за того, что среди церквей находились лжеапостолы. Чтобы подтвердить свою подлинность и удостоверить себя, он говорит: "...ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто: признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами". Если бы многочисленные "обыкновенные" проповедники, дьяконы или просто члены церкви имели дары совершать знамения, чудеса и силы, то как бы люди узнавали истинных апостолов? Как бы они знали, чьи слова богодухновенны, а чьи нет? Как бы они знали, кто был вестником авторитетного откровения, а кто обманщиком?
Д-р Рэкс Гарднер в книге "Врач исследует чудеса исцелений", кажется, очень расстроен тем, что только апостольская группа обладала силой совершать подобные деяния. Он вспоминает о том времени, когда был миссионером в Уганде, где некий служитель пресвитерианской церкви имел пост британского губернатора колонии. Этот влиятельный человек прибывал на собрания в помпезном "Роллс Ройсе" с флажком и без номеров в сопровождении полицейского эскорта. Так требовал этикет - представитель королевы во всех случаях обязан был подчеркивать свой статус. Д-р Гарднер полагает, что мы поступаем с апостолами так же, как королева поступала со своими представителями. Что мы приписываем апостолам высокий статус, чтобы закрепить за ними право руководить нами. Однако дело в том, что апостолы были больше, чем руководителями, они были вестниками откровения, и поэтому Дух Божий отметил их таким особым образом. Если бы Он так не поступил, то ранняя Церковь не могла бы распознать, какие Евангелия и послания были богодухновенными, а какие - просто человеческими поучениями или, того хуже, лжеучениями.
Д-р Гарднер прямо-таки предлагает представить ситуацию, которая возникла бы в Церкви, в случае если бы способностью совершать чудеса обладали лишь апостолы (и, возможно, назначенные ими). Он воспроизводит мысленную картину: одна церковь, находящаяся в уединенном гористом месте, имеет одаренного исцелителя, тогда как другие церкви их не имеют. И вот больные люди из "непривилегированных" церквей толпами переваливают через горные хребты, чтобы посетить "привилегированное" собрание, имеющее целителя. И он делает вывод: такая ситуация невозможна. Следовательно, он отвергает бесспорный постулат из Второго послания к Коринфянам 12:12. В действительности же, представленный д-ром Гарднером церковный хаос никогда не мог возникнуть из-за простой причины: апостольский дар исцеления был не единственным методом Божьего исцеления больных в то время. Где-то между 45-50-ми годами н.э. (по крайне мере за шесть или семь лет до того как Павел напомнил коринфянам о том, что исцелительные дары были признаками апостолов) Иаков писал (под Божьим вдохновением) об обычном подходе к исцелению новозаветных верующих. Стихи из Послания Иакова 5:14-16 будет рассматриваться ниже, сейчас же достаточно напомнить читателям, что Иаков не упоминает о даре целительства как о "норме", а говорит, что молящиеся верующие могут просить благословения об исцелении непосредственно у Бога, полагаясь на Его не зависящую ни от кого волю.
Необходимо подчеркнуть, что исцеление при помощи рук (или слов) обладающего даром исцелений было относительно редким и необычным событием. Когда это происходило, больной незамедлительно и часто публично исцелялся, и болезнь никогда не возвращалась к нему вновь. Это знамения - промысел Божий, их цель отличить апостолов и их уполномоченных Господом помощников, чтобы сохранить подлинную Евангельскую весть и внимать ей. (Были и другие цели, о них речь пойдет ниже в главе "Доказательства того, что время многих духовных даров прошло".)

10. "Евангелизации необходимы чудеса исцелений"

Джон Уимбер - наглядный пример выразителей одной из современных крайностей. Он утверждает, что знамения и чудеса являлись непременным условием успеха евангелизации ранней Церкви. Он считает, например, что Петр получил типичное "слово знания" о двуличии Анании и Сапфиры, и настаивает, чтобы сегодняшние верующие постоянно удивляли своих мирских друзей подробным сверхъестественным знанием их личных дел, болезней и грехов. Уимбер повествует, как однажды, летя в самолете, увидел (мысленным взором) слово "прелюбодеяние", написанное поперек лица пассажира. Пока он вглядывался в это начертание, в его сознании возникло имя женщины, и Бог открыл ему, что Он возьмет жизнь этого человека, если тот не покается. Более того, он заявляет, что такими же откровениями (то есть "словами знания") Бог побуждает людей к покаянию при евангелизации. Таким же образом мы побуждаем людей верить нашей проповеди, если умеем исцелять, пророчествовать и изгонять бесов.
Только удивленный проявлениями христианского ясновидения и волевых исцелений, мир уделит достойное внимание вести Евангелия. Само по себе Евангелие слишком слабо и бессильно (по мнению Уимбера), чтобы сломить упрямство и мятеж человеческого сердца. Одним словом, действенный аргумент в защиту чудес - это необходимость исправить безнадежную слабость самого Евангелия!
Основной довод Джона Уимбера в пользу утверждения, что исцеления и другие знамения необходимы, чтобы открыть путь Евангелию, "заимствован" из опыта Павла. Выдвигается обычный крайний харизматический аргумент: Павел, якобы, претерпел страшную неудачу в попытке проповедовать Евангелие в Афинах потому, что убедительные слова проповеди он не сопровождал знамениями и чудесами. Уимбер утверждает, что результаты были "скудными". Однако при следующей "остановке" в Коринфе предполагается, что Павел учел этот трудный и очень важный урок и совместил проповедь с проявлением сверхъестественных даров. Результатом опыта в Коринфе явился удивительный успех, который Павел в Первом послании к Коринфянам 2:4 облек в слова, звучащие как девиз: "И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа [то есть Святого Духа] и силы".
Стоит ли говорить, что эти "доказательные рассуждения" в защиту чудес целительства и ясновидящих знаний, необходимых при евангелизации, - типичный пример примитивного уровня толкования Библии, практикуемого Джоном Уимбером и другими "учителями" этого богословского направления. Не задумываясь, они спешат сделать вывод, что фраза Павла "в явлении духа [то есть Святого Духа] и силы" подразумевает чудеса. Они даже не пытаются проанализировать полное высказывание Павла, чтобы удостовериться в правоте своих слов. Если бы они потрудились прочитать весь отрывок (с 17-го стиха предшествующей главы), то убедились бы, что подразумевает Павел под явлением силы, именно: "Ибо слово о кресте... - сила Божия" (1 Кор. 1:18). Апостол Павел всячески стремится подчеркнуть, что сила заключена в проповеди, напоминая коринфянам, что, свидетельствуя, он был полностью сосредоточен на проповеди о Кресте, не обращая внимания на все остальное: "...ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого" (1 Кор. 2:2).
Джон Уимбер и иже с ним, прибегая к "доказательным текстам" из Первого послания к Коринфянам и подгоняя их к своим теориям, не только не утруждают себя желанием разобраться в том, что несет в себе контекст, но еще и "забывают" обращаться к Деяниям 18, где Лука подробно записал, как Павел вел себя в Коринфе. Использовал ли Павел "слово знания", которое открывало бы ему сверхъестественный способ знать о личных обстоятельствах людей, их болезни и т. п.? Совершал ли он там впечатляющие исцеления? Лука ни о чем подобном не повествует. По его записи, Павел действовал точно так же, как в Афинах, - он использовал только проповедь, находил убедительные слова, чтобы завоевать души. Выступая в храме, он убеждал и еврее, и греков, а потом проповедовал язычникам.
Описание служения Павла в Коринфе, приведенное в 18-й главе книги Деяния святых Апостолов, содержит фразу, которая более четко передана в современных английских переводах, где написано: "...Павел исключительно отдался проповеди" (Деян. 18:5). Уимбер, однако, представляет его как человека, намерение которого - удивлять людей знамениями и чудесами. По тому, что написано в 18-й главе Деяний, миссия Павла среди язычников в Коринфе началась в доме, соседствующем с синагогой. И Лука упоминает лишь тот факт, что много людей слышали слова Павла, уверовали и крестились. После этого Павел оставался в городе восемнадцать месяцев, "поучая их слову Божию". Нигде Лука не упоминает о чудесах, видениях или чем-нибудь подобном.
Противники Павла также не говорили о таких вещах - они выразили лишь одну жалобу против него: "...он учит людей чтить Бога не по закону". В Библии нет ни одного слова, которое позволило бы Джону Уимберу утверждать, что из-за "неудачи" в Афинах Павел якобы радикально изменил стиль евангелизации, сопровождая проповеди постоянными знамениями и чудесами. Однако именно такое "библейское" толкование неизбежно следует за идеями мнимых носителей "прямых откровений", пытающихся задним числом, как запоздалой мыслью, обосновать их подгонкой текстов из Писания.
С другой стороны, в ином месте (2 Кор. 12:12) приведено убедительное свидетельство, что в Коринфе Павел обнаружил "признаки апостола" в знамениях, чудесах и в силе, однако они, видимо, совершались среди группы верующих, а не на публичном служении, потому что Лука, рассказывая о публичной евангелизации Павла, не упоминает о них, и Павел не пишет о них в Первом послании к Коринфянам. Напротив, он подчеркивает, что вся сила евангелизации содержится только в проповеди Евангелия. Когда Павел говорит, что мощь его проповеди заключалась "не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1 Кор. 2:4), то делает различие между проповедью, отличительной чертой которой является мирская ученость, и проповедью, передающей Божью весть. Поскольку он не произносил льстивых речей, основанных на мирской учености, а объяснял Божий путь к спасению, сила Духа сопутствовала проповедованному слову, и сердца людей открылись и были тронуты. Вера покаявшихся не основывалась на какой-либо земной философии, а на всесильной жертве Христа, снявшей на Голгофском кресте наказание за грех. Именно такая Евангельская весть имеет силу, потому что она является вестью о самом могущественном свершении в истории мироздания - разрушении цепей греха Спасителем человечества.
Насколько поверхностно и ложно понимание Уимбером этого места в Писании! Знамения и чудеса оставались удостоверяющими признаками апостолов во времена ранней Церкви. Они не были предназначены на все времена евангелизации - нам дается необходимая сила, когда Святой Дух действует через провозглашение Божьего Слова. Предвзятое использование фрагмента из Первого послания к Коринфянам ради оправдания идеи о непрерывных знамениях и чудесах, которые якобы совершались всеми верующими, является еще одним примером того, как харизматические учителя делают необдуманные обобщения, основанные на бессовестно поверхностном обращении со Священным Писанием.
В своих лекциях "Знамения и чудеса" Джон Уимбер говорит: "После двух лет размышлений я не обнаружил ни одного случая евангелизации, который не сопровождался бы сверхъестественными явлениями". [Кассета "Знамения и чудеса", 1984/8164, № 2.] Под сверхъестественными явлениями он имеет в виду исцеления или откровения от Бога евангелисту об именах или скрытых грехах слушающих. Какое право имеет проповедник громогласно и категорично провозглашать подобное, не удосужась заглянуть в Библию? [Приводим стихи Писания, в которых упоминается о проповеди Евангелия, не сопровождавшимися какими-либо "сверхъестественными явлениями", вроде чуда исцеления или "слова знания" и т.п. В Книге деяний святых апостолов мы находим гораздо больше проповедей Евангелия без какого-либо сопровождения чудесами, чем тех, которые сопровождались ими. (В списке текстов приведены далеко не все примеры.) Деян. 5:29-32; 7:2-53; 8:4 и 26-38; 9:20-22; 11:19, 20-21, 22-24 и 25-26; 13:14-43 и 44-49; 14:1, 21 и 25; 15:35; 16:1-5 и 12-15; 17:1-4, 10-12, 16-17 и 18-34; 18:1-6, 7-8, 11 и 19; 19:8; 22:1-21; 23:1-9; 24:10-21 и 24-27; 26:1-32; 28:17-29 и 30-31.
Хотя Господь Иисус Христос постоянно совершал чудеса исцеления, отметим, что многие из его великих "евангельских" откровений даны не в прямом контексте чуда (это можно сказать о многих известных притчах нашего Господа). Следующие стихи служат примером этого: Мтф. 9:10-13 и 14-17; 13:1-53; 16:21-28; Лк. 4:16-27; 7:36-50 и 9:57-62; 12:13-34 и 49-59; 13:1-9 и 22-30; 14:25-35; 15:1-32; Ин. 5:17-47; 6:22-71; 7:11-8:59; 10:1-21.] Единственный ответ, который можно дать на столь категоричные утверждения Джона Уимбера, заключается в том, что они являются плодом невежества в области познания Библии. Уимбер не просто слегка ошибается или несколько заблуждается - он совершенно не прав, впрочем, как и во многих других своих безапелляционных утверждениях о том, чему учит Библия.

11. "В коринфской церкви были верующие, обладавшие даром исцеления"

Некоторые авторы, приверженцы исцеления, делают акцент на мнимом примере "служения тела", практиковавшемся в церкви Коринфа (так они понимают 12-ю главу Первого послания к Коринфянам). Они утверждают, что коринфская церковь (и, следовательно, все другие) имела среди своих членов полный набор духовных даров, включая дар исцеления, чтобы удовлетворять все нужды верующих. Поэтому, по заявлению харизматических учителей, из вышеупомянутой главы вытекает, во-первых, что дары не были даны только апостолам и назначенным ими лицам; во-вторых, в каждой церкви должны быть целители.
Но такое толкование более чем ошибочно, оно не придает значения поводу, подвигнувшему Павла обратиться к коринфянам. С чего начинается глава? Апостол говорит, что он не хотел бы, чтобы коринфяне остались в неведении о духовных дарах. Возникает вопрос: почему коринфяне были в неведении об этих дарах? Если бы их церковь обладала ими, то, очевидно, они были бы известны каждому! Может быть, они нуждались в указаниях или объяснениях о предназначении даров и пользовании ими, но уж никак не могли быть в неведении.
Очевидно, что не все эти дары были присущи церкви Коринфа, и люди там нуждались в объяснении. Павел рассказывает им о дарах, проявляемых в Церкви вообще, как в целом. Некоторые из духовных даров отсутствовали в коринфской поместной церкви. Например, после отъезда Павла апостолы не посещали Коринф, но Павел, тем не менее, говорит: "...иных Бог поставил в Церкви: во-первых Апостолами, во-вторых пророками, в-третьих учителями..." и т. д. (1 Кор. 12:28). Из этого совершенно ясно, что Павел, в первую очередь, имеет в виду дары в Церкви как целого Тела и лишь затем, в продолжение, переходит к наставлению о согласии и сотрудничестве в поместной церкви.
Возможно, коринфяне были сбиты с толку впечатляющими рассказами о чудесах, совершаемых в иерусалимской церкви и других местах. В Коринфе никогда не случалось, чтобы кто-нибудь был сражен замертво, как то было с Ананием и Сапфирой в Иерусалиме, и, возможно, они никогда не наблюдали воскрешения из мертвых. Может быть, они испытывали зависть и считали себя обделенными некоторыми знамениями-чудесами (хотя наверняка присутствовали при многих знамениях во время пребывания у них Павла). Может быть, они считали себя униженными, не имея откровения через "своего" апостола, живущего вместе с ними. Поэтому цель Павла состояла в том, чтобы уверить их, что они нисколько не были унижены, что малое количество апостолов (с их чудесными знамениями), служащих Церкви как целому, оказывали благотворное воздействие на все Тело Церкви.
Знамения, совершенные апостолами в Иерусалиме, оказали благотворное действие на церковь в Коринфе (как и на остальные церкви) потому, что чудесные дары удостоверяли их как истинных вестников Бога, подтверждая таким образом несомненность откровения Бога. Ни одна церковь не должна сомневаться в истинности апостольского учения, поскольку истинные вестники священного и неизменного Писания предъявили неопровержимое удостоверение своей богодухновенности. Таким образом, весь народ Божий получил огромную пользу от надежного удостоверения подлинности откровения потому что, удостоверение позволяло проповедовать Слово Божье со властью.
Среди даров, упомянутых в 12-й главе Первого послания к Коринфянам, названы дары исцеления. Вероятно, они также не были присущи Коринфской церкви. Основанием для такого допущения является, во-первых, то простое обстоятельство, что послания к коринфянам, как первое, так и второе, больше не упоминают о присутствии целителей; во-вторых, Павел не дает объяснений, каким образом целители должны исполнять свое служение. Это было бы удивительным недочетом, поскольку Павел начал 12-ю главу Первого послания к Коринфянам с заявления о том, что он не хотел бы, чтобы они оставались в неведении относительно даров. Но такие объяснения были бы излишними, если бы в Коринфе были целители.
И еще, разве в конце этой ключевой главы Павел призывает верующих ревновать обо всех дарах? Нет, он этого не делает. Обращаясь к целому собранию (а не к отдельным личностям), он призывает их ревновать "о дарах больших", то есть о дарах, передающих откровения Божьего Слова, а не о знамениях и чудесах. Другими словами, Павел обращается к коринфянам, то есть к собранию верующих, с призывом ценить каждое апостольское послание или проверенное пророчество и с великой радостью ожидать такие откровения истины. Они должны придавать значение этому больше, чем всем дарам-знамениям, как и служению словом, через которое объясняются Божьи откровения. Без всякого сомнения, апостол Павел не поощряет отдельных людей самим стремиться к совершению чудес исцелений. Напротив, он учит их осознанию того, что Слово несравненно важнее знамений.

Бесы! Бесы! Везде бесы!

Заблуждения современной демонологии

Харизматические целители своей деятельностью, без всякого сомнения, подтверждают правдивость пословицы: "На ловца и зверь бежит". Они исходят из убеждения, что многие, как неверующие, так и христиане, в той или иной мере одержимы бесами. Следует отметить, что большинство традиционных евангельских служителей на Западе редко сталкиваются с одержимостью в той форме, в какой она описана в книгах Нового Завета. (Это страшное явление чаще встречается на Востоке.) Однако харизматические целители, как это ни странно, вынуждены бороться с жертвами бесовской активности повседневно! То ли бесы столь безрассудны, что слетаются к заклинателям, как ночные бабочки к лампе, то ли сами заклинатели видят бесов везде, куда бы ни бросили взор.
Беда в том, что заклинатели в борьбе с бесами встали на идеологическую платформу, учение которой мало чем отличается от учения самого мрачного периода католицизма в отношении к злым духам. Вместо того чтобы понимать духовную войну так, как она изображена в Библии (против дьявола нужно сражаться таким оружием, как молитва, проповедь, свидетельство, благочестивая жизнь, послушание Писанию и вера в его обещания), так называемые заклинатели стремятся бороться с ним лицом к лицу, ощущая, видя и слыша силы тьмы. Они стремятся одолеть их своими заклинаниями, превращая серьезное дело в фарс, не отвечающий ни малейшим образом той борьбе, которую описал апостол Павел в Послании к Ефесянам 6:10-20. "Наша брань не против крови и плоти", - пишет он. Однако харизматические целители ищут осязаемого врага. Им недостаточно бороться с сатанинскими искушениями и соблазнами, они пытаются войти в непосредственный контакт с нечистой силой и победить ее силой своего авторитета.
Павел не учит нас связывать бесчисленные физические и эмоциональные проблемы с активностью бесов, оккупировавших какую-то часть личности, и побеждать словесной атакой. Апостол говорит, что наша брань направлена против невидимых и, как правило, непостижимых сил - духов злобы поднебесной. Он учит, объясняя, что мы должны использовать предусмотренное Богом всеоружие, которое, отделяя и защищая нас от прямого общения или близкого духовного контакта с воинством тьмы, позволяет сопротивляться влиянию дьявола и вести евангельскую войну против него.
Самые причудливые утверждения, которые только могут быть придуманы человеком, можно найти в книгах об одержимости, написанных авторами, поддавшимися харизматическим влияниям. В них много опасных представлений, сходных с суевериями средневекового католицизма и с идеями восточных языческих религий. Джон Уимбер выражает взгляды большинства исцелителей, когда заявляет: "Мы призваны освобождать территорию для Иисуса Христа, требовать обратно землю от духов обольстителей... И если мы преуспеваем в этой войне, жертвы сатанинской власти освобождаются... Надо смело встречать врага, надо бороться. Как и перед Самим Иисусом, перед нами стоит задача, которую мы должны выполнять - провозглашать Царство Божье и демонстрировать его через исцеление больных и изгнание бесов".
Другие авторы, приверженцы исцелений, вторят этим словам, утверждая, что Иисус передал ученикам Свою власть над бесами, чтобы они (а также и мы) могли использовать авторитет Бога над силами тьмы. Для того чтобы обосновать это утверждение, они ссылаются на тот факт, что Иисус поручил двенадцати ученикам (то же - семидесяти) следовать в города Израиля и возвещать о рассвете Его Царства. Мы уже рассматривали это заблуждение: нельзя рассматривать единовременные поручения в качестве образца для продолжающейся в веках работы Церкви. [См. главу "Тексты говорят "Нет!""] Обещание Господа, что особые знамения будут сопровождать деяния верующих апостолов (Мр. 16), также приводится в оправдание служения изгнания бесов сегодняшними верующими. Но отсутствие соответствующих доказательных текстов в Писании заставляет таких авторов, как Колин Уркхарт, прибегать к словам нашего Господа, записанными в Евангелии от Матфея 18:18: "...что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе".
Любой читатель Евангелия от Матфея (гл. 18), обратившись к этим стихам, поймет, что такое толкование абсолютно необоснованно, поскольку цитированные слова не стоят ни в какой связи с освобождением от бесов. В них речь идет о церковной дисциплине, а также о том, как мы должны поступать с верующими, впавшими в грех. Уснащая свои писания такими ссылками, авторы, приверженцы исцеления, пытаются придать правдоподобие служению изгнанием бесов. Отметим вновь, что они приходят к этим взглядам в первую очередь не через изучение Библии, а в результате домыслов, размышлений и снов, якобы богодухновенных.

Могут ли бесы быть причиной болезней?

Какой властью, по мнению харизматических исцелителей, обладают бесы? В харизматических кругах считается, что за многими физическими и душевными болезнями людей стоят бесы, что они вселяются в той или иной мере в людей и контролируют все или некоторые аспекты их жизни. Харизматические авторы противоречат друг другу в деталях, но все соглашаются в том, что возможна (и широко распространена) некая форма пребывания бесов и в телах верующих. Джон Уимбер, опираясь на пять библейских отрывков, пытается доказать, что бесы могут быть причиной многих наших болезней. По его мнению, бесы являются причиной немоты, слепоты, эпилепсии, они вызывают сильный жар и даже калечат людей. Однако, приводимые из Писания отрывки, как обычно, толкуются весьма вольно. Три из них относятся к людям, физическое состояние которых достаточно впечатляюще подтверждает одержимость. [Мтф. 9:32; 12:22; Мр. 9:14-29.] Один из этих отрывков повествует об исцелении тещи Петра, в нем о бесах речь вообще не идет! Уимбер приписывает одержимость тещи Петра просто потому, что Иисус "запретил горячке". (В другом месте Иисус "запретил ветру", следуя логике Уимбера, ветер и море тоже были одержимы бесами.)
Только один из приведенных Уимбером в качестве примера отрывков мог бы, возможно, свидетельствовать, что бес может быть причиной болезни, не вызывая "одержимости", - это Евангелие от Луки 13:10-17, где говорится о женщине-инвалиде, которая в течение восемнадцати лет страдала духом немощи. Однако ясно, что эта бедная женщина была одержима, поскольку позже Иисус описал ее, как ту, "которую связал сатана". Она была узником, ужасные физические страдания отражали ее внутренний мир, покоренный бесовским племенем. Евангелия различают "естественные" заболевания от тех, которые являются следствием одержимости. Найти библейское подтверждение тому, что бесы являются причиной болезни, невозможно.
Иов - единственное исключение, которое можно найти в Библии. Этот человек, не будучи одержимым, страдал от болезни, причиной которой был сатана. Однако чтобы поразить Иова, сатане необходимо было получить особое разрешение от Бога. И этот факт подтверждает, что власть причинять болезни (если они не являются следствием одержимости) не дана сатане и его бесам. Поэтому харизматические исцелители, категорически утверждающие, что некоторые из болезней бесовского происхождения, не имеют под такими утверждениями абсолютно никакого библейского основания, и их действия не соответствуют примеру Господа Иисуса Христа и Его учеников. Исцеляли ли они не одержимого человека на том основании, что в него вселился бес, которого надо изгнать из определенного органа, сустава или члена тела? Такими верованиями изобилуют языческие религии, но Библия этому не учит. По учению Библии, болезни не одержимых людей не причиняются присутствием бесов в теле, поэтому их лечение посредством изгнания бесов - абсолютный вздор.

Как определить, находится ли человек "под влиянием бесов"?

Если бесы не в состоянии свободно входить в отдельные части тела, чтобы причинять физические страдания, то что можно сказать о полной одержимости человеческой личности? Есть ли оправдание харизматическим целителям, обнаруживающим одержимых на каждой улице? Кажется, все эти целители удивительно мало знают о главной богословской позиции, которой придерживалось большинство христианских проповедников из поколения в поколение, а именно: Господь Иисус в Свое пришествие положил конец власти сатаны и его воинства, и без приглашения они не могут входить в души и пленять их. Одним из признаков Его пришествия как Мессии, знаменующих начало евангельской эры, как раз и является жесткое ограничение, установленное над силами тьмы.
Традиционные евангельские христиане придерживаются положения, что с тех пор одержимость бесами случается только тогда, когда со стороны человека следует какое-то приглашение или разрешение бесам вмешиваться в его жизнь, например, когда кто-нибудь предает себя бесу или связан с оккультными науками. Грубое идолопоклонство, колдовство, сатанизм или образ жизни, полностью определяемый утверждением зла, являются факторами, которые, по Писанию, делают людей уязвимыми для вторжения бесов, но самим бесам по своей прихоти запрещено входить в человека. Вопреки этому положению все авторы - приверженцы целительства основывают свои учения на предположении, что одержимость в наше время распространена точно так же, как и во времена Христа. Однако из-за того, что реальные случаи одержимости в действительности найти трудно, им приходится мошенничать: все перетолковывать так, чтобы изменилось само представление об одержимости.
Библия описывает одержимых как людей, по-разному подверженных вспышкам раздражения или припадкам, - они кричат не своим голосом, проявляют необычайную физическую силу, впадают в безумие, обнаруживают ясновидение, иногда становятся глухими, немыми или слепыми. Они узнавали Христа и Его служителей и часто поднимали голос против них. Признаки одержимости были настолько ужасающими и очевидными, что семья одержимого не сомневалась в его состоянии. Полной противоположностью являются подопечные Джона Уимбера, находящиеся "под влиянием бесов", симптомы пребывания которых обычно настолько сильно отличаются от описанных в Библии, что ему остается лишь сказать: "Большинство людей, находящихся под влиянием бесов, не догадываются о своем положении". Когда их семьи и друзья узнают об этом, то это для них, как гром среди ясного неба!" Но это противоречит библейскому описанию симптомов одержимости!
Чтобы избежать затруднений, связанных с библейскими симптомами одержимости, Уимбер прибег к употреблению термина "обремененный" вместо "одержимый". Подобная терминология стирает различие между болезнью и одержимостью, а раз так, то теперь нет необходимости объяснять, почему "страдающие" Джона Уимбера не проявляют симптомов, описанных в Библии. Такие целители как Джон Уимбер могут по внутреннему побуждению просто указать на людей и объявить, что те"обременены".
Как можно определить, "обременен" человек или нет? К каким стихам из Библии обращаются целители, подобные Джону Уимберу при постановке диагноза? Ни на какие. Уимберский перечень симптомов взят не из Библии, а из его собственного воображения. Нас убеждают, что человек может быть "обремененным", если употребляет наркотики или алкоголь, если он подвержен непреодолимой похоти сексуального греха, лживости, воровству, склонности к убийству или расстройству желудка, т.е. всему от прожорливости до отсутствия аппетита.
"Обременением" объясняются также депрессии, беспокойства, дурной нрав, ожесточение, неспособность к прощению, обидчивость... Другие предполагаемые признаки "обременения" включают затяжную болезнь (особенно наследственную!) и ненормальные семейные условия, в том числе алкоголизм и плохое обращение с детьми. Утверждают, что такие ужасающие случаи, как изнасилования, автомобильные катастрофы или же случаи, когда родители бросают детей, - все они являются результатом вселения бесов в человека, как верующего, так и неверующего.
Для убедительности нам говорят, что не все страдающие от этих бед обязательно "обременены", но число последних велико. Как же узнать, кто "обременен", а кто нет? Джон Уимбер уводит нас от Писания, которое ему представляется бесполезным в таких делах, и направляет к наиболее одаренным чудо христианам (как сам Уимбер), подготовленных к решению таких диагностических задач. Только люди, обладающие "даром различения" и сверхъестественной проницательностью, способны войти в положение страдающего. Лишь они могут знать, "обременен" человек или нет.
В противовес подобным знатокам Библия занимает твердую позицию. Евангелие от Матфея (Мтф. 4:24; 8:16) достаточно ясно показывает, что действительная одержимость настолько отличается от обыкновенных болезней (телесных или умственных), что ее легко узнавали и различали.

Могут ли бесы быть причиной одержимости верующих?

Джон Уимбер утверждает, что возрожденные христиане тоже могут попасть под контроль бесов, но это ему так трудно доказать это, что он даже царя Саула относит к верующим. Его "симптомы" - порывы гнева, убийство, страх, колдовство и самоубийство - якобы были проявлением характерных черт обремененного верующего! Но ведь Саул представляет собой типичный пример неверия и непослушания Господу во времена Ветхого Завета. Он, без всякого сомнения, не был человеком, в сердце которого провела работу благодать. Даже Иуда втиснут в среду верующих (Уимбер забывает, что тот был "сыном погибели") в отчаянных поисках библейских примеров обремененных верующих. На Петра, увы, приклеивают ярлык "временно обремененный" просто на том основании, что Господь сказал: "...Симон! се, сатана просил, чтобы сеять вас как пшеницу".
В качестве доказательства того, что верующие могут "предаться сатане" (быть "обремененными"), если упорствуют в неисповеданном грехе, Уимбер приводит пример Анании и Сапфиры. Безусловно, эти двое поддались сильному искушению сатаны, но в книге Деяния святых Апостолов ничего не написано о том, что они были "обременены". Они несли полную личную ответственность за свой грех, поскольку никогда не теряли самообладания настолько, чтобы их можно было отнести к одержимым. Более того, убежденность в том, что они были "обременены", подразумевает неверное поведение Петра, порицавшего их так резко. Он обязан был сделать то, что сделал бы ученик Джона Уимбера: приказал бы бесам выйти вон. Он должен был использовать свою "царственную власть" (как говорят харизматические авторы) в послушание мнимому приказу из Евангелия от Марка (Мр. 16). Можно представить, как выглядела бы книга Деяний, если бы апостолы поступали в соответствии с учением сегодняшних лидеров харизматического движения!
Джон Уимбер доходит до смешного, утверждая, что верующие могут быть "обременены" неосознанно, по наследству вследствие того, что бесы никогда не изгонялись из родителей. Даже такой ловкач как Уимбер бессилен подвести хоть один стих из Библии под эту идею и вынужден искать аргументы в обычае римско-католической церкви третьего века, в соответствии с которым, всех новообращенных подвергали обряду очищения от злых духов.
Некоторые харизматические целители отвергают идею о том, что верующие могут быть "обременены", но какие бы термины они ни использовали, все в конце концов сходятся в одном - бесы в состоянии каким-то образом овладевать духом или телом верующего. Колин Уркхарт, например, говорит, что верующие не могут быть одержимы, но могут быть угнетены. Однако он просто играет словами, прибегая, в конечном итоге, к тем же рекомендациям: "угнетающим" бесам надо приказать уйти, чтобы освободиться от их власти. Вот его формула: "угнетение должно быть сломано во имя Иисуса и силою Его крови".
Колин Уркхарт не предлагает, в отличие от Джона Уимбера, никакого руководства относительно того, как верующие могут установить, обременены они или нет. Он только комментирует, что, мол, "чувствуешь себя так, словно ты в клетке или тюрьме и нуждаешься в освобождении; или огромная тяжесть опустилась на тебя, и тебе трудно славить Бога или молиться". Поскольку нельзя с уверенностью утверждать, что такие переживания непременно причиняются бесами, то как можно знать, когда виноваты бесы, а когда нет? Опять возникает сложная проблема - проблема диагноза, но Уркхарт не в состоянии решить ее. К сожалению, мы полностью зависимы от субъективного воображения тех людей, которые якобы имеют дар различения духов. Здесь господствует воображение!
Харизматические авторы не могут предложить какие-либо библейские пути установления диагноза "обремененности" верующих, потому что Библия абсолютно ничего не говорит об этом. Не говорит Библия и о том, что бесам надо приказать уйти "силою крови", на чем настаивает господин Уркхарт. Примитивная формула изгнания бесов сочинена так же, как и сказки о вампирах, только вместо запугивания вампира светом, отраженным от серебряного креста, испуг беса достигается громким выкриком верующим фразы, содержащей ссылку на имя и кровь Иисуса Христа.
Католические монахи в средневековье обогащались тем, что "превращали" кровь Христа в волшебную формулу, и сегодня многие заклинатели имеют успешное служение посредством удивительно похожих методов. Кровь Агнца не должна использоваться как заклинание или заговор для запугивания бесов. Откровение 12:11 говорит нам, что святые победили дьявола силой крови Агнца, но не выкриками магических заклинаний. Победили они также "словом свидетельства своего" и своей самоотверженной верностью до конца.
Представьте себе состояние верующих, попавших под влияние харизматов и убежденных в том, что они обременены. Их учителя уверяют их, что они могут успешно, без посторонней помощи заняться "самоизгнанием" бесов. Время идет, а болезнь не проходит, даже наоборот прогрессирует. Больной приложил все усилия, а мнимые бесы не ушли. Представьте терзания и, возможно, ужас людей, приходящих к заключению, что они все еще находятся в демонических тисках! А как насчет верующих, которые, убегая от действительности, отвлекаются от личной ответственности за свои грехи, возлагая всю вину на бесов?
А что сказать о верующих, лишенных успокоения и утешения потому, что защищающие их обетования Бога ниспровергаются харизматическим мракобесием - ведь бесы из ада могут влезть прямо в них, несмотря на то, что их тела - храм Духа Святого? Несомненно, верующим на самом деле приходится участвовать в великой борьбе против дьявольских козней и искушений, но нигде в Новом Завете сопротивление искушению не совершается через приказания бесам отпустить верующего, оставить его ум или тело. Мы сопротивляемся сатане, не позволяя ему добиться успеха в искушениях. Если же он предпринимает атаку, то верующий может оказать сопротивление единственным образом - держаться утешений и обетов Слова Божьего.
Когда Иаков говорит: "...противостаньте дьяволу, и убежит от вас", он объясняет нам, что противостояние совершается, когда мы приближаемся к Богу, когда очищаем свои руки и исправляем сердца, когда плачем и рыдаем о грехах, когда смиряем себя пред очами Господа, чтобы Он мог вознести нас. Иаков, и все авторы Нового Завета, ничего не говорит о повелении бесу (или бесам) "уйти именем крови Иисуса". Как харизматические верующие объяснят то обстоятельство, что Господь заставил ждать Свою Церковь две тысячи лет, прежде чем современные "апостолы" дополнили учение Библии?
Сосуществование беса и Святого Духа в теле или душе истинного верующего невозможно. Павел говорит: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои?" (1 Кор. 6:19). Если мы истинно обратились, то постоянно пребывающий в нас Дух Святой никогда не оставит нас, ибо мы имеем обетование Спасителя: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины... ибо Он с вами пребывает и в вас будет" (Ин. 14:16-17).
Харизматические авторы часто ссылаются на слова Павла из Второго послании к Тимофею 2:26, где говорится о людях, находящихся в сети дьявола. Этих людей нам предлагают считать верующими, каким-то образом плененными бесами. Но любой вдумчивый читатель убедится, что это не так. Павел говорит, что Божьи вестники должны быть способны учить и "с кротостью наставлять противников, не даст ли им Бог покаяние к познанию истины, чтобы они освободились от сети дьявола, который уловил их в свою волю" (2 Тим. 2:25-26).
Очевидно, что здесь говорится об упорных противниках Евангелия, нуждающихся в спасении. Столь же очевидно, что они не одержимы, а просто повинуются искушениям сатаны, выполняют его приказания, как и многие мирские люди. Далеко не одно и то же попасть под искушение сатаны и быть одержимым.
Одержимость истинно верующих во Христа, включая и ее "разновидность", названную Уркхартом и другими авторами "обременением", - с богословской точки зрения невозможна.

Должны ли мы общаться с бесами?

Мы могли бы потратить немало времени, комментируя многие очевидные противоречия между ведущими авторами, приверженцами исцеления, но достаточно будет привести один такой пример, касающийся метода изгнания беса. Некоторые авторы настаивают на том, что заклинатель должен прежде всего узнать имена обитающих бесов. (Уимбер, например, говорит: "Я никогда не называю нечто бесом, пока не поговорю с ним. Я обращаюсь к нему: Во имя Иисуса, я приказываю тебе, дух, скажи мне твое имя".) Однако другой всемирно известный исцелитель и заклинатель говорит, что это абсурд, что достаточно приказать им незамедлительно уйти. Длинные молитвы и узнавание имен считаются бессмысленными действиями.
Истина же заключается в том, что все эти учителя заблуждаются в своих утверждениях потому, что Бог навсегда запретил устное общение верующих с бесами. Кроме служения изгнания, которое было знамением и практиковалось Христом и апостолами, удостоверяющими Его Божественную силу, никакое прямое общение верующих с бесами не предписывается и не разрешается в Новом Завете.
Во Второзаконии 18:10-12 мы читаем о категорическом запрете любого контакта со злыми духами. Бог говорит: "Не должен находиться у тебя прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это".
Мы должны ясно понимать, почему приближение к злым духам - отвратительное и злое деяние. Дело не только в отступлении от Бога и в доверии кому-то или чему-то, кроме Бога. Прежде всего, дело в том, что любая попытка прямой связи (включая и разговор) со злым духом омерзительна Господу. Принцип, лежащий в основе этого запрета, заключается в том, что прямое общение людей с бесами, вне зависимости от цели или причины, крайне гнусный и противный поступок в очах Бога. Слово "мерзок" на еврейском языке означает "отвратителен". Бесы - отвратительные злые духи, они исполнены ненавистью и коварством, они смертельно опасны. И нам категорически запрещено спрашивать их о чем-либо или взаимодействовать с ними, какими бы методами мы ни пользовались; не имеют значения ни обстоятельства, ни наши "добрые" намерения.
Может быть, смысл сказанного поможет передать следующий образ. Представим реакцию родителей, взявших начинающего ходить ребенка на загородную прогулку и увидевших, что тот собирается исследовать поток грязных сточных вод. В этом случае именно грязная вода вызывает отвращение и тревогу родителей, а не намерения ребенка. Один единственный бес из бездны представляет собой силу, которая в миллион раз омерзительнее и опаснее любого объема сточных вод. В очах Бога всякое прямое общение Его детей с духами тьмы - мерзость. Введенные в заблуждение харизматические верующие стали нечувствительны к неизмеримой гнусности и мерзости этих духов.
Библия называет преступником того, кто вызывает духов (Втор.18:10-12). Любой уровень общения с духом, начиная от наведения справок о его имени и до проведения спиритического сеанса преступен. Волшебник тоже назван преступником. Это определение относится к ясновидцу. Но многие харизматические целители прилагают все усилия, чтобы "постигать" невидимые знания о людях и событиях. Нет различия между тем, что они называют "словом мудрости и знания", извращая библейские термины, и информацией, полученной древними волшебниками при помощи ясновидения!
И что хуже всего, современные харизматические учителя нередко стремятся заполучить "знания" о "личности" и намерениях бесов, которые, по их мнению, присутствуют в страдающих людях. Некоторые из этих служителей, несомненно, являются подлыми притворщиками, придумывающими свои так называемые "знания". Другие же, глубоко верящие в свое богословие и вкладывающие всю душу, чтобы стать открытыми и чувствительными невидимому миру бесов, не осознают, что подобные действия Бог осуждает как спиритизм. Бесчисленные богохульные ханжеские "христианские" заклинатели с напыщенным видом скитаются по всему свету и своим "знанием" о злых духах и своей "силой" над ними вводят в заблуждение легковерных людей. Быть может, одни являются лживыми комедиантами, другие - настоящими служителями, подхваченными разбушевавшимся воображением и бурной фантазией. (И когда эти люди действительно сталкиваются с настоящей одержимостью, их охватывает шок!) Нет сомнения, что некоторым заклинателям на самом деле удалось до такой степени проникнуть в мир духов, что они стали волшебниками, мерзкими в очах Бога, так как дотронулись до запретного. Совершенно невозможно волшебнику быть на стороне Господа, потому что любая форма волшебства - омерзительна Богу.
Посмотрим на это с другой стороны. Как понимать тех людей, которые считают, что они могут лицом к лицу вступать в битву с бесами и оставаться при этом не оскверненными? Да они просто не отдают себе отчета в собственной греховности, не осознавая или не понимая страшной силы бесов. В сущности, они считают их менее опасными, чем преступников среди людей, поскольку, вероятно, не захотели бы иметь дело с вооруженным грабителем или ночным взломщиком. Заметьте браваду и самоуверенность, характерные для служителей харизматического изгнания бесов: Бесы!? Да ведь это пустяки! Изгоним дюжину другую за десять минут, а потом прочитаем проповедь, словно ничего не произошло.
Что говорят заклинатели Богу, когда сражаются с миром злых духов, так сказать, голыми руками? В сущности, они говорят Господу, что не нуждаются в Сыне Бога, чтобы действовать на арене невидимой духовной брани. Заклинатели не нуждаются в Божественном Представителе, всемогущем Защитнике, Щите и Хранителе, дабы уберечься от сил тьмы и прямого воздействия дьявола и его воинства. Они сами могут вступать в бой с врагом, пересекать его передний край и всматриваться в стройные шеренги. Переписав заново основные доктрины Библии, заклинатели, в сущности, говорят Богу, что для духовной борьбы им нет надобности быть "во Христе". Какие они сильные! Какие они одаренные!
Только Господь Иисус в силах запрещать бесам и изгонять их, и мы не должны умалять Его священство! Верующим не следует обманываться тем, что они, якобы, тоже могут иметь способности узнавать бесов, общаться с ними и приказывать им. Если нам и случится столкнуться с явным случаем одержимости, соответствующий ужасающим признакам, описанным в Библии, мы должны обратиться к молитве и, по возможности, призвать одержимого человека прийти ко Христу, единственному Посреднику между Богом и людьми, для спасения и избавления. Сами мы не в состоянии совершать такие дела; мы можем лишь направлять людей ко Христу и должны это делать.
Назначение проповеди - направлять людей ко Христу во всех их духовных нуждах потому, что мы не можем исполнить никакие из них. Харизматы усвоили не только мировоззрение языческих культов, но и римско-католическое представление о священниках, воображая, что смертные люди владеют силой Христа над злыми духами тьмы. Но горькая правда заключается в том, что заклинатели бесов больше всех рискуют попасть под бесовское влияние, что, без сомнения, является одной из главных причин, почему Бог запрещает эксперименты в делах, превышающих Его поручение верующим. Пытаясь взаимодействовать с бесами, многие люди, такие, как Джон Уимбер, игнорируют закон Господа. В то же время они отбрасывают здравый смысл, подпадая под управление случайных мыслей и, обманываясь мнимыми результатами, верят, что таким образом получают "слово мудрости" или "слово знания". Именно такие люди рано или поздно неожиданно встретят настоящих бесов, и из-за своих оккультных экспериментов и попыток управлять духами подвергнутся жестокой бесовской силе.
Невольно задаешься вопросом, сколько харизматов, введенных в заблуждение относительно своего спасения и высокомерно отдавшихся заклинанию бесов, служат этой самой бесовской силе? Не объясняет ли это тот факт, что некоторые из "ясновидящих" попадают в точку, что их знамения и чудеса (как и знамения и чудеса сегодняшних лжепророков и языческих жрецов) иногда кажутся необъяснимо пророческими? Сатана и его бесы в некоторой степени имеют силу над природой и могут имитировать физическое исцеление, даровать видения, телекинез и иные знамения и чудеса (2 Фес. 2:9). Разве не следует из этого стиха, что некоторые из харизматических целителей сами могут быть обременены?

Некоторые "доказательные стихи" харизматов

Приведем примеры ссылок на Писание, используемых Джоном Уимбером и другими известными целителями для доказательства необходимости непрестанно изгонять бесов в сегодняшнем служении верующих. Обращаем внимание читателей на грубое злоупотребление этими текстами.
1 Тим. 4:1: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским". Эти слова не говорят ни об одержимости, ни об изгнании бесов. Они описывают отклонившихся от истины, но совершенно разумных людей, следующих вероятно, неизвестному им самим учению, предложенному их уму бесами. Вряд ли этих людей можно назвать верующими.
1 Пет. 5:8-9: "Трезвитесь, бодрствуйте, потому что противник ваш дьявол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире". Эти стихи говорят о сопротивлении различным искушениям сатаны. Они ясно утверждает, что, сохраняя свои духовные обязанности, мы уже боремся; но в них ничего не говорится об изгнании бесов.
Ин. 20:21: "Как послал Меня Отец, так и Я посылаю вас". На основании этого стиха рассуждают так: как и Иисус был послан Отцом исполнить различные поручения, включая изгнание бесов, так и мы сегодня посланы продолжить Его всестороннее служение. Однако такое рассуждение поверхностно и ложно, потому что Спаситель совершал деяния, недоступные нам, и мы не должны пытаться имитировать их. Он пришел явить Свою Божественность и умереть на Голгофе - это то, что мы не в состоянии сделать. Слова нашего Господа в Евангелии от Иоанна 20 приведены, чтобы заверить нас, что нам дано Божественное поручение в служении, но они не подразумевают, что мы должны подражать каждому служению и действию Господа.

Бесы сами по себе не могут завладеть человеком

Шесть библейских обоснований

Евангельские христиане прошлых веков выдвинули веские библейские аргументы в поддержку взгляда, что земное служение Христа положило конец широко распространенной одержимости. Наши предки придерживались убеждения, что одержимость может охватить только тогда, когда люди добровольно подвергают себя действию бесов, например, занимаясь спиритизмом. Однако в последнее время авторы, приверженцы харизматического учения, слабо разбирающиеся в вопросах традиционного евангельского богословия по этой проблеме, категорически заявляют, что библейского свидетельства в поддержку таких взглядов не существует.
Мы приводим шесть аргументов в защиту давно признанной евангельской точки зрения, которые удостоверяются самой Библией. По мнению автора, любого из этих аргументов достаточно, чтобы опровергнуть все надуманные идеи харизматических заклинателей. Взятые вместе эти аргументы неопровержимы.

1. Господь Иисус учил, что действия бесов будут ограничены

Господь Иисус Христос говорит, что изгнание Им бесов является знамением начала евангельской эры. В Евангелии от Луки 11:20-22 читаем Его слова: "Если же Я перстом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие. Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападает на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него".
В приведенных стихах Господь описывает ветхозаветный период, в течение которого дьявол был подобен мощно вооруженному человеку, которому были подвластны громадные пространства мира. Владения дьявола были "в безопасности", так что народы оставались в духовной тьме, и бесы, завладевшие человеком, жили в покое. И никто не мог успешно или на длительное время изгнать их. Затем Господь повествует о Своем пришествии с "перстом Божиим" и об изгнании бесов в знак того, что Он истинный Мессия, провозглашает начало евангельской эры. Его мощный натиск на воинство тьмы (достигший апогея на Голгофе) положил конец свободе сатаны ослеплять народы. Победив сатану, наш Господь уничтожил его доспехи - стальные оковы вокруг народов, и передал людей под защиту Евангелия.
Сила бесов завладевать индивидуумами без разбора, по логике, должна быть включена в это обуздание, потому что она сходна с его действием - обманывать целые народы. Обманывая народы, сатана и его бесы овладевают умами и сердцами людей, лишая их духовного влияния. То же, только в меньших масштабах, происходит тогда, когда бес овладевает человеком. Бес как бес, он строит стену вокруг личности точно так же, как сатана построил в ветхозаветные времена вокруг целых народов непроходимую стену язычества.
В противоположность этому Новый Завет описывает состояния сатаны после Голгофы как побежденного и лишенного всякого оружия. Он больше не может по своему желанию овладевать народами и отдельными личностями. Он обречен, как духовный бродяга, жить на улицах и в сточных канавах, искушая людей извне. Его сила остается большой и страшной, поскольку сердца людей сами по себе крайне испорчены. Люди расположены верить его лжи и поступать по его искушению. Однако он больше не может по своему желанию овладевать ими. После Голгофы у бесов осталась только одна возможность пленения людей - их добровольное сотрудничество с силами тьмы.
В том, что сатана связан, убеждаемся, читая Евангелие от Марка 3:27, где Спаситель описывает Свои действия против сатаны такими словами: "Никто, вошед в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, - и тогда расхитит дом его". Без сомнения, сатана еще действует, но, будучи скорее бродягой, чем господином, он ныне вынужден добиваться сотрудничества от своих жертв. Как у "князя, господствующего в воздухе", у него нет ни дворца, ни трона, ни прав. Он и его воинство бесов -демоны-скитальцы, правдами и неправдами добивающихся средств к существованию.
В Евангелии от Иоанна 12:31 читаем слова Господа, в которых Он отождествляет изгнание бесов и обуздание сатаны с Голгофой: "Ныне суд миру сему; ныне князь мира сего изгнан будет вон". Прежде всего, сатана изгнан своим поражением на Голгофе, но во время земного пребывания Христа он также был "изгнан", утратив силу завладевать людьми по своему желанию. Последнее вытекает из смыслового ряда высказывания Христа, так как Господь использовал при описании изгнания бесов именно это слово - "изгнан".
Первый аргумент, обосновывающий прекращение невольной или широко распространенной одержимости, заключен в самих словах Господа Иисуса Христа, из которых ясно следует, что Его земное служение намного уменьшило силу сатаны пленять души.

2. Давид и Павел говорят, что сила бесов сейчас ограничена

Второй аргумент основан на выдержках из Библии, в которых предсказывается и объясняется изгнание бесов, начало которому положила Голгофа. Псалом 67 - это пророчество, исполненное радостного ожидания пришествия Христа в мир, Его победы над силами тьмы, вознесения на небо и царствования над Своей Церковью в течение евангельской эры. Апостол Павел, цитируя этот псалом, объясняет его значение.
Псалом 67 начинается словами: "Да восстанет Бог, и расточатся враги Его, и да бегут от лица Его ненавидящие Его!" Придет Мессия, и воинство дьявола побежит от Него. Бесы побегут во время земного служения Христа, побегут, когда Он одержит победу на Голгофе.
Когда Спаситель вознесется на небо (так говорится в Псалме), Он получит дары, которые передаст людям: "Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога".
Вопрос: О пленении какого плена идет речь, о каких дарах? На это отвечает апостол Павел в Послании к Ефесянам 4:8, 11 (это апостольское толкование 67-го псалма): "...восшед на высоту, пленил плен и дал дары человекам... И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями..."
Победив на Голгофе сатану, наш Господь вознесся и, как древний завоеватель, увел полчища пленников. Он отнял у бесов тьмы много силы и взял от них "добычу", которую распределил среди Своих последователей. Какую "добычу" наш Спаситель мог взять от дьявола и его воинства, которую можно было дарить последователям Христа? До Голгофы дьявол и его воинство имели огромное влияние на человечество, однако это влияние не принадлежало им по праву, оно было похищено. Тем не менее, сатана и его воинство хранили в своих руках непреодолимую силу, чтобы обманывать народы, чтобы держать язычников во тьме, чтобы овладевать бесчисленными душами.
На Голгофе Христос лишил их этой власти, и после Своего вознесения передал ее Своей Церкви. Он отобрал у бесов их неограниченную власть над умами людей и дал Своим ученикам непреодолимую силу Своего Слова и проповеди Евангелия.
Итак, воинство тьмы - сатана и его бесы - лишились большей части власти и, напротив, эта власть ныне дана новозаветным верующим, получившим дары евангельской вести, используя которые, они могут нести эту весть обманутым народам мира. [Некоторые толкователи придерживаются мысли, что под словом "пленники" подразумеваются потенциальные Божьи люди, над которыми, как над мятежниками, была одержана (на Голгофе) победа и которых Христос унес как славных пленников. Однако 67-й Псалом описывает злейших врагов, уносимых как униженных противников. В Кол. 2:15 Павел делает подобное заявление, вновь говоря о победе Христа над дьяволом и его ангелами на Голгофе: "Отняв силы у начальств и властей, властно поверг их позору, восторжествовав над Ними Собою". Под словом "силы" подразумеваются влияние и "территории", захваченные дьяволом и его воинством, которые Бог взял у них.] Дьявол и его воинство еще "не убраны со сцены", но они уже не могут ни заслонить Евангелие от народов, ни мешать процессу обращения ко Христу, ни завладевать людьми без их согласия. Непреодолимая власть над душой является одной из "добыч" Голгофы.

3. Бесы знали о прекращении своей власти

Третий аргумент, убеждающий нас в том, что одержимость бесами не может случиться сегодня независимо от воли и сознания человека, основан на том, что бесам было известно, что служение Христа должно положить конец их силе и свободе по собственной прихоти овладевать душами. Человек из страны Гадаринской (давно уже одержимый многими бесами), "увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до Меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня" (Лк. 8:28).
Иисус приказал нечистым духам выйти из человека, и те со страхом и тревогой поняли, что их свобода по своему желанию завладевать людьми закончилась. Они умоляли о разрешении войти в свиней именно потому, что знали: им впредь не будет позволено завладеть хоть одним человеком. Итак, даже бесы свидетельствовали, что Христос положил конец одержимости, происходящей независимо от воли и сознания человека.
Бесноватый человек в синагоге Капернаума, увидев Христа, воскликнул: "Оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас!" (Мр. 1:24). В этом человеке был только один нечистый дух, но в его словах отражалась тревога и опасение всех бесов. Это отвратительное существо выразило не только свой личный страх быть изгнанным, но и вещало за всех, "находящихся на той стороне". Аналогичное описание такого случая содержится в Евангелии от Луки 4:33-36.

4. Сатана не может открыто проявлять себя

Четвертым аргументом, обосновывающим взгляд, что сатана и его бесы теперь не в состоянии свободно овладевать людьми, является тот факт, что Бог объявил об удержании сатаны до времени, пока "не откроется человек греха", а произойдет это непосредственно перед пришествием Христа во славе. Такое удержание, конечно, было бы неэффективным, если бы бесы были свободны по своему желанию овладевать в массовом порядке людьми и выражать через них свое "бесовское" поведение. Ведь это было бы открытым проявлением воинства сатаны в мире. Очевидно, что обуздание сатаны обязательно должно было включать ограничение подобной деятельности бесов.
Во Втором послании к Фессалоникийцам 2:6-7 Апостол Павел пишет, что пришествие представителя сатаны не допускается, пока не наступит определенное Богом время: "И ныне вы знаете, что не допускает открыться ему в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь". Итак, явление сатаны строго ограничено до его конечного "малого времени": "...и тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего (2 Фес. 2:8).
В нашу эпоху дьявол обречен сохранять сдержанность в своих делах. Лишь хитростью и тайком он содействует распространению лжерелигии, атеистической философии и поклонению злату и серебру, то есть утверждению материализма и пренебрежения духовной сферой. В своих действиях он вынужден оставаться невидимым. Сатане не будет дозволено воплотиться и стать видимым даже когда он освободится на малое время (незадолго до возвращения Христа). Но, хитро управляя обществом, он приведет к массовому отступничеству, и настанет время отвержения Бога и всех моральных устоев. (Другие библейские стихи, например Откр. 19:15-21, также упоминают о проявлении сатаны через посредника и об уничтожении "человека греха" в конце мира.)
Таким образом, Писание исключает проявление бесовских свойств через широко распространенную одержимость. Сегодня сатана может действовать только хитростью и тайком, а одержимость далеко не хитрое или тайное явление. Действительно, в наши дни она, одержимость - реальное, но редкое явление.

5. Библия определяет действия бесов

Пятый аргумент против широко распространенного сегодня понимания одержимости как бесовского явления следует из различных новозаветных текстов, точно определяющих, какие действия сатаны будут характерны в евангельскую эру, и в этих текстах не упоминается ни об одержимость, ни об обремененности. Но проблема состоит в том, что пока харизматические учителя постятся и борются, пытаясь заставить бесов (плод своего воображения) уйти, настоящим бесам удалось заразить их церкви лжеучением и сугубо земными интересами. По Слову Божьему, сегодняшняя роль бесов - ввергать людей в грех, преследовать и искушать Божий народ, а также распространять лжеучение.
Например, в Первом послании к Тимофею 4:1 мы читаем: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским". Большинство толкователей согласны, что словосочетание "духи обольстители" подразумевает лгущих, лицемерных людей, которые являются орудием дьявола, а фраза "учения бесовские" - активных изобретателей и пропагандистов лжеучений. Бесы обитают в семинариях и библейских школах - в любом месте, где обнаруживают податливых служителей. Послание Иакова 3:14-15 объясняет, что дело бесов не пленять людей, а возбуждать раздоры между членами церкви. Иаков говорит: "Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину: это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская". Легко быть обманутым бесовским искушением. Будучи членами церкви, мы нередко таим обиды друг на друга, забываем, что чувства зависти, гнев и горечь возбуждаются и поощряются бесами.
В Первом послании Иоанна 4:1-6 говорится: "Не всякому духу верьте", потому что бесы всегда находятся недалеко от нас, они готовы предложить какую-нибудь суетную идею, противоречащую Божьему Слову и принципам послушания и веры. Пока харизматы беспокоятся об одержимости, бесы распространяют идеи экуменизма, способствуют процветанию в среде верующих земных интересов, вызывают любовь к поп-музыке, прививают любовь к роскоши, поощряют карьеризм и распущенное поведение среди верующих.
Мы приходим к заключению, что хотя у дьявола и его воинства нет более власти входить в кого-либо (без согласия последних), именно они кроются за современной манией искать и изгонять воображаемых бесов, так как эта "новинка" отвлекает внимание верующих от истинного действия бесов: вредить церкви Христа и порочить ее. Откровение 2:9, 20, 24 и 3:9 утверждает, что именно бесы стоят за проявлением лицемерия, за лжепоклонением и лжеучением.
12-я глава Откровения излагает стратегию, которой будут следовать униженные бесы в течение нашей эпохи. Будут ли они завладевать людьми по своему желанию? Нет, отвечает Откровение, но, зная, что им остается немного времени, они дадут волю своей злобе, которая выплеснется на церковь Спасителя. Как долго они будут делать это? В течение целой евангельской эры, как читаем в 17-м стихе, где описан дракон, вступающий в брань с "прочими" от семени женщины (то есть с Церковью) до конца времени.
Таково учение Нового Завета, и мы должны понимать, что когда истинные верующие увлекаются вопросами одержимости, - это трагедия. Люди, разум которых занят проблемой изгнания бесов, отстали от времени на две тысячи лет. Они не заметили в Новом Завете выверенный список бесовских действий.

6. Библия никого не наделяет властью изгонять бесов

Шестым возражением против якобы широко распространенной сегодня одержимости является полное отсутствие в Новом Завете каких-либо предписаний относительно изгнания бесов верующими. Апостолы (и семьдесят особых вестников) получили власть над бесами только потому, что возвещали о пришествии Божьего царства. Иными словами, изгнание бесов было знаком пришествия Христа и ознаменованием новой евангельской эры.
Способность изгонять бесов, данная ученикам, была временной, она не должна была в дальнейшем стать частью служения христиан, поэтому никакие указания о том, как их изгонять, не включены ни в одну из книг Нового Завета. В главных стихах, относящихся к нашей брани с дьяволом, нет ни единого слова об одержимости или изгнании. Апостол Павел касается всех глубинных проблем духовной войны, но и он не упоминает ни о том, ни о другом (например, Рим. 6-8, Гал. 5-6, Еф. 6:11-18).
Допустимо ли, чтобы столь великая духовная проблема, как одержимость, или обремененность, была просто забыта авторами Нового Завета? Конечно нет, ибо Библия касается всего того, что необходимо нам. Указаний о том, как бороться с одержимостью нет потому, что она - редкое явление, и для решения этой проблемы достаточно обычной евангелизационной работы.
Давайте представим, что мы столкнулись с редким случаем одержимости. Во-первых, нам надо помнить, что наше поручение - проповедовать Евангелие, а не изгонять бесов; во-вторых, Господь предупреждал, что без рождения свыше изгнание бесов все равно бесполезно. Одержим человек или нет, единственная возможность его спасти - это покаяние и вера в Евангелие, для одержимого человека нет иного пути.
А что после обращения? Может ли быть, чтобы одержимый, ступивший на путь спасения, нуждался в изгнании бесов? С богословской точки зрения это невозможно. Нельзя говорить об обращении, если Дух Божий, войдя в человека и став его Господином, не изгнал беса.
Итак, повторим. Если христианскому служителю придется иметь дело с одержимым (скорее всего этот человек связан с оккультными науками), то его задача свидетельствовать, молиться и настоятельно поощрять одержимого человека просить у Христа помощи и спасения, но не исполнять роль священника, то есть не брать на себя обязанность Христа. Лишь Христос способен изгнать беса, как только Он один может прощать грехи и обновлять жизнь человека. Лютер говорил: "Мы сами не можем изгонять бесов при помощи определенных обрядов и слов, как делали Иисус Христос и Его апостолы... Мы сами не можем изгонять злых духов, и мы никогда не должны пытаться это делать" (цитата из "Застольной беседы").

7. Изгнание во имя Иисуса

Однако остается без ответа один вопрос. Поскольку Библия не упоминает об изгнании бесов как о продолжающемся служении, то что можно сказать о примере апостола Павла, который так обратился к одержимой девушке в Филиппах: "Именем Иисуса Христа повелеваю тебе выйти из нее" (Деян. 16:18)? Можем ли мы употреблять имя Иисуса, чтобы и сегодня изгонять бесов? Нет! Ни при каких обстоятельствах мы не можем злоупотреблять именем Иисуса, используя его как магическую или суеверную формулу против злых духов.
Апостол Павел упомянул имя Иисуса не потому, что оно содействовало изгнанию. Нет, так он объявил всем присутствующим, что изгнал беса властью, данной ему Христом. Как апостол, он получил личное разрешение, власть и полномочие от Христа изгонять бесов. Мы - не апостолы и делать это не уполномочены. Великое Поручение, относящееся к нам, не наделяет нас правом изгонять бесов. Павел мог бы объяснить, что занимался этим с разрешения Христа как уполномоченный апостол. Мы этого сказать не можем, и, следовательно, никогда не должны использовать имя Иисуса в подобных целях.
Всякий раз, когда, согласно Писанию, что-то совершалось во имя Иисуса, значит, это совершалось по Его явному повелению и от Его имени. Когда Павел приказывает коринфянам (1 Кор. 5) отлучить безнравственного члена их церкви, то он оговаривает, что именно Христос дал ему это указание. Следовательно, он повелевает коринфянам "во имя Господа нашего Иисуса Христа". Фраза "во имя Иисуса" подразумевает, что Христос что-то повелел, что это делается от Его имени и для Него. Мы принимаем детей во имя Христа, потому что Он ясно повелел нам так поступать. Мы собираемся во имя Его, чтобы молиться, потому что мы послушны Его ясному повелению.
До Голгофы Господь Иисус изгнал огромное количество бесов, оставив только некоторых из них и позволив им временно овладевать людьми, чтобы апостольская группа, свидетельствуя о нем, также могла их изгонять. Таким образом, могло быть исполнено одно из положений Евангелия от Марка 16:17, и всем стало известно, что апостолы истинно были представителями Христа. Когда же речь идет о нас, мы не вправе использовать имя Иисуса как магический ключ для чего-то, что Он не велел нам делать.

Доказательства того, что время многих духовных даров прошло

Библия о дарах откровений и чудотворений

Проблемой сегодняшнего дня является факт, что не все евангельские верующие разделяют мнение ортодоксальных евангельских церквей прошлого о том, что многие духовные дары прекратились. Некоторые даже утверждают, что Библия не говорит, что дары должны прекратиться. Позицию, основанную на том, что дары откровений и чудотворений прекратились, стали называть "цессационизм", т. е. буквально "прекращенизм". Суффикс "изм" в термине обнаруживает, что эта точка зрения появилась недавно, и что ее приверженцы представляют меньшинство. Без сомнения, очень странный поворот, потому что положение о прекращении даров признавалось всеми евангельскими христианами всех вероисповеданий и направлений, это всеобщий взгляд библейских верующих на протяжении всей истории Церкви.
Еще несколько десятилетий назад практически каждый проповедник, служитель и сведущий верующий могли привести библейские доводы о том, что прошли времена апостолов, пророков, чудотворцев и "говорящих языками". Сегодня же мы наблюдаем грустную ситуацию, когда традиционную точку зрения считают "крайностью", а ее приверженцев обвиняют во враждебном отношении к живому действию Духа Святого. Однако такие обвинения более чем ошибочны, о чем свидетельствуют самые замечательные периоды истории Церкви. Во времена великих пробуждений и чудесного излияния Духа Святого лидерами этих движений были "прекращенисты"! Исполненные наиболее духовным содержанием, пробуждающие ответный отклик проповеди и книги великой христианской литературы шли от "прекращенистов".
Уолтер Чантри в книге "Признаки апостолов" собрал большой материал из работ известных авторов по истории Церкви, которые отстаивали взгляд о прекращении даров. Чантри цитирует отцов Церкви Иоанна Златоуста и Августина. Упоминает он и о том, что писали по этому поводу пуритане Томас Уатсон и Джон Оуэн. Он приводит выдержки из Мэтью Генри, Джонатана Эдвардса и Джорджа Уитфильда. В основание положения о прекращении даров цитируются Джеймс Бюканан, Роберт Л. Дабни, Джордж Смитон, Абрахам Купер, У. Г. Т. Шедд, Ч. Г. Сперджен и ведущие евангельские проповедники и ученые богословы своего времени. На концепции прекращения даров настаивал Артур Пинк. К перечню Чантри можно добавить таких реформаторов, как Лютер, Кальвин и многих других великих проповедников, ученых и реформатов Церкви.
Нет необходимости доказывать, что все эти слуги Божьи страстно верили в продолжение ощущаемой силы Святого Духа в жизни отдельных людей и церквей. Никто из них не был сухим формалистом; все они настаивали на необходимости такой христианской жизни, в которой проявлялась бы сила и уверенность в спасении, проистекающие от Святого Духа. Важно отметить, что ни один из них не был диспенсационалистом, и это опровергает часто повторяющееся утверждение харизматических лидеров, что учение о прекращении даров - наследие диспенсационализма. Мы повторяем, что оно было общепризнанным учением о дарах Святого Духа задолго до того, как учение диспенсационализма вообще появилось на свет, а тем более, достигло сегодняшней популярности.
Если мы добавим к перечисленным именам "прекращенистов" все великие имена диспенсациолистской школы, то станет еще более очевидным, что "прекращенизм" был единственным взглядом, которого придерживались наши евангельские предки по этой проблеме. По крайней мере, нам ясно: "прекращенизм" - не просто позиция кучки обскурантов и доктринеров, а взгляд, которого придерживалось подавляющее большинство евангельских христиан вплоть до сегодняшней эпохи небывалого отклонения от учения Библии.
Во избежание путаницы оговоримся, что традиционный взгляд о прекращении даров вовсе не исходит из того, что чудеса прекратились вообще, но прекратились дары откровений и чудотворений, то есть способность изрекать богодухновенные слова, творить чудеса и совершать исцеления. Бог больше не поручает людям-посредникам совершать чудеса.
Бог вершит великие деяния когда и где хочет, и нет сомнения, что, добиваясь Своих целей, Он чудотворно влияет на события, обстоятельства и обычные процессы человеческой жизни. Каждый верующий может свидетельствовать, как Господь порой отвечал на его молитву, когда неожиданно и необъяснимо совершались некие события или явления. Спорно не то, отвечает ли Бог на молитвы верующих и совершает ли ради них чудотворные дела, а то, пребывают ли среди нас сегодня чудотворцы, совершающие знамения, и одаренные исцелители.
В 5-й главе Послания Иакова говорится, что Бог призывает нас молиться о восстановлении здоровья, однако Он и предупреждает, что у Господа может быть некий промысел, так что, возможно, больному придется терпеливо переносить страдания. Если Бог на самом деле дарит нам благословение исцеления, мы, может быть, никогда не узнаем, благословил ли Он курс лечения или действовал непосредственно Сам для того, чтобы наступило выздоровление. Но, тем не менее, мы будем верить, что Господь благословил нас, даже если у нас нет неоспоримых, основанных на опыте доказательств. Цель целительного благословения не в том, чтобы убеждать неверующих в духовных истинах, - это личное благословение доверяющим Господу. В наши дни исцеление не дается ни как знамение-чудо для удостоверения апостольства, ни как средство укрепления веры. Может быть, одна из причин, объясняющих, почему Бог иногда вынуждает нас до конца претерпевать страдания в болезни, заключается в том, чтобы мы не превращали благословение исцеления в чудодейственно-тонизирующее средство, заменяющее истинную веру в Господа и Его Слово. Итак, "прекращенисты" верят, что Господь и сегодня Сам многими чудесными путями влияет на жизнь Своих святых, но Он больше не наделяет отдельных людей способностью творить чудеса. Харизматические же авторы в противоположность этому упорно утверждают, что в Библии нет текстов, ясно и недвусмысленно заявляющих, что в будущем пророчества, исцеления и "языки" прекратятся. Они также утверждают, что "прекращенисты" обосновывают свою позицию на единственном месте в Писании - Первом послании к Коринфянам 13:8-10 - точное значение которого весьма спорно. На самом же деле, в Писании много стихов, проливающих свет на тот факт, что после времени апостолов дары прекратятся. Более того, великие мужи истории Церкви, державшиеся этой мысли, почти не цитировали для доказательства 13-ю главу Первого послания к Коринфянам. Поскольку значение этой главы вызывает много вопросов, отложим ее и рассмотрим другие стихи, в которых ясно говорится, что определенные дары прекратились.
Из каких же стихов Писания мы с очевидностью узнаем, что дары откровений и чудотворений прекратятся? Обратимся к стихам, говорящим о назначении даров. Представим, что правительство решает запретить использование двигателя внутреннего сгорания после определенной даты, другими словами, нельзя будет ездить на машинах, автобусах или грузовиках с двигателями внутреннего сгорания, а будут разрешены только автомобили, питающиеся от аккумуляторов. Представим дальше, что пятьсот лет спустя исследователь из университета пытается выяснить, когда точно убрали бензоколонки? Он тратит месяцы, просматривая государственные архивы, чтобы установить дату их запрещения, но ничего не находит. Убедившись, что законы, запрещающие бензоколонки, отсутствуют, он приходит к заключению, что они продолжали работать еще несколько веков после исчезновения автотранспорта, работающего на бензине.
Но это же абсурдное заключение - ведь запрет на эксплуатацию автомобилей, работающих на бензине, привел бы к автоматическому исчезновению бензоколонок. Нет необходимости в специальном законе о закрытии бензоколонок. То же и с дарами Святого Духа. Если предназначение какого-то дара было временным, то, очевидно, после его исполнения сам дар становится излишним. Итак, чтобы решить, возжелал ли Бог продолжить действенность дара, следует задать ключевой вопрос: каково было предназначение дара?
Мы не должны искать такие категорические заявления, как "Такой-то и такой-то дар прекратится"; нам следует искать стихи, объясняющие назначение дара. Цель, или предназначение, даров, открывается в Слове Божьем, и мы убедимся, что во многих случаях их предназначение было полностью исчерпано во времена апостолов, и, следовательно, в этих дарах больше не было надобности.

1. Апостолы - уникальные свидетели Христа

В начале рассмотрим дар апостольства и дар чудотворения, которыми обладали апостолы. Предназначение апостолов - свидетельствовать о жизни и воскресении Господа, быть вдохновенным каналом передачи новой Истины. Прежде всего, остановимся на их особой роли как свидетелей жизни и воскресения Христа. Основные тексты, которыми как раз и пренебрегают харизматические авторы, учат, что апостолам была намерено дана особая и неповторимая власть совершать знамения-чудеса, чтобы доказать их полномочность как очевидцев воскресшего Господа. Эти силы даны избранной группе мужей, которые, во-первых, были избраны Христом и, во-вторых, видели воскресшего Господа. То есть чудотворные силы были даны не всем подряд проповедникам ранней Церкви и даже не всем людям, видевшим Господа после Его воскресения.
Апостолы часто называются свидетелями, это то же самое слово, что и юридический термин, означающий свидетеля в суде. Апостолы не были свидетелями в том смысле, в каком мы сегодня являемся свидетелями Евангелия. Они были ими в правовом смысле, ибо они "давали показания", что на самом деле видели Господа после Его воскресения. В стихах, цитируемых ниже, приводятся доказательства, что назначение дара апостольства было временным, потому что апостолы являлись избранной группой очевидцев Христа.
В Евангелии от Иоанна 15:27 сообщается, что Господь Иисус назначил одиннадцать учеников для особой миссии - быть свидетелями: "...а также и вы будете свидетельствовать, потому что вы сначала со Мною". Он напомнил им об этом до Своего вознесения на небо - воскресший Господь сказал ученикам: "...и так надлежало пострадать Христу и воскреснуть из мертвых в третий день... вы же свидетели сему" (Лк. 24:46-48). Господь также установил время, когда они получат особенные дары, чтобы быть свидетелями: "вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями" (Деян. 1:8).
Первая глава книги Деяния святых Апостолов подтверждает, что апостолы специально были избраны Господом и подготовлены Им, чтобы быть свидетелями Его воскресения. Лука повествует нам о том, как Господь дал указания "...Апостолам, которых Он избрал, которым и явил Себя живым по страдании Своем со многими верными доказательствами" (Деян. 1:2-3). Потом приводятся имена одиннадцати апостолов, бывших свидетелями и этих доказательств, и вознесения Господа Иисуса на небо (Деян. 1:13). Вскоре после этого, под руководством Святого Духа и в соответствии с вышеупомянутыми требованиями, был назначен двенадцатый апостол. Он должен был быть человеком, находящимся с Господом и Его учениками, начиная с Иоаннова крещения, и быть очевидцем воскресения. Когда были найдены соответствующие этим требованиям лица, то "назначал" апостола Сам Господь, так как каждого из них Он избирал лично.
Особая роль апостолов как очевидцев воскресения часто подчеркивается самими апостолами. Когда Петр проповедовал в день Пятидесятницы, он встал "с одиннадцатью" и сказал: "Сего Иисуса Бог воскресил, чему все мы свидетели" (Деян. 2:32). Петр опять заявил о своей роли очевидца, когда проповедовал около притвора Соломона о Начальнике жизни, Которого "...Бог воскресил из мертвых, чему мы свидетели" (Деян. 3:15). Об этом же он говорит и перед синедрионом: "...Его возвысил Бог... Свидетели Ему в сем мы" (Деян. 5:31-32).
Позже, проповедуя собранию "язычников" в доме Корнилия, Петр сказал: "...и мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме... Сего Бог воскресил в третий день и дал Ему являться не всему народу, но свидетелям, предизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых; и Он повелел нам свидетельствовать" (Деян. 10:39-42). Разве можно представить доказательства в Писании, более ясно подтверждающие тот факт, что апостолы были группой очевидцев, которых Господь избрал лично?
Апостол Иоанн также обращает внимание на особую задачу апостола - быть свидетелем реальности жизни и воскресения Христа: "О том... что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши... - ибо жизнь явилась, и мы видели и свидетельствуем... - о том, что мы видели и слышали, возвещаем вам..." (1 Ин. 1:1-3).
Все эти стихи показывают, что первая и главная обязанность апостолов, которые были очевидцами величия Христа, дать показания своему поколению и письменно записать их для будущих поколений. Когда мы осознаем первостепенную важность этого, а также тот факт, что все апостолы специально избраны Христом, тогда поймем, что у апостолов не могло быть преемников.
Павел был причислен к славной плеяде апостолов особым явлением ему Христа. Он не ходил с Христом, как ходили двенадцать, но он видел воскресшего Господа и получил от Него поручение быть апостолом. Бог послал к нему Ананию, чтобы сказать: "...Бог отцов наших предизбрал тебя, чтобы ты познал волю Его, увидел Праведника... потому что ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал" (Деян. 22:14-15). Павел позже скажет: "Не Апостол ли я?.. Не видел ли я Иисуса Христа, Господа нашего?" (1 Кор. 9:1). Перечисляя явления воскресшего Господа, он говорит: "...а после всех явился и мне, как (некоему) извергу" (1 Кор. 15:8). После Павла никто из людей на земле не видел воскресшего Господа, и поэтому не может быть "дополнительным" апостолов.
Уму непостижим тот факт, что руководители некоторых харизматических групп смеют считать себя апостолами в наши дни! Могут ли они сказать, как Павел: "Не видел ли я Иисуса Христа, нашего Господа"? Встречали ли они воскресшего Господа? Конечно, нет; их "апостольство" не по Библии. "Современные апостолы" обнаруживают полнейшее невежество относительно предназначения библейских апостолов!
Как относиться к тем, кто в наши дни утверждает, что имеет дар чудотворения? По учению Библии, предназначение этих дара - удостоверить апостольство и доказать истинность их свидетельства. Без какого-либо удостоверения люди могли принять очевидцев за сумасшедших, но Святой Дух дал им дар исцеления и чудотворения, чтобы на их показаниях была бесспорно видна Божья печать. Следовательно, одна из главных целей чудотворения - подтверждение свидетельства апостолов о жизни и воскресении Христа, в чем мы убеждаемся из написанного Лукой в книге Деяния святых Апостолов (3-я и 4-я гл.). Заметьте, как подчеркнуты в этом отрывке показания о мессианской роли Христа и Его воскресении.
Петр и Иоанн проповедуя в Иерусалиме, часто упоминали о воскресении Христа (Деян. 3:13,15, 21 и 26), и, как результат этого, еврейские власти арестовали их, "...досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых" (Деян. 4:2). Когда еврейский совет рассматривал это дело перед первосвященниками, Петр остался верен особой обязанности очевидца Христа и, упоминая об исцеленном им хромом, сказал: "...да будет известно всем вам... что именем Иисуса Христа Назарея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он пред вами здрав" (Деян. 4:10).
Запретив упоминать имя Иисуса, члены совета отпустили Петра и Иоанна, но те, вернувшись к ученикам, молились о возможности продолжать проповедь, и о получении силы, чтобы и впредь совершать знамения и чудеса. Ответ на их молитвы записан в стихе, из которого очевидно, что знамениями и чудесами Бог удостоверил именно апостолов - очевидцев воскресения. Лука пишет: "Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их" (Деян. 4:33).
Возобновим в памяти и другие стихи из Деяний (2:43 и 5:12), в которых также говорится, что силой творить знамения и чудеса наделена была исключительно группа апостолов (и два или три их помощника, которые до известной степени проявляли силу).
В Послании к Евреям 2:3-4, когда автор говорит об апостолах, лично слышавших слова Христа, связь между ролью очевидцев-апостолов и знамениями-дарами выражена отчетливо. Здесь знамения-чудеса логично связаны со служением апостолов. Более того, автор Послания к Евреям упоминает о знамениях-чудесах как о событиях, имевших место в прошлом, что доказывает, что при написании этого послания (в конце 60-х годов по Р. X.) служение апостолов (включая чудотворение), по-видимому, уже прошло. [В Евангелии от Марка 16:20 также видна сильная связь между "последующими знамениями" и деяниями апостолов, избранных Христом, так как их двойное служение (проповедь Слова и совершение знамений) описано в прошедшем времени. В греческом подлиннике глагол, который управляет целым предложением, употреблен в изъявительном наклонении и в прошедшем времени: "проповедовали". Большинство евангельских ученых предполагают, что Евангелие от Марка написано около конца 60-х годов по Р.Х.]
Несмотря на то, что суть апостольства ясно определена Библией, в харизматических книгах вы вряд ли найдете какую-либо информацию об их особой роли в качестве свидетелей или о том, что дар чудотворения был дан им в качестве удостоверения. Кажется, большинство авторов, приверженцев исцеления, полагают, что предназначение даров чудотворения заключалось в том, чтобы открыть путь для веры в неверующие сердца.
Удивительно, что авторы, ставящие себя на место специалистов по дарам Святого Духа, проявляют столь мало знаний о том, чему учит Библия в отношении предназначения тех даров.
Все приведенные стихи доказывают, что избранной группе апостолов (включая Павла) была дана задача, распространяющаяся исключительно на них, требованиям которой соответствовали лишь они. Святой Дух даровал им силы для удостоверения именно потому, что они были очевидцами, способными дать свидетельские показания об учении и воскресении Господа. Как свидетели в суде, они давали показания относительно того, что видели и слышали, и Бог подтверждал их показания сопровождающимися знамениями. С уходом этих избранных очевидцев прекратились и знамения-чудеса, ибо их предназначение было выполнено. Каким образом теперь чудеса могут удостоверять очевидцев, если на земле их уже нет? "Суд" завершен, свидетели выслушаны. Решение вынесено. Свидетели распущены. Результат записан в протокол.
Итак, могут ли люди сегодня обладать дарами чудотворения? Чтобы ответить на этот вопрос, зададимся другим: каково, в соответствии с Библией, было предназначение тех даров? Ответ - удостоверить личность и подтвердить полномочия назначенных Христом очевидцев. Есть ли сегодня живые очевидцы Его величия? Ответ - нет.
Удостоверение избранных очевидцев - основное предназначение даров чудотворения, и это предназначение полностью исполнилось в течение жизни апостолов.

2. Знамения и чудеса сопровождали новые откровения

Дар творить знамения и чудеса был дан апостолам и для того, чтобы подтвердить богодухновенность новых откровений и лично удостоверить их авторов. Ведь апостолы являлись не только очевидцами служения и воскресения Христа, но они также были и каналами передачи новых откровений. И эта важная функция, без сомнения, нуждалась в подтверждении Святым Духом, чтобы люди были уверены, что за словами апостолов стояла власть Самого Бога; и подтверждение носило характер знамений, чудес и "силы" (чудотворение).
Необходимо было, чтобы люди на практике отличали апостолов от "обыкновенных" учителей Божьей истины и от лжеапостолов. Именно поэтому истинным представителям Христа была дана удостоверяющая сила, чтобы те могли совершать знамения-чудеса, в том числе исцеления. Наиболее известный стих, повествующий об этом, - Второе послание к Коринфянам 12:12, в котором Павел убеждает сомневающихся в его апостольстве: "...признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами". Коринфяне могли не сомневаться благодаря дару чудотворения, что Павел вдохновен Богом. Они легко удостоверялись, что он был не обыкновенным учителем Божьего Слова, а подлинным автором новых Писаний.
Подтверждение пророчеств знамениями и чудесами не было новым явлением. Со времени Ветхого Завета Господь использовал дары, чтобы удостоверить Свое авторство Писания. Многие стихи во Второзаконии служат тому доказательством. Во Второзаконии 4:34-36 Моисей напоминает народу о знамениях и чудесах (описанных как высокая мышца Господа), которые они наблюдали и которые подтверждали Божье откровение. Моисей заявляет: "С неба дал Он слышать тебе глас Свой". В другом месте Второзакония 6:22-24 Моисей повторяет, что Господь проявил знамения и чудеса, прежде чем открыл Свои постановления Израилю и повелел слушаться их.
Заключительная глава Второзакония отдает должное выдающейся личности Моисея, пророка Божьего, "которого Господь знал лицом к лицу, по всем знамениям и чудесам, которые послал его Господь сделать в земле Египетской над фараоном и над всеми рабами его и над всею землею его, по руке сильной и по великим чудесам, которые Моисей совершил пред глазами всего Израиля" (Втор. 34:10-12). Божий пророк могущественно удостоверен этими знамениями. Во всей истории Израиля редкие, но периодически повторяющиеся эпизоды знамений и чудес связаны с вестниками богодухновенных сообщений. Наглядная картина этого показана в 4-й книге Царств 5 - исцеление Неемана от проказы. Захваченная в плен израильская девочка хотела, чтобы ее господин Нееман показался пророку Елисею, - она знала, что "...он снял бы с чего проказу его". Когда Елисей услышал о болезни Неемана, то воскликнул: "...пусть он придет ко мне, и узнает, что есть пророк в Израиле". Елисей хорошо знал, что его "силы" имели специальное предназначение - свидетельствовать, что он является каналом передачи Божьего Слова.
В те времена, когда Израиль не имел богодухновенного учителя, благочестивые израильтяне часто впадали в уныние, говоря: "Знамений наших мы не видим, нет уже пророка..." (Пс. 73:9). После четырех веков молчания (время между Ветхим и Новым Заветом) Господь даровал новую вспышку откровений. Они были явлены хорошо знакомым способом - они сопровождались знамениями и чудесами. В день Пятидесятницы новые обращенные знали, что правильнее всего "постоянно пребывать в учении Апостолов", потому что "много чудес и знамений совершилось чрез Апостолов" (Деян. 2:42-43).
Когда период откровений закончился, а Новый Завет был полностью написан, удостоверяющие признаки потеряли надобность. И если бы они продолжились, то внесли бы губительную путаницу, поскольку верующие ожидали бы появления новых книг Библии, новых апостолов и пророков! Цель, стоящая за чудесами и знамениями, подтверждает временный характер этих даров. Когда апостолы ушли, и последняя книга Библии была написана, то ушли и "признаки апостольства".
Самым ярким стихом, подтверждающим исчезновение, является, пожалуй, Откр. 22:18: "И я также свидетельствую всякому слышащему слово пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей". Поскольку процесс откровения завершен, очевидно, что и сопутствующих признаков процесса откровения больше нет.

3. Знамения обозначили конец эпохи

У знамений-даров была еще одна цель - ознаменовать конец ветхозаветной иудейской эпохи и начало евангельской эры. В день Пятидесятницы знамение "говорение на языках" было первым чудом в жизни новообразованной христианской Церкви. Апостол Петр встал перед удивленными толпами в Иерусалиме и объявил, что пророчество Иоиля исполняется у них на глазах, что "языки" - одновременно с чудесами, которые произошли вскоре - были знамениями от Бога, свидетельствующими, что Он совершает новые дела. Иоиль пророчествовал о приходе времени, когда Бог изольет Дух Свой на всякую плоть, т.е. Церковь больше не будет преимущественно иудейской, а станет интернациональной (Иоил. 2:28). Начало этой эпохи отметится тем, что обыкновенные люди будут говорить богодухновенные слова. Внезапное начало "говорения на языках", по словам Петра, и было точным исполнением слов Иоиля.
Иоиль также предсказал проявление чудес, обозначающих начало новой эры, в течение которой Святой Дух распространит Церковь по всему миру. Цитируя книгу Иоиля, Петр использует слово "знамения". Чудеса и "языки" были знамениями, которые указывали на великие перемены и возвещали приход новой эпохи. Посредством знамений, чудес и "языков" Бог наложил печать утверждения на новый порядок вещей.
Представьте эффект, когда в день Пятидесятницы население Иерусалима было встревожено шумом ветра, нисходящего с неба. Пронесясь над городом, воздушный вихрь остановился не в храме, который считался центральным местом поклонения и истины, а в горнице, где собрались ученики Господа. На них снизошел Святой Дух, и им была дана способность говорить и проповедовать на языках, которые они никогда не изучали.
Знамения, чудеса и "языки" - Божий сигнал для народа в Иерусалиме о рассвете нового дня, о том, что эстафета Божьего благословения передана новому обществу, что настал новый порядок вещей. "Языки" потрясли толпы гордых, циничных горожан и явились серьезным предупреждением многим из них: "...слышим... о великих делах Божиих... что это значит?" (Деян. 2:11-12). Почему вообще Господь дал иудеям знамение? Зачем Господь знамениями, чудесами и "языками" внушал их сознанию, что отныне Он возглавляет новую Церковь? Если в наши дни Господь не дает особых знамений и чудес неверующим, то почему Он дал их иудеям? Был ли Бог обязан давать им особые доказательства и признаки Своих действий?
В определенном смысле - да! Господь был "обязан" дать иудеям ясный сверхъестественный знак, подтверждающий истинность новой Церкви. Нельзя забывать о том, что в течение многих веков иудеи воспитывались в послушании Божьему закону, данному Моисею, и в точности исполняли многочисленные обряды, которые Он им передал. Их воспитывали хранить закон Ветхого Завета и следовать ему в деталях. Но теперь, когда Христос исполнил закон и сломал ярмо обрядов, ввел новозаветное священство и открыл путь новый и живой, иудеи нуждались в понятном для них признаке-доказательстве, что это от Бога. Возможно, благочестивые иудеи были в недоумении от того, что им велено отказаться от обряда поклонения, который дал им Бог. А нечестивые евреи могли прикрываться своим "понятием" о неизменности Моисеева порядка, используя его как предлог, чтобы отвергнуть Евангелие. Поэтому Бог удивительным, но явным им образом - "языками", знамениями, чудесами и "силами" (предсказанными Иоилем) - отменил старое и ввел новое.
Павел подтверждает, что основная цель дара "языков" - дать иудеям знак, что Божье присутствие перешло от еврейской теократии к Церкви Господа Иисуса Христа для всех народов. В Первом послании к Коринфянам 14:21 он цитирует Исаию 28:11-12: "В законе написано: иными языками и иными устами буду говорить народу сему [читай: "иудеям"], но и тогда не послушают Меня, говорит Господь". Павел объясняет, что это пророчество исполнилось в даре "языков", и добавляет: "Итак языки суть знамение... для неверующих". Прежде всего, "языки" были даны, чтобы доказать нечто определенному народу, а именно: иудеям. Они должны были вызвать и побудить массы неверующих к сознанию, что Господь истинно присутствует в новой христианской общине, в то время как традиционная иудейская церковь не имела признаков присутствия Бога.
"Языки" определенно указывали на международный характер новой Церкви, утверждая, что с этого времени она будет многонациональной, многоязычной Церковью, на членов которой ляжет ответственность проповедовать Божье Слово людям всех стран и народов. Этим Бог наглядно продемонстрировал, что слава отошла от Иерусалимского храма и пребывает на учениках "назарейской ереси".
Такое же значение имели "языки", которые были даны группе "язычников", собранной в доме Корнилия в Кесарии (восемь лет спустя). Пока Петр проповедовал, дар Святого Духа излился на "языческих" обращенных, и они стали говорить языками. И "...верующие из обрезанных... изумились", а Петр сказал: "Кто может запретить креститься водою тем, которые, как и мы, получили Святого Духа?" (Деян. 10:45, 47). Знамение, которое прежде служило иудеям в Иерусалиме доказательством, что Бог находится с христианской Церковью, вновь послужило свидетельством им, на этот раз верующим, имевшим предубеждение против принятия "язычников" в христианскую Церковь. Посредством "иных языков" Бог передал сообщение иудейским верующим, что "языческие" верующие приняты Им, и в Церкви они имеют равные права с иудеями.
Рассказывая в Иерусалимской церкви о произошедшем в Кесарии, Петр выражался так, что мы можем предположить: "говорение на языках" в течение восьми лет со дня Пятидесятницы встречалось не часто. Он сказал: "Когда же начал я говорить, сошел, на них Дух Святой, как на нас вначале. Тогда вспомнил я слово Господа, как он говорил: Иоанн крестил водою, а вы будете крещены Духом Святым" (Деян. 11:15-16). По всей вероятности, способность говорить на "иных" языках была редкостью. Возможно, она была дана в какой-то мере "языческим" верующим в Коринфе ради еврейской общины, проживающей там, и еще потому, что через этот главный торговый город проходили еврейские торговцы и путешественники.
Толкователь Мэтью Генри (XVI в.) следующими словами раскрывает цель "говорения на языках": "Дар языков - один из новых плодов духа пророчества, и он дан по следующей причине: привести все народы в Церковь после разрушения преграды, стоявшей между иудеями и язычниками. Эти и другие пророческие дары, будучи знамениями, давно прекратились, и мы нигде не находим указания на то, что они возобновятся, напротив, нам указано называть Писание "вернейшим пророческим словом" и относиться к нему с большим доверием, чем к голосам с небес. К нему мы должны обращаться, его исследовать и крепко держаться".
Исполнено ли предназначение "языков" как знамений? Да, потому что событие, которому знамение служило свидетельством, прошло. Если бы Бог по-прежнему знаменовал "языками", началась бы путаница, поскольку это означало бы, что Бог прямо сейчас готовит вселенский переход от одного порядка к другому! Явные признаки великих перемен, происходившие по промыслу Господа, прекратились с завершением их предназначения. И этот факт окончательно запечатлен тем, что храм иудеев уничтожен и приношение жертв закончено. Точно так же, как пронесся и затих сильный ветер, так и знамение "языков" и знамения-чудеса, совершив свое предназначение, сошли со сцены времени.

4. Дар пророчества был временным служением

Теперь о даре пророчества. Служил он временной цели или постоянной? Ответ: дар пророчества - вспомогательное средство, данное для того, чтобы учить Божий народ в отсутствие завершенного откровения - полной Библии. Поэтому Бог даровал этот дар Церкви ввиду особой и важной, но временной нужды. Мы это знаем потому, что новозаветные пророки, при перечислении видов служения по нисходящей, обычно стоят сразу после апостолов (например, 1 Кор. 12:28; Еф. 2:20; 3:5, 4:11). Это объясняется тем, что, во-первых, они занимали похожее положение, как и апостолы (хотя низшее), так как тоже получали богодухновенные сообщения; во-вторых, они так же исполняли временное служение.
Через пророков Господь говорил укрепляющие слова церквам, которые еще не имели всех книг Писания. Они действовали вместе с обыкновенными учителями и часто совмещали эти два поста (например, Иуда и Сила, см. Деян. 15:32). В Деяниях святых Апостолов 13:1 находим типичный пример "штатного расписания" ранних христианских церквей - большинство из них не имело пророков. В антиохийской церкви (очень большая церковь) после того, как Савла и Варнаву отправили на миссионерское служение, остались три пророка. Обычно пророки не удостоверялись дарами чудотворений (из Библии видно, что только служение апостолов и их помощников сопровождалось знамениями). Пророки во время служения сидели впереди и проверяли истинность пророчеств друг друга (1 Кор. 14:30, 32).
Вместе с апостолами пророки были составной частью Церкви Иисуса Христа в ее основополагающей стадии становления (см. Еф. 2:20: "...утверждены на основании Апостолов и пророков..."). Здесь, бесспорно, упомянуты новозаветные пророки. Так как пророки являются основой, следовательно, дар пророчества служит основоположению Церкви, но никак не ее "надстройке". Нигде в Новом Завете вы не найдете указания или повеления о том, как узнавать или назначать пророков, потому что, как и в апостолах, в них не было нужды с завершением написания Библии, которой достаточно для всех наших потребностей. Утверждение, что Бог и сегодня вкладывает вдохновенные слова в уста пророков, противоречит абсолютной достаточности Писания и многим библейским текстам, в которых с ясностью сказано, что откровения прекратились вместе с завершением написания Библии.
"Баптистское вероисповедание", написанное в 1689 году в Лондоне, очень точно выражает традиционные убеждения христиан, верующих в Библию: "Поэтому Господу было угодно многократно и многообразно открывать Себя и объявлять Свою волю Церкви Своей, а после, - чтобы лучше сохранить и распространить истину и для более верного основания и утешения Церкви, чтобы защитить ее от человеческой развращенности, от злобы сатаны и от мира, - полностью записать данные откровения. Поэтому Священное Писание крайне необходимо, ибо ныне прекращены откровения Бога Своей воли Своему народу... Все намерения Бога относительно необходимого для Его личной славы, спасения человека, веры и жизни - или ясно записано, или по смыслу содержатся в Священном Писании, к которому ничего ни в какое время не должно быть добавлено ни через новое откровение от Духа Святого, ни по человеческому преданию" ("Баптистское вероисповедание 1689 года" 1:1, 6).

Оставшиеся дары

Если служение апостолов и пророков прошло, то прошли и духовные дары, удостоверявшие его, но это не значит, что прошло служение евангелистов, пасторов и учителей, а так же то, что ныне нет духовных даров вовсе. Такие духовные дары как дар вспоможения и управления остались. Это вытекает из того, что, во-первых, в отличие от других даров, предназначение перечисленных не полностью исчерпало себя в библейские времена, что видно из Великого Поручения и многочисленных текстов Писания.
Во-вторых, Новый Завет предусматривает продолжение действия этих даров (в отличие от других). Так называемые Пастырские послания, например, сообщают требования к учителям и руководителям и включают наставление продолжать проповедовать Слово. Когда Павел говорит, как себя вести "в доме Божием, который есть Церковь Бога живого, столп и утверждение истины", он дает ясные указания о том, что необходимость пребывания в церквах учителей и руководителей остается. Но нигде в Пасторских посланиях он не повелевает совершать исцеления или чудотворения, не призывает ожидать пророческих вдохновений и тому подобного.

Чего дары не означают

По той причине, что харизматические авторы не понимают Божье предназначение духовных даров, они продолжают верить в сегодняшнее существование таких знамений, как исцеление и "языки", и предлагают свою собственную концепцию назначения даров. Они полагают, что знамения и дары даны, чтобы приводить людей к вере или поддерживать их в ней. И если бы назначение знамений действительно было таково, то не было бы причины прекращения их существования. Неужели Церкви первого века Господь дал для евангелизации такие преимущества, которые в последующей истории Церкви должны были исчезнуть? Однако дары не были даны для формирования или укрепления веры, их предназначение - быть особыми признаками и удостоверениями, что мы и установили с помощью подтверждающих текстов на предыдущих страницах.
Силою Божьею в ответ на молитву чудеса и исцеления происходят еще и сегодня. Знамения же и чудеса, совершаемые руками одаренных личностей с целью удостоверения их власти, принадлежат эре апостолов. Они никогда не были предметом, служащим укреплению веры, и мы должны принять во внимание слова Христа, адресованные сомневающемуся Фоме: "...ты поверил, потому что увидел Меня: блаженны не видевшие и уверовавшие" (Ин. 20:29). А потом написано: "Много сотворил Иисус пред учениками Своими и других чудес, о которых не написано в книге сей; сие же написано, дабы вы уверовали..." (Ин. 20:30-31). Сегодня нет знамений, потому что мы имеем знамения Христа (и апостолов), записанные в Господней книге; и именно через чтение или слушание написанного люди приходят к вере во Христа и имеют жизнь во имя Его.

Упоминается ли в Послании к Галатам 3:5 о чудотворцах среди собрания?

Иногда задают такой вопрос: не подразумеваются ли в Послании к Галатам 3:5 люди, которые не были членами апостольской группы, но регулярно совершали чудеса? Текст говорит: "Подающий вам Духа и совершающий между вами чудеса, чрез дела ли закона сие производит, или чрез наставление в вере?" (Первое слово предложения "Подающий", конечно же, говорит о Боге.) При беглом чтении этого предложения создается впечатление, что в галатийской церкви чудеса совершались регулярно.
Однако примем во внимание, что Послание к Галатам написано вскоре после служения самого Павла в этой церкви. По предположению, которого придерживаются большинство евангельских ученых, Павел написал это послание или в 48 г. по Р. X., около года после его служения там, или в середине его второго миссионерского путешествия, совершенного несколько месяцев спустя после первого посещения их (см. Деян. 15:40-16:8).
Из того и другого следует, что галаты совсем недавно видели чудеса самого Павла. После его отъезда церковь поддалась влиянию учителей, которые пытались вернуть церковь на путь иудейства, но ни они, ни сами галаты не могли творить знамений и чудес. Поэтому Павел призывает их вспомнить, что недавно виденные ими знамения-чудеса были связаны исключительно с его личным служением - со служением апостола, который учит оправданию одной верой.

Агав и другие пророки

Часто возникают вопросы относительно случая Агава (см. Деян. 21 гл.), который не просто передавал откровения, содержащие учения и наставления, но и предсказывал будущее. Не указывает ли это на то, что пророчество включало в себя больше, чем только задачу учить людей при отсутствии полностью написанной Библии? То же - с дочерьми Филиппа, которые были пророчицами? Так как, вероятно, им нельзя было проповедовать в церкви, может быть и их пророчества были выражением чего-то другого, а не учением и наставлением?
Случай Агава нисколько не противоречит тому положению, что пророки получали откровения от Бога о вере и жизни только до тех пор, пока не было завершено Писание. Несомненно, факт доверия сказанному Агавом доказывает, насколько верующие были привычны к предсказаниям событий пророками.
Но это не должно нас удивлять, потому что ветхозаветное правило удостоверения истинности пророка все еще оставалось в силе. Как же Божьи люди могли быть уверенными, что должны признать брата Агава учителем, который в то же время и пророк?!
Ответ: время от времени Бог вдохновлял его не только возвещать, но и предсказывать. Второй вид пророчества служил средством личного удостоверения, дабы вызвать доверие к первому виду пророчества.
Случай с Филиппом, имевшим четырех дочерей-пророчиц, тоже не должен беспокоить или заботить нас. Хотя им было запрещено проповедовать или пророчествовать на общих церковных собраниях, они, несомненно, могли учить, увещевать и советовать среди женщин.
Более того, есть основания считать, что в те времена в церквах существовала развитая система обучения детей и молодежи, основанная на идее израильских синагогальных школ.
Интересно, что пророчество Агава (Деян. 21) касалось случая, который вскорости был включен в Божье Слово. Он предсказал заключение Павла в тюрьму, что позже и случилось. Этот факт отражен Лукой в книге Деяния святых Апостолов. Может показаться, что Агав говорил лишь о событиях, имевших значение только для того времени, однако необходимо обратить внимание, что он в совершенстве исполнил миссию новозаветного пророка, передавая Божье Слово, прежде чем была завершена Библия.

Учение Иакова об исцелении (Иак. 5)

Игнорируемые харизматами указания апостола для Божественного исцеления

Учение Иакова должно ставить харизматических авторов в большое затруднение, потому что его указания о молитве об исцелении запрещают практически все, что те практикуют. Это особенно важно, если учесть, что Послание Иакова, 5 - единственный текст в Новом Завете, предлагающий "простым" верующим ясные и обязательные указания об исцелении. Все другие стихи об исцелении просто зафиксировали особые удостоверяющие знамения-чудеса Господа Иисуса Христа, Его вестников (двенадцати и семидесяти) и апостольской группы. Никакой из этих стихов не содержит рекомендаций для целительской практики.
Послание Иакова написано довольно рано (между 45 и 50 гг. по Р. X.), и 5-я глава его содержит единственное указание верующим, которые не обладали редкими дарами первого века, названными Павлом "признаками Апостола".
Можем не сомневаться, что церкви новозаветного времени последовательно соблюдали установленные Иаковом правила, если только член апостольской группы не присутствовал в это время и не творил целительное чудо. Эти правила действительны и сегодня.
Прежде всего, необходимо обратить внимание на то, что Послание Иакова 5 совершенно исключает все, что практикуется харизматическими целителями. Во-первых, идея служения странствующего целителя, согласно апостолу, немыслима, - Иаков требует, чтобы больные верующие получали помощь от пресвитеров своей церкви. Повеление больному четкое: "...пусть призовет пресвитеров церкви". Иаков нигде не говорит о возможности выбирать иной путь в поисках помощи, например, - подождать прибытия следующего известного целителя в город.
Апостол Иаков также не разделяет идеи, что Бог дает "одаренных исцелителей" местным церквам, в послании речь не идет о том, чтобы больной звал на помощь человека, владеющего даром. Он просто должен послать за пресвитером, задача которого - молиться, а не совершать исцеление при помощи какого-либо личного дара. Иаков основательно доказывает: если больной исцелится, то силой Господа в ответ на молитву, а не силой, передаваемой через пресвитеров.
Инструкции, содержащиеся в Послании Иакова 5 главе, исключают также созыв публичных собраний для совершения исцеления. Предусматриваются лишь встречи у постели больного по его просьбе [и, конечно, личная молитва (Иак. 5:16)]. Исцеления, совершенные "специалистами" на намерено созванных собраниях, не совпадают с простой системой, установленной Святым Духом, и представленной нам через апостола Иакова.
Иаков также ничего не говорит об использовании ясновидящих сил или о "словах знания", популяризированных неевангельским "целителем по вере" Катриной Кальман и употребляемых сейчас всеми харизматическими верующими! Апостол также умалчивает о получении собравшимися пресвитерами умственных "телевизионных картин" пораженных органов. Тщетно искать в словах Иакова описание мистических телодвижений современных целителей, простые его указания в Послании являются полным контрастом нелепому поведению современных исцелителей, которое следует признать небиблейскими и ошибочными.
Должны ли пресвитеры у постели больного "приказывать" болезни "уйти"? Конечно нет, ведь у Иакова не сказано, что они наделены какой-либо исполнительной властью над болезнями, и, кроме того, текст не содержит рекомендаций изрекать напыщенные приказы во имя Иисуса. Джон Уимбер повествует, что, когда его позвали посетить в больнице больного ребенка, он с такими словами обратился к "духу" смерти: "Смерть! Вылезай отсюда!" Внезапно, утверждает Уимбер, атмосфера переменилась. Иакову, однако, никогда не приходило в голову, что в будущем верующие будут пытаться совершать такие удивительные подвиги, он и не предвидел столь "захватывающей дух" деятельности пресвитеров церкви. Не наделяя их правом использовать "внечувственное восприятие" или "силу", которой якобы обладают сегодняшние "целители суперзвезды", он отводит им "всего лишь" роль молящихся. Следовательно, уимберизм с его высокомерием и самонадеянностью следует подвергнуть решительному порицанию с позиций Послания Иакова 5 главы. [Игнорируя указания, данные Святым Духом в 5-й главе Послания Иакова, Джон Уимбер предлагает несколько "шагов" исцеления. Первый включает в себя интервью. Второй - установление диагноза и получение от Бога "слова знания" о причинах болезни человека. (Возможно, утверждает он, причина кроется в каком-то грехе или в какой-то проблеме, возникшей во взаимоотношениях с людьми.) Если причинена болезни - бесы, то Бог скажет это Уимберу (!). Третий "шаг" - выбор соответствующего вида молитвы: чтобы исцелитель смог совершить правильную молитву, он должен спросить у Бога, хочет ли Тот исцелить пациента сейчас или потом? Хочет ли Бог, чтобы исцелитель пророчествовал о том, когда вылечится больной? Или Бог хочет, чтобы исцелитель сразу приказал болезни уйти? Хочет ли Бог, чтобы молитва совершалась "языками" или обыкновенной речью? Проще говоря, третий шаг - добиться ответов на эти вопросы.
Четвертый "шаг" - так называемое "занятие молитвой", когда Уимбер возлагает руки на больных и призывает Святого Духа до тех пор, пока те не начинают трястись, рыдать, кричать, падать и т. п.
Зададим себе такой вопрос: какое они имеют право составлять план работы для Святого Духа? План, никоим образом не связанный с порядком, установленным Богом, и который полностью противоречит ему? Именно так доказывается лживость постоянных утверждений Уимбера о том, что он получает свое знание от Бога.]
То же относится и к методу воспоминания неприятных событий, чтобы в вызванной памятью картине фантазировать Иисуса, убирающего боль. Обсуждается что-либо подобное в 5-й главе Послания Иакова? Нет, потому что никто из богодухновенных авторов Нового Завета никогда ничего не слышал о подобных методах исцеления. Это современные выдумки, соединяющие новомодную психотерапию с восточными учениями о "силе ума".
То же в отношении возложения рук. Священник Глэннон повествует: "Опытным путем я понял, что, возлагая руки на людей и молясь об их выздоровлении, я достигал успеха, они исцелялись, если не сразу, то в течение времени". Селвин Хьюз утверждает: "Возложение рук есть одно из назначенных Богом средств передачи целительной силы людям". Бесспорно, апостолы использовали возложение рук по особому повелению Христа, но они исцеляли лично. Они владели личным даром исцеления - даром, который был предназначен, чтобы удостоверить их как посредников откровений. А когда Иаков дает указания, которых должны придерживаться обыкновенные пресвитеры церкви, он ничего не сообщает о возложении рук на больных, потому что пресвитеры обязаны молиться об исцелении, а не совершать его. Если мы сами не в состоянии дать людям исцеление, то и возложение рук - не наше дело.
Само собой разумеется, Иаков не упоминает о "раздаче" Святого Духа, однако именно подобное деяние широко распространено в современном целительном служении. Какой силой или властью пресвитер, находящийся у постели больного, может отдавать распоряжения Святому Духу? Где мы найдем хоть одно слово в Писании, которое говорило бы, что это прерогатива пресвитеров? Таких слов нет. Послание Иакова 5 не дает никакого основания для утверждений, что целительная сила Святого Духа приходит к одним после того, как их ввели в состояние гипнотического транса, а к другим после того, как они испытали жар, возбуждение, электрические покалывания или заговорили "иными языками". Многие в нынешних кругах харизматического целительства жаждут этих явлений, Иаков же ничего не знает о них, как, впрочем, и другое авторы Нового Завета.
Поразительно, как в некоторых харизматических кругах принимается на веру то, что не оставило ни малейшего следа на страницах Библии! Такие явления полностью небиблейские, а вернее - антибиблейские. Указания апостола Иакова даны Богом, они, по сути, осуждают и запрещают всякие попытки "господствовать" над Святым Духом и "управлять" Им, а также стремиться к необычным телесным ощущениям. Его метод отличается простотой и смиренностью пред Богом. Рекомендации Иакова - не более, чем нежная забота о больном и усердная молитва о нем.
Между учением Иакова и действиями современных целителей - глубочайшая пропасть, и поэтому не удивительно, что последние не внемлют тому, что говорит Иаков. Джон Уимбер не видит необходимости посвятить стихам из 5-й главы Послания Иакова хотя бы краткую главу. В своей книге об исцелении, насчитывающей триста страниц, он не посвятил им ни строчки. Да и зачем это ему? Ведь Иаков ни слова не говорит в обоснование тех методов, которые проповедует Уимбер. Священник Глэннон не пытается дать серьезное толкование отрывка из Иакова. Прокомментировав его парой слов, он неожиданно заключает: "молитва веры" - это такой вид молитвы, который требует гарантированного исцеления от Бога". Колин Уркхарт таким же образом, поверхностно, на двух страничках толкует пятую главу Иакова, ограничиваясь словами, что елей символизирует Святого Духа и возбуждает ту веру, которая безотказно обеспечивает исцеление, при этом даже не пытаясь увязать слова Иакова с основным принципом Божьего Слова - ответ на молитву в воле Божьей.
Нет необходимости говорить, что у Агнессы Санфорд и тех, которые ей подражают, практически нет ни одного слова об учении Иакова, не упоминают о нем и католико-харизматические целители, например священник Фрэнсис Макнат. Можно было бы до бесконечности приводить имена авторов этого направления, цитирующих Иакова в лучшем случае вне контекста, который ни во что не ставят. Харизматические целители без колебания подражают методам, используемым в неевангельских кругах или даже заимствованным из оккультных источников, но не могут и не хотят соблюдать указания Иакова, которые являются единственным, данным Богом, руководством для церквей Христа во все века. И, конечно, любого человека, искренне верующего в непререкаемый авторитет Божьего Слова, должно тревожить и заботить беспрецедентное отступление многих, называющих себя евангельскими христианами, от ясных правил Слова.
Прежде, чем перейти к практическому применению наставлений Иакова из 5-й главы его Послания, укажем еще на одну особенность харизматического мышления, опровергаемую этими стихами, а именно: повторяющаяся идея о различии "бедствий" и "болезней". Большинство авторов, приверженцев целительства, утверждают, что верующим предназначено претерпевать бедствия (то есть побои, разочарования и гонения), но не страдать болезнями. Проведя такое различие, они пытаются убедить, что все заявления Павла о многочисленных скорбях, немощах и недугах, испытываемых верующими, без сомнения, относятся к внешним бедствиям и не являются телесными болезнями.
Но Иаков опровергает любые попытки провести различие между внешними бедствиями и телесными болезнями - он их объединяет, говоря, что верующий реагирует на эти явления одинаково, и в каждом случае должна быть молитва о помощи, но, совершая ее, надо быть готовым с терпением перенести все испытания - быть может, того требует Бог. Послание Иакова низводит на нет современное харизматическое учение об исцелении; после двух убедительных наставлений о терпеливости, он говорит: "В пример злострадания [страдания от бедствий] и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним" (Иак. 5:10). Многие из пророков претерпели тяжкие гонения, то есть внешнее бедствие. Но Иаков тут же увязывает подобный вид страдания с болезнями, внушая внимающим ему быть готовыми к обоим видам испытания, говоря: "Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен" (Иак. 5:11).
Действительно, Иов перенес и другие испытания, кроме болезни. Он потерял семью и имущество, утратил влияние и репутацию и, вдобавок ко всему, страдал от враждебных суждений друзей. Тем не менее, главной мукой Иова была изнурительная телесная болезнь, терзавшая его день и ночь и представлявшая его ничтожным и жалким в глазах друзей, соседей и бывших его работников. Итак, от Иакова мы узнаем, что болезни, как и бедствия, будут настигать верующих, и наша реакция на них в обоих случаях должна быть одинаковой - нам надлежит молиться, и, возможно, с терпением и доверием переносить испытания.
Из примера Иова следует, что в болезни, возможно, придется страдать долгое время. Иаков потом скажет о возможности целительного благословения в ответ на молитву, но изначально, предупреждает он, болезнь может длиться достаточно долго - все зависит от промысла Бога. Он говорит: "конец оного от Господа". Иаков доступно объясняет, что через болезнь Бог, может быть, добивается какой-то цели, и, если так, то, возможно, нам придется терпеливо перенести страдания. Само собой разумеется, что харизматические авторы, приверженцы исцеления, полностью игнорируют эти слова, будто Иаков их не писал вообще!
Иаков с осторожностью подготавливает нас к тому, что Бог не всегда избавляет от болезни. Сегодняшние же целители всегда начинают с обещания исцелить. Они учат, что болезнь всегда является вмешательством дьявола в Божий план, но не являются составной его частью. Однако Иаков учит обратному. Какую цель преследует Господь, оставляя нас больными хотя бы на короткое время? Цели самые разные. Это видно из многих текстов Библии. Достаточно просто отметить охватываемые ими духовные проблемы: освящение, подготовка для будущего служения, достижение дополнительных благостных качеств. Служат они также тому, чтобы отучить нас от мирской суеты, углубить наши отношения с Господом и дать возможность убедительно свидетельствовать в тяжелых обстоятельствах. Но сущность всех наших усилий в послушании Божьему провидению - достижение какого-то "конца от Господа" или какой-то Его цели.
Не следует относиться к нашим испытаниям, бедствиям или болезням, как к случайным или бессмысленным помехам в жизни. Верующий правильно сделает, если обратится за медицинской помощью и будет молиться о выздоровлении. И не следует терять терпение, не внемля обещанию, "что любящим Бога, призванным по Его изволению, все содействует ко благу".
Подведем итог сказанному: стихи Послания Иакова 5 учат нас относиться к обоим видам страданий - и скорбям, и телесным болезням - следующим образом:
1. Мы должны ожидать и то, и другое.
2. Мы должны молиться о помощи и избавлении.
3. Мы должны быть готовы терпеть, ибо возможно, что вместо избавления нас от проблем Бог укрепит нас, чтобы мы могли их перенести.
4. Мы должны верить, что неустраненные проблемы служат определенной цели, содействуют нашему вечному благу и, возможно, являются свидетельством другим людям.

Указания для лечения

"Болен ли кто из вас? пусть призовет пресвитеров... и пусть помолятся... и молитесь друг за друга, чтоб исцелиться" (Иак. 5:14-16).
Послание Иакова 5 дает очень четкое описание действий в уходе за больными, так что нам остается лишь усвоить их.
Какой именно больной имеет право на посещение пресвитеров на дому? Во-первых, нам указано различать тяжесть болезни. Когда Иаков говорит: "Болен ли кто из вас?", он использует слово "астенео", обозначающее на греческом немощь больного. Обычно это слово употреблялось в том случае, когда больной был прикован к постели. В Евангелии от Иоанна, например, мы читаем о крытых ходах Вифезды, в которых "...лежало великое множество больных ("астенео"), слепых, хромых, иссохших..." (Ин. 5:3).
Более того, термин "астенео" означает сильную расслабленность. Такой больной не может ходить на собрания, и поэтому для него необходимо позвать пресвитеров. Иаков далее указывает пресвитерам молиться над больным человеком, то есть имеется в виду, чтобы они стояли при этом над лежащим человеком. Дополнительное доказательство того, что больной человек прикован к постели, видно из фразы: "...и восставит его Господь", то есть он поднимется с постели. Разумеется, можно расширить смысл словосочетания "прикован к постели", имея в виду людей, прикованных болезнью к дому вообще.
Что еще известно нам о больном, прикованном к постели, о котором идет речь в Иакова 5? Этот человек болен длительное время, по крайне мере достаточное, чтобы сильно пасть духом. Здесь явно говорится не о приступе радикулита или о гриппе. Это ясно потому, что Иаков использует еще одно слово для описания болезни этого человека: "...и молитва веры исцелит болящего". Слово "болящий" (греч., "камно") подразумевает "утомление" или "изнеможение", оно не исключает значение "утомление души". (В Послании к Евреям 12:3 появляется то же греческое слово: "...чтобы вам не изнемочь и не ослабеть душами вашими". В Откровении 2:3 это же слово встречается во фразе: "...и не изнемогал".)
Перед нами, следовательно, больной человек, доведенный до уныния и изнеможения продолжительной болезнью и кажущейся безнадежностью своего положения. Такая болезнь - в отличие от обыкновенной болезни, длительность которой можно предсказать и которая поддается лечению, - приковывает человека к дому и становится тяжким бременем и причиной упадка духа. В случае обыкновенной болезни нет причины унывать и падать духом. Если у нас обыкновенная болезнь, нет нужды и в особом служении пресвитеров у постели, которое предназначено для людей, испытывающих томление, павших духом из-за тяжелой болезни или отсутствия признаков выздоровления.
Молитвенное собрание у постели не предназначено для относительно "несерьезных" болезней или для "ходячих больных" (к ним могут относиться и давно болеющие раком). Несмотря на серьезность заболевания верующего, если он не прикован к дому и еще может ходить на воскресные и молитвенные собрания, особое служение пресвитеров неуместно. Предусмотрено ли служение молитвой для имеющих относительно легкие заболевания или для "ходячих больных"? Безусловно, но для таких случаев в 5-й главе Послания Иакова дано другое, более простое указание.
После рекомендаций, имеющих отношение к прикованным к дому больным, Иаков обращается ко всем, страдающим другими видами болезни: "Молитесь друг за друга, чтоб исцелиться" (Иак. 5:16). Апостол указывает на личную молитву в дополнение к горячей мольбе присутствующих на молитвенном собрании, но особое собрание у постели здесь не упоминается.
Если представляется, что при этом ходячие больные лишаются каких-то особых благословений, зададимся вопросом: откуда такие мысли? Может быть пресвитеры, пришедшие к постели больного, имеют некую силу, помимо обыкновенной молитвы? Полагая, что за служением у постели кроется таинственное благословение, мы попадаем в ловушку: мыслим, как католики или суеверные приверженцы культа, верящие, что за ритуалом кроется особая сила или "магия". Служение у постели предназначено исключительно для верующих, прикованных к дому бременем трудноизлечимой болезни. Поскольку они не в состоянии ходить на собрания, пресвитеры церкви своей заботой и молитвой несут им утешение и укрепляют в вере.
Вернемся к указаниям, касающимся прикованного к постели человека. Больного должна посещать группа пресвитеров - требуется не одаренный даром исцелений человек, а несколько молящихся. Главная функция пресвитеров - молитва, хотя подразумевается, что они и духовно утешат больного, и при нужде примут его исповедь, поскольку это естественная обязанность пресвитеров. Святой Дух не внушал бы призывать пресвитеров, если бы то не было их долгом! Этим объясняется тот факт, что Бог иногда может использовать болезнь, чтобы заставить непослушных верующих пересмотреть свою жизнь, о чем и говорит Иаков: "...и если он соделал грехи, простятся ему" (Иак. 5:15).
Хотелось бы обратить внимание еще на одно заблуждение харизматических верующих. Речь идет о помазании "елеем" во имя Господа. Хотя в Синодальном переводе Библии используется особое церковное слово "елей", греческое же слово совершенно не имеет церковного значения и обозначает "масло" или "мазь". В Новом Завете использованы два греческих слова, обозначающих "помазание маслом". Одно из них в основном употребляется тогда, когда масло служит для необрядового использования (греч. "алейфо"), а другое - когда его применение имеет религиозное предназначение (греч. "хрио").
Иаков использовал первое из этих двух слов, и это объясняет, что натирание маслом, совершаемое пресвитерами, было физиотерапевтической процедурой, а не религиозной. Масло или мазь содержали различные пряности или лечебные компоненты и широко употреблялись в те дни в косметических и лечебных целях. Некоторые харизматические авторы категорически утверждают, что в библейские времена масло никогда не употреблялось как медицинское средство, чем просто обнаруживают свое незнание Библии! О широком употреблении различных видов масла в медицинских целях Библия говорит неоднократно.
В Книге пророка Исаии 1:6 автор описывает народ, применяя образ человека, с головы до ног покрытого язвами и гноящимися ранами, которые, к изумлению пророка, не были перебинтованы и смягчены "елеем" (маслом). Иллюстрация Исаии показывает, что медицинское употребление масла было обыкновенным делом.
Когда Иеремия задает вопрос: "Разве нет бальзама в Галааде? разве нет там врача?" (Иер. 8:22), - мы понимаем, что масло часто использовалось как медицинское средство. Галаад был известен своим бальзамом, и суть сказанного пророком - израильтяне имели такой же доступ к Божественному Врачу, как и к лекарственному маслу, но не искали способа лечения греховных ран. Так, в притче о добром самарянине Господь Иисус повествует, как самарянин перевязал раны обворованного и избитого человека, "...возливая масло и вино".
Таким образом, чтобы правильно понять значение рассматриваемых стихов из 5-й главы Послания Иакова, следует знать, что масло использовалось как медицинское средство. Это и имеет в виду Иаков, когда употребляет не связанное с обрядом слово "алейфо" (производное от "елайон"), говоря о "помазании". Правильное понимание смысла помазания елеем заключается в том, что пресвитеры должны были применять масло как лекарство. [Другие тексты, в которых для передачи понятия "помазание маслом" используется это же, не несущее ритуального значение греческое слово, подтверждают, что Иаков имел в виду именно физическое облегчение. В Мтф. 6:17 Иисус говорит, что соблюдающие пост должны помазать голову маслом и помыть лицо, чтобы быть бодрыми и свежими и совсем непохожими на постящихся. В Мр. 16:1 повествуется, как две Марии с Саломией принесли ароматическое масло, чтобы помазать тело Господа. Это была традиция тех времен, а не религиозное действие. То же мы видим в Лк. 7:38, когда читаем о грешной женщине, омывшей своими слезами ноги Иисуса и помазавшей их маслом ("миром"), представляющим собой, несомненно, ароматическое масло. В Ин. 12:3 записано, как Мария из Вифании взяла фунт драгоценного "мира" и помазала ноги Спасителя. Ни в одном из этих случаев "помазание" не имело никакого религиозного значения, и именно поэтому для передачи понятия "применение масла" используется нецерковное слово (то есть "алейфо").]
Не надо думать, что Иаков рекомендовал использование масла как излечивающее болезнь средство, но он, без сомнения, предписывал его употребление как болеуспокаивающее средство, устраняющее пролежни и т. д. Нас не должно удивлять, что Иаков повелевает пресвитерам сопровождать молитву обыкновенной физической помощью. Можно ли быть высокодуховным человеком и не приносить пользы, - вот основной урок, который мы извлекаем из описания процедуры использования масла. Во второй главе этого же послания апостол Иаков говорит, что если какой-либо член церкви разорен или голоден и брат-христианин скажет: "Идите с миром, грейтесь и питайтесь", но не даст ему необходимое, то вера такого христианина мертва и бесполезна. Так же и здесь - могут ли пресвитеры стоять у постели больного, молясь о Божьем целительном благословении не пытаясь удовлетворить явные нужды страдающего?
Не будем забывать, что государственной социальной помощи в те дни не существовало, и многие верующие были бедными. Легко представить человека, допустим, заболевшего кормильца, страдающего от пролежней и не имеющего возможности платить за врача. Можно быть уверенными, что когда пресвитеры таким простым способом ухаживали за больным, они это делали весьма деликатно и высоконравственно, возможно, с помощью родственника или приведя с собой кого-нибудь, как "...Фиву, сестру нашу, диакониссу церкви..."
В наши дни существует равноценный заменитель "помазания маслом" - это долг пресвитеров следить за тем, чтобы больные верующие получали надлежащее лечение и внимание. (Бывает, по каким-то причинам, например, старый больной человек не получает медицинской помощи.) Кроме того, пресвитеры должны стараться замечать и другие нужды, иногда очевидные. Подумайте о финансовых трудностях, заботе о детях и других неотложных проблемах бедствующих верующих. Масло, о котором говориться в 5-й главе Послания Иакова, без сомнения, послужит нам и указанием, и примером заботы, а не введением в религиозный обряд.
Те, кто считают, что Иаков говорит о помазании, символизирующем присутствие Бога, или сошествие Святого Духа, должны обратить внимание на то, что в Новом Завете говорится только о двух символических обрядах - крещении и хлебопреломлении, и иных в христианстве не должно быть. Молитва, и только молитва, приносит больным верующим благословение Бога, и применение масла является необязательной частью в достижении этого благословения. Что мы пытаемся сказать Богу, совершая религиозную церемонию в дополнение к молитве? Неужели то, что не доверяем молитве и нуждаемся в видимом церковном обряде, как в чем-то дополнительном, на что можем положиться?
Одни доверяют харизматическому чудо-целителю, другие же - таинственной силе помазания елеем! И таким образом, нечто, делаемое руками, заменяет веру и молитву. Многие верующие уподобились Нееману, который хотел, чтобы Елисей каким-нибудь удивительным образом совершил чудесное исцеление. Он сказал: "Вот, я думал, что он выйдет, станет, и призовет имя Господа, Бога своего, и возложит руку свою на то место, и снимет проказу" (4 Цар. 5:11).
Утверждающие, что применение масла является религиозным символом, основывают свое мнение на том, что "помазание" делается "во имя Господне". Однако этот факт никак не означает, что применение масла есть религиозная церемония, - ведь нам велено все делать во имя Господне и в житейской, и в духовной заботах. Говоря "во имя Господне", Иаков имеет в виду, что пресвитеры должны выполнять практическую часть своей работы как люди, которых Бог послал через Свое Слово, а не просто как добросердечные люди. Это Господь через заботу, молитвы, общение и личное внимание пресвитеров ухаживает за Своими больными детьми, и именно Господу должно воздать славу и благодарность от них. Следовательно, пресвитеры не должны пытаться создавать впечатление, что они великодушные люди и чудотворцы. Являясь Его представителями, они только выполняют роль Божьих слуг. Это Бог определил, чтобы они сочувствовали Его возлюбленным и молились о них. Пресвитеры оказывают практическую помощь (применение масла) во имя Господа, чтобы показать, что Он заботится о больном.

Что такое "молитва веры"?

Когда Иаков говорит, что "молитва веры исцелит болящего", имеет ли он в виду, что исцеление непременно последует, если молитва "качественна"? Именно так полагает большая часть харизматических авторов, приверженцев целительства. Они считают, что исцеление обязательно наступает тогда, когда и целитель, и больной исходят из абсолютной уверенности, что болезнь излечится. Те целители, которые особенно любят выставлять напоказ свои способности, убеждают, что их "молитва веры" является средством непременного исцеления. Часто их "молитва веры" выражается в виде приказа болезни уйти, и никак иначе!
Убежденность в гарантированном исцелении строится на лаконичности утверждения Иакова: "...молитва веры исцелит болящего..." И поскольку Иаков не добавляет условие: "...если есть на это воля Божья", харизматы строят концепцию, основываясь на предположении, что воля Божья состоит в том, чтобы всегда исцелять. Однако Иаков считает само собой разумеющимся, что его читатели сами знают, что воля Божья - превыше всего. Тем более что этот принцип апостол Иаков утверждает в предыдущей главе, осуждая верующих, которые строят планы без должного смирения перед всеправящей волей Божьей. Стихи, выражающие этот принцип, следует всегда помнить как хороший девиз: "...если угодно будет Господу и живы будем, то сделаем то или другое" (Иак. 4:15).
Если бы харизматические авторы прочли стихи, предшествующие или последующие тому, который они толкуют превратно, приспосабливая к своим теориям, то они очень удивились бы. Разве молитва об исцелении является исключением из правила, утверждающего, что все молитвы подвластны воле Божьей? Послушайте еще раз Иакова: "если угодно будет Господу"! Этот принцип распространяется на все наши молитвы, неважно, о чем они, и Божьи люди должны постоянно помнить об этом. В Первом Послании Иоанна 5:14 мы читаем: "...когда просим чего по воле Его, Он слушает нас". Вспомним, как Иаков обращает наше внимание на пример Иова, призывая быть готовыми терпеливо переносить испытание, если Господь предназначил его для нас. Мысль, что исцеление гарантировано при "правильной вере", возникает из-за поверхностного чтения стихов, о которых мы говорим.
Почему апостол Иаков выразился, казалось бы, так неосторожно? Разве не мог он предвидеть, что кто-нибудь, забыв о всевластной Божьей воле, неверно поймет его слова? Иаков выразил свою мысль именно таким образом, чтобы подчеркнуть иное - люди не должны придавать слишком большое значение "помазанию елеем". И чтобы они не подумали, что масло играет какую-то роль в достижении благословения, он добавляет: "...молитва веры исцелит болящего". Его слова можно перефразировать: "Применяйте масло во имя Господа, но помните, что единственный способ, при помощи которого возможно получить Божье исцеление, - это молитва с верою".
То, что исцеление не является чем-то гарантированным, убедительно доказывает опыт апостола Павла, описанный во Втором Послании к Коринфянам 12:7-10. В нем Павел говорит о "жале" во плоти, то есть, несомненно, о телесной болезни, хотя харизматические авторы пытаются доказать, что оно ("жало") относилось к его земным врагам! Личный опыт Павла убеждает, что не всегда Божья воля избавляет нас от болезни. Три раза он умолял Бога удалить "жало", но Бог объяснил ему, что болезнь следует преодолеть "силой", которую Он даст. (Доказательство, что "жало" Павла было физическим недугом, приводится в приложении к этой главе.)
Возвращаясь к отрывку из 5-й главы Послания Иакова, отметим, что когда Иаков говорит: "...много может усиленная молитва праведного" (Иак. 5:16), он заботится о сохранении правильного понимания всевластия Бога. Слово, переведенное в этом стихе как "молитва", в греческом языке имеет яркую стилистическую окраску, означающую смирение. Его значение: "умолять", "просить" и "выпрашивать" подразумевает, что человек признает высшую власть Всемогущего Бога и подчиняется ей, а не требует и не настаивает. Просительную молитву, которую имеет в виду Иаков, не может совершить человек, заранее знающий, каким должен быть ответ Бога! Нельзя назвать молитвой обращение к Богу с требованием и желанием добиваться своего любым путем потому, что такое обращение - попытка противопоставить Божьей воле свою волю.
Молитва должна носить смиренный характер и опираться на чудодейственное основание: во-первых, наш Бог обладает силой совершать все, что Он желает; во-вторых. Он приглашает нас просить об исцелении. Но, тем не менее, мы не настаиваем на исцелении, словно имеем на него право, а проявляем готовность довериться промыслу нашего небесного Отца. Итак, "молитва веры" не есть молитва людей, убедивших себя, что исцеление уже совершено. Такое отношение - проявление силы ума, а не молитва! "Молитва веры" совершается теми, кто признает, что только Бог обладает высшей властью, что Он совершенен и направляет события согласно Его совершенной воле и выбору времени. Истинная "молитва веры" никогда не отнимает верховенствующую власть у Бога.
Заканчивая наставления относительно молитвы о больных, Иаков подчеркивает, что Бог побуждает совершать прошения тех, кто живет благочестиво. Хотя все подчинено Его высшей мудрости, нет сомнения, что молитва полезна и целительна, и мы с уверенностью можем ожидать, что часто будем испытывать Его благословение. Иаков уверяет нас, что "...много может усиленная молитва праведного". Слово, переведенное как "усиленная", в греческом имеет значение "энергичная", "активная". Следовательно, смысл этой фразы следующий: если мы стараемся жить послушно и угодно Господу, то наши молитвы имеют убедительную силу и достигнут многого.
Как ни печально, но сильное побуждение молиться, которое мы должны были бы иметь благодаря этому обещанию, редко проявляется из-за ошибочного взгляда на провидение Бога. У многих верующих в молитвах сквозит фатализм (они молятся по поговорке: "чему быть, того не миновать"), что практически равнозначно неверию в полезность молитвы. В их молитвах нет и признака сердечности, настойчивости ходатайства или убежденности. Они исходят из того, что о чем бы ни просили, Бог будет делать то, что предназначил. Другими словами, молитва ничего не меняет, и поэтому они завершают ее безнадежным сетованием: "Если угодно Твоей воле". Они произносят эти слова, словно молитва - бесцельная формальность.
Но Иаков уверяет нас, что молитвы Божьих детей имеют убедительную силу, и поэтому мы не должны молиться так, словно Бог уже решил, что делать, несмотря на наши просьбы. Нам следует молиться как людям, которых Бог пригласил принести Ему все прошения. Он неоднократно обещал слушать и отвечать в каждом случае, разумеется, руководствуясь Своей высшей мудростью и согласно Своему замыслу; это мы и должны иметь в виду, когда говорим: "Если угодно Твоей воле". И уж, конечно, не следует думать, что Бог принимает во внимание наши молитвы лишь тогда, когда они совпадают с Его предопределенной целью.
Мы должны приносить Богу наши просьбы на том основании, что Он обещал принимать их с вниманием. Наши мольбы могут растрогать и убедить Его. Следуя этому принципу, мы в своей жизни часто будем убеждаться в истинности слов: "...молитва веры исцелит болящего". Возможно, веруя во всевластие Бога, мы не до конца понимаем, как можно уговорить Предопределяющего по Своей воле. Как наши молитвы могут повлиять на предопределение? Подобная мысль кроется за фаталистически настроенной молитвой.
Будем молиться о больных с полным убеждением, что наш небесный Отец готов слушать и совершать перемены. Не следует повторять: "если угодно воле Твоей", фаталистически соглашаясь с тем, что все уже решено; просто будем готовы принять целесообразность нашей болезни, ведомую одному лишь Богу. Следовательно, не получив желаемый ответ на свою молитву об исцелении, не перестанем доверять Ему - нашему небесному Отцу, Который имеет бесконечную любовь, доброту, мудрость и силу, Который видит будущее каждого из верующих.

О чем именно мы должны молиться?

В 5-й главе Послания Иакова мы находим еще один стимул молиться - это пример, в котором повествуется об Илии и дожде (Иак. 5:17-18). Илия был вдохновлен Богом в присутствии царя Ахава просить о прекращении дождя, в результате чего дождя не было три с половиной года. Илия ожидал прямого вмешательства Господа, и Иаков рекомендует нам ожидать такого же вмешательства во время молитвы о больных верующих. Это доказывает, что, если надо, Бог готов, в ответ на молитву, преодолеть естественное течение болезни прямым вмешательством. Поэтому мы можем свободно молиться о выздоровлении больных верующих, не думая, что Господь ограничивает Себя посредством таких обыкновенных средств, как хирургия или лекарство.
Иногда мы слышим, как наши друзья молятся о больных, больше заботясь о том, чтобы Бог помог врачам поставить верный диагноз и назначить правильное лечение или благословил хирургов на операцию. Эти друзья, кажется, мало верят, что Господь может пойти дальше и исцелить больного Своей рукой. Для нас должно быть очевидным, что Господь действительно имеет дело непосредственно с больными хотя бы потому, что в новозаветные времена уровень развития медицинской науки был недостаточным для лечения большинства тяжелых заболеваний. Говоря о больном: "восставит его Господь", - Иаков подразумевает непосредственное исцеление рукой Господа.
Конечно же, хорошо молиться о том, чтобы Бог помогал врачам и медсестрам, но негоже ограничивать Бога в Его возможности исцелить непосредственно. Мы живем в привилегированное время, когда, по Божьей благодати, наука предлагает мощные лечебные средства против большинства заболеваний. Мы знаем общий подход Библии: Бог не использует чудотворные способы там, где Он предложил обыкновенные. Однако вполне возможно, чтобы восстановить здоровье больного, когда медицинские методы недостаточны для полноценного лечения, Господь действует непосредственным образом. Если верующий излечился от рака, который иногда поддается лечению, то он не будет точно знать, способствовал ли Бог выздоровлению прямым образом или Он благословил курс лечения; но это не имеет значения - выздоровевший верующий в любом случае поблагодарит и прославит Бога.
Главное же, мы должны молиться о больных, веруя, что возможность Бога исцелять, не ограничена достижениями медицинской науки. Как часто мы бываем свидетелями того, что верующий необыкновенно быстро поправляется во время пребывания в больнице, и это потому, что Господь не только благословил работу хирурга, чтобы все обошлось, но и непосредственно благословил человека, даруя быстрое выздоровление. Естественно, мы можем только рассуждать - у нас нет возможности исследовать или определять чудные дела Божьи, да, по крайней мере, мы не должны умалять надежды в ожидании Его благорасположения к нам.
В свете сказанного должно быть ясно, что целительные Божьи благословения не следует выставлять напоказ перед неверующим в качестве чудесных доказательств существования силы у Бога. Ведь обычно мы не можем с уверенностью сказать, вылечил ли больного Бог непосредственно или при помощи лекарств. Возможно, выздоровевший миссионер, находящийся в изоляции, удаленный от врача или клиники, может с большой долей уверенности верить в чудесное вмешательство Господа, но чаще мы не в состоянии определить, каким Способом подействовал Бог. Благословения Господа не предназначены для предъявления циничному миру сверхъестественных доказательств, однако мы, верующие, будем славить Бога за многочисленные случаи исцелений.
Божье целительство ни в коей мере не стеснено возможностями медицины, но означает ли это, что мы не можем ожидать от Него таких исцелений, которые совершал Господь Иисус Христос, пребывая на земле: "Слепые прозревают и хромые ходят... глухие слышав мертвые воскресают..."? Другими словами, есть ли предел молитвенных нужд в молитве о больных? Ответ надо искать у Иакова: в основном исцеление касается заболеваний, а не физических недостатков, таких как слепота, немота или отсутствие конечностей.
Помните, Иаков употребляет слова, отражающие состояние слабости и немощи больного. Такой больной впадает в уныние и призывает пресвитеров для молитвы, чтобы Господь поднял его с постели, то есть речь, по-видимому, идет о прогрессирующем заболевании. Исцеление физических недостатков, конечно же, являлось составной частью знамений-чудес Господа и Его учеников, но не их, кажется, имеет в виду Иаков. Нет ничего невозможного для Бога, Который может сделать все, что замыслил, но из слов Иакова не вытекает, что наши молитвы Господу могут касаться всех видов физических недостатков.
Подойдем к этому вопросу с другой стороны. Обратимся еще раз к словам: "Если угодно будет Господу и живы будем, то сделаем то или другое" (Иак. 4:15). Проведя долгое время в молитве и обнаружив, что молитвы остаются без ответа, не стоит ли осознать, что Бог по Своей верховной воле призвал больного перенести невзгоды. Может быть, следует сместить акцент молитвы и просить об укреплении духа больного и его утешении? Такой шаг соответствует учению Второго послания к Коринфянам 12, где мы читаем о том, как Павлу было показано, что его недуг не устранится молитвой, но что он должен черпать необходимое ему облегчение и силу от Господа. В Послании Иакова 5 также не говорится о полной свободе требовать от Господа все, что мы пожелаем. Когда настойчивая молитва об исцелении не встречает желаемого ответа, нам стоит склонить голову перед Его высшей волей и сместить акцент своих молитв.
Возьмем проблему больных детей, физические или умственные дефекты которых обусловлены отклонением от нормы в генах или повреждением мозга при рождении. Естественно, будет много горячих молитв о таких младенцах. Но что делать, если после многих молитв ребенок по-прежнему остается болен, или у него сохраняется физический или умственный недостаток? Возможно, нам следует изменить направленность молитв и начать просить о защите ребенка от побочных влияний (например, таких, как инфекция), которым дети очень подвержены, помня, что, возможно, нам, церковной общине, потребуется воздавать Господу молитвы столь долго, пока будет длиться его жизненный путь.

"Жало в плоть" апостола Павла

Нет сомнения в том, что "жало" в плоти Павла было физической болезнью. Современные попытки харизматических учителей толковать "жало" как символ личного врага, или врагов, следует отвергать как несостоятельные теории. Эти учителя страстно пытаются доказать, что никто из верующих не должен болеть, потому что, по их утверждению, Бог обещал исцеление всем. Болезнь Павла делает уязвимой харизматическую идею повального здоровья верующих, и поэтому харизматы оказываются перед необходимостью фальсифицировать Писание.
Харизматические учителя утверждают, что под Павловым "жалом" подразумеваются его гонители потому, что подобный речевой оборот употребляется в Ветхом Завете для описания врагов. Хананеи были "иглами для боков" израильтян. Однако из этого не следует, что в Библии "иглы" или "жала" везде означают то же самое. Когда Павел упоминает о своей проблеме, он называет "жало" в единственном числе, оговаривая, что оно - "в плоть".
Неоспоримым доказательством того, что "жало" Павла не означало его врагов, находим в его отношении к полученному от Господа повелению. Бог сказал ему, что его "жало" не устранится в ответ на молитву. Другими словами, Павлу не следовало ни молиться о его устранении самому, ни просить других людей молиться о том же. Однако Павел неоднократно и настоятельно просил церкви молиться вместе с ним об избавлении его от врагов, произнося чудесные слова, свидетельствующие о том, что Бог часто избавлял его от них. Вот выдержки из его обращений в доказательство сказанному:
"Между тем, умоляю вас... подвизаться со мною в молитвах за меня к Богу, чтобы избавиться мне от неверующих в Иудее..." (Рим. 15:30-31).
"Итак молитесь за нас, братия, ...чтобы нам избавиться от беспорядочных и лукавых людей" (2 Фес. 3:1-2).
"А ты последовал мне в... гонениях... в Антиохии, Иконии, Листрах; каковые гонения я перенес, и от всех избавил меня Господь" (2 Тим. 3:10-11).
"При первом моем ответе никого не было со мною, но все меня оставили. Да не вменяется им! Господь же предстал мне и укрепил меня, дабы чрез меня утвердилось благовестие, и услышали все язычники; и я избавился из львиных челюстей. И избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства. Ему слава во веки веков. Аминь" (2 Тим. 4:16-18).
Исходя из того, что Павел последовательно молился об избавлении от своих гонителей и свидетельствовал о Божьих ответах на эти молитвы, мы можем с уверенностью сказать, что его "жало в плоть" (которое Бог решил не устранять) было какой-то болезнью. В Послании к Галатам 4:13-14 находим подтверждение тому, что Павел был нездоров, он пишет: "Знаете, что, хотя я в немощи плоти благовествовал вам в первый раз, но вы не презрели искушения моего во плоти моей и не возгнушались им, а приняли меня, как Ангела Божья, как Христа Иисуса". Следовательно, нет оправдания тем, кто пытается переиначить обычный смысл слова "немощи" во Втором послании к Коринфянам 12:9. Под "немощами" подразумевается слабость по причине какой-то телесной болезни или инвалидности. Господь сказал Павлу: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи. И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова".

Мысленное представление ответов на молитву

Новая волна умственных представлений и исцеления воспоминаний

В новом потоке книг, популяризирующих исцеление, многие харизматические авторы примкнули к движению Йонги Чо, которое учит воплощению в жизнь через мысленное представление ответов на молитву. Например, один из авторов - Дэйвид А. Симандс - в книге "Исцеление воспоминаний" пишет: "Некоторые называют веру видом освященного воображения. Это значит, что мы молимся, используя свое воображение, чтобы мысленно представлять людей уже исцеленными и освобожденными от болезненных уз их прошлого, то есть видим их измененными и обновленными".
Такие авторы, как Симандс, являются последователями учения (которым увлекаются психиатры), что забытые или затаенные обиды серьезно мешают человеку, если их одна за другой не выявить, не выставить напоказ и не нейтрализовать. Симандс и другие идут дальше, утверждая, что даже Бог не в силах исцелить поврежденные чувства и воспоминания страдающих, если те не последует этому условию и страдающий человек не окажется "лицом к лицу" с болезненными воспоминаниями. Этот метод "христианизируется" тем, что в представленные в уме прошедшие события человека вводится воскресший Господь.
Вначале больному или эмоционально подавленному человеку предлагают вспомнить случаи из детства, причинявшие страдания. Потом при помощи воображения пациент должен воссоздать картину событий, вновь войти в нее, воспринимая все глазами ребенка. Охваченному духом фантазии, ему, "ребенку", необходимо в этом эпизоде вообразить Иисуса. Пациенту позволяется представлять Спасителя таким, каким он хочет, а главное вообразить Его в подробностях и говорящим слова утешения и успокоения. Потом пациент, оставаясь в образе ребенка, должен простить родителей или тех, кто плохо относился к нему в детстве, избавляясь таким образом от причины всех своих проблем.
Пациенты или "прибегающие к душепопечителям", как их иногда называют, нередко так увлекаются воображением удивительных эпизодов, что слышат, как воображаемые ими люди говорят странные вещи. Католико-харизматические "целители воспоминаний" пользуются такими же методами, но исцеляющего и утешающего Христа, Которого "ребенок" встречает в фантазии, они, в основном, заменяют девой Марией. Распродажа огромного количества книг, пропагандирующих эти методы "целительства воспоминаний", должна серьезно обеспокоить ортодоксальных христиан, придерживающихся Библейского учения потому, что подобные фантазии являются заблуждением, разрушающим правило Писания, согласно которому наше мышление должно быть под контролем здравомыслящего ума.
Мысленное представление образа Христа - серьезное нарушение второй заповеди, потому что оно включает в себя детальную умственную картину воскресшего, прославленного Господа. Заповедь гласит: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу... Не поклоняйся им и не служи им". Нам запрещено рисовать славного и бесконечного Бога и на дереве, и на камне, и в мыслях. Мысленно конструировать представленного Христа и заставлять Его говорить слова, которые мы хотим от него услышать, а так же воображать, что Он прижимает нас к Себе, ласкает и т. п. - грех. Те, кто обучает людей заниматься такими вещами в противоположность четко выраженной воле Бога, виновны в богохульстве и равнодушии к власти Господа.
Конечно, мы можем мысленно в смутных очертаниях представлять Спасителя. Это не грех иметь общее представление человеческого облика Господа. И тот факт, что Спаситель облекся в человеческую плоть и вернулся обратно на небо в прославленном теле, поощряет наше служение и помогает нам, когда мы приходим к Нему. Но приписывать этому неясному представлению по своим вкусам и желаниям карие глаза, каштановые волосы, светлую или темную кожу, определенные одежды или выражение лица - недопустимо!
Богу мы должны поклонятся "в духе и истине". Как вымышленная картина может быть истинной? Ведь мы ее выдумали. Откуда нам знать, как выглядит Спаситель? Можем ли мы знать выражение Его лица? Быть может, мы согрешили, и наш Спаситель смотрит на нас с укоризной, а не доброжелательно. Но люди, руководствующиеся советом харизматических "целителей воспоминаний", всегда "встречают" улыбающегося Господа. Он никогда не смотрит неодобрительно, не бранит, не наказывает, чтобы исправить, не предупреждает, не повелевает. Они выдумывают для себя Спасителя, Который утешит, успокоит и похвалит их, и послужит им, но не желают преклониться перед Спасителем Библии.
Воскресший Господь явил Себя Павлу, чтобы тот соответствовал требованию апостола, а именно: быть человеком, видевшим Господа. Но Павел говорит нам, что он был последним человеком, который видел воскресшего Господа до Его второго пришествия. Павел -последний из назначенных апостолов; на нас же остальных распространяется общее положение приближаться к Господу исключительно верою и поклоняться Ему в духе. Мы должны знать Христа таким, каким Он представлен в Писании, и мы не имеем права никогда и ничего добавлять к этому откровению или отнимать от него. Мы должны узнавать Христа не при помощи воображения, а при помощи открываемых в Библии свойств Его характера.
Мы можем познавать Христа через Его промысел, который Он открывает в Своем Слове, и мы должны любить Его за то, что Он есть, за Его великие обетования. Павел молился о ефесянах, чтобы Бог дал им "...по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца [их]..." Именно через вселения Иисуса Христа в наши сердца мы охватываем Его сущность и воспринимаем превосходящую наше разумение Его любовь. Нельзя назвать христианами тех, кто отворачивается от Слова, как источника познания Бога и пытается познать Христа и Его силу при помощи "психотерапии". Выдуманный Христос, произносящий выдуманные слова, является лжехристом, сконструированным Христом, притворным Христом и, что еще хуже, Христом под чьим-то контролем. То, что возникает в процессе сознательного неповиновения Слову и богохульной готовности подчинить Всемогущего Бога человеческому контролю, есть ни что иное как мираж.
Учение харизматов опасно, ибо оно задевает основы евангелизации. Ввиду его популярности в этой главе будут подвергнуты тщательному анализу все те явления, о которых говорят и которые совершают некоторые популярные авторы, приверженцы "целительства воспоминаний".
Рита Бэннетт - типичная представительница этого направления. Она известна в харизматических кругах благодаря книге "Святой Дух и ты", которую написала вместе с мужем Деннисом Бэннеттом.
Рита Бэннетт начала практиковать "внутреннее исцеление" (или "исцеление фантазией") в 1977 г. Ее первой пациенткой была женщина средних лет, которая, по словам Бэннетт, находилась на грани нервного расстройства. В книге она проходит под именем "Мэг". Узнав, что Мэг пережила несчастливое детство, миссис Бэннетт попросила ее сосредоточиться на каком-нибудь болезненном воспоминании из детства. В возрасте трех лет, когда родители Мэг были в ссоре, девочка чувствовала себя обделенной вниманием и пренебрегаемой. Миссис Бэннетт настоятельно попросила ее мысленно представить Иисуса в данной ситуации и вообразить Его Таким, Каким она хотела бы Его видеть. Спустя какое-то время Мэг заявила, что четко видит Его: она ребенок, Иисус наклонился, чтобы поднять ее на руки, и сказал: "Не оставлю тебя и не покину тебя".
Ее воображаемое переживание довело ее до слез, и она воскликнула, что чувствует себя лучше - "такой защищенной"! Рита Бэннетт вспоминает, что сама она долго "...ждала, чтобы позволить Мэг греться в утешительных лучах любви Иисуса". Потом настоятельно попросила Мэг, чтобы та, в образе трехлетней девочки, опять окунулась в фантазию с намерением сказать своим родителям, что прощает их за то, что они пренебрегали ею.
Миссис Бэннетт подробно излагает аналогичный случай с молодым человеком по имени "Джим", который страдал от чувства беззащитности, постоянного разочарования, гнева и пренебрежительного отношения к нему других людей. Под "руководством Святого Духа" Джим вспомнил, как им пренебрегали, когда он был еще школьником. Однажды во время контрольной работы он, страдающий дислексией [патологические затруднения при чтении и письме, обусловленные изменениями в мозге. - Прим. пер.], внезапно потерял способность мыслить и расплакался, учительница же подвергла его насмешкам. Рита Бэннетт ухватилась за это воспоминание и попросила Джима мысленно представить картину событий, не забывая включить в нее Иисуса, что он и сделал. Вскоре Джим возбудился и воскликнул:
- Он становится на колени рядом со мной!
- Что Он говорит тебе? - спросила миссис Бэннетт.
- Он говорит, что Его любовь ко мне поможет мне учиться и быть уверенным в себе. Еще Он говорит, что поможет мне простить учительницу.
Продолжая мысленно представлять, Джим поговорил со своей учительницей, прощая ее и, таким образом, "освобождая себя" от связывающей силы его затаенной внутренней враждебности. Рита Бэннетт утверждает, что даже верующие, искренне старающиеся жить для Бога, могут преткнуться и перестать молиться из-за "скопления скрытых враждебных чувств". Их источником могут быть болезненные случаи в прошлом или проблемы, загнанные в глубину души "так, что даже Дух Святой не может влиять на них". Она настаивает на том, что Бог не в состоянии помочь или исцелить, пока "больной" не вынесет на поверхность причину своих проблем, не вспомнит их, а потом "выпустит" их Богу в процессе мысленного представления.
Найдет ли миссис Бэннетт хоть одно слово в Библии в подтверждение своей практики? Разумеется, нет! Она говорит намеками, используя псевдонаучные объяснения. Из всех ее рассуждений наиболее "богословским" является цитирование вызывающего недоумение высказывания Вочмана Ни, утверждающего, что ни Бог, ни дьявол ничего не могут совершить, если прежде не добьются нашего согласия?! Миссис Бэннетт идет дальше, говоря, что Бог не может исцелять наши эмоциональные проблемы, пока мы не узнаем причину их возникновения и добровольно не оставим затаенные негативные чувства.
Миссис Бэннетт вовсе не интересует вопрос о том, учит этому Библия или нет. Она утверждает, что пока Иисус Христос был на земле, воображать Его не было необходимости. Он был доступен. Но почему в таком случае книга Деяния святых Апостолов умалчивает о подобной практике? Почему об этом не говорится ни в Откровении, ни в посланиях?
При одном "исцелении", по свидетельству Риты Бэннетт, "больная" не желала ничего слышать о Христе. Тогда целительница согласилась вместо Иисуса использовать понятие "Тот Человек". По словам миссис Бэннетт, проблема и этой "больной" была обусловлена событием, которое произошло, когда ей было три года. Пациентка должна была мысленно представить, что "Тот Человек" с ней. Вскоре она сказала: "Да, сейчас я вижу Его. Он носит мантию, сплетенную из естественных волокон. И еще... ах! Он стал на колени вон там на тротуаре, посмотрел прямо в мои глаза и сказал: "Ты не плохая!" Он обнял меня, и я чувствую, что Он меня сильно любит и принимает!"
В результате мнимой встречи с Христом, которая включала "сообщение" от Него, полностью противоположное тому, что Христос говорит в Библии, эта враждебная к Иисусу пациентка якобы стала христианкой. По утверждению Риты Бэннетт, Иисус имел в виду именно подобное Свое появление, когда сказал: "Кто имеет заповеди Мои и соблюдает их..., Я возлюблю его и явлюсь ему Сам". При таком типично поверхностном использовании Библии она не замечает, что Господь говорит о том, что Он Сам Себя являет, а не о том, как другие по своей прихоти могут принудить Его явиться в их воображении.
Используя метод фантазии, Рита Бэннетт устранила страх перед верховой ездой через мысленное представление пациенткой того дня из детства, когда она упала с лошади. "Мы хотели, чтобы она позволила Иисусу прийти на место происшествия, где она заразилась страхом перед лошадьми. Мы взялись за руки... Сузи вспомнила переживание и сказала: "Да, вижу Иисуса. Когда я упала с лошади, Он вновь посадил меня на нее, а сейчас Он ходит рядышком со мной. Иисус выглядит счастливым". Потом мы помолились и приказали уйти губительным силам, которые влияют на ее жизнь".
Автор учит, что надо позволить Иисусу исцелять переживания, которые стерлись из памяти, поскольку случились в раннем детстве. И для этого нам иногда требуется мысленно представлять себя даже во время пребывания в утробе матери! Причиной серьезных проблем может быть то, что в течение первых минут после рождения нас слишком мало ласкали и прижимали к себе! Необходимо вообразить это переживание, чтобы мы могли увидеть Иисуса в данной ситуации и простить своих родителей. Быть может, нам придется попросить Бога помочь мысленно представить, как выглядели наши родители и как они себя вели до нашего рождения. Если мы не можем принимать их такими, каковы они сейчас, то, по утверждению миссис Бэннетт, возможно, мы сможем принять их такими, какими они были прежде!
Библейские тексты, предлагающиеся миссис Бэннетт для оправдания всей этой опасной бессмыслицы, служат доказательством лишь того, как слабо такие харизматические авторы понимают смысл библейских стихов. Приведем некоторые примеры из Библии, которые якобы подтверждают, что мысленное представление себя в утробе матери, угодно Богу. Миссис Бэннетт очень довольна своими усилиями в этом отношении. "Я рада, - пишет она, - что в Библии мне удалось найти так много стихов о предродовом времени и часе рождения. Очевидно, что Бог хочет, чтобы мы знали, что Он думает об этом".
Пс. 21:10 - "Но Ты извел меня из чрева, вложил в меня упование у грудей матери моей".
Ис. 49:1 - "Слушайте Меня, острова, и внимайте, народы дальние: Господь призвал Меня от чрева, от утробы матери Моей называл имя Мое".
Еф. 1:4 - "Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви..."
Ин. 10:3 - "Ему придверник отворяет, и овцы слушаются голоса его. и он зовет своих овец по имени и выводит их".
Любой, прочитавший эти цитаты, скажет, что они ни в коей мере не могут служить основанием для идей миссис Бэннетт. Напротив, метод, используемый целительницей и ей подобными авторами по использования извлечений из Писания, служит типичным примером того, как извращается Библия новым поколением исцелителей.
Миссис Бэннетт, как и другие авторы, пропагандирующие методы "исцеления воспоминаний", кажется, верит, что большинство эмоциональных проблем возникает из-за болезненных переживаний, обусловленных поведением других людей. Личный грех, в том числе гордость, жадность, любостяжание, эгоизм и эгоцентризм как проблема, похоже, никогда не рассматривается. Единственные грехи, совершаемые пациентами миссис Бэннетт, - это грехи против самих себя (например, неспособность прощать себе или склонность слишком сурово себя судить) или то обстоятельство, что пациент не простил другого человека. Как правило, миссис Бэннетт не требует исповедания иных грехов, кроме перечисленных, что обнаруживает ее неевангельский взгляд на человека и его состояние перед Богом.
Методы Риты Бэннетт, касающиеся "целительства воспоминаний", конечно, не оригинальны. Сегодняшние защитники подобных идей главным образом опираются на учение покойной Агнессы Санфорд, известной целительницы, чьи книги в массе продаются с конца 40-х годов. Миссис Санфорд, жена священника американской епископальной церкви, вне всякого сомнения, не придерживалась евангельского богословия. Ее эклектические книги отражают иногда мистические, иногда католические, иногда анимистические, а иногда фрейдистские взгляды, и лишь изредка - смутно евангельские.
Миссис Санфорд умела занимательно писать и прелестно рассказывала истории об исцелении. Легко понять, почему многие очарованы ее книгами. Однако она никогда не ссылалась на Библию, а источником ее рассуждений всегда являлось ее богатое воображение. Приводимые здесь примеры подтверждают, что Бэннет, Симандс и многие другие подражают госпоже Санфорд.
Агнесса Санфорд рассказывает о человеке, старшие братья которого уехали из дома добровольцами на войну, когда он был еще ребенком. Молодой человек был уверен, что они не вернутся, и его сердце страдало от одиночества. Но все же они вернулись, и счастливая жизнь семьи возобновилась, однако повзрослевший парень так и остался в угнетенном состоянии и чувствовал себя беззащитным, так как его воспоминания о переживаниях остались в подсознании. Миссис Санфорд обучала этого угнетенного человека мысленно представлять свое переживание из прошлого и вообразить присутствие Иисуса в той ситуации. Вскоре он увидел себя мальчиком в синей шапке на голове, печально опирающимся о ворота перед своим домом, и рядом был Иисус. Когда он увидел Иисуса, произошло "чудо". Исчезло состояние отчаяния, связанного с его воспоминанием, и он освободился от своих бед.
Миссис Санфорд открыто заявляет, что ее метод "целительства воспоминаний" похож на так называемую "психотерапию подсознания"; но если, подвергаясь последнему, пациенты в течение нескольких месяцев оживляют в памяти свое прошлое, что часто сопровождается сильной болью и слезами, то ее метод мысленного представления относительно кратковременен и сопряжен со скоротечной болью.
Агнесса Санфорд утверждала, что Святым Духом ей были даны, вместе с целительной и созидательной силой, глубокие знания о страдающих людях. Она говорила, что, используя свое воображение, могла "дистанционно управлять" поведением своих детей, пока те были маленькими, своей волей убирать вспышки раздражения и т. д. Миссис Санфорд объясняла, что ее целительная сила является составной частью этой способности.
Один раз, когда она ехала на поезде, кто-то бросил через окно камень, который ранил молодого человека, сидящего напротив. Рана на лбу была очень серьезной, так что тот человек потерял сознание и упал на пол. Изобилие крови привело в ужас пассажиров. В последующей суматохе остановили поезд, и проводник вызвал скорую помощь. Миссис Санфорд рассказывает, как она начала молиться, напряженно представляя в мыслях исцеленный лоб. "К молитве я добавила силу своего воображения, мысленно видя исцеленную рану". Не прошло и десяти минут, как человек выздоровел, и через час бывшая зияющая рана выглядела тонкой белой линией, как трехнедельный шрам. Агнесса Санфорд приводит этот случай как пример применения дара созидательной силы, которым владеют все люди и который, по ее утверждению, осуществляется силой воображения с помощью Святого Духа.
Однако этот дар созидательной силы, который дает нам возможность совершать исцеление через мысленное представление, - полная противоположность тому, чему учит Библия о молитве, а именно: молитва выражает абсолютную зависимость от Божьей силы в сочетании с готовностью принять Его высшую волю в каждой конкретной ситуации. Молитва не является искусством влиять на результаты событий силой воли или воображением. Она также не является каким-то мысленным театром, в котором мы представляем Спасителя и перемещаем Его, куда хотим, как марионетку.
Полнее о странных идеях Агнессы Санфорд мы узнаем (особенно о ее методе использования Писания), когда знакомимся с тем, как она толкует увещевание Павла: "Поступайте как чада света". Миссис Санфорд наставляет: мы должны жить как люди, насыщенные живой, движущейся светоподобной энергией, которая "вибрирует от слишком высокого напряжения и малой длины волны, чтобы человеческий глаз мог ее видеть".
Миссис Санфорд утверждает, что через молитву мы можем возбуждать эту энергию как созидательную силу, и эту энергию часто ощущают больные в виде жара или дрожания, когда исцелитель возлагает на них руки. Она дала понять, что однажды, может быть, наука откроет эту силу, которую верующие могут использовать даже сегодня. По ее учению, мы обладаем созидательной силой. Павел якобы упоминает об использовании именно этой силы, когда говорит, что все должны жить в свете; она является именно той духовной силой, которую Бог вдунул в человека при его сотворении. Мы приводим эти сведения потому, что они обнажают культоподобную смесь идей, явившихся источником методов "целительства воспоминаний", и которые с восторгом ныне принимаются многими харизматическими авторами.
Мы уже упоминали о Дэйвиде А. Симандсе, бывшем методистском миссионере. Он является одним из популярных авторов, проповедующих методы "исцеления воспоминаний". Дэйвид написал две, пользующиеся огромной популярностью книги: "Восстановление нарушенных эмоций" и "Исцеление воспоминаний". Мистер Симандс использует те же идеи, с которыми мы уже встречались: по его мнению люди страдают эмоциональными болезнями, которые Бог не может исцелить прежде, чем те не воссоздадут преданные забвению воспоминания, причинявшие им страдания. Советники-исцелители должны просить в молитве, чтобы больной вспомнил события - причину проблемы и воссоздал их картину в воображении, то есть мысленным представлением.
Как и миссис Бэннетт, Симандс основывает свои идеи на рассказах и интересных историях, но не на примерах Библии. Хотя, конечно же, он утверждает, что его методы библейские. В главе "Библейские основания для исцеления воспоминаний" (книга "Исцеление воспоминаний") Симандс заявляет, как важно понять, что эти методы "прочно основаны" на Писании. И сразу же горячо критикует людей, которые отвергают его методы из-за того, что они не подтверждаются Библией. Он говорит: "Если бы мы так строго подходили ко всем проблемам, то вскоре стали бы законченными фанатиками: требовали бы не носить одежду с пуговицами, не пользоваться машинами, не играть на пианино, не давать пенициллин больному ребенку..."
Другими словами, мистер Симандс говорит, что мы не вправе запрещать чего-либо на том основании, если этого "чего-либо" нет в Библии, в том числе и его методы целительства. Конечно, в библейские времена не было ни машин, ни пианино, ни пенициллина, хотя были другие виды транспорта, другие музыкальные инструменты и лекарства, а и то, и другое, и третье, в общем, одобряется Библией. Однако методы исцеления, которые проповедуют Симандс и другие, не являются результатами современной технологии. И если бы они были разрешены, то, без сомнения, Библия выступала бы в их защиту.
В "Библейских основаниях" приводятся всего четыре ссылки на Писание, и ни одна из них даже близко не может служить подтверждением методов Симандса. Так, ссылаясь на Первое послание к Коринфянам 13:11, где Павел говорит о том, что он "оставил младенческое", Симандс с первых слов искажает этот стих, приписывая Павлу ощущение потребности в освобождении от детских воспоминаний, которые сковывали его. Использовать это извлечение из Послания Павла для оправдания мысленного представления и фантазии не только нелепо, но должно быть осуждено как сознательная духовная и умственная нечистоплотность.
Симандс цитирует еще один стих (Евр. 13:8): "Иисус Христос вчера и сегодня и во веки Тот же". Здесь он смеет утверждать, что, так как Иисус господствует над временем, то с удовольствием примет участие в наших играх мысленного представления и таким образом исцелит болезненные воспоминания. Всем беспристрастным читателям должно быть ясно, что Павел не описывает и не оправдывает воспроизведение Иисуса посредством фантазии, а того, кто использует таким образом Писание для оправдания своих методов, нельзя принимать как человека, серьезно относящегося к библейским текстам.
Методы целительства Симандса в действительности усугубляют неразрешимость проблем его пациентов: он рекомендует больным читать книги, которые повествуют о людях с похожими проблемами, погружая их все более и более в собственные страхи. Симандс рекомендует читать автобиографические рассказы, в которых описывается чувства стыда, вины, угнетения, недостатка самоуважения и т. п. И если по "статусу" человеку более подходит чтение книг о разрушенных семьях, гомосексуализме или супружеских проблемах, он предлагает соответствующее чтение.
Чтение рекомендуемых книг приводит людей в смущение, заставляет сосредоточиваться на самих себе и жалеть себя. После этого Симандс надеется, что пациент будет более восприимчивым к его вопросам во время сеансов "углубления в память" больного, чтобы "нащупать" случай из жизни, обусловливающий ненормальное поведение или чувство горечи, который, по его представлению, возможно, влияет на человека сегодня. Симандс утверждает, что когда он пытается выяснить сдерживаемые пациентом воспоминания, Святой Дух подсказывает ему, то есть, вкладывает в его ум воспоминания о проблемах, забытых самим страдающим человеком, и это помогает ему решать еще больше проблем. Если же болезненные воспоминания, по мнению целителя, не извлечь на поверхность, исцеление не произойдет.
Не испытывая мук совести за свое бесстыдное проникновение в тайники души, насилуя психику, Симандс старается "выудить" скрытые чувства или "негативные эмоции". Задавая вопросы, он внимательно вглядывается в пациента в поисках того, что он называет "видимыми знаками" прячущихся эмоций, т. е. слез, вздохов, глубоких глотательных реакций, красных пятен стыда на лице, нервного смеха.
Когда болезненные переживания и воспоминания установлены, "прибегающий к душепопечителям" должен мысленно перенестись в разные события из прошлого и в образе ребенка вновь пережить их, придумывая при этом Иисуса, как он Его представляет, и т. д. Симандс советует пациентам молиться так, как молятся маленькие дети. Сам он начинает молитву следующими словами: "Господь Иисус! Я хочу привести к тебе мальчонку (девчушку). Он (она) хочет поговорить с тобой о некоторых вещах, которые причинили ему (ей) немало боли". Симандс сообщает, что "прибегающие к душепопечителям" бывают так захвачены переживанием, что их голоса "становятся как у маленьких детей". Иногда взрослые люди восклицают: "Папа, не оставляй меня!" и т. п.
Попросту говоря, его идеи никак не связаны с Божьим Словом. Должно быть, апостол Павел, будучи подвластным Господу пастором душ, все же был некомпетентен, так как не пользовался методами, тщательно описанными Симандсом и ему подобными. Психотерапия не только нарушает вторую заповедь, но и уводит от Бога, исцеляющего эмоциональные раны без напряженной психологической операции, совершаемой обученным "душепопечителями". Психоцелители раздают прощение и обещают спасение, как конфеты детям, независимо от того, что Господь Бог думает об этом. Только Сын Человеческий имел власть на земле прощать грехи.
Но главная особенность этих методов - ложное утверждение, что Иисус пребывает с пациентом при всех обстоятельствах (хотя сам человек этого и не знает), что Он всегда на его стороне и нет причины волноваться, так как Иисус исцелит все "раны" и наградит счастливой, удачливой судьбой. Любой человек, любящий евангельское учение, может убедиться, что все это явно противоречит Священному Писанию.
Симандс идет еще дальше, говоря, что духовники могут прощать грехи, как это делают католические и православные священники. Он говорит: "Мы, протестанты, сопротивлялись злоупотреблению католиками исповедальни и институту отпущения грехов. Поступая так, мы отказались от одной из величайших привилегий нашего священства: быть временными помощниками Святому Духу - орудием приношения прощения". Утверждая, что Евангелие от Матфея 18:18-20 уполномочивает нас на это, Симандс свидетельствует об отсутствии у него настоящих евангельских убеждений.
Однако вопреки многочисленным заблуждениям, содержащимся в выкладках Дэйвида Симандса, некоторые евангельские издательства печатают его книги огромными тиражами, вследствие чего те проникают в церкви повсюду. Наша обязанность - предостерегать против этого бесстыдного небиблейского вмешательства в дела нуждающихся людей. Это учение оскорбительно для Бога, так как оно лишает эмоционально раненых людей Его благословляющей силы; оно богохульно из-за концепции мысленного представления и управления Божьим Сыном; оно и опасно, так как вовлекает людей в ребяческое своекорыстие, субъективизм и эмоциональность; оно самонадеянно и приносит вред из-за мнимого предоставления прощения и обещания спасения.
Мы не отрицаем, что пасторам приходится обращать внимание верующих на их грехи - неготовность прощать или что-либо подобное, возникающее вследствие болезненных переживаний из прошлого. Но библейский метод пасторского попечения - указание, и, если это необходимо, предупреждение, обращенное к здравомыслящему уму страдающего с побуждением лично искать помощь и прощение у Бога.
Почему вдруг кто-то решил, что самому человеку молиться Богу недостаточно? Почему Бог не может исцелять эмоциональные раны в ответ на молитву? В Первом послании Петра 5:7 говорится: "Все заботы ваши возложите на Него, ибо Он печется о вас". Почему эти слова сегодня перестали убеждать нас? Зачем ставить мир фантазии, театр абсурда и лицемерие выше молитвы с верою? Неужели Бог ждал две тысячи лет, пока не появится Симандс и иже с ним, чтобы открыть им "лучший" метод исцеления?
Ответ на все эти вопросы состоит в том, что харизматические идеи целительства - суррогат настоящей веры в Господа; они выдвигаются людьми, полагающими, что знают Библию. Бывает, что у верующих возникают эмоциональные проблемы, при которых требуется особая помощь, но никогда пастор-духовник не должен играть роль "священника" или психиатра. Подобное следует осудить как небиблейское учение и богохульство, и все благоразумные верующие должны избегать книг, излагающих такие идеи.
Харизматические исцелители, поощряющие "психотерапию", беззастенчиво детализируют в мыслях образ Господа Иисуса. Священник Аяди Арбутнот, бывший глава большой финансовой организации, а ныне целитель при "Лондонской миссии целительства", пишет: "Обычно я представляю себе Иисуса как молодого человека, и, пожалуй, первое, что привлекает мое внимание - это покой, истекающий от Него... Продолжая смотреть на Него, мы останавливаем взор на Его лице. У Него темная кожа... Он почти шатен..."
Чтобы отдать должное мистеру Арбутноту, скажем, что он пытается включить в свои видения Божественные качества: святость, любовь, силу и соболезнование, но его главная цель - создать эмоциональное ощущение присутствия Иисуса, чтобы Его воспринимали и "пациенты". Вместо того чтобы приходить к Господу с верой, люди практически пытаются воплотить Его силой воображения.
Метод мистера Арбутнота заключается в следующем: пациент размышляет по тексту из Евангелия и, мысленно представляя Господа, добивается почти полного ощущения Его присутствия, но ему приходится домысливать многие детали, отсутствующие в библейском отрывке. Ему предлагается прочитать отрывок несколько раз, закрыть Библию и приступить к воображению события. Мистер Арбутнот советует: "Идите дальше, наполняйте картину подробностями: цвет неба, след на песке, по которому шли люди, серо-зеленый цвет оливковых листьев... описывайте вслух... то, что Иисус чувствует в течение всего события; описывайте выражение Его лица... тембр Его голоса... таким образом, вы сможете умственно воссоздать образ Иисуса... Теперь незаметно переходите от воображаемого к настоящему".
Люди, якобы "исцеляющие свои воспоминания", поощряются заниматься подробным мысленным представлением избитого и истекающего кровью Иисуса "с запекшейся кровью... и кишащими над открытыми ранами черными мухами". Это должно помочь больному принять распятие Христа как Божью победу над всем злом, тьмой и страданием. Потом больной должен вообразить, что Иисус спускается с креста в славе и силе воскресения. В этот момент мистер Арбутнот говорит пациенту: "А теперь приложите правую руку к сердцу и вынимайте всю боль, все болезненные переживания и грусть, накопившиеся в нем. Вынимайте и смотрите - в правой руке противная черная грязь... Передайте ее Иисусу". Арбутнот утверждает, что пациенты рассказывают, что когда они поступают подобным образом, вся печаль и грусть болезненных воспоминаний растворяются и падают на пол, как капли воды. Пациент говорит: "Я на самом деле чувствую, что боль и грусть оставляют меня!"
Если мистер Арбутнот решил, что человек страдает от болезненного воспоминания из детства, то последний должен вновь пережить тот момент, и (при совместном полете фантазии) Арбутнот подводит его к кресту, чтобы воззреть на Иисуса и ощутить, как Тот, спустившись, исцеляет его.
Мистер Арбутнот рассказывает о том, как часто он водит людей в "страну чудес", сотканную из воображаемых духовных событий. Он говорит пациенту: "Я вижу вас маленьким ребенком семи лет. Вы встаете и идете вокруг стола к Иисусу. Нет, вы не идете, а бежите. Вы бежите к Иисусу, я вижу, как вы подпрыгиваете на Его коленях, и я слышу, как вы радостно смеетесь, прижимаясь к Иисусу. Вы выглядите таким восхитительно счастливым... вы чувствуете себя в безопасности, потому что Его сильная левая рука обнимает вас за плечи, и, откидываясь на Его грудь, вы слышите биение Его сердца; вы смотрите на Его улыбающееся лицо... вы забыли обо всем на свете от полноты счастья".
"Психотерапия" такого вида стала стандартным методом многих харизматических служителей, и мы вынуждены вновь задать все те же вопросы. Где написано, чтобы Павел или другой апостол действовали таким образом? Как все это согласовать со второй заповедью?
Соответствуют ли эти методы принципу, который лежит в основе всех наших отношений с Господом: "праведный верою жив будет"? Порядочно ли придумывать до мельчайших деталей фантастические встречи с "материализованным" Спасителем, включая диалог и объятия? Разве не богохульно приписывать свои слова Божьим устам, "заставляя" Его говорить то, что мы хотим? Разве не крайне опасно и греховно внушать людям (особенно одиноким и лишенным любви и внимания) воображение физического контакта с Господом Славы, сосредоточиваясь на Его мужских чертах, защищающей силе, привлекательности лица, телесной теплоте и т. п.?
Эти методы, без сомнения, не библейские и, кроме того, богохульные, вульгарно материалистические. Харизматы безжалостно злоупотребляют чувствами ранимых людей, углубляют религиозные заблуждения страдающих невротическими недугами и вводят их в замешательство относительно истинного духовного пути обращения, чтобы получить благословение Христа. Если якобы христианский служитель с презрением отвергает Библию - единственный путеводитель, авторитетный источник всех методов, которыми должны пользоваться пасторы, - а взамен предпочитает плотские методы "психотерапии", то такой человек становится поставщиком вымысла, иллюзорного заблуждения и врагом Всемогущего Бога.

Закон здравомыслия

Новый Завет настаивает на здравомыслии

В этой книге мы уже упоминали о фундаментальном законе христианской веры: здравомыслие должно контролировать мысли и действия и полностью подчиняться Божьему Слову как единственному источнику авторитетного учения от Бога. Харизматическое движение совершенно попирает этот закон, который мы называем "законом здравомыслия". Апостол Павел говорит о здравомыслии несколько иными словами: "Ибо дал нам Бог духа не боязни, но силы и любви и здравого ума" (2 Тим. 1:7).
Харизматы утверждают, что, пытаясь мыслит трезво, мы сопротивляемся Святому Духу и тормозим Его действие. Они говорят, что верующие должны быть готовы отказаться от здравомыслия, чтобы открыть себя прямому Божьему воздействию, как во время поклонения, так и в христианском служении. Джон Уимбер замечает: "Страх потерять контроль над собой охватывает большинство западных верующих". Он настаивает на необходимости преодолевать этот страх, так как здравомыслие препятствует нам не только "говорить языками", но и лишает возвышенных ощущений, исступленного восторга при поклонении, прямых сообщений от Бога и чудотворных результатов, например, исцеления.
Непременное условие исцеления заключается в том, что имеющие "дар Святого Духа целители" должны отбросить трезвый рассудок и здравомыслие для того, чтобы открыться словам или "телекартинам" от Бога, которые помогают им поставить диагноз болезни и открывают намерение Бога в отношении страдающего человека. Количество целителей, владеющих техникой погружения в транс, постоянно растет. От больного так же требуется отказ здраво мыслить, чтобы якобы получить Божье благословение.
Любое целительное собрание начинается со стремления устроителей лишить людей контроля над собой и заставить их вести себя без всякого стеснения. Цель состоит в том, чтобы собравшиеся "открылись для приема" всего, что бы ни происходило, как бы ни было оно странно, необъяснимо или причудливо. Громкая ритмическая музыка создает фон, на котором происходит так называемое поклонение, все присутствующие невольно начинают махать руками, покачиваться из стороны в сторону, постукивать ногами и даже плясать и прыгать. Здравомыслие должно быть устранено любой ценой, чтобы ум, сведущий в Божьем Слове, не мог воспрепятствовать, проверяя или анализируя происходящее.
Отвергая "закон здравого мышления" харизматические верующие становятся доверчивыми к лжеучениям, преувеличениям и обману. Они легко поддаются влиянию религиозных шарлатанов и мошенников. Эмоции правят бал на их собраниях, и, поскольку каждый свободен делать то, что ему кажется правильным, среди верующих царит духовное беззаконие. Это неизбежное следствие отказа от Божьего Слова, способности рассуждать и контролировать себя.
Поскольку традиционное евангельское учение, настаивающее на постоянном сохранении здравомыслия, согласуется с Библией, то, без сомнения, все разновидности харизматического движения нарушают библейское правило и противятся Божьей воле. Можно ли доказать традиционный взгляд с помощью Библии? Безусловно. Многие библейские стихи настаивают на необходимости сохранять здравомыслие не только при поклонении, но и во всех остальных духовных действиях. Количество этих стихов столь велико, что трудно понять, как верующие могут поддаваться харизматическому учению, согласно которому здравомыслие препятствует Святому Духу входить в человеческую жизнь.
Рассмотрим библейские стихи, которые подтверждают истинность "закона здравомыслия", а затем обсудим, почему Библия настаивает на целомудрии.

1. Стихи о "целомудрии"

Первая группа стихов, которую мы рассмотрим, содержит греческое слово "софрон", передаваемое в синодальном русском переводе как "целомудренный". Значение этого слова в древнегреческом языке: "умеющий держать свой ум", "умеющий владеть собой" или "хорошо владеющий собой". Таким образом, быть целомудренным значит быть "рациональным", "благоразумным", "владеть собой". Мы увидим на примерах, что Павел, используя это слово, осуждает главный пункт харизматического подхода - для получения духовных благословений, необходимо устранить умственный контроль. В Первом послании к Тимофею 3:2 Павел утверждает, что епископы (пресвитеры) должны во всякое время сохранять умственные способности и контролировать их. Он говорит: "...епископ должен быть... целомудрен, благочинен..." В своем комментарии к этому стиху Уильям Хендриксен пишет, что эти понятия предполагают, что пресвитерам присущи такие постоянные качества, как степенность, уравновешенность, спокойствие, осторожность, постоянство и благоразумие. Возможно ли, будучи целомудренным, отказаться от самоконтроля? Конечно, нет!
В Послании к Титу 1:8 в описании качеств епископа встречаем тоже слово - целомудренный. В том же послании (2:2) Павел говорит, что целомудрие необходимо не только епископам, но и старцам. Далее апостол Павел указывает, что это качество необходимо женщинам постарше, чтобы те "вразумляли молодых... быть целомудренными" (Тит. 2:4, 5). Таким образом, согласно учению апостола Павла епископы, пресвитеры, старейшины, старицы и молодые женщины должны уметь владеть собой и контролировать свой разум, т.е. не допускать потери контроля над ним.
В Послании к Титу 2:6 апостол Павел распространяет эту норму на юношей: "Юношей также увещевай быть целомудренными" ("Пусть молодые люди учатся владеть собой"). Как можно согласовать эту требуемую способность ума с добровольным отказом от контроля над речью и от самообладания, впадая в состояние транса или эмоционального экстаза?
Об этом же говорит апостол Петр в наставлении о том, как следует молиться: "Итак будьте благоразумны и бодрствуйте в молитвах", другими словами - "сохраняйте ясность ума, будьте собраны, чтобы всегда быть в состоянии молиться" (1 Пет. 4:7). Разве наставление Петра звучит как разрешение молиться "на языках" или молиться в ответ на любые видения и несвязные вести, якобы вложенные в отключенное сознание? Молитва, согласно Писанию, - это действие подконтрольного, рационального ума, верой взывающего к Богу о благословении.
Еще один пример из Послания к Титу 2:12: "чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке". Здравомыслие должно владеть всеми нашими страстями, мыслями и желаниями. Бог призывает искупленных людей поклоняться при полном самообладании, контролируя эмоции и чувства. Поклоняться Богу надлежит, оставаясь носителями Его образа и подобия!
Приведенные выше тексты - неопровержимое свидетельство необходимости сохранять верующими здравомыслие.

2. Стихи, говорящие о самообладании

Другая группа стихов содержит очень важные греческие слова однокоренные слову "кратос" - имеющего значение "сила", "власть", "владычество". Образованные от этого корня слова указывают на самообладание (владычество над собой).
Апостол Павел, говоря о строгом самообладании в 1 Кор. 9:25, использует глагол "эгратомай": "Все подвижники воздерживаются (эгратомай) от всего". Другими словами, подвижники владеют собой во всем. Спортсмен представляет идеальную иллюстрацию христианина. Он никогда не идет на поводу своего аппетита или лени, но благодаря самообладанию соблюдает диету и тренируется по программе.
Однокоренное упомянутому глаголу существительное встречаем в Послании к Галатам 5:23: "кротость, воздержание (эгратеа). На таковых нет закона". Воздержание в данном случае - умение владеть собой - упоминается при перечислении плода Духа.
Во Втором послании Петра 1:5-6 речь вновь идет о самообладании. Апостол Петр пишет: "...прилагая к сему все старания, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание (эгратеа), в воздержании терпение, в терпении благочестие". Слово "эгратеа" в данном случае имеет значение "владеть собой", т.е. здесь еще раз подтверждается, что верующие всегда должны владеть собой, иными словами, они не должны терять самообладания. Никогда не следует отключать контроль над разумом или пытаться обмануть его, так как без разума нет святой жизни.
Однокоренное производному слову "кратос" прилагательное встречаем в описании качеств епископа: "...страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан (эгратат)" (Тит. 1:8). Мы уже отметили, что епископу необходимо быть целомудренным или здравомыслящим, но Павел говорит, к тому же, что он должен быть еще и воздержанным (дисциплинированным человеком), придерживающимся истинного слова, согласно с учением, чтобы он был "силен и наставлять в здравом учении и противящихся обличать". Он должен быть верен истине и опираться на нее, чтобы учить других и раскрывать замыслы противников истины. Он не должен поддаваться гипнотическому внушению и впадать в транс, ожидает прямых сообщений от Бога посредством "слов мудрости" или "знания". В его обязанность входит здраво мыслить и крепко держаться Слова Божьего, переданного ему апостолами. Епископ ничего не может прибавить к Слову, он просто учит ему. Таким образом, здравым учением он увещевает лжеучителей. В этих словах - обвинение в адрес тех, кто вводит крайние и необоснованные доктрины, якобы врученные им в видениях, снах или в состоянии транса, когда умственные способности отключены.
Здесь было бы уместно вспомнить греческий глагол "фронео" - думать, мыслить. Глагол "фронео", по словам Вайна [автор словаря новозаветной лексики], "подразумевает нравственную заинтересованность или размышление, а не просто необдуманное мнение", т. е. имеется в виду управляемый ум, а не пассивное мышление, выступающее в роли приемника информации и впечатлений. Когда апостол Павел рекомендует верующим в духовных трудах включать рассудок, то использует именно этот глагол. В качестве примера возьмем лишь один стих: "О горном размышляйте (фронео), а не о земном" (Кол. 3:2).

3. Стихи о трезвости ума

Еще одна группа стихов содержит глагол "нэйфо", буквальное значение которого - быть трезвым, свободным от влияния алкоголя. В синодальном переводе он переводится глаголом "трезвиться" или "бодрствовать", а в 2 Тим. 4:5 - "быть бдительным". В Новом Завете глагол "нэйфо" несомненно употребляется образно, смысл его употребления - подчеркнуть, что ум верующего должен быть ясным и всегда готовым распознать лжеучение. Апостол Павел говорит: "Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться" (1 Фес. 5:6). Следует согласиться, что здесь речь идет о трезвости в переносном смысле слова, и что Павел наставляет верующих быть бдительным и полностью контролировать свой ум.
В 1 Пет. 1:13 греческий глагол "будьте трезвы" переведен как "бодрствуйте", а в 1 Пет. 5:8-9 - "трезвитесь": "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою". Другими словами, библейская норма - никогда "не отключать" рациональное мышление, быть здравомыслящим.

4. Стихи о понимании

Еще несколько стихов можно объединить по принципу присутствия в них слов, имеющих значение "понимать".
Рассмотрим, к примеру, слово "дианоя", имеющее значение "ум" или "понимание". Это слово употребляется, когда речь идет именно о развитом, мыслящем уме. Термин "мыслящий ум" дважды употреблен в посланиях Петра. В 1 Пет. 1:13 читаем: "Посему (возлюбленные), препоясавши чресла ума вашего..." В 2 Пет. 3:1-2 написано: "Это уже второе послание пишу к вам, возлюбленные; в них напоминанием возбуждаю ваш чистый смысл ["дианоя" - мыслящий ум], чтобы вы помнили слова, прежде реченные святыми пророками, и заповедь Господа и Спасителя, преданную Апостолами".
Петр не говорит, что видения или "слова знания" посетят наш ум, он говорит, что наш духовный прогресс зависит от вдумчивого изучения богодухновенных слов Господних, переданных через пророков и апостолов. Принцип ясен: Бог начинает говорить с нами по мере того, как Библия усваивается нашим здравомыслящим умом. Использовать ум мы должны и при нашем общении с Господом. Так, Иоанн говорит: "Знаем также, что Сын Божий пришел и дал нам (свет и) разум [(дианоя) - мыслящий ум], да познаем (Бога) истинного" (1 Ин. 5:20).
Рассмотрим еще несколько греческих слов. Лука пишет, что Господь перед Своим вознесением дал указания ученикам и "отверз им ум к уразумению Писаний" (Лк. 24:45). Греческое слово "ноус", согласно словарю новозаветной лексики Вайна, означает "орган мыслящего сознания, включающий способность воспринимать и понимать, а также способность чувствовать, рассуждать и решать". Апостол Павел говорит: "...Стану молиться духом, стану молиться и умом ["ноус"]; буду петь духом, буду и петь умом ["ноус"]" (1 Кор. 14:15).
Из вышесказанного видим, что способность сознательно и здраво мыслить - жизненно важна потому, что через эту способность выражается духовное. Если человек отключает ум, то выражается не его дух, а эмоции. В 1 Кор. 13:11 Павел говорит: "Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал [греч. - оценивал]; а как стал мужем, то оставил младенческое". Ум зрелого верующего, мыслящего здраво, постоянно оценивает все явления только лишь в свете Библии. Если мы позволяем очаровывать себя атмосферой, царящей на харизматических или иных собраниях, где царят эмоции, то поступаем против воли Божьей потому, что вместо того, чтобы оценивать или рассуждать критически, просто пассивно следуем небиблейским идеям и утверждениям.
Обратимся к еще одному греческому слову "суниэми", его значение - "присоединять". В Новом Завете оно употребляется метафорически при описании процесса постижения духовных явлений. Этот глагол используется при описании процесса постижения и восприятия значения притч. Например, в Мтф. 13:15 Иисус спросил у учеников: "...Поняли ["суниэми" - присоединили] ли вы все это?"
Апостол Павел напоминает Тимофею о том, что, постигая богодухновенные слова (например, Павла), он добьется разумения во всем, что ему необходимо. В Тим. 2:7 мы читаем: "Разумей, что я говорю. Да даст тебе Господь разумение [присоединение всего] во всем". Тимофею не обещаны никакие другие пути в достижении Божьих знаний, кроме изучения (умом) богодухновенных Писаний, которые полезны во всем. В Кол. 2:2 Павел кратко и ясно говорит, что уверенность в спасении вытекает из глубокого понимания Божьего Слова. Харизматы ищут уверенность в знамениях, чудесах и необычных явлениях, но Павел говорит: "Дабы утешились сердца их... для всякого богатства совершенного разумения [присоединения]". Апостол молится, чтобы Божьи люди "исполнялись познанием воли Его, во всякой премудрости и разумении [присоединении] духовном" (Кол. 1:9).

Всегда под контролем

В Новом Завете мы находим столько много наставлений о необходимости быть в здравом уме, что просто невозможно отдать им должное за неимением места. Возьмем, например. Послание к Римлянам 12:2: "...и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать что (есть) воля Божия, благая, угодная и совершенная". Здравомыслие оценивает и ценит все духовные знания, предоставленные Богом.
В Фил. 4:7-9 говорится, что верующие защищены Богом, если только размышляют о духовном. Павел повелевает: "Наконец, братья (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами".
В 2 Кор. 10:4-5 Павел еще раз настаивает на здравомыслии. Эти стихи безапелляционно осуждает неподконтрольный ум, т.е. то состояние, к которому стремятся харизматические верующие: "...ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу".
Здравомыслие во все времена являлось неотъемлемым качеством истинно верующих, в чем убеждаемся из слов Давида: "Не будьте, как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе". Слово "несмысленный" здесь имеет значение "не имеющий способности мысленно различать, искусно мыслить; быть не благоразумным и глупым" (Пс. 31:9).
Истинно Бог дал нам дух не боязливый, "но силы и любви и здравого ума" (2 Тим. 1:7). Греческое слово, переведенное здесь как "здравый ум" - "софронэй", имеет значение "дисциплинированный ум". Такие черты как: сила приближаться к Богу и выполнять великие дела во имя Его; способность любить; а так же здравый ум, контролирующий и направляющий все наши помыслы и действия - важны и дороги верующим. Мышление, приведшее к нынешним харизматическим методам исцеления, далеко от здравого. Прекратив использовать обдуманное и исследованное просвещенным и здравомыслящим умом Писание в качестве единственного источника учения, харизматические целители отдались во власть многочисленных влияний, порожденных чисто человеческим вымыслом и бесовскими влиянием.

По образу и подобию Божию

Однако самым основным доводом в пользу здравомыслия является тот факт, что человек, в отличие от любого животного, сотворен по образу и подобию Божьему. Только человеку дана возможность мыслить здраво. Наш статус здравомыслящего существа подтверждается Быт. 1:26: "Сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над... всею землею". Разум - это дар, наделяющий нас высшей и все превосходящей способностью мыслить, анализировать и обдумывать все здраво. Несомненно, что сразу после сотворения человек был более славным выразителем Божьего образа, чем теперь. Мы, увы, утратили первоначальную невинность и непревзойденную духовную совместимость с Господом. В Едемском саду наши прародители могли слышать Божий голос и говорить с Богом так, как мы сейчас говорим друг с другом. Но хотя образ Творца потускнел в нас из-за грехопадения, человек все еще отражает своего Создателя, обладая моралью, вечной душой и способностью здраво мыслить.
Главное назначение человека - прославлять Бога и вечно наслаждаться Им, и мы как носители Его образа должны прославлять Его. Бог не требует от животного мира ни поклонения, ни прославления, ни общения. Животные не должны, да и не могут призывать Его имя, ценить Его качества и служить Ему всем сердцем и умом. Бог призывает лишь носителей Его образа делать это. Он призывает тех, кто сохраняет способность думать и здраво мыслить, тех, кто использует эту способность для искреннего выражения благодарности, любви и хвалы.
Люди, живущие без Бога, подавляют этот высший естественный дар, окунаясь в мир животных инстинктов. Пьянство подавляет или притупляет сознание, вынося на поверхность низменные желания. Опьянение - это кратковременный отказ от здравомыслия, отречение от обязанности быть носителем Божьего образа, желание освободиться (хотя бы временно) от способности здраво мыслить. Мы обязаны призывать людей, проповедующих харизматические идеи, обдумать свои действия. Харизматы, отказываясь от самообладания, предаваясь приступам эмоций и экстазов, непроизвольной речи, случайным мыслям, видениям, галлюцинациям, "сообщениям", приходящим в голову, вымышленной фантазии и т. п., невольно уподобляются пьяницам
Истинные духовные действия как раз противоположны опьянению, о чем пишет Павел: "Не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом" (Еф. 5:18). Исполнение Духом Святым не вызывает второй безалкогольный вид эмоционального опьянения! Разум при исполнении Духом ни на мгновение не притупляется, как раз наоборот, благословением Духа Святого нам даются несравнимо большие умственные способности для постижения невероятной любви Христовой. Наша хвала является более подобающей, если исходит от людей, целиком владеющих разумом, чтобы без насилия и с любовью воздавать должное своему Богу и Царю.
Так как здравомыслящий ум является отражением в нас Божьего образа, то он предназначен играть ведущую роль во всех делах. Господь Иисус Христос сказал: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением" (Мтф. 22:37). Мы не должны абстрагировать свое "разумение", как не должны отказаться от любви. В противном случае мы будем виновны в непослушании Господу. Итак, будучи носителями Божьего образа, а не животными, не будем лишать себя способности здраво мыслить и позволять себе уходить из реального мира. Ни при каких обстоятельствах не станем делать то, что препятствует проявлению бесценной способности мыслить. Мы не имеем права глушить мысль алкоголем, трансом, добровольной потерей контроля речи (глоссолалией) или любым иным путем.
Недопустимо отключать способность здраво мыслить ради возбуждения эмоций (даже если это действие называют "поклонение"), позволять "евангельской" рок-музыке увлекать нас, без критики принимать на веру небылицы сегодняшних харизматических чудотворцев. Клиру в прошлом удалось внушить миллионам людей отказаться от здравого рассудка и принять на веру басни средневековой католической церкви, а в наши дни такая же тенденция обнаруживается в движении харизматического евангелизма.

Здравомыслие - это то, что ведет к послушанию

Первостепенная и очевидная значимость здравомыслия заключается в том, что оно является тем, что помогает нам слышать и понимать Господа, принимать Его волю, сокрытую в Библии. При обращении Святой Дух обновляет и просвещает наш ум, и мы оказываемся способными верой принимать Слово Божье и понимать его. Замечательны слова богослова Льюиса Беркхофа: "Применяя при изучении Божьего Слова освященный человеческий разум, человек может под руководством Святого Духа все больше и больше познавать Бога".
Только Библия является Словом Божьим; она - завершенное откровение, полностью удовлетворяющее наши духовные нужды. Бог передал через апостолов суть истинного поклонения (Ин. 14:26 и 16:13-15). Завершенная Библия дает верующим все необходимое, и нет учения или повеления, которые бы отсутствовали в Писании и которые нам следовало бы иметь (2 Тим. 3:16-17).
Библию надо усердно изучать мыслящим умом - ведь это единственный путь общения Христа с нами до Его второго пришествия. Конечно, есть и иные, менее важные каналы, через которые Бог влияет на сердца Своих людей, но Слово - единственный источник Божьего руководства и учения. Как мы уже говорили раньше, Святой Дух часто пробуждает нашу совесть и побуждает припомнить забытый грех или выполнить пренебрегаемую нами ранее обязанность. По Своей милости Он способствует ясности нашей мысли и удерживает в пределах библейского поведения в тяжелых ситуациях, но Он никогда не дает откровения в обход процесса изучения Его Слова.
Принимая собственные грезы за Божий голос, люди легкомысленно нарушают "закон здравого ума". Как они могут быть уверенны в том, что их "сообщения" не являются результатом действия их же воображения? Не являются ли галлюцинациями яркие видения? Всемогущий Бог однозначно заявил, что мы должны изучать Его доктрины только через Его Слово и наказал при изучении Слова держать ум под контролем.
Бог сотворил разум, возвысил его, обновил, "помазал" и повелел нам хранить его бодрствующим и придерживающимся учения Библии. Поэтому изобретенный умом человека новый метод исцеления, согласно которому Бог через видения или "слова знания" повелевает что-то делать, не может не вызывать нашего подозрения. Разве Бог оставил Библию не завершенной? Может показаться, что целитель добивается внушительных результатов, так что впечатлительным больным представляется, что на его собраниях они чувствуют присутствие Святого Духа; но задача здравомыслящего верующего спросить: "Что говорит Писание?" Если что-то, вызывающее вопрос, не согласуется с ясным учением Библии, значит оно не по воле Бога. Даже если человек поступает из лучших побуждений, но вопреки учению Библии, - это преступление перед Богом. Такой человек нуждается лишь в направлении на путь истинный. Но все может быть гораздо хуже - это может оказаться намеренной выдумкой вульгарного, своекорыстного и безбожного человека.
И поскольку ум помогает слышать и понимать волю Божью, открытую в Библии, его надо содержать в порядке. Отключить рассудок, - значит прерывать свою "связь" с Богом.

Ум - обитель веры

Ум, или здравомыслие, играет первостепенную роль в нашей христианской жизни еще и потому, что является обителью веры. Вера - это принятие умом истинности Божьих слов. Мы верим учению Христа, повествованию о Его искупительной жертве и обещаниям Бога. Приняв эти обещания умом, мы основываем свою веру на них. Наша вера зависит от способности мыслить умом, просвещенным от Бога и убежденным в истинности Его Слова. Новозаветное слово "вера" означает "убеждение" или "уверенность". И, конечно же, мы можем быть убеждены или уверены только тогда, когда наш ум сознательно мыслит и открыт для Божьего Слова. Отключая ум, мы подрываем веру.
Во что превращается интерьер обители веры, когда мы подавляем способность анализировать и принимаем на веру небиблейские россказни о ежедневных чудесах? Чем будут заполнены кладовые ума? Следует охранять доступ к уму и внимательно относиться к поступающей в него информации. Только Божья истина может быть внесена в кладовую обители веры, чтобы вера питалась именно этими запасами. Прочая информация должна поступать во "вспомогательные" кладовые с такими табличками, как "Для просмотра", "Для оценки" или, может статься, "Для памяти", - но всю эту информацию нельзя принимать как богодухновенную.
Современные харизматические целители, разрабатывая различные методы исцеления, формируют веру тех, кто строит упование не в Слове Божьем, а на баснях и россказнях "чудотворцев". На "целительном" собрании популярный исцелитель внушает, что вы непременно излечитесь. Он уверяет, что успех гарантирован. Он, а не Библия, гарантирует вам выздоровление. Более того, целитель провозглашает, что непосредственно от Бога получил "слово" о вас, содержащее информацию о вашем состоянии и способе вашего излечения. Он утверждает, что имеет особую силу в виде личного дара, способного свалить человека с ног при его прикосновении. Нагнетается истерия. Возможно, вы пришли на собрание, отбросив сомнения и опасения. Лишая себя способности здраво мыслить (изгоняя стража на входе вашего ума), вы надеетесь "открыть" себя, стать более восприимчивым и поддающимся "благословению".
И вот ваш ум насыщается небиблейской информацией, настойчиво требующей вашего доверия, - информацией искусственной, придуманной целителем, основанной на его утверждениях, его обещаниях, его силе воли, и все это усиливается его "правдоподобным" "словом знания". На что теперь обращена вера? В надежде исцелиться вы основали ее на хаотичной путанице человеческих утверждений и заявлений, а не на Божьем Слове.
Ум является обителью веры, и мы не должны расслаблять его, наша обязанность - проверять Божьим Словом все учения, пытающиеся ворваться или тихо прокрасться в наш ум. Отключать способность здраво мыслить, как тому учат харизматы опасно еще и потому, что мы тут же увязнем в собственных ошибках и окажемся в плену сатанинского коварства.

Нашей целью должна быть зрелость

Основная цель нашей христианской жизни - уподобиться Христу. В Послании к Ефесянам 4:13 апостол Павел так выражает ее: "Доколе все придем в... познание Сына Божия, в мужа совершенного, в меру полного возраста Христова". Мы стремимся совершенствовать свой характер, возрастать в благодати и любви, приобретать знания и способность к объективным анализу и суждениям. Мы обязаны продвигаться от духовного детства к духовной зрелости. Идеал же харизматов всех мастей - возврат от зрелости к детству. Ритмичная музыка и танцы, хлопанье в ладоши, увеселительная "непринужденность", развязное нелепое поведение некоторых особей, - все это, вместе с малым требованием к уму, представляет черты поведения, которые восхищают детей и смущают взрослых.
Зрелые люди испытывают неловкость не потому, что не хотят разрешить Святому Духу властвовать над их жизнью (так утверждают харизматы), а потому, что такое поведение скорее отдаляет от духовной зрелости, чем способствует продвижению к ней.
Стремясь приблизиться ко Христу, желая быть подобными Ему, зададимся вопросами. Был ли Он в Своем поведении несдержанным? Поощрял ли Он людей танцевать, прыгать и кататься по полу (как того требуют некоторые сегодняшние целители), прежде чем их исцелить? Вел ли Он Себя развязно во время молитвы Своему Отцу? Вгонял ли Он верующих в транс или поощрял их к спонтанным возгласам, воплям или гоготанью? Мы должны подражать нашему Господу. Мы путешествуем во времени к христианской зрелости. Нам велено употреблять возмужалый ум, а не вести себя, словно дети, которые не всегда поступают разумно. Мы должны контролировать свои действия, быть искренними, разумными и достойными нашего Господа.
Дети любят притворяться и играть понарошку, любят рассказы и сюрпризы. Они легковерны, открыты, доверчивы, их легко сбить с истинного пути. Наша обязанность на пути к христианской зрелости ясна из слов апостола Павла: "Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал, а как стал мужем, то оставил младенческое" (1 Кор. 13:11). Сколько верующих позволяют втянуть себя в харизматическое движение, наслушавшись рассказов о людях, якобы выздоравливающих при помощи "одаренного" целителя! Они не задаются вопросом: а что говорит Писание? Младенческий ум отличается от зрелого тем, что ребенок удивляется способностям фокусника, в то время как взрослый знает, что внешность обманчива и судит на основании известных ему законов.
Встречаются пасторы, которые, втянувшись в братские собрания и конференции харизматических пасторов, несмышлено подвергают себя опытам, якобы подтверждающим, что неконтролируемое поведение способствует благословению Святого Духа. Трагедия, когда ощущения заменяют подлинную силу и благословение от Бога. Путь к небу ведет вверх, а не вниз; и христианская жизнь предполагает серьезность поведения, рассудочный контроль, строгий анализ. Павел говорит об этом такими словами: "Братья! не будьте дети умом... а по уму будьте совершеннолетни" (1 Кор. 14:20).
Не следуя обязанностям духовной зрелости и "закону здравого смысла", харизматические учителя ввергли тысячи верующих в трясину ребяческой, суеверной религии, от которой может избавить лишь истинное христианство. Используя мнимые исцеления как средство популяризации, харизмания обращает процесс созревания вспять, превращая людей в сущих детей, "...колеблющихся и увлекающихся всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Еф. 4:14).

Взгляд медиков на чудесное исцеление

Профессор Верна Райт

Я по специальности врач-ревматолог. Люди, с которыми я связан, обычно являются хроническими больными. Многих своих пациентов я наблюдаю уже несколько лет. Я христианин и верю всему, что написано в Библии, верю в личность и действие Святого Духа. По своей работе мне приходится ездить во многие страны мира, но где бы я ни был, везде стараюсь исследовать вопрос о Божественном исцелении. Когда в контексте этой книги мы говорим о Божественном исцелении, то касаемся того, что часто называют "чудом". Слово "чудо" имеет следующее определение: "удивительное событие, происходящее вследствие особого вмешательства Бога или какого-нибудь сверхъестественного явления". Что касается исцеления, то слово "чудо" я определил бы следующим образом: "явление, неподконтрольное законам природы, которое служит свидетельством, что тот, кто его совершает, является или самим Богом, или человеком, особо благословенным Богом".
Конечно, нет сомнений, что Бог может исцелять чудесным путем, как нет сомнения и в том, что в библейские времена Бог на самом деле исцелял именно таким образом. Я нисколько не сомневаюсь, что иссохшая рука восстановилась по повелению Господа Иисуса. Но я задаю себе вопрос: является ли чудо общим Божьим методом исцеления? Большинство людей сегодня отвечают: "Конечно! Иисус вчера и сегодня и во веки Тот же". Я верю этому стиху, но я обязан серьезно подумать: в каком смысле Христос всегда Тот же? Он всегда остается Той же личностью, но Он не обязательно всегда имеет одну и ту же цель в Своих действиях. Всему свое время, всему свое место, у всего своя цель.
Если бы я взял жезл Моисея (думаю, что посетив некоторое количество католических церквей, я смог бы собрать достаточно подобных реликвий) и, поводя им над водами Чермного моря, ступил бы вперед, намериваясь перейти его, то это значило бы, что я выписал себе рецепт утопленника. Для этого чуда были определены свое время, свое место и своя цель. Сыновья Израилевы сорок лет ходили по пустыне, но их одежда никогда не изнашивалась, они не нуждались в новой обуви, каждое утро они получали чудесным образом свою пищу и, если ходили в послушании пред Богом, то не болели. Однако я не думаю, что, если я сегодня буду ходить сорок лет по Синайской пустыне, мне не понадобятся новая одежда или не будет нужды добывать средства к существованию; не думаю также, что я буду защищен от всяческих болезней. Всему свое время, всему свое место, у всего своя цель.
В определенном смысле любое выздоровление является Божественным. Зажил бы сделанный хирургом разрез, не будь Всемогущего Бога, Который определяет, что так и будет? Но мы пытаемся ответить на вопрос: действительно ли чудесное исцеление верующих в наши дни является обычным Божьим делом? Я опровергаю утверждение, что каждый человек может чудесно исцелиться, если только у него хватает веры, и хочу предложить доказательство того, что данное утверждение не согласуется с Писанием, противоречит опыту и поэтому наносит чрезвычайный ущерб.

Некоторые медицинские соображения

Разрешите мне коснуться некоторых медицинских аспектов, значение которых необходимо понять, чтобы объективно оценивать массовые утверждения об исцелении.
Первое, это язык врачей. Однажды после моей проповеди в евангельской церкви в городе Лидсе ко мне подошла женщина, и, поприветствовав меня, сказала: "Профессор, я пришла послушать вас как одна из ваших пациенток. Артрит моей руки совсем исчез. Это просто чудо!" Да, то было чудом, но не в том смысле, что Бог исцелил ее в вышеупомянутом смысле, т. е. это не было "явлением, неподконтрольным законам природы, которое служит свидетельством, что тот, кто его совершает, является или самим Богом, или человеком, особо благословенным Богом". Многие пациенты, посещающие мой врачебный кабинет, поправляются быстрее, чем того можно было бы ожидать от курса лечения. При таких обстоятельствах, врач так и говорит пациенту: "Знаете, это чудо", - но он имеет в виду не чудо, соответствующее вышеприведенному определению, а то обстоятельство, что больной быстрее, чем он ожидал, поддался лечению или его состояние самопроизвольно улучшилось. Пациент в каком-нибудь разговоре, естественно, может упомянуть: "Врач сказал, что было чудо". Однако если он говорит о чуде в том смысле, который мы здесь обсуждаем, то он неправильно понимает язык врачей.
Второе, что надо принимать во внимание при оценке чудесного исцеления, - как относятся к своей болезни сами пациенты. Я объясняю своим студентам-медикам: есть три вопроса, ответам на которые нельзя верить. Первый: сколько они пьют алкоголя? Второй: было ли у них венерическое заболевание? Третий: что сказал другой врач об их болезни? Вас очень удивит, как люди воспринимают слова врача. Интересное исследование провели в отделении ревматологии лондонской больницы, где на магнитофон записывались беседы с пациентами (с разрешения пациентов). Сразу после беседы пациенту задавали вопрос: что им сказал врач? Одна пациентка, довольно молодая, которую врач заверил, что симптомы ее болезни не указывают на артрит и, поэтому нет причины для волнений, две минуты спустя, выйдя из кабинета врача, дала интервью. На вопрос: "Что сказал вам врач?" - она ответила: "Он сказал, что к сорока годам я буду калекой". Эта женщина вошла в кабинет врача с готовым предубеждением, и ничто не могло изменить его. Она искренне рассказывала о том, что "слышала" от врача, но было объективное доказательство, полностью ее опровергающее - магнитофонная запись.
Пациенты часто не понимают серьезности своего состояния. Приведу пример из практики одной англиканской церкви, в которой придают большое значение "служению исцелением". Женщина, страдающая от брюшной боли, сообщила молитвенной группе, что ей на следующей неделе предстоит сложная операция. Они, естественно, молились за нее. Спустя четырнадцать дней после выписки из больницы она сообщила, что операция показала полное исчезновение болезни, и они хвалили Бога за великое избавление. Так случилось, что в церкви был врач, который, надо полагать, одобрительно относился к движению целительства, иначе бы он там не был. С разрешения пациентки он исследовал записи в медицинской карте и обсудил их с хирургом, сделавшим операцию. Он выяснил, что хирург не хотел делать операцию, но поддался давлению пациентки и ее местного врача. Вскрыв брюшную полость, он, как и ожидал, ничего там не нашел, кроме довольно подвижной ободочной кишки. Естественно, он просто все зашил, и брюшная боль исчезла, но вскоре после операции женщина стала страдать от усиливающейся мигрени. Заметьте, верующие из молитвенной группы смотрели на это событие под другим углом зрения: для них это было чудом. Они рассуждали так: "Разве мы не имеем свидетельства пациентки? Она страдала от брюшной боли, необходима была сложная операция. Мы молились о ней, хирург сделал операцию, но ничего не обнаружил". Но, как мы знаем, хирург видел это в ином свете, и, быть может, стоит принять во внимание, что симптомы болезни изменились - от брюшной боли к мигрени. Другими словами, болезнь осталась, но болеть стал не живот, а голова.
Третье, что нужно учитывать, - это сложность определения, в какой степени болезнь поддается лечению? В университете Лидса я возглавляю группу, исследующую методологические работы. Цель - измерение реакции человека на лечение. Как измерить реакцию человека? Конечно, есть субъективные симптомы, но их практически невозможно измерить, поскольку они целиком зависят от слов пациента, для оценки которых потребовался бы соответствующий измеритель. Хорошим примером субъективного симптома является боль.
Можно еще назвать полусубъективные симптомы, то есть объективные симптомы, поддающиеся влиянию субъективных факторов. Я интересуюсь динамической силой сжатия. Согласно данным моего исследования, показатель силы сжатия динамометра у пациентов, страдающих ревматизмом, ранним утром очень слаб; в течение дня он возрастает. Интересно наблюдать за субъективными факторами, влияющими на эту силу, иначе ее легко можно было бы измерить объективно. Пациент сжимает пневматический динамометр, а ты наблюдаешь за ртутным столбом и снимаешь показания. Но такое измерение не совсем объективно - оно "полусубъективно". Например, когда арабские штангисты поднимают штангу, они в момент толчка вскрикивают: "Аллах!" и толкают штангу вверх. Это не просто набожное восклицание, оно на самом деле помогает им взять вес. Неверующие атлеты при толчке выдыхают воздух с восклицанием. Проводили следующий эксперимент: в то время как человек сжимал динамометр, выстрелили из пистолета, в результате показатель силы сжатия стал намного выше.
Существуют, казалось бы, и совершенно объективные методы измерения медицинских факторов, но и они сопровождаются некоторыми трудностями в механизме самого объективного измерения. Часто рассказывают случаи удлинения чудесным образом ноги. Эта проблема интересует меня, поскольку у людей с несоразмерностью длины ног иногда наблюдается определенный вид артрита; мы его называем "заболевание суставов длинноногих". Я знаю церковь, из которой один человек вышел с большой радостью, потому что "видел" как чья-то нога выросла на полтора сантиметра. Однако разницу ноги в полтора сантиметра невозможно точно измерить. Я уже несколько лет бьюсь над этой проблемой, но даже рентгеновские снимки не помогают. Итак, если кто говорит: "Я видел, как нога выросла на полтора сантиметра", - можете пропустить его слова мимо ушей. Измерить это невозможно даже в научной лаборатории.
Несколько факторов могут быть причиной несоразмерности длины ног. Есть истинное сокращение ноги, и есть кажущееся сокращение. Человек может страдать из-за кажущегося сокращенней, обусловленного наклоном таза; и вот при каких-то обстоятельствах происходит как бы удлинение ноги, а в действительности - просто выровнялся таз.
К баптистской церкви, которую посещает один из членов моей семьи, принадлежала женщина, страдавшая болями в пояснице. Она пошла на целительное собрание Джона Уимбера и вернулась, охваченная радостью, - боль исчезла. Моя родственница расспросила о лечении, и женщина ответила: "Кто-то возложил на меня руки и сказал, что поясница болит из-за несоразмерности ног, и если я дома их измерю и найду, что они одинаковой длины, то боль исчезнет". Женщина так и сделала. И... приятная неожиданность - ее ноги были одинаковой длины. Так и хочется сказать, что это неплохой метод для достижения дешевого успеха. Пациент прежде не ощущал предполагаемой разницы длины ног. Увы, через три месяца боли возобновились.
Четвертым фактором являются ошибочные диагнозы болезни. Приведу такой пример: в 1986 г. одна женщина через Высший суд получила в качестве компенсации 140 тысяч долларов, поскольку у нее отняли обе груди из-за предполагаемой раковой опухоли. Диагноз был поставлен при клиническом осмотре, но он оказался ошибочным. Опухоль была доброкачественной, и женщина стала богаче.
Такие ошибки - не только огорчение для пациента, но и позор для врача. Два года назад я приехал к одному семидесятилетнему человеку, у которого была обнаружена желтуха: все тело его зудело, он похудел на девятнадцать килограммов. Я очень забеспокоился и сразу же привез его в больницу. Ему сделали ультразвуковое зондирование брюшной полости. Результаты показали, что у него сильно запущенный рак печени. Я пошел беседовать с сотрудниками, проводившими исследование, чтобы проверить результаты, так как они были слишком зловещими. Однако меня уверили, что при современной технологии здесь не возникает сомнений. Представьте мое смешанное чувство радости и стыда, когда год спустя пациент пришел в мою клинику, и выяснилось, что все его симптомы исчезли. Ошибка заключалась в диагнозе. Следовательно, не стоит думать, что врачи - непогрешимы.
В книге "Путешествие в Лурд" [Лурд - город во Франции, куда приезжают католики для исцеления. - Прим. пер.]; Алексис Каррел рассказывает о том, как он наблюдал исчезновение опухоли. Это произвело бы сильное впечатление, если бы автор не проходил практику в лондонской больнице, где один хирург рассказывал о пациенте, у которого была "неуловимая" причиняющая большие боли брюшная опухоль. Четырежды (!?) возили пациента в операционную, и всякий раз, как только вводили обезболивающее, опухоль исчезала. В четвертый раз решили оперировать. После вскрытия брюшной полости хирург успел увидеть, как раскручивалась часть толстой кишки. Она обладала такой подвижностью, что перекручивалась вокруг, причиняя брюшную боль и создавая припухлость или опухоль. Хирург увидел то, что, без сомнения, случалось и ранее - после обезболивания наступало расслабление и перекрученная кишка раскручивалась.
Пятый фактор - изменчивость болезни. Есть редкие, но вполне реальные случаи самопроизвольного отступления болезни, даже рака. Вместе с другим врачом я пишу книгу о ревматических болезнях. Я был очень расстроен, узнав, что коллега не в состоянии продолжать работу из-за приступа рассеянного склероза. Ему было трудно говорить и писать, и вообще он очень плохо себя чувствовал. Несколько лет до этого, будучи в ЮАР, он впервые испытал подобный приступ, но в тот раз благополучно выздоровел, однако на этот раз приступ был довольно сильным. И я очень обрадовался, когда несколько месяцев спустя узнал, что все симптомы вновь полностью исчезли, и мой коллега смог передать мне часть книги, которую я ждал. Главное - понять, что бывают естественные изменения в течении болезни.
Шестой фактор, имеющий большое значение, - это сила психики. Мои пациенты часто задают вопрос: "Доктор, может быть, это мои нервы виноваты?" Я отвечаю на этот вопрос осторожно. Если просто сказать "Да", они могут подумать, что я считаю их боль мнимой. Когда пациенты чувствуют боль, значит, у них что-то болит. Я учу своих студентов-медиков, что у каждого, входящего в приемную, что-то болит, если даже так и не кажется на первый взгляд. Я не верю в мнимость боли. При нервном напряжении человек может испытывать физическую боль. При обилии проблем у меня начинает болеть шея. Психологические факторы могут проявляться в виде физической боли, и действительно - причиной многих болезней может быть психологический фактор.
Вернемся к ревматическому артриту; вне сомнений, это реальная физическая, воспалительная, иногда разрушительная болезнь суставов. Но при тяжелой утрате в семье или большом потрясении, например, по поводу ухода мужа из дома, пациент часто испытывает внезапное ухудшение - обострение болезни.
Или возьмем астму. Известно, что проявлению этой болезни нередко способствуют предрасполагающие причины. Нередко она передается по наследству. Но известны три главных ее компонента: инфекция, аллергия и психологические факторы. Так, если пациент простудился, то может случиться приступ астмы. В определенные времена года у пациента, страдающего аллергией на какие-нибудь запахи, также может быть приступ. Но существует и психологический компонент. Примером служит случай, произошедший в Ливерпуле, где я проходил практику. У пациентки была аллергия на розы, и она всегда испытывала приступ астмы, выходя в сад, где они росли. Однажды она вошла в кабинет главного врача, на столе которого случайно стояла роза, и у нее сразу же начался приступ. Однако роза была искусственной. Несомненно, не следует недооценивать психологический фактор.
И этот фактор имеет первостепенное значение при анализе того, что происходит на целительных собраниях. Когда Джон Уимбер вместе со своей командой проводил подобное собрание в Лидс, на нем присутствовали пять моих коллег (все верующие врачи). То, что они увидели там, привело их в ярость; потом они написали о своих впечатлениях.
Все началось с того, что целый час нас разогревали музыкой. Многие начали шататься и пританцовывать. Для чтения Писания времени не нашлось. Никто ни разу никого не призвал к молитве о грехах и покаянии. "Протяните руки. Почувствуйте, как жар пронизывает вас. Возможно, ваши веки отяжелеют. Возможно, захочется упасть. Возможно, некоторые будут кричать. Все хорошо. Вы видите, как Святой Дух почивает на людях, видите, как Божья сила почивает на многих.
Взяв микрофон, член команды, якобы через "слово знания", описал симптомы больных, и согласно "явленным ему" симптомам стал отбирать из аудитории людей для исцеления. Некоторых попросили выйти вперед. Их болезни и проблемы носили общий характер. В любой группе из пятисот или более человек всегда можно найти таких людей.
Желающих исцелиться ввели в транс. По словам одного из руководителей больные не были в бессознательном состоянии, но они начали трястись, дрожать, странно улыбаться, падать и произносить какие-то фразы. Потом собранию стали объяснять значение происходящего. Нас заверили, что улыбка одного, поза другого - явные свидетельства, что на них сошел Святой Дух.
По всему залу люди стали впадать в транс. Аудиторию предупредили, что, возможно, Святой Дух побудит некоторых кричать или делать что-либо еще. Как и при обычном сеансе гипноза, эти явления начали происходить почти сразу. Из-за неконтролируемого смеха, плача, стонов, воплей и рыданий, сопровождавшихся бормотанием, становилось все труднее следовать за официальным ходом событий.
Усиленные рупором голоса членов команды пронзали воздух: "Влияние Духа растет. Господь, дай нам еще! Разорви их оковы! Отпусти их сердца! Освободи! Расслабьтесь!"
Все пять врачей, один из которых входит в состав главных психиатров Великобритании согласились, что это - сеанс гипноза. И именно психиатр сказал, что "все было исполнено качественно, буквально по учебникам гипнотерапии". Мои коллеги пришли к следующему заключению:
Гипнотический транс, сопровождаемый внушением, является сильным психологическим инструментом. Он может применяться для различных целей. Очень часто бывает, что психосоматические расстройства, связанные с неврозом, на короткий срок поддаются такому лечению. [Психосоматические расстройства - физические болезни, причиненные психическими проблемами. - Прим. пер.] Довольно часто дантисты прибегают к гипнозу для обезболивания при удалении зуба, а гинекологи - при родах. На собрании Джона Уимбера мы не видели никаких изменений, которые указывали бы на исцеление физического недуга. Благодаря сильному желанию многих присутствующих помочь находящимся рядом с ними советами, действие внушения усиливалось.
Состояние сознания при гипнозе не соответствует здравомыслию, описанному в Писании. И то, что происходит с людьми, нельзя назвать обновлением ума. То, что состояние транса является действием Святого Духа, - беспардонная ложь. Методы, вызывающие гипноз и состояние повышенного возбуждения, внушение людям, что через них они овладевают царственным владычеством над бесами, болезнью и природой, - обман искажение Истины.
Я всей душой согласен с этим заключением.

Медицинские обзоры "целительства по вере"

Подробный анализ об исцелении по вере проводится уже много лет, однако, факт выздоровления ни разу не был подтвержден, кроме тех случаев, которые мы называем функциональными. Материалы об этом обсуждаются в превосходной квите "Некоторые мысли об "исцелении по вере"" под редакцией Эдмонда и Скорера.
Первыми, кто провел исследование в области "чудесного", были члены комиссии англиканской церкви. Эти исследования проводились в начале XX века. В ее состав вошли девять видных духовных лиц церкви, а так же одиннадцать врачей. Комиссия признала, что заболевания органов (при которых происходят структурные изменения в органах) и функциональные недуги (при которых не происходит изменений в структуре, а болезнь имеет психологические корни) различить затруднительно. Однако они пришли к заключению, что "исцеление по вере" и другие виды духовного исцеления, как и лечение на основе внушения, могут быть долговременно эффективными только в случае функционального расстройства, возможные исключения сомнительны, и их нельзя принимать в расчет.
В 1920 г. служитель Гринстед из Оксфорда рассмотрел результаты деятельности двух миссий, руководимых англиканскими священниками, которые занимались целительством. Он вел переписку с врачами и служителями, работающими на миссионерском поприще. Никаких подтверждений об исцелении заболеваний органов он от них не получил, но было много доказательств исцеления функциональных заболеваний.
Кроме этого, "Медицинская ассоциация Великобритании" недавно сделала обзор, касающийся "чудесных" исцелений. Предан гласности опросный лист, разосланный многим врачам и организациям, которые и занялись исследованием деятельности "исцеления по вере" и других "духовных" целителей. Комитет по изучению материалов исследования, созданный под председательством уважаемого, известного своей порядочностью врача-консультанта, тщательно изучив материалы, пришел к следующему выводу:
Мы обнаружили, что пациенты, страдающие психогенными заболеваниями, могут излечиваться различными методами духовного исцеления через внушение и посредством иных способов психологического лечения, применяющихся врачами, но мы не нашли никаких доказательств, что болезни органов поддавались исцелению этими способами.
Материалы позволяют заключить, что все утверждения об исцелении в таких случаях, возможно, объясняются неверно поставленным диагнозом, неправильным прогнозированием течения болезни, временным ее ослаблением или самопроизвольным излечением. С другой стороны, точно так же выявлено множество факторов, физических и психологических, как содействующих ускорению развития болезни, так и способствующих восстановлению здоровья. Оказание помощи религиозным путем, на чем бы она ни основывалась, иногда оказывает сильное влияние на эмоциональную и духовную жизнь пациента и таким образом может содействовать выздоровлению.
Можно было бы приводить похожие цитаты из многих обзоров. Д-р Льюис Роз, врач-психиатр больницы им. Святого Варфоломея, двадцать лет занимался этой проблемой. Проф. Джон Данди, профессор анестезии Королевского университета в Белфасте, недавно изучал случаи исцеления в так называемом "Центре христианского обновления". Рассмотрев тридцать два случая, он пришел к следующему заключению:
Изучив материалы, я с одобрением, а не критически оцениваю роль Церкви в исцелении личности человека. Я не нашел неоспоримых доказательств чудесного исцеления, но я встречался с пациентами, умственное и духовное состояние которых улучшилось. В промысле Божьем врач может помочь телу, и психиатр может помочь прояснить сознание. И я верю, что разум влияет на действия тела в этой жизни и определяет вечную судьбу духа.
Профессор Данди оценивает роль Церкви в контексте вывода исследований, о которых мы упоминали. Совсем недавно мой друг, евангелист Данкан Лейтон, получил от солидной фирмы стипендию для поездки в Африку и Америку. Он написал статью под названием "Знамения? Сомневаюсь", в которой рассказывает о своих исследованиях "чудесных исцелений":
В 1984 г. в Африке я следовал за Дереком Принсом и его командой во время их путешествия через Замбию. Они утверждали, что там совершались тысячи исцелений. Мы не нашли ни одного. Д-р Эрик Ри исследовал один случай чудесного удлинения ноги и заявил, что это - обман. Мое письмо д-ру Принсу, в котором я просил у него детальных сведений, передавалось из рук в руки многим членам его команды до тех пор, пока его не получил Брайен Бентли. Он знал какого-то человека, который вылечился от синусита.
Потом Данкан Лейтон поехал в Калифорнию, где изучал работу тамошних целительных групп. После посещения одного из целительных собраний калифорнийский хиропрактик Роджер Зиглер (верующий) сказал: "Почти половина из тех, у которых болела спина, здесь уже "исцелились"". [Хиропрактик - врач, занимающийся лечением суставов, особенно суставов спины. - Прим. пер.]
Вот такие свидетельства мы получаем от тех, кто долгое время объективно и благожелательно расследовали харизматические утверждения об исцелении. Поэтому, руководствуясь медицинскими соображениями, мы должны понимать, что имеется в виду, когда врачи, констатируя ослабление болезни, пользуются словом "чудо". Следует также учитывать, что, возможно, пациент, комментирующий свою болезнь, неверно понял, что сказал врач о его состоянии. Нужно иметь в виду и то обстоятельство, что объективно измерить процессы изменения в организме больного трудно, равно как и определить возможность ошибочного диагноза врача. Принимать в расчет необходимо и изменчивость болезни, характерную даже для самых зловещих заболеваний. И, главное, нельзя недооценивать силу психики.
Как личность Иисус Христос вчера, сегодня и во веки Тот же, но Его промысел не всегда один и тот же. Накопленные мною лично свидетельства, несомненно, приводят к выводу, что Его промысел в наши дни сильно отличается от Его промысла в библейские времена. Ибо во дни Его земного служения мы нуждались в удостоверении Его Божественности, то же и в отношении апостолов как вестников Евангелия.

"Исцеления", подрывающие авторитет Христа

Я уверен, человек, утверждающий, что имеет дар исцеления, позорит личность Иисуса Христа. Если бы (следовало бы подчеркнуть слово "если") 99 процентов всех попыток исцеления были успешными и только один неудачным, то даже это подорвало бы авторитет Христа, ибо Он никогда не терпит неудач. Если мы кому-то говорим: "Во имя Иисуса встань и ходи", - а тот продолжает лежать, то неудача бросает тень на личность и силу Христа; подобное же случается все время!
В институте около моего дома находится Христианский союз, в который проникло харизматическое воззрение. Девушка, член этого союза сломала лодыжку. Кроме того, у нее была ветрянка. Ее поместили в больницу. Несколько руководителей союза навестили ее, молились над ней и заверили, что она исцелилась, после чего тайно вынесли ее через окно. Но перед общежитием, где она жила, ее состояние так ухудшилось, что им пришлось нести ее обратно в больницу. Какую тень бросают такие действия на дело Христа!
Когда в клинику приходят пациенты, утверждающие, что испытали чудесное исцеление, то мои коллеги, зная, что я верующий, направляют их ко мне, говоря: "Мы думали, что вам, профессор, будет интересен этот случай". Одним из последних пациентов, которого направили ко мне, была женщина, страдающая ревматическим артритом, которая сказала главврачу моего отделения, что исцелилась на какой-то конференции. Я сказал ей: "Это очень интересно". Я, как врач, не могу выражать сомнений, чтобы не оскорблять чувства людей. Потом я попросил: "Можно ли посмотреть ваши руки?"
Стыдясь, женщина протянула руки, но ее пальцы были настолько искривлены и обезображены, что я, видавший виды, ужаснулся. Вне сомнений, ревматизм уже не прогрессировал столь быстро, но необратимые изменения были очевидны. Неужели так лечил Иисус Христос? Печальная ситуация напомнила мне рассказ о том, как однажды фермер увидел, что дояр, подоив корову, выливает молоко в кормушку. Фермер спросил, что это значит, и дояр ответил: "Ну, мне показалось, что молоко слишком водянисто, и я подумал, что запущу его обратно". По отношению к бедной женщине у меня появилось подобное желание: посоветовать больной пройти процесс исцеления снова.
Джон Уимбер со своей командой посетил город Лидс. Одна девушка, у которой были большие психические проблемы, во время служения, крича, упала на пол. Объявили, что она исцелилась, но спустя три месяца ее положили в психиатрическую больницу. Большинство рассказов об успехах исцеления, которые мы слышим вокруг, это рассказы с чужих слов. Врачи же наблюдают другую картину. В книге "Я верю в Святого Духа" священник Майкл Грин приводит примеры исцеления в Африке на массовых собраниях. Возможно, вам интересно знать мнение врача-миссионера, который уже много лет работает в районе, о котором писалось в книге.
В течение моей работы в этой стране, начиная с 1944 г., ходило много слухов об исцелении, особенно в районе озера Ньяса, называемого теперь Малави. В 1973 г. вспышка исцелений в районе Дар-эс-Салам была единственным случаем (о котором я слышал), имевшем место вне района озера Ньяса. Все вспышки исцелений, с которыми я сталкивался, носили один и тот же характер: чрезвычайная первоначальная популярность с привлечением тысяч людей на собрания, после чего количество присутствующих все более и более уменьшается. Когда популярность уменьшается, вспышка кончается, и организаторы уезжают в другой район. Мое личное впечатление, что в этих утверждениях об исцелении нет ни слова правды, и что первоначальная популярность этих собраний уменьшается по мере того, как действительные результаты становятся известными. Я не встретил ни одного случая несомненного исцеления, подтвержденного медицинским осмотром пациента до и после предполагаемого исцеления.
Это впечатления очевидца. Хочу повторить: ложные утверждения подрывают авторитет личности Христа, более того, подрывают авторитет Божьего Слова.
Рассказываю на основании личного опыта. "Исцеления" харизматического движения зачастую связаны со "словами пророчества" и "словами знания". Цитирую из речи Джона Уимбера, произнесенной на собрания в Лидсе: "Вы получаете "слово знания". Бог хочет, чтобы вы вслух сказали его. Если вы ошиблись - ничего страшного, пробуйте еще раз!" Разве это по Библии? Невероятно, но он произнес именно эти слова. Я об этом говорю не за спиной Джона Уимбера и его команды, ибо на следующий день после упомянутого собрания было организовано собрание для христианских руководителей и служителей, и некоторые мои медицинские коллеги вместе со мной пошли туда, чтобы выразить свое мнение о происходящем. Однако нам сказали, что использовать разум для того, чтобы судить о делах духовных - неверно. Нам объяснили, что верующие нуждаются в "ощущении касания Божьего". Ничего не остается, как только заявить: избегать здравомыслия - значит позорить Слово Божье и подрывать его авторитет.
Послушайте, что говорит Джонатан Эдвардс о людях, отвергающих дух различения:
Они считают дерзкими и неуместными критические попытки в стремлении отличать истинную благодать от ложной или, по крайне мере, так говорят о тех, кто всерьез занимается такими исследованиями и посвящает им много времени. Они полагают, что это скорее ослабляет работу Святого Духа, чем содействует ей, отвлекая их ум и ум других от дела, к которому, по их мнению, Бог призвал их. Они рассуждают так: "Нет опасности сбиться с пути истинного, если мы оживлены верой, ей живем и исполнены Божьего Духа! Следуя за Богом, мы вне опасности сбиться на ложный путь! Давайте будем идти вперед, а не стоять и мешать доброму делу, тратя время на критику и материалистические рассуждения!" Так говорили многие, пока не заблудились в пустыне и не запутались в ее терниях.
Я полностью согласен с этим обобщением. Если необоснованные утверждения о чудесах не оцениваются должным образом, то позорится личность Христа, подрывается авторитет Слова Божьего, обманываются верующие, порождается плеяда легковерных верующих. Я не могу понять, как люди, носящие очки, могут руководить "целительными собраниями". Смит Уиггелсуорф, известный целитель прошлого, назвал очки "костылями глаз". Так оно и есть.
Чтобы еще раз подчеркнуть легковерность, характерную для движения харизматического исцеления, обращусь к другому случаю, имевшему место в Христианском союзе одного из институтов. Президент союза, подверженный к харизматическому влиянию, пришел на разбор Библии. Он недавно перенес грипп в тяжелой форме и все еще страдал от простуды. Было очевидно, что молодой человек болен, но он заверил присутствующих, что он в полном порядке: "Я хочу сообщить вам, что Бог исцелил меня, но дьявол продолжает действовать, сохраняя симптомы". Такие вот дела.
Я хотел бы спросить у чудотворцев-целителей: "Скажите, пожалуйста, почему вас нельзя найти в больницах для безнадежных пациентов?" Я также хотел бы спросить у этих пророков благополучия: "Скажите, пожалуйста, почему вас нельзя найти в Эфиопии, Судане или Индии, где я встречаю многих людей, которые не обладают вещами этого мира, но духовное богатство которых так влияет на меня, что я чувствую себя нищим?"

Жестокость концепции поклонников "чудесного исцеления"

Кроме того, что движение "чудесного исцеления" наносит вред истинной вере, оно еще и крайне жестоко. Дьявольское утверждение: "если только достанет веры" увеличивает муки многих больных. Дон Дабл проводил кампанию исцеления в городке на окраине Лидса. Мистер "целитель" организовывал собрания под определенные болезни, и так случилось, что в один вечер, предназначенный для исцеления глухих, мой друг, глухой на одно ухо, направился туда попытать счастье. На него возложили руки и сказали, что он исцелился, на что мой друг ответил:
- Неправда!
Исцелитель настаивал:
- Да, вы исцелены!
Друг настойчиво повторил:
- Нет, это неправда!
Тогда последовал ответ:
- Значит, у вас не хватает веры.
После краткого препирательства исцелитель направился к другим глухим, стоящим в очереди. Когда "исцеления" закончились, он повернулся к стоящей рядом женщине, "получившей исцеление", и спросил:
- Вам это как-нибудь помогло?
Приложив руку к уху, она ответила:
- Повторите, пожалуйста!
Быть может такие анекдоты кажутся смешными, но, на мой взгляд, все это очень грустно. Я руководил группой евангелистов на острове Мэн, среди нас был студент из библейской школы, страдавший эпилепсией. Он присоединился к учению о чудесном исцелении и прекратил принимать лекарство. Однажды ночью, когда он, как и все мы, спал на походной кровати, с ним случился эпилептический припадок, и он помочился на кровать. В этом нет ничего позорного, но все же бедняге было неловко. Это не его вина; это безумие тех, кто сказал ему, что он исцелился.
Последствия таких заверений могут быть более огорчительными и даже трагическими. У моих друзей сын умер от лейкемии. Родителей заверяли, что ребенок исцелится, и оба глубоко верили обещанию. Их горе было невыносимо.
Я вспоминаю церковь, где в одной семье ребенок был тяжело поражен кистозным фиброзом. Кистозный фиброз причиняется рецессивным геном, то есть он действует только тогда, когда передается обоими родителями. Если женятся два человека, имеющих этот ген, то большая вероятность, что у их ребенка будет кистозный фиброз. Эта пара проконсультировалась у врача, можно ли им иметь детей; врач был против, сказав, что 25 процентов вероятности, что ребенок будет калекой. Супруги примирились со своим положением. Но однажды в их церкви кто-то встал и сказал "слово знания": "У вас родится нормальный ребенок". Женщина родила - ребенок оказался еще более тяжелым, чем первый.
Я могу привести в пример семейную пару, смирившуюся с бездетностью, поскольку врачи, тщательно их исследовав, сообщили, что им нельзя иметь детей. Естественно, они очень хотели ребенка. Однажды на собрании кто-то встал и заявил, что получил "слово знания": "Через двенадцать месяцев будет у вас ребенок". Прошло восемнадцать месяцев; пара осталась без детей, и пастору пришлось уделять им много времени, потому что их вера поколебалась из-за так называемого "слова знания".
Уильям Нолан выдающийся хирург в США был очень заботливым к людям. Испытывая потребность быть полезным, он без всякого предубеждения пошел работать помощником на известных целительных собраниях покойной Катрин Кульман. В конце концов он ушел из организации и написал книгу под названием "Исцеление: врач в поисках чуда". Вот что он писал:
У меня были смешанные чувства, когда я проводил исследования так называемых "исцеленных". С одной стороны, я не сомневался, что Катрин Кульман - искренняя, благочестивая, полностью посвятившая себя своей работе личность, пылко верящая, что действует по воле Бога. Обижать ее я бы не хотел. Но, с другой стороны, я не был уверен, что все доброе от нее не перевешивалось болью, которую она причиняла. Я не мог избавиться от мыслей об искалеченных и идиотических детях и их плачущих, убитых горем родителях и всех других, жестоко разочаровавшихся. [Идиотизм - врожденное слабоумие. - Прим. пер.]
Учение о "чудесном исцелении" не только причиняет вред, часто оно - губительно. Я вспоминаю о враче, которая была моим близким другом. Она была глубоко верующей и многих направила ко Христу, однако сама она страдала сильной депрессией. К счастью, ее состояние поддавалось воздействию лекарств. Я настолько ценил ее способность приносить душевное утешение, что часто посылал к ней за помощью своих пациентов, страдавших депрессией. К сожалению, она присоединилась к группе людей, уделявших внимание учению об исцелении. Ей сообщили, что она исцелилась. Как и следовало ожидать, она оставила лекарство, а спустя три недели повесилась.
Я вспоминаю женщину из города Лидса, тяжело страдавшую эпилепсией, но, к счастью, ее состояние тоже можно было контролировать лекарствами. И она тоже присоединилась к такой же харизматической группе и таким же образом оставила лекарство. Однажды, при выходе из автобуса, у нее начался припадок эпилепсии, она упала под колеса встречного автомобиля и была раздавлена насмерть. Я, безусловно, приписываю вину за смерть этих верующих тем, кто проповедовал губительное учение, и во весь голос заявляю, что оно причиняет горе, приносит вред, оно крайне опасно.
В конце 1986 г. Джон Уимбер проводил конференцию в городе Харрогэйт. Один из делегатов остановился у меня. Я считал, что невежливо спорить с гостьей, но она настояла на обсуждении вопроса об исцелении, и мы стали дискутировать на эту тему. Я обрисовал ей аргументы и сведения, приведенные в этой главе. Гостья же ответила:
- Я не желаю выплескивать ребенка вместе с водой.
Только одно можно сказать ей в ответ: в воде находится не ребенок, а тигр, и нам следует это понять.
Учение о "чудесном исцелении" часто углубляет страдания. Жестоко уверять, что люди не исцеляются из-за того, что у них не хватает веры! Речь идет о страдающих людях, которые, в ответ на приглашение, приходят, чтобы исцелиться, но остаются неизлеченными. Они оказываются перед двумя проблемами: с одной стороны это чувство духовной неполноценности, с другой - оставшиеся страдания от болезни. Как врач я против этого учения, а как верующий я еще более против него, потому что оно лишает утешения, основанного на Библии.
Во Втором послании к Коринфянам 1:3-4 сказано: "Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения. Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!" Бывают времена, когда болезнь и бедствия посещают нас, чтобы мы были хорошо подготовлены к утешению других людей, которые окажутся в подобной ситуации.
Один верующий, который занимался со мной евангелизацией, был сбит грузовиком, когда ехал на велосипеде; у него отнялись ноги. Он был приемным сыном у родителей, и они, многие друзья сидели у его постели, надеясь помочь ему. Мы прилагали все усилия, но откуда, вы думаете, он получил лучшее утешение? Мы написали Джони Эрексон и рассказали о его положении; в ответ она написала чудесное письмо, полное сердечной заботы и участия. Письмо от целиком парализованной женщины, написавшей книгу о своей трагедии, которую она пережила, прежде чем нашла покой во Христе, неизмеримо больше помогло другу, чем все наши утешения. Почему? Потому что она прикована к постели так же, как и он; она пережила то же, что и он. Она услышала муки его души и смятение его ума и смогла утешить тем утешением, которым Бог утешил ее саму.
Разве история не подтверждает это? Церковь Христа всегда была страдающей Церковью. Бог совершает великие дела через бедствия. Вспомним Фанни Кросби, автора чудесных гимнов, которая ослепла через шесть недель после рождения. Вспомним Уильяма Каупера, еще одного автора прекрасных гимнов, страдавшего приступами депрессии. Можно вспомнить Эми Кармайхел, миссионерку, которая часто не могла выйти из дома из-за болезни. Хочется вспомнить д-ра Мэри Вергуози, у которой были парализованы ноги, но которую Бог использовал для Своего дела, так что она сказала: "Он убрал мои ноги и дал мне крылья!" Многие люди как раньше, так и сегодня испытывают то же.
На нас лежит большая ответственность - воспитывать сердечную, заботливую, молящуюся общину, чтобы больные знали, что в церкви есть люди, которые по-настоящему заботятся о них, по-настоящему молятся о них. Мы не должны оставлять заботы о несчастных, так как они являются частью тела Христова, и если им больно, то и нам должно быть больно. И мы не должны забывать, что наилучшее утешение часто приходит от тех, кто прошел тот же путь страдания.
Итак, главная мысль, заключается в том, что сегодняшняя волна харизматического учения об исцелении ослабляет наше христианское свидетельство. Моей невестке было около тридцати, когда у нее начался рак пищевода. Вначале ей поставили неправильный диагноз, что объяснялось месторасположением опухоли, и к тому времени, когда ошибка была исправлена, операцию делать было уже поздно. Перед смертью она собрала около себя всю семью, и они вместе пели и славили Бога.
Настоящее свидетельство верующего заключается не в том, что тело наше исцелилось, а в том, что мы можем смотреть смерти прямо в лицо, будучи уверенными, что, благодаря искупительной жертве Спасителя, мы со спокойствием можем предстать перед Богом, зная, что у Его правой руки стоит Иисус, спасший нас. Нет ничего важнее этого, и если кто-то умаляет эту истину, превосходящую все остальные, то он наносит вред Евангелию благодати Божьей. Я подчеркиваю, что в наши дни верующие видят "целительные дела" не в истинном свете. Они утратили главную сущность Евангелия: у правой руки Бога стоит Тот, Который является Спасителем.
Огромная опасность учения о "чудесном исцелении" состоит в том, во-первых, что оно принижает личность Христа, потому что при очевидных неудачах исцеления именем Христа мы продолжаем утверждать, что у нашего Спасителя не бывает неудач. Во-вторых, оно разрушает Божье Слово, так как возвышает новый вид "откровения" - так называемое "слово знания" или "слово пророчества". В-третьих, оно вводит христиан в заблуждение и плодит легковерных верующих, поддающихся обману. В-четвертых, оно лишает верующих утешения. И, наконец, оно нередко ослабляет евангельское свидетельство верующих.


ВСТУПЛЕНИЕ

Христианин и его позиция

Христианин и его дом

Чужое ярмо
Прощение грехов: что это?
Рождение свыше: что это?
Освящение: что это?
Обращение: что это значит?
Христианское совершенство: что это

Цель наших устремлений: что это?
Христос в лодке
Вифания
Божественная любовь
Возвращение
Иерихон и Ахор, или Право и обязанность
Три явления
Два "должно"
Престол и жертвенник
Законность и легкомыслие
Завеса разодралась
Воззвание воскресшего Спасителя
Остаток верных: прошлое и настоящее
Жизнь и времена Давида (Жизнь веры)
Симон Петр: его жизнь и его уроки
Род Левия
Благая весть
Служение примирения
Вопрос вопросов
Великое поручение
Полнота Христа
Бог за нас
Призыв Бога или Размышления о характере Авраама и Лота
Гедеон и его соратники
Ученичество в тяжелые времена
Мой возлюбленный
Грех во плоти или грех на совести
Вечное наказание
Заметки о пришествии Господа
Несколько мыслей о различии между следованием учению о предтысячелетнем царстве и ожиданием Сына
Путь Бога и как найти его
Теперь и потом, или Жизнь земная и жизнь вечная
Иов и его друзья
Послушание и зависимость
Помощь или препятствие?
Вера и послушание
Церковная независимость
Пятнадцатое письмо к другу


Чарльз Генри Макинтош. Избранные работы

Чарльз Генри Макинтош
Избранные работы


Христианин и его позиция

Часть 1. Часть 2. Часть 3

Часть 1

Какова истинная позиция христианина? Какой труд он должен совершать? Это не риторические вопросы, а вопросы, имеющие принципиальное практическое значение. Христианин имеет жизнь вечную как дар Бога - это безусловно, без этого не может быть христианина. "Верующий в Сына имеет жизнь вечную" (Иоан. 3,36). Такова общая благодатная доля всех верующих. Вечная жизнь - не результат дел, достижений или удачи. Это не тот дар, который одним христианам дается, а другим нет. Самые малые дети семьи Бога войдут в жизнь вечную наравне с самыми совершенными и опытными слугами Христа. Все христиане имеют жизнь вечную и не могут потерять ее ни при каких обстоятельствах.

Но данная статья не о том, как приобрести жизнь вечную, а о позиции и труде христианина. Попробуем кратко раскрыть и понять этот вопрос. Но где человек может найти ответ более весомый, ясный и твердый, чем в Священном Писании? Поэтому откроем Библию и прочтем: "Поступаем в мире сем, как Он" (1 Иоан. 4, 17). Таким образом, позиция Христа определяет позицию христианина и характер его труда. Конечно, человеку не дано в мире достичь Божественной природы Христа, Его ослепительной, сияющей высоты, но когда мы "поступаем, как Он", то утверждаем этим нашу неоспоримую принадлежность Христу.

Человек живет в мире. Но принадлежит ли человек миру? Неверующий - безусловно, поскольку все интересы его жизни расположены в мире. Но верующий человек находится в двойственном положении: он живет в мире, а принадлежит Богу. Жизнь верующего наполняется новым содержанием.

А теперь мы позволим себе привлечь внимание читателя к довольно большому месту из Священного Писания, из Послания к Евреям, гл. 13, в которой апостол Павел дает наставления, имеющие прямое отношение к нашей теме.

"Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими. Мы имеем жертвенник, от которого не имеют права питаться служащие скинии. Так как тела животных, которых кровь для очищения греха вносится первосвященником во святилище, сжигаются вне стана,- то и Иисус, дабы освятить людей кровию Своею, пострадал вне врат. Итак выйдем к Нему за стан, нося Его поругание; ибо не имеем здесь постоянного града, но ищем будущего" (Евр. 13, 9-14).

"Иисус пострадал вне врат" - эта мысль является основой, на которой апостол Павел строит свой призыв к древнееврейским верующим: выйти к Нему за стан. Распятие Христа прервало союз Бога со станом иудаизма. И теперь каждый, кто хочет следовать за Христом, должен выйти к Нему. Разрыв между Богом и Израилем, с моральной точки зрения, произошел со смертью Христа, с точки зрения учения - в послании к Евреям, исторически - в разрушении Иерусалима. По приговору веры Иерусалим был совершенно отвергнут, когда Мессия был пригвожден ко кресту. Таким же Иерусалим был, когда войско Тита оставило его тлеющие руины. И таким образом Божественное предвиденье и события в духовной сфере, происходящие по воле Бога, опережают исторические события.

Но ради чего пострадал Иисус? Только ради того, чтобы отвергнуть старую форму религии? "Дабы освятить людей кровию Своею". То есть Иисус пришел не для того, чтобы отвергнуть служение людей перед лицом Бога, но, наоборот, чтобы придать новый смысл и новое содержание взаимоотношениям между человеком и Богом. "Итак выйдем к Нему за стан, нося Его поругание" - призывает апостол Павел древнееврейских верующих.

Но что такое "стан"? Первоначально, сам апостол Павел словом "стан" обозначил еврейскую религию - иудаизм, подчеркивая внушительный и устоявшийся характер системы церемоний, ритуалов и обрядов, имея в виду великолепный величественный храм, сложную структуру духовенства. Но в наше время за этим словом с духовной точки зрения мы, несомненно, можем рассматривать любую организационную религиозную систему на земле. Бог Сам основал иудаизм на земле, как духовную религиозную форму жизни человека. Но если Бог отверг иудаизм, когда он превратился в мертвящую систему ритуалов и обрядов, что же Он скажет о системах, созданных человеческой рукой? Как много религиозных течений и приверженцев этих течений оказываются вне Христа!

Христос вне "стана", это так, в этом не может быть сомнений. Но слышим ли мы призыв Христа, ищем ли истинного соединения с нашим Господом? Конечно, можно найти себе оправдание и сказать: "Но я не могу выйти. Мое место в этой системе - в "стане" ". Я здесь много и плодотворно работаю и у меня хорошо получается". Конечно, так можно сказать, но такое оправдание будет иметь значение только для нас самих, но не перед Богом. Если мы здесь, на земле, выбираем место не с Иисусом, потому что Он несомненно вне "стана", но как определит Он нам место в Царстве Бога? Если наша деятельность лежит в рамках какой-то системы и подчинена ее закономерностям, а Иисус стоит вне этой системы и призывает нас выйти к Нему, то как оценить результаты нашего труда? Может ли он иметь большую ценность? Может ли он получить одобрение нашего Господа?

Если мы нанимаемся какому-нибудь хозяину в слуги, то берем на себя обязанность приходить на зов своего господина. И для каждого истинного слуги очень важно быть найденным как раз тогда, когда господин пожелает его видеть. И первый вопрос не в том, много ли я делаю работы, а в том, делаю ли я работу, угодную господину? Я могу совершать чудеса в процессе работы, мое имя может быть возвещено на всех концах земли, как наиболее старательного, надежного и преуспевающего работника, но при этом моей целью будет собственная выгода, и я буду безропотно потворствовать своим бесконечным желаниям.

Все это действительно очень серьезно и требует глубокого осмысления для тех, кто желает быть найденным и осуществленным в потоке намерений Бога. Мы живем во время большого предназначения. Но заповеди Христа не полновластно владеют нашими умами и не руководят нашими практическими действиями. Мы больше полагаемся на самих себя, утверждая свое безраздельное мировое господство. И когда Господь призывает нас выйти за стан, мы, вместо того, чтобы проявить покорность, начинаем рассуждать о достигнутых результатах. Но почему бы нам не стремиться просто быть со Христом, не стремиться просто Ему нравиться? Мы можем сделать из работы самоцель и успокоиться - все хорошо. Мы можем упорно стремиться к результатам, которые в итоге окажутся более самолюбованием и самовосхвалением, чем серьезным желанием делать то, что соответствует намерениям Христа.

Но есть ли для нас дело вне стана, куда мы призваны? Может быть, христианская жизнь - это искусственно выдуманная всеотрицающая теория? Есть ли в ней созидательное начало? Пусть 13 глава Послания к Евреям даст ясный и убедительный ответ на наши вопросы, как относительно позиции, так и относительно дела христианина.

Что затем нам делать? Если ясно определить позицию и характер труда, то эти две вещи, в их всеобъемлющем смысле, включают полностью жизнь христианина. Они определяют нашу внутреннюю духовную жизнь и наши поступки, практическую деятельность. В Посл. к Евреям 13, 15 читаем: "Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его."

Но в этом ли суть? Не имеем ли мы здесь самую возвышенную и потому самую точную характеристику труда? Что может быть более возвышенным, какая более высокая задача может захватывать наши духовные силы и энергию, стать смыслом нашей обновленной жизни?! Это величайшее преимущество, величайшая милость, когда мы имеем возможность и утром, и днем, и вечером, и ночью приносить Богу жертву хвалы - жертву, которая всегда желательна для Него. И Бог Сам говорит нам об этом: "Кто приносит в жертву хвалу, тот чтит Меня."

Имеем ли мы право пройти мимо этого откровения Бога? Давайте хорошо запомним его. Хвала должна быть главным и непрестанным содержанием жизни верующего. Житейская мудрость суетливого круговорота дней ставит на первое место заботу и работу. Но как бы нам не упустить из виду то истинное место, которое занимает Церковь в помышлениях Бога.

С другой стороны, некоторые напрасно полагают, что могут угодить Богу, сурово обращаясь со своими телами. Они надеются, что Бог восхищается их постами, телесными наказаниями, бичеваниями. Трагическое, уничтожающее души и оскорбляющее Бога заблуждение. Не пора ли отбросить иллюзии и самообманы и обратить свои уши и сердца к тем милосердным словам, которые мы только что прочитали: "Кто приносит в жертву хвалу, тот чтит Меня." И далее следуют истинные слова, имеющие большое практическое значение: "Кто наблюдает за путем своим, тому явлю Я спасение Божие" Пс. 49,23. Но если мы скверно обращаемся со своим телом и превращаем его в непригодный сосуд и дряхлое орудие, при помощи которого уже не сможем служить Богу, то правильно ли будет сказать, что мы наблюдаем за путем своим?

Нет, читатель, если мы действительно хотим угодить Богу, радовать Его сердце и прославлять Его имя, то обратим внимание наших сердец на Послание к Евреям 13, 15 и будем стараться непрестанно приносить Богу жертву хвалы. Да, непрестанно. Не только теперь или потом, когда это будет для нас беспрепятственно и приятно, но всегда, потому что в этом наша высокая и святая привилегия.

О, как восхитительно поддерживать неугасимо дух хвалы и благодарности! Чтобы всегда наше сердце говорило: "Аллилуйя!" Как прославляется имя Бога, когда Его народ постоянно живет в атмосфере хвалы и благодарности! Через такой труд Божественный свет передается характерам верующих, формирует их личности, и только тогда присутствие народа Бога в мире будет сильнее воздействовать на сердца окружающих, чем если бы они начали проповедовать с утра до ночи. Христианин всегда должен быть счастливым, всегда светиться духом хвалы, всегда отражать на этот темный мир благословенные лучи лица Его Отца.

Так должно быть всегда. Ничто не является таким недостойным христианина, как дух раздражения, угрюмый или унылый нрав, сердитое, мрачное лицо. Несомненно, каждый человек имеет свой характер и темперамент, многое зависит от нашего физического здоровья. Трудно выглядеть привлекательным, когда тело изнывает и мучается под тяжестью какого-нибудь серьезного недуга. Мы очень далеки от легкомысленной рекомендации: несмотря ни на что держать на лице бесконечную, бессмысленную улыбку, а внутри иметь непокоренную раздражительную натуру.

Священное Писание говорит ясно и определенно: "Будем непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его." Как просто! "Плод уст" - и это все? Да, именно этим восхищается наш Бог. Его радость - быть окруженным хвалой сердец, чувствующих Его добродетель, изливающуюся бесконечными потоками. Так будет в вечности, в том прекрасном доме любви и славы, в который так торопимся мы.

И пусть читатель специально обратит внимание на слова: "через Него". Мы приносим жертву хвалы руками нашего Господа, Который всегда в присутствии Бога ради нас. В этом наибольшее утешение и гарантия для наших сердец. Иисус преподносит нашу жертву хвалы Всевышнему Богу-Отцу. И потому наша жертва всегда желательна для Бога. Мы можем без опасения верить, что жертва возносится Богу не как восходящая от нас, а как преподносимая Им. Лишенная всех несовершенств и недостатков, присущих нам, она восходит к Богу в благоухании и одобрении, принадлежащих Христу. Самый ничтожный звук хвалы, простое "Слава Богу!" - благоуханье фимиама бесконечной Христовой любви. Это невыразимая словами драгоценность, сокровище. Так будем же поощрять себя к взращиванию духа жертвы. Мы должны быть непрестанно приносящими жертву хвалы и благодарящими Бога. Ворчливое или раздражительное слово не украшает того, кто принял Христа, кто отождествляет себя с Его позицией и Его судьбой.

Но мы должны довести эту статью до конца, быстро взглянув на другие стороны христианского труда. Если наше преимущество - непрестанно приносить Богу жертву хвалы и благодарить Его, то другая наша привилегия - делать людям добро. "Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу" (Евр. 13, 16). Мы идем через мир страдания, греха, смерти и скорби. Мы окружены разбитыми сердцами и сокрушенными душами. Так неужели мы будем только смотреть на них?

Да, вот в чем суть: будем ли мы только наблюдать за ними? Так просто закрыть свое сердце, отвернуться, забыть о тех, кто рядом с нами. Мы можем сидеть в своем удобном кресле и размышлять об истине, доктрине и букве Священного Писания; мы можем обсуждать теорию христианства, вдаваться в мельчайшие подробности пророчества и все это время не иметь ни малейшего успеха в исполнении нашей главной обязанности как христианина. Мы можем все это время не являться христианином, потому что забываем, что христианство - это реальная жизнь. Это не система догм, не свод законов и правил, которые надо выучить досконально, а сердца своего не изменить. Это также не система обрядов и таинств, через которые надо пройти со скучными формальностями с помощью безучастных священников. Нет, эта жизнь - вечная жизнь, жизнь, вдохновленная Святым Духом, и воплощающаяся в двух прекрасных формах: хвала Богу и благотворение людям. Такой была жизнь Иисуса, когда Он ступал по нашей земле. Он жил в атмосфере хвалы и добродетели.

Он - наша жизнь, и Он - наш пример, по которому должна строиться наша жизнь. Христианин должен быть живым воплощением Христа с помощью силы Святого Духа. Очень легко религиозную жизнь свести к узкому кругу скучных обязанностей, среди которых не будет ни хвалы Богу, ни благотворения людям. Но религиозная жизнь, религиозное чувство должны исходить из нашего сердца, преображая его, а все остальное не имеет никакого значения. "Ибо Царствие Божие не пища и питие, но праведность и мир, и радость во Святом Духе. Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей" (Рим. 14, 17.18).

Возлюбленный христианин-читатель, давайте ревностно обратим наши сердца к глубокому рассмотрению этих важных практических истин. Давайте стараться быть христианами не формально, а истинно. Как бессмысленны чисто теоретические идеи, и утомительна пустая трата времени на их бесполезное скрупулезное обсуждение. Давайте своей жизнью утверждать свет и любовь. Все остальное - суета. Будем стремиться к истинной сущности, преодолевая соблазны этого мира-греха, займемся настоящим делом и не уподобимся пустым болтунам!

Часть 2

Мы должны попросить читателя открыть Библию и прочитать место из послания к Евреям, гл. 10, 7-24, на котором будут основываться наши дальнейшие рассуждения. В этих стихах нам открывается глубокий и изумительно точный взгляд на христианскую позицию. Вдохновленный Святым Духом, апостол указывает на три нерушимых столпа, на которых строится здание христианства. Это, во-первых, воля Бога, во-вторых, жертва Христа, в-третьих, свидетельство Духа Святого в Священном Писании. Если наша вера будет основываться на этих важнейших истинах, то душа обретет постоянный мир и покой. И несомненно, что никакая сила мира или ада, никакая власть людей или дьявола не будет в состоянии нарушить наш внутренний мир или подорвать нашу веру.

Прежде всего мы задержим внимание на том, каким образом апостол раскрывается в этой удивительно емкой фразе:

Воля Бога

В начале главы мы читаем о несовершенстве жертвы, приносимой по закону. Эти жертвы никогда не смогли бы сделать совесть безупречно чистой; через приношение этих жертв человек никогда бы не выполнил волю Бога, не смог бы постичь доброго желания и намерения сердца Бога. "Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними. Иначе перестали бы приносить их, потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов" (Евр. 10, 1-2).

Как веско сказано: "Приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов." Иудеи еще не имели такого полновластного освобождения от власти греха, но христианину уже нет нужды приносить Богу новые жертвы, так как раз и навсегда он очищен драгоценной кровью Христа.

Но вот некоторые из верующих имеют обыкновение говорить о своей постоянной необходимости обращаться к крови Христа. Соответствует ли это учению Священного Писания? На первый взгляд, такой человек может показаться ревностным и полностью покорным воле Бога христианином. Но истинная покорность может основываться только на цельном, ясном, обоснованном понимании правды Бога и Его доброй, милосердной воли относительно нас. Если Его воля в том, чтобы мы "не имели бы уже никакого сознания грехов", то будет ли покорностью с нашей стороны - упорное нежелание выйти из-под тяжести греха и топтание на одном месте изо дня в день, из года в год? Если истина в том, что Христос взял на себя наши грехи и, принеся одну совершенную жертву, избавил нас от них навсегда, то не означает ли это, что мы совершенно прощены и совершенно очищены? И тогда не будет ли постоянная потребность обращаться к крови Христа умалением ее до уровня крови тельцов и козлов? И это уже фактически сделано теми, кто говорит о постоянном обращении к крови Христа, хотя мы понимаем, что это, несомненно, происходит непреднамеренно. На одну из причин, по которой Бог отверг жертвы, приносимые по закону, указывает апостол: "Жертвами каждого дня напоминается о грехах". Но такое напоминание не соответствовало намерению Бога, Господь Бог желал, чтобы всякий след греха и любое напоминание о нем было бы уничтожено, вычеркнуто раз и навсегда. И, следовательно, не может воля Бога заключаться в том, чтобы Его народ был постоянно согнут под ужасной, смертельной тяжестью непрощенного греха. Более того, такое положение человека противоречит воле Бога, потому что разрушает веру и духовный мир человека, умаляет славу Христа и ставит под сомнение искупительную силу Его жертвы.

В десятой главе Послания к Евреям апостол хочет подчеркнуть, что постоянное напоминание о грехах и постоянное повторение жертвоприношений идут неразрывно друг с другом, и поэтому, если христианин сейчас имеет на сердце и на совести постоянную тяжесть грехов, то Христос должен приносить жертву снова и снова. Но искупление человеческих грехов уже произошло однажды окончательно, и тяжесть греха снята с человеческого сердца - снята навсегда. По воле Бога мы освящены единократным принесением в жертву тела Иисуса Христа.

Здесь перед нами приоткрывается со всей ясностью и убедительностью сущность воли Бога, Его намерение и план, составленные Божественной мыслью еще до основания мира, до сотворения живых существ, до существования греха и сатаны. И воля Бога заключалась в том, что Сын должен был прийти в свое время и искупить грех человеческий. В этом заключено основание Божественной славы и в этом исполнение всех планов и намерений Божественной Троицы.

И ошибочно будет с нашей стороны полагать, что мысль об искуплении человека от греха и спасении его от вечной смерти пришла Богу после грехопадения человека. Наивно допускать, что Бог был застигнут врасплох, когда Адам в Едемском саду нарушил Его заповедь. Богу все было известно заранее. И напрасно враг праздновал победу, когда человек поддался его искушению в Едемском саду, потому что с этого момента началось исполнение плана Бога относительно Его Сына, нашего Господа Иисуса Христа. До грехопадения не было основания для осуществления этого плана. Но вмешательство сатаны, падение человека во власть греха и во власть смерти открыло Богу-Спасителю возможность проявить неограниченное богатство Своего милосердия и Своей любви и явить всем сотворенным Им умам Божественный путь спасения.

Огромная глубина и сила в словах Сына: "Как в начале книги написано о Мне". На какую книгу Он здесь ссылается? Быть может, имеется в виду книга вечных намерений Бога, в которую внесен "огромный план", в соответствии с которым в определенное время пришел Сын и исполнил волю Бога, подтвердил славу Бога, разрушил замыслы врага, устранил грех и спас погибающего человека. И в жертве Сына урожай славы Бога намного значительней, чем если бы собирать этот урожай на полях непадшего в грех творения.

Все это дает неограниченную твердость и непоколебимость душам верующих. Трудно передать словами то ощущение счастья и утешения, которое приходит в религиозную душу от сознания того, что Христос пришел в этот мир исполнить волю Бога - какой бы эта воля ни была.

"Вот, иду исполнить волю Твою, Боже." Такова была единственная неделимая цель совершенного сердца Христа. Он никогда и ни в чем не исполнял Свою собственную волю. Он говорил: "Ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца" (Иоан. 6,38). Для Христа не имело значения, чем исполнение воли Отца может обернуться для Него лично. Он должен был прийти и исполнить Божественную волю, записанную в вечной книге. И Он исполнил ее совершенным образом. И потому Христос мог сказать: "Жертвы и приношения Ты не восхотел, но тело уготовал Мне" (Евр. 10, 5). "Я облекаю небеса мраком, и вретище делаю покровом их. Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся. Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания" (Ис. 50, 3-6).

Теперь мы подошли ко второму пункту наших размышлений:

Жертва Христа

Беспредельной радостью наполнилось сердце Иисуса, когда Он исполнил волю Отца Своего и закончил Его дело. От яслей Вифлеема до креста Голгофы только одна великая цель управляла Его покорным сердцем - выполнение воли Бога. Он в совершенстве прославил Бога во всем. Это совершенно гарантирует наше полное и вечное спасение. И апостол с полной ясностью и определенностью формулирует факт спасения, как совершившийся факт. "По сей-то воле освящены мы единократным принесением тела Иисуса Христа" (Евр. 10, 10).

Здесь наши души, верующий читатель, могут пребывать в радостном покое и безоблачной уверенности. Воля Бога заключается в том, что мы должны быть спасены Им в соответствии со всей любовью Его сердца и всеми требованиями Его престола. Как сказано "в начале книги", наш Господь Иисус Христос, исполняя вечную цель, в Свое время вышел из славы, которую имел с Отцом, и исполнил дело, давшее нерушимую основу для всех Божественных планов и нашего спасения.

Христос, да будет благословенно Его Имя, до конца довел Свое дело. Он в совершенстве прославил Бога в тех местах, где Бог был так оскорблен. Большой ценой Христос отстоял и исполнил каждую заповедь Бога. Он победил всех врагов, устранил все барьеры, уничтожил все препятствия, преодолел наказание и гнев Бога, удалил жало смерти. Христос чудесным образом исполнил все, что записано в начале книги о Нем. И теперь мы видим Его увенчанного славой по правую руку от Бога-Отца на небесах. Христос прошел от Престола Бога до праха смерти, чтобы исполнить волю Бога, и исполнив Ее, вернулся на Престол в новом качестве и на новом основании. Его путь от рождения в мир до креста был отмечен следами Божественной вечной любви, а Его путь от креста обратно на Престол окроплен Его Кровью. Он сошел с небес на землю исполнить волю Бога и, исполнив Ее, вернулся вновь на небеса, таким образом открыв для нас новый путь жизни, которым мы приступаем к Богу в смелости и свободе, как искупленные слуги.

Все исполнено. Все барьеры устранены. Завеса открыта. Таинственная завеса, которая веками и поколениями отделяла человека от Бога и не допускала человека к Богу, разорвана на две части сверху донизу, благодаря смерти Христа. Теперь мы можем взглянуть за открытые небеса и увидеть на Престоле Бога-Сына, Который понес тяжесть наших грехов на Своем теле, на кресте. Воссевший на Престоле Христос провозглашает в ухо веры сладостную, освобождающую весть о том, что все, чему должно свершиться, свершилось. Свершилось навсегда. Свершилось для Бога, свершилось для нас. Теперь все приведено в порядок, и Бог может совершенно справедливо дать волю любви Своего сердца, уничтожив наши грехи и подведя нас к Себе с одобрением Того, Кто сидит одесную с Ним на Престоле.

Пусть читатель обратит внимание на фразу, в которой апостол сопоставляет воссевшего на небесах Христа с служением священника на земле. "И всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога, ожидая затем, доколе враги Его будут положены в подножие ног Его. Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10, 11-14). Это удивительно точно.

Священник из колена Левиина никогда не мог сидеть в служении, и это лишний раз подчеркивало, что его дело никогда не может быть сделано. В храме и скинии не было сиденья. В высшей степени убедительно и выразительно вдохновленный апостол говорит об этом: "И всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов." Трудно более точно и наглядно изложить однообразие и полную безрезультативность левитских обрядов. Но как странно, что вопреки этой цитате из Священного Писания христианский мир стремится иметь духовенство, избранное человеческой волей и ежедневно совершающее жертвоприношения; духовенство, не берущее свое начало из колена Левиина, не принадлежащее дому Аарона, и поэтому не имеющее на это ни права от Бога, ни Его поддержки. К тому же современные жертвоприношения бескорыстны и поэтому жертвы без прощения, ибо сказано: "Без пролития крови не бывает прощения" (Евр. 9, 22).

Священники, о которых говорит апостол в 10 главе, были священниками колена Левиина и дома Аарона, были определены Богом на то время, но и тогда жертвы никогда не доставляли Богу радость, так как не могли очистить от грехов. И потому Бог упразднил те жертвы навсегда. Имеем ли мы надобность приносить Богу новые жертвы, кроме жертвы хвалы? Нуждается ли христианский мир в жертвах и священниках, их приносящих? Не будет ли это нелепостью и обманом?

Только драгоценной Кровью нашего Господа Иисуса Христа очищается душа христианина от всякого греха, и потому восседающий на Престоле Христос и повторяющиеся жертвоприношения не могут не являться противоречием. Если жертвоприношения должны повторяться, то Христос не имеет права на Свой Престол. Да простит мне Бог написание таких слов! Но Христос воссел на Престоле, облаченный славой и властью, и после этого новые жертвоприношения будут являться просто богохульством против Его креста, против Его имени, против Его славы. И повторные жертвоприношения в любой форме будут отрицать действительность и всевластное могущество жертвы Христа и не смогут приблизить чью-либо душу к истинному и полному прощению грехов. Новые жертвоприношения и уже свершившееся полное прощение Богом человека - совершенно несовместимые вещи.

А теперь мы подошли к третьему пункту нашей главы:

Свидетельство Святого Духа

Откуда мы знаем, что Христос во всей полноте и совершенстве исполнил волю Бога? Об этом свидетельствует Дух Святой в Священном Писании, и свидетельство Святого Духа является третьей опорой, на которой строится христианская позиция. И эта опора так же, как и две предыдущие, совершенно не зависит от воли человека и по своей природе является Божественной. Совершенно очевидно, что нет никакой заслуги человека в голгофской жертве Христа. Все это ясно, как и то, что человек не имеет никакого отношения к авторитетному источнику, из которого наши души получают радостную весть о воле Творца и о искупительной жертве Христа, так как это не что иное, как свидетельство Святого Духа. В Священном Писании мы читаем: "О сем свидетельствует нам и Дух Святый; ибо сказано: "Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их и в мыслях их напишу их, и грехов их и беззаконий их не воспомяну более" (Евр. 10, 15-17).

И мы должны принять эту истину без сомнений, доверившись абсолютно авторитетному источнику Божественного свидетеля, потому что это не вопрос наших чувств, настроений, переживаний или умозаключений. Здесь перед нами совершенно непоколебимый фундамент христианской позиции и христианского душевного мира и покоя. Все принадлежит Богу от начала до конца. Воля, жертва и свидетельство - все Божественное, и в этом совершенная слава нашего Господа! В современном мире, когда человек подвергается невероятному давлению соблазнов, когда с одной стороны утверждается рационализм с его дерзким богохульством, а с другой стороны набирает силу спиритизм, исходящий от демонов тьмы, когда в душах господствует смятение, тревожное беспокойство и трагические предчувствия, путаница и хаос, когда под религией понимается исполнение ритуалов и обрядов, когда истинные основания веры остаются невостребованными, как важно христианину знать, что эти основы реально существуют и что только в них человек может найти истинную опору и успокоение души.

Часть 3

А теперь нам хотелось потратить еще некоторое время для более глубокого рассмотрения третьего аспекта нашего вопроса, а именно "свидетельство Святого Духа", потому что это момент очень большой важности и заслуживает более пристального внимания.

Как устоять человеку и сохранить в душе мир и покой? Мы можем ответить с абсолютной ясностью: только Священное Писание в состоянии внести в сердце человека устойчивый мир. Ничто другое не устоит. Наши духовные размышления и философские познания, радостное настроение и положительные эмоции - все это очень замечательно, ценно и желательно для нас. Но мы должны знать истинное место для каждой вещи. Чувство или настроение, сколько бы оно ни было приятным для нас, само по себе никак не может служить основанием для нашей позиции. Все временно и изменчиво в этом мире, и если наши чувства возникают только от устремлений к целям этого мира, то из счастливейшего человека в одно мгновение мы можем стать несчастным, мрачным и неуверенным.

Весьма важно для христианина иметь личную уверенность и личное свидетельство от Духа, потому что сказано: "Верующий в Сына Божия имеет свидетельство в себе самом" (1 Иоан. 5,10) и "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии" (Рим. 8,16). Но мы никоим образом не должны смешивать такое свидетельство со свидетельством Духа Святого через Священное Писание. Наши чувства могут нас обманывать, но Слово Бога остается неизменным на все времена и для всех поколений. И если мы действительно желаем обладать надежной опорой и нерушимым основанием, то должны обратить свой взор к страницам Священного Писания. И если мы будем строить свой путь, руководствуясь только Словом Бога, то станет нерушимым наш внутренний мир, ясными чувства, радостным настроение. И чем больше, отвлекаясь от нашей личности и принадлежащего ей, мы будем полагаться на Христа, на ясный источник Священного Писания, тем больше наши помышления будут наполняться духовным светом. И апостол говорит нам: "Помышления Духа - жизнь и мир" (Рим. 8,6). И нет лучшего основания для духовного мышления, чем полностью довериться Христу и Его Слову.

Не каждому человеку легко понять необходимость полного доверия Слову Бога, но когда доверие прочно приходит в наше сердце, мы удивляемся и не понимаем, как могли без этого жить. Ведь все остальное - приходит и уходит, и только "Слово Бога нашего пребудет вечно" (Ис. 40,8). "Слово Господне пребывает вовек" (1 Петр. 1,25). Здоровье и плоть могут нас подвести или обмануть, логические доказательства рухнуть, настроения, ощущения, чувства - все может оказаться неудовлетворительным. Но Слово Бога, свидетельство Святого Духа, ясный и твердый голос Священного Писания всегда будут оставаться непоколебимыми. "А это есть то слово, которое вам проповедано" (1 Петр. 1,25).

Такова вечная и Божественная основа христианской позиции, так она изложена нам в десятой главе Послания к Евреям. А теперь давайте посмотрим, что говорит Священное Писание о труде христианина и той среде, в которой он должен совершаться.

"Итак, братия, имея дерзновение входить во святилище посредством крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам через завесу, то есть плоть Свою, и имея великого Священника над домом Божиим, да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою, будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр. 10,19-23).

Наш Бог, да будет благословенно Его имя, хотел бы, чтобы мы были рядом с Ним. Он предоставил нам это право, как сказано ясно и бесспорно, в крови Иисуса Христа. Более ничего не требуется. Эта драгоценная кровь стоит перед взглядом веры во всем своем беспредельном значении. Исключительно в крови Христа заключается наше право на жизнь вечную. Кровь Христа - и более не требуется никаких дополнений и условий. Мы предстаем перед Богом, в совершенстве очищаемые этой кровью, и ее значение для нас весьма велико: она прославила Бога, разорвала завесу, в соответствии с волей Бога уничтожила нашу вину, заставила замолчать навечно всех обвинителей и врагов человека. Мы входим путем новым и живым, путем, который никогда не станет старым и мертвым. Мы входим по личному приглашению, более того, по особому призыву Бога. И будет страшным неповиновением - не идти. Мы входим по воле любящего сердца нашего Отца Небесного; не идти - значит оскорбить эту любовь. И апостол призывает нас входить с искренним сердцем, с полною верою. Мы должны родить в нашей душе дерзновение, которое будет ответом на беспредельную любовь Бога к нам, потому что, если не ответить на этот призыв - значит, нанести новую рану на сердце Христа.

Читателю может показаться, что этот вопрос давно изучен и понят в христианском мире, что христианский символ веры, убеждения и обряды находятся в полном согласии с апостольским учением в десятой главе Послания к Евреям. Увы, так происходит не всегда, а в некоторых случаях получаются противоположные вещи. В соответствии с этим, у верующих формируется состояние души, противоположное тому, которое должно быть. Вместо того, чтобы иметь дерзновение входить, строятся новые барьеры и препятствия, а ощущение свободы, данное Христом верующим, пытаются подменить чувством зависимости и рабства. Вместо того, чтобы кроплением очищать сердца от порочной совести, придавливают сердца под невыносимой тяжестью непрощенного греха. Как часто мы не хотим видеть перед собой великого Священника, восседающего на Престоле Бога. И уж не взамен ли Его имеется целая система смертных священников, находящихся из недели в неделю, из года в год в скучной рутине заведенных человеком ритуалов, фактически противоречащих самым основным истинам христианства?

Все это действительно прискорбно, так же, как и печальное положение избранного Богом народа - евреев. На протяжении многих веков этому народу удавалось устоять под натиском различных ложных учений, и для многих других народов они оставались образцом ясного духовного мышления, опирающегося на благословенный фундамент Священного Писания, то есть Сам Бог был для них духовной опорой. И теперь наш истинный Пастырь и Священник желает пасти их души с присущей только Ему нежностью и любовью. Это боль Его сердца - когда Его народ холодно избегает сближения с Ним, предпочитая оставаться в темноте, сомнениях и рассеянии. Это особый, сложный и глубокий вопрос, и обязанность христиан - стремиться с искренним сердцем приблизить его благоприятное разрешение.

"Да приступаем". Это призыв к нам. Христос открыл путь. Завеса разорвана, наш путь в святое святых, совесть очищена, тело омыто. Душа, принимающая искупительное значение Крови Христа, очищается этой Кровью и силой Слова Священного Писания - таково благодатное воздействие Бога на человека, его жизнь, поведение и характер.

Все это имеет крайне важное практическое значение для каждого возлюбленного Богом, а каждый христианин является возлюбленным. "Омывши тело водою чистою", - вот прекрасное объяснение очищающего воздействия Слова Бога на христианина. Мы должны быть не только успокоены в сердце, окропленном кровью, мы должны также омыть тело водою чистою.

Что дальше? "Будем держаться исповедания упования неуклонно, ибо верен Обещавший" (Евр. 10,23). Наше упование не может быть неоправданным. Оно основывается в святом спокойствии на непогрешимой верности Того, Кто не может лгать, Чье слово провозглашено навечно в небесах, и над этим словом не властны никакие изменения, перемены, случайности нашего бренного мира. Горячие споры и шумные дискуссии, борьба мнений и философий, дерзкие нападки безбожников и невежество суеверий, - над всем этим высоко вечное, неизменное, верное слово, на котором основывается наше упование.

Следовательно, христианину к лицу сдержанность. Не стоит поддаваться колебаниям и опасениям. Наши колебания и сомнения бросают тень на слово верного Бога. Пусть сомневаются скептики, рационалисты и атеисты, у них нет уверенности, потому что нет веры и надежного основания под их учениями. Но для детей Бога сомнения могут означать только одно - их сомнения в верности Обещавшего. Да минует нас этот грех. Наша обязанность - "держаться исповедания упования неуклонно". Каждый возлюбленный член семьи верующих должен "неуклонно держаться" до того момента, к которому мы все стремимся, когда "настанет совершенное" и "тогда то, что отчасти, прекратится" (1 Кор. 13,10).

Прежде чем закончить эту статью, нам хотелось бы обратить внимание читателя на еще один аспект христианской жизни. "Будем внимательны друг ко другу, поощряя к любви и добрым делам" (Евр. 10, 24).

Этот призыв находится в прекрасной гармонии со всем, что было сказано раньше. Милость Бога щедро удовлетворяет все духовные нужды верующих, предоставляет великое множество драгоценных даров. У христианина есть причины для радости: совесть очищена, небо открыто, завеса разорвана, Спаситель, увенчанный славой, восседает на Престоле, верный Обещавший ждет дерзновения входить. Обладая такой великой надеждой и таким могущественным благословением, что мы должны делать? Должны ли считаться с собой? Конечно, нет. Эгоизм должен быть чужд нашим сердцам. Разве мы смогли бы своими силами сделать хотя бы ничтожную часть того, что Бог сделал для нас в исключительной полноте и совершенстве? Наша чаша полна и даже более того. Что остается для нашего труда? Быть "внимательными друг ко другу", активно проявлять свою любовь и стараться быть полезными нашим братьям и сестрам в любой момент; быть настроенными всегда совершать добро, отыскивать любую возможность, чтобы радость и утешение наших сердец передались окружающим нас людям, чтобы луч света Бога через наши души разрушил окружающую тьму, чтобы многие еще увидели питающий нашу радость источник живой воды и припали к нему своими иссохшими губами, истосковавшимися сердцами.

В этом наше предназначение на земле. Давайте проявим внимательность и будем поддерживать друг друга, и пробуждать у друзей не зависть или ревность, а любовь и жажду к добрым делам; будем стараться искать пути, как повернуть общество душой к Господу, и не пожалеем сил для этого труда.

Пусть Дух Святой запечатлеет в наших сердцах, и читателя и пишущего эти строки, наиболее важные призывы, свойственные нашей вере - "да приступаем", "будем держаться", "будем внимательны друг ко другу"!


Христианин и его дом

Предисловие . Предисловие к новому изданию. Христианин и его дом.

Предисловие

Для души нет ничего более благотворного, чем исследовать себя посредством Слова Бога, чтобы испытать наши неверные сердца Его истинным светом и все наши пути - Его священными заповедями. "Закон Господа совершен". Так обращается Бог со Своим народом, осуществляя в нем цели Своей любви.

Следовательно, если душа находится в здоровом нравственном состоянии, она верно ответит на действия Слова, результатом чего будет счастливое и благословенное единение с Богом. Возрастет ощущение близости к Богу и радость пребывания в Нем через Господа нашего Иисуса Христа. Но если мы не сможем сказать вместе с апостолом: "Похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Бога жили в мире, особенно же у вас" (2 Кор. 1,12), мы несомненно почувствуем острые углы Слова, более острые, чем мы можем выдержать, и Его пронзительный свет, слишком яркий для наших темных мирских путей. Оно "судит помышления и намерения сердечные", и что бы мы ни допустили и попустили себе, если это замешано на "плотской мудрости", а не на "простоте и Божественной искренности", - это встретит осуждение в том Слове. Посредством его должны быть исправлены ошибки и заблуждения нашего пути, а души святых поддержаны в счастливом общении с Богом живым. "По слову уст Твоих я охранял себя от путей притеснителя". Конечно, это великая милость со стороны "Отца милосердия" - довести Свое Слово до каждого дома и сознания в свете и силе Духа Святого. Это Слово может разрушить многое из того, в чем мы ищем удовлетворения, если мы не находимся в единстве с Богом, но - "Благословен Бог и Отец Господа нашего Иисуса Христа" - это же Слово открывает нам "преизобильное богатство благодати Своей, которое не только созидает, но созидает "в Нем".

Истина может покрыть наши лица стыдом и смятением при глубоком осознании наших недостатков, но благодать восстановит наши пути и наши души для хождения по ним. "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Это единственно верная позиция для сокрушенной совести. Здесь и только здесь мы достигаем победы над всеми нашими печальными недостатками, когда в полном исповедании своих грехов и слабостей мы припадаем к безграничной благодати нашего Бога, обладающего властью истины и подчиняющего нас ей. Всякую душу, воспитанную таким образом, Дух Святой, этот "другой Утешитель", несомненно поведет от Слова Бога, которое "живо и действенно и острее всякого меча обоюдоострого", до "престола благодати, чтобы получить милость и обрести благодать для благовременной помощи".

Там, по вере, мы находим живого Спасителя во всех проявлениях Его священнического служения, отвечающего всем требованиям Божественной святости, а также всем глубочайшим нуждам Его несчастно заблудшего народа и поддерживающего наши души, несмотря на все наши падения, без насмешки или презрения, в священном присутствии нашего Бога. Это, дорогой читатель, истинная благодать Бога, в которой мы пребываем. Давайте ни на минуту не будем терять этого из виду.

Эти несколько предварительных строк возникли по прочтении в рукописи следующей чрезвычайно важной мысли: "Суд над собой - вот желание автора". "Ты и дом твой" звучит очень похоже на "Ты есть человек". Конечно, я - человек, и наши сердца нуждаются в руководстве по этому глубоко практическому вопросу. Я уверен, что предлагаемая брошюра с помощью Бога послужит этой цели.

То, что мы должны воспитывать наших детей для Господа - это явное учение Слова. "Но воспитывайте их в учении и наставлении Господнем". Чтобы правильно это сделать, мы сами должны повседневно ходить пред нашими детьми в практическом проявлении Его характера, во многом рассчитывая на сострадание и благодать Его сердца, помня, что Он говорит нам: "Без Меня не можете делать ничего".

Наш долг - также в должное время научить наших детей полезным занятиям для удовлетворения "необходимых нужд". "Пусть и наши учатся упражняться в добрых делах (или трудиться в достойных профессиях) в удовлетворении необходимым нуждам". Сравните Еф. 6,4; Тит. 3,14. Вот те вопросы, которые сурово испытывают наше практическое христианство. Если не исполнен с верностью первый и важнейший долг, перед тем как возникнет необходимость исполнить следующий, может прийти великое испытание, и кто скажет, как долго мы сможем его вынести, прежде чем Сам Господь не явится нам на помощь.

Пусть же "Бог всякой благодати" сподобит нас познать более полно и оценить более высоко наши благословенные привилегии быть более верными нашему великому долгу - в качестве Его слуг - по отношению к нашим семьям в нашем доме.

А. М.

Предисловие к новому изданию

Предлагая новое издание этой книги, автор должен сказать, что сосредоточенное и молитвенное размышление в течение двенадцати месяцев над содержащимся здесь учением лишь укрепило его мысли о его истинности и важности. Он убежден, что эта книга в основном соответствует открытому нам замыслу Бога. Автор с готовностью допускает, что в частностях у него могут быть несовершенства, но он настойчиво просит христианского читателя рассматривать книгу как целое и не позволять отдельным местам - выраженным или понятым недостаточно из-за несовершенств автора или читателя - искажать его мнение. Все мы слабые, заблуждающиеся смертные, и, следовательно, мы нуждаемся в постоянном укреплении терпения и снисходительности, и, хотя мы не можем в душе согласиться со всеми положениями, содержащимися в книге или брошюре, тем не менее, мы должны быть готовыми воспринять любую представленную перед нами истину и воспользоваться ею. Отвергать все сочинение или относиться к нему с безразличием из-за того, что мы не можем понять или принять некоторые содержащиеся в нем положения, - это свидетельствует об узости мышления или предвзятости суждения; ни то, ни другое совершенно не достойно того, кого Божественная благодать наградила "духом не боязни, но силы и любви и целомудрия" (2 Тим. 1, 7). Мы призваны "все испытывать" и "хорошего держаться".

Но в то время, когда читателю потребуется проявить свое беспристрастное суждение, автор чувствует себя обязанным, насколько это в его силах, устранить с его пути все камни преткновения. При подготовке этого издания он со всей тщательностью постарался убрать или изменить выражения, которые, как ему казалось, могли быть неправильно поняты и которые на самом деле толковались в том смысле, какого он никогда не предполагал. Кроме того, в нескольких примечаниях он попытался предложить ряд дополнительных суждений тем, кто призван Богом к высокому и важному служению при воспитании молодого поколения, искренне желая по мере возможности быть им в этом помощником.

Пусть Господь изольет Свои обильные благословения на всех христианских родителей, учителей и опекунов, чтобы они могли осуществить свои замечательные обязанности в Его присутствии, посредством Его благодати и во славу Его и чтобы их сердца ободрялись при виде изобильных плодов среди тех, над которыми они поставлены. Да благословится Имя Его. В течение последних двух лет Он побудил многих родителей-христиан сказать по отношению к своему дому: "Господь помнит нас, благословляет нас".

Пусть наши сердца исполнятся хвалой за прошлое и уверенностью в будущем.

Г. Х. М.

Христианин и его дом

Есть два дома, которые занимают очень важное место на страницах Писания, это - дом Бога и дом слуги Бога. Бог придает Своему дому огромное значение, и это справедливо, ведь это Его дом, Его правда, Его честь, Его сущность, Его слава, - все это входит в понятие Его дома, и, следовательно, Он желает, чтобы печать того, что Он есть, ясно была обозначена на всем, что Ему принадлежит. Если у Бога есть дом, само собой разумеется, это должен быть Божественный дом, священный, духовный, возвышенный, чистый и небесный дом. Он должен быть таким не просто в своей абстрактной сущности, в принципе, но практически, на деле. Его сущность заключается в том, на чем и где Бог поставил его, но его практическое положение определяется действительным поведением тех, кто является его составными частями на земле.

В то время как многие готовы к тому, чтобы воспринять истинность и важность всех установлений, связанных с домом Бога, сравнительно немногие расположены обратить должное внимание на то, что связано с домом слуги Бога; хотя, если кого-либо спросить: "Какой дом следует за домом Бога?" - то несомненно последует ответ: "Дом слуги Его". Однако, так как нет ничего лучшего, чем довести до сознания священную силу Слова Бога, я процитирую несколько отрывков из Писания, которые должны показать ясным и ярким образом, каковы мысли Бога относительно тех, кто находится с Ним в единении.

Когда беззакония допотопного мира достигли предела и конец всякой плоти пришел пред праведным Богом, Который уже собирался обрушить на развращенную землю тяжелую волну Своего суда, в ушах Ноя прозвучали прекрасные слова: "Войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем" (Быт. 7,1). Итак, Ной был прообразом Христа - праведный глава спасенной семьи, спасенной, благодаря связи с Ним. Все это как дар, но характер Ноя ни в коей мере не противоречит тому принципу, который я пытаюсь вывести из этого и родственного ему отрывков - принципу, который я выражу в самом начале: семья каждого слуги Бога, благодаря ее связи с Ним, обладает Его привилегиями и вытекающей отсюда ответственностью.

Примечание

Полагаю, читатель не подумает, будто здесь отрицается или умаляется необходимость действия Духа Святого в духовном воскрешении детей христиан. Напротив. "Если кто не родится свыше, не может увидеть Царствия Божия". Это также верно в отношении христианского ребенка, как и в отношении любого другого. Благодать не наследуется. Суть того, что я хочу внушить родителям-христианам в том, что Писание неразрывно связывает человека с его семейством и что родитель-христианин обладает правом опираться на Бога в отношении своих детей и обязанностью воспитать их для Бога. Кто отрицает это, пусть истолкует Еф. 6,4.

То, что этот принцип имеет громадные практические последствия, мы - с благословения Бога и по благодати Его - увидим прежде, чем закроем эту книгу, но прежде всего мы должны попытаться установить его истинность из Слова Бога. Если бы мы судили лишь по аналогии, наше утверждение легко было бы доказать, так как ни один человек, знакомый с сущностью и действиями Бога, не предположит, что Он, уделяя такое невыразимо большое внимание Своему собственному дому, не уделит никакого внимания дому Своего слуги. Это было бы невозможно. Это было бы совершенно не похоже на Бога, а Бог всегда действует исходя из Самого Себя. Но мы не полагаемся на аналогии в этом чрезвычайно важном и глубоко практическом вопросе, и только что процитированный отрывок является началом в ряду непосредственных и позитивных доказательств. В нем мы находим слова громадной важности "ты и дом твой", неразрывно связанные между собой. Бог не открыл спасения Ною, которое не было бы спасением и для его семьи. Подобное никогда не входило в Его планы. Тот же самый ковчег, открытый перед ним, был открыт и для его семьи. Почему? Потому, что они имели веру? Нет, но потому, что он имел веру, а они были связаны с ним. Бог дал ему свободу действий для него и его семьи, и это выразилось в том, что он взял свою семью с собой. Я повторяю, что это ни в малейшей степени не противоречит характеру Ноя. Я рассматриваю его как типически, так и в личностном плане. Ни при каких обстоятельствах не могу я отделить человека от его дома. Дом Бога находится в благословении, и на него возложена ответственность из-за его связи с Ним, также и дом слуги Бога находится в благословении, и на него возложена ответственность из-за его связи с Ним. Таково наше утверждение.

Следующий отрывок, на который я сошлюсь, касается жизни Авраама: "И сказал Господь: утаю ли Я от Авраама, что хочу делать!... ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем" (Быт. 18,17-19). Это вопрос не спасения, но единения с замыслом и целью Бога, и пусть родители-христиане отметят и серьезно обдумают тот факт, что когда Бог искал человека, которому Он мог открыть Свои тайные замыслы, Он избрал того, кто просто был способен "заповедать сынам своим и дому своему после себя". Чуткий разум не может не найти в этом доказательство чрезвычайно важного принципа. Если есть вопросы, в которых христиане чаще всего терпят неудачу, то именно в вопросе, касающемся заповеди "сынам своим и дому своему". Они, несомненно, не прибегали к Богу в этом вопросе, так как если я посмотрю на полное описание действий Бога по отношению к дому Своему, то увижу, что Он неизменно применяет к таким родителям Свою власть, основанную на праведности. Он прочно утвердил и неуклонно осуществляет Свою священную власть. Дело не в том, каким может быть внешний вид или характер Его дома, а в том, что остается неизменным сам принцип Его отношения к нему. "Откровения Твои несомненно верны, дому Твоему, Господи, принадлежит святость на долгие дни". Итак, слуга всегда должен брать за образец господина, и, если Бог управляет Своим домом властью праведности, так же должен поступать и я , и если я в чем-то от него отступлю, то, значит, здесь я ошибаюсь. Это ясно.

Но Бог не только управляет Своим домом таким образом, Он также и любит и ободряет тех, кто поступает подобно Ему, относясь к ним с замечательным и почетным доверием. В выше приведенном отрывке мы видим Его слова: "Утаю ли Я от Авраама, что Я хочу сделать?" Почему Он так сказал? Из-за праведности или веры самого Авраама? Нет, просто потому, что он "заповедал сынам своим и дому своему". Человек, который знает, как заповедать своему дому, заслуживает доверия Бога. Это великая истина, которая пронзит сознание многих родителей-христиан. Многие из нас - увы! - глядя на Быт. 18,19, могут пасть ниц перед Тем, Кто произнес и записал эти слова, и воскликнуть: "Провал! Провал! Позорный, унизительный провал!" А почему так? Почему мы не смогли исполнить великие обязанности, возложенные на нас по управлению нашим домом должным образом? Полагаю, на это есть лишь один ответ, а именно потому, что мы не сумели понять - по вере - привилегию, данную нашему дому, благодаря Его связи с нами. Примечательно, что два наших прежних доказательства должны с особой точностью представить нам две большие грани нашего вопроса - привилегию и ответственность. В случае Ноя Слово говорит "ты и дом твой" в смысле спасения. В случае Авраама - в смысле нравственного руководства. Связь здесь сразу заметна, и она прекрасна, и человек, который не сумеет по вере воспользоваться этой привилегией, не сможет осуществить моральной властью свой долг. Бог смотрит на дом человека как на часть Самого Себя, и Он ни в малейшей степени, в принципе или на практике, не может игнорировать эту связь без серьезного ущерба, а также искажения свидетельства.

Теперь этот вопрос для родителя-христианина реально выглядит так: "Опираюсь ли я на Бога в отношении своего семейства и управляю ли я своим домом для Бога?". Конечно, это важный вопрос, но все же, боюсь, очень немногие чувствуют его величие и силу. Здесь мой читатель, возможно, потребует более полных доказательств в отношении нашего права опираться на Бога в управлении нашим домом, чем было до сих пор предложено. Поэтому я продолжу цитировать Писание. Вот одна цитата из истории об Иакове: "Бог сказал Иакову: встань, пойди в Вефиль и живи там". Может показаться, что эти слова обращены лично к Иакову, но он ни на мгновение не подумал бы отделить себя от семьи относительно ли привилегий или ответственности, поэтому дальше немедленно следует: "И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; встанем и пойдем в Вефиль" (Быт. 35,1-3). Здесь мы видим, что призыв к Иакову поставил под ответственность и его дом. Иаков был призван идти в дом Бога, и перед ним немедленно встал вопрос, готово ли его семейство ответить на этот призыв.

Теперь мы обратимся к начальным главам Исхода, где мы видим, что одно из четырех возражений фараона против полного освобождения и отделения Израиля особенно касалось детей. "И возвратили Моисея и Аарона к фараону, и фараон сказал им: пойдите, совершите служение Господу, Богу вашему; кто же и кто пойдет? И сказал Моисей: пойдем с малолетними нашими и стариками нашими, сыновьями нашими и дочерями нашими, и с овцами нашими и с волами нашими пойдем, ибо у нас праздник Господу" (Исх. 10,8-9). Причина, почему они должны были взять с собой детей и всех остальных, заключалась в том, что они собирались на праздник Господу. Мирянин может сказать: "Что могут маленькие дети знать о празднике Господу? Не боитесь ли вы сделать их формалистами?" Ответ Моисея прост и решителен: "Пойдем с малолетними нашими ... ибо у нас праздник Господу". У него в мыслях не было искать одного для взрослых, а другого для детей. Они не мечтали для себя о Ханаане, а для детей о Египте. Как они могли есть манну небесную или хлеб земли обетованной, в то время как их дети питались луком и чесноком в Египте? Это невозможно. Моисей и Аарон не поняли бы такого поступка. Они чувствовали, что призыв Бога к ним был также и призывом к их детям, и более того, если бы они так поступили, уйдя из Египта по одной дороге, дети вернули бы их обратно по другой. Сатана слишком хорошо знал, что в этом суть, и в этом, по-видимому, причина возражения: "Нет, пойдите одни мужчины". Это именно то, что делают (или, скорее, пытаются делать) в настоящее время многие практикующие христиане. Они заявляют, будто идут служить Господу, но их дети остаются в Египте. Они заявляют, что предприняли трехдневное путешествие в пустыню, другими словами оставили мир, умерли для него и воскресли со Христом, как обладатели жизни небесной и наследники в ожидании славы небесной, но они оставили своих детей в руках фараона или, точнее, в руках сатаны.

Примечание

Могут сказать, что нет аналогии между действительным перемещением народа из одной страны в другую и воспитанием детей. Но я использую эту аналогию лишь в принципе. Совершенно очевидно, что мы не можем взять наших детей на небеса в том смысле, в котором израильтяне взяли своих в Ханаан. Только Бог может подготовить наших детей для неба, вложив в них жизнь Своего Собственного Сына, и только Он может взять их на небеса в известный лишь Ему Одному срок. Но хотя мы не можем ни подготовить наших детей для неба, ни взять их туда, тем не менее, мы можем по вере воспитать их для этого, и это не просто наш долг (бледное, холодное и недостойное выражение), это высокая и священная привилегия... Следовательно, если мы воспитываем наших детей на явно мирских принципах и с помощью мирского, то фактически, насколько это от нас зависит, мы оставляем их в мире. С другой стороны, если наши принципы и средства однозначно небесные, тогда мы, насколько это от нас зависит, воспитываем наших детей для неба. Именно это, дорогой читатель, я имел в виду, говоря об оставлении наших детей в Египте или взятии их в Ханаан. Мы обязаны воспитывать наших детей, хотя мы не можем обратить их, и Бог непременно благословит верное воспитание тех, кого Он по милости Своей доверил нам.

Они оставили мир для себя, но они не могут сделать этого для своих детей. Следовательно, в день Господень они займут позиции посторонних и пришельцев: будут петь гимны, читать молитвы и учить закону, выказывая себя народом, далеко продвинутым в духовной жизни и находящимся на самой границе Ханаана, но в действительности же (в духовном отношении, конечно, они уже там), в понедельник утром каждый поступок, каждая привычка, каждое намерение и каждая их цель будут противоречить всему этому. Их дети воспитаны для мира. Масштабы, цель, предмет и весь характер их воспитания - мирские в самом истинном и строгом смысле этого слова. Моисей и Аарон не поняли бы таких действий, как и любое нравственно честное сердце или непредубежденный разум. Я не вижу для своих детей иных принципов, иной судьбы или перспективы, чем для самого себя, да я и не воспитываю их для другого. Если Христа и славы небесной довольно для меня, то этого довольно также и для моих детей, но тогда должно быть однозначное доказательство того, что этого для меня довольно. Весь характер родителя должен быть таким, чтобы не допустить ни тени сомнения относительно глубинных намерений и целей его души.

Но, что мне скажет мой ребенок, если буду говорить ему, что страстно ищу для него Христа и неба, в то же самое время воспитывая его для мира? Чему он поверит? Что сильнее повлияет на его сердце и на его жизнь - мои слова или мои поступки? Пусть ответит совесть, но пусть это будет честный ответ, ответ, исходящий из самой глубины сердца, ответ, который неопровержимо покажет, что вопрос понят во всей его остроте и силе. Я искренне верю, что пришло время честного отношения к своей совести. Каждому внимательному и пребывающему в молитве наблюдателю христианства должно быть видно, что в настоящее время оно представляет собой чрезвычайно жалкое зрелище, что рвение сильно угасло и, одним словом, что-то не так. Что же касается свидетельства Сына Бога, то о нем думают редко, увы, так редко. Кажется, что личное спасение составляет высшую цель для 99 из 100 практикующих христиан, как будто мы оставлены здесь, чтобы спастись, а не прославить Христа, будучи спасенными.

Теперь бы я хотел, горячо веруя, задать вопрос: не в нашем ли пренебрежении тем принципом, который заключается в выражении "ты и дом твой", прослеживаются многие причины наших неудач в практическом свидетельстве о Христе? Я не могу не думать, что во многом это именно так. Одно несомненно - в нашу среду вкрались приверженность к мирскому, неустройство и нравственное зло, это способствует тому, что наши дети остаются в Египте. Мы видим, как многие из тех, кто, может быть, десять, пятнадцать или двадцать лет назад занимал видное место в свидетельстве и служении, отдавая большую часть своего сердца работе, теперь с рыданиями отступили назад, не в силах удержаться над водой, тем более помочь кому-либо. Все это предупреждение для родителей-христиан, воспитывающих семью, и оно гласит: "Помните о своих малолетних в Египте". Многим отцам с разбитыми сердцами остается теперь лишь плакать, скорбя о роковой ошибке в отношении своего семейства. Они оставили его в Египте в недобрый час и в ужасном обмане, и теперь, когда они пытаются - может быть, искренно и страстно - донести Слово до тех, кто вырос вокруг них, они наталкиваются лишь на глухие уши и черствые сердца, с упорной решительностью цепляющиеся за тот Египет, в котором безверно оставили их отцы. Это жестокий факт, который может причинить боль многим сердцам, но нужно сказать правду, чтобы - хотя это и ранит кого-то - предупредить других. Но я продолжу доказательства.

Примечание

Должен сказать, что серьезная ошибка заключается в передаче христианами своих детей для воспитания необращенным или даже тем, кто не заодно с родителями в смысле удаления от мира. Естественно, ребенок будет смотреть на того и брать пример с того, кто непосредственно его воспитывает и руководит им. Но может ли учитель сделать из ребенка что-либо другое, чем он сам? Куда он его поведет, если не туда, куда идет сам? В каких принципах он воспитывает ребенка, если не в тех, которые управляют его собственным рассудком? Но если я вижу ясно из всего его характера и поведения, что он не обращен, доверю ли ему воспитание или обучение моих детей или формирование их характера? Так поступить - было бы верхом глупости и непоследовательности. Подобно этому, человек, желающий получить овальную пулю, мог бы вылить расплавленный свинец в круглую форму.

Тот же принцип применим и к чтению книг. Книга - это не что иное, как молчаливый учитель, формирующий наш разум и характер, и, если я обязан внимательно присматриваться к характеру и нравственным началам живого учителя, так же я должен поступать и в отношении молчаливого учителя. Я совершенно убежден, что мы должны направлять и воспитывать себя как в отношении книг, так и в отношении учителя.

В книге Числа наше внимание вновь обращается на детей. Мы только что видели, что истинное намерение души, находящейся в единении с Богом, - выйти с детьми из Египта. Их нужно вывести оттуда любой ценой, но в этом не состоит ни вера, ни безверие. Мы должны опираться на Бога не только для того, чтобы вывести их из Египта, но также для того, чтобы привести их в Ханаан. Здесь Израиль явно потерпел провал. Когда вернулись разведчики, все общество, услышав обескураживающие известия, впало в роковую ошибку, говоря: "И для чего Господь ведет нас в землю сию, чтобы мы пали от меча? жены наши и дети наши достанутся в добычу врагам; не лучше ли нам возвратиться в Египет?" (Числ. 14,3). Это было ужасно. В сущности, это было, насколько это от них зависело, исполнением злобного пророчества фараона в отношении их детей: "Видите, у вас худое намерение". Неверие всегда оправдывает сатану и выставляет Бога лжецом, и так как абсолютно истинно то, что по вере нашей будет нам, то, с другой стороны, истинно и то, что неверие пожинает то, что посеяло. Так же и в случае с несчастным из-за своего неверия Израилем: "Живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам. В пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня, не войдете в землю, на которой Я, подъемля руку Мою, клялся поселить вас, кроме Халева, сына Иефонниина, и Иисуса, сына Навина. Детей ваших, о которых вы говорили, что они достанутся в добычу врагам, Я введу туда, и они узнают землю, которую вы презрели; а ваши трупы падут в пустыне сей" (Числ. 14,28-32). Они "оскорбляли Святого Израилева" в отношении своих детей. Это тяжкий грех, и он записан для нашего увещевания. Как часто сердце родителя-христианина резонерствует, как следует обращаться со своими детьми, вместо того, чтобы встать здесь на сторону Бога. Могут сказать: "Но мы не можем сделать из наших детей христиан". Не в том дело. Мы и не призваны "делать" из них что-то. Это дело Бога, и только Его Одного, но если Он говорит: "Возьмите с собой детей ваших",- сможем ли мы отказать? Я бы не хотел сделать из своего ребенка формалиста, и я бы не смог сделать из него настоящего христианина, но если Бог в бесконечной Своей благодати говорит мне: "Я рассматриваю твой дом, как часть тебя самого и, благословляя тебя, Я благословляю его",- то отклоню ли я в чудовищном неверии сердца это благословение, чтобы не способствовать формализму или потому что я не вижу реальности? Напротив, я буду неподдельно рад, что Бог благословил меня благословением, настолько Божественно обильным и полным, что оно простирается не только на меня, но и на всех, кто мне принадлежит, и, при условии, что благодать дала мне это благословение, пусть вера обдумает и оценит это.

Примечание

Очень многие удовлетворяются уверенностью в том, что их дети рано или поздно будут обращены. Но это означает действовать в отношении их не по принципу Бога. Если мы уверены, что судьба наших детей входит в замысел Бога, то почему мы не действуем, исходя из этой уверенности? Если мы ожидаем увидеть в них определенные свидетельства их обращения до того, как мы начнем исполнять указания Писания, то ясно, что мы ждем того, чего Бог не обещал. Это не вера. Родитель-христианин обладает теперь привилегией рассматривать своего ребенка в качестве того, кого нужно воспитать для Бога. Он обязан по вере встать на эту позицию и, взирая на Бога, воспитать его подобным образом в полнейшей уверенности. Если я ожидаю увидеть плоды, это не вера. Кроме того встает вопрос, каковы теперь наши дети? Может быть, они бездельники, своевольные бродяги, несущие прискорбное бесчестие имени и истине Христа, и все же я успокаиваю себя, говоря, что они еще будут обращены. Но этого не произойдет. Мои дети должны теперь быть свидетелями о Боге, и сделать это они могут лишь тогда, когда я отношусь к ним по принципу Бога, и опираясь на Него.

Но давайте вспомним, что способ проверки того, получили ли мы благословение, заключается в выполнении нашего долга. Говорить, что я опираюсь на Бога в воспитании своих детей для Ханаана и тем не менее воспитывать их для Египта - это величайший самообман. Мое поведение доказывает, что я упражняюсь во лжи, и я не удивлюсь, если Бог в Своей праведности допустит, чтобы я исполнился плодами своих собственных деяний. Наше поведение всегда подтверждает наши истинные убеждения, и в этом, как и во всем остальном, Слово Господне абсолютно истинно: "Кто хочет творить волю Его, тот узнает о сем учении". Мы часто хотим узнать учение до того, как начнем творить Его волю, следствием чего является то, что остаемся в глубочайшем невежестве. Итак, исполнять волю Бога в отношении наших детей - значит, поступать с ними так, как поступает Он, рассматривая их как часть самого себя и соответственно их воспитывая. Окончательно сделать их детьми Бога может не одна лишь надежда на это, но отношение к ним во всем как к тем, кто уже приведен в привилегированное положение. Согласно мыслям и поступкам многих родителей, может показаться, что они рассматривают своих детей в свете язычества, считая, что в них практически отсутствует интерес ко Христу или связь с Богом вообще. Это, конечно же, тяжелейшая ошибка. Вопрос не в крещении детей или взрослых, как это часто допускается. Нет, целиком и полностью это вопрос веры во всей силе и объеме того особенно благодатного Слова: "Ты и дом твой" - Слова, мощь и красоту которого мы будем видеть все полнее по мере нашего продвижения вперед.

Во всем Второзаконии сынам Израилевым вновь и вновь предписывается наставлять своих детей в заповедях, установлениях, судах и законах, а сами дети рассматриваются как исследующие природу и предмет различных установлений и предписаний. Читатель легко может пройтись по разным страницам.

Теперь я перейду к особенно памятному решению Иисуса Навина: "Изберите себе ныне, кому служить ... а я и дом мой будем служить Господу" (Иис. Нав. 24,15). Заметьте: "Я и дом мой". Он чувствовал, что личной чистоты от всех связей с мерзостью и нечистотой идолопоклонства недостаточно; он должен также присматривать за нравственным характером и практическим состоянием своего дома. Хотя Иисус Навин и не почитал идолов, но если бы их почитали его дети, остался ли бы он невиновным? Конечно, нет. Более того, свидетельство истины было бы искажено идолопоклонством семейства Иисуса в той же степени, что и его личным идолопоклонством, соответствующим был бы и суд. Хорошо бы в этом разобраться. Начало первой книги Самуила ярко демонстрирует истинность этого положения: "И сказал Господь Самуилу: вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах, в тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу. Я объявил ему, что Я накажу дом его навеки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их" (1 Сам. 3,11-13).

Здесь мы видим, что не имеет значения, каким является личный характер самого слуги Бога, но если он не сумел должным образом управлять своим домом, Бог не оставит его без вины. Илий должен был обуздать своих детей. Это была его привилегия (так же, как и наша) - опираться на особую власть Бога в подчинении каждой части своего дома, которая могла бы исказить свидетельство, но он не сделал этого, ужасным концом чего было то, что он сломал себе шею о Дом Бога, потому что не обуздал себя в своем собственном доме. Если бы он полагался на Бога в отношении своих своевольных сыновей, если бы он исполнил возложенный на него священный долг, то Дом Бога никогда бы не был осквернен, и ковчег Бога никогда бы не был унесен. Одним словом, если бы он относился к своему дому как к части самого себя и делал то, что было нужно, он никогда бы не навлек на себя суровый суд Того, Чьим принципом всегда было не разделять слова "ты и дом твой".

Но сколько родителей пошли с тех пор по пути Илия! Руководствуясь совершенно ложной мыслью относительно всей основы и характера родительских отношений, они оставляли своих детей - с младенчества до юношества и с юношества до зрелости - в необузданном потворстве их желаниям. Не имея достаточно силы, чтобы встать на Божественную позицию, они не сумели в своей моральной власти занять даже общечеловеческую позицию, чтобы заставить своих детей относиться к ним с уважением и послушанием, в результате чего нашему взору предстает ужасная картина сумасбродного беззакония и дикого неустройства. Высшим предметом для слуги Бога в управлении домом должно быть осуществляемое при этом свидетельство во славу Того, Чьему дому он сам принадлежит. Это действительно должный образ поведения. Я должен воспитать в детях порядок не потому, что в противном случае это доставило бы мне неприятности и неудобства, но потому, что в Божественном устройстве домов тех, кто составляет Его дом, затрагивается честь Бога.

Здесь, однако, могут возразить, что до сих пор мы дышали атмосферой лишь ветхозаветных Писаний и что лишь оттуда мы выводили принципы и доказательства; теперь же, наоборот, Бог действует по принципу благодати в зависимости от выбора человека, и это приводит к призванию человека, независимо от всех его домашних связей и отношений, так что можно найти чрезвычайно набожного, преданного, духовного человека - святого во главе чрезвычайно безбожной, распущенной, мирской семьи. В противоположность этому, я придерживаюсь того убеждения, что Божественные принципы нравственного руководства вечны и потому, в каком бы веке они не проявлялись, они одни и те же. Бог не может учить, что человек и его дом - одно, убеждая его управлять им должным образом, и в то же время утверждать, что это не одно, позволяя ему управлять своим домом, как ему заблагорассудится. Это невозможно. Божье одобрение или неодобрение чего-либо вытекает из того, что Он есть в Себе, и в этом вопросе, в частности, поскольку Бог управляет Своим Собственным домом согласно тому, чем Он является в Себе, Он заповедует Своим слугам управлять своими домами по тем же принципам. Неужели благодать Бога или христианство явились для того, чтобы разрушить этот прекрасный нравственный порядок? Ни в коей мере! Напротив, они лишь добавили к нему, если это возможно, новые прекрасные черты. Не рассматривал ли еврей свой дом как часть самого себя, и должно ли отношение христианина к своему дому быть другим? Конечно, нет. Было бы грубым оскорблением и лжеупотреблением этого небесного слова "благодать" - использовать его в применении к деморализации и порочному управлению, которые преобладают в домах бесчисленных христиан нашего времени. Неужели эта благодать позволяет своеволию так буйствовать? Неужели это от благодати - потакать всем страстям, настроениям, капризам и аппетитам развращенной плоти? Увы, не называйте это благодатью, чтобы наши души не потеряли истинного смысла этого слова и не вообразили благодатью то, что они назвали этим словом. Называйте вещи своими именами - чудовищным оскорблением, отрицанием Бога (не только как правителя Своего Собственного дома, но и как нравственного устроителя вселенной), вопиющим противоречием всем заповедям Писания по этому важнейшему вопросу, но только не благодатью.

Но давайте обратимся к Новому Завету и посмотрим, не найдем ли мы на его священных страницах обильных доказательств нашего утверждения. Неужели в этой важнейшей части Его книги Дух Святой лишает дом человека тех привилегий и той ответственности, которой он был наделен в Ветхом Завете? Мы очень ясно увидим, что это не так. В наставлении Христа апостолам мы находим такие слова: "В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете; а входя в дом, приветствуйте его, говоря: "мир дому сему"; и если дом (а не только хозяин) будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится" (Матф. 10,11-13). И снова: "Иисус сказал ему (Закхею): ныне пришло спасение дому сему, потому что и он сын Авраама; ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук. 19,9-10). Так и в случае с Корнилием: "Пошли в Иоппию людей и призови Симона, называемого Петром; он скажет тебе слова, которыми спасешься ты и весь дом твой" (Деян. 11,13-14). Так же и в случае с заключенными в Филиппах: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16,31). Наконец, мы получаем практический результат: "И, приведя их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога" (Стих 34). В той же главе Лидия говорит: "Если вы признали меня верною Господу, то войдите в дом мой и живите у меня" (стих 15). "Да даст Господь милость дому Онисифора" (2 Тим. 1,16). Почему? Из-за его поведения по отношению к Павлу? Нет, но "за то, что он многократно покоил меня и не стыдился уз моих". Епископ должен быть "хорошо управляющим домом своим, детей содержащим в послушании со всякою честностью; ибо кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией?" (1 Тим. 3, 4-5).

Во всех этих цитатах мы находим подтверждение одной и той же великой истины: когда Бог посещает человека со всеми благословениями и требованиями, Он с тем же посещает и его дом. Мы можем пройтись по всему Писанию и увидеть, что везде практически утверждается этот принцип. Достойно Бога - учить этому Своих детей. Но, увы, братья, возлюбленные в Господе, как раз в этом мы потерпели большую неудачу. В эти последние времена ничто не было таким серьезным ударом для свидетельства во имя Сына Бога, как наша неудача в этом вопросе. Конечно, существуют разные формы зла - гордыня, тщеславие, приверженность мирскому, чревоугодие, различные вожделения, греховная торговля непрочувствованными истинами, попытки обойтись без присутствия Бога, безбожная похвальба чисто телесной или интеллектуальной энергией, использование драгоценного Слова Бога в качестве пьедестала для выставления себя напоказ, жалкое красование перед людьми, низкое притворство насчет обладания дарами Духа Святого, бесчестное выдвижение тех принципов, остроту которых наше сознание никогда должным образом не ощущало, перевешивание перед другими тех весов, на которых мы никогда не взвешивались в присутствии Бога, прискорбные недостатки хорошо уравновешенной совести, которые бы заставили нас увидеть явное несоответствие между исповедуемыми принципами и усвоенной практикой.

Во всем этом, а также и во многом другом видна глубочайшая и примечательнейшая ошибка - ошибка, уязвившая Духа Святого, печатью Которого, по нашим словам, мы отмечены, и принесшая бесчестье на священное имя, которым мы называемся. Мысль об этом должна облечь нас в рубище и покрыть нас пеплом, покрыть наши лица стыдом и смятением, смирением и раскаянием - не только на преходящее мгновение, на день или неделю, но пока Сам Бог не выведет нас из этого состояния. Увы, братья, мы посещаем собрания для молитвы и смирения духа, но как только мы поднимаемся с колен, то легкомысленностью своего рассудка и поведения мы доказываем, как удивительно мало мы проникли в истину и в наше реальное положение и состояние перед Богом. Так ничего не выйдет, так мы никогда не доберемся до глубоко укоренившихся и широко разросшихся корней нашей болезни. Борозды совести должны залечь так глубоко, как их может положить плуг Божественной истины. У Бога Свой способ одновременной вспашки и сева - это истина. Но мы должны открыть действиям этой истины наше "доброе и чистое сердце", отзывчивую совесть и непредубежденный разум. Итак, если истина действует в нас таким образом, что она нам открывает? В каком виде предстаем мы посреди того самого поля деятельности, в котором Господь заповедал нам трудиться, пока Он возвратится? На страницах наших книг, брошюр или журналов нельзя найти ответ на эти вопросы, так как поистине легче начеркать истину на бумаге, чем запечатлеть ее в нашем сознании, представив ее в мириадах частностей и разнообразных отношениях реальной жизни. Поэтому наши сочинения не совсем то, и даже они, если исследовать их спокойным, чистым, зрелым и возвышенным умом под исследующим оком праведного Бога, как окажется, будут содержать множество грубых умозрений, непонятных и бесполезных вопросов, если не явной испорченности, вызывая глубокую скорбь и смирение сердца перед Богом.

Но если наши сочинения не то, что нужно, то что мы скажем о наших публичных собраниях - для поклонения, молитвы и общего просвещения? Что это за собрания? Где их сила, рвение, свежесть и возвышенность? Сотни людей прекрасно знают и с болью чувствуют, что, за немногими исключениями, эти собрания скучны, пусты, тяжелы и бесполезны. Почему так? Обещание Христа остается верным: "Где двое или трое собраны во имя Мое, там Я посреди них". Итак, где осуществлено Его присутствие, там должна быть сила, но Он не гарантирует Свое присутствие, если наши сердца неверны Ему, как особой цели наших собраний. Если перед нами более низкая цель, чем Он, то нельзя сказать, что мы собраны во имя Его, и, как следствие, Его нет посреди нас. Как много тех, кто посещает собрания, не имея Христа в качестве своей непосредственной и первоначальной цели! Некоторые ходят на проповеди для получения образования. Для них образование, а не Христос является целью собрания. Нельзя сказать: Христос и образование, так как я не могу держать в сознании одновременно две цели, следовательно, если моя цель - получить образование, то я не собираюсь с другими во имя Христа, и потому я не могу получить того ясного, отчетливого ощущения Его присутствия, которое обеспечивает Матф. 18,20. Может быть масса набожных чувств и устремлений, религиозных восторгов, интеллектуального интереса в исследовании буквы Писания или отдельных моментов истины, но все это может существовать без малейшего присутствия Христа - священного и возвышенного.

Есть и такие, кто является на собрание с сердцем, переполненным желанием что-то сделать: прочитать главу, спеть гимн, сделать какие-то замечания - и вот они выискивают подходящую возможность, чтобы пробиться вперед и привлечь наше внимание. Совершенно очевидно, что у таких людей цель не Христос, а они сами со своими жалкими поступками и высказываниями. Такие люди делают чрезвычайно много, чтобы лишить собрание его отличительной свежести, силы и возвышенности. У них во главе угла стоит не Христос, а плоть, красование плотью даже при самых ужасных обстоятельствах. Плоть может действовать в Оранжистской ложе или на политической арене, но в собрании святых ее словно бы не существует. Я не имею права предстать перед Господом в собрании Его народа с готовой речью, выбранной заранее главой или гимном. Я должен пойти туда, чтобы сесть в Его присутствие и отдаться Его верховной власти. Одним словом, я должен прийти во имя Его. Он Один должен быть моей целью. Я должен забыть все рядом с Ним. Не то, чтобы, имея Его целью, я не могу передавать или получать какие-то познавательные сведения, как раз наоборот: только когда я имею Его перед собой, я могу действительно сделать то или другое. Если со мной Христос, я точно получу образование, но если я ищу последнее вместо первого, если я ставлю своей целью получить образование, я потеряю и то, и другое.

Далее, как много тех, кто посещает христианские собрания с нечистой совестью, неосужденным сердцем и неусмиренной плотью! Без молитвы и без веры, холодные и бесплодные, они садятся на скамейки, вообще не имея никакой цели. Они приходят сюда механически, потому что это привычка, но они не руководствуются никакой определенной целью. Для таких людей собрание - пустая религиозная формальность, они лишь наводят скуку на других. Сами они - чрезвычайное препятствие на пути к общему благословению и возрождению.

Итак, существуют разные причины, подрывающие ростки жизни и рвения на публичных собраниях, разные причины общего упадка настроения и ослабления среди нас свидетельства. Чтобы добраться здесь до сути, сознание должно совершить очень важную работу. Из многих сердец должен прозвучать вопрос: "Не я ли, Господи?" Совершенно напрасно надеяться на постоянное благословение или возрождение прежде, чем мы все не перейдем к истинному раскаянию и самоосуждению. Если мы должны когда-то вновь ступить на путь свидетельства ради Христа, то нужно начать с самых Его стоп, заняв там место в искреннем осознании того, чем мы являемся и где мы потерпели неудачу или допустили ошибку. Никто не может бросить в другого камень. Мы все согрешили и лишились славы Бога и свидетельства Сына Бога. Мы все способствовали - в меру наших наклонностей - тому прискорбному, смерти подобному положению вещей.

Это не просто церковный вопрос, простое различие мнений по поводу разных моментов истины, как бы важны они ни были сами по себе. Нет, братья, в основе нашего нынешнего печального состояния - мир, плоть и дьявол, и каждый из нас всеми доводами Христовой любви призван осудить себя лично - полностью осудить себя в присутствии Бога, и я убежден, что, когда мы продвинемся в процессе самоосуждения, мы обнаружим, что один из наиболее обильных источников слабостей и неудач прослеживается к выражению "ты и дом твой" или "христианин в своем доме". Я никогда не мог бы составить правильного мнения о человеке лишь по его виду или по его словам на собрании. Он может казаться очень духовным человеком и учить прекрасным и правильным вещам, но дайте мне пойти к нему домой, и там я узнаю истинное положение вещей. Он может говорить, как ангел небесный, но если его дом не управляется по замыслу Бога, то он не может быть истинным свидетелем Христа.

Итак, под словом "дом" понимаются три вещи, а именно сам дом, дети и слуги. Все это, взятое вместе или по отдельности, должно нести отчетливую печать Бога. Дом человека Божьего должен управляться во имя и славу Бога. Глава христианского дома - представитель Бога на земле. Отец или хозяин, он является для своего семейства выражением власти Бога, и он обязан ходить путем разумного признания и практического осуществления этой цели. Только на этом принципе он сможет обеспечить целое и управлять им. Отсюда, "если кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного". Пренебрегая тем полем деятельности, над которым Бог его поставил, он выказывает свое невежество и неподобие Тому, Кого он призван представлять. Это достаточно понятно. Если я хочу знать, как я должен заботиться о своем доме и управлять им, я лишь должен тщательно изучить то, как Бог заботится о Своем доме и управляет им. Это верный путь познания. Это ни в коей мере не вопрос истинного обращения. Вовсе нет. Я хотел бы обратить внимание всех христиан на их доме, на то, что отмечено плотью и миром. Украшение самих себя и наших домов этими качествами и будет "украшением согласно нашему положению в жизни". Но по сути, это выражение фактически выявляет истинные принципы души. Уже было отмечено, что дом человека показывает его нравственное состояние, и это выражение подтверждает это высказывание. Люди, которые говорят или даже думают о положении в жизни, "в сердцах своих вернулись в Египет". Каким, по словам Бога, будет их конец? "Я выведу вас за Вавилон". Необходимо опасаться, что жернов из Откр. 18 может оказаться слишком верной картиной конца нездоровых, притворных, пустых христиан наших дней.

Далее можно сказать, что христианство, находящиеся в нечистоте и неустройстве, никак не оправдывает дома. Это очень правильно. Я знаю мало вещей, которые были бы большим несчастием и бесчестием, чем дом христианина в нечистоте и неустройстве. Такого никогда не может быть у людей с действительной духовностью или даже просто с хорошо уравновешенным рассудком. Вы можете быть уверенными, что здесь что-то не в порядке, когда случаются такие вещи. И особенно Дом Бога предстает перед нами как благословенный образец. Над дверью этого дома можно увидеть благотворный девиз: "Поступайте порядочно и по заповедям", - и все, кто любит Бога и Его дом, пожелают осуществить этот девиз у себя дома.

Следующий вопрос, вызванный выражением "ты и дом твой" - это руководство нашими детьми. Это больная и трудноразрешимая проблема для многих из нас, поскольку она предполагает ужасное количество неудач. Состояние наших детей - более, чем что-либо другое - выявляет состояние родителей. Истинная мера моей приверженности миру и моего подчинения естеству постоянно проявляется в моих мыслях о детях и отношении к ним. Я заявляю, что оставил мир, насколько это касается лично меня, но ведь у меня еще есть дети. Оставил я мир также и для них? Некоторые скажут: "Как я могу? Они ведь во плоти и должны быть причастными к миру?". Здесь снова открывается истинное нравственное состояние сердца. Мир в действительности не оставлен, и я делаю своих детей извинением за то, что вновь цепляюсь, что, по своим словам, оставил, но что меня удерживало все это время. Являются ли дети частью меня самого ? Несомненно, что они часть меня. Но если я заявляю, что оставил мир для себя и одновременно ищу его для них, что это, как не жалкое положение человека, находящегося наполовину в Египте и наполовину в Ханаане? Мы же знаем, где целиком находится такой человек в действительности - в Египте. Да, братья, вот где мы должны произвести над собой суд. Наши дети расскажут правду. Учителя музыки или танцев, разумеется, не являются теми людьми, которых Дух Бога избрал для того, чтобы помочь вашим детям в воспитании, или во всяком случае они не соответствуют тому высокому духу Назорейства, к которому мы все призваны. Все это доказывает то, что Христос не является избранным и достаточным уделом маловерных душ. Не буду ли я настолько низок, чтобы воспитать своих детей для дьявола и для мира? Стану ли я способствовать и потакать в них тому, что, по словам, я усмиряю в самом себе? Мы все согласимся, что это грубая ошибка. Если мои дети напоминают Вавилон, таков и я сам. Если мои дети придерживаются развращенной мирской религиозной системы, также и я. В принципе, "ты и твой дом" - одно. Бог сделал это одним и тем же, и что Он соединил, да не разъединит того человек.

Это важная и пронзительная правда, в свете которой мы можем ясно видеть все зло, подталкивающее наших детей на тот путь, от которого мы, по нашим словам, отвернулись, твердо веря, что он кончается в пламени ада. По нашим словам, мы считаем мирскую литературу с ее чествованиями, богатствами, красотами и удовольствиями "сором и изгарью", и в то же время мы предлагаем все это (считая это препятствием на нашем христианском пути, заявляя, что мы отбросили все это) нашим детям в качестве вещей, существенно необходимых в их развитии. Поступая так, мы совершенно забываем то, что является преградой для нас и что не может помочь нашим детям.

Примечание

Родители-христиане могут спросить: "Чему я должен учить своего ребенка?". Ответ прост. Учите его только тому, что окажется полезным для него как слуги Христа. Не учите его тому, что, по вашим понятиям, может оказаться источником нечистоты или слабости, если он останется в этом состоянии. Мы редко затрудняемся в том, какую пищу давать нашему ребенку. Мы относительно хорошо знаем, что питательно, а что наоборот. Так вот, если бы инстинкты новой природы были бы в нас также верны и действенны, как инстинкты старой, то, по моему убеждению, мы бы также мало затруднялись в отношении того, чему следует учить наших детей. В этом, как и во всем остальном, можно сказать: "Если око твое будет чисто, то и все тело твое будет светло". Если бы мы имели глубокое чувство славы Христовой и желание послужить ей, мы бы не оставались в растерянности, но если наше тело не полно света, то и глаз наш, конечно же, не чист.

Было бы неизмеримо лучше сбросить маску и открыто провозгласить, что мы вовсе не оставили мир, и ничто не выявило это ярче, чем наши дети. Я убежден, что Господь в праведном суде соберет семьи наших братьев, чтобы показать в них действительное состояние свидетельства против нас. Хорошо известно, что во многих случаях дети христиан самые невоспитанные и самые безбожные в округе. Должно ли такое быть? Примет ли Бог свидетельство тех, кто поступает таким образом? По вере ли мы ходим перед Богом в этом случае в отношении наших домов? На эти вопросы следует ответить отрицательно. Если я прочно утвердил в своем сознании принцип "ты и дом твой" и осмыслил его, я постараюсь опираться на Бога и взывать к Нему о свидетельстве ради моих детей не меньше, чем о моем собственном свидетельстве. В действительности я не могу их разделить. Я могу попытаться это сделать, но тщетно. Как часто нам причиняют боль подобные слова: "Такой милый, набожный, преданный брат, а у него самые дерзкие и невоспитанные дети в округе, и дом его - вместилище беспорядка и раздора". Я спрошу, чего стоит свидетельство такого человека перед судом Бога? Совсем немного. Он может и спастись, но разве спасение - это все, чего он хочет? Неужели он не должен нести свидетельства? А если должен, то какое и где оно? Не ограничено ли оно лишь скамьями комнаты для собраний? Или оно должно быть посреди его собственного дома? Сердце ответит.

Но могут сказать, наши дети пожелают немного мирских удовольствий, и мы должны им их позволить, ведь мы не можем поставить старые головы на молодые плечи. Я отвечу: наши собственные сердца точно также жаждут немного удовольствий. Но должны ли мы им потакать? Нет, мы должны осудить их устремления. Именно так. То же и в отношении устремлений наших детей. Если я обнаружу, что мои дети ищут мир, я немедленно осужу и очищу себя перед Богом, умоляя Его помочь мне положить этому конец, чтобы не пострадало свидетельство. Но если сердце родителя от начала и до конца очистилось от мира, от его законов и вожделений, я не могу не поверить, что оно окажет мощное влияние на весь дом. Вот что придает всему этому вопросу огромную важность и практическое значение. Является ли мой дом истинным критерием моего действительного состояния? Я убежден, что все учение Писания отвечает на это утвердительно. Это делает вопрос особенно важным. Как я хожу перед своей семьей? Так ли недвусмысленно мое поведение и характер, что все могут видеть, что моей высшей целью является Христос и что я не воспитываю своих детей для мира и не ищу для них мир, тем самым открывая для них врата ада?

Чувствую, это волнующий вопрос, но мы должны исследовать его до конца. Что привело во многих случаях к этой ужасной профанации, к этой склонности к насмешкам над святынями, к этому крайнему отвращению к Писанию и к собраниям, где на первый план выступает Писание, к этому скептическому и неверному духу, замечаемому, к сожалению, в детях христианских учителей? Решится ли кто-нибудь перед судом Бога сказать, что родителям до этого нет дела? Не коренятся ли во многом причины всего этого в печальном несоответствии между исповедуемыми принципами и действительным поведением родителей? Убежден в этом. Дети - проницательные наблюдатели. Они отлично понимают, каковы их родители, гораздо быстрее и точнее из поступков, нежели из молитв и слов, и хотя родители будут учить, что мир и пути его плохи, и хотя они будут молиться, чтобы их дети познали Господа, но, поскольку они воспитывают их для мира, чрезвычайно усердно толкают их в мир, цепляясь за него и пользуясь добычей от него при каждом удобном случае, поздравляя себя, когда им удается утвердиться в мире, то это неизбежно ведет к тому, что дети начинают думать про себя: "В конце концов этот мир - хорошее место, так как родители благодарят Бога за то, что Он дал мне положение в нем, и рассматривают как самый замечательный плод провидения. Поэтому весь их нелепый разговор о том, что они мертвы для мира и воскресли для Христа, что мир находится под судом и все мы здесь странники и пришельцы, - все это низкий обман, и так называемые христиане - низкие обманщики". Скажет ли кто-нибудь, что подобного рода рассуждения не возникали у многих детей проповедников? Лично я не сомневаюсь в этом. Благодать Бога, несомненно, высшая сила и часто торжествует над всеми нашими заблуждениями и ошибками, но давайте подумаем о свидетельстве и убедимся, что наши дома на самом деле устроены для Бога, а не для сатаны.

Примечание

Однако я бы желал напомнить детям христиан, что они весьма обязаны слушать священное Слово Бога независимо от поведения их родителей. На истину Бога не влияют поступки людей, и если кто-либо услышал о свидетельстве любви Бога - в смерти и воскресении Христа - он ответствен за использование услышанного, хотя бы даже он не видел силы и священного воздействия свидетельства на жизнь его родителей. Я бы привлек к этим фактам серьезное внимание всех детей христиан.

Но скажут: "Как поступать нашим детям? Разве они не должны зарабатывать свой хлеб?" Вне всякого сомнения, Бог создал нас для работы. Сам факт того, что у меня две руки, доказывает, что я не должен бездельничать. Но я не должен способствовать тому, чтобы сын выбрал занятие, ввергающее его в тот мир, который я оставил. Высочайший Бог, Обладатель неба и земли, имел Одного Сына, единородного, Наследника всего сущего, через Которого Он также сотворил миры; так вот Он (Сын Бога) не выбрал себе какую-либо ученую профессию, но был известен как плотник. Не призыв ли это к нам? Христос восшел на небеса и занял Свое место одесную Отца. Воскреснув таким образом, Он стал нашим Главой, Представителем и Образцом, но Он оставил нам также пример, как мы должны следовать по Его стопам. Следуем ли мы по Его стопам, толкая наших детей в тот самый мир, который распял Его? Конечно, нет: мы идем в противоположном направлении, соответственным будет и конец. "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет". Как мы сеем в отношении наших детей, так и будем пожинать. Если мы сеем для плоти и мира, мы не можем пожать ничего другого. Но ни в коем случае не следует понимать мои слова так, будто родители-христиане должны ставить своего ребенка ниже того уровня, на который его поставил Сам Господь. Я не уверен, что они имеют на это право. Если мое призвание от Бога, я могу подготовить своего ребенка к жизни, как самого себя. Все не могут быть плотниками - это правда, но кажется, что в век нынешнего прогресса, когда великим лозунгом стало: "дальше и выше", для сердца есть глубокая мораль в том, что Сын Бога - Создатель и Вседержитель вселенной - был известен среди людей лишь как плотник. Это, несомненно, учит не искать для своих детей "великого".

Однако мы потерпели неудачу (таким образом исказили свидетельство) не только в отношении целей, поставленных в воспитании детей, но и в вопросе удержания их в общем послушании родительской власти. По этому вопросу среди родителей-христиан наблюдается значительное недопонимание. Дух настоящего века - это дух непокорности. "Непослушание родителям" - одна из черт общего отступничества наших дней, и мы особенно способствовали его развитию совершенно неправильным приложением принципа благодати, не видя, что в родительских отношениях заключен также принцип праведной власти, без которого наши дома оказались бы гнездилищем беззакония и разврата. Это не благодать - потакать безбожной воле. Мы скорбим над неусмиренностью в себе своей воли и в то же время укрепляем своеволие в наших детях. Для меня это всегда явное доказательство слабости родительской власти, а также пренебрежения тем, как слуга Бога должен управлять своим домом. Часто родители говорят своим детям: "Не сделаешь ли ты то-то и то-то?" Этот вопрос, каким бы простым он ни казался, непосредственно создает или способствует тому, что нужно любыми средствами подавить, а именно - проявлению своеволия ребенка. Вместо того, чтобы спрашивать ребенка: "Не сделаешь ли ты?" - просто скажите ему, что он должен сделать, и пусть в его сознании не будет мысли об оспаривании вашего авторитета. Воля родителей должна быть высшей для ребенка, потому что родители замещают здесь Бога. Вся власть принадлежит Богу, и Он наделил властью слугу Своего, как отца и хозяина. Поэтому, если ребенок или слуга сопротивляется этой власти, то это сопротивление Богу.

Примечание

"И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф. 6,4). Великая опасность заключается в том, что мы можем возбудить в наших детях гнев неумеренной строгостью или произволом. Мы часто замечаем, что стремимся формировать и переделывать наших детей по своему вкусу и капризам вместо того, чтобы "воспитывать их в учении и наставлении Господнем". Это очень большая ошибка, которая обязательно приведет к провалу и неустройству. Мы ничего не приобретем в смысле свидетельства ради Христа, формируя и культивируя природу в самых изысканных формах. Более того, для воспитания в учении и наставлении Господнем вера не требуется.

Некоторые люди, однако, могут сказать, что апостол в вышеуказанном отрывке говорит об обращенных детях и т.д. На это я отвечу, что об обращении здесь ничего не говорится. Не сказано: "Воспитывайте своих обращенных детей" и т.д. Если бы это было так, это составило бы другой вопрос. Но сказано просто: "своих детей", что, несомненно, означает всех наших детей. Итак, если я должен воспитывать своих детей в учении и наставлении Господнем, то когда я должен начать? Должен ли я ждать до тех пор, пока они подрастут и станут почти мужчинами и женщинами? Или я должен начать, когда все здравомыслящие люди начинают свое дело, а именно с начала? Должен ли я позволять им потакать безумству и дикости природы в течение самой важной части их жизненного пути, даже не пытаясь привести их совесть в отношении их великого долга перед лицо Бога? Должен ли я терпеть, как они в полной бездумности тратят тот период своей жизни, в который закладываются основы их будущего характера? Это была бы самая утонченная жестокость. Что бы мы сказали садовнику, который позволяет веткам фруктового дерева принимать самые искривленные и фантастические формы, пока он не подумает о должной системе культивации? Несомненно, мы должны объявить его глупцом и безумцем. Однако он умен по сравнению с родителями, которые откладывают учение и наставление Господне, пока их дети заметно не продвинутся в учении и наставлении врага.

Но могут сказать: "Мы должны ждать доказательств обращения". На это я отвечу, что вера никогда не ждет доказательств, но действует по Слову Бога, а доказательства обязательно последуют. Ждать знамений, когда Бог дает повеление,- всегда признак неверности. Если бы Израиль ждал знамений, когда Бог сказал: "Иди вперед",- это было бы явно неповиновение, и, если бы человек с сухой рукой ждал доказательств Его силы, когда Христос повелел ему протянуть руку, он мог бы унести свою сухую руку в могилу. Так и с родителями, если они ждут знамений и доказательств прежде, чем начнут повиноваться Слову Бога в Еф. 6,4, то они, конечно же, ходят не по вере, но по собственному рассуждению. Кроме того, если мы должны начать воспитывать наших детей с самого начала, то мы должны, очевидно, начать до того, как они смогут дать нам то, что мы сможем рассматривать как доказательство обращения.

В этом, как и во всем остальном, наш удел - повиноваться и оставить последствия Богу. Нравственное состояние нашей души может проверяться повелениями Бога, но где есть склонность подчиняться, там повеление несомненно сопровождает сила исполнить его, а плоды послушания последуют "в свое время", "если не ослабеем".

"Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение" (1 Тим. 6,1). Заметьте: "Имя Божие и Его учение". Почему так? Потому что это вопрос власти. Имя Христа и Его учение ставят господина и слугу на один уровень, как членов одного тела. Во Христе Иисусе нет различия, но когда я выхожу временно в мир, я встречаю там нравственное руководство Бога, делающее одного господином, а другого слугой, и всякое покушение на это руководство несомненно вызовет суд.

Итак, чрезвычайно важно иметь ясное понимание учения о нравственном руководстве Бога. Это представит много трудностей, но и решит много проблем. Руководство Бога осуществляется по праведному решению, особенно значительному для нас. Если мы просмотрим Писание в отношении этого вопроса, мы обнаружим, что везде, где была допущена ошибка или просчет, это неизбежно приводило к своим последствиям. Адам взял от запретного плода и был немедленно изгнан из рая в мир, стенающий от проклятья и тяжести его греха. Больше никогда он не был возвращен в рай. Правда, пришла благодать и дала ему обещание об Избавителе, более того, она облачила его обнаженные плечи. Тем не менее, его грех привел к своим последствиям. Он сделал ложный шаг и уже никогда не исправил его. Так и Моисей у вод Меривы произнес поспешное слово, и праведный Бог немедленно преградил ему доступ в Ханаан. Так же и в этом случае явилась благодать и дала ему нечто лучшее, так как наблюдать с вершины Фасги вместе с Иеговой равнины Палестины намного лучше, чем населять их с Израилем. Так и в случае Давида. Он совершил грех, за которым немедленно последовало решительное осуждение: "Никогда меч не покинет твоего дома". И в этом случае изобиловала благодать, и он наслаждался более глубоким чувством благодати, когда босой и с покрытой головой восходил на склон горы Елеонской, нежели когда-либо испытывал посреди великолепий трона; тем не менее его грех привел к своим последствиям. Он сделал ложный шаг и уже никогда не исправил его.

Примеры этого принципа не сводятся только к временам Ветхого завета. Ни в коей мере. Посмотрите на случай с Варнавой. Он высказал, казалось бы, добродушное желание взять с собой своего племянника Марка, и с этого момента он теряет свое почетное место в записях Святого Духа. Впоследствии о нем ничего не слышно, и его место занимает более преданное сердце.

Примечание

Именно естество склонило Варнаву пожелать сопровождения того, кто "отстал от них в Памфилии и не шел с ними на дело". Это было естество, человечное, но естество, и оно восторжествовало, так как он взял с собой Марка и отправился на Кипр, на свою родину, где в христианском перерождении он продал свое имущество, чтобы беспрепятственно следовать за Тем, Кто не знал, куда преклонить Свою голову (Деян. 4,36-37). Это не редкий случай. Многие уходят, сдавшись естеству и миру с их соответствующими притязаниями. Цвет на древе христианского учения кажется прекрасным и испускает тонкий аромат, но, увы, за ним не следуют богатые и сочные осенние плоды. Земная природа нагнетается вокруг его души и вырывает прекрасный цвет, и все кончается бесплодностью и разочарованием. Это очень печально и всегда сопровождается самым худшим нравственным воздействием на свидетельство. Вопрос не в том, что кто-то перестал быть спасенным. Варнава был спасен. Влияние Марка и Кипра не могли стереть его имя из книги Агнца, но зато они совершенно стерли его имя из записей свидетельства и служения. Разве об этом не стоит сожалеть? Разве тут нечего оплакивать или бояться, кроме потери личного спасения? Было бы презренной самонадеянностью так думать. С какой целью блаженный Бог предпринимает так много усилий и попыток, чтобы поддержать здесь Свой народ? Не для того ли, чтобы они были спасены и встретили славу? Отнюдь. Они уже спасены совершенным искуплением Христа и потому встретили славу. Нет промежуточного шага между оправданием и славой для тех, кого Он оправдал, а, значит, и прославил. Так почему Бог оставил нас здесь? Чтобы мы были свидетелями ради Христа. Если бы это было не так, мы были бы взяты на небеса в момент нашего обращения. Пусть достанет нам благодати осознать этот вопрос во всей его полноте и практической силе.

Следовательно, нравственное руководство Бога - это самая важная истина. Она такова, что если кто-либо согрешит, он непременно пожнет плоды своей ошибки, не важно, кто он - верующий или неверующий, святой или грешник. Благодать может простить его грех и простит, если будет раскаяние и самоосуждение, но поскольку затронуты принципы нравственного руководства Бога, то обидчик должен почувствовать свою ошибку. Он сделал шаг в сторону и непременно должен ощутить последствия. Это чрезвычайно важная и особо благотворная истина, действие которой, к сожалению, затуманено ложными понятиями о благодати. Бог никогда не позволяет благодати противоречить Своему нравственному руководству. Он не мог бы так поступить, потому что это произвело бы неустройство, а "Бог не есть Бог неустройства".

Именно здесь так много неудач в управлении нашими домами. Мы забыли принцип праведного руководства, который Бог поставил перед нами и пример осуществления которого Он нам дал. Читатель не должен смешивать принцип руководства Бога с внешней стороной Его характера.

Примечание

Послания Петра развивают учение о нравственном руководстве Бога. Это он спрашивает: "И кто сделает вам зло, если вы будете ревнителями доброго?" (1 Петр. 3, 13) Некоторым может показаться трудным совместить этот вопрос с высказыванием Павла: "Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы" (2 Тим. 3,12). Нет необходимости говорить, что эти две мысли находятся в совершенной и прекрасной гармонии. Сам Господь Иисус, Который был единственным совершенным и непоколебимым последователем того, что есть добро, Который от начала до конца творил добро, обрел в итоге крест, копье, одолженную могилу. Апостол Павел, который ближе всех остальных людей держался к Великому Образцу, поставленному перед ним, был призван испить необыкновенно тяжелую чашу лишений и гонений. И до сих пор, чем более подобен кто-либо Христу, чем преданнее он Ему, тем больше лишений и гонений он претерпит. Если бы кто-нибудь в истинной преданности Христу и любви к душам попытался бы публично занять свою позицию в некоторых римско-католических районах и проповедовать там Христа, его жизнь подверглась бы непосредственной опасности. Не противоречат ли все эти факты вопросу Петра? Ни в коей мере. Нравственное руководство Бога непосредственно направлено на то, чтобы защитить от обид всех "ревнителей добра" и обрушить кару на противоположных им, но это никогда не противоречит высокому пути ревностного ученичества и никого не лишает привилегии и достоинства быть настолько подобным Христу, насколько он пожелает. "Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него, таким же подвигом, какой вы видели во мне и ныне слышите о мне" (Фил. 1, 29-30). Здесь он нас учит, что настоящий дар для нас - это иметь право пострадать там, где на основе нравственного руководства Бога может быть сказано: "И кто сделает вам зло, если вы будете ревнителями добра?" Признавать руководство Бога и быть объектом - это одно, а быть последователем отвергнутого и распятого Христа - это совсем другое. Даже в Послании Петра, которое, как мы заметили, своей особой темой имеет учение о руководстве Бога, мы читаем: "Но если, делая добро и страдая, терпите, это угодно Богу. Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Петр. 2, 21). И еще: "А если как Христианин (будучи нравственно как христианин), то не стыдись, но прославляй Бога за такую участь" (1 Петр. 4, 16).

Это две разные вещи. Первая - праведность, вторая - благодать; но то, что я желаю здесь показать - это то, что принцип праведности заложен в отношениях отца и господина, и если этот принцип не занимает должного места в управлении семьей, то может возникнуть неустройство. Если я вижу, как чужой ребенок поступает неправильно, у меня нет Божественной власти наказать его, но в тот момент, когда я вижу, как мой собственный ребенок так поступает, я подвергаю его наказанию. Почему? Потому что я его отец. Но могут сказать: Родительские отношения - это отношения любви. Верно, они основаны на любви: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими". Но хотя эти отношения основаны на любви, проявляются они в праведности, "Ибо время начаться суду с дома Божия" (1 Петр. 4, 17). Также в Евр. 16 мы познаем, что сам факт нашего истинного сыновства ставит нас под праведную власть Отцовской руки. Также и в Иоан. 17 церковь поручается заботам Святого Отца, чтобы Тот хранил ее во имя Свое.

Итак, в каждом случае, когда родители-христиане упускают из виду эту великую истину, в их дома приходит неустройство. Они не распоряжаются своими детьми, и, как следствие, с течением времени дети начинают распоряжаться ими, так как где-то должно быть руководство, и если те, в чьи руки Бог вложил бразды правления, не держат их должным образом, они быстро попадут в дурные руки, и что может быть печальнее, чем видеть, как дети управляют своими родителями? Полагаю, что в очах Бога это представляет страшную нравственную ошибку, на которую должен обрушиться Его суд. Родители, позволяющие браздам правления выпасть из их рук или не державшие их крепко, глубоко вредят своему высокому и священному положению в качестве представителей Бога и средоточия Его власти. Я не верю, что кто-нибудь, оступившись в этом, сможет когда-либо вновь занять прежнее место или быть истинным свидетелем Бога при своей жизни или при своем поколении. Он может быть обладателем благодати, но ведь объект благодати и свидетельство во имя Бога - две совершенно разные вещи. Этим объясняется прискорбное положение многих братьев. Они совершенно запустили управление своими домами и, следовательно, потеряли свое истинное положение и нравственное влияние - их энергия парализована, их рты закрыты, их свидетельство заглушено, и если такой человек возвысит свой слабый голос, насмешливый палец немедленно укажет на его семью, и это не может не вызвать краску на щеках и угрызения совести.

Также не всегда правильно люди смотрят на это дело и не связывают ошибку с ее истинной первопричиной. Многие слишком готовно считают естественным и необходимым, чтобы их дети росли своевольными и приверженными миру. Они говорят: "Все это очень хорошо, пока дети юны, но подождите, пока они вырастут, и вы увидите, что вы должны пустить их в мир". Но я хочу знать, таков ли замысел Бога, чтобы дети Его слуг непременно вырастали своевольными и приверженными миру? Я никогда не мог поверить подобному. Но если не таков Его замысел, если Он благодатно открывает путь моему дому, как Он открыл его мне, если Он позволил мне избрать для моих детей ту же судьбу, что и для меня, если после всего этого мои дети вырастают своевольными и приверженными миру, какой я должен сделать вывод? То, что я тяжело согрешил и оступился в своих родительских отношениях и долге, что я причинил своим детям вред и обесчестил Господа. Сделаю ли я это общим принципом, чтобы дети всех христиан выросли, как мои? Помешаю ли я молодым родителям занять позицию Бога в отношении своих дорогих детей, указав им на свою ужасную ошибку, вместо того, чтобы ободрить их, указав на непогрешимую верность Бога всем, кто ищет Его на своем месте? Действовать таким образом - значит, следовать по стопам древнего пророка из Вефиля, который, сам находясь во зле, пытался и своего брата затащить туда же и погубил его через льва за непослушание Слову Господню.

Суть всего этого заключается в том, что своеволие моих детей вскрывает своеволие моего собственного сердца, и праведный Бог использует моих детей, чтобы исправить меня самого, потому что я не исправился сам. Это особенно важный взгляд на вещи и Того, Кто призывает глубоко исследовать сердце. Не желая беспокоиться, я пустил свою семью на самотек, и вот мои дети выросли в тернии вокруг меня, потому что я не воспитал их для Бога. Такова история тысяч. Мы всегда должны помнить, что наши дети, как и мы сами, должны быть воспитаны для "защиты и утверждения благовествования". Я убежден, что, если бы мы действовали в отношении наших домов как свидетели Бога, это значительно изменило бы способ нашего руководства домом. Мы должны стремиться к высокому нравственному уровню не для того, чтобы избежать неприятностей или досады, но, скорее, чтобы свидетельство не пострадало через неустройство в наших семьях. Но давайте не будем забывать, что для того, чтобы усмирить природу в наших детях, мы должны усмирить ее в себе. Мы не можем усмирить природу природой. Только когда мы сокрушим ее в себе, мы будем в состоянии сокрушить ее в наших детях. Более того, должно быть ясное понимание и полнейшая гармония между отцом и матерью. Их голос, их воля, их авторитет, их влияние должны быть по существу одним - в самом строгом смысле слова. Будучи больше не двумя, но одной плотью, они должны всегда являться перед своими детьми в красоте и силе этого единства. Чтобы сделать это, они вместе должны опираться на Бога, находиться в Его присутствии, открывая свои сердца и высказывая свои нужды. Христиане часто уязвляют друг друга в этом отношении. Иногда случается так, что один из родителей действительно желает выйти из мира и усмирить природу в том масштабе, к которому второй не готов, и это приводит к печальным последствиям. Иногда это приводит к скрытности, к колебаниям, к настоящему противоборству во взглядах мужа и жены, так что нельзя сказать, что они действительно соединены в Господе. Результат всего этого отражается на детях, когда они подрастут, чрезвычайно пагубным образом, и расстройство, производящееся во всем доме, не поддается исчислению. Что приказывает отец, отменяет мать. Что созидает отец, разрушает мать. Иногда отец представляется строгим, суровым, произвольным и придирчивым. Материнское влияние проявляется помимо и независимо от отцовского, иногда даже вопреки ему, так что положение отца становится до предела жалким, и вся семья выглядит чрезвычайно деморализованной и безбожной.

Примечание

Нет ничего печальнее, чем слышать, как мать говорит своему ребенку: "Пусть отец ничего об этом не знает". Если усваивается такое скрытное и двойственное поведение, значит, что-то в корне неверно, и нравственно невозможно, чтобы здесь возобладал Божественный порядок или осуществилась правильная дисциплина. Либо отец неумеренной суровостью или излишней строгостью возбуждает в детях гнев, или мать потакает своеволию ребенка из-за характера и авторитета отца. В любом случае здесь возникает значительное препятствие свидетельству и детям наносится тяжелый ущерб. Следовательно, родители-христиане должны заботиться о том, чтобы всегда появляться перед своими детьми, а также перед слугами, в силе того единства, которое проистекает из того, что они совершенно объединены в Господе. Если же, к несчастью, появится хотя бы тень различия в отношении к частностям управления домом, то пусть это будет предметом совещания с глазу на глаз, молитвы и суда над собой в присутствии Бога, но пусть те, кем вы руководите, никогда не видят слишком явных признаков слабости, так как это несомненно побудит их относиться к руководству с презрением.

Это ужасно. Детей нельзя воспитать должным образом при таких обстоятельствах, а что до свидетельства ради Христа, сама мысль об этом чудовищна. Где бы ни возобладало подобного рода положение вещей, там должна возникнуть из-за этого глубокая сердечная скорбь перед Господом. Его милосердие неистощимо и Его сострадание не иссякнет, и если есть исповедание и раскаяние, то можно надеяться на то, что Бог благодатно придет с исцелением и воскрешением. Одно точно, то, что мы не должны удовлетворяться таким состоянием дел: пусть те, кто чувствует скорбь сердечную, громко возопят к Богу, возопят к Нему ради Его собственной истины и имени, которые порочатся подобными вещами, и, без сомнения, Он услышит и ответит.

Но давайте все рассматривать в свете свидетельства Сына Бога. Нам остается лишь продолжить здесь это. Мы не просто должны воспитать наши семьи, мы оставлены здесь, чтобы воспитать их для Бога, с Богом, через Бога и перед Богом. Чтобы сделать все это, мы должны быть в Его присутствии. Родитель-христианин должен весьма заботиться о том, чтобы не наказывать детей просто для удовлетворения собственных капризов и настроений. Он должен представлять Бога посреди своей семьи. Это, если правильно понято, устроит все. Он также управитель Бога, и, чтобы правильно и разумно исполнять свои функции управления, он должен поддерживать частую и непрерывную беседу со своим Господином. Он должен постоянно припадать к Его стопам, чтобы узнать, что Он желает и как ему поступить. Это сделает все легким и счастливым. Часто сердце желает получить какое-то абстрактное правило по управлению семьей или, напротив, вникнуть во все частности. Могут спросить, какие наказания, какие поощрения, какие развлечения должны допускать родители-христиане. Мне кажется, что к настоящему наказанию редко придется прибегать, если как можно раньше будет осуществлен Божественный принцип руководства; то же касается и поощрений: лучше выражать их в свете любви и одобрения, ребенок должен быть послушным - безоговорочно и без колебания послушным - не для того, чтобы получить награду, которая обычно разжигает соперничество, порождение плоти, а потому, что так угодно Богу; но для родителей, конечно, вполне приемлемо выразить свое одобрение небольшим подарком. Что касается развлечений, пусть оно всегда, если это возможно, принимает характер каких-либо полезных занятий. Это наиболее благотворно. Дурно воспитывать в ребенке мысли о том, что раскрашенные игрушки и позолоченные безделушки доставляют удовольствие. Я часто вижу, что самые маленькие дети находят гораздо больше истинного и простого удовольствия в куске палки или бумаги, сделанных ими самими, чем в самых дорогих игрушках. Наконец, давайте везде - будь то наказание, поощрение или развлечение - взирать на Христа и страстно стремиться к усмирению плоти во всех ее формах и проявлениях. Так что да будут наши дома свидетельством для Бога, и все, кто в них входят, да скажут: "Здесь Бог".

Что касается руководства слугами в христианском доме, то принцип его одинаково прост. Хозяин, как глава дома, является выражением власти Бога, и, как таковой, он должен настаивать на подчинении и послушании. Это вопрос не о вероисповедании слуг, но просто о порядке, который должен поддерживаться в христианском доме. Здесь мы также должны быть на страже против простого попустительства нашему произвольному настроению. Мы должны помнить, что у нас есть Хозяин на небесах, Который учит нас "оказывать рабам должное и справедливое". Если только мы ставим перед собою Господа - изо дня в день - и стремимся показывать Его во всех наших поступках по отношению к слугам, то мы будем сохранены от ошибки с любой стороны.

На этом я хотел бы закончить. Я не написал, что Господь знает, кого поразить. Я чувствую истинность, важность и глубокую значимость поставленных здесь вопросов, а также мою неспособность осветить их с достаточной точностью или силой. Однако я смотрю на Бога с надеждой, чтобы Он сделал их существенными, а где Он действует, там даже самое малое средство ведет к Его цели. Ему я теперь поручаю эти страницы, которые, я верю в это, начаты и кончены в Его святом присутствии. Меня утешает мысль, что в тот самый момент, когда я задумал написать эту книгу, множество моих возлюбленных братьев собрались в эти дни для смирения, покаяния и молитвы в непосредственной связи со свидетельством Сына Бога. Я не сомневаюсь, что главный вопрос - о покаянии - должен быть в центре, но если он был неразрешен в управлении домом, и если Дух Святой использует эти страницы для того, чтобы хотя бы в одном сознании произвести чувство этой неудачи, хотя бы в одном сердце вызвать страстное желание исправить ее по воле Бога, то я буду рад, чувствуя, что писал не зря.

Пусть Всемогущий Бог в Его великой благодати породит через Духа Святого в сердцах всех Его возлюбленных святых страстное стремление души вознести в этот заключительный час более полное, более яркое, более ревностное и решительное свидетельство о Христе, так чтобы, прежде чем в воздухе послышится труба архангела и зов Бога, на земле был готов народ для встречи небесного Жениха.

* * *

"Я никогда не мог составить правильного мнения о человеке лишь по его виду или словам на собрании. Он может казаться очень духовным человеком и учить прекрасным и правильным вещам, но дайте мне пойти к нему домой, и там я узнаю истинное положение вещей".

Г. Х. М. написал эти слова, вероятно, в 1850-ых годах, но его книга и сегодня по-прежнему содержит для нас важные уроки.


Чужое ярмо

Нет никого, кто сам искренне желал бы достичь, или желает другим достичь, более чистого и более возвышенного хождения во Христе, кто не испытывал бы чувства необъяснимой тяжести и грусти, смотря на христианство наших дней. Тон слишком низкий, вид нездоровый и дух настолько слаб, что иногда кажется невозможным найти что-либо, что похоже на настоящее и верное свидетельство об отсутствующем Господе.

Все это тем более плачевно, когда мы вспоминаем о главных побуждениях, которые должны нас воодушевлять через особенную привилегию.

Если мы смотрим на Господа и Учителя, за Которым мы призваны следовать, на путь, по которому мы должны следовать, на цель, на которую мы призваны взирать постоянно, или на надежду, которая должна нас укреплять, нам невозможно не познать, что, если мы отдали всему этому все наше сердце, если мы достигаем этого простой верой, мы покажем, конечно, более ревностную христианскую жизнь. "Любовь Иисуса Христа объемлет нас", говорит апостол. Вот могущественное побуждение. Чем больше сердце исполнено любовью Христовой, а глаза и душа сконцентрированы на Его благословенной Личности, тем ближе мы желаем следовать Его небесным стопам. Его следы могут быть найдены только чистым оком. Если воля не покорена, плоть не умерщвлена и тело не покорено, мы не сможем жить по-христиански и потерпим "кораблекрушение в доброй совести и вере."

Читатель, здесь речь не о личном спасении. О другом.

Ничто не может выглядеть более эгоистичным, чем, получив спасение через крест и страдания Христа, держаться на как можно большем расстоянии от Его Личности, не теряя своей собственной безопасности. Это является даже по рассуждениям плоти показателем характера, достойного лишь презрения; но, когда такой пример дан человеком, говорящим, что он обязан своим настоящим и будущим счастьем Учителю, отвергнутому миром, распятому, воскресшему и отсутствующему, никакой язык не может выразить эту низость: "Только лишь бы я был избавлен от адского пламени, а моя жизнь как ученика не важна."

Не ужасным ли вам кажется такое чувство, дорогой читатель, не ненавидите ли вы его до глубины души?! Если так, то постарайтесь избегать его, находясь на противоположной стороне, и чтобы вашим девизом верности было: "Лишь бы мой Господь был прославлен, а моя личная безопасность - менее важна."

Да даст Бог, чтобы это было чувством многих сердец в наши дни, когда можно справедливо сказать, что "все ищут своего, а не того, что угодно Иисусу Христу." (Фил. 2,21)

Да даст Дух Святой Своей непреодолимою силой и Своей небесной мощью отделенных от мира и преданных Агнцу последователей, каждый из которых привязан узами любви к рогам жертвенника, - таких, как те триста, которые пошли с Гедеоном, умеющие доверять Богу и отвергающиеся плоти. Как горячо желает этого сердце!

Иногда, когда дух бывает подавлен леденящим и иссушающим видом "христианства", холодного и без влияния, как хочется свидетельства более значительного, сердца, нераздельного для Того, Кто унизил Самого Себя и оставил Свою славу для того, чтобы Своей пречистой кровью омыть нас и сделать нас участниками в Его вечной славе!

Среди множества преград, которые препятствуют полному посвящению сердца Иисусу Христу, которого я желаю как себе, так и моим читателям, "ярмо с неверными" занимает одно из первых мест.

"Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказал Бог: "вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом (Лев. 26,11.12). И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас (Ис. 52,11). И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель." (2 Кор. 6,14-18)

В законе Моисея прослеживается тот же моральный принцип: "Не засевай виноградника своего двумя родами семян, чтобы не сделать тебе заклятым сбора семян, которые ты посеешь, вместе с плодами виноградника своего. Не паши на воле и осле вместе. Не надевай одежды, сделанной из разных веществ, из шерсти и льна вместе." (Втор. 22,9-11), (Лев. 19,19). Этих стихов Писания достаточно, чтобы показать моральное зло, исходящее от "ярма с неверными". Вне сомнения то, что никто не может быть учеником Христа, свободным от каких-либо уз, если он так или иначе находится под "одним ярмом с неверными". Вероятно, он спасен, он является дитем Бога, - искренним верующим, но он не может быть основательным учеником. И не только это; существует определенное препятствие полному проявлению того, кем он может быть на самом деле, несмотря на ярмо, которое он несет. "Выйдите... и Я прииму вас... и вы будете Моими сынами и дщерями", говорит Господь Вседержитель. Это означает, что вы должны вытащить свою шею из-под ярма с неверными, и Господь приимет вас, тогда проявятся ваши полные, открытые, и практические отношения со Всемогущим Богом.

Эта мысль отлична от сказанного в послании Иакова: "Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий." (1,18). И в Послании Петра (1-е посл. 1 гл. ,23 ст.) - "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего вовек". А также в Первом Послании Иоанна 3 гл., 1 ст. - "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими." Также и в Евангелии от Иоанна 1 гл.,12 и 13 ст. - "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились".

Во всех этих стихах сыновнее родство основывается на Божественном действии, и оно представлено нам как следствие того, что исходит не от нас, а от Бога. А во Втором Послании к Коринфянам 6 гл. сыновнее родство представляется как результат нашего освобождения от чужого ярма, то есть, это вопрос, касающийся практической стороны христианской жизни.

Также в Евангелии от Матфея в 5 гл., 44-45 стихах мы читаем: "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных". Здесь также представлена нам практическая основа и открытое заявление сыновних отношений, а также исходящее из таких отношений моральное влияние. Сыновья Такого Отца должны действовать именно так. Итак, мы имеем теоретическое положение или сыновнее отношение, основывающееся на полновластной воле Бога и Его действии, и моральный характер, истекающий из этих отношений, служащий основанием для их открытого признания Богом. Бог не может признать полностью и открыто тех, кто находится под чужим ярмом с неверующими. Если бы Он сделал это, то речь шла бы о признании чужого ярма. Но Он не может признать "тьму", "беззаконие", "Велиара", "идолов" и "неверных". Как мог бы Он это сделать? Из этого следует , что если я добровольно попадаю под одно ярмо с вышеназванными, то я отождествляюсь морально и публично с ними, но никак не с Богом. Я ставлю себя в позицию, которую Бог не может признать, и вследствие этого, не может признать и меня. Но если я покину это место и отделюсь, если я сброшу со своей шеи "ярмо с неверными", тогда и лишь только тогда я могу открыто и полностью быть признанным одним из "сыновей или дочерей Всемогущего Бога". Этот важный и проникновенный принцип для всех, кто чувствует, что, к несчастью, попал в такое ярмо. Они не живут, как ученики, и не находятся в открытой или моральной позиции сыновей. Бог не может их признать. Здесь речь - не о их секретном отношении, но они сами поставили себя вне почвы Бога. Они бездумно всунули свою шею в ярмо, которое не является ярмом Христовым, но ярмом Велиара. И пока они находятся в нем, Бог не может признать их как Своих сыновей и дочерей.

Благодать Бога - бесконечна, и только она может прийти нам на помощь во всех наших неудачах и недостатках.

Но если наши души желают более возвышенной христианской жизни, нам необходимо сразу же сбросить ярмо с неверными, чего бы это ни стоило, если это еще в наших силах. Если же нет, тогда нам остается со стыдом на лице склонить голову и ожидать от Бога полного освобождения.

Есть четыре типа отношений, в которых мы можем увидеть "ярмо с неверными": брак, коммерция, религия и филантропия (т.е. дела человеколюбия).

Некоторые христиане, возможно, склонны рассматривать слова из 2 Коринфянам 6,14 как относящиеся только к браку, но апостол здесь имеет в виду не только это. Вот его слова: "Не преклоняйтесь под чужое ярмо с неверными". Он не дает подробной характеристики этого ярма. Это позволяет нам понимать эти слова в широком значении, распространяя их действие на всякое ярмо с неверными. И мы увидим важность этого, если Господь позволит, еще раньше, чем мы окончим эти замечания.

Рассмотрим сначала домашнее или брачное ярмо.

Какое перо сможет описать страдания души, моральную нищету и последствия, гибельные для духовной жизни и свидетельства, истекающие из брака христианина с необращенной личностью?

Мне кажется, что ничто не может быть более жалким, чем состояние того, кто открывает, когда уж слишком поздно, что он соединен на всю жизнь с личностью, с которой он не может иметь ни общих мыслей, ни общих чувств!

Один желает служить Христу, другой может служить лишь диаволу. Один помышляет о том, что принадлежит Богу, другой желает лишь того, что от мира сего. Один ищет умерщвления плоти со всеми ее желаниями и чувствами, другой ищет лишь удовлетворения ее.

Они похожи на овцу и козла, привязанных один к другому. Овечка стремится к зеленым пастбищам, тогда как козел желает грызть только колючки, растущие вдоль канав.

Жалким последствием является то, что оба мучимы голодом. Один не хочет пастись на зеленых лугах, другой не может питаться колючками. Итак, ни один, ни другой не получает того, чего желает его натура. Если только козел, благодаря своей большей силе, не заставит своего напарника по ярму оставаться среди колючек для мучений и смерти.

Мораль всего этого достаточно проста и, к сожалению, она применима к слишком многим!

Козел обычно достигает своей цели. Мирской напарник или напарница почти всегда одерживают верх. Если случай "ярма с неверными" бытует в браке, христианин страдает,- что ясно показывают горькие плоды его угрызаемой совести, удрученное сердце, мрачный и унылый дух.

Это, конечно, слишком высокая плата за удовлетворение естественных чувств или временных удовольствий.

Факт, что такой брак есть смерть для практического христианства и для возрастания в духовной жизни. С моральной точки зрения, невозможно быть учеником Христа, независимым от мира сего, и в то же время находится под ярмом брака с неверующим. Так же, как бегуну на олимпийских играх невозможно получить венец победителя, привязав к своему телу тяжелый вес или же труп. Вполне достаточно нести свое смертное тело, не утяжеляя себя еще и другим.

Не было еще никогда настоящего христианина, который не имел бы опыта, что у него достаточно забот для того, чтобы бороться с нищетой своего собственного сердца, без того, чтобы нагружаться нищетой двух. Несомненно, что верующий человек находится в состоянии безумия, духа непослушания, вступая в брак с неверующей, или верующая женщина, вступившая в брак с необращенным, берет на себя добровольно груз нищеты двух сердец вместе. И кто может это выдержать?

Святой может полностью рассчитывать на благодать Иисуса Христа, чтобы покорять свою собственную плохую натуру, но он не может, конечно, так же рассчитывать на эту благодать по отношению к плохой, Адамовой природе, своего напарника по ярму. Господь придет к нему на помощь, если он полностью исповедует все, и приведет его душу к полному восстановлению, но его положение ученика не восстановится.

Апостол Павел мог сказать: "но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным."

Это он сказал в ближайшей связи с борьбой за получение награды. "Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух." (1 Кор. 9, 24-27).

Здесь не стоит вопрос о жизни или о спасении, здесь идет речь о "беге на ристалище". Следует так бежать, чтобы получить награду: не жизнь, но венец нетленный.

Тот факт, что мы призваны бежать, предполагает, что мы имеем жизнь, ибо никто не призовет мертвецов бежать "на ристалище". Ясно, что я имею жизнь, перед тем, как начать бежать, это значит, я не могу ее потерять, хотя я могу потерять обещанную награду, ибо здесь предлагается не жизнь как награда, которую нужно получить. Мы не призваны бежать, чтобы получить жизнь, ибо она исходит не от того, кто бежит, но от Бога, верою в Иисуса Христа. Он Своею смертью приобрел нам жизнь и насадил ее в нас всемогуществом Духа Святого.

Эта жизнь, будучи жизнью Иисуса Христа воскресшего, есть вечная жизнь, ибо Он есть Сын вечный, как Он сказал Сам, обращаясь к Отцу: "Отче! пришел час, прославь Сына Твоего, да и Сын Твой прославит Тебя, так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную." (Евангелие от Иоанна 17 гл. 1-2 ст.).

Эта жизнь дана без каких - либо условий. Он не дает нам жизнь, как грешникам, чтобы затем призвать нас бежать для получения жизни, как святых с мрачной перспективой потерять эту драгоценную благодать из-за недостатков в нашем беге. Это было бы как "бежать, не зная к какой цели", что, к сожалению, пытаются делать многие. Они говорят, что вступили на этот путь, не зная в то же время, имеют ли они жизнь или нет. Такие люди бегут для получения жизни, но не венца, но Бог не предлагает жизнь в конце дороги, как приз для победителя.

Он дает жизнь в начале бега, как силу, которая нас затем движет. Способность бежать и цель, к которой мы стремимся, - это две совершенно разные вещи.

К сожалению, они очень часто смешиваются теми, которые не знают славного Евангелия Благодати (благого даяния Бога), в котором Христос является как Жизнь и Праведность всех, верующих во имя Его. И это дар - бесплатный дар Бога, а не награда за успешный бег.

Итак, рассматривая исключительно тяжелые последствия от ярма с неверным супругом или супругой, мы видим, что они, в основном, сказываются на нашем хождении как учеников.

Я говорю "в основном" потому, что все наше моральное существо и все наши чувства глубоко поражаются. Я весьма сомневаюсь, что кто-либо может нанести себе удар для своего процветания в жизни свыше более чувствительный, чем вступая "в ярмо с неверными". Уже сам факт, что он так поступает, показывает, что затемнение его духовной жизни уже началось с самыми тревожными симптомами. Что касается его состояния как ученика и его свидетельства, то лампу можно рассматривать как почти угасшую, и если случайно она дает слабый свет, то он служит лишь для того, чтобы показать его несчастное состояние, ужасающее и темное, и страшные последствия от этого дела - подпадения под одно ярмо с неверными.

Я ограничусь лишь наблюдениями над влиянием ярма с неверными на жизнь, свидетельство, характер и состояние как ученика, дитя Бога.

Хочу сказать теперь несколько слов о его моральном влиянии, проявляющемся в семейном кругу. Здесь также - последствия, самые плачевные. Иначе и быть не может. Два человека объединены, чтобы жить в отношениях, наиболее близких и интимных, со вкусами, привычками, чувствами, желаниями, стремлениями и целями совершенно противоположными. В них нет ничего общего; в любом действии, которое они делают, они могут лишь "ударяться" друг о друга.

В действительности, неверующий не может идти с верующим. И если, в случае крайней любезности или глубочайшего лицемерия, кажется, что существует гармония, то это лишь видимость; и какова ей цена в очах Господних, Который судит состояние сердца по отношению к Нему Самому?

Или же, если верующий должен, к несчастью, соглашаться в какой-то степени со своим компаньоном (напарником или напарницей) по ярму, а это согласие не может быть достигнуто иначе, как только через потери в его хождении как ученика. В результате, его совесть обвиняет его пред Господом, и это отягчает его дух, огорчает его, что проявляется потом внутри семьи в такой степени, что благодать Евангелия не может проявиться.

Ярмо с неверными во всех отношениях - вещь весьма грустная. Оно бесчестит Бога, влияет на духовное состояние ученика, стремится разрушить состояние ученика, свидетельство - полностью противоположно миру и благословению в семье. Оно производит удаление, холод и разлад. Иногда не это, то иное чужое ярмо стремится так влиять на христианина, чтобы он потерял свой характер ученика и свою добрую совесть, которые он, может быть, вынужден принести на алтарь домашнего мира. С какой бы стороны мы его ни рассматривали, это ярмо приводит к последствиям самым плохим.

А что касается влияния этого ярма на детей, то оно также весьма грустное. Дети от природы склонны следовать за примером того из родителей, кто не обращен. "И оттого сыновья их в половину говорят по-азотски, или языком других народов, и не умеют говорить по-иудейски." (Неемия 13,24)

Не может быть никакой гармонии и невозможно никакое единодушие в воспитании детей, никакого взаимного доверия в отношении к ним. Один желает воспитывать их в послушании Господу и под Его руководством, другой - по принципам сего мира, плоти и диавола. И поскольку симпатии детей, по мере их возрастания, сами по себе становятся на эту, плохую сторону, нетрудно предвидеть, какой будет исход.

В конечном счете, суетно, неуместно и противоречиво по отношению в Слову Бога пробовать "пахать под чужим ярмом или засевать поле двумя родами семян", все это производит лишь страдания и конфуз, т.е. беспорядок.

Перед тем, как окончить эту часть нашей темы, я хочу сделать одно замечание по поводу причин, которые обычно движут христиан войти в "чужое ярмо с неверными", вступая в брак с неверующими. К сожалению, мы все знаем, как легко несчастному сердцу убедить самого себя, что оно хочет делать доброе дело и как диавол дает нам убедительные доказательства того, будто этот путь хорош, доказательства, которые наше плохое духовное состояние принимает как ясные, достаточные и убедительные. Один лишь факт, что мы позволяем себе такие мысли, доказывает, что мы не способны взвешивать с чистой совестью серьезнейшие последствия такого дела (т.е. вступления в брак с неверующим или неверующей).

Если бы око было чисто (то есть если бы мы были руководимы лишь одним - честью и славой Господа Иисуса Христа), мы никогда не поддержали бы такой идеи - сунуть нашу шею под чужое ярмо, под одно ярмо с неверными.

Бегун, взор которого зафиксирован на венце, не будет смущен никакими размышлениями о том, чтобы знать, должен ли он остановиться, чтобы привязать себе на шею груз одного центнера. Такая мысль никогда не придет ему в голову. И не только это, но опытный бегун будет хорошо осведомлен в отношении всего, что может помешать в его беге, и он, заметив помеху, сразу же решительно ее отбросит.

Ах, если бы так было с христианином по отношению вступления в брак, который не по Слову Бога. Сколько страданий и недоразумений их не коснулось бы! Но это не так. Сердце вне общения с Богом морально не способно различать вещи. И когда мы в таком состоянии, диавол легко может одержать верх и быстро успевает в своих гибельных усилиях вовлечь верующего нести ярмо с "Велиаром", с "неправдой", со "тьмою", с "неверным".

Если душа радуется в полном общении с Богом, она полностью подчинена Его Слову, она видит все вещи, как Он видит и называет их теми же именами, которые Он их называет, а не так, как диавол или собственное сердце хотят их назвать. Таким образом верующий избегает ловушки или разочарования, которые могут часто иметь на него большое влияние в этой области. А именно ложной религиозной декларации, ложного религиозного "обращения" со стороны личности, с которой он или она желают вступить в брак. Ибо такое ложное "обращение" происходит очень часто!

Легко подделать стремление к тому, что принадлежит Богу, а злое и хитрое сердце сделает вид, что оно "обращено" к Богу для того, чтобы достичь своей цели.

И не только это. Диавол, который "превращается в ангела света", спровоцирует это ложное обращение, чтобы наиболее эффективно связать ноги и сердце дитя Бога. И бывает, что христиане в этом отношении удовлетворены или кажутся удовлетворенными доказательствами обращения, которые в любых других обстоятельствах они первые рассматривали бы как слишком сомнительные и недостаточные. Но, к сожалению, практика не запаздывает открыть глаза на настоящую реальность вещей!

Очень быстро открывается: то, что он стал христианином, было лишь внешней показной суетой, и что сердце его полностью находится в мире и является мирским. Ужасное открытие!

Кто сможет выразить все горчайшие последствия: боль сердца, угрызения и обвинения совести, стыд и смущение, потеря мира, благословений и духовной радости. Кто может описать все это!?

Человек, проснувшийся от своего иллюзорного сна, открывает свои глаза на ужаснейшую реальность: он видит себя связанным на всю жизнь под одним ярмом с "велиаром". Да, так называет его Дух Святой. Это не последствия или выводы, к которым бы мы пришли вследствие размышлений, но это простое утверждение Священных Писаний, что это именно так бывает с тем, кто подпадает под одно брачное ярмо с неверным, какие бы ни были мотивы, принципы или ложные впечатления, которые его соблазнили.

О мой дорогой христианский читатель! Если вы находитесь в опасности попасть под такое ярмо, позвольте мне серьезно и сердечно убедить вас сначала остановиться и взвесить это дело на весах Святилища, перед тем как совершить хоть один шаг вперед на таком опасном пути!

Будьте уверены, что, еще не окончив этот шаг, ваше сердце уже окажется в безнадежнейших сожалениях и ваша жизнь в бесчисленных горьких страданиях.

Да ничто в мире не сможет заставить вас нести одно ярмо с неверными!

Касается ли это чувств, уже вовлеченных!? Вспомните, что это не могут быть чувства нового человека в вас, это, без сомнения, старая плотская природа, которая их в вас производит, и эту плотскую природу вы должны умерщвлять и освобождаться от нее. Поэтому вы должны вопиять к Богу, прося Его дать вам духовную силу, чтобы превозмочь влияние таких чувств, принести их к Нему, пожертвовать ими для Него.

Касается ли это ваших интересов? Вспомните, что это лишь ваши личные интересы, и, если они будут на первом месте, то интересы Христа будут принесены в жертву из-за ярма, которое вы понесете с "Велиаром", кстати, эти ваши интересы лишь временные, а не вечные.

Но, в действительности, интересы верующего и интересы Христа должны быть одни и те же. И ясно, что интересы Христа, Его честь, Его правда и Его слава обязательно приносятся в жертву, когда один из Его членов подпадает под одно ярмо с "Велиаром".

Необходимо сказать о том, что в случае обращения после вступления в брак - ситуация совершенно иная.

У верующего не будет мучений совести, здесь меняется все. Без сомнения, трудности будут, будут и испытания и огорчения, единственной и большой разницей является то, что свое испытание, свои огорчения можно принести с большим блаженством в присутствие Господа.

И да будет благословен Господь, ибо мы знаем насколько Он расположен, чтобы нас простить, восстановить и очистить от всякой неправды, душу, которая полностью исповедует свои грехи и недостатки. Это может утешить сердце того, кто имеет совесть, говорящую ему о том, что он согрешил в этом отношении.

Что же касается того, кто обратился к Господу после вступления в брак, Дух Бога укажет ему точное направление и даст ему ценную поддержку в следующих стихах.

"Если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее; и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его. Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы". (1 Кор. 7, 12-14)

"Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?" (1 Кор. 7,16).

* * *

Рассмотрим теперь "ярмо с неверными" в торговле, в деловых, коммерческих ассоциациях.

Это ярмо, хотя и не представляет собой такого серьезного аспекта, как в случае брака с неверными, потому что от него легче освободиться, все равно является обстоятельством негативным для свидетельства верующего.

Когда христианин попадает под ярмо с неверующим в делах коммерции, независимо от того, является ли этот неверующий родственником или нет; или если он ассоциируется с коммерческой мирской организацией, он несет личную ответственность. С этого момента дела этой коммерческой организации становятся его делами, и ее действия - его действиями. И ясно, что нельзя заставить коммерческую организацию, построенную на мирских принципах, действовать по принципам Царствия Бога. Над этой идеей лишь посмеются, говоря, что она принесет ущерб коммерческим операциям. Христианин, соединившись с неверующим, будет без конца попадать в очень тяжелые ситуации. Он будет искать возможность в ведении дел поступать по-христиански, но его заставят делать дела так, как делают другие. И для него не останется другого выхода, как только сокрушаться втихомолку над своим ненормальным и трудным положением или же выйти из дела с большими потерями для него и его семьи.

Если око чисто, то не будет затруднения в том, какую из двух позиций избрать. Но, к сожалению, сам факт падения под чужое ярмо доказывает отсутствие "чистого ока", и факт нахождения под этим ярмом доказывает недостаточность в духовном распознавании, чтобы оценивать значение и авторитет Божественных принципов, которые иначе не замедлят вывести христианина из такой ассоциации. Человек, имеющий глаз чистым, не сможет подпасть под одно ярмо с неверными с целью заработать деньги. Этот человек не будет иметь пред собой никакой другой цели - как только служить во славу Христову, но если им нарушается один из принципов Бога, то он не сумеет достичь этой цели.

Это делает вопрос простым и ясным. Если христианин не может прославлять Христа, попадая в мирскую коммерческую организацию, значит эта идея будет в пользу врага - середины нет. Ясно, что в таком положении христианин не может прославить Христа, ибо Его слово ясно говорит: "Не преклоняйтесь под чужое ярмо с неверными"- таков принцип, и он не может быть нарушен, без потери духовных благословений и нанесения вреда свидетельству. Правда и то, что сознание христианина, совершающего грех в этом отношении, может искать самооправдания различными способами: оно может выдвигать различные уловки, чтобы убедить себя, что все хорошо. Мы можем сказать, что можем быть очень преданными и духовными, даже если мы будем сотрудничать в коммерции под одним ярмом с неверующим. Это приведет лишь к разочарованиям в ежедневной практике. Служитель Христов окажется задерживаемым, спутываемым тысячью способами мирским объединением. Если против своего служения Христу он не найдет открытой вражды, ему придется бороться против секретных и беспрерывных вражеских усилий, чтобы остановить его усердие и "облить холодной водой" все его проекты. Над ним будут смеяться и презирать, без конца ему будут напоминать, что его энтузиазм и фанатизм мешает делам и репутации их организации. Если он использует свое время, свои таланты или свои денежные средства для того, что он считает служением Богу, его назовут сумасшедшим или дураком, и ему дадут понять, что лишь одна разумная и подходящая манера служить Господу для человека, занятого в коммерции, - это заниматься делами и только лишь делами, и лишь пасторы и религиозные деятели должны заниматься религиозными делами, что они поставлены для этого.

Но, хотя дух обновленного христианина может быть полностью убежден в тонкой хитрости таких рассуждений, кто может сказать, до какой степени сердце может подпасть под влияние всего этого? Мы устаем от постоянного сопротивления. Течение становится слишком сильным для нас, и мы понемножку сдаемся перед его силой, начинаем плыть по течению. Возможно сознание пробует сделать последние усилия сопротивления, но духовная энергия парализована и чувствительность новой природы притуплена так, что нет ничего, что отвечало бы на этот крик совести, никакого усилия, достаточно мощного, чтобы противостоять врагу. И мирское состояние христианина соединяется с противоречивым влиянием извне, и под конец, такой человек начинает жить полностью по-мирски, реализуя таким образом в своей собственной личности трогательный плач пророка: "Князья ее были в ней чище снега, белее молока; они были телом краше коралла, вид их был, как сапфир; а теперь темнее всего черного лице их; не узнают их на улицах, кожа их прилипла к костям их, стала суха, как дерево" (Плач Иеремии 4, 7-8).

Этот человек, который был известен как слуга Христов, как соработник для Царствия Бога, который использовал все свои возможности в интересах Евангелия Христова и для его распространения, этот человек известен сейчас, к сожалению, только как неустанный делец, способный и осторожный, о котором апостол мог бы сказать: "Димас оставил меня, возлюбив нынешний век." (2 Тим. 4, 10)

Но, вероятно, ничто так не действует на сердце христианина, чтобы ввести его под одно коммерческое ярмо с неверующим, как привычка поддерживать в одно и то же время характер христианина и коммерсанта. Это ужасная ловушка! И в действительности она существует. Человек должен быть одним или другим. Если я христианин, то мое христианское начало должно проявляться, как живая реальность там, где я нахожусь. Если мое христианство в этом положении проявляться не может, я не должен там находиться. Ибо, если я остаюсь в сфере или положении, где жизнь Христа не может проявляться, скоро у меня останется от христианства только имя без реальности, лишь внешняя форма без внутренней силы, пустая оболочка без ядра внутри. Я должен быть слугой Бога не только в воскресенье, но также начиная с утра понедельника и до субботнего вечера. Не только в собрании я должен быть слугой Христа, но и во всех моих временных отношениях, встречах, делах, какие бы они ни были. Но я не могу быть настоящим слугой Христа, если я связан одним ярмом с неверующим. Ибо могут ли слуги двух господ, враждующих между собой, работать под одним ярмом? Это невозможно. И я серьезнейшим образом взываю к совести моего читателя. Ведь Всемогущий Бог будет судить секретные помышления сердец человеческих посредством Иисуса Христа также и в этом отношении.

Я хочу сказать желающему вступить в одну ассоциацию (дело, предприятие) с неверующим: убегайте! Да, убегайте, даже если это предприятие обещает вам миллионы. Ибо вы попадете в лабиринт трудностей и страданий! Вы идете работать с человеком, у которого чувства, предрасположения и наклонности диаметрально, т.е. совершенно противоположны вашим, "вол и осел" не настолько различны во всех отношениях, как различны верующий и неверный. Как вы можете быть едиными? Он хочет заработать много денег, "сделать себе место под солнцем", вы же чувствуете (или хотя бы должны чувствовать) нужду возрастать в благодати и святости, работать в интересах Христа и Его Евангелия на земле, простирать свои усилия к вечному Царству Господа Иисуса Христа.

Желанный объект вашего напарника - деньги, ваш же, я надеюсь,- Христос. Ваш напарник живет для мира сего, вы - для грядущего, он занят временным, вы же - вечным. Так каким же образом вы можете иметь общую почву? Ваши принципы, побуждения, цели и надежды полностью противоположны. Так как же вы сможете идти вместе? Что же общего будет между вами?

Откровенно говоря, достаточно рассмотреть все это чистым оком, чтобы увидеть все в его настоящем свете.

Невозможно, чтобы кто-либо, имея взор, обращенный на Иисуса Христа, и сердце, исполненное Им, подпал под одно ярмо с неверным, с мирским, из-за какой бы то ни было цели!

Позвольте мне, дорогой читатель-христианин, еще раз просить вас: перед тем, как вы изберете такую ужасную участь, участь, способную повлечь за собой ужасные последствия, великую опасность как для ваших лучших интересов, так и для свидетельства Христа, которым вы удостоены, рассмотрите все это с честным сердцем во Святилище Бога и взвесьте все на Его святых весах.

Спросите Господа, что Он думает об этом. И слушайте Его ответ с подчиненной Ему волей и с доброй совестью. Он прост и могуществен, как пришедший прямо с небес: "Не преклоняйтесь под чужое ярмо с неверными".

Но если мой читатель, к сожалению, уже находится под этим ярмом, я хочу ему сказать: Освободитесь от него поскорее! Я буду очень удивлен, если вы еще не нашли это ярмо слишком тяжелым. Будет излишним излагать подробности печальных последствий такой позиции, вы их, несомненно, знаете. Мой дорогой брат во Христе, не медлите ни одного мгновения, чтобы сбросить с себя это ярмо. Необходимо, чтобы это было сделано пред Господом, согласно Его принципам и Его благодати. Легче попасть в ложное положение, чем выбраться из него.

С объединением, в котором вы находились в течении десяти или двадцати лет, вы не сможете расторгнуть связь моментально. Необходимо, чтобы это было сделано спокойно, со смирением, в духе молитвы в присутствии Господнем, для Его славы. Я могу обесчестить Господа моим способом выхода из ложного положения, из объединения с неверующим; моя совесть обличает меня, если я не скажу неверующему честно и открыто, что больше не могу сотрудничать с ним. После этого моим заданием является сделать все возможные усилия, чтобы наше дело было ликвидировано честно, чтобы не дать никакого повода противнику говорить плохо и хулить то, что я делаю.

Нам нужно избегать спешки, неосторожности и самонадеянности, когда мы претендуем действовать для Господа и для защиты святых интересов. Если человек окажется в ловушке или заблудится в лабиринте, то резкими движениями он не высвободится. Нужно, чтобы он смирился и исповедал свои грехи пред Господом, и потом возвратился на свою дорогу с терпением и полной зависимостью от благодати, которая может простить ему не только впадение в ложную позицию, но высвободить его и поставить его в верное положение. Так же, как и в случае брачного ярма, ситуация меняется, если ассоциация была заключена до его обращения к Господу . Это обстоятельство, конечно же, не оправдывает того, кто пребывает в таком сообществе, в такой ассоциации. Нет. Но это избавит нас от многих мучений сердца и загрязнения совести, которые связаны с такой позицией, и очень повлияет на возможность из нее выйти.

Господь прославляется святым направлением сердца, и, конечно, Ему приятна моральная склонность нашей совести к этому святому направлению.

Если я сужу сам себя, когда нахожусь на плохом пути, и когда желание моего сердца и совести - сойти с такого пути, Бог одобрит это желание и, без сомнения, Он поставит меня на хороший путь. Но, делая это, Он не одобрит того, если я, желая быть послушным в одном, буду грешить в чем-то другом. То же Слово, которое говорит: "Не преклоняйтесь под чужое ярмо с неверными", говорит также: "Отдавайте всякому должное.", "Не оставайтесь должными никому ничем", "Провождать добродетельную жизнь", "с внешними поступайте благоразумно". Если я оскорбил Бога, объединившись с неверным, я должен остерегаться оскорбления человека из-за моей манеры отделяться.

При глубоком послушании Слову Бога и силою Духа Святого все устроится к лучшему, мы окажемся на единственно прямом пути и будем способны удаляться от крайностей.

* * *

Рассматривая ярмо с неверными в религиозном отношении, я хочу уверить моего читателя, что я ни в коем случае не хочу оскорбить или ранить чувства кого бы то ни было, описывая претензии различных деноминаций, которые я вижу вокруг. Тема, о которой я пишу, это "ярмо с неверными". Тема эта важна, поэтому не нужно ее затемнять, смешивая с несвойственными ей идеями. К тому же она очень точна, чтобы позволить такую смесь. "Ярмо с неверными" - такова тема наших размышлений.

Читая Священное Писание, мы находим почти неисчислимые указания, выражающие дух отделения, который всегда должен характеризовать народ Бога.

Направлено ли наше внимание на Старый Завет, в котором мы видим Бога в Его отношениях со Своим земным народом Израилем и в указаниях ему, мы находим этот же принцип - то есть, полное отделение тех, которые принадлежат Богу. Позиция Израиля представлена в словах: "Вот, народ живет отдельно и между народами не числится." (Числа 23, 9)

Их место было вне других наций земли, они были ответственны за поддержание этих отношений - быть отделенными. С начала и до конца книг Моисея они учатся этому, получают предупреждения и увещевания об этом. Как в Псалмах, так и в Пророках нам донесены сведения о их недостатках и согрешениях в отношении поддержания этого отделения, грехи, которые, как мы знаем, привлекли к ним суровое осуждение рук Бога.

Эта статья стала бы объемистым томом, если бы я процитировал только стихи, относящиеся к этой теме. Я хочу верить, что мой читатель достаточно погружен в изучение Библии. Если же нет, путь он поищет в Симфонии и Библии те стихи, где находятся слова: "отделять, отделиться и отделение". И этого будет достаточно, чтобы получить ясность; Писание дает массу сведений об этом. Слова "вот, народ живет отдельно" выражают мысли Бога о Своем народе Израиле.

То же относится, только в более возвышенном смысле к небесному народу Бога - Церкви, Телу Христа, состоящему из всех настоящих верующих.

Они - народ отделенный.

Посмотрим теперь, каков принцип такого отделения. Существует большая разница между отделением согласно человеческим понятиям и отделением для Бога. Первое делает человека фарисеем, второе - делает человека святым. Если я скажу одному из несчастных, мне подобных: "не приближайся ко мне, ибо я свят для тебя (или более свят, чем ты)", я являюсь ненавистным фарисеем и лицемером. Но, если Бог в Своей бесконечной снисходительности и в Своей совершенной милости говорит мне: "Я поставил тебя в отношения со Мной через Моего Сына Иисуса Христа, поэтому будь свят и отделен от всякого зла, выйди из среды их и отделись", я должен быть послушен и мое послушание является практическим проявлением моего характера, как человека святого, характера, который я имею не по заслугам моим, но потому, что Бог приблизил меня к Нему пречистой кровью Иисуса Христа.

Поэтому хорошо иметь ясность в этом вопросе.

Фарисейство и Божественное освящение - два весьма разные понятия, и их часто путают.

Те, кто стараются сохранить положение отделения, которые принадлежат к народу Бога, постоянно обвиняются в том, "что они желают стать выше себе подобных, претендуют на более высокую ступень личной святости, которой обычно не имеется". Это обвинение исходит потому, что не обращается внимания на то различие, о котором я говорил.

Бог призывает людей к отделению на основании совершенного для них подвига на кресте и в вечном единении с Ним через Иисуса Христа.

Но, если же я отделяюсь на принципе самовозвышения, то самонадеянность, бессмысленная пустота и ничтожество откроются рано или поздно позором.

Бог приказывает Своему народу быть святым: "Будьте святы, потому что Я свят".

Это весьма отличается от: "не приближайся ко мне, ибо я более свят, чем ты".

Если Бог приводит людей в отношения с Ним, Он имеет право уточнять, каков должен быть их моральный характер, и они обязаны Ему отвечать. Итак, мы видим, что более глубокое смирение находится в отделении святого.

Ничто не может нас смирить так, как сознание реального характера Божественной Святости. "Смирение", исходящее из самих себя, является полностью ложным, фальшивым. Оно основывается на гордости, которая никогда до конца не может рассмотреть свое личное и полное недостоинство. Есть воображающие, что они достигли наиболее глубокого и настоящего смирения, взирая на самих себя, тогда как смирение не может быть достигнуто иначе, как только глядя на Христа.

"Чем больше Твоя Слава откроется моим глазам, тем более я буду смиренным" - это верное чувство, основывающееся на Божественных принципах. Душа, забывающая о себе перед чудесной моральной Славой Христа, истинно смиренна, и никакая другая смиренной не является.

Необходимо смириться, когда мы думаем о том, какими бедными и несчастными мы являемся. Достаточно здраво поразмыслить, чтобы увидеть невозможность получить хороший результат, гладя на себя, - это является полным разочарованием. Лишь когда мы находимся в присутствии бесконечного превосходства Бога, мы по - настоящему смиренны.

Поэтому, дитя Бога должно отказываться нести "ярмо с неверными" в браке ли, в коммерции или в религии. Потому, что Бог сказал ему быть отделенным. Исполнение этого принципа в отношении религии приведет ко многим испытаниям и страданиям. Нас назовут нетерпимыми, ханжами и т. д., и мы этого не изменим. Главное, чтобы отделение наше было на правильном и честном начале, а в отношении результатов мы можем без страха положиться на Бога.

Без сомнения, остаток Израиля во времена Ездры, должен казаться очень нетерпимым, отказываясь от сотрудничества с окружающими народами в сооружении Дома Бога. Но, отвергая их помощь, они действовали по принципу Бога.

"И услышали враги Иуды и Вениамина, что возвратившиеся из плена строят храм Господу Богу Израилеву,... и пришли они к Зоровавелю и к главам поколений, и сказали им: "будем и мы строить с вами, потому что мы, как и вы, прибегаем к Богу вашему, и Ему приносим жертвы от дней Асардана, царя Сирийского, который перевел нас сюда."

Это казалось весьма любезным предложением, проявляющим решительную склонность к Богу Израилеву. Но благочестивый остаток Израиля отказался, потому что эти люди, несмотря на их красивые слова, их внешнюю религиозность, оставались в сердцах своих необрезанными и врагами. "И сказал им Зоровавель и Иисус и прочие главы поколений Израильских: не строить вам вместе с нами дом нашему Богу; мы одни будем строить дом Господу, Богу Израилеву" (Ездра 4,1-3).

Они не хотели нести ярмо с необрезанными, "пахать на воле и осле вместе", они не хотели "засевать поле двумя родами семян". Они держались в отделении, при этом могли прослыть ханжами с узостью взглядов, без либерализма и без любви. Также и в Неемии сказано: "И отделилось семя Израилево от всех инородных, и встали и исповедывались во грехах своих и в преступлениях отцов своих" (Неем. 9, 2).

Это не был дух секты. Это было послушание. Их отделение было важнейшим для их существования как народа. И они не могли иметь радость присутствия Бога никаким другим путем. И так всегда должно быть для народа Бога на земле. Необходимо, чтобы христиане были отделенными от мира, иначе они не только будут бесполезны, но и вредны. Бог не может признать их, ходить с ними, если они попадут под одно ярмо с неверными, на какой бы почве или для каких бы целей это ни было.

Очень трудно объединить дух интенсивного отделения и дух благодати, кротости, снисхождения, при этом хранить свои ноги на узком пути, имея широкое (большое) сердце. Это настоящая трудность, как и прямое и бескомпромиссное хранение истины, которое приводит к сужению круга людей вокруг нас. Мы нуждаемся в мощном излиянии благодати, чтобы хранить наши сердца в живой любви. Если мы сражаемся за истину иначе, чем в благодати, мы представим только одну сторону свидетельства, и то, наименее притягивающую. И если, с другой стороны, будем говорить о благодати в ущерб истине, это окажется, в конце концов, только вульгарным либерализмом в ущерб Богу. Христиане, попавшие в одно ярмо с теми, кто не является христианами, обнаружат вскоре, что невозможно достичь цели, истинно Божественной и небесной, пренебрегая истиной Бога. "Цель оправдывает средства" - никогда не будет девизом Божественным, средства не освящаются целью. Но и средства и цель должны быть соответственны принципам и святому Слову Бога, иначе все кончится стыдом и позором.

Возвратить Рамоф Галаадский из рук врагов могло бы показаться целью, достойной Иосафата. Кроме того, он мог бы показаться человеком очень либеральным, приятным, популярным, с широким сердцем, когда он так ответил на предложение Ахава: "как ты, так и я, как твой народ, так и мой народ: иду с тобою на войну!" (2 Хр. 18,3).

Легко быть широким и либеральным в ущерб Божественным принципам. Но каков был конец? Ахав был убит и Иосафат спасся с большим трудом, потерпев крушение в свидетельстве. Мы видим, что Иосафат не достиг даже цели, из-за которой он сунул шею в одно ярмо с неверными. И даже если бы он достиг этой цели, она не была бы оправданием его действий. Ярмо с неверным было ужасной ловушкой для дружественного сердца Иосафата. Он подпал под одно ярмо с Ахавом для достижения религиозной цели. И несмотря на ужасный исход этого предприятия, мы видим, что он опять подпадает под ярмо с неверным. С Охозиею уже для коммерческой цели, что также привело к потерям и стыду. И в конце он несет ярмо с Иорамом для политической цели. (Срав. 2 Хр. 18, и 20, 35-37), (2 Царей 3).

Ничто не может оправдать одно ярмо христианина с неверным, и как следствие, какой бы хорошей, притягивающей и верной ни казалась экспедиция в Рамоф Галаадский в глазах людей, в глазах Бога это была помощь злому и помощь ненавидящим Господа: "И выступил на встречу ему (Иосафату) Ииуй, сын Анании, прозорливец, и сказал царю Иосафату: следовало ли тебе помогать нечестивцу и любить ненавидящих Господа?" (2 Хр. 19,2).

Правда Бога снимает с людей и вещей ложный блеск, которым бы хотели покрыться те, что руководствуются тем, что им подходит и что они могут использовать. Правда Бога представляет их в настоящем свете. И это благодать неизреченная - иметь суждение Бога о том, что делается вокруг нас. Это дает покой нашему духу, твердость в характере и в хождении, и освобождает нас от несчастного колебания мыслей, чувств и принципов, которые делают нас полностью непригодными для твердой и последовательной позиции свидетеля Христова.

Мы можем только ошибаться и заблуждаться, если будем формировать наши суждения по мыслям и суждению человеческому. Ибо они всегда судят по внешней видимости, а не по устоям и присущему характеру вещей. Люди стремятся достичь того, что они называют "хорошей целью", но они мало беспокоятся о способе ее достижения.

Настоящий служитель Христов знает, что он должен делать дела Господа по принципам и по Духу своего Господа. И он никогда не будет удовлетворен тем, что может достичь очень хорошей цели, т.е. похвальной цели, если только он не придет к ней путями, предначертанными Богом.

Например, я признаю, что это весьма желанная цель - распространение Священных Писаний - чистого и вечного Слова Бога. Но если я не могу распространять их иначе, чем попадая под одно ярмо с неверным, я должен воздержаться ввиду того, что я не должен делать зла, чтобы получить добро.

Но, благословен Господь за то, что слуга Его может распространять Его драгоценную Книгу без нарушения указаний, находящихся в этой Книге.

Он может, под своей личной ответственностью, или в общении с теми, кто истинно на стороне Господа, распространять во всех местах драгоценное Семя, без того, чтобы связывать себя с теми, все поведение и хождение которых доказывает, что они от мира сего.

То же можно сказать по отношению ко всем целям религиозного характера. Они не могут преследоваться иначе, как только по принципам Бога. Возможно, нам возразят и скажут, что мы не можем судить об этом, мы не можем видеть, что у людей на сердце, мы должны надеяться, что все, кто сотрудничает в добрых делах, например, в распространении Библии, раздаче трактатов, в миссионерской работе, являются христианами, и нет ничего плохого, если мы вступаем в общение с ними.

На все это я отвечу, что во всем Новом Завете нет отрывка столь плохо понятого и столь плохо применяемого, как Матф. 7, 1: "Не судите, да не судимы будете." В той же главе мы читаем: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные. По плодам их узнаете их" (Матф. 7, 15-16). Как же мы сможем беречься, не имея суждения? Мы читаем еще в 1 Кор. 5: "Ибо что мне судить и внешних? Не внутренних ли вы судите? Внешних же судит Бог. Итак, извергните развращенного из среды вас."

Здесь ясно сказано, что те, кто "внутренние", сразу же попадают под суждение Церкви. Согласно распространенному разъяснению Мат. 7, 1 мы не должны судить никого, следовательно, это объяснение ошибочно.

Если есть люди, говорящие, что они "внутренние", то нам наказано их судить. "Не внутренних ли вы судите?"

Что касается внешних, то нам нет дела до них, нам только лишь необходимо представить им благодать Бога, чистую, совершенную, богатую, бесконечную, неизъяснимую, которая сияет неизъяснимой славой в смерти и воскресении Сына Бога.

Это просто - народу Бога сказано судить о тех, которые говорят о себе, что они "внутренние", т.е. что они - христиане. Народу Бога сказано хранить себя от лжепророков, ему сказано "испытывать духов" - как же он сможет это сделать, если не будет судить вообще?!

Что наш Господь хочет сказать этими словами "не судите"? Я думаю, что Он хочет сказать точно то, что затем апостол Павел говорит нам Духом Святым: "Посему не судите никак прежде времени, пока не придет Господь, Который и осветит сокрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4, 5). Мы не должны судить намерения, но мы должны судить поведение и принципы всех говорящих, что они "внутренние".

Обычно те, кто говорят, "мы не должны судить", судят безостановочно сами. Не существует настоящего христианина, в котором бы моральный инстинкт божественной природы не произносил бы предположительных суждений о характере, поведении и доктрине, и это точки отсчета в суждении верующего.

Я хотел бы, чтобы мой читатель - христианин осознал, что его заданием является судить о тех, с кем он подпадает под ярмо в религиозном отношении. Если в этот момент он связан одним ярмом с неверным, он нарушает заповедь Духа Святого. Возможно, он это делал неосознанно до сегодняшнего дня. Если это так, благодать Господа готова простить и восстановить. Но, если он упорствует в непослушании после предупреждения, невозможно, чтобы он мог достичь присутствия и благословений Бога, какой бы ценной и важной ни была цель, которую они хотят достичь вместе.

"Послушание лучше жертвы и повиновение лучше тука овнов" (1 Сам. 15, 22).

* * *

Рассмотрим теперь неравное ярмо в делах "человеколюбия".

Многие скажут: "Я полностью согласен с тем, что мы не должны объединяться для служения в преломлении хлеба, и чаше, для поклонения Богу или служения Богу с явными неверующими. Но мы свободны для объединения с ними в делах человеколюбия. Например, для помощи нуждающимся, для раздачи им пищи и одежды, чтобы изменить нравы, устраивать приюты для слепых или недоразвитых, строить госпитали и больницы для больных и немощных, приюты для оставленных, для вдов и сирот, одним словом, для улучшения физического, морального и умственного состояния себе подобных".

На первый взгляд, все это кажется хорошим. Ибо меня могут спросить, хочу ли я помочь на дороге человеку вытащить его воз из канавы? Я скажу, да, конечно. Но если меня попросят стать членом смешанного общества, состоящего из верующих и людей необращенных, целью которого является вытаскивать возы из канав, я скажу - нет. Не потому, что я претендую на более высокую ступень святости, но потому, что Слово Бога говорит: "не преклоняйтесь под чужое ярмо с неверными." Таким будет мой ответ, какой бы ни была цель этого общества. Служителям Христовым приказано быть готовыми для всякого доброго дела, "делать добро всем" - "помогать вдовам и сиротам в их скорбях". Но это необходимо как слугам Иисуса Христа, а не как члену какого-то сообщества или комитета, в который также могут быть приняты неверующие, всякого рода злые и нечестивые.

Кроме того, мы должны помнить то, что филантропия (т.е. человеколюбие) Бога связана с крестом Господа Иисуса Христа. Вот - канал, через который Бог хочет изливать Свои благословения. Вот мощное средство, при помощи которого Он хочет поднять человека физически, морально и интеллектуально. "Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего. (К Титу 3, 4-6)

Вот, что совершил Бог для улучшения условий человека.

Христианин может спокойно соединяться под одним ярмом с теми, кто понимает ценность этого, но ни с какими другими. Люди мира сего ничего об этом не знают, не заботятся об этом. Если они ищут реформ, изменений, то это - реформы без Христа. Если они интересуются моральным и интеллектуальным прогрессом, Иисус Христос для них - ни начало, ни цель. Как же тогда христианин может соединяться одним ярмом с ними? Они хотят работать без Христа, Которому христианин обязан всем. Может ли он довольствоваться, сотрудничая с ними? Может ли он сам иметь что-либо общее с ними? Если мне скажут: "Мы нуждаемся в вашем сотрудничестве для раздачи бедным пищи и одежды, для строительства больниц и приютов, чтобы поддерживать и учить сирот, улучшать физическое состояние нам подобных. Но мы вас предупреждаем, что согласно важнейшим принципам общества или комитета, созданного для этого, имя Иисуса Христа не должно быть упоминаться, т.к. это может вызвать споры. Наша цель совсем не религиозная, а филантропическая, т.е. дела человеколюбия, религия должна быть полностью исключена из всех наших общественных собраний. Мы объединяемся лишь как люди для добрых дел". Каковым должен быть мой ответ на такую просьбу? Факт тот, что тому, кто истинно любит Господа Иисуса Христа, не хватит слов, чтобы ответить на такое парадоксальное предложение. Но как же делать добро людям, исключая Христа?! Это Богу не угодно! Если я могу достичь чисто филантропической цели не иначе, как исключая Благословенного Спасителя, Который жил и умер для меня, Который воскрес и вечно жив для меня, тогда удалите от меня вашу филантропию, ибо она, конечно, не от Бога, но от сатаны. Если бы она была от Бога, Его слово было бы таково: которую " Он в преизбытке излил на нас Иисусом Христом".

И Его хотят обойти ваши уставы. Значит, ваш регламент продиктован сатаной, врагом Христовым. Ибо сатане всегда нравится обходить стороной Сына Бога; и когда он может убедить людей делать то же, он охотно позволит людям совершать "добрые дела", заниматься милосердием и филантропией. Но, истинно такие "добрые дела" и филантропия заслуживают названия: злые дела и мизантропия. (т.е. человеконенавистничество). Ибо обходя стороной Того, Кто один может благословить как для временного, так и для вечного, вы показываете злую волю и ненависть по отношению к людям.

Но каковым должно быть моральное состояние человека, который может занять место на эстраде, в ассоциации, в организации при условии, что это благословенное имя Иисуса Христа, Спасителя мира, не будет произнесено? Значит, сердце такого человека поистине холодно ко Христу. Это доказывает, что планы человека необращенного кажутся ему настолько важными, что они его склоняют к согласию, можно сказать, оставить его Учителя за бортом, чтобы исполнять планы неверующего. Не будем ошибаться в отношении этого. Это истинная точка зрения, с которой нужно рассматривать филантропию мира сего. Люди мира сего могут "продавать мирро нардовое чистое за триста динариев, чтобы раздать его бедным", в то же время они заявляют, что это потеря - излить это мирро на голову Христа. Может ли христианин иметь такие суждения?! Может ли он попасть под одно ярмо с такими людьми? Может ли он пробовать изменить мир без Христа? Может ли он присоединиться к тем, кто хотят замаскировать и украсить сцену, облитую Кровью его Учителя?!

Апостол Петр мог сказать: "серебра и золота нет у меня, а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи". Петр хотел исцелить человека немощного именем Иисуса. Но что бы сказал он, если бы ему предложили присоединиться к ассоциации или организации для помощи немощным, с условием, что нужно оставить это имя Христа и не говорить о Нем? Даже без больших усилий воображения мы можем представить, что бы он ответил на это. Вся его душа ужаснулась бы от такой мысли. Если он исцелил немощного, то это с целью возвеличить имя Иисуса Христа, показать всю Его ценность, все превосходство Его и славу в глазах людей. Цель же филантропии мира сего - противоположна, когда она оставляет в стороне это благословенное имя, изгоняет Его из своих комитетов и трибун. Не можем ли мы по праву сказать: "Стыд тем христианам, которые находятся там, где изгоняют их Учителя!".

Пусть же христианин удалится от них и делает добро силой любви Иисуса и всемогуществом Его имени, которое может сделать. Но только пусть он не подпадает под ярмо с неверными, чтобы сражаться с печальными последствиями греха, исключая крест Христов. Великая цель Бога - прославить Сына Своего, "дабы все чтили Сына, как чтут Отца". Это должно быть великой целью дел христианина. С этой целью он должен "делать добро всем". Но если он присоединяется к безбожному сообществу или комитету, чтобы добродетельствовать, то он действует уже не во имя Христа, а во имя этого сообщества или комитета без имени Иисуса Христа.

Это должно быть ясно для каждого прямого и чистого сердца. Бог не имеет другого пути для благословения людей как только через Христа. И нет другой цели Его благословений, как только прославление Христа. Как во времена фараона, когда голодные египтяне сбегались к нему, он говорил: идите к Иосифу, так и сейчас Слово Бога говорит: "Идите к Иисусу".

Да, нужно, чтобы мы шли к Иисусу для души и для тела, для жизни временной и вечной. Но люди мира сего не знают Его и не чувствуют своей нужды в Нем. Тогда что же христианин может делать с ними? Как может он работать под одним ярмом с ними? Он может сотрудничать с ними, только практически отказавшись от своего Спасителя. Многие не видят этого, но этот факт ничего не меняет для того, кто так поступает. Мы должны поступать честно, ходить во свете. И даже, если чувства нашей новой природы не будут достаточно сильны, чтобы сразу же отдалить мысль - идти в одном строю с врагами Христовыми, совесть должна все-таки подчиняться повелительному авторитету этих слов: "Не преклоняйтесь под чужое ярмо с неверными".

Пусть Дух Святой облечет Свои слова небесной силой и заострит меч обоюдоострый, чтобы они проникали в сознание, в глубину совести, дабы святые Его были освобождены от всего того, что им мешает "бежать" от зла. Время коротко. Господь Сам скоро грядет.

Тогда не одно чужое ярмо будет разорвано во мгновение ока: овцы будут отделены от козлов навечно.

Да будем же мы способны очиститься от различных нечистых объединений, от различного безбожного влияния, чтобы, когда Иисус Христос придет, мы не были покрыты стыдом! Но чтобы мы явились на встречу с Ним с радостными сердцами и сознанием, которое нас ободряет.


Прощение грехов: что это?

Возможно ли человеку иметь мир и радость в душе без веры в Бога и веры в вечную жизнь? Бог есть; и всякая душа обретает блаженство и счастье, когда ее уверенность непоколебима: Бог есть! Стремление человеческого духа к познанию воли Бога понятно и объяснимо. Если есть Сильнейший во всех мирах и царствах, пребывающий в сиянии славы, непоборимый, непобедимый Спаситель - наш Господь Иисус Христос, то как не искать Его Божественного покровительства? Но каково отношение Бога к человеку, Бога, для Которого ничего не скрыто, в том числе и мерзкие следы грехов за каждым человеком? Есть ли прощение этим грехам, или они нерушимой стеной стоят между человеком и Богом? Без прощения для человека не может быть ни благословения, ни счастья. Разве можно быть счастливым на краю зияющей пропасти, в которую в любой момент можно сорваться, а именно таково положение каждого, кто не уверен, что прощен Богом и что его грехи устранены спасительной жертвой Христа. Страх за то, что прошлые грехи, ошибки и неудачные поступки навечно лежат на совести и никогда не будут прощены, может стать источником мучительных страданий для верующего.

И поэтому, прежде чем раскрывать тему прощения, я хотел бы задать моему читателю необходимый вопрос: веришь ли, что твои грехи прощены, имеешь ли уверенность, делающую твою жизнь прочной и ясной? Я задаю этот вопрос в начале потому, что теперь много тех, кто претендует на право проповедовать Евангелие Христа, но не допускает мысли о том, что любой человек может быть прощен Богом. Они утверждают, что это самонадеянность - каждому верить в прощение грехов, и более того, постоянные сомнения в этом важном аспекте христианской веры выдаются за покорность воле Бога. Но будет ли самонадеянностью, когда мы верим тому, что говорит Господь Бог; и будет ли покорностью - сомнения в истинности Его права? "И (Христос) сказал им: так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима" (Лук. 24,46-47). "В Котором мы имеем искупление кровию Его и прощение грехов" (Еф. 1,7; Кол. 1,14).

Процитированные послания были адресованы ефесянам и колоссянам как представителям "всех народов", и апостол Павел хотел утвердить в сознании людей, только что обратившихся ко Христу, только что ставших верующими, мысль о прощении грехов. Христиане первоапостольской Церкви верили этим посланиям, верили проповеди апостолов. Но, может, это было самонадеянностью с их стороны? Или, может быть, для того, чтобы прослыть благочестивыми и покорными воле Бога верующими, им следовало постоянно сомневаться в возможности прощения Богом человеческих грехов? А ведь эти люди были действительно большими грешниками - "мертвые по преступлениям и грехам", "чада гнева", "отчужденные и враги", "расположенные к злым делам". Они поклонялись идолам, и грех постоянно присутствовал в их жизни. Но вот, во имя Иисуса Христа, им было проповедано прощение грехов. И это была не мечта философа или миф, выдуманный писателем. Сам апостол Павел, призванный Господом, проповедовал им, и проповедь его была четкой, определенной и ясной, рождающей в сердцах язычников надежду и крепость веры.

Существуют простые вопросы, которые требуют простых и ясных ответов. И если кто-то в наше время желает убедить верующих, что теперь никто не может знать что-либо определенное о прощении собственных грехов, то такой человек ставит под сомнение истинность проповеди апостолов. Потому что, если верующие первого столетия знали со всей определенностью о прощении грехов, почему с такой же определенностью и уверенностью в этом не могут знать верующие 19 столетия? "Правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде" (Рим. 3, 22-25). "Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: Блаженны, чьи беззакония прощены и чьи грехи покрыты. Блажен человек, которому Господь не вменит греха" (Рим. 4, 6-8). Господь Иисус сказал однажды: "Дерзай, чадо! прощаются тебе грехи твои" (Мат. 9, 2).

Таким образом, во все времена было известно о прощении грехов со всей определенностью, какую только может дать нашему сердцу Слово Господа. Любое из приведенных выше мест из Священного Писания является достаточным для нашей веры в прощение грехов. Библия нам свидетельствует о многих обыкновенных людях, виновных во всевозможных грехах и приведенных к осознанию прощения Богом их грехов. Разве этого мало для того, чтобы побудить каждого из нас стремиться к подобному блаженству? Было ли самонадеянностью со стороны Авраама, Давида, разбитого параличом человека и ряда других людей верить в прощение грехов? Или, может быть, разрушая душу сомнениями, они должны были показать свою покорность и истинное благочестие? Мне могут возразить, что случаи, описанные в Библии, необычные и экстраординарные и не могут служить критерием для каждого человека. Но посмотрим, что сама Библия говорит по этому поводу. Авраам - человек, безусловно, необычный, выделяющийся, особо отмеченный Богом, не даром память о нем сохраняется уже не одно тысячелетие. И тем не менее мы читаем: "Аврам поверил Господу, и Он вменил ему это в праведность" (Быт. 15, 6). "А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего" (Рим. 4,23-25). С такой же определенностью, четкостью и ясностью Священное Писание указывает, на кого распространяется это великое благословение Самого Бога - на всякого верующего. "О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10,43). "Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13,38.39).

Теперь встает вопрос, что имели в виду апостолы Петр и Павел, когда так открыто проповедовали прощение грехов слушающим их? Может быть, у их проповеди был другой тайный смысл? Но нет, жертвуя своей жизнью, они стремились донести Благую Весть до жаждущих слышать Слово Бога. И даже самые большие скептики не осмелятся утверждать, что апостолы поддерживали идею о том, что никто не может быть уверен в прощении грехов. И разве была бы названа новая христианская проповедь Евангелием, Благой Вестью, если бы оставляла души в смятении, беспокойстве и сомнении? И если бы действительно верным был тот факт, что никто из живущих не может испытать радость и уверенность в прощении грехов, то это противоречило бы целому направлению в проповедях апостолов. И тогда апостол Павел мог бы сказать: "Итак, да будет известно вам, мужи братия, что никто не может знать в этой жизни, прощены ли его грехи или нет". Но есть ли что-нибудь подобное в проповедях и учении апостолов? Наоборот, в наиболее ясной и полной форме апостолы проповедуют о прощении грехов, как о неизбежном результате веры в распятие и воскрешение Спасителя. И у апостолов нет никаких сомнений или страха оказаться слишком самонадеянными. Гораздо большей самонадеянностью будет не доверять Слову Бога, ограничивать Его силу и благость.

Вера приносит нам радость и уверенность в нашей духовной безопасности. Вера позволяет нам полностью положиться на Слово Божие и очистить души от всякой скверны искупительной силой жертвы Христа. Вступая на путь веры, мы оставляем сомнения, растерянность и безнадежность. Христос своей жертвой и страданиями искупил наши грехи, а мы не можем об этом знать?! Сказано Самим Господом Богом, а я не могу быть уверенным до конца?! Дух Святой послан, а я не могу доверять Его свидетельству?! Если сомнения в Слове Бога называют благочестием и скромностью, если мне проповедуют недоверие к искупительной силе жертвы Христа и отрицают веру живого сердца в свидетельство Духа Святого, то я хочу тогда спросить: в чем заключается Благая Весть, где Евангелие и вера в спасение, где радость и ликование обновленного сердца? Если суть христианства в том, что никто не может знать о прощении грехов и должен жить под проклятием и вечным страхом наказания, то почему тогда сказано: "Дать уразуметь народу Его спасение в прощении грехов их" (Лук. 1,77). Через Священное Писание Бог открывает нам право "уразуметь спасение", так неужели мы будем отказываться от этого права только ради того, чтобы выглядеть скромными в своих собственных глазах?

Людям свойственно ошибаться и заблуждаться. Одни обманываются сами в своих чувствах и размышлениях, многие тысячи с легкостью позволяют другим вводить себя в заблуждения. Но если мы хотим избежать заблуждений и обмана, то как из множества ответов на какой-нибудь вопрос выбрать единственно правильный, соответствующий истинному положению вещей? Одним из таких вопросов и является вопрос о прощении грехов. Это вопрос религиозный, вопрос духовного характера, и человек не должен опровергать истину. Каждая религиозная теория или доктрина своим основанием может иметь только Священное Писание, через которое Святой Дух свидетельствует нам о воле Бога. И для всякого вероучительного высказывания или утверждения только Священное Писание является критерием истины. Да, люди могут ошибаться и заблуждаться, но, к счастью, в мире есть вещи, достойные нашего полного и безоговорочного доверия. У Слова Бога есть исключительное свойство - оно не совместимо с ложью и обманом, оно исходит от Того, Кто является Истиной. И поэтому временами необходимо "снимать одежды" с некоторых утверждений, чтобы докопаться до их сущности, чтобы определить источник их возникновения. Что перед нами: плотское благочестие и показная смиренность или духовный порыв с целью постичь волю Бога? И когда мне говорят, что невозможно быть уверенным в спасении, что даже мысль об этом является самонадеянностью, тогда я полностью отвергаю такое учение, как находящееся в прямой противоположности Священному Писанию. Ложная теология не дает мне уверенности, наполняет мою душу мрачными сомнениями и страхами. Слово Бога несет мне непоколебимую уверенность, мир и радость. Что же выбрать? Я выбираю Священное Писание, которое каждой своей частью представляет нам в совершенно ясной форме чудесную Благую Весть о том, что каждый верующий может испытывать великую радость прощения грехов, иметь прочную надежду на спасение и обрести полное примирение с Богом во Христе.

Человек слаб и беспомощен, когда надеется только на собственные силы. Человек нищ и беден, когда его духовные познания заканчиваются на собственном "я". Сила же верующей души - это Иисус Христос, а вера открытому сердцу дается и укрепляется Духом Святым. Не существует большей защиты, чем та, которую дает Господь. Так неужели мы пройдем мимо этих даров? Если когда-либо в мире жил грешник, который имел ни с чем не сравнимую радость от уверенности в своем прощении, то почему ни я, ни мой читатель не можем испытать эту радость сейчас? Радость, превышающую любое чувство, способное возникнуть в человеческой душе, потому что радость эта от неизреченного предчувствия о Царстве Бога. Так будем ли мы продолжать упорствовать, оставаясь в духовной убогости и скудности, или примем с благодарностью дар Бога и с полным доверием откроем сердце для Слова Бога? Или Христос не совершил предначертанного Ему? Или у нас есть сомнения в верности Священного Писания? Если же все это истинно, то я прощен, оправдан и принят. Все мои грехи искупил Христос своими страданиями на кресте. Христос взял грех мира на Себя и искупил его, и теперь Он на небесах безгрешный и всесильный. Этого достаточно для меня. Если Тот, Кто искупил весь мой грех, теперь по правую руку от Всевышнего на небесах, то что может препятствовать мне? Путь открыт и свободен, я навечно прощен и принят во имя воскресшего и победившего Спасителя.

Это воистину радостные вести. Верит ли мой читатель им? Скажи, возлюбленный, искренне ли ты веришь в смерть и воскресение Христа? Пришел ли ты к Нему, как потерянный грешник, принес ли Ему полное доверие в сердце своем? Веришь ли, что "Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию"? (1 Кор. 15,3.4). Если так, то ты спасен, полностью оправдан и принят во Христе. Действительно, ты сам по себе, может быть, бедное и ничтожное создание, имеющее греховную натуру, но ныне твоя жизнь - Христос, твоя мудрость - Он, твоя праведность, твое очищение и твое спасение, все - Он. Он умер и страдал, чтобы сделать тебя чистым. Он живет, чтобы сохранить тебя в чистоте. Ты очищен настолько, насколько только смерть Господа может тебя очистить, и ты сохраняешься в чистоте, насколько Его жизнь может сохранить тебя. Это все превосходящий предел чистоты, о котором только может помыслить человек. Он взял на Себя ответственность за тебя, и Бог видит тебя таким, каким Христос тебя делает. Он видит тебя во Христе и таким, как Христос. Поэтому я умоляю каждого оставить мрачные и тягостные пути законности, ложного бесчестия и ошибочной теологии, которая только вздыхает о бедных грешниках и потерянных душах, но не в состоянии постичь благодатный путь спасения. У каждого из нас есть возможность и право увидеть себя в состоянии полноты и завершенности в воскресшем и победившем Христе, радоваться в Нем все свои дни на земле и жить надеждой на вечное бытие с Ним в обителях Его небесной славы.

Теперь, когда у нас не вызывает сомнений тот факт, что человеку уже в этой жизни возможно знать о прощении грехов и что эта наша уверенность основывается на высшем авторитете - Священном Писании, теперь мы рассмотрим, в каких аспектах тема прощения раскрывается в Библии. И поэтому представим этот вопрос в трех частях:

Первое - основание, на котором Бог прощает грехи.

Второе - степень, до которой Он прощает грехи.

Третье - способ, которым Он прощает грехи.

Рассмотрев тему прощения с этих трех сторон, мы представим ее со всей ясностью и точностью, и к мы получим понимание этого вопроса как единого целого. Чем яснее мы понимаем основание Божественного прощения, тем больше мы ценим степень и восхищаемся способом этого прощения.

Пусть Дух Бога теперь будет нашим проводником на короткое время, пока мы будем рассматривать

Основание Божественного прощения

Совершенно невозможно, чтобы осознающая свою греховность совесть могла испытывать истинный покой до тех пор, пока не станет абсолютно ясным основание прощения. Своими собственными размышлениями и умозаключениями нам не всегда бывает легко постичь милость и добродетель Бога, Его готовность принять грешников и простить их грехи, Его нежелание быть карающим, а Его стремление быть милующим. И действительно, пока мы подходим к этому вопросу со своими человеческими стандартами, земными мерками, пока душа наша не обновлена очистительным огнем раскаяния, нам трудно совместить в своем уме, как одновременно Бог может быть справедливым и прощающим, карающим и спасающим. Совесть, на которую излился свет Божественной истины, чувствует и признает, что грех не совместим с присутствием Бога, что грех будет встречен гневом и карой Бога. Следовательно, до тех пор, пока Божественный способ борьбы с грехом не будет понят и не будет веры в победоносный характер и очистительную силу этого способа, нам нельзя успокаиваться, нельзя игнорировать напряженное беспокойство души, еще не обретшей нерушимой уверенности в спасении. Грех, к сожалению, - реальность этого мира, но святость Бога - еще большая реальность мира высшего. И совесть, свидетельствующая неверующей, не обретшей спасение душе о грядущем наказании за грех, - тоже реальность. Все это мы должны иметь в виду и рассмотреть должным образом. Мы знаем, что справедливость будет торжествовать, спасенная душа должна очиститься, а сатана - замолчать. Как все это совершится? Только через крест Иисуса Христа.

В этом мы имеем истинное основание Божественного прощения. Во Христе происходит искупление греха и примирение Бога с человеком. Христос - это исключительная точка духовного пространства, где происходит соприкосновение и встреча справедливого, чистого, святого Бога и прощенного грешника. Во Христе происходит искупление греха, спасение грешника, торжество справедливости, победа над врагом. Во Христе человеку проявилась сила, мудрость и милость Бога. И честнейшие представители дохристианской эпохи не могли представить себе ничего подобного. "Благодать воцарилась через праведность" (Рим. 5,21). Ничего нет подобного исключительному сочетанию - "праведность и мир, прощение и истина". Все это, ранее сокрытое, проявилось на Голгофе. Здесь открывается чудесный ответ на вопрос: как одновременно Бог может быть справедливым, беспристрастным и прощающим, оправдывающим? Смерть Христа представляет нам этот ответ. Справедливый Бог спрашивает за грех на Голгофе с тем, чтобы прощающий Бог мог общаться с грешниками на новом и вечном основании воскресения. Бог не мог терпеть или оставить без внимания ни йоты греха, но Он мог устранить его. Грех осужден Им, Он излил справедливый гнев на грех для того, чтобы изливать сияние своей благодати на поверивших грешников.

На кресте Иисуса как бы выгравировано: "Пусть будет грех осужден и грешники спасены".

Бесценная надпись! С верой она должна быть прочитана каждым беспокойным грешником. Эта надпись приносит устойчивый мир сердцу. Бог удовлетворен в отношении греха - так пусть мое сердце ликует, а грешная, тревожная совесть обретет надежное успокоение! Мои грехи стояли предо мной как темная гора, угрожая мне вечным гневом, но кровью Иисуса грехи закрыты от взора Бога. Они устранены и устранены навечно, и я свободен от греха благодаря Тому, Кто был пригвожден к кресту за мои грехи, но Кто теперь на престоле вне тьмы и мерзости грехов.

Таково основание Божественного прощения. Какое твердое основание! Кто может поколебать его? Всевышний Бог своей непреклонной волей утвердил это основание. Сатана бессилен что-либо изменить, наше сердце получило право оставить все старое, греховное и наполниться благодатной силой новой жизни. Бог даровал человеку любовь, милость и прощение. И верой мы должны подтвердить свет и силу этого откровения для своего сердца. Можно ли найти путь ищущей душе? Бог оправдывает грешников, и я оправдан через веру в это откровение. Когда духовное сияние с креста освещает грешника, он познает, что Бог осудил его грехи смертью Иисуса Христа и оправдал самого грешного человека воскресением Иисуса Христа.

Читатель, убедись, я умоляю тебя, понимаешь ли ты истинное основание прощения грехов. Не имеет смысла продолжать рассматривать степень и способ прощения, пока твоя вера не найдет опору на нерушимое основание. Позволь мне порассуждать с тобой. Что мешает тебе с этого же момента опереться на основание совершенного искупления? Скажи, нужно ли для успокоения твоей совести чего-либо более, что удовлетворило непоколебимую справедливость Бога? Неужели для тебя не является достаточно прочным то основание, на котором Бог проявил себя как прощающий и любящий? Является ли Христос достаточным для тебя? Можно ли найти что-либо более благодатное и совершенное в себе самом, в своих делах, мыслях и чувствах? Если Христос является удовлетворением для Бога, неужели Он не достаточен для тебя? Мой друг, оцени, какой утратой может обернуться для тебя безверие или скепсис.

Если же через Духа Святого Бог побуждает тебя опереться на совершенную жертву, как на единственно возможное основание Божественного прощения, тогда мы имеем возможность приступить с истинным пониманием и интересом к исследованию второго аспекта нашей темы.

Степень Божественного прощения

Многие сбиты с толку и поставлены в тупик этим вопросом. Они не понимают полноты искупления, не осознают величайшей возможности духовного освобождения от мрачной тяжести грехов. Некоторые из числа верующих начинают думать, что Христос искупил только те их грехи, которые были совершены до молитвы раскаяния и молитвы о прощении. Совершенные после этого ошибочные поступки и грехи ложатся опять на их совесть и начинают угнетать душу и сердце. Человеку легко понять, когда прощено уже совершенное греховное действие, но как могут быть прощены грехи будущие, еще не имеющие реального воплощения в нашей жизни? Этот вопрос, действительно, может стать неразрешимым, если мы будем пытаться ответить на него, исходя из человеческого мироощущения и понимания времени. Но размышляли ли мы когда-нибудь над тем вопросом, что, когда Христос страдал, распятый безумной толпой на кресте, все наши грехи были будущими: и совершенные до молитвы раскаяния, и последующие. Все грехи верующих в течение двух тысячелетий были будущими, когда Христос умирал за них. Но Священное Писание никогда не говорит о будущих грехах. Прошлое, настоящее и будущее - понятия нашей человеческой жизни и человеческого ума. Для Бога нет прошлого или будущего, все наши грехи были в тот час у креста перед взором всемогущего Судьи, и все они были возложены на Иисуса. Своей смертью наш Господь положил вечное основание прощения грехов. Поэтому всякий верующий в любой момент своей жизни, в любой точке истории и в любой точке земного шара может сказать со всей ясностью и решимостью, без оговорок, опасений или колебаний: "Бросил вес грехи мои за хребет Свой" (Ис. 38,17). И в этих словах будет отклик нашей веры, потому что Сам Бог сказал: "Грехов их и беззаконий их не воспомяну более" (Евр. 8,12; 10,17). Есть только одно основание для прощения грехов - Христос. Все грехи верующего искуплены на кресте. Если бы хоть один мой грех оказался бы упущен, то душа моя была бы потеряна навечно, поскольку невозможно, чтобы хоть малейший грех мог когда-нибудь войти в границы святости Бога. Если бы все грехи верующих не были искуплены в смерти Христа, то они не могли бы быть прощены ни в результате исповеди или молитвы, или поста, или другого какого-либо способа. И только основываясь на жертве Христа, мы можем приходить к Богу-Отцу, исповедуясь в своих грехах, и Он прощает нам их. "Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1,9). Вопрос греха был разрешен смертью Иисуса Христа, Который теперь на небесах как праведный Защитник. Ни на каком другом основании Бог не может прощать и в то же время оставлять без возмездия грех.

В качестве иллюстрации мы можем взять случай разбойника на кресте. Очевидно, что путь человека ко кресту был отмечен множеством преступлений и тяжких грехов, и разбойник сам свидетельствует об этом (Лук. 23,41). Но когда этот ужасный грешник бросил взгляд чистой веры на Того благословенного, Кто висел рядом с ним, не был ли он там же и тогда же соделан годным войти в рай Бога? Необходимо ли было еще что-нибудь, чтобы он стал годен для небес? Ни в коем случае. И даже если допустить, что этот разбойник не умер бы тогда на кресте, а ему было бы позволено сойти с креста, гвозди его были бы извлечены и он отпущен на свободу, то, безусловно, что он имел бы в своей натуре грех и был бы подвержен действию греха в мыслях, словах и делах. Но мог ли он при этом потерять свое великое благословение и прощение? Конечно, нет. Его прощение было Божественным и вечным. Тот, Кто сделал его годным взойти на небеса, сделал это раз и навсегда, и этот разбойник в равной мере был достоин взойти на небеса.

Действительно, если прощенный грешник предастся греху, его общение со Святым Духом прервется, и должна последовать искренняя исповедь того греха, чтобы его общение могло быть восстановлено. "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине" (1 Иоан. 1,6). Но это уже другая сторона нашего вопроса. Мое общение может быть прервано, но мое прощение никогда не может быть аннулировано. Все на кресте было совершено законченным образом. Всякий след греха и вины был возмещен тем несравненным, бесценным жертвоприношением. Той жертвой всякий уверовавший переносится с позиции вины и приговора на позицию оправдания и совершенного прощения. Из тяжких условий стыда и позора, из смертельных объятий греха, рядом с которым невозможен и след праведности, верующий переносится в условия, где нет и никогда не может быть страха и ужаса перед грядущим наказанием, где милость и благодать, нисходящие от Самого Бога, укрепляют душу и сердце. Неисчислимы и неизмеримы дары, уготованные Богом, как же не открыть сердце для надежды и веры? Если же и случается верующему впасть в грех, то искренняя душа не может не родить облегчительный вздох исповеди. Кого однажды коснулся неизреченный свет Божественной милости и любви, тот никогда не забудет о жертве Господа, о великом основании прощения и очищения, о великом призыве праведного и справедливого Бога. Все основано на кресте. Наше покаяние и полное прощение, наше совершенное очищение и защита Христа, наша исповедь и восстановление общения, праведность и справедливость Бога - все опирается на нерушимую основу драгоценной крови Христа.

Читатель помнит, что в настоящее время мы заняты рассмотрением степени Божественного прощения. С этой темой в теснейшей взаимосвязи находятся многие другие темы, такие как, например: единство верующего со Христом, вход верующего в Церковь и его пребывание в семье Бога, общение со Святым Духом. Каждая из этих тем подразумевает полное прощение грехов, но мы должны ограничить себя нашим непосредственным вопросом и закончить его рассмотрение нижеследующей темой.

Способ Божественного прощения

Из примеров повседневной жизни мы знаем, как много зависит от способа действия. И действительно, можно затратить колоссальное количество силы и энергии, а результата не иметь вовсе. Мы можем оказывать кому-нибудь покровительство и помощь, но обставить этот наш благородный шаг таким образом, что результат нашего покровительства перестанет радовать в нем нуждающихся. Но Господь имеет свой способ совершенных дел, и хороша не только сущность этих дел, но и прекрасен способ их совершения.

Посмотрим на трогательные слова Христа к фарисею Симону: "Но как они не имели чем заплатить, он простил обоим" (Лук. 7, 42). Кредитор мог взять в рабство и заставить отработать долг, он мог простить частично и при каком-либо условии, он мог простить только одного должника, задолжавшего меньше. Но он простил обоих, полностью и без всяких условий. Какое сердце не ощутит моральной силы такого поступка? Большое очарование и притягательность таятся в этом великодушном кредиторе.

Или прочитаем притчи из главы 15 Евангелия от Луки. Каждая притча открывает нам с новой стороны красоту и силу Божественного способа прощения. Когда человек находит свою овцу, что он сделает: будет жаловаться на свои проблемы или негодовать, что ему пришлось затратить столько сил на долгие поиски? О, нет! "Возьмет ее на плечи" (Лук. 15,5). Но, может быть, он будет выражать недовольство от тяжести ноши и трудности пути? Нет, и более того, сказано: "с радостью". И здесь мы находим, каким прекрасным образом принимается заблудшая овца. А боль и мука уставшего от одиночества сердца, разве она не устранилась, когда хозяин взял овцу на плечо? Есть ли более безопасное и радостное место?

Так и в случае с женщиной и потерянной ею драхмой. "Зажжет свечи, и станет мести комнату, и искать" (Лук. 15,8). Но как она будет искать - с ленью, усталостью, равнодушием? "Тщательно", - говорит Священное Писание, и нам совершенно ясно, что она действительно хотела найти потерянную драхму. Сколько надежды дает верующему сердцу эта притча, мы начинаем понимать, каким совершенным образом сделано все, задуманное Господом.

И в заключение, обратим внимание, каким образом отец принимает блудного сына, вернувшегося расточителя. "И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его" (Лук. 15,20). Отец не вознегодовал на беспутного сына, не закрыл ворота своего дома, не послал слугу навстречу, а побежал сам. Это потрясающий по откровению момент. Он отбросил все свое отцовское достоинство и степенность, и неожиданно нам открывается сокровенная сущность отца, его бесконечная любовь ко всем своим сыновьям. Он принимает скитальца обратно - и каким неподражаемым образом! Разве могут после такой встречи остаться у сына какие-нибудь сомнения в отцовской искренности? Об этом даже думать невозможно. Само по себе прощение - уже радостная весть для души, но когда оно совершается таким замечательным способом, то, право, хочется плакать от счастья.

Можно привести множество других примеров, отражающих способ Божественного прощения. Но достаточно и этих притч, чтобы показать, что Бог знает силу, с которой способ Его прощения действует на человеческое сердце. И в заключении этой статьи я должен обратиться к читателю с серьезным призывом. Можно ли равнодушно пройти мимо Откровения, в котором нам раскрывается сущность Бога, Его величественный замысел об искуплении и прощении человеческих грехов, в котором нам раскрывается основание, степень и способ Божественного прощения? Это Откровение нам явлено в Священном Писании. Возлюбленный читатель, ты видишь, что основание это незыблемо, как престол Самого Бога, что мера не имеет предела, а способ - самый благоприятный для самого изысканного сердца. Можно ли и дальше нам сомневаться в желании Бога прощать, когда мы знаем, какой ценой было заплачено за это? Можно ли колебаться, если Бог открывает свое любящее сердце? Он стоит с открытыми руками, чтобы принять тебя. Он указывает тебе на крест, где Он собственными руками заложил основание прощения. Бог говорит нам, что все совершено, и в этом наш несокрушимый источник надежды. Пусть Святой Дух поможет тебе видеть эти вещи со всей ясностью и полнотой, чтобы ты поверил не только в прощение грехов, но и в то, что все твои грехи прощены полностью и навсегда.


Рождение свыше: что это?

Есть несколько тем, представляющих наибольшую трудность для понимания. Рождение свыше - одна из таких тем. Она тяжело поддается не только отвлеченному осмыслению, но даже многие верующие, испытавшие на себе рождение свыше, часто затрудняются точно определить и сформулировать, что именно с ними произошло. Более того, они начинают чувствовать неуверенность в том, что действительно пережили в своей духовной жизни это величайшее событие. И многие, наверное, могут сказать: "О, если бы я точно знал, что перешел из смерти в жизнь, если бы я был абсолютно уверен, что рожден от Духа и увижу Царство Бога, то счастью моему не было бы предела!" Такие сомнения и опасения могут терзать душу ни один день и ни один год. Для каждого человека не проходит бесследно чтение Евангелия, и встреча со Христом на страницах этой величайшей Книги оставляет в сердцах глубокий след. Какой вдохновенный порыв и полноту жизни ощущает душа, когда под впечатлением от ясного и совершенного учения перед ней открывается новый благодатный путь из мрачных, темных, греховных низин к заоблачным вершинам веры, надежды и любви. В такие минуты к человеку приходит уверенность, что большие изменения произошли в его жизни и он уже никогда не оставит путь истины и будет искренне ей служить до конца своих дней. Но с течением времени "забота века сего и обольщение богатства заглушает слово", другие интересы и цели наполняют душу, и возникает мысль, что прежние надежды были заблуждением и иллюзией. Человек опять начинает руководствоваться в жизни не ясным учением Слова Бога, а своими чувствами, опытом и сиюминутными желаниями. Неизбежно такое сердце окажется подвластно сомнениям, опасениям и страхам. И важный вопрос о рождении свыше будет вызывать непреодолимые трудности.

Поэтому я хотел бы вместе с моими читателями приступить к исследованию этого интереснейшего вопроса в свете Священного Писания. Необходимо установить, что есть следствие, а что - причина, и тогда, может быть, многие наши страхи и сомнения окажутся необоснованными и совершенно ненужными. Христианская проповедь может основываться только на Христе и Священном Писании. Это касается и вопроса о рождении свыше. Такая проповедь будет иметь плоды и устранит беспокойство и беспорядок в мыслях.

Чтобы получить ясное понимание затронутой нами темы, попробуем рассмотреть ее с некоторых сторон: что такое рождение свыше? как оно происходит? каков его результат?

1. Во-первых, что такое рождение свыше? Многие рассматривают его как изменение старой природы человека, происходящее под влиянием Святого Духа. Это изменение постепенно в своем действии, от стадии к стадии, пока старая природа не будет полностью изменена. В таком представлении есть две ошибки: одна - относительно реального состояния нашей природы, вторая - относительно личности Святого Духа. То есть, считается возможным изменить человеческую натуру, а Святой Дух представляется больше как влияние, чем как личность. Но каким видит состояние нашей плотской природы Бог? Что об этом говорит Слово Бога? Увы, неутешительным будет результат исследования этого вопроса: как объект полного и непоправимого разрушения представляется нам природа человека со страниц Священного Писания. Мы читаем: "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время" (Быт. 6,5). Слова "все" и "во всякое время" отвергают любую возможность для человека самостоятельно оправдаться перед Богом. "Господь с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога. Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного" (Пс. 13,2-3). И опять мы встречаем выражения "все", "нет ни одного", которые устраняют идею о возможности отдельных спасительных качеств во внутреннем состоянии человека, могущих оправдать человека перед лицом всевышнего Бога. Об этом нам свидетельствуют Моисей и Давид. Но посмотрим, что говорят пророки. "Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, все сердце исчахло. От подошвы ноги до темени головы нет у него здорового места" (Ис. 1,5-6). "Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть - трава, и вся красота ее - как цвет полевой" (Ис. 40,6). "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер. 17,9).

Указанные выше места приведены из Ветхого Завета, но давайте теперь обратимся к Новому Завету. "Но Сам Иисус не вверял Себя им, потому что знал всех и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке" (Иоан. 2,24-25). "Рожденное от плоти есть плоть" (Иоан. 3,6). Прочтем также Послание к Римлянам, из главы 3 стихи 9-19 и далее из главы 8: "Потому что помышления плоти суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим. 8,7). "Не имели надежды и были безбожники в мире" (Еф. 2,12). Цитирование можно было бы продолжать, но в этом нет нужды. Достаточно представленных доказательств, чтобы показать истинное состояние плоти. Это состояние таково: "совратились", "негодны", "безбожники", "зло во всякое время".

И теперь самое время спросить: возможно ли человеку самостоятельно измениться или улучшиться? "Кривое не может сделаться прямым" (Ек. 1,15). "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои?" (Иер. 13,23). Действительно, чем более тщательно мы изучаем Слово Бога, с тем большей ясностью убеждаемся, что Божественный способ спасения заключается не в улучшении падающего и разрушающегося, а в создании чего-то совершенно нового. Бог не стремится улучшить плотское состояние человека. Евангелие ставит своей целью не изменение греховной человеческой натуры, не человека, оно "не приставляет заплаты из небеленной ткани к ветхой одежде", а дает человеку новую духовную сущность, новую одежду. Закон, данный Моисею, был призван закрепить в характере человека такие свойства, как почитание Бога, поклонение Ему и безукоризненное следование всем Его заповедям, но не смог этого сделать. Человек механически использовал закон, еще более устраняясь от Бога. Но вот пришел Христос и в совершенстве исполнил закон. Евангелие показывает нам Христа умирающего на кресте, восстающим из мертвых и занимающим свое место на небесах по правую руку Отца. И с тех пор провозглашается великая истина: всякий, верующий в Него и принимающий бесконечную любовь Его, и есть одно с Ним. "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе" (Еф. 2,4-6).

Крайне важно иметь верное и ясное представление относительно рождения свыше. Если я думаю, что рождение свыше - это постепенные изменения моей старой природы под влиянием только моих усилий, то тогда мне не избежать приступов тревоги, опасений, страхов и сомнений в своих силах. Человека легко поколебать, когда он надеется только на себя самого. Нет твердого и надежного основания под ногами у того, кто верит только в свои силы. Уныние и душевный мрак - обычное состояние такого человека. Натура есть натура, и никогда не будет ничем другим, кроме натуры, до самой смерти, и тщетны любые попытки изменить ее. Никакое влияние и действие Духа Святого не могут сделать нашу плотскую сущность духовной. "Рожденное от плоти есть плоть" (Иоан. 3,6) и не может стать ничем другим кроме плоти; и "всякая плоть - трава" (Ис. 40,6; 1 Пет. 1,24), засыхающая трава. В Священном Писании плоть представлена не как подлежащая усовершенствованию, а как считающаяся самим Богом смертной и ведущей к смерти. И, чтобы плоть не привела к смерти нас, мы должны обуздать, подавить все соблазны и похоти, идущие от плоти. "Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение" (Кол. 3,5). "Помышления плотские суть смерть" (Рим. 8,6). И за крестом Господа Иисуса Христа уже нет ничего, принадлежащего нашей старой плотской природе. И потому "те, которые Христовы, распяли плоть со страстями и похотями" (Гал. 5,24), потому что уже невозможно человеку совмещать в себе эти два противоположных начала. "Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих" (Рим. 7,23). Не сказано, что те, которые Христовы, изменениями плоти достигают совершенства, но сказано самым категоричным словом "распяли", и, быть может, нам стоит более глубоко и ясно осознать, что значит это слово. Если мы скажем, что победа над плотью трудна, то мы ничего не скажем, потому что распятие - это невероятные мучения. Но в данном случае это не смертные муки, а муки рождения, рождения от Духа, рождения свыше. И если бы была хоть малейшая возможность усовершенствовать плоть до высот духа, об этом, несомненно, мы могли бы прочитать в Слове Бога. Однако ничего подобного мы не найдем в Священном Писании. Бог ничего не ожидает от плоти, и мы ничего не должны ожидать. Бог смотрит на плоть как на мертвую, так и мы должны поступать. Нельзя позволять плоти проявлять себя и уж тем более занимать главное место в наших помышлениях и заботах. Бог не обладает плотью, она не существует для Него. Человек же на земле существует во плоти - это так, от этого никуда не деться, но Бог дал нам драгоценную возможность видеть истинную сущность плоти и ее значение и относиться к ней как к мертвой. "Ибо умерший освободился от греха" (Рим. 6,7). "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем" (Рим. 6,11).

Это безнадежное занятие - стремление улучшить плотскую природу человека, можно потратить много сил и лет жизни, а сердце будет оставаться безутешным, и совесть будет мучиться от того, что грех вновь и вновь совершается, и душа будет чахнуть в бесплодных мечтах о недосягаемой святости. Есть только один способ разбить этот порочный круг, есть только один выход, как насытить сердце радостью и любовью, избавить совесть от бесконечных мук и угрызений и дать душе долгожданный мир. Для этого бесконечно важно постичь истинную сущность рождения свыше. После долгих лет борьбы со своей плотской природой, в стремлении ее изменить, человека может ожидать одно безрадостное открытие: плоть есть только плоть и всегда будет оставаться плотью. И поэтому этот путь - путь бессмысленных страданий, горечи поражений и разочарований. Но великая радость заключается в том, что Бог не ждет никаких улучшений нашей плотской природы. Он видит ее как мертвую, а нас - живыми во Христе Иисусе.

Теперь нам необходимо представить ясно и четко, что такое рождение свыше. Человек остается во плоти, плоть не устраняется, старая природа остается во всех ее особенностях, но между тем нечто новое рождается внутри человека, некая новая природа - дух. Эта новая сущность имеет свои собственные цели, особенности и назначение. Она непоколебимо отклоняет все притязания плоти, и неукротимо ее устремление к Богу. Она всегда стремится к небесному источнику, от которого произошла. Так рождение свыше для души, как рождение Исаака для дома Авраамова (Быт. 21). Измаил остался тем же Измаилом, но был введен Исаак. Так плоть остается плотью, но в человеке появляется новая сущность. "Рожденное от Духа есть дух" (Иоан. 3,6). В этих словах Иисус указывает нам Источник нового рождения. Новорожденный ребенок наследует плоть от своих родителей, а верующий становится "причастником Божеского естества" (2 Пет. 1,4). "Восхотев, родил Он нас" (Иак. 1,18).

Рождение свыше не является результатом усилий человеческого ума или воли, это суверенное дело Бога от начала до конца. Бог Сам все совершает, человек же - счастливый избранник. Бог в своем всемогуществе созидает в одиночестве, Он один сотворил мир, Он один совершает такое таинственное и великолепное дело спасения человека.

2. Теперь, когда мы, читая различные места Священного Писания, убедились, что рождение свыше - это не изменение падшей плотской природы человека, а рождение в человеке новой духовной сущности по воле Самого Бога, рассмотрим, как происходит новое рождение, как передается человеку новая сущность. В наших дальнейших размышлениях мы по-прежнему будем стараться строго придерживаться богодухновенного учения Библии. Ведь Слово Бога - это великий инструмент, который Святой Дух использует для оживления мертвых душ. "Словом Божьим небеса и земля составлены" (2 Пет. 3,5), и Словом Бога мертвые души призываются к новой жизни. Слово Господа - творящее и возрождающее. Оно вызвало миры к существованию, Оно зовет грешников от смерти к жизни. И Голос, который сказал однажды: "Да будет свет", в каждом случае рождения свыше говорит: "Да будет жизнь". Можно ли придумать большее благословение?

Если мой читатель обратится к третьей главе Евангелия от Иоанна, то найдет там беседу нашего Господа с Никодимом. Внимательное и вдумчивое изучение этой беседы поможет нам глубже понять, каким способом происходит рождение свыше. Никодим занимал высокое положение в религиозной иерархии того времени. Он был "один из начальников Иудейских", "учитель Израилев". Однако, несмотря на свой религиозный сан, Никодим приходит к Иисусу. Очевидно, формальное исполнение религиозных обрядов и ритуалов не могло удовлетворить беспокойную жажду его сердца о истинном Слове Господа. Никодим имел сильное желание жить согласно правды Бога, иначе он никогда бы не пришел ко Христу ночью. И каждое честное сердце испытывает ощущение нужды, которое ничто вокруг не может удовлетворить. Через это ощущение нужды совершается нежный зов Святого Духа прийти к Сыну, прийти к Господу нашему Иисусу Христу. Как важно не заглушить в сердце своем этот призыв и последовать ему с открытым сердцем, как когда-то это сделал Никодим. Некоторые имеют на совести своей чувство вины за беспутно прожитые годы, за греховные действия и злые дела. И пустота в сердце и чувство вины на совести - все это свидетельства о нашей нужде в Господе. Поэтому жаждущее сердце и виновная совесть должны быть принесены Господу, а Он знает, как полностью утешить и насытить их. Всякое пятно с совести Он устраняет Своей драгоценной жертвой, а всякую пустоту в сердце наполняет Своей несравненной Личностью. Совесть, очищенная кровью Иисуса, совершенно чиста; сердце, наполненное личностью Иисуса, совершенно удовлетворено.

Из содержания беседы Иисуса с Никодимом мы видим, что Никодиму, как и многим из нас, было нелегко понять совершенство и простоту Божественного плана спасения. Слишком многие понятия и распространенные среди верующих того времени учения не помогали, а скорее мешали осознанию истины. Никодиму надо было спуститься с надменных высот "начальника Иудейского", отвергнуть громоздкий ритуальный религиозный механизм фарисеев и изучать азбуку Евангелия в школе Христа. И новое знание о тайнах Царства Бога не могло не ошеломить его - "учителя Израилева". Странно было слышать его ушам, когда "учитель, пришедший от Бога", говорил ему: "Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царства Божия" (Иоан. 3,3). Будучи по рождению иудеем и получив все привилегии сына Авраамова, Никодим пришел в замешательство, когда узнал, что необходимо родиться свыше, чтобы увидеть Царство Бога. Это была полная отставка в сторону всех его привилегий и особенностей, и, рассчитывая, что он находится на вершине религиозно-общественной лестницы, Никодим неожиданно обнаружил, что перед Богом он на одной ступеньке со всеми - на самой низшей ступеньке. Фарисей, начальник, учитель, он не был ближе к Царству Бога или более подходящим для Него, чем огромная масса других, ничем не выделяющихся детей человеческих. Это было болезненное отрезвление. Как бы утешилось самолюбие Никодима, если бы он узнал, что все его звания и отличия останутся при нем в новом Царстве. О, это бы придало спокойствие и уверенность его душе и обеспечило высокое положение в Царстве Бога, много выше, чем у представителей простого народа. Но теперь ему было сказано, что он должен родиться вновь, родиться свыше. А высота его положения ничего не значит для Царства Бога. И надо ожидать, что это было большим потрясением для ученого, религиозного и влиятельного человека.

Это было большим потрясением и замешательством. "Никодим говорил Ему: как может человек родиться, будучи стар? неужели может он в другой раз пойти в утробу матери своей и родиться?" (Иоан. 3,4). Никодим в недоумении. Конечно, нельзя получить от второго плотского рождения больше, чем от первого. Если бы плотской человек мог войти в утробу матери своей хоть десятки тысяч раз и вновь родиться, он все равно был бы не более чем плотской человек, потому что "рожденное от плоти есть плоть". Ничто не может сделать тело духовным. Мы можем достигнуть значительных чинов и рангов, сравнимых с теми, каких достиг Никодим: фарисей, начальник Иудейский, учитель Израилев; мы можем достигнуть и более высоких рангов, но при этом будем перед Богом всего лишь презренной плотью и не будем иметь никаких надежд на Царство Бога. О, если бы в каждый момент своей жизни мы со всей полнотой и ясностью осознавали истинную ценность наших жизненных устремлений и достижений, если бы каждый момент своей жизни мы могли стоять в истине и правде перед лицом Бога и неукоснительно соблюдать Его заповеди в сердце своем, то это уберегло бы многих от бесполезного труда во имя целей, не относящихся к Богу.

Но давайте посмотрим на способ спасения, который указывает наш Господь Никодиму на его вопрос "как?". Это особенно интересно. Иисус отвечает: "истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царство Бога. Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" (Иоан. 3,5-8). Здесь мы прикасаемся к тайне Царства Бога, к тайне, при размышлении над сокровенным смыслом которой в нашей душе рождается невиданная духовная энергия и неуемная жажда трудиться во славу Господа, дарующего нам жизнь и спасение. Но и самым острым плотским человеческим зрением нельзя увидеть благодатное Царство, самым проницательным интеллектом нельзя до конца постичь Его Божественную сущность, Его внематериальную тайну, Его полноту и совершенство. Мы только знаем, что рождение свыше происходит посредством воды и Духа. Так сказано Господом. И только через чистоту сердца, через полноту надежды и веры к нам приходит исходящее от Самого Бога откровение о Царстве. "Душевный (плотской) человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2,14). Не рожденный свыше не может ни помышлениями своими, ни умом, ни душой "войти в Царство Божие".

Возможно, что некоторые находятся в затруднении и не совсем ясно понимают, что значит "родиться от воды". Это выражение положено в основу многих дискуссий и споров. Но если мы действительно хотим установить истинный смысл какого-нибудь стиха из Библии, то расшифровку непонятных нам образов и сравнений должны искать в самой же Библии, иначе за множеством точек зрения и трактовок может затеряться истина.

Что же значит - "родиться от воды"? Попробуем поискать ответ на этот вопрос в Священном Писании. В Евангелии от Иоанна мы читаем: "Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1,11-14). Из этого места мы узнаем, что всякий верующий во имя Господа Иисуса Христа рожден свыше - рожден от Бога. В этом главный смысл приведенного отрывка. Всякий верующий в Бога Сына посредством Святого Духа рожден от Бога Отца. Таинство нового рождения по своей природе Божественно. Источник, из которого мы получаем свидетельство о рождении свыше, - Божествен; Личность, по чьей воле происходит рождение свыше, - Божественна; Сила, посредством которой осуществляется рождение свыше, - Божественна. И поэтому будет не совсем разумно, если в своем духовном развитии мы остановимся на ограниченных возможностях своей личности и, подобно Никодиму, будем спрашивать: "Как это может быть? Как может человек родиться, будучи стар?" Если мы в силах сделать хоть маленький шаг навстречу Господу, его надо делать сейчас же, пока есть силы, и, когда будет сделан маленький шаг, соизмеримый с нашей человеческой силой, Господь даст от своей Божественной силы для того, чтобы мы могли сделать больший шаг и перешагнуть пропасть из смерти в жизнь. Наш маленький шаг заключается в том, чтобы полностью положиться на Господа в тревогах и заботах своей жизни и, возложив на Господа все свои страхи и сомнения, очистить душу свою от них и славить чистой, обновленной душой благословенное имя Господа. "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5,24). "Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную" (Иоан. 6,47). "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его" (Иоан. 20,31). Все приведенные выше стихи показывают нам, что единственный путь, на котором мы можем получить новую, вечную жизнь, - это всем сердцем своим и всей душою своею принять свидетельство о Христе. Все, кто верит этому свидетельству, имеют новую и вечную жизнь. Но следует заметить, что мало только говорить о вере, веру надо иметь не на языке, а в сердце; до самых потаенных глубин вера должна пронизывать все наше существо, и вся наша жизнь и деятельность должны строиться исходя из веры. Сила, дающая жизнь, исходит от Христа; Христос открывается нам в Священном Писание, а через Слово, которое Он говорит в Евангелие, нам открываются великие истины. "Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут" (Иоан. 5,25). Нам удивительно, что мертвые могут слышать, наш разум не в состоянии сразу овладеть этой истиной, но это Слово обращено не к насмешливому, ставящему все под сомнение уму, а к уму, ищущему истину и путь спасения. Мы должны признать свое полное невежество и совершенное незнание тайн Царства Бога, отбросив скептицизм, слушать спасительное Слово. А далее сказано: "Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло - в воскресение осуждения" (Иоан. 5,28-29). Господь Христос может сделать мертвые души способными слышать Его живой голос. Его могущественным голосом может быть вызвана к жизни мертвая душа. И если в уме неверующего или скептика возникают возражения и сомнения, не позволяющие ему полностью принять эту истину, то это происходит оттого, что этот тщеславный ум предполагает, что все в мире должно быть устроено согласно только его представлениям и понятиям. Такой ум не допускает ничего высшего над самим собой, не допускает Бога. И как бы ни был изощрен и утончен такой ум, мы должны понимать его лживую природу, потому что деятельность этого ума направлена против души, его питающей.

Но читатель, очевидно, уже склонен спросить - какое отношение имеют все наши рассуждения к слову "вода" в Евангелии от Иоанна 3,5? Священное Писание показывает нам, что новая жизнь дается голосом Христа, и Слово, произносимое этим голосом, есть воистину Слово Бога. И об этом мы читаем в первой главе Послания св. апостола Иакова: "Восхотев, родил Он нас словом истины" (Иак. 1,18). И в Послании св. апостола Петра мы можем прочитать: "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего вовек" (1 Пет. 1,23). В обоих этих стихах Слово представлено как орудие, которым совершается новое рождение. Иаков провозглашает, что мы рождены "словом истины", Петр - что мы "возрожденные от слова Божия". И таким образом, мы можем предположить, что когда наш Господь говорит "родиться от воды", то в этом случае Он представляет Слово под многозначительным образом "воды", - образом, который Никодим мог понять, так как отлично знал Ветхий Завет, и очевидно, не раз читал книгу пророка Иезекииля, главу 36, стихи 25-27.

В Послании к Ефесянам есть замечательное место, в котором Слово представлено в образе воды. "Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова" (Еф. 5,25-26). Так же и в Послании к Титу прочтем: "Он спас нас не по делам праведности, которые бы мы сотворили, а по своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего, чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни" (Тит. 3,5-7).

Из всех этих стихов мы узнаем, что Слово Бога - это великое орудие, которое Господь использует для призыва мертвых душ к жизни. Эта истина подтверждается и в разговоре Христа с Никодимом. На повторный вопрос "как это может быть?" Иисус приводит все поясняющий образ змеи, вознесенной Моисеем в пустыне. После этого укушенный израильтянин исцелялся, созерцая изображение змеи на знамени. Так и в наши дни мертвый по своим делам грешник получает новую жизнь, созерцая Иисуса на кресте. Израильтянам не было сказано смотреть на их раны, хотя смысл их ран был в том, чтобы заставить их смотреть. Мертвому грешнику не сказано смотреть на свои грехи. Один взгляд, обращенный на змею, излечивал израильтянина, один взгляд на лицо Иисуса, распятого на Голгофском кресте, оживляет мертвого грешника. "Ко Мне обратитесь, и будете спасены, все концы земли" (Ис. 45,22).

Таков драгоценный урок, преподанный Никодиму, таков ответ на его вопрос "как?". Когда мы впервые касаемся своим умом вопроса о рождении свыше и начинаем рассуждать, то нам не миновать некоторого смущения и растерянности. Но быть может, это вопрос не разума, а веры? Быть может, это тот барьер, который надо преодолеть не размышлениями, а твердой, непоколебимой верой, и тогда через Слово Бога Господь откроет нам истину? Может ли произойти рождение свыше без участия Бога? Конечно, нет. Но многие по-прежнему ищут путь, приводящий к рождению свыше, полагаясь при этом только на свои собственные силы. Они полагают, что есть некоторый процесс, некоторый способ, приводящий нас к возрождению. Поэтому их взгляд обращен на самих себя, вместо того, чтобы смотреть на Христа. Они прислушиваются к тому, что происходит внутри них, вместо того, чтобы возжаждать услышать Слово Господа. Но существует неразрывная связь между объектом, к которому мы обращены, который изучаем и к которому стремимся, и результатом этого обращения. Принесет ли мне радость и надежду обращение к самому себе? Что мог получить израильтянин, глядя на свою рану? Ничего. Что он получал, глядя на змею? Исцеление. Что получает грешник, глядя на самого себя? Ничего. Что он получает, глядя на Иисуса? Вечную жизнь.

3. Итак, мы подошли к рассмотрению третьего и последнего пункта нашей темы - результат возрождения, которое нам дается и которым наполняются наши души в результате рождения свыше. И это, пожалуй, наиболее интересный и впечатляющий момент. Конечно, невозможно в полной мере оценить весь результат того, что в определенный час мы начинаем жить как дети Бога. Невозможно в исчерпывающем виде раскрыть воздействие Святого Духа и показать взаимоотношения, в которых находится душа, рожденная свыше, и Господь. Кто найдет достойные слова, чтобы хоть в какой-то мере отобразить радость и любовь, которые окружают братство детей Бога. Есть ли такая мера, чтобы можно было оценить дар, который мы получаем в результате обращения к своему Небесному Отцу? "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его. Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Иоан. 3,1-3). "Сей самый Дух свидетельствует духу нашему, что мы - дети Божии. А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим. 8, 16-17).

Для более глубокого понимания Слова Бога нам необходимо видеть различие между жизнью и миром, которые приходят в нашу душу в результате рождения свыше. Жизнь является результатом соединения с Личностью Христа, мир - результат Его работы. "Имеющий Сына (Божия) имеет жизнь" (1 Иоан. 5,12), но "оправдавшись верою, мы имеем мир" (Рим. 5,1). В тот момент, когда человек принимает в свое сердце великую истину Евангелия, он становится чадом Бога. Истина, которую он принял, есть "нетленное семя" "Божеского естества" (1 Пет. 1,23; 2 Пет. 1,4). Многие не осознают всего, что включает в себя принятие истины Евангелия. Как ребенок дворянина может не знать все преимущества своего дворянского происхождения, так и, получая благосклонность Бога, не сразу и не до конца мы можем осознать все бесценные результаты этой благосклонности. И как для ребенка не столь важно знать все свои привилегии, как важен сам факт дворянского происхождения, так и для меня важно быть чадом Бога, а все благодатные последствия этого родства со временем будут принадлежать мне в Царстве Бога.

"Мы теперь дети Божии", - говорит апостол Иоанн. А у детей Бога есть величайшая привилегия - радоваться неизмеримому потоку Отцовской любви, изливающейся из души Бога, и отвечать взаимностью на эту любовь через силу постоянно пребывающего Духа. И как дети подобны своим родителям, так и чада Бога подобны своему Отцу Небесному. Наш Бог-Отец вечен, так и мы, став детьми Божиими, наследуем вечную жизнь. И об этом говорит апостол Иоанн: "Имеющий Сына (Божия) имеет жизнь".

"Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости", - пишет апостол Павел Титу. Этот стих дает великую надежду всякому падшему грешнику, который до этого момента жил безнравственной мрачной жизнью. Пусть этот человек примет в свое сердце ясную и совершенную весть о Спасителе, пусть искренне поверит, "что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (1 Кор. 15,3-4), и тотчас этот грешник может стать чадом Бога, полностью спасенным, совершенно оправданным и принятым Богом. Христос есть истина и жизнь; когда мы принимаем истину, мы принимаем Христа, мы принимаем жизнь: "верующий в Сына имеет жизнь вечную" (Иоан. 3,36). Когда он получил эту жизнь? В тот самый момент, когда поверил: "веруя, имели жизнь во имя Его" (Иоан. 20,31). Истина о Христе есть семя вечной жизни, и когда верят в эту истину, получают жизнь.

Но должен ли дар вечной жизни как-то отразиться на наших ощущениях? Многие находятся в поиске доказательств того, что им уже дана вечная жизнь, и хотят обнаружить эти доказательства в своих чувствах и впечатлениях. Но в этом случае наш взгляд опять направлен не на Христа, а внутрь самих себя, и это является большой ошибкой. Когда наш взор будет направлен к Источнику, дающему жизнь, только тогда в сердце нашем будет непоколебимая надежда. Мы получаем жизнь не через какие-либо ощущения внутри нашей плоти, а только веруя в правду о Христе, которую мы узнаем из Священного Писания - этого драгоценного Слова Всевышнего Бога, обращенного к нам. И нам необходимо понять это Слово. Река начинается с ключа, источника, дающего воду, а море поглощает реку. Христос - безграничный Источник жизни, от которого дается каждому приходящему к Нему; наша плоть, наша человеческая натура и связанные с ней желания, ощущения и влечения - темное море смерти, жадно поглощающее жизнь. Так куда же нам обратить свой взгляд? Где мы найдем, а где потеряем? Конечно, "верующий в Сына Божия имеет свидетельство в себе самом" (1 Иоан. 5,10), но необходимо понимать, что это "свидетельство" есть свидетельство веры, а не свидетельство наших мыслей и чувств. Чем больше я устремлен ко Христу, тем более отчетливо и полно будет "свидетельство" во мне самом. Если я сделаю свидетельством самого себя, то погружусь в сомнения и неуверенность; если я верую свидетельству Слова Бога и объект моих устремлений - Христос, то получу личное свидетельство в Божественной полноте и силе. Необходима особая ясность в этом вопросе, потому что сильна тенденция наших сердец ограничивать силу и славу Господа в пределах нашего понимания. Но сила и слава Его безграничны, и нам не стоит погружать свой ум в заботы о том, как именно произойдет спасение и какие достоверные свидетельства о будущем спасении уже есть внутри нас. Без колебаний и сомнений будем уповать на Христа и наполнять верою наши сердца, а он совершит все самым чудесным образом, и, как результат, мир и счастье придут в наши сердца. Но стоит нам только отвести взгляд от Него, как мы становимся выбитыми из колеи и несчастными.

Одним словом, мой читатель должен постараться понять различие между жизнью и миром. Первое является результатом связи с личностью Христа, последнее является результатом веры в совершенное Им дело. Мне часто приходилось встречаться с людьми, возбужденными беспокойством относительно их примирения с Богом. Эти люди были верующими во имя Сына Бога, и, веруя, они имели жизнь; но они не имели крепкой веры в полноту совершенного дела Христа и в прощение грехов, и в результате - беспокойная совесть и тревожные мысли. Рассмотрим пример. Если вы положите центнер груза на грудь мертвого человека, он этого не почувствует. Положите еще и еще, но мертвый останется совершенно бесчувственным. Почему? Потому что в нем нет жизни. Давайте представим, что лежащему человеку дана жизнь. Что в этом случае будет? Весьма тяжелые ощущения вызовет этот ужасный груз на груди. Что же необходимо для полного наслаждения жизнью, которая дана? Ясно, что надо снять груз. Эта иллюстрация до некоторой степени отражает то состояние, в которое попадает грешник, получивший жизнь через веру в Личность Сына Бога. Все то время, когда он был в состоянии духовной смерти, он не имел духовных ощущений - он был бесчувственным к давлениям и влияниям на него. Но духовное рождение дает духовную чувствительность, и теперь человек ощущает давление грехов на свои сердце и совесть и не знает, как окончательно избавиться от этого ужасного давления. Он не видит пока всей полноты и совершенства того, которые дает вера во имя единородного Сына Бога. Человек не сразу начинает видеть, что Христос для него и жизнь, и праведность одновременно. Необходимо до конца понять и увидеть, что все грехи прощены искупительной жертвой Христа, а сам грешник представлен Богу преображенным и чистым. Это, и только это может снять тяжелый груз с сердца и дать глубокий умственный покой, который ничто и никогда не сможет нарушить.

Если Бог является справедливым Всевышним Судьей, а я - бедным грешником, то моя нужда в искупительной крови Голгофского креста безмерна, чтобы она ввела меня в присутствие Бога и очищенного непоколебимо поставила на путь праведности. Я должен хорошо понимать, что каждое требование, которое Бог, Справедливый Судья, предъявляет ко мне, виновному грешнику, божественно искуплено и окончательно устранено "драгоценной кровью Христа". Это дает моей душе мир. Я знаю, что благодаря этой крови Бог может быть "праведным и оправдывающим верующего в Иисуса" (Рим. 3,26). Я знаю, что на кресте Бог прославился в окружении моих грехов, более того, весь вопрос греха был полностью решен и совершенно улажен между Богом-Отцом и Христом в минуты глубокого и ужасного одиночества Голгофы. И таким образом, я избавлен от беспокойства и тяжести, мой груз снят, мой грех прощен. Я могу дышать свободно, я имею совершенный мир, у Бога нет против меня обвинений. Судья проявил себя удовлетворенным в отношении греха, воскресив Поручителя грешников из мертвых, посадив Его по правую руку на небесах.

И тогда приходит понимание другого очень важного момента. Я вижу не только себя как падшего грешника, перед которым открылся восхитительный путь к Богу, но я вижу и Бога, который для меня не только справедливый Судья, но и великий Небесный Отец, Чье сердце переполнено любовью ко мне. Я благодарю Бога за Слово истины, через веру в которое я стал чадом Бога и был принят в Церковь, духовную семью. Теперь я могу радоваться общению с моим Небесным Отцом и видеть Его в окружении Божественного семейного круга и нежной любви детей Бога. И это новое состояние на пути верующего к Богу. Каждое справедливое требование Святого Бога к грешному человеку удовлетворено жертвой Христа - это уже есть невыразимо радостная весть для каждого обремененного грехом сердца, и вот открывается истина не меньшая: Бог есть мой Отец, а я Его чадо! Бог любит меня не потому, что я праведный, а потому, что я Его чадо!

Взгляните на ребенка, начинающего делать первые шаги. Он совершенно не может содействовать интересам своего отца, однако он окружен непрестанным вниманием, заботой и любовью. Но если таковы земные отцы, то как должно быть с нашим Небесным Отцом? Он так же любит нас не за то, что мы умеем что-то делать, а только потому, что мы Его дети. "Восхотев, родил Он нас словом истины" (Иак. 1,18). Ни раб, ни слуга никакими делами не могут заслужить большего места в сердце господина, чем то место, которое занимают в этом сердце дети господина. Так и преступник, попавший под действие закона, уже ничем не может удовлетворить требование справедливого судьи. Нам же все даровано от безграничной милости и любви. Отец родил нас, а Судья нашел выкуп. Мы должники за милость обоим: и Отцу, и Судье.

Но, несмотря на то, что мы не можем заслужить нашими делами место в сердце Отца или удовлетворить требования справедливого Судьи, мы должны иметь веру "в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1 Иоан. 5,9). Я говорю это для того, чтобы мой читатель не стал одним из тех, кто, окопавшись догмами теологии, отказывается от веры в ясное свидетельство Бога. Многие, в том числе и мыслящие люди, приспосабливают Евангелие к своему уровню восприятия и проповедуют странные вещи. Они говорят: человек не может уверовать, если Бог не дает ему силы для этого, и человек никогда не будет наделен этой силой, если не будет одним из избранных. Но тогда по какому критерию Бог избирает? Эта ограниченная теология следует по неверному пути. Она представляет человека или фатально обреченным, или фатально спасенным, полностью исключает ответственность человека и, в конечном итоге делает Бога ответственным за то, что некоторые из нас не имеют в своем сердце спасительной веры. Я не могу воспринимать подобные утверждения иначе, как прямое оскорбление Святого Имени Бога.

Возможно ли обвинять Бога в том, что не все души достигают Царства Бога? О, нет! Не каждой ли душе были даны и жизнь, и время, и разум, чтобы определить свой выбор, определить свое отношение к Слову Бога, определить, какой власти отдавать свое сердце: вере или соблазнам? И когда душа попадает в ад, она может винить только себя. Души же, постигшие Царства Бога, воздают хвалу Агнцу. И это так: по своей воле мы попадаем в ад и тьму вечной смерти. Бог же "так возлюбил мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,16).

Не все подвластно человеку, но за состояние своей души он сам несет ответственность, и об этом ясно говорит Слово Бога. Богу все возможно, и Он Сам совершает великое дело спасения человека, но быть ли ему верующим и обрести спасение посредством этого - такой вопрос каждый человек по своей воле решает в глубине сердца.

Теперь же, сказав несколько слов предостережения от неверного и опасного пути, я продолжу раскрывать результаты возрождения, вникая в устройство и порядок Отцовского дома.

Как дети Бога мы допущены ко всем благам Его дома, и, по сути дела, пребывание в этом доме является наибольшей привилегией и благом для нас. И эта привилегия существует на основании того родства, в которое Бог нас принимает. Но на основании этого родства Отец дисциплинирует своих детей, потому что они Его. Если я вижу чужого ребенка, поступающего плохо, я не обязан сдерживать его. Я не являюсь для него отцом, и, как следствие, я не вижу последствий плохого поведения ребенка и не чувствую за это ответственности. Я должен быть в родстве, чтобы судьба ребенка мне была близка как своя собственная. Так Бог, как наш Отец, по Своей великой милости заботится о нас во всех наших путях и желает нам спасения и вечной жизни. "Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его" (Евр. 12,9-10). Такое наказание - положительная привилегия, поскольку доказывает нам Отцовскую заботу и обещает участие в Его святости.

Но мы всегда должны помнить, что наказания, идущие от нашего Небесного Отца, должны приниматься не как кара за грех, а как твердая, но нежная рука любящего Отца, который желает поставить нас на верный путь и удержать от большого падения. Если мы упустим из виду любовь Отца, то получим дух рабства и зависимости по отношению к себе, и дух осуждения по отношению к другим, но такое состояние прямо противоположно духу Христа. Сердце нашего Отца переполнено совершенной любовью. Когда Он дает нам хлеб - это любовь, когда Он посылает прут - это тоже любовь. "Бог есть любовь". Но плохо наше состояние, если в душе нет ясного осознания пути, которым нас ведет Господь, если мы не различаем, когда наказание или поучение приходят от Господа или когда соблазн приходит от дьявола. Как возрастать нам в учении, если туман, окутывающий душу, такой густой и тяжелый, что препятствует нашему восприятию ярких и ободряющих лучей, исходящих от лица Отца нашего? Существует большая опасность, когда из-за невозможности понять глубокие секреты Божественного управления, мы можем быть уверены, что сатана присутствует где-то рядом и нашептывает нам свои темные дьявольские советы и внушения. И, таким образом, душа, находящаяся между развращенными мыслями собственного ума, которые приходят изнутри, и внушениями сатаны, которые приходят извне, может потерять свое равновесие и лишиться покоя и Божественной любви.

Мы не должны думать, что каждое проявление руки Бога происходит из-за какого-либо особенного греха человека. Это был бы всецело ложный принцип. Рука Бога предупреждает нас, предохраняет от падений и исправляет наши прошлые ошибки. Рассмотрим конкретный случай. Мой ребенок пришел ко мне в комнату, и мы радуемся общению друг с другом. Но вот приходит человек, который будет, я знаю, говорить о вещах, не желательных для ушей маленького ребенка. Поэтому я, без указания каких-либо причин, скажу моему ребенку идти в его комнату. Руководит ли мной равнодушие к ребенку или, тем более, желание ему навредить? Нет. Но в его детском и наивном сердце может возникнуть обида из-за непонимания причины, по которой я отсылаю его в другую комнату, и, может быть, он усомнится в истинности моей любви. Но вот посетитель уходит, я зову ребенка к себе и между нами вновь устанавливается полное доверие.

Как часто подобное бывает с нашими бедными сердцами! Вместо того, чтобы полностью довериться Слову Бога и неустанно крепить веру в сердце своем, мы начинаем сомневаться, мы устаем ждать и надеяться. Но как запомнить нашему уму, что только твердая уверенность в неизменности, совершенстве и вечности Слова и любви Бога делает нас детьми Бога, а Отец Небесный никогда не обманет и никогда не оставит нас, пока мы не войдем в нерушимое и вечное общение с Ним в доме Его. Пусть Его любовь обильно пребывает в наших сердцах, чтобы мы могли более полно понять значение рождения свыше: что это такое, как оно происходит и каков результат. Бог милует во имя Христа! Аминь.


Освящение: что это?

В этой статье я хотел бы ободрить тех, кого пробудило живое слово Библии, кто ищет истинной веры, но кто еще не сумел полностью отдать свое сердце Иисусу Христу, и, как следствие, не может полностью насытить свое сердце евангельскими радостью и свободой. В этой работе мы рассмотрим важную и интересную тему освящения. Мы видим и знаем, как много окружающих нас людей страдают от того, что имеют неправильное мышление. И, действительно, невозможно человеку обрести душевный мир и покой, если ложные идеи или ошибочные воззрения владеют его умом. Поэтому для верующего человека является совершенно необходимым постоянно сравнивать свое душевное состояние с тем, как нам показывает состояние верующей души Священное Писание. Не стоит и говорить о том, как жизненно важно для нас правильное понимание каждого слова, исходящего от Бога. Это полностью относится и к данному вопросу. И я не могу не сказать, что в некоторых случаях доктрина освящения понимается совершенно неправильно. В результате, появляется препятствие, мешающее возрастанию веры в сердцах многих, и, как следствие, возникают сомнения относительно того, что для полного оправдания и спасения достаточно веры в Христа, Сына Бога.

Может быть, некоторым приходилось слышать суждения о том, что освящение - это поступательный, долго длящийся процесс, благодаря которому наша старая плотская природа должна постепенно становиться все лучше и лучше. Более того, существует мнение, что пока этот процесс не достигнет своей вершины, пока падшее и развращенное человечество не станет совершенно очищенным, до тех пор мы не годны для небес.

Но раз мы коснулись такого взгляда на этот вопрос, то должны сказать, что и Священное Писание, и практический опыт всех верующих полностью этому противоречат. Библия нигде не говорит, что Дух Святой имеет своей целью улучшить и усовершенствовать нашу старую природу, которую мы унаследовали путем физического, плотского рождения, того рождения, длинная цепочка которого ведется от падшего Адама. Вдохновленный свыше апостол говорит конкретно и ясно, что "душевный* человек не принимает того, что от Духа Бога, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2,14). Этот стих имеет утвердительное значение. Если плотской человек не может принять и разуметь того, что от Духа Бога, то как этот плотской человек может быть очищен Духом Святым? И учение о постепенном очищении плотской природы не будет ли противопоставлением ясному учению в 1 Кор. 2,14? Можно привести другие стихи в подтверждение того, что замысел Духа не в том, чтобы улучшать или очищать плоть, но есть ли необходимость во множестве цитат? Полностью погубленная плоть никогда не может быть очищенной. "Плоть желает противного духу, а дух - противного плоти: они друг другу противятся" (Гал. 5,17). Может ли Дух Святой содействовать тому, что противится Ему?

Теория о постепенном очищении нашей плотской природы является ошибочной, и об этом свидетельствует опыт всех верующих. Считает ли читатель себя истинным верующим? Если так, то находит ли он какие-либо изменения в своей плоти? Стала ли она хоть чуточку лучше теперь, чем была тогда, когда читатель впервые услышал о Христе и поверил в истинность

В английском переводе Послания к Коринфянам употреблено слово "плотской".

Благой Вести? Конечно, христианин тщательно сдерживает свою плоть, умерщвляя ту бездну ядовитых желаний и соблазнов, исходящих от плоти, но сама плоть от этого не становится лучше. Если она не умерщвлена окончательно, она всегда готова вырваться из-под контроля и показать себя во всей своей мерзости и подлости. Плоть верующего никоим образом не лучше, чем плоть неверующего; она так же плоха, как была раньше, и более того, будет такой до конца.

Если человек смотрит на себя критически в свете святого слова Библии и хочет знать свое истинное состояние, то он должен признать, что его старое "я" - его плоть - осталось таким же, как и тогда, когда он ходил в моральной тьме и незнании. Под воздействием ясного учения Священного Писания меняется наше отношение к плоти, к ее нуждам и желаниям, но сама сущность старой природы не меняется и она как прежде сопротивляется Богу, ставя себя на первое место. И если с нами случаются приступы уныния и сомнений, если наш дух часто находится в состоянии упадка, то, может быть, нам стоит четко определить, как истинно мы понимаем в глубине души вопрос очищения. Может быть, мы ищем того и стремимся к тому, чего не может быть и чего нельзя найти. Может быть, вместо того, чтобы иметь нерушимую, непоколебимую веру в искупительную, совершенную один раз и навсегда жертву Христа, кровью Которого смывается всякий грех с покаявшегося и уверовавшего грешника, может быть, вместо этого мы настойчиво, но безуспешно ищем покой и мир измаявшейся душе, совершая бесплодные попытки самостоятельно и окончательно очистить плоть? Некоторые ставят себе непреодолимое препятствие, рассуждая следующим образом: пока я нахожу в себе греховные черты, то есть пока моя плотская природа полностью не очищена, до этого момента вера в полное прощение грехов является высочайшей самонадеянностью. Но ни человеческой жизни, ни человеческих сил не хватает для достижения этой цели (очищения плотской природы), и в результате человек не имеет ни спасительной веры, ни желанного очищения, ни мира, ни покоя. Бог-Творец даровал каждому человеку высочайший дар - внутреннюю, духовную свободу, но стоит ли употреблять ее на то, чтобы искать путь спасения, отличный от того, который предлагает Господь?

Пока мы не поймем, что наше положение, наш вес перед Богом определяется положением перед Богом Христом, до тех пор в душе не наступит мир и не будет крепкого основания для покоя. Человек, который действительно хочет иметь святость, духовную чистоту, равновесие и крепость веры, будет стремиться только к одному: ко Христу, и оставит все мысли об очищении плоти. Когда я полностью принят Христом и когда высшее желание моего сердца - возрастать до Его подобия, тогда совершается настоящее, практическое освящение.

Часто бывает, что человек, говоря об освящении, имеет в виду положительные черты характера или добрые дела, которые на его взгляд являются результатом освящения. Но будем опасаться ограничивать истину своими понятиями и односторонними, поверхностными представлениями. Любой духовный, религиозный вопрос должен рассматриваться в соответствии с Божественной целостностью и полнотой Слова, без всяких ограничений и ущемлений. И мы должны быть в таком важном вопросе, как освящение, особенно бдительны. Поэтому прочитаем несколько стихов из Нового Завета, в которых раскрывается данная истина. Эти стихи учат нас двум вещам: что такое освящение и как оно совершается.

Первое место, к которому мы обратим свое внимание, из 1 Послания к Коринфянам 1,30: "От Него (Бога) и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением". Здесь мы видим, что Христос сделался для нас всеми этими замечательными приобретениями. Христос является для нас драгоценнейшей шкатулкой, открывая которую ключом веры и наполняясь премудростью Бога, перед нашим взором открываются три восхитительные драгоценности: первая - праведность, затем - освящение и последняя - искупление. Мы имеем их все во Христе. Эти бесценные драгоценности не даруются Богом по одной. Они предлагаются каждому только в шкатулке, которая есть Иисус Христос. И этот великий дар приходит к нам через нашу веру. Но почему апостол называет искупление последним? Потому что оно является финалом освобождения верующего из-под власти смерти, когда голос архангела и трубный зов Бога воскресят его из могилы и изменят его в одно мгновение ока. "Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся" (1 Кор. 15,52). Будет ли это действие постепенным? Совершенно ясно, что нет - это произойдет в мгновение ока. Тело находится в одном состоянии сейчас и мгновенно станет другим. В сжатый момент времени, длящийся между взмахами ресниц, тело проходит от развращенности к чистоте, от позора и бесчестия к славе, от слабости к силе. Какое изменение! Оно будет мгновенным, полным, законченным, вечным.

А что мы должны извлечь полезного для себя из того факта, что освящение стоит рядом с искуплением? Мы понимаем то, что искупление будет при последней трубе для тела, а освящение есть теперь для души. Но по характеру эти два действия совершенно идентичны. Освящение - это немедленная, прямая и непосредственная работа Бога. Она совершенна и так же независима от человека. Нет сомнений, что когда тело подвергнется славному изменению, тогда будут достигнуты высоты, глубины и обширные поля славы. И в этом мы будем пребывать вечно. Но работа, которая должна нас подготовить к такому состоянию, совершается мгновенно. Так же совершается и освящение. Его практические результаты будут постоянно развиваться и проявляться в нас, но само освящение совершается мгновенно.

Как много людей пытаются решить задачу освящения самостоятельно! Они приходят ко Христу за праведностью после многих безрезультатных попыток получить свою собственную праведность, но почему таким же образом не прийти за освящением? Если мы получили "праведность независимо от дел" (Рим. 4,6), то почему освящение должно прийти к нам в результате дел? Если мы получили праведность верою, то почему мы думаем, что освящение должны получить от собственных усилий? Мы получаем освящение тем же самым путем, что и праведность, поскольку Христос сделался для нас как одним, так и другим. "Не делающему, но верующему" (Рим. 4,5). Это относится ко всему, что мы получаем во Христе. Мы не имеем возможности по своему усмотрению извлекать что-либо из даров, указанных в 1 Кор. 1,30, например, освящение, и присваивать его себе без всех остальных благословений. Мы не имеем в себе ни премудрости, ни праведности, ни освящения, ни искупления; и не можем их добыть ни своими делами, ни подвигами. Но премудростью, праведностью, освящением и искуплением является для нас Иисус Христос. Давая нам Христа, Бог дал нам все. Совершенство, полнота, богатство Христа - это наше совершенство, а Христос - это совершенство Бога.

Кроме того, в Деяниях Апостолов 26,18 об обращенных язычниках сказано так: "... верою в Меня получили прощение грехов и жребий с освященными". Здесь вера - инструмент, посредством которого мы должны быть освящены, потому что она соединяет нас со Христом. В тот самый момент, когда грешник поверит в Господа Иисуса Христа, он соединяется с Ним. Он становится одно с Ним, полностью в Нем, принятым в Нем. Это истинное освящение и оправдание. Это не процесс, не постепенная, поступательная работа. Библия говорит точно и определенно: "жребий с освященными". Не сказано: "с теми, которые должны быть освящены" или "с теми которые освящаются". Но в Библии сказано так, как есть на самом деле, и мы должны постичь эту истину.

Без сомнения, верующий возрастает в своем знании истинной природы освящения, в осознании его силы и значения, в возможности использовать его практические результаты и питать душу его бесконечным светом и радостью. По мере того, как Истина предстает перед нами в Божественном свете и чистоте и наполняет нашу душу светом и миром, мы более глубоко начинаем понимать, что значит быть вне Христа в окружении пагубного, падшего мира. Чем глубже понимается истина, тем яснее становится нам, что освящение - это не постепенная работа, совершаемая в нас Святым Духом, а что это один из результатов нашей принадлежности ко Христу, когда мы становимся частью всего Того, что есть Христос, посредством веры. Это мгновенная, сделанная раз и навсегда работа. "Все, что делает Бог, пребывает вовек: к тому нечего прибавлять и от того нечего убавить" (Еккл. 3,14). Когда Он нас оправдывает и освящает нас, все это пребывает вовек. Нерушимая печать вечности и окончательной завершенности лежит на каждом деле руки Бога.

В Священном Писании есть стихи, которые показывают нам практические результаты освящения, и этот аспект нашего вопроса требует более полного рассмотрения. В 1 Фес. 5,23 апостол молится за верующих: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". В этом стихе проблема освящения рассматривается с новой стороны. Апостол молится, чтобы Сам Бог освятил верующих, потому что только такое освящение может помочь человеку, может привести его дух в надлежащее состояние, только такое освящение может совершиться во всей целости и полноте. Освящает Сам Бог, и мы можем по примеру апостола Павла лишь молиться, чтобы эта великая милость совершилась с нами, нашими верующими друзьями, нашими братьями и сестрами во Христе. Освящение - это действительно величайшая милость, которая в неоценимой степени полезна для нашего духовного состояния, нашей духовной ясности и нашего понимания духовных вопросов во всей полноте; и исходит эта милость от Самого Бога. И как всякое дело руки Бога, освящение имеет столько положительных результатов, что невозможно их всех перечислить. Зато мы можем себе представить, какой благодатью наполняется дух человека, над которым произошла эта благословенная работа. Но какова задача человека, каково его дело, когда вдруг от присутствия Духа Святого прояснится его ум, очистятся его помыслы и устремления и во всей полноте откроется ему величие и святость Бога? "Да сохранится без порока", - говорит апостол Павел. Человек, в котором Бог совершил очистительную работу, обязан сохранить себя без порока. Когда в духовном плане мы были как малые дети, смутно различая, где добро и где зло, и не очень понимали, почему человеку внутри себя необходимо соблюдать свет и чистоту, тогда не так и велик был с нас спрос. Но когда Слово Бога коснулось наших ушей, мы уже должны сделать для себя выбор: или следовать далее за грехом и быть ему рабом, умножая свою вину, или следовать Слову Бога, исполняя заповеди, и любить Господа, верою своей обретая спасение. Избирая путь веры и служения Господу, мы должны помнить, что и земной царь не будет судить человека другой страны за то, что тот воевал не на его стороне. Но как поступил этот царь с солдатами своей армии, предавшими его? Поэтому, однажды сказав Господу "да", важно сохранить верность своему слову. Насколько неукоснительной будет наша верность, настолько в крепости будет возрастать наша вера. Но во всех этих случаях мы сами выбираем себе путь, сами говорим Господу "да", обещая быть верными. Когда же Сам Бог совершает внутри нас свою работу, освящая нас, то "сохраниться без порока" - это уже не просто наше желание или прихоть, это уже есть наш нерушимый долг. Тогда уже "ни смерть, ни жизнь, ни ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8,38-39).

Цель нашей работы заключается не в том, чтобы принизить уровень личной святости или ослабить горячее желание души возрастать в чистоте. Наоборот, каждый истинный верующий должен стремиться к внутренней чистоте и свету и обязан сделать это стремление главной целью своей жизни. Для этого необходимо понимать истинную ценность каждой вещи и постоянно помнить об этой ценности. Священное Писание нас учит о том, что все в мире темно и временно, кроме человеческой души. Поэтому и наша забота должна быть в первую очередь обращена на состояние нашей души, на ее положение перед Богом. Но как достичь этих заоблачных высот, чтобы наше внутреннее состояние достигло совершенства и полностью удовлетворило все требования Бога к человеку? "Сам же Бог мира да освятит вас во всей полноте", - так сказано в Священном Писании, только так можно совершить окончательный переход от всякого зла к Богу и достичь личной святости. Об этом мы молим, и к этому мы стремимся.

Рассуждая о способе осуществления в человеке практической святости, необходимо заметить, что святость не может быть построена на ложном основании. И на этот важный момент я хочу еще раз обратить внимание читателя. "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1,30). Есть опасение, что многие, согласившись с тем, что Христос для нас есть праведность, тем не менее все еще продолжают сомневаться в отношении освящения. Быть может, это ошибка тысяч людей, и поэтому объяснимо наше горячее желание исправить эту ошибку. Истинным основанием нашей веры может быть только Библия, ее учение мы должны принять в сердце с надеждой и верой, и мы, таким образом, исправим все ошибки и грехи нашего сердца.

Все мыслящие христиане согласны с фундаментальной истиной - праведность независима от дел. Все вполне согласны, что никакими собственными усилиями невозможно решить вопрос личной праведности перед Богом. Но не все хотят соглашаться с тем, что в Слове Бога праведность и освящение строятся на одном и том же основании. Если мы отвергаем это основание, то тогда даже принимая самые твердые решения относительно чистоты и безукоризненности своих будущих помыслов и дел, честно работая и борясь за воплощение своих решений в жизнь, лелея надежду, что завтра нам будет все лучше удаваться, чем сегодня, в конечном итоге, будем вынуждены признать, что в решении вопроса освящения мы так же бессильны, как и в решении вопроса о праведности.

О, какое сладостное облегчение для человека страдающего, добивающегося удовлетворения и покоя в собственной святости, после многих лет неудачной борьбы вдруг обнаружить, что все то, к чему он так упорно стремился, хранится, как сокровище, во Христе! Пойми и поверь этому, и момент полной веры станет равен чудесному моменту полного освящения. Вместо того, чтобы в одиночку терпеть поражение на поле боя со своими привычками, желаниями, похотями, настроениями и страстями, не благоразумней ли принять непобедимого, всесильного Союзника, Который уже победил мир? Верующий получает Христа не с помощью усилий, но верой. И когда мы полностью полагаемся на Христа, то получаем все, что есть во Христе. Следовательно, пребывая во Христе, мы находим силу для покорения своих страстей, желаний, привычек и влияний. Мы должны взирать на Иисуса в любых обстоятельствах своей жизни.

Великое преображение человеческого сознания происходит благодаря вере. Духовное положение верующего, положение, в котором он предстанет перед Богом-Отцом, - во Христе. И если я во Христе для чего-то одного, то я во Христе для всего. Я не могу быть во Христе для праведности и быть вне Христа для освящения. Если я должник Христа в праведности, то я непременно Его должник и в освящении. Но я получаю все по милости, через веру, и я все имею - во Христе. В тот момент, когда грешник приходит ко Христу и вера в Сына Бога, в силу Его искупительной жертвы и в силу Его власти прощать и спасать человека переполняет грешное сердце, удаляя ядовитые сомнения и мертвое равнодушие - в этот момент грешник полностью отделяется от старого, ветхого основания своей плотской природы и получает прощение как дар Бога. Такой человек больше не живет по плоти, но по Духу. "Но вы не по плоти живете, а по Духу, если только Дух Божий живет в вас" (Рим. 8,9). Теперь Бог видит верующего только во Христе и как Христа. Верующий становится одно со Христом, и такое его положение вечно. "Поступаем в мире сем, как Он" (1 Иоан. 4,17).

Таково безусловное положение, обоснованная и совершенная позиция самого слабого чада в семье Бога. Существует только одно положение для каждого члена семьи Бога, каждого верующего во Христа. Их знания, сила, талант, опыт, ум могут изменяться, но их положение постоянно и неизменно. Чем бы они ни обладали, они обладают благодаря своему пребыванию во Христе. Следовательно, если они не получили совершенного освящения, то они не получили и совершенной праведности. Но 1 Кор. 1,30 ясно учит нас, что Христос сделался и одним и другим для всех верующих. Не сказано, что мы имеем праведность и в какой-то мере освящение. Если мы не уверены в полноте своего освящения и считаем, что получаем освящение только в такой-то мере, то такие же сомнения могут возникнуть и относительно праведности. Однако Дух Бога нигде не указывает нам, что дает только часть праведности или освящения. Оба эти качества имеют полноту и совершенство, и мы обладаем ими во Христе. Бог ничего не делает кое-как. Не существует такого понятия как частичное оправдание. Не существует и частичного освящения. Мысль о том, что члены семьи Бога полностью оправданы, но только частично освящены, совершенно противоположна Священному Писанию и противостоит проявлению Божественной благодати.

Очень многие заблуждения, которые существуют относительно освящения, происходят из обыкновения смешивать две вещи, которые довольно существенно отличаются, а именно наше вечное положение в Царстве и наш земной путь. Положение верующего совершенно, потому что это дар Бога во Христе. Путь же верующего, увы, может быть весьма несовершенен, неустойчив и зависеть от личной слабости каждого индивидуально. Хотя положение верующего для Царства безусловно и неизменно, его реальное душевное состояние может иметь разнообразные несовершенства, поскольку он еще в теле и может быть окружен различными враждебными влияниями, которые воздействуют на его духовное состояние изо дня в день. Будет ошибкой оценивать положение верующего в Царстве Бога по его земным достижениям или делам, и предполагать, что каков он перед взором людским, таков он будет перед взором Бога. Результат будет ложным. Если я в рассуждениях исхожу из того, каков я есть сам по себе, а не из того, каков я есть во Христе, то я непременно должен прийти к ложному заключению.

В своих умозаключениях мы должны быть внимательны и точны. В своих рассуждениях мы очень часто склонны двигаться вверх: от себя к Богу, вместо того, чтобы идти вниз: от Бога к себе. Бог смотрит на свой народ и простирает Свои руки к нему. Более того, Бог видит каждого верующего во Христа в Своем Сыне. Он дал нам это положение. Он сотворил нас такими, как мы есть. Мы Его творение. И говорить о верующих, как о частично оправданных - не есть ли оскорбительный выпад против Бога? И говорить о верующих как о частично освященных - не есть ли плод нашей скудной мысли и неразвитого воображения? Что определяет нашу веру: собственные примитивные и ограниченные умозаключения или Слово Бога к нам, человекам?

Такой ход мысли приводит нас к другому важному доказательству, полученному с авторитетных и убедительных страниц, а именно 1 Кор. 6,11. В предшествующих стихах апостол рисует ужасную картину падшего человечества, он ясно говорит коринфянским верующим, что и они были такими же: "И такими были некоторые из вас". Апостол не маскирует греховное прошлое верующих, не скрывает те разрушительные и губительные для души последствия, которые неминуемо настигают человека, следующего путем служения плоти, ее страстям и прихотям. "Не обманывайтесь, - предупреждает апостол, - неправедные Царства Божия не наследуют". Именно таков печальный результат бездумной жизни, к такому итогу приводит безумное отрицание Отца, Сына и Святого Духа. "И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего".

Какой поразительный контраст между двумя сторонами одной фразы! С одной стороны, от апостольского "но" - полная моральная деградация, духовный мрак, ужасная тень смерти и никаких надежд на будущее; а с другой стороны - оправдание, прощение, освящение и принятие Богом человека. Это действительно удивительный контраст: душа в одно мгновение переходит из одной стороны от этого "но" в другую. В тот момент, когда коринфяне приняли Благую Весть от Павла, они "омылись, оправдались". Они сделались годными для небес, и если бы они не сделались таковыми, то это умалило бы силу Бога. Даже самый немощный верующий очистится, но желанное очищение он будет иметь не как результат своих сверхусилий, а как результат пребывания во Христе. Без сомнения, каждый верующий постоянно возрастает духовно, наполняя свою душу светлой любовью к Господу и ближним, достигая практического освящения в знаниях, опыте и реальной жизни. Непобедимая сила Христа приходит в жизнь верующего и начинает свое благотворное воздействие на привычки, мысли, чувства, стремления, привязанности человека, выпрямляя жизненный путь к одной замечательной и восхитительной цели - служению Господу. И в этом мы видим могущественное влияние Божественного освящения на характер и поведение верующих. Когда верою, преодолевающей расстояния и пространства, мы соединяемся со Христом, в этот момент происходит наше совершенное освящение в глазах Бога, и такими мы будем представлены в вечности - в лучах славы, исходящих от престола Бога и Агнца. Кто во Христе сейчас, тот будет во Христе вечно. И ноги верующих будут стоять на золотой мостовой высшего святилища, вместо того, чтобы стоять на обжигающем песке пустыни. Верующий будет в теле славы, вместо того, чтобы быть в теле унижения. Все, что касается нашего положения в Царстве Бога, нашего совершенства, оправдания и освящения, все мы имеем с того момента, как поверили всей глубиной сердца в имя единородного Сына Бога. Это вытекает из Священного Писания, таков безусловный вывод из 1 Кор. 6,11.

"Освятились именем Господа нашего Иисуса Христа и Духом Бога нашего" - в этих словах заключена совершенная, окончательная истина, и она явлена нам в завершенном виде: уже освящен всякий, приходящий к Господу. Конечный результат, который мы имеем, - это освящение; осуществление же этого результата происходит именем Господа и Духом Бога. Есть множество мест в Священном Писании, со всей очевидностью указывающих нам и на результат, и на то, посредством чего достигается этот результат: "Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова" (Еф. 5,25-26). "Сам же Бог мира да освятит вас во всей полноте" (1 Фес. 5,23). Через Духа Святого и написанное Слово осуществляется великое дело освящения: человек принимает Слово в сердце свое, а Дух освящает во всей полноте. И мы можем прочитать далее: "Чтобы и они были освящены истиною" (Иоан. 17,19). "Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению" (2 Фес. 2,13). Дух Святой осуществляет практическое освящение верующего на основании подвига, совершенного Христом. Способ, которым Дух этого достигает, заключается в обращении сердца и совести к истине о Христе. Дух открывает истину относительно нашего совершенного положения перед Богом во Христе, рождая в нас нового духовного человека, Дух дает нам возможность отбросить все несовместимое с этим совершенным положением. Человек, который омыт, освящен и оправдан, не должен предаваться греховным настроениям, стремлениям и страстям. Более того, всякое отступление будет уже прямым предательством Бога и нам крепко надо бы это помнить. "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф. 4,30). Верующий отделен для Бога и должен очистить себя "от всякой скверны плоти и духа" (2 Кор. 7,1). В этом его святое и счастливое преимущество - жить по высшей мерке святости. Его сердце и его привычки должны быть согласованы с той великой истиной, что он совершенно "омыт, освящен и оправдан".

Таким я вижу практическое освящение в свете Священного Писания. Это не является какой-либо попыткой улучшить нашу старую плотскую природу. Это не является тщетным усилием реконструировать безвозвратно разрушенное. Нет, это проявление Духа Святого, Который своей могущественной животворящей силой вызывает к жизни нашу новую природу, нового человека. Святой Дух движет новым человеком, сохраняя его в той сфере, которой он принадлежит. И, без сомнения, обновленному человеку невозможно стоять на месте, не возрастая в моральной силе и духовной ясности. Верующий отмечает в себе возрастание в способности подавлять всякий грех и противостоять всякому соблазну. Благодаря силе Святого Духа верующий отделяет себя от всякой скверны и возрастает, стремясь к духовной чистоте, которая присуща небесным обителям. Верующий возрастает в способности радоваться той великой истине, что Бог есть, и что наш Бог - Спаситель. Великая радость! Сердце верующего возрастает в своей способности любить, потому что наш Бог есть любовь. Все это к нам приходит через милосердное служение Святого Духа, Который использует Слово Бога, чтобы открывать нашим душам истину о нашем совершенном положении во Христе, и о нашем пути, который выпрямляется, стремясь к этому положению. Но следует ясно понимать, что работа Духа Святого в практическом освящении основана на том факте, что верующие "освящены единократным принесением тела Иисуса Христа" (Евр. 10,10). Целью Святого Духа является стремление привести нас к знанию, пониманию и практическому осмыслению той истины, что все мы получаем через веру в Иисуса Христа. Наше духовное возрастание и совершенствование не отменяет того прекрасного факта, что наше положение во Христе неизменно и вечно.

"Освяти их истиною Твоею; слово Твое есть истина" (Иоан. 17,17). И еще: "Сам же Бог мира да освятит вас во всей полноте" (1 Фес. 5,23). В этих стихах мы видим великую практическую сторону освящения. Здесь оно нам представлено не только как абсолютная и вечная истина во Христе, но и как истина, осуществляемая в нас ежедневно, ежечасно Духом Святым через Слово. Рассматривая освящение с точки зрения человека и его жизненного пути, можно представить его как поступательный процесс. И действительно, все величие Христа не сразу мне открывается и не сразу я начинаю жить по Слову Бога. В этом году я должен быть более возвышенным и продвинутым вперед в личной святости, чем в прошлом году. Я должен стремиться к личной святости изо дня в день, все преодолевая и утверждая внутри себя непоколебимость веры и постоянство в мыслях. Моя цель - служить Господу каждое мгновение, "дорожа временем, потому что дни лукавы". Все приходит ко мне через Господа, а без Него я всего лишаюсь. Как без Него обрести неизречимую радость надежды и созидательную мощь веры, благодаря которым мой дух пробудился от сна тяжелого и увидел значение всех вещей в их истинном свете? Теперь я знаю, что есть соблазн и грех и что есть праведность и освящение, теперь я различаю, что временно, изменчиво и лживо и что постоянно и неизменно. Где буду я искать опору? Любовь - это привязанность нашей души к различным вещам. К чему я привяжу свою душу: чистой любовью к светлому и ясному лицу Спасителя или жадной страстью к греховной плоти? "Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще" (Отк. 22,11).

Практическое освящение - это постепенное реальное проявление во мне всего того, что стало истинным для меня в момент покаяния и полной веры в искупительную силу жертвы Христа. С того момента как я стал верующим во Христа и любящим Его, Дух Святой начинает во мне работу и будет продолжать ее до того времени, пока в Царстве Бога совершенный образ Христа не запечатлится на моем духе во всей полноте. Но до того времени мне необходимо ко многому стремиться и многое достичь. "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12,14). Здесь святость представлена как качество духа, к которому необходимо не только стремиться, но и обладать этим качеством.

Пусть Господь даст ясность нашему уму для понимания этих вопросов и послушание нашему сердцу, чтобы сила этих вещей вошла в нашу повседневную жизнь. Пусть они пребывают не только как доктрины и догмы в области нашего интеллекта, но войдут и пребудут в сердце как священная и всемогущая реальность! И тогда мы в совершенстве начнем понимать освящающую силу истины (Иоан. 17,17), освящающую силу веры (Деян. 26,18), освящающую силу имени Иисуса (1 Кор. 1,30; 6,11), освящающую силу Духа Святого (1 Пет. 1,2) и освящающую силу Отца (Иуд. 1,1).

И теперь во имя Отца, Сына и Святого Духа будем молиться и славить могущество, величество, славу и власть Великого Бога! Аминь.


Обращение: что это значит?

Часть 1. Часть 2. Часть 3. Часть 4. Часть 5. Часть 6. Часть 7. Часть 8.

Часть 1

Первая глава Первого Послания к Фессалоникийцам показывает нам поразительную и прекрасную картину того, что мы действительно можем назвать "истинным обращением". Мы предлагаем рассмотреть эту картину вместе с читателями. Нам кажется, это будет и интересно, и полезно. Это позволит получить четкий ответ на вопрос, поставленный в заглавии этой статьи, а именно, что такое обращение?

И это отнюдь не малозначащий вопрос. Как прекрасно в наши дни получить на него Божественный ответ. В наше время мы много слышим о случаях обращения, и мы должны от всего сердца благодарить Господа за каждую душу, истинно обращенную к Нему.

Вряд ли стоит повторять, что мы верим в абсолютную, обязательную, всеобщую необходимость обращения. Пусть человек будет кем угодно: евреем или греком, варваром, скифом, рабом или свободным, протестантом или католиком, короче говоря, каковы бы ни были его национальность, духовные убеждения или его религиозное кредо, он должен быть обращен, иначе он окажется на широкой, прямой дороге к вечной геенне.

Христианами, в истинном смысле этого слова, не родятся. Также никто не может достичь христианства с помощью образования. Это роковая ошибка, смертельное заблуждение, обман верховного врага человеческих душ, это ошибка для любого человека - думать, что он может быть христианином от рождения или благодаря образованию, или что он сделается христианином при крещении водой или в результате любого другого религиозного обряда. Человек становится христианином, только будучи духовно обращенным. Мы будем настойчиво привлекать внимание всех, кого это касается, к настоятельной и абсолютной необходимости истинного обращения к Богу в каждом из этих случаев.

Этого нельзя не заметить. Верх безрассудства для кого бы то ни было - игнорировать этот вопрос или судить о нем поверхностно. Пренебрегать серьезнейшим вопросом своего обращения - не величайшая ли это глупость для бессмертного существа, в которой любой может оказаться повинен? По сравнению с этим самым веским вопросом все другие теряют всякое значение. Различные предметы, которые занимают мысли и поглощают жизненные силы мужчин и женщин в толкучке окружающей их повседневной жизни - всего лишь ничтожный грех на весах по сравнению с тем, что может произойти, если игнорировать этот вопрос обращения души к Господу. Все перипетии коммерческой деятельности, все денежные махинации, всепоглощающий вопрос выгодного помещения денег, все занятия любителя развлечений: театр, концерты, танцы, биллиард, игра в карты, кости, бега, охота, пивная - все бесчисленные и презренные предметы, за которые цепляется и которых алчет бедное неудовлетворенное сердце - все это всего лишь утренняя дымка, пена прибоя, дым очага, увядший осенний лист - все это испаряется, оставляя за собой болезненную пустоту. Сердце остается неудовлетворенным, душа - неспасенной, потому что не обращена.

И что тогда? Да, что тогда?! Серьезный вопрос! Что остается в конце всего этого игралища торгашеских страстей, политической борьбы и честолюбия, стяжательства и погони за наслаждениями? О, тогда человек должен принять смерть! К этой мысли трудно привыкнуть. Из этого плена не выпускают. Все богатства мира не смогут купить одной минуты отсрочки пред лицом неумолимого врага. Искуснейшая медицина мира, любящее участие неутешных родных и друзей, все их слезы, их вздохи, все их мольбы не смогут отодвинуть ужасный миг или заставить смерть отвратить свою ужасную косу. От смерти не отделаешься никакой хитростью. Должен наступить миг, когда оборвется нить, привязывающая сердце ко всем очаровательным картинам человеческой жизни. Нежно любимых друзей, излюбленные занятия, желанные предметы - все придется оставить. Тысяча миров не смогут отвратить этот удар. Смерти придется взглянуть прямо в лицо. Это ужасная тайна, великое явление, трезвая реальность. Она стоит во весь рост перед каждым необращенным мужчиной, женщиной или ребенком под небесами; и это лишь вопрос времени - часов, дней, месяцев или лет - когда должна быть пересечена граница, отделяющая время, со всеми его пустыми, суетными, призрачными устремлениями, от вечности во всей ее величественной реальности.

И что тогда? Пусть ответит Писание. Ничто, кроме Писания, не сможет ответить на этот вопрос. Люди охотно ответят на этот вопрос, сообразуясь со своими собственными суетными суждениями. Они заставят нас верить, что смерть означает уничтожение. "Будем есть и пить, ведь завтра мы умрем". Пустое самомнение! Суетное заблуждение! Глупая иллюзия человеческого воображения, ослепленного идолом этого мира! Как может быть уничтожена бессмертная душа? Человек в саду Эдема стал обладателем бессмертного духа. "Господь Бог ...вдунул в лице его дыхание жизни, и стал человек душою живою" - не смертной душой. Душа существует вечно. Обращена она или нет, перед ней - целая вечность. О, всепобеждающая сила этого рассуждения для каждого вдумчивого ума! Ни один человеческий ум не сможет охватить его необъятности. Это за пределами нашего понимания, но не за пределами нашей веры.

Прислушаемся же к гласу Бога. Чему учит Писание? Одной строки Священного Писания вполне достаточно, чтобы отмести десятки тысяч рассуждений ума человеческого. Уничтожает ли смерть душу? Нет! "И как человекам положено однажды умереть, а потом суд". Отметьте эти слова - "потом суд". Это относится лишь к тем, кто умрет во грехе, к неверующим. Для христианина не существует приговора страшного суда, как нас учит Писание в различных местах. Это важно, поскольку люди говорят, что так как вечная жизнь существует только во Христе, то все, кто вне Христа, будут уничтожены. Слово Бога говорит иначе. После смерти будет суд. И каким же будет исход суда? И опять гласит Писание столь же ясным и торжественным языком. "И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим... Это - смерть вторая" - геенна огненная. "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Откр. 20).

Более ясно не скажешь. Тут нет ни малейшего повода для сомнений или каких-либо трудностей для понимания. Для всех, чьи имена записаны в Книге жизни, суда не будет вовсе. Тех, чьи имена не записаны в этой книге, будут судить по делам их. И что тогда? Уничтожение? Нет, но геенна огненная, и так во веки веков.

Как сокрушает дух мысль об этом! Перед необращенным человеком, кем бы и чем бы он ни был, стоит смерть, страшный суд и геенна огненная, и каждый удар его сердца все приближает и приближает его к этой ужасной реальности. Это так же верно, как то, что солнце взойдет завтра в назначенный миг, что читатель должен когда-нибудь отойти в вечность; и если его имени нет в Книге жизни, если он не обращен, если он не во Христе, то его непременно будут судить по делам его и исходом этого суда будет геенна огненная на веки вечные. Читатель, возможно, удивится тому, что мы так подробно останавливаемся на этой ужасной теме. Он, возможно, захочет спросить: "Обратит ли это людей?" Если это и не обратит их, то хотя бы заставит их увидеть необходимость своего обращения. Это может заставить их увидеть нависшую над ними опасность. Это может заставить их бежать от близящегося гнева. Почему благословенный Апостол рассуждает с Феликсом о предмете "грядущего суда"? Несомненно, для того, чтобы убедить его бросить греховный образ жизни. Почему сам наш благословенный Господь так настойчиво подчеркивал перед слушавшими Его торжественную реальность вечности? Почему Он так часто говорил о черве неумирающем и огне неугасающем? Несомненно, это делалось, чтобы возбудить в них чувство опасения за свои судьбы, чтобы они могли искать убежища и обрести надежду, которую им сулили.

Неужели мы мудрее, чем Он? Или добрее? Может, мы нашли лучший способ обращения людей? Должны ли мы бояться рассуждать перед нашими читателями или слушателями об этом серьезном предмете, возможность которого так настойчиво подчеркивал Господь перед людьми Своего времени? Убояться ли нам оскорбить деликатное ухо безыскусным утверждением, что все, кто умрут необращенными, должны неизбежно очутиться перед великим белым престолом и быть брошенными в озеро огненное! Упаси, Боже! Этого не должно быть. Мы торжественно взываем к необращенному читателю обратить все свое внимание на важнейший вопрос спасения его души. Пусть ничто не заставит его пренебречь им. Пусть ни заботы, ни обязанности, ни удовольствия не занимают его настолько, чтобы скрыть от его взора грандиозность и глубочайшую серьезность этого предмета. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?"

О читатель, если ты не спасен, не обращен, позволь нам искренне умолять тебя поразмыслить над этими вопросами и пробудить в тебе чувство необходимости быть спасенным и обращенным к Богу. Это существенный путь, ведущий в Царство Бога. Именно так говорит наш Господь Христос; и мы верим, что ты знаешь, по крайней мере, что ни одна йота из его священных речений не прейдут. Прейдут небо и земля, но слово Его не прейдет вовеки. Все земные и адские силы, силы людей и демонов не смогут затмить слова Господа нашего Иисуса Христа. Выбирай для себя одно из двух: обращение на этом свете или вечное проклятие на том.

Так обстоит дело, если мы руководствуемся Словом Бога; и, исходя из всего этого, можно ли быть излишне прямым, излишне страстным, излишне настойчивым, устно или письменно убеждая каждую необращенную душу, с которой мы можем столкнуться, в обязательной необходимости немедленно искать прибежища от грядущего гнева - искать прибежища у Христа Спасителя, Который умер на кресте во имя нашего спасения, Который стоит с распростертыми объятиями, чтобы принять всех, обратившихся к Нему, и Который возглашает Свою сладостную милость: "Приходящего ко Мне не изгоню".

Часть 2

В нашей предыдущей статье мы пытались в каждом случае показать абсолютную необходимость обращения. В Писании это положение доказывается таким образом, чтобы не оставлять почвы для возможных сомнений любому, кто склоняется перед его священным авторитетом. "Если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Матф. 18,3). Это, во всей своей нравственной силе и глубокой важности, относится ко всем сынам и дочерям падшего Адама. Не найдется ни одного исключения из истории всего человечества, говорящего о том, что без обращения души можно войти в Царствие Бога. И не имеет ни малейшего значения, кто я и что я; если я не обращен, я нахожусь в царстве тьмы, под властью сатаны, в грехе и на дороге в ад.

Я могу быть человеком безупречной нравственности, с безукоризненной репутацией; могу быть возвышенным религиозным проповедником, сборщиком винограда, учителем воскресной школы, официальным лицом в какой-либо церковной организации: священником с высоким саном, дьяконом, церковным старостой, пастором или епископом, милосерднейшей личностью, необычайно щедрым жертвователем для религиозных и благотворительных учреждений, являющимся образцом для других, пользующимся успехом, почитаемым всеми благодаря своим личным достоинствам и нравственному влиянию. Я могу быть всем этим и даже больше: я могу быть всем и иметь все, что возможно для человеческого существа, и все же быть необращенным и, следовательно, быть вне Царствия Бога, а в Царстве сатаны, в грехе и на широкой дороге, которая ведет прямо к озеру, огненному и серному.

Таково очевидное значение и величие слов Господних в Евангелии от Матфея 18,3. Невозможно не воспринять их. Эти слова ясны, как день. Мы не можем просто так отмахнуться от них. В своем поистине огромном значении они довлеют над каждой необращенной душой на лице Земли. "Если не обратитесь... не войдете в Царство Небесное". Это в равной мере относится к опустившемуся пьянице, который валяется на улице хуже животного, и к необращенному благочестивому завсегдатаю храмов или трезвеннику, который гордится своей трезвенностью и постоянно хвастается количеством дней, недель, месяцев или лет, в течение которых он воздерживался от хмельного питья. Они оба одинаково будут вне Царствия Бога, оба в грехе, оба на пути к вечной гибели.

Верно, что один из них обратился от пьянства к трезвости. Это действительно великое благословение с нравственной и социальной точки зрения, но обращение от пьянства к трезвости - это не есть обращение к Богу, это не есть обращение от тьмы к свету, это не есть вступление в царствие возлюбленного Сына Бога. Между этими двумя вещами существует та единственная разница, что трезвенник может питать иллюзии по поводу своей воздержанности, кичась своей нравственностью и таким образом обманывая себя тщеславным убеждением своей правоты, тогда как в действительности это не так. Пьяница явно и несомненно грешен. Каждый знает, что ни один пьяница не унаследует Царствия Бога; но не может этого и необращенный трезвенник. Оба изгои.

Обращение к Богу абсолютно обязательно как для первого, так и для второго; и то же самое можно сказать обо всех классах, всех разрядах, всех кастах, о людях всех состояний и цветов кожи под солнцем. Это не имеет значения, когда речь идет об этом великом вопросе. Он остается в силе для всех без различий, каким бы ни был образ жизни или социальное положение - "Если не обратитесь... не войдете в Царство Небесное".

Как же значителен, как важен для каждого этот вопрос: "Обращен ли я?". Человеческий язык не в состоянии выразить глубину и значительность этого вопроса. Одна лишь мысль о том, чтобы продолжать изо дня в день и из года в год жить без четкого и обстоятельного решения этого самого важного вопроса, для каждого из нас может считаться в высочайшей степени вопиющей глупостью, в какой только может быть повинно человеческое существо. Если человеку суждено будет оставить свои земные дела в неопределенном, неустроенном состоянии, он подвергнет себя обвинению в самом грубом и отъявленном небрежении и беззаботности. Но что значат даже самые неотложные и весомые преходящие дела по сравнению со спасением души? Все сиюминутные заботы - лишь солома на току по сравнению с устремлениями бессмертной души - великой реальностью вечности.

Поэтому в высшей степени неразумно кому бы то ни было оставаться хотя бы на единый час без ясной и обдуманной уверенности в том, что он истинно обращен к Богу. Обращенная душа перешла границу, которая отделяет спасенных от неспасенных - детей света от детей тьмы - Церковь Бога от этого грешного мира. У души обращенной смерть и суд - позади, а впереди - слава. Человек может быть так же уверен в райском блаженстве, как если бы он уже был в раю, поистине, как человек во Христе он уже принадлежит Ему. У него безупречное звание, безоблачное будущее. Он принял Христа как своего Спасителя и Господа Бога - как Своего Отца и Друга, Святого Духа - как своего благословенного Утешителя, Наставника и Учителя, небеса - как свой светлый и счастливый дом. О, невыразимая благословенность состояния обращенности! Кто может выразить ее? "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. А нам Бог открыл это Духом Своим, ибо Дух проницает и глубины Бога."

Теперь разберемся, что означает это обращение, о котором идет речь. Воистину благом будет для нас получить Божественное наставление в отношении этого предмета. Ошибка здесь окажется катастрофической по сравнению с интересами, поставленными на карту. Не счесть ложных представлений об обращении. И действительно, мы должны сделать вывод из самого факта огромной важности этого предмета, что величайший враг наших душ и Господа Христа будет стараться всеми возможными способами ввергнуть нас в грех в отношении него. Если он не сможет преуспеть, держа людей в состоянии полной беззаботности в вопросе обращения, он попытается отвести их глаза от его истинной сущности.

Если, например, человек так или иначе пробудился к пониманию глубокой суетности и тщеты мирских удовольствий, к пониманию настоятельной необходимости изменить свою жизнь, лукавый будет стараться убедить этого человека стать набожным, заняться таинствами, обрядами и церемониями, оставить балы, званые вечера и концерты, выпивку, азартные игры, охоту и скачки - словом, отказаться от всех видов развлечений и удовольствий, и зажить, что называется, религиозной жизнью: усердно посещать публичные богослужения, читать Библию, молиться и подавать милостыню, жертвовать на поддержание богоугодных заведений и благотворительных организаций страны.

Но это не обращение. Человек может все это выполнять и все-таки быть совершенно необращенным. Религиозный фанатик, целиком проводящий жизнь в бдении, посте, молитвах,умерщвлении плоти и благотворительности, может быть так же совершенно необращен, быть столь же далеким от Царства Бога, как и бездумный искатель удовольствий, чья жизнь полностью проходит в погоне за предметами, такими же никчемными, как жухлый лист или увядший цветок. Обе личности, несомненно, сильно друг от друга отличаются, так же сильно, как могли бы различаться два любых других человека. Но они оба не обращены, оба вне благодатной сферы Господнего спасения, оба в грехе. Правда, один занят "злыми делами", а другой "мертвыми делами" - но оба вне Христа, они не спасены, они на пути к беспросветному, бесконечному страданию. Первый с той же неизбежностью, что и второй, если не будет спасительно обращен, найдет свою долю в озере огненном и серном.

Опять-таки, обращение - это не переход от одной религиозной системы к другой. Человек может обратиться от иудаизма, язычества, магометанства или папизма к протестантизму и все же оставаться полностью необращенным. Несомненно, что с социальной, нравственной или интеллектуальной точки зрения гораздо лучше быть протестантом, чем магометанином, но в свете нашей настоящей статьи они оба занимают одну общую позицию, оба не обращены. Как о первом, так и о втором можно столь же истинно сказать, что, пока он не обращен, он не может войти в Царство Бога. Обращение - это не вступление на стезю религии, какой бы чистой, здравой, какой бы ортодоксальной эта религия ни была. Человек может состоять членом самой уважаемой религиозной общины в христианском мире и все же быть необращенным, неспасенным и стоящим на пути к вечной гибели.

То же относится и к богословским учениям. Человек может следовать любым образцам религиозной веры, Тридцати девяти Постулатам, Вестминстерской Исповеди, проповедям Джона Уэсли, Фокса и Баркли или любому другому учению, и все-таки быть полностью не обращенным, закосневшим в злоупотреблениях и грехе, быть на пути в туда, где ни единый луч надежды не может нарушить ужасного вечного мрака.

Мы можем на законном основании спросить: какая польза от религиозной системы или богословского учения человеку, в котором нет ни единой искры Бога? Системы и учения не могут воодушевить, не могут спасти, не могут дать вечной жизни. Человек может работать в религиозной машине, как мельничная лошадь, движущаяся кругами, из года в год, кончая дело там же, где начал, в тоскливой монотонности неодушевленной работы. Какова цена всему этому? К чему все это ведет? Чем все это кончится? Смертью! Да, а что потом? Вот в чем вопрос! О, если бы значение и серьезность этого вопроса полностью осознавались!

Далее, христианство само по себе, во всем своем царственном сиянии, может быть принято как система религиозной веры. Человек может ощущать душевный подъем, почти экстаз от прекрасных учений о благодати, совершенного и щедрого Евангелия, спасения без дел, оправдания верой - короче, всего, что составляет наше славное христианское учение Нового Завета. Человек может притязать на то, что он верит и находит в этом радость; он может даже стать выдающимся автором богословских трудов, защищающим христианское вероучение, истинным красноречивым евангельским проповедником. Все это может быть верным, и все же человек этот может быть совершенно не обращенным, закосневшим в грехе и злоупотреблениях, очерствевшим, обманутым и погубленным самой своей осведомленностью в вопросах драгоценных истин Евангелия - истин, которые не достигали сферы его понимания, не касались его совести, никогда не трогали его сердца, не обратили его душу.

Это почти что самый ужасный из всех случаев. Нет ничего более страшного, более ужасного, чем этот случай с человеком, притязающим на то, что он верит и находит отраду, да, действительно, исповедует Евангелие Господне и учит всем великим и существенным истинам Христианства, и все-таки совершенно не обращен, не спасен и находится на пути к вечному, невыразимому страданию, которое должно усиливаться до высшей степени воспоминанием о том, что он однажды верил и действительно принимался нести самую благую весть, которая когда-либо касалась ушей смертных.

О, читатель! Кем бы ты ни был, мы умоляем тебя обратить пристальное внимание на эти вопросы. Не успокаивайся ни на минуту, пока не убедишься в своем подлинном, безошибочном обращении к Богу.

Часть 3

Проследив таким образом в каждом случае абсолютную необходимость обращения и попытавшись до некоторой степени выяснить, что не есть обращение, мы должны узнать, чем оно является. И здесь мы должны строго придерживаться учения Святого Писания. Ничего другого, ничего кроме этого мы не можем принять. Существует большое опасение, что многое из того, что в наше время кажется обращением, совсем не является обращением. Пишут и говорят о многих так называемых случаях обращения, которые не могут выдержать испытания словом Бога. Многие претендуют быть обращенными и считаются таковыми, но оказываются всего лишь холодными слушателями. В их сердцах не происходит ни глубокой духовной работы, ни подлинного воздействия Божественной истины на их совесть, ни совершенного разрыва с миром. Может так случиться, что чувства, возбуждаемые человеческим влиянием, и определенные евангельские настроения овладевают умом, но нет личного покаяния, остается привязанность к земному, отсутствует эта глубокая искренность и подлинность, которые так отличают обращения, упомянутые в Новом Завете и которые нам следует искать: там обращения - дело рук Бога. Здесь мы не пытаемся объяснить все эти поверхностные случаи; мы просто упоминаем их для того, чтобы каждый, кто занимается благословенным делом евангелизации, почувствовал необходимость рассмотреть этот вопрос в свете Священного Писания и увидеть, насколько его собственный образ действий может нуждаться в Божественном исправлении. Может быть, в нашей работе слишком много человеческого. Мы не даем действовать Духу Святому. Нам не хватает веры в мощь и действенность самого простого дела Христа. Зачастую слишком много усилий прилагается для воздействия на чувства, слишком много проявляется эмоциональности и чувствительности. Возможно также, что в нашем стремлении достичь результатов (стремление, которое может быть вполне оправдано само по себе) мы слишком легко готовы уверовать и провозгласить истинным обращением многие из тех случаев, которые, увы, являются эфемерными.

Уменьшит ли это наше рвение? Как раз наоборот, это чрезвычайно усиливает его. Мы будем более ревностны, обращаясь с тайной мольбой к Богу и взывая к нашим товарищам публично.

Мы более глубоко осознаем Божественную важность этого дела и нашу собственную полную несостоятельность. Мы всегда будем питать целительное убеждение, что это дело должно быть Господним от начала и до конца. Это удержит нас на нашем должном месте, в самоотреченной зависимости от Бога, Который является Вершителем всех дел, происходящих на земле. И мы будем чаще простираться ниц перед престолом милосердия как наедине с собой, так и в Церкви, помышляя о славном деле обращения; и тогда, когда появятся златые снопы и спелые гроздья, когда появятся случаи истинного обращения - случаи, говорящие сами за себя и сами в себе несущие свои подтверждения для всех, кто способен судить, - тогда воистину наполнятся наши сердца хвалою Богу всякой милости, Который восславил имя Сына Своего Иисуса Христа во спасение драгоценных душ. Насколько это лучше, чем позволять нашим жалким сердцам раздуваться от гордости и самодовольства, подсчитывая наши случаи обращения! Насколько лучше, безопаснее и счастливее благоговейно склониться перед престолом, чем слышать, как раструбили наши имена во все края земли, подобно именам великих проповедников и прекрасных миссионеров! Никакого сравнения, по мнению истинно духовной личности. Будут прочувствованы достоинство, реальность и серьезность этого дела, счастье, благонадежность и действительная полезность делающего будут поощряться, и пребудет и утвердится слава Господа.

Посмотрим, как это показано в 1 Фес. 1: "церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа". "Павел и Силуан и Тимофей" - это великие столпы истинного христианства - "в Господе Иисусе Христе". Как церковь узнала о них? Посредством ясного и несомненного свидетельства, предоставленного в их повседневной жизни, то есть тем единственным способом, которым всякий может узнать об избрании. "Потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами".

Благословенный апостол был в своей повседневной жизни образцом учения, которое проповедовал. Он жил Евангелием. Он ничего не требовал и не просил у них. Он не был им в тягость. Он проповедовал им драгоценное Евангелие Господне без принуждения; и для того, чтобы он мог делать так, он трудился денно и нощно. Он был между ними как любящая, нежная няня. Он не прибегал к высокопарным словам о себе, о своем предназначении, о своих полномочиях, или своих дарованиях, или о своих проповедях, или о своих чудесных деяниях в других местах. Он был любящим, смиренным, нетребовательным, ревностным, преданным, чьи дела говорят сами за себя, вся жизнь которого, его дух, поведение и привычки находились в прекрасной гармонии с тем, что он проповедовал.

Как необходимо для всех работников поразмыслить обо всем этом! Мы можем с уверенностью утверждать, что во многом ничтожность наших трудов - это плоды ничтожности самого работника. Где его сила? Где проявление Духа Святого? Где "многое удостоверение"? Разве нет жуткой нехватки этих вещей в наших проповедях? В них может быть огромное количество гладких речей, много так называемой искусности и много того, что, может быть, щекочет ухо, действует на воображение, пробуждает временный интерес и просто возбуждает любопытство. Но где же святое помазание, живая страстность, глубокая серьезность? И потом - живой образец в повседневной жизни и поведении - где он? Если б Господь возродил дело Свое в сердцах Его работников, тогда мы могли бы ожидать больших результатов от их работы.

Не собираемся ли мы утверждать, что дело обращения зависит от работника? Подальше от этого чудовищного утверждения! Это дело полностью и абсолютно во власти Духа Святого, что несомненно доказывает та самая глава, которая открыта перед нами. Это справедливо всегда - в каждой области, на каждой стадии этой работы, а именно: "Не воинством и не силою, но Духом Моим, говорит Господь Саваоф".

Но какое средство использует обычно Дух Святой? Разве это не важный вопрос для нас, делателей? Какие сосуды "благопотребны Владыке"? Пустые сосуды, чистые сосуды. Таковы ли мы? Свободны ли мы от себя? Излечились ли мы от своей жалкой занятости собой? "Чисты" ли мы? Чистые ли у нас руки? Чисты ли наши отношения, наши пути, наши обстоятельства? Если нет, как может Владыка использовать нас для Своей святой службы? Да снизойдет на нас благодать, чтобы взвесить все эти вопросы в Божественном присутствии! Да пробудит нас Господь и превратит нас в сосуды, которые Он может использовать во славу Его!

А теперь мы продолжим нашу цитату. Весь этот отрывок чрезвычайно выразителен. Характер работника с одной стороны, и работы - с другой, требует нашего серьезнейшего внимания. "И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святаго, так что вы стали образцом для всех верующих в Македонии и в Ахаии. Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать. Ибо сами они сказывают о нас, какой вход имели мы к вам..."

Это была настоящая работа, и она говорит сама за себя. В ней не было ничего неясного или неудовлетворительного, не было повода ни для каких оговорок в составлении или выражении приговора, возвышающего ее. Она была ясной, четкой, безошибочной. Она несла на себе печать руки Христа и несла убеждение каждому уму, способному взвешивать факты. Дело обращения свершилось, и плоды обращения последовали в радостном изобилии. Речи свидетелей разнеслись во все концы, так что работнику не было нужды говорить о своей работе. Ему не пришлось подсчитывать и оглашать число обращений в Фессалоникии. Все было Божественно истинным. Это было совершенное дело Духа Господня, в отношении которого нельзя было заблуждаться и о котором излишне было рассуждать.

Апостол просто проповедовал Слово в силе Духа Святого со "многим уверением". В свидетельствах его не было ничего нелепого, ничего сомнительного. Он проповедовал как человек, который абсолютно верит и входит во все подробности того, чему учит. Это не было просто гладкое преподнесение определенных известных и общепринятых истин - не сухое утверждение каких-либо избитых догм. Нет, это было живое излияние славного учения Бога, исходящего из сердца, которое глубоко чувствовало каждое речение, которое западало в сердца, подготовленные Духом Господним для его восприятия.

Таковым было дело в Фессалонике - благословенное Божественное дело - истинные, подлинные плоды Духа Господня. В этом не было простого набожного пыла, ничего необычного, ни сильного воздействия, ни попытки "возрождения". Все было прекрасно спокойным. Работник, как говорится в Деян. 17, пришел в Фессалонику, где была иудейская синагога. "Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний". Бесценные, убедительные доводы разума! Боже, если среди нас было бы больше таких! "Открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам".

Как просто! Проповедовать об Иисусе из Писания! Да, в этом и заключался великий секрет проповеди Павла. Он проповедовал о живой личности в живой силе, опираясь на авторитет живого слова, и его проповедь воспринималась с живой верой и приносила живые плоды в жизни обращенных. Это и есть благовествование, которое утвердил и использует Господь. Это не морализирование, не душеспасительные разговоры, но проповедь Христа Святым Духом, говорящим устами людей, которые сами во власти того, что они проповедуют. Господи, даруй нам как можно больше этого!

Часть 4

Последние два стиха нашей главы (1 Фес. 1) требуют от нас очень пристального внимания. Они являют собой удивительное описание истинной природы обращения. Они очень четко показывают глубину, ясность, полноту и очевидность работы Духа Господня в этих обращениях фессалоникийцам.

В этом нет никакого сомнения, это говорит само за себя. Это было ясное дело. Оно не требовало никакого тщательного рассмотрения, чтобы в него можно было поверить. Это было явное, несомненное дело рук Бога, плоды которого были очевидны для всех. "Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева" (1 Фес. 1,9-10). Сына Его, Которого Он воскресил из мертвых.

Здесь, однако, мы имеем Божественное определение обращения, краткое, но захватывающее. Это отвращение от идолов и обращение к Богу. Тут был полный разрыв с прошлым, уход от своей прошлой жизни и привычек раз и навсегда, полный отказ от всех тех вещей, которые правили их сердцами и распоряжались их силами. Возлюбленные фессалоникийцы были вынуждены осудить весь свой предыдущий путь в свете Божественной истины, и не только осудить, но и безоговорочно оставить его. Это не было делом, сделанным наполовину. В нем не было ничего неясного или двусмысленного. Это было заметной вехой в их жизни - великим поворотным пунктом в их нравственном развитии и жизненном пути. Это не было простой сменой мнений или усвоением новой совокупности принципов, каким-то изменением в их умозрительных взглядах. Это было гораздо больше, чем любая из этих вещей. Это было торжественное открытие того, что вся их прошлая жизнь была огромной, темной, чудовищной ложью. В этом было истинное сердечное убеждение. Божественный свет пронизал их души, и в этом свете они судили себя и всю свою прошлую жизнь. Это был безоговорочный отказ от того мира, который доселе правил их сердцами, - ни одной частицы его не должно было остаться в сердце.

Мы можем спросить, что привело их к этой чудесной перемене? Просто слово Господне, достигшее их душ в могуществе Духа Святого. Мы уже обращались к богодухновенному рассказу о посещении апостолом Фессалоники. Мы читаем: "Он говорил с ними из Писаний". Он объяснил им, что под воздействием ложного влияния языческой веры они обманываются, попадают в ошибочное положение и избирают ложную религию. Одним словом, все это гибельно до крайности.

Иначе обстоит дело, когда слово Господне во всем его нравственном могуществе и силе Духа Святого доводится до сердца и совести. Тогда мы и видим Божественный результат, примером чего служит случай с фессалоникийцами. Тогда поистине становится очевидным, кто является делателем. Это не Павел, не Аполлос или Кифа, но сам Господь, Чьи дела свидетельствуют сами за себя и пребудут вовеки. Воздайте должное Его святому имени! Апостолу не было нужды подсчитывать и оглашать итоги своего дела в Фессалонике, а, скорее, дела Господа, сделанного его руками. Оно говорит само за себя. Оно было подлинным. С несомненной отчетливостью оно носило печать Бога, а этого было вполне достаточно для Павла. И этого вполне достаточно для каждого преданного, самоотреченного работника. Павел проповедовал Слово, и это Слово в живительной силе Духа Святого проникало в сердца фессалоникийцев. Оно упало на хорошую почву, пустило корни и дало обильные плоды.

Обозначим же эти плоды: "Вы обратились от идолов". Здесь заключена в одном слове вся жизнь каждого необращенного мужчины, женщины или ребенка на лице земли. Она вся коротко изложена и представлена нашему взору в одном выражении - "идолы". Совсем не обязательно поклоняться деревяшке или камню, чтобы быть идолопоклонником. Все, что владеет сердцем, есть идол; отдавать сердце какому-либо предмету - значит быть идолопоклонником, и тот, кто отдает, - идолопоклонник. Такова простая, важная истина в этом вопросе, как бы она не нравилась гордому человеческому сердцу. Возьмем этот великий, вопиющий, всеобщий грех "алчности". Как называет его вдохновенный Апостол? Он называет его "идолопоклонничеством". Сколь многими сердцами владеет корысть! Как много почитателей склоняется перед златым тельцом! Что есть алчность? Либо это желание иметь все больше, либо страсть к тому, что уже имеешь. Мы встречаем обе формы в Новом Завете. У греков есть слово для обозначения обоих понятий. Но будь то желание захватывать или желание копить, в каждом случае это идолопоклонничество.

И все-таки эти две вещи могут быть очень несхожими в своем внешнем проявлении. Первая, то есть желание иметь еще больше, может часто встречаться в связи со стремлением тратить, последнее, наоборот, обычно связано с сильным духом скупости. Вот, например, человек с огромными деловыми способностями - совершенный коммерческий гений, в чьих руках все, кажется, процветает. У него настоящее деловое рвение, неутолимая жажда к наживанию денег. Его единственная цель - стяжать еще больше, складывать тысячи к тысячам, увеличивать свой капитал и расширять поле деятельности. Он живет, процветает и наслаждается атмосферой коммерций. Он начал свою карьеру с несколькими пенсами в кармане и возвысился до высокого положения короля купцов. Он не скряга. Он так же готов тратить, как и получать. Он роскошно обедает, принимает у себя с великолепным гостеприимством, обильно жертвует на различные общественные учреждения. С него берут пример, и его уважают все классы общества.

Но он жаждет приобретать. Он алчный человек - идолопоклонник. Правда, он презирает бедного скрягу, который не спит ночами над своими мешками с золотом из-за страсти к золоту, радуясь в сердце и теша глаз самим видом пленительного праха, отказывая себе и своей семье в самом необходимом, предпочитая ходить в лохмотьях и иметь жалкий вид, чем потратить хоть одно пенни из драгоценного клада, который любит деньги не за то, что они могут дать, но просто ради них самих; который любит копить не для того, чтобы иметь возможность тратить, но чье единственное, всепоглощающее желание - умереть владельцем такой большой кучи праха - странное, презренное желание!

Этим они, видимо, отличаются друг от друга, но они сходятся в одном, они держатся одной общей основы, они оба алчны, и они оба идолопоклонники. Это может прозвучать резко и сурово, но это истина Господня, и мы должны склониться перед ее священным авторитетом. Поистине, нет ничего более трудного, чем осознание греха алчности, - того самого греха, который Дух Святой называет идолопоклонством*. Многие способны разглядеть этот грех в жалком опустившемся скупце, но определение этого греха можно применить и к крупному коммерсанту, чему многие могли бы быть весьма удивлены.

Примечание

В тексте мы ссылались на два греческих слова: плеонексия (любостяжание) и филаргюрия (страсть к деньгам). Первое слово встречается в Кол. 3,5, где оно стоит в ужасном ряду некоторых самых омерзительных грехов, пятнающих страницы человеческой истории.

Одно дело - видеть это в других, и совсем иное - осудить это в себе. Дело в том, что ничто, кроме Слова Бога, проникающего своим светом в душу и в каждую клеточку нашего сердца, не способно помочь нам увидеть ненавистный грех алчности . Погоня за прибылью, стремление стяжать, дух торговли, умение делать деньги, желание преуспевать - все это ценится столь высоко среди людей, что сравнительно очень немногие готовы узреть, что это - явно "мерзость перед Богом". Человеческое сердце воспитывается человеческими представлениями. Оно любит, обожает и боготворит предметы, которые находит в этом мире; и у каждого сердца - свой идол. Один боготворит золото, другой боготворит наслаждения, третий боготворит власть. Каждый необращенный человек - идолопоклонник; и даже обращенные люди не ограждены от влияния идолопоклонства, что явствует из тревожных ноток, звучащих в словах преподобного апостола: "Дети! храните себя от идолов" (1 Иоан. 5,21).

Читатель, позволишь ли ты нам задать тебе простой, совершенно естественный вопрос, дабы мы могли идти далее? Обращен ли ты? Признаешь ли ты себя таковым? Считаешь ли ты себя христианином? Если да, то отвратился ли ты от идолов? Отрекся ли ты от мира и от себя прежнего? Вошло ли живое Слово Бога в твое сердце и заставило ли тебя осудить всю твою прошлую жизнь, была ли она жизнью полной удовольствий и бездумной глупости, жизнью, поглощенной стяжанием денег, жизнью омерзительного греха и порока или жизнью, полной обычной религиозности, - религии без Христа, без веры, никчемной религии?

Скажи, дорогой друг, как это произошло? Будь по-настоящему откровенным. Будь уверен в том, что в этом вопросе необходима абсолютная честность. Мы не можем скрыть от тебя того факта, что нам больно ощущать печальное отсутствие настоящей решимости среди нас. Мы "не обратились от идолов" с достаточной решительностью и определенностью. Старые привычки сохраняются, прежние вожделения и вещи правят сердцем. Нрав, образ жизни, дух и поведение не обнаруживают обращения. Мы, к прискорбию, слишком похожи на себя прежних - слишком похожи на откровенно и убежденно мирских людей вокруг нас.

Все это действительно ужасно. Мы опасаемся, что это является прискорбной помехой в евангелизации и в спасении душ. Наши свидетельства не имеют силы и не достигают ушей тех, к кому мы обращаемся, поскольку мы сами, кажется, на самом деле не верим в то, о чем говорим. Апостол не мог бы сказать нам, как он сказал своим возлюбленным обращенным фессалоникийцам: "Ибо от вас пронеслось слово Господне... так что нам ни о чем не нужно рассказывать". В нашем обращении не хватает глубины, силы и определенности. Перемена недостаточно очевидна. Даже там, где есть какое-то дело, в нем наблюдаются пассивность, слабость и неопределенность, что поистине удручает и обескураживает.

Часть 5

Теперь нам необходимо рассмотреть то, что мы можем назвать положительной стороной великого вопроса обращения. Мы увидели, что отвращение от идолов - отвращение от всех тех предметов, которые правили нашими сердцами и занимали наши чувства: тщеславные и глупые помыслы, вожделения и стремление к удовольствиям, составлявшие все наше существование в дни нашего невежества и слепоты. Это, как мы читаем в Деяниях 26,18, отвращение от тьмы и от власти сатаны и, как написано в Гал. 1,4, отвращение от этого порочного современного мира.

Но в вопросе обращения заложен более глубокий смысл. Если бы обращение означало только отвращение "от греха, мира и сатаны", то оно было бы, в каком-то смысле, чем-то весьма малым. Несомненно, огромной милостью является - избавиться раз и навсегда от всей мерзости и нравственного упадка нашей прежней жизни, от ужасного рабства и власти этого мира, от пустоты и суетности мира, который покоится в объятиях нечистого, а также от приверженности и пребывания во грехе низких привязанностей, которые однажды возобладали над нами. Трудно быть более благодарным за то, что входит в эту сторону вопроса.

Но повторяем, обращение вмещает в себя гораздо больше, чем все это. В сердце может зародиться вопрос: "Что мы получим взамен всего, от чего отказались? Не является ли христианство просто системой отрицаний? Если мы отказались от мира и от себя, если мы отказались от наших прежних удовольствий и развлечений, если, короче говоря, мы отвернулись от всего, что составляет жизнь в этом мире, то что мы получим взамен?".

1 Послание к Фессалоникийцам 1, 9 одним словом дает ответ на все эти вопросы - полный, ясный, четкий и убедительный ответ. Вот он: "Вы обратились к Богу от идолов, чтобы служить Богу живому и истинному".

Драгоценный ответ! Да, невыразимо драгоценный для всех, кто понимает его значение. Что получил я вместо моих прежних "идолов"? Бога! Вместо суетных и грешных удовольствий этого мира? Бога! Вместо его богатств, почестей и отличий? Бога! О благословенная, славная, совершенная замена! Что дали блудному сыну вместо заморских лохмотьев? Лучшее платье в отчем доме! Вместо отрубей для свиней? Упитанного тельца из отцовского стада! Вместо жалкого рабства дальней стороны? Отцовское радушие, его сердечность и его стол!

Читатель, разве это не благословенный обмен? Разве мы не встречаем в знакомой, но неизменно волнующей истории блудного сына самое трогательное и выразительное изображение истинного обращения во всех его отношениях. Разве мы не можем воскликнуть, глядя на эту неподражаемую картину: "Какое обращение! Какое отвращение от и обращение к!" Кто может выразить это? Какой человеческий язык в состоянии точно описать чувства вернувшегося бродяги, когда он был прижат к отцовской груди, омыт светом и любовью отцовского дома? Лохмотья, отруби, свиньи, рабство, холодное себялюбие, лишения, голод, нищета, нравственное падение - все прошло, прошло навеки, и вместо этого - невыразимая радость светлого и счастливого домашнего очага и более всего - острое ощущение того, что праздничное ликование, окружающее его, было вызвано самим фактом его возвращения, что его возвращение заставило отца радоваться!

Но нам, возможно, скажут, что это всего лишь образ. Да, но образ чего? Драгоценной, Божественной действительности, образ того, что происходит в каждом случае истинного обращения, если только на него взглянуть с Божественной точки зрения. Это не простой отказ от мира с его тысячей и одним суетным и вздорным помыслом. Несомненно, это так, но это и гораздо большее. Это состояние человека, приведенного к Господу, приведенного в лоно семьи и бросившегося на грудь Отцу, приведенного в семью, сделавшегося чадом Господним, частью Христа и наследником Царства, - не словами избитых формулировок, но силой Духа Святого, благодаря могуществу Слова.

Это, и ничто другое, является обращением. Пусть читатель удостоверится, что понимает это до тонкостей. Да не удовлетворится он ничем, уступающим величию этого обращения от тьмы к свету, от власти сатаны и от поклонения идолам - к Богу. Христианин, в определенном смысле, так же верно приведен к Богу, как если бы он уже действительно был на небесах. Это, может быть, сильно сказано, но это благословенная истина. Посмотрите, что апостол Петр говорит по этому поводу: "Христос, чтобы привести нас к" - чему? К небесам, когда мы умрем? Нет, но "привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных". Также и в Рим. 5, 10 мы читаем: "Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его. И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение".

Это великий принцип. Изложение всего, что связано с состоянием обращенного или приведенного к Богу, лежит вне сферы человеческого языка. Наш возлюбленный Господь Иисус Христос приводит всех, кто верует во имя Его, пред лицо Господа, во всей Его совершенной угодности. Они приходят во всей своей вере, в силе бесценной крови Христа и во всем благоухании Его светлейшего имени. Он ставит нас наравне с Собою. Он соединяет нас с Собою и делится с нами всем, что Он имеет, и всем, что в Нем, кроме Его Божественности, которую нельзя передать. Мы совершенно отождествляемся с Ним. "Еще немного, и мир уже не увидит Меня, а вы увидите Меня, ибо Я живу, и вы будете жить", и снова: "Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается".

"Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна." "Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего".

Также в этой замечательной молитве в Иоан. 17 мы читаем: "Ибо слова, которые Ты дал Мне, Я передал им, и они приняли, и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня. Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои. И все Мое Твое, и Твое Мое; и Я прославился в них". "Я передал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира".

"Как ты послал Меня в мир, так и Я послал их в мир". "И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. Отче Праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня. И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них".

Итак, совершенно невозможно вообразить что-либо выше и благословеннее этого. Быть так полностью отождествленным с Сыном Бога, быть настолько всецело единым с Ним, чтобы разделять ту самую любовь, которой Он возлюблен Господом, вкусить Его мира, Его радости, Его славы - все это означает наивысшую возможность, степень того особого блаженства, которым может быть наделено человеческое существо. Быть спасенным от вечных ужасов адской бездны, быть прощенным, очищенным и оправданным, быть восстановленным во всех правах, потерянных Адамом, быть допущенным в рай на любом основании и в любой роли - уже было бы великой милостью, великодушием и добросердечием. Но быть приведенным к Господу во всей любви и славе Его возлюбленного Сына, быть кровно связанным с Ним во всей Его близости к Богу - Его готовности принять теперь - Его славе, которая последует вскоре, - это то, что могло задумать лишь сердце Господа, и свершить - только Его могучая сила.

Что ж, читатель, все это связано с обращением, о котором мы ведем речь. Такова благодатная милость Господня, такова любовь, которой Он возлюбил нас, даже когда мы закоснели в злоупотреблениях и грехе, когда мы были врагами самим себе в своих греховных поступках, предающимися всевозможным похотям и наслаждениям, поклоняющимся идолам, слепыми, падшими рабами греха и сатаны, детьми гнева, идущими прямо в ад.

И лучшим из всего этого является то, что наше присутствие там, где царят неописуемая благодать, любовь и слава, как прославляет имя Господа, так и радует сердце Его. Если Он даст нам любое более низкое место, чем место Его Сына, это не удовлетворит любви Его сердца. Вдохновенный апостол может с должным основанием восклицать в отношении всей этой огромной милости; "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1).

Какую глубину любви, какую полноту благословения мы здесь видим! Замысел Бога - прославить Себя на веки вечные, поступая с нами таким образом. Он явит разуму всех тварей сокровища Его благодати в Своей доброте к нам через Иисуса Христа. Наше прощение, наше оправдание, наше совершенное спасение, наше принятие - все благословения, дарованные нам во Христе для явления Божественной славы во всей огромной вселенной во веки веков. Если мы будем в любом другом положении, отличном от положения Его горячо любимого и единородного Сына, это не только не удовлетворит притязаний славы Господней, но и не будет отвечать Его сердечной привязанности.

Все это поразительно! Это кажется слишком хорошим, чтобы быть правдой. Но это достойно Господа, и это Его добрая воля - поступать так с нами. Этого достаточно для нас. Для нас, возможно (и даже наверняка!) слишком большое благо - получить, но для Бога никогда не является слишком большим благом - давать нам. Он ведет Себя так по отношению к нам, руководствуясь любовью своего Сердца, и благодаря достойности Христа. Блудный сын может попросить сделать его одним из наемных слуг, но этого нельзя допустить. Отцовское сердце не может допустить, чтобы он был в доме слугой. Ему должно быть сыном или никем другим. Будь это вопросом заслуг, то мы были бы не более достойны места сына, чем места слуги. Но, слава Богу, это происходит не в соответствии с нашими заслугами, но благодаря безграничной любви Его сердца и славе Его святого имени.

Вот это и есть обращение. Так мы обращаемся к Богу. Никак иначе. Мы не просто отвращаемся от своих идолов, какими бы они ни были, но мы действительно предстаем пред лицо Господа, чтобы найти нашу отраду в Нем, идти с Ним, найти в Нем все наши источники, черпать из Его неистощимых кладезей, найти в Нем совершенный отзыв на наши нужды, с тем, чтобы наши души были удовлетворены - и так вовеки.

Хотим ли мы вернуться назад к идолам? Никогда! Жаждем ли мы наших прежних предметов? Нет, если наши сердца видят свое место и удел во Христе. Хотел ли блудный сын вернуться к отрубям и свиньям, когда был прижат к отцовской груди, одет в отцовском доме и усажен за отцовский стол? Мы не верим и не можем этому поверить. Мы не можем представить, что он испустил хотя бы единый вздох по дальним краям, когда он уже вернулся в святой круг этого светлого и блаженного дома любви.

Мы говорим, опираясь на Божественный образ. Увы! Увы! Многие заявляют, что обращены, и некоторое время кажутся таковыми, но вскоре они начинают охладевать и становятся усталыми и неудовлетворенными. Дело обращения не было истинным. Они не были в действительности приведены к Богу. Идолы могли быть на время оставлены, но Сам Господь не был достигнут никогда. Они никогда не находили в Нем достаточного удела для своих сердец - никогда не знали подлинного значения общения с Ним - никогда не вкусили сердечного удовлетворения, сердечного успокоения во Христе. Поэтому с течением времени их бедные сердца снова затосковали о мире и вернулись вспять, и предались его заблуждениям и суете еще более жадно, чем раньше.

Такие случаи весьма печальны и весьма разочаровывают. Они несут великое бесчестье делу Христа и служат доводом для лукавого и камнем преткновения для алчущих истину. Но эти случаи оставляют вопрос Божественного обращения все в том же состоянии. Истинно обращенная душа - это такая душа, которая не просто отвратится от сего настоящего лукавого века с его обещаниями и притязаниями, но та, которая была ведома с драгоценной помощью Духа Святого, чтобы обрести в живом Боге и Его Сыне Иисусе Христе все, что возможно ей желать ныне и вовеки. Такой человек божественно отрекся от мира. Он порвал с ним навсегда. У него открылись глаза, чтобы увидеть все это. Он осудил его пред лицом Господа. Он осудил его мерою креста Христова. Он взвесил его на весах святилища и отвернулся от него навеки, чтобы найти всепоглощающую и всеподчиняющую привязанность в Лице Благословенного, Того, Кто был прибит гвоздями к проклятому дереву, чтобы спасти грешника не только от вечного огня, но и от сего настоящего лукавого века.

Часть 6

Чем подробнее мы разбираем 1 Послание Фессалоникийцам 1, 9, тем более поражаемся его изумительной глубиной, полнотой и силой. Это похоже на то, как будто мы разрабатываем неистощимую золотую жилу. Мы немного остановились на этой плодотворной и наводящей на размышление фразе: "Обратились к Богу от идолов". Как много заключено в ней! Действительно ли мы понимаем ее полноту и силу? Как прекрасно для души - быть приведенной к Богу, познать Его как свою опору в нашей слабости и нужде, как источник всех наших радостей, нашу силу и щит, нашего Вождя и Советника, сосредоточившего в себе все совершенно и полностью, как прекрасно - сосредоточиться на Нем, всецело уповать на Него.

Читатель, познал ли ты глубокую благословенность всего этого в своей душе? Если ты - чадо Бога, истинно обращенная душа, тогда это твое счастливое право - познать это, и без этого тебе нельзя успокаиваться. Разве мы не затем "обращены к Богу", чтобы находить в Нем все, что мы могли бы пожелать сейчас и вовеки? Ничто не может удовлетворить человеческую душу, кроме Самого Господа. Удовлетворение сердечной жажды - вне земных пределов. Если бы мы имели все сокровища вселенной и все, что может дать богатство, сердце все же будет желать большего, в нем будет все равно болезненная пустота, которую ничто под солнцем не может заполнить.

Взгляни на историю Соломона. Послушай, что он рассказывает о своем собственном опыте.

"Я, Екклесиаст, был царем над Израилем в Иерусалиме; и предал я сердце мое тому, чтобы исследовать и испытать мудростью все, что делается под небом: это тяжелое занятие дал Бог сынам человеческим, чтобы они упражнялись в нем. Видел я все дела, какие делаются под солнцем, и вот, все - суета и томление духа! Кривое не может сделаться прямым, и чего нет, того нельзя считать. Говорил я с сердцем моим так: вот, я возвеличился и приобрел мудрости больше всех, которые были прежде меня над Иерусалимом, и сердце мое видело много мудрости и знания. И предал я сердце мое тому, чтобы познать мудрость и познать безумие и глупость: узнал, что и это - томление духа; потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь. Сказал я в сердце моем: "дай, испытаю я тебя весельем, и насладись добром"; но и это - суета! О смехе сказал я: "глупость!", а о веселье: "что оно делает?" Вздумал я в сердце моем услаждать вином тело мое и, между тем, как сердце мое руководилось мудростью, придержаться и глупости, доколе не увижу, что хорошо для сынов человеческих, что должны были бы они делать под небом в немногие дни жизни своей. Я предпринял большие дела: построил себе домы, посадил себе виноградники, устроил себе сады и рощи и насадил в них всякие плодовитые дерева; сделал себе водоемы для орошения из них рощей, произращающих деревья; приобрел себе слуг и служанок, и домочадцы были у меня; также крупного и мелкого скота было у меня больше, нежели у всех, бывших прежде меня в Иерусалиме; собрал себе серебра и золота и драгоценностей от царей и областей; завел у себя певцов и певиц и услаждения сынов человеческих - разные музыкальные орудия. И сделался я великим и богатым больше всех, бывших прежде меня в Иерусалиме; и мудрость моя пребыла со мною. Чего бы глаза мои ни пожелали, я не отказывал им, не возбранял сердцу моему никакого веселья, потому что сердце мое радовалось во всех трудах моих, и это было моею долею от всех трудов моих. И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их: и вот, все - суета и томление духа, и нет от них пользы под солнцем!" (Еккл. 1,2).

Таков уничижительный отзыв о земных богатствах, составленный пером того, кто обладал всем, что могла дать земля, - того, кому позволено было испить полную чашу человеческого и земного наслаждения. И чем все это оказалось? "Суетой и томлением духа", "все вещи в труде; не может человек пересказать всего; не насытится оно зрением, не наполнится ухо слушанием." Бедное человеческое сердце никогда не сможет удовлетвориться сокровищами земли. Земные блага не смогут утолить жажду бессмертного духа. Материальные вещи вряд ли смогут сделать нас истинно счастливыми, даже если бы они были вечными. "Все - суета и томление духа".

Каждое человеческое сердце доказывает истинность этого. Рано или поздно все должны обнаружить это. Люди могут пропускать это мимо ушей, они могут отказаться прислушаться к предостерегающему голосу Духа; они могут тщетно воображать, что этот мир может дать им достаточно благ и счастья, они могут тянуться к его богатствам, его почестям, его отличиям, его наслаждениям, его материальным благам, но они обнаружат свою ошибку. И, о, как ужасно обнаружить ее слишком поздно! Как ужасно открыть свои глаза в аду, подобно богачу из притчи! Какой человеческий язык способен описать ужасное состояние души, навеки закрытой наглухо от Бога и преданной тьме внешней в месте, где стон и плач, и скрежет зубов? Каково будет очутиться в мучительном пламени ада, по другую сторону непроходимой пропасти, где ни один луч надежды вовек не сможет пробиться сквозь глубокую тьму вечности?

О, если бы люди подумали обо всем этом вовремя! Если б они могли бежать от грядущего гнева и ухватиться за благословенную надежду, данную им в Евангелии; если бы они могли обратиться к Богу. Но, увы, идол этого света ослепляет их умы, чтобы свет славного Евангелия Христа, который есть образ Бога, не осветил их. Он навязывает им сиюминутные и деловые хлопоты, наживание денег, наслаждения, заботы, вожделения, все и вся, за исключением одного, по сравнению с чем все земное - лишь ничтожный прах на весах.

Но мы отклонились от избранной нами темы, к которой должны вернуться. Мы особенно хотим внушить читателю-христианину важность стремления обрести все свое богатство в живом Боге. Мы всего на миг отвлеклись от этого вопроса для того, чтобы предупреждающей ноткой коснуться слуха любого необращенного, беспечного человека, которому случится взять в руки эту статью. Мы с жаром умоляем обратиться к Богу. Мы умоляем первого стремиться ближе узнать Того, к Кому он с помощью милости Бога обратился. Мы ставим перед собой две цели, делая эти наброски на великую тему обращения. Мы можем истинно сказать, что жаждем увидеть драгоценные души обращенными к Богу, и жаждем увидеть обращенные души счастливыми в Господе.

Мы все больше убеждаемся в практическом значении того, чтобы христиане доказывали своей повседневной жизнью, что они обрели совершенный сердечный покой в Господе.

Это много значит для мирских людей. Это огромное преимущество, получаемое, когда мы можем через благодать сказать миру, что мы независимы от него; и единственный способ сделать это - жить в постоянном сознании того, что мы обрели в Господе. Это придает нравственную возвышенность всему нашему жизненному пути и характеру. Это полностью освободит нас от сильной склонности опираться на человеческие устои и стремиться к материальным благам, на которую мы все в какой-то степени жалуемся и которая должна наверняка привести к разочарованию для нас и бесчестью - для Бога.

Как склонны мы по всякому поводу обращаться к нашим собратьям за сочувствием и советом, вместо того, чтобы непосредственно и до конца положиться на Бога! Это серьезная ошибка. Это возведено в принцип - покидать источник воды живой и искать себе водоемы разбитые, в которых нет воды. Что можем мы ожидать? Каким должен быть исход? Пустота и отчаяние. Наш Господь в исключительной верности побудит наших ближних изменить нам - для того, чтобы мы узнали, как глупо искать опору "в мышце плотской".

Послушайте, что говорит пророк по поводу этого великого практического вопроса: "Так говорит Господь: проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа. Он будет как вереск в пустыне и не увидит, когда придет доброе, и поселится в местах знойных в степи, на земле бесплодной, необитаемой".

Но обратите внимание на противопоставление: "Благословен человек, который надеется на Господа, и которого упование - Господь. Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод" (Иер. 17).

Это реально - опереться на руку живого Бога, найти в Нем свое спасение и убежище во всякое время, в любом месте и при любых обстоятельствах. Он никогда не подведет верующее сердце. Он никогда не разочарует нас. Он может посчитать нужным заставить нас ждать ответа на наш призыв, но время, которое мы потратим на ожидание, не пропадет напрасно, и когда ответ придет, наши сердца наполнятся хвалой, и мы сможем сказать; "Как много у Тебя благ, которые Ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими" (Пс. 31,19).

Очень важно обладать способностью - уповать на Бога перед лицом сыновей человеческих, признавать Его достаточность в любых наших крайних обстоятельствах. Эта способность должна быть истинной, а не показной. Что пользы говорить об опоре на Бога, если мы в то же время так или иначе ищем помощи у какого-либо бедного смертного. Это печальное заблуждение. Но, увы, как часто мы оказываемся в его власти! Мы говорим языком веры в Бога, но в действительности, мы ищем человека и поверяем ему свои нужды. Мы обманываем себя и бесчестим Бога, и все кончается разочарованием и стыдом.

Рассмотрим подробно и добросовестно этот предмет. Удостоверимся, что мы понимаем значение этих драгоценных слов: "обращенный к Богу". Они содержат самую суть истинного счастья и истинной праведности. Когда сердце действительно обратилось к Богу, оно раскрыло подлинную, Божественную тайну мира, покоя и полного удовлетворения, оно обрело всю свою полноту в Боге и не имеет больше повода обращаться к смертным. Нахожусь ли я в затруднении? Я могу обратиться за наставлением к Богу. Он обещал руководить мною, и око Его надо мной. Какое идеальное руководство! Может ли человек сделать для меня больше? Конечно, нет. Бог видит, чем все кончится, с самого начала. Он знает мое положение со всеми его обстоятельствами, со всеми его причинами и следствиями. Он - непогрешимый наставник. Его мудрость не ошибается и, более того, Он любит меня совершенной любовью. В ком бы я нашел лучшего наставника?

В нужде ли я? Я могу в ней обратиться к Богу. Он - Властелин неба и земли. Сокровища Вселенной в Его распоряжении. Он может помочь мне, если Он видит в этом благо для меня; если же нет, нужда будет для меня лучше, чем облегчение. "Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом". Разве этого недостаточно? Зачем стремиться к материальным благам? Зачем отворачиваться от такого Бога и идти со своей нуждой к человеку? Это является отказом от основ истины, от жизни в простой вере в Бога. В действительности, это оскорбляет нашего Отца. Если я обращусь к моему товарищу за помощью, это будет равносильно тому, чтобы признать, что Бог обманул меня. Это, действительно, предательство моего Любящего Отца, Который принял меня телом, душой и духом, чтобы заботиться обо мне ныне и во веки веков. Он дал обет удовлетворять все мои потребности, какими бы многочисленными, огромными и разными они ни были. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Вот его слово: "И призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня".

Правда, Бог использует смертных, чтобы удовлетворить нашу нужду, но это совершенно иной вопрос. Благословенный апостол мог сказать: "Но Бог, утешающий смиренных, утешил нас прибытием Тита". Павел искал утешения у Бога, и Бог послал Тита утешить его. Если бы Павел искал Тита, он был бы разочарован.

Так происходит всегда. В любой нужде нам надлежит немедленно и всецело обращаться к Богу. "Мы обратились к Богу от идолов"; и, следовательно, в каждой ситуации Он - наше верное прибежище. Мы можем прийти к Нему за советом, помощью и наставлением, за сочувствием, за всем, "Только в Боге успокаивайся, душа моя! ибо на Него надежда моя, Только Он - твердыня моя и спасение мое, убежище мое: не поколеблюсь".

Не заставит ли это весьма благословенное обыкновение - прибегать только к Богу, не заставит ли оно пренебречь теми способами, которыми Его драгоценная благодать изливается на нас? Отнюдь. Как мог бы я пренебрегать тем, кто идет ко мне прямо от Бога как Его очевидное орудие, чтобы помочь мне в нужде? Это невозможно. Но я вижу и ценю в нем орудие, а не источник. В этом заключается вся разница. Мы не должны забывать, что истинное обращение означает то, что мы приведены к Богу. А если мы приведены к Нему, то, без сомнения, мы найдем в Нем совершенный покров для наших глаз, совершенный предмет для сердца, совершенное прибежище во всех наших от первой до последней крайностях. Истинно обращен тот, кто отвернулся от всех людских помыслов и земных надежд для того, чтобы найти все, о чем он помышляет, в живом и истинном Боге - и так вовеки.

Часть 7

Теперь мы призваны рассмотреть весьма практический вопрос нашей темы. Он содержится во фразе: "Служить Богу живому и истинному". Она представляет интерес для каждой истинно обращенной души, каждого истинного христианина. Мы призваны "служить". Вся наша жизнь с момента обращения до завершения нашего земного пути должна отличаться духом истинного, верного, разумного служения. Это - наше высокое право, не говоря уже о том, что это наш священный долг. Не имеет значения, какова будет сфера наших действий, жизненный путь или наше призвание; когда мы обращены, нам остается только одно, а именно служить Богу. Если бы в нашем призвании было что-либо противоположное открытой воле Бога, противоположное прямому учению Его, тогда мы должны были бы немедленно оставить это, как бы дорого оно нам ни было. Первым шагом послушного слуги будет выйти из ложного положения, каким бы оно ни было.

Мы призваны служить Богу и все должны проверять этой мерой. Христианин должен задать себе один вопрос: "Могу ли Я исполнить свой долг в этой ситуации во славу Бога?" Если нет, то он должен оставить это. Если мы не можем соединить имя Господне с нашим призванием в жизни, тогда, конечно, если мы хотим ходить в Господе, если мы намереваемся служить Ему, если наше единственное желание - быть угодным Ему, мы должны отказаться от этого призвания и обратиться к Нему, чтобы Он открыл для нас какой-нибудь путь, которым мы шли бы к Его славе.

Он это сделает, да будет благословенно Его имя. Он никогда не обманывает верную душу. Все, что мы должны делать, это прокладывать себе путь к Нему, а Он сделает нашу дорогу ясной. Сначала это может показаться трудным. Дорога может показаться узкой, тяжелой, одинокой, но мы должны лишь держаться Бога и ни на один час не связывать себя с чем-либо, противным Его открытой воле. Чуткая совесть, чистое око, преданное сердце уладят многие вопросы, устранят многие трудности, препятствия. Поистине, сами Божественные устремления, если только им дозволено будет проявиться, предохранят во многих затруднениях. "Светильник для тела есть око. Итак, если око твое будет чисто, то и все тело твое будет светло". Когда сердечные побуждения верны заветам Христа, верны Его имени и делу, верны служению Богу, Дух Святой открывает драгоценные сокровища Божественного откровения этой душе и изливает потоки живого света пред духовным взором, так что путь нашего служения мы видим, как солнце над нами, и нам надо только идти по нему. Но мы не должны ни на минуту упускать из виду тот факт, что мы обращены для служения Богу. Итог нашей жизни всегда должен принимать форму служения живому и истинному Богу. В дни, когда мы не были обращены, мы поклонялись идолам и служили различным наслаждениям и похотям; теперь же, напротив, мы поклоняемся Богу в Духе, и мы призваны служить Ему всеми нашими возрожденными силами. Мы обратились к Богу, чтобы обрести в Нем совершенный покой и удовлетворение. Во всем разнообразии человеческих потребностей нет ни одной, которую мы не можем удовлетворить в нашем благословенном Господе и Отце ныне и вовеки. Он сосредоточил в Христе, Своем Возлюбленном Сыне, все, что может удовлетворить в нас желания новой жизни. Это наше право - иметь Христа в сердце своем через веру и так укрепиться в любви к Нему, чтобы быть в состоянии со всеми святыми объять широту, длину, глубину и высоту и познать любовь Христа, которую нельзя передать, чтобы мы могли преисполниться всей полнотой Бога.

Укрепившись и утвердившись таким образом, мы должны посвятить себя духом, душою и телом служению Христу, то есть, быть твердыми, непреклонными, всегда в Господней работе. Больше нам ничего не надо делать в этом мире. То, что не может быть сделано, служа Христу, не следует делать вовсе. Это поразительно упрощает дело. Это наше сладостное право - делать все во имя Господа Христа и во славу Бога. Мы иногда слышим, как люди рассуждают о "мирской деятельности" в противоположность "священной". Мы сомневаемся в правильности подобного различия. Павел сооружал палатки и насаждал церкви, но в обоих случаях он служил Господу Христу.

Все, что делает христианин, должно быть священным, поскольку это служба Богу. Если бы мы это всегда помнили, то это позволило бы нам соединить самые простые обязанности повседневной жизни с Самим Господом и привести Его в них таким образом, чтобы придать праведное достоинство и интерес всему, что мы должны делать с утра до вечера. Таким образом, вместо того, чтобы обнаружить, что обязанности, связанные с нашей повседневной деятельностью, являются помехой нашему общению с Богом, мы должны фактически делать их поводом для служения Ему ради мудрости и благодати, чтобы выполнять их правильно, так, чтобы, восславилось Его святое имя в самых мелочах обыденной жизни.

В сущности, служение Богу - гораздо более простое дело, чем некоторые из нас полагают. Оно не сводится к тому, чтобы делать какие-то чудеса, выходящие за пределы нашей божественно установленной сферы действий. Возьмем пример домашней прислуги. Как может она служить живому и истинному Богу? Она не может делать визиты и заниматься разговорами. Ее сфера действий - в укромном уединении хозяйского дома. Если бы она бегала из дома в дом, она бы в действительности пренебрегала своей собственной работой, своим божественно установленным делом. Прислушайтесь к этим глубоким и здравым словам: "Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить, не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога" (Тит. 2,9-10).

Здесь мы видим, что слуга через повиновение, угождение и честность может быть украшением учению Спасителя нашего, Бога так же верно, по своей мере, как евангельский проповедник, колесящий по всему свету, выполняющий святую миссию.

Снова мы читаем: "Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Бога от души, служа с усердием, как Господу, а не как человекам, зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный" (Еф. 6).

Как все это прекрасно! Какая чудная сфера служения открывается здесь для нас! Как прекрасен этот "страх и трепет"! Где мы его видим в наши дни? Где святое подчинение властям? Где чистота ока? Где усердное служение? Увы, мы видим опрометчивость и надменность, своеволие, самоугождение и своекорыстие. Как все это бесчестит Бога и печалит Его Дух Святой! Как необходимо, чтобы в наших душах пробудилось понимание того, что пристойно нам как призванным служить живому и истинному Богу! Разве это не замечательное благо - знать каждому христианину, что он может служить Богу и славить Его в самых своих обыденных домашних делах. Если бы это не было так, что бы стало с девяносто девятью из каждых ста христиан?

Мы разобрали случай с простым домашним слугой, чтобы показать эту особенность рассматриваемой нами практической истины. Разве не благословение для нас - знать, что наш Господь милостиво снисходит, чтобы соединить имя Его и славу Его с нашими самыми скромными обязанностями, которые нам могут выпасть в нашей повседневной домашней жизни? Это и придает достоинство, интерес и неповторимость каждому самому незначительному делу, с утра до вечера. "И все, что делаете, делайте от души, как для Господа, а не для человеков". Здесь кроется драгоценная тайна всего этого предмета: это не служение за плату, но служение Господу Христу и почитание Его, чтобы получить в награду наследство.

О, если бы мы более полно понимали и высказывали это! Какую нравственную возвышенность это придало бы всей христианской жизни! Каким торжествующим ответом это было бы для неверующего! Каким уничтожающим упреком всем его насмешкам и придиркам! Это было бы гораздо лучше, чем миллиарды ученых доводов. Нет довода более внушительного, чем честная, преданная, светлая, счастливая, полная самопожертвования христианская жизнь, и эту жизнь может явить даже тот, чья сфера ограничена четырьмя стенами кухни*.

Примечание

Примечательно, что как в Посл. Ефесянам 6, так и в Посл. Колоссянам 3 обращение к слугам разработано более подробно, чем обращения к любым другим сословиям. В Послании Титу 2 слуги выделяются особым образом. Нет обращения ни к мужьям, ни к господам, ни к детям. Мы не пытаемся дать этому объяснение, но мы не можем не отметить этот очень интересный факт, и он несомненно, учит нас тому, какое место в христианстве отведено тому, кто на заре истории церкви занимал положение раба. Дух Святой особенно постарался наставить подобных людей в том, как им вести себя в этой наиболее трудной сфере деятельности. Бедный раб может посчитать себя отлученным от служения Богу. Это далеко не так; ему ласково внушают, что, просто выполняя свой долг в глазах Господа, он может быть украшением учению Спасителя нашего, Бога, и прославить имя Иисуса. Нет выше благодати, чем та, что светится в этих словах.

Практическая жизнь истинного христианина дает не только самый лучший из возможных ответов скептику и неверующему, но и наиболее удовлетворительным образом опровергает возражения тех, кто рассуждает о делах и настаивает на введении закона для христиан, для того чтобы учить их, как надо жить. Когда люди упрекают нас за то, что мы не проповедуем дела, мы просто спрашиваем их: "Для чего мы должны проповедовать дела?" Необращенный человек не может совершить никаких дел, кроме "злых" или "мертвых". "Живущие по плоти Богу угодить не могут", необращенные люди "Богу угодить не могут". Какая польза может быть в том, чтобы проповедовать дела подобным людям? Это может только запорошить их глаза, ослепить их рассудки, обмануть их сердца и отправить их в ад с "ложью в правой руке".

Обращение к Богу должно быть истинным. От начала и до конца - это Божественное дело. Конечно, обращенный не должен трудиться ради своей жизни, ибо он не имеет ее, и даже ради жизни вечной, дарованной нам Богом через Христа, нашего Господа. Обращенная душа не должна трудиться во спасение, ибо она уже спасена: "Спасенные в Господе вечным спасением". Что же обращенный человек призван делать? "Служить живому и истинному Богу". Как? Когда? Где? Во всем: в любое время и в любом месте. Обращенному человеку ничего не остается делать, как только служить Богу. Если он делает что-либо другое, то он явно не предан, не верен тому благословенному Господу и Владыке, Который, коль скоро призвал его служить, наделил его жизнью, и благодатью, и силой, которыми только и можно служить Богу.

Да, читатель, христианин призван служить. Не будем забывать об этом. У него есть право представить тело свое в жертву живую, святую, благоугодную Богу, для разумного служения его. Это решает весь вопрос. Это устраняет все трудности, это заставляет замолчать всем возражениям, это ставит все на свое место. Вопрос заключается не в том, что я делаю, а в том, как я это делаю, не где я нахожусь, а как я веду себя. Христианство, выступающее в Новом Завете, является итогом жизни Христа в верующем - это Христос, воспроизведенный в христианской повседневной жизни силою Духа Святого. Все, чего касается христианин, все, что он делает, что он говорит, вся его жизнь с утра первого дня Господня до субботней ночи должна нести отпечаток и дышать духом этой великой фразы, на которой мы остановились: "Служить Богу живому и истинному". Да будет так во веки веков! Пусть все, возлюбленные Богом, истинно пробудятся и будут искать более ревностной, полной, идущей от всего сердца преданности Христу и Его драгоценному служению!

Часть 8

Теперь нашего внимания требуют последние слова нашей главы - 1 Послания Фессалоникийцам. Они являют собой удивительное и могучее доказательство ясности, полноты, глубины и всеохватности свидетельства апостола в Фессалонике, а также отличного и истинного дела в лице недавно обратившихся. Они не ограничились только тем, что обратились от идолов к Богу, но они сделали это также для того, чтобы служить Богу живому и истинному. Так они и поступили через благодать с необычайной силой, чистотой и усердием. Но в этом было нечто большее; если бы этого не хватало, то мы можем со всей уверенностью утверждать, что в обращении ко Христу этих возлюбленных учеников присутствовал бы большой изъян. Они были обращены, "чтобы ожидать Сына Божия с небес".

Пусть читатель отнесется к этому весьма важному факту с самым благоговейным вниманием. Великая и благословенная надежда на пришествие Господа составила неотъемлемую часть Евангелия, которое проповедовал Павел, и также христиан, которые были обращены через его пастырство. Этот благословенный слуга Бога проповедовал полное Евангелие. Он говорил не только о том, что Сын Бога пришел в мир, чтобы совершить великое дело искупления и заложить вечное основание Божественной славы и промысла, но и о том, что Он вознесся на небеса и занял Свое место в победе, ликовании и славе - одесную престола Бога; и что Он придет снова: вначале, чтобы взять Свой народ к Себе и ввести его в Святая святых дома Отца Своего - место, приготовленное для них, и затем вместе с ними судить врагов Его - изгонять из Царствия Его всех, кто творит зло и беззаконие, и владычество Его будет от моря до моря и от реки до концов земли.

Все это содержалось в драгоценном Евангелии, которое проповедовал Павел и которое восприняли обращенные фессалоникийцы. Мы находим косвенное, но очень интересное упоминание этого в отрывке из Деяний 17, где вдохновенный автор излагает, что думали и говорили о проповедях апостола неверующие евреи. "Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу. Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда, а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса".

Таковыми были представления, которые эти бедные, невежественные, предубежденные скептики почерпнули из проповеди возлюбленных слуг Господа. Мы можем увидеть в них частицы великих и торжественных истин - полный переворот в существующей природе вещей и наступление вечного Царствия Господа нашего и Спасителя Иисуса Христа. "Низложу, низложу, низложу и его не будет, доколе не придет Тот, Кому принадлежит он, и Я дам Ему" (Иез. 21,32).

Но пришествие и Царствие Христа занимает выдающееся место не только в проповедях апостола, но и во всем его учении. Фессалоникийцы не только обратились к этой благословенной надежде, но и назидались, укреплялись и ободрялись ею. Это не было сухой, бесплодной догмой, которую надо было воспринять как часть бессильного, бесполезного учения, это была живая действительность, могучая нравственная сила души - драгоценная, очищающая, освящающая, возвышающая надежда, полностью отрешающая сердце от преходящего и заставляющая его ожидать с минуты на минуту, да, читатель, мы подчеркиваем это - с минуты на минуту - возвращения нашего возлюбленного Господа и Спасителя Иисуса Христа, Который любил нас и пожертвовал Собой ради нас.

Интересно отметить, что в двух Посланиях Фессалоникийцам присутствует гораздо больше ссылок на пришествие Христа, чем во всех других Посланиях, взятых вместе. Все это еще более примечательно, поскольку это были самые ранние из Посланий Павла, и они были написаны для укрепления в вере самых юных.

Если читатель хотя бы мельком пробежит глазами два этих драгоценных Послания, он обнаружит, что надежда на возвращение Господа приводится в каждой из восьми глав и в связи с различными темами. Например, в первой главе оно представляется великой целью, которая вечно должна храниться в христианском сердце, какого бы рода и племени ни был этот человек, это - ослепительный свет, сияющий в конце его долгого паломничества в этом темном и трудном мире. "Вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать" - чего? Времени их смерти? Вовсе нет, на это нет даже намека. Для верующего смерть уничтожена, и она никогда не предстает как цель его надежды. Чего же тогда ученики в Фессалонике были научены ждать? "С небес Сына Его, Которого Он воскресил из мертвых".

И далее, отметьте, прекрасное дополнение! "Иисус, избавляющий нас от грядущего гнева", - это Тот, Которого мы ожидаем: наш драгоценный Спаситель, наш великий Искупитель, Тот, Кто выиграл наше безнадежное дело, кто принял ради нас чашу гнева из руки бесконечного Правосудия и осушил ее навеки, кто не оставил и тени облачка, чтобы мы могли смотреть вверх, в небо, и вперед, в вечность, и не видеть ничего, кроме красоты и благословенности Его любви и славы, нашего счастливого дома во веки вечные.

О, возлюбленный читатель-христианин, как благословенно утром, в полдень, вечером и в полночь ожидать пришествия нашего благого Искупителя! Какая святость - быть всегда в ожидании возвращения нашего любящего и возлюбленного Спасителя и Господа! Как это отрешает и возвышает, когда мы поднимаемся каждое утро, чтобы приступить к ежедневным обязанностям, какими бы они ни были: мытьем ли пола или проповедью Евангелия, лелея светлую и благословенную надежду, что, когда вечерние тени соберутся вокруг нас, мы можем быть призваны вознестись в облаке славы навстречу нашему Господу!

Что это - мечта безумного фанатика или мечтателя? Нет, это бессмертная истина, опирающаяся на то же основание, которое поддерживает весь строй нашего славного христианства. Правда ли, что Сын Бога ступал по земле нашей в лице Иисуса из Назарета? Правда ли, что Он жил и трудился здесь, среди грехов и страданий бедного, падшего человечества? Правда ли, что Он вздыхал, плакал и стонал, видя повсеместный упадок, в который грех вверг этот мир? Правда ли, что Он взошел на крест и на нем безгрешно отдал душу Богу, чтобы утвердить Божественное Величие, стать достойным престола Бога; разрушить все козни дьявола; пред лицом всех людей избавиться от греха, пожертвовав Собой, взять на себя грехи всех тех, кто от начала и до конца времени через благодать поверят во имя Его? Правда ли, что Он три дня и три ночи лежал в недрах земли, а в первый день недели торжествующий восстал из гроба как Глава нового творения и вознесся на небеса после того, как Его видели мертвым по крайней мере пятьсот свидетелей? Правда ли, что через пятьдесят дней после Своего воскресения Он послал Духа Святого, чтобы наполнить им Его апостолов и сделать их свидетелями Его до скончания века? Правда ли, что со дня Пятидесятницы до этого часа Он действовал ради Своего народа Его Защитником перед Отцом, великий Первосвященник Господа, заступаясь за нас во всех наших преступлениях, грехах и недостатках, сострадая нам во всех наших немощах и во всех бедах и постоянно преподнося наши молитвенные и хвалебные жертвы о всем благоухании Его славной личности?

Правда ли все это? Да, благодарение Богу, все эти события божественно подлинны, все описаны на страницах Нового Завета с чудесной полнотой, ясностью, глубиной и силой, все покоится на крепком основании Святого Писания - основании, которого не могут коснуться ни силы земли и ада, ни люди, ни демоны.

Итак, благословенная надежда на пришествие Господа покоится именно на том же авторитете. Так же верно, что Господь наш Иисус Христос лежал ребенком в яслях в Вифлееме, что Он мужал, что Он ходил, творя добро, что Он был приговорен к кресту и положен в гроб, что сейчас Он восседает на престоле Величия на небесах, как и то, что Он придет во второй раз, чтобы взять Свой народ. Он может прийти сегодня ночью. Никто не может сказать, когда Он придет, но Он в любую минуту может прийти. Единственное, что удерживает Его, - это Его долготерпение, нежелание, чтобы кто-либо погиб, но чтобы все пришли к покаянию. Восемнадцать долгих веков ждал Он, любя, милуя и сострадая, и в течение всего этого времени готово было явиться спасение, и Бог был готов к Суду, но Он ждал и все еще ждет в долготерпении и благодати.

Но Он придет, и мы должны всегда жить в надежде на Его пришествие. Так учит жить своих возлюбленных Фессалоникийцев апостол. Так жил он сам. Благословенная надежда была сокровенно связана со всеми его привычками и каждодневными переживаниями. Пожинал ли он этим плоды своих трудов?

Послушайте, что он говорит: "Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ни пред Господом нашим Иисусом Христом в пришествие Его?" И он всех видел в этот миг. Никакой враг не сможет помешать этой встрече. "Мы, я Павел, и раз и два хотели прийти к вам, но воспрепятствовал нам сатана" Как чудесно! Как таинственно! И все же это было так. Сатана помешал ангелу Бога выполнить его дело во дни Даниила, и он мешал апостолу Христа в исполнении его желания - увидеть своих братьев в Фессалонике. Но, Слава Богу, он не сумеет помешать радостному воссоединению Христа и Его апостолов - воссоединению, которого мы ожидаем. Какая это будет минута! Какое драгоценное воссоединение! Какие радостные приветствия добрых старых друзей! Но превыше всего Он Сам! Его улыбка! Его приветствие! Его волнующее "хорошо".

Какая драгоценная, ободряющая душу надежда! Стоит ли нам удивляться тому, какое выдающееся место она занимала в мыслях и поучениях благословенного апостола? Он возвращается к ней во всех случаях и в связи с любой темой. Может, дело в успешной духовной жизни и истинной набожности? Вот как он это выражает: "А вас Господь да исполнит и преисполнит любовью друг к другу и ко всем, какою мы исполнены к вам, чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его".

Пусть читатель отметит последние слова в этом трогательном и прекрасном речении особым образом: "Со всеми святыми Его". Какая восхитительная мудрость здесь сияет! Апостол намеревался непосредственно коснуться ошибки, в которую верующие фессалоникийцы впали в отношении своих умерших друзей. Они боялись, что те, кто уснул, не смогут разделить радости пришествия Господа. Эта ошибка совершенно устраняется этой короткой фразой: "Со всеми святыми Его". Все будут присутствовать при этой радостной встрече, во время этого ликования. Благословенная уверенность! Торжествующий ответ всем, кто внушает нам, что никто не разделит радости пришествия Господа нашего, кроме тех, кто увидит это! "Со всеми святыми Его", несмотря на их невежество, их ошибки, заблуждения, их недостатки и их прегрешения. Наш благословенный Спаситель, вечно любящий нас, никого не отвергнет в этот блаженный миг.

Должна ли вся эта несравненная благодать сделать нас беспечными? Боже упаси! Нет, это его постоянный смысл, который один может поддерживать в нас сознание нашей святой обязанности судить себя и свои поступки, что противно замыслу Христа. Более того, надежда на возвращение нашего Господа, если она будет живой и чистой в сердце, должна очистить, освятить и возвысить весь наш душевный склад и жизненный путь, как ничто другое. "Всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" В нравственном плане невозможно, чтобы кто-либо жил в надежде увидеть своего Господа в любое мгновение и в то же время сердцем устремлялся к мирскому, наживе, гоняясь за богатством, потворствуя своим похотям, погрязая в наслаждениях, суете, безрассудстве. Не будем обманывать самих себя. Если мы ежедневно ожидаем с небес Сына Бога, мы должны освободиться от преходящего и бренного.

Мы можем придерживаться учения о пришествии Господа как простого положения, принимаемого на веру; мы можем представить перед нашим мысленным взором весь объем пророческой истины, причем она не окажет ни малейшего влияния на чувства, душевный склад или жизнь. Но совсем иное дело, когда всем духовным существом, всем жизненным путем руководит светлая и благословенная надежда увидеть Того, Кто возлюбил нас и омыл нас от грехов Своею драгоценной кровью.

О, если бы таких среди нас было больше! Боюсь, что многие из нас утратили чистоту и силу нашей верной и истинной надежды. Истина пришествия Христа стала привычна, о которой мы можем легкомысленно говорить, обсуждать ее различные положения, спорить о ней с людьми, в то время как все наши привычки, наше поведение, наше духовное состояние и нрав не соответствует качествам личности Того, Кому мы должны подражать.

Но мы не будем углублять печальную и уничижительную сторону этого предмета. Да обратит на нас Господь взор Свой и благостно исцелит, возродит и возвысит наши души! Да возродит Он истинную христианскую надежду - надежду увидеть звезду Светлую и Утреннюю - надежду всех людей, возлюбленных Им. Да будет девизом всего сердца и всей жизни: "Ей, гряди, Господи Иисусе".

На этом мы должны закончить нашу статью. Мы надеялись просмотреть два Послания к Фессалоникийцам вместе с нашими читателями для того, чтобы доказать и пояснить утверждение, что надежда на возвращение Христа была связана в сердце апостола со всеми сценами, обстоятельствами и представлениями христианской жизни. Но мы должны позволить читателю самому получить представление об этом. Мы думаем, было достаточно сказано, чтобы показать, что истинное обращение в соответствии с учением апостола не может отрицать благословенной надежды на пришествие Господа. Истинно обращенный человек - тот, кто обратился от идолов, отрешился от мира, отрешился от самого себя, каким он был раньше, обратился к Богу, чтобы в Нем найти все, что он мог бы пожелать ныне и вовеки, служить Ему и, наконец, "ожидать Сына Божия с небес". Таким мы видим истинный и достойный ответ на вопрос: "Что такое обращение?".

Читатель, обращен ли ты? Если нет, что тогда? Если ты обращен, подтверждает ли это твоя жизнь?


Христианское совершенство: что это такое?

Немного найдется вдумчивых исследователей Нового Завета, которые бы время от времени не затруднялись в понимании истинной силы и значения слова "совершенный", которое так часто там встречается. Это слово используется в таком многообразии сочетаний, что нам крайне важно уяснить для себя, что же подразумевает Дух Святой в каждом отдельном случае. Мы убеждены, что, используя контекст, мы сможем правильно истолковать точный смысл и значение этого слова в любом предложенном отрывке. Мы знаем, что предмет "христианского совершенства" породил множество теологических споров и дискуссий, но мы должны с самого начала уверить наших читателей в том, что ни в коей мере не намереваемся вступать в полемику по этому вопросу; мы стремимся лишь предложить их рассмотрению различные места в Новом Завете, где встречается слово "совершенный" или, по меньшей мере, некоторые из основных случаев его использования, надеясь, что Господь употребит то, что мы с Его помощью напишем, во славу Своего имени и во благо тех драгоценных душ, ради которых мы и желаем что-либо писать. Мы проследим за этим словом не в последовательности его употребления, но в последовательности, естественно отвечающей нуждам души. Исходя из этого, мы обнаружим, что первый великий аспект христианского совершенства представлен нам в 9-ом стихе 9-ой главы Послания к Евреям и может быть назван:

Совершенство как состояние совести

"Она (скиния) есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным (teleivdai) приносящего". В этом отрывке апостол противопоставляет жертвы при Моисеевом укладе и жертву Христа. Первые никогда не могут дать совершенства совести просто потому, что они сами были несовершенны: невозможно, чтобы кровь тельца или козла могла дать совершенство совести. Поэтому совесть иудейского богопоклонника никогда не была совершенной. Он не достиг, если можно так выразиться, своей нравственной цели в отношении состояния своей совести. Он никогда бы не смог сказать, что его совесть совершенно очищена, ибо он никогда не имел совершенной жертвы.

С христианским богопоклонником дело обстоит иначе. Он - благословен Бог! - достиг своей нравственной цели. Он достиг того предела, дальше которого, насколько это касается его совести, идти невозможно. Он не может превзойти Кровь Иисуса Христа. Он совершенен в отношении своей совести. Какова жертва, такова и совесть, покоящаяся на ней. Если жертва не совершенна, такова и совесть. Они утверждаются или опровергаются вкупе. Для ослабевшей совести не может быть ничего проще, ничего основательнее и утешительнее. Речь идет не о том, чем я являюсь, - это полностью и вовеки решено. Я изобличен и осужден в самом себе. "Не живет во мне, то есть в плоти моей, доброе". Я достиг своих пределов и достиг их Кровию Христа. Больше мне ничего не нужно. Что еще можно добавить к этой драгоценной Крови? Ничего. Я совершенен относительно состояния моей совести. Я не нуждаюсь в ритуалах, жертвах или церемониях, чтобы сделать совершенным состояние моей совести. Говорить или думать иначе означало бы обесчестить жертву Сына Бога.

Читатель поступит хорошо, если ясно и прочно усвоит этот отправной вопрос. Если же в отношении этого будет какая-либо неясность или неопределенность, то он абсолютно не сможет понять или оценить различные аспекты "христианского совершенства", которые еще пройдут перед нашим рассмотрением. Вполне возможно, что многим набожным людям не удается насладиться невыразимым благословением совершенной совести по причине того, что они слишком заняты собой. Они взирают на себя и не находят, в чем успокоиться, да и кто может найти? Они считают самонадеянностью думать о том, что ты в каком бы то ни было отношении совершенен. Это ошибка. Это может быть благочестивой ошибкой, но все же ошибкой. Если бы мы говорили о совершенстве по плоти (что, увы, многие имеют в виду), тогда поистине настоящее благочестие со справедливым ужасом отпрянет от этой самонадеянной и глупой химеры. Но, слава Богу, нашей темой не является совершенство по плоти, достигаемое через какой бы то ни было процесс нравственного, социального или религиозного исправления. Это было бы, поистине, жалким, изнурительным и бесплодным делом. Это понуждало бы нас искать совершенства в ветхой твари, где господствуют грех и смерть. Искать совершенства во прахе ветхой твари было бы безнадежной затеей. И все же как много людей ею заняты! Они стремятся исправить человека и улучшить мир, однако, несмотря на все, они никогда не достигали, никогда не понимали и даже отрицали самую простую ступень христианского совершенства, а именно совершенство совести пред лицом Бога.

Это последнее является нашим утверждением, и мы хотим, чтобы настойчивый читатель осознал его во всей его простоте, чтобы увидеть прочное основание его внутреннего мира, заложенное рукой Самого Бога. Мы хотим, чтобы читатель, прежде чем отложить в сторону эту статью, проникся радостным чувством совершенно прощенного греха, ощущением совести совершенно очищенной кровью Иисуса. Этот вопрос непосредственно связан с вопросом о жертве. Что Бог обнаружил в этой жертве? Совершенство. Но это совершенство для тебя, настойчивый читатель, и ты должен насладиться им ныне и вовеки. Помни, это вопрос не о том, что ты есть, не о том, что ты думаешь о Крови Христа. Нет, дорогой друг, вопрос заключается в следующем: что думает Бог о Крови Своего Собственного Сына? Это все делает ясным. Скажи, ясно ли это для тебя? Можешь ли ты на этом успокоиться? Освободилась ли твоя совесть, будучи приведена в соприкосновение с совершенной жертвой? О, если бы это было так! Пусть Дух Бога покажет нам теперь полноту и совершенство искупительного дела Христа с такой ясностью, живостью и силой, чтобы все твое существо воспрянуло и твое сердце исполнилось хвалы и благодарности.

Сердце обливается кровью при мысли о тысячах бесценных душ, пребывающих во тьме и рабстве, между тем как им надлежит ходить во свете и свободе, исходящих из совершенно очищенной совести. Так много разного принимается за искреннее свидетельство Слова и Духа Бога, что сердце абсолютно не в силах освободиться от всего этого. Вы берете немного от Христа и немного от себя, немного от благодати и немного от закона, немного от веры и немного от дела. Вот и мечется душа ваша между уверенностью и сомнением, между надеждой и страхом, подобно тому как то один, то другой составной компонент начинает преобладать в смеси или ощущается на вкус в данный момент. Как редок бриллиант полного и безусловного спасения ныне и вовеки! Мы бы хотели заставить этот бриллиант сверкать во всем его Божественном и небесном блеске под взглядом читателя в настоящий момент. Тогда оковы его духовного рабства наверняка бы спали. Если бы его освободил Сын, то он и в самом деле был бы свободен и смог бы восстать в силе этой свободы и попрать ногами иго закона.

Чем больше мы размышляем об этом вопросе, а мы размышляли о нем очень много, тем больше мы убеждаемся в том, что истинная причина всех заблуждений, смущения и затруднения, в которые многие впадают, обнаруживается в том, что они не имеют ясного представления о смерти и воскресении, о новом рождении, о новой твари. Если бы они только обладали силой этой великой истины, то это бы все прояснило в отношении состояния совести. До тех пор, пока я пытаюсь успокоить мою совесть самоисправлением, я неизбежно буду либо оставаться несчастным, либо буду заниматься самообманом. Абсолютно не важно, какие средства я применяю для этого исправления - итог его один и тот же. Если я попытаюсь принять христианство с целью улучшения себя, исправления природы или своего состояния в качестве ветхой твари, то я останусь всецело чужд блаженству совершенной совести. "Всякая плоть - трава". Ветхая трава находится под губительным воздействием греха и его проклятия. Воскресший Христос - Глава новой твари, "начало создания Божия", "Первенец из мертвых" (ex tvg "exrvg).

Именно в этом и состоит совершенство совести. Чего большего я могу ожидать? Я вижу Того, Кто висел на кресте, отягощенный полновесным бременем всех моих грехов, увенчанным теперь славой и честью и сидящим одесную Бога среди ослепительного сияния небесного величия. Что можно к этому добавить? Нужны ли мне какие-то установления, ритуалы, таинства или церемонии? Конечно, нет. Я не смею ничего добавить к смерти и воскресению вечного Сына Бога. Обряд крещения и вечеря Господня символизируют и отмечают эту великую реальность, и поэтому они дороги для христианина - чрезвычайно дороги. Но когда вместо того, чтобы символизировать смерть и воскресение, они подменяют их, используя в качестве заплат на ветхой твари или как костыли для ветхого человека, то их следует рассматривать как западню, проклятие, от которых да избавит Господь души Своего народа.

Мы хотели бы остановиться на этом первом моменте из-за того значения, которое придают в наше время обрядам, традиционной религии и самоисправлению. Мы хотели бы поразмышлять об этом - разработать, проиллюстрировать и обострить этот вопрос, чтобы читатель смог получить ясное, всестороннее и непредвзятое представление о нем. Но мы уповаем в этом на Бога Духа Святого, надеясь, что Он выполнит эту работу, и если Он благодатно подчинит сердце власти той истины, которая была здесь так бледно раскрыта, то у нас тогда достанет времени и способностей, чтобы взглянуть на второй великий аспект христианского совершенства, а именно

Совершенство как цель сердца

Здесь мы опять приходим к новой твари. Христос умер, чтобы дать нам совершенную совесть. Он живет, чтобы дать мне совершенную цель. Но ведь абсолютно ясно, что пока я не вкушу глубокого блаженства первого, я не смогу всецело сосредоточиться на последнем. Прежде чем мое сердце устремится к личности Христа, я должен обрести совершенную совесть. Как мало из нас действительно вкусили сладость общения с воскресшим Христом! Как мало людей знают о той сосредоточенности сердца на Нем как на всеподчиняющей, верховной и неделимой цели! Мы заняты своим. Мир тем или иным способом проникает в нас, мы живем в царстве природы, мы дышим воздухом ветхой твари - воздухом смрадным, тяжелым и темным, мы потворствуем сами себе, из-за чего наше духовное зрение затуманивается, мы теряем ощущение душевного покоя, душа начинает тревожиться, сердце срывается, Дух Святой угашается, совесть пребывает в муках.

Затем мы обращаем взгляд на самих себя и на наши поступки. Время, которое могло бы и должно было быть потрачено в святом и счастливом стремлении к нашей Цели, посвящается делу самоосуждения - тяжелой, но необходимой работе, чтобы вернуться к наслаждению тем, что мы никогда не должны терять, - совершенной совестью.

Итак, в тот самый момент, когда взгляд отводится от Христа, неизбежно устанавливается тьма, и зачастую весьма ощутимая. Только тогда, когда око чисто, все тело полно света. А что значит, любезный читатель, иметь чистое око, если не стремиться к Христу как к нашей единственной цели? Божественный свет изливается на нас до тех пор, пока все клеточки нашего нравственного существа не будут освещены и мы не станем светочем для других, как если бы "светильник освещал тебя сиянием". Таким способом сохраняется душа в счастливой свободе от мрака, смущения и тревоги. Она находит все свои источники во Христе. Она независима от мира и может двигаться вперед, воспевая:

Нашел я в имени Твоем

От всех скорбей и бед спасенье,

От всякой раны исцеленье.

Все, все, чего хочу я, - в нем.

Невозможно выразить словами силу и блаженство постоянного обладания Иисусом как целью сердца. Это и есть совершенство, как мы видим в Фил. 3,15, где Апостол говорит: "Итак, кто из нас совершен (telei"i), так и должен мыслить; если же вы о чем иначе (etervz) мыслите, то и это Бог вам откроет". Когда Христос стоит перед нашим сердцем как всепоглощающая и вседостаточная цель, то мы достигли нашего нравственного предела, насколько это касается цели, ибо как мы можем превзойти Личность Христа, в Ком телесно пребывает вся полнота Главы Божьей и в Ком сокрыты все сокровища мудрости и знания? Это невозможно. Мы не в силах выйти совестью за границы Крови Христовой, а сердцем - за границы Его Личности; следовательно, мы достигли нашего нравственного предела в том и в другом; мы имеем совершенство нашей совести и цели сердца.

Здесь мы обретаем покой и власть - покой для совести и власть над страстями. Только тогда, когда совесть обретет сладкое успокоение в Крови, только тогда освобожденные чувства могут взыграть в полной силе вокруг Личности Иисуса. И какой язык сможет выразить, какое перо - описать выдающиеся нравственные плоды созерцания Иисуса? "Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3,18). Заметьте: "взирая ... преображаемся". Больше нет рабства закона, нет беспокойных усилий, нет тревожных трудов. Мы взираем и взираем, а что затем? Продолжаем взирать, становясь при этом нравственно все ближе к благословенной цели через преображающую силу Духа Святого. Образ Христа запечатлен в сердце, изо дня в день отражаясь тысячами способов в нашей практической жизни.

Помни, читатель, что это единственно верное представление о христианстве. Одно дело - быть религиозным человеком, и совсем иное - быть христианином. Павел до своего обращения был религиозным человеком, но впоследствии он стал христианином. Нужно хорошенько это понять. В мире много религий, но, увы, так мало христианства! А почему? Просто потому, что Христа не знают, не любят, не ценят и не стремятся к Нему. И даже там, где к Его делу прибегают во спасение, где доверяются Его Крови ради прощения и покоя, как мало знают и думают о Нем! Мы достаточно подготовлены к тому, чтобы принять спасение через смерть Иисуса, но, возлюбленный читатель, как далеко мы держимся от Его благословенной Личности! Как мало надлежащего Ему места занимает Он в наших сердцах! Это серьезный недостаток. В самом деле, мы не можем не думать, что этот бледный мерцающий огонек современной религии и есть плод привычной отдаленности от Христа, центрального светила христианства. Да и как может быть свет, тепло и плодотворность, если мы блуждаем по мрачным склепам и беспросветным тоннелям мирских наслаждений, политики и религии мира? Тщетно ожидать этого. И даже там, где мы ставим своей целью спасение, если мы заняты нашим душевным состоянием, питаясь собственными впечатлениями и заботясь о своем теле и чувствах, мы неизбежно ослабеем и опустимся, поскольку все это явно не Христос.

Есть много тех, кто, как мы говорим, удалились от мира, оставили его балы, званые вечера, театры, выставки, концерты, ярмарки цветов, все его бесчисленные и непередаваемые пустые затеи и кто тем не менее не обрел своей цели в воскресшем и прославленном Христе. Они удалились от мира, но ушли в самих себя. Они ищут цели своей собственной религии, они отягощены проявлениями пиетизма, они питаются измышлениями извращенного сознания или предрассудками, или же они всецело погрузились в переживания прошлого. Итак, эти люди так же далеки от счастья, так же далеки от истинной идеи христианства, как и жалкие охотники за наслаждениями мира сего. Вполне можно оставить погоню за наслаждениями и превратиться в религиозного зануду - угрюмого, тоскливого мистика, духовного ипохондрика. Что я приобрету в результате этой замены? Ничего, кроме, конечно, великого самообмана. Я удалился от окружающего мира, чтобы найти мир внутри - плохая замена!

Как это отличается от истинного христианина! Вот он стоит со спокойной совестью и освобожденным сердцем, взирая на цель, захватывающую всю его душу. Большего он и не хочет. Скажете ли ему о наслаждениях этого мира? Спросите ли его, был ли он на той или иной выставке? Каков будет его спокойный и достойный ответ? Не скажет ли он просто о греховности и вреде подобных вещей? Нет. Так что же? "Я обрел все, что мне нужно во Христе. Я достиг своего нравственного предела. Я не хочу большего". Таков ответ христианина. Разговоры о вреде, о той или иной вещи - жалкое занятие. Часто оказывается, что человек, говорящий об этом, занят не Христом, но своей собственной репутацией, своим лицом, стремлением соответствовать своему образу.

Какая польза во всем этом? Не эгоизм ли это в конце концов? То, чего мы хотим, - это сосредоточить взгляд на Христе; тогда сердце последует за взглядом, а ноги за сердцем. Таким образом, наш путь станет подобен свету, разгорающемуся все больше и больше, пока он не потеряется в сиянии совершенного и вечного дня славы.

Пусть Бог в Своей беспредельной милости сподобит автора и читателя этих страниц глубже познать то, что это значит - достичь наших нравственных пределов, как в отношении состояния совести, так и в отношении цели сердца!

При рассмотрении предмета христианского совершенства может показаться достаточным, чтобы верующий был совершенен в воскресшем Христе. "И вы имеете полноту в Нем, Который есть глава всякого начальства и власти". Это, конечно же, объемлет все. Ничего нельзя добавить к полноте, которую мы имеем во Христе. Все это благословенная истина, но разве не верно и то, что вдохновенный автор употребляет слово "совершенный" в разных значениях? И разве не важно, чтобы мы поняли смысл, в каком употребляется это слово? Это, как мы считаем, едва ли может быть подвергнуто сомнению. Мы ни на минуту не можем допустить, что вдумчивый читатель Писания удовлетворится опущением этого вопроса. Не захочет понять точное значение и правильное применение этого слова в каждом отдельном случае, где оно встречается. Ясно, что слово "совершенный" в Евр. 9,9 употребляется не в том же самом значении, что в Фил. 3,15. И разве не правильно, разве не полезно и не достойно наших собственных душ и Священной книги - стремиться понять через благодать это различие? С нашей стороны мы не сомневаемся в этом, и в этой уверенности мы можем счастливо продолжить наше исследование этого вопроса о христианском совершенстве, предложив вниманию читателя третий аспект:

Совершенство в принципах жизни

Это раскрывается перед нами в Мат. 5,48: "Итак будьте совершенны (telei"i), как совершенен Отец ваш Небесный". "Каким образом, - могут спросить, - можем мы быть совершенны, как Отец наш Небесный? Как можем мы достичь такого высокого уровня? Как можем мы придерживаться таких высоких канонов? Мы можем понять наше совершенство совести, поскольку это совершенство основывается на том, что Христос совершил для нас. Мы можем также понять наше совершенство относительно цели сердца, поскольку это совершенство также основывается на том, что Христос совершил для нас. Но быть совершенными, как Отец наш Небесный - это, по-видимому, выше наших сил". На все это можно ответить, что наш благословенный Господь не просит от нас невозможного. Он никогда не дает повеления, не предоставив нам необходимой благодати, чтобы исполнить его. Следовательно, когда Он требует от нас быть совершенными, как наш Отец, то ясно, что Он наделяет нас священной привилегией и высоким достоинством, и наша задача - стремиться понять и оценить и то и другое.

Что же значит быть совершенным, как наш Отец Небесный? Контекст Матф. 5,48 содержит ответ на это: "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да ("pvz) будете сынами (yi"i) Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных... Итак будьте совершенны, как совершен Отец ваш Небесный".

Здесь мы видим прекраснейшую ступень христианского совершенства, а именно, совершенство в принципах жизни. Мы призваны ходить в благодати по отношению ко всем и ко всему и, поступая так, быть подражателями Богу в качестве Его дорогих детей. Наш Отец посылает Свой свет и Свой дождь даже на Своих врагов. Он действует по благодати по отношению ко всем. Это наш образец. Сообразуемся ли мы с ним? Читатель, посмотри и увидишь. Совершен ли ты в принципах своей жизни? Действуешь ли ты по благодати в отношении к своим врагам и должникам? Требуешь ли ты исполнения своих прав? Не хватаешь ли ты, образно говоря, своего товарища за горло, говоря: "Заплати мне, что должен!" Если так, то ты "не совершен, как Отец твой". Отец поступает по благодати. А ты поступаешь по справедливости. Если бы Он действовал по-твоему, то день благодати окончился бы, и начался бы день возмездия. Если бы Он поступал с тобой так, как ты поступаешь с другими, то ты давно бы уже находился в месте, не знающем надежды.

Давайте обдумаем это. Давайте позаботимся о том, чтобы мы были верным подобием Отца Небесного. Давайте нацелимся на совершенство в принципах нашей повседневной жизни. Это будет нам чего-то стоить. Это может опустошить наш кошелек, но наполнит сердце, это может сократить наши денежные ресурсы, но зато расширит наш духовный кругозор. Это приведет нас в более тесное и глубокое общение с нашим Небесным Отцом. И разве это не стоит многого? Конечно, стоит. Если бы мы более глубоко ощутили ценность этого! Если бы мы более полно почувствовали величие данного нам звания представителей нашего Небесного Отца в этом порочном, себялюбивом, темном мире - Отца, изливающего в щедром изобилии Свои благословения на неблагодарных и неправедных. Бесполезно проповедовать благодать, если мы не действуем по ней. Мало толку говорить о том, что Бог поступает по Своему долготерпению и милости, если мы сами действуем по бескомпромиссной справедливости.

Но некоторые могут спросить: "Как мы можем вообще исполнить такой принцип? Ведь мы будем ограблены и разорены. Как можно вести дела, если не настаивать на своих правах? Мы будем обмануты и обобраны беспринципными злоумышленниками". Но это не способ прийти к правильному заключению по нашему вопросу. Послушный ученик никогда не скажет: "Как?" Его вопросом будет: "Господь Иисус призвал меня быть совершенным, как совершен мой Отец Небесный?" Разумеется. Нацелен ли я на это, когда вызываю своих собратьев к барьеру справедливости? Подобно ли это моему Отцу? Так ли Он поступает? Нет - благословенно будь Его имя! Он восседает на престоле благодати. Он примиряет мир. Он не вменяет в вину прегрешения. Это достаточно ясно. Это требует лишь полного подчинения нашего сердца. Давайте склоним наши души под весомостью этой самой славной истины. Давайте взглянем на этот прекраснейший аспект христианского совершенства и попытаемся настроиться на его достижение. Если мы остановимся, чтобы порассуждать о результатах, мы никогда не достигнем истины. Чего мы желаем - это достижения такого нравственного состояния души, при котором она полностью признает власть и авторитет Слова. Тогда, хотя в частностях и могут быть неудачи, мы всегда будем иметь пробный камень для проверки наших путей и образец для подражания для нашего сердца и совести. Но если мы рассуждаем и спорим - если мы отрицаем, что это наша привилегия - быть совершенными в смысле Матф. 5,48, если мы оправдываем наше обращение к закону, когда наш Отец не прибегает к закону, но действует по самой безусловной благодати, то мы лишаем себя того совершенного образа, по которому всегда должны формироваться наш характер и поведение.

Пусть Бог Дух Святой сподобит нас понять, подчинить себя этому совершенному принципу и осуществить его в практической жизни! Крайне прискорбно видеть детей Бога, усваивающих в своей повседневной жизни способ поведения, прямо противоположный способу поведения их Небесного Отца. Мы должны помнить, что призваны быть Его нравственными представителями. Мы Его дети через духовное возрождение, но мы призваны быть Его сынами в нравственном уподоблении Его характеру и действительном соответствии Его путям. "Благотворите ненавидящим вас... да будете сынами Отца вашего Небесного". Поразительные слова! Чтобы стать нравственно и духовно сынами Бога, мы должны уподобиться Ему. Увы, как мало мы преуспели в этом! Как не похожи мы на Бога! Что же говорить о более верном представительстве!

Время и место не позволяют, как бы нам того ни хотелось, остановиться на этой глубоко практической стороне нашего вопроса, поэтому мы должны перейти к рассмотрению четвертого аспекта:

Совершенство в характере нашего служения

"Я не нахожу, чтобы дела твои были совершенны пред Богом Моим" (Отк. 3,2). Следует сообщить русскому читателю, что слово, переведенное здесь как "совершенны", не то же самое слово, что использовано в трех уже упомянутых случаях. Оно обычно переводится как "исполненный", "завершенный", "совершенный". Его применение к делам Сардийской церкви дает нам чрезвычайно важный и суровый урок. Эта церковь лишь называлась живой, но дела ее не совершались непосредственно под оком Бога. Для христианина нет ничего опаснее, чем "называться" христианином. Это подлинная ловушка лукавого. Многие профессора попались на ее приманку. Многие полезные слуги погубили себя попытками соответствовать "имени". Если я приобрел репутацию в любой отрасли служения - как активный евангелист, одаренный учитель, вразумительный и интересный писатель, человек молитвы, человек веры, личность замечательной святости или большой личной преданности, благотворитель - одним словом, если я сделал себе имя, надо мною нависла угроза краха. Враг меняет в моих глазах цели - меняет Христа на мою репутацию в обществе. Я буду трудиться ради поддержания имени, а не ради славы Христовой. Я буду занят мнениями людей вместо того, чтобы выполнять всю свою работу непосредственно под оком Бога.

Все это требует неусыпной бдительности и строгого контроля над собой. Я могу делать самое прекрасное дело, но если оно не выполняется пред лицом Бога, то это наверняка ловушка лукавого. Я могу проповедовать Евангелие, посещать больных, помогать бедным, пройти все виды религиозной деятельности - и никогда не быть пред лицом Бога. Я могу делать все это ради имени, делать, потому что другие это делают или ожидают этого от меня. Это весьма серьезно, любезный читатель. Это требует подлинной молитвы, самоотречения, близости и верности Богу, чистоты ока, святой преданности Христу. Нам постоянно мешает наше самолюбие. О, это я, я, я даже в самом святом, и в то же время, когда мы кажемся такими деятельными и преданными. Жалкое заблуждение! Мы не знаем ничего более ужасного, чем религиозное имя без духовной жизни, без Христа, без чувства присутствия Бога, владеющего душами.

Читатель, давай тщательно рассмотрим это. Давай убедимся, что мы начинаем и продолжаем наше дело под оком Господа. Это сверх всякой меры придаст нашему служению чистоту и нравственную возвышенность. Это не подкосит наши силы, но активизирует и усилит нашу деятельность. Это не подрежет нам крылья, но упорядочит наши движения. Это сделает нас независимыми от мнений и полностью избавит нас от рабства стремления поддержать имя или сохранить репутацию - от этой жалкой, унизительной кабалы! Да избавит благой Господь нас полностью от этого! Да наполнит Он нас благодатью, чтобы выполнить нашу работу, какой она бы ни была - большой или малой, великой или скромной - в Его благословенном присутствии. Сказав так много о характере нашего служения, завершим нашу статью несколькими строчками о

Совершенстве оснащения нашего служения

"Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всему доброму делу приготовлен" (2 Тим. 3,16.17). Здесь мы опять видим другое слово, которое встречается только в одном месте во всем Новом Завете. Это весьма показательно. Это слово означает постоянную готовность к любой крайней ситуации. Человек, знакомый со Словом Бога и покорный ему, готов к любой случайности. Ему не нужно заниматься зубрежкой на всякий случай, консультироваться с авторитетами, чтобы составить свое мнение по какому-либо вопросу. Он готов сейчас. Если придет искатель истины, он готов; если придет скептик, он готов; если придет неверный, он готов. Одним словом, он всегда готов. Он полностью оснащен на все случаи жизни.

Слава Господу за все эти аспекты христианского совершенства! Чего еще нам нужно? Совершенство совести, совершенство цели, совершенство жизни, совершенство характера служения, совершенство оснащения. Что еще остается? Чего еще мы ждем? Только одного - в совершенстве славы, в совершенстве духа, души и тела быть подобными образу прославленного Главы в небесах!

Пусть Господь осенит наши сердца Своим духом, сделав их благоугодными Его взору, чтобы мы могли быть "совершенны и исполнены всем, что угодно Богу".


Цель наших устремлений: что это?

(Письмо другу)

Дорогой друг!

Вопрос конечной цели, по моему мнению, довольно простой вопрос, но в силу различных обстоятельств, сопутствовавших историческому развитию богословской мысли, он оказался весьма запутан. Догадываюсь, что и ты не имеешь достаточной ясности в понимании этого вопроса, поэтому хочу помочь тебе. Рассуждая о том, как Священное Писание показывает нам конечную цель человеческих устремлений, мы постараемся выделить из данной темы три пункта и подробнее их рассмотреть. Во-первых, это учение о конечной цели; во-вторых, я попробую ответить на твои вопросы и вопросы, которые обычно задают противники этого учения; и в-третьих, мы рассмотрим те тексты из Священного Писания, которые ты находишь трудными для понимания. Пусть Христос будет нашим Учителем и пусть Дух Святой даст нам достаточно мудрости, чтобы мы имели возможность в истинном свете рассмотреть учение Священного Писания и сформировать правильный ответ на тот вопрос, который стоит сейчас перед нами.

1. Начиная говорить об учении конечной цели, мне хотелось бы сделать маленькое отступление и заметить, что любое учение, если оно исходит только от человека и не является откровением от Бога, как бы мы ни хотели придать ему важное религиозное значение, все равно останется безжизненным, бессильным, ничего не стоящей догмой, просто идеей, не отражающей реальность нашего мира. Только Христос может быть нашим Учителем, только Он имеет достоверное знание о высшем мире, мире, вечное пребывание в котором - и есть наша цель. Поэтому мы должны проверять каждую нашу идею - имеет ли она свое основание в учении Христа, или эта идея - плод наших вымыслов. Все, что я имею внутри себя: мои собственные мысли, идеи, чувства - все это по своей природе принадлежит миру низшему. И существует реальная опасность, что все это так и останется принадлежать этому миру зла, если только я не услышу Божественный голос Того, Кто послан нам от мира высшего, Кто зовет каждого из нас. Мне надо отказаться от всего того, чем наполняет меня этот мир тьмы, чтобы вместить все то, что предлагает мне Христос.

Поэтому единственно правильной точкой зрения является - точка зрения Христа. И если я полностью принимаю эту точку зрения, то буду иметь правильный взгляд на все вещи, потому что я буду их видеть так, как их видит Всевышний Бог! Маленькие и ничтожные вещи я буду видеть ничтожными; значительные вещи я буду видеть значительными; и вероятность того, что я пройду жизнь ложным путем, ведущим в погибель, будет равна нулю, поскольку настойчивость, с которой я буду стремиться к истинной цели, будет настойчивостью Самого Господа Христа, Который стремится меня спасти. Христианская вера заключается в том, что ни в мире высшем, ни в мире низшем, ни у дьявола, ни у ада нет такой силы, которая может воспрепятствовать нашему Господу спасти тех, кого Он приобрел Своей кровью. Господь Христос "может всегда спасать приходящих чрез Него к Богу" (Евр. 7,25). В этом, без сомнения, и заключается конечная цель жизни. И не имеет значения, что могут возникать трудности или что существует враждебная сила. Господь "может всегда спасать", Он нерушим и постоянно в своей силе. Пусть против нас мир с тысячами ловушек, пусть против нас грех во множестве своих проявлений, пусть против нас коварный и изобретательный сатана, но Господь "может всегда спасать", преодолевая и опрокидывая все препятствия и противодействия. Господь Христос сказал: "дана Мне всякая власть на небе и на земле" (Мат. 28,18). У человека нет возможности спастись самому, но есть возможность быть спасенным Христом. Такова реальность, которая открывается нам в Священном Писании. В этом заключается наша великая надежда. Христос - добрый Пастырь, и Он непременно сохранит своих овец. Это в Его силах и возможностях, иначе бы Он не сказал: "дана Мне всякая власть". Имея такого Покровителя, самая слабая овца может иметь уверенность в том, что никакая опасность не коснется ее жизни.

Вопрос конечной цели можно рассматривать только в неразрывной связи со Христом. Тогда исчезают трудности, рассеиваются сомнения и страхи, сердце становится твердым, а сознание просветленным. О нас, о верующих, сказано: "Мы члены тела Его, от плоти Его и от костей Его" (Еф. 5,30). Невозможно, чтобы кто-либо, составляющий часть тела Христова, мог когда-нибудь погибнуть. Каждый член тела был записан в книге воскресшего Агнца до основания мира, и никто не может стереть эту запись. Вот что Господь Христос сказал о тех, кто принадлежит Ему: "Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего" (Иоан. 10,27-29).

Из этих слов Господа мы узнаем, что стремление к конечной цели - это не только стремление верующего сердца, но к этому же стремятся Отец и Сын. Святой Дух открывает нам истину о способе достижения конечной цели. Бог-Сын в руке своей доводит нас до конечной цели, если только мы слушаем Его голос и голос Святого Духа. Бог-Отец принимает нас и сохраняет в вечности и безопасности своею могущественной рукой. Разве этого недостаточно для того, чтобы наше сердце обрело нерушимую уверенность и окончательно победило все сомнения и страхи? Мы должны либо принять эту истину, а вместе с истиной принять и спасение от Господа Христа; либо мы должны прийти к заключению, что сатана может препятствовать воле Бога и не позволять Ему спасать человека. Но сказано, что "никто не может похитить из руки Отца". Поэтому нет никаких оснований для сомнений. "От Господа спасение" (Пс. 3,8) от начала и до конца, и спасение безусловное, окончательное, во всей полноте. Господь простирает свою руку туда, где погибший и падший грешник кается в своих грехах, и Господь возносит грешника туда, где пребывает Бог во всей Его святости, истине и праведности. Бог-Отец - источник нашего спасения, Бог-Сын - наш проводник от мира низшего к миру высшему, что все от Бога - от начала до конца, от основания до вершины, от мгновений до вечности. И если было бы не так, то разговор о конечной цели был бы самонадеянной глупостью. Но мы знаем, что в конечном итоге все происходит так, как о том говорит Священное Писание, и поэтому думать о спасении что-либо другое - будет истинной самонадеянностью и признаком абсолютного безверия.

Нельзя отрицать, что существуют большие и многочисленные трудности на пути к спасению, трудности, возникающие до обращения в веру и после того. Существует много сильных противников и сложных препятствий, но это не причина для нашей неуверенности и страха. Наоборот, по этой причине мы должны всегда сохранять абсолютную ясность в понимании способа нашего спасения, иметь непреклонную уверенность и твердость в следовании за Словом Бога и полагаться только на Бога. Тогда никто не сумеет совратить нас с истинного пути, увлечь ложными теориями и человеческими размышлениями. Тогда не имеет большого значения то, что на пути могут встречаться трудности и противники, потому что вера все преодолевает, потому что Господь уже победил главного противника и открыл нам путь. "Если Бог за нас, кто против нас?" (Рим. 8,31). И еще: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание. Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни ангелы, ни начала, ни силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8,35-39).

Эти стихи опять учат нас самыми ясными и определенными словами о непобедимом могуществе той силы, которая приводит нас к конечной цели, ко спасению. "Ни другая какая тварь не может отлучить нас!" - восклицает апостол Павел. И мы должны вслед за ним облечься этой непобедимой уверенностью, что никакое искушение, в каких бы изощренных формах оно к нам не приходило, никакой соблазн и никакой страх, ни сам сатана, грозный и хитрый, ни мир с великим множеством ловушек "не могут отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Как четко и сильно сказал апостол! И верующий, следуя своим личным жизненным путем, может иметь разнообразные заблуждения и ошибочные воззрения относительно светских и мирских вещей; верующий может оступаться и на мгновение терять равновесие духа; в практических обстоятельствах жизни не все дела и поступки верующего достойны высшей похвалы, за многие такие дела и поступки его может осуждать его собственная совесть; но допуская такие широкие границы для ошибок и заблуждений, мы помним, что при этом должна оставаться неизменной и непоколебимой одна только вещь - это вера нашего сердца в неотвратимость спасения, идущего от Господа. Все человеческое может поколебаться, но только не Слово Бога. А учение о спасении имеет под собой именно это непоколебимое, неизменное и вечное основание - Слово Бога. Следовательно, такое крепкое, вечное и Божественное основание имеет и наша вера. Поэтому все может вокруг и внутри нас сокрушаться, но только не вера. Потому что без веры человек не имеет и спасения. Имей же веру, возлюбленный друг, потому что и Господь сказал: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте" (Иоан. 14,1). Что же касается спасения, то Священное Писание говорит так ясно, что в нашем сердце не может оставаться каких-либо сомнений: "Я даю им жизнь вечную, и не погибнут вовек" (Иоан. 10,28). И еще: "На сей скале Я создам Церковь Мою, и врата ада не одолеют ее" (Мат. 16,18).

Посему, касаясь этого наиважнейшего вопроса, отложим в сторону аргументы нашего ума и наших суждений и не будем строить теорию спасения, исходя из своих наблюдений. Все это в конечном итоге оказывается ошибочным и не может быть иным, потому как только один Бог истинен и только Он знает истину. Поэтому обратим свой взор к Священному Писанию и будем крепить веру и в своем сердце, и в своих чувствах, и в своих размышлениях, и в своих делах, и в своей жизни. Кто принадлежит к "овцам" Христовым (Иоан. 10), тот в безопасности, потому что никто и ничто не могут помешать ему достигнуть спасения. Сам Христос держит этого человека в своей руке, и никто его не может похитить у Него. В этом мы видим доктрину спасения, доктрину конечной цели.

2. Теперь, дорогой друг, я кратко отвечу на вопросы, которые ты мне задал. Ты спрашиваешь: "Будет ли верующий спасен независимо от того, в какой грехе он пал?" Истинно верующий будет, безусловно, спасен. При этом необходимо помнить, что спасение заключается не только в полном освобождении от наказания за грех в будущем - в вечной жизни, но оно заключается также в том, что истинно верующий выходит из-под власти греха в настоящем и не подвластен ему в своей повседневной жизни. Спасенную личность Бог Сам очищает уже в этом мире. Но если человек живет во грехе, не противясь ему и ежечасно совершая его, а говорит о своей уверенности в спасении, то не о таких ли людях сказал апостол: "Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине" (1 Иоан. 1,6). Верующий может упасть, но он будет поднят; он может быть охвачен скверным чувством (страх, зависть и т.д.), но он будет возвращен к чистоте и ясности духа; он может блуждать, но будет возвращен к истине, потому что Христу дано право спасать. Господь имеет всю полноту власти, в том числе и власть прощать грехи человеческие, и не одно из Его чад не может погибнуть.

Ты также спрашиваешь: "Пребудет ли Дух Святой в сердце того, кто предается злым и нечестивым мыслям?" Тело верующего - это храм Духа Святого (1 Кор. 6,19). Эта драгоценная истина является основанием для утверждения нашего сердца в чистоте и святости. Мы не можем огорчать Духа Святого, и поэтому пребывание души в окружении злых и нечестивых мыслей - это не христианский путь. Христианин может подвергнуться атаке, искушению со стороны злых мыслей, но в таком случае он должен обратиться ко Христу и быть в молитве до тех пор, пока не будет одержана победа. "Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему" (1 Иоан. 5,18). Так представлен в Священном Писании правильный христианский путь. И нам никогда не следует удовлетворяться чем-либо меньшим. Только сохраняя верность этому истинному образцу, показывающему нам положение верующего в мире, мы будем иметь возрастание в вере и возрастание в желании служить Господу. Когда мы говорим об обладании Духом и в то же время предаемся нечестивым мыслям - такое состояние человеческой души лживо и перед Богом и перед людьми. И человек, который в искренности и чистоте своего сердца задумал жизнью своей служить Богу, а именно к этому следует стремиться верующим, такой человек никогда не допустит, чтобы над ним властвовали злые, нечестивые мысли.

Ты также спрашиваешь: "Как должен жить истинный христианин?" Жизнь истинного христианина должна как можно больше походить на жизнь Христа. Если бы этот вопрос задали апостолу Павлу, то каков был бы его ответ? Павел пишет: "А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2 Кор. 5,15). "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего... Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести высшего звания Божия во Христе Иисусе" (Фил. 3,7-14). Как видно из этих прекрасных мест Священного Писания, путь ко Христу один - это когда мы превыше всего ставим Христа, а все остальное почитаем тщетою. Не будем добровольно окутывать себя сетями различных односторонних теологических систем и противоречивыми догмами теоретического богословия. Христос воскрес и жив! И вера нашего сердца должна быть живой и непобедимой.

Будет большой ошибкой считать, что если мы получаем оправдание и спасение по постоянной и вечной милости Бога, и если оправдание наше будет неизменным при любых обстоятельствах, то вполне допустимо окунуться в грех и пребывать в нем. Весьма сомнительно, что человек, допускающий такие мысли, реально испытал милость Бога. Потому что тот, кто испытал милость, тот страшится греха и постоянно укрепляется в святости. Христианин должен бороться с грехом, а борьба со грехом и жизнь во грехе - это совершенно разные вещи. В одном случае мы рассчитываем на сочувствие и поддержку Христа, а в другом - мы оскорбляем Его имя.

3. Теперь мы приступим к исследованию тех мест Священного Писания, которые, по твоему мнению, часто используются теми, кто стремится опрокинуть учение о конечной цели. Но вначале установим один весьма необходимый фундаментальный принцип, который будет надежной основой в толковании Священного Писания. Этот принцип очень прост: ни одно место Священного Писания не может противоречить другому. И поэтому, если нам все-таки кажется, что некоторые места противоречат друг другу, то это необходимо понимать как кажущееся противоречие, объясняющееся недостатком в нас духовного ума. Лукавый человеческий ум, сталкиваясь с кажущемся противоречием в тексте Священного Писания, не пытается объяснить его, а наоборот, начинает на его основании возводить причины для споров, вражды и раздоров. Такой подход к решению вопросов не достоин христиан. Одним из таких сложных для нашего понимания мест оказался стих из Послания Иакова: "Видите ли, что человек оправдывается делами, а не верою только?" (Иак. 2,24). На этот стих часто ссылаются те, кто защищает доктрину оправдания делами, и многие тысячи умов сбиты с толку, считая, что для спасения недостаточно иметь только веру в Иисуса Христа.

Как же быть тому, кто встречается с подобными трудностями? Ведь действительно, наряду с этим стихом Иакова в Священном Писании существует множество стихов другого плана, в которых безоговорочно признается, что для спасения достаточно только одной веры. В Посланиях апостола Павла мы найдем некоторые из мест. Мы можем прочитать в Послании к Римлянам: "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4,5). В этом стихе дела совершенно исключены как основа для оправдания и только вера вменяется в праведность. И в главе 3 этого же Послания мы можем прочитать: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3,28). И в 5 главе: "Оправдавшись верою, мы имеем мир с Богом" (Рим. 5,1). Точно такое учение мы найдем в Послании к Галатам, где читаем: "Однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдывается никакая плоть" (Гал. 2,16).

Что же делать верующему читателю, столкнувшись с подобными затруднениями; как объяснить и согласовать места, находящиеся, на первый взгляд, в явном противоречии? Во-первых, мы должны твердо помнить выше упомянутый принцип: ни одно место Священного Писания в истинной своей сути не противоречит другому, и возможность столкновения двух вдохновленных свыше апостолов в своих заявлениях менее вероятна, чем столкновение двух небесных тел, движущихся по своим божественно определенным орбитам. Усвоив этот принцип, мы получим добротное основание своему уму, с которого он начнет постижение сокровенных тайн Библии. Потому что именно к этому следует стремиться уму, а не к раздуванию огня споров и раздоров вокруг кажущихся противоречий.

Что же касается данного конкретного места в Иак. 2,24, то ключ к его пониманию кроется в 14 стихе этой же главы. Вдохновленный апостол спрашивает: "Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет?" Если бы апостол спросил: что пользы, если кто имеет веру?, то, может быть, трудность в преодолении этого кажущегося противоречия была бы действительно непреодолимой. Но слово "говорит" подчеркивает мысль апостола. Мы можем спросить: что пользы, если кто говорит, что имеет десять тысяч, а на самом деле их не имеет? И если мы посмотрим с такой точки зрения на это место, то течение нашей мысли перейдет в совершенно другую плоскость. Действительно, для нашего оправдания достаточно только веры в Иисуса Христа, и только она одна может выступать гарантом того, что мы на самом деле являемся детьми Бога. И апостол Иаков совершенно не собирается оспаривать или противоречить этому. Но он обращает наше внимание на тот факт, что если кто-то имеет в сердце совершенную радость и полноту веры, то такой человек не сможет утаить радость и веру, и она предстанет перед другими людьми в виде добрых дел, идущих от сердца, а не по принуждению закона. Так человек, имеющий десять тысяч, не пойдет питаться в бесплатные столовые для обездоленных и бродяг. Так и человек, имеющий спасительную веру в Иисуса Христа, не сможет устраниться от дел, не сможет равнодушно и молчаливо смотреть на страдающий и погибающий мир.

Читая труды некоторых авторов-богословов, мне иногда приходилось сталкиваться с дерзкими утверждениями, что будто бы в оригинале нет слова "говорит". Но те, кто имеет возможность читать по-гречески, только взглянув на это место, увидят слово "legee" - "говорить", которое расположено здесь Духом Святым и которое пытаются устранить некоторые критики Библии. Это слово является ключевым для понимания всего данного отрывка Послания, и оно органично связано с контекстом, в котором употреблено. Бесполезно только говорить о вере - веру необходимо иметь. И прежде, чем подводить итог нашим размышлениям над данным местом Священного Писания, мы должны остановиться на еще одном важном моменте, который поможет нам рассеять кажущееся противоречие между двумя вдохновленными апостолами: есть весьма существенное различие между делами закона и делами веры. Павел ревностно исключает первые; Иаков твердо настаивает на последних.

Достоин внимания тот факт, что из истории еврейского народа, охватывающей четыре тысячи лет, апостолы в своих Посланиях размышляют над одними и теми же эпизодами: поступок Авраама в книге Бытие 22 глава и поступок Раав в книге Иисуса Навина 2 глава. Действия праотца евреев Авраама и блудницы Раав были не делами закона, но делами веры. Этими делами Авраам и Раав засвидетельствовали свою веру, это были истинные плоды веры. "Видишь ли, что вера содействовала делам его?" - спрашивает Иаков своего читателя и тем самым ясно нам показывает, что без веры мы не можем творить дела, угодные Богу, без веры не можем иметь спасение. "И исполнилось слово Писания: "веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим" (Иак. 2, 22 - 23). Поэтому будем четко различать дела веры и дела закона: дела закона совершались для того, чтобы получить оправдание и жизнь вечную; дела веры совершаются уже оправданным и имеющим жизнь верующим, веря в Бога. Потому что Сам Господь сказал: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную" (Иоан. 5,24). Мы имеем жизнь прежде, чем сможем что-либо сделать; мы получаем ее не в тот момент, когда говорим, что имеем веру, но когда имеем веру по-настоящему. А имеющий веру будет совершать дела во славу Господа и принесет плоды веры к подножию престола Его.

Таким образом, мы пришли к ясному пониманию того, что апостолы в своих Посланиях не противоборствуют и не противоречат друг другу. Рассматривая вопрос веры с разных точек зрения, они дают нам его во всей полноте и гармонично дополняют друг друга.

Теперь, дорогой друг, когда ты имеешь подтверждение нашему принципу на примере из Священного Писания, ты можешь пользоваться им сам в различных трудных случаях, которые будут возникать во время изучения Библии. Я же, продолжая наш разговор на тему о конечной цели, попытаюсь объяснить заинтересовавшие тебя места из Священного Писания.

а) Первая цитата из 2 Послания Петра: "Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель" (2 Пет. 2,1). Смысл этого отрывка заключается в том, что каждый человек должен признать Господа как своего Творца и как своего Искупителя. Все учение Священного Писания основывается на этих двух столпах. И, умаляя одно из этих положений, мы, вольно или невольно, вносим недопустимые изменения в учение. В данном же отрывке апостол предупреждает, что главным признаком лжеучителей и лжеучений является отрицание ими Господа как Спасителя. Очень важно знать об этом признаке, потому что это может избавить нас от многих соблазнов, искушений и ошибок. Отец дал Христу всякую власть, и поэтому, отвергая Христа, мы тем самым отталкиваем протянутую к нам руку Спасителя. Будет грехом - отвергать Бога как Творца, но еще большим грехом будет наше отрицание Господа Иисуса Христа как Искупителя и Спасителя. В основе всякого отрицания Христа как всемогущего и всесильного Спасителя лежит желание человека считать истинным только свои мысли и теоретические рассуждения. Но не слишком ли дорогая плата отдается за возможность в своем уме отрицать Бога? Бог существует независимо от нашей веры и наших мыслей, но когда в нашем сердце нет преобладающего над всем стремления к Богу, а в уме нет мыслей, ищущих Бога, то и Бог не признает нас своими детьми и не несет ответственности за наше будущее. Богу угодно, чтобы каждый жаждущий спасения и вечной жизни человек в своем сердце, в своем разуме и в своей душе признал Христа как Господа и своего личного Спасителя. И верующий с радостью исполняет это требование, потому что, исполняя его, он приобретает многое.

б) Второй отрывок находится в этой же главе, стихи 20-22: "Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи". Распространение священных знаний и евангельского света сопровождается изумляющим влиянием на поведение и характер людей, которые приняли в свое сердце спасающую, оживляющую, освобождающую силу Благой Вести Христа. Проповедь Евангелия в силе Духа Святого не может не привести к поразительным результатам. Сколько недостойных привычек было преодолено и сколько всякой скверны из душ было удалено под воздействием Слова Бога. Только Христос может помочь одержать победу в борьбе с грехом. Если некий человек имел такую поддержку и очищение, но потом отказался от Христа, предпочитая жизнь в соблазнах и грехах, то такой человек обязательно погружается в самые темные глубины зла и безрассудства. Потому что дьявол испытывает удовольствие, когда к нему приходит человек, исповедовавший религию, и бросает такого человека в самую мерзкую грязь, окутывая его душу крайней степенью греховности. Следовательно, очень важно, чтобы знание истины воздействовало не только на наше внешнее поведение, но проникало в самую душу и побуждало нас искать такую жизнь, которую, получив однажды, уже никогда нельзя потерять. В этом отрывке нет ничего угрожающего для истинных овец Христа, но очень много предостережений тем, кто хочет принять только внешний облик смиренной овцы, а в душе своей оставляет жажду греха и послушание греху.

в) Третий отрывок из книги Иезекииль глава 18, стихи 24 и 26: "И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои, в каких грешен, он умрет... Если праведник отступает от правды своей и делает беззаконие и за то умирает, то он умирает за беззаконие свое, которое сделал". Это место перекликается по своему внутреннему смыслу с другим местом из второй книги Хроник 15:2, которое ты также упоминаешь: "Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас". Эти, а также бесчисленное количество других мест в Ветхом Завете и не меньшее количество сходных мест в Новом Завете открывают нам очень важную тему нравственного влияния Бога на человеческие души. Быть просто объектом влияния Бога - это одно, а быть предметом Его неизменной милости - совсем другое. Мы никогда не должны путать два этих совершенно различных положения. Чтобы разработать в деталях данный вопрос, привлекая другие места из Священного Писания, требуется большой объем. Поэтому я хочу остановиться только на одной мысли: Слово Бога нельзя понять во всей глубине, если не делать четкого различия между человеком, который только находится под влиянием Слова Бога, но еще не окреп в вере и не является членом семьи Бога, и человеком, который полностью искуплен и помилован. Первый человек выглядит, как путник, идущий по дороге, полной различных опасностей; второй - как путник, достигший неприступную крепость, в которой нашел покой и надежную защиту. Эти два отрывка показывают нам положение человека, только попавшего под влияние Слова Бога, но еще не обретшего рождения свыше. Такой человек легко может выйти из-под влияния Слова Бога и тем самым он полностью лишится надежды на милость Бога.

г) Следующий отрывок из Евангелия от Матфея 12,45: "тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом". Последнее предложение данного отрывка ясно объясняет его контекст. Господь описывает духовное состояние иудейского народа. Не приняв Христа как Мессию и Спасителя, иудеи не приняли и Святого Духа, и поэтому все их стремление к святости и праведности остается только бессильным человеческим стремлением. Своими усилиями они могут на время очистить свои души от гибельного влияния греха, но так как Духа Бога они принять не захотели, то ничто не препятствует возвращению их сердец под влияние злых демонов тьмы и смерти. Этот отрывок также красноречиво показывает нам опасный путь человека, отвергающего благодать Бога и стремящегося обрести спасение и вечную жизнь только своими усилиями и делами. Господь предупреждает нас, что, если не имеем в себе Духа Бога, то дом наш будет пуст и нет у человека силы, чтобы воспрепятствовать злым духам занять этот дом. У такого человека нет основания, чтобы устоять против греха и нет барьера, удерживающего от падения в еще больший грех, чем тот, которому он был подвержен до своих попыток очиститься.

д) Следующий отрывок из 2 Послания Иоанна 1,8.9: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду. Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына". В 8 стихе апостол убеждает избранную госпожу и ее детей наблюдать за собой, чтобы никаким образом не потерять плодов своего служения. И наблюдая за собой, человек должен быть предельно искренним, потому что в случае обмана он обманывает только сам себя. За чем же следует наблюдать? Апостол отвечает просто и ясно: пребываем ли мы в учении Христовом. Пребывающие в этом учении имеют и Сына и Отца, если же кто-либо не пребывает в этом учении, то он ничего не получает. И действительно, позволь ускользнуть истине о Христе, и ты уже не будешь иметь уверенности ни в чем. Христианин, несомненно, должен быть внимателен в своей повседневной жизни, чтобы избежать многих неприметных ловушек и соблазнов. Но внимательность, осторожность и обдуманность в поступках и чувствах не следует путать с сомнениями и страхом. Да, следует внимательно наблюдать за собой, чтобы мир исподволь незаметными маленькими шагами не увел нас с благодатного пути спасения на путь греха и погибели, но при этом наша надежда опирается как и прежде не на нас самих, а только на неизменную любовь Бога - Спасителя.

е) И последнее место из книги Откровения 3:11: "Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего". В связи с этим стихом, мне хотелось бы обратить внимание на одну деталь: здесь не сказано "дабы кто не восхитил жизнь твою". Несомненно, слуга может потерять свою награду и остаться ни с чем. Но ребенок не может потерять жизнь, которая есть внутри его и которую он, может быть, еще очень долгое время не будет осознавать. Но жизнь у него есть и потерять ее невозможно. Понимание этого аспекта в учении Христа позволит устранить многие трудности. Верующий имеет жизнь вечную, и уже никто не может лишить его этой жизни. Одно дело - слуга, который приходит в дом господина своего и уходит, и другое дело - сын который все время пребывает в доме отца своего. Чем больше я имею уверенности в своей безопасности и имею радости от того, что усыновлен Богом, тем эффективнее будет мое свидетельство и более верным ученичество.

В заключение, дорогой друг, я позволю себе сказать еще несколько слов. Я готов в любое время приступить совместно с тобой к подробному и тщательному изучению страниц Священного Писания. Но я хочу, чтобы ты уже сейчас составил себе твердое и верное представление о конечной цели наших устремлений и о том, каким образом мы достигаем эту цель. Самая малая и слабая овца находится в полной безопасности, если только она из стада, искупленного кровью Христа.

Пусть Господь укрепит наши души знанием чудесной истины о конечной цели человеческой жизни. Потому что нет более крепкого и прочного основания, чем Слово Бога. Пусть Господь подготовит нас к Царству Бога, чтобы мы были достойны принять великую милость Бога. Пусть прославится имя Сына Бога - нашего Господа и Спасителя. Аминь.


Христос в лодке

(Евангелие по Марку 4:35-41)

"Бог в беде не оставит". Все мы хорошо знаем эту поговорку. Мы часто ее повторяем и, безусловно, уверены в ее истинности; и все же, когда сами попадаем в беду, то нередко очень мало рассчитываем на помощь Бога. Одно дело - изрекать истину или внимать ей, а другое - осознать силу этой истины. Одно дело - плывя в лодке по спокойному морю, рассуждать о способности Бога защитить нас в бурю, а другое - доказать эту способность, когда буря в действительности неистовствует вокруг нас. Но ведь Бог всегда Тот же. В бурю и штиль, в недуге и в здравии, в горе и в радости, в бедности и богатстве - "вчера и сегодня и вовеки Тот же". Бог - это великая истина, на которую вера может опереться, к которой она может приблизиться и придерживаться ее во все времена и при всех обстоятельствах.

Но, увы, увы, мы не верим!

Вот откуда наши слабости и неудачи. Мы растеряны и взволнованы, когда мы должны быть спокойными и уверенными; мы предаемся раздумьям, когда следует всецело положиться на Бога; мы взываем к своим ближним, когда должны взирать на Иисуса. Именно так мы порочим Господа и безвозвратно теряем Его на своем пути. Несомненно, не много найдется поступков более предосудительных по сравнению с нашей склонностью не доверять Господу перед лицом трудностей и испытаний, но, конечно же, своим недоверием мы огорчаем сердце Иисуса, ибо недоверие всегда ранит любящее сердце.

Взгляните, например, на сцену между Иосифом и его братьями (Быт. 50): "И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас и захочет отмстить нам за все зло, которое мы ему сделали? И послали они сказать Иосифу: отец твой пред смертью своею завещал, говоря: так скажите Иосифу: прости братьям твоим вину и грех их, так как они сделали тебе зло. И ныне прости вины рабов Бога отца твоего. Иосиф плакал, когда ему говорили это".

Таков был удручающий ответ братьев на любовь и нежную заботу, которыми Иосиф окружил их. Как они могли подумать, что тот, который так легко и безоговорочно простил их и пощадил их жизни, когда они полностью были в его власти, мог, после стольких лет доброты обратить на них гнев и месть? Разумеется, такая мысль была вопиющей несправедливостью, и нет ничего удивительного в том, что "Иосиф плакал, когда ему говорили это". Какой ответ на все их недостойные страхи и черные подозрения! Поток слез! Вот какова любовь! "И сказал Иосиф: не бойтесь, ибо я боюсь Бога; вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей; итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их".

Так было и с учениками Христа в случае, к которому относится наше повествование. Давайте немного поразмышляем над этим эпизодом (Мар. 4,37).

Здесь мы наблюдаем интересную и поучительную картину. Несчастные ученики попали в трудное положение. Они в полном смятении. Сильнейшая буря, лодка полна воды, - а Христос спит. Это, безусловно, минута испытания, и, разумеется, с обычной точки зрения, нет ничего удивительного в том, что учеников охватили страх и волнение. На их месте мы вряд ли повели бы себя по-другому. И все-таки нельзя ни видеть то, что их подвело. Ведь Евангелие написано для того, чтобы мы его изучали, поэтому мы обязаны вдумываться в повествование и извлекать содержащиеся в нем уроки.

Нет ничего более абсурдного и неразумного, чем неверие, если оценивать его беспристрастно. В рассматриваемой нами сцене эта абсурдность совершенно очевидна, ибо что может быть абсурднее мысли о том, что лодка может затонуть с Сыном Бога на борту? И все-таки Его ученики боялись именно этого. Можно даже сказать, что в тот момент они просто и не думали о Сыне Бога. На самом деле они думали о буре, о волнах, о наполняющейся водой лодке и считали свое положение совершенно безнадежным. Следовательно, сердцем без веры - вот, чем руководствуется человек в беде. Сердце без веры смотрит только на внешние обстоятельства и оставляет без внимания Бога. Вера же, напротив, взирает только на Бога и оставляет без внимания обстоятельства.

Какая огромная разница! Вера торжествует оттого, что человек находится в тяжелом положении, ибо оно предоставляет Богу возможность сотворить чудо. Вера торжествует потому, что она "замкнута" на Боге, т.е. потому, что она располагает пространством, полностью освобожденным от людей, ибо Бог может явить там Свою славу, и потому, что увеличивается число "пустых лодок", ибо Бог может заполнить их. Такова вера.

Мы с уверенностью можем сказать, что, имей ученики веру, они легли бы рядом с Христом и заснули бы вместе с Ним в самый разгар бури. Но нет, неверие вселило в них тревогу: они не смогли лечь отдыхать и из-за своих страхов разбудили благословенного Господа. Утомленный неустанным тяжким трудом, он воспользовался несколькими минутами отдыха, пока лодка пересекала озеро. Он знал, что такое усталость; ему пришлось столкнуться со всеми земными препятствиями. Он познал все наши чувства и слабости и подвергался всевозможным искушениям так же, как мы, за исключением греха.

Во всех отношениях Он был подобен человеку и, как свойственно человеку, спал на возглавии, сотрясаемый морской бурей. Разъяренные волны бились о лодку, хотя сам Создатель в образе усталого спящего Труженика был на ее борту.

Непостижимая загадка! Тот, кто создал море и мог удерживать ветер в Своих всемогущих руках, спал на корме судна, позволяя морю и ветру обращаться с Собой так бесцеремонно, как будто Он - обыкновенный человек. Это и было проявлением истинной человеческой природы нашего благословенного Господа. Он устал - и Он спал, качаемый на груди озера, которое создали Его руки. О читатель, остановись и подумай об этом чудном зрелище. Внимательно прочитай и обдумай его описание. Нельзя разглагольствовать об этой дивной картине; можно только размышлять над ней и боготворить ее.

Но, как мы уже упомянули, маловерные ученики разбудили благословенного Господа. "Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем?" (Мар. 4,38). Какой вопрос! "Неужели Тебе нужды нет?" Как он, должно быть, ранил чувствительное сердце Господа! Как только они могли подумать, что Он равнодушен к их беде и грозящей им опасности? Насколько прочно, должно быть, они забыли о Его любви, не говоря уже о Его силе, если их уста смогли вымолвить: "Неужели Тебе нужды нет?"

И все же, дорогой читатель-христианин, разве их поведение - не зеркало, в котором отражаемся мы сами? Конечно же, да. Как часто в трудную минуту в наших сердцах зарождается вопрос (даже если наши уста и не произносят его): "Неужели Тебе нужды нет?" Предположим, мы лежим на одре болезни и страданий и знаем, что одно только слово Бога во всей его силе и могуществе может изгнать недуг и поставить нас на ноги, - но этого слова нет. Или, предположим, мы нуждаемся в насущном, зная, что и серебро, и золото, и скот на тысяче холмах принадлежат Богу, ведь все ценности Вселенной находятся в Его власти, но проходит день за днем, а мы не получаем то, что хотели бы. Как говорится, мы так или иначе - в беде; бушует буря, волна за волной перекатывается через наше утлое судно, мы в опасности, мы в смятении, и наши сердца готовы воззвать к небу с ужасающим вопросом: "Тебе все равно?" Одна только мысль об этом крайне постыдна. Мысль, огорчающая любящее сердце Иисуса неверием и подозрением, должна наполнить наши сердца глубоким раскаянием.

И, кроме того, до чего же абсурдно неверие! Как Тому, Кто отдал за нас Свою жизнь, Кто оставил Свою славу, снизошел в этот мир тяжкого труда и великих страданий и умер, презираемый толпой, чтобы избавить нас от вечного Страшного Суда, - как Ему может быть все равно? И все-таки при испытании нашей веры мы сомневаемся или проявляем нетерпение, забывая о том, что само испытание, которого мы так стараемся избежать и от которого в ужасе отмахиваемся, намного ценнее золота, ибо испытание - это непреходящая истина, а золото - тлен. Чем искреннее испытуемая вера, тем ярче она светит; значит, почитание и прославление, несомненно, доходит до Того, Кто не только вселяет веру, но и проносит ее через горнило испытаний, в котором неустанно ее наблюдает.

Но несчастные ученики не выдержали испытания. Они отступили от веры и разбудили своего Наставника этим самым недостойнейшим вопросом: "Тебе все равно, что мы погибаем?"

Увы, что мы за создания! Мы готовы забыть тысячи благодеяний, встретив одно-единственное затруднение. Давид мог сказать: "Когда-нибудь попаду я в руки Саула", и чем это обернулось? Саул пал на склонах гор Гелвуе, а Давид был возведен на престол Израиля. Илия бежал, чтобы спасти свою жизнь, угроза которой исходила от Иезавели; и каков итог? Иезавель, выброшенная из окна, разбилась на мостовой, а Илия вознесся на небеса в огненной колеснице. Так вот, ученики думали, что они погибают с Сыном Бога на борту; и каков результат? Буря была успокоена, а море стало гладким, как стекло, при звуке того Голоса, который когда-то вызвал к жизни целые миры.

"И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина" (Мар. 4,39).

Какое сочетание благодати и величия! Вместо того, чтобы упрекнуть учеников, потревоживших Его покой, Он упрекнул силы, ввергнувшие их в ужас. Именно так он ответил на их вопрос: "Тебе все равно?" Благословенный Учитель! Как можно не верить Тебе? Как можно не обожать Тебя за Твое терпеливое милосердие и всепрощающую любовь?

Есть что-то в высшей степени прекрасное в том, как наш благословенный Господь без всякого усилия пробуждается ото сна, свойственного человеку, к деятельности, свойственной Богу. Как человек, утомленный трудом, Он спал на Своем ложе; как Бог, Он поднялся и Своим всемогущим Голосом успокоил морскую бурю.

Таким был Иисус - истинный Бог и истинный Человек. Такой Он и сейчас - всегда готовый ответить на просьбы Своих людей, успокоить их тревоги и устранить их страхи. О, если бы мы верили в Него более искренне! Едва ли мы знаем о том, как много теряем изо дня в день, не опираясь более уверенно на руку Христа. Нас так легко повергнуть в ужас. Каждое дуновение ветра, каждая волна вызывает в нас тревогу и чувство подавленности. Вместо того, чтобы спокойно лечь рядом с нашим Господом отдыхать, мы мечемся от растерянности и ужаса. Вместо того, чтобы принять бурю как повод для доверия Ему, мы считаем ее поводом для сомнения в Нем. Как только с нами случается самая пустяковая неурядица, мы думаем, что погибаем, несмотря на Его уверение в том, что Он знает счет каждому волосу на наших головах. Что ж, Он мог бы сказать нам так же, как сказал Своим ученикам: "Что вы так боязливы? как у вас нет веры?"

Конечно, иногда может показаться, что у нас нет веры. Но насколько же нежна Его любовь! Ведь Он всегда спешит спасти нас и помочь нам, даже если наши маловерные сердца готовы усомниться в Его Слове. Он обращается с нами, исходя не из наших узких представлений о Нем, но исходя из Его собственной безграничной любви к нам. Его любовь - это утешение и опора для наших душ на их пути по бурному морю жизни к дому, к вечному покою. Христос в нашей лодке. Давайте же всегда довольствоваться этим. Давайте спокойно полагаться на Него. Пусть навсегда воцарится в наших сердцах глубокий покой, источник которого - истинная вера в Иисуса! И тогда, несмотря на неистовство бури и лавины морских волн, мы не спросим: "Неужели Тебе нужды нет, что мы погибаем?"

Как можно погибнуть, если в лодке с нами Господь? Как может появиться такая мысль, если наши сердца обрели Христа? Да научит нас Святой Дух полнее и увереннее взывать ко Христу! Мы поистине нуждаемся в этом сейчас и все больше будем нуждаться и впредь. Должно быть, это говорит в нас сам Христос, Которого обрело сердце и Которому возрадовалось оно благодаря вере. Так пусть же вера умножит Его славу и пошлет нам безмятежный покой и неизменную радость!

В заключение, мы хотели бы отметить то влияние, которое оказал на учеников случай, рассмотренный нами. Вместо спокойного поклонения людей, чья вера получила отклик, они выразили изумление и получили упрек за свой страх. "И убоялись страхом великим и говорили между собою: кто же это, что и ветер и море повинуются Ему?" Несомненно, им следовало бы лучше знать Его. Так и нам с тобой, читатель-христианин, надлежит познать Его полнее.


Вифания

(Евангелие по Иоанну 11;12)

I, II , III, IV, V, VI

I

Если ты, дорогой читатель, обратишься вместе с нами к главам 11 и 12 Евангелия от Иоанна, то мы надеемся, получишь от них редкостное духовное наслаждение. В главе 11 мы видим, кем был Иисус для семьи в Вифании, а в главе 12 узнаем, кем были члены этой семьи для Него. Весь этот отрывок содержит в себе наиценнейший урок для нас.

В главе 11 представлены три великие темы: во-первых, Его путь с Отцом, во-вторых, Его глубокое сострадание к Своему народу и, в-третьих, Его благодать, соединяющая нас с Ним, насколько это возможно, в Его деяниях.

"Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен. Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий".

Сестры, охваченные скорбью, обратились к верному Источнику - своему Божественному другу. Ведь только Иисус был для них настоящим источником помощи, каковым Он является для всех испытанных Им людей, независимо от того, кто они, какие они и где они. "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня".

Мы совершаем серьезную ошибку, когда в минуту невзгод и трудностей обращаемся за помощью или сочувствием к творению. Наверняка мы разочаруемся. Источник творения сух. Опора, предоставляемая творением, слаба. Наш Господь поможет нам убедиться в суетности и глупости всех земных надежд и чаяний людей, всей их самонадеянности. С другой стороны, Он докажет нам - и сделает это убедительно и трогательно - истинность и благословенность Своих слов.

Нет, никогда! Он, будь благословенно Его имя, никогда не предаст верующее сердце. Он не может отрицать Самого Себя. При наших нуждах, невзгодах и слабостях Он наслаждается возможностью тысячью способами выразить нам Свою заботу, любовь и доброту. И вместе с этим Он учит нас тому, что людские источники абсолютно бесплодны. "Так говорит Господь: проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа. Он будет как вереск в пустыне и не увидит, когда придет доброе, и поселится в местах знойных в степи, на земле бесплодной, необитаемой".

Так должно быть всегда. Разочарование, пустота и безысходное отчаяние, безусловно, ожидают того, кто надеется на человека. Но, с другой стороны (обрати внимание на разительный контраст, читатель), "благословен человек, который надеется на Господа, и которого упование - Господь. Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод" (Иер. 17,5-8).

Так Писание, исключая разночтения, объясняет обе стороны этого важнейшего практического вопроса. Мы совершаем роковую ошибку, рассчитывая на помощь даже самых лучших из рода человеческого, прибегая (прямо или косвенно) к скудным чашам человеческих возможностей. Истинный же секрет благословения, силы и успокоения заключается в надежде на Иисуса, немедленном обращении в бесхитростной вере к вечно живому Богу, Которому всегда доставляет наслаждение помогать нуждающимся, придавать силы слабым и поднимать повергнутых.

Следовательно, сестры из Вифании поступили правильно, обратившись в час нужды и невзгоды к Иисусу. Он и мог, и хотел помочь им; но все же Он, благословенный, не ответил на их призыв тотчас же. Он не счел нужным сразу поспешить облегчить их горе, поскольку Он любил их. Он полностью разделил их несчастье и тревогу. Он принял их горе целиком и оценил его должным образом. Он искренне горевал вместе с ними. Недостатка в Его сострадании не было, и мы впоследствии убедимся в этом. И все-таки Он медлил - и Его враги могли строить всевозможные предположения, а сестры могли испытывать самые разнообразные чувства. Им могло показаться, что Учитель забыл их, что их любящий Господь и Друг изменил к ним Свое отношение, что какая-то тень пролегла между ними. Всем нам хорошо известно, что чувствует и как терзается наше бедное сердце в такие минуты. Но есть Божественная награда за все муки сердца и есть торжествующий ответ на все темные и страшные предположения врагов. Что это? Непоколебимая вера в вечную, непреходящую любовь Христа.

Вот в этом, читатель-христианин, и заключается смысл всего. Пусть ничто не потревожит твою уверенность в неизменной любви твоего Господа. Пусть будет все: пусть горнило испытаний будет самым жарким, пусть воды будут самыми глубокими, пусть тени будут самыми темными, пусть путь будет самым неровным, пусть невзгоды будут самыми тяжелыми - и все же никогда не теряй твердости веры в беспредельную любовь и сострадание Того, Кто доказал Свою любовь, снизойдя до праха смерти, до темных и тяжелых волн гнева Бога, чтобы спасти твою душу от вечного огня. Не бойся верить Ему всецело, то есть без всяких оговорок и опасений поручи свою судьбу Ему. Не соизмеряй Его любовь со сложившимися вокруг тебя обстоятельствами. Если ты сделаешь это, то наверняка придешь к ложному выводу. Не суди по внешним признакам. В своих умозаключениях никогда не исходи из окружающих тебя явлений. Обратись к сердцу Христа и черпай свои мысли из этого благословенного источника. Не толкуй Его любовь сообразно обстоятельствам, но всегда объясняй обстоятельства Его любовью. Пусть лучи Его вечной милости всегда сияют над самыми мрачными событиями в твоей жизни, и тогда ты сможешь ответить любой безбожной мысли, откуда бы она ни исходила.

О, не суди о Господе поспешно,
Но верь в Его спасительную кровь:
За тем, о чем скорбишь ты безутешно,
Скрывается безмерная любовь.

Поистине, возвышенным является умение всегда поддерживать величие Бога или (если мы не способны на нечто большее) служить памятником Его нерушимой преданности тем, кто доверился Ему. И каким бы темным и низким ни был горизонт, какие бы густые ни собрались тучи, как бы грозно ни ревела буря - Бог верен и не допустит, чтобы мы были искушаемы сверх сил, но при искушении даст и облегчение, так, чтобы мы могли перенести.

Кроме того, мы не должны оценивать Божественную любовь по характеру ее проявления. Мы все склонны так поступать, но это большая ошибка. Любовь Бога облекается в самые разнообразные формы, и нередко из-за нашей ограниченности и близорукости она кажется нам таинственной и непостижимой. Но если мы с терпением и безыскусной верой немного подождем, то увидим Божественный свет промысла Бога, и наши сердца наполнятся любовью, восхвалением и ощущением чуда.

О, предоставь Ему
Решать и выбирать -
И скоро ты увидишь сам
Господню благодать.

Его нам не постичь,
Но небо и земля глаголят:
Бог - Спаситель наш,
Владыка всех и вся.

Мысли Бога не такие, как у нас; Его пути не похожи на наши; и любовь Его - не как наша любовь. Когда мы узнаем, что у нашего друга беда или какие-либо затруднения, то первый наш порыв - броситься ему на помощь и избавить его от испытания, если это возможно. Но это было бы серьезной ошибкой. Вместо оказания помощи мы нанесли бы ему большой вред. На самом деле, мы устремились бы против цели Бога и вырвали бы своего друга из положения, в которое его поместила Божественная власть для его же огромной и неизбывной пользы. Любовь Бога - это мудрая и верная любовь. Она изливается на нас во всей ее мудрости и благоразумии. Мы же, напротив, совершаем серьезнейшие ошибки даже тогда, когда искренне желаем поступать хорошо и правильно. Мы недостаточно сведущи для того, чтобы рассматривать все стороны явлений, изучать повороты и влияния промысла Бога или оценивать конечные результаты Божественных деяний. Следовательно, есть настоятельная необходимость в терпеливом уповании на Бога и прежде всего в сохранении прочности нашей веры в Его неизменную, преданную, разумную любовь. Он все объяснит. Из тьмы Он извлечет свет, из смерти - жизнь, из кажущегося поражения - победу. Он вызовет самое глубокое и мрачное страдание, чтобы собрать самый богатый урожай благословения. Он сделает так, чтобы все явления действовали вместе друг с другом для добра. Но Он никогда не спешит. У Него есть Свои мудрые цели, и Он осуществит их так и тогда, как и когда сочтет нужным; а затем из того, что нам кажется непонятным, сложным и запутанным лабиринтом провидения, вдруг брызнет свет, который заполнит наши души хвалой и обожанием.

Такой ход мыслей поможет нам понять и оценить отношение нашего Господа к сестрам из Вифании в тот момент, когда Он услышал об их беде. Он почувствовал, что в этом случае требуется нечто большее, чем простое облегчение горя тех, кого Он, как бы то ни было, глубоко любил. Необходимо было принять во внимание славу Бога. Поэтому Он говорит: "Эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий". В этом случае Он видел возможность проявления Божественной славы, а не просто показ личной любви, какой бы глубокой и истинной она ни была (а Его любовь, несомненно, была и глубока и истинна, ибо читаем: "Иисус же любил Марфу и сестру ее и Лазаря").

Но наш благословенный и обожаемый Господь считал, что слава Бога - превыше всего. Ни личная любовь, ни личный страх никоим образом не влияли на Его поступки. Всеми Его помыслами и делами правила слава Бога. На протяжении всей Своей жизни от колыбели до распятия, и в смерти Своей, и во всех словах, и во всех деяниях, и во всех путях Его преданное сердце с твердостью и неизменностью служило славе Бога. Следовательно, хотя поддержка друга в беде - и хороший поступок, прославление Бога - дело гораздо более благое и возвышенное; и мы уверены, что возлюбленная Христом семья из Вифании ничего не потеряла от Его промедления, которое только освободило место для еще более яркого сияния Божественной славы.

Давайте всегда помнить об этом в минуты невзгод и испытаний. Это чрезвычайно важный момент, и если мы до конца постигнем его, то получим глубокий и благословенный источник утешения. Он чудесным образом поможет нам вынести страдания, боль, смерть, лишения, горе и нужду. Насколько же благословенна способность стоять у постели сраженного недугом друга и говорить: "Эта болезнь не к смерти, но к славе Божией!" Это - привилегия веры. И не только в покоях больного, но и рядом с открытой могилой истинно верующий видит струящиеся на всех людей лучи Божественной славы.

Скептик, несомненно, мог бы отнестись предвзято к словам: "Эта болезнь не к смерти". Он мог бы возражать, доказывать и спорить, исходя из очевидности того, что Лазарь умер. Однако вера судит не по внешним явлениям: она привлекает Бога, и в Нем находит Божественное разрешение всех трудностей. Такова нравственная возвышенность веры, такова реальность ее существования. Она видит Бога над всеми обстоятельствами и далеко за их пределами. Он рассуждает, взирая сверху вниз, как Бог, а не снизу вверх, как человек, стесненный обстоятельствами. Болезнь и смерть ничего не значат в присутствии Божественной силы. Все трудности исчезают с пути веры. Они, как говорили Иисус Навин и Халев своим маловерным братьям, только пища для истинного верующего.

Но это еще не все. Вера может ждать столько, сколько Бог считает нужным, зная, что назначенный Им срок - самый верный. Она остается непоколебимой даже тогда, когда Он, казалось бы, медлит. Она спокойна и независима, уверенная в Его неизменной любви и непогрешимой мудрости. Она наполняет сердце сладостной уверенностью в том, что даже если Бог медлит, если не посылает избавления тотчас же, - то это для блага, ибо "любящим Бога, призванным по Его изволению, все содействует ко благу", и все в конце концов должно способствовать славе Бога. Вера предоставляет своему счастливому обладателю возможность подтвердить величие Бога во время самой лихой невзгоды, а также признавать, что для достижения своей цели Божественная любовь отдает все свои силы.

II

Большое утешение для сердца - знать, что Тот, Который вступается за нас с первого и до последнего дня нашей жизни, в минуты, когда мы проявляем слабость, нуждаемся в чем-то или попадаем в затруднительное положение, что Он прежде всего во всех отношениях укрепил славу Бога. Это была главная цель всех Его деяний. И в подвиге искупления, и в ходе всей нашей истории слава Бога занимала первое место в сердце Того благословенного, с Которым мы общаемся. Не щадя Себя, Он утверждал и поддерживал славу Бога. Ради этого Он оставил все. Он поступился Своей собственной славой, Он унизил Себя; Он отдал людям все Свои силы. Он отказался от Самого Себя и от Своей жизни для того, чтобы заложить нетленную основу для той твари, которая сейчас заполняет небеса и вскоре покроет всю землю и навеки пронзит своим светом всю неохватную Вселенную.

Знание и понимание неизменности этой истины помогают душе приобрести глубокое спокойствие в отношении всего, что нас касается, будь то спасение души, прощение грехов или нужды всей нашей повседневной жизни. Все, что может стать предметом нашей временной или постоянной тревоги, предопределено и основано на той же опоре, которая поддерживает Божественную славу. Мы спасены, а наша судьба предопределена; но и спасение, и провидение - хвала нашему славному Спасителю и Провидцу - неразрывно связаны со славой Бога. Благодаря всему, что Господь наш Иисус Христос сделал для нас, всему, что Он делает, и всему, что сделает, слава Бога полностью утверждена.

Примечание

К челу израильского первосвященника, входящего во святилище, была прикреплена дощечка из чистого золота, на которой было вырезано "Святыня Господня"; к груди же его, к ефоду, прикреплялась другая дощечка с 12-ю камнями, на которых были вырезаны имена сынов Израилевых. Таким образом, в Своей Божественной любви наш благословенный Господь хранит в Своем сердце каждого человека из Своего народа и в то же время сохраняет в Своем народе святую сущность Бога (прим. редактора).

И, кроме того, можно добавить, что если в ответ на все наши трудности, несчастья и тревоги мы не получаем немедленную помощь, то на это есть важная причина, связанная со славой Бога и с нашим истинным благом. В минуты невзгод мы склонны думать только об одном, а именно - об избавлении от несчастья. Но нельзя упускать из виду нечто гораздо более важное. Нам следует думать о славе Бога. Мы должны попытаться постичь Его цель, ради которой Он вверг нас в затруднительное положение. мы должны искренне желать того, чтобы Его цель была достигнута, а Его слава умножалась. Все это послужило бы причиной самого щедрого и глубокого благословения для нас, в то время как избавление от напасти, которого мы так жаждем, может причинить нам самый злостный вред. Мы всегда должны помнить, что слава Бога и наше истинное благословение так неразрывно связаны друг с другом чудотворной благодатью Бога, что если утверждается слава Бога, то прочно укрепляется и благословение наше.

Это очень ценная мысль, рассчитанная на то, чтобы поддерживать сердце во все тяжелые времена. Все, в конечном итоге, содействует славе Бога, а "любящим Бога, призванным по Его изволению, все содействует ко благу". Вполне возможно, что нелегко понять это в минуту невзгод. Когда мы стоим у постели больного друга, с тревогой всматриваясь в его лицо; когда не можем вырваться из тисков горя; когда теряем силы и страдаем от боли на одре болезни; когда нас внезапно захлестывает мощная волна потерь всего, что нам дорого на этой земле, - при всех обстоятельствах, должно быть, нелегко заботиться об утверждении славы Бога и об упрочении нашего благословения, но об этом позаботится вера; а что до "слепого неверия", то оно всегда "заблуждается". Если бы те возлюбленные Христом сестры из Вифании в своих суждениях опирались только на то, что видели их глаза, они бы жестоко терзались во время изнурительных дней и ночей, проведенных у постели горячо любимого брата. И, более того, когда пришла страшная минута и им довелось видеть последние мгновения его жизни, тогда в их разбитых и опустошенных сердцах возникло бы много самых мрачных чувств.

Но на них взирал Иисус. Его сердце было с ними. Он наблюдал за всем ходом событий и делал это с самой возвышенной точки зрения славы Бога. Он объял всю картину со всеми оттенками ее значения и со всеми вытекающими из нее последствиями и результатами.

Он переживал за этих скорбящих сестер, Он переживал вместе с ними так, как может только совершенное человеческое сердце. Хотя Он и отсутствовал физически, Он был с ними духовно в их беде. Его любящее сердце сполна разделило их горе, и Он лишь ждал, когда придет "Божье время", чтобы помочь им и осветить тьму смерти и могилы лучами славы воскрешения из мертвых. "Когда же услышал, что он (Лазарь) болен, то пробыл два дня на том месте, где находился". Событиям была предоставлена возможность идти своим чередом; смерти было позволено войти в это горячо любимое Христом семейство, но все же это служило славе Бога. Могло показаться, что враг все сделал по-своему, но это была лишь видимость; в действительности же, смерть сама готовила ту сцену, на которой должна была развернуться слава Бога. "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий".

Таким, следовательно, был путь нашего благословенного Господа - Его путь с Отцом. Каждый Его шаг, каждое действие, каждое слово было прямо направлены на то, чтобы укрепить славу Отца. Как бы горячо Он ни любил семью из Вифании, Его личная любовь не заставила Его прийти на это средоточие скорби до тех пор, пока не наступил момент для проявления Божественной славы, а когда такой момент настал, Его уже не могли удержать никакие опасения за Свою жизнь; "После этого сказал ученикам: пойдем опять в Иудею. Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего; а кто ходит ночью, спотыкается, потому что нет света с ним".

Вот так поступал благословенный Иисус, окруженный ярким блеском славы Бога. Побудительные причины всех Его действий исходили от Бога и неба. Ему совершенно чужды были мотивы и цели, которыми руководствуются люди, живущие в этом мире и спотыкающиеся в окружающей их кромешной нравственной тьме, - люди с земными и чувственными устремлениями. Он ни разу не сделал ничего, что бы доставило удовольствие лишь Ему Самому. Во всех Своих деяниях Он повиновался только воле Отца и служил только славе Отца. Не Его глубокая взволнованная любовь привела Его в Вифанию; но и никакой страх за Свою жизнь не смог бы удержать Его от прихода туда. Во всем, что Он делал, и во всем, чего не совершал, Он руководствовался славой Бога.

Бесценный Спаситель! Научи нас ходить по Твоим Божественным следам! Дай нам побольше испить из источника Твоего Духа! Это именно то, в чем мы поистине нуждаемся. Как это ни печально, мы стремимся к удовлетворению своих эгоистических потребностей и желаний даже тогда, когда, якобы поступаем правильно и как бы заняты трудом во славу Господа. Мы устремляемся то туда, то сюда, делаем то одно, то другое, ездим, проповедуем и пишем; и при всем этом, возможно, доставляем удовольствие только самим себе; на самом же деле, и не стремимся творить волю Бога и укреплять Его славу. Давайте же более глубоко изучать все, что касается нашего Божественного Христа, давшего нам великий пример. Пусть Он всегда остается в наших сердцах как Тот, к Которому нам предназначено обращаться за утешением! Спасибо Тебе, Господи, за сладостную и утешительную уверенность в том, что мы будем подобны Ему, и за то, что увидим Его таким, каков Он есть. Еще немного - и мы навсегда покончим со всем, что сдерживает наше развитие и нарушает наше общение. А до той поры пусть же творит в наших сердцах благословенный Дух и пусть так сохраняет влияние Христа на нас, так питает нас верой в Его бесценность, чтобы наши жизненные пути были живым воплощением Его Самого и чтобы мы могли принести больше плодов праведности, которая, по примеру Иисуса Христа должна служить прославлению и восхвалению Бога.

III

А сейчас мы можем уделить несколько минут рассмотрению чрезвычайно интересной темы - темы сострадания Христа Своему народу, так трогательно проявившегося в Его отношении к любимой Им семье из Вифании. Он позволил ее членам пройти через страдание, окунуться в омут горя и подвергнуться тяжкому испытанию, "дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа". С точки зрения обыкновенного человека, могло бы показаться, что все надежды сестер рухнули и все лучи света погасли на горизонте. Лазарь умер и погребен. Все кончено. И все же Господь сказал: "Эта болезнь не к смерти". Как же так? Что Он имел в виду?

Так может спрашивать человеческая природа; но мы не должны прислушиваться к ее голосу, который непременно приведет нас в места, покрытые тенью смерти. Нам следует слушать голос Иисуса; мы должны внимать Его живым, утешающим, ободряющим и вдохновляющим словам. Таким способом мы сможем превознести и прославить Бога не только у постели больного, но и в темнице смерти, у самой могилы. Смерть - не смерть, если рядом Христос. Сама могила - это просто место, освещаемое мощными лучами славы Бога. Когда исчезает все чисто человеческое, тогда только можно увидеть лучи Божественной славы во всем их блеске.

Душа должна постичь и всегда удерживать в себе эту чрезвычайно важную мысль. Понять ее до конца поможет только вера. Все мы с такой ужасающей легкостью полагаемся на опору, предоставляемую творением; припадаем к скудным источникам, исходящим от творений; верим в мышцу плотскую, дающую помощь; приближаемся ко всему, что видим; успокаиваемся на всем, что осязаемо и материально. "Видимое и временное" часто впечатляет нас больше, чем "невидимое и вечное". Вот поэтому наш всегда верный Господь считает нужным и правильным смести людские опоры и осушить людские источники, чтобы мы могли опереться на Него, незыблемую скалу нашего спасения и найти все наши источники в Нем, живом и неиссякаемом кладезе всего благословения. Он ревнует о нашей любви и вере, и поэтому убирает все, что может отдалить наши сердца от Него. Он знает, что для полного благословения наших душ нужно целиком положиться на Него, и поэтому Он стремится очистить наши сердца от любого ненавистного Ему кумира.

Разве не должны мы восхвалять Его за все это? Да, поистине так; и, кроме того, мы должны приветствовать любое Его средство, используемое Им для достижения Своей мудрой и благодатной цели, даже тогда, когда, внимая голосу своей природы, мы считаем это средство суровым и жестоким. И Он может часто повторять нам слова, которые сказал Петру: "что Я делаю, теперь ты не знаешь, а уразумеешь после".

Да, дорогой читатель, вскоре мы узнаем и оценим по достоинству все Его деяния. Мы оглянемся назад и посмотрим на весь ход событий, начиная со света Его благословенного присутствия, и тогда увидим и поймем, что "самый тяжкий удар Его руки - это самое сильное выражение Его любви во всякое время".

Марфа и Мария могли бы теряться в догадках, почему смерти было позволено войти в их жилище. Ведь они каждый день, каждый час и каждую минуту ждали прихода своего возлюбленного Друга; а Он медлил, и пришла смерть, и все, казалось, было кончено.

Почему же это произошло? Пусть ответит Он Сам. "Сказав это, говорит им потом: Лазарь, друг наш, уснул". Какая трогательная любовь! Какая благодатная близость! Какая нежная связь Христа с семьей из Вифании, с одной стороны, и с учениками - с другой! "Лазарь, друг наш, уснул". Это и был безмятежный сон. Смерть - не смерть перед лицом Христа. Могила - просто опочивальня. "Но Я иду разбудить его". Он не произнес бы эти слова, если Лазаря нужно было поднять с одра болезни. "Бог в беде не оставит", и мы без труда видим, что могила предоставила Богу гораздо большую возможность, чем одр болезни.

Именно по этой причине Иисус и медлил с приходом к Своим возлюбленным друзьям. Он ждал подходящего момента, и этот момент настал, когда Лазарь уже пролежал в гробу четыре дня, когда все надежды людей растаяли, когда все их действия потеряли силу и ценность. "Я иду" - не для того, чтобы поднять его с одра болезни, а чтобы "разбудить его". Место действий было очищено от проявлений творения, и слава Бога могла теперь сиять во всем ее великолепии. И разве это не благо, когда нет влияния со стороны творения? Разве это не милосердие (не замаскированное, а ясное, несомненное, очевидное), когда устранены все опоры, предоставляемые людьми? Вера отвечает горячо и непоколебимо: "Да!", человеческая же природа говорит: "Нет!". Жалкое сердце жаждет опоры, предоставляемой творением, и просит чего-либо такого, что видят глаза. Но вера - этот самый важный, самый бесценный, божественно утонченный принцип - считает своим истинным назначением помощь тем, кто ее призывает для того, чтобы полностью и без тени сомнения опереться на живого Бога.

Но вера должна быть истинной. Бесполезно говорить о вере, если сердцу чужда ее сила. Пустые заявления абсолютно ничего не значат. Бог пользуется нравственными истинами. "Что пользы, братия мои, если кто говорит, что он имеет веру?" Он не сказал: "Что пользы, если кто имеет веру?" Будь благословен, Господь, те, кто имеет ее через благодать, знают, что польза от нее огромная во всех отношениях. Благодаря вере грешник получает живое общение с Богом, благодаря вере он оправдан и живет для Него. Вера прославляет Бога так, как ничто другое. Она возвышает сердце над унылым влиянием всего видимого и временного. Она умиротворяет душу самым благословенным образом. Сердце становится больше благодаря тому, что она выводит нас из узкого круга личных интересов, симпатий, забот и тревог, и трепетно соединяет нас с вечным, неисчерпаемым источником божества. Она действует, руководствуясь любовью, и с благодатной энергией приближает нас к каждому нуждающемуся, но в особенности к братьям по вере.

Только вера может следовать по пути, которым идет Иисус. Обыкновенному человеку эта дорога кажется ужасной. Она неровна, темна и пустынна. Даже те, кто окружал нашего благословенного Господа в эпизоде со смертью Лазаря, были, казалось, абсолютно не способны постичь Его мысли или мудро последовать по Его стопам. Когда Он сказал: "Пойдем опять в Иудею", они подумали только о том, что Иудеи могли побить Его камнями. Когда Он сказал: "Я иду разбудить его", они ответили: "Если уснул, то выздоровеет". Когда Он говорил о смерти, они подумали, что Он говорил о сне обыкновенном. Когда Он сказал им прямо: "Лазарь умер; и радуюсь за вас, что Меня не было там, дабы вы уверовали", тогда жалкая неверующая природа устами Фомы Близнеца сказала: "Пойдем и мы умрем с ним".

Словом, мы видим полную неспособность понять смысл происходящего так, как его следовало понимать с точки зрения Бога. Природа не видит ничего, кроме смерти и тьмы, там, где вера купается в лучах Божественного присутствия. "Пойдем и мы умрем с ним". Увы, увы! Неужели это все, что мог сказать ученик? Насколько же нелепы выводы, основанные на безверии! Давайте пойдем с Князем Жизни, чтобы... "умереть с ним"! Какая слепота, даже несмотря на близость к Господу! Не следовало ли Фоме сказать: "Пойдем, чтобы узнать Его славу, чтобы увидеть Его чудесные деяния в самом царстве тени и смерти, чтобы разделить Его триумф, чтобы у врат гробницы восклицать "Аллилуйя!" Его бессмертному имени"?

IV

Мы уже рассмотрели три основные темы, представленные в главе 11 Евангелия от Иоанна, а именно, во-первых, путь нашего Господа с Отцом, во-вторых, Его глубокое сострадание к нам, и в-третьих, Его благодать, выражающуюся в тесном соединении с нами. Он всегда ходил с Богом, не прерывая с Ним спокойного общения. Он безоговорочно повиновался воле Бога и во всем служил только Его славе. Воля Бога была светом, при котором совершенный Труженик выполнял Свою работу. У Него был единственный побудительный мотив к действию - воля Бога, единственная цель - слава Бога. Он сошел с небес, чтобы творить волю не Свою, но Отца Своего, в Котором Он навеки обрел "пищу и воду".

Но Его великое любящее сердце переполнялось безграничным состраданием к людскому горю. Это самым трогательным образом подтверждается описанием эпизода, когда Он вместе со скорбящими сестрами шел к гробнице их брата. Если в час испытания в их сердцах, истомившихся от ожидания Своего Господа, и могли возникнуть какие-либо сомнения, то все они были успокоены и, можно сказать, полностью устранены проявлением Его глубокой и нежной любви во время Его приближения к месту, в котором вскоре должны были засиять лучи Божественной славы, осветившие это сумрачное царство смерти.

Мы не будем останавливаться сейчас на интересной беседе между обеими сестрами и их возлюбленным Господом - на беседе, чрезвычайно поучительной для нас и необычайно ярко показывающей совершенство Его общения с людьми, независимо от степени их развития и уровня общения с Богом. Мы сразу же перейдем к вдохновенному 33 стиху из нашей главы. "Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился".

Какое чудо! Сын Бога скорбит и плачет. Давайте никогда не забывать об этом. Хотя Он Бог над всем, благословенным вовеки; хотя Он воскресение и жизнь, воскреситель мертвых и победитель гроба; хотя Он готовился вырвать тело Своего друга из когтей врага - и вскоре Он поступит так со всеми, кто принадлежит Ему, - хотя Он полностью разделяет человеческое горе, понимая все ужасные последствия греха, всю никчемность и мерзость запустения этого греховного мира, Он скорбел и плакал! И эти слезы и стенания исторгались из глубин совершенного человеческого сердца - сердца такого чувствительного (согласно воле Бога), какое только и может сочувствовать человеческому горю и нужде во всех их проявлениях. И хотя Он в Своей Божественной сущности был абсолютно свободен от греха и его последствий, и вследствие того, что был абсолютно свободен, - Он в Своей совершенной благодати смог разделить людское горе и сделать его Своим так, как мог только Он.

"Иисус прослезился"! Как это чудодейственно и значительно! Он плакал не за Себя, Он плакал за других. Он плакал вместе с ними. Мария плакала. Иудеи плакали. Все это можно понять и усвоить. Но то, что Иисус прослезился, - это тайна, которую мы не в силах постичь. Из Божественного сострадания Он лил Свои слезы через глаза человеческого существа, оплакивая мерзость запустения в этом мире, вызванную грехом, оплакивая тех, чьи сердца раздавила безжалостная рука смерти.

Пусть все, объятые горем, помнят об этом. Иисус вчера и сегодня и во веки - Тот же. Меняются обстоятельства вокруг Него, но не Его сердце. Его состояние - иное, но не Его сострадание. "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха". На престоле Величия небес - совершенное человеческое сердце, и это сердце сочувствует нам во всех наших скорбях, во всех наших немощах и во всех наших затруднениях и тревогах. Все это Он полностью разделяет с нами. Да, Он отдает Себя каждому возлюбленному Своему слуге на земле так, как будто он - единственный предмет Его забот.

Как сладостно и утешительно думать об этом! Ради того, чтобы почувствовать бесценное сострадание Христа, стоит испытать горе. Сестры из Вифании сказали: "Господи! если бы Ты был здесь, не умер бы брат мой". Но если бы их брат не умер, они бы не увидели, что Иисус прослезился, и не услышали бы, как Он горько скорбит и сострадает их горю. И кто не согласится с тем, что лучше чувствовать сострадание Его сердца нашему горю, чем мощь Его десницы, удерживающую нас в этом горе или вызволяющую из него? И не лучше ли, возвышеннее и благословеннее быть брошенными в раскаленную огнем печь и ходить там с Сыном Бога, как это было с тремя свидетелями в Дан. 3, чем избежать этой печи силою Его десницы? Несомненно, это так.

И так бывает всегда. Мы постоянно должны помнить, что еще не настал день проявления силы Христа. Но вскоре Он примет на Себя великую власть и будет править. И тогда все наши страдания, горести и скорби навсегда закончатся. Ночь рыданий сменится утром радости - безоблачным утром, после которого никогда не наступит вечер. А пока мы живем во время долготерпения Христова, во время Его бесценного сострадания; и ощущение этого, по благодати Бога, должно укрепить наше сердце, когда мы проходим через глубокие воды страданий.

А страдания существуют. Есть испытания, беды, горести и трудности. И наш Господь подразумевает, что мы должны прочувствовать их. На наших страданиях лежит Его десница для нашего истинного блага и для Его немеркнущей славы. Поэтому привилегией для нас является возможность сказать: "Но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам".

Хвала Господу за все это! Но было бы неразумно отрицать существование всевозможных бед, несчастий и тревог. И волею Бога мы никогда не станем нечувствительными к ним. Нечувствительность к страданиям - глупость, прославление через них - вера. Ощущение сострадания Христова, понимание цели Бога во всех наших невзгодах даст нам способность радоваться им; но отрицание страданий и необходимости переживаний - это просто абсурд. Богу и не нужно, чтобы мы были стоиками; Он вводит нас в трудное положение, чтобы оказаться в нем вместе с нами, а когда Его цель достигнута, Он вызволяет нас из беды к нашей радости и к Его вечному восхвалению.

"Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда я силен. Вначале Павел стремился избавиться от жала в плоти своей, каким бы оно ни было. Он трижды молил Господа о том, чтобы Он удалил это жало от него. Но жало в плоти лучше, чем гордыня в сердце. Ведь гораздо лучше страдать, чем превозноситься, гораздо лучше чувствовать в своем горе сострадание Христово, чем силу Его десницы, вызволяющей нас из беды.

V

Чрезвычайно трогательны эти два проявления скорби нашего Господа на Его пути к гробу Своего друга. Первый порыв скорби был вызван видом плачущих, убитых горем людей вокруг Него. "Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился".

Насколько ценна эта мысль для разбитого, изнывающего от горя сердца! Вид людских слез вызвал скорбь любящего, сострадающего сердца Сына Бога. Пусть все скорбящие помнят об этом. Иисус не упрекал Марию за ее рыдания. Он же поддерживал ее в горе. Он не говорил ей, что она должна быть выше всего этого. О нет, это было бы не похоже на Него. Так могли говорить какие-нибудь бессердечные люди; у Него же на этот счет было иное мнение. Он, хотя и Сын Бога, был истинным человеком, и значит, чувства Его были такими, какие и должны быть у человека, а Он прекрасно знал, что чувствует человек, проходящий через мрачную долину слез. Некоторые из нас пространно и неопределенно говорят о том, что они стоят выше природы, что они не страдают от разрыва нежных уз и о многом еще в том же духе. Но это неумно. В этом случае мы не разделяем сердечные чувства этого Человека, Иисуса Христа. Одно дело - в бессердечном легкомыслии выдвигать свои туманные теории, и совершенно другое - переносить несчастье и одиночество, и испытывать сердце волей Бога. Обычно те из нас, кто громче всех выступает против природы, ведут себя как прочие обыкновенные люди, когда сталкиваются с телесными недугами, сердечными бедами, унынием духа или денежными затруднениями. Главная цель заключается в том, чтобы быть самим собой и пройти через суровую реальность земной жизни с сердцем, полностью повинующимся Богу. Тщательно выстроенные, продуманные до тонкостей теории рассыплются, как карточный домик, при их испытании настоящими невзгодами, бедами и несчастьями; и ничто не может быть абсурднее разговоров с людьми, в груди которых бьется человеческое сердце, о нечувствительности к горю. Бог подразумевает в нас страдание, и - о бесценная, утешительная и умиротворяющая мысль! - Иисус страдает вместе с нами.

Пусть все сыны и дщери скорби помнят об этом, чтобы получить утешение для своего скорбящего сердца. "Бог утешает смиренных".

Если бы мы никогда не были подавлены, мы никогда не познали бы Его бесценного служения. Стоик не нуждается в утешении Бога. Поистине, стоит иметь разбитое сердце, чтобы его мог возродить наш самый милосердный Первосвященник.

"Иисус восскорбел", "Иисус прослезился". Какая сила, какая Божественная сладость заключена в этих словах! Какая зияющая пустота появилась бы в Писании, если вырвать из него эти слова! Без сомнения, мы не могли бы обойтись без них ни минуты, поэтому наш возлюбленный Бог Духом Своим начертал эти невыразимо прекрасные слова для утешения и умиротворения всех, кто призван блуждать в темнице горя или стоять у могилы друга.

Но был еще и второй порыв скорби, исторгнутый из сердца нашего благословенного Господа. Некоторые из Иудеев при виде Его скорби и слез не могли удержаться от возгласа: "Смотри, как Он любил его!" Но увы, другие же в этом достоверном свидетельстве Его истинного сострадания лишь увидели возможность для выражения своего бессердечного скептицизма, хотя, впрочем, скептицизм всегда бессердечен. "А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?"

Вот здесь и проявляется вся скудость невежественных суждений человеческого сердца. Как же плохо эти скептики понимали Личность и стезю Сына Бога! И как они могли оценить мотивы, которыми Он руководствовался в том, что делал и от чего воздерживался? Он отверз очи слепому, чтобы "на нем явились дела Божии".

И Он не предотвратил смерть Лазаря, чтобы при этом мог прославиться Бог.

Но что они знали обо всем этом! Абсолютно ничего. Благословенный Иисус вознесся на высоты, не досягаемые для набожных ханжей и резонерствующих скептиков, живущих в этом мире. "И мир Его не познал".

Бог же понимал и оценивал Христа по достоинству. И этого было достаточно. А что могли думать люди о Том, Который всегда находился в нерушимом общении с Отцом? Да они абсолютно неспособны были составить сколько-нибудь правильное суждение о Нем или о Его путях. Они делали свои выводы в кромешной нравственной тьме, в которой и пребывали.

Поэтому их выводы мертвы. Человеческие рассуждения начинаются, продолжаются и заканчиваются в потемках. Человек рассуждает о Боге, о Христе, о Писании, о небесах, об аде, о вечности и обо всех подобных вещах. Но все его умозаключения абсолютно ничего не стоят. Люди так же неспособны понять и оценить написанное Слово сейчас, как не в состоянии были понять и оценить живое Слово тогда, когда Он был среди них. Оба Слова, несомненно, должны быть вместе. Поскольку и живое, и написанное Слово едины, поэтому, чтобы узнать одно, необходимо знать и другое; но естественный, необновленный, необращенный человек не знает ни то, ни другое. Он совершенно слеп, он в кромешной тьме, он мертв. И когда он, не имея опоры в истине, начинает проповедовать Слово Бога - он "дважды умерший": в природе и в религии. Ибо чего стоят его мысли, рассуждения и выводы? Они безосновательны, ложны и губительны.

Нет также абсолютно никакой нужды в спорах с необращенными людьми. Это только приведет их к обманчивой мысли о том, что они умеют спорить. Лучше всего торжественно обращаться к их собственному нравственному состоянию пред Богом.

Мы не видим, чтобы наш Господь замечал рассуждения неверующих сердец, окружающих Его. Он лишь скорбит и продолжает Свой путь. "Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней".

Этот второй прилив скорби производит чрезвычайно глубокое впечатление. Первый раз Он восскорбел из сострадания к плачущим вокруг Него. Во второй раз - из-за жестокого и темного безверия людских сердец, сердец Израильтян, в частности. Однако необходимо отметить особым образом, что Он не пытался объяснить, почему Он не предотвратил смерть Своего друга, хотя и отверз глаза слепому.

Благословенный, совершенный Слуга! Не Его делом было объяснять и извиняться. Он должен был действовать, исходя из Божественных намерений, и укреплять Божественную славу. Он должен был творить волю Отца, а не объяснять Свои деяния тем, кто, вероятно, и не понял бы этих объяснений.

Это важный вопрос для всех нас. Некоторые из нас тратят массу времени, обсуждая, защищая и объясняя вещи, совершенно людям непонятные. В действительности же, мы тем самым наносим им вред. Гораздо лучше, сохраняя святое спокойствие духа, прямоту взгляда и решительность в осуществлении цели, следовать по пути своего долга. Именно это мы и должны делать, а не объяснять и защищаться, что в лучшем случае было бы напрасным трудом для каждого.

Но давайте обратимся к эпизоду, в котором все стояли у гроба Лазаря, и мы увидим, с каким всепрощающим милосердием наш обожаемый Господь и Учитель пытается, насколько это возможно, соединить Своих слуг с Собой через Свой труд; хотя и здесь, как это ни печально, на Него обрушивается темное безверие человеческого сердца. "Иисус говорит: отнимите камень". Это они могли сделать, поэтому Он в Своем милосердии и попросил их об этом. Пока они были способны только на это. Но тут вторгается безверие и своей черной тенью застилает сердце. "Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе".

Но что из того? Разве мог унизительный процесс разложения, даже закончившийся, хоть на минуту остановить на Своем пути Того, Кто есть воскресение и жизнь? Нет, это невозможно! Впусти Его - и все станет понятным и простым; оставь Его за пределами своей души - и все будет мрак и никчемность. Стоит только услышать голос Сына Бога - и смерть и тлен исчезнут, как ночная тьма под лучами восходящего солнца. "Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе. Ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа? Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!"

Как это величественно! Что значат смерть, могила и тлен пред такой силой? Стоит ли как о несчастье говорить о том, что кто-то уже четыре дня как мертв! Ведь миллионы, прах которых покоится в земле уже тысячи лет, нетленными возродятся к жизни и вечной славе при звуке голоса Того, к Которому Марфа осмелилась обратить свои маловерные и неразумные слова.

VI

Ответ нашего Господа Марфе - это одно из самых благословенных высказываний, которые когда-либо слышало человеческое ухо. "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" Какая живая глубина, какая Божественная сила, какая свежесть и утешение заключены в этих словах! Они представляют собой самую суть и основу, самый главный принцип Божественной жизни. Только глазами, сияющими верой, можно увидеть славу Бога. Безверие же видит только трудности, тьму и смерть. Взгляд веры охватывает пространство, которое и выше, и шире всего этого, и поэтому вера всегда наслаждается благословенными лучами Божественной славы. Несчастная Марфа не видела ничего, кроме разлагающегося человеческого тела, просто потому, что она была подавлена мрачным и угнетающим неверием. Если бы ею владела безыскусная вера, она бы шла к могиле вместе с Тем, Который есть воскресение и жизнь, в полной уверенности, что вместо смерти и тлена она увидит там славу Бога.

Читатель, душа непременно должна усвоить этот основополагающий принцип. Человеческий язык просто не в силах выразить всю его ценность и важность. Вера никогда не взирает на трудности, за исключением того, конечно, когда она нуждается в них для своего укрепления. Она смотрит не на то, что видно, а на то, что не видно. Она выживает, поскольку видит Того, Который незрим. Она удерживает в себе живого Бога. Она опирается на Его десницу; она пользуется Его силой; она приближается к Его неисчерпаемой сокровищнице; она ходит в сиянии Его благословенного Лика и видит Его славу, освещающую самые мрачные события человеческой жизни.

Богодухновенное Писание изобилует поразительными иллюстрациями контраста между верой и безверием. Давайте обратимся к одной из них. Взгляни, например, на Халева и Иисуса Навина и обрати внимание на их отличие от своих маловерных братьев (Числ. 13). Братья видели только трудности, стоящие на их пути. "Но народ, живущий на земле той, силен (не сильнее, конечно, Господа), и города укрепленные, весьма большие (не больше живого Бога), и сынов Енаковых мы видели там". Совершенно очевидно, что они не видели славы Бога; они видели все, что угодно, только не ее. Ими всецело владело безверие, и поэтому они только "распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря: земля, которую проходили мы для осмотра, есть земля, поедающая живущих на ней, и весь народ, который видели мы среди ее, люди великорослые (они не видели ни одного человека обыкновенного роста: они смотрели через увеличительное стекло безверия); там видели мы и исполинов" (о, несомненно!), сынов Енаковых, от исполинского рода". Что можно к этому добавить? Ах, Бог был сокрыт от них; они не видели Его совсем, хотя и пользовались увеличительными стеклами. Единственное, что они могли видеть, - это ужасных исполинов и высокие стены: "И мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их".

А что же Господь? Увы, Он был оставлен! Бог никогда не входит в расчеты безверия. Оно может вести бесконечный счет трудностям, препятствиям и враждебным влияниям; но, что касается живого Бога, - оно Его не видит. Есть в высказываниях, исходящих от безверия, какое-то удручающее постоянство, слышим ли мы их в пустыне Кадес или, спустя четырнадцать столетий, у гроба Лазаря. Безверие всегда и везде одинаково; оно начинается, продолжается и заканчивается в условиях, абсолютно исключающих живого и истинного Бога. И ничто не предотвратит падения темных теней на путь того, кто прислушивается к голосу безверия.

Но насколько же отличен от языка безверия язык веры! Прислушайся к тому, что говорили Иисус Навин и Халев, пытаясь преодолеть поднимающуюся волну безверия. "И Иисус, сын Навин, и Халев, сын Иефонниин, из осматривавших землю, разодрали одежды свои и сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша; если Господь милостив к нам (в этом заключен секрет), то введет нас в землю сию, ...в которой течет молоко и мед; только против Господа не восставайте и не бойтесь народа земли сей; ибо он достанется нам на съедение (вера, действительно, питается трудностями, ужасающими безверие): защиты у них не стало, а с нами Господь, не бойтесь их".

Славные слова! Переписывать их - бальзам для сердца. "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?"

И так бывает всегда. Если в высказываниях, основанных на безверии, есть удручающее постоянство, то в словах, исходящих от веры, мы слышим постоянство торжествующее, когда бы мы ни внимали им. Халев и Иисус Навин видели славу Бога, а в свете этой славы что были исполины и высокие стены? Ничто! Они давали только пищу для веры. Вера превозносит Бога, а Он рассеивает все трудности. Какие стены и какие исполины могут устоять пред всемогущим Богом?

Таково безыскусное, но убедительное рассуждение веры. Она приводит свои доводы и делает выводы в благословенном свете Божественного присутствия. Она видит славу Бога. Ее взгляд простирается далеко за пределы тяжелых туч, временами закрывающих горизонт; и она находит в Боге верный и неисчерпаемый источник своей силы. Бесценная вера! Только она одна во всем мире по-настоящему прославляет Бога, и только в ней одной сердце христианина обретает просветление и счастье.

Давайте рассмотрим другой пример. Откроем главу 17 1-й Книги Царей и сравним вдову из Сарепты с Илией Фесвитянином. Что отличает их друг от друга? Только то, что всегда отличает веру от безверия. Прислушайся вновь к словам последнего. "Она сказала: жив Господь Бог твой! у меня ничего нет печеного, а только есть горсть муки в кадке и немного масла в кувшине; и вот, я наберу полена два дров, и пойду, и приготовлю это для себя и для сына моего; съедим это и умрем".

Поистине мрачная картина. Пустая кадка, порожний кувшин и смерть! Было ли это концом всему? Для слепого безверия - да, было. Здесь опять вспоминается история с исполинами и высокими стенами. Бог сокрыт, хотя она и говорит: "Жив Господь, Бог твой". На самом деле она не была пред Его лицом и утратила ощущение Его всемогущей способности удовлетворять ее нужды и нужды ее дома. Окружающими и обстоятельствами Бог исключался из поля ее зрения. Она смотрела на предметы видимые, а не на вещи невидимые. Она не видела Его, незримого; она не воспринимала ничего, кроме голода и смерти. Как десять маловерных соглядатаев не увидели ничего, кроме трудностей, как Марфа не замечала ничего, кроме могилы и последствий ее унизительного для тела воздействия, - так и несчастная вдова не увидела ничего, кроме смерти и голода.

Но не это видит верующий. Взгляд его выходит за пределы кадки и кувшина. У него нет мыслей о голодной смерти. Разум его покоится на слове Господнем. Оно - его драгоценный источник. Бог сказал: "Я повелел там женщине вдове кормить тебя". И этого было вполне достаточно для него. Он знал, что Бог может умножить количество муки и масла, чтобы прокормить и его, и ее. Подобно Халеву и Иисусу Навину, он призвал к себе Бога и нашел в нем счастливое разрешение всех трудностей. Они видели Бога далеко за пределами стен и исполинов. Они полагались на Его вечное слово. Он обещал привести Свой народ в эту землю, поэтому Он непременно сдержит Свое слово, хотя на этой земле и не было ничего, кроме стен и исполинов от Дана до Вирсавия.

Так же было и с Илией Фесвитянином. За пределами кадки и кувшина он увидел живого и всемогущего Бога. Он положился на Его слово, которое навеки начертано на небесах и которое никогда не подведет верующее сердце. Благодаря этому слову он воспрял духом и с его же помощью пытался утешить вдову. "И сказал ей Илия: не бойся (бесценные, волнующие душу слова веры!), пойди, сделай, что ты сказала... Ибо так говорит Господь Бог Израилев: мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю".

В этом заключена твердая основа, на которую и опирался Божий человек, когда осмелился обратить слова ободрения к бедной, упавшей духом вдове из Сарепты. Когда он говорил с ней, его слова шли не от легкомыслия и слепого безрассудства, свойственных природе. Он и не отрицал, что кадка и кувшин почти пусты, как утверждала эта женщина. Это не утешило бы ее, тем более, она слишком хорошо знала, как обстоят дела. Но он призвал живого Бога и Его исполненное верой Слово к ее страждущему сердцу; и поэтому он мог сказать: "Не бойся". Он стремился подвести ее душу к тому истинно покойному месту, в котором пребывал он сам, а именно к слову живого Бога - благословенному, надежному, Божественному месту, дарующему покой каждой мятущейся душе!

Так же было с Халевом и Иисусом Навином. Они не отрицали того, что на той земле были исполины и высокие стены: они призвали Бога и попытались сделать так, чтобы сердца их павших духом братьев смотрели на ужасающие трудности через Него. Именно к этому и стремится всегда вера, прославляя тем самым Бога и поддерживая мир в душе, не взирая ни на какие трудности. Было бы неразумно отрицать наличие препятствий и враждебных влияний на чьем-либо пути, и поэтому существует определенный стиль разговора о таких вещах, который на самом деле никак не может способствовать утешению и поддержке бедного, скорбящего сердца. Вера же с великой точностью взвешивает все трудности и испытания и, зная, что сила Бога перевешивает чашу весов, в святом спокойствии полагается на Его слово, на Его глубокую мудрость и непреходящую любовь.

Читатель, безусловно, может вспомнить множество других примеров, когда души слуг Господних оказывались в бедственном положении, поскольку они смотрели на обстоятельства, вместо того, чтобы взирать на Бога. В мрачную минуту Давид мог сказать: "Однажды я погибну от руки Саула". Какая печальная ошибка! - ошибка безверия. Что ему следовало говорить? Отрицать очевидный факт, что безжалостная рука Саула была направлена против него? Разумеется, нет. Какое утешение он получил бы от этих слов, тем более, что он прекрасно знал, что это действительно было так. Но ему надлежало помнить, что с ним была десница Бога и что эта десница сильнее десятка тысяч Саулов.

Так было и с Иаковом в час охватившей его тьмы и уныния. Он говорил: "Все против меня". Что ему следовало добавить? "Но Бог за меня". У веры, как и у безверия, иногда появляются свои "но" и "если"; однако все они просветленные, поскольку выражают переход души (причем, быстрый переход) от трудностей к Самому Богу. "Но Бог, будучи щедр", и так далее. И вновь: "Если Бог за нас, то кто против нас?" Так всегда рассуждает вера. Она начинается с Бога, она учит душу смотреть через Него на ее окружение и она приносит в сердце покой, который пронизывает понимание мира, - покой, который ничто не способно нарушить.

Но перед тем, как завершить нашу статью, мы должны ненадолго вернуться к гробу Лазаря. Беглый взгляд, которым мы охватили Священное Писание, поможет нам более глубоко понять значение бесценных слов, сказанных нашим Господом Марфе: "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" Люди скажут нам, что видеть - значит верить; мы же говорим: верить - значит видеть. Да, читатель, придерживайся этой великой истины. Она проведет тебя через все мрачные и трудные испытания этого угрюмого и тягостного мира и поднимет тебя выше их. "Имей веру в Бога" - это основной источник Божественной жизни. "А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня".

Вера знает и убеждена в том, что для Бога нет ничего слишком тяжкого, слишком большого и слишком малого. Она может полагаться на Него во всем. Она купается в лучах Его присутствия и ликует при проявлениях Его доброты, верности и силы. Она наслаждается, созерцая сферы, очищенные от творения для того, чтобы слава Бога могла воссиять во всем своем великолепии. Она отворачивается от потоков, исходящих от тварей, и опоры, предоставляемой ими, и черпает свои силы из одного только живого и истинного источника - Бога.

Ты только посмотри, как Божественная слава проявляется у гроба Лазаря, даже несмотря на маловерные слова Марфы, подсказанные ее сердцем, ибо Бог, будь благословенно Его имя, упивается минутами, когда Он может отбросить наши страхи и ответить на нашу веру. "Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня. Сказав это, Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет".

Великолепная картина, показывающая нашего Иисуса через воскрешение умершего как Сына Бога, наделенного властью! Благодатная картина, в которой Сын Бога снисходит до того, что просит человека отнять камень и снять погребальные пелены. Как милостиво с Его стороны дать нам возможность сослужить Ему любую, даже самую маленькую, службу! Пусть же всегда радостью будет для нас наша готовность - святая готовность - сослужить Богу службу, дабы Он во всем мог прославиться!


Божественная любовь

О Агнец Божий, искупивший кровью

Всех грешных, покоривший нас любовью,

Приди - и станет радостной юдоль,

Победой - жизнь и смерть, отрадой - боль.

И от любви грехи бегут в испуге!

О, мы Твои всеподданные слуги.

Прими же наши верные сердца

С любовью - без остатка, до конца.

Блаженны те, кто вечно пребывает

С Тобой, кто жизнь и силу получает

Лишь от Тебя, и по своей судьбе

Он движется с Тобой, живет - в Тебе.

Раздвинь границы нашего сознанья,

Чтоб мы могли познать Твои деянья!

Сними оковы с косных языков

Для слов любви - неизреченных слов!

Ты - Первородный среди многих братьев,

Исполненный небесной благодати,

И мы с Тобой - у нас один Отец -

Несем Твой крест и ищем Твой венец.


Возвращение

Бытие 35

Слова "встань, пойди в Вефиль" заключают в себе великую истину, к которой мы хотели бы привлечь внимание читателя.

Кто-то очень хорошо сказал: "Бог всегда удерживает нас на первоначальных принципах". Это действительно так, но кто-то, возможно, не совсем правильно понимает эту фразу. Может показаться, что в ней проглядывает элемент законности. Говорить, что Бог в отношениях с нами придерживается определенных условий, равносильно, казалось бы, выступлению против бескорыстной благодати, в которой мы пребываем и которая, благодаря Господу нашему Иисусу Христу, через праведность ведет в жизнь вечную. Как нам известно, многие испытывают недоверие ко всему, что хоть самым отдаленным образом связано с системой законности; и мы должны сказать, что питаем к этим людям самые добрые чувства. В то же время нам следует позаботиться о том, чтобы эти чувства не усилились до такой степени, что заставили бы нас отбросить нечто, призванное божественно воздействовать на сердце и совесть верующего. Мы действительно нуждаемся в достоверной истине. Среди нас широко распространено то, что называется объективной истиной, и мы высоко ценим и будем ценить ее. Мы наслаждаемся, открывая истину во всех ее проявлениях. Однако при этом нам следует помнить, что истина призвана воздействовать на сердце и совесть, а сердце и совесть существуют для того, чтобы испытывать это воздействие. Мы не должны восклицать: "Законность! Законность!", когда какая-либо великая истина достигнет нашего слуха, даже если она будет облечена в одежды, на первый взгляд кажущиеся странными. Мы призваны "принять сие слово увещания", прислушиваться к благотворным словам, неустанно обращать свое сердце ко всему, что содействует набожности и святости в жизни человека. Мы знаем, что чистые и бесценные учения благодати Бога (те учения, живое средоточие которых - Личность Христа, а вечная основа - Его дело) являются средством, с помощью которого Святой Дух содействует привнесению святости в жизнь христианина; но мы знаем также и то, что эти учения могут выстраиваться в теорию и проповедоваться лишь устами, в то время как сердце не чувствует их силу, а жизнь не являет примеры их преобразующего влияния. Да, мы часто замечаем, что громкие и горячие выступления против всего, что напоминает законность, исходят от тех, кто, хотя и проповедует учение о благодати, не осознает их освященного влияния; в то время как тот, кто по-настоящему понимает значение благодати, кто осознает ее способность созидать и творить, очищать и возвышать, - тот всегда готов приветствовать самые горячие воззвания к сердцу и совести.

Однако благочестивый читатель, возможно, желает знать, что означает вышеприведенное выражение: "Бог всегда удерживает нас на первоначальных принципах". Что ж, оно означает просто то, что, когда Бог призывает нас занять какое-либо место или идти по какому-либо пути, а мы не достигаем цели и сбиваемся с дороги, Он призывает нас к ним вновь и вновь. Далее, когда мы намереваемся действовать по какому-либо принципу или принять что-либо за образец преданности, а сами отклоняемся от них или вообще далеки от этого, Он напоминает нам о наших намерениях и возвращает нас к ним. Поистине, Он относится к нам с долготерпением и ожидает нас с милосердием; но "в отношениях с нами Он всегда придерживается первоначальных условий".

Как же не восхвалять Его за это? Разве можно сказать, что Он позволит нам потерпеть неудачу на пути к достижению Его священной цели, или что Он не произнесет ни слова, чтобы заставить нас вернуться на верный путь, когда мы блуждаем и мечемся из стороны в сторону? Думаем, что нет. Тогда, если Он говорит, то что Он должен сказать? Он должен напомнить нам о "первоначальных принципах". Именно так; и именно так было всегда. Когда Петр был обращен у озера Геннисаретского, он оставил все и пошел за Иисусом, и последними словами, которые он услышал от воскресшего Господа, были: "Иди за Мною". Эти слова были сказаны просто для того, чтобы удержать его на первоначальных принципах. Сердце Иисуса не могло удовлетвориться меньшим, равно как и сердце Его слуги. У озера Геннисаретского Петр вознамерился следовать за Иисусом. И что же было потом? Шли годы. Петр спотыкался на своем пути, он отрекся от Господа; он вернулся к своим лодкам и сетям. А потом? После воскресения Господнего, когда Петр, возродившись душой, стоял рядом со своим любящим Господом у Тивериадского моря, он услышал этот краткий, требовательный призыв: "Иди за Мной" - призыв, всеобъемлющий смысл которого пронизывает все подробности его жизни, полной деятельного служения и страданий, которые он терпеливо переносил. Словом, Петр был возвращен к "первоначальным принципам" в отношениях между его душой и Христом. Он был возвращен для того, чтобы узнать, что сердце Иисуса не изменило своего отношения к нему, что любовь Его сердца неугасима и неизбывна, благодаря чему не могла допустить каких-либо перемен в сердце Петра: ни отклонения от "первоначальных принципов", ни его полного забвения.

То же самое мы видим в истории патриарха Иакова. Давайте ненадолго обратимся к ней. В конце главы 28 Бытия мы встречаем упоминание о первоначальных принципах взаимоотношений между Господом и Иаковом. Приведем этот отрывок полностью: "Иаков же вышел в Вирсавии и пошел в Харран, и пришел на одно место, и оставался там ночевать, потому что зашло солнце. И взял один из камней того места, и положил себе изголовьем, и лег на том месте. И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, ангелы Бога восходят и нисходят по ней. И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему; и будет потомство твое, как песок земной; и распространишься к морю и к востоку, и к северу и к полудню; благословятся в тебе и в семени твоем все племена земные; и вот, Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю, ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе".

Здесь мы видим благословенное заявление о том, что Бог Авраама, Исаака и Иакова поручился за Иакова и его потомство, - заявление, увенчанное этими памятными словами: "Я не оставлю тебя, доколе не исполню того, что Я сказал тебе". Таковы принципы, на которых Бог сочетает Себя с Иаковом; и это соглашение на данных условиях - да будет благословенно Его имя - выполняется и будет выполняться с величайшей точностью, несмотря на препятствия, чинимые землей и адом. И потомство Иакова все-таки будет владеть всей землею Ханаанской как вечным наследством, ибо кто может помешать Иегове Елохиму, Всемогущему Господу Богу, выполнить Свое обещание?

Давайте теперь прислушаемся к тому, что говорит Иаков: "Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал! И убоялся и сказал: как страшно сие место! это не иное что, как дом Бога, это врата небесные. И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником, и возлил елей на верх его. И нарек имя месту тому: Вефиль... И положил Иаков обет, сказав: если Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться, и я в мире возвращусь в дом отца моего, и будет Господь моим Богом, - то этот камень, который я поставил памятником, будет домом Божиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую часть".

Итак, все это сказано о Вефиле и об определенных там принципах. Бог дал Свое обетование Иакову; и даже если прейдут и земля и небо, это обещание не будет нарушено. Он явил Себя этому несчастному одинокому человеку, лежавшему головой на каменном изголовье; и не только явил, но и соединил Себя с ним узами, которые никогда не сможет порвать никакая сила земли или ада.

А что же Иаков! Что ж, он посвятил себя Богу и положил обет, что то место, где он наслаждался этим откровением и внимал этим поистине величественным и бесценным обетованиям, будет домом Бога. Он произнес свои слова, тщательно взвешивая каждое из них, пред лицом Господа; Господь же торжественно внял им, после чего Иаков продолжил свой путь. Шли годы - двенадцать долгих, полных событиями лет, - годы невзгод и испытаний, во время которых Иаков пережил много падений и взлетов, перемен и разных трудностей; но Бог в Вефиле наблюдал за Своим бедным слугой и однажды явился пред ним в самую трудную минуту и сказал ему: "Я Бог (явившийся тебе) в Вефиле, где ты возлил елей на памятник и где ты дал Мне обет; теперь встань, выйди из земли сей и возвратись в землю родины твоей". Бог не забыл первоначальных принципов и не позволил Своему слуге забыть о них. Законность ли это? Нет, это проявление Божественной любви и верности. Бог любил Иакова и не дал бы ему претерпеть крах привычных принципов. Он наблюдал за состоянием сердца Своего слуги и ревновал о нем; и если тот так или иначе отступал от критериев, не соответствовал меркам Вефиля, Он мягко напоминал ему об этом трогательными и значительными словами: "Я Бог (явившийся тебе) в Вефиле, где ты возлил елей на памятник и где ты дал Мне обет". Таково сладостное выражение неизменной любви Бога и Его уверенности в том, что Иаков вспомнит о том, что произошло в Вефиле.

Как удивительно, что Тот Возвышенный и Всемогущий, Который пребывает в вечности, так ценит любовь и память жалкого земного червя! Тем не менее, это так, и мы должны помнить об этом. Но увы, мы забываем! Мы вполне готовы принимать милость и благословение от десницы Бога, а Он, несомненно, вполне готов даровать нам их. Но при этом мы должны помнить, что Он ищет в наших сердцах любовь и преданность Ему; если мы, полные сил и сердечного жара, в какой-то момент решили идти за Ним и оставить ради Него все, - можем ли мы хоть на минуту предположить, что Он холодно и равнодушно откажется от воззвания к нашей сердечной любви? Хотели бы мы, чтобы Он сделал это? Смогли бы мы вынести мысль о том, что Ему безразлично, любим ли мы Его или нет? Не дай Боже! Отрада для наших сердец - думать о том, что наш благословенный Господь ищет в наших душах любовь и преданность Ему, что Он не будет удовлетворен без этого, что, когда мы блуждаем, не разбирая дороги, Он призывает нас обратно к Себе так мягко, милосердно и трогательно, как может только Он.

Устав от щедрой трапезы Его,

Хотел я в дальний путь пуститься вновь,

Но Он призвал питомца Своего,

Явив Свои хоругвии - любовь.

Да, Его хоругвь всегда реет, и на ней начертана особая надпись, призванная вновь завоевать наши изменчивые сердца и напомнить нам о первоначальных условиях. В той или иной форме Он говорит нам то, что сказал Иакову: "Я Бог (явившийся тебе) в Вефиле, где ты возлил елей и где ты дал Мне обет". Так Он обращается с нами, когда мы безнадежно заблудились, зашли в тупик или больно споткнулись. Он дает нам знать, что подобно тому, как мы не можем обходиться без Его любви, так и Он не может обойтись без нашей. Поистине, это удивительно, и тем не менее это так. Он удерживает душу на первоначальных принципах. Вслушайтесь в эти трогательные призывы Духа Христова, обращенные когда-то к Своим святым: "Ты оставил первую любовь твою"; "Вспомни, откуда ты ниспал, и покайся, и твори прежние дела" (Отк. 2); "Вспомните прежние дни ваши" (Евр. 10,32); "Как вы были блаженны!" (Гал. 4,15).

Что же это, как не призыв Его чад вернуться к прежним устремлениям, от которых они отклонились? Кто-то может сказать, что они не должны были нуждаться в этом призыве. Несомненно, но все-таки они нуждались в нем, и поскольку это было им необходимо, Иисус и обратил к ним Свой призыв. Далее, кто-то может сказать, что испытанная любовь ценнее первой любви. Допускаем, но разве в процессе своего духовного развития мы не убеждаемся в том, что в озарившем нас впервые намерении идти за Иисусом есть простота, искренность, свежесть, пыл и глубина преданности, которую нам в силу различных причин не всегда удается сохранить? Мы становимся холодными и равнодушными; мирская суета внедряется в нас и поглощает нашу духовность, природа тем или иным путем одерживает верх и убивает нашу духовную чувствительность, охлаждает наш пыл и затуманивает наш взор.

Сознает ли читатель все это? Если да, то не будет ли особенно милосердно для него возвращение в эту самую минуту к "первоначальным принципам?" Несомненно. Что ж, тогда пусть он будет уверен в том, что Иисус ждет и готов помочь ему. Его любовь неизменна, и, более того, Он хочет напомнить вам, что не может быть спокоен, не получив от вас искреннего ответа. Поэтому, дорогой друг, что бы ни умерило твою первоначальную преданность Ему, позволь сейчас твоему сердцу пробудиться и тотчас же вернуться к Нему. Не сомневайся. Не медли. Припади к стопам твоего любящего Господа, расскажи Ему все, и пусть твое сердце всецело обратится к Нему и служит только Ему. В этом заключается таинственный источник преданного служения. Если бы Христос не питал любви к твоему сердцу, Он не нуждался бы в деле твоих рук. Он не говорит: "Сын мой, дай Мне твои деньги, твое время, твои таланты, твои силы, твое перо, твой язык, твою голову". Во всем этом нет пользы удовлетворения для Него. Но Он говорит тебе следующее: "Сын мой! Отдай сердце твое мне" Где сердце отдано Иисусу, там все праведно. Сердце определяет весь ход жизни: если Христос занимает в нем должное место, то и труд, и путь, и поступки, и характер - все будет правильным.

Но мы должны вернуться к Иакову и далее проследить, как наша тема раскрывается на примере его поучительной истории. В конце главы 34 Бытия мы читаем, что он расположился пред Сихемом, где он переживает всевозможные беды и несчастья. Его дом опозорен, его сыновья, отомстив за бесчестье, подвергают опасности его жизнь. Все это глубоко трогает Иакова, и он говорит своим сыновьям Симеону и Левию: "Вы возмутили меня, сделав меня ненавистным для жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой".

Все это крайне прискорбно; однако очевидно, что Иакову не пришла в голову мысль о том, что он находится на неверном пути. Совращение в Сихеме и охватившее его смятение не открыли ему глаза на то, что он не придерживался первоначальных принципов. До чего же часто так случается! Нам не удается следовать Божественному образцу в своих поступках, мы не достигаем высот Божественного откровения, и хотя результаты этого сказываются на всех сторонах нашей жизни, наш взгляд все же так затуманен окружающей нас средой, а чувствительность души так притуплена нашими связями, что мы даже не понимаем, как низко мы опустились и как бесконечно далеки от должного уровня.

Как бы то ни было, в случае с Иаковом мы видим проявление Божественного принципа вновь и вновь. "Бог сказал Иакову: встань, пойди в Вефиль и живи там; и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего".

Читатель, отметь это. Мы видим здесь самое точное выражение отношения Бога к душам. Ни единого слова не было сказано об осквернении в Сихеме и связанных с ним треволнениях, ни единого упрека не прозвучало за то, что Иаков расположился там. Так поступает Господь. Он действует по гораздо более совершенному принципу. Если бы к Иакову обращались мы, то обрушили бы на него свой гнев и прочитали бы ему суровую нотацию о том, как неразумно было с его стороны расположиться у Сихема, и о том, как должен был вести себя он сам и его домочадцы. Но как же хорошо, что мысли Бога не похожи на наши мысли, равно как и поступки Его не похожи на наши поступки. Вместо того, чтобы сказать Иакову: "Зачем ты расположился у Сихема?", Он просто говорит: "Встань, пойди в Вефиль". И самый звук Его речи пролил в душу Иакова поток света, благодаря которому он смог оценить себя и свое окружение. "И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною в пути, которым я ходил".

Это, естественно, было возвращение к первоначальным принципам, это было возрождение души и становление на путь праведности. Иаков почувствовал, что не может принести ложных богов и запятнанных одежд в Вефиль: они могли бы сгодиться в Сихеме, но в Вефиле - никогда. "И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них, и закопал их Иаков под дубом, который близ Сихема. ...И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним, и устроил там жертвенник, и назвал сие место: Эл-Вефиль, ибо тут явился ему Бог, когда он бежал от лица брата своего".

Эл-Вефиль. Замечательное название, в котором Бог есть альфа и омега! В Сихеме Иаков назвал свой жертвенник "Эл-элохе Израиль", что означает "Бог, Бог Израилев"; но в Вефиле - в том месте, где рождается истина, - он назвал свой жертвенник "Эл-Вефиль", то есть "Бог - дом Божий". Это было истинным возвращением. После долгих странствий Иаков вернулся к тому самому месту, откуда начал свой путь. Бог никогда не получит удовлетворения от чего-либо меньшего, чем возвращение Его слуги. Он может терпеливо ждать его, делить с ним все тяготы, помогать ему, радеть о нем, заботиться о нем, но Он никогда не удовлетворится чем-либо менее значительным, чем эти слова: "Встань, пойди в Вефиль".

Читатель-христианин, остановись здесь. Мы хотели бы спросить тебя: сознаешь ли ты, что отошел от Иисуса? Не отклонилось ли твое сердце от Него и не охладело ли оно? Не потерял ли ты свежесть и пыл, которыми когда-то была отмечена твоя душа? Не позволил ли ты мирской суете завладеть тобою? Не разрешило ли тебе нравственное состояние твоей души расположиться у Сихема? Не поклоняется ли твое сердце идолам, и не запятнались ли твои одежды? Если так, позволь нам напомнить тебе, что Господь хочет, чтобы ты вернулся к Нему. Да, дорогой читатель, именно это Ему нужно, и нужно сейчас. Он говорит тебе в эту минуту: "Встань, пойди в Вефиль". Ты никогда не будешь счастлив, ты никогда не будешь прав, если не откликнешься всей душой на этот благословенный и волнующий призыв. Мы увещеваем тебя: ответь на него сейчас же. Встань, отбрось свою ношу и все, что мешает тебе; оставь идолов, перемени свои одежды и иди вновь по стопам своего Господа, любящего тебя любовью, которую не погасят и не потопят никакие воды, Господа, который не может почувствовать удовлетворения до тех пор, пока ты не будешь с Ним вновь, согласно первоначальным принципам. Не говори, что это закон, здесь нет ничего подобного. Это любовь Иисуса, Его глубокая, сияющая, искренняя любовь, любовь, которая ревнует к каждому соперничающему с ней чувству и которая отдает свое сердце целиком, и в ответ на это должна также целиком получить сердце того, к кому обращена. Пусть же Господь Святой Дух вновь обратит каждое блуждающее сердце к истинной цели! Пусть Он придет в каждую душу, расположившуюся у Сихема, даст ей свежих сил и не позволит ей успокоиться до тех пор, пока не получит искреннего ответа на призыв: "Встань, пойди в Вефиль!"

Евангелие по Иоанну 21,1-19

Тщательно изучая эти стихи, мы обнаружим в них три различных типа возвращения, а именно возвращение совести, возвращение сердца и возвращение положения.

1. Первый из них - возвращение совести - имеет исключительную важность. Абсолютно невозможно переоценить значимость здоровой, чистой совести. Христианин никогда не преуспеет, если на его совести есть хоть одно пятно. Он должен ходить пред Богом с чистой совестью - совестью без угрызений и пятен. Бесценное сокровище! Пусть читатель всегда обладает им! В любом случае такая совесть должна означать возвращение к первоначальным принципам.

Совершенно очевидно, что в сцене "при море Тивериадском" Петр обладал этим сокровищем. И все-таки он пал - и падение его было позорным и тяжким. Он с клятвою отрекся от своего Господа, но он был возвращен. Один взгляд на Иисуса открыл глубокие источники в его сердце и извлек из них потоки горьких слез. Но их причиной была не скорбь, а любовь, которая и создала основу полного возвращения его совести. Именно неизменная и вечная любовь сердца Иисуса, Божественная действенность крови Иисуса и всеохватывающая сила ходатайства Иисуса принесли в совесть Петра смелость и свободу, так поразительно и прекрасно проявившиеся в памятном эпизоде, который сейчас перед нами.

В этих заключительных главах Евангелия от Иоанна мы видим воскрешение Спасителя, Который наблюдает за Своими несчастными, жалкими, заблудшими учениками, парит над их путем, различным образом являет Себя пред ними, из каждой их нужды извлекает возможность быть узнанными их сердцами в совершенной благодати. Нет ли слез, которые надо осушить, нет ли трудности, которую надо разрешить, нет ли одинокого сердца, которое надо успокоить, нет ли неверующего рассудка, который надо обратить? Иисус здесь во всей полноте и во всем многообразии Своей благодати и готов помочь. Точно так же Иисус наблюдал за ними и тогда, когда они, ведомые Петром, который всегда впереди, проводили ночь в бесплодном труде. Он хорошо знал, что такое тьма, тяжелая работа и пустая сеть; поэтому Он был на берегу, чтобы приготовить обед для них. Да, тот самый Иисус, Который умер на кресте, чтобы уничтожить наши грехи, стоял на берегу, чтобы отвратить учеников от блужданий, собрать их вокруг Себя и служить им. Вопрос: "Есть ли у вас какая пища?" выявил бесплодность их ночного труда. Слова "придите, обедайте" были трогательным выражением нежной, заботливой, предусмотрительной любви воскресшего Спасителя.

Но давайте отметим особым образом свидетельства полностью возвращенной совести, проявленные Симоном Петром. "Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, - ибо он был наг, - и бросился в море". Он не мог ждать, когда лодка причалит к берегу или когда его соученики соберутся пойти с ним, - так он жаждал припасть к стопам своего воскресшего Господа. Вместо того, чтобы сказать Иоанну или другим ученикам: "Вы знаете, как позорно я пал; и хотя после этого я видел Господа и слышал, как он успокаивает мою душу, все же я думаю, что тому, кто так пал, более пристало держаться поодаль; так не пойдешь ли ты первым, а я последую за тобой?", вместо того, чтобы произнести нечто в этом духе, он смело бросается в море, что равносильно тому, что сказать: "Я самым первым должен приблизиться к моему воскресшему Спасителю; никто не имеет на это большего права, чем Его несчастный, споткнувшийся, заблудший Петр".

Так вот, здесь мы видим полностью возрожденную совесть - совесть, купающуюся в лучах неизменной любви. И разве это не истинные первоначальные принципы для каждого христианина? Вера Петра в Христа вновь стала безоблачной, а это, как можно смело утверждать, было отрадно сердцу Иисуса. Любви нравится, когда ей доверяют. Давайте всегда помнить об этом. Никто не должен воображать, что он воздает честь Иисусу, стоя поодаль под предлогом того, что он этого недостоин; и все-таки очень трудно тому, кто пал или оступился, возродить свою веру в любовь Христову. Такой человек может хорошо видеть, что грешник приглашается к Иисусу, какими бы тяжкими или многочисленными ни были его грехи, но он считает, что если отступает или спотыкается христианин, то это совершенно иной случай. Если в эти строки вчитывается сейчас тот, кто отступился или пал, то мы хотели бы со всей серьезностью побудить его понять важность немедленного возвращения к Иисусу. "Возвратитесь, мятежные дети: Я исцелю вашу непокорность". Каков был ответ на этот патетический призыв? "Вот, мы идем к Тебе, ибо Ты - Господь Бог наш". "Если хочешь обратиться, Израиль, говорит Господь, ко Мне обратись" (Иер. 3). Любовь сердца Иисуса не знает перемен. Мы меняемся, но Он "вчера и сегодня и во веки Тот же", и Он наслаждается, когда Ему верят. Вера сердца Петра была бесценна для сердца Христова. Разумеется, падать, грешить и оступаться прискорбно, но еще прискорбнее при всем этом не верить любви Иисуса или Его благодатной готовности вновь согреть нас на Своей груди.

Дорогой читатель, не пал ли ты? Не согрешил ли ты? Не отступился ли ты? Не утратил ли сладостное ощущение Божественной милости, счастливого сознания, что ты принят Богом? Если так, то что ты должен сделать? Просто - "вернуться". Это особое слово Бога, которое он обращает к отступнику. Вернись в полном раскаянии, самоосуждении и с самой искренней верой в безграничную неизбывную любовь сердца Христова. Мы увещеваем тебя: не держись на расстоянии, создаваемом твоим собственным неверием. Не измеряй сердца Иисуса своими мыслями. Пусть Он Сам говорит тебе о том, что чувствует к тебе Его сердце. Ты согрешил, ты отступился, ты отвернулся и теперь, возможно, боишься или стыдишься поднять глаза на Того, Которого ты огорчил или обесчестил. Тут и сатана внушает тебе самые черные мысли, потому что он с радостью держал бы тебя на охлаждающем сердце расстоянии от Того бесценного Спасителя, Который любит тебя и будет вечно любить. Но для того, чтобы дать ответ на все ужасающие предложения лукавого и на все безбожные мысли, подсказанные сердцем, тебе нужно только обратить свой взор на кровь, на сердце и на ходатайство Иисуса. С этой же минуты начни поиск правильного решения вопроса, касающегося твоей души и Христа! Помни, что любовь Его неизменна, щедра и верна, она сильнее смерти. Помни также и Его слова: "Возвратитесь, мятежные дети". "Возвратитесь ко Мне". Христос, и только Он один, является и центром и пределом тех принципов, на которых связаны наши души. И наконец, помни, что Иисус любит, когда Ему верят.

2. Сердце должно быть возрождено, как и совесть. Не будем забывать об этом. Часто происходит так, что в ходе развития наших душ, совесть может быть совершенно очищенной в отношении каких-либо совершенных нами поступков, но источник, из которого произошли эти поступки, все же остается нетронутым. Поступки видны на поверхности нашей повседневной жизни, а источник спрятан глубоко в сердце и скрыт, быть может, не только от людей, но и от нас самих; однако он полностью открыт взору Того, с Кем мы имеем дело.

Этот источник необходимо достичь, извлечь его на поверхность и составить о нем мнение, коль скоро сердце пребывает пред взором Бога в верном состоянии. Взгляните на Авраама. Он начал свое дело с сердцем, в одном из уголков которого коренилось недоверие к Сарре. Поэтому он и сбился с пути, когда шел в Египет; и хотя его совесть была возвращена и он вернулся к своему жертвеннику в Вефиле, все-таки даже после этого в течение многих лет источник недоверия оставался нетронутым, как это видно в случае с Авимелехом, царем Герарским.

Все это весьма часто происходит в нашей жизни, и мы должны отнестись к этому с большой серьезностью. Подтверждением тому служат примеры с Павлом и Авраамом. Но обратите внимание, с какой деликатностью наш благословенный Господь стремится достичь источника в сердце Его дорогого и почитаемого слуги. "Когда же они обедали..." Не раньше этого. Не было упоминаний о прошлом, не было ничего, что могло бы охладить сердце или навести тень на душу, когда возвращенная совесть пиршествовала вместе с любовью, которой чужда измена. Эта особенность отмечена высокой нравственностью. Она характеризует общение Бога со всеми святыми. Совесть успокаивается в присутствии безграничной и непреходящей любви. Однако необходимо совершить и более глубокую работу, нацеленную на то, чтобы добраться до источника в сердце, дающего начало поступкам. Когда Симон Петр, обретший искреннюю веру возвращенной совести, бросился к стопам своего воскресшего Господа, он был призван услышать это благодатное приглашение: "Придите, обедайте". Но "когда же они обедали", Иисус выделил Петра из всех, чтобы на его душу пролился свет истины, под лучами которого можно было бы разглядеть источник, давший ростки его греху. Источником этого была самоуверенность, из-за которой он и опередил своих собратьев-учеников и сказал: "Если и все соблазнятся, но не я".

Необходимо было обнажить этот источник, и поэтому "когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они?" Это был острый и требовательный вопрос, и он попал в самое сердце Петра. Три раза Петр отрекался от своего Господа, и три раза его Господь взывал к его сердцу, ибо необходимо добраться до самого источника, если мы хотим постоянно творить добро. Если кто-то просто очищает свою совесть от поступков, совершаемых им в повседневной жизни, то это не делает ему чести; кроме этого необходимо также дать нравственную оценку тому, что их породило. Эта мысль недостаточно хорошо понимается, и ей уделяется мало внимания, и именно поэтому источник дает все новые и новые побеги и приносят все больше и больше плодов, что готовит нам самую горькую и скорбную работу, которой могло бы и не быть, если бы источник поступков был правильно оценен и от данной оценки не было бы никаких отступлений.

Читатель-христианин, тема нашей статьи самым тесным образом связана с действительностью. Давайте призовем друг друга дать оценку своему источнику, каким бы он ни был. Знаем ли мы его? Конечно, трудно, очень трудно его распознать. Он глубок и многообразен: гордость, тщеславие, алчность, раздражительность, честолюбие - вот всего лишь некоторые из свойств характера, побуждающих нас к действию, над которыми должен осуществляться жестокий надзор.

Мы должны дать понять нашей природе, что на ней постоянно пребывает взгляд самоосуждения. Мы должны вести борьбу, не останавливаясь ни на минуту. Можно сокрушаться о какой-либо неудаче, но нельзя прекращать борьбу, ибо она предвещает жизнь. Мы должны помнить, что на первоначальных принципах плоти не могло существовать ничего доброго. Пусть же Господь наш Святой Дух укрепит нас, дабы мы могли неусыпно следить за плотью!

3. Мы закончим эту статью краткой характеристикой возвращения касательно положения души или ее пути. После того, как совесть полностью очищена, а сердце с многообразным источником подвергнуто оценке, у нас появляется нравственная готовность следовать по правильному пути. Совершенная любовь Иисуса изгнала все страхи из совести Петра, а Его трижды заданный вопрос обнажил корни в его сердце, и поэтому Иисус говорит Ему: "Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною". И это были именно те первоначальные принципы, на которых наш Господь начал путь с Петром как со Своим учеником. Тогда же и были произнесены слова: "Иди за Мною".

Этими тремя словами - "Иди за Мною" - определяется путь слуги Христа. Господь дал Петру сладостный залог Своей любви и верности. Несмотря на все прошлые грехи Петра, Он доверил ему заботу обо всем, что дорого Его сердцу в этом мире, даже овец и агнцев Своего стада. Он сказал ему: Если ты любишь Меня, "паси агнцев Моих, паси овец Моих", - и теперь одной краткой, но всеобъемлющей фразой: "Иди за Мной" Он открывает перед ним верный путь. И этого достаточно. Эта фраза заключает в себе все. Если мы хотим следовать за Иисусом, мы должны неустанно наблюдать за Ним, нам нужно отмечать Его следы и ступать по ним. Да, отмечать их и ступать по ним, а при искушении - повернуться, как Петр, и посмотреть, что и как делает наш ближний. Мы можем услышать эти назидательные слова: "Что тебе до того? ты иди за Мною". Что бы ни происходило, идти за Ним - вот наша великая и всепоглощающая цель. Могут появиться тысячи причин, заставляющих нас отвлечься или задержаться. Дьявол будет искушать нас, подстрекая нас к тому, чтобы мы смотрели по сторонам и оглядывались на своих ближних, чтобы мы думали, что дела наши пойдут лучше где-то в другом месте, чтобы мы занимались работой какого-либо нашего собрата-слуги и подражали ей. Но все это будет встречено этими требовательными словами: "Иди за Мною".

Огромная опасность таится в стремлении идти по пути других людей, заниматься их делом и брать с них пример. Всего этого надо тщательно остерегаться. Ибо в противном случае мы ни к чему не придем. Что нам действительно необходимо, так это подавление нашей собственной воли - истинное состояние души слуги, уповающего на Учителя, дабы познать Его ум. Служить - это не значит выполнять то одно, то другое или спешить то туда, то сюда; служить - это просто творить волю Владыки, какой бы она ни была. "Те служат, кто стоит и ждет". Гораздо легче заниматься каким-либо делом, чем хранить спокойствие. Когда Петр был молод, он ходил куда хотел, но когда он "состарился", он пошел туда, куда не хотел. Какая огромная разница между Петром, который ходил куда хотел, - молодым, нетерпеливым, пылким, деятельным, - и Петром, который ходил туда, куда не хотел, - старым, зрелым, смиренным, умудренным опытом! Какая благодать - иметь подавленную волю и быть способным произнести рожденные сердцем слова: "Что Ты хочешь, как Ты хочешь, где Ты хочешь, когда Ты хочешь - впрочем, не как Я хочу, но как Ты".

"Иди за Мною!" Прекрасные слова! Пусть они будут выгравированы на наших с тобой сердцах, дорогой читатель! Тогда мы сможем твердой поступью идти по своему пути и приносить пользу в деле служения Богу. Нас не отвлекут и не смутят мысли и взгляды людей. Возможно, очень немногие поймут нас и согласятся с нами. Но это не имеет никакого значения. Владыка знает все. Если хозяин четко приказывает одному из своих слуг сделать какую-либо работу или занять какую-либо должность, то обязанность этого слуги - выполнить приказание, независимо от того, что по этому поводу думают другие слуги. Они могут говорить, что ему подобает иная должность и что ему следует выполнять иную работу. Однако хороший слуга не обратит внимания на их слова: он знает ум своего хозяина и делает то, что ему приказано.

Если бы так же было и со всеми слугами Господа! Если бы мы лучше понимали и решительнее выполняли волю Владыки, обращенную к нам! У Петра был свой путь, у Иоанна - свой. Иаков занимался своей работой, Павел - своей. Так было и в прежние времена: у Гирсона было свое занятие, у Мерари - свое, и если один вмешивался в дела другого, работа стопорилась. Храм был заложен и построен благодаря тому, что каждый делал свою работу. Так же обстоит дело и в наше время. У Бога в Его доме и Его винограднике есть много работников, и исходное место для служения определяется тем моментом, когда Святой Дух разделяет между ними обязанности по Своей воле. У Него есть те, кто добывает камень, те, кто обтесывает его, и те, кто кладет его, а также и прочие работники. Ведь не все же они занимаются добычей камня. У каждого своя работа, и здание возводится потому, что каждый должен выполнять и выполняет свое дело, порученное ему. Должен ли каменщик с презрением смотреть на работника другого ремесла, и наоборот? Конечно же, нет. Владыке нужны они оба, и когда бы один ни вмешивался в дела другого (увы, мы часто так поступаем), до его слуха всегда долетают эти верные, назидательные слова: "Что тебе до того? иди за Мною".


Иерихон и Ахор, или Право и обязанность

Часть 1, Часть 2, Часть 3, Часть 4,

Часть 1.

(Иисус Навин 6-7)

Читатель-христианин хорошо поступит, если вначале обратится к двум главам, упомянутым выше, и внимательно их прочитает. Они представляют собой весьма замечательное и выразительное свидетельство двойственного действия присутствия Бога на народ Его. Глава 6 учит, что Божественное присутствие обеспечило победу над вражеской силой. Из гл. 7 мы узнаем, что Божественное присутствие потребовало суда над преступлением, свершенным в лоне общества. Развалины Иерихона служат доказательством первого, большая груда камней в долине Ахора свидетельствует о втором.

Итак, эти два фактора неотделимы друг от друга. Они ярко иллюстрируются на каждой странице истории народа Бога: как в Ветхом, так и в Новом Завете. То же самое присутствие, которое обеспечивает победу, требует святости. Давайте никогда не будем забывать об этом. Будем же всегда хранить это в памяти сердца. Это имеет как частное, так и общечеловеческое значение. Если мы намерены ходить перед Богом или, скорее, если Он будет с нами, мы должны осудить себя и откинуть все, что не подобает Его святому присутствию. Он не может потворствовать неосужденному злу в народе Его. Он может прощать, исцелять, возрождать и благословлять, но Он нетерпелив к злу. Наш Бог - "огонь пожирающий". "Ибо время начаться суду с дома Божия"

Смутит ли или опечалит эта мысль любое преданное дитя Бога или слугу Христа? Разумеется, нет. Эта мысль не должна ни смутить, ни опечалить, но сделать нас очень бдительными к движениям наших сердец, очень осмотрительными в нашем поведении, нашем привычном строе мыслей и разговоре. Нам нечего бояться, пока Бог с нами, но Он не может потворствовать злу в народе Его, и каждый, истинно любящий святость, сердечно благословит Его за все. Разве мы могли бы желать чего-либо иного? Захотим ли мы, чтобы знамя святости поникло долу? Боже упаси! Все те, кто возлюбил имя Его, возносят благодарения при воспоминании о святости Его и черпают радость в той истине, которая выражается в том, что святость вовеки подобает дому Его! "Будьте святы, ибо Я Господь, Бог ваш, свят". Этот вопрос основывается не на фарисейском принципе, облаченном в слова: "Стой в стороне, ибо я более свят, чем ты". Слава Богу, дело не в этом. Вопрос не в том, кто мы, но в том, кто Он. Наш характер и поведение должны определяться истиной Божественной сути. Чудесная благодать! Драгоценное право!

Бог должен иметь народ, подобный Ему. Если они забудут это, Он непременно напомнит им. Если Он в безграничной благодати соединяет с нами имя Свое и славу Свою, нам надлежит внимательно следить за своими привычками и поведением, дабы мы не посрамили это имя. Не является ли это игом закона? Нет, это самая святая свобода. Мы можем оставаться абсолютно уверенными в том, что мы ни разу не отступили от закона больше, чем когда шли этим путем истинной святости, подобающей всем, кто называется христианином. "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием".

Эта великая истина действительна во все времена. Нас убеждают в этом развалины Иерихона. Об этом свидетельствует долина Ахора. Что вызвало падение угрюмых стен и высящихся бастионов Иерихона при звуке юбилейных труб и восклицании народном? И для этого непобедимого присутствия не имело значения, был ли это всего лишь город Иерихон или вся земля Ханаанская.

Но что означает это унизительное поражение под незначительным селением Гай? Как случилось, что столь недавно победоносному в Иерихоне воинству Израиля пришлось позорно бежать от небольшой кучки жителей Гая? Ответ весьма печален! Вот он, прислушаемся же к нему и поразмыслим над ним в глубине нашего сердца. Попытаемся обратить его во благо себе. Прислушаемся к его величественному предупреждению. Эта история была написана для нашего предостережения. Дух Святой потрудился записать ее в поучение нам. Горе тому, кто останется глух ко гласу увещевания!

"Но сыны Израилевы сделали преступление (и взяли из заклятого). Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина, взял из заклятого, и гнев Господень возгорелся". На кого? На одного Ахана? Или его дом, его колено, его племя? Нет, на "сынов Израиля"! Все собрание было замешано в преступлении. Как это случилось? Это было единое собрание и, следовательно, никто не мог занять независимую позицию. Грех каждого был общим грехом всего народа, ибо Бог посреди его, и Он не мог лицезреть зло неосужденное. Все собрание было виновно и должно было очиститься от греха, дабы Иегова мог вести его к дальнейшим победам. Если бы Он позволил им победить Гая, они могли бы утверждать, что Он равнодушно отнесся к греху народа и что Он мог освятить Своим присутствием "заклятое", что было бы поношением Его святого имени.

"Иисус из Иерихона послал людей в Гай, что близ Беф-Авена, с восточной стороны Вефиля, и сказал им: пойдите, осмотрите землю. Они пошли и осмотрели Гай. И возвратившись к Иисусу, сказали ему: не весь народ пусть идет, а пусть пойдет около двух тысяч человек, или около трех тысяч человек, и поразят Гай" - легче сказать, чем сделать - "всего народа не утруждай туда, ибо их мало (там)", но все-таки слишком много для Израиля и Ахана в среде его. "Итак пошло туда из народа около трех тысяч человек, но они обратились в бегство от жителей Гайских; и жители Гайские убили из них до тридцати шести человек, и преследовали их от ворот до Севарим и разбили их на спуске с горы, от чего сердце народа растаяло и стало, как вода.

Иисус разодрал одежды свои и пал лицем своим на землю пред ковчегом Господним и лежал до самого вечера, он и старейшины Израилевы, и посыпали прахом головы свои".

Это было странное и доселе невиданное зрелище. "И сказал Иисус: о, Господи Владыка! для чего Ты перевел народ сей чрез Иордан, дабы предать нас в руки Аморреев и погубить нас? о, если бы мы остались и жили за Иорданом! О, Господи! что сказать мне после того, как Израиль обратил тыл врагам своим? Хананеи и все жители земли услышат и окружат нас и истребят имя наше с земли?"

Иисус Навин, этот возлюбленный, почтенный слуга Бога, не видел, не понимал, что именно слава этого "великого имени" сделала необходимым поражение под Гаем так же, как она достигла победы под Иерихоном. К этой славе, кроме силы, примешивалось еще другое. В ней была святость, и эта святость не позволяла Ему освятить присутствием Своим то место, где было зло неосужденное. Иисус Навин должен был прийти к заключению, что в состоянии народа что-то нарушилось. Он должен был знать, что препятствие установлено Израилем, а не Иеговой. Та же благодать, которая даровала им победу под Иерихоном, даровала бы ее и под Гаем, если бы все было в порядке. Но увы! Не все было в порядке, и посему последовало поражение, а не победа. Какая могла быть победа, если в стане было заклятье? Это невозможно! Израиль должен осудить преступление или Иегова - осудить Израиль. Если бы им была дарована победа над Гаем, это было бы упреком и бесчестьем Тому, Чьим именем они были наречены. Божественное присутствие требовало безоговорочного суда над злом; и покуда он не будет произведен, вопрос о дальнейших успехах в покорении Ханаана отпадал. "Очистите себя, носящие сосуды Господни". "Дому Твоему, Господи, принадлежит святость на долгие дни".

"Господь сказал Иисусу: встань, для чего ты пал на лице твое? Израиль согрешил", - а не лишь Ахан, - "и преступили они завет Мой, который Я завещал им; и взяли из заклятого... и утаили, и положили между своими вещами; за то сыны Израилевы не могли устоять пред врагами своими, и обратили тыл врагам своим, ибо они подпали заклятию; не буду более с вами, если не истребите из среды вашей заклятого".

Это особенно важный момент. Ответственность за зло возложена на все собрание. "Малая закваска заквашивает все тесто". Неверие может спросить, как могут многие быть замешаны в грехе одного человека, но слово Бога дает недвусмысленный ответ: "Израиль согрешил" - "и взяли" - "и украли" - "и утаили". Собрание было единым: единым по отношению к правам, и единым по отношению к долгу. Грех одного как таковой, был грехом всеобщим, и все были призваны до конца очиститься, истребив заклятое из среды их. Не было ни одного члена этого большого общества, кого бы не коснулся грех Ахана. Это может показаться противоестественным, но такова важная и весомая истина Бога. Это было истиной для собрания Израиля былых времен, и это, несомненно, не менее истинно сейчас для Церкви Господа и Бога. Никто не мог остаться в стороне в собрании Израиля. Как же может кто-то остаться в стороне в Церкви Господа и Бога? Существовало около шестисот тысяч человек, которые, как говорится, даже и не ведали о том, что совершил Ахан, и все-таки Господь сказал Иисусу: "Израиль согрешил". Все были замешаны, всех это затронуло, и все должны были очиститься, дабы Иегова мог вести их к победе. Присутствие Бога посреди собрания создавало всеобщее единство; и присутствие Духа Святого в Церкви Бога в теле Христовом ныне на земле объединяет всех в одно Божественное, нерасторжимое единство. Следовательно, говорить о независимости значит - отрицать самую основополагающую истину Церкви Бога и, вне всяких сомнений, доказать, что мы не понимаем ни ее природы, ни ее единства, каковым оно представлено на богодухновенных страницах.

И если вкрадывается зло, как следует его встретить? Вот как: "Встань, освяти народ и скажи: освятитесь к утру, ибо так говорит Господь Бог Израилев: "заклятое среди тебя, Израиль; посему ты не можешь устоять пред врагами твоими, доколе не отдалишь от себя заклятого". Были ли они единым целым в отношении прав? Были ли они единым целым в ликовании славы и силы, которую давало Божественное присутствие? Были ли они единым целым в великой победе над Иерихоном? Кто может отрицать все это? Кто захочет отрицать это? Зачем тогда подвергать сомнению их единство по отношению к ответственности, их единство по отношению к преступлению среди них и всех его унизительных последствий? Несомненно, если в чем-то одном было единство, оно было и во всем остальном. Если Иегова был Богом Израиля, Он был всеобщим Богом, Богом каждого; и этот великий и славный факт был могучей основой как для их высоких привилегий, так и для их святого долга. Как могло зло существовать в таком обществе, и ни единый член не пострадал бы от него? Как могло быть заклятое посреди них, и ни один не осквернился бы? Это невозможно. Мы можем рассуждать и спорить об этом, покуда язык не прилипнет к гортани, но все увещевания и доводы в мире не изменят истины Бога, и эта истина гласит: "Малая закваска заквашивает все тесто".

Но как обнаружить зло? Присутствие Бога обнаруживает его. Та же самая сила, которая сравняла с землею стены Иерихона, нашла, открыла и судила грех Ахана. В этом было двойное проявление того же самого благословенного присутствия, и Израиль был призван участвовать как в одном, так и в другом. Пытаться разделить эти два момента либо глупо, либо невежественно и безнравственно. Этого нельзя сделать и не следует даже пытаться.

Часть 2

Мы всегда должны помнить, что в истории деяний Бога по отношению к Его народу право и ответственность тесно связаны друг с другом. Великое заблуждение - говорить о правах или думать о том, чтобы ими наслаждаться, и в то же время пренебрегать ответственностью. Ни один истинно любящий святость ни на минуту не помыслит о том, чтобы разделить их; он всегда должен находить радость в укреплении и сохранении драгоценной связи.

Так, например, в случае с Израилем, кто мог правильно оценить высокое право на то, чтобы Иегова жил в нем? Днем и ночью Он был там, чтобы направлять и охранять, быть им щитом и укрывать их, каждый раз помогать им в нужде, даруя им манну небесную и источая для них источник из скалы гранитной. Его присутствие было защитой от любого врага, ни одно оружие, направленное против них, не имело силы, ни одна собака не могла облаять их, они были неуязвимы и непобедимы, с Богом посреди них им нечего было бояться, Он взял на себя заботу об их нуждах - великих или малых. Он следил, чтобы одежда их не ветшала и нога их не пухла; Он укрыл их щитом благоволения Его, чтобы ни одна стрела не коснулась их; Он вставал между ними и любым врагом их, обрушивая в лицо врага обвинение.

Это то, что касается высокого права. Но обратите внимание на связанную с ним ответственность.

Посмотрите на то, как неразрывно они связаны друг с другом в следующем важном отрывке: "Ибо Господь, Бог твой, ходит среди стана твоего, чтоб избавлять тебя и предавать врагов твоих в руки твои; а посему стан твой должен быть свят, чтобы Он не увидел у тебя срамного и не отступил от тебя".

Драгоценное право! Великая ответственность! Кто посмеет расторгнуть священные узы? Разве Господь не соизволил снизойти к ним, ходить с ними и обитать в скинии среди них? Разве в безграничной благодати не согласился Он быть их спутником? Разве Он не был с ними во всех их крайностях? Был, да благословится имя Его. Если это так, то чего требовало присутствие Его? Мы кое-что узнаем о том, что гарантировало Его присутствие; но что оно требовало? Святости! Все поведение Израиля должно было направляться осознанием Божественного присутствия посреди них. Не только великие общественные установления этого народа, но и их личные привычки должны были подчиниться направляющей силе Господнего присутствия среди них. Он заповедал им, что им должно было есть, во что одеваться, как вести себя во всех случаях, обстоятельствах и взаимоотношениях повседневной жизни. Денно и нощно, засыпали они или пробуждались, сидели или прогуливались, были в одиночестве или вместе с другими, Он следил за ними. Все, несовместимое со святостью и чистотой присутствия Святого Израилева, отвергалось.

Было ли это все в тягость? Были ли эти права тягостными? Было ли утомительно отдыхать под сенью крыл Бога Иудейского? Конечно, нет. Почему же должно быть обременительным соблюдение самих себя, своих одежд и жилищ в чистоте? Разве не должно любое верное сердце, здравый рассудок, любая чуткая совесть принять ответственность, которую неизбежно влечет за собой Божественное присутствие, столь же полно, сколь и те права, которыми оно неизменно одаряет. Разве мы не должны относить саму эту ответственность к высочайшим и редчайшим нашим привилегиям? Каждый, истинно любящий святость, сочтет это замечательной благодатью, высшим благословением - ходить вместе с Тем, Чье присутствие изобличает и осуждает любую форму зла. "Откровения Твои несомненно верны. Дому Твоему, Господи, принадлежит святость на долгие дни".

Предшествующий ход рассуждений позволит нам до некоторой степени вникнуть в историю Ахана в кн. Иисуса Навина, 7 - историю величественную и в высшей степени поразительную, историю, которая чрезвычайно поражает наш слух словами, которые наши беспечные сердца слишком легко забывают: "Страшен Бог в великом сонме святых, страшен Он для всех окружающих Его".

Если бы Ахан помнил об этом, это научило бы его святой необходимости подавлять алчные устремления своего сердца в самом их зародыше и, таким образом, избавило бы все общество от унизительного поражения под Гаем и от всех последующих горестей и наказаний. Страшно подумать, что есть такой человек, который ради ничтожной личной выгоды, в лучшем случае сиюминутной, ввергает целое общество в пучину несчастья и, что хуже всего, бесчестит и печалит Того Благословенного, Который в безграничной доброте снизошел до того, чтобы обитать среди них! Как хорошо будет, если каждый из нас, впадая в соблазн совершения какого-либо тайного греха, просто остановится и спросит себя: "Как могу я сделать это и опечалить Святой Дух Божий, пребывающий во мне, и внести закваску в собрание народа Божия?" Мы должны помнить, что наше личное поведение непосредственно отражается на всех членах Тела. Мы либо способствуем, либо препятствуем общему благословению. Мы все не разносторонние атомы, мы члены Тела, объединенного присутствием Духа Святого, и если мы поступаем необузданно по плоти, озираясь на мир и потворствуя себе, мы печалим Духа и раним все члены. "Но Бог соразмерил тело... дабы не было разделения в теле, а все члены одинаково заботились друг о друге. Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены" (1 Кор. 12,24-26).

Кому-то покажется трудным понять эту великую истину, трудно уразуметь, как наше личное состояние, поведение может влиять на наших сотоварищей, но это просто и очевидно, что мы либо должны признать это, либо придерживаться небиблейского и глупого понятия о том, что каждый христианин является независимой личностью, не связанной со всем Телом верующих. Если он - член Тела, все члены которого связаны вместе и соединены с Главой личным присутствием Духа Святого, тогда, поистине, что его нравственные правила и поведение влияют на всех его сотоварищей так же явно, как если бы какой-либо член человеческого тела болел, а все другие члены чувствовали это. Если что-либо не в порядке с рукой, нога ощущает это. Почему? Потому что голова чувствует это. Сообщение, в любом случае, сначала идет к голове, а от головы - к членам.

Так вот, хотя Ахан был членом не Тела, а всего лишь собрания, все же мы видим, как его личное поведение повлияло на все общество. Это все тем более поразительно, что великая истина о едином Теле не была еще раскрыта и не могла быть раскрыта до тех пор, пока искупление не стало великим совершившимся фактом, - пока Глава не воссел на престоле Бога и не послал Духа Святого образовать Тело и соединить его Своим личным присутствием и пребыванием с Главою на небесах. Если тайный грех Ахана повлиял на всех членов собрания Израилева, то мы могли бы сказать, насколько сильнее влияет тайный грех члена тела Христова на все остальные члены!

Не будем забывать эту важную истину никогда. Сохраним же ее навечно в памяти сердца, чтобы мы видели настоятельную необходимость осмотрительного, чуткого, праведного поведения, чтобы не бесчестили славного Главу нашего, не печалили того Тела, частью которого мы являемся благодаря всемогущей благодати Бога и драгоценной крови Христа.

Но продолжим нашу тему, обратив при этом особое внимание читателя на тот способ, которым было установлено преступление Ахана. Это все чрезвычайно важно. Он вряд ли представлял, чье око видит его, когда свершал свое тайное преступление. Он, несомненно, думал, что у него все в порядке, что все проходит успешно, когда он надежно спрятал серебро и одежду в своем шатре. Роковое, проклятое сокровище! Несчастный человек! Как ужасно корыстолюбие! Как ужасна ослепляющая власть греха! Она ожесточает сердце, мертвит совесть, помрачает рассудок, губит душу и в нашем примере принесла поражение и навлекла несчастье на целый народ, частью которого он был.

"Господь сказал Иисусу: встань, для чего ты пал на лице твое?" Всему свое время: и для того, чтобы пасть ниц, и для того, чтобы подняться на ноги, время для благочестивой покорности и время для решительных действий. Душа просвещенная будет знать время для каждого из них. "Израиль согрешил, и преступили они завет Мой, который Я завещал им; и взяли из заклятого, и украли, и утаили, и положили между своими вещами; за то сыны Израилевы не могли устоять пред врагами своими и обратили тыл врагам своим, ибо они подпали заклятию; не буду более с вами, если не истребите из среды вашей заклятого. Встань, освяти народ и скажи: освятитесь к утру, ибо так говорит Господь Бог Израилев: "заклятое среди тебя, Израиль; посему ты не можешь устоять пред врагами твоими, доколе не отдалишь от себя заклятого".

Как все это величественно! Как захватывающе! Как покоряет душу! Народ Бога - те, кто носит Имя его и притязает на обладание Его истиной, те кто отождествляется с Ним в этом мире, - должен быть святым. Он не может освятить Своим присутствием несвятое и нечистое. Те, кто наслаждается высоким правом отождествления с Богом, в высшей степени обязаны сохранить себя незапятнанными в мире, иначе Он возьмет розгу, чтобы сделать дело Свое, необычайное дело в их среде. "Очиститесь, носящие сосуды Господа". "Ты не можешь устоять пред врагами твоими, доколе не отдалишь от себя заклятого; завтра подходите (все) по коленам вашим; колено же, которое укажет Господь, пусть подходит по племенам; племя, которое укажет Господь, пусть подходит по семействам; семейство, которое укажет Господь, пусть подходит по одному человеку".

Истина была уже близка! Грешник мог пытаться убедить себя, что разоблачение невозможно; он, должно быть, лелеял страстную надежду затеряться среди многотысячного Израиля. Жалкое заблуждение! То же самое присутствие, которое позаботилось о личном благословении, с той же принципиальностью позаботилось о раскрытии в высшей степени тайного преступления личности. Спасение было невозможно. Если Иегова был среди народа Его, чтобы сравнять Иерихон с землею у его ног, то Он был среди них, чтобы обнажить до глубочайших его корней преступление общества и вытащить на свет согрешившего из его укрытия, чтобы он понес наказание за свое преступление.

Сколь проницателен Бог! Сначала было собрано двенадцать племен, чтобы можно было обнаружить преступника. Затем выбор пал на один род. Еще ближе! Остановились на одном колене! И еще ближе! Выбрано то самое семейство и, наконец, "по одному человеку"! Так, среди шестисот тысяч людей всеведущее око Иеговы видит грешника насквозь и указывает на него перед собравшимися сонмами Израильскими.

"И обличенного в похищении заклятого пусть сожгут огнем, его и все, что у него, за то, что он преступил завет Господень и сделал беззаконие среди Израиля. Иисус, встав рано поутру, велел подходить Израилю по коленам его, и указано колено Иудино; потом велел подходить племенам Иуды, и указано племя Зары; велел подходить племени Зарину по семействам, и указано (семейство) Завдиево; велел подходить семейству его по одному человеку, и указан Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина".

"Бог наш пламя пожирающее". Он не потерпит порочного поведения своего народа. Это объясняет нашу величественную сцену. Природный ум может рассуждать обо всем этом, он может удивляться, почему утаение небольшого количества денег и какой-то одежды из всей добычи в обреченном городе должно было привести к столь ужасным последствиям и повлечь за собой столь суровое наказание. Но природный ум не в состоянии понять пути Бога, и разве мы не можем задать вопрос возражающему: как мог Бог допустить зло в народе Его? Как Он мог мириться с этим? Что с этим должно было сделать? Если Он был готов подвергнуть суду семь народов Ханаанских, то разве мог бы Он остаться безразличным к прегрешению народа Своего? Конечно же, нет. Он говорит: "Только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши". Сам факт того, что Он вступил с ними в отношения, был основанием для общения с ними в духе святого послушания Ему.

Верх человеческой глупости - рассуждать о суровости Божественного суда, об очевидной несоразмерности между прегрешением и наказанием. Все эти рассуждения ложны и нечестивы. Что именно принесло все страдания, горе, отчаяние, отвращение, боль и смерть, все несказанные ужасы последних шести тысяч лет? Что было источником всего этого? Всего один незначительный поступок, как выражаются, - вкушение плода запретного? Но этот ничтожный поступок был ужасным делом, называющимся грехом, - бунтом против Бога! И что нужно было, чтобы искупить его? Как его следовало воспринимать? Что же противопоставлено ему как единственное достаточное выражение суда святого Бога? Что? Сожжение в долине Ахор? Нет. Вечное пламя? Нет, нечто гораздо более глубокое и более величественное. Что же? Крест Сына Бога, этот ужасный вопль: "Боже Мой, Боже Мой! для чего Ты Меня оставил?"! Пусть люди помнят это и прекратят свои рассуждения.

Часть 3

Христианин всегда поступит правильно, если сумеет дать спокойный и обдуманный ответ на возражения, которые неверие может выставить против действий Божественного Провидения. Ответ таков: "Разве Судия всей земли не поступает правильно? Если твари позволить судить Творца, тогда придет конец любому Провидению в огромной вселенной Бога". Посему, когда мы слышим речи людей, осмеливающихся выносить приговор действиям Бога и пытающихся решить, что подобает и чего не подобает делать Богу, напрашивается этот великий изначальный вопрос: "Кто должен быть судьей?" Человеку ли судить Бога или Бог будет судить человека? Если будет судить первый, то Бога нет вовсе, если второй - тогда человеку надлежит склонить свою голову в благоговейном молчании и признать свое полное невежество и неразумность.

В сущности, если человек мог бы постичь Провидение Бога, он был бы уже не человеком, а Богом, и потому, какая жалкая глупость для ничтожного, недалекого, невежественного, близорукого смертного пытаться делать умозаключения о глубочайших тайнах Божественного Провидения! Его мнение не только ничего не значит, но, по суждению каждого благочестивого ума, явно нечестиво и богопротивно. Это дерзкое оскорбление, наносимое престолу, природе и личности Бога, за которое ему, наверняка, придется держать ответ пред судилищем Христовым, если он не раскается и не обретет прощение кровью креста Его.

Логика предыдущих рассуждений напрашивалась в связи с описанием чрезвычайного события в долине Ахор. Неверующий ум будет искать возражения на основании очевидной суровости суда, начнет сравнивать проступок и наказание, подвергать сомнению справедливость наказания детей Ахана за отцовский грех.

На это мы можем просто ответить: "А правомочны ли мы судить? Если кто-то считает, что он вправе судить, то это равносильно утверждению о том, что Бог не в состоянии управлять миром и должен уступить Свое место человеку". Вот где корень всего вопроса. Неверие хочет полностью избавиться от Бога, поставив на Его место человека. Если Бог останется Богом, тогда, вне всякого сомнения, Его пути, проявление Его власти, тайны Его Провидения, Его помыслы и Его суд - за пределом даже самого высокого человеческого или ангельского разумения. Ни ангел, ни человек, ни дьявол не могут постичь Божество. Пусть люди признают это и навеки прекратят свои слабые, невежественные и жалкие умствования. Пусть они заговорят подобно Иову, когда глаза его открылись: "И отвечал Иов Господу и сказал: Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено. Кто сей, помрачающий Провидение, ничего не разумел? - Так я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал. Выслушай, взывал я, и я буду говорить, и что буду спрашивать у Тебя, объясни мне. Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле". Когда душа входит в такое состояние, наступает конец всем сомнениям неверия. До этого же момента толку в спорах мало.

Вернемся же ненадолго к мрачным событиям долины Ахор и окинем их взором, и запомним, что "все, что писано было прежде, написано нам в наставление". Давайте же со святым рвением остерегаться зарождения зла в наших сердцах. Вот против кого должен быть обращен суд, а не против чистых и совершенных действий Божественного Провидения.

Речь Иисуса, обращенная к Ахану, торжественна, весома и выразительна: "Сын мой! воздай славу Господу, Богу Израилеву и сделай пред Ним исповедание и объяви мне, что ты сделал; не скрой от меня".

Вот наиважнейший вопрос. "Воздай славу Господу, Богу Израилеву". Все зависит от этого. Слава Господня - единственный совершенный образец, по которому можно судить всех, правильная мерка, с которой можно подойти ко всем, непогрешимый пробный камень, на котором пробуется все. Во все века и во всех превратностях величайшим вопросом для народа Бога был вопрос: что подобает славе Бога? По сравнению с этим все другие вопросы являются более, чем второстепенными. Речь не о том, что подходит нам или что мы согласны терпеть, или с чем мы миримся. Это, действительно, очень незначительные соображения. Слава Бога - вот к чему мы должны стремиться, о чем мы должны думать и заботиться. По отношению ко всему, что попадает в наше поле зрения, мы должны задаваться вопросом: "Согласуется ли это со славой Божией?" Если нет, то, по милости Его, отринем это.

Было бы хорошо, если б Ахан подумал так, когда взор его остановился на проклятом сокровище! От какого несчастья это избавило бы его! От какого горя и беспокойства это избавило бы его собратьев! Но увы, увы! люди забывают обо всем этом, когда алчность затуманивает взор, а тщеславие и безумство овладевают сердцем! Они идут вперед до тех пор, пока строгий суд святого, ненавидящего грех Бога не застигнет их. Тогда, несомненно, люди осмеливаются называть такой суд недостойным милосердного и благодетельного Создателя. Невежественная самонадеянность! Они бы с удовольствием придумали себе бога по своему образу, подобного им самим, который легко бы относился к греху и терпел бы всевозможные пороки. Бог Библии, Бог христианский, Бог Креста, Бог и Отец нашего Иисуса Христа не подходит таким неверующим резонерам. В глубине сердца они говорят Ему: "Отойди от нас, не хотим мы знать путей Твоих!"

"Ахан сказал: точно, я согрешил пред Господом Богом Израилевым и сделал то и то: между добычею увидел я одну прекрасную Сеннаарскую одежду и двести сиклей серебра и слиток золота весом в пятьдесят сиклей; это мне полюбилось и я взял это; и вот, оно спрятано в земле среди шатра моего, и серебро под ним".

Мутный, скверный поток прослеживается здесь до самых его истоков в сердце этого несчастного человека. О, как мало он думал о Том, Чье око видит его во время всего этого прискорбного и гибельного дела! Он думал лишь об одном: об удовлетворении своей алчности. Он увидел, он пожелал, ему полюбилось, он взял, он спрятал, и без сомнения, он думал, что на этом закончится дело. Он будет обладать своим сокровищем, и никто не узнает об этом.

Но око Бога Иеговы следило за ним. Это святое око, для которого нет ничего скрытого, которое проникает до глубины человеческого сердца и одним взглядом проницает все скрытые причины человеческих действий.

Бог видел все, и Он заставил Израиль увидеть это, и Ахана тоже. Отсюда горестное поражение под Гаем и все, что далее последовало.

Какая впечатляющая картина! Все общество, потерпевшее позорное поражение и бедствия, Иисус и старейшины Израилевы, с разодранными одеждами, посыпавшие прахом свои головы, простертые ниц с утра до вечера! А потом - Божественный призыв и наказание! Торжественный осмотр сонмов Израильских, племя за племенем, колено за коленом, семейство за семейством, человек за человеком!

И для чего все это? Лишь для того, чтобы проследить истоки зла, выявить его и судить его пред лицом всякой твари. Вся тварь разумная должна была увидеть это и признать, что к престолу Бога не допускается зло. Та же самая сила, которая сровняла с землею стены Иерихона и произвела суд над его виновными, должна была проявиться при обнаружении греха Ахана и исторгнуть признание его ужасной вины из самых глубин его обреченного сердца. Он, вместе со своими собратьями, услышал торжественное требование Господа: "Но вы берегитесь заклятого, чтоб и самим не подвергнуться заклятию, если возьмете что-нибудь из заклятого", чтобы ни на один чей-либо шатер, а "на стан сынов Израилевых не навести заклятия и не сделалось ему беды. И все серебро и золото, и сосуды медные и железные да будут святынею Господу, и войдут в сокровищницу Господню".

Это было достаточно очевидно. В этом нельзя было ошибиться. Требовалось лишь внимательное ухо и послушное сердце. Это было так же очевидно, как заповедь, данная Адаму и Еве среди кущ Едемских. Но Ахан, подобно Адаму, преступил простую и категоричную заповедь. Вместо того, чтобы всем сердцем прочувствовать, что он не должен согрешать против Бога, он попрал эту заповедь с тем, чтобы иметь возможность удовлетворять свои греховные желания. Он устремил свой алчный взор на заклятое, которое само по себе было лишь жалкой кучкой праха, но волею сатаны и из-за греховного помысла Ахана превратилось в источник греха, стыда и скорби.

О, читатель, как печально, прискорбно и ужасно - позволять бедному сердцу устремляться к презренным благам сего мира! Чего стоят все они? Если бы мы могли иметь все одежды, когда-либо изготовленные в Вавилоне, все золото и серебро, когда-либо добытое на приисках Перу, Калифорнии и Австралии, весь жемчуг и бриллианты, когда-либо сверкавшие на королях, принцах и знатных людях мира сего, - дали бы они нам хоть один час истинного счастья? Могли ли они дать нам хоть миг чистого, духовного наслаждения? Только не они! Сами по себе они всего лишь тленный прах, а при посредстве сатаны несут явное проклятие, страдания и падение. Все богатства и материальные блага, которые может дать этот мир, не стоят одного часа святого общения с нашим Небесным Отцом и драгоценным Спасителем. Зачем же мы жаждем презренных благ этого мира? Бог наш восполнит всякую нужду нашу по богатству Своему в славе, Христом Иисусом. Разве этого недостаточно? Зачем нам подчинять себя власти сатаны, устремлять свои помыслы к богатству, почестям или удовольствиям мира сего, которым правит верховный враг Бога и душ наших? Насколько лучше было бы для Ахана, если бы он удовлетворился тем, что Бог Израилевский дал ему! Как он был бы счастлив, если он довольствовался бы утварью шатра своего, улыбкой Господа и голосом чистой совести!

Но он не довольствовался этим; вот почему произошли плачевные события в долине Ахор, одного описания которых довольно, чтобы возбудить ужас в самом стойком сердце. "Иисус послал людей, и они побежали в шатер; и вот, все это спрятано было в шатре его, и серебро под ним. Они взяли это из шатра и принесли Иисусу и ко всем сынам Израилевым и положили пред Господом. Иисус и все Израильтяне с ним взяли Ахана, сына Зарина, и серебро, и одежду, и слиток золота, и сыновей его и дочерей его, и волов его и ослов его, и овец его и шатер его, и все, что у него было, и вывели их на долину Ахор. И сказал Иисус: за то, что ты навел на нас беду, Господь на тебя наводит беду в день сей. И побили его все Израильтяне камнями, и сожгли их огнем, и наметали на них камни. И набросали на него большую груду камней, которая уцелела и до сего дня. После сего утихла ярость гнева Господня. Посему то место называется долиною Ахор (то есть скорбь) даже до сего дня" (Иис. Н. 7,19-26).

Как это глубоко и величественно! Каким увещеванием это является для нас! Не будем пренебрегать святым смыслом этого отрывка из Писания под ложным влиянием односторонних понятий о благодати. Прочтем с искренним вниманием надпись на этой ужасной насыпи в долине Ахор. Что в ней? "Страшен Бог в великом сонме святых, страшен Он для всех, окружающих Его". И еще: "Если кто разорит храм Божий, того покарает Бог". И далее: "Бог наш пламя пожирающее".

О, эти веские, величественные, проникновенные слова! Несомненно, весьма необходимые в наше время поверхностной, показной набожности, когда поучения о благодати не сходят с наших уст, но плодов праведности так мало в нашей жизни. Если б мы могли познать чрез них настоятельную необходимость бдительности в помыслах наших и в нашей личной жизни, чтобы зло осуждалось и подавлялось в зародыше, дабы оно не могло принести плачевные, постыдные и скорбные плоды в нашем повседневном существовании к великому бесчестью для Господа и к глубочайшему прискорбию тех, с кем мы связаны узами общения.

Часть 4

Существует очень интересное упоминание "долины Ахор" в Кн. Ос. 2, которое мы можем рассмотреть мимоходом, хотя оно не связано с общей линией изложения в нашей статье.

Иегова, говоря об Израиле, устами Его пророка возглашает: "Посему вот, и Я увлеку ее, приведу ее в пустыню, и буду говорить к сердцу ее. И дам ей оттуда виноградники ее и долину Ахор, в преддверие надежды; и она будет петь там, как во дни юности своей и как в день выхода своего из земли Египетской" (ст. 14,15).

Какая трогательная красота блистает в этих словах! "В долине Ахор" - в месте "скорби", в месте глубокого горя и стыда, в месте унижения и суда, в месте, где пламя праведного гнева Иеговы постигло грех Его народа, - будет вскоре "преддверие надежды" для Израиля, и он так же будет петь там, как во дни юности своей. Как чудесно услышать хвалебную песнь в долине Ахор! Какое славное торжество благодати! Какое святое и благословенное будущее для Израиля!

"И будет в тот день, говорит Господь, ты будешь звать Меня: "муж мой", и не будешь более звать Меня: Ваали" (господин мой). И удалю имена Ваалов от уст ее, и не будут более вспоминаемы имена их... И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии. И обручу тебя Мне в верности, и ты познаешь Господа".

От этого описания "долины Ахор" в будущем мы теперь вернемся к избранной нами теме, и при этом мы попросим читателя на несколько мгновений обратиться с нами к вступительным главам Деяний Апостолов. Здесь мы читаем о тех великих плодах присутствия Бога посреди народа Его, что мы видели в начале книги Иисуса Навина, только изложено это, как и следовало ожидать, гораздо более величественно.

В день Пятидесятницы Бог Дух Святой снизошел, чтобы образовать Церковь и обитать в ней. Это великое и славное событие основывалось на свершении дела искупления, о чем свидетельствовало воскресение Господа нашего Иисуса Христа и присутствие Его одесную Бога.

В этой короткой статье мы не имели возможности дать развернутый комментарий к этой истине во всех ее значениях, мы всего лишь пытаемся привлечь внимание читателя к двум существенным вопросам, рассматривавшимся нами, а именно к праву и ответственности, связанными с присутствием Господа посреди народа Его. Если Он был среди них, чтобы благословлять, что Он, вне всякого сомнения, и делал, то Он с той же несомненностью должен был находиться там, чтобы судить. Эти две вещи взаимосвязаны, и мы не должны пытаться разделить их. Кроме того, во-первых, мы видим действие и благословение Божественного присутствия в собрании: "Все же верующие были вместе и имели все общее. И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого". Благословенным результатом присутствия Духа Святого было скрепление их сердец воедино узами святого общения и любви, отречение от земного и побуждение их к отказу от своих личных интересов во имя общего блага.

Драгоценные плоды! Если бы мы могли почаще их видеть! Несомненно, времена изменились, но Бог не изменился, и действие Его присутствия остается прежним. Правда, мы живем не в эпоху Деяний, 2. Времена Пятидесятницы миновали, христианский мир совершенно погряз в грехах, Церковь в безнадежном упадке. Все это - горькая правда, но Христос, Глава наша, пребудет с нами во всей живой силе Его и неизменной благодати. Но твердое основание Бога стоит - такое же твердое, надежное и прочное сегодня, как это было в день Пятидесятницы. Благословение Богу, это не изменилось, и посему мы можем со всей уверенностью утверждать, что те же самые прекрасные плоды появляются там, где будет явлено Его присутствие, даже если бы во имя Иисуса собрались всего "двое или трое". Сердца объединятся, земное будет оставлено, личные интересы сольются.

Вопрос не в том, чтобы свалить наше имущество в одну общую кучу, но в том, что благодать однажды приняла эту особую форму, и в том, что во все времена она заставляла нас жертвовать не только нашим имуществом, но и собою ради блага других.

Глубочайшая ошибка для кого бы то ни было утверждать или думать, что так как мы живем не во времена Пятидесятницы, то мы не можем рассчитывать на присутствие Бога среди нас на нашем пути святого послушания Его воле. Подобную мысль следует считать чистейшим неверием. Благословенный Утешитель пребывает с нами, обитая в нас, и это наше счастливое право - иметь возможность наслаждаться Его присутствием и пастырством.

Дело в том, чтобы иметь эту возможность. Не просто говорить, что мы ее имеем, хвастаться этим, но действительно иметь ее. Здесь уместно вспомнить проницательное замечание благословенного апостола: "Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет?" Безусловно, пользы от этого нет никакой.

Но не будем забывать, что, хотя мы живем не во времена "Деяний", но во времена, упомянутые во Втором Послании Тимофею, хотя мы не являемся свидетелями благословенных событий Пятидесятницы, "тяжких времен", "последних дней", однако же Господь с теми, кто "взывает к Нему из чистого сердца", и все, что нам нужно, - это Его присутствие. Будем же веровать в Него, прибегать к Нему, искать в Нем опору. Будем же всегда следить за тем, чтобы пребывать в том состоянии, в котором мы можем рассчитывать на Его присутствие, - в состоянии полного отречения от всего, что Он считает "беззаконием": от сосудов "для низкого употребления" в "доме великом" и от всех тех, кто, имея благочестивый вид, отрицает эту силу.

Мы можем быть уверены, что это и есть необходимые условия, в которых Божественное присутствие может быть явлено любому собранию христиан. Мы можем собраться вместе и стать собранием, мы можем притязать на Божественные предустановления, мы можем называться собранием Бога, мы можем относить на свой счет все те места из Писания, которые относятся исключительно к тем, кто действительно был призван Духом Святым во имя Иисуса; но если необходимые условия не соблюдаются, если мы не "взываем к Господу от чистого сердца", если мы погрязли в беззаконии, если мы связаны с "сосудами для низкого употребления", если мы идем рука об руку с проповедниками безжизненного учения, которые на деле отрицают силу благочестия, - что тогда? Можем ли мы надеяться на присутствие Господа? С тем же успехом мог Израиль ожидать этого, имея Ахана в своем стане. Это невозможно. Для того, чтобы получить Божественные плоды, нужно, чтобы были соблюдены Божественные условия. Ожидать первых, не соблюдая последних, - это тщеславие и греховная самонадеянность.

Пусть читатель поймет нас правильно! Мы не рассматриваем и даже не касаемся великого вопроса спасения души. Драгоценный и важный, так сказать, для всех, кого он может коснуться, этот вопрос не является темой наших заметок об "Иерихоне и Ахоре". Мы имеем дело с серьезным и важным вопросом права и ответственности тех, кто претендует на то, чтобы быть народом Бога, собранным во имя Его; и мы особенно желаем внушить читателю, что, несмотря на безнадежный упадок Церкви, ее полную несостоятельность в ее долге перед Христом, как Его свидетеле, несущем свет в мир, все-таки это счастливое право "двоих или троих" - собраться во имя Его в стороне от окружающей скверны и греха, признавшись в наших общих согрешениях и заблуждениях, ощутив нашу немощность и обратив взоры на Него, дабы Он был с нами и благословил нас по неизменной любви сердца Его.

Итак, для тех, кто соберется таким образом, не будет пределов благословениям, которыми наш благой и верный Господь может одарить, ибо Он - "имеющий семь духов Божиих и семь звезд" - полноту духовной силы, дара служения и власть в Церкви Его. Таковы Его титулования и манера обращения к церкви в Сардисе, которое, как нам кажется, пророчески предвосхищает историю протестантизма.

Тут не говорится, как в обращении к Ефесу, что Он "держал в деснице Своей семь звезд". В этом кроется огромное различие, и наш непременный долг - признавать как это различие, так и его причину. Когда возникла Церковь, в день Пятидесятницы и в дни Апостолов, Христос, Глава ее, не только обладал всеми духовными дарами, силой и властью в Церкви Его, но и признавался ее действительным управителем. Он держал звезды в деснице Своей. Человеческая власть в собрании Бога была чем-то немыслимым и несуществующим. Христос был призван Главой и Господом. Он получил дары, и Он одаривал ими по Его верховной воле.

Так должно быть всегда. Но увы! Человек вторгся в священную сферу власти Христа. Он осмеливается вмешиваться в избрание служителей Церкви Бога. Не имея ни малейшей частицы Божественной власти, ни способности наделять соответствующим даром для служения, он тем не менее берет на себя серьезную ответственность призвания, назначения или посвящения в сан для служения в Церкви Бога. С тем же успехом автор этих заметок мог бы взяться назначить человека адмиралом флота Ее Величества или генералом королевской армии, или любой другой человек или общество могли бы назначить человека служить в Церкви Бога. Это дерзкая узурпация Божественной власти. Никто не может наделять даром служения, и никто не может назначить служить в какой-либо духовной области, кроме Христа, Главы Церкви и Владыки, и всем, кто пытается делать это, придется держать ответ перед Ним за свои дела.

Возможно, что многие, кто поступает таким образом, и еще многие другие, кто одобряет это или действует заодно, не осознают, что они творят, а Бог наш милосерд и многомилостив в долготерпении нашей слабости и невежества. Все это благословенная истина, но что касается принципа человеческой власти в Церкви Бога, то он абсолютно ложен и должен быть со священной решимостью отвергнут каждым, кто любит, почитает и обожает великого Главу Церкви и Владыку Церкви, Который, да будет благословенно имя Его, все еще имеет семь духов Бога и семь звезд. Они принадлежат Ему сейчас точно так же, как и во времена Апостолов, и все, кто занял свое истинное место, кто осудил себя и умалился, все, кто действительно признал наш общий грех и несостоятельность, наше отступничество от первой любви первоначальных принципов, все, кто подлинно, в истинном смиренномудрии обращается к одному Христу во всякой нужде, все, кто в подлинной ревности сердца и благочестивой искренности склоняется пред Его Словом и исповедует имя Его, - все эти люди, несомненно, послужат доказательством действительности Его присутствия; Он преизобильно восполнит всякую нужду их. Они могут уповать, что Он дарует им любой дар служения и поддержит благочестивый порядок в их общественных собраниях.

Верно, что они ощутят, должны ощутить, что они живут не в дни, описанные в "Деяниях", но в дни, описанные во 2 Послании к Тимофею.

И все же Христос так же достаточен для первых, как и для вторых. Велики трудности, но Его богатства безграничны. Было бы глупо отрицать существование трудностей; но сомнение во вседостаточности нашего вечно милостивого и преданного Господа является греховным неверием. Он обещал быть с народом Его до самого конца. Но Он не может одобрять притворство или чванливое высокомерие. Он ждет от нас дела и искренности во всем. Он поставит нас на наше истинное место, заставит нас признать наше истинное состояние. Там Он встретит нас в Его бесконечной полноте вечного постоянства той благодати, которая ведет чрез праведность в жизнь вечную.

Но не забудем же никогда, что наш Бог радуется честности сердца и чистоте намерений.

Он никогда не подведет верующее сердце, но в Него надлежит веровать по-настоящему. Не стоит говорить о том, будто мы веруем в Него, а в действительности полагаемся лишь на свои собственные усилия и планы. Вот в чем мы обнаруживаем столь прискорбную непоследовательность. Мы не предоставляем Ему необходимой возможности действовать среди нас. Мы не предоставляем Ему места действия. Таким образом, мы лишены благословенного проявления Его присутствия и благодати в наших собраниях, и лишены до такой степени, которую даже плохо себе представляем. Духу Его чинят препятствия, и мы приходим к осознанию нашей пустоты и нищеты, тогда как могли бы радоваться в полноте Его любви и силе Его служения. Совершенно невозможно представить, чтобы Он мог отречься от тех, кто, признав истинное положение дел, искренне обратится к Нему. Он не может отречься от Себя, и Он не может сказать народу Его, что они излишне полагались на Него.

И мы не должны искать каких-либо особенных проявлений силы среди нас, ничего такого, что могло бы привлечь внимание общества или наделать много шума. Что касается нас, то среди нас не распространено ни говорения на незнакомых языках, ни дара исцеления, ни чудес, ни каких-либо других сверхъестественных проявлений Божественного действия. Не стоит также надеяться на что-либо подобное случаю с Ананией и Сапфирой, - внезапное и ужасное исполнение Божественного суда, вызвавшее страх в сердцах всех собравшихся, а также посторонних наблюдателей.

Подобных событий вряд ли можно ожидать в наши дни. Они не согласуются с нынешним состоянием в Церкви Бога. Несомненно, Господь наш Христос обладает всей силой земли и неба, и Он мог бы явить эту силу так же, как Он это сделал во времена Пятидесятницы, если бы Ему это было угодно. Но Он так не поступает, и нам легко понять причину этого. Нам надлежит ходить тихо, смиренно, скромно. Мы согрешили, оступились, отдалились от святой власти Слова Бога. Мы всегда должны помнить это и довольствоваться незаметным и скромным положением. Стремление к славе или высокому положению в свете сослужит нам дурную службу. Вероятно мы не в состоянии рассматривать себя незначительными в собственных глазах.

Но в то же время, в подходящем месте и в надлежащем духе, мы можем полностью полагаться на присутствие Иисуса среди нас, и можем быть уверены в том, что там, где есть Он, где чувствуется Его благодатное присутствие, там мы можем ожидать драгоценные плоды как в том, чтобы связать наши сердца узами истинной братской любви, так и в том, чтобы мы могли освободиться от всех земных богатств и земных уз, прийти в доброте и благодати ко всем людям, а также изгнать из нашей среды всех, кто осквернял бы собрание нездоровыми учениями или нечестивыми нравами.

* * *

Для читателя-христианина очень важно помнить, что, каким бы ни было состояние Церкви, его право - наслаждаться столь же высоким общением и идти столь же высокой стезей личного служения, которые были известны в самые светлые дни прошлого Церкви. Мы не должны допускать, чтобы плохое состоянии дел вокруг нас понизило уровень личной святости и служения. Непростительно хотя бы один час заниматься чем-либо, что не соответствует духу Святого Писания.

Верно, что мы чувствуем положение дел - мы не можем не чувствовать этого; но если бы мы ощущали его еще больше! Но одно дело - осознавать это и проходить через это с Христом, и совсем другое дело - пасть духом при виде этих обстоятельств, продолжая творить зло или сдаться и впасть в отчаянье.

Пусть же Господь, в Его безграничной благодати, пробудит в сердцах всех чад Его глубокое и серьезное осознание своих прав и ответственности, как личных, так и общественных, чтобы, благодаря этому, было более верное и светлое свидетельство во имя Его и преданное собрание поклонников, работников и свидетелей, собравшихся, дабы ожидать Его пришествия!


Три явления

"Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие".

Одна жертва Нового Завета превосходнее многих жертв Ветхого. "И не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью; "иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею. И как человекам положено однажды умереть, а потом суд, так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр. 9,24-28).

В этом отрывке представлены три великих события в жизни нашего Господа Иисуса Христа. Эти события, о которых говорится в вышеприведенном отрывке, мы отважились назвать тремя особыми явлениями, а именно явлением в прошлом, явлением в настоящем и явлением в будущем. Он явился в этот мир, чтобы выполнить определенную миссию, Он является, чтобы продолжать оказывать определенную помощь, и Он явится, окруженный славой. Первое явление - это Искупление, второе - Ходатайство, и третье - это Пришествие.

Давайте вначале подробно рассмотрим

Искупление

Здесь представлены два весьма важных аспекта Искупления, один из которых обращен к Богу, а другой - к нам. Апостол заявляет, что Христос явился "для уничтожения греха", а также для того, чтобы "подъять грехи многих". В этих фразах заключена особенность величайшей важности, которую не все достаточно хорошо понимают и которой не всегда уделяется должное внимание. Христос уничтожил грех, пожертвовал Собой. Он восславил Господа в отношении вопроса о грехе в его самом широком понимании. Он сделал это независимо от вопроса о человеке или о прощении людских грехов. Даже если бы каждая душа, с времен Адама до наших дней, отказывалась от ниспосланного Богом милосердия, то все равно было бы благо в том, что искупительная смерть Христа уничтожила грех, сокрушив власть сатаны, в полной мере восславила Бога и заложила глубокие и прочные основы, на которые могут опираться Божественные намерения и цели.

Именно это имел в виду Иоанн Креститель, когда произнес свои памятные слова: "Вот Агнец Божий, Который берет на Себя грех мира" (Иоан. 1,29). Агнец Бога свершил деяние, благодаря которому все остатки греха подлежат изгнанию из творения Бога. Он полностью прославил Бога во время того кульминационного события, когда Сам Иисус был грубо оскорблен, Его сущность очернена, а Его величие уязвлено.

Он пришел, чтобы доказать это любой ценой, даже ценой Своей жизни. Он пожертвовал Собой для того, чтобы перед небесами, землей и адом утвердить славу Бога. Он свершил деяние, благодаря которому слава Бога возросла неизмеримо больше, чем в том случае, если бы греха на земле не существовало вообще. Ведь с поля искупления Христом людских грехов Бог, несомненно, собирает гораздо более богатый урожай по сравнению с тем, который Он получил бы со всех полей существующего мироздания.

Было бы хорошо, если бы читатель хорошо поразмыслил над искупительной смертью Христа как над событием, умножающим славу Бога. Мы склонны думать, что самое высокое назначение распятия - это прощение наших грехов и спасение наших душ. Конечно, вопрос о прощении и спасении предрешен Богом (и ниже мы попытаемся доказать это), ибо меньшее всегда включено в большее. Но давайте будем помнить, что Искупление, обращенное к нам, - это меньшее, а к Богу - большее. Ведь прославление Бога неизмеримо важнее нашего спасения. Да будь благословен Господь: благодаря одному и тому же действию, благодаря бесценному искуплению Христом наших грехов были достигнуты обе эти цели, но мы никогда не должны забывать, что слава Бога - не менее важна, чем спасение людей, и, кроме того, мы никогда до конца не поймем сути нашего спасения, если не увидим, что его истоки заключаются в славе Бога. Только тогда, когда мы поймем, что Бог полностью и навеки восславлен смертью Христа, мы по-настоящему постигнем Божественное совершенство нашего спасения. Фактически, и спасение, и слава так тесно взаимосвязаны, что их невозможно отделить друг от друга, но все-таки Божественное в распятии Христа всегда должно иметь первостепенное значение. Слава Божия всегда больше всего занимала преданное сердце нашего Господа Иисуса Христа. Для этого Он жил, ради этого Он умер. Он пришел в этот мир с ясной целью: восславить Бога, и от этой великой и святой цели Он ни разу не отступился на протяжении всей Своей жизни, от колыбели до креста. Правдой, святой правдой является то, что Он, выполняя Свою миссию, полностью ответил на наши нужды; однако и жизнью, и смертью Своей Он служил славе Бога.

Теперь мы видим, что именно на основании искупления в его самом высоком смысле Бог обращается с созданным Им миром с великодушием, милосердием и терпением вот уже почти шесть тысяч лет. Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных. Именно благодаря искуплению Христову, хотя и презираемому и отвергаемому, язычники и неверующие живут и пользуются каждодневными милостями Бога. Ведь самим дыханием своим, которое они тратят против богооткровения и на отрицание существования Бога, они обязаны Тому, Кем они живут и движутся, и существуют. Мы никоим образом не говорим здесь о прощении грехов или спасении души. Это другой вопрос, и вскоре мы займемся им. Но присмотревшись к человеку, живущему в этом мире, и к миру, в котором он живет, мы увидим, что именно распятие образует основу милосердного отношения Бога как к одному, так и к другому. Более того, именно по причине Искупления Христова в том же высоком смысле евангелист может идти "по всему миру и проповедовать Евангелие всякой твари". Он может провозгласить благословенную истину о том, что Бог прославлен через искупление грехов, Его требования удовлетворены, Его величие доказано, Его закон превознесен, Его качества пришли к гармонии. Он может провозгласить бесценную весть о том, что теперь Бог может быть праведным и, тем не менее, оправдывать любого несчастного нечестивого грешника, верующего в Иисуса. На этом пути нет абсолютно никаких препятствий. Проповедник Евангелия не должен ограничиваться какими бы то ни было догмами теологии. Он должен общаться с большим, любящим сердцем Бога, которое благодаря искуплению может открыться всякой твари под небесами. Он может сказать всем и каждому - и сказать без оговорок: "Приди!" Более того, Он намерен "увещевать" их прийти. "От имени Христова просим: примиритесь с Богом". Так должен говорить евангелист - глашатай распятия, посланник Христа. Его сфера деятельности - огромный мир, в котором он призван довести свое послание до слуха каждого творения.

А почему? Потому, что Христос "уничтожил грех жертвою Своею". Бесценностью Своей смерти Он полностью изменил основу отношений Бога с человеком и миром так, чтобы в основе этих отношений лежал не грех, а искупление.

И наконец, именно благодаря искуплению в его широком и возвышенном смысле все признаки греха и все следы змея должны быть стерты с лица всего мироздания Бога. И тогда вышеупомянутая фраза "Агнец Божий, Который берет на Себя грех мира" предстанет перед нами во всей своей силе.

Все вышесказанное относится к тому, что мы назвали бы основным аспектом искупительной смерти Христа, - аспектом, который недостаточно глубоко изучен. Чистое понимание этого немаловажного вопроса помогло бы преодолеть массу трудностей и ошибок, препятствующих полному и широкому проповедованию Евангелия. Многие почитаемые слуги Господни испытывают затруднения в объяснении благой вести о спасении только потому, что они не понимают широкий смысл искупления. Они сводят смерть Христа исключительно к значению для уничтожения грехов избранников Бога, следовательно, они считают неправильным проповедовать Евангелие всем или приглашать, а тем более просить и умалять прийти всех.

Так вот, о том, что Христос умер за избранных, в Писании недвусмысленно упоминается во многих местах. Он умер за избранную нацию Израиля и за избранную Церковь Божию - невесту Христа. Но Библия учит и большему. В ней говорится, что "Один умер за всех" (2 Кор. 5,14); что Он "вкусил смерть за всех" (Евр. 9). Нет нужды пытаться отрицать очевидный смысл и простое значение этого и подобных ему изречений в Писании. И кроме того, мы считаем себя не вправе добавлять свои собственные слова к словам Бога. Если в Библии утверждается, что Христос умер за всех, то мы не вправе добавлять слово "избранных". Наша обязанность - принимать Слово Бога таким, как оно есть, и с благоговением склоняться перед Его авторитетным учением во всех случаях. Мы не можем систематизировать Слово Бога, как не можем систематизировать самого Бога. Его Слово, Его сердце и Его сущность слишком глубоки и всеобъемлющи для того, чтобы втиснуть их в рамки самой широкой и самой совершенной теологической системы, созданной когда-либо человеком. Мы то и дело будем находить отрывки в Библии, не подпадающие под нашу систему. Мы должны помнить, что Бог - это любовь, и эта любовь скажется на всех людях без исключения. Истинно, у Бога есть Свои намерения, Свои цели и Свои законы, но не их Он представляет бедному заблудшему грешнику. Этим вещам он учит и привлекает к ним Своих святых, но к отягощенному виной и пороками грешнику Он обращает Свою любовь, Свою благодать, Свое милосердие и Свою готовность спасти, простить и благословить.

И давайте помнить, что вина грешника проистекает из того, что явно, а не из того, что тайно. Законы Бога - тайны, Его природа, Его суть, Он Сам - явны. Грешник не будет судим за отвержение того, чего он не знает и не может узнать. "Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы" (Иоан. 3,19).

Мы пишем не теологический трактат, но мы считаем делом огромной важности подтолкнуть читателя к мысли о том, что его ответственность как грешника основана на том, что спасение со стороны Бога и искупление со стороны Христа наиболее отчетливо и решительно касаются всех, а не только определенной части человечества. Прекрасное послание адресуется всему миру. Каждый, кто слышит, приглашается войти. Это основано на том, что Христос уничтожил грех, что искупительная кровь была преподнесена Богу, что препятствие, каковым был грех, отброшено и уничтожено, и теперь мощный поток любви Бога может свободно достичь самого недостойнейшего из сынов человеческих.

Таково было послание; и когда кто-либо, озаренный благодатью, поверит в это, ему можно будет далее сказать, что Христос не только уничтожил грех, но принял на себя его грехи - все грехи, совершенные Его людьми, всеми, кто верит в Его имя. Евангелист может встать в самом центре собравшейся многотысячной толпы и заявить, что Христос уничтожил грех, что Бог удовлетворен, что путь открыт для всех. Это же самое он может сказать на ухо каждому грешнику, живущему под небесами. А потом, когда кто-либо преклонится перед этим свидетельством, когда раскаявшийся, казнящий себя грешник с разбитым сердцем получит благословенное внимание (Бога) - тогда его можно будет далее научить тому, что все его грехи Иисус принял на себя, вынес их бремя и уничтожил их навсегда, умерев на кресте.

Таково простое учение Послания к Евреям (9,26.28), поразительный прообраз которого мы видим в 16 главе книги Левит о принесении в жертву двух козлов. Обратившись к этому отрывку, читатель увидит, что речь идет, во-первых, о козле закланном, а во-вторых, о козле отпущения. Кровь козла закланного священники принесли в святилище и покропили его этой кровью. Таким же образом и Христос уничтожил грех. Затем первосвященник от имени собрания отпустил все людские грехи, возложив руки на голову козла отпущения, и грехи были унесены в необитаемые земли. Так же и Христос принял на себя грехи своего народа. Два жертвоприношения, вместе взятые, составляют полную картину искупления Христова, которое подобно праведности Бога, отраженной в Послании к Римлянам (3), - "во всех и на всех верующих".

Все это чрезвычайно просто. Это устраняет многие трудности на пути жаждущего мира. Такие трудности часто вытекают из противоречащих друг другу догм теологических учений и не имеют никакого основания в Святом Писании. В нем царят ясность и простота, присущие только Богу. Каждый, кто слышит послание бескорыстной любви Бога, должен (мы не говорим "приглашается") получить ее; а всех и каждого, кто отказывается от ниспосланного милосердия или отрицает его, постигает, без всякого сомнения, кара Бога. Тот, кто хоть однажды слышал Евангелие или держал в руках Новый Завет, никогда не сможет избавиться от великой ответственности за принятие спасения Божьего, которая ложится на него. Ни один человек ни скажет: "Я не мог верить, потому что я не был одним из избранных и у меня не было силы для веры". Никто и никогда не осмелится вымолвить это или даже подумать об этом. Если кто-либо может придерживаться такого мнения, то в чем же тогда заключается сила и смысл следующих обжигающих сердце слов: Иисус Христос явится "с неба, с ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2 Фес. 1,8). Будет ли кто-либо наказан когда-либо за непокорность благовествованию, если на нем не лежит ответственность за эту непокорность? Безусловно, нет. "Судия всей земли поступит ли неправосудно?"

Но только ли для того, чтобы возложить на людей ответственность и умножить их вину, посылает Бог Свое благовествование? Прочь, чудовищная мысль! Он посылает Свое благовествование заблудшему грешнику для того, чтобы он мог спастись, ибо Бог не желает чьей-либо погибели, а стремится к тому, чтобы все пришли к Нему с покаянием. Значит, каждый, кто погибает, должен винить в этом только себя.

Чрезвычайно важно, чтобы читатель хорошо осознал и понял действительное значение искупления Христова для каждого, кто просто верит в Него. Едва ли нужно говорить, что искупление является единственной основой умиротворения. Он уничтожил грех, пожертвовав Собой, и Он на кресте принял наши грехи. Следовательно, сомнения относительно уничтожения греха или вины никогда не могут и возникнуть. Все было "раз и навсегда" совершено и определено искупительной смертью Агнца Бога. Правда, увы, горькая правда, заключается в том, что все мы носим в себе грех, и нам ежедневно и ежечасно приходится судить себя и свои поступки. Пока мы находимся в греховном и смертном теле, наши мысли о том, что "не живет во мне (то есть, в плоти моей) доброе", будут всегда делать нам честь. И тогда ничто и никогда не сможет повлиять на вопрос о полном и вечном принятии наших душ. Совесть верующего так же полностью очищена от грязи и пятен, как вскоре очистится и все мироздание. Если бы это было не так, то Христос не мог бы быть там, где Он сейчас находится. Он явился пред лицо Бога, чтобы предстать за нас. Вот мы и подошли ко второй части нашей статьи, чтобы поразмышлять над

Ходатайством

Многие часто путают две вещи, которые, хотя и тесно взаимосвязаны, существенно отличаются друг от друга: ходатайство и искупление. Не видя Божественного совершенства искупления, они со всей определенностью считают, что ходатайство сделало для них то, что на самом деле совершило искупление. Мы должны помнить, что, хотя наше состояние - это не плоть, а дух, все-таки наше нынешнее положение - это тело. Мы в духе и через веру попадаем на небеса во Христе, но в действительности мы находимся в пустыне и имеем всевозможные пороки, терпим неудачи и совершаем тысячи ошибок.

Именно для удовлетворения наших нужд в нашем сегодняшнем положении нам предназначено ходатайство, или священство Христа. Хвала Господу за благоговейный промысел! Как те, кто в своей телесной оболочке проходит через пустыню, так и мы нуждаемся в великом Первосвященнике для того, чтобы поддерживать общение с Богом или восстановить его, если оно прервалось. Мы имеем Его, живущего вечно для того, чтобы просить за нас; ни минуты мы не смогли бы обходиться без Него. Подвиг искупления никогда не повторится, подвиг Ходатайства никогда не прекратится. Если, благодаря силе Святого Духа, чья-либо душа хоть однажды была окроплена кровью Христа, то это окропление уже больше не повторится. Думать о повторении - значит, отрицать его действенность и сводить его к окроплению кровью тельцов и коз. Люди, безусловно, не понимают этого, а большинство из них, наверняка, не придают этому значения, но именно к такому пониманию должна нас привести мысль об окроплении святой кровью. Может быть, те, кто говорит так, и в самом деле хотят воздать честь Господу на крови Христа и выразить тем самым свою сознаваемую ими ничтожность, но, в действительности же, лучший путь воздать честь Господу на крови Христа - это радоваться тому, что эта кровь сделала для наших душ, а лучший способ выразить нашу ничтожность - это почувствовать и навсегда запомнить, что мы были настолько грешны, что только смерть Христа могла помочь нам решить наши проблемы. Мы были настолько грешны, что ничто, кроме Его крови, не могло очистить нас. Ибо настолько драгоценна Его кровь, что от нашей вины не остается и следа. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха".

Таким образом, эти слова относятся к самому слабому из чад Бога, чьи глаза пробегают сейчас по этим строкам. "Все грехи прощены". От вины не остается и следа. Иисус предстал пред лицо Бога за нас. Он там как Первосвященник перед Богом, как ходатай пред Отцом. Своей искупительной смертью Он разорвал завесу, уничтожил грех, приблизил нас к Богу - и все это благодаря Своей жертве; и теперь Он живет для того, чтобы через Свое ходатайство поддерживать нас в наслаждении своим положением и правами, которые дала нам Его кровь.

В связи с этим Апостол говорит: "Если бы кто согрешил", то мы имеем - что? Кровь? Нет, не кровь, а - "Ходатая пред Отцем, Иисуса Христа, праведника" Кровь свершила свое дело и навсегда осталась пред Богом во всем своем полноценном и достойном Бога значении. Ее действенность всегда едина. Но мы совершили грехи. Может быть, только в мыслях, но и мысли вполне достаточно, чтобы нарушить наше общение с Богом. Вот здесь и начинается ходатайство. Если бы Иисус Христос не ходатайствовал за нас в высшем святилище, то наша вера, наверняка, пошатнулась бы в минуты подчинения голосу нашей грешной природы. Так было с Петром в тот ужасный час его искушения и падения: "Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих" (Луки 22,31.32).

Пусть читатель отметит это. "Я молился о тебе, чтобы..." Чтобы что? Чтобы он не мог пошатнуться в вере? Нет, но чтобы, пошатнувшись в вере, он не отступился бы от нее. Если бы Христос не молился за Своего несчастного слабого раба, то дела его становились бы все хуже и хуже. Но заступничество Христа было причиной сошедшей на Петра благодати истинного раскаяния, самоосуждения и горького сожаления о содеянном грехе, а в итоге - благодати полного возрождения его сердца и совести, чтобы его общение, прерванное грехом, но восстановленное ходатайством, продолжалось, как и прежде.

Так бывает и с нами, когда из-за отсутствия священной бдительности, которую мы никогда не должны терять, мы совершаем грех: тогда Иисус идет к Отцу просить за нас. Он молит за нас, и именно благодаря действенности Его священного ходатайства мы осознаем свою вину и приходим к самоосуждению, исповеданию и возрождению. Все основано на ходатайстве, а ходатайство - на искуплении.

Здесь, вероятно, уместно утверждать (это будет звучать наиболее просто и убедительно), что для верующего воздержание от греха является приятной привилегией. Да у него и нет потребности совершать грех. "Дети мои! - говорит Апостол, - сие пишу вам, чтобы вы не согрешали". Эти слова - самая драгоценная истина для каждого, кто почитает святость. Нам нет нужды грешить. Давайте будем помнить об этом. "Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога" (1 Иоан. 3,9).

Это - Божественная мысль христианина. Увы, мы не всегда понимаем ее! Наше непонимание не влияет и не может влиять на бесценную истину. Божественная сущность, новый человек, жизнь Христа в сердце верующего совершенно не могут грешить, и поэтому привилегией каждого верующего является такое хождение, в котором ничего не видно, кроме жизни Христа в нем. Святой Дух живет в верующем на основе искупления для осуществления желаний новой природы, а также для того, чтобы плоти как бы не существовало и чтобы в жизни христианина обозрим был только Христос.

Чрезвычайно важно, чтобы христианин постиг эту Божественную мысль и всегда брал ее за основу. Люди спрашивают: "Может ли христианин жить, не совершая грехов?". Мы отвечаем словами вдохновенного апостола: "Дети мои! сие пишу вам, чтобы вы не согрешали" (1 Иоан. 2,1). А также другой вдохновенный апостол говорит: "Мы умерли для греха: как же нам жить в нем?". Христианин является для Бога "умершим для греха", и поэтому, если он уступает греху, то он, в действительности, отрицает свое положение в воскресшем Христе. Увы, увы, мы грешим, и потому апостол добавляет: "Если бы кто согрешил, мы имеем Ходатая пред Отцем, Иисуса Христа, праведника. Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира".

Эти слова придают удивительную законченность деянию, на котором покоятся наши души. Сила искупления Христова такова, что один ходатай находится с нами для того, чтобы мы не могли грешить, а другой - с Отцом, если мы все-таки согрешили. В Евангелии от Иоанна (14,16) использовано слово Утешитель, а в Первом Послании Иоанна (2,1) в этом же значении употреблено слово Ходатай. Есть одна Божественная Личность, заботящаяся о нас здесь, в этом мире, и есть другая Божественная Личность, пекущаяся о нас в небесах, и святая их забота основана на искупительной смерти Христа.

Следует ли из этого, что на основании вышесказанного мы разрешаем совершать грех? Господи, прости! Мы уже объявили и впредь будем настойчиво подчеркивать благословенную возможность жить в неразрывной общности с Богом, вести праведную жизнь, иметь сердце, настолько заполненное Христом, чтобы плоть или ветхая природа не могла бы проявиться. Мы знаем, что дело не всегда обстоит именно так. "Все мы много согрешаем", как говорит нам Иаков. Но ни один здравомыслящий человек, ни один человек, почитающий святость, ни один одухотворенный христианин не мог бы испытывать симпатию к тем, кто говорит: "Мы должны совершать грех". Слава Богу, это не так. Но какое счастье, о возлюбленный читатель-христианин, знать, что, когда мы терпим неудачу, есть Он, стоящий по правую руку Бога, который восстановит прерванное общение! Так Он и поступает с помощью Святого Духа, живущего в нас, вызывая в наших душах появление этого второго Ходатая, - то есть, чувства неудачи, а также подталкивая нас к самоосуждению и искреннему признанию в своих неправедных поступках, какими бы они ни были.

Мы говорим "искреннее признание", поскольку оно должно быть таковым как плод Святого Духа в наших сердцах. Признание - это не легкомысленное и многословное говорение о том, что мы согрешили, а потом - такое же легкомысленное повторное совершение грехов. Признание такого типа - самое удручающее и самое опасное. Мы не знаем ничего более ожесточающего и развращающего, чем оно. Вне всякого сомнения, такие признания приводят к самым катастрофическим последствиям. Мы знаем случаи, когда люди живут во грехе и довольствуются поверхностным признанием своего греха, после которого грешат вновь и вновь; и это продолжается месяцы и годы, до тех пор, пока Бог в своей верности не откроет всю правду целиком другим людям.

Все это ужасно. Таков способ, которым сатана ожесточает и обманывает сердце. О, если бы мы могли оградить себя от этого и навсегда сохранить чувствительность совести! Мы можем быть уверены, что, когда преданное дитя Бога совершает грех, Святой Дух вызывает в нем чувство, которое развивается в такое сильное отвращение к самому себе, в такое неприятие зла, в такое безжалостное самоосуждение пред лицом Бога, что вновь он уже не сможет совершать грех с легким сердцем. Этому нас учат следующие слова апостола: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши)" - отметьте эту значительную фразу - "и очистит нас от всякой неправды". Здесь заключен бесценный плод двойного ходатайства. В этой части Первого Послания Иоанна оно представлено во всей его полноте. Если кто-либо согрешил, благословенный Утешитель в небесах ходатайствует перед Отцом, приводит в качестве оправдания все достоинства Своего искупительного деяния, молится за совершающего ошибки, и все это на происходит основании того, что Он принял на Себя наказание за этот самый грех. Затем начинает трудиться другой Заступник, находящийся в совести грешника: он вызывает покаяние и признание своих грехов и вновь приводит заблудшую душу к свету в сладостном чувстве, что грех прощен, неправедность смыта, а общение полностью восстановлено. Он "подкрепляет душу мою, направляет меня на стези правды ради имени Своего (Пс. 23,3).

Мы надеемся, что читатель сможет понять эту великую основополагающую истину. Нам известно, что многие затрудняются примирить мысль о ходатайстве с истиной о полном искуплении. Если, говорят они, искупление полное, то зачем нужно заступничество? Если, благодаря крови Христа, верующий стал белее снега, если он стал таким чистым, что в его сердце может жить Святой Дух, то зачем ему тогда священник? Если одной Своей жертвой Христос навсегда исправил всех тех, кто очистился от грехов, то какая нужда у них, исправленных и очищенных, в ходатайстве? Значит ли это, что мы должны либо признать искупление неполным, либо отрицать необходимость ходатайства?

Таково рассуждение человеческого разума, но не так думает верующий христианин. Писание самым недвусмысленным образом учит нас, что верующий омывается до чистоты снега, что он принимается нашим возлюбленным Богом и исполнен Христом, будучи полностью прощен, оправдан смертью и воскресением Христа, что он никогда не будет наказан, но перейдет из смерти в жизнь, что он - не плоть, а дух и живет не в ветхой твари, но в новой, и что он - потомок не первого Адама, а последнего, что он умер для греха, умер для мира, умер для закона, потому что Христос умер, а верующий умер в Нем. Все это подробно объясняется и неустанно подчеркивается в Святом Писании, если бы была необходимость, то в подтверждение этому можно было бы легко процитировать множество отрывков.

Но есть и еще одно обстоятельство, которое христианин никогда не должен упускать из виду. Основа его состояния - не плоть, но он - во плоти, если говорить о его положении. Его состояние - во Христе, но его существование - в мирской жизни. Его окружают всевозможные искушения и трудности, и сам по себе он является слабым, несчастным созданием, даже не способным дать себе должную оценку. Но это не все. Каждый истинный христианин всегда готов признать, что он, т.е. его плоть, не является источником благих мыслей и поступков. Он спасен, слава Богу, и все навеки определено; но затем он, спасенный, должен пробраться через пустыню, ему необходимо трудиться, чтобы войти в покой Бога, и именно здесь начинается священство. Цель священства не в том, чтобы завершить деяние искупления, поскольку это деяние так же совершенно, как и Тот, Кто его выполнил. Но оно должно помочь нам пройти через пустыню и прийти в покой, уготованный народу Бога, и для этого существует великий Первосвященник, вознесшийся на небеса, - Иисус, Сын Бога. К нам обращены Его сочувствие и помощь, и мы не смогли бы обходиться без них ни минуты. Он живет для того, чтобы заступаться за нас, и Своим пастырством в небесном святилище Он поддерживает нас изо дня в день, благодаря значению и ценности Своего искупления. Он поднимает нас, когда мы падаем, Он наставляет нас на путь истинный, когда мы блуждаем во тьме, Он восстанавливает наше общение, когда оно прерывается из-за нашей небрежности. Одним словом, Он предстает ныне за нас пред лицо Бога и там неустанно несет службу от нашего имени, благодаря которой поддерживается неразрывность наших взаимоотношений, созданная Его искупительной смертью.

Все вышесказанное относится к искуплению и ходатайству. Нам остается рассмотреть только пришествие. Мы хотим особо напомнить читателю, что при обсуждении смерти Христа мы совершенно не касались одной чрезвычайно важной темы, а именно, темы нашей смерти в Нем. [Этой теме посвящена короткая статья "Грех во плоти и грех на совести". (Прим. редактора).]

Поразмыслить об этом более обстоятельно мы можем, если позволит Бог, в другой раз. Его смерть исключительно важна - как сила, избавляющая нас от коренящегося в нас греха, от существующего века лукавого и от закона. Многие считают смерть Христа просто основой прощения и оправдания, но они не видят бесценной и освобождающей истины того, что они умерли в Нем и, в результате этого, освободились от власти греха над ними. В этом освобождении и заключается секрет победы над собой и миром, а также и тайна избавления от любой формы приверженности закону и простого плотского пиетета.

Итак, мы рассмотрели две значительные темы, представленные в заключительных строках Послания к Евреям (гл. 9), а именно, во-первых, бесценная искупительная смерть нашего Господа Иисуса Христа в двух ее значениях, а во-вторых, всеохватывающее ходатайство за нас Того, Кто находится одесную Бога. Нам остается поразмышлять только над третьим вопросом - над Его

Пришествием,

которое представлено здесь в непосредственной связи с теми великими основополагающими истинами, которые уже занимали наше внимание и которые, более того, почитают и высоко ценят все истинные христиане.

Правда ли, что Христос явился в этот мир для уничтожения греха Своей жертвой и для того, чтобы подъять грехи многих, которые через благодать поверили в Него? Правда ли, что Он вознесся на небеса и занял место на престоле Бога для того, чтобы предстать за нас? Да, будь благословен Господь, все это - великие, важные и основополагающие истины христианской веры. Следовательно, правда и то, что он явится вновь, уже не для уничтожения греха, а для нашего спасения. "И как человекам положено однажды умереть, а потом суд, так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение".

Здесь мы видим совершенно определенную мысль. Как верно то, что Христос явился на эту землю, что Он лежал в колыбели в Вифлееме, что был крещен в водах Иордана, что был помазан Святым Духом, что был искушаем дьяволом в пустыне, что ходил по миру, творя добро и исцеляя всех одержимых бесами, что стенал, и плакал, и молился в Гефсимании, что был распят на проклятом дереве и умер, Праведник за неправедных, что лежал в темной безмолвной гробнице, что воскрес на третий день как победитель, что вознесся на небеса, чтобы предстать за нас пред лицо Бога, - как верно все это, так верно и то, что Он скоро явится среди небесных облаков, чтобы принять Своих. Если мы отказываемся от одного, то должны отказаться и от всего. Если подвергаем сомнению одно, то должны усомниться и во всем. Если мы не уверены в одном, то должны колебаться и в остальном, поскольку все опирается исключительно на одну основу, а именно, на Святое Писание. Почему я знаю, что Иисус явился? Потому что об этом говорится в Писании. Почему я знаю, что Он является? Потому что об этом говорится в Писании. Почему я знаю, что Он явится? Потому что об этом говорится в Писании.

Значит, и учение об искуплении, и учение о ходатайстве, и учение о пришествии опираются на единую неопровержимую основу, а именно на свидетельство Слова Бога, так что если мы получаем одно, то должны получить и все остальное.

Тогда как же случилось, что Церковь Бога, которая на протяжении многих веков придерживалась учений об искуплении и ходатайстве и высоко их ценила, практически упустила из виду учение о пришествии? Как получилось, что если первые два учения считались существенными, то третье расценивалось как незначительное? Мы можем пойти и далее и спросить, как случилось, что человек, не придерживающийся первых двух учений, слывет еретиком (что совершенно справедливо), а человек, который привержен последнему учению, многими считается маловерным или пропагандирующим чужую теорию?

Какой ответ мы можем дать на эти вопросы? Увы, увы! Церковь перестала заботиться о своем Господе. Искупление и ходатайство признаются потому, что они непосредственно касаются нас; о пришествии же практически забыто, хотя оно неразрывно связано с Ним. Именно благодаря Тому, Кто страдал и умер на этой земле, Бог может царствовать; благодаря Тому, Кто носил терновый венец, Он может носить венец славы; благодаря Тому, Кто унизил Себя до праха смерти, Он возвысился. И всякое колено преклоняется пред Ним.

Несомненно, это так. Бог и Отец нашего Господа Иисуса Христа следит за этим и вызовет пришествие в назначенный Им Самим срок. "Седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс. 110; Евр. 1). Быстро приближается тот момент, когда Тот Благословенный, Который сейчас сокрыт от глаз людских, явится, окруженный славой. Глаза каждого увидят Его. Как верно то, что Он был распят на кресте, а ныне восседает на престоле, так же верно и то, что Он непременно явится в сиянии славы.

Читатель, понимающий это, принадлежишь ли ты к Телу "тех, кто ожидает Его"? Это весьма важный вопрос. Есть те, которые заботятся о Нем, и есть те, которые не делают этого. Так вот, Он явится к первым для того, чтобы спасти их. Он придет и примет Своих, чтобы и они были, где Он (Иоан. 14). Это Его собственные слова, исполненные любви, сказанные Им перед Своим уходом за утешением и успокоением для Своих скорбящих учеников. Он знал, что мысль об Его уходе обеспокоит их, и поэтому старается утешить их временем Своего возвращения. Он не говорит: "Пусть не тревожатся ваши сердца, ибо вы скоро последуете за мной". Нет, Он говорит: "Я приду опять".

Вот истинная надежда христианина. Христос грядет. Готовы ли мы? Заботимся ли мы о Нем? Тоскуем ли о Нем? Скорбим ли из-за Его отсутствия? Ведь невозможно истово ждать Его, не чувствуя, что Его не хватает. Он идет. Он может быть здесь сегодня вечером. Скоро из другого солнца раздастся глас архангела, а в воздухе победно зазвучит труба. И что тогда? Тогда все спящие святые, - все, кто оставил этот мир, веруя в Христа, - все, кто спасен Господом, и все, чей прах покоится на погостах и кладбищах вокруг нас или в бездонной пучине океана, - все они воскреснут. Живые святые изменятся в мгновение ока и встретят Господа в небе (1 Кор. 15,51-54; 1 Фес. 4,13 - 5,11).

Но что будет с необращенными, с неверующими, с нераскаявшимися, с неподготовленными? Что будет со всеми ими? Но в этом вопросе заключена особая торжественность. Сердце сжимается при мысли о тех, кто все еще находится во власти греха, кто не слышит горячих просьб и предупреждений, с которыми Бог в своем долготерпении и милосердии обращается к ним неделю за неделей и год за годом; о тех, кто слушал звуки благовествования с самых ранних дней своей жизни и поэтому перестал воспринимать Евангелие как нечто живое и трепетное. Насколько же ужасно будет состояние всех этих людей, когда Господь придет, чтобы принять к Себе Своих! Они будут оставлены Им, чтобы блуждать в кромешной тьме, которую Бог, несомненно, посылает на всех тех, кто слышал Евангелие и не внял ему. И что будет потом? Что последует за этим глубоким заблуждением? Еще более глубокое и мрачное озеро огненное, горящее серой.

О, не должны ли мы подать сигнал тревоги нашим ближним - грешникам? Не должны ли мы еще более серьезно и торжественно предупредить их о том, что им следует избежать грядущего суда? Не должны ли мы словом и делом, то есть двойным свидетельством - уст и жизни, - подводить их к осознанию важнейшего вопроса о том, что "Господь грядет скоро"? Давайте прочувствуем это более глубоко, чтобы более верно выразить в себе огромную нравственную силу, если она по-настоящему владеет сердцем, а не просто содержится в голове. Если бы христиане просто жили в привычном ожидании пришествия, то это самым удивительным образом сказалось бы на необращенных, которые их окружают.

Да возродит Святой Дух в сердцах всех чад Бога благословенную надежду на возвращение Господа, дабы они могли жить так, как живут люди, ждущие Его, и дабы, когда Он придет и постучит, они тотчас открыли Ему!


Два "должно"

В Своей беседе с Никодимом Господь дважды употребляет слово "должно" - слово в обоих случаях огромной глубины и нравственной силы. Давайте несколько мгновений поразмышляем над ним, ибо, хотя в этом слове всего лишь два слога, оно содержит целый том драгоценных евангельских истин, с какой бы точки зрения мы ни рассматривали его.

1. Прежде всего мы читаем: "Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше". Здесь мы видим полное отвержение человека даже в его лучших качествах. Если я должен родиться снова, если я должен получить новую жизнь, новую природу, тогда не имеет ни малейшего значения то, чем я могу или не могу похвастаться. Человек, рожденный от женщины, вступает в этот мир, неся в себе образ своего падшего родителя. Человек же, вышедший из рук своего Создателя, сотворен по "образу Божию". Человек, выходя из утробы матери, несет в себе образ и подобие падшей твари. Отсюда сила выражения нашего Господа: "Должно вам родиться свыше". Не сказано: "Вы должны исправиться, вы должны попытаться стать лучше, вы должны изменить ваш образ жизни, вы должны перевернуть страницу".

Если бы это было так, то Никодим никогда бы не спросил: "Как это может быть?" Фарисей в какой-то степени мог бы понять что-либо подобное. Изменение поведения, изменение характера, нравственное исправление или самосовершенствование - все это абсолютно понятно фарисею любого возраста, но слова "должно вам родиться свыше" могут быть понятны только тем, кто достиг пределов своего совершенствования, кто обнаружил, что в нем, то есть в его плоти, нет ничего доброго, кто увидел себя подобным банкроту без векселя, который больше никогда не сможет открыть свой счет. Он должен обрести новую жизнь, к которой не приложим вердикт о банкротстве, и он будет распоряжаться богатством другого, на которое кредиторы не могут иметь никаких притязаний.

В этом маленьком слове "должно" заключена огромная сила. Оно воздействует на всех нас одинаково. Оно обращается к пьянице, говоря ему: "Тебе должно родиться свыше". Оно обращается к самому строгому трезвеннику: "Ты должен родиться свыше". Оно взывает ко всякому классу, ко всякому званию, к людям всевозможных характеров, наклонностей, рангов, убеждений и вероисповеданий и выразительно всем говорит: "Должно вам родиться свыше". Оно гораздо больше воздействует на сознание, чем любой другой призыв, сделанный на основании нравственности. Оно ни в малейшей степени не затрагивает вопрос о нравственном совершенствовании во всех его проявлениях. Оно оставляет такую широкую свободу действий, какую только могут пожелать филантроп или исправитель нравов. Оно не нарушает всевозможных различий, которые установило общество, общественное мнение, закон или право. Оно оставляет все это совершенно нетронутым, оно возвышает свой ясный и требовательный голос над всем этим и говорит грешникам, человеку, рожденному женщиной, худшему или лучшему из людей: "Должно вам родиться свыше". Оно требует не исправления, но возрождения, не улучшения, но новой жизни.

2. Что же тогда, спросят, нам следует делать? Куда мы должны обратиться? Как мы можем достичь этой новой жизни? Второе "должно" нашего Господа дает ответ на этот вопрос: "Как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Это все объясняет. В мир пришел Человек. Есть два человека и два "должно". Что касается первого человека, то ему должно родиться свыше, а что касается второго Человека, то Ему должно возвыситься. Одним словом, крест является великим разрешением этого затруднения, Божественным ответом на вопрос: "Как?" Поражен ли я первым "должно"? Потрясен ли я непреодолимыми трудностями, которые стоят предо мной? Нахожусь ли я у самой пропасти отчаяния, созерцая очевидную возможность того, чем, однако, должно быть? И, о, какой тогда силой прозвучит в моем сердце второе "должно"! "Должно вознесену быть Сыну Человеческому". Почему так должно быть? Потому что я должен получить новую жизнь, и эта новая жизнь - в Сыне, но она может быть моей только через Его смерть. Смерть второго Человека является единственным основанием жизни для первого - жизни для меня. Лишь взирание Христа, вознесенного ради меня, является жизнью вечной. Душа, которая просто верит в Сына Бога как мертвого и воскресшего, "рождена от воды и духа"; она имеет жизнь вечную: она перешла от смерти в жизнь, от ветхой твари в новую, от первого человека ко Второму, от греха к праведности, от осуждения к благоволению, от тьмы к свету, от сатаны к Богу. Пусть Бог-Дух раскроет сердцу читателя красоту и силу, глубину, всеохватность и нравственную славу этих двух "должно".

* * *

"Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего, чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни" (Тит. 3,5-7).


Престол и жертвенник

(Исаия 6,1-8)

В этом возвышенном отрывке из Писания мы видим два выдающихся предмета, а именно, престол и жертвенник, и, более того, мы наблюдаем действие этих двух предметов на душу пророка. Весь этот эпизод полон для нас интереса и наставления. Давайте же должным образом рассмотрим его!

"В год смерти царя Озии видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм". Это было величественное и ошеломляющее зрелище. Это серьезное дело для грешника - обнаружить себя стоящим пред престолом Бога с совестью, не удовлетворившей требования этого престола. Исаия обнаружил это. Сияние престола открыло ему его истинное состояние. И что это было за сияние? Это была нравственная слава Христа, как мы читаем в Евангелии от Иоанна: "Сие сказал Исаия, когда видел славу Его и говорил о Нем" (гл. 12,41). Христос является тем совершенным мерилом, которым каждый должен измерять себя. Не имеет значения, что я думаю о себе или что обо мне думают другие; вопрос заключается в том, каков я перед лицом Христа. Закон может сказать мне, каким я должен быть, совесть - каким я не должен быть, но только когда яркие лучи нравственной славы Христовой озарят все вокруг меня, только тогда я смогу прийти к истинной оценке того, чем я являюсь. Только тогда откроются уголки моего сердца, обнаружатся тайные мотивы действий, обнажится мое истинное состояние.

Но читатель, возможно, спросит: "Что вы подразумеваете под нравственной славой Христовой?" Я имею в виду тот свет, который исходит от Него во всех Его путях, когда Он был здесь, в этом темном мире. Именно этот свет выявил человека, раскрыл то, чем он является, и осветил все, что было в нем. Никто не может избежать действия этого света. Это совершенное сияние Божественной чистоты, в виду которого Серафимы могли лишь восклицать: "Свят! Свят, Свят!"

Так следует ли нам удивляться тому, что когда Исаия увидел себя в сиянии этой славы, то он воскликнул: "Горе мне! погиб я!"? Нет, это было естественным возгласом того, в чье самое сердце проник свет, который все делает совершенно явным.

У нас нет причин предполагать, что Исаия был в каких-то отношениях хуже, чем его ближние. Нам не сообщается, что перечень его грехов был тяжелее или мрачнее, чем перечни грехов тысяч людей вокруг него. Но помни, мой читатель, умоляю тебя, помни, что там, где стоял пророк, он воскликнул: "Горе мне!" Это случилось не у подножия огненной горы, где посреди громов и молний, тьмы и бури было выражено служение смерти и осуждения. Не там он стоял, хотя даже там Моисей был вынужден сказать: "Я в страхе и трепете" Но это произошло перед лицом славы Христовой, Бога Израилева, где наш пророк увидел себя "нечистым" и "погибшим". Таково было его состояние в свете, раскрывающем людей и предметы такими, каковы они есть.

"Я погиб" Он не говорит: "Горе мне! Я не тот, кем я должен быть" Нет, он увидел нечто большее, чем это. Он был выявлен силой того света, который достигает самых глубоких уголков души и раскрывает "помышления и намерения сердечные". Исаия никогда прежде не видел себя в таком свете, не измерял себя такой мерой, не взвешивал себя на таких весах. Он "видел Господа, сидящего на престоле высоком и превознесенном". Он увидел себя беспомощным, виновным и погибшим грешником в неизмеримом удалении от этого престола и от Благословенного, Сидящего на нем. Он слышал восклицание Серафимов: "Свят, Свят, Свят!"; и единственный ответ, который мог исторгнуться из глубины его сокрушенного сердца, был: "Нечист, нечист, нечист!" Он созерцал море греха и нечистоты, отделяющих его от Господа, перебраться через которое не помогли бы ему никакие усилия. Таково было его положение в тот страшный момент, когда он издал вопль истинно осужденной души: "Горе мне!" Он был полностью поглощен одной-единственной мыслью, а именно мыслью о своей полной погибели. Он почувствовал себя погибшим. Он не думал о том, чтобы сравнивать себя с другими, не пытался найти грешников, которые еще хуже, чем он. Нет! Божественно осужденная душа никогда не думает о подобном. В ней господствует лишь одна великая мысль, и эта мысль выражена словами: "Погиб я!"

Читатель должен внимательно отметить то, что, когда пророк находился в осуждающем сиянии престола, он не думал о том, что он сделал или оставил несделанным. Пред его душой не стоял вопрос о том зле, которое он совершил, или о том добре, которого он не совершил. Нет, пред ним стоял более глубокий вопрос. Одним словом, он думал не о своих поступках, но о своем состоянии. Он сказал: "Я" - что? Имею во многом недостатки? Не исполняю свой долг? Далеко не являюсь тем, кем должен быть? Нет, эти и подобные признания никогда бы не выразили переживаний сердца, на которое пали ослепительные лучи престола Господня во всей их силе осуждения. Конечно, мы сделали то, чего не должны были делать, и не сделали то, что должны были сделать. Но все это лишь плод совершенно развращенной природы, и когда в нас врывается Божественный свет, то он указывает нам на самые корни. Он не просто ведет нас от листа к листу или от ветви к ветви, но, проходя через ствол, он обнажает скрытые корни той природы, которую мы по своему рождению унаследовали от наших прародителей, и заставляет нас увидеть, что все наше существо непоправимо испорчено. Тогда мы вынуждены воскликнуть "Горе мне!" не потому, что мое поведение имеет недостатки, но потому, что вся моя природа погибла.

Так было и с Исаией, когда он стоял пред престолом Господним. Ах, что это за место для грешника! Там нет никаких смягчающих обстоятельств, никаких жалких отговорок, жалоб на людей или на обстоятельства. Там виден лишь один предмет, виден во всей его вине, ничтожности и падении. И это - само существо грешника. С ним все ясно. Его судьбу можно выразить этим веским, внушительным и выразительным словом "погиб". Да, он погиб. Вот и все, что можно сказать об этом. Делайте с этим, что хотите, вы не получите ничего, кроме беспомощного, погибшего существа, и чем скорее и полнее это будет понято, тем лучше.

Многим людям требуется долгое время, чтобы познать эту основополагающую истину. Они в сущности не стояли в полном сиянии этого престола, и как следствие, они не могли воскликнуть с достаточной силой выразительности: "Погиб я!" Только та слава, которая исходит от этого престола, вызывает этот возглас из самой глубины души. Все, кто когда-либо стоял пред престолом, выразили то же самое признание, и мы всегда видим, что наше ощущение благодати жертвенника находится в полном соответствии с нашим восприятием сияния престола. Эти две совершенно нераздельные вещи. В день благодати престол и жертвенник будут воссоединены. В день же суда "великий белый престол" предстанет без всякого жертвенника. Тогда не будет благодати. Тогда против гибели не будет спасения, а что касается результатов, то это будет вечная погибель. Это ужасная истина. О читатель, знай о том, что ты должен будешь встретиться с сиянием престола без защиты жертвенника!

Это, естественно, приводит нас ко второму предмету в рассматриваемом нами интересном эпизоде, а именно к жертвеннику. В тот самый момент, когда Исаия выразил глубокое осуждение того, чем он являлся, тогда он получил защиту в виде жертвенника Бога. "Тогда прилетел ко мне один из Серафимов, и в руке у него горящий уголь, который он взял клещами с жертвенника, и коснулся уст моих и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен".

Итак, здесь мы видим щедрую защиту жертвенника Господня, который - следует хорошо это помнить - представлен в непосредственной связи с престолом Господним. Эти две вещи тесно связаны в жизни и опыте всякой осужденной и обращенной души. Ту вину, которую обличает престол, устраняет жертвенник. Если в сиянии этого престола виден лишь один предмет, а именно падшее, виновное и погибшее существо человека, то и в сиянии жертвенника виден тоже лишь один предмет - всеобъемлющий, вседостаточный, бесценный Христос. Спасение полностью охватывает падшего, и тот же самый свет, который выявляет одно, подобным же образом выявляет и другое. Это дает умиротворение совести. Бог Сам предоставляет средство против погибели, которую выявил свет Его престола. "Это коснулось уст твоих, и беззаконие твое удалено от тебя". Исаия лично соприкоснулся с жертвой, непосредственным результатом чего было полное устранение всех его беззаконий. Полное очищение всех его грехов.

Не осталось ни единого пятна. Теперь он мог стоять в сиянии этого престола, которое только что выявило его нечистоту, и знать наверняка благодаря тому же самому свету, что на нем не осталось ни одного нечистого пятна. Тот самый свет, который осветил его грех, выявил также очищающее действие крови Христа.

Такова бесценная и прекрасная связь между престолом и жертвенником - связь, которую легко проследить через весь богодухновенный том от Бытия до Откровения, во всей истории искупленных Бога от Адама до настоящего времени. Все, кто действительно приведен к Иисусу, испытали осуждающее сияние престола и умиротворяющее действие жертвенника. Все они ощутили свою погибель и воскликнули: "Погиб я!" И все они лично соприкоснулись с жертвой и очистились от греха.

Дело Бога совершенно. Он полностью осуждает и полностью очищает. В Его величественной работе нет ничего поверхностного, стрела осуждения пронзает самую середину сердца только для того, чтобы благодаря Божественному действию Крови на совести не осталось ни единого греха; и чем более глубоко мы пронзены этой стрелой, тем глубже и прочнее наше ощущение силы этой Крови. Благо полностью испытывать себя в первом - подвергнуть тайные уголки своего сердца осуждению престола, ибо тогда испытаем более сильное воздействие этой драгоценной искупительной крови, провозглашающей мир всякому верующему сердцу.

Читатель, прошу тебя, остановись здесь на мгновение и обрати внимание на особенный образ действия Бога в случае с пророком.

Все мы знаем, как много зависит от того, каким именно образом что-либо делается. Человек может оказать мне милость, но он может это сделать таким способом, что это перечеркнет все благо его милости. В рассматриваемом нами эпизоде мы видим не только милость, но и то, что она оказана таким образом, позволяющим нам проникнуть в самые тайны сердца Бога. Бог не только оказал помощь Исаие, ощутившему свою погибель, но предоставил ее так, чтобы дать ему понять, что он делает это от всего сердца.. "Тогда прилетел ко мне один из Серафимов". Быстрота его движения говорит о многом. Она ясно раскрывает перед нами горячее желание небес успокоить осужденную совесть, укрепить сокрушенное сердце и исцелить израненный дух. Сила Божественной любви придала посланнику скорость, когда он летел на крыльях от престола Господня к тому месту, где находился осужденный грешник с признанием своей гибели. Какая сцена! Один из тех самых серафимов, которые, закрывая лицо свое, стояли вокруг престола Господня и восклицали: "Свят, Свят, Свят!" - один из этих Серафимов спускается от этого престола к жертвеннику и от жертвенника в самые глубины осужденного сердца грешника, чтобы дать ему исцеление через Божественную жертву. Как только стрела, испущенная от престола, поразила сердце, Серафим "прилетел" от жертвенника, чтобы исцелить рану. Как только престол излил потоки живого света, чтобы открыть пророку черноту его вины, волны любви хлынули на него с жертвенника и смыли с его души всякий след этой вины. Так поступает любовь Бога по отношению к грешникам! Кто не доверится Ему?

Позволь мне, любезный читатель, кем бы ты ни был, в искреннем попечении о благосостоянии твоей бессмертной души, позволь мне спросить тебя - испытал ли ты на себе действие этого престола и жертвенника? Удалился ли ты от того ложного света, который распространяет вокруг тебя враг твоей бесценной души для того, чтобы помешать тебе получить истинное представление о твоей полной гибели? Стоял ли ты когда-либо там, где оказался Исаия, когда он воскликнул: "Горе мне! Погиб я!"? Вынужден ли ты был когда-нибудь признать от всего своего сердца "грешил я"? (Иов. 33). Если это так, то ты вправе в этот самый момент щедро насладиться всем, что сделал для тебя на кресте Христос.

Тебе не нужно созерцать никаких видений, не требуется видеть престол, жертвенник, летящего ангела. Перед тобой Слово Бога, которое уверяет тебя в том, что и "Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных" (1 Пет. 3,18). То же самое слово уверяет тебя также и в том, что "оправдывается Им всякий верующий" (Деян. 12,39).

Разве это не намного лучше всевозможных видений и Серафимов? Исаия уверовал, что беззаконие удалено от него и грех его очищен, когда небесный вестник сообщил ему это. И разве не должен ты уверовать в то, что Иисус умер за тебя, когда об этом говорит тебе Слово Бога?

Но, возможно, ты скажешь: "Как могу я узнать, что Иисус умер за меня?" Я отвечу: "Тем самым способом, которым всякий это может узнать, - просто через Слово Бога, и нет иных способов". Но ты все еще возражаешь: "Я не вижу своего имени в Слове Бога". Да, это так, и даже если бы твое имя упоминалось там, то это ни в коей мере не удовлетворило бы тебя, поскольку сотни людей носят то же самое имя. Но ты видишь свое состояние, свой характер, свои обстоятельства. Ты видишь свою фотографию, с Божественной точностью высвеченной на страницах Вдохновения тем светом, который делает все явным.

Разве ты не признал себя грешником - закоренелым и падшим грешником? Если это так, то смерть Христа действует на тебя, как "горящий уголь" на Исаию, когда Серафим провозгласил ему: "Это коснулось уст твоих". Слово гласит: "Если кто-то говорит: я согрешил", - и что? Он отправит его в ад? Нет, но "Он спасет его". В тот самый момент, когда ты займешь свое истинное положение и воскликнешь "Погиб я!", все, что сделал Христос, и все, чем Он является, станет твоим - ныне и вовеки. Тебе не нужно прилагать усилий, чтобы исправить себя, делай все, что хочешь, все равно ты погибнешь. Хотя бы одна попытка самоисправления будет лишь свидетельством того, что ты еще не знаешь, как ты грешен, как безнадежно грешен. Ты "погиб". И как таковой, ты должен застыть и увидеть спасение Бога - спасение, основание которого было заложено Христом на кресте, спасение, которое Дух Святой открывает во власти Слова, навеки утвержденного на небесах, и которое Бог "возвысил в соответствии со всем именем Его". Да сподобит тебя благословенный Дух теперь же уверовать во имя Иисуса так, чтобы прежде, чем отложить эту статью, ты узнал, что "беззаконие твое удалено от тебя и грех твой очищен"! Тогда ты можешь последовать за мной, когда в нескольких заключительных словах я попытаюсь раскрыть практические последствия того, что занимало наше внимание.

Мы видели полную гибель грешника, мы видели полное спасение во Христе, давайте же теперь взглянем на последствия, проявляемые в искренней приверженности служению Бога. Исаие ничего не нужно было делать для своего спасения, но он должен был многое сделать для своего Спасителя. Ему ничего не нужно было делать для очищения своих грехов, но многое - для Того, Кто очистил их. И теперь он добровольно и готовно выразил свое послушание Богу, когда, услышав, что нужен вестник, он ответил: "Вот я, пошли меня". Это все ставит на свои места. Порядок всего этого совершен. Никто не может делать добрые дела до тех пор, пока хотя в какой-то степени не испытает на себе действие "престола" и "жертвенника". Свет первого должен показать ему, чем он является, а помощь второго - кем является Христос, прежде чем он сможет сказать: "Вот я, пошли меня".

Эта незыблемая, всеобщая истина, утверждаемая в каждом разделе Вдохновения и иллюстрируемая жизнью святых Бога и слуг Христовых во все века, при всех обстоятельствах. Все они увидели в свете престола свою гибель для того, чтобы увидеть спасение жертвенника прежде, нежели они смогли проявить плоды этого в их преданной жизни. Все это - от Бога-Отца через Бога-Сына, посредством Бога-Духа Святого. Им вся слава вовеки веков! Аминь!


Законность и легкомыслие

Чувствуя в какой-то мере ответственность за души наших читателей, а также за правду Бога, мы хотим предложить твоему вниманию краткое, но острое выступление, предупреждение о наличии двух противоположных друг другу зол, которые, как мы ясно видим, воздействуют в настоящее время на христиан. Относительно первого из этих двух зол хотелось бы подчеркнуть, что во многих своих предыдущих статьях мы пытались вывести высоко ценимые нами души читателей из состояния приверженности закону, которое порочит Бога и одновременно полностью разрушает их собственный покой и свободу. Мы стремились к тому, чтобы раскрыть бескорыстную благодать Бога, значимость крови Христовой и положение пред Богом верующего, живущего во Христе и истинной праведности. Эти бесценные истины, обращенные к сердцу силой Святого Духа, и должны освободить его от всех влияний закона.

Однако часто случается так, что люди, внешне избавленные от законности, устремляются к другому, противоположному злу - легкомыслию. Это происходит потому, что учения о благодати лишь восприняты рассудком, а не постигнуты сердцем под влиянием силы Духа Бога. Большинство евангельских истин может восприниматься с крайней легкостью, если отсутствуют глубокая работа совести, истинное преодоление человеческой природы и надлежащее смирение плоти пред Богом. Если ничего этого нет, то душевное легкомыслие наверняка проявится так или иначе. Суетности будет предоставлено огромное поле деятельности - т.е. природа получит свободу, абсолютно не совместимую с настоящим христианством. Кроме того, обнаружится весьма прискорбная нехватка совести в осуществлении всех дел повседневной жизни: мы увидим пренебрежение долгом, нерадивость в работе, нарушение соглашений, презрение к святым обязанностям, обрастание долгами и потворство привычкам, требующим больших расходов. Все это увенчано легкомыслием и - увы! - слишком распространено среди самых высоких чинов, проповедующих то, что называется евангельской истиной.

Мы глубоко сожалеем об этом и хотели бы, чтобы наши души, а также души всех читателей-христиан по-настоящему осознали это пред Богом. Мы страшимся того, что среди нас есть те, кто делает много пустых заявлений, и те, кому крайне не хватает серьезности, честности и правдивости на их жизненном пути. Мы недостаточно проникнуты духом истинного христианства и не всегда подчиняемся Слову Бога. Мы не уделяем должного внимания "поясу истины" или "броне праведности". Поэтому душа, безусловно, впадает в чрезвычайно бедственное состояние. Совесть не действует. Нравственная чувствительность притупляется. Призывы истины не получают должного ответа. Несомненному злу не уделяется никакого внимания. Нравственное расслабление не возбраняется. Здесь нет ни только силы любви Христовой, заключающей в свои объятия и ведущей к творению добра, - здесь нет даже силы богобоязни, заключающей в свою темницу и удерживающей от совершения зла.

Мы торжественно взываем к совести наших читателей. Настоящее время - это чрезвычайно серьезный момент для христиан. Существует необходимость в искренней, глубокой преданности Христу, но она вряд ли существует там, где не соблюдаются общие требования настоящей праведности. Мы всегда должны помнить, что та самая благодать, которая благополучно уводит наши души от приверженности закону, и является единственным стражем, хранящим нас от легкомыслия. Мы сделаем очень мало для человека (если вообще что-либо сделаем), если выведем его из состояния приверженности закону и принесем в его сердце легкомыслие, бездумность, безоблачность и недобросовестность. Мы много изучаем процесс становления души и заметили тот печальный факт, что души, избавленные от мрака и рабства, становятся гораздо менее нежными и чувствительными. Плоть всегда готова обратить благодать Бога в похоть, поэтому ее нужно смирять.

Необходимо, чтобы на все плотское воздействовала сила креста. Мы должны подмешивать "горькие травы" к пасхальным яствам. Другими словами, нам нужны такие глубокие душевные переживания, которые могут быть результатом только безусловного осознания всех мук Христа. Нам следует более глубоко задуматься над смертью Христа как жертвы, принесенной рукой Бога, и как мученика, погибшего от руки человека.

Вот это, дорогой читатель, и будет исцелением и от приверженности закону, и от легкомыслия одновременно. Христос "отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (Гал. 1,4). Благодаря Кресту верующий человек так же полностью избавлен от настоящего лукавого века, как и прощен за все свои грехи. Он спасен не для того, чтобы наслаждаться этим "веком", а для того, чтобы полностью порвать с ним. Вряд ли существует что-либо более опасное для души, чем сочетание евангельской истины с суетностью, легкомыслием и потаканием своим слабостям, чем усвоение определенного слога выражения истины, в котором совесть далека от Бога, чем простое рассудочное понимание положения без сколько-нибудь серьезного отношения к состоянию, чем четкость как таковая без сколько-нибудь честного принятия во внимание нравственных основ.

Мы надеемся, что наш читатель прочувствует слова проповеди. Нас следовало бы считать недостаточно верующими, если бы мы смогли сдержать их. Действительно, малоприятная задача - привлекать внимание к окружающему нас злу, взывать к священному долгу самоосуждения, внедрять в сознание требования благочестия. Гораздо сладостней для сердца раскрывать объективную истину, размышлять о бескорыстной благодати и о том, что она сделала для нас, говорить о добродетельной славе Святого Писания - словом, рассуждать о привилегиях, которыми мы пользуемся, будучи во Христе. Но бывают моменты, когда положение дел в жизни христиан тяжелым грузом давит сердце и побуждает душу обратиться к совести людей с настоятельным призывом переоценить свой образ жизни; и мы верим, что настоящее время и является таковым моментом. Дьявол всегда действует и всегда начеку. Но за последнее время Господь даровал много света, пролившегося на Его Слово. Смысл Евангелия предстал пред нами с особой ясностью и силой. Тысячи душ избавлены от состояния приверженности закону, и сейчас враг пытается отвергнуть это свидетельство, стремясь ввести душу в состояние легкости, беззаботности и чувственности, а также склоняя ее к пренебрежению всепоглощающего и незаменимого чувства самоосуждения. В этом и заключается глубокий смысл предупреждения, выраженного в данной статье "Законность и легкомыслие".

* * *

"Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке, ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа, Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит. 2,11-14).


Завеса разодралась

Завеса сорвана - и наши души вдруг

Приблизились к престолу благодати,

Исполненному мира и заслуг

Того, Кто - первородный среди братьев.

Его святая кровь глаголет здесь

И, как и прежде, нам являет милость:

Господни раны возвещают здесь,

Что дело искупления свершилось!

Здесь наши души обретут покой,

Благодаря Священнику и Жертве,

И Он Своею собственной рукой

Нас проведет через завесу смерти,

В тот дивный край, где счастье без границ;

Очищены Его святою кровью,

Падем перед Его престолом ниц,

Чтобы поклониться с верой и любовью.

Взывай к нему с любовью, вся земля!

Господня Кровь и Имя нам залогом,

Что и молитвы, и хвала

Через Христа предстанут перед Богом.


Воззвание воскресшего Спасителя

(Евангелие от Луки 24)

Отрезок времени, в течение которого наш благословенный Господь лежал в гробнице, несомненно, был окружен мраком тайны и привел в замешательство тех, кто искал спасения в Израиле. Чтобы сердце смогло подняться над густыми облаками, закрывшими горизонт для народа Бога, нужна была спокойная, чистая, истовая вера, но в ту минуту испытания такой верой обладали явно не многие.

Для того, чтобы понять состояние многих (если не всех) возлюбленных слуг Господних во время Его пребывания в сердце земли в течение трех дней и трех ночей, достаточно вспомнить двух учеников, идущих в Еммаус. Ими овладело полнейшее замешательство и смятение. "И разговаривали между собой о всех сих событиях. И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними. Но глаза их были удержаны, так что они не узнали Его". Их умы были подчинены обстоятельствам. Все надежды, казалось, рухнули, все заветные ожидания расстроились. Всю окружающую действительность закрыла черная тень смерти, и в их несчастных сердцах поселилась печаль.

Но обратите внимание, как к ним, павшим духом, взывает воскресший Спаситель! "Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы так печальны?"

Конечно же, вопрос этот был очень разумным и значимым для этих дорогих Ему учеников - вопрос, главным образом рассчитанный на то, чтобы они могли, так сказать, прийти в себя. Именно такой вопрос и нужен был им в тот момент, когда их умы были заняты сложившимися обстоятельствами, вместо того, чтобы успокоиться вечной и непреложной истиной Бога. Стоило им внять Писанию, и все стало бы просто и ясно. Но вместо того, чтобы слушать лишь ясное свидетельство вечного Духа в Слове, они позволили своему разуму снизойти до обдумывания действий и влияния внешних обстоятельств. Вместо того, чтобы твердо стоять на нерушимой скале Божественного откровения, они барахтались в волнах бушующего океана жизни. Словом, на какое-то мгновение они поддались власти смерти, поскольку их разум были заняты ею, и нет ничего удивительного в том, что их сердца были печальны, а рассуждения мрачны.

Но, возлюбленный читатель, разве с тобой или со мной не случается иногда то же самое, когда мы попадаем под власть явлений зримых и преходящих, вместо того, чтобы жить верой в сиянии света явлений невидимых и вечных? Даже если мы знаем воскресшего Спасителя и верим в Него, верим в то, что мы умерли и воскресли вместе с Ним, в обретение Святого Духа, обитающего в нас, - разве мы иногда не оступаемся и не боимся? И разве в такие минуты мы не нуждаемся в воззвании воскресшего Спасителя? Разве бесценному, любящему Спасителю так уж редко предоставляется случай обратить к нашим сердцам вопрос: "О чем это вы, идя, рассуждаете между собою?" Разве не часто бывает так, что во время наших встреч друг с другом или путешествий мы "рассуждаем" между собой совсем не о том, о чем должно? Мы можем уныло брюзжать по поводу сложившихся вокруг нас удручающих обстоятельств: погоды, будущего страны, состояния торговли, нашего слабого здоровья, трудностей сведения концов с концами - то есть мы рассуждаем обо всем, только не о том, о чем необходимо.

И, занятые такими мыслями, приходим к тому, что наше духовное зрение удерживается и мы не перенимаем знание о Том благословенном, Кто со своей нежной и преданной любовью оказывается рядом с нами, и Ему приходится взывать к нашим блуждающим сердцам с ясным и могущественным вопросом: "О чем это вы рассуждаете?".

Давайте задумаемся над этим. Этот вопрос действительно требует тщательного рассмотрения. Все мы слишком часто склонны позволять нашему разуму подпадать под власть и давление обстоятельств, вместо того чтобы жить верой. Мы заняты своим окружением, вместо того чтобы сосредоточиться на "высших явлениях" - этих ярких и благословенных истинах, которые принадлежат нам во Христе.

И что же из этого следует? Способствуем ли мы исправлению обстоятельств или прояснению нашего будущего своим унылым брюзжанием? Ни в малейшей степени. А что же тогда? Да только то, что сами мы становимся жалкими, а наши разговоры - унылыми, и, хуже того, мы бесчестим деяния Христовы.

Христиане забывают, как много значат их характер, манеры, внешний вид и поведение в повседневной жизни. Мы забываем, что слава Господа самым тесным образом связана с нашим повседневным поведением. Всем известно, что в мирской жизни мы составляем мнение о хозяине дома, судя по его детям и слугам. Если дети его выглядят несчастными и подавленными, мы, скорее всего, скажем, что их отец угрюм, жесток и деспотичен. Если мы видим, что его слуги унижены и переутомлены, то сочтем хозяина черствым и жестокосердным. Можно дать более или менее справедливую оценку хозяину дома, судя по тону, духу, внешнему виду и поведению его обитателей.

Тогда насколько же серьезно мы, обитатели дома Бога, должны отнестись к попытке создать у людей верное впечатление о Нем, исходя из нашего характера, настроения, внешнего вида и поведения! Если миряне - те, с которыми мы общаемся изо дня в день в будничной жизни, - если они видят нас мрачными, угрюмыми и подавленными, если они слышат наши горестные жалобы то на одно, то на другое, если они видят, что мы поглощены своими заботами, занимаемся накопительством, крепко держимся за свое добро и заключаем сделки - одну кабальнее другой, если они видят, что мы мучаем своих слуг тяжелой работой, платя им жалкие гроши и бросая объедки, - то какое мнение они составят о Том, кого мы называем нашим Отцом и Господом.

Читатель-христианин, не отворачивайся презрительно от этих безыскусных слов. В наши дни громких заверений мы особенно нуждаемся в таких словах. Существует множество интеллектуальных спекуляций истиной, которые не доходят до совести, не затрагивают сердца, не влияют на жизнь. Мы знаем, что мы умерли и воскресли, но когда происходит что-то, затрагивающее нас - либо нашу личность и наши отношения, либо наши интересы, - мы быстро обнаруживаем, какое незначительное влияние оказывает на нас эта бесценная истина.

Да ниспошлет Господь на нас благодать, чтобы мы могли серьезно и честно обратить свои сердца к этой истине, чтобы в нашей повседневной жизни истинное христианство нашло более полное выражение - такое, которое прославит нашего милосердного Бога и Отца и Спасителя Иисуса Христа, а также такое, которое позволит тем, кто пришел к нам, получить правильное представление о том, что такое настоящая религия с ее воздействием на весь ход жизни и на ее смысл.

Давайте стараться тоньше чувствовать присутствие воскресшего Спасителя и, исходя из этого, найти торжествующий ответ на все темные помыслы лукавого, на все удручающие сомнения наших сердец, на все тяготы сложившихся обстоятельств. Боже, ради Иисуса, в Своем бесконечном милосердии, даруй нам это!

Невозможно читать эту завораживающую истину Евангелия (Луки, 24) и не поражаться тому, что мы осмелились бы назвать объединяющей силой голоса и присутствия воскресшего Спасителя. Мы видим учеников, рассеянных там и сям, объятых сомнениями, смятением, страхом и унынием: одни бегут к гробнице, другие выходят из нее, третьи направляются в Еммаус, а четвертые толпятся в Иерусалиме, т.е. все они разобщены.

Но голос и осознанное присутствие Иисуса объединило их, придало им мужество и силы, и все они собрались вокруг Него, благословенного, боготворя, любя и восхваляя Его. Его присутствие источало невыразимую силу, отвечающую каждому движению сердца и рассудка. Так было, так есть, так будет всегда, будь благословенно и прославлено Его бесценное имя! В присутствии воскресшего Спасителя есть сила, способная разрешить наши трудности, подавить наше смятение, успокоить страхи, облегчить бремя, осушить слезы, удовлетворить все нужды, умиротворить умы, ответить на каждую страстную мольбу наших сердец.

Пример с двумя учениками, идущими в Еммаус, в какой-то степени подтвердит это. Об этом мы можем судить по их пылким словам друг к другу: "Не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание?" Вот в этих словах и заключается глубокая и бесценная тайна: "Он говорил нам" и "Он изъяснял нам Писание". Какие Божественные минуты! Какое возвышенное общение! Какое любвеобильное служение: воскресший Спаситель, объединяющий сердца Своими чудотворными словами и убедительным объяснением Писания!

Каков же был результат, каков необходимый итог? Оба путника тотчас возвращаются в Иерусалим, чтобы найти своих братьев. Иначе и быть не могло. Если мы теряем из виду воскресшего Спасителя, то конечно же, уходим прочь от своих братьев и занимаемся своими собственными делами, а ведь погружение в свои дела приводит к холодности, безжизненности, темноте и эгоизму. С другой стороны, когда мы на самом деле оказываемся перед лицом Христа, когда слышим Его голос и чувствуем сладостную силу Его любви, когда наши сердца попадают под могущественное нравственное влияние Его бесценного, исполненного любви пастырства, тогда мы, влекомые истинной любовью, идем за нашими братьями, искренне желая стать среди них, с тем, чтобы рассказать им о своей великой радости, наполняющей наши души. Абсолютно невозможно дышать одним воздухом с воскресшим Спасителем, чувствовать Его присутствие - и остаться в своем собственном, обособленном, отгороженном от Него мирке. Эти слова, наверно, можно представить как твердое правило, как духовную аксиому. Ожидаемый результат Его присутствия - это таяние сердца и его слияние с потоками нежной любви ко всему, что Ему принадлежит.

Но давайте вернемся к нашей главе.

"И, встав в тот же час," вечера (что свидетельствует о том, что в Еммаусе у них не было особенно важных дел, и о том, насколько значительно было благословенное явление, представшее пред ними) "возвратились в Иерусалим и нашли вместе одиннадцать апостолов и бывших с ними, которые говорили, что Господь истинно воскрес и явился Симону. И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба. Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам. Они, смутившись и испугавшись, подумали, что видят духа".

Им тоже было необходимо воззвание воскресшего Спасителя для того, чтобы они пришли в себя, успокоились и ободрились. Им необходимо было осознать силу Его присутствия как воскресшего Спасителя. Ведь они просто объявили двум своим братьям из Еммауса, что "Господь истинно воскрес", но когда их воскресший Господь предстал пред ними, они не узнали Его, и Ему пришлось обратиться к их сердцам с волнующими словами: "Что смущаетесь, и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И, сказав это, показал им руки и ноги. Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища? Они подали Ему часть печеной рыбы и сотового меда. И, взяв, ел пред ними".

Какая нежная любовь! Какое благодатное снисхождение к их слабостям и нуждам! Какое сострадательное понимание их чувств, несмотря на их неразумность и неверие! Милосердный Спаситель! Разве можно не любить Тебя? Разве можно не верить Тебе? Пусть сердце растворяется в Тебе полностью! Пусть вся жизнь будет сердечно посвящена Твоей благословенной службе! Пусть все наши силы служат только Твоему делу! Пусть все, что мы имеем, и все, что мы любим, ляжет на Твой алтарь как доказательство разумной службы Тебе! Да не прекратится в нас труд вечного Духа, дабы осуществлялись эти великие и заветные чаяния!

Но перед тем, как закончить эту короткую статью, мы бы хотели привлечь внимание читателя к одному вопросу особой важности и ценности, а именно, к тому, как воскресший Спаситель воздает честь Святому Писанию. Он упрекнул двух путников за медлительность сердца в доверии Писаниям. "И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании".

Так же было и во время Его беседы с одиннадцатью апостолами и бывшими с ними в Иерусалиме. Как только они убедились, что перед ними Иисус, Он стал направлять их души к тому же Божественному источнику - к Святому Писанию. "И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах. Тогда отверз им ум к уразумению Писаний. И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима".

Все это в настоящее время имеет огромнейшее значение. Мы убеждены, что христиане, где бы они ни трудились, должны чувствовать волнение сердца, говоря о высоких истинах Слова Бога, о его абсолютной власти над совестью, о его организующей силе и о его могучем влиянии на характер, поведение и весь ход жизни людей.

Надо опасаться того, что Святое Писание быстро утрачивает свое священное место в сердцах тех, кто заявляет о том, что принимает Писание за Божественное правило веры и добродетели. Мы часто слышим этот девиз: "Библия, и только Библия - вот религия протестантов". Увы, увы! Если в данном призыве и есть доля истины, то, надо сказать, истина эта более, чем сомнительна. Даже среди людей, занимающих самые высокие ступени иерархии, совсем мало тех, кто признает (и еще меньше тех, кто искренне считает), что во всех делах, касающихся вопросов веры и морали, во всех сферах жизни - в Церкви, в семье, на работе или в повседневных личных делах - мы полностью должны подчиняться этому повелевающему, могущественному, сияющему добродетельностью слову "написано" - слову, значение которого стремительно возросло, а его нравственная слава возвеличена благодаря тому, что наш обожаемый Господь трижды произнес его: в начале Своего общественного служения, во время столкновения со Своим врагом и перед Своим вознесением на небеса, когда обратил Он это слово к Своим возлюбленным ученикам.

Да, дорогой читатель-христианин, "написано" - любимое выражение нашего Божественного Учителя и Господа. Он всегда повиновался Слову.

Во всех Его деяниях проявлялось искреннее и безоговорочное повиновение священной власти Писания. Он жил им и по нему от начала до конца. Он поступал согласно ему и никогда не действовал вне его. Он не рассуждал и не сомневался, не строил догадок и предположений, ничего не добавлял и не убавлял, и никоим образом не оговаривал Писания - Он подчинился ему. Да, Он, вечный Сын Отца, Сам навеки ставший Богом для всех святых, приняв образ человека, жил по Святому Писанию и всегда повиновался его правилам. Оно стало пищей для Его души, содержанием и основой для Его чудотворного пастырства, Божественным водительством в Его совершенной жизни.

Этим Он подал нам великий пример. О, давайте же идти по Его благословенным следам! Давайте самих себя, свои пути, свои привычки, свои связи, свое окружение проверять Святым Писанием и с искренней решимостью отвергать все (независимо от того, откуда или от кого это исходит), что не выдержало его испытующего света. Мы глубоко убеждены, что в сотнях тысяч случаев первостепенной великой целью, которой нужно добиться, является пробуждение в сердце такого отношения к Слову Бога, благодаря которому оно полностью осваивается и вызывает повиновение ему как абсолютному авторитету. Было бы, несомненно, напрасным трудом спорить и препираться с человеком, не оценившим Писание так, как это сделал Господь наш Иисус Христос. Если же человек оценил его так же, как Он, то в спорах нет нужды. В чем есть настоящая нужда - так это в том, чтобы сделать Слово Бога основой нашего личного покоя и руководством в нашей личной жизни. Давайте же все так и поступим!


Остаток верных: прошлое и настоящее

Одновременно интересно, поучительно и ободрительно проследить по Писанию историю того, что называется "остатком". Мы с самого начала можем заметить, что этот "остаток" доказывает полный крах мнимого свидетельства исповедующих иудаизм или христианство. Если бы все были верными, то, конечно же, не было бы никакого нравственного основания для возникновения этого "остатка", не нужно было бы отделять немногих от основной массы, исповедующих религию. Мы обнаруживаем, что этот "остаток" во все времена состоит из тех, кто ощущает и признает всеобщее падение и развал, кто уповает на Бога и придерживается Его Слова. Это главные отличительные признаки "остатков" во все века. Мы согрешили, но Бог верен и Его милосердие во веки веков.

И теперь, прослеживая историю "остатков" в ветхозаветные времена, мы видим, что чем больше мы углубляемся в историю народа, тем щедрее раскрывается перед нами Божественная благодать, и далее - чем глубже нравственный мрак, тем ярче сверкает вера отдельных людей. Во всем этом благословенное одобрение для всякого истинного чада Бога и слуги Христова, который ощущает и признает всеобщее падение церкви. Уверенность в том, что, хотя церковь потерпела крах, но всякий отдельный верующий в праве наслаждаться таким полным и драгоценным общением с Богом и идти по истинной тропе ученичества, какие когда-либо были известны в самые славные дни истории церкви - все это чрезвычайно ободряет всякую верную душу. Давайте обратимся к Писанию за примером.

В 2 Хрон. 30 мы читаем воодушевляющее описание пасхи во времена правления Езекии, когда видимое единство народа было нарушено и произошло падение. Мы не станем пытаться цитировать весь отрывок, как бы нам ни хотелось этого сделать, ибо он поистине бесценен и волнующ. Мы просто приведем заключительные строки, относящиеся к нашему предмету. "И было веселие великое в Иерусалиме, потому что со дней Соломона, сына Давидова, царя Израилева, не бывало подобного сему в Иерусалиме". Здесь мы видим прекрасную иллюстрацию благодати Бога, изливающейся на Его народ, который признал свое падение и грех и занял надлежащее ему место пред лицом Его. Езекия и его соплеменники были полностью убеждены в этом падении, и потому они не решились праздновать пасху в первый месяц. Они прибегли к помощи благодати, как записано в Числах 9, и справили праздник на второй месяц. "Многие из народа... не очистились; однако же они ели пасху, не по уставу. Но Езекия помолился за них, говоря: Господь благий да простит каждого, кто расположил сердце свое к тому, чтобы взыскать Господа Бога, Бога отцов своих, хотя и без очищения священного! И услышал Господь Езекию и простил народ" (гл. 30, 18-20).

Здесь мы видим проявление Божественной благодати, как это всегда и происходит по отношению к тем, кто искренне признает свое падение и немощь. У этих людей не было притворства или лицемерия, не было упрямства или равнодушия, они не пытались скрыть свое истинное состояние, сделать вид, будто все хорошо; нет, они заняли свое надлежащее место и припали к той неистощимой благодати, которая никогда не оставит сокрушенное сердце.

Каков же был результат? "И совершили сыны Израилевы, находившиеся в Иерусалиме, праздник опресноков в семь дней, с великим веселием; каждый день левиты и священники славили Господа на орудиях, устроенных для славословия Господа. И говорил Езекия по сердцу всем левитам, имевшим доброе разумение в служении Господу. И ели праздничное семь дней, принося жертвы мирные и славя Господа Бога отцов своих. И решило все собрание праздновать другие семь дней, и провели эти семь дней в веселии" (гл. 30, 21-23).

Мы можем быть уверены, что все это было чрезвычайно приятно сердцу Иеговы, Богу Израилеву. Правда, были недостатки, слабости, неудачи. Внешне все было не так, как во дни Соломона. Несомненно, многие считали надменностью то, что Езекия собрал собрание при таких обстоятельствах. Мы и в самом деле читаем, что над его трогательным приглашением насмехались и издевались в коленах: Ефремовом, Манассиином и Завулоновом. Это, увы, случается слишком часто. Люди не понимают действий веры, потому что они не понимают драгоценной благодати Бога. Однако "некоторые из колена Асирова, Манассина или Завулонова смирились, и пришли в Иерусалим". И они были щедро вознаграждены, ибо такого праздника не справляли со дней Соломона. У благодати нет никаких пределов для благословения разбитого и сокрушенного сердца. Если бы весь Израиль ответил на трогательный призыв Езекии, то все бы приняли участие в этом благословении; но они не были сокрушены, а потому были лишены благословения! Давайте будем помнить это; мы можем быть уверены, что в этом прозвучал для нас необходимый урок. Давайте же услышим его!

Теперь мы перейдем к правлению набожного и преданного царя Иосии, когда народ был накануне рассеяния. Здесь мы видим поразительную и прекрасную иллюстрацию нашего утверждения. Мы не станем приводить здесь подробности, сделав это в другом месте.

Примечание

Смотри статью, озаглавленную "Сила и власть Святого Писания, проявленные в жизни и во времена Иосии".

Мы просто процитируем несколько заключительных строк: "И совершали сыны Израилевы, находившиеся там, пасху в то время и праздник опресноков в течение семи дней. И не была совершаема такая пасха у Израиля от дней Самуила пророка; и из всех царей Израилевых ни один не совершал такой пасхи, какую совершил Иосия, и священники, и левиты, и все Иудеи, и Израильтяне, там находившиеся, и жители Иерусалима. В восемнадцатый год царствования Иосии совершена сия пасха" (2 Хрон. 35,17-19).

Какое замечательное свидетельство! Празднование пасхи Езекии перенесло нас в блестящее царствование Соломона, но здесь мы видим нечто еще более великолепное. Если спросят, что же придало такую славу пасхе Иосии, то, по нашему мнению, празднование пасхи явилось плодом святого и благоговейнейшего послушания Слову Бога среди преизобилующего разврата и заблуждений, падения и смятения. Мрачное положение народа лишь возбудило действие веры в послушном и преданном сердце.

Все это полно ободрения и утешения для каждого, кто искренне верует в Христа. Многие сочли бы это высокомерием со стороны Иосии - идти по такому пути в такое время и при таких обстоятельствах, но это было нечто, противоположное высокомерию, как мы можем понять из благословенного сообщения, посланного ему от Господа через уста пророчицы Олданы: "А царю Иудейскому, пославшему вас вопросить Господа, так скажите: так говорит Господь Бог Израиля о словах, которые ты слышал: так как смягчилось сердце твое, и ты смирился пред Богом, услышав слова Его о месте сем и о жителях его, - и ты смирился предо Мною, и разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь" (гл. 34, 26-27).

Здесь мы видим нравственное основание замечательной жизни Иосии. Несомненно, что в его жизни не было ничего, что могло бы походить на высокомерие. Сокрушенное сердце, рыдающее око и разодранные одежды не являются спутниками высокомерия и самоуверенности. Нет, это бесценные результаты действия Слова Бога на сердце и совесть, ведущие по пути глубоко личной преданности, которые чрезвычайно поучительно и ободрительно наблюдать. О, если бы они чаще встречались среди нас! Поистине, сердце жаждет этого. Пусть Слово Бога так скажется на всем нашем нравственном существе, что вместо того, чтобы отдаваться окружающим нас обстоятельствам, мы жили над ними и проходили через них как свидетели вечной действительности истины Бога и нетленности имени Иисуса.

Но мы должны теперь оставить интереснейшую жизнь Иосии и представить читателю дальнейшие иллюстрации нашего утверждения. Едва возлюбленный слуга Бога сошел со сцены, как был смыт всякий след его благословенного дела. И тяжелая волна суда, сдерживаемая долготерпением и милосердием Бога, обрушилась на землю. Иерусалим был превращен в развалины. Его храм был сожжен до основания. И все, избежавшие смерти, были уведены пленниками в Вавилон, чтобы там повесить свои гусли на ивы и рыдать над померкнувшей славой прежних дней.

Но будь благословен во веки Бог всякой милости! Он никогда не оставляет Себя без свидетеля, и потому в течение долгого и тяжелого периода вавилонского плена мы находим поразительные и прекрасные доказательства того утверждения, что чем глубже падение, тем щедрее благодать, и чем беспросветнее мрак, тем ярче сияет вера отдельных людей. Так было тогда, так бывает и всегда; "По избранию благодати, сохранился остаток" - маленькая кучка преданных людей, которые любили Господа и были верны Его Слову посреди нечистот и мерзостей Вавилона, которые были готовы ради истины Бога встретиться лицом с огненной печью и львиным рвом.

Начальные книги Даниила показывают нам величественные последствия личной веры и преданности, взгляните, например, на гл. 2,46. Где еще в истории народа Израилева мы видим что-либо более поразительное, чем то, что здесь описано? Величайший самодержец земли смиренно поклонился пленнику и дал это чудесное свидетельство: "И сказал царь Даниилу: "истинно Бог ваш есть Бог богов и Владыка царей, открывающий тайны, когда ты мог открыть эту тайну!"

Но откуда Даниил взял силы, чтобы открыть тайны царя? Стихи 17,18 дают прекрасный ответ: "Даниил пришел в дом свой и рассказал дело Анании, Мисаилу и Азарии, товарищам своим, чтобы они просили милости у Бога небесного об этой тайне, дабы Даниил и товарищи его не погибли с прочими мудрецами Вавилонскими". Здесь мы видим молитвенное собрание Вавилона. Эти прекрасные люди имели одно сердце и один разум. Они были едины в своем намерении отказаться от царской еды и вина. Они по благодати Бога решили идти по святой стезе отделения, хотя и будучи пленниками в Вавилоне; и вот они собрались вместе для молитвы и получили исчерпывающий ответ.

Может ли что-либо быть прекраснее этого? Какое ободрение для возлюбленного народа Господа в самые мрачные дни - прочно держаться Слова Христова и не отрекаться от Его драгоценного имени! Не является ли это для нас вдохновляющим уроком: обнаружить в мрачные времена Вавилонского плена нескольких преданных людей, идущих в святом общении по стезе отделения и веры? Они держались Бога в царском дворце, и Бог был с ними в печи и во львином рву, наделив их высоким правом стоять пред миром в качестве слуг Всевышнего Бога. Они отказались от царских яств, они не поклонялись истукану, они соблюдали Слово Бога и исповедовали Его имя, совершенно не взирая на его последствия. Они не говорили: "Мы должны идти в ногу со временем; мы должны поступать, как другие; не следует выделяться; мы должны внешне соответствовать общественному мнению и государственной религии, одновременно придерживаясь наших собственных убеждений; мы не призваны противостоять вере народа, будучи в Вавилоне, мы должны соответствовать Вавилонской религии".

Слава Богу, Даниил и его возлюбленные товарищи не усвоили это презренное приспособленческое поведение. Более того, они не искали оправдания снижению верности в полном крушении Израильской государственности. Они чувствовали, не могли не чувствовать, это крушение. Они исповедовали свои грехи и грех своего народа, они понимали, им подобает рубище и пепел. Они всем своим существом склонялись перед этим грозным словом: "Погубил ты себя, Израиль", все это, увы, слишком верно; но это не было причиной того, почему они должны были осквернить себя царской пищей, поклоняться царскому истукану или оставить служение одному истинному и живому Богу. Но перед их взором был Бог, и Ему они служили и поклонялись.

Все это в наше время исполнено самых драгоценных уроков для всего народа Господа. Существует два особых зла, против которых мы хотели бы предостеречь. Мы должны остерегаться религиозного высокомерия или похвальбы в своей принадлежности к церкви без развитой совести и благоговейного страха пред Богом. Это чудовищное зло, и каждое возлюбленное чадо Бога должно быть настороже по отношению к нему. Никогда не следует забывать, что действующая церковь безнадежно погибла и что всякие человеческие попытки восстановить ее - это самообольщение. Мы не призваны, а следовательно, не уполномочены восстановить ее. Тем не менее Дух Святой созидает Тело Христово и ускоряет его завершение для возвращения Господа.

Но, с другой стороны, мы не должны искать оправдания нашего легкомыслия по отношению к истине и вялости наших личных действий в падении церкви, хотя такая опасность существует. Нет никаких причин, почему дитя Бога или слуга Христов должен совершать зло, или попускать ему, или хотя бы час оставаться в соприкосновении с тем, что не имеет своим основанием: "Так говорит Господь". "Да отступит от неправды всякий, исповедующий имя Господа". А что потом? Стоять в одиночестве? Ничего не делать? Нет, слава и хвала нашему вечному благодатному Богу, - "Держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца", от сердца, верному Христу, Его интересам.

Продолжая наши рассуждения, мы попросим читателя обратиться к Неем. 8. Мы рассмотрели остаток перед пленом и во время плена, а теперь мы должны взглянуть на него после плена, когда этот остаток по щедрой милости Бога был возвращен в свою любимую страну. Мы не станем вдаваться в подробности, но предложим лишь один веский факт, иллюстрирующий наше утверждение, - факт чрезвычайной важности для всей церкви Бога в настоящее время. Мы процитируем несколько стихов из этого прекрасного отрывка: "И читали из книги, из закона Бога, внятно, и присоединяли толкование, и народ понимал прочитанное... На другой день собрались главы поколений от всего народа, священники и левиты к книжнику Ездре, чтобы он изъяснял им слова закона. И нашли написанное в законе, который Господь дал чрез Моисея, чтобы сыны Израилевы в седьмом месяце, в праздник, жили в кущах... Все общество возвратившихся из плена сделало кущи и жило в кущах. От дней Иисуса, сына Навина, до этого дня не делали так сыны Израилевы. Радость была весьма великая. И читали из книги закона Бога каждый день, от первого дня до последнего дня. И праздновали праздник семь дней, а в восьмой день попразднество по уставу".

Это поразительно. Мы видим здесь, как слабый остаток собрался вокруг Слова Бога, проводя чтение книги, приходя к пониманию истины и ощущая ее силу в сердце и совести. И каков был результат? Не меньший, чем празднование праздников кущей, каково никогда не справляли от дней Иисуса, сына Навина. Во времена судей, во дни пророка Самуила, в царствование царей, даже в славные дни Давида и Соломона, праздник кущей никогда не справлялся. Это было уготовано незначительному обществу, вернувшемуся из плена, когда они посреди развалин Иерусалима справляли это бесценное и прекрасное празднество - прообраз славного будущего Израиля.

Было ли это дерзостью? Нет, это было искреннее послушание Слову Бога. Это было записано в книге, записано для них; и они действовали на основании этого. "Радость была весьма великая". Не было никакого притворства, никакой похвальбы, никто не выказывал себя чем-либо, не пытался сокрыть своего истинного положения. Это был жалкий, слабый, презираемый остаток, занимающий надлежащее ему место, сокрушенный и разбитый, признающий свое падение, глубоко осознающий, что все теперь не так, как во дни Соломона, Давида и Иисуса. Но они слушали Слово Бога, слушали и вразумлялись, преклонялись пред Его священным авторитетом и справляли праздник. "Радость была весьма великая". Это, несомненно, другая, поразительная и прекрасная иллюстрация нашего утверждения, а именно что чем глубже падение, тем щедрее благодать, и чем беспросветнее мрак, тем ярче сияет вера отдельных людей. Во все времена, при всех обстоятельствах на сокрушенное и верующее сердце изливается безусловная и беспредельная благодать. Теперь мы на мгновение обратимся к последней странице ветхозаветных писаний - пророчеству Малахии. Много лет прошло со славных дней Ездры и Неемии. И теперь мы видим скорбную картину положения Израиля. Увы, увы!

Это все та же печальная история - "погубил ты себя, Израиль". Давайте процитируем несколько фраз.

"Вы приносите на жертвенник Мой нечистый хлеб, и говорите: "чем мы бесславим Тебя?" - Тем, что говорите: "трапеза Господня не стоит уважения"... Лучше кто-нибудь из вас запер бы двери, чтобы напрасно не держали огня на жертвеннике Моем. Нет Моего благоволения к вам, говорит Господь Саваоф, и приношение из рук ваших неблагоугодно Мне... А вы хулите его тем, что говорите: "трапеза Господня не стоит уважения, и доход от нее - пища ничтожная". Притом говорите: "вот сколько труда!" и пренебрегаете ею, говорит Господь Саваоф, и приносите украденное, хромое и больное, и такого же свойства приносите хлебный дар: могу ли с благоволением принимать это из рук ваших? говорит Господь" (Мал. 1,7.10.12.13; см. также гл. 3,5-9).

Какое прискорбное положение! Просто сердце разрывается при виде этого. Общественное поклонение Богу пришло в полное небрежение, служители религии работают только за плату, в священное служение Богу закрались продажность и разврат. Среди народа расцвели все формы порока. Одним словом, это представляло собой картину глубокого нравственного мрака, крайне угнетавшего всех, кто заботился об интересах Господа.

И все же, даже посреди этой ужасной сцены, мы видим чрезвычайно трогательное и изысканное подтверждение нашей мысли. Как и всегда здесь есть "остаток" - прекрасное общество людей, которые почитали и любили Господа, находя в Нем средоточие всего, свою цель и наслаждение. "Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его". И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему".

Как все это прекрасно! Какой контраст со всеобщим положением дел! Мы можем пройтись по всей истории народа и не найти ничего подобного этому. Где еще мы читаем о "памятной книге", пишущейся "пред лицем Его"? Нигде, даже среди блестящих побед Иисуса Навина и Давида, или великолепия Соломона. Могут сказать, что в этом не было нужды. Но не в этом дело. Мы должны осмыслить поразительный факт того, что слова и действия этого слабого "остатка" в самом средоточии порока были так благоугодны сердцу Бога, что Он начал писать памятную книгу о них. Мы можем с уверенностью утверждать, что тесное общение этих возлюбленных Бога было более приятно сердцу Бога, чем пение и трубы во дни Соломона. "Они говорили друг другу". "Они боялись Господа и помышляли о имени Его". В них была личная преданность и приверженность, они любили Господа, и это сближало их.

Нет ничего более прекрасного. О, если бы так было и среди нас! Эти люди не делали ничего великого или внушительного в глазах человека, но они любили Господа, они думали о Нем, и их общая приверженность к Нему побуждала их вместе говорить о Нем, и это придавало очарование их встречам, которые были благоугодны и приятны сердцу Бога. Это выделялось как светлое и прекрасное пятно на темном фоне продажности и бездушной обрядности, которая их окружала. Их связывали не определенные взгляды и мнения, которые они сообща разделяли, хотя, несомненно, у них были такие взгляды и мнения; их связывали не ритуалы и не соблюдения обрядов. Нет, это было нечто лучшее и высшее, чем все это - их связывала глубокая личная приверженность к Господу, и это было приятно Его сердцу. Он устал от всей обрядности, но Его радовала искренняя преданность нескольких драгоценных душ, которые собирались так часто, как они могли, чтобы беседовать друг с другом и ободрять друг друга в Господе.

Если бы это почаще происходило и среди нас! Мы жаждем этого и можем сознаться перед читателем, что единственным нашим желанием при написании этой статьи было - способствовать этому. Мы весьма опасаемся иссушающего, парализующего воздействия пустого формализма или религиозной рутины, того, что мы попадаем в колею и будем двигаться по ней день за днем, неделя за неделей, год за годом жалкие, холодные и формальные, чрезвычайно оскорбляя любящее сердце нашего обожаемого Господа и Спасителя, который желает быть окруженным обществом искренних, преданных последователей, верных Его имени, верных Его слову, верных ради Него друг другу, стремящихся служить Ему всеми праведными способами, горячо ожидая Его благословенного появления. Пусть Бог-Дух побудит сердца всех Его чад, восстанавливающих, оживляющих и поддерживающих верное решение приветствовать небесного Жениха! Давайте день и ночь восклицать об этом нашему благодатному Богу.

Я мог бы на этом закончить эту статью, если бы не желал представить читателю две или три иллюстрации из драгоценных страниц Нового Завета. В начале Евангелия от Луки мы видим прекрасную картину "остатка" посреди пустого и бездушного исповедания религии. Мы слушаем духовное признание Марии, Елизаветы, Захарии и Симеона, мы читаем об Анне-пророчице, рассказывающей об Иисусе всем, кто искал спасения в Иерусалиме. Я помню, как мой любимый и почтенный старый друг Дж. Н. Д. сказал в отношении Анны: "Не знаю, как она достигла всего этого, но она это сделала". Да, она это сделала, потому что она любила Господа и любила Его возлюбленных чад и находила наслаждение в том, чтобы отыскивать их и говорить о Нем. Это снова тот самый "остаток", о котором мы читали у Малахии. Не может быть ничего более прекрасного и ободрительного. Это был изысканный и благоуханный плод глубокой любви к Господу в противоположность изнурительным проявлениям мертвой религиозности.

Теперь мы перейдем к Посланию Иуды. Здесь мы видим отступничество христиан во всех чудовищных формах порока - точно такое же, о котором мы читали у Малахии - отступничестве от иудаизма. Но наш предмет теперь не отступничество христиан, но христианский "остаток" верных. Слава и хвала нашему благодатному Богу! Всегда найдется "остаток", отделенный от основной массы развращенных исповедников религии и характеризующийся искренней приверженностью ко Христу, Его интересам и всякому члену Его возлюбленного Тела.

Именно к этому "остатку" вдохновленный апостол обращает свое торжественное и вечное Послание. Не к особому собранию, но "К призванным, которые освящены Богом Отцом и сохранены Иисусом Христом: милость вам и мир и любовь да умножатся".

Благословенное положение! Драгоценная участь! "Отделение", "сохранение", "призвание" - вот это положение. "Милость, "мир", "любовь" - вот эта участь. И все это обеспечено каждому искреннему чаду Бога на лице Земли, прежде чем было написано хотя бы одно слово о сокрушающих потоках отступничества, которые скоро прокатились по всей Церкви.

Мы повторяем и хотим подчеркнуть это выражение: "каждому искреннему чаду Божию". Как в Древнем Израиле, так и в действующей Церкви мы видим, что этот остаток состоит из тех, кто верен Христу, придерживается Его Слова при всех обстоятельствах, кто предан Его бесценным замыслам и с любовью ожидает Его пришествия. Одним словом, это должно быть живой действительностью, но не простым членством в Церкви или формальным приглашением себя к той или иной организации. Более того, это не видимость, но действительное существование этого остатка - не просто имя, но духовная сила. Апостол говорит: "Испытаю не слова, а силу". Весомые слова для всех нас!

А теперь давайте на несколько мгновений обратимся к бесценным словам увещевания, обращенным к христианскому остатку. Пусть Двух Святой облачит их силой для наших душ!

"Но вы, возлюбленные, помните предсказанное апостолами Господа нашего Иисуса Христа". Он отсылает их к Священным Писаниям, и только к ним. Не к всевозможным человеческим преданиям, не к праотцам, не к постановлениям советов, не к повелениям и учениям людей - ничего подобного, ибо все это может лишь ввести в заблуждение и замешательство и завести в тупик - нет, но к чистому и драгоценному Слову Бога, этому совершенному откровению, которое Он по Своей бесконечной доброте вложил в наши руки и которое может сделать младенца "мудрым во спасении", а мужа - "совершенным и ко всякому доброму делу приготовленным" (2 Тим. 3).

Слава Господу за эту невыразимую милость! Ни один человеческий язык не в силах выразить все значение Божественного руководства на нашем пути. Все, что мы хотим, - это чтобы Слово всецело и полностью руководило нами, сокрытое в наших сердцах, действуя на наше сознание, формируя наш характер, обусловливая наше поведение во всем. Поставить Слово Бога на такую высоту - это одна из самых ярких особенностей христианского остатка. Недостойной и безосновательной является формулировка: "Библия, и только Библия - вот религия протестантов". Протестантизм не является Церковью Бога, это не христианский остаток. Реформация была результатом действия Духа Бога, но протестантизм во всех его вероучительных ответвлениях - это то, что из этого сделал человек. Человеческая организация в нем подменила живое дело Духа, а формальное благочестие - силу вечной веры. Но никакой "изм" (называйте его, как хотите) не может считаться Церковью Бога или христианским остатком. Понять это - крайне важно для нас в нравственном отношении. Действующая церковь потерпела полный крах, ее внутреннее единство безнадежно распалось, как мы видим это в истории Израиля. Но христианский остаток состоит из всех тех, кто освещает и искренне признает это падение, кто слушается Слову и руководствуется Духом, отделившись от всего, что противоречит этому Слову, и уповает на своего Господа.

Давайте посмотрим, как все это выражено в обращении Иуды к остатку. "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни".

Здесь мы видим прекрасную картину истинного христианского остатка и взаимоотношения внутри его. Нет ничего более прекрасного. Возможно, спросят, к кому относится этот очаровательный отрывок? Мы ответим: "К тем, кем бы и где бы они ни были, к кому обращен первый стих Послания - к призванным, которые освящены Богом Отцом и сохранены Иисусом Христом". Не может быть ничего более простого и более благословенного.

Совершенно очевидно, что эти слова нельзя применить не только ни к одному простому ученому, но и ни к одному духовному лицу, живущему под солнцем. Одним словом, они применимы только к живущим во Христе. Все они должны держаться друг друга, назидая себя на святейшей вере, молясь Духом Святым, сохраняя себя в любви Бога, ожидая Господа нашего.

Это - христианский остаток истинно верующих; такой же еврейский остаток мы встречаем в третьей главе книги пророка Малахии. Нет ничего более прекрасного. Это позиция, на которой должен стоять каждый истинный христианин. В этом нет никакого притворства, никаких попыток выставить себя в лучшем свете или проигнорировать суровый и печальный факт полного разрушения действующей Церкви. Это остаток истинно верующих среди руин христианского мира, преданных Лику Христа, Слову Христа, накрепко связанных праведной христианской любовью. Это не любовь отдельной секты, партии или избранного круга, а любовь по Духу, любовь ко всем, кто искренне любит Господа нашего Иисуса Христа. Эта любовь выражается в истинной преданности Христу и Его бесценным целям, в безоглядном служении всем тем, кто принадлежит Ему, и по мере сил своих стремится отражать Его свет. Это не пустое позерство, которое не взирает на обстоятельства (страшная дьявольская ловушка!), а здоровый жизненный союз двоих, руководствующихся твердыми принципами и милосердием. Царствие Бога утверждается в сердце и пронизывает всю повседневную жизнь.

Такова позиция, состояние и практическая деятельность остатка истинно верующих христиан. И мы можем быть твердо уверены, что там, где эти условия соблюдаются и выполняются, там будет такое же полное блаженство во Христе, такой же тесный союз с Богом и такое же яркое доказательство величественной правды новозаветного христианства, какое когда-либо было известно даже в самые славные дни истории христианства. Одним словом, это будет то, что прославит Имя Господа нашего, возрадует сердце Христа и отзовется животворящей энергией в сердцах и сознании людей. Да поможет нам Бог в Своей бесконечной доброте увидеть эти яркие события в наши мрачные и грешные дни! Это новый пример того ободрительного факта, что чем глубже падение, тем щедрее благодать Бога; чем глубже мрак, тем ярче свет веры отдельного человека.

Прежде чем закончить эту статью, мы просим читателя обратить внимание на обращение апостола к четвертой из семи Церквей, описанное во второй главе Откровения. Церковь в Фиатире раскрывает перед нами историю Церкви в течение этих долгих, мрачных столетий Средневековья, когда кромешная тьма покрыла землю, когда католицизм - это самое темное пятно - преобладало в характере Иезавели.

В обращении к этой церкви мы находим значительные изменения, определяемые тремя простыми обстоятельствами, а именно во-первых, впервые присутствует обращение к остатку истинно верующих, во-вторых, впервые говорится о пришествии Бога, и в-третьих, обращение относится уже не к "имеющему ухо" всей Церкви, а к "побеждающему". Итак, эти обстоятельства несомненно подтверждают то, что в Фиатирской церкви отказались от всех надежд на телесное возрождение. "Я дал ей время покаяться,... но она не покаялась". Безнадежный случай для религиозной общины. Но здесь выделяется и ободряется остаток истинно верующих. Ободряется не надеждой на обращенный в истинную веру мир и не на возрожденную Церковь, но яркой и святой надеждой на пришествие Христа, подобное восходу утренней звезды. "Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас много бремени; только то, что имеете, держите, пока приду". Здесь мы находим очень интересный взгляд на остаток истинно верующих христиан. Это не возрожденная Церковь, но четко определенная группа людей, которые не держат учения Иезавели, и не знают глубин сатанинских, и идут до конца.

Примечание

Слово, обозначающее "прочим" в вышеприведенной цитате, происходит от однокоренного слова "остаток" в 11 главе, стих 5 Послания к Римлянам. Оба происходят от слова "оставлять".

Для читателя весьма важно уяснить себе в данном вопросе то, что последние четыре церкви шли вместе до конца. Это в громадной степени упрощает весь предмет обсуждения и дает нам очень определенный, верный взгляд на остаток истинно верующих христиан. Слово "остаток" не упоминается до тех пор, пока мы не доходим до обращения к Фиатирской церкви. И здесь уже не остается надежды на всеобщее возрождение.

Этот простой факт подрывает само основание католической церкви: она описывается как отступническая и идолопоклонническая и ей угрожает Суд Бога. А ее остаток истинно верующих призывается как не имеющий с ней ничего общего. Но довольно говорить о хваленой вселенской непогрешимой Римской церкви.

А как же церковь в Сардисе? Возрожденная ли это Церковь? Ничего подобного! "Ты носишь имя, будто жив, но ты мертв". Это не возрожденная и не реформированная Церковь, а запуганная тем, что Христос придет "как тать", вместо того, чтобы ободриться "звездой утренней". Одним словом, это протестантизм с "именем", но его дела "не совершенны пред Богом". И что же остается? Остаток истинно верующих христиан. "Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны". Здесь перед нами яркий и впечатляющий контраст между мертвым, холодным, внешним исповеданием и несколькими преданными всем сердцем честными поклонниками Христа - контраст между видимостью и силой, смертью и жизнью.

В двух последних обращениях мы видим продолжение, развитие и усиление этого контраста. Церковь в Филадельфии представляет нам бесценный образ группы истинных Христиан - смиренных, скромных, слабых, но праведных и верных Христу. Они твердо следуют Его Слову и не предают Его Имя. Иисус Христос и Его имя сокрыты в их сердце и исповедуются ими в их жизни. Это живая реальность, а не безжизненная форма. Их нравственная красота совершенна. Само созерцание их поистине освежающе и поучительно. Это сам Иисус Христос, воспроизведенный Духом Святым в возлюбленном остатке истинно верующих Христиан. Они ни на что не претендуют, не притворяются значительными. Христос - это все: как драгоценно Его Слово, Его Имя! Кажется, что мы собрали и сконцентрировали здесь все самые прекрасные нравственные черты различных остатков истинно верующих, которые мы рассмотрели, раскрытые нам в полном цветении, испускающее сладкое благоухание.

Все это отрадно сердцу Христа. Речь здесь не идет о великом служении, о выполнении грандиозных работ, о совершении чего-то потрясающего или великолепного в глазах людей. Нет, здесь нечто более ценное для Господа, а именно глубокое, умиротворенное, абсолютное почитание Его Cамого и Его драгоценного Слова. Это Ему намного дороже, чем самые пышные богослужения и дорогие жертвоприношения. Поселиться в сердце человека - вот к чему Он стремится. Без этого все тщетно. Для Него дороже всего даже самый слабый вздох любящего сердца. Давайте же прислушаемся к нашему возлюбленному Господу, когда Он изливает Свое любящее сердце милой Ему Филадельфийской Церкви - этому остатку истинно верующих христиан.

"Так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит: знаю твои дела; вот, Я отворил перед тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего. Вот, Я сделаю, что из сатанинского сборища" - это те, кто гордиться своей традиционной религией - "которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, - вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя" - драгоценный, священный факт, залог всего ныне и во веки! "И как ты сохранил слово терпения Моего" (не моей власти), "то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле" (те, кто ищет себе дом на земле в отличие от тех, кто обитает на небе).

Господь наш Иисус Христос особенно милостиво дает обещание сохранить Свою возлюбленную Церковь от суда, который грядет для всего света. Он возьмет с Собой Свой небесный народ в их небесные дома, прежде чем вскроется хоть одна печать, прозвучит труба или прольется чаша. Восславим же Имя Его за эту святую, успокаивающую и радостную надежду! Давайте будем жить во власти этого, в ожидании полного осуществления надежд!

Но мы должны процитировать оставшуюся часть этого благодатного обращения, полного ободрения и утешения. "Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего. Побеждающего сделаю столпом в Храме Бога Моего, и он уже не выйдет вон; и напишу на нем Имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое".

Ничто не превысит благодати, сияющей во всех этих словах. Иегова произнес святые слова перед Своим возлюбленным остатком истинно верующих во времена Малахии: "И они будут Моими... в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему. И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и неслужащим Ему. Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей. А для вас..." . Для кого? Для тех, кто совершил великие дела, принес великие жертвы, кто дал великие обеты? Для тех, кто носит великое имя? Нет; а только "благоговеющие пред именем Моим, взойдет Солнце правды и искупление в лучах Его, и вы выйдете и взыграете, как тельцы упитанные; и будете попирать нечестивых, ибо они будут прахом под стопами ног ваших в тот день, который Я сделаю, говорит Господь Саваоф" (Мал. 3,17-4,3).

Между еврейскими и христианскими остатками истинно верующих есть черты сходства и различия, которые мы не можем рассмотреть в данный момент ввиду того, что наша задача заключается в том, чтобы проиллюстрировать примерами наше особое утверждение, а именно то, что даже в самые мрачные дни находятся преданные остатки истинно верующих, милых сердцу Господа Нашего, сердцу Иисуса Христа, к которыми Он обращается с самыми нежными и внушающими любовь словами, кого Он поддерживает самыми дорогими сердцу заверениями и вселяет в них самые светлые надежды. Мы полагаем, что это должно быть особой темой для разговора, которую нужно представить всей Церкви Бога в целях поддержки каждого члена возлюбленного Тела Христа повсюду на земле, чтобы каждый противостоял тому, что противно Его помыслу, как сказано в Его Слове, и видел, что обнаруживается в положении, настроении и духе остатка истинных верующих Христиан, ожидающих пришествия нашего возлюбленного Господа.

Я лишь слегка коснусь одного вопроса, который объясняет различие между двумя остатками истинно верующих. Он заключается в следующем: Еврейский остаток истинно верующих вдохновляется надеждой на восхождение солнца праведности, тогда как остаток истинно верующих христиан претендует на более высокую, яркую и милую сердцу привилегию ожидания звезды утренней. Даже маленькому ребенку ясно различие между этими двумя понятиями. Утренняя звезда появляется на небе задолго до того, как взойдет солнце. Таким же образом Церковь встретит пришествие ее Господа как "звезду утреннюю" прежде, чем лучи Солнца праведности падут с целительной силой на богобоязненный остаток истинно верующих израильтян.

А теперь, в заключение, несколько слов о Лаодикийской церкви. Нет ничего более яркого и впечатляющего, чем контраст между Лаодикийской и Филадельфийской церквами. В Лаодикийской церкви мы видим последнюю стадию религиозной общины, исповедующей христианство. Она находится на грани чего-то омерзительного, что невыносимо Христу, и Он готов извергнуть это. Дело не в ее крайней безнравственности. С человеческой точки зрения, она выглядит вполне респектабельно, но для сердца Христа ее состояние - крайне отвратительно. Ее отличают равнодушие и безразличие. "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих".

Как это ужасно обнаружить исповедующую Церковь в таком положении! И думать о том, как быстро мы перешли от привлекательности Филадельфийской церкви - такой милой сердцу Христа, так ободряющей душу - к иссушающей атмосфере Лаодикийской церкви, где нет ни единой светлой черты! Мы видим бессердечное безразличие по отношению ко Христу и Его интересам в сочетании с самым прискорбным самовосхвалением "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ,и слеп, и наг. Cоветую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помазать глаза твои, чтобы видеть".

Как это важно! Люди похваляются своим богатством и тем, что они ни в чем не нуждаются, а в душе их нет Христа. Они растеряли чувство Божественной справедливости, которая символизируется "золотом", и человеческой праведностью, которая символизируется "белыми одеждами", их мысли заполнены собой и своими делами - явная противоположность дорогой Филадельфийской общины. Там он ничего не порицает; здесь он ничего не восхваляет. Там Христос - все, здесь Он, в действительности, в стороне, а Церковь - все. Словом, видеть это невыразимо ужасно. Мы в тупике. Мы дошли до последней мрачной фазы Церкви как свидетеля Бога на земле.

И даже здесь, перед лицом самого прискорбного положения дел, негасимым светом сияет бесконечная благодать и неизменная любовь сердца Христова. Он в стороне; эти слова полностью раскрывают сущность Церкви. Но Он стучит, зовет, ждет. Эти слова раскрывают Его сущность - вечное и всеобщее почитание имени Его! "Кого Я люблю, тех обличаю и наказываю. Итак, будь ревностен и покайся". Предлагается золото, белые одежды и глазная мазь. Любовь имеет право обличать и наказывать, любовь имеет различный характер проявления, но это - та же любовь - "Иисус Христос вчера и сегодня и во веки Тот же", даже если приходится "обличать и наказывать". Здесь Его отношение и Его действия говорят красноречивее любых слов как в отношении к Церкви, так и в отношении Самого Себя. "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною"*

Примечание

Господь обращается с этими важными и торжественными словами не к постороннему грешнику, а к проповедующей Церкви. Христос стучится не в дверь сердца грешников (хотя и это также правда), а в дверь исповедующей Церкви. Как это выразительно! Как многозначительно! Так пусть же исповедующая Церковь осмыслит это!

Об остатке истинно верующих в церкви Сардиса говорится как о "нескольких человеках", в Лаодикии к слову "один" добавляется "если", но если будет хотя бы один имеющий уши, и если будет хотя бы один, кто откроет двери, этому единственному обеспечивается высокое право, огромное благо -вечерять с Христом, этим бесценным Хозяином и Гостем. "Я с ним, он со Мной". Когда общее свидетельство опускается на самый низкий уровень, тогда преданность отдельных людей награждается личным общением с сердцем Христовым. Такова беспредельная и вечная любовь нашего возлюбленного Спасителя и Господа. Кто же не поверит Ему, не восхвалит Его в молитвах своих, не будет любить Его и служить Ему?

А теперь, дорогой читатель - христианин, я страстно и с любовью умоляю тебя присоединиться в молитве к нашему всемилостивому Господу с просьбой - разбудить сердце Его возлюбленных во всем мире, чтобы устремиться к более ясному, истинному, преданному учению, отвернуться от всего чуждого Его Слову, быть верным Его Слову и Его Имени в эти мрачные грешные дни, и, таким образом, воплотить в жизнь ту истину, которую мы рассмотрели в этой статье, а именно, чем больше падение, тем щедрее благодать Бога; чем глубже мрак, тем ярче свет веры отдельного человека.

Послесловие

Я чувствую, что нельзя продолжать изложение этой статьи, не сказав ни слова об огромной важности сохранения полного, ясного и ревностного евангельского свидетельства. "Совершай дело благовестника", - такое напутствие послал из римской тюрьмы возлюбленный апостол своему дорогому сыну Тимофею, наблюдая полное разрушение Церкви, исповедующей христианство. И действительно, те обстоятельства, при которых были написаны эти слова, делают их поразительно интересными. Что бы ни случилось, но Тимофей должен был продолжать проповедовать благую весть о спасении Божьем. Искушение могло побудить его отказаться от борьбы и воскликнуть в отчаянии: "Все рухнуло, люди не слушают Евангелия" - "здравого учения не принимают".

Вера говорит: "Нет, мы не должны сдаваться. Евангелие Бога должно проповедоваться всякому созданию под небесами. И даже если человек отвергает его, Бог будет прославлен и Его сердце будет ободрено драгоценной вестью о Его любви, донесенной до слуха погибших грешников".

Мы будем вдохновлять сердце каждого живущего на грешной земле возлюбленного евангелиста, напоминая ему, что хотя Церковь не смогла стать свидетелем Бога на земле, тем не менее, Святое Писание говорит нам, что Господь готов утешить сердце каждого несчастного и обездоленного грешника, уверовавшего в Него. Эта мысль утешала нас в течение сорока восьми лет проповеднической работы, когда состояние нашей Церкви являло собой душераздирающее зрелище.

Говоря о работе проповедника, мы не должны ограничивать ее только большими общественными залами и помещениями, хотя и они заслуживают благодарности от Главы Святой Церкви.

Мы верим, что каждый сын Бога обладает прекрасным правом - доносить благую весть до одиноких душ грешного мира в их частной жизни. Должны признаться, что мы страстно желаем, чтобы их стало еще больше. Не имеет значения, каково наше положение в обществе или наша сфера деятельности. Мы должны честно и молитвенно стремиться к спасению тех, с кем мы общаемся. Если нам это не удается, значит, у нас нет единства с сердцем Господа и мыслью Христа.

В книгах Евангелия и Деяниях Апостолов мы встречаем очень много примеров такой деятельности. "Филипп находит Нафанаила". "Андрей первый находит брата своего Симона".

Мы хотим, чтобы у каждого человека в нашей повседневной жизни было больше такого честного, прекрасного труда души. Это угодно сердцу Бога. Мы склонны идти по привычному пути, приглашая людей в большие залы и помещения: кругом все в порядке и на своем месте, и это самое главное для нас. Мы не желаем пересмотреть ценность подобного служения. Но в то же время мы не может не почувствовать с грустью, что нам не хватает нежного, личного контакта с человеческими душами. Но для этого необходима близость к Богу в нашей внутренней жизни, которая может вызвать в нас сильные угрызения совести перед Богом, ибо это корень наших недостатков.

Так пусть же милосердный Господь возбудит в сердцах своих возлюбленных живой интерес к благословенному делу евангелизации - дома и за границей, в обществе и в семье.


Жизнь и времена Давида

Глава 1. Помазание Давида. Глава 2. Долина дуба. Глава 3. Одолламская пещера. Глава 4. Навал и Авигея. Глава 5. Секелаг. Глава 6. Возвращение ковчега. Глава 7. Дом Давидов и дом Бога. Глава 8. Заговор. Глава 9. Песнь и последние слова Давида

События, которые привели к установлению царской власти в Израиле, легко может проследить и объяснить каждый, кто внимательно изучил простую историю человеческого сердца, которая могла произойти с ним или с кем-либо другим.

Во вступительных главах 1 книги Самуила нашему вниманию предлагается очень серьезная и поучительная картина состояния Израиля.

Дом Елканы автор берет в качестве убедительного примера того, что представлял собой Израиль по духу и по плоти. "У него были две жены: имя одной Анна, а имя другой Феннана; у Феннаны были дети, у Анны же не было детей" (1 Сам. 1,2). Итак, мы видим в домашнем кругу Ефрафянина Елканы как бы повторение сцен из жизни Сарры и Агари. Анна была бесплодна, и ей давали это глубоко почувствовать, ибо "соперница ее сильно огорчала ее, побуждая ее к ропоту на то, что Господь заключил чрево ее" (1 Сам. 1,6).

Образ бесплодной женщины представляет собой нарушенную природу и безнадежное состояние. У нее не было возможности сделать что-либо для Бога, как и не было силы принести плоды в Ему жертву; все было смерть и бесплодие. Таким было действительное положение детей Адама. Он не мог сделать ничего ни для Бога, ни для себя, такова была его вечная судьба. Он "бессилен" и подобен "высушенному дереву", вереску в пустыне. Такой урок дала нам бесплодная женщина. И все же Господь призрел на немощь Анны и исполнил прошение ее и вложил в уста ее Песнь Хваления. Он позволил ей сказать: "Вознесся рог мой в Боге моем, широко разверзлись уста мои на врагов моих; ибо я радуюсь о спасении Твоем" (1 Сам. 2,1).

Даровать бесплодной женщине радость - такова особая воля Господа. Только Он может сказать: "Возвеселись, неплодная, нерождающая; воскликни и возгласи, немучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа, говорит Господь" (Ис. 54,1). Анна поняла это, и Израиль с его многочисленными вдовами вскоре осознает это, ибо, как сказано в книге пророка Исаии (54,5), что " твой Творец есть супруг твой: Господь Саваоф - имя Его; и Искупитель - Святой Израилев."

Прекрасная песнь Анны не что иное, как благодарность сердца, признавшего деяния Бога во имя Израиля. "Господь умерщвляет и оживляет, низводит в преисподнюю и возводит; Господь делает нищим и обогащает, унижает и возвышает. Из праха подъемлет Он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие". Все это послужит ярким примером для Израиля в последние дни; ныне послужит примером каждому, кто через благодать выйдет из состояния своего природного упадка к блаженству и миру во Христе.

Рождение Самуила заполнило собой огромную пустоту не только в сердце Анны, но развеяло сомнения в сердце каждого верующего Израильтянина, который ревновал об истинных интересах дома Господа, заботился о чистоте даров Богу и который был унижен и попран неверными сыновьями Илии. В желании Анны - иметь "дитя мужеского пола" мы видим не только проявление материнского сердца, но и сердца Израиля. Несомненно, она узрела и оплакивала падение всего, что связано с храмом Господа; опечаленный взгляд Илии, недостойные поступки Офни и Финееса, затухающая лампада, оскверненный храм - все это исподволь внушало Анне ее настоящее желание, которое единственно могло быть удовлетворено благодаря бесценному дару Бога, каким являлось "дитя мужеского пола". Поэтому она и говорит мужу: "Я не пойду, пока младенец не будет отнят от груди и не подрастет, и тогда я отведу его, и он явится перед Господом, и останется там навсегда". "Останется там навсегда!" И ничто другое не могло бы удовлетворить томящуюся душу Анны. Речь шла не просто о том, чтобы Самуил, так ею любимый, смыл с нее позор. Нет! Она страстно желала видеть в нем "преданного священника", стоящего перед Господом; и в вере она устремила свои глаза на того, кто должен остаться там навсегда.

Драгоценная, возвышенная вера - вот святой принцип, который возвышает душу над порочным влиянием видимого и временного, обращая ее к сиянию невидимого и вечного!

Глава 3 предсказывает нам ужасную гибель дома Илии.

"И было в то время, когда Илий лежал на своем месте, - глаза же его начали смежаться, и он не мог видеть, - и светильник Божий еще не погас, и Самуил лежал в храме Господнем, где ковчег Божий; воззвал Господь к Самуилу". Воззвание Господне было очень выразительным, торжественным. Глаза Илии "смежаются", и Господь взывает к Самуилу: другими словами, дом Илии гибнет, и на сцене должен появиться верный священник. Самуил подходит к Илии, но, увы, все, что может сказать ему Илий, это: "Пойди назад, ложись". У него нет благословения для отрока. Состарившийся и с померкнувшим взором он мог проводить дни свои в снах и темноте, когда голос Господа зазвучал так близко от него. Серьезное, какое серьезное предупреждение! Илий был священнослужителем, слугой Господа, но потерял бдительность, не смог править домом своим по закону Бога, не смог обуздать своих сыновей. Итак, мы видим тот бесславный конец, к которому он пришел. И Господь говорит Самуилу: "Вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах; в тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу. Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их" (1 Сам. 3,11-13). "Что человек посеет," - говорит апостол, - "то он и пожнет". Как верно это сказано по отношению к жизни каждого сына Адама! Эти слова сказаны также и для каждого чада Бога! Что мы посеем, то и пожнем. И это дали почувствовать Илию; и это смогут почувствовать те, кто написал это и кто прочел. Но в этом Божественном утверждении гораздо больше важного и истинного, чем многие могут себе представить. Если мы предадимся неверному течению мысли, если мы привыкнем к дурной манере разговора или будем дурно вести себя, мы рано или поздно должны будем пожинать плоды этого.

Примечание

Едва ли нужно говорить, что подобное утверждение в вышеназванном отрывке ни в коем случае не противоречит вечному постоянству благодати и полного приятия во всей угодности Христа пред Богом. Это великая основополагающая истина. Христос - это жизнь верующего и праведность, основа его мира с Богом. Он может лишиться наслаждения этим миром, но не сам мир, который установил Бог на нерушимой основе, и чтобы усомниться в этом, следует прежде поставить под сомнение сам факт воскресения Христова, так как ясно, что Он не мог быть там, где Он есть, если бы мир верующего не был прочно установлен. Чтобы иметь прочный мир с Богом, я должен знать о своем окончательном прощении, а чтобы знать о моем окончательном прощении, я должен узнать, веруя в Слово Бога, что Христос совершил полное искупление. Это и есть Божественный закон - полное искупление как основа моего полного оправдания, а полное оправдание как основа моего полного мира. Бог соединил эти три понятия вместе, и пусть неверующее сердце человека не рассматривает их отдельно друг от друга. Вот почему, я думаю, утверждение в этом отрывке не будет неправильно понято или истолковано. А принцип, лежащий в его основе, может быть проиллюстрирован следующим образом: если мой ребенок поступает неправильно, то может причинить себе боль, расстроить и огорчить меня, но он, тем не менее, мой ребенок. Апостольское утверждение имеет гораздо более широкий смысл: "Что человек посеет, то и пожнет". Он не говорит, к какому человеку это относится - к верующему или неверующему, а посему оный отрывок касается всех без исключения. Это ни в коем случае не может быть вопросом лишь об абсолютном милосердии.

Пусть это размышление приведет нас к святой бдительности на наших путях! Давайте же более тщательно "сеять духовное", чтобы мы могли "пожать жизнь вечную".

В главе 4 (1 Сам.) описывается унижение Израиля, связанное с упадком дома Илии: "И выступили Израильтяне против Филистимлян на войну и расположились станом при Авен-Езере, а Филистимляне расположились при Афеке. И выстроились Филистимляне против Израильтян, и произошла битва, и были поражены Израильтяне Филистимлянами, которые побили на поле сражения около четырех тысяч человек" (1 Сам. 4,1.2).

Здесь Израиль был вынужден познать проклятие за нарушение закона (Втор. 28, 25). Они не смогли устоять перед натиском врага, будучи немощными и бессильными по причине своего непослушания. И проследите причину и мотивы их самонадеянности в такое время нищеты и гнета (1 Сам. 4,3). "И пришел народ в стан; и сказали старейшины Израилевы: за что поразил нас Господь сегодня пред Филистимлянами? возьмем себе из Силома ковчег завета Господня, и он пойдет среди нас и спасет нас от руки врагов наших". Увы! Какое жалкое основание для самоуверенности. И ни слова о Самом Господе. Они не думали о Нем как об источнике их силы, и не сделали Его своим щитом и надежным укрытием. Нет! Они верили в ковчег, напрасно думая, что он может их спасти. Какие тщетные надежды! Разве мог бы помочь им чем-либо ковчег, если его не сопровождало присутствие Господа Саваофа, Бога воинств Израильских? Это было невозможно. Но Его больше не было, Он был глубоко опечален их преступным и еще неисповеданным грехом; и никакой символ или обряд не способны заменить Его! Однако Израиль самонадеянно полагал, что ковчег может сделать для них все; и как они ликовали, не имея для этого должного основания, когда он появился среди них, сопровождаемый, нет, не Иеговой, а порочными священниками Офни и Финеесом. "И когда прибыл ковчег завета Господня в стан, весь Израиль поднял такой сильный крик, что земля стонала". Эта была впечатляющая картина, но, к сожалению, пустая, их ликование было неуместно и беспричинно. Им следовало бы лучше познать себя, чем устраивать подобный спектакль. Их крики ликования плохо сочетались с их низким нравственным обликом в глазах Бога; и все же мы всегда обнаруживаем, что те, кто меньше всех знает о себе, предъявляют самые высокие претензии и берут на себя слишком много.

Фарисей в Евангелии взирает только свысока с гордым безразличием на самоуничиженного мытаря. Он ставил себя слишком высоко, а мытарь слишком низко на общественной лестнице. Бог же судит о том и другом совсем иначе, и только сокрушенное и смиренное сердце станет местом присутствия Бога, который, да будет благословенно имя Его, как никто другой, знает, как возвысить и как утешить каждое сердце. Таково его особое дело - дело, к которому Он благоволит!

Но люди в этом мире всегда придают значение завышенным требованиям. Они питают к ним пристрастие и, вообще говоря, высоко ценят тех, кто умеет казаться чем-либо. В то же время, они стараются еще более унизить тех, кто и так самоуничижен. Так, в поучительной сцене из нашей главы Филистимляне придали большое значение восклицаниям в стане Евреев. Это было им знакомо, и поэтому они стали опасаться этих возгласов и смогли оценить их, как сказано в 1 Сам. 4, 6: "И услышали Филистимляне шум восклицаний и сказали: отчего такие громкие восклицания в стане Евреев? И узнали, что ковчег Господень прибыл в стан. И устрашились Филистимляне, ибо сказали: Бог тот пришел к ним в стан" и т. д. Они, естественно, предположили, что этот победный возглас имел основание. Они увидели лишь то, что было на поверхности; они не поняли сущности развращенных священнослужителей, презренного жертвоприношения, оскверненного храма. Они узрели символ и вообразили себе, что за ним скрывается сила, отсюда происходит их страх. Как же они заблуждались, не осознав, что их страх, как и победа Израильтян, были беспочвенны. "Укрепитесь," - сказали они, - "будьте мужественны, Филистимляне, чтобы вам не быть в порабощении у Евреев, как они у вас в порабощении; будьте мужественны и сразитесь с ними" (1 Сам. 4, 9).

Единственной возможностью для Филистимлян одержать победу был принцип - "быть мужественными". Израильтяне не могли этого. Потерявшие из-за греха возможность получить защиту от Бога в сложившихся условиях, Израильтяне были слабее их. Единственной надеждой Израильтян был Бог, но Бога здесь не было, это было простое столкновение человека с человеком, поэтому Израильтяне не могли противостоять Филистимлянам. Истинность этого полностью доказывается событием, которое мы рассматриваем. "И сразились Филистимляне, и поражены были Израильтяне". А как могло быть иначе? Израильтяне не могли не потерпеть поражения и не отступить, когда им не помогли ни их щит, ни их укрытие, ни даже Сам Бог. Они потерпели поражение, слава покинула их, их ковчег был взят, они были лишены своей мощи, их победные восклицания сменились пронзительными воплями, возвещающими беду, их участью было поражение и позор, и дряхлый Илий, которого мы можем считать представителем существующей тогда системы правления, пал вместе с этой системой и был погребен под ее руинами.

Пятая и шестая главы первой книги Самуила охватывают период, когда на народе Израиля было начертано "Иховод", т.е. бесславие. В этот период Бог перестал открыто помогать народу Израиля, а ковчег Бога пересылали из города в город необрезанных Филистимлян. События этого периода весьма поучительны. Ковчег Бога у чужеземцев, а Израиль - на время отвергнут; эти события не могут не заинтересовать и не привлечь внимание мыслящего и проницательного читателя Писания. "Филистимляне же взяли ковчег Божий и принесли его из Авен-Езера в Азот. И взяли Филистимляне ковчег Бога, и внесли его в храм Дагона, и поставили его подле Дагона". Здесь мы являемся свидетелями печальных и унизительных последствий неверности Израильтян. Какой же беззаботной рукой и с каким неверующим сердцем держали они ковчег Бога, если его могли унести и поставить в храм Дагона! Как же низко пал Израиль! Они выпустили из рук все, они отдали все самое святое на осквернение и надругательство необрезанным. И теперь ковчег Иеговы, являющийся самой святыней, Филистимляне помещают в храм своего бога. Тени Дагона должны были подменить крыла Херувима и лучи Божественной славы. Так полагали правители Филистимлян, но Бог решил иначе. Израиль, с одной стороны, не смог уберечь ковчег; они не сумели признать великую истину в том, что народ Израиля должен всегда быть связан с Богом. С другой стороны, правители Филистимлян могли позволить себе осквернить священный символ Божественного присутствия, кощунственно связав его с Дагоном, их богом. Словом, Израильтян можно считать неверными, а Филистимлян непристойными, но Бог Израилев всегда должен оставаться верным Себе, верным Своей Святости. И Дагон должен был пасть ниц пред ковчегом Его присутствия. "И встали Азотяне рано на другой день, и вот, Дагон лежит лицем своим к земле пред ковчегом Господним. И взяли они Дагона и опять поставили его на свое место. И встали они поутру на следующий день, и вот, Дагон лежит ниц на земле пред ковчегом Господним; голова Дагонова и обе руки его (лежали) отсеченные, каждая особо, на пороге, осталось только туловище Дагона" (1 Сам. 5,3.4). Мы вряд ли можем себе представить более унизительное положение вещей, чем имевшее место в период кризиса истории Израиля. Они видели ковчег, вырванный из их среды, они показали себя неподготовленными и неспособными занять место свидетелей Бога перед лицом Его врагов. Что же касается ликования врагов истины, то достаточно сказать: "Ковчег в храме Дагона". Это было действительно ужасно, если смотреть на это с одной точки зрения, но как это невыразимо славно, если взглянуть на это по-другому. Израиль потерпел крах и выпустил из рук все, что было святого и ценного; Израильтяне позволили своим врагам втоптать их честь в грязь и попрать их славу, но Бог превыше всего. Он Владыка над всем миром. В этом и заключается глубокий источник успокоения для каждого верного сердца.

Поскольку Израильтяне не стали защищать истину Бога, Он вынужден был действовать Сам. Правители Филистимлян покорили Израиль, но боги Филистимлян должны были пасть ниц перед ковчегом, который в старые времена повернул вспять воды Иордана. Здесь была одержана Божественная победа. Во мраке и безлюдье дома Дагона, где не было глаза узреть и уха услышать, Бог Израилев выступал в защиту тех великих принципов истины, которые Его Израиль не смог уберечь. Дагон пал, и его падение подтвердило честь Бога Израилева. Минутный мрак дал возможность ярко воссиять Божественной славе. Эта сцена была так тщательно очищена от творения, что Создатель смог показать Себя в присущем Ему качестве. Отчаяние человека - повод для действия Бога. Человеческая неудача дает проявиться Божественной верности. Филистимляне оказались сильнее Израильтян, а Иегова оказался сильнее Дагона.

Теперь все это является глубоко поучительным и вселяющим надежду для нас, живущих в настоящее время, когда народ Бога, к сожалению, так отступает от той глубокой преданности и самоочищения, которые должны характеризовать его. Мы должны прославлять Господа за уверение в Его истине. Он от "Себя отречься не может". "Но твердое основание Божие стоит, имея печать сию: "познал Господь своих"; и "да отступит от неправды всякий, исповедующий имя Господа". Поэтому даже в самые темные времена Он сохранит Свою правду и о Себе, даже находясь в храме Дагона. Христиане могут отступить от начал Слова Бога, но начала Слова бога останутся неизменными: чистота, власть, небесная сила, которые никак не могут быть искажены непостоянством и сумбурностью неверующих учителей, в итоге, истина восторжествует. Как бы ни старались Филистимляне удержать ковчег Бога у себя, им это не удалось. Они не смогли заставить Дагона и Иегову обитать вместе. Каким богохульством была эта попытка! "Какое согласие между Христом и Велиаром?" Никакого! Знамя Господа никогда не может быть опущено до уровня тех принципов, которыми руководствуются люди в этом мире, и попытка держаться одной рукой за Христа, а другой за мир должна привести к позору и вызвать стыд и смятение.

И все же как много людей прибегают к этому! Как много таких, для которых главным кажется вопрос, какую часть мира они могут удержать, не жертвуя именем и привилегиями христиан! Это ужасное зло, страшная западня сатаны, и это с полным основанием можно назвать наиболее утонченным эгоизмом.

Для людей недостойно - идти на поводу у беззаконности и развращенности собственного сердца, и связывать злые дела со святым именем Христа - это верх греха. Пророк Иеремия в своей книге говорит от Имени Господа, призывая народ покаяться в своих грехах (Иер. 7, 3. 8 - 10): "Так говорит Господь Саваоф, Бог Израилев,... Вот, вы надеетесь на обманчивые слова, которые не принесут вам пользы. Как! вы крадете, убиваете и прелюбодействуете, и клянетесь во лжи и кадите Ваалу, и ходите во след иных богов, которых вы не знаете, и потом приходите и становитесь пред лицем Моим в доме сем, над которым наречено имя Мое, и говорите: "мы спасены", чтобы впредь делать все эти мерзости".

И опять - таки мы читаем, что одним из признаков последних дней будет то, что люди "будут иметь вид благочестия, силы же его отрекшись". Такая форма устраивает приверженное миру сердце, ибо не будоражит совесть, пока сердце наслаждается миром во всей его привлекательности. Какое заблуждение! Как необходимо здесь увещевание апостола: "Таковых удаляйся". Искусство сатаны заключается в умении соединить внешне христианство с явно нечестивым. Ему лучше удается ввести в заблуждение именно таким способом, нежели каким-либо другим, и мы должны обладать большой духовной чуткостью, чтобы разгадать его козни во всех их проявлениях. И Господь дарует нам ее, ибо Он знает, как мы нуждаемся в ней.

Перейдем к седьмой главе. Пропустив много ценного в пятой и шестой главах, мы должны остановиться немного на счастливом возрождении Израиля в связи со служением "верного священника".

Израилю было разрешено оплакивать в течении многих дней отсутствие ковчега: их души поникли под иссушающим влиянием идолопоклонства, и, наконец, их любовь к Богу стала угасать. Их возрождение после дает нам понять, насколько глубоко они погрузились в смерть. Этого следовало ожидать. Когда Иаков в древние времена был призван отправиться в Вефиль из оскверненного Сихема, он едва ли мог представить, что он и его семья попадутся в сети идолопоклонства. Но призыв "отправиться в Вефиль" освободил его скрытые силы, разбудил его совесть и обострил его нравственное восприятие. Поэтому он говорит своим домашним: "Бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши" (Быт. 35,2). Сама мысль о Вефиле, где ему явился Бог, как бы побуждает Иакова к душевному возрождению, и он, возродившись сам, был способен повести за собой к новой жизни других. Это сказано о потомстве Иакова, но имеет непосредственное отношение к главе 7 Сам. "И сказал Самуил всему дому Израилеву, говоря: если вы всем сердцем своим обращаетесь к Господу, то удалите из среды себя богов иноземных и Астарт и расположите сердце ваше к Господу, и служите Ему одному; и Он избавит вас от руки Филистимлян". Здесь мы видим тот путь, которым следовал Израиль к своему падению, связанному с домом Илии. Первым шагом на пути ко злу было уверование в нечто иное, чем Бог, и не имеющее общего с тем, что придало бы Ему ценность. Следующим шагом к падению было сотворение себе кумира. Вот почему мы читаем эти слова Израиля о ковчеге: "Он спасет нас от руки врагов наших". Но слово пророка гласит: "Удалите из среды себя богов иноземных и Астарт". Читатель, не слышится ли во всем этом торжественное назидание для Церкви? Поистине, это так. Для нашего времени весьма характерна форма, лишенная внутренней силы. Дух холодного и пустого формализма распространяется по поверхности мутных вод христианского мира, и скоро все погрузится в мертвое безмолвие лжеисповедания, которое нарушит лишь "глас архангела и труба Божия".

Однако позиция, которую занял Израиль в седьмой главе, представляет собой яркий контраст со сценой в четвертой главе: "И сказал Самуил: соберите всех Израильтян в Массифу, и я помолюсь о вас Господу. И собрались в Массифу, и черпали воду, и проливали пред Господом, и постились в тот день, говоря: согрешили мы пред Господом" (выражение их слабости, беспомощности). Это было настоящее дело, и мы можем сказать: Бог теперь здесь. Нет доверия голому символу или безжизненной форме; нет безосновательных притязаний или тщеславной самонадеянности, нет крика и беспочвенного хвастовства, и только это глубоко и подлинно. Искренний плач, разлитая вода, пост и покаяние - все говорит о глубоком изменении нравственного состояния Израиля. Теперь они обратились к верному священнику, а через него к Самому Господу. Теперь они не говорят о том, чтобы принести ковчег. Нет, теперь они говорят, обращаясь к Самуилу: "Не переставай взывать о нас к Господу Богу нашему, чтоб Он спас нас от руки Филистимлян. И взял Самуил одного ягненка от сосцев, и принес его во всесожжение Господу, и воззвал Самуил к Господу об Израиле, и услышал его Господь" (1 Сам. 7, 9). В этом заключался источник силы Израильтян. Ягненок от сосцов - благодатная помощь Бога и Его добрая память о их нуждах - является как бы новым выражением их состояния. В данном случае можно говорить о поворотном случае в истории Израиля. И посмотрите, Филистимляне, кажется, были в полном неведении обо всем, что происходило между Иеговой и Израилем. Они, несомненно, были уверены, что поскольку они не слышат возгласов ликования, то силы Израильтян, если это только возможно, истощены более, чем прежде. Земля теперь не стонала от их крика, как в гл. 4, а наоборот, они приближались незаметно, неслышно, так, что глаза Филистимлян не могли узреть их, а сердца почувствовать их приближение. Что могли Филистимляне знать о покаянном плаче, о проливании воды или ягненке от сосцов, принесенном во всесожжение? Ничего! Люди в этом мире могут заметить только то, что на поверхности. Зрелища всякого рода, пышность и ослепительный блеск, бахвальство силой и величием по плоти - все это хорошо понятно миру. Но людям не дано знать о том, что действительно творилось в душе, подвергнутой испытанию перед Богом. Христианин должен страстно стремиться к Богу. Испытанная душа более всего ценится Богом; Он может постоянно обитать в ней. Оставим высокое самомнение, а просто займем надлежащее место перед очами Бога, и тогда Он станет для нас настоящим источником силы и энергии соразмерно нашему желанию. "И когда Самуил возносил всесожжение, Филистимляне пришли воевать с Израилем. Но Господь возгремел в тот день сильным громом над Филистимлянами и навел на них ужас, и они были поражены пред Израилем" (1 Сам. 7, 10). Таковы были прекрасные последствия искренней веры воинств Израильских в Бога. Это было нечто похожее на величественное проявление могущества Господа на берегах Чермного моря. "Господь муж брани, Иегова имя Ему" Когда Его народ нуждается в Нем, они в вере своей могут положиться на Него, как на свою истинную опору во дни нужды. Всякий раз, когда Израильтяне искренне обращались к Господу, Он был готов тотчас выступить в их защиту, но слава должна была полностью принадлежать Ему. Бессмысленный крик ликования Израильтян должен был смолкнуть, чтобы отчетливо был слышен глас Господа. И какое это блаженство - молчать, когда говорит Иегова! Какая сила в Его голосе, несущая мир Его народу и вселяющая ужас в сердца Его врагов! "Кто не убоится тебя, о Господи, и прославит имя Твое?"

В восьмой главе мы узнаем, что Израиль предпринимает заметные шаги для установления царской власти. "Когда же состарился Самуил, то поставил сыновей своих судьями над Израилем... Но сыновья его не ходили путями его, а уклонились в корысть и брали подарки, и судили превратно". Печальная картина! Характерная для человека любой эпохи! Человек развращается и все становится ему возможным при первом удобном случае. Моисей и Иисус Навин предвидели, что Израиль свернет с пути истинного после их смерти (Втор. 31,29; Иис. Н. 23,15.16), и апостол Павел мог бы сказать старейшинам в Ефесе: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стадо". Так и здесь, не успели еще Израильтяне оправиться от последствий безнравственных поступков сыновей Илия, как им пришлось почувствовать на себе все ужасы алчности сыновей Самуила, в результате, они поспешили вступить на путь, который, в итоге, привел к отречению от Господа и установлению власти Саула.

"Когда Самуил состарился, то поставил сыновей своих судьями". Но это были совсем не те судьи, они были не от Бога. Преданность Самуила не гарантировала преданности его сыновей; и это противоречит хвастливой теории о праве наследия апостольства. И каких же преемников увидели мы? Как мало они походили на своих предшественников! Павел мог бы сказать: "Ни серебра, ни золота я ни от кого не пожелал" (Деян. 20,33). Могут ли это сказать так называемые преемники? Самуил мог бы сказать: "Вот я; свидетельствуйте на меня пред Господом и пред помазанником Его, у кого взял я вола, у кого взял осла, кого обидел и кого притеснил, у кого взял дар и закрыл в деле его глаза мои". Но, увы, сыновья и преемники Самуила этого утверждать не могли! Всеми их делами руководило корыстолюбие. Итак, мы находим в этой главе слова, подтверждающие, что зло, содеянное сыновьями Самуила, подтолкнуло их к требованию установить царскую власть. "Вот, ты состарился, а сыновья твои не ходят путями твоими; итак поставь над ними царя, чтобы он судил нас, как у прочих народов". Ужасное падение! Израильтяне пожелали опуститься до уровня соседствующих с ними народов! И все потому, что Самуил состарился, а сыновья были алчными. А Господа забыли! Если бы они обратили взоры свои на Него, у них не было бы повода искать владыку среди подобных им простых смертных. Но увы, во всей этой сцене нет и намека на то, что Израильтяне думали о возможности Господа руководить ими и хранить их. Они не могли видеть дальше Самуила и сыновей его, а раз нельзя было получить помощь от них, то Израильтяне тотчас спускаются с того уровня, на котором Господь был им царем, до уровня правления ими простого смертного, как у соседних народов. Простой смертный не может относиться к Богу с верой и упованием на него. Внешне они признавали Бога своим Царем, на самом же деле это было не так: признанным правителем народа теперь должен был стать царь. В печальных последствиях всего этого мы скоро убедимся.

Главы 9 - 13 знакомят нас с личностью Саула, а также рассказывают о его помазании и начале царствования. Я не буду останавливаться на всем этом во вступлении, поскольку хотел бы обратить внимание читателя на шаги, которые вели к становлению власти царя в Израиле. Саул был именно тем человеком, который пришелся по сердцу Израильтянам: в нем было все, чего только может пожелать природа: "молодой и красивый, и не было никого из Израильтян красивее его; он от плеч своих был выше всего народа". И это все очень впечатляло тех, кто мог видеть лишь внешние проявления личности; но что скрывалось за привлекательной внешностью! Всеми поступками Саула руководили себялюбие и гордыня, скрытые под личиной смирения. Воистину, Дух сошедший на Саула, по сути превратил его в правителя среди людей Бога.

Пояснение:

Читатель должен внимательно различать Святой Дух, сходящий на людей, и Святой Дух, пребывающий и действующий в них. Кому-то покажется малопонятным утверждение (1 Сам. 10, 6): "И найдет на тебя Дух Господень, и ты будешь пророчествовать с ними, и сделаешься другим человеком". Это не Дух, дающий новое рождение, а просто дух, превращающий Саула в правителя. Если бы это было возрождением, то Дух не сошел, а обитал бы в человеке. Саул - правитель и Саул - человек совершенно различны, и эта разница должна рассматриваться в отношении многих лиц Ветхого и Нового Заветов.

Саул использовал имя Бога в своих интересах, а все Божие - в качестве пьедестала своей собственной славы. Сцена в Галгале поистине показательна, она выявляет многие мотивы поступков Саула. Ему не хватало терпения дождаться назначенного Богом часа, и он поспешил "вознести всесожжение", за что должен был выслушать из уст Самуила эти суровые слова: "Худо поступил ты, что не исполнил повеления Господа Бога твоего, которое дано было тебе, ибо ныне упрочил бы Господь царствование твое над Израилем навсегда; но теперь не устоять царствованию твоему; Господь найдет Себе мужа по сердцу Своему, и повелит ему Господь быть вождем народа Своего, так как ты не исполнил того, что было повелено тебе Господом" (1 Сам. 13,13.14). Это был как бы итог всему содеянному Саулом. "Худо поступил ты, что не исполнил повеления Господа; не устоять царствованию твоему". Ужасная правда! Саул, избранный по сердцу людей, отвергается, чтобы уступить место человеку по сердцу Бога. Чадам Израиля была предоставлена хорошая возможность испытать характер человека, которого они выбрали своим правителем, чтобы он сразился за них.

Примечание

Следует заметить, что хотя Саул был назначен Самуилом на царствие по воле Бога, тем не менее он был избранник народа, о чем свидетельствуют слова из глав 10, 24 данной книги: "Бог же по сему избрал для них человека по их сердцу".

Трость, на которую они так страстно желали опереться, сломалась и чуть не поранила руку. Увы, кем же оказался царь человеческий на самом деле? Попав в безвыходное положение, как повел он себя? Суета и самоуверенность сопровождают все его действия. Ни малейшего признака достоинства, отсутствие святой верности Богу, отсутствие всяких принципов веры. Самомнением и самоуверенностью проникнуты даже самые важные сцены, где речь идет о Боге и Его народе. Таков царь, избранный народом.

Прекрасно написанная глава 14 дает нам разительный контраст между несостоятельностью приема, к которому прибегают Израильтяне, и древним принципом искренней веры в Бога. Саул сидит под гранатовым деревом с напускной важностью, не имея реальной власти, а в это время его сын Ионафан, действуя в духе веры, становится счастливым орудием, действующим для спасения Израиля.

Израильтяне в неверии попросили дать им царя, который мог бы защитить их, и, конечно, представляли, что, будучи под защитой царя, могут выстоять в борьбе с любым врагом: но так ли это? Ответом будет фраза из главы 13: "Весь народ, бывший с ним, находился в страхе" (1 Сам. 13, 7). Какая перемена! И как отличается от могущественного властителя тот, который, состарившись, последовал за Иисусом Навиным в безопасные места Ханаана, и даже теперь они жаждали царя, но Бог не снизошел до них, отсюда происходит их страх. Пусть у человека будет самый пышный, самый привлекательный обряд, но, без Бога в душе он все равно обречен на бессилие. Но если человеком правит Бог, то ничто не может сломить его. Когда-то в старину Моисей творил чудеса с простым жезлом в руке, а теперь народ Израиля, выбравший мужа по сердцу своему и находясь с ним, не мог ничего, кроме как трепетать перед своими врагами. "И весь народ, бывший с ним, находился в страхе". Как это унизительно! "Нет, пусть царь будет над нами... будет судить нас царь наш, и ходить перед нами, и вести войны наши". Поистине, "лучше уповать на Господа, нежели надеяться на князей" (Пс. 117,9). Ионафан благословенным образом доказал это. Он пошел против Филистимлян, произнеся слово, возымевшее силу: "Для Господа нетрудно спасти чрез многих, или немногих". Именно "Господь" заполнил душу его, и, имея Его в душе, Ионафан не видел разницы в том, "много или немного" врагов предстоит сразить. Вера не рассчитывает на случайные обстоятельства, она полагается на Бога.

И заметьте, как изменилось положение Израильтян, как только среди них появилась вера. Страх тотчас передался от Израильтян Филистимлянам: "И произошел ужас в стане на поле и во всем народе; передовые отряды и опустошавшие землю пришли в трепет; дрогнула вся земля, и был ужас великий" (1 Сам. 14, 15). Звезда Израиля теперь стремительно восходила, поскольку Израильтяне начали действовать по вере. Ионафан обратился за помощью не к своему отцу Саулу, а к Господу. Он знал, что Господь был мужем войны, и на Него возлагал он свои надежды в освобождении Израиля в день скорби. Благословенная вера! Нет ничего подобного ей. Человеческие установления рушатся, человеческие силы иссякают, но "надеющийся на Господа, как гора Сион, не подвигнется, пребывает вовек" (Пс. 124,1).

"И был ужас великий", ибо Бог навел ужас на их сердца, а Израиль наполнил радостью и ликованием. Вера Ионафана была признана Богом и помогла утвердиться тем, кто прежде отступил с поля сражения в горы. И, таким образом, никто и никогда не может идти путем веры, не побуждая к этому других, а с другой стороны, одного робкого сердца достаточно для того, чтобы отступило великое множество. Более того, неверие всегда отвлекает от дел и борьбы, в то время как вера призывает к ним. Но как же судить о Сауле, исходя из всего этого? Что же у него общего с человеком веры? Он был совершенно не способен на решительные действия. Он сидел под гранатовым деревом, не в состоянии вселить мужество в сердца тех, кто избрал его своим полководцем, а когда он все же рискнул выступить или, скорее, засуетился, то не смог сделать ничего полезного, а только испортил своей поспешностью и безрассудством прекрасные плоды веры. Мы должны уже подводить к концу эти вступительные заметки.

Глава 15 знакомит нас с последним испытанием и отстранением от власти царя людей: "Иди и порази Амалика". Это как раз то испытание, которое раскрыло нравственное состояние сердца Саула. Если бы он был прав перед Богом, то исполнил бы приговор Бога над Амаликом. Однако исход событий доказал, что Саул имел слишком много общего с Амаликом, чтобы исполнить волю Бога и погубить Амалика. Что же сделал Амалик? "Так говорит Господь Саваоф: вспомнил Я о том, что сделал Амалик Израилю, как он противостоял ему на пути, когда он шел из Египта". Словом, Амалик явился первым большим препятствием промыслу Бога при исходе искупленных из Египта в Ханаан, и нам известно, что играет подобную роль в отношении тех, кто ныне пытается следовать Господу Иисусу.

Итак, Саул показал себя решительным препятствием на пути человека веры; и в самом деле, вся его жизнь была враждебна законам Бога. Так как же он мог покарать Амалика? Это было невозможно. "Он пощадил царя Агага". Только так он мог поступить. Саул и Агаг соответствовали друг другу настолько, что у Саула не нашлось сил исполнить приговор Бога над этим великим врагом Его народа, и обратите внимание на невежество и самодовольство этого жалкого человека: "Когда пришел Самуил к Саулу, то Саул сказал ему: благословен ты у Господа; я исполнил слово Господа". Исполнил слово Господа, а Агаг, царь Амаликов, остался живым! До какой степени пустого самодовольного обмана можно дойти, если не имеешь истинной веры в Бога! Самуил ответил на это: "А что это за блеяние овец в ушах моих?" Серьезный, проникновенный вопрос! Напрасно пытаются взывающие о помощи выдать за богоугодное дело "жертвоприношение Господу". Жалкая уловка непокорного сердца! Как будто бы Господь примет жертву от того, кто явно не подчиняется Его повелениям! Как много людей со времен Саула пытались скрыть свои неугодные Богу поступки под видом "жертвоприношений Господу". Вот почему обращение Самуила к Саулу можно отнести к любому, нарушившему повеление Бога: "Неужели всесожжение и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов; ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство". Господь ищет не приношений, а покорности, ибо покорное сердце и душа возвеличивают Его больше, чем скот на тысяче холмах. Как важно довести этот великий принцип до сознания, когда многие прячут свою непокорность в разных ее проявлениях за словами: "жертва, жертва". "Послушание лучше жертвы". Лучше подчиниться воле Господа, нежели усыпать Его алтарь пышными дарами. Когда воля подчинена Богу, все остальное займет свое надлежащее место, но для тех, чья воля непокорна Богу, говорить о жертвоприношениях Ему - значило бы впадать в страшное заблуждение. Бог судит не по величине жертвоприношения, а по характеру человека, приносящего жертву. Более того, оказывается, что все те, кто говорит о жертвоприношении в духе Саула, скрывают свои эгоистичные цели, как, например, некий Агаг или ему подобные, за пышными дарами лучших пород скота или чем-то притягательным для плоти, что более впечатляет, чем служение или поклонение благословенному Богу.

Так пусть же каждый, кто прочтет эти страницы, пожелает познать истинное блаженство воли, полностью подчиненной Богу, ибо в ней он найдет тот благословенный покой, который кроткий и смиренный Иисус обещал всем труждающимся и обремененным, - покой, который Он Сам нашел и выразил словами: "Славлю Тебя, Отче,... ибо таково было Твое благоволение" (Лук. 10,21). Господь пожелал, чтобы Саул поразил Амалика, но его сердце хотело сохранить то, что, по меньшей мере, казалось ему ценным и желанным; он был готов выполнить волю Бога в отношении того, что считал вещами "маловажными и худыми", но он думал, что имеет право сделать некоторое исключение, проведя как бы границу между тем, что он считает "маловажным", и тем, что он считает "хорошим", полагаясь на собственный приговор, а не на непогрешимый приговор Того, Кто смотрел на Амалика с точки зрения истины и видел, что Агаг, несмотря на всю свою трусость, мог бы с большой силой сопротивляться Израилю, и это побудило Бога выступить против Амалика, чего Саул был не в состоянии был понять и оценить.

Конец этой главы более чем ясно раскрывает нам то направление, в которое устремились мысли и желания Саула. Он только что услышал торжественное обращение к нему Самуила и то, что Бог отверг его. Это было выражено следующими словами: "Ныне отторг Господь царство Израильское от тебя, и отдал его ближнему твоему, лучшему тебя". Эти, казалось бы, ошеломляющие слова только что поразили его слух, и все же, будучи настолько самоуверенным, он смог сказать: "Почти меня ныне пред старейшинами народа моего и пред Израилем..." Таков был Саул: "Народ, - сказал он, - взял лучшее из заклятого", - это была их вина, но он сказал: "Почти меня". Какое тщеславие! Сердце, погрязшее в беззаконии, ищет почитания со стороны жалких червей. Отвергнутый Богом как правитель, он цепляется за мысль о человеческом почитании. Кажется, если бы ему удалось сохранить уважение народа, он немного бы заботился о том, что думает о нем Бог. Но он был отвергнут Богом, и царство отторгнуто от него; ему бы уже не принесло пользы то, что Самуил возвратился снова и находился рядом, в то время как Саул формально проходил обряд поклонения Господу для того, чтобы не потерять свое место и влияние среди своих подчиненных. "Потом сказал Самуил: приведите ко мне Агага, царя Амаликитского. И подошел к нему Агаг дрожащий, и сказал Агаг: конечно горечь смерти миновалась? Но Самуил сказал: как меч твой лишал детей, так мать твоя между женами пусть лишена будет сына. И разрубил Самуил Агага пред Господом в Галгале". Трусость Агага не смогла ввести в заблуждение того, кто научен от Бога. Как прекрасно видеть, что он разрубает Агага на куски в Галгале! Галгал был тем местом, где с Израиля было снято поношение Египта.

Примечание

Именно в Галгале Израильтяне, перейдя через Иордан, были обрезаны после сорока лет необрезания в пустыне, и к этому месту часто приводил Израильтян Иисус Навин после их побед. Значение этого для нас, христиан, раскрывается в послании к Филиппийцам (3, 3) в словах: "И не на плоть надеющиеся".

Прослеживая эту историю, мы обнаруживаем, что зло было поражено. И случилось это, когда Амаликитянин Агаг был уничтожен рукой праведного Самуила. Это самая поучительная сцена. Когда душа благословлена в осознании своего полного освобождения от Египта силой смерти и воскресения, то это лучшее положение для победы над злом. Если бы Саул имел представление о духе и законах, явленных в Галгале, он бы не пощадил Агага. Он был вполне готов пойти туда, чтобы восстановить царство, но ни в коем случае не сокрушить и не разрушить все, что напоминает о плоти. Но Самуил, действуя в силе Духа Бога, поступил с Агагом по принципам истины, ибо написано: "Брань у Господа против Амалика из рода в род" (Исх. 17,16).

Царь Израиля должен был знать об этом.

Глава 1. Помазание Давида

Теперь мы приступим к нашей богатой и многогранной теме: жизнь и времена Давида, царя Израиля.

Просматривая страницы Писания, мы видим, как чудесно благословенный Бог обращал зло во благо. Грехом Израиля было то, что они отвергли своего Царя, Иегову, и пожелали установить владыкой над собой человека, и на примере человека, который первым завладел державой власти над ними, они разглядели всю тщетность надежды на человеческую помощь. Господь уже собирался дать благословение Своему народу, несмотря на все их зло и безрассудство.

По воле Бога Саул был отстранен, он был взвешен на весах и найден недостойным; царство его было отторгнуто от него, и человек по сердцу Бога уже собирался взойти на трон ради славы Бога и благословения Его народа. "И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг, чтоб он не был царем над Израилем?" Эти слова позволяют нам узнать тайную печаль Самуила о Сауле в течение долгого времени со дня их расставания. В последнем стихе главы 15 мы читаем: "И более не видался Самуил с Саулом до дня смерти своей; но печалился Самуил о Сауле..." И это было естественно.

В печальном падении этого несчастного человека было много того, что глубоко волнует сердце. Однажды он добился от Израильтян возгласа: "Да живет царь!" Многие устремили свои взоры, полные восторга, на "молодого и красивого человека"; а теперь все это было в прошлом; Саул был отвергнут, и Самуил вынужден был отвернуться от него как от человека, которого Бог отторг от власти. Это был второй правитель, которого Самуилу суждено было видеть отстраненным от власти; Самуил должен в начале своей карьеры принести печальные известия Илии; а теперь, в конце своего пути, донести до ушей Саула приговор Бога о лишении его власти. Тем не менее он был призван приобщиться к замыслам Бога о Сауле. "И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг?" Общение с Богом делает нас соответствующими Его желаниям. Сентиментальность может рыдать над низведенным величием, но вера постигает ту великую истину, которую утверждает непогрешимый промысел Бога, и Он сделает так, как Ему угодно. Ни слезинки не пролила бы вера над Агагом при виде того, как его разрубили на куски, и не осталась бы на службе у отвергнутого Саула, ибо она всегда находится в согласии с Богом, идет Его путями. Но существует огромная разница между естеством и верой; в то время, как первое садится оплакивать, последняя встает и наполняет рог свой елеем. Хорошо бы поразмыслить над этим противопоставлением.

Мы все склонны отдаваться чувствам, что часто приводит к опасным последствиям. И действительно, поскольку это проявление естества, то неизбежен иной образ мыслей, нежели чем у Духа Бога. Наиболее действенным лекарством от проявления голой сентиментальности является сильная, глубокая, полная и постоянная уверенность в истинности замысла. И в этом нас глубоко убеждает первый стих в главе 16: "Доколе будешь ты печалиться?... Наполни рог твой елеем и пойди; Я пошлю тебя к Иессею Вифлеемлянину, ибо между сыновьями его Я усмотрел Себе царя".

Да, печаль человеческая не иссякнет, пока сердце не будет полагаться на щедрую помощь благословенного Бога. Пустота, образовавшаяся в сердце человека в результате жизненных бурь, может быть заполнена только силой веры в бесценные слова: "Я усмотрел Себе". Это действительно решает все: осушает слезы, облегчает страдание, заполняет душевную пустоту. Но как только дух отдается во власть Бога любви, прекращаются жалобы и ропот. Да познаем мы всю силу и разнообразные проявления этой истины, да познаем мы, что значит, когда наши слезы высушены и наш рог заполнен мудростью и милосердием по воле нашего Отца. Это особенное благословение; трудно человеку в полной мере подняться над уровнем человеческих мыслей и чувств. Даже Самуил, исполняя Божественную волю, проявил медлительность и не сразу повиновался. Господь сказал ему: "Иди", - но Самуил ответил Господу на это: "Как я пойду?" Странный вопрос! Но как он точно отражает нравственное состояние человеческого сердца! Самуил печалился о Сауле, однако, когда ему приказали пойти и помазать на царствие другого человека, который должен был занять место Саула, он отвечает: "Как я пойду?" Теперь мы можем быть полностью уверены, что вера никогда не скажет так. В словаре веры нет такого слова "как". Вера с готовностью послушания и не взирая на трудности, тотчас спешит подчиниться повелению Бога, как только оно дано, по своей благой милости. Однако Господь из милости помогает Своему слуге в его нуждах: "Господь сказал: возьми в руку твою телицу из стада и скажи: "я пришел для жертвоприношения Господу". И он с наполненным рогом и жертвой отправляется в город, где живет Давид, незаметный беспечный юноша, пасший овец в безлюдном месте.

Среди сыновей Иессея, как казалось, были прекрасные, незаурядные люди, такие, которых Самуил, будь на то его воля избрал бы правителями и венценосцами Израиля. "И когда они пришли, он, увидев Елиава, сказал: верно, сей пред Господом помазанник Его!" Но это было не так. Естественная привлекательность не могла повлиять на выбор Господа. Он смотрит куда глубже приукрашенной внешности людей и вещей и судит согласно Его собственным непогрешимым законам. Из главы 17 мы узнаем о высокомерии и самомнении Елиава. Но Господь не придает значения ногам человека, и поэтому Елиав не был Его избранным сосудом. Удивительным кажется и то, что в этой главе Самуил так часто заблуждается. Печаль по Саулу, его колебания по поводу того, чтобы пойти и совершить помазание Давида, его заблуждение насчет Елиава - все это говорит о том, как сильно Самуил уклонился от путей Бога. Как грозно звучит слово Господа: "Не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" Это большая разница. Даже Самуил был бы сбит с толку внешностью Елиава, не вмешайся Господь и не разъясни ему цену последнему. "Не смотри на вид его" Незабвенные слова!

"И позвал Иессей Аминадава и подвел его к Самуилу, и сказал Самуил: и этого не избрал Господь. И подвел Иессей Самму, и сказал Самуил: и этого не избрал Господь. Так подводил Иессей к Самуилу семерых сыновей своих, но Самуил сказал Иессею: никого из этих не избрал Господь" Так само совершенство природы прошло перед глазами пророка, но все напрасно: естество ничего не способно сделать для Бога или Его народа. А что еще поразительнее, так это то, что Иессей в это время не вспомнил о Давиде! А цветущий отрок пребывал в одиночестве далеко от дома, пася овец, и никто из детей природы не вспомнил о нем. Но, о Боже, взор Иеговы устремился на презренного отрока и узрел в нем того, кто должен находиться в одном ряду с Иисусом, когда он явится во плоти, чтобы занять престол Давида и править вечно домом Израиля. Поистине, "Бог смотрит не так, как смотрит человек", ибо Он "избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась пред Богом" (1 Кор. 1, 27 - 29). Если бы Елиав, или Самма, или Аминадав, или кто-либо еще из "семи сыновей" Иессея был помазан елеем, то плоть их могла бы зазнаться в присутствии Бога. Но как только на сцене появляется забытый всеми Давид, мы узнаем в нем того, кто воздаст всю славу Богу, Который готов вложить ему в руку скипетр. Словом, Давид представлен нам как человек, являющийся прообразом Господа Иисуса, Который, когда Он появился среди людей, был ими презрен, не признан и забыт. И еще я могу добавить к вышесказанному, что, познакомившись с поучительной историей Давида, мы узнаем, как поразительно предвозвещал он истинную любовь к Богу. "И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его, ибо мы не сядем обедать, доколе не придет он сюда. И послал Иессей и привели его. Он был белокур, с красивыми глазами и приятным лицем. И сказал Господь: встань, помажь его, ибо это он".

"Есть еще меньший". Конечно же, он не может быть избран, думал о нем Иессей. Человеку не дано понять путей Бога. Само орудие, которое Господь собирается использовать, недооценивается или презирается людьми. "Встань, помажь его, ибо это он". Таков утвердительный ответ Бога на мысли Иессея и Самуила. И как приятно отметить занятие Давида: "он пасет овец". И это затем было подчеркнуто Богом, когда Он обратился к Давиду: "Я взял тебя от стада овец, чтобы ты был вождем народа Моего, Израиля". Ничто так ясно не выражает представления Бога о царствовании, как труд пастуха. И действительно, если царь не пасет своих подданных как пастырь, его царство терпит поражение. Царь Давид полностью отдался служению, и это можно заметить в его трогательных словах: "А эти овцы, что сделали они?"

Люди были овцами Господа, а он как пастырь Бога содержал их в горах точно так же, как пас стада своего отца в уединении в Вифлееме. Характер его не изменился даже тогда, когда он от стада овец пересел на трон и сменил пастуший посох на скипетр. Нет; он все еще оставался пастухом, и он чувствовал себя ответственным за то, чтобы защищать стадо Господне от львов и медведей, которые всегда подкрадывались к овчарне. Упоминание пророка Иезекииля о верном Давиде трогательно и прекрасно: "То Я спасу овец Моих, и они не будут уже расхищаемы, и рассужу между овцою и овцою. И поставлю над ними одного пастыря, который будет пасти их, раба Моего Давида; он будет пасти их и он будет у них пастырем. И Я, Господь, буду их Богом, и раб Мой Давид будет князем среди них. Я, Господь, сказал это" (Иез. 34, 22 - 24).

Наш Господь в Иоан. 10 представляет Себя как верного и доброго Пастыря, который любит и заботится о Своих овцах, и, несомненно, в гл. 6 от Иоанна Он также упоминает о Себе как о Пастыре: "Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день". Вот великая основа истины.

Помимо Своей собственной любви к овцам, которую Он так прекрасно засвидетельствовал жизнью и смертью, Господь Иисус в вышеупомянутом отрывке представляет Себя ответственным, добровольно, без всяких сомнений, перед Отцом за сохранение каждой овцы, такого любимого и бесценного стада, несмотря на все превратности их жизни, и за представление их в славе воскресения в последний день. Он есть Пастырь, Которому Отец Бог собственноручно вверил нас; и Которого Он предусмотрел для нас на время и на вечность, доверив нас в Его руки, - в руки вечно живого, вечно любящего, всемогущего Пастыря, Чью любовь не могут угасить никакие испытания, Чьей силе не может противостоять ни один враг, Кто держит в Своей руке ключи смерти и ада, и Кто утвердил Свое право на пастырство, положив Свою жизнь за это. Поистине, мы можем сказать: "Господь - Пастырь мой, я ни в чем не буду нуждаться", пока Господь питает нас. Наши неразумные сердца подчас желают вкусить нездоровой пищи с пагубного пастбища, но наш Пастырь проявляет Свою благодатную заботу, отговаривая нас принимать такую пищу, и одно нам ясно, что те, кого питает Иисус, не пожелают никаких соблазнительных лакомств.

В образе Пастыря есть нечто такое, что находится в согласии с Божественным разумом, поскольку мы видим, что Отец, Сын и Святой Дух, все действуют таким образом.

Псалом 23 можно первоначально рассматривать как переживания Христа, возрадовавшегося от уверенности в пастырской заботе Отца Своего. Затем в Иоан. 10 мы обнаруживаем, что Сын представлен как добрый Пастырь. И, наконец, в Деяниях (гл. 20) и Первом Послании Петра (гл. 5) мы видим, что Святой Дух действует на этом благодатном поприще, призывая к действию и давая наставления подчиненным Ему пастырям. Это весьма поучительно для нас. Это сопоставимо с тем, как наш Бог устанавливает с нами связь, внушающую большую любовь, которой Он рассчитывает завоевать наше доверие и привязанность. Да будет благословенно Его имя! Его пути все совершенны, и нет никого равного Ему! Мне хотелось бы обратить внимание читателя на контраст между обстоятельствами, при которых Самуил встречается с Давидом и с Саулом. Читатель должен помнить, что Саул искал ослиц своего отца, когда набрел на Самуила. Я не хотел бы разъяснять это событие, а просто сослаться на него. Полагаю, что оно так же характерно для путей зла, как и занятие Давида пастушеством - для его будущего положения как пастыря Израиля.

Примечание

"Хотя человек рождается подобно дикому осленку", - сказано в Иов. 11,12, где описывается естественное состояние человека: упрямство, непокорность, нечистоплотность (сравните Исх. 13,13 и Ос. 8,9), Саул и Израиль были более чем откровенно изображены в картине поиска ослов отца Саула. Давид же являлся сторожем овец своего отца.

Когда мы видим, как Давид пасет овец своего отца в пустыне и что его не замечают, и как мало о нем думают его братья, мы склонны искать что-либо подобное в его последующей жизни. И мы не будем разочарованы. И в это же время, когда мы видим Саула в поисках ослиц его отца, мы склонны искать нечто подобное и в его последующих поступках и характере. Незначительные на первый взгляд обстоятельства часто оказываются весьма поучительными. Нежная любовь Давида к стаду Господа, забота о нем и его самоотверженность хорошо прослеживаются в тех обстоятельствах, в каких он представлен нам, а с другой стороны, тщеславие и своеволие Саула можно обнаружить в той цели, которую он преследовал при встрече с Самуилом. Однако, я просто оставляю право читателю самому судить об этом, как подскажет ему Господь, и только напоминаю, что не может быть ничего несущественного, что бы не было отмечено Духом в людях, которые во всем проявляют такую значительную противоположность, и каждый из которых сыграл свою важную роль в истории народа Бога.

Можно сказать только одно: да будет благословенна благодать, которая поставила правителем над Его народом того, кто обнаружил черты характера, наиболее благоприятным образом соответствующие делу его. "И взял Самуил рог с елеем и помазал его среди братьев его, и почивал Дух Господень на Давиде с того дня и после". Теперь Давид полностью раскрывается перед нами как помазанник Господа. Мы должны проследить за ним во время всех его скитаний и превратностей судьбы, когда он, еще отвергнутый людьми, ждет царствования.

Глава 2. Долина дуба

Едва Божий елей для помазания был пролит на Давида, как его призвали из уединенного уголка пред лице царя Саула, ныне покинутого Богом и возмущаемого злым духом. Этот несчастный человек нуждался в успокаивающей музыке Давидовых гуслей, рассеивающих ужасные чары злого духа, посещающего его с тех пор изо дня в день. Жалкий человек! Печальный пример плодов своекорыстия!

Но как бы то ни было, Давид без колебаний занял место слуги в доме того, кто впоследствии оказался злейшим его врагом. Давиду было все равно, где служить и что делать: защищать ли стада отца своего от львов и медведей или изгонять злой дух из Саула. И, действительно, с момента появления Давида на сцене исторических событий, мы видим в нем слугу, готового исполнить любое дело, и Долина дуба поразительно подтверждает это.

Казалось, Саул едва ли имел представление о том, кто предстал перед ним и чья музыка умиротворяла его смятенный дух; он не знал, что перед ним будущий царь Израиля. "Он очень понравился ему и сделался его оруженосцем". Эгоистичный Саул рад был пользоваться услугами Давида в своей нужде, хотя, когда понял, кем и чем на самом деле является Давид, он был готов пролить его кровь.

Но давайте обратим свои мысли к наиболее интересным событиям в Долине дуба. "Филистимляне собрали войска свои для войны". Здесь мы и подходим к тому, что позволит нам определить истинный характер и цену как Саула, так и Давида - человека, обладающего формальной властью, и человека, обладающего реальной силой. Это испытание действительно поможет выявить реальные возможности человека. Саул уже доказал, что "весь народ, бывший с ним, находился в страхе", но доказать, что он может взволновать души людей, он не сумел.

Человек, отвергнутый Богом и возмущаемый злым духом, вряд ли способен поднять воинства на битву, и тем более вступить в единоборство с могучим исполином из Гефа. Очень своеобразную роль сыграл вызов Голиафа перед сражением в долине дуба. Голиаф предложил решить исход борьбы в единоборстве. Это был как раз тот способ, который давал возможность одному из воинов показать свою силу. Здесь не просто армия выступила против армии, но здесь речь шла о том, кто же из всего воинства Израильского мог рискнуть выступить против страшного необрезанного противника. К тому же становится ясным, что благословенный Бог опять собирается доказать Израильтянам все бессилие их как народа, что только рука Господа может избавить их от врагов и что Господь готов выступить в своем чудесном образе "мужа брани", как только к Нему обратятся с верой. Сорок дней подряд утром и вечером выступал силач Филистимлян и выставлял свою силу напоказ перед взором жалкого Саула и перед его охваченной ужасом армией. Только послушайте, как язвительна была его насмешка: "Не Филистимлянин ли я, а вы рабы Сауловы?" И, увы, это было истинной правдой, ибо Израильтяне опустились из положения слуг Господних до уровня жалких рабов Саула. Самуил предостерегал их, говоря, что они станут лакеями, пекарями, поварами и кондитерами царя, которого сами избрали; и все это по их собственному выбору, вместо того чтобы Господь Бог Израиля был их единственным повелителем и Царем.

Ничто не научит человека так, как его собственный горький опыт, и язвительные насмешки Голиафа, без сомнения, дадут Израильтянам возможность еще раз осознать истинную причину их положения, находясь в котором, они испытывают гнет Филистимлян. "Выберите у себя человека, и пусть сойдет ко мне", - говорил силач Голиаф. Едва ли он представлял, кто выйдет на поединок с ним. Хвастаясь своей плотской силой, он самодовольно думал, что никто из Израильтян не посмеет выступить против него. И здесь мы можем спросить: "Какую же роль в этой сцене играл Ионафан?" Тот, кто с такой искренней верой и силой действовал в главе 14. Почему он не был готов выступить против единоборца Голиафа? Но если мы более внимательно изучим его поведение, то увидим, что вера его была не такой уж искренней, чтобы помочь ему преодолеть трудности. Недостаток его веры обнаруживают слова: "Если они так скажут".

Вера никогда не говорит "если", она всегда должна быть с Богом. Когда Ионафан сказал: "Для Господа нетрудно спасти чрез многих, или немногих", - то он высказал замечательную истину, которая исключала всякое сомнение подобно "если..." И положись Ионафан искренне, всей душой на возможности Бога, то он бы не ждал знамения. Правда, Господь милостиво послал ему знамение, как посылал его Гедеону, ибо всегда идет навстречу слугам своим в их нуждах. Однако, Ионафан не проявляет себя в долине дуба, он, кажется, сделал свое дело и теперь действовал соответственно своим возможностям; но в сцене, которую мы сейчас рассматриваем, следовало совершить нечто более сильное, чем то, на что был способен Ионафан.

Но Господь тайно готовил орудие для этого нового и более сложного дела. Читатель, можем ли мы умолчать о том, что творит благословенный Бог? Он тайно наставляет тех, кого готовит для службы народу. Сначала Он появляется перед Своими слугами в тайной торжественности Своего Святилища и дает взглянуть на Себя во всем Своем Величии, так, чтобы потом те, кому Он является, могли не дрогнув встретить все трудности на своем пути. Так было и с Давидом. Он оставался наедине с Богом, когда пас в пустыне своих овец, его душа была полна думами о Боге всемогущем. И вот он появляется в долине дуба, искренне готовый к благородному самоотречению, как истинно верующий. А люди бездействовали в течение сорока дней, терпя высокомерное хвастовство Голиафа. Саул не мог сделать ничего полезного, как и трое старших сыновей Иессея, увы, даже Ионафан ничего не мог поделать. Все казалось погибшим. И в это время на сцене появляется Давид, вооруженный силой Того, Который готов был низвергнуть в прах славу и пышность гордого Филистимлянина.

Слова Голиафа дошли до слуха Давида, и он тотчас усмотрел в них поношение Бога и прямой вызов Богу живому. "Кто, - спрашивает Давид, - этот необрезанный Филистимлянин, что так поносит воинство Бога живого?". Вера Давида помогла увидеть в содрогнувшихся от страха воинах, которых он видел перед собой, воинство Бога живого. Наиболее поучительным здесь является следующее: как бы ни менялись обстоятельства, Божии люди не должны терять своего достоинства в глазах веры; их можно унизить в глазах человека, как были унижены Израильтяне в данном случае, но вера всегда знает, что желает Бог. Поэтому, увидев, как его бедные братья теряли мужество перед своими ужасными врагами, Давид сумел признать тех, на чьей стороне был живой Бог и кто поэтому не должен был потерпеть поражение от необрезанного Филистимлянина.

Когда вера проходит испытания, она приводит душу к пониманию благодати и верности Бога и Его целей по отношению к Его народу. Израильтяне терпели горе и унижение за свою неверность Богу. И причиной в том, что они дрогнули в присутствии врага, был не Господь; это был результат их поступков, а вера помогла им понять и оценить это. И все же возникает вопрос: "Кто этот необрезанный Филистимлянин?"

Вот вопрос веры. Человек веры смог увидеть не полки Саула. Нет. То были воинства живого Бога - воинства того самого Вождя, Который вывел их через Чермное море, ужасную пустыню и Иордан. В глазах веры не было ничего низменнее и ничтожнее, чем этот Филистимлянин. Но как превратно понимают суждения и действия веры и недооценивают их. Народ Бога терпит бедствия. Это хорошо видно на каждой странице истории Израиля и, можно добавить, на каждой странице истории Церкви. Путь искренней, детской веры скрыт от глаз человека. И если слуги Господа опускаются до низменного состояния, то они никогда не смогут понять, из какого источника черпает силу тот, кто поступает согласно вере. Давида могут не понять по разным причинам и приписать ему всякие неверные побуждения; его могут обвинять в высокомерии, своенравии и непокорности. Все это должен ожидать тот, кто принимает на себя первый удар в тяжелом положении. Из-за того, что большинству не достает веры, человек остается один и тогда, когда он выступает во имя Господа Бога, другие истолковывают его действия неправильно. Подобное случилось и с Давидом. Он не только не нашел поддержки в трудную минуту, но вынужден был терпеть посмеяние и поругание от старшего брата своего Елиава. "И услышал Елиав, старший брат Давида, что говорил он с людьми, и рассердился Елиав на Давида и сказал: зачем ты сюда пришел и на кого оставил немногих овец тех в пустыне? Я знаю высокомерие твое и дурное сердце твое, ты пришел посмотреть на сражение" (1 Сам. 17,28). Так судил Елиав о действиях Давида. "И сказал Давид: что же я сделал? не слова ли это?". Давида побуждала вперед совсем неведомая Елиаву сила, и он не заботился о том, чтобы оправдать свои действия в глазах высокомерного брата своего. Так почему же Елиав не выступил на защиту своих братьев? Почему это не сделали ни Аминадав, ни Самма? Просто потому, что не верили. И не только эти трое братьев оставались бессильными, но и все собрание оставалось в состоянии ужаса перед лицом врага, и теперь, когда среди них появился тот, которого Бог послал, чтобы свершить чудо, никто не сумел понять его. "И сказал Давид Саулу: пусть никто не падает духом из-за него; раб твой пойдет и сразится с этим Филистимлянином". Бесценная вера! Никакие трудности не остановят ее, и ничто не помешает ей. Чем являлся Филистимлянин для Давида? Ничем. Его гигантский рост и грозные доспехи - всего лишь частности, а вера никогда не смотрит на частности, она обращается прямо к Богу. Если бы душу Давида не оживляла вера, он не мог бы произнести эти слова: "Раб твой пойдет и сразится с этим Филистимлянином". Но обратите внимание, что сказал тот, кто первым должен был выступить против страшного врага: "И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина". И это говорит царь Израиля! Какой разительный контраст между человеком, обладающим властью, и человеком, обладающим мужеством. Несомненно, Саул должен был выступить в защиту его стада, которое доверилось его попечению. Но, увы, Саула не волновала забота об Израильтянах с тех пор, как он стал править Израилем, и мы можем с уверенностью сказать, что мысль о риске ради своего народа никогда не приходила на ум этому себялюбивому человеку. "Не можешь ты идти против этого Филистимлянина!" Да, это правда, но Господь мог, а Давид просто опирался на Его сильную руку. Вера Давида держалась на могуществе Того, Который появился перед Иисусом Навиным у стен Иерихона с обнаженным мечом в Его руке и назвался "вождем воинства Господня". Давид осознавал, что народ Израиля не перестал быть воинством Господним, хотя опустился с того уровня, на котором находился во времена Иисуса Навина. Да, это все еще было воинство Господне, ибо нынешняя битва напоминала собой ту, в которой Господь сражался, а солнце и луна стояли для того, чтобы Иисус Навин мог исполнить приговор Бога над Гаваонитянами. Искренняя вера в Бога поддерживала дух Давида, хотя Елиав обвинял его в гордыне, а Саул утверждал, что ему не хватит сил сразиться с врагом.

Читатель, ничто не может дать человеку столько сил, энергии и уверенности, чем осознание того, что идешь во имя Бога и что Бог с тобой. Это чувство способно устранить любое препятствие и освободить душу от всего плотского, отдав ее прямо во власть Всемогущего. Только необходимо быть вполне уверенным, что мы на стороне Господа и что Его рука действует с нами заодно, и тогда никто и ничто не сможет отвратить нас от пути служения и свидетельства Богу. "Все могу в укрепляющем меня Иисусе Христе", - утверждает апостол. И опять: "И поэтому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2 Кор. 12, 9). Даже наименьший из святых может творить чудеса благодаря Христу. Если даже человек просто обратится к Нему, то уже есть причина говорить "о творении чудес".

Вот почему, когда Саул взглянул на Давида и сравнил его с Голиафом, он, с одной стороны, был прав, сказав: "Не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним, ибо ты еще юноша, а он воин от юности своей". Это было сравнение плоти с плотью, и с этой точки зрения, Саул был прав. Если сравнивать подростка с исполином, то в исходе сражения можно не сомневаться, но, с другой стороны, Саулу следовало бы сравнивать силу Голиафа с силой Бога воинств Израильских. Что и сделал Давид: "И сказал Давид Саулу: раб твой пас овец у отца своего, и когда, бывало, приходил лев или медведь и уносил овцу из стада, то я гнался за ним и нападал на него и отнимал из пасти его; а если он бросался на меня, то я брал его за космы и поражал его и умерщвлял его;. и льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними, потому что так поносит воинство Бога живого". Это было свидетельством в пользу веры. Ибо рука, предотвратившая одну беду, способна предотвратить и другую. Во всем нет никаких "если". Давид не ждет знамения, он просто говорит: "Раб твой пойдет". Задолго до того, как Давид явился людям и представился им как раб Бога и слуга Израиля, он почувствовал в себе тайное присутствие силы Бога. Иными словами, Давид не хвастался своей победой над львом и медведем; никто, казалось, не слышал об этом прежде, и сам он вряд ли упомянул бы об этом, если бы не должен был доказать, что не без основания верит в то, что великий подвиг, который он собирался совершить, был ему по плечу. Он охотно признался бы, что эта сила исходит не от него, а от Бога. То же самое и с Павлом, восхищенным до третьего неба: в течение 14 лет апостол держал этот случай в тайне и не разглашал бы его, если бы плотские помыслы Коринфян не вынудили его сделать это. Итак, оба эти случая очень поучительны для нас. Ибо большинство из нас имеют обыкновение много говорить о своих делах или, по меньшей мере, думать о них хвастливо. Плоть любит прославлять все, что может ее возвеличить. И если Господь, несмотря на все наше зло, помогает свершить что-то даже незначительное, то как быстро в нас селится дух гордыни и самоудовлетворения.

О благодати Бога хорошо рассуждать тогда, когда сердца наши исполнены благодарного поклонения ей, что в корне отличается от эгоистичного поклонения вещам. Давид хранил свою тайну о победе над львом и медведем глубоко в душе и не выдавал ее, пока не представился случай. Но он не говорит о победе как о своей личной заслуге, а просто: "Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина". Бесценная, несравненная вера, исполненная самоотречения! Вера, полагающаяся во всем на Бога и не доверяющая ничему плотскому, она обращается со своею нуждой только к Богу и учит нас с глубочайшей благодарностью забывать о себе и воздавать всю славу Ему.

Но часто требуется большая духовность, чтобы почувствовать разницу между языком веры и банальными высказываниями напускной религиозности. Саул прекрасно усвоил религиозные обряды и религиозную фразеологию, как мы не раз могли в этом убедиться, читая историю его жизни; о том же свидетельствует и разговор Саула с Давидом. Напускная религиозность и вера здесь противопоставлены друг другу. Когда Давид ясно и недвусмысленно подтвердил свою веру в присутствие и силу Господа, то Саул сказал: "Иди, и да будет Господь с тобою". Но как же плохо он знал, что означает быть рядом с Господом. Казалось, он доверял Богу, но на самом деле он доверял лишь своему оружию и одежде. Понимая смысл сказанного, он вряд ли стал бы одевать и вооружать Давида. "Иди, и да будет Господь с тобою!" Эта фраза прозвучала из уст Саула как явная банальность, она в действительности ничего не значила, ибо он и не представлял, как Давид так просто пойдет с Господом. Нам следует здесь задержаться, чтобы понять, в чем тут кроется грех. А грех заключается здесь в употреблении слов, самих по себе ничего не значащих, а только попусту склоняющих имя Бога и веру.

Как же часто мы говорим о доверии Господу, хотя сами полагаемся на случай или стечение обстоятельств. Как часто в повседневной жизни мы рассуждаем о простой зависимости от Бога, тогда как, если бы мы судили об истинном состоянии наших душ перед Богом, то обнаружили бы, что мы ищем поддержку в чем-то человеческом или земном. Это тяжкий грех, и следует быть очень осмотрительным, чтобы избежать его. Так согрешил Саул, когда произнес внешне благочестивую фразу: "Да будет Господь с тобою", а сам при этом "одел Давида в свои одежды, и возложил на голову его медный шлем, и надел на него броню". Ему и в голову не пришло, что Давид должен сражаться необычными средствами. Несомненно, это говорилось как бы от имени Господа, но Саул думал, что Давид должен вооружиться. Случается, что мы часто говорим об использовании оружия, а на деле отвергаем Бога; мы призываем использовать оружие, ставя его в зависимость от Бога, на деле же прикрываясь именем Бога, чтобы использовать оружие. В сущности, как утверждает вера, наше оружие - Бог! На что же больше надеялся Саул: на Господа или на оружие? Безусловно, на оружие. И так все, чьими действиями на самом деле руководит неверие, надеются на оружие, а не на Бога.

Читатель, конечно же, может почувствовать, что все вышесказанное раскрывает смысл заголовка этой небольшой книги "Жизнь веры". И едва ли во всей книге можно найти другой эпизод, так близко касающийся нашей темы, чем та интересная сцена, о которой мы сейчас говорим. Перед нами двое: человек с оружием и человек с верой. И мы понимаем, как неохотно надевает доспехи последний. Несомненно, оружие может пригодиться, но только такое, которое отвечает интересам веры и служит безупречно славе всемогущего и милосердного Бога; и Давид, чувствуя, что одежды и оружие Саула не являются таковыми, отказывается надеть их. Если бы Давид вышел на поединок в доспехах Саула, его победа была бы явно не от Бога. Но он поверил в помощь Господа, а не в силу человеческого оружия. Правда, использование оружия допустимо, но только такого оружия, которое не противоречит воле Бога.

Примечание

Вера, служащая Богу, позволяет использовать тот вид оружия, который угоден Ему. Она не просит, чтобы Он благословил наше оружие, а предоставляет Ему возможность избрать Свое собственное.

"И опоясался Давид мечом его сверх одежды и начал ходить, ибо не привык к такому вооружению; потом сказал Давид Саулу: я не могу ходить в этом; я не привык. И снял Давид все это с себя". Счастливое избавление от пут людской хитрости! Следовало бы заметить, и это верно, что испытание Давида началось не в момент его схватки с Голиафом, а тогда, когда Саул искушал его оружием. Если бы удалось заставить Давида надеть доспехи, все было бы потеряно, но, благодаря своей вере, он отказался от них и, таким образом, отдал себя полностью в руки Господа, и мы знаем, какую безопасность он обрел благодаря этому. Такова вера, отдающая себя в руки Бога.

Примечание

Как часто случается, что дети Бога или рабы Христа, вынужденные пользоваться в самом деле человеческим оружием, вдруг чувствуют, что это оружие превращается в обременительные путы и мешает им быть покорными и верить Богу. И стоит только стряхнуть с себя эти путы через благодать, как душа, обращенная к Богу, сразу обретает радость и свободу в делах и силы для веры.

Читатель, не похоже ли это на то благо, которое получает жалкий беспомощный грешник при отпущении своих грехов? Думаю, да. Сатана имеет обыкновение соблазнять человека, "добавляя" что-либо к совершенному делу Христа и тем самым умаляя славу Сына Бога как единственного Спасителя грешников. К этому я бы добавил: не в том суть, что вы "дополнили" сделанное Христом, а в том, что от этого нет никакой пользы. Если бы разрешалось что-либо совершенствовать, то и обряд обрезания был бы разрешен по закону Божественного учреждения, однако апостол заявляет: "Вот, я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал. 5, 2-4).

Словом, тогда мы должны верить в одного Христа, не стремясь к большему и не желая меньшего.

Если наши труды сравнивать с тем, что совершил Христос, то этого будет недостаточно для Него. Мы позорим полноту Его искупления, когда пытаемся сравнивать нечто свое с Его деяниями, как и Давид обесчестил бы Господа, вступи он в единоборство с филистимлянским победителем, будучи в одеждах и вооружении Саула. Несомненно, большинство так называемых осмотрительных людей осудили бы то, что, по их мнению, считалось опрометчивостью и безрассудной храбростью подростка; конечно, чем больше практического опыта имеет человек в способах ведения человеческих войн, тем скорее он склонен осудить образ действий человека веры. Ну и что из этого? Давид знал, в кого верил, он знал, что поступает не опрометчиво, а просто верит в готовность и возможность Бога помочь ему в его нужде. Немногие, вероятно, из войска Саула понимали, что Давид осознавал свою слабость в минуту испытаний. Хотя все устремили свои взоры на него, считая его слишком самоуверенным, мы все же знаем, что наполняло его душу бодростью и придавало твердость его поступкам, когда он вышел на бой со страшным врагом. Мы уверены в том, что это явно была та самая сила Бога, которая заставила воды моря раздвинуться, чтобы дать пройти спасенным, а когда вера приводит в действие силу Бога, то ничто не может ей противиться.

В стихе 40 описываются доспехи Давида: "И взял посох свой в руку свою, и выбрал себе пять гладких камней из ручья, и положил их в пастушескую сумку, которая была с ним; и с сумкою и с пращею в руке своей выступил против Филистимлянина". Итак, мы видим, что Давид использовал оружие, но какое оружие! С каким презрением Давид окинул взглядом тяжеловесное вооружение своего врага! И какой контраст представляла праща Давида по сравнению с копьем Голиафа, имеющим древко словно навой у ткачей. И действительно, Давид вряд ли мог чем-либо другим так уязвить гордость Филистимлянина, как тем, что вышел против него в подобных доспехах. И Голиаф почувствовал это. "Разве я собака?" - спросил он. Но какая разница для веры, кто он был: собака или исполин. Он был враг народу Бога, а Давид выступил против него с оружием веры. "А Давид отвечал Филистимлянину: ты идешь против меня с мечом и копьем и щитом, а я иду против тебя во имя Господа Саваофа, Бога воинств Израильских, которые ты поносил; ныне предаст тебя Господь в руку мою... и узнает вся земля, что есть Бог в Израиле; и узнает весь этот сонм, что не мечом и копьем спасает Господь, ибо это война Господа, и Он предаст вас в руки наши".

Примечание

Необходимо помнить о важном различии между понятиями "Господь и Бог" и "Иегова и Элохим". Читайте "Заметки о книге Бытие" гл. 2.

Вера всегда почитает Бога, а Бог всегда почитает веру. Давид, как об этом говорилось выше, отдал себя в руки Бога, и счастливым результатом этого была победа, полная, славная победа. "Так одолел Давид Филистимлянина пращею и камнем, и поразил Филистимлянина и убил его; меча же не было в руках Давида". Прекрасная победа! Бесценный плод искренней веры в Бога! Как же эта вера должна вдохновлять сердце, чтобы оно могло отбросить плотскую самонадеянность и надеяться только на единственный истинный источник силы. Давид стал счастливым орудием избавления своих братьев от злобных и устрашающих угроз необрезанного Филистимлянина. Он явился к ним с далекого пастбища, где пас овец, он был неизвестен, и его презирали, хотя он и был помазанным на царство в Израиле, он выступил безоружным против врага собрания, он поразил его, и тот упал лицом на землю, и все видели это, и все это, следует помнить, было сделано во имя служения Богу и Израилю, и силой веры, ничем непоколебимой. Это было чудесное избавление, достигнутое одним ударом, без вмешательства армии, без искусства полководцев и отваги солдат. Да, камень из пастушьей сумки, пущенный из пращи рукой пастуха, решил исход всего сражения. То была победа веры, "и Филистимляне, увидев, что силач их умер, побежали". Как тщетны надежды, основанные на бренной плоти, на кажущихся великими силе и мощи. Кто бы, глядя на вступающих в единоборство силача Голиафа и юношу, не содрогнулся, взглянув на последнего? Кто бы мог подумать, что массивное оружие окажется совсем бессильным против пращи и камня? И вот финал сцены: силач Филистимлян повержен, а вместе с ним рухнули все нежно взлелеянные надежды Филистимлян. "И поднялись мужи Израильские и Иудейские, и воскликнули, и гнали Филистимлян". Да, они могли громко восклицать, ибо во главе войска шел Бог, чтобы избавить их из-под власти врагов. Он выступил во всей силе и мощи Своей в помощь тому, в ком Израильтяне пока не признали их помазанного властелина, но чьи душевные качества были способны покорить любое сердце. И среди многих, наблюдавших победу, мы видим одного человека, чья душа была охвачена пылкой любовью к победителю. Даже самых беспечных должна была поразить и восхитить эта победа, и, несомненно, победа вызвала у каждого различные чувства. В такие моменты в определенном смысле "помышления многих сердец открываются". Одни завидовали победителю, другие восхищались им, третьи уповали на победу, некоторые уповали на оружие, некоторые сердцем тянулись к "Богу Саваофу", Который прошел вновь среди них с высоко поднятым мечом в руке Его. Но среди всех было одно преданное сердце, которое с огромной силой тянулось к личности победителя, то было сердце Ионафана. "Когда кончил Давид разговор с Саулом, душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу" (1 Сам. 18,1).

Несомненно, Ионафан больше других разделял радость победы Давида, более того, он не просто радовался. Человек, одержавший эту победу, вызвал в душе Ионафана глубокие и пылкие чувства. Саул из эгоистичных побуждений пытался удержать подле себя доблестного Давида, далеко не из любви к нему, а просто для того, чтобы возвеличить себя. Этого нельзя сказать об Ионафане, ибо он возлюбил Давида, который снял тяжесть с его души и заполнил огромную пустоту в его сердце. Вызов силача Голиафа, повторяющийся изо дня в день, парализовал силы Израильтян. Но взгляд Голиафа напрасно блуждал по рядам воинов, выискивая того, кто бы мог принять его требовательный вызов. Лишь только заслышав хвастливые слова силача, "все Израильтяне, увидев этого человека, убегали от него, и весьма боялись". "Все", все разбегались, услышав его слова и видя его огромный рост. И такое безвыходное положение казалось причиной поселившегося в сердце смятения. Но вот явился дорогой Ионафану человек, чтобы заполнить эту пустоту, так стоит ли удивляться тому, что вся душа Ионафана воспылала искренней любовью к нему? Также следует помнить, что не только подвиг Давида, но и сам он затронул сердце Ионафана. Конечно, он был восхищен его победой, но не менее того личностью самого Давида. Мы, несомненно, вправе сделать подобное предложение. Вся эта замечательная сцена, от начала до конца, не вызывает никаких сомнений. В Голиафе же мы видим ту враждебную силу, что так гнетет душу Ионафана. И не было средств избавиться от этой силы. Вызов мог повторяться изо дня в день, но все напрасно.

Сквозь века, через сотни поколений после грехопадения Адама, слышится этот грозный приговор: "И как человекам положено однажды умереть, а потом суд". И единственно возможным ответом человека на него может быть ответ, подобный тому, который был дан в долине дуба, т.е. отчаяние, весьма глубокое отчаяние. "От страха смерти чрез всю жизнь подвергаться рабству?" - вот ответ человека. Нужда давала о себе знать, пустота в душе не заполнялась. Сердце тосковало, ждало чего-то, но тщетно. Требование справедливости не могло быть исполнено: смерть и суд угрожали всем, а человек мог только содрогаться в ожидании этого. Но да будет благословен Бог всякой милости. Явился избавитель - единственный, кто мог спасти дитя Бога, верный Давид! Владыка, помазанный на царство над Израилем и всей землей. Он исполнил желанное, заполнил пустоту, удовлетворил потребность сердца. Но как? Где? Когда? Своей смертью на Голгофе в тот ужасный час, когда всему творению было дано прочувствовать значимость свершившегося!

Да, мой читатель, крестом здесь было поле битвы, и победа была одержана. И случилось так, что с исполина Голиафа сняли все его оружие и уничтожили его самого, и справедливость в этом случае полностью удовлетворила свои высочайшие требования; здесь были распяты направленные против справедливости законы, и проклятие порушенного закона было навсегда смыто кровью Агнца, как и нужды грешной совести были удовлетворены ею. "Драгоценною Кровию Христа, как непорочного и чистого Агнца" решилось все для верующей души. Жалкий, дрожащий грешник мог стоять рядом, наблюдая за поединком и его славным исходом, за тем, как могучий враг был повержен наземь одним ударом славного Избавителя, и чувствовать, как тяжкое бремя сваливается с его мятущейся души. Прилив Божественного умиротворения и радость наполняли его душу, и он может чувствовать себя во власти полной свободы, купленной для него ценою крови и объявленной ему в Евангелии.

И разве не может кто-нибудь воспылать любовью к Личности Избавителя? И не просто к его подвигам, а именно к Личности? А как же иначе? Найдется ли такой человек, который почувствовал всю глубину своей нужды, стеная под тяжестью своих грехов, и не смог полюбить и восхититься Тем милосердным, Который смилостивился над одним и отверг другого? Бесконечно драгоценно дело Христа, оно удовлетворяет нужды грешника и приводит душу в такое состояние, которое дает ей возможность созерцать Личность Христа. Словом, дело Спасителя служит во благо грешнику, Личность Спасителя - во благо святому; сделанное Им - для первых, Он Сам - для вторых. Но существует и формальное следование за Христом, когда сердце холодно и не знакомо с Его Личностью. В шестой главе Евангелия от Иоанна мы читаем, что толпы людей следовали за Господом Иисусом лишь из эгоистичных побуждений, и Он вынужден был им сказать: "Истинно, истинно говорю вам, вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились". Они искали Его не ради Него Самого, но лишь ради своей плотской выгоды; и поэтому, когда Он обращается к ним, испытывая их сердца: "Если не будете есть плоти Сына Человеческого и пить крови Его, то не будете иметь в себе жизни", - то, мы читаем: "Многие из учеников Его отошли от Него и уже не ходили с Ним". Теперь есть Его плоть и пить Его кровь означает то, что душа находит себе пищу, т.е. удовлетворение в Его жертве за нас. Все Евангелие от Иоанна представляет собой разъяснение личной славы Слова, ставшего Плотью, которое представлено нам как "Агнец Божий, который берет на Себя грех мира". И все же плотское сердце не могло принять Его таким, и поэтому "многие отошли от Него и уже не ходили с Ним". Большинство не смогли вытерпеть, чтобы эта истина владела над ними. Но прислушайтесь к свидетельству одного из учеников Бога: "Петр отвечал ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни: и мы уверовали и познали, что Ты Христос, Сын Бога живого". Здесь мы видим две вещи: что Он имел для них и чем Он был для них. Он имел вечную жизнь, которую мог дать им, и Он был Сын Бога живого. Первое привлекало к Нему грешников, а второе - святых. Своим делом Он удовлетворил все наши нужды, которые мы имеем как грешники, но Своей Личностью Он ответил на нашу любовь, которую мы испытываем как искупленные.

Подобные мысли возникают, когда читаешь об интересной и трогательной встрече Давида с Ионафаном после завершения поединка. Тысячи Израильтян издали возгласы победного ликования и бросились в погоню за Филистимлянами, пожиная плоды победы, а в это время Ионафан восхищается личностью победителя. "И снял Ионафан верхнюю одежду свою, которая была на нем, и отдал ее Давиду, также и прочие одежды свои, и меч свой, и лук свой, и пояс свой." То была любовь - чистая, искренняя, непритворная любовь - всепоглощающее чувство к предмету обожания. И ради этого предмета любовь сбрасывает с себя одежду. Давид забыл о себе и подверг свою жизнь опасности ради Господа и Его паствы, и теперь Ионафан забывает о себе ради Давида.

Читатель, вспомним, что любовь к Иисусу является источником истинного христианства. Любовь к Иисусу побуждает нас к тому, чтобы обнажить свою душу перед Ним. И мы можем сказать, что это самообнажение ради Иисуса есть чудеснейший плод творения Бога в нашей душе.

Твердят о добродетелях? О Агнец,

Любовь к Тебе - вот нравственный закон.

Совсем иные чувства испытывал Саул к личности и делу Давида. Его не научили забывать себя и радоваться делам других, ибо на такое способен лишь милосердный.

Естественно, мы все любим быть таковыми или делать нечто такое, чтобы другие смотрели на нас или думали о нас. Точно так же и Саул, будучи высокого мнения о себе, едва ли мог вынести песни девушек Израиля, восхваляющих Давида: "Саул победил тысячи, а Давид десятки тысяч". Саул не мог допустить и мысли, что он второй после Давида, совсем забыв о том, как недавно дрожал, заслышав голос Голиафа. Пусть путем коварства, но он желал добиться, чтобы его одного считали самым смелым и мужественным. "И с того дня и потом подозрительно смотрел Саул на Давида". Страшная подозрительность! Подозрительность, вызванная завистью и горькой ревностью.

У нас будет возможность проследить, как росли любовь Ионафана и ненависть Саула к Давиду в последующих главах книги, а также узнать многое о человеке веры.

Примечание

Только человек с искренним сердцем и честным взглядом способен радоваться успехам другого, как своим собственным. Если бы сердце Саула беспокоилось о славе Бога и о благополучии Его народа, он не стал бы много думать о том, какое число побежденных приписывают Ему и какое - Давиду. Но, увы, Саул искал славы только для себя. В этом секрет его зависти и ревности.

Но какой святой покой, какое истинное возвышение, какое полное успокоение души дает самоотречение во имя Христа, такое самоотречение, в результате которого душа полностью отдается во власть Христа!

Если мы искренне желаем творить дела во славу Христа, мы не должны заботиться о том, каким орудием действовать!

Глава 3. Одолламская пещера

Из сияющего великолепия Долины дуба Давид пришел в совершенно отличающиеся от нее владения Саула, где единственным ответом на искренние звуки его гуслей и героические подвиги его пращи и меча были завистливые взгляды и жестокие покушения на его жизнь. Саул был обязан своим царствованием на престоле, хранимом Всевышним, Давиду, тем не менее, копье было платой Саула. Но Господь из милости хранил Своего дорогого слугу, при всей затруднительности его чрезвычайно тяжелого положения. "И Давид во всех делах своих поступал благоразумно, и Господь был с ним. И Саул видел, что он очень благоразумен, и боялся его. А весь Израиль и Иуда любили Давида, ибо он выходил и входил пред ними".

Таким образом, Давид, будучи помазанным царем Израиля, был вынужден терпеть ненависть и попреки могущественного достоинства. Саулу и Давиду было невозможно жить вместе, поскольку они были людьми совершенно разных принципов, разрыв был неизбежен. Давид знал, что он помазанный царь, но Саул занимал престол, и Давид вполне удовлетворился тем, что положился на Господа и смиренно ожидал исполнения Его сроков. До того времени Дух Бога вел его по дороге изгнания. Его путь к престолу пролегал через многочисленные горести и трудности. Ему, как и благословенному Христу, предстояло сначала пострадать, а лишь затем прославиться. Давид служил бы Саулу до конца - он чтил его как "помазанника Божьего". Даже если бы одним движением пальца он мог воцариться на престоле, он бы не воспользовался этой возможностью. Об этом очевидно свидетельствуют два факта спасения им жизни Саула, когда, по всей видимости, Господь предал Саула его власти. Давид в простоте положился на Господа. В Нем его сила, его величие - на Него все его упование. Он мог сказать: "Только в Боге успокаивается, душа моя, ибо на Него надежда моя!" Мы видим, что с тех пор Давид проходил счастливо все ловушки и опасности на своем пути в качестве слуги при дворе и в армии Саула. Господь избавлял его от зла и хранил его для того царства, которое Он ему уготовил и в котором Он намеревался его возвысить "по кратковременном страдании его". Давид в сущности покинул уединенное место обучения и воспитания, придя на поле боя, и, закончив свое дело там, он снова вернулся на свое место, чтобы постигать более глубокие уроки Бога.

Уроки Господа часто болезненны и трудны из-за своенравия и лености наших сердец; но каждое вновь усвоенное правило, каждый новый познанный принцип только усиливает нашу готовность к тому, что ждет нас впереди. Блажен, кто следует Христу, кто следует Его благотворному учению и воспитанию. Конец этой истории сделает для нас ясным благословенность такого места. Да нам и не нужно ждать конца; даже сейчас душа счастлива во всем подчиняться Учителю. "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на Себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим. Ибо иго Мое благо" (Мат. 11, 28-30).

Можно сказать, в Библии говорится о покое трех родов: во-первых, покой в прошлом, который мы, грешники, находим в подвиге, совершенном Христом, во-вторых, покой в настоящем, который мы, праведники, находим в полном послушании воле Бога. Это противопоставлено чувству обеспокоенности. И в-третьих, покой для всех людей в будущем.

Итак, Давид хорошо познал блаженство второго рода покоя, поскольку он был полностью послушен промыслу и изволению Бога в отношении Царства. Он был готов ждать до того момента, когда будет угодно Богу, уверенный в том, что это будет самое лучшее и благоразумное время. Он мог бы сказать:

Судьба моя - в Твоей руке;

Отец, пусть так и будет!

Как желанна такая зависимость! Она спасает нас от душевного беспокойства и тревоги. Когда мы привычно считаем, что Бог делает "все для нашего блага", - дух наш удивительно спокоен. Мы никогда не станем сами планировать что-либо, если верим, что Бог планирует за нас; мы вполне удовлетворимся тем, что предоставим Ему все. Но, увы, как часто бывает наоборот. Как часто мы воображаем, что можем делать дела лучше, чем благословенный Бог. Мы могли бы и не говорить об этом столь многословно; но все же мы, в действительности, так чувствуем и поступаем, как если бы так и было. Всевышний дарует нам более смиренный и доверчивый дух. Господство воли Бога над волей всех созданий будет характеризовать тысячелетний век; но праведник призван ныне руководствоваться волей Христа во всех делах.

Именно смирение духа привело Давида к тому, что он оставил свое царство и пришел в уединенную Одолламскую пещеру. Он оставил и Саула, и царство, и свою судьбу в руках Бога, уверенный, что все будет хорошо. И как счастлив был он очутиться вне нездоровой обстановки дворца Саула и вдали от завистливых глаз Саула! Он мог дышать в пещере более свободно, чем во дворце Саула, как бы это ни казалось с точки зрения человека. И так будет всегда: место уединения - самое свободное и счастливое. Дух Бога отвернулся от Саула, и вера оправдала разрыв с этим человеком, хотя, в то же время, было и полное подчинение его воле как воле царя Израиля. Понятливый ум без труда разграничивает эти две вещи. И отделение, и подчинение должны быть полными.

Примечание

Новый Завет учит христианина быть в подчинении у власти, но он никогда не рассматривает мысль об участии христианина в иерархии власти. Поэтому нет для него никаких указаний как поступать в качестве царя или судьи, но есть подробное руководство, как вести себя в качестве мужа, отца, учителя или слуги. Это имеет большое значение.

Но мы должны рассматривать Саула не только с мирской точки зрения, но и с религиозной; и то, что существовала необходимость четкого и решительного разделения, связано с религиозным элементом в его личном характере и общественном положении. Саул проявил желание управлять сознанием в религиозных делах, см. гл. 14, где, как мы видим, духовная энергия была ограничена и сдержана религиозным владычеством Саула. Теперь, когда было установлено такое владычество, не оставалось другого выбора, кроме как удалиться от него. Когда господствует безжизненная формула, Святой Дух грозно предупреждает: "От таких удаляйся". Вера никогда не спрашивает: "Куда удалиться?" Нам сказано, от чего удалиться, и мы можем быть уверены, что, когда мы подчинимся этому, мы обретем покой.

Однако мы увидим этот принцип в более ясном свете, если будем рассматривать Давида как прообраз Христа. Давид был вынужден уйти в уединенное место; и, таким образом, в нем, отверженном людьми и помазанном Богом, мы видим прообраз Христа и Его нынешней отверженности. Давид по праву был царем от Бога и, испытывая человеческую враждебность, укрылся во избежание смерти. Одолламская пещера стала местом собрания всех, кто любил Давида и устал от несправедливого правления Саула. До тех пор, пока Давид оставался во дворце царя, никому не было необходимости удаляться, как только Давид ушел, никто не смог остаться равнодушным; после чего мы читаем: "И собрались к нему все притесненные и все должники и все огорченные душою, и сделался он начальником над ними; и было с ним около четырехсот человек". И здесь отмечена четкая линия разделения. Давид или Саул. Все, кто любил внешнее, пустое название, безжизненную форму, остались с Саулом, но все, кого это не устраивало и кто любил человека, помазанного Господом на царство, стекались к нему в убежище. Пророк, священник и царь были там, мысль и любовь Бога пребывали там, и хотя собравшиеся должны были представлять странное зрелище всему мирскому и земному, но это были люди, окружавшие Давида, связанные с его судьбой. Это были люди, само положение которых, казалось, привлекло их к Давиду, и кто подражал особенностям его характера в этой близости и преданности возлюбленной личности. Вдали от Саула, от всего, что несло печать его власти, они могли насладиться радостью чистой дружбы с человеком, который, несмотря на отверженность, вскоре поднимется на престол и возьмет в руки скипетр, к чести Бога и радости Его народа.

Читатель, ты можешь ясно увидеть в Давиде и его презираемых товарищах драгоценный пример верности Давида и тех, кто предпочитает общество с Господом всем земным радостям, почестям и выгодам. Те, кто связал свою судьбу с Давидом, - что у них общего с интересами Саула? Они обрели новую цель и общение с помазанником Бога. Их отношение к личности Давида не зависело от прежнего их положения и не было связано с ним, теперь они были слугами Давида, и он был их вождем. Это определяло их характер, они разделили судьбу с изгнанником Бога. Их интересы совпали с его интересами. Счастливое единство! Они были счастливы избежать правления и влияния Саула и еще более счастливы оказаться в обществе с Царем - помазанником Бога. Их тревоги, страдания, их долги - все было забыто при новых обстоятельствах. Милость Давида была их долей в настоящем; слава Давида - их будущим. Так и должно быть сейчас у христиан. Благодаря благодати Бога - Отца мы нашли свой путь к Иисусу, помазанному и отторгнутому. Иисусу, скрытому ныне с Богом. Вне сомнения, у всех нас были недостойные черты характера в дни нашей вины и безрассудства - иные в страдании, иные в тревоге, но мы были в большом долгу перед Господом Богом - ничтожные, падшие, виновные, лишенные всего того, что могло бы вверить нас Христу. И все же Бог привел нас к стопам Своего Сына, где мы обрели прощение и покой благодаря Его драгоценной крови: Иисус отвел наши тревоги, облегчил наши страдания, простил долги, приблизил нас к возлюбленной Личности. Как мы отвечаем на всю эту благодать? Объединяемся ли мы в горячей любви вокруг Вождя для нашего же спасения? Научаемся ли мы положением дел при Сауле? Живем ли мы подобно тем, кто ждет воцарения Давида на престол? Помышляем ли мы о горнем? "Итак, если вы воскресли со Христом, - говорит апостол, - то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3, 1-4). Весьма тревожным является то, что лишь немногие действительно вникают в истинную природу и практические последствия их отношения к распятому и воскресшему Христу, немногие вникают в глубину и значение слов нашего Господа: "Они не от мира, как и Я не от мира". Или слов, произнесенных Давидом: "Итак, братия святые, участники в небесном звании" и т.д.

Степень отделения святых от мира в основе своей не меньше, чем отделение Христа. Но если взглянуть на это с практической точки зрения, увы, это выглядит совершенно по - другому; но в принципе нет разницы. Очень важно соблюдать этот принцип. Фактическое положение, призывы и надежды церкви понимаются очень слабо. Все же самый неопытный верующий во Христа, по мнению Бога, так же отделен от мира земного, как Иисус. Речь идет не о достижении цели, а о нашем положении по благодати: не о том, к чему мы должны стремиться, а о том, с чего мы должны начать. Многих ввело в заблуждение представление о том, что мы можем достичь небес, избавившись от земного. Это значит начать не с того конца. Это та же ошибка, только относительно другой части истины, если полагать, что мы заслуживаем оправдания, умерщвляя грехи плоти. Мы умерщвляем себя не для того, чтобы быть оправданными, а потому, что мы оправданы; вы умерли и воскресли со Христом. Подобно этому, мы отстраняем все земное не для того, чтобы приобщиться к небесному, а потому, что мы являемся ими.

Авраамово призвание состояло в том, чтобы оставить родню и идти в Ханаан, наше призвание - небесное (Ханаан - образ небесного), и насколько мы вступаем в небесное, настолько мы отделяемся от земного. Но ошибочно полагать, что наше положение становится следствием поведения, тогда как должно быть наоборот. Попросите святого, действительно осведомленного в отношении небесного призвания, объяснить его отстраненное от мира положение. Что он ответит? Скажет ли он, что поступает так, чтобы приобщиться к небесному? Нет. Скажет ли он, что поступает так потому, что век сей пребывает под судом? Нет. Несомненно, он пребывает под судом, но не это причина отделения. Что же тогда? "Мы умерли, и жизнь наша сокрыта со Христом в Боге". - "Они не от мира, как и Я не от мира" и т.д. Здесь мы видим обоснование отделения святого от мира. Неважно, какой мир, будь он хороший или плохой; христианин не от него, хотя и в нем: как в месте ежедневного труда, борьбы и ученичества.

Христианин! Хорошо обдумай свое небесное призвание - это единственное, что даст тебе избавление от силы и влияния мира. Люди разными способами пытаются отвлечься от мира, но есть только один способ, которым можно достичь небесного. Отвлеченность не есть отделение; неземное нельзя путать с небесным. Система монашества ярко иллюстрирует различие между этими вещами. Истинный монах в определенном смысле не на земле, но никоим образом не на небесах; он от природы, но не духовен; он уединился от мира, но не отделился от него.

Небесное призвание христианина - в силе понимания, что есть Христос и где Он. Сердце, руководствующиеся Святым Духом, как сказано в Послании к Евреям 2,11, находит основание и силу для освобождения от законов, привычек, занятий, чувств и склонностей века сего лукавого. Господь Иисус занимает место наверху как Глава тела, Церкви, а Святой Дух спустился, чтобы привести всех предназначенных и предопределенных членов Христа в живое общение с живым Главой, отверженным землей и ныне сокрытым в Боге. Поэтому в Евангелии, проповедуемом Павлом, прощение грехов неразрывно связано с небесным призванием, поскольку он проповедовал союз тела на земле с его Главой на небесах. Он проповедовал оправдание не отвлеченно, а как результат единства Церкви со Христом, находящимся одесную Бога, Главой над всем в Его Церкви, над архангелами и началами, подчиненными Ему. Несомненно, Павел проповедовал прощение грехов, но со всей той полнотой, глубиной, силой и энергией, которую придает его проповеди учение о Церкви.

Послание к Ефесянам учит нас, что Бог может простить грешников и более того: Послание открывает нам чудесную истину о том, что верующие являются членами "тела Христова"; "потому что, - говорит апостол, - члены тела Его, от плоти Его, и от костей Его". И Бог, "богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе... И Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна". Эти отрывки говорят о гораздо большем, чем о простом прощении грехов. Быть невестой Агнца намного выше, намного почетнее, чем прощение наших грехов. Как радостно познать освобождение от страха, избавление от зол, но лучше всего называться Святыми Бога, чтобы разделить Божественный престол. Благословенный Бог превзошел человеческие мысли в Его отношении к Церкви. Он призвал нас не только осознать все значение его прощающей любви, но и знать о любви Христа к Его телу, Церкви, о высоком и святом величии Церкви, водворенной на небесах.

Читатель может спросить меня, что общего между Одолламской пещерой и местом Церкви на небесах? Общим между ними является то, что Церковь показывает место, куда удалился Христос, которое должны знать все, кто находит радость в общении с Ним. Конечно, ни Давид, ни его товарищи ничего не знали о небесном призвании, как теперь Церковь знает это. Часто в Ветхом Завете мы встречаем предзнаменования небесного призвания то в обстоятельствах жизни определенных выдающихся людей, представленных нам, но, собственно говоря, о небесном призвании не было известно до тех пор, пока Господь Иисус не вознесся, а Святой Дух не сошел на землю, чтобы окрестить верующих, иудеев и язычников в единое Тело. Затем небесное призвание было раскрыто со всей силой и полнотой. Эта истина особенно ясно открылась Павлу; она была основной частью таинства, свершившегося с ним, и заключалась в словах: "Для чего ты Меня гонишь?" Саул преследовал святых, а Господь Иисус явился ему в небесном сиянии и сказал, что эти святые - часть Его самого, Его земные члены. С того момента это стало великим постулатом Павла, в этом единство Церкви и Христа, а отсюда небесное призвание Церкви.

Читатель, заметь, что это было не просто допущением язычников в иудейские владения.

Примечание

Я хотел бы сказать несколько слов, остановившись на стихах Евангелия от Иоанна 10. Господь Иисус появился в дверях еврейского "двора" и, зайдя, позвал Своих овец, что были внутри, и сказал: "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь". Странно, что переводчики употребили слова "сей двор", когда в действительности в этом стихе стоит слово "двор".

Уточнение немаловажное. Двор - место, огражденное, чтобы отделить и обезопасить овец; таким образом, слово применимо к иудейскому укладу. Однако, теперь это уже не двор - земное сооружение для содержания овец на земле. Небесный Пастух призвал Своих иудейских овец из земного двора и Своих овец - язычников с темных гор обширного мира и сделал их одним стадом, дав им свободу, и отдал их в руки Отца. Таким образом, мы видим разницу между словами "двор" и "стадо".

И иудеи, и язычники были помещены в новые условия - новые как для одних, так и для других. Потребовался крест, чтобы сломать стену разделения и создать из двоих одного, нового, человека, т.е. создать из иудея и язычника нового небесного человека, отделенного от земли и ее устремлений. Нынешнее положение Христа на небесах связано с неприятием Его со стороны Израиля во время так называемого периода зарождения Церкви и служит для более яркого выражения небесного характера Церкви Бога. Она принадлежит небу и призвана проявлять на земле живую силу Святого Духа, обитающего в ней. Таким образом, поскольку товарищи Давида были лишены связи с Саулом благодаря своей общности с Давидом, так и все те, кого Дух ведет к познанию их единства с отвергнутым Христом, должны чувствовать свое отчуждение от наличного бытия благодаря священному единству с Ним. Следовательно, если вы спросите святого, почему он не вмешивается в веяния и устремления своего времени, его ответом будет: "Потому что Христос одесную Бога, и я с Ним. Он был изгнан из этого мира, и я с Ним, а следовательно, в стороне от мирских дел и стремлений" Все, кто понимает истинную природу небесного призвания, будут отделены от мира; а те, кто не понимает, получат свое уже здесь, как остальные.

Увы, многие довольствуются простым осознанием прощения грехов и никогда не думают о большем. Они, может быть, пересекли Чермное море и не проявляют никакого желания пересечь Иордан и питаться опресноками земли обетованной. Так было и во дни изгнания Давида: многие, хотя и были Израильтянами, не связали свою судьбу с ним в изгнании. Одно дело - быть израильтянином, другое - быть с Давидом в убежище. Даже Ионафан не пошел с ним; он остался жить прежней жизнью. Любя Давида, как свою душу, он жил и умер при Сауле. Правда, он пытался вступаться за Давида и, когда мог искал его общества. Он снял свою одежду, чтобы укрыть Давида, но он не связал свою судьбу с ним. И, следовательно, когда имя, дела и достоинства Давида прославляются Святым Духом, мы напрасно ищем имя любящего Ионафана, когда преданные Давиду товарищи по изгнанию собрались вокруг престола в сиянии его царственного лика, бедный Ионафан был смешан с грязью, бесславно пав на горе Гелвуе от рук необрезанных Филистимлян!

Те, кто говорит о своей любви к Господу Иисусу Христу, могут более решительно сблизиться с Ним в Его изгнании. Граждане отправили за Ним посольство, говоря: "Не хотим, чтоб он царствовал над нами" - пойдем ли мы и объединимся с теми, кто выступает за изгнание Христа? Избави Бог. Пусть наши сердца будут с Ним, там, где Он. Пусть мы узнаем о благословенном богатстве в Одолламской пещере, где есть пророк, и священник, и царь, заключенные в возлюбленной личности Того, Кто возлюбил нас и искупил нас от наших грехов Своей собственной кровью. Мы не можем быть одновременно и с Саулом, и с Давидом. Мы не можем придерживаться и Христа, и мира. Мы должны сделать выбор. Господь дарует нам благодать, по которой мы можем и отторгнуть, и избрать добро, помня торжественные слова апостола: "Верно слово: если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас".

Это время страданий, время несчастий и стойкости; мы должны ожидать время отдыха и славы. Товарищам Давида, которые связали свою судьбу с ним, пришлось испытать труд и усталость, но любовь сделала все светлым и легким для них, их имена и подвиги были записаны, о них не забывали, когда в царстве Давида установился мир. Никто не был забыт. 23 глава 2 Сам. знакомит читателя с этим бесценным списком и, без сомнения, направит его мысли во времена, когда Господь Христос вознаградит своих верных слуг - тех, кто из любви к Нему и благодаря силе Духа Его служили Ему во время Его отвержения. Люди могут не верить, не знать и не думать об этой службе, но Иисус знает их и во всеуслышание возвестит о них с престола Его славы. Кто бы знал о достойных поступках Давида, если бы Святой Дух не записал их? Кто бы знал тех троих, кто принес воду из Вифлеемского колодца? Кто бы знал об умерщвлении льва во рве в снежное время? Так происходит и сейчас: много сердец трепещет от любви к Спасителю, чтобы служить Ему, невидимому человеческим глазом. Приятно так думать, особенно в век холодных формальностей, подобный нашему, приятно думать о тех, кто искренне любит Господа Иисуса Христа. Но, увы, есть и такие, кто не только равнодушен к Нему, но кто даже злословит Его, лишает Его славы, относясь к Нему немногим лучше, чем к Илии или к любому из пророков. Но, мой читатель, мы не станем говорить об этих людях; слава Богу, у нас есть лучшая тема, и мы будем придерживаться ее с Его помощью. Подумаем о тех достойных людях, которые рисковали своей жизнью ради своего вождя и были готовы немедленно исполнить любое его желание любой ценой. Любовь никогда не рассчитывает. Для тех достойных людей было достаточно одного желания Давида испить из Вифлеемского колодца, чтобы они принесли воду, рискуя жизнью: "Тогда трое этих храбрых пробились сквозь стан Филистимский и почерпнули воды из колодезя Вифлеемского, что у ворот, и взяли и принесли Давиду. Но он не захотел пить ее и вылил ее во славу Господа".

Примечание

В описанной сцене есть что-то особенно трогательное и прекрасное, читаем ли мы о том, как эти трое смельчаков приносят воду Давиду, или о том, как Давид выливает ее во славу Господа. Очевидно, Давид понимает, что при такой необычной преданности этой жертвы достоин только Сам Господь. Благоухание такой жертвы для него было слишком сладостно, чтобы помешать этому благоуханию вознестись к престолу Бога Израилева, поэтому он достойно и благородно пропускает, чтобы это благоухание могло достигнуть Того, Кто один был достоин его или мог оценить его. Все это ярко напоминает нам прекрасное выражение христианской преданности, сформулированное в Фил. 2, 17,18: "Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам. О сем самом и вы радуйтесь и сорадуйтесь мне".

В этом отрывке апостол представляет Филиппийских святых как священников, соделывающихся жертвою и осуществляющих пастырское служение Богу, и такова сила его самозабвенной преданности, что он наслаждается, соделавшись жертвою за них, чтобы вознестись в сладостном благоухании к Богу. Филиппийцы положили жертву на жертвенник Бога - апостол сделался жертвою, и приятное благоухание достигло Бога. Неважно, кто положил жертву на жертвенник или что было излито из него, если Бог получил то, что благоугодно Ему. Таков поистине Божественный образец христианской преданности. О, если бы благодать всегда сподобила нас придерживаться этого образца. И тогда было бы намного меньше "я делаю", "я говорю", "я поступаю".

Прекрасная картина! Замечательный пример того, чем должна быть Церковь! Любить Христа настолько, чтобы отдать за Него свою жизнь! О, если бы Дух Святой мог зажечь в нас пламя пылкой любви к Личности Иисуса - да раскроет Он нашим думам Божественное величие Его Личности, чтобы мы признали Его прекраснейшим среди "десяти тысяч" и любимым, и смогли с искренним почитанием сказать: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа (Фил. 3, 8).

Глава 4. Навал и Авигея

(1 книга Самуила 25)

По мере того, как мы продвигаемся от этапа к этапу истории Давида, интересно наблюдать, насколько различно было отношение к его личности со стороны разных людей, а также их отношение к нему впоследствии. Нужна была сила веры, чтобы распознать в презираемом изгнаннике будущего царя Израиля. В этой главе мы встречаем два поразительных примера людей, совершенно по-разному относящихся к личности Давида и к его деятельности. "Был некто в Маоне, а имение его на Кармиле, человек очень богатый; у него было три тысячи овец и тысяча коз; и был он при стрижке овец своих на Кармиле. Имя человека того - Навал". Навал был Израильтянином и полной противоположностью Давида, которому, хотя он был помазанным царем Израиля, негде было приклонить голову и который скитался меж гор, от пещеры к пещере. Навал был эгоистичным человеком, не имевшим никакого сочувствия к Давиду. Если он и имел благословения, то только для самого себя, если он и был "богат", у него и мысли не было поделиться своим богатством с кем бы то ни было, и менее всего с Давидом и его товарищами.

"И услышал Давид в пустыне, что Навал стрижет овец своих. И послал Давид десять отроков, и сказал Давид отрокам: взойдите на Кармил и пойдите к Навалу, и приветствуйте его от моего имени". Давид находился в пустыне; она была его пристанищем. Навал был окружен всеми удобствами жизни. Первый своими горестями и лишениями обязан был себе сам; последний своими владениями и удовольствиями был также сам себе обязан. Итак, мы убеждаемся в том, что если из религиозного положения и религии извлекается выгода, то здесь имеет место эгоизм. Исповедание истины, если оно не предполагает связи с самоотречением, решительно связано с потаканием себе. Таким образом, сегодня мы можем наблюдать определенный дух светскости, связанный с высочайшим исповеданием истины. Это - вопиющее зло. Скорбь по поводу этого пришлось испытать в свое время апостолу. "Многие, - говорит он, - о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова. Их конец - погибель, их бог - чрево, и слава их - в сраме, они мыслят о земном" (Фил. 3,18-19). Заметьте, они - враги креста Христова. Они не рвут всех связей с христианством, далеко нет. "Многие поступают". Это выражение показывает масштаб исповедания. Описанные здесь люди, несомненно, были бы оскорблены, если бы им было отказано в звании христианина, но они, при всем этом, не хотят принять крест, они не желают действительного единения с распятым Христом, их устроило бы, чтобы исповедание христианства по сути было бы отделено от самоотречения. "Живот их есть бог их, и заботят их земные вещи". Ах, многие должны признать свою вину в том, что озабочены лишь земными делами! Легко исповедовать религию Христа, не зная Его Самого и ненавидя крест Христа. Легко исповедовать имя Иисуса на словах и относиться к себе снисходительно, и любя мирское, к чему так легко привязывается человеческое сердце. Все это хорошо иллюстрируется на примере личности скупого Навала, который, погрязнув в роскоши и богатстве, не помышлял о помазаннике Бога и не сочувствовал ему во время его тяжких гонений и пребывания в пустыне.

Каков был его ответ на трогательный призыв Давида? "Кто такой Давид, и кто такой сын Иессеев? ныне стало много рабов, бегающих от господ своих; неужели мне взять хлебы мои и воду мою, и мясо, приготовленное мною для стригущих овец у меня, и отдать людям, о которых не знаю, откуда они?" Вот где заключена тайна человеческой отчужденности сердца; он не знал его; если бы он его знал, это было бы совсем другое дело; но он не знал ни того, кем тот был, ни того, откуда он; он не знал, что отказывал помазаннику Бога и, отвергая его в своем безрассудном себялюбии, лишался права служить будущему царю Израиля.

Мораль здесь глубоко поучительна. Необходима чистая вера, чтобы сподобиться распознать истинную славу Христа и остаться преданным Ему во дни гонений Его. Одно дело - быть христианином, как понимают это люди, и совсем другое - исповедовать Христа перед людьми. Поистине, едва ли можно найти что-либо более эгоистичное, чем то состояние сердца, которое позволяет нам брать все, что Иисус должен нам дать, ничего не возвращая взамен. "При условии, что я спасен, все остальное несущественно". Это тайный помысел многих сердец, а если облечь его в более приятную форму, то это прозвучит следующим образом: "Если я уверен в спасении, мне нет дела до славы Христа". Именно так и поступал Навал: он пользовался той помощью, которую мог получить от Давида, но в тот момент, когда Давиду требовались сочувствие и помощь, в Навале возобладал дух приверженности миру. "Авигею же, жену Навала, известил один из слуг, сказав: вот, Давид присылал из пустыни послов приветствовать нашего господина, но он обошелся с ними грубо; а эти люди очень добры к нам, не обижали нас, и ничего не пропало у нас во все время, когда мы ходили с ними, быв в поле; они были для нас оградою и днем и ночью во все время, когда мы пасли стада вблизи их". Все это было очень хорошо. Навал прекрасно понимал значение защиты Давида, но, что касается личности Давида, его это не заботило. Пока товарищи Давида служили оградою его владений, он терпел их, но как только они стали в тягость, они немедленно были грубо отвергнуты.

Отныне, как и следовало ожидать, поступки Навала вступили в непосредственное противоречие со Священным Писанием, так же, как его дух вступил в решительное противоречие с духом его Божественного Автора. Это написано в 15 главе Второзакония. "Если же будет у тебя нищий кто-либо из братьев твоих, в одном из жилищ твоих, на земле твоей, которую Господь, Бог твой, дает тебе, то не ожесточи сердца твоего и не сожми руки твоей пред нищим братом твоим, но открой ему руку твою и дай ему взаймы, смотря по его нужде, в чем он нуждается; берегись, чтобы не вошла в сердце твое беззаконная мысль: "приближается седьмой год, год прощения", и чтоб оттого глаз твой не сделался немилостив к нищему брату твоему, и ты не отказал ему; ибо он возопиет на тебя к Господу, и будет на тебе грех". Какое великолепное милосердие! Как это похоже на Бога! И как непохоже на Навала! Милосердие открывает сердце каждому, кто нуждается в нем, тогда как себялюбие закрывает его для просящего. Навал должен был бы подчиниться Слову, независимо от того, знал он Давида или нет, но его себялюбие слишком глубоко укоренилось в его характере, чтобы он мог послушать слова Господа и испытать любовь к помазаннику Господа.

Как бы то ни было, себялюбие Навала привело к очень серьезным последствиям; в случае с Давидом оно в значительной степени привело к унижению его перед лицом Бога. В данной ситуации понятно, что он рухнул с той высоты, на которую был вознесен благодаря милости Бога. Нет сомнения в том, что это было тяжким испытанием - столкнуться с чудовищной неблагодарностью как раз со стороны того, для кого он был оградой и защитой; уязвляло гордость и то, что он был опорочен именно в тех делах, к которым призывала его вера, а также и то, что он был обвинен в отступничестве от своего господина именно в то время, когда за ним охотились, как за куропаткой в горах. Все это было тяжело вынести, и при первом взрыве чувств Давид произносит слова, которые вряд ли выдержали бы испытания святилища: "Опояшьтесь каждый мечем своим", - едва ли это призыв, который мы могли бы ожидать от того, который поступал до той поры в кротком и мягком духе. Только что процитированный отрывок описывает прибежище бедного брата "обратиться к Господу", не поднимать меча для мщения. Себялюбие Навала ни в коем случае не могло быть исправлено мечом Давида, и вера никогда бы не действовала таким образом. В дальнейшем мы увидим, что Давид по отношению к Саулу уже так не поступает; он полностью предоставляет его Богу, и даже когда он был вынужден отрезать подол его платья, он чувствовал угрызения совести. Почему он не поступил так по отношению к Навалу? Потому что он был не из числа его единоверцев, был застигнут врасплох, и враг воспользовался этим преимуществом. Природа всегда приводит нас к оправданию самих себя и возмущению всякой несправедливостью. Сердце тихо нашептывает: "У него не было права относиться ко мне подобным образом; я действительно не могу вынести это, да и не думаю, что должен терпеть". Это может случиться, но человек веры немедленно становится выше всего этого; он видит Бога во всем. Зависть Саула, безумство Навала - все рассматривается как действие Бога и воспринимается в тайне Его святого присутствия. Оружие - ничто для веры, Бог - все. Это дает силы преодолевать все трудности. Если мы не находим Бога во всем, мы всегда будем попадать в ловушку.

У нас еще будет случай рассмотреть это положение более полно по мере изучения нашего предмета, а теперь обратимся к другому персонажу, представленному в этой поучительной главе. Это - Авигея, жена Навала, "женщина разумная и красивая". Это, несомненно, высокое свидетельство, и оно к тому же показывает, что милосердие может проявляться даже в неблагоприятных обстоятельствах. Дом скупого Навала должен был быть весьма тягостен для такого человека, как Авигея; но она уповала на Бога и, как видим, не была разочарована.

Случай с этой замечательной женщиной весьма поучителен и может ободрить и вдохновить тех, кто страдает от нежелательных людей. Всем таким людям история Авигеи говорит просто: будь терпелив, положись на Бога и не думай, что ты лишен возможности нести свидетельство. Господа можно восславить смиренным послушанием, и Он, конечно же, даст в конце концов облегчение и победу. Конечно, некоторым следовало бы упрекнуть себя за то, что они вступили в подобные отношения или союзы, но если даже и так, если недомыслие и зло действительно осознаны, исповеданы и доверены суду Бога, а душа полностью смирилась, конец будет благим и мирным. В лице Авигеи мы видим человека, который был использован для исправления не кого-нибудь, но самого Давида. Быть может, ее путь до того момента, как упомянул ее святой летописец, был отмечен испытаниями и скорбью; вряд ли это могло быть иначе, поскольку она была связана с таким человеком, как Навал. Время, как бы то ни было, выявило присущее ей милосердие. Она страдала в безвестности, но теперь ей предстояло подняться на необычно высокий уровень благородства. Немногие видели ее смиренное служение и свидетельство; но многие стали очевидцами ее возвышения. Бремя, которое несла она втайне, должно было упасть с нее пред лицом многих свидетелей. Ценность служения Авигеи состоит не в спасении Навала от меча Давида, но в том, что она удержала Давида от того, чтобы он вынул его. "И Давид сказал: да, напрасно я охранял в пустыне все имущество этого человека, и ничего не пропало из принадлежащего ему; он платит мне злом за добро" Это было ужасно! Давид опрометчиво отказался от своей веры, от своего единственного блаженного, единственного святого положения. Нет, не ради собрания Господа, но лишь для того, чтобы отомстить за себя тому, кто обидел его. Роковая ошибка! Его счастье, что в доме Навала была Авигея, которую использовал Бог, чтобы удержать его от безрассудного ответа глупцу. Это как раз было бы тем, чего и желал враг. Сатана использовал себялюбие Навала, чтобы завлечь в ловушку Давида, а Авигея была орудием Господа для освобождения его. Хорошо, когда человек Бога в состоянии обнаружить козни сатаны. Чтобы быть способным на это, необходимо тесно общаться с Богом, ибо только так можно обрести свет и духовную силу, с помощью которых можно одолеть такого противника. Находясь вне такого общения, душа начинает отвлекаться на что-то второстепенное, так же, как Давид отвлекся на Навала. Если бы он чуть повременил, спокойно обдумав этот случай перед Богом, мы не услышали бы таких слов: "Напрасно я охранял в пустыне все имущество этого человека", - тогда он прошел бы мимо, предоставив "этого человека" самому себе. Вера придает характеру истинное благородство и превосходство над мелкими обстоятельствами этого бренного мира. Те, кто чувствует себя пришельцами и странниками, пусть помнят, что печали, как и радости этой жизни, - мимолетны, и они не зависят от нас с вами. "Все бренно", - начертано на всем; поэтому человек верующий должен смотреть лишь вверх и вперед.

Итак, Авигея, милостью Бога, спасла Давида от несчастного влияния настоящего, прямо направляя его душу вперед, в будущее: мы узнаем это из ее изысканного обращения к нему: "Когда Авигея увидела Давида, то поспешила сойти с осла и пала пред Давидом на лице свое и поклонилась до земли; и пала к ногам его и сказала: на мне грех, господин мой; позволь рабе твоей говорить в уши твои и послушай слов рабы твоей. Пусть господин мой не обращает внимания на этого злого человека, на Навала; ибо, каково имя его, таков и он. Навал - имя его, и безумие его с ним. А я, раба твоя, не видела слуг господина моего, которых ты присылал. И ныне, господин мой, жив Господь и жива душа твоя, Господь не попустит тебе идти на пролитие крови и удержит руку твою от мщения, и ныне да будут, как Навал, враги твои и злоумышляющие против господина моего... Господь непременно устроит господину моему дом твердый, ибо войны Господа ведет господин мой, и зло не найдется в тебе во всю жизнь твою. Если восстанет человек преследовать тебя и искать души твоей, то душа господина моего будет завязана в узле жизни у Господа Бога твоего, а душу врагов твоих бросит он как бы пращею. И когда сделает Господь господину моему все, что говорил о тебе доброго, и поставит тебя вождем над Израилем, то не будет это сердцу господина моего огорчением и беспокойством, что не пролил напрасно крови и сберег себя от мщения. И Господь облагодетельствует господина моего, и вспомнишь рабу твою".

Едва ли можно представить себе что-то более трогательное, чем это обращение; в нем все рассчитано на то, чтобы тронуть сердце. Она указывает ему на порочность стремления к отмщению за себя, на беспомощность и неразумность предмета его мести, она напоминает ему о его истинном предназначении, - "войны Господа ведет". Очевидно, его сердце прониклось пониманием тех унизительных обстоятельств, при которых его встретила Авигея, несмотря на намерение вести свою собственную войну.

Как бы то ни было, читатель почувствует, что смысл этого обращения имеет особое отношение к будущему. "Господь непременно устроит господину моему дом твердый". "Душа господина моего будет завязана в узле жизни у Господа, Бога твоего". "Когда сделает Господь господину моему все" и т.д.; "и поставит тебя вождем над Израилем". Все эти указания на будущие благословения и славу были даны свыше с целью вывести сердце из состояния обиды. Надежный приют, "узел жизни" и царство - все это было несравнимо лучше, чем овцы и рогатый скот Навала, и, имея впереди столь славный удел, Давид легко мог позволить себе оставить ему его часть, а себе - свою. Наследника царства едва ли могли привлечь несколько овец, и кто знал, что голова его помазана елеем Господа, тот легко должен был перенести то, что называли беглым рабом. Все это знала Авигея, воспринимая как дело веры. Она знала Давида, знала его высокое предназначение. Благодаря вере, она различила в презираемом изгнаннике будущего царя Израиля. Навал не знал Давида, Он принадлежал миру, поглощенный земными заботами. Для него не было ничего более важного, чем "мой хлеб, мое мясо, мои стригущие овцы", все это был он сам; у него не было места для Давида с его притязаниями. Этого следовало ожидать от подобного человека, но это было, конечно же, недостойно Давида. Забыв о своем высоком положении, он связался с жалким созданием по поводу его бренного имущества. Ах, нет, царство должно было наполнить его взор, занять мысли, возвысить дух над всем низким. Взгляните на Самого Учителя, когда Он стоял перед судом презренного червя, - создания Его собственных рук. Как Он вел Себя? Призывал ли Он небольшую кучку Своих последователей, чтобы каждый из них опоясался мечом? Сказал ли Он человеку, посмевшему стать Его судьей: "Напрасно я охранял в пустыне все имущество этого человека"? Нет, Он смотрел поверх Пилата, Ирода, первосвященников и книжников. Он мог сказать: "Неужели Мне не пить чаши, которую дал Мне Отец?" Это сохраняло Его спокойствие духа, хотя в то же время, взирая на путь в будущее, Он мог сказать: "Отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных".

Вот это была настоящая власть над бренным телом. Тысячелетнее царство, со всеми его несказанными радостями, со всей высотой и глубиной славы, сверкало вдали вечным светом и великолепием, и взор Мужа скорбей был сосредоточен на нем в тот мрачный час, когда издевки и глумливые насмешки, язвительные колкости и упреки виновных грешников сыпались на Него, Благословенного.

Дорогой читатель-христианин, вот - образец для нас; именно так следовало бы нам встречать испытания и трудности, укоры, оскорбления и отступничество нашего времени. Нам следовало бы рассматривать все в свете этого "отныне". "Кратковременное легкое страдание наше, - говорит этот славный страдалец, - производит в безмерном преизбытке вечную славу". И вновь: "Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит , да укрепит, да соделает непоколебимыми". "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою". Да, сначала должно быть страдание, а слава - потом, и тот, кто собственными усилиями пытается обойти страдания и упреки, тот показывает, что царство не заполняет взор его души, что "сейчас" имеет на него большее влияние, чем "отныне".

Как благодарны мы должны быть Богу за то, что Он позволил нам лицезреть славу в грядущих веках! Как это ободряет нас на нашем тяжком пути через пустыню! Как это возвышает нас над тем, что поглощает детей мира сего!

Как радостно познать освобождение

От страха, избавление от зол -

Но лучше зваться Божьими святыми,

Чтоб разделить Божественный престол.

Пусть наш путь через "долину слез" подтвердит эту светлую истину! Поистине, наше сердце дрогнуло бы и наш дух смутился, если бы нас не подкрепляла надежда - та надежда славы, которая - благодарение Богу! - не постыдна, ибо Дух - залог ее в наших сердцах.

Немного дальше в повествовании о Давиде и Авигее мы видим еще более поразительный пример огромной разницы между тем, что есть дитя природы, и тем, что есть дитя веры. Авигея вернулась после своих переговоров с Давидом и обнаружила, что Навал "очень пьян; и не сказала ему ни слова, ни большого, ни малого, до утра. Утром же, когда Навал отрезвился, жена его рассказала ему об этом, и замерло в нем сердце его, и стал он, как камень. Дней через десять поразил Господь Навала, и он умер". Какой удручающий образ человека мира сего! Отравленный алкоголем ночью, он был, когда забрезжило утро, поражен ужасом, сражен стрелою смерти. Как страшно выглядит множество людей, уже поверженных этим врагом, - в любом возрасте, в соблазне и опьянении бренными радостями света, подлежащими проклятию Бога, и ожидающих пламени Его. "Спящие спят ночью, и упиваются ночью", но ах! уже близко утро, когда вино (подходящий образ мирской радости) совсем испарится и лихорадочное волнение, в которое сатана вовлекает людей мира сего, уляжется, а затем придет суровая действительность вечного страдания - невыразимого страдания в обществе сатаны и его слуг. Навал даже не встречался лицом к лицу с Давидом, и тем не менее, сама мысль о мече отмщения наполнила его душу смертельным страхом. Насколько более ужасным будет встретить взгляд презираемого и отринутого Иисуса! И тогда все Авигеи и Навалы займут достойное им положение - тех, кто знал и любил верного Давида, и тех, кто не знал и не любил. Пусть же Бог, по Своей милости, дарует моему читателю блаженство среди первых.

Я хотел бы здесь лишь отметить, что этот чрезвычайно интересный рассказ, содержащийся в нашей главе, дает нам потрясающую картину Церкви и мира в целом; первая - объединившаяся с Царем и связанная с Ним во славе Его, и второй - безвозвратно ввергнутый в погибель. "Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда. Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире" (2 Пет. 3, 11-14).

Таковы важные и поразительные факты, представленные нам в книге Бога для того, чтобы отвлечь наши сердца от сиюминутных интересов и чтобы все то, что связано с личностью Сына Бога, стало предметом нашей истинной любви. Ничто, кроме сознания греховности мира сего, не может произвести на нас такого воздействия. Мы знаем отравляющее действие козней и интриг этого мира, мы знаем, как, словно влекомое течением, устремляется человеческое сердце к подобным вещам: проекты улучшения, коммерческие операции, политические движения, а также и популярные религиозные движения - все это производит на человеческий разум то же действие, что и вино Навала, так что нет смысла подчеркивать те суровые факты, которые были процитированы выше. Хотя, конечно же, о них необходимо говорить и говорить, повторяя: "Тем более, чем более усматриваете приближение дня оного". "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят". Таково предостережение тем, кто, подобно Навалу, отягчился "объедением и пьянством и заботами житейскими", отринув требования и призывы Иисуса. Мир с непостижимой быстротой готовится к приходу того, кто властью сатаны возглавит все его учреждения, воплотит все его принципы, сконцентрирует все его силы. Как только будет взят последний призванный, как только последний член вольется в Тело Христа под действием животворящей силы Святого Духа, как только последний камень ляжет в назначенное место в храме Бога, тогда исчезнет та соль, которая ныне предохраняет мир от тления; преграды, установленные Святым Духом в церкви, будут устранены, и тогда на сцене этого мира появится "беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего; того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения".

Конечно, все это должно повлиять на жизненный путь людей мира сего и побудить их серьезно "уразуметь, что с ними будет". "Долготерпение Господа нашего почитайте спасением". Драгоценное слово! Поистине бесценное! Но не стоит путать его со словом "медлительность". Господь долготерпит потому, чтобы явить милость грешнику, но не из-за примирения с грехом. Как бы то ни было, мы уже убедились, что почти бесполезно говорить о будущем с людьми, полностью поглощенными настоящим.

Слава Богу, есть люди, готовые услышать свидетельство доброты и милости Иисуса, а также о грядущем суде Его. Так было с Авигеей. Она поверила правде о Давиде и действовала соответственно ей, и все, кто верует в истину о Иисусе, смогут ревностно отделить себя от сего лукавого века.

Глава 5. Секелаг

Подробно рассматривая историю, подобную той, которая сейчас перед нами, где ясно предстало множество грехов и немощей, нам не стоит забывать о том, кто мы есть. Иначе может случится так, что мы будем указывать на прегрешения других в благодушном самодовольстве.

С неизменной достоверностью Божественное перо раскрыло перед нами все несовершенства тех, чью историю оно пишет. Цель Его - представить душе Бога во всей полноте и разнообразии Его источников и во всем Его умении удовлетворить беспомощного грешника в его самой беспросветной нужде. Оно описало нам историю не ангелов, а людей, "подобных нам человеков". И именно это делает повествование Ветхого Завета чрезвычайно поучительным для нас. Нам раскрываются факты, обращенные к сердцу. Нас проводят через такие сцены и обстоятельства, которые с трогательной простотой раскрывают перед нами скрытые источники нашей природы, а вместе с ними скрытые источники благодати.

Мы узнаем, что человек неизменен во все века. В Эдеме, в Ханаане и в Церкви в тысячелетней славе. Оказывается, что он сотворен из одного и того же низменного вещества. Но, к нашей радости и воодушевлению, мы также узнаем еще о том, что Бог тот же "вчера, сегодня и во веки". Он достаточно терпелив, чтобы сносить наши прискорбные и многочисленные оскорбления. Он милосерден, чтобы очистить нас от часто повторяющихся грехов и возродить наши заблудшие души. Он силен, чтобы избавить нас от сетей сатаны и от сил природы и мира. Он свят, чтобы творить суд в Его доме и очищать Своих сынов, чтобы они разделили Его святость. Таков Бог, с Которым мы общаемся, и мы видим удивительное раскрытие Его сути в очень интересных эпизодах, которыми изобилуют истории Ветхого Завета. И возможно, ни в одной из них Его сущность не раскрывается так глубоко, как в той, которая сейчас перед нами.

Немногие персонажи обладают таким богатым опытом, как Давид. Он действительно познал глубины и высоты, которыми отмечен путь верующего человека.

В одном случае мы видим, как он извлекает из своей арфы самые возвышенные мелодии, в другом - как он изливает печаль оскверненной совести и израненной души. Такое богатство переживаний сделало Давида самым подходящим примером, иллюстрирующим многогранность благодати Бога. Так бывает всегда. Блудный сын никогда бы не узнал такого высокого общения, если бы он не познал всю глубину унижения в дальней стране. Благодать, которая облачила его в лучшие одеяния, не сияла бы так ярко, не будь он одет в отвратительные лохмотья. Благодать Бога усиливается, когда человек переживает крах, и чем острее чувствуется крах, тем выше ценится благодать. Старший брат никогда не получал от отца ягненка, с которым он мог бы попировать со своими друзьями. А почему? Потому что он считал, что заслужил это. И сказал он: "Я столько лет служу тебе и никогда не преступал приказания твоего". Глупый человек, как он мог мечтать о кольце, одежде или откормленном тельце? Если бы он получил их, они стали бы для него ловушкой лицемерия, а не украшениями, которыми благодать вознаграждает верующего грешника.

Так было с Саулом и Давидом. Саул никогда не знал, чего он хочет, так, как знал это Давид. И в отношении его у нас нет никаких сведений о подобных мелких грехах. По крайней мере таких, какие человек называет мелкими. Саул был внешне нравственным и религиозным человеком, а в глубине души своей - лицемерным. Потому мы слышим следующее высказывание: "Я послушал гласа Господа, и пошел в путь, куда послал меня Господь".

Как мог такой человек ценить благодать? Это невозможно. Несокрушенным сердцем, неосужденной совестью невозможно понять значение слова "благодать". Совсем иначе было с Давидом. Он сознавал свои грехи, скорбел из-за них, исповедовался в них, судил их перед лицом Бога, Чья благодать уничтожила их навсегда. Существует большое различие между человеком, не осознающим свои грехи и пребывающим в самодовольстве, и человеком, глубоко сознающим свои грехи и все-таки счастливым в их всепрощении.

Все вышеупомянутое раскрывает перед нами условия, в которых пребывал Давид в Секелаге Филистимлянском, обстоятельств, при которых полностью раскрывается человеческая немощь и Божественная благодать и милосердие.

"И сказал Давид в сердце своем: когда-нибудь попаду я в руки Саула, и нет для меня ничего лучшего, как убежать в землю Филистимскую".

Это был второй приход Давида в землю Филистимлян. В главе 21 мы читаем: "И встал Давид, и убежал в тот же день от Саула, и пришел к Анхусу, царю Гефскому". Здесь мы видим, как Давид действительно отдает себя из рук Бога в руки Анхуса. Он покидает место пребывания веры и идет в самый стан врагов Бога и Израиля. И следует отметить, что он держит в руке настоящий меч защитника Филистимлян. Но не для того, чтобы сыграть свою истинную роль слуги Бога, что было бы действительно счастьем. Нет, он начинает изображать из себя безумного в присутствии тех, перед кем совсем недавно выступал защитником Израиля. "И сказали Анхусу слуги его: не это ли Давид, царь той страны? не ему ли пели в хороводах и говорили: "Саул поразил тысячи, а Давид - десятки тысяч"? Филистимляне признали истинную роль Давида как "царя земли" - убийцу десяти тысяч. Они думали, что, вероятно, он не сможет быть для них никем, кроме врага. Им не хватало способности постичь нравственное состояние его души на этом необычном этапе его жизни. Они мало задумывались над тем, что убийца Голиафа пришел к ним, чтобы искать у них защиты от Саула. Мир не может понять превратностей в жизни веры. Кто из тех, что видели Давида в долине Дуба, мог бы предположить, что он скоро устрашится открыто и смело признать последствия веры, которой наделил его Бог? Кто бы смог подумать, что с мечом Голиафа в руке он поколеблется признать себя его победителем? И все же это было так.

"Давид положил слова эти в сердце своем и сильно боялся Анхуса, царя Гефского. И изменил лицо свое пред ними, и притворился безумным в их глазах, и чертил на дверях, и пускал слюну по бороде своей".

Так должно быть всегда, когда святой уходит с пути подчинения Богу и странничества в мире. "Поведение должно измениться", старая природа устранена, но вместо этого усваивается образ жизни, отмеченный совершенно очевидными уловками перед Богом и безумством перед миром. Это самое печальное. Святой должен всегда сохранять достоинство, которое проистекает из сознания присутствия Бога. Но как только вера отступает, сила свидетельства исчезает и верующего человека презирают, как безумного. Когда Давид "сказал в сердце своем: когда-нибудь я попаду в руки Саула", он оставил один-единственный путь истинной силы. Если бы он продолжал блуждать в горах, как бесприютный скиталец, он никогда бы не явил собой такую печальную картину в глазах Анхуса, его никогда бы не назвали безумным. Анхус никогда бы не осмелился назвать его так в долине Дуба! И не смог бы сделать это в пещере Одолламской. Но, увы, Давид предал себя власти этого чужеземца, и поэтому он должен был либо страдать за свою прошлую верность, либо отказаться от всего и притвориться перед ними безумцем. Они справедливо признали его царем земли, но он, испугавшись последствий сохранения такого высокого звания, отказался от царства и стал безумцем. Как часто мы встречаем людей, которые под воздействием силы духа Господа достигли в своем прошлом очень высокого положения с точки зрения не только своих братьев, но даже и с точки зрения детей этого мира. И все же, когда такой человек прерывает общение, он действительно боится сохранить свое положение. И в то время, когда люди, не достигшие высот, жаждут только простых и безграничных свидетельств ложности избранного пути, он меняет свое поведение. А в действительности, вместо уважения и почтения, он подвергается презрению. Мы должны особенно тщательно остерегаться этого. Действительно, избежать этого можно только, если идти с полной и священной верой в возможности Бога. Пока мы чувствуем, что Бога хватит на все наши нужды, мы будем полностью независимыми от мира. Если этого не произойдет с нами, мы подвергнем опасности истину Господа и потеряем свой истинный облик людей Бога.

Насколько же сильно потерял Давид веру в силу Бога, если он сказал: "Нет для меня ничего лучше, чем убежать в землю Филистимскую".

Для верующего человека нет ничего лучше, чем вернуться в мир, чтобы обрести там убежище! Странное признание! Признание того, кто позволил жизненным обстоятельствам встать между его душой и Богом. Когда мы соскальзываем с узкой стези веры, мы легко можем попасть в самые бурные потоки жизни. Ничто не может так ярко подчеркнуть разницу между человеком, взирающим на Бога, и человеком, который руководствуется обстоятельствами. Как различаются эпизоды, когда Давид находился в долине Дуба, и тот, в котором он чертил на дверях у царя Филистимлян. Контраст этот полон серьезных уроков и предупреждений. Все точно рассчитано, чтобы объяснить нам, кто мы есть и как мало даже среди лучших из нас тех, на кого можно положиться.

Ах, мой дорогой читатель-христианин, кто мы? Жалкие, грешные, спотыкающиеся твари, склонные на каждом повороте своей судьбы впадать в грех и зло, склонные отказаться от Скалы веков и опереться на ненадежных мирских людей, склонные отказаться от источника живой воды и высечь себе водоемы разбитые, в которых не может удержаться вода.

Поистине, у нас есть глубокая необходимость идти покорно, осторожно и с молитвою перед нашим Богом, глубокая необходимость постоянно шептать молитву Давида: "Укрепи меня по слову Твоему и буду жить; не посрами меня в надежде моей; поддержи меня, и спасусь; и в уставы Твои буду вникать непрестанно".

Необходимо, чтобы ноги наши были подобны ногам лани, так чтобы мы могли ходить по крутым и скользким местам, через которые пролегает наша стезя. Ничто, лишенное благодати Бога, не может дать нам возможности идти путем непреклонной преданности. Ибо, если мы будем предоставлены сами себе, то нет предела тому греху, в который мы могли бы впасть. Только те спасутся, кого хранит Господь Своей десницей.

Истинно повезло нам, что мы должны вершить дела свои с Тем, кто способен терпеливо относиться ко всем нашим капризам и способен возродить и воскресить наши души, ослабшие и поблекшие под воздействием греха, который царит вокруг нас. Бог не позволяет нам как-то по-другому использовать то, что мы можем назвать секелагским периодом жизни Давида. Мы вольны перед Богом соотносить его со своим сердцем и пользоваться им как серьезным предупреждением в испытании души. Хотя можно сказать, что существует глубокое различие между общественным положением и привилегиями Давида и общественным положением тех, кто принадлежит Церкви Бога сейчас. Но все же в каждом веке и при каждой истории природа одинакова. И мы наносим вред нашей душе, если не удается извлечь полезный урок из поражений того, кто так возвеличен в школе Христа, как Давид.

Несомненно, периоды истории различны в своих основных чертах, но во всех временах есть удивительное сходство законов послушания по Закону Бога, хотя положение Его народа различается, насколько это возможно.

Идя вслед за Давидом в места его дальнейшего пребывания на земле Филистимлян, мы находим лишь новые примеры его унижения. Он получает управление над Секелагом, где он задерживается на 16 месяцев. В течение этого времени он очень далек от Бога и от Израиля, хотя и свободен от страха перед Саулом. В некотором смысле, нетрудно исчезнуть из мест злоключений, но в таком случае теряешь и благословенное место. Давид был намного счастливее, если бы остался в противоборствующем положении по отношению к Саулу, когда одновременно он был под защитой Бога Израилева, чем спасаться от рук царя Гефского. Однако, когда нас гнетет бремя несчастий, мысль об освобождении сладка, и над нами нависает опасность поиска облегчения своим собственным путем. У лукавого всегда есть обходной путь, который открыт для верующего человека. У него был Египет для Авраама и Секелаг для Давида, а сейчас у него есть мир во всех его проявлениях для нас.

"И если бы они в мыслях имели то отечество, из которого вышли, то имели бы время возвратиться". Именно возможность возвращения подтверждает истинную прочность цели. Бог дарует людям свободу, чтобы они могли сказать, что "они ищут отечества".

Именно это прославляет Бога. Не было бы никакой пользы, если бы мы были вынуждены подчиняться, отправляться с земли на небеса как бы с удилами и уздечкой. Но когда через благодать мы добровольно отказываемся от земного в поисках небесного, это увеличивает славу Господа, потому что этим доказывается следующее: от чего ему пришлось отказаться, намного привлекательнее, чем сей лукавый век.

Примечание

"И повел их прямым путем, чтоб они шли к населенному городу". Благодать Бога не только выводит из Египта, но еще и придает силы и желание идти в Ханаан.

Давид, однако же, принял Секелаг в дар от Ахнуса, и вместо того, чтобы остаться бесприютным странником в пещере Одолламской, он становится гражданином земли Филистимской. Он уже не притворяется безумцем, как прежде. Нет. Теперь он играет роль самоуверенного обманщика. Он развязывает войну против Гессурян и Гирзеян, но скрывает это, иначе он снова может потерять убежище, которое он сам себе выбрал.

Действительно, он настолько далеко заходит по своему роковым образом выбранному пути, что когда Анхус предложил ему воевать на стороне Филистимлян, он ответил: "Ныне ты узнаешь, что сделает раб твой... И сказал Анхус Давиду: за то я сделаю тебя хранителем головы моей на все время... И собрали Филистимляне все ополчения свои в Афеке, а Израильтяне расположились станом у источника, в Изрееле. Князья Филистимские шли с сотнями и тысячами, Давид же и люди его шли позади с Анхусом". Здесь мы наблюдаем странное противоречие: царь Израиля чуть ли не становится хранителем головы Филистимлянина и чуть ли не вступает в сражение с воинствами Бога живого. Случалось ли когда-нибудь такое?! Победитель Голиафа - и вдруг слуга Филистимлян! Кто мог ожидать такого поворота событий? Поистине, нам трудно угадать, чем бы это все кончилось, будь Давид полностью оставлен в этом щекотливом положении. Но этого бы не произошло. Бог милостиво следил за Своим жалким странником и уготовил ему обильные и многочисленные благодеяния, равно как и унизительные уроки и мучительные испытания его души.

И даже князья Филистимские стали орудием в руках Бога, чтобы вызволить Давида из этого щекотливого положения, в которое он попал. Они, рассуждая о его прошлых поступках, не склонны были доверять ему и считать его своим союзником. "Разве это не Давид и как мы можем доверять ему?"

Филистимляне никогда бы не смогли довериться Еврею, чтобы пойти с ним против Евреев. Одним словом, живущие на этой земле никогда не будут полностью доверять человеку, который хоть однажды сделал выбор в пользу правды Бога.

Отступивший от веры и "всунувшийся" в мир святой, хотя и достигнет многого, никогда не будет считаться своим среди людей, и они не будут ему доверять. Его всегда и во всем будут подозревать, как Филистимляне подозревали Давида.

"Отпусти ты этого человека, пусть он сидит в своем месте, которое ты ему назначил, чтоб он не шел с нами на войну и не сделался противником нашим на войне". Они могли позволить Давиду занять среди них определенное положение, но когда встал вопрос о войне между ними и Израилем, они его не признали. И они поступили разумно. Потому что, если бы Давид скрыл свою истинную суть, он мог бы поистине стать опасным врагом Филистимлян. Он мог притворяться безумцем, он мог притворно выступить с войною против южных Иудеев, но когда дело приняло бы благоприятный оборот, Давид мог бы стойко действовать, согласно его истинной природе победителя десятков тысяч Филистимлян. Дело в том, что от начала до конца Давида понимали неправильно. Филистимляне не понимали, что заставило его прийти в их стан. Им не дано было постичь того, чье безумие не вызывало сомнения. Они полагали, что Давид ищет примирения со своим господином Саулом, с трудом представляя себе, что перед ними тот, кто должен скоро взять в руки скипетр Израиля и кто заставит их почувствовать на себе бремя его власти.

Однако Всевышний не позволил Давиду выступить на поле битвы против Израиля. Он отослал, или вернее, отвел Давида в сторону, для того чтобы Он смог тайно наставить его в его дальнейшем пути.

"И встал Давид, сам и люди его, чтобы идти утром и возвратиться в землю Филистимскую... В третий день после того, как Давид и люди его пошли в Секелаг, Амаликитяне напали с юга на Секелаг и взяли Секелаг и сожгли его огнем, а женщин (и всех), бывших в нем, от малого до большого, не умертвили, но увели в плен, и ушли своим путем".

Здесь Давиду дано было прочувствовать горькие плоды помощи Анхуса, которую он принял в трудный час. Он занял свое место среди необрезанных и поэтому был вынужден разделить с ними их несчастья.

Если бы он остался в горах Иудеи, ему бы не выпали на долю эти страдания, его Бог встал бы огненной стеной и защитил бы его. Но он бежал в Секелаг, спасаясь от Саула, а затем Саул потерпел поражение на Горе Гелвуе, Давид лил слезы над руинами Секелага. Поистине, не этого ждали мы от Давида!

"И поднял Давид и народ, бывший с ним, вопль, и плакали, доколе не стало в них силы плакать.

...Давид сильно был смущен, так как народ хотел побить его камнями". Во всех этих событиях Бог поступил так со Своим дорогим чадом совсем не для того, чтобы уничтожить его, а для того чтобы наставить его на путь истинный, которым Давид шел в стане Филистимском. Поистине, когда Давид созерцал тлеющий пепел Секелага и переживал разлуку с женами, детьми и всем тем, что имел, он получил решительный урок того, как грешно и прискорбно брать что-либо от мира. Едва ли сможем мы представить себе более плачевное положение, чем то, в которое попал Давид по возвращении в Секелаг. В течение года и четырех месяцев он шел по пути, который оставил в его душе чувство вины перед Богом. Он стал неугоден тем, под чью защиту отдал себя. Кров, под которым он нашел прибежище, был сожжен. Он лишился жен и имущества. И, наконец, все те, кто следовал за ним во всех его скитаниях, грозились побить его камнями.

Таким образом, Давид попал в самое затруднительное положение, с любой точки зрения. Все "земные источники" иссякли. Но лукавый мог успешно посылать свои огненные стрелы. Совесть могла трудиться, память вызывать тени прошлого: его оставление веры, его бегство к Анхусу, перемену поведения, притворное безумство, его ложь, его добровольное выступление против Израиля как слуги Филистимлян. Все эти события в немалой степени должны были усилить его душевное страдание. Но, прежде всего, Давид был человеком веры и, несмотря на все, он знал Господа и Его "безграничные источники благодати". Она была для Давида радостью и утешением в этот чрезвычайно мрачный момент его жизни. Если бы он не перенес часть своего бремени на безграничную благодать Бога, он бы предался полному отчаянию. Никогда прежде он не подвергался таким испытаниям. Он убил в пустыне льва и медведя, он победил великана из Гефа в долине дуба, но он никогда прежде не попадал в безысходное стечение обстоятельств. Но с ним был Бог, и Давид знал об этом. Поэтому мы читаем: "Давид укрепился надеждою на Господа Бога своего".

Счастливая надежная поддержка! Счастлива та душа, которая познала ее! Счастлив тот, кто смог подняться с самих глубин человеческих несчастий к Богу и Его неисчерпаемым источникам!

Религия считает, что Бог совершенно одинаково относится к любой человеческой нужде, слабости, греху и неудаче.

Бог над всем, вокруг всего и под всем; и сердце, которое понимает Его, поднимается над всеми испытаниями и трудностями, встречающимися на его пути. Нет обстоятельств, оказавшись в которых, христианин не мог бы рассчитывать на Бога.

Получает ли он сокрушительный удар под бременем испытаний, которым подвергают его внешние обстоятельства? Пусть он призовет всемогущую силу Бога, чтобы выстоять перед ним.

Страдает ли сердце под бременем собственной немощи? Поистине, тяжелое бремя! Пусть оно набирается силы из неисчерпаемого источника сострадания и милости Бога.

Охватывает ли душу ужас при созерцании греха и вины? Пусть она прибегнет к помощи безграничной благодати Бога и драгоценнейшей крови Христа!

Одним словом, каким бы ни было бремя: испытание, печаль или нужда - Бог более чем един для всех и сфера деятельности религии - обращение к Богу. "Давид укрепился надеждою на Господа Бога своего", когда все вокруг было мрачным и гнетущим.

Мой читатель, дай Бог нам познать всю истинную радость этого. Общение с Богом - это покой для души человеческой, ее счастье и сила. Освобождение наших сердец от пут себялюбия и окружающих нас вещей и возвышение до святой тишины Божественного присутствия дают покой и утешение всему, что можно выразить словами. Цель сатаны - постоянно мешать этому. Он рад бы показать нам, как ограничить кругозор нашей души этими вещами. Он старается окружить нас густым, темным, непроницаемым облаком так, чтобы мы не увидели сквозь него лица Отца нашего и руки Отца нашего.

Но вера пронизывает облака и поднимается ввысь, к Богу. Она смотрит не на те вещи, которые видны, а на те, которые скрыты от взора. Она укрепляется при созерцании Того, Кто невидим.

Поистине, день возвращения Давида в Секелаг был его черным днем, одним из самых мрачных. Но появился Бог, и начался рассвет. Бог явился ему в утешение и для его возрождения. Он милостиво снял тяжесть с его души. Он разорвал оковы и освободил узника. Так поступает Господь. Он позволяет чадам своим вкусить от горького плода блуждания по собственным путям, для того чтобы они могли вернуться к Нему и понять, что они могут найти настоящее счастье только в Его благодарном и святом присутствии. Секелаг может приютить на некоторое время, но оно кончится, и, даже пока оно еще длится, за него нужно принести в жертву чистую совесть, которую он имел перед Богом и людьми. Действительно, слишком дорогая цена за временное избавление от гнета. Насколько лучше немного потерпеть под его тяжестью! Да благословен будет наш Господь! "Любящим Бога все содействует ко благу".

Победа над Филистимлянином и шестнадцать месяцев временного пребывания в Секелаге, пещера Одолламская и дом Анхуса - все было на пользу Давиду. Даже неудачи чад своих Господь обращает во благо, так как это помогает им стремиться к большому молитвенному бодрствованию души и тесному единству с Ним. Если наши ошибки учат нас более полно полагаться на Бога, мы не устанем благодарить Его, как бы сильно нам ни приходилось смиряться при воспоминании о них. Каким бы ни был унизительный опыт, обретенный Давидом в Секелаге, мы можем быть уверены, что без него ему бы не выжить. Этот опыт глубже раскрыл перед ним истинную суть благодати Бога и Его верности. Он помог ему увидеть, что, будучи опущенным на самое дно человеческого бытия, человек может постичь Бога и там во всей полноте Его благодати. Это был очень полезный урок, и теперь наша очередь усвоить его. Способны ли мы полагаться на Бога среди руин, окружающих нас? Заменит ли Он все и вся нашим душам? Сможем ли мы укрепиться в Нем, когда все внутри и снаружи против нас? Дорого ли нам Его имя сегодня, в дни безверия и холодной педантичности? Готовы ли мы, если потребуется, пройти остаток пути через пустыню в одиночестве, покинутые всеми? Возможно, мы кое-как научились не обращать внимания на детей человеческих, но готовы ли мы лишиться одобрения наших собратьев? Попутчики Давида в его скитаниях хотели забросать его камнями, но Господь стал "его прибежищем". Знакома ли нам такая сила и поддержка? Господь да дарует нам это для нашей большей убежденности!

Прежде чем закончить эту главу, я бы хотел привлечь внимание читателя к поучительной сцене, происшедшей с Давидом и юношей, который был рабом Амаликитянина. Я не хочу сказать, что мы должны рассматривать ее как положительное событие, но мы можем твердо поручиться, что это потрясающий пример. Пример чего? Давайте посмотрим. Для того, чтобы оценить учение Духа в этом отрывке (глава 30,11-16), мы должны помнить о различии между Египтом и Амаликом. Первый из вышеупомянутых связан в благословении последних дней с Израилем. "В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли, которую благословит Господь Саваоф, говоря: благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль"

Об Амаликитянине говорится: "Сказал он, рука на престоле Господа: брань у Господа против Амалика из рода в род".

Поэтому отношения Египтянина и Амаликитянина с Израилем были совершенно различны. Итак, этот юноша был Египтянином, рабом Амаликитянина, и его хозяин бросил его, потому что он заболел. Такое обращение претерпевал юноша от своего хозяина Амаликитянина. Хозяин предал его в трудную минуту потому, что юноша больше не мог служить ему.

Но именно эта погибель и несчастье предали его состраданию Давида, который поддержал его и оживил его дух. Давид нашел юношу больным и ослабевшим - так подействовала на него жизнь в неволе. Ободрив его, Давид спросил: "Доведешь ли меня до этого полчища?". Здесь он предъявляет свои права на подчинение и преданность того, кто перед Богом был обязан ему всем. Но молодой человек, хотя уже и восстановивший силы и дух, не мог встать на сторону Давида, не заручившись его клятвой о сохранении жизни и свободы. "Поклянись мне Богом, что ты не умертвишь меня и не предашь меня в руки господина моего, и я доведу тебя до этого полчища". Он не мог служить Давиду, пока полностью не удостоверился в избавлении от власти своего прежнего господина. Все это потрясает, как яркий пример учения апостола в Послании к Римлянам. Верующий должен знать о своем полном освобождении от господства над ним прежнего господина - плоти, прежде чем он с уверенностью сможет отдать себя служению Господу нашему Христу. Мы чувствуем всю горечь служения плоти, когда апостол говорит: "Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть".

Невозможно обрести сердцем свободу и покой, пока мы не знаем, где мы окажемся после смерти и воскресения из мертвых. Пока мы знаем и верим, что грех не властен над нами, мы должны непрестанно трудиться над собой, иначе мы будем все время удостоверяться в действии в нас непрекращающегося морального разложения. И поэтому нас будет наполнять мрачное предчувствие, что мы снова возвратимся в руки своего прежнего господина. Мы можем хорошо разбираться в теории религиозного всепрощения, мы можем понимать, что значит успокоиться совершенством деяния Христа в отношении тех грехов, которые уже в прошлом, и все же так сильно переживать из-за своей постоянной греховности, что это станет помехой нашему сужению Христу и Его Святой Церкви. Проповедь благодати Бога, когда она входит в душу во всей ее Божественной полноте, успокаивает нас не только в думах о прошлом, но также и о настоящем и будущем.

Господь прощает нам все наши грехи, а не только некоторые из них. И Он не только прощает грехи, но еще и освобождает от власти греха, как мы читаем об этом в Послании к Римлянам: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью". Это поистине бесценная правда для того, кто изо дня в день изводит дьявольское семя, проникшее в душу. Хотя грех живет внутри нас, он не должен царствовать. А как осуществляется это избавление от грехов! Через смерть и воскрешение. "Ибо умерший освободится от греха". Какие претензии имеет грех к мертвому человеку? Никаких! Бог смотрит на верующего как на умершего, почивающего во Христе и вновь воскресшего. И его сила в противостоянии греху состоит в том, чтобы стать таким, каким ему велит Бог.

Таким образом, как клятва Давида успокоила сознание молодого человека и помогла ему пойти с Давидом против Амаликитян, так и слово Христа изгоняет страх и неуверенность из сердца верующего и помогает ему душою бороться со своим прежним господином-плотью. Благодать Бога уверяет нас, что все наши интересы, сейчас навечно совершенно полно обеспечены смертью и воскресением Христа. Она позволяет нам увидеть, что единственное наше предназначение - жить во славу Его, Кто умер за нас и вновь воскрес.

Оставаться ли нам в грехе? Мог ли юноша в Святом Писании вернуться обратно к своему господину Амаликитянину? Это было невозможно. Каков плод его прежнего рабства? Погибель и одиночество. А каков наш плод? Смерть. Возмездие за грех - смерть. Мир, плоть и дьявол могут привести нас только в ад. Если мы служим им, то в конце нас ждет смерть и тлен. Люди могут не видеть этого. Они могут не хотеть видеть этого. Тем не менее это не перестает быть правдой. "И как человекам положено однажды умереть, а потом суд". Таково предопределение.

Но Христос претерпел все ради верующих в Него. Смерть и суд прошли, и верующему осталось только со свободным и радостным сердцем выступить вслед за Давидом против его врагов.

Христос все принял на себя за нас, чтобы мы могли защитить Его, когда Его отвергнут. Он безгранично страдал за нас, а сейчас Он призывает нас прийти к Нему, разделив с Ним его бесчестье. Верующий поступает так не во имя спасения своей жизни, а потому, что она уже спасена. Он вступает на путь христианина с полной уверенностью в прощении и одобрении Возлюбленного Бога. Полное оправдание - это начало его пути, а слава - его цель. "А кого оправдал, тех и прославил".

Следует быть предельно бесхитростными в оценке великой правды. Некоторые думают, что при жизни мы не можем узнать, что наши грехи нам прощены. Если нам невозможно узнать, что наши грехи прощаются, значит, невозможно узнать, что слово Господа нашего - правда и что деяние Христа совершенно. Поддержит ли кого-нибудь это? Если нет, то оба этих утверждения покоятся на одной основе. Прощение грехов и правда слова Господа взаимосвязаны в драгоценном учении Христа. Если вы усомнитесь в прощении грехов, то вы подвергнете сомнению праведность слова Христа: "Совершилось" - сказанное в самый важный момент.

Однако мы знаем, как тяжело сердцу согласиться с несомненной простотой правды Бога в отношении отпущения грехов через кровь Христа.

Наш ум слишком поверхностен и ограничен, чтобы воспринять всю лучезарность благодати Бога. Мы слишком привержены закону и эгоистичны. Мы тщетно думаем, что должны добавить еще что-либо к тому, что сделал Христос, в виде ли трудов, чувств или опыта. Все это надо удалить прочь.

Сам Христос - это прочный фундамент, священная скала, башня спасения. Увеличение числа обрезанных не принесет пользы учению Христа, отведет от благодати и сделает нас должниками, исполняющими букву закона и таким образом предающими себя проклятию и гневу. "Все, утверждающиеся на делах закона, находятся под клятвою".

Давайте останемся верными Христу с глубоким сознанием собственного ничтожества и Его совершенства! Давайте укроемся Им, как и прежде, проходя по этому холодному и ненадежному миру!

Глава 6. Возвращение ковчега

(2 Самуила 6 и 1 Хроник 13)

А теперь проследим путь Давида от его изгнания до утверждения его царства. Саул сошел с исторической сцены, встретив смерть от руки Амаликитянина из того самого народа, который он пощадил, не послушавшись Бога. Серьезное предупреждение! Вместе с Саулом на горе Гелвуйской пал и его сын Ионафан, и Давид оплакал возвышенной песней их обоих. Давид всегда относился к Саулу с глубочайшим почтением, сознавая, что Саул - помазанник Господа; и когда Давид узнал о его смерти, в его реакции на эту весть не было ничего, даже отдаленно напоминающего торжество. Напротив, он оплакивал Саула и призывал других к этому же. В его поведении мы не видим также ничего похожего и на недостойную поспешность, но когда он приближался к опустевшему престолу, то, так как он уповал на Господа, "Давид вопросил Господа, говоря: идти ли мне в какой-либо из городов Иудиных? И сказал ему Господь: иди. И сказал Давид: куда идти? И сказал Он: в Хеврон".

Хеврон означает "общение"; именно через общение со своими слугами Господь всегда призывает их начать служение, к которому Он их готовит (прим. ред.).

Это было истинным подчинением. Природа нетерпеливо поспешила бы занять место, где ее ждут почести; но Давид уповал на Господа и шел только туда, куда указывал Он. Именно доверие и подчинение Богу - и наслаждение общением с Иеговой - придают образу Давида, "мужа по сердцу Божию", особую привлекательность. Как он был бы счастлив, если бы продолжал подчиняться Богу, как дитя - родителю.

Но увы: во время возвышения Давида природа проявляется в нем гораздо чаще, чем во время его опалы. Период мира и процветания содействует чаще, чем во время его опалы, произрастанию семян зла, всходы которых мог бы побить и уничтожить тяжелый удар судьбы. И Давид обнаружил, что царство таит в себе больше опасностей и терний, чем пустыня.

После того, как Давид взошел на престол и стал править всем Израилем, у него появилась прекрасная мечта - поставить ковчег Господа рядом с собой, в городе Иерусалиме, однако при этом он совершил огромную ошибку. Желание его было весьма похвальным; вопрос состоял только в том, как его осуществить. В связи с этим важным вопросом, Слово Бога прозвучало чрезвычайно ясно и отчетливо; оно указало определенный и очень простой способ перенесения ковчега Господа Саваофа на плечах людей, которые были отобраны специально для этой цели и отделены от других людей (Числ. 3 и 8). Когда Филистимляне возвращали ковчег Иеговы на прежнюю землю к прежним владельцам, они ничего не знали об этом и придумали свой способ, который, как и следовало ожидать, оказался прямой противоположностью способу Бога, ибо "душевный человек не принимает того, что от Духа Божия, потому что... о сем надобно судить духовно". Следовательно, несмотря на то, что план, принятый Филистимлянами, был неплохим и хорошо организованным, все-таки он не был от Бога. Служителям храма Дагона недоставало умения упорядочить Божественную службу. Они полагали, что деревянная колесница подойдет для их цели так же, как и все прочее. Возможно, ее использование соответствовало бы служению Дагону, но разницы между ним и Богом они не видели. Когда-то они трепетали при виде ковчега, однако, из-за неверности Израиля он потерял свое величие в их глазах, и хотя он торжественно и впечатляюще был превознесен уничтожением их бога, они так и не приняли глубокую значимость и чудесную суть ковчега; она осталась за пределами их понимания, и поэтому они не смогли придумать ничего лучше простого безжизненного указа о том, чтобы перенести его на свое место.

Однако Давид должен был знать мысли Бога и действовать согласно им с самого начала; ему не надо было следовать мыслям и обычаям людей в служении Богу; ему надлежало составить руководство к действию, прочитав светлые строки книги закона. Ужасно, когда чада царства стремятся действовать по образу мирского человека и ступают по его следам. При этом они не могут не нанести своей душе серьезный ущерб и не пожертвовать истиной и свидетельством Бога. Неудивительно, что Филистимляне соорудили колесницу для перевозки ковчега, и ничто не подсказало им, что они совершают ошибку, но Давиду Бог не позволил бы поступить подобным образом. Именно так люди в этом мире могут устанавливать свои каноны, вводить в действие законы и утверждать религиозные обряды, но могут ли чада Бога, ведомые Святым Духом и благословляемые Словом Бога, сойти с высот своего положения и привилегий и позволить, чтобы эти законы направляли их и влияли на них? Да, они могут так поступить, но при этом они, наверняка, очень много потеряют.

Давиду было суждено познать ошибку на горьком опыте, ибо "когда дошли до гумна Нахонова, Оза простер руку свою к ковчегу Бога и взялся за него, ибо волы наклонили его". Здесь проявилась вся слабость и неустойчивость людей. Левиты, служители Бога, несли ковчег от Хорива до Иордана, и мы не видим, чтобы они хоть раз споткнулись. Перенесение ковчега на плечах Его слуг было замыслом Бога, а на колеснице и волах - изобретением человека. И кто бы мог подумать, что Израильтянин может возложить ковчег Бога Израилева на деревянную колесницу, которую тянут волы? Тем не менее, таково печальное последствие отхода от Писания и выполнения людских обычаев. "Волы наклонили его." Снаряжение было "немощным и бедным" по оценке Святого Духа, а Господь окончательно выявил это. Ковчег никак не может занимать такого порочащего его положения, волы никак не могут быть носителями такой ноши.

"Но Господь прогневался на Озу, и поразил его Бог там же за дерзновение, и умер он там у ковчега Божия". Поистине, "время начаться суду с дома Божия". Господь осудил Давида за то, что Филистимляне не получили никакого замечания. Чем ближе человек к Богу, тем скорее и строже он будет осужден за любое зло. Но это не должно воодушевлять простого человека, поглощенного земными заботами, ибо, как говорит апостол: "Если же (суд) прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию? И если праведник едва спасается, то нечестивый и грешный где явится?" Если Бог судит свой народ, то что же станется с несчастным земным человеком? И хотя Филистимляне избежали суда Бога во время перевозки ковчега в колеснице, суд нашел их в другом месте. Бог обращается со всеми людьми согласно Его святым правилам, и поражение Озы было призвано возвратить Давида к достоверному восприятию замыслов Бога в отношении ковчега, в котором Он обитал.

И все-таки поначалу это поражение, по-видимому, не произвело должного действия. "И опечалился Давид, что Господь поразил Озу. Место сие и доныне называется: "поражение Озы". И устрашился Давид в этот день Господа и сказал: как войти ко мне ковчегу Господню?" Этот отрывок чрезвычайно поучителен. Давид совершил правильный поступок неверным путем, и когда Господь осудил этот путь, он отчаялся и вообще счел невозможным осуществить то, что хотел. Это довольно типичная ошибка. Мы принимаемся за первое дело либо неверным образом, либо в неприемлемом состоянии души, чуждом Богу, которое затем пронизывает все наше служение. Мы всегда должны отличать то, что люди делают, от того, как они это делают. Намерение Давида перенести ковчег было правильным, а его решение положить его на колесницу с волами оказалось неверным. Господь одобрил первое, но не принял и осудил последнее. Бог никогда не позволит своим чадам упорствовать в выполнении Его работы, руководствуясь ложными принципами. Конечно, некоторое время они могут продолжать ее с видимым успехом: "А Давид и все сыны Израилевы играли пред Господом на всяких музыкальных орудиях из кипарисового дерева, и на цитрах, и на псалтирях, и на тимпанах, и на систерах, и на кимвалах". Это было впечатляющее зрелище. Было бы трудно кому-либо выразить свое несогласие с совершаемым Давидом поступком. Ведь и царь, и все его начальники шли с ковчегом, а любое возражение утонуло бы в многоголосии музыкальных инструментов. Но как скоро было прекращено ликование! "Волы наклонили ковчег" - "Оза простер руку свою", ошибочно полагая, что Бог допустил бы, чтобы Его ковчег упал на землю. Тот, Который сохранил достоинство этого ковчега даже в мрачном и унылом доме Дагона, наверняка, сумел бы уберечь его от бесчестья из-за ошибок и заблуждений Своего народа. Со всей серьезностью необходимо было подходить к ковчегу Бога - со всей серьезностью следовало приблизиться к тому, что являлось особым символом Божественного присутствия в самом центре Его собрания. Со всей серьезностью необходимо нести имя Иисуса и хранить истину, связанную с Его святым Ликом. Мы должны сознавать всю серьезность этого вопроса более глубоко. Мы слишком часто склонны считать, что протянуть руку к ковчегу - легкое дело, однако это не так, и тот, кто это сделает, пострадает за свою ошибку.

Однако нас могут спросить: было ли что-нибудь оставлено Церкви на попечение и заботу подобно ковчегу? Да; ветхозаветному ковчегу соответствует Сын Бога. Его Божественная сущность и человеческая природа соответствуют золоту и дереву ситтим ковчега. Материалы ковчега олицетворяют Его личность как Богочеловека, а назначение ковчега символизирует Его деяния как при жизни, так и после смерти. В ковчеге содержались скрижали откровения, а Сын Бога, обладающий телом, уготованным Ему Богом, мог вновь свидетельствовать об успокоении и прощении, о милости, превозносящейся над судом, где жалкий грешник встречает Бога в мире, ибо апостол говорит: "Он (Христос) - крышка за наши грехи". И вновь: "Кого Бог послал быть крышкой ковчега" (Слово, употребляемое в главе 3 "Послания к Римлянам", точно соответствует слову, используемому в главе 25 Исхода, а именно "умилостивление".

Так мы постигаем, каким ярким символом был ковчег завета Господа, Который укрепил закон и сделал его почитаемым, - это сам Иисус, Сын Бога, Чей славный Лик заслуживает особенного благоговения и нежного попечительства всех святых. И, как нравственная сила Израильтян всегда сопрягалась с должным признанием и бережным хранением ковчега, так и сила Церкви всегда проистекает из ее верного проведения учения Сына Бога - учения великого и важного. Напрасно радуемся мы творениям своих рук, похваляемся своими знаниями, своими свидетельствами, своим имуществом, своими подарками, своей службой или чем-либо подобным: если мы не воздаем честь Сыну Бога, то абсолютно ничего не стоим, мы просто ходим в окружении искр, которые воспроизводим сами и которые погаснут сразу же после того, как Господь в Своей верности посчитает нужным прийти и поразить нас. "И опечалился Давид", увидев поражение. Это прискорбное событие положило конец радости и ликованию по случаю перенесения ковчега, однако оно было необходимо. Преданное око увидело неверное нравственное состояние души, которое выразилось в использовании деревянной колесницы, и поражение Озы было рассчитано на исправление этого состояния, и расчет оказался верным.

"И не захотел Давид везти ковчег Господень к себе, в город Давидов, а обратил его в дом Аведдара Гефянина". Это была потеря Давида; он лишился полного благословения и многих привилегий, ибо ковчег Господень не мог дать ничего, кроме благословения, тем, кто правильно связывал себя с ним; а над теми, кто связывал себя с ним по-другому (как Оза или народ Вефсамиса), Он вершил суд. Время, в течение которого ковчег находился в доме Аведдара, было счастливым для него, ибо "и благословил Господь Аведдара и весь дом его". Пока Давид "страшился", не имея ковчега, Аведдар наслаждался благословением, обладая им. Конечно, все было не так уж благополучно: благословение, вместо того чтобы распространиться на весь народ (как должно быть в случае верного поведения людей), сосредоточилось лишь в одном месте, окружив того человека, в чьем доме находился ковчег. И все-таки оно, пусть и ограниченное такими рамками, было таким же истинным и несомненным, таким же чистым и верным, как если бы им наслаждался весь народ. Иначе и быть не могло, поскольку благословение было прямым следствием присутствия ковчега. Бог всегда верен своим принципам и всегда посылает счастье тем, кто повинуется Ему, и как Он благословлял Аведдара в течение трех месяцев, во время которых в его доме хранился ковчег (хотя даже сам Давид "страшился"), так Он и сейчас благословляет тех, кто желает "собираться" в простоте и искренности во имя Иисуса. "Ибо, где двое или трое собраны во имя Мое, там Я посреди них". Это великая привилегия, получаемая на этих собраниях. Там, где Христос, - там благословение и умиротворение с нами, ибо с нами Иисус, и чем острее мы ощущаем свою слабость, пустоту и никчемность, тем выше ценим Его присутствие и тем больше любим Его.

Во время своих собраний христиане должны стремиться узнать больше о присутствии Христа. Нам не нужны наставления, ораторское искусство, интеллект людей, т.е. все, что исходит от человека; нам необходимо присутствие Иисуса, без которого нас окружает холодная, безжизненная пустыня. О, до чего же сладостно сознавать присутствие Учителя! Кто может выразить словами то прекраснейшее состояние, в котором пребывают те, на кого выпадает роса Божественного благословения? Да светится имя Бога, ибо некоторым знакомо это состояние! Да светится имя Бога, ибо в тот момент, когда печальные последствия отправления человеческих обычаев так очевидно проявляются в Церкви, возникают такие примеры, как дом Аведдара Гефянина, где можно почувствовать присутствие ковчега и последующего благословения Бога и полностью наслаждаться ими! Давайте еще более высоко ценить это, невзирая на темные, не дающие удовлетворения обычаи и обряды, в избытке окружающие нас.

Теперь поразмышляем немного над тем, как Бог в своей благодати возрождает душу Своего слуги Давида. Жизнь веры* - это нечто большее, чем череда взлетов и падений, ошибок и их исправлений; она обнаруживает, с одной стороны, немощь человека, а с другой, - благодать и силу Бога. В жизнеописании Давида примеров тому великое множество.

Описания возвращения ковчега в Книгах Самуила и в Книгах Хроник значительно отличаются друг от друга. В одной мы видим простую констатацию фактов, а в другой - нравственное воспитание, через которое прошла душа Давида в течение времени, когда он страшился Бога или, другими словами, когда он совершал поступки, обусловленные его ошибкой. Во Второй Книге Самуила мы читаем: "Когда донесли царю Давиду, говоря: "Господь благословил дом Аведдара и все, что было у него, ради ковчега Божия", то пошел Давид и с торжеством перенес ковчег Божий из дома Аведдара в город Давидов". Давид понял, что до тех пор, пока он из-за своего страха стоит поодаль от ковчега, он не получит привилегий и истинного благословения, которые даруются только тем, кто находится рядом с ковчегом. В главе 14 Первой Книги Хроник мы видим Давида, воюющего с Филистимлянами и одерживающего победу над ними. "И вопросил Давид Бога, говоря: идти ли мне против Филистимлян, и предашь ли их в руки мои? И сказал ему Господь: иди, и Я предам их в руки твои. И пошли они в Ваал-Перацим, и поразил их там Давид; и сказал Давид: сломил Бог врагов моих рукою моею, как прорыв воды. Посему и дали имя месту тому: Ваал-Перацим (т.е. место поражений)". Между "поражением" и "местом поражений" есть огромная разница. Бог поразил Израильтян из-за их ошибки, связанной с ковчегом, но что касается Филистимлян, Он их не просто поразил, а поместил всех вместе в место поражений, и Давид получил возможность узнать, какому жалкому примеру он следовал, когда вместе с ними соорудил колесницу для перевозки ковчега. И он понял свою ошибку, ибо в главе 15 читаем: "И построил он себе домы в городе Давидовом, и приготовил место для ковчега Божия, и устроил для него скинию. Тогда сказал Давид: никто не должен носить ковчега Божия, кроме левитов, потому что их избрал Господь на то, чтобы носить ковчег Божий и служить ему во веки". И вновь, обращаясь к начальникам родов левитских, он говорит: "Освятитесь сами и братья ваши, и принесите ковчег Господа Бога Израилева на место, которое я приготовил для него; ибо как прежде не вы это делали, то Господь Бог наш поразил нас за то, что мы не взыскали Его, как должно".

Так Давид осознал свою ошибку после поражения Озы. Он пришел к мысли, что сражение по течению человеческих мыслей противоречит тому, "что должно" делать. Никто не может научить нас так, как Бог. Когда Давид ошибся, Бог поразил его своей десницей. Он не позволил сделать это Филистимлянам, напротив, Он разрешил Давиду увидеть их пораженными и дал ему возможность разбить и сломить их, как бы смыв их прорвавшимся потоком воды. Так Бог научил Давида, и так Давид понял, что значит поступать "как должно". Он понял, что надо снять ковчег с деревянной колесницы и возложить его на плечи левитов, которых Он избрал, чтобы служить Ему во веки; Давид был научен отбросить людские обычаи и в простоте следовать слову Бога, в котором нет ни единого упоминания о колеснице и волах, везущих ковчег. "Никто не должен носить ковчега Божия, кроме левитов". Это было предельно ясно. Причиной ошибки и всего, что с ней связано, послужило забвение Слова и следование примеру необрезанных, которые не обладали способностью понять ум Бога во время решения какого бы то ни было вопроса, не говоря уже о таком серьезном и важном, как перенесение ковчега.

Но с какой удивительной благодатью Господь учит своих слуг! Он научил их одержать победу над своими врагами! Именно так Господь подводит своих слуг к пониманию Своего ума, когда они тщетно пытаются следовать по пути людей этого мира. Он доказывает им, что не следует принимать поступки людей за образцы этого мира. Он доказывает им, что не следует принимать поступки людей за образцы для подражания. Поражение помогло Давиду осознать свою ошибку, осознание себя пораженным помогло ему понять, как должно взыскать Бога: в первом случае он убедился в неразумности использования колесницы и волов, а во втором случае оценил значимость левитов и места, которое они занимали в служении Богу. Господь не позволил бы Своему народу нарушить установленный Им должный порядок безнаказанно. Возможно, ковчег так и остался бы в доме Аведдара, если бы Давид не понял, что нужно отказаться от придуманного им способа его перенесения и воспользоваться способом Господа. "И освятились священники и левиты для того, чтобы нести ковчег Господа, Бога Израилева. И понесли сыновья левитов ковчег Божий, как заповедал Моисей по слову Господа, на плечах, на шестах". Благодаря этому Господь был прославлен, и поэтому Он мог даровать истинные радость и торжество, уверенность и силу. Волы больше не спотыкались, человек больше не пытался удержать ковчег от падения; над всем господствовала истина Бога, и поэтому Он мог явить свою силу. Ведь там, где люди пожертвовали истиной, не может быть настоящей силы. Есть видимость, суррогат, но о реальности ее не может быть и речи. Да и откуда ей появиться? Источник силы - Бог, но Он не может соединить себя с тем, что отличается от Его истины. Следовательно, хотя Давид и весь народ Израилев "скакали из всей силы пред Господом", Божественной силы не было. Порядок Бога был нарушен деятельностью человека, и все закончилось смятением и скорбью. Иначе описывается этот эпизод в главе 15. Здесь мы видим истинную радость - истинную силу. "И когда Бог помог левитам, несшим ковчег завета Господня, тогда закололи в жертву семь тельцов и семь овнов. Давид был одет в виссонную одежду, а также и все левиты, несшие ковчег, и певцы, и Хенания начальник музыкантов и певцов". Словом, это было действо, сообразное Богу, и Он мог соединить Себя с его учениками. Он не помог волам; Он не помог Озе; волы не пронесли древний ковчег через воды Иерихона. Нет, именно на плечи левитов возложил Бог ковчег, а Его решение - всегда самое удачное. Возможно, человеку оно покажется мало привлекательным, но на нем всегда лежит печать одобрения Бога, а для верующего сердца этого более чем достаточно. Давиду была дарована способность снести презрительную усмешку Мелхолы из-за того, что он играл и плясал перед Богом. Послушайте его замечательный ответ на ее упрек: "Пред Господом, Который предпочел меня отцу твоему и всему дому его, утвердив меня вождем народа Господня, Израиля; пред Господом играть и плясать буду; и я еще больше уничижусь, и сделаюсь еще ничтожнее в глазах моих". Замечательные слова! Пусть они через благодать станут нашими! Уничижение в своих глазах - это счастье в Боге. Если мы опустимся до самой пыли, сознавая свое ничтожество, то поднимемся ввысь, чувствуя благодать, любовь и доброту нашего Господа.

Читатель заметит, что в главе 16 Первой Книги Хроник чувство, выраженное в вышеприведенной цитате, получает свое развитие. В ней мы видим, что это человек прячется, а сущность и пути Господни выявляются. Словом, эта глава - хвалебная песнь, которую необходимо прочесть и освежить в памяти. Мы хотели бы обратить особенное внимание читателя на последний стих, в котором содержатся четыре великие, ярко выраженные назначения народа Бога. "Спаси нас, Боже, Спаситель наш! Собери нас и избавь нас от народов, да славим святое имя Твое и да хвалимся славою Твоею!" Церковь Бога - спасенное общество. Спасение - основа всего. Мы не сможем выполнить ни одно, ни другое назначение, о которых говорится в этом возвышенном стихе до тех пор, пока не почувствуем себя спасенными благодатью Бога, смертью и воскресением Христа.

Обладая силой этого спасения, Церковь собирается мощью Святого Духа, ниспосланного с небес. Истинная цель труда Духа - привести к общению всех, кто подчиняется Его водительству. Он повелевает не уединяться, но вступать в благословенное общение и союз в истине. Но если мы ничего не будем знать о спасении, то соберемся вместе не к славе Бога, а к потаканию своим, что называется, собственным духовным интересам. Люди часто объединяются на религиозной основе, не будучи уверены в том, что они полностью спасены бесценной кровью Христа. Такое собрание чуждо Святому Духу, ибо Он собирает людей к Христу на преславной основе того, что Он совершил. Признание Христа как Сына живого Бога - это скала, на которой зиждется Церковь. Церковное братство - это не общность религиозных взглядов, а общая жизнь в союзе с Владыкой на небесах.

И чем глубже мы осознаем Божественное единство, тем явственнее поймем второе назначение, заключенное в стихе, а именно, отделение: "И избавь нас от народов". Церковь призывается выйти из мира, хотя ей и назначено свидетельствовать о Христе в нем. Все, что внутри Церкви, должно быть под водительством Святого Духа; а все, что вне ее, увы, в нравственном отношении находится под властью сатаны, князя этого мира.

И наконец, мы видим поклонение народа, внушенное Духом: "Да славим святое имя Твое". Поклонение рождается из всего того, что мы только что рассмотрели. Спасение, общение, отделение и поклонение тесно взаимосвязаны. Церковь, дышащую спасением Бога, Святой Дух вводит в священное и счастливое братство; и, будучи, таким образом, избранной Иисусом, она вне стана обращает к Богу свои речи, славя Его святое имя.

Глава 7. Дом Давидов и дом Бога

(2 Самуила 7 и 1 Хроник 29)

Ни в чем так не проявляется ограниченность человеческого сердца, как в его восприятии Божественной благодати. Мы весьма привержены законности, поскольку она дает волю нашему "эго" и позволяет нам воображать, что мы что-то значим. Но это именно то, чего Бог никогда не допустит. "Никакая плоть не похвалится пред Богом", и это определение нельзя изменить. Бог должен быть для человека всем, давать ему все и заполнять его целиком.

Когда псалмопевец вопросил: "Что воздам Господу за все благодеяния Его ко мне?" - последовал ответ: "Чашу спасения приму". "Воздать" Богу означает "принять" еще больше от Его щедрой десницы. Когда мы с благодарностью и без всяких сомнений принимаем благодать, то умножаем тем самым Его славу намного больше, чем тогда, когда отдаем Ему все, что у нас есть.

Благовествование благодати Бога приходит к человеку, когда он раздавлен, грешен и беспомощен, следовательно, одно из Его великих деяний - это избавление. Только волей Его оно было определено, только благодатью Его оно было осуществлено благодаря одной жертве Иисуса Христа за всех, и только силой Духа Святого грешник возрождается к жизни и обретает веру в славную и умиротворяющую благую весть о спасении.

Она закрывает уста человека, говорящего о своей праведности. Благая весть исключает хвастовство, ибо мы не можем похваляться тем, что мы - попросту ничтожные получатели благодати. Какое счастье для нас - принять ее! Какое счастье - быть поводом для такой благодати, которая уничтожает наши грехи, успокаивает совесть и освящает все чувства наших сердец! Будь благословен во веки Источник, рождающий спасительную благодать, потоки которой текут к кающимся грешникам!

Глава 7 Второй Книги Самуила чрезвычайно поучительна в отношении великого принципа благодати. Господь сделал очень многое для Своего слуги Давида; из глубины неизвестности Он поднял его на невероятную высоту; и Давид понял это и смог оглядеться и увидеть плоды бесценной милости, которые в изобилии усыпали его путь.

"Когда царь жил в доме своем, и Господь успокоил его от всех окрестных врагов его, тогда сказал царь пророку Нафану: вот, я живу в доме кедровом, а ковчег Божий находится под шатром". Обратите внимание: Давид "жил в доме своем". Он жил среди своих, и он решил, что нужно сделать что-то для Бога, однако в своих мыслях о постройке дома для Иеговы он вновь допустил ошибку. Ковчег находился под шатром, и это было правильно, потому что еще не пришло время установить его в покойном месте. Бог в Своих деяниях всегда руководствовался состраданием к Своему народу. Когда на Израильтян обрушилось испытание Египетского рабства, Он явился им в пламени тернового куста, когда они совершали свой долгий и безотрадный путь через горящую пустыню, Его колесница сопровождала их всю дорогу; когда они остановились у мрачных стен Иерихона, Он явился, как воин с обнаженным мечом в руке, защищая их и сострадая им. Таким образом, во все времена Бог и Его Израиль были вместе. Они работали - и Он трудился и не мог позволить себе отдохнуть до тех пор, пока не решат отдохнуть они. Но Давид захотел построить дом, чтобы у Бога было покойное место, поскольку у него не было больше "никаких противников и никаких препон".

Но этого нельзя было делать. Это противоречило мыслям и воле Бога Израилева. "Но в ту же ночь было слово Господа к Нафану: пойди, скажи рабу Моему Давиду: так говорит Господь: ты ли построишь Мне дом для Моего обитания, когда Я не жил в доме с того времени, как вывел сынов Израилевых из Египта, и до сего дня, но переходил в шатре и в скинии?" Бог не позволит снова взойти солнцу, не исправив ошибки Своего слуги. Он рассказывает Давиду о Своих прошлых деяниях, относящихся к Израилю и к нему самому; Он напоминает Давиду, что никогда не искал дома или покоя для Себя, но всегда был со своим народом во время всех превратностей и ударов судьбы, встречавшихся на их пути. "Где Я ни ходил со всеми сынами Израиля, говорил ли Я хотя слово какому-либо из колен, которому Я назначил пасти народ Мой, Израиля: "почему не построите Мне кедрового дома?"

Какой чудесной, какой волнующей душу благодатью дышат эти слова! Благословенный Господь снизошел, чтобы присоединиться к Своему народу и идти вместе с ним. Его нога ступила на песок пустыни, потому что по нему шли Израильтяне; Он сделал так, что Его слава сияла и под покровом из бараньих кож. Иегова не искал кедрового дома, не для этого снизошел Он к Своему народу в тяжелый час испытания в Египте, Он сошел, чтобы дать, а не взять от них чего-либо. Действительно, когда на горе Хорив люди приняли завет дел, Бог испытал их службой, в которой Он говорил, что нужно "делать" и "давать"; а если бы они в своих поступках руководствовались только первоначальным заветом между Богом и Авраамом, то никогда бы не услышали слов, произнесенных во время ужасных громов на горе Синай. Когда Бог снизошел, чтобы избавить их от власти фараона и вызволить их из дома рабства, когда Он носил их как бы на орлиных крыльях и принес их к Себе, когда Он проложил путь через море для Своих избавленных и потопил войско Египетское в пучине, когда просыпал манну с небес и сделал так, чтобы из скалы хлынул освежающий поток воды, когда Он шел пред ними в столпе огненном ночью и в столпе облачном днем, дабы идти им по бездорожью пустыни, когда Он делал для них и это и многое другое, то, конечно же, исходил не из того, что они могли дать или сделать, а просто из Своей непреходящей любви и завета благодати между Ним и Авраамом. Да, именно Его любовь и завет были основой всех Его деяний, призванных помочь им. Они же сделали обратное: отвергли Его благодать, попрали Его законы, презрели Его предупреждения, отказались от Его милости, забросали камнями Его пророков, распяли Его Сына, противились Его Духу! Вот так они поступали с самого начала, и таковы горькие плоды, которые они пожинают сейчас и будут пожинать до тех пор, пока в смирении и благодарности не придут поклониться Его завету благодати.

Напомнив Давиду обо этих прошлых событиях, Господь подтолкнул его к мысли, что тот совершает ошибку, намереваясь построить Ему дом. "Ты ли построишь Мне дом для Моего обитания, когда... и теперь так скажи рабу Моему Давиду: так говорит Господь Саваоф: Я взял тебя от стада овец, чтобы ты был вождем народа Моего, Израиля; и был с тобою везде, куда ни ходил ты, и истребил всех врагов твоих пред лицем твоим, и сделал имя твое великим, как имя великих на земле. И Я устрою место для народа Моего, для Израиля, и укореню его, и будет он спокойно жить на месте своем, и не будет тревожиться больше, и люди нечестивые не станут более теснить его, как прежде, с того времени, как Я поставил судей над народом Моим, Израилем; и Я успокою тебя от всех врагов твоих. И Господь возвещает тебе, что Он устроит тебе дом". Здесь Бог учит Давида тому, что история его жизни, равно как жизни окружающих его людей, должна быть историей благодати от начала до конца. Мысленно Он проводит Давида от загона для овец до престола, а от престола - далее, сквозь годы его царствования, и Давид убеждается, что весь его жизненный путь отмечен деяниями высшей благодати. Благодать подняла его, благодать возвела его на престол, благодать покорила его врагов, и благодать должна была вести его дальше и устроить его трон и его дом для всех поколений. Все это была благодать. Вполне справедливо, что Давид понимал, как много Господь сделал для него: кедровый дом был большой роскошью для пастуха из Вифлеема, но что он значил по сравнению с грядущим будущим? Что значило все, что Бог сделал, по сравнению с тем, что Он совершит? "Когда же исполнятся дни твои, и ты почиешь с отцами твоими, то Я восставлю после тебя семя твое, которое произойдет из чресл твоих, и упрочу царство его. Он построит дом имени Моему, и Я утвержу престол царства его на веки". Таким образом, мы видим, что этими деяниями благодати был пронизан не только короткий отрезок времени в 40 лет; о его доме было также возвещено "вдаль".

Как ты думаешь, читатель, к кому обращены эти обещания, данные Давиду? Должны ли мы считать, что они полностью были выполнены во времена правления Соломона? Разумеется, нет. Хотя царствование этого монарха и было преславным, оно никоим образом не соответствовало той яркой картине, которая была представлена Давиду. В каком-то смысле оно было только преходящим моментом, во время которого яркие лучи проблеснувшего света озарили горизонт Израиля; потому что едва Соломон возвысился до самой вершины своего положения, как до нашего слуха доходят леденящие сердце слова: "И полюбил царь Соломон многих чужестранных женщин" и т.д. Едва чаша беспредельной радости была поднесена к устам, как ее бросили оземь, и из разочарованного сердца исторгся крик: "Суета сует, все суета и томление духа".

Книга Екклесиаста рассказывает нам, насколько скудным оказалось царство Соломона в смысле выполнения величественных обещаний, данных Давиду, о которых рассказывается в главе 7 Второй Книги Самуила. В Книге Екклесиаста мы читаем о тоске сердца, которое, болью отзываясь на пустоту мира, странствовало по бескрайним владениям мироздания в поисках того, что дало бы ему удовлетворение; но странствия его были тщетны. Следовательно, взор наш должен выйти за пределы царствования Соломона и обратиться к Тому, Чье величие превышает Соломоново, - к Тому, Дух Которого говорил в Захарии (Лук. 1): "Благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему, и воздвиг рог спасения нам в дому Давида, отрока Своего, как возвестил устами бывших от века святых пророков Своих, что спасет нас от врагов наших и от руки всех ненавидящих нас; сотворит милость с отцами нашими и помянет святый завет Свой, клятву, которою клялся Он Аврааму, отцу нашему". И вновь мы слышим в обращении Ангела к Марии: "И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус. Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца". В этих словах есть то, на что сердце может положиться без единой оговорки. Для сомнений, колебаний, остановок и исключений нет повода. Мы чувствуем, что под ногами у нас - несокрушимая твердыня, Нерушимая Скала, и что нам следует не оплакивать, как Екклесиаст, отсутствие того, что может заполнить наши сердца и удовлетворить наши желания; а скорее всего, признать - по чьему-то выражению - подобно невесте из Песни Песней, свою полную неспособность насладиться тем блаженством, которое нам даровано, - общение с Тем прекраснейшим, Кто "лучше десяти тысяч других и весь Он - любезность".

"И царству Его не будет конца". Основание Его престола уходит в глубины вечности; печатью бессмертия отмечен Его скипетр и нетленности - Его венец. Уже никакой Иеровоам не посягнет на десять колен из этого царства; оно будет единым целым во веки, под миротворящим господством Того, Кто "кроток и смирен сердцем".

Таковы обещания Бога, данные дому Своего слуги Давида. Что ж, изумленный получатель таких милостей вполне мог воскликнуть, говоря о том, что для него сделано: "И этого еще мало показалось в очах Твоих, Господи мой, Господи". Что значило прошлое в сравнении с будущим! В прошлом сияла благодать, но в будущем сверкает слава. Господь даст благодать и милость. Благодать закладывает основание, слава отделывает верхнюю постройку. Это присуще всему; и более всего - Церкви, о чем мы узнаем из Послания Ефесянам: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви... в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном... в устроении полноты времен... дабы послужить к похвале славы Его нам". И вновь мы читаем: "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены, - и воскресил с Ним, и посадил на небесах во Христе Иисусе, дабы явить в грядущих веках преизобильное богатство благодати Своей в благодати к нам во Христе Иисусе".

Здесь мы видим благословенно ниспосланную благодать - благодать, которая на основе непреложных принципов обеспечивает полное прощение грехов благодаря бесценной крови Христа, а также всецелую богоугодность Его возлюбленной сущности; а также славу, сияющую вдали и покрывающую золотом своих немеркнущих лучей грядущие века. Именно так Слово Бога соотносится с двумя великими состояниями души верующего, а именно с верой и надеждой. Вера покоится на прошлом - надежда превосходит будущее, вера опирается на деяния Бога, уже свершенные, - надежда устремляет свой взор вперед, искренне желая продолжения Его деяний. Все это ставит христианина в чрезвычайно интересное положение: что бы он ни делал, он заключен в Боге. Что касается прошлого, он опирается на Крест, в настоящем он черпает силы и успокоение из священства и обещаний Христа, а смотря в будущее, он "утешится надеждою в уповании славы Божией".

Но давайте зададимся вопросом: как повлиял на Давида весь этот поток благодати и славы, хлынувший в его душу? Одно мы можем сказать со всей определенностью: он исправил ошибку Давида, заключающуюся в том, что тот хотел - по чьему-то выражению - сменить меч на мастерок. Поток благодати и славы заставил его по-настоящему осознать свою незначительность и почувствовать величие Бога, Его замыслов и деяний. "И пошел царь Давид, и предстал пред лицем Господа, и сказал: кто я, Господи, Господи?" Человеческий язык не способен передать всю глубину душевных переживаний Давида, выразившихся в его поведении и вопросах во время его общения с Богом. Первое, что он сделал, - это "предстал". Это говорит о его всецелом доверии к Богу и об отсутствии какой бы то ни было тени между ними - тени сомнений, подозрений и колебаний. Бог как всемогущий и милосердный Вершитель всего расширил видение его души, и следовательно, питать какие-либо сомнения - значило бы усомниться в желании Бога или в Его способности исполнить все то, о чем Он говорил. Но как Давид мог усомниться? Это невозможно! А ведь прошлое представляет нам великое множество весьма существенных доводов в пользу того, что Бог и хотел и мог принять сомнение по какому-либо поводу.

Поистине благословенной является возможность осознать, подобно Давиду, наше место пред Господом, позволить сердцу идти по чудесным путям Его благодати, предстать пред Ним в глубоком, безмятежном ощущении Его всепрощающей любви. Трудно понять, почему Он посылает Свою любовь таким тварям, как мы. Тем не менее это так; и нам остается только верить и радоваться.

Однако обратите внимание на его вопрос: "Кто я?". Здесь мы видим скрытое "я". Давид понимал, что Бог - это все, а "я" - ничто, когда предстал пред Господом. Он больше не рассказывает о своих поступках, своем кедровом доме, своих планах построить дом для Бога и т.д. Нет, он говорит о деяниях Бога, а свои скромные поступки, оцененные им надлежащим образом, он повергает в долото ничтожности. И сказал Господь: "Ты ли построишь Мне дом?" И вновь: "И Господь возвещает тебе, что Он устроит тебе дом". Другими словами, Господь научил Давида, что Он - высшая власть во всем; следовательно, Давид не может предвосхитить Его в постройке дома. Казалось бы, это легкий урок; однако, кто хоть что-нибудь знает о гордыне и самодовольстве своего сердца, тот поймет, что это не так. И Авраам, и Давид, и Иов, и Павел, и Петр - все они на себе испытали, как трудно подавить свое "эго" и превознести Бога. Это, по сути дела, самый трудный урок, который нужно усвоить человеку, поскольку все наше существо после падения настроено на прямо противоположное, мы превозносим себя и оставляем в стороне Бога.

Нет нужды приводить доказательства этому; и Писание, и сама жизнь показывают нам, что человек стремится что-то представлять собой и при этом не может не поступаться требованиями Бога. Благодать, однако, оборачивает все по-другому и делает человека ничем, а Бога - всем. Человеческий ли это образ поведения? Разумеется, нет. Это принцип или закон не человека, но Бога. Принцип человека - возвыситься, радоваться творениям своих рук, ходить в окружении искр, им самим производимых; принцип же Бога - отвратить человека от самого себя, научить смотреть на свою собственную праведность как на грязные лохмотья, почувствовать к самому себе отвращение и ненависть, раскаяться, осознав свой прах и пепел, и припасть к Христу, как потерпевший кораблекрушение припадает к скале.

Вот так было с Давидом, когда он предстал пред Господом и, исключив из поля зрения самого себя, позволил своей душе предаться святому поклонению Богу и Его деяниям. Это - истинное боготворение и настоящий переворот в религиозных взглядах человека. Первое - это признание Бога благодаря силе веры; второе - утверждение в человеке духа законности. Нет сомнений, что многим Давид показался более набожным человеком тогда, когда он собирался построить дом для Господа, чем тогда, когда предстал пред Ним. В первом случае он пытался что-либо сделать, во втором - явно не делал ничего. На память приходят две сестры из Вифании, одна из которых, как кажется природе, делает всю работу, а другая сидит без дела. Насколько же отличны мысли Бога от наших! На самом деле Давид оказался в верном положении, когда он предстал пред Богом, а не когда он решил строить дом.

Однако следует отметить, что в то время как благодать отвращает нас от наших собственных поступков, она не скрывает деяний Бога. Как раз наоборот. Она препятствует только нашему самомнению. Она не отменяет службу - она только направляет ее в должное русло. Поэтому, когда Давид узнал, что не ему и не в его время суждено отложить меч и взяться за мастерок, он охотно согласился с этим. С какой готовностью он выхватил свой меч из ножен и занял свое место на поле брани! С какой готовностью он решил остаться воином - слугой до конца дней своих и позволил занавесу опуститься перед ним и закрыть сцену, в которой он собирался сыграть роль возводящего храм. С какой готовностью он отошел от мира и предоставил другому делать начатое им дело.

В главе 8 мы видим, как Давид сражается со своими врагами, поражает их и забирает их имущество, приобретая тем самым еще большую славу воина и доказывая, как прочно он усвоил урок, преподанный Господом. И так бывает всегда с теми, кто прошел школу Бога. Неважно, в чем заключается служба - в постройке ли дома, в покорении ли врагов Господа. Истинный слуга готов ко всему. Давид вышел из священного покоя дома Господа, чтобы сражаться в битвах Господних и расчистить землю для того, кто заложит основание для дома, мысль о постройке которого ему подсказало исполненное любовью сердце. Таким образом, Давид был слугой до мозга костей. И в загоне для овец, и в долине Дуба, и в доме Саула, и на престоле Израиля - он всегда оставался слугой.

Однако мы должны обратиться и к другим эпизодам, чтобы познать другие, более глубокие принципы, касающиеся решения Давида построить дом Бога. Весьма примечательно то, как он узнал, где именно нужно закладывать основание дома Бога. Пусть читатель найдет главу 21 Первой книги Хроник и прочтет ее. Она перекликается с главой 24 Второй книги Самуила и отображает грех Давида, в который он впал, исчисляя народ. Он возгордился войском (точнее сказать - войском Господа), которое он с радостью считал своим. Он пожелал сосчитать у него силы и - увы! - понял никчемность своей затеи; меч ангела, поражавшего народ, уничтожил семьдесят тысяч из того числа, которым он похвалялся, и заставил его совесть со всей серьезностью ощутить совершенный им тяжкий грех, заключавшийся в попытке переписи народа Господа. Тем не менее он послужил причиной выявления сладостной, ведущей к самоотречению, благодати, заключенной в Давиде. Вслушайтесь в его трогательные слова, когда он подставляет свою грудь для удара карающей руки: "И сказал Давид Богу: не я ли велел исчислить народ? я согрешил, я сделал зло, а эти овцы что сделали? Господи, Боже мой! да будет рука Твоя на мне и на доме отца моего, а не на народе Твоем, чтобы погубить его". Это - бесценная благодать. Он понял, что нужно сказать: "На народе Твоем", - и был готов стать между ним и его недругом.

Однако гнев в самом своем разгаре был сменен на милость. Над гумном Орны Иевусеянина ангел, вершивший суд, вложил свой меч в ножны. "И ангел Господень сказал Гаду, чтобы тот сказал Давиду: пусть Давид придет и поставит жертвенник Господу на гумне Орны Иевусеянина". Это было то место, на котором восторжествовало милосердие, глас которого превозмог рев гнева. Здесь пролилась кровь жертвы, и здесь было заложено основание дома Господня. "В это время Давид, видя, что Господь услышал его на гумне Орны Иевусеянина, принес там жертву. Скиния же Господня, которую сделал Моисей в пустыне, и жертвенник всесожжения находились в то время на высоте в Гаваоне. И не мог Давид пойти туда, чтоб взыскать Бога, потому что устрашен был мечем ангела Господня. И сказал Давид: вот дом Господа Бога и вот жертвенник для всесожжений Израиля. И приказал Давид собрать пришельцев, находившихся в земле Израильской, и поставил каменотесов, чтобы обтесывать камни для построения дома Божия". Благословенное открытие! Вот такой впечатляющий, торжественный и действенный урок и помог Давиду найти место, где должно было построить дом, а также понять огромное значение этого места. Господь знает, как вести Свой народ и как достичь его, посвящая его в глубокие тайны Своего ума. Он научил Своего слугу Давида, послав на него сначала гнев, а затем милосердие, и привел его таким образом к месту, где хотел бы иметь храм, построенный для Него, а также к пониманию значения этого места. Давид не мог не познать всего этого и поэтому начал готовиться к построению храма, как тот, который постиг сущность Бога через свой тяжкий грех.

"Вот дом Господа Бога" - место, где милость превознеслась над судом, место, где пролилась кровь жертвы, место, где Давид уничтожил свой грех. Как видим, эта основа разительно отличается от той, на которой Давид решил построить дом, а именно его проживание в кедровом доме. Вместо слов: "Вот, я живу в доме кедровом" - он мог бы произнести: "Вот, я жалкий прощенный грешник". Одно дело - действовать исходя из того, чем являемся мы, и совсем другое - на основании того, чем является Бог. Дом Бога всегда должен свидетельствовать о Его милосердии, а это - благо для нас, взираем ли мы на храм прежних времен или на Церковь наших дней. И храм, и Церковь показывают победу милости над судом. Мы видим, как на кресте удар правосудия обрушился на безгрешную жертву и как затем Святой Дух снисходит, чтобы собрать людей вокруг Того, Который восстал из мертвых. Так и Давид начал собирать обтесанные камни и материалы для строительства дома, как только место заложения дома было определено. Церковь - это дом живого Бога, краеугольный камень которого - Христос. Материалы для этого здания были заготовлены, а место для его заложения было приобретено во времена скорби Христа, поэтому Давид представляет Христа в Его страданиях, а Соломон - в Его славе. Давид вел войны; Соломон был человеком мирным. Давиду приходилось бороться с врагами; Соломон же мог сказать: "Нет противника и нет более препон". Так эти двое царей предвещают Того, Который, пройдя через страдания на кресте, сделал необходимое приготовление для постройки храма, который появился, исполненный Божественного порядка и совершенства, в дни Его последующей славы.

В конце концов Давид доказал, что хотя его мысли относительно времени постройки дома нуждались в исправлении, тем не менее его желание построить дом было весьма пылким. В конце главы он говорит: "Всеми силами я заготовил для дома Бога моего золото для золотых вещей и серебро для серебряных, и медь для медных, железо для железных, и дерева для деревянных, камни оникса и камни вставные, камни красивые и разноцветные, и всякие дорогие камни, и множество мрамора" (1 Хрон. 29,2).*

Примечание

Во Второй Книге Самуила (24,24) мы читаем: "И купил Давид гумно и волов за пятьдесят сиклей серебра", из Первой Книги Хроник (21,25) мы узнаем: "И дал Давид Орне за это место шестьсот сиклей золота". В Книге Самуила упоминаются лишь "гумно и волы" в качестве жертвы за прекращение моровой язвы, в то время как в Книге Хроник под словом "место" подразумевается целая возвышенность для постройки храма.

Вот так благодать направляет службу в должное русло, и не только направляет, но и пронизывает силой, которая никогда не сможет проявиться в службе, текущей не по своему руслу. Давид получил уроки, когда предстал пред Господом и когда пришел к гумну Орны Иевусеянина, которые были настолько чудотворны, что подвели его к необходимым приготовлениям для постройки храма. Теперь он мог сказать: "Всеми силами я заготовил" - и: "По любви моей к дому Бога моего, есть у меня сокровище собственное из золота и серебра; и его я отдаю для дома Бога моего, сверх всего, что заготовил я для святого дома: три тысячи талантов золота" и т.д. И силы, и свою любовь он отдавал работе, довести до конца которую было суждено другому.

Благодать дает человеку возможность подавить себя и сделать служение Богу единственной целью своей жизни. Когда Давид взирал на сверкающую великолепием гору драгоценностей, которую он собрал, исполненный преданности Богу, он мог сказать: "От руки Твоей полученное мы отдали Тебе". "Благословен Ты, Господи, Боже Израиля, отца нашего, от века и до века! Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий. И богатство и слава от лица Твоего, и Ты владычествуешь над всем, и в руке Твоей сила и могущество, и во власти Твоей возвеличить и укрепить все. И ныне, Боже наш, мы славословим Тебя и хвалим величественное имя Твое. Ибо кто я и кто народ мой, что мы имели возможность так жертвовать? Но от Тебя все, и от руки Твоей полученное мы отдали Тебе, потому что странники мы пред Тобою и пришельцы, как и все отцы наши, как тень дни наши на земле, и нет ничего прочного. Господи Боже наш! все это множество, которое приготовили мы для построения дома Тебе, святому имени Твоему, от руки Твоей оно, и все Твое". "Кто я?" Какой вопрос! Давид был ничто, а Бог - все и во всем. Если когда-либо у него и возникала мысль о том, что он может предложить что-либо Богу, то теперь он уже не думает об этом. Все было от Бога, и Он в своей благодати позволил им предложить Ему то, что Ему же принадлежало. Человек не может сделать Бога своим должником, хотя постоянно стремится к этому. И в 50-м Псалме, и в главе 1 книги Пророка Исаии, и в главе 17 Деяний есть свидетельства этих не прекращающихся попыток человека, будь то еврей или иноверный, дать что-либо Богу, но все его усилия тщетны. Ответом человеку, стремящемуся сделать Бога своим должником, служат слова: "Если бы Я взалкал, то не сказал бы тебе". Бог должен давать, человек - получать. "Или кто, - говорит апостол, - дал Ему наперед?" Господь великодушно принимает дары от тех, кого Он научил сказать: "От руки Твоей полученное мы отдали Тебе", - но вечность объявила Бога первейшим и величайшим Дающим. Благословенна эта истина! Благословенны несчастные, раскаявшиеся грешники с разбитыми сердцами, признавшие Бога как дающего все: жизнь, прощение, покой, святость, непреходящую славу! Счастьем было для Давида в конце своей полной перемены жизни затеряться самому и сокрыть свои пожертвования среди богатства и изобилия Божественной благодати. Счастьем было для него знать, что храм, план постройки которого он вручил Соломону, сыну своему, будет служить вечным памятником торжествующего милосердия Бога. В назначенное время из заложенного основания поднимется величественное и прекрасное здание, яркий свет Божественной славы заполнит все его уголки; и все же никто не забудет, что оно стоит на том священном месте, где вершение суда, поражающего людей, было остановлено рукой высшей милости, не захотевшей проливать кровь невинной жертвы.

И, мой читатель, переходя от храма Соломона к тому, который должен подняться в наши дни для возлюбленных Богом людей, мы со всей ясностью видим развитие тех же самых небесных принципов. И более того, переходя от храма земного к храму небесному, мы видим преславную победу милосердия над любым препятствием, или скорее, преславную гармонию, установившуюся между милосердием и миром.

В ослепительном сиянии тысячелетней славы Израиль - с земли, а Церковь - с небес будут взирать на крест как на место, где Суд вложил свой меч в ножны, а Рука милосердия начала возводить здание, которое всегда будет излучать немеркнущий свет славы к похвале и почитанию Бога - Того благословенного, Который дает нам все.

Глава 8. Заговор

И вновь мы следуем за Давидом в долину унижений - долину глубокую, полную тяжких грехов и их последствий. Поистине, наблюдать за полной неожиданностей жизнью этого выдающегося человека необычайно интересно. Едва десница любви возродила его душу и вновь поставила его на твердь обеими ногами, как он сразу же погрузился в пучину разврата. Мы только что видели, с какой благодарностью была исправлена его ошибка, связанная с постройкой дома Бога, а сейчас наблюдаем, как он попал в сети плотских желаний. Увы, таков человек - жалкая, колеблющаяся, спотыкающаяся тварь, которой каждую минуту необходимо в полной мере ощущать Божественную благодать и терпение.

В жизни самого скромного верующего можно найти (хотя и в меньшей степени) все проявления грубости, неуравновешенности и непоследовательности, которые мы видим в жизнеописании Давида. Именно это, безусловно, и придает рассказу о нем такое своеобразие и такую трогательность, что мы не можем читать его без огромного интереса.

Есть ли где-нибудь сердце, которое никогда не оказывалось под влиянием неверия, подобно Давиду, когда он бежал искать убежища у царя Гефского? Или под властью ложных представлений о служении Господу, когда он преждевременно пытался построить дом для Бога? Или под властью чувства самодовольства и гордости, когда он пытался исчислить народ? Или низменного вожделения, когда он встретил жену Урии Хеттеянина? Лишь обладателю такого сердца было бы неинтересно читать о путях Давида. Однако, я думаю, что у моего читателя не такое сердце, поскольку, где бы оно ни находилось, оно всегда остается восприимчивым ко всему, что я перечислил выше, и, следовательно, благодать, ниспосланная Давиду, должна была быть бесценной для каждого сердца, знающего свое бедствие.

Та часть жизнеописания Давида, которой мы сейчас займемся, весьма обширна. Она охватывает много важных принципов жизни христиан и их общения с Богом. События этого периода, несомненно, знакомы читателю, однако полезно будет внимательно присмотреться к ним. Грех Давида послужил поводом к заговору Авессалома. "Через год, в то время, когда выходят цари в походы, Давид послал Иоава и слуг своих с ним и всех Израильтян; и они поразили Аммонитян, и осадили Равву; Давид же оставался в Иерусалиме" (2 Сам. 11,1). Давид, вместо того чтобы возглавлять свое войско и испытывать на себе лишения и тяготы войны, спокойно отдыхал дома. Это дало врагу явное преимущество над Давидом. Когда человек покидает свой пост, стоять на котором - его священный долг, или удаляется от места столкновения, он слабеет. Ведь он снял свои доспехи, и вражеская стрела, несомненно, пронзит его. Во время деятельности на благо Господа (неважно, какой именно) природа подавлена, но как только давление ослабевает, природа разворачивает свою деятельность и человек теряет свою стойкость к воздействию и влиянию всего внешнего. Мы должны серьезно задуматься над этим. Сатана всегда найдет способ причинить зло праздному сердцу или праздным рукам. Бог заставил Давида понять это. Если бы он был в Равве со своим войском, то его взгляд не остановился бы на том, что было призвано воздействовать на растленное начало в его природе; однако именно из-за того, что он остался дома, природа его открылась, и в нее смог войти враг.

Хорошо бы всегда быть начеку, потому что враг не дремлет. "Трезвитесь, бодрствуйте, - говорит апостол, - потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить". Сатана только и ждет, когда ему представится возможность действовать, и когда он видит, что душа не занята надлежащей службой, он, несомненно, пытается вовлечь ее во зло. Следовательно, надежным и действительным средством от сатаны является усердное служение - служение, истоки которого находятся в общении с Богом, ибо в этом случае наше враждебное отношение к лукавому очевидно; если же наши действия не проникнуты духом враждебности по отношению к нему, он использует нас в качестве средства к достижению своих собственных целей. Когда Давид не нашел в себе силы стать во главе войска Израилева, он стал рабом вожделения. Печальная картина! Серьезное, очень серьезное предупреждение нашим душам!

Верующий подвергается воздействию либо духа, либо плоти; если на него не влияет Дух, то плоть наверняка одерживает верх и человек становится легкой добычей для лукавого. Так было и с Давидом. "В то время, когда выходят цари в поход", Давид отдыхал у себя дома, и сатана подготовил ему искушение, которое оказалось слишком сильным для его жалкого сердца. Он пал - пал позорно и тяжко! Его падение не было просто ошибкой. Нет, он упал в бездну нравственного зла и низменного разврата, и его грех является поводом для серьезного предупреждения: природа должна быть осуждена, иначе она приведет к катастрофе, подобной кораблекрушению.

И обратите внимание, как пугающе далеко зашел Давид, совершая зло. Пожертвовав своей сущностью в угоду прихотям природы, он пытается сделать Урию ширмой, за которой он смог бы спрятаться от общественного порицания. Ведь его репутация должна сохраняться незапятнанной любой ценой. Он пробует проявить доброту, но тщетно, он заставляет обесчещенного и обиженного им Урию пить, но не достигает цели, наконец, он убивает его мечом Аммонитян. Как это ужасно! Неужели Давид на самом деле забыл, что очи Господа наблюдают за ним, творящим зло? Может показаться, что его совесть очерствела и уже не воспринимает самоосуждения так, как мы могли бы ожидать. Так оно и есть, в противном случае у него наверняка возникли бы сомнения и колебания, когда он к греху прелюбодеяния добавил еще и грех убийства, и он наверняка восскорбел бы, услышав резкий укор Урии (резкость которого обуславливалась только тем, что он вырвался абсолютно непроизвольно): "Ковчег и Израиль и Иуда находятся в шатрах, и господин мой Иоав и рабы господина моего пребывают в поле, а я вошел бы в дом свой!...". Какой упрек Давиду! Господь и Его народ находятся в поле под открытым небом, сражаясь с необрезанными недругами Израиля, а Давид пребывает дома, наслаждаясь покоем и потакая желаниям природы. Давид находился на своем ложе в тот час, когда войско Господне вело войну с врагом; были времена, когда он не подставил бы верного слугу под удар неприятеля для того лишь, чтобы спасти свою репутацию. Таков, однако, человек, причем лучший из людей. Когда гордыня переполняет сердце, а вожделение затуманивает взор, кто сможет положить предел человеческой греховности? Кто определит, как пугающе далеко может зайти даже Давид, будучи вне общения? Благословен Бог во веки за всю Свою благодать - Тот, Который доказывал, что Ему по силам любое требование Его заблудших слуг! Кто, как не Бог, может уделять внимание даже одному-единственному святому на определенном этапе его жизни? Мы помним Его точную оценку мерзости греха, и поэтому Его совершенная благодать, ниспосланная на грешника, должна заполнять его душу благодарностью, исполненной обожания.

Господь должен превозносить Свою святость, как бы Он ни обращался с грешниками; и поэтому в случае с Давидом мы видим, что Он объявил суровый приговор его дому за его грех. К Давиду посылается Нафан, чтобы привести его совесть к ощущению непосредственной близости и святости Бога. Это именно то ощущение, которое никогда не должно оставлять совесть. Если его нет, то она прибегнет к всевозможным уловкам, уверткам и маскам. Когда Давиду сообщили об успешном осуществлении его жестокого плана убийства Урии, он сказал: "Так скажи Иоаву: пусть не смущает тебя это дело; ибо меч поядает иногда того, иногда сего". Таким образом он рассчитывает скрыть истинное положение дел. Однако, он напрасно воображал, что стоит убрать с дороги Урию, и все сразу же уладится. Здесь было Око, Которое проникло через все покровы, которые бесчувствие Давида набросило на его сердце и совесть. Несомненно, "меч поядает иногда того, иногда сего", и война полна превратностей, но этот мир не удовлетворяет святость Бога. Все происшедшее необходимо было предать огласке: отвратительные сети зла, которыми сатана опутал ноги своей жертвы, нужно было снять, святость дома Бога - укрепить любой ценой, Его имя и истину - превознести, а Его слугу - наказать на виду у всего собрания - да, "пред этим солнцем". Человек со своей точки зрения счел бы более мудрым скрыть от глаз людских картину наказания того, кто стоял так высоко, однако Бог так не поступает; Он докажет каждому зрителю, что не имеет ничего общего со злом, с помощью суда, который Он будет вершить на глазах у Своего народа. Ничто не сможет смыть пятна с истины Бога, кроме общественного суда над грешниками. У людей мира до поры до времени дела могут идти довольно хорошо, и они могут грешить, пользуясь властью, но те, кто соединен с именем Господа, должен блюсти свою чистоту, иначе их постигнет суд.

Однако остается только удивляться, каким нечувствительным кажется Давид во всей этой истории. Даже когда Нафан своей трогательной притчей раскрыл перед ним всю недостойность его поведения, Давид, хотя и вознегодовал из-за эгоистичного поступка богатого человека, так и не понял, что в притче говорилось о нем самом: "Сильно разгневался Давид на этого человека, и сказал Нафану: жив Господь! достоин смерти человек, сделавший это". Так он невольно объявил приговор самому себе, Он еще не осознал своего греха; возможно, он даже начал бы поиски обидчика, чтобы наказать его, если бы слово пророка не оказалось стрелой Всемогущего, пронзившей его молчащую совесть. "Ты - тот человек". Величайшее открытие! Источник греха был указан, и Давид предстал перед Богом как грешник с разбитым сердцем, терзаемый угрызениями совести. Он больше не пытался закрыться ширмой или сохранить свою репутацию. "Согрешил я пред Господом" - это признание вытекло, как кровь, из раны его души. Она была покорена силой истины, и в псалме 51 мы читаем его покаянную молитву, которой он заклинал Господа, лежа на земле и сознавая в полной мере свою собственную низменность перед Богом. "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои". Вот где был хорошо известный Давиду источник, к помощи которого он не раз прибегал. Он принес свою тяжкую ношу и положил ее рядом с полной любви добротой и нежным милосердием Бога - положил на единственное место, где его мятущийся дух мог обрести покой. Он понял, что грех его настолько гнусен, что только милосердие Бога может изгладить его. В милосердии он нашел ту "бездонную пропасть", которая могла "поглотить" все его зло и дать ему, признавшему свою низменность, полный покой.

Но Давид нуждался не только в прощении своих грехов. Да, прощение было ему необходимо, это безусловно, однако ему требовалось большее, а именно внутреннее очищение от растлевающей власти самого греха. "Многократно омой меня от беззакония моего, и от греха моего очисти меня". Апостол говорит: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Очищение от неправды - это нечто большее, чем прощение за грехи, поэтому Давид желал и того, и другого. Ведь и очищение, и прощение зависят от нашего признания собственных грехов.

Исповедовать свои грехи намного труднее, чем молить об их прощении. Ведь признаваться в том, что ты совершил грех, гораздо более унизительно, чем испрашивать себе прощение вообще. Просить о нем Господа легко, но наши мольбы могут быть напрасны, если мы не исповедуем свои грехи, после исповеди же бесхитростная вера поможет нам узнать, прощены ли они. Сказано: "Если мы исповедуем..." Давид исповедовал свой грех. "Беззакония мои я сознаю, и грех мой всегда предо мною. Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем". Это истинное убеждение. Давид не пытался оправдаться, не возлагал вину на обстоятельства, не смотрел на других людей. Только "я" и "Ты"; "я" - грешник, "Ты" - Бог истины. "Бог верен, а всякий человек лжив". Секрет настоящего возвращения заключается в том, что мы становимся на свое истинное место в свете истины Бога, сознавая себя грешниками. Таково учение апостола, нашедшее отражение в главе 3 Послания к Римлянам. Истина Бога представлена в ней как высочайшая норма, в соответствии с которой состояние человека должно пройти испытания. Цель этого испытания - низвести грешника до самого что ни на есть дна его нравственного и физического положения перед Богом, при этом с человека срываются все его покровы, и вся его душа, в том числе ее самые потаенные уголки, обнажается перед святостью, которая не потерпит ни малейшего признака греха в ее присутствии. И, низведенные до пыли самоуничижения и искреннего признания своих грехов, - что мы находим? Мы находим Бога - единственного Владыку в Своей благодати, Который посылает настоящую праведность грешникам, осознавшим свою вину и осудившим себя за грех.

Здесь мы видим истину и благодать, представленные в чрезвычайно важном разделе Писания. Истина разбивает сердце - благодать соединяет вновь его осколки; первая закрывает уста - вторая открывает их; закрывает, чтобы остановить хвастовство человека своими достоинствами, открывает, чтобы воздать честь и хвалу Богу за всю Его благодать.

Давид мысленно прошел через истину, которая впоследствии была определена в главе 3 Послания к Римлянам. Он, как и многие другие, был ввергнут в пучину страстей своей природы. "Вот, я в беззаконии зачат, и во грехе родила меня мать моя". Здесь он всматривается в самое дно пропасти - зачатие в беззаконии! Что хорошего могло получиться из этого? Ничего! Это непоправимо. А теперь обратите внимание на разительный контраст: "Вот, Ты возлюбил истину в сердце". Бог требует истины. Следовательно, что мог сделать Давид, кроме как исповедоваться в своих поступках? Ибо то была истина, касающаяся его самого. И что может удовлетворить нужду такого человека, как он? Ничего, кроме бесценной крови Христа. "Окропи меня иссопом, и буду чист; омой меня, и буду белее снега". Другими словами, Давид, как беспомощный грешник, бросается в объятия любви, несущей избавление. Счастливое место, дарующее покой! Ведь один только Бог может окропить грешника и подготовить его к тому, чтобы он мог предстать перед Ним. "Дай мне услышать радость и веселие, - и возрадуются кости, Тобою сокрушенные". Бог должен сделать все: окропить его совесть, дать его слуху возможность вновь услышать радость и веселие, открыть его уста, чтобы они могли рассказать грешникам о Его путях любви и милосердия, сотворить в нем чистое сердце, возвратить ему радость спасения, утвердить его во владычестве Духа.

И вот, когда слова Нафана благодаря Божественной силе дошли до сердца Давида, он сбросил свою неимоверно тяжелую ношу в бескрайнюю благодать (и сделал это благодаря бесценной крови искупления) и смог таким образом смиренно возрадоваться благодатному разрешению беззакония, которое из-за его греха возникло между его совестью и Богом. Благодать одержала преславную победу, и Давид удалился с поля брани, - конечно же, тяжело израненный, но и более глубоко осознавший, что есть Бог и что сделала благодать для его души.

Однако грех Давида все-таки принес горькие плоды в свое время. Так бывает всегда. Благодать не оставляет в стороне эти торжественные слова апостола: "Что посеет человек, то и пожнет". Благодать может простить человека, но последствия греха непременно скажутся, даже если грешник наслаждается самым глубоким и сладостным ощущением Божественной любви и возрождающей душу благодати, в то время как на самом деле он находится под ударом жезла. Мы видим великое множество доказательств этого в жизнеописании Давида. Как мы знаем, он получил полное, благословенное и Божественное прощение, очищение и возрождение; тем не менее ему пришлось внять серьезному предречению: "Итак не отступит меч от дома твоего во веки, за то, что ты пренебрег Меня и взял жену Урии Хеттеянина, чтобы она была тебе женою". Обратите внимание: "Ты пренебрег Меня". Давид пытался скрыть свой грех от глаз людских, убрал Урию со своего пути, забыв про всевидящее Око Иеговы и про честь Его святого имени. Если бы он вспомнил Господа в тот момент, когда природа заставляла Давида прислушаться к ее голосу, он не попался бы в западню. Ощущение присутствия Бога - это величайшая защита от зла, но как часто мы оказываемся под влиянием наших ближних, а не Бога. "Всегда видел я перед собою Господа, ибо Он одесную меня; не поколеблюсь". Если нам не удастся ощутить присутствие Бога как защиту от зла, то придется почувствовать его как наказание вследствие зла.

"Не отступит меч от дома твоего во веки". Сравните это с преславными обещаниями, данными Давиду, о которых говорится в главе 7, и хотя голос, объявляющий приговор и дающий обетование, один и тот же, тон его в этих двух случаях абсолютно разный: в первом слышится благодать, во втором - праведность. "Но как ты этим делом подал повод врагам Господа хулить Его, то умрет родившийся у тебя сын". Смерть сына, однако, была только первым знаком суда, который должен был обрушиться на дом Давида. Он и постился, и молился, и унижал себя, и лежал на земле, но дитя должно было умереть. Суд вершил свое дело, и его всепоглощающее пламя сжигало все, подлежащее его истреблению. Меч человека "поядает иногда того, иногда сего", но меч Бога опускается только на голову грешника. Все должно стать явным; поток может какое-то время течь под землей, но рано или поздно он прорвется наружу. Долгие годы мы можем жить, скрывая зло, руководствуясь каким-либо нечестивым принципом, потакая какому-либо нечистому вожделению, удовлетворяя какой-либо свой нечистый порыв или чувство, однако тлеющий огонь разгорится в бушующее пламя и покажет нам истинную сущность наших поступков. Мы ничего не можем скрыть от Бога и не в состоянии заставить Его считать наши неверные пути праведными. Мы можем привести себя к такой мысли сами, мы найдем веские доводы, чтобы убедить свои сердца в том, что наши поступки - праведные, благие или законные, но "Бог поругаем не бывает. Что посеет человек, то и пожнет".

Какая благодать сияет в этом, да и в любом другом эпизоде замечательной жизни Давида! Вирсавия становится матерью Соломона, который занимал престол Израиля в течение самого славного периода его истории и стоял в том привилегированном ряду, через который, будучи во плоти, прошел Христос. Поистине, это божественно. И вполне достойно Бога. Черные дни в жизни Давида стали, благодаря деснице Бога, средством бескрайнего благословения - и в глубине тьмы отразились отблески Божественной благодати. Так из ядущего вышло ядомое, из сильного - мягкое. Мы знаем, что этим принципом характеризуются все действия Бога по отношению к Его народу. Он судит зло людей, это несомненно, но Он прощает их грехи и превращает сами их проступки в русло, по которому после их уничтожения и самоосуждения течет благодать. Благословен Бог во веки за всю Его благодать, за то, что прощает грехи, возрождает наши души, принимает наши многочисленные немощи и в конце концов через Себя, исполненного любви к нам, приводит нас к победе!

Что должен был чувствовать Давид потом, когда его взгляд остановился на Соломоне - "человеке мирном", своем Иедидиа, то есть на "возлюбленном Господа"? Он должен был вспомнить свое унизительное падение, он должен был вспомнить неоценимую благодать Бога. Дорогой читатель-христианин, не так ли происходит и с нами? Что наша повседневная жизнь, как не череда взлетов и падений, успехов и невзгод? Только так, и мы благодарим Бога за его уверение в том, что благодать увенчает все во дни вечные.

В конце главы 12 мы вновь видим Давида, сражающегося с врагом - и это положенное ему место. "И собрал Давид весь народ, и пошел к Равве, и воевал против нее и взял ее. ...А народ, бывший в нем, он вывел и положил их под пилы, под железные молотилки, под железные топоры, и бросил их в обжигательные печи. Так он поступил со всеми городами Аммонитскими. И возвратился после того Давид и весь народ в Иерусалим".

И теперь начинается тягостный рассказ о несчастьях Давида, об осуществлении предречения пророка о том, что меч никогда не отступит от его дома. В главе 13 повествуется о двух самых сатанинских поступках из всех, которые когда-либо пятнали их семейный круг. Амнон, сын Давида, бесчестит сестру Авессалома, а Авессалом убивает Амнона и бежит в Гессур, где он остается в течение трех лет. Давид разрешает ему вернуться, что противоречит определенной букве закона. Даже если бы он убил человека непреднамеренно, ему и то следовало оставаться в городе, давшем ему убежище, но он был убийцей-злоумышленником и, несмотря на свое преступление, был принят обратно, как будто ничего и не произошло: не последовало ни исповеди, ни суда, ни искупления. "И поцеловал царь Авессалома". Да, царь поцеловал убийцу, вместо того чтобы позволить действовать закону Бога Израилева. И что же? "После сего Авессалом завел у себя колесницы и лошадей и пятьдесят скороходов". Чрезмерная нежность Давида только расчистила Авессалому путь к открытому восстанию. Страшное преступление! Обращайся со злом мягко - и оно непременно поднимет голову и в конце концов сокрушит тебя. И наоборот: встречай зло именем Господа - и победа наверняка будет за тобой. Не забавляйся со змеей, а немедля раздави ее у своих ног. Простое и твердое решение - это, в конечном итоге, самый надежный и благочестивый путь. Поначалу он может быть трудным, но в конце его тебя ждет успокоение.

Однако посмотрите, как действует Авессалом. Он начал с того, что пытался вызвать в сердцах Израильтян ощущение того, что он им необходим. "И вставал Авессалом рано утром, и становился при дороге у ворот, и когда кто-нибудь, имея тяжбу, шел к царю на суд, то Авессалом подзывал его к себе и спрашивал: из какого города ты?... Вот твое дело доброе и справедливое, но у царя некому выслушать тебя. И говорил Авессалом: о, если бы меня поставили судьею в этой земле! ко мне приходил бы всякий, кто имеет спор и тяжбу, и я судил бы его по правде. И когда подходил кто-нибудь поклониться ему, то он простирал руку свою и обнимал его и целовал его... Так вкрадывался Авессалом в сердце Израильтян". Лукавый так всегда и поступает: сначала создает ощущение пустоты и необходимости в чем-то, а затем заполняет эту пустоту чем-либо и кем-либо, им самим предусмотренным. В сердцах тех, кто был доволен Давидом во всех отношениях, не нашлось места для Авессалома. Это прекрасный принцип, которым должны руководствоваться наши сердца в своем отношении к Христу. Если мы полны Им, то в нас уже нет места для чего-либо другого. Сатана может ввести в нас что-то свое только в том случае, если он сумеет вызвать в наших сердцах ощущение недостатка в чем-либо. Если мы в состоянии искренне сказать: "Господь есть часть меня", то мы надежно защищены от притягательной силы ловушек сатаны. Господь удерживает нас в счастливом и святом наслаждении общения с Ним, чтобы мы могли повторить слова, прозвучавшие в прежние времена: "Я стараюсь полагать все лучшее мое во Христе, и тогда малое из творения пройдет великий путь"

Как бы то ни было, Авессалом вкрался в сердца народа Израиля. Он сделал это с помощью лести; а в мыслях и чувствах людей он занял место, принадлежащее Давиду. У него было все для того, чтобы суметь очаровать народ. "Не было во всем Израиле мужчины столь красивого, как Авессалом, и столько хвалимого, как он; от подошвы ног до верха головы его не было у него недостатка". Однако, ни его красота, ни его лесть не смогли повлиять на тех, кто был близок к Давиду. Когда пришел вестник, говоря: "Сердце Израильтян уклонилось на сторону Авессалома", - стало очевидным, кто по-настоящему был предан Давиду. "И сказал Давид всем слугам своим, которые были при нем в Иерусалиме: встаньте, убежим... И сказали слуги царские царю: во всем, что угодно господину нашему царю, мы - рабы твои... И вышел царь и весь народ пешие, и остановились у Беф-Мерхата. И все слуги его шли по сторонам его, и все Хелефеи, и все Фелефеи, и все Гефяне до шестисот человек, пришедшие вместе с ним из Гефа, шли впереди царя... И плакала вся земля громким голосом. И весь народ переходил, и царь перешел поток Кедрон; и пошел весь народ по дороге к пустыне". Таким образом, было немало сердец, любящих Давида слишком горячо, чтобы отвратиться от него и подпасть под влияние Авессалома, расставлявшего свои сети. Тот, кто в дни его изгнания находился рядом с ним, был по-настоящему близок ему в час его глубокой скорби. "А Давид пошел на гору Елеонскую, шел и плакал; голова у него была покрыта; он шел босой, и все люди, бывшие с ним, покрыли каждый голову свою, шли и плакали"

Это была необычайно трогательная картина. Благодать, сошедшая на Давида, сияла во время этого заговора, как никогда раньше в его жизни. Но не только благодать, посланная Давиду, проявилась с потрясающей силой, но и искренняя преданность дорогих ему людей. Эпизод, в котором мы видим, как группа любящих его людей, последовавших за ним, окружает плачущего, босого Давида, трогает наши сердца гораздо более глубоко, чем сцена, в которой они толпятся вокруг него, сидящего на престоле. И мы еще более убеждаемся в том, что центром внимания является его сущность, а не занимаемое им положение. Будучи в изгнании, Давид не мог предложить своим последователям ничего, кроме братства, и все-таки те, кто знал его сущность, по-прежнему ощущали его обаяние, которое притягивало их к нему во все времена. Они и плакали вместе с ним, и побеждали вместе с ним. Вслушайтесь в слова того, кто искренне любил Давида: "И отвечал Еффей царю и сказал: жив Господь, и да живет господин мой царь: где бы ни был господин мой царь, в жизни ли, в смерти ли, там будет и раб твой". В жизни ли, в смерти ли - он всегда будет вместе с Давидом.

При чтении этих глав ничто так не поражает, как смирение духа Давида, достойное восхищения. Когда Садок в скорбной процессии нес ковчег, Давид сказал: "Возврати ковчег Божий в город. Если я обрету милость пред очами Господа, то Он возвратит меня, и даст мне видеть его и жилище его. А если Он скажет так: "нет Моего благоволения к тебе", то вот я; пусть творит со мною что Ему благоугодно".

Когда дерзкий Вениамитянин, Семей, вышел из Бахурима и стал злословить и бросать камнями в Давида, а Авесса просил царя разрешить ему снять с Семея голову, он ответил: "Что мне и вам, сыны Саруины? пусть он злословит; ибо Господь повелел ему злословить Давида. Кто же может сказать: "зачем ты так делаешь?". Словом, Давид смиренно склоняет свою голову перед промыслом Бога. Безусловно, он почувствовал, что всего лишь пожинал плоды своего греха, и смирился с этим. Он видел Бога во всем и принял Его всей душей, исполненной смирения и благоговения. Для него то был не Семей, а Господь. Авесса видел только человека и хотел расправиться с ним соответственно этому; так же и Петр, много лет спустя, пытался защитить своего возлюбленного Учителя от своры убийц, посланных схватить Его. И Петр, и Авесса видели только поверхность и смотрели только на вторичные явления. Иисус же пребывал в самом что ни на есть глубоком подчинении Отцу. "Неужели Мне не пить чаши, которую дал Мне Отец?" Это давало Ему власть над всем. Его взгляд простирался дальше средства Бога - чаши страдания - и упирался в десницу, которая ее наполняла. Неважно, кому - Иуде ли, Ироду, Канафе или Пилату, - но Он мог сказать лишь: "Чаша, которую дал Мне Отец".

Так же и Давид, по мере своих возможностей, поднялся над второстепенными действующими силами. Он взирал только на Бога и - босой, с покрытой головой - склонился перед Ним. "Господь повелел ему злословить Давида". И этого было достаточно.

Наверное, вряд ли мы терпим неудачу в чем-либо так часто, как в попытке постичь присутствие Бога и принципы Его обращения с нашими душами во всех мелочах нашей повседневной жизни. Мы непрестанно попадаем в ловушку смотря на вторичные явления; мы не ощущаем Бога во всем. Поэтому-то сатана и побеждает нас. Если бы мы более остро чувствовали, что нет ни одного события в нашей жизни - днем ли, ночью ли, - во время которого нельзя услышать голоса Бога или увидеть Его десницу, то какой святостью мы были бы окружены! Люди и предметы воспринимались бы лишь как многочисленные действующие силы и средства в руках Отца, как многочисленные составные части напитка, наполняющего чашу Отца. Благодаря этому чувству наши умы возвысились бы, души успокоились, а сердца смирились. И тогда мы не повторили бы вслед за Авессой: "Зачем злословит этот мертвый пес господина моего царя? пойду я, и сниму с него голову" - и не выхватили бы, вместе с Петром, меч из ножен, объятые естественным возмущением. Как низко по сравнению со своими повелителями стояли двое этих пылких, но заблуждающихся людей! Как, должно быть, звук выхватываемого Петром меча резал слух Учителя и как он оскорбил Его дух! И как глубоко, должно быть, опечалили слова Авессы смирившегося и покорившегося Давида! Мог ли Давид оградить себя, когда Бог так серьезно и впечатляюще воздействовал на его душу? Разумеется, нет. Он не смел вырвать себя из рук Господа. Давид принадлежал Ему - в жизни ли, в смерти ли - и как царь, и как изгнанник. Благословенная подчиненность!

Но, как мы уже отмечали, в описании заговора проявляется не только покорность Давида Богу, но и преданность Давиду его друзей, независимо от того, совершает он ошибки или нет. Мы видим его сильных слуг, стоящих и справа, и слева от него и разделяющих с ним проклятия и оскорбления, изрыгаемые Семеем. Они всегда были с ним - и в убежище, и на престоле, и на поле брани, - а теперь они остались с ним в его унижении.

А потом пришли Сови и Верзилий и с царственной щедростью помогли ему и бывшим с ним людям. Словом, в час скорби Давида обнажились истинные чувства многих сердец. Стало понятным, кто любил Давида ради него самого, и, несомненно, он вернулся домой, к своему престолу, в еще более полной и глубокой уверенности в искренней любви тех, кто окружал его.

Есть, однако, один человек, упомянутый в этих главах, о личности которого мы должны немного поразмышлять. Я имею в виду Мемфивосфея, сына Ионафана.

Едва Давид воссел на престоле, как произнес эти памятные благодатные слова: "Нет ли еще кого-нибудь из дома Саулова? я оказал бы ему милость Божию". "Из дома Саулова!", "Милость Божию"! Какие слова! Саул был его самым заклятым врагом; и все же теперь, восседая на троне во всем блеске своего положения и в беспредельности Божественной благодати, он смог предать забвению прошлые дела и проявить милость не только свою, но и Бога.

А милость Бога отмечена отличительной особенностью, когда она направлена на Его врагов: "Если, будучи врагами, мы примирились с Богом смертию Сына Его..." Такова была милость, которую Давид хотел показать члену семейства Саула. "И пришел Мемфивосфей, сын Ионафана, сына Саулова, к Давиду, и пал на лице свое, и поклонился... И сказал ему Давид: не бойся; я окажу тебе милость..., и ты всегда будешь есть хлеб за моим столом. И поклонился Мемфивосфей и сказал: что такое раб твой, что ты призрел на такого мертвого пса, как я?" Это - замечательное проявление милости Бога, здесь мы видим основу преданности Мемфивосфея Давиду. И хотя прав у него было не больше, чем у врага или мертвого пса, его с благодарностью принимают и усаживают за царский стол.

Но у Мемфивосфея был неверный слуга, который, преследуя свои собственные цели, представил его перед царем в ложном свете. В первых стихах главы 16 читатель найдет описание действий Сивы. Он выказывает притворную доброту по отношению к Давиду и очерняет Мемфивосфея с тем, чтобы завладеть его землями. Он пользуется телесной немощью своего господина, чтобы обмануть и оклеветать его. Какая картина!

Истина, тем не менее, выходит на свет, и оклеветанный Мемфивосфей полностью оправдывается. По возвращении Давида, когда беда оставила его, а Авессалом погиб, "Мемфивосфей, сын Ионафана, сына Саулова, вышел навстречу царю. Он не омывая ног своих, не заботился о бороде своей и не мыл одежд своих с того дня, как вышел царь, до дня, когда он возвратился с миром".

Таково свидетельство Духа, данное этому преданному человеку. Пока Давид отсутствовал, Мемфивосфей скорбел, и это именно то, что должен делать святой сейчас, во время отсутствия его Владыки. Братство с отсутствующим Господом приносит в человеческую сущность христиан чувство полнейшего отделения. Суть вовсе не в том, что можно делать христианину, а чего - нельзя. Нет; сердце, исполненное любви, само подскажет верный путь тому, кто ждет возвращения царя. Какой поистине Божественный побудительный мотив к действию предоставляет нам отсутствие Иисуса! "Если вы воскресли со Христом, то ищите горнего". Спросите духовного человека, почему он воздерживается от того, что может дать ему наслаждение? Он ответит вам: потому что Иисус отсутствует. Это высочайший побудительный мотив. Нам не нужны холодные и пустые принципы формализма, чтобы определять свои пути, но нам нужна более горячая любовь к Иисусу Христу и более сильное желание Его скорейшего возвращения. Как и Мемфивосфей, мы испытали милость Бога - бесценную милость! Нас вызволили из глубины падения и усадили среди царей Его народа. Не должны ли мы любить за это нашего Владыку? Не должны ли мы управлять своими поступками, постоянно сверяясь с Ним? Если так, то мы будем похожи на Мемфивосфея в большей степени. Но все мы слишком преданы служению нашей гнусной природе; слишком поспешно бросаемся, забывая всякую меру, во все наслаждения жизни: наслаждаемся ее богатствами, ее почестями, ее удобствами, ее изысканностью и ее утонченностью - не расплачиваясь при этом правом называться христианами и пользоваться своими привилегиями. Суетный, отвратительный эгоизм! Эгоизм, который заставит нас краснеть в день явления Христа.

Если бы то, что рассказывал Сива о Мемфивосфее, было правдой, то как он на вопрос Давида: "Почему ты, Мемфивосфей, не пошел за мною?" - смог бы ответить: "Господин мой царь! слуга мой обманул меня; ибо я, раб твой, говорил: "оседлаю себе осла и сяду на нем и поеду с царем", так как раб твой хром. А он оклеветал раба твоего пред господином моим царем... хотя весь дом отца моего был повинен смерти пред господином моим царем, но ты посадил раба твоего между ядущими за столом твоим; какое же имею я право жаловаться еще пред царем?" Это - бесхитростное, цельное сердце. Непритворная преданность непременно должна проявиться. Контраст между Сивой и Мемфивосфеем просто поражает. Первый стремился к тому, чтобы унаследовать земли, второй хотел только одного - быть рядом с царем. Поэтому, когда Давид сказал: "К чему ты говоришь все это? я сказал, чтобы ты и Сива разделили между собою поля", Мемфивосфей тотчас же выказал направление, в котором текли его мысли и желания: "Да, - сказал он, - пусть он возьмет даже все, после того как господин мой царь с миром возвратился в дом свой". Его сердце было занято Давидом, а не "всем прочим". Как он мог стоять на одной земле с Сивой? Это было невозможно! Царь возвратился - и этого было достаточно. Находиться рядом с ним - лучше, чем стать полновластным наследником дома Саула. "Пусть он возьмет даже все". Близость к царю так наполняла, так удовлетворяла сердце Мемфивосфея, что он без труда мог отказаться от всего, чего так усердно добивался Сива с помощью обмана и клеветы.

Так будет и со всеми, кто любит имя и сущность Сына Бога. Надежда на его явление, которое мы так ждем, умертвит наши привязанности ко всему мирскому. Ведь, обладая горячими привязанностями, мы не сможем отличить законность от незаконности; эти слова слишком холодны для пылкого сердца. Если мы ждем утра, то это ожидание непременно отвратит наши сердца от всего окружающего так же, как и внимательное созерцание какого-либо предмета всегда уводит нас от всего прочего. Если бы христиане острее сознавали силу нашей благословенной надежды, то они оторвались бы от мира и поднялись над ним. Лукавый прекрасно знает это и потому делает все, чтобы ослабить надежду и свести ее к уровню умозрительной теории, своего рода догмата, в очень незначительной степени обладающего (или не обладающего вовсе) силой для привлечения сердца. И даже от той части Писания, которая специально посвящена событиям, связанным с пришествием Христа, лукавому почти полностью удалось увести нас. Ведь Откровение Иоанна Богослова до недавнего времени считалось такой глубокой и непостижимой тайной, что лишь немногим (да и то вряд ли) было под силу подойти к ее разгадке. И даже после того, как была проведена работа по привлечению внимания христиан к изучению Откровения, он выстроил и внедрил в нас такие противоречивые системы, представил такие дисгармоничные толкования, что бесхитростные умы почти в испуге отворачиваются от того, что, по их мнению, безнадежно запутано и неразрывно связано с мистикой.

И против всего этого зла есть только одно могущественное средство: искренняя надежда на явление Иисуса. Те, кто уповает на Него, не будет предаваться спорам о том, как это произойдет. В самом деле, можно считать твердой закономерностью то, что, по мере угасания нашей любви, дух полемики усиливается.

Все это просто и впечатляюще проиллюстрировано в рассказе о Мемфивосфее. Он понимал, что абсолютно всем был обязан Давиду: им он был спасен от гибели и им возвышен до положения знати. Поэтому, когда место Давида занял узурпатор, всем своим поведением и даже внешним видом Мемфивосфей доказал, что он никоим образом не одобряет существующее положение дел, он отстранился от всего и тосковал только о возвращении того, чья доброта сделала его тем, кем он был. Его судьба, его помыслы, его надежды были связаны с Давидом, и ничто, кроме его возвращения, не могло сделать его счастливым.

О, если бы так было и с нами, мой дорогой читатель-христианин! Если бы мы могли, как странники и пилигримы, глубже проявить свою истинную сущность в самый разгар событий, которыми правит сатана! Грядет время, когда наш возлюбленный Владыка, приветствуемый горячими и радостными возгласами Своего народа, вернется; тогда узурпатор будет свергнут с престола, а враги все до единого попраны ногами нашего преславного Еммануила. Авессаломы, Ахитофелы и Семеи займут подобающее им место; с другой стороны, все желания тоскующих сердец тех, кто подобно Мемфивосфею, скорбел из-за отсутствия Давида, будут полностью удовлетворены. Давайте же и мы воскликнем так, с нетерпением ожидая того мига, когда раздадутся первые звуки Его приближающейся колесницы. Путь долог, неровен и труден; ночь темна и уныла; но звучат слова: "Будьте терпеливы, братия". "Грядущий приидет и не умедлит. Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя".

Мы не ставим пред собой цели рассмотреть все подробности заговора Авессалома. Он нашел свой конец, как того и заслуживал, хотя из-за его смерти вполне скорбело отеческое сердце и лились отеческие слезы. Его историю вполне справедливо можно считать подтверждением великого пророчества Даниила, когда тот сказал, что некто "лестью овладеет царством". Однако эти и многие другие чрезвычайно интересные вопросы я оставляю на рассмотрение читателя, чтобы он сам мог делать выводы из Святого Писания, и молю Господа о том, чтобы Он помог читателю, изучающему Его Слово, ощутить его освежающее и полезное действие в наше мрачное и мятежное время. Сейчас, как никогда, христиане нуждаются в благоговейном изучении Писания. Кругом так много противоречащих друг другу взглядов и суждений, чуждых понятий и безосновательных учений, что бесхитростный ум просто не знает, к чему обратиться. Благословен Бог: Его Слово перед нами во всей его прозрачной ясности, в нем мы находим неиссякаемый источник истины и непреложный закон, по которому судится все и вся; следовательно, нам нужно только одно - разум, безоговорочно подчиняющийся Его учению. "Если око твое будет чисто, то все тело твое будет светло".

Глава 9. Песнь и последние слова Давида

В 22-ой главе Второй Книги Самуила содержится величественная песнь Давида, которая перекликается с 18 псалмом. Это изречение Святого Духа Иисуса Христа устами Давида, связанное с его победой над смертью при поддержке державной силы Господа (Еф. 1,19). В ней, как гласит заголовок, Давид воздает хвалу Господу за избавление его от руки всех своих врагов, а особенно за избавление от руки Саула. От своего имени он благодарно перечисляет все славные деяния Господа, но такими словами, что они сразу же переносят наше внимание от Давида и его конфликтов к тому ужасному конфликту, который разразился у могилы Иисуса, когда все силы тьмы восстали в лютой ненависти против Бога. Какая потрясающая сцена! Никогда - ни прежде, ни потом - не было такой битвы или такой победы, как в отношении того, какие силы вступили в противоборство, так и в отношении результатов этого противоборства.

Рай - с одной стороны, и ад - с другой. Таковы противоборствующие силы. А что касается достигнутых результатов, кто может рассказать о них?

На первом месте - триумф Бога и Его сына Иисуса Христа, спасение Церкви, возрождение и благословение племен Израиля и полное освобождение всего необъятного мироздания от господства сатаны, от хулы Господа нашего и из-под ига разврата. Таковы были некоторые из результатов. И потому, борьба была неистовой между этим, очень сильным, противником Бога и человека у креста и у могилы Иисуса Христа. Отчаянными были усилия сильного человека не дать врагам разоружить себя и не позволить разрушить его дом. Но все вражьи усилия были напрасными, Иисус победил. "Объяли меня волны смерти, и потоки беззакония устрашили меня; цепи ада облегли меня, и сети смерти опутали меня. Но в тесноте моей я призвал Господа и к Богу моему воззвал, и Он услышал из чертога своего голос мой, и вопль мой дошел до слуха Его". Здесь за кажущейся слабостью скрывалась истинная сила. Несомненно, побежденный человек выходит победителем. "Ибо, хотя он и распят в немощи, но жив силою Божию" Пролив жертвенную кровь Свою за грехи наши, Он отдал Себя в руки Отца Своего, Который Духом Святым воскресил Его из мертвых. Он не сопротивлялся, но отдал себя на попрание и тем сокрушил силу врага. Сатана посредством человека пригвоздил Его к кресту, уложил Его в могилу и замуровал Его там, чтобы Он не смог встать. Но Он восстал из этой ужасной ямы и вязкой глины. "Отняв силу у начальства и властей", Он спустился в самый центр вражеских владений, только для того, чтобы открыто предстать перед ними.

С 8 по 17 стих мы читаем о вмешательстве Иеговы, выступившего на стороне Его преданного слуги, которое описано возвышенным и невыразимо мощным стилем. Образы, созданные вдохновенным автором псалмов, выдержаны в очень торжественном и выразительном духе. "Потряслась, всколебалась земля, дрогнули и подвиглись основания небес, ибо разгневался (на них Господь). Поднялся дым от гнева Его и из уст Его огонь поядающий; горящие угли сыпались от Него. Наклонил Он небеса и сошел; и мрак под ногами Его; и воссел на херувимов, и полетел, и понесся на крыльях ветра; и мраком покрыл Себя, как сению, сгустив воды облаков небесных; от блистания пред Ним разгорелись угли огненные. Возгремел с небес Господь, и Всевышний дал глас Свой; пустил стрелы и рассеял их; (блеснул) молниею и истребил их. И открылись источники моря, обнажились основания вселенной от грозного гласа Господа, от дуновения духа гнева Его. Простер Он руку с высоты и взял меня, и извлек меня из вод многих".

Какой язык! Где еще найдем что-либо подобное? Гнев Всемогущего, громовые раскаты Его силы небесной, потрясение основы всего мироздания, огонь небесный - все эти понятия так ярко представлены здесь, что превосходят всяческое человеческое воображение.

Могила Иисуса Христа стала центром, вокруг которого разыгралась битва во всей своей неистовой ярости, так как в ней лежал Князь жизни.

Сатана сделал все, что мог: он призвал к себе на помощь все силы ада, все "силы тьмы", но он не смог удержать свою жертву, потому что все законы праведности были соблюдены. Господь Бог наш победил сатану, смерть и ад, соблюдая все строгие законы праведности. В этом заключается счастье грешника, его успокоение. Только от слов, что Бог над всем, что Он благословен навеки, победил сатану, Свое собственное творение, не было бы пользы. Но если нам говорят, что Он как представитель человека, заменивший грешника, как поручитель Церкви одержал эту победу, тогда эти слова, если в них верить, дают душе несказанный покой. Именно это толкует нам Евангелие, именно эту весть доносит оно до слуха грешника.

Апостол говорит нам, что "Он (Христос) предан за грехи наши и воскрес для оправдания нашего". Взяв на Себя наши грехи и сойдя в могилу под их бременем, Он должен был воскреснуть из мертвых как Божественное доказательство совершеннейшего деяния Господа. Святой Дух в Евангелии представляет Его как восставшего из праха, вознесшегося и восседающего на небесах по правую руку от Господа. Таким образом, рассеиваются все сомнения в сердце верующего человека, все его страхи и опасения. "Господь восстает из мертвых", а Его драгоценная кровь стала новым животворным вином.

Главный аргумент апостола Павла в Первом Послании к Коринфянам, в главе 15 основывается на этом утверждении. Прощение грехов подтверждается воскресением Христа из мертвых. "Если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших". И как вывод - если Христос воскрес, вы не во грехе. Следовательно, воскресение из мертвых и отпущение грехов побеждают или терпят поражение вместе. Признайте воскресение Христа, и вы признаете прощение грехов. "Но Христос воскрес из мертвых, первенец из умерших", - восклицает торжествующий проповедник. Это решает все. Как только вы отводите свой мысленный взор от воскресшего Христа, вы теряете полное, глубокое, Божественное, умиротворяющее чувство прощения грехов. Богатейший опыт, накопленный нами, и широчайший ум не могут стать основой веры. Одним словом, ничто, кроме Воскресшего Христа.

В стихах 21-25 мы находим доказательства вмешательства Иеговы от имени Своего верного слуги. Эти стихи подтверждают, что за ним стоит кто-то более могущественный, чем Давид. Давид не мог сказать:

"Воздал мне Господь по правде моей, по чистоте рук моих вознаградил меня. Ибо я хранил пути Господа и не был нечестивым пред Богом моим, ибо все заповеди Его предо мною, и от уставов Его я не отступал, и был непорочен пред Ним, и остерегался, чтобы не согрешить мне. И воздал мне Господь по правде моей, по чистоте моей пред очами Его".

Как отличается этот язык от языка 51 псалма, на котором мы уже подробно останавливались.

"Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих". Это был подходящий язык для падшего грешника, каким считал себя Давид. Он не смел говорить о своей праведности, которая была подобна грязному рубищу, а что касается его вознаграждения, он чувствовал, единственное, что он мог требовать себе по справедливости, на основании того, кем он был, это море огня.

Отсюда вывод, что язык этой главы - это язык Христа, единственного, Кто мог так говорить.

Примечание

Все же мы можем сказать, что этот язык частично присущ и Давиду. Прости его, Бог, за это ужасное прегрешение - за случай с Урием, в остальном же его жизнь может служить примером для нас: в любви и страхе перед Богом во все дни жизни своей. Хотя его постоянно и грубо оскорблял Саул, Давид никогда не посягнул на его жизнь, потому что тот был ставленником Иеговы. Глава 15, стихи 4 и 5 Первой Книги Царей и глава 23, стих 1 Второй Книги Самуила дают нам Божественную оценку его жизни.

Он, да будет благословенно имя Его, мог говорить о Своей праведности, о Своей честности и чистоте рук Своих. И здесь мы видим удивительную благодать Бога, которая сияет во спасение. Праведный занимает место виновного. "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными перед Богом".

Это приют для грешника. Здесь он может лицезреть незапятнанную жертву, пригвожденную к позорному столбу за него. Здесь он может лицезреть полное искупление, исходящее от совершеннейшего создания - Агнца Бога. Здесь также он может лицезреть Иегову, вмешивающегося в ход событий от имени Своего сиятельного и милосердного представителя, а в результате - от Своего имени. И это прежде всего - на основе праведности. Какое глубокое умиротворение это дает обремененному грехом сердцу. Глубокий, несказанный, Божественный покой!

Песнь Давида заканчивается прекрасной ссылкой на славу последних дней, что придает ей характер полноты и особой поучительности. "Иноплеменники ласкательствуют предо мною" - "За то я буду славить тебя, Господи!" и т.д.

Таким образом, мы проходим удивительной тропой, начинающейся у креста и кончающейся в Царстве. Тот, Кто лежал в могиле, должен взойти на престол; рука, которая была пронзена гвоздем, будет править царством, и чело, которое было уязвлено терновым венком, будет покрыто венцом славы. И последний камень в то мощное сооружение, которое начала строить всеискупительная любовь, не будет положен до тех пор, пока Иисус из Назарета не возвеличит трон Давида и не будет править домом Иакова. Тогда триумф искупления будет поистине отмечен в небесах и на земле, потому что Избавитель будет возвеличен, а искупление будет совершенным и в святости своей счастливым.

В последних словах Давида, как и в жизнеописаниях других слуг Господа, мы видим, что все они находят в Боге свой неизменный удел и надежное прибежище. Так было и с тем, чье жизнеописание мы исследовали. В течение всей своей деятельности Давид усвоил, что для удовлетворения всех его нужд достаточно только одной Божественной благодати. А в конце жизни он полностью подтверждает это. Читаем ли мы его "Песнь" или его "Последнее слово", главное, о чем он говорит, остается неизменным: человеку достаточно одной благодати Бога.

Однако последние слова Давида черпают свою силу и мощь из знания того, что угодно Богу, когда дело касается характера правителя. "Владычествующий над людьми будет праведен, владычествуя в страхе Божием". Это Божий образец. Меньшее его не удовлетворит. Где среди людей мы найдем такого, кто подходит под этот образец? Мы можем просмотреть все списки тех, кто когда-либо восходил на трон на нашей земле, и не найдем ни одного, кто бы соответствовал этим великим характеристикам, которые представлены в вышеупомянутом всеобъемлющем стихе. Он "будет праведен", "владычествуя в страхе Божием".

Псалом 82 представляет нам Божественный перечень всех тех, кто был поставлен у кормила власти. "Бог стал в сонме богов; среди богов произнес суд". Что Он находит? Праведность и страх перед именем Его? О, нет, далеко не так! "Доколе будете вы судить неправедно и оказывать лицеприятие нечестивым?" Таков человек. "Не знают, не разумеют, во тьме ходят; все основания земли колеблются".

Какой возможен выход из этого унизительного положения? "Восстань, Боже, суди землю, ибо Ты наследуешь все народы". Господь наш Иисус представлен здесь как единственный, кто способен занять трон, согласно образцу Бога. Псалом 72 дает нам восхитительный эскиз того, каким будет Его правление. "Да судит праведно людей Твоих и нищих Твоих на суде". "Да судит нищих народа, да спасет сынов убогого и смирит притеснителя". "Он сойдет, как дождь на скошенный луг, как капли, орошающие землю".

Одним словом, весь псалом необходимо читать как образец тысячелетнего правления Сына Человеческого, и читатель оценит, как полно сочетаются последние слова Давида с духом этого псалма. "И как на рассвете утра, при восходе солнца на безоблачном небе, от сияния после дождя вырастает трава из земли". Поистине освежающие и возрождающие душу слова! Как радостно сердцу отвернуться от мрачной и тоскливой картины нашей повседневной жизни и вернуться к созерцанию безоблачного утра. Безоблачное утро еще не наступило. Как это могло бы случиться? Как может падшее человечество, стонущий мир, наслаждаться безоблачным небом? Это невозможно, до тех пор, пока не будет приложена ко всему искупительная сила креста и пока все мироздание не укроется в полном успокоении под сенью крыл Еммануила. Светлая и счастливая надежда!

Однако замечено, что ни один человек, стоящий у власти, никогда не подходил под этот Божественный образец, который описывается в последних словах Давида. Сам Давид чувствовал это. "Не так ли дом мой у Бога?". Такова была его скромная смиряющая душу самооценка. Мы уже видели, как полно, как глубоко, как искренне он вступил на тот долгий путь, пролегающий между тем, кем он был сам по себе, и Божественными требованиями, предъявляемыми человеку, когда он воскликнул "Во грехе родила меня мать моя". "Вот, Ты возлюбил истину в сердце". Его переживание было таким же, когда он взглянул на себя как на государственного деятеля. "Не так ли дом мой у Бога?". Ни как человек, ни как правитель не был он тем, кем бы ему должно было быть. А потому еще драгоценнее его сердцу была благодать Бога. Он посмотрел на себя в зеркало совершенства Закона Бога и увидел в нем свое собственное ничтожество. Затем он огляделся вокруг себя и посмотрел в "завет вечный, твердый и непреложный", здесь он успокоился беспорочной простотой его. Хотя дом Давида не был приведен в надлежащий порядок, но в нем был вечный завет Бога, и поэтому Давид мог сказать: "Не так ли исходит от Него все спасение мое и все хотение мое?".

Он научился отвлекаться от себя и дома своего и стремиться прямо к Богу и Его вечному завету благодати. И мы можем сказать, что насколько глубокой и реальной была его оценка собственного ничтожества как человека и государственного деятеля, настолько же глубоко и реально было его сознание благодати Бога, сошедшей на него. Созерцание величия Бога унизило его; созерцание величия Бога возвысило его. Для него было счастьем, когда он прошел через все тернии, поджидающие человека на его пути, найти свое прибежище в благословенном завете своего Господа, в котором он обрел все свое воплощение и низменно надежное спасение и все свои мечты.

И какое блаженство, дорогой читатель, обрести воплощение всего в Боге. Не то, чтобы прибегать к Его помощи для исправления наших несовершенств, но видеть в Нем воплощение всего! Прибегать к Тому, Который заменяет всех и вся, по нашему мнению. Вот то, чего мы хотим. Бог должен быть превыше всего не только в отношении прощения наших грехов, но и в отношении всех наших нужд. Многие из тех, кто ищет в Боге спасение, тем не менее многое теряют в повседневных мелочах жизни. И все же Бога восхваляют как кладовую всех наших забот и носителя всякого нашего бремени. Нет такой мелочи, с которой бы не следовало прийти к Нему, и ничего такого, с чем бы мы могли сравнить наши возможности, стоит нам лишь осознать собственную ничтожность.

Но в 23 главе мы находим еще одну тему, которая, кажется, затрагивается довольно поверхностно. Я имею в виду высказывание о том, что Давид властный человек. Об этом уже упоминалось, но на это следует обратить внимание в связи с заветом Бога.

Два обстоятельства могли успокоить и возрадовать сердце Давида, а именно - доверие к нему Бога и преданность его слуг.

Примечание

Не поможет ли этот краткий очерк о героях и собратьях Давида по несчастью описать или, по крайней мере, напомнить нам о том времени, когда Бог будет пересматривать наш собственный путь с Ним сюда? Подобная мысль раскрывается перед нами в приветствиях апостола, в главе 16 Послания к Римлянам.

Внимательно изучая путь апостола Павла, мы обнаруживаем, что он пользовался теми же источниками утешения и вдохновения. Во Втором Послании к Тимофею он рассматривает события, происходящие вокруг него. Он видит "большой дом", который, вероятно, был "не такой", как угодно Ему. Он видит, что все Асийские оставили его. Он видит, что Именей и Филит проповедуют ложное учение и уводят некоторых людей от истины. Он видит, что медник Александр причиняет ему много зла. Он видит многих с нетерпеливым слухом, избирающих себе учителей, которые льстили бы слуху и отвращали от истины к басням. Он видит, что с устрашающей быстротой наступают опасные времена. Одним словом, он видит, что вся структура человеческого общества разваливается на кусочки, но он, как и Давид, верит, что "твердое основание Божие стоит". Его также поддерживает преданность отдельных верных ему людей, которые как мужественные соратники при поддержке благодати Бога преданно выстояли среди руин. Он вспоминает верность Тимофея, любовь Анисифора, и, более того, его поддерживало то, что в смутные времена всегда найдутся преданные люди, которые обратятся к Богу с чистым сердцем. Он призывает Тимофея следовать указаниям этого Послания и, тем самым, очиститься от нечестивых сосудов большого дома.

Так это было с Давидом. Он мог перечесть всех своих героев и перечислить их подвиги. Хотя его дом не был таким, каким он должен был быть, и хотя его окружали "грешники", он мог говорить об Адино, Додо и о Шама - людях, которые рисковали жизнью ради него и прославили свои имена доблестными подвигами против необрезанных.

Слава Богу, Он никогда не оставался один, без свидетелей. У Него всегда на этом свете будут люди, преданные Его делу. Если бы мы не знали и не верили в это в такое время, как наше, наши сердца ослабели бы. Несколько прошедших лет внесли колоссальные изменения в сферу деятельности многих христиан. Дела обстоят совсем не так, как это было когда-то. И мы можем справедливо заметить: "Не так ли дом мой у Бога". Многие из нас, возможно, разочарованы; мы стремились ко многому, а достигли немного, о, как немного! Мы обнаружили, что мы - как и все остальные. Или, если мы и отличаемся чем-либо, то лишь тем, что приобрели более престижную профессию, а в результате - большую ответственность и проявление большей неустойчивости. Мы думали, что представляем из себя что-то, но глубоко заблуждались и сейчас изучаем ошибку. Господь допускает, что мы можем сделать из нее правильный вывод, изучить ее тщательно во прахе в Его присутствии. Мы не можем больше гордо поднимать наши головы, но должны постоянно осознавать свою собственную пустоту. Следует вспомнить обращение Господа к Лаодикии, и мы можем поразмышлять над ним с пользой для себя.

Если наш прошлый опыт заставляет нас быть верными Иисусу, у нас есть причины благодарить за это Бога. И если это так, мы не можем не почувствовать, что это особая милость Бога, если мы освободимся от любого ложного повода для самодовольства. Если бы мы стремились к созданию какой-либо системы, то лучше было бы отрешиться от ее влияния и просто прильнуть к Слову и Духу Господа, которые являются верными спутниками на пути к Церкви Бога через пустыню.

Но мы являемся ни тем и ни другим, если лишены желанной поддержки, которая должна исходить от верности того или другого, здесь или там. Есть много таких, кто доказывает свою любовь к личности Христа, давая высокую оценку учению Церкви. Это великое счастье. Враг же, хотя он совершил много зла, поступал так не по своей воле. Есть такие, кто готов направить всю свою силу и энергию на защиту Евангелия. Пусть Господь увеличит их число. Пусть Он также увеличит и решительность их утверждений. И наконец, пусть Он научит нас быть более благодарными за Его благодать, проявленную Им, в предначертании Своим верным слугам через Свое Слово истинного пути и правильной жизненной позиции, а также тех принципов, которые сами по себе смогли бы поддержать нас в тумане борьбы и заблуждений.

Давид многое задумал сделать в свое время и был искренен в своих мыслях. Но он должен был усвоить, что воля Бога в отношении его была таковой, что он должен был "служить своему поколению". Мы тоже должны это усвоить. Мы должны усвоить, что смиренный ум, верное сердце, чуткая совесть и честные намерения намного ценнее перед лицом Бога, чем поверхностное служение, каким бы оно ни было эффектным и внешне привлекательным. "Послушание лучше жертвы и повиновение лучше тука овнов". Целительные слова в дни безверия, подобные нашим, когда Божественные принципы так редко соблюдаются!

Господь помогает нам быть верными до конца, чтобы мы, подобно тем, кто жил до нас, почили во Христе, или чтобы мы были вознесены и встретились с Ним в воздухе, явившись "перед Ним неоскверненными и непорочными в мире".

В заключение давайте насладимся посланием апостола к своему сыну Тимофею: "Но твердое основание Божие стоит, имея печать свою", "познал Господь Своих", и: "да отступит от неправды всякий, исповедующий имя Господа".


Симон Петр: его жизнь и его уроки

Часть1. Часть2. Часть3. Часть4. Часть5. Часть6. Часть7. Часть8. Часть9.

Часть 1

Мы намереваемся под руководством Духа Святого написать несколько статей о жизни и служении этого благословенного слуги Христа, чье имя стоит в заглавии. Мы проследим за ним в Евангелиях, в Деяниях и в Посланиях, так как он появляется во всех трех больших разделах Нового Завета. Мы поразмышляем о его призвании, о его обращении, его исповедании, его падении и возрождении, одним словом, мы взглянем на все обстоятельства и события его замечательной жизни, в которой обнаружим, если не ошибаемся, множество ценных уроков, достойных нашего осмысления. Пусть Господь - Дух Святой будет нашим Проводником и Учителем!

За самыми ранними упоминаниями о Симоне Петре мы должны обратиться к 1-й главе Евангелия от Иоанна. Здесь мы в самом начале видим чрезвычайно интересное и поучительное событие. Среди тех, кого привлекло беззаветное служение Иоанна Крестителя, были два человека, которые слышали его пламенное свидетельство о Агнце Бога. Процитируем его слова: "На другой день опять стоял Иоанн и двое из учеников его. И, увидев идущего Иисуса, сказал: вот Агнец Божий".

Эти слова с особенной силой запали в сердца двух учеников Иоанна. Не то, чтобы эти слова были обращены специально к ним, по меньшей мере, нам об этом ничего не говорится. Но это были слова, исполненные жизни, чистоты и силы, - слова, исходящие из самых глубин сердца, обретшего свою цель в личности Христа. В предыдущий же день Иоанн сказал о деле Христа: "Вот Агнец Божий, Который берет на Себя грех мира". И снова: "Он будет крестить вас Духом Святым".

Пусть читатель особенно отметит свидетельство Иоанна о личности Агнца Бога: "видит Иоанн" (несомненно, прикованный взглядом к тому, что наполняло его духовное зрение), " идущего к нему Иисуса и говорит: "вот Агнец Божий". Именно это запало в самые сердца двух учеников, стоявших рядом с ним, и так их поразило, что они оставили своего учителя для того, чтобы последовать за этой новой и бесконечно более славной Целью, появившейся перед ними.

В свидетельстве, которое исходит из сосредоточенного сердца, всегда заключена огромная нравственная сила. В таком свидетельстве нет ничего формального, казенного или механического. Это чистый плод сердечного общения; и нет ничего подобного ему. Это не просто констатация общеизвестных истин о Христе. Это - сердце, занятое и умиротворенное Христом. Это прикованный взгляд, сосредоточенное сердце, все нравственное существо, направленное на единую всепоглощающую цель, наполняющую славой все небеса.

Это тот вид свидетельства, которого мы так желаем как в нашей частной жизни, так и на наших собраниях. Это то, что с такой чудесной силой сказывается на других. Мы не можем впечатляюще говорить о Христе, если наши сердца Им не исполнены. Так же и в отношении наших встреч. Когда Христос - единственная всепоглощающая цель каждого сердца, тогда появится тот настрой и та атмосфера, которые так или иначе должны сказаться на всех собравшихся. Может и не быть больших дарований в учительстве, очарования - в пении и музыкального слуха - в исполнителях; но зато здесь радость Христова!

Его имя как благовонное миро. Все взгляды прикованы к Нему, все сердца сосредоточены на Нем; Он - властная цель, достаточный удел. Кажется, собрание единодушно возглашает: "Вот Агнец Божий" - и это оказывает свое мощное воздействие, привлекая ли к Нему души или убеждая их, что у собравшихся здесь есть нечто такое, чего они вовсе не знают.

Но давайте особенно отметим впечатление, произведенное на двух учеников Иоанна: "Услышав от Него сии слова, оба ученика пошли за Иисусом. Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: "Равви, - что значит: "учитель", - где живешь? Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа" Так благословенное свидетельство Крестителя привело их к следованию за Иисусом, и когда они пошли за Ним, новый свет пролился на их путь, и они, наконец, оказались в самой обители Того, о Ком они слышали от своего наставника.

Но это не только удовлетворило глубочайшие стремления их сердец (хотя и этого было бы уже много) - теперь они с радостью последовали за другими, что всегда сопровождало близкое знакомство с Личностью Христа и принятие ее. "Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра. Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: "Христос"; И привел его к Иисусу".

Здесь есть нечто, над чем стоит поразмышлять. Посмотрите, как расширяется круг благословения! Взгляните на последствия одной фразы, сказанной в истине и правде! Мирскому наблюдателю могло бы показаться, что Иоанн уничижил себя своим свидетельством. Отнюдь, этот честный слуга обрел свою радость, препоручая души Иисусу. Он не хотел привязывать их к себе или собирать вокруг себя партию. Иоанн свидетельствует о Нем и, восхищаясь, говорит: "Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня". И снова: "И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? Он объявил и не отрекся, и объявил, что я не Христос. И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет. Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты нам скажешь о себе самом? Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия. А посланные были из фарисеев" Какой превосходный нравственный урок для фарисеев! "И они спросили его: что же ты крестишь, если ты ни Христос, ни Илия, ни пророк? Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете. Он-то Идущий за мною, но Который стал впереди меня. Я не достоин развязать ремень у обуви Его".

Не очень похоже на то, чтобы человек, способный дать такой ответ и нести такое свидетельство, был хотя бы в малейшей степени уязвлен потерей нескольких учеников. Но, по правде сказать, это вовсе не было потерей, когда они пошли за Иисусом и разделили с Ним Его жилище. Самое прекрасное свидетельство об этом мы получаем из уст самого Иоанна, ответившего тем, кто, по-видимому, думал, что их учитель чувствует себя оттесненным в тень. "И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему. Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба. Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним. Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась. Ему должно расти, а мне умаляться" (Иоан. 3, 26-30).

Благородные слова! В этом была радость для самого прославленного слуги - величайшего из рожденных женщиной - стать позади своего Владыки и найти все свои источники в Нем. Что касается его самого, то он был лишь гласом; что же касается его дела, то он крестил лишь водой. Он был недостоин развязать ремень на обуви своего Господина.

Таков был Иоанн. Таков тот человек, чье пламенное свидетельство привело брата Симона Петра к стопам Сына Бога. Свидетельство было ясным и понятным, воздействие его на души тех, кто его принял, было глубоким и подлинным.

Сердцу будет полезно отметить простые, страстные, впечатляющие слова Андрея, брата Симона: "Мы нашли Мессию". Именно это заставило Андрея найти своего брата. Он не терял времени. Сам спасенный и благословенный, он тотчас же решил и своего брата привести к тому же благословению.

Как просто! Как прекрасно в нравственном отношении! Как это божественно естественно! Едва только он нашел Мессию, как он отправился на поиски своего брата, чтобы сказать ему об этой радости. Так и должно быть всегда. Мы ни на мгновение не можем усомниться в том, что обретение Христа для себя - истинный секрет заботы о других. В свидетельстве Андрея нет никакой неопределенности, никакого колебания, сомнения или страха. Он не сказал даже: "Надеюсь, я нашел Мессию". Нет, все ясно и определенно - и мы с абсолютной уверенностью можем сказать, что будь все иначе, Симону Петру от этого было бы не много пользы. Нотки неуверенности вообще никому не приносят большой пользы.

Это важно - быть в состоянии сказать: "Я нашел Христа". Читатель, можешь ли ты это сказать? Несомненно, ты слышал о Нем. Возможно, ты слышал о Нем из уст того, кто пылко любит Иисуса. "Вот Агнец Божий". Но пошел ли ты за Благословенным? Если так, жаждешь ли ты найти того, кому бы ты мог поведать о своем новоприобретенном сокровище и привести этого человека к Иисусу? Начни со своего дома. Подойди к своему брату, сестре, товарищу, однокурснику, соседу в магазине, коллеге по работе или по службе и мягко, но четко и ясно шепни ему на ухо: "Я нашел Иисуса. Приди, посмотри и убедись, как Он благодатен. Приди! О, приди к Иисусу!" Помни, точно так же впервые был призван великий апостол Петр. Впервые он услышал об Иисусе из уст своего собственного брата Андрея. Этот могучий работник, этот великий проповедник, дарованный однажды сразу трем тысячам душ, который открыл Царство Небесное иудеям в Деян. 3 и язычникам в Деян. 10 - этот благословенный слуга был приведен ко Христу рукой своего собственного брата по крови.

Часть 2

Упоминание о нашем апостоле в Иоан. 1 было по сути чрезвычайно коротким, хотя и, несомненно, весьма многозначительным. "Он (Андрей) первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: "Христос"; И привел его к Иисусу. Иисус же, взглянув на него, сказал: ты - Симон, сын Ионин; ты наречешься Кифа, что значит: "камень" (Петр).

Мы не видим здесь сведений о глубокой духовной работе в душе Симона. Нам сообщается его имя в старом состоянии и в новом, но ничего не упоминается о глубоких движениях, происходивших, как мы знаем, в его душе. Для этого мы должны попросить нашего читателя обратиться ненадолго к Лук. 5, где мы видим чудесный образец Божественного служения.

"Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского, увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети. Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки".

Особенно отметьте нравственную благодать, которая здесь сияет. "Он просил его отплыть несколько от берега". Хотя он был Господином всех творений, Владыкой неба и земли, Он тем не менее как скромный, благородный человек учтиво признает право собственности Симона и просит как об услуге, чтобы тот отплыл немного от берега. Это было прекрасно в нравственном отношении, и мы можем быть уверены, что это произвело должное впечатление на сердце Симона.

"Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова". Нужно было хорошо вознаградить Симона за то, что он одолжил свою лодку," Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть". В этих словах была и сила и благодать! "Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась. И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть". Ни их сети, ни лодки не могли выдержать плодов Божественной силы и благости. "Увидев это, Симон Петр припал к коленам Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный". Здесь мы видим огромное впечатление, произведенное на душу Петра объединенным действием благодати и Божественной силы. Он сподобился увидеть себя в свете Божественного присутствия, в котором только и возможно увидеть свою сущность и истинно судить о ней. Он слышал слово Иисуса, обращенное к толпе на берегу. Он почувствовал чудесную благодать и нравственную красоту Его действий по отношению к нему. В чудесном лове рыбы он увидел проявление Божественной силы. Все это сильно впечатлило его сердце и рассудок и заставило его пасть ниц пред Господом.

Это то, что мы можем назвать настоящим убеждением. Симон находился под истинным самоосуждением - это весьма благословенное состояние, с которого каждый должен начинать, если ему суждено подвизаться в деле Господа или вообще проявить глубину и постоянство духовной жизни. Мы не можем претендовать на истинную силу или продвижение вперед, если Дух Святой не оказывает в совести глубокого и мощного действия. Люди, быстро приходящие в так называемое состояние умиротворения, склонны так же быстро выходить из него. Это, действительно, очень серьезно - сподобиться увидеть себя в свете лика Бога, взглянуть на истинную свою прошлую жизнь, свое настоящее положение и будущую участь. Симон Петр испытал все это в свое время, как и все те, кто был приведен к спасительному знанию Христа. Послушайте слова Исаии, когда он увидел себя в ослепительном сиянии Божественной славы: "Горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои увидели Царя, Господа Саваофа." Также и в случае с патриархом Иовом: "Я слышал о Тебе слухом уха; теперь же мои глаза увидят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле".

Эти пламенные слова показывают глубокую внутреннюю работу как в патриархе, так и в пророке. И конечно же, наш апостол занимал ту же самую нравственную позицию, когда он воскликнул из самых глубин своего пораженного сердца: "Выйди от меня, Господи! потому что я человек грешный." Если Симону суждено было назваться Петром, то он должен был быть полностью сокрушен, до конца исчерпать свои возможности. Если ему суждено было стать ловцом человеков, то он должен был Божественным путем познать истинное состояние человека. Если ему суждено было учить других, что "всякая плоть - как трава", он должен был научиться применять эту великую истину к своему собственному сердцу.

И так происходит в каждом случае. Взгляните на Савла из Тарса. Что значат эти три дня слепоты, в течение которых он не ел и не пил? Разве мы не можем со всей уверенностью утверждать, что это были серьезные, возможно, самые серьезные дни во всей жизни этого замечательного человека? Это были, несомненно, те дни, когда он проник в самые недра своего нравственного существа, характера, поведения, своей религии. Он сподобился увидеть, что вся его жизнь была ужасной ошибкой, чудовищной ложью, что весь его путь как религиозного деятеля был безумным мятежом против Христа Бога. Все это, мы в этом уверены, проходило перед скорбным и удрученным взглядом этого глубоко (а следовательно, божественно) убежденного человека. Его раскаяние не было поверхностным, оно было глубоким и всесторонним, оно повлияло на всю его последующую жизнь, характер и служение. Он, так же как и Симон, исчерпал себя до конца, и тогда обрел цель, которая отвечала не только всем его глубинным потребностям, но и полностью удовлетворяла все чаяния и стремления его обновленного существа.

Должны признаться, мы испытываем наслаждение, созерцая духовную работу подобного рода. Поистине ободрительно размышлять о таком обращении. Боимся, что во многих обращениях нашего времени недостает глубины и духовной силы и, как следствие твердости в христианском характере, глубины и постоянства христианского пути. Может быть, те из нас, кто занят делом евангелизации, сами слабы и духовно пусты, и мы недостаточно близки ко Христу, чтобы понять, как обращаться с душами, и не знаем, как представить истину с Божественной точки зрения, предпочитая показать, как удовлетворяются нужды грешника, нежели то, как утверждается и пребывает слава Бога. Возможно, мы недостаточно хорошо доводим до рассудка наших слушателей требования истины и святости. В проповедовании истины Бога недостает полноты - это игра лишь на одной струне, в проповедях наблюдается бесплодность и утомительное однообразие, происходящее из недостаточного пребывания наших душ близ неистощимого источника благодати и истины в личности и деле Христа. Возможно также, что мы более заняты самими собой и нашей проповедью, чем Христом и Его славой, более озабочены демонстрированием результатов нашей работы, чем тем, чтобы стать благоуханием Христа, возносящимся к Богу.

Мы не можем не чувствовать вескости и серьезности этих рассуждений для всех, кто участвует в деле евангелизации. Нам, несомненно, нужно больше находиться пред лицом Бога в отношении нашего служения, ибо мы никоим образом не можем скрыть от себя того факта относительно нашего нынешнего проповедования, что его плоды ничтожны по количеству и жалки по качеству. Мы желаем благословлять Бога за всякое проявление Его благодати и силы в душах, хотя мы никак не можем признать искренним многое из того, чем мы так хвалимся в деле обращения. Чего мы желаем - так это глубокой, истинной, безошибочной работы Святого Духа, работы, которая сама себя покажет без всяких противоречий нетленными плодами в жизни и характере. Одно дело подсчитывать и оглашать число случаев обращения, и совсем другое - видеть, что эти случаи действительно принесли добро. Дух Бога может сообщить и иногда сообщает нам на страницах Писания число обращенных душ. Однажды были обращены сразу три тысячи. Он может сделать это, потому что Он знает об этом абсолютно все. Он способен читать в сердцах. Он способен различить притворство и искренность. Но когда люди начинают считать и оглашать число обращенных, то мы должны воспринимать их заявления с известной долей сдержанности и осторожности.

Это не означает, что мы должны быть подозрительными. Не дай Бог; мы должны воспитывать в себе благожелательный настрой души. И все же мы не можем не чувствовать, что в любом случае лучше, если дела сами говорят за себя. Все, что действительно божественно, наверняка обнаружит себя, пусть даже это произойдет через много дней; в то время как с другой стороны, в упорном и поспешном подсчитывании и оглашении результатов заключена большая опасность как для работника, так и для его дела.

Но мы должны вернуться к озеру Геннисаретскому и остановиться на мгновение на чудесной благодати, которая сияет в отношениях нашего Господа с Симоном Петром. Дело обращения было глубоким и подлинным. В нем не могло быть ошибки. Стрела пронзила сердце и вошла в самую его середину. Петр ощутил и признал, что он полон греха. Он почувствовал, что не имеет права находиться рядом с кем-либо, подобным Иисусу, и все же мы можем точно сказать, что он ни за что на свете не согласился бы находиться где-нибудь еще. Он был совершенно искренен, сказав: "Выйди от меня" - хотя мы не можем не верить, что он был внутренне убежден, что Благословенный не сделает ничего подобного. И если это так, то он был прав, Иисус никогда бы не ушел от несчастного, разбитого сердцем грешника. Для Него было глубочайшей, безграничнейшей радостью излить исцеляющий бальзам Его любви и благодати на израненную душу. Для Него было наслаждением исцелить разбитое сердце. Он был помазан на это дело, делать которое - было Его пищей и питьем, благословенно вовеки Его святое имя!

"И сказал Симону Иисус: не бойся; отныне будешь ловить человеков". Это был ответ на вопль сокрушенного сердца. Рана была глубока, но благодать была еще глубже. Ласковая рука Бога-Спасителя излила драгоценный бальзам. Симон был не только убежден, но и обращен. Он увидел, что полон греха, но он также увидел, что Спаситель полон Благодати; и не могло такого быть, чтобы его грех оказался вне досягаемости для этой благодати. О нет, в сердце Иисуса есть благодать, как в Его крови есть сила, чтобы принять даже самого отпетого из грешников. "Не бойся; отныне будешь ловить человеков. И, вытащив обе лодки на берег, оставили все и последовали за Ним".

Это была настоящая работа. Это был пример bona fide (доброй веры), по отношению к которой не могло быть вопросов; это является примером убеждения, обращения и посвящения.

Часть 3

Мы закончили нашу предыдущую часть впечатляющими словами: "Оставили все и последовали за Ним" - выразительные слова, исполненные совершенным отрешением от бренного и преходящего, и искренней преданностью Христу и Его интересам.

И то, и другое мы видим в Симоне Петре. На озере Геннисаретском в его душе совершился глубокий и благословенный переворот. Он был обращен лицом к самому себе в свете Божественного присутствия, где только и можно увидеть свою сущность и истинно судить о ней. У нас нет причин предполагать, что с человеческой точки зрения Симон был хуже, чем его соседи. Напротив, более вероятно, что в отношении его внешней жизни он был безупречнее многих из них. Он не был, подобно великому апостолу язычников, схвачен в самом разгаре безумного мятежа против Христа и Его дела. Вдохновенный повествователь представил нам его в безмятежном и честном призвании рыбака.

Но затем Писание утверждает: "Нет различия, потому что все согрешили и лишены славы Божией" (Рим. 3). Это повторено в главе 10 того же Послания, только на другой основе. "Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его".

Читатель, убедись, что ты действительно понимаешь это чрезвычайно важное учение. Здесь подразумеваются не различия между людьми в нравственном и социальном плане. Они, конечно же, имеют место. Например, есть большое различие между жалким пьяницей, который каждую ночь приходит (или его приводят) домой хуже животного к своей несчастной жене с грязными, голодными детьми, и трезвым, трудолюбивым человеком, который осознает свой долг мужа и отца и стремится исполнить свои семейные обязанности.

Итак, мы считаем большой ошибкой игнорировать подобное различие. Мы верим, что Бог в Его нравственном руководстве миром признает это. Сравните на минуту дом пьяницы и дом трезвенника. Сопоставьте вообще всю их жизнь, общественное положение, поведение и характер. Кто не увидит поразительного различия между этими двумя людьми? Существует так называемая "теория отсутствия различий", которая, мягко говоря, далека от справедливости. Она не допускает разграничения, которые, как мы полагаем, проводит Писание, устанавливая огромные социальные и моральные различия между людьми - различия, не видеть которых может лишь сама слепота. Если мы посмотрим на промысел Бога в наше время, то мы не можем не увидеть весьма серьезного различия между одним человеком и другим. Люди пожинают то, что сеют. Пьяница - транжира пожинает то, что он сеет; трудолюбивый, честный трезвенник пожинает то, что он сеет; установления нравственного руководства Бога таковы, что невозможно даже в этой жизни избежать последствий своих поступков.

Но и это не все. Бог не только учитывает поведение человека, заставляя его даже здесь пожинать должное воздаяние за свои поступки. Писание также говорит, в многочисленных местах открывая нашему взору грядущий страшный суд, о "раскрытой книжке". Оно говорит нам, что "судим будет каждый по делам своим". То есть мы видим здесь тщательное и точное различение, а не беспорядочное смешение в одной куче людей и вещей.

Также следует помнить, что Слово Бога говорит о степенях наказания. Оно говорит о "немногих ударах" и о "многих ударах". Оно употребляет такие слова как "терпимее" для одного, чем для другого.

Что значат эти слова, если нет различия в основании суда, различия в характере ответственности, различия в мере вины и степени наказания? Могут возразить: "Но ведь Судья всей земли поступит правосудно?" Человеку нет никакой пользы спорить и рассуждать. Каждый будет судим и наказан по делам его. Это учение Святого Писания, и гораздо лучше, безопаснее и мудрее подчиниться ему, чем выступать против него, ибо каждый может быть совершенно уверен в том, что судилище Христа сведет на нет все его резонерство. Нераскаявшийся грешник будет осужден и наказан по делам его, и хотя люди могут воображать себе, что идея любви Бога несовместима с тем, чтобы хоть одно из Его созданий было осуждено на вечные муки в аду, все же грех должен быть наказан, а те, кто выступает против такого наказания, имеют лишь одностороннее представление о природе и характере Бога. Они изобрели своего собственного бога, который потворствует греху. Но это не пройдет. Бог Библии, Бог, Которого мы видим на кресте, Бог христианства, безусловно, осуществит Свой суд над всеми, кто отвергает Его Сына, этот суд будет по делам каждого, и исходом этого суда неизбежно будет "озеро огненное, горящее серою".

Мы считаем крайне важным запечатлеть в сознании всех, кого это касается, этот аспект истины, о котором мы рассуждаем. Это оставляет совершенно нетронутой действительную истинность теории об отсутствии различий, но в то же время это обусловливает и определяет способ выражения этой истины.

Всегда хорошо избегать крайней односторонности изложения, которая наносит ущерб истине и соблазняет души. Которая смущает ищущих и дает повод для придиры. Всегда должна быть раскрыта полная истина Бога, и таким образом все будет в порядке. Истина ставит людей и вещи на их надлежащее место и поддерживает священное нравственное равновесие, значение которого трудно переоценить.

Итак, мы установили, что есть различия - не в отношении вопроса о праведности перед Богом. В этом нет ни тени различия, ибо все согрешили и лишены "славы Божией". В свете этой славы все человеческие различия исчезают. Все погибли, греховные и осужденные. Все они стоят на общем основании, вовлеченные в одну общую погибель. Более того, те, кто рядится в свою нравственность, утонченность, ортодоксальность и религиозность, находится дальше от Царства Бога, чем самый порочный из сынов и дочерей человеческих, как наш Господь сказал первосвященникам и старейшинам: "Истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие".

Это весьма унизительно для человеческой гордости и тщеславия. Это учение, которому никто не подчинится до тех пор, пока сам себя не увидит, как Симон Петр, пред самим лицом Бога. Все, кто когда-либо находился в таком положении, полностью поймут эти самоосуждающие слова: "Выйди от меня, Господи! потому что я человек грешный". Это был вопль, исходивший из самых глубин истинно кающейся и сокрушенной души. В этом было то, что мы бы осмелились назвать милой непосредственностью. Симон и не думал, что Иисус уйдет от него. Мы с уверенностью можем сказать, что он имел инстинктивное чувство, что Благословенный, сказавший ему такие слова и показавший такую благодать, не может отвернуться от несчастного, разбитого сердцем грешника. И он судил правильно. Иисус не сошел с небес, чтобы обратиться спиной к тому, кто в Нем нуждается. "Сын Человеческий пришел взыскать и спасти погибшее". "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников". Бог-Спаситель пришел в этот мир, конечно, не для того, чтобы отвернуться от погибшего грешника, но для того, чтобы спасти и благословить его и сделать его благословенным. "Не бойся, отныне будешь ловить человеков".

Такова была благодать, воссиявшая над душой Симона Петра. Она устранила его грехи, успокоила его страхи и исполнила его радостью и миром в вере. Так в каждом случае. Божественное прощение следует за человеческим исповеданием и следует оно с чудесной быстротой. "Я сказал: "Исповедаю Господу преступления мои", и Ты снял с меня вину греха моего". Прощать для Бога - наслаждение. Для Его любящего сердца радость - снимать нашу вину, наполнять наши души Его благословенным миром и превращать нас в вестников Его благодати для других.

Мы не можем утверждать, что мы были призваны тем же способом и для той же работы, что и наш Апостол, но мы, наверняка, призваны следовать за Господом, отдаваясь Ему всем сердцем. Это благословенная привилегия и священный долг каждой спасенной души на земле; мы властно призваны порвать с миром и последовать за Христом.

Речь идет не об оставлении нашего собственного призвания в жизни, как в случае Симона. В самом деле, редки случаи, когда бы подошел этот способ поведения. Многие, увы! пытаются это сделать и терпят полную неудачу просто потому, что они не были призваны к этому Богом и не были в этом поддержаны. Мы убеждены, что для всякого, как правило, лучше работать своими руками или головой в какой-либо профессии, обеспечивающей пропитание, а также проповедовать или учить, если к этому есть способности. Из этого правила, несомненно, есть исключения. Некоторые столь явно призваны, воспитаны, предназначены и поддержаны Богом, что не может быть ни малейшего сомнения в правильности их пути. У них дел по горло, каждая их минута так насыщена служением, - что для них было бы просто невозможно заняться тем, что называется светской профессией, хотя мы и не любим это выражение. Все такие люди должны идти с Богом; взирая лишь на Него, и Он безошибочно доведет их до цели.

Но, хотя мы вполне допускаем по необходимости исключения из этого правила, мы тем не менее убеждены, что, как правило, для всякого человека во всех отношениях лучше проповедовать и учить, не будучи обременительным ни для кого. Это придает нравственный вес и обеспечивает прекрасное свидетельство против наемничества в христианстве, наемничества, которое во всех отношениях деморализует души и вредит делу Христа.

Но, читатель-христианин, мы должны видеть разницу между оставлением нашего законного призвания и разрывом с миром. Первое - совершенно неправильно, последнее - наш неоспоримый долг. Мы призваны подняться в духе разума и с твердой целью в сердце над всеми чисто мирскими влияниями, разорвать все мирские связи и оставить всякое бремя, чтобы последовать за нашим благословенным Господом и Владыкой. Мы в этом мире абсолютно и полностью ради Него, как Он ради нас пред лицом Бога. Когда речь идет о нас, не важно, подметаем ли мы перекресток или евангелизируем континент, все делается для Него. Это важный вопрос. Если Христос занял Свое должное место в наших сердцах, то все будет в порядке. Если же нет, тогда все будет не так. Если в душе есть какое-то побочное стремление, какая-то вторичная цель, мирское побуждение, эгоистичные помыслы или намерения, то не может быть никакого продвижения вперед. Мы должны сделать Христа и Его дело нашей всепоглощающей целью.

Часть 4

Чем глубже мы осмысливаем историю христианства, как она изложена пером вдохновения или исходя из личных наблюдений, тем более полно мы должны увидеть огромное значение совершенного разрыва с миром с самого начала. Если этого не произойдет, то тщетно будем искать внутренний покой и внешний прогресс. Может быть и будет определенная степень ясности в учении о благодати, о спасении и, как это называется, об оправдании верой и тому подобном. Но если не будет полного суда над собой и всецелого отказа от настоящего злого века, то о мире и прогрессе не может быть и речи. Может ли быть покой там, где лелеется себялюбие в той или иной из тысяч его форм? И может ли быть прогресс там, где сердце цепляется за мир, разрываясь между двумя мировоззрениями и колеблясь между Христом и настоящим веком? Это невозможно. С таким же успехом бегун ожидал бы победить в беге, задерживаясь на старте и обременив себя тяжелыми грузами.

Следует ли отсюда, что покой можно достичь, отрицая себя и оставляя мир? Конечно, внутренний покой никогда нельзя достичь, потакая самому себе и держась настоящего злого века. Истинный покой можно обрести лишь во Христе, успокоение совести - в Его совершенном деле, успокоение сердца - в Его благодатной Личности. Все это вполне понятно. Но как же получается, что сотни людей, знающих или делающих вид, что знают все это, не обрели покоя и, кажется, даже не сделали к нему ни одного шага? Вы встречаете их неделю за неделей, месяц за месяцем, год за годом, а они все в том же положении, все в том же состоянии, с теми же избитыми словами, эти закоренелые приверженцы мирского с хронической болезнью эгоизма, "всегда учащиеся и никогда не могущие дойти до познания истины". Кажется, они с наслаждением слушают ясную проповедь Евангелия с полным раскрытием истины. Но несмотря на все это, сами они никогда не бывают просветленными и счастливыми. Да и как они могут быть ими? Они ведь разрываются между двумя мнениями, они никогда не порывали с миром, они никогда не отдали всего своего сердца Христу.

Мы убеждены, что в этом заключена подлинная тайна положения рассматриваемого рода людей. "Человек с двоящимися мыслями не тверд во всех путях своих". Окажется, что человек, смотрящий одним глазом на мир, а другим на Христа, вовсе не смотрит на Христа, но обоими глазами - на мир. Так должно быть; Христу либо все, либо ничего; следовательно, верхом нелепости является - говорить о мире и прогрессе там, где Христос не является всепоглощающей целью души. А где Он присутствует, там никогда не будет недостатка в душевном покое, там всегда будет прогресс. Дух Святой ревнует о славе Христовой, и Он никогда не может послать утешение, успокоение или силу в сердце, поделенное между Ним и миром. Это невозможно, Он уязвлен подобной неправедностью, и вместо того, чтобы послать утешение, Он должен стать суровым обличителем самовлюбленного потворства самому себе, колебаний и приверженности миру.

Давайте взглянем на случай с нашим апостолом. Как ободрительно созерцать его действия! Его начало было совершенно правильным. "Он оставил все и последовал за Ним". Во всем этом не было ни сомнения, ни колебания между Христом и миром. Лодки, сети, рыба, естественные отношения - все это было безоговорочно и незамедлительно оставлено - не из-за того, что это был его формальный долг и служебная обязанность, но потому, что он видел славу и слышал голос Сына Бога.

Так было с Симоном Петром в начале его пути. Это начало было ясным и недвусмысленным, искренним и решительным, и мы должны помнить это, исследуя дальнейшую жизнь Петра. Несомненно, мы найдем в ней ошибки и уступки соблазнам, падение, неведение и грех, но за всем этим и несмотря на все это, мы найдем сердце, верное Иисусу - сердце, божественно наученное ценить Бога Христа.

Это важный вопрос. С ошибками можно примириться, если сердце бьется в верности ко Христу. Кто-то заметил: "Ошибается только тот, кто что-то делает". Если так, то причина этого заключается в том, что эти ошибающиеся действительно любят своего Господа, а это как раз то, что нужно. Человек может наделать великое множество ошибок, но если он может сказать, представ пред лицом Господа: "Ты знаешь, что я люблю Тебя", то он, наверняка, дойдет до своей цели; и более того, даже среди всех ошибок, он более привлекателен для сердец, чем холодный, корректный, прилизанный профессор, который много о себе воображает и хочет извлечь для себя максимум пользы из обоих миров.

Симон Петр истинно любил Христа. Он имел Богом данное чувство Его величия, славы Его Личности и небесного характера Его миссии. Все это с большой силой и непосредственностью выражается в различных его высказываниях о Христе, даже накануне дня Пятидесятницы. Взглянем на одно или два из них, причем не в хронологическом порядке, а исключительно для того, чтобы проиллюстрировать и доказать очаровательную преданность этого верного слуги Христова.

Давайте обратимся к Матф. 16. "Придя же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого?" Веский вопрос! От ответа на этот вопрос зависит все нравственное состояние и будущая судьба каждого человеческого существа под солнцем. Все действительно зависит от того, как сердце оценивает Христа. Это, как великий нравственный индикатор, открывает истинное состояние человека, его характер, склонности и цели во всем. Это не просто вопрос его внешней жизни или его вероисповедания. Первое может быть безупречным, а второе - ортодоксальным, но за всей этой безупречной нравственностью и ортодоксальным вероисповеданием может не быть ни истинного биения сердца Христова, ни божественно приобретенного понимания того, кто Он и откуда. Тогда поистине вся его нравственность и правоверие лишь ловушки, которые расставляет себе виновный, заслуживающий ада грешник в глазах, которыми он обманывает себя в отношении вечности, лежащей перед ним. "Что вы думаете о Христе?" - это решающий вопрос; ибо Бог Дух Святой проникновенно возгласил: "Кто" - неважно, кем или чем является этот человек - "не любит Господа Иисуса Христа, анафема, маранафа" (1 Кор. 16, 22).

Как это ужасно! И как замечательно увидеть это в конце такого послания, как Первое Коринфянам! Как убедительно это звучит для тех, кто склоняет ухо, чтобы слушать, что любовь ко Христу является основой всего здравого учения, движущей пружиной всей истинной нравственности! Если Благословенный не воцарится в самом центре сердечных чувств, то ортодоксальное вероисповедание будет пустым обманом, а незапятнанная репутация - лишь пылью, брошенной в глаза людям, чтобы они не увидели истинного состояния веры в Бога. Христиане Коринфа впали в многочисленные вероучительные заблуждения и нравственные пороки, нуждаясь в увещеваниях и исправлении, но когда Дух изрек ужасную анафему, то она была направлена не на конкретного человека, впавшего в то или иное заблуждение или нравственный порок, но против тех, "кто не любит Господа Иисуса Христа".

Это особенно важно во все времена, но особенно в тот день, когда решается наша участь в спасении и когда мы так мало думаем или заботимся о Личности и славе Христа. Человек может на самом деле проклинать Христа, отрицать Его Божественность или Его изначальное Сыновство, и все же он может быть принятым в христианские круги и даже допущен до председательствования на так называемых религиозных встречах. Конечно, всего этого следует бояться перед Богом, Чья цель - "дабы все чтили Сына, как чтут Отца" и, чтобы всякое колено преклонялось и всякий язык исповедовался Иисусу как Господу во всем. Бог ревнует о чести Своего Сына, и человек, пренебрегающий благословением или отвергающий и проклинающий Его, еще познает и испытает на себе изначальную справедливость этого грозного установления: "Кто не любит Господа Иисуса Христа, анафема, маранафа".

Следовательно, как существенен вопрос, заданный нашим Господом Христом Своим ученикам: "За кого люди почитают Меня, Сына Человеческого?" Увы, увы! "Люди" ничего не знали о Нем и ни во что Его не ставили. Они не знали ни того, кто Он, что Он, ни того, откуда Он. "Один за Иоанна Крестителя, другие за Илию, а иные за Иеремию или за одного из пророков." Одним словом, были бесконечные умозрения, ибо в людях было крайнее безразличие и совершенное бездушие. Человеческое сердце не имело ни единой верной мысли о Христе, ни капли любви к Нему. Таково было ужасное состояние лучших из людей, прежде чем их обновила Божественная благодать. Они не знают, не любят и ни во что не ставят Сына Бога - Возлюбленного Отцова Человека на престоле небесного величия. Таково их нравственное состояние; вот почему каждая их мысль, слово и действия враждебны Богу. У них не было с Богом ни единого общего чувства по той самой простой из всех причине, что Тот, Кто является для Бога всем, для них не является ничем. Христос - мера Бога, все и вся должны быть поверены ею. Сердце, не любящее Христа, ни минуту не будет биться созвучно с сердцем Бога, и жизнь, не рождающаяся из любви Христа, какой бы беспорочной, респектабельной или блестящей в глазах людей она ни была, - под судом Бога ничтожна, бессмысленна и потрачена впустую.

Но поистине, какое наслаждение обратиться от всего бездушия и безразличия людей и слушать свидетельство того, кто сподобился Богом познать и признать, кем является Сын Человеческий! "Симон же Петр, отвечая, сказал: Ты - Христос, Сын Бога Живого". Это был верный ответ. В нем не было суемыслия, неуверенности: может быть, это, а может быть, то. Это Божественное свидетельство, исходящее от Бога. Это не "да или нет", но "да и аминь" славы Бога. Мы можем быть совершенно уверены, что эти пламенные слова Симона Петра поднялись, подобно благоухающему ладану, к престолу Бога и радовали сердце Сидящего на нем. Для Бога во всем мире нет ничего более драгоценного, чем сердце, которое любит Христа. Давайте никогда не забывать об этом.

"Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах; и Я говорю тебе: ты - Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее".

Здесь мы видим самое первое непосредственное упоминание о Церкви, или Теле Христовом; и читатель заметит, что наш Господь говорит о ней в будущем времени. Он говорит: "Я создам Церковь Мою". Он был Скала, Божественное основание, но прежде чем на Него ляжет хотя бы один камень, Он должен умереть.

Это великая коренная истина христианства - истина, которую еще только должен был усвоить наш апостол, несмотря на его блестящее и прекрасное исповедание. Симон Петр еще не готов был к глубокой тайне креста. Он возлюбил Христа и сподобился Богом признать Его самым полным и благословенным образом; но он должен был еще многое узнать, прежде чем смог бы принять горькую правду о том, что этот благословенный Сын Бога должен умереть, прежде чем на Нем должен был быть воздвигнут живой камень - сам Симон Петр. "С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убитым, и в третий день воскреснуть".

Здесь начинает пробиваться сквозь облака великая истина. Но Симон Петр еще не был к ней готов. Она сокрушила все его иудейские надежды и земные ожидания. Что это? Сын живого Бога должен умереть! Как это может быть? Славный Мессия будет пригвожден к кресту! "И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!"

Таков человек! Таков был даже Симон Петр! Он хотел бы отвратить благословенного Господа от креста! Он хотел бы в своем неведении воспрепятствовать промыслу Бога и сыграть на руку лукавому! Бедный Петр! Каким бы тогда камнем оказался он для будущей Церкви? "Он же (Господь), обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое".

Это убийственные слова. Кто бы мог подумать, что слова "блажен ты, сын Ионин" так скоро сменятся словами "отойди от меня, сатана!"?

Часть 5

Мы должны еще немного задержаться на чрезвычайно интересном и поучительном эпизоде в 16-ой главе Евангелия от Матфея. Он раскрывает перед нами два новых предмета: "Церковь" и "Царство Небесное". Их никогда не должно смешивать. Что касается первого, то Церковь встречается только в Новом Завете. В самом деле, как уже не раз отмечалось, стих 18 нашей главы содержит самое первое упоминание Бога о Церкви, или теле Христовом.

Это, хотя и знакомо многим из наших читателей, для других представит затруднения. Многие христиане и учителя христианства горячо придерживаются теории о том, что предмет Церкви ясно раскрывается и в ветхозаветных Писаниях. Они считают, что ветхозаветные святые принадлежали Церкви и в сущности между ними не было никакого различия: все образовывали одно тело, все стояли на общем основании - и потому ошибочно думать, что народ Господень в Новом Завете занимает более высокое положение или наделен более высокими привилегиями, чем Авраам, Исаак и Иаков. Этим людям кажется странным утверждение, что Енох, Ной, Авраам и Моисей не принадлежат Христу, не являются членами Тела Христова, не наделены теми же привилегиями, что и верующие сегодня. С самого детства наученные думать, будто народ Бога от начала до конца времен стоит на том же основании и образует одно общее тело, они находят невозможным допущение какого бы то ни было различия. Им кажется самонадеянностью со стороны христиан утверждать, что они в каком-либо отношении отличаются от возлюбленного Богом народа в древности; от этих благословенных и достойных святых, о которых мы читаем в Евр. 11, живших жизнью веры и личной преданностью Богу и ныне находящихся на небесах вместе со своим Господом.

Но самое главное: что говорит Писание? Абсолютно бесполезно утверждать свои собственные мнения, рассуждения, заключения, противные Слову Бога. Весьма легко рассуждать с видимой убедительностью и святостью о нелепости и дерзости представления о том, что христиане занимают лучшее и высшее положение и наделены большими привилегиями, чем народ Бога в древности.

Но это неправильный подход к этому важному предмету. Дело не в личностных различиях в народе Бога в разные периоды. Если бы это было так, то разве среди христианских учителей найдется кто-либо, кого можно было бы сравнить с Авраамом, Иосифом, Моисеем или Даниилом? Если бы это был вопрос веры, то где бы мы нашли во всей истории веры более прекрасный пример, чем пример Авраама - отца верных? Если бы это был вопрос личной святости, то разве можем мы найти более яркую иллюстрацию, чем Иосиф? В близости в Богу и познании Его путей и замыслов кто мог бы превзойти Моисея? И можем ли мы найти более яркий пример непоколебимой преданности Богу и Его истине, чем пример того человека, который предпочел спуститься в львиный ров, но не отказался молиться Господу в сторону Иерусалима?

Однако нужно ясно понимать, что это ни в коей мере не вопрос о личности или сравнении людей, но вопрос о домоустроении. Если это отчетливо видеть, то это, несомненно, устранит с нашего пути массу затруднений, которые могут испытывать набожные люди в отношение истины Церкви.

Но вопрос стоит выше и вне всего этого: что учит Писание по этому предмету? Если бы кто-нибудь сказал Аврааму о том, что он является членом тела Христова, понял ли бы он это? Могла ли у этого почтенного и возлюбленного святого Божия возникнуть хотя бы тень мысли, что он связан с поселившимся в нем Духом, с живой Главой Церкви на небесах? Это совершенно невозможно. Как мог он быть членом тела, которого еще не существовало? И как может быть тело без Главы? А когда мы впервые слышим о Главе? Когда Человек Христос Иисус, пройдя через смерть и гроб, взошел на небеса и занял Свое место одесную Величия на высоте. Тогда и только тогда Дух Святой сошел вниз, чтобы образовать тело и связать его Своим присутствием с прославленным Главою наверху.

Это, однако, предвосхищает цепь доказательств, которые еще предстанут перед нами. Позвольте предложить здесь читателю другой вопрос. Если бы кто-либо сказал Моисею о теле, составленном из иудеев и язычников, о теле, составные части которого взяты из семени Авраамова и из проклятого рода хананеев, то что бы он ответил на это? Не можем ли мы с уверенностью утверждать, что он всем своим существом с ужасом отшатнулся бы от этой мысли? Как! Иудеи и хананеи, семя Авраамово и необрезанные язычники объединены в одном теле? Законодатель не мог бы принять такую идею. В сущности, если и была самая яркая черта, отличавшая иудейский уклад, то это жесткое разделение по Божественному промыслу иудеев и язычников.

"Вы знаете, - говорит Симон Петр, - что Иудею возбранено сообщаться или сближаться с иноплеменником".

Таков был порядок вещей при Моисеевом укладе. Для иудея было бы явным прегрешением перебраться через эту пограничную стену, что отделяла его от всех окрестных народов, и, следовательно, мысль о союзе иудеев и язычников вряд ли могла прийти кому-нибудь в голову, и чем более верен был человек существующему порядку вещей, находясь под властью закона, тем враждебнее он относился бы к подобной мысли.

Итак, учитывая все это, как можно утверждать, что истина Церкви была известна еще в ветхозаветные времена и что нет никакого различия между положением христианина и ветхозаветного верующего? В сущности, даже для самого Симона Петра было крайне трудно принять идею о допущении язычников в Царство Небесное. Хотя ему и были доверены ключи от этого Царства, он очень неохотно использовал их для допущения в него язычников. Его должно было совершенно просветить небесное видение, прежде чем он был бы готов осуществить то задание, которое дал ему Господь в Матф. 16.

Нет, читатель, нет никакой пользы выступать против ясного свидетельства Писания. Истина Церкви не была и не могла быть известна в ветхозаветные времена. Она была, как выражается вдохновенный апостол, "сокрыта в Боге", в Его изначальных замыслах, не была возвещена прежним поколениям сынов человеческих, "как ныне открыта святым апостолам Его и пророкам Духом Святым, чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (Еф. 3).

Примечание

"Пророки", о которых идет речь в этом отрывке, - из Нового Завета. Это очевидно из выражения "ныне открыта". Апостол не мог бы сказать "ныне открыта" людям, которые были мертвы уже много столетий. Кроме того, если бы апостол имел в виду ветхозаветных святых, то порядок слов, наверняка, был бы следующим: "Пророки и апостолы". Мы видим подобное выражение в Еф. 2, 20: "Быв утверждены на основании апостолов и пророков" - он не говорит: "Пророков и апостолов". Суть в том, что апостолы и пророки образуют первый слой основания Церкви, краеугольный камень которой - Иисус Христос, и это дополнительное доказательство того, что Церковь существовала лишь в тайных замыслах Бога до тех пор, пока наш Господь Христос, совершив дело искупления, не восшел на небеса и ниспослал Духа Святого, чтобы крестить верующих - иудеев и язычников - в одно тело.

Мы можем достичь великого таинства Церкви, лишь перешагнув через разрушенную пограничную стену. "Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире. А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки кровию Христовою. Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду, упразднив вражду Плотию Своею, закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем. И, придя, благовествовал мир вам, дальним и близким, потому что чрез Него и те и другие имеем доступ к Отцу, в одном Духе" (Еф.2, 11-18).

Примечание

Читатель может с пользой и интересом для себя обратиться также к Рим. 16, 24 - 25: "Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано, но которая ныне явлена, и чрез писания пророческие," - то есть писания Нового Завета - "по повелению вечного Бога, возвещена всем народам для покорения их вере".

Итак, мы надеемся, из всего приведенного читатель полностью увидит, почему наш Господь в Своем слове Симону Петру говорит о Церкви лишь как о будущем: "На сем камне Я воздвигну Церковь Мою". Он не говорит: "Я воздвиг" или "Я воздвигаю Церковь". Ничего подобного не могло и быть. Это все еще было "сокрыто в Боге". Мессия должен был быть предан смерти и не получить ничего. Пока ничего в отношении Израиля и земли. Его должны были отвергнуть, распять и заклать, чтобы заложить основание Церкви. Было совершенно невозможно, чтобы хотя бы один камень лег на это новое чудесное основание, прежде чем "главный краеугольный камень" не пройдет через смерть и не займет Свое место в небесах. Не в перевоплощении, но в воскресении стал наш Господь Главой тела.

Пока же наш апостол ни в малейшей степени не был к этому подготовлен. Он не понимал ни иоты из всего этого. То, что Мессия должен утвердить Свое царство в силе и славе, то, что Он должен возродить Израиль в прежнем Его земном величии, - все это он мог понять и оценить. Но страдающий Мессия, отвергнутый и распятый Христос - об этом он сейчас не мог и слышать. "Будь милостив к Себе, Господи! да не будет этого с Тобою!" Вот его слова, вызвавшие сокрушительный упрек, которым мы завершили нашу предыдущую статью: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое".

Серьезность его заблуждения мы можем понять из суровости упрека. Петру нужно было еще многое узнать, через многое пройти, прежде чем он сможет осознать это посредством благодати Бога, исповедать это и учить об этом властью Бога. Он сподобился увидеть, что Христос не только Сын Бога живого, но и то, что Он краеугольный камень, отвергнутый людьми, но избранный и ценимый Богом, и что все, кто через благодать придет к Нему, должны разделить с Ним Его отвержение на земле и Его принятие на небесах. Они совершенно отождествили себя с Ним.

Часть 6

В конце 6-й главы Евангелия от Иоанна мы слышим очень ясное и прекрасное исповедание из уст нашего апостола - исповедание тем более трогательное и впечатляющее, если учесть те обстоятельства, при которых все это происходило.

Наш благословенный Господь в Своих поучениях в капернаумской синагоге раскрыл истину, которая подвергает жалкое человеческое сердце испытанию и самым замечательным образом сокрушает все претензии человека. Мы не будем приводить подробности проповеди нашего Господа, но ее воздействие выражено следующим образом: "С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним". Они не были готовы принять Его небесное учение. Они были уязвлены им и повернулись спиной к Тому Благословенному, Который один был достоин всей любви сердца, поклонения и преданности всего нравственного существа. Они же "отошли от Него и уже не ходили с Ним".

Нам не сообщается, что стало с этими дезертирами, были они спасены или нет. Такой вопрос не поднимается. Нам просто сказано, что они покинули Христа и с этого времени перестали публично отождествлять себя с Его именем и Его делом. Увы! Как много людей последовали с тех пор их примеру! Одно дело называть себя учеником Христа и совсем другое дело - твердо и убежденно стоять на основе общественного свидетельства во имя Его - в полном самоотождествлении с отвергнутым Господом. Одно дело, когда люди собираются вокруг Христа из-за тех благ, которыми Он одаряет, и совсем другое - держаться Его перед лицом всеобщего презрения и насмешки. Практическое применение учения о кресте очень быстро заставляет поредеть ряды исповедующих религию. В рассматриваемой главе мы видим, как толпа, только что восторженно обступавшая Человека, Который так чудесно удовлетворял их нужды, в следующее мгновение оставила Его, когда Его учение уязвило их гордыню.

Так было, так есть и так будет до того дня, когда презираемый чужеземец из Назарета не станет владычествовать от моря до моря и от реки до концов земли. Мы достаточно подготовлены к тому, чтобы воспользоваться благами и благословениями, которыми одаряет нас любящий Спаситель, но когда встает вопрос о следовании за отвергнутым Господом по тому неровному и одинокому пути, на который ступил Он ради нас в этом грешном мире, то мы склонны, как и ученики древности, отойти от Него и уже не ходить с Ним.

Это весьма печально и унизительно. Это доказывает, как мало мы знаем о Его сердце и о том, чего это сердце хочет от нас. Иисус желает товарищества. Ему не нужно покровительства. Его сердце не удовлетворится, если за Ним будут ходить, Им будут восхищаться, на Него будут глазеть из-за того, что Он может сделать или дать. Он радуется сердцу, наученному Богом любить Его Личность, ибо это прославляет и ублажает Отца. Он удалился от взглядов восторженной и беспорядочной толпы, которая хотела бы сделать Его царем, потому что они ели хлебы и были сыты, но Он мог и обратиться с трогательной настойчивостью к маленькой кучке последователей, которые все еще оставались с Ним, и вопросом: "Не хотите ли и вы отойти?"- сделать вызов их сердцам.

Как это волнующе! Как это должно было тронуть сердца их всех, за исключением одного, который не любил ничего, кроме денег, кто был "вором" и "диаволом". Увы! Увы! Приближался момент, когда все они должны были бросить Его и разбежаться, когда Он остался абсолютно один, покинутый людьми и Богом, совершенно покинутый.

Но этот момент был еще в будущем, и Ему было особенно приятно слышать прекрасное исповедание нашего возлюбленного апостола в ответ на проникновенный вопрос его Господа. "Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни: и мы уверовали и познали, что Ты Христос, Сын Бога живого".

Да, он поистине мог сказать: "К кому нам идти?" Во всей вселенной Бога не было Другого такого, к кому бы могло обратиться его сердце. Только Он мог удовлетворить все их нужды, утолить все их праведные желания, наполнить каждую клеточку их сердца. Симон Петр чувствовал это, и потому со всеми своими ошибками, неудачами и слабостями его любящее и преданное сердце с глубокой признательностью обращалось к своему возлюбленному Господу. Он не покинул бы Его, даже будучи мало способным подняться до высоты Его небесного учения. С Иисусом Христом его соединяла связь, которую ничто не могло бы разорвать. "Господи! к кому нам идти?" Куда мы подадимся? На кого мы можем рассчитывать? Правда, на стезе истинного ученичества могут быть испытания и трудности. Она может оказаться неровной и одинокой. Сердце может испытываться и проверяться всевозможными способами. Могут быть глубокие и разные скорби - глубокие воды, темные тени, но и перед лицом всего этого мы можем сказать: "К кому нам идти?"

И заметьте эту особенную полноту исповедания Петра: "Ты имеешь глаголы вечной жизни"- и далее: "Ты - Христос, Сын Бога живого". Мы видим здесь две вещи: то, что Он имеет, и то, что Он есть. Благословенно Его имя, Христос имеет все, чего мы только можем пожелать ныне и вовеки. Слова вечной жизни текут из Его уст в наши сердца. Он доставляет "существенное благо" тем, кто следует за Ним, и Он одаряет их "сокровищем непогибающим и правдою". Мы поистине можем сказать, что в сравнении с тем, что дает Христос, все богатства, почести, отличия и наслаждения этого мира - всего лишь хлам. Все это испаряется, как утренний туман, и оставляет за собой только болезненную пустоту. Ничего из того, что имеет мир, не в силах удовлетворить жажду человеческой души. "Все - суета и томление духа". И, более того, все это должно быть оставлено. Все богатство Соломона существует лишь миг по сравнению с безграничной вечностью, которая простирается перед каждым из нас. Когда приближается смерть, то за все сокровища вселенной нельзя купить хотя бы мгновения отсрочки. Последний великий враг не дает ни полмига. Он безжалостно рвет связь, соединяющую человека со всем, что ценит и любит на земле его несчастное сердце, и влечет его прочь в вечность.

А что затем? В этом весь вопрос. Кто на него сможет ответить? Кто попытается изобразить будущее души, переходящей в вечность без Бога, без Христа, без надежды? Какая кисть сможет описать ужасы того, кто внезапно откроет глаза, чтобы увидеть, что он погиб и погиб навсегда - безнадежно, навеки? Поистине, слишком страшно размышлять об этом. И все же об этом нужно говорить, и если читатель все еще принадлежит этому миру, все еще необращен, беззаботен, легкомыслен и не верует, то мы бы горячо умоляли его уже сейчас уделить пристальное внимание крайне важному вопросу о спасении его души, вопросу, по сравнению с которым все остальные вопросы теряются в совершенной их незначительности. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" Вне всякого сомнения, самая вопиющая глупость, которую только можно допустить, - это отмахнуться от великого вопроса о спасении собственной души.

А если кто-нибудь спросит, что же ему делать в этом отношении, то ответом будет - ничего. "Ничего великого или малого". Иисус имеет глаголы вечной жизни. Это Он сказал: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь".

Здесь та ось, вокруг которой вертится весь этот вопрос. Послушайте слова Христа. Уверуйте в Того, Кто послал Своего благословенного Сына. Доверьтесь Богу, и вы будете спасены; вы получите жизнь вечную и никогда не придете на суд.

Но это не все. Симон Петр в своем очаровательном исповедании не ограничился тем, что Христос имеет дать, каким бы драгоценным и благословенным оно ни было, но он также говорит о том, что Он есть. "Ты - Христос, Сын Бога живого". Это исполнено глубочайшего интереса для сердца. Христос не только дает нам жизнь вечную, но Он также становится целью всех наших сердечных чувств, нашим достаточным уделом, нашим надежным источником, нашим непогрешимым Вождем и Советником, нашей постоянной опорой во всех нуждах и бедствиях, во всех скорбях и трудностях. Нам никогда не нужно прибегать за помощью, сочувствием или наставлением к кому-либо другому. Все, что мы хотим, - в Нем. Он вечное наслаждение сердца Бога, и Он может стать наслаждением наших сердец здесь и там, ныне и вовеки.

Часть 7

Конец 14-ой главы Евангелия от Матфея показывает эпизод из жизни нашего апостола, на котором мы можем с пользой для себя на несколько минут остановиться. Этот эпизод дает прекрасную иллюстрацию ответа на его собственный трогательный вопрос: "Господи! к кому нам идти?"

Наш Господь накормил народ и послал Своих учеников на другую сторону озера, а Сам взошел на гору, чтобы помолиться наедине. Здесь мы видим поразительное предвестие будущего времени. Иисус на высоте. Израиль пока в стороне, но не забыт. Грянут дни скорби - бурные моря и ненастные небеса достанутся на долю остатка верных, но их Мессия вернется и избавит их от всех скорбей. Он приведет их в желанную гавань, и для Израиля Бога установятся мир и радость.

Все это полно раскрыто на страницах пророчества и представляет глубочайший интерес для каждого, кто любит Бога и Его Слово; но пока мы остановимся лишь на вдохновенной записи, касающейся Симона Петра, и попытаемся извлечь содержащийся в ней урок. "И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ. И, отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один. А лодка была уже на средине моря, и ее било волнами, потому что ветер был противный. В четвертую же стражу ночи пошел к ним Иисус, идя по морю. И ученики, увидев Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали. Но Иисус тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь. Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде. Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу, но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня. Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?"

Этот краткий отрывок чрезвычайно ярко представляет нашему взгляду некоторые из определяющих черт характера Симона Петра. В его рвении, в его усердии, в истинной преданности его сердца никто ни на мгновение не усомнится, но эти самые качества, какими бы прекрасными они ни были, время от времени приводят его в такое экстремальное положение, где становятся заметными все его слабые места. Человек с меньшим рвением и усердием остался бы в лодке, таким образом избежав неудачи и крушения Петра. Возможно также, что человек с более холодным темпераментом упрекнул бы неоправданное безрассудство Петра, когда тот покинул лодку, и назвал бы это образцом дерзости, справедливо заслуживающей уничижения.

Может быть, все это и так, но мы вольны признать, что рвение, усердие и преданность этого возлюбленного слуги Христа гораздо более очаровательны для сердца, чем холодный, расчетливый и занятый собою рассудок, который во избежание позора и унижения отказывается сделать смелый и решительный шаг ко Христу. Правда, что Петр в этом интересном эпизоде потерпел полную неудачу. Но почему? Потому ли, что он покинул лодку? Нет, но потому что он перестал в простой вере опираться на Иисуса. В этом корень его поражения. Если бы только он не сводил взгляда с Господа, он смог бы пройти даже по таким бурным водам. Вера может идти по бурным водам так же легко, как и по спокойным. Человеческая природа не сможет пройти ни по каким. Вопрос не в состоянии воды, но в состоянии сердца. Обстоятельства не могут помешать вере, напротив, трудности и испытания лишь развивают ее силу и сияние. С точки зрения веры, вообще нет причин, чтобы Петр мог потерпеть неудачу в своем хождении по воде. Вера смотрит не на видимое и преходящее, но на невидимое и вечное. Она способна созерцать даже Того, Кто невидим. "Вера же есть уверенность в невидимом". Она возвышает сердце над ветрами и волнами этого бурного мира и сохраняет его в безмятежном покое во славу Того, Кто есть Податель веры и "всякого деяния доброго и всякого дара совершенного".

Но наш возлюбленный апостол в данном случае совершенно оступился в вере. Он, как, увы, и мы часто делаем, отвел свой взгляд от Господа и сосредоточил его на окружающем и, как следствие, он немедленно начал тонуть. Так и должно быть. Мы не сможем выдержать ни одного мгновения, если живой Бог не будет покрывалом для наших глаз. Великий девиз жизни в вере - "взирая на Иисуса". Только это дает нам возможность "пройти предлежащее нам поприще", безразлично, будет ли оно неровным или гладким. Когда Петр вышел из лодки, ему нужно было решить - либо Христос, либо тонуть. В этот момент он также мог бы сказать: "Господи! к кому мне идти?" Куда он мог бы обратиться? Когда он находился в лодке, то от смерти его отделяли ее доски, но когда он ступил на воду, у него не было ничего, кроме Иисуса.

И разве Его не было достаточно? Да, конечно, если бы только Петр мог Ему довериться. В этом-то все дело. Все возможно тому, кто верит. Бури превращаются в штиль, штормовые моря становятся зеркальной гладью, высокие горы сглаживаются, когда вера действует в силе Бога. Чем больше трудностей, тем ярче торжество веры. Как раз в печи проявляется истинное действо веры. Вера имеет дело с Богом, а не с людьми и вещами. Если мы перестанем опираться на Бога, то мы не увидим ничего, кроме дикой водной пустыни, совершенным хаосом вокруг нас, когда безнадежно рушатся все наши естественные опоры.

Все это подтверждает случай с Симоном Петром, когда он вышел из лодки, чтобы идти по воде; и каждое дитя Бога, каждый слуга Христа должен подтвердить это по мере своих сил и возможностей, ибо история Петра полна глубоких практических уроков для нас. Если мы хотим перешагивать через трудности нашего пути, если мы хотим подняться над их воздействием, если мы хотим дать ясный, четкий и решительный ответ скептицизму, рационализму и неверию наших дней, тогда, несомненно, мы должны сосредоточить взгляд веры на "начальнике и совершителе веры". Доводы неверных мы можем опровергнуть не искусной логикой и не силой мысли, но неизбывным чувством, живым и удовлетворяющим душу осознанием вседостаточности Христа - Его Самого, Его дела, Его слова - для удовлетворения всех наших нужд, во всех наших крайностях.

Но, возможно, читатель склонен упрекнуть Петра за то, что тот оставил лодку. Он может подумать, будто в таком шаге не было необходимости. Почему бы не остаться со своими братьями на борту судна? Разве нельзя быть приверженным Христу в лодке так же, как и на воде? И, далее, разве последующие события не показали, что для Петра было бы гораздо лучше, безопаснее и умнее остаться там, где он был, чем рискнуть ступить на путь, который был ему не под силу.

На все это мы ответим, что наш апостол, очевидно, руководствовался горячим желанием быть ближе к Господу. И это было правильно. Он видел Иисуса, идущего по воде, и он желал быть с Ним. Кроме того, он ведь получил прямое повеление Господа покинуть лодку. Мы полностью и безоговорочно допускаем, что без этого оставление судна было бы роковой ошибкой, но в тот момент, как его слуха коснулось слово "иди", у него появилось Божественное оправдание его шествия по воде. Да, остаться означало бы потерять великие благословения.

И так в каждом случае. Мы должны получить повеление, прежде чем начнем действовать. Без этого - чем больше наше рвение и усердие, чем очевиднее преданность, тем более роковой будет наша ошибка и тем больший вред мы причиним себе, другим и делу Христа. Крайне важно, чтобы во всех случаях, но особенно там, где есть определенная степень рвения, настойчивости и усердия, было трезвое подчинение власти Слова. Если этого не будет, то нельзя будет подсчитать то зло, которое может быть совершено. Если наша преданность течет не по руслу простого послушания, если она выплескивается за берега, образованные Словом Бога, то последствия будут чрезвычайно разрушительными.

Но есть и еще кое-что, стоящее по важности сразу за властью Божественного Слова, - это преизбыточное ощущение Божественного присутствия. Эти две вещи никогда нельзя разделять, если мы хотим идти по воде. Мы можем все понимать и осознавать, имея четкое указание действовать определенным образом, но если мы с равной ясностью не ощущаем присутствия Господа рядом с собой, если наш взгляд не направлен на живого Бога, то мы, наверняка, потерпим неудачу.

Это очень серьезно и требует от читателя-христианина тщательного рассмотрения. Именно здесь Петр потерпел крушение. Он оступился не в повиновении, но в сознании свой зависимости. Он действовал по слову Иисуса, оставив лодку, но он не сумел опереться на руку Иисуса, идя по воде, отсюда его ужас и смятение.

Простого повеления недостаточно, нам нужна сила. Действовать без повеления - неправильно. Действовать без силы - невозможно. Повелением начать действие является Слово. Сила для продолжения действия исходит от Божественного присутствия. Сочетание того и другого должно обеспечить успех в пути. Речь ни в малейшей степени не может идти о том, каковы трудности, если мы получили твердое повеление Святого Писания относительно нашего пути и имеем благословенное присутствие Бога в следовании по нему. Когда Бог говорит, мы должны повиноваться, но чтобы сделать это, мы должны опереться на Его руку. "Не повелел ли Я тебе?"- Вот, Я с Тобой".

Здесь мы видим две вещи, абсолютно необходимые для каждого чада Бога и для каждого слуги Христа. Без них мы не сможем ничего; с ними мы сможем все. Если перед нами не прозвучит: "Так говорит Господь" или: "написано", - то мы не сможем ступить на стезю преданности; а если мы не будем ощущать Его присутствия, то мы не сможем идти по ней. Вполне возможно праведно пуститься в путь, но при этом потерпеть в пути неудачу.

Так и произошло в случае с Симоном Петром, и так происходило с тех пор в тысячах других случаев. Одно дело - оставить лодку, и другое - идти по воде. Петр сделал первое, но не справился с последним. Этот возлюбленный слуга Христов потерпел неудачу в своем пути, но где он очутился? В объятиях любящего Спасителя. "Господи! спаси меня". Как это глубоко трогательно! Как волнующе! Он припал к знакомому ему источнику любви, которая может выручить его в самых сокрушительных обстоятельствах. И он не был разочарован. О, нет! Благословен Бог, ни одно несчастное оступившееся создание не взывает к той любви напрасно. "Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?" Исключительная благодать! Если Петр и не сумел достичь своего Господа, то его Господь всегда сумеет достичь его. Если Петр и пошатнулся в вере, то Иисус никогда бы не пошатнулся в благодати. Это было невозможно. Благодать нашего Господа Иисуса преизобильна. Он использует даже само наше падение в качестве повода для того, чтобы проявить свою щедрую и драгоценную любовь. О, какое блаженство иметь дело с таким чутким, терпеливым и любящим Господом! Кто не доверится Ему и не воздаст Ему хвалу? Кто не возлюбит Его и не станет Ему служить?

Часть 8

Теперь проследим за нашим возлюбленным апостолом в самые мрачные и уничижительные события всей его жизни - события, которые мы вряд ли поймем или объясним, если не получим некоторое представление о безмерных глубинах Божественной благодати, с одной стороны; и, с другой стороны, об ужасных безднах, в которые может пасть даже святой Бога или апостол Христов, если его не поддержать Божественной силой.

Кажется чрезвычайно удивительным найти на страницах вдохновения запись о падении такого выдающегося слуги Христа, как Симон Петр. Мы со всей нашей мудростью сочли бы за лучшее покрыть такой случай завесой молчания. Но не так поступает Дух Святой. Он счел благополезным для нас ясно рассказать об ошибках, неудачах и грехах таких людей, как Авраам, Моисей, Давид, Петр и Павел, чтобы мы могли извлечь из этих записей священные уроки - уроки о человеческих немощах, уроки о Божественной благодати, уроки, исполненные грозного предупреждения, и вместе с тем чрезвычайно драгоценного утешения и ободрения. Мы познаем, что мы есть и что есть Бог. Мы узнаем, что не можем верить себе ни на мгновение, ибо, если нас не сохраняет благодать, то нет такого глубокого греха, в который мы не могли бы впасть. Но мы учимся доверять вечному постоянству той благодати, которая действует по отношению к заблуждающимся и грешникам прежних времен, и со всевозрастающим "доверием опираться на Того, Кто "вчера и сегодня и во веки Тот же".

Ни один из четырех евангелистов не обходит падение Петра. Давайте откроем 26-ую главу Евангелия от Матфея: "И воспев, пошли на гору Елеонскую. Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: "поражу пастыря, и рассеются овцы стада"; по воскресении же Моем предварю вас в Галилее. Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь".

В этих немногих словах Петр обнажает действительные корни всего вопроса. Это - самоуверенность. Увы! Увы! Не такая уж редкая причина зла среди нас. Мы ни в малейшей степени не сомневаемся в искренности Петра. Мы совершенно уверены, что он на самом деле думал то, что говорил; и далее, он не имел даже самого отдаленного представления о том, что ему предстояло сделать. Он не знал самого себя, и мы обнаруживаем, что неведение и самоуверенность, как правило, идут рука об руку. Самопознание уничтожает самоуверенность. Чем более полно познается наша сущность, тем меньше ей следует доверять. Если бы Петр знал самого себя, знал свои склонности и возможности, он бы никогда не произнес слов, которые мы только что процитировали. Но он был настолько самоуверен, что когда Господь сказал ему, что тому предстоит трижды отречься от Христа, он ответил: "Хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя".

Это особенно важно. Это исполнено поучений для всех нас. Мы все настолько несведущи в отношении нашего сердца, что считаем себя неспособными впасть в определенные грубые прегрешения. Но мы должны - каждый из нас - помнить, что если мы не будем каждое мгновение хранимы благодатью Бога, то мы окажемся способными на все. В нас достаточно предпосылок для зла любой степени и характера; и когда бы мы ни услышали чьи-либо слова: "Да, я жалкое, заблуждающееся, спотыкающееся создание, но я не способен на такое", - мы можем быть уверены, что этот человек не знает собственного сердца; более того, он находится в непосредственной опасности впасть в какой-либо смертный грех. Благо смиренно ходить пред Богом, не доверяясь самому себе, но опираясь на Бога. Это истинный секрет нравственной безопасности во все времена. Если бы Петр понимал это, то он избежал бы своего ужасного падения.

Но Петр был самоуверен и, как следствие, не смог бодрствовать и молиться. Это было следующей ступенью в его падении. Если бы только он почувствовал свою крайнюю немощь, он бы искал Божественной силы. Он бы припал к Богу, чтобы в трудную минуту, просить о помощи Его благодати. Взгляните на блаженного Владыку! Он, хотя и Бог над всем, благословенный вовеки, но одновременно и - Человек, занявший место твари и полностью вошедший в ее положение, смертельно страдал, молясь, в то время как Петр крепко спал. Да, Петр спал в Гефсиманском саду, пока его Господь проходил через глубочайшие муки, между тем как Его ожидали муки еще более жестокие. "Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною. И, отойдя немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты. И приходит к ученикам и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною? бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна".

Какая нежность благодати! Какая готовность к снисхождению! Какая нравственная возвышенность! И все же Он чувствовал недостаток сострадания, холодное безразличие к Его скорбным мукам. "Ждал сострадания, но нет его, - утешителей, но не нахожу". Как много заключено в этих словах! Он искал утешителей. Это совершенное человеческое сердце жаждало сострадания, но увы! У Него никого не было. Даже Петр, заявивший, что готов умереть вместе с Ним, уснул перед лицом Гефсиманских страданий.

Таков человек - даже лучший из людей! Самоуверенный, когда ему надлежит не доверять себе; вступающий в борьбу, когда ему должно подчиниться. "Симон же Петр, имея меч, извлек его, и ударил первосвященнического раба, и отсек ему правое ухо. Имя рабу было Малх". Как несовместим, как совершенно не к месту был меч рядом со смиренностью и кротостью страдальца! "Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец?" Петр совершенно не проникся духом замыслов Господа. У него не было с Ним ни одной общей мысли в отношении стези страданий. Он хотел бы защитить Его вещественным мечом, забыв, что Его царство не от мира сего.

Все это чрезвычайно важно. Обнаружить дорогого и почтенного слугу Христова, павшим так низко, - вполне достаточно для того, чтобы научить нас поступать смиренно. Но увы, мы еще не достигли самой низкой ступени падения Петра. Мы видим, что после того, как он пытался мечом защитить своего Учителя, он "следовал за Ним издали". "Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали. Когда они развели огонь среди двора и сели вместе, сел и Петр между ними.

Что за общество для апостола Христа! "Может ли кто ходить по горящим угольям, чтобы не обжечь ног своих?" Для христианина чрезвычайно опасно сесть среди врагов Христа. Сам факт такого поступка свидетельствует, что эта склонность укоренилась и серьезно развивается. В случае с Петром, этапы его падения четко обозначены. Во-первых, похвальба собственной силой; во-вторых, сон, когда ему надлежало молиться; в-третьих, обращение к мечу там, где он должен был лишь кротко склонить свою голову; в-четвертых, следование издали; в-пятых, удобное расположение среди откровенных врагов Христа.

Затем наступает последний эпизод в этой ужасной драме. "Когда Петр был на дворе внизу, пришла одна из служанок первосвященника и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином. Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор; и запел петух. Служанка, увидев его опять, начала говорить стоявшим тут: этот из них. Он опять отрекся. Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно. Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите. Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать" (Марк. 14,66-72).

Лука добавляет чрезвычайно трогательные подробности. "Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды".

Как все это волнующе! Только подумайте о святом Бога и апостоле Христа, который клялся и божился, что он не знает своего Господа! Не склонен ли читатель усомниться в том, что Петр, несмотря ни на что, был истинным святым Бога? Некоторые подвергнут это сомнению, но это будет большой ошибкой. Они сочтут трудным для понимания то, что истинное дитя Бога могло пасть так низко. Но это потому, что они еще не познали до конца, что такое плоть. Петр был таким же подлинным святым Бога во дворце первосвященника, как и на горе Преображения. Но он должен был познать самого себя, и познать уничижительным и болезненным путем, который призвана пройти всякая душа. Несомненно, если бы кто-либо несколькими днями раньше сказал Петру, что он будет долго клясться и божиться, что не знает своего Господа, он бы с ужасом отшатнулся от этой мысли. Он мог бы сказать, как кто-то в древности: "Разве твой слуга собака, чтобы сделать подобное?" Да, так было. Мы не знаем, что мы можем совершить, пока мы не попадем в соответствующие обстоятельства. Великое дело для всех нас - смиренно ходить с нашим Богом день за днем, глубоко ощущая свою собственную крайнюю слабость и держась ближе к Тому, Кто может предохранить нас от падения. Мы обретаем безопасность лишь в убежище Его присутствия. Предоставленные самим себе, мы способны на все, как обнаружил себя апостол в глубокой скорби.

Но Господь наблюдал за Своим несчастным заблуждающимся слугой. Он ни на мгновение не терял его из виду. Он следил взглядом за всеми его шагами. Лукавый разбил бы, если мог, этот сосуд на мельчайшие кусочки. Но он не мог. Он был лишь орудием в Божественной руке, чтобы сделать для Петра то, что он не смог сделать для себя сам. "Симон! Симон! се, сатана просил, чтобы сеять вас, как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя; и ты, некогда обратившись (или возродившись), утверди братьев твоих".

Здесь нам дано увидеть корень всего вопроса. Петр нуждался в "просеянии", и сатана был использован для этой цели - точно так же, как в случае Иова и некоего человека в 1 Кор. 5. Кажется чрезвычайно удивительным, чудесным и значительным, что сатана используется таким образом. Но это так, Бог употребляет его "во измождение плоти". Сатана не может коснуться духа, который находится в вечной безопасности. Но это ужасно - попасть в решето сатаны. Петр убедился в этом, подобно Иову и этому согрешившему коринфянину.

Но вот благодать этих слов: "Я молился о тебе" - не для того, чтобы тот не мог пасть, но для того, чтобы в этом падении не оскудела его вера, не ослабло его доверие. Ничто не может угасить сияющую здесь благодать. Благословенный знал, что должно было случиться - позорное отречение: клятвы и божба, и тем не менее: "Я молился о тебе, чтобы не оскудела твоя вера", чтобы не ослабла твоя уверенность в вечном постоянстве Моей благодати.

Поистине, это чудесно! И затем, сила этого взгляда! "Тогда Господь, обратившись, взглянул на Петра". Именно это поразило сердце Петра и вызвало потоки горьких покаянных слез.

Часть 9

Теперь мы призваны рассмотреть крайне интересный вопрос о возрождении Симона Петра, в котором мы найдем некоторые моменты, имеющие важное практическое значение. Если из его падения мы познаем слабость и неразумность человека, то из его возрождения - благодать, мудрость и верность нашего Господа Иисуса Христа. Падение и в самом деле было глубоким, ужасным и унизительным. Восстановление же было полным и чудесным. Мы можем быть уверены, что Симон Петр никогда не забыл ни того, ни другого; нет, он будет вспоминать это с удивлением, любовью и хвалой во веки вечные. Благодать, сияющая в возрождении Петра, - это та же самая благодать, которая была проявлена в его обращении. Давайте взглянем на некоторые из самых характерных моментов. За недостатком места это может быть лишь самый беглый взгляд. И давайте вначале взглянем на

побудительную причину

Перо вдохновенного евангелиста Луки с потрясающей силой описало нам это. "И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу". Если бы сатана сам прокладывал себе путь, то несчастный Симон безнадежно бы погиб. Но нет, он использовался лишь в качестве орудия, как это было в случае с Иовом, чтобы сделать необходимое дело, и, сделав его, удалился. Он ни на один волос не смеет выйти за пределы установленной ему сферы. Это следует хорошо помнить. Сатана - лишь тварь, несомненно, коварная, лукавая, сильная, но тварь, которая может действовать лишь в рамках, дозволенных Богом. Если бы Петр ходил кротко, если бы он смиренно и настойчиво искал Божественной помощи, если бы он судил себя в своей душе, то не было бы нужды в просеивании сатаной. Слава Богу, сатане не подвластна душа, смиренно ходящая с Богом, в Божественном присутствии заключены совершенное убежище и полная безопасность, и в колчане сатаны нет ни одной стрелы, которая достигла бы того, кто с простым доверием опирается на руку живого Бога. Здесь и оступился наш апостол, вот почему он должен был пройти через весьма суровое испытание, чтобы познать самого себя. В них-то, наверняка, заключена тайна и побудительная причина возрождения Симона. Молитва Иисуса укрепила душу его согрешившего слуги в тот страшный час, когда враг хотел бы стереть его в пыль. Но что мог бы сделать сатана против заступничества всемогущего Христа? Ничего: та чудесная молитва была основанием безопасности Петра, когда в глазах человека все казалось безнадежно погибшим.

Но о чем молился наш Господь? О том, чтобы Петр не мог совершить ужасный грех, отрекаясь от Него? Чтобы он не клялся и не божился? Ясно, нет. О чем же тогда? "Я молился о тебе, чтобы не оскудела вера твоя".

Может ли что-либо превзойти сияющую здесь благодать? Этот благодатный, любящий, верный Господь, видя ужасный грех Петра, зная все, что он совершит, всю его прискорбную забывчивость, действительно, мог просить за него, чтобы, несмотря на все это, его вера не ослабела, чтобы он не потерял ощущение вечного постоянства той благодати, которая вызволила его из пучины его погибели и греха.

Бесподобная благодать! Ничто не в силах затмить ее сияния и благословенности. Если бы не эта молитва, вера Петра ослабла бы. Он никогда бы не пережил той ужасной борьбы, через которую прошла его душа, когда он думал о своем чудовищном грехе. Когда он пришел в себя, когда он размышлял обо всем случившемся, о своих возгласах: "Если и все соблазнятся о Тебе, я никогда не соблазнюсь" - "Хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя" - "С Тобою я готов и в темницу и на смерть идти", думать обо всех этих словах, которыми он с клятвами и божбой отрекся от своего возлюбленного Господа, было невыносимо.

Это ужасный момент в истории души, когда она пробуждается к осознанию совершенного греха, греха против света, знания и привилегий, греха против Божественной благодати и благости. Сатана особенно усердствует в момент такого кризиса. Он внушает самые ужасные помыслы, возбуждает всевозможные вопросы, наполняет сердце убедительными рассуждениями, сомнениями и страхами - заставляет душу пошатнуться на своем основании.

Но хвала и слава нашему Богу, враг не может взять верх. "Доселе дойдешь и не перейдешь". Всепобеждающее заступничество нашего Божественного Ходатая поддерживает веру, так жестоко испытуемую, проводит ее через глубокие и темные воды, восстанавливает разорванные нити общения, исцеляет духовные раны, поднимает упавших, возвращает сбившихся с пути и наполняет сердце хвалой и благодарностью. "Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих". Здесь самым трогательным образом перед нами изложена побудительная причина возрождения Симона Петра. Теперь же давайте взглянем на мгновение

на действенное средство

Этим мы также обязаны евангелисту Луке. В самом деле, именно через него вдохновляющий Дух нам дано так много того, что является исключительно человеческим, что проникает в самое человеческое сердце, умиротворяя его; так много проявлений Божественного в прекраснейших человеческих качествах.

Мы уже отмечали постепенное падение Петра, его прискорбное нисхождение вниз - ступень за ступенью - в нравственном отчуждении и греховной наклонности, когда он забыл бодрствовать и молиться, когда он следовал издали, когда он грелся у вражеского костра, когда он трусливо отрекался, клянясь и божась. И все - вниз! вниз! вниз! - позорное и ужасное движение вниз. Но когда согрешившее, оступившееся и заблудившееся существо достигло низшей ступени, тогда в небесном блеске выступает та благодать, которая сияет в побудительной причине и действенном средстве возрождения. Первое мы видим в молитве Христа, последнее - во взгляде Христа. "Тогда Господь, обратившись, взглянул на Петра; и Петр вспомнил слова Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. И выйдя вон, горько заплакал".

Вот оно: "Господь взглянул" - "Петр вспомнил" - Петр заплакал, "горько заплакал". Что это за взгляд! Что за воспоминание! Что за плач! Какое человеческое сердце способно почувствовать, какой язык - выразить, какое перо - описать все, что заключалось в одном этом взгляде? Мы вполне можем поверить, что он проник в самую душу Петра. Он никогда не забудет этого чудесного взгляда, преисполненного могучей нравственной, пронзительной и обжигающей силой.

"И выйдя вон, горько заплакал". Это был поворотный момент. До этого было лишь падение во мрак. Здесь же Божественный свет врывается в кромешную нравственную тьму. Драгоценнейшая молитва Христа получила ответ. Его страстный взгляд сделал свое дело. Источник сердца вскрылся, и покаянные слезы обильно хлынули из глаз, показывая всю глубину, подлинность и напряженность внутренней работы.

Так должно быть всегда, так и будет, когда Дух Бога действует в душе. Если мы согрешили, то нам непременно дано будет прочувствовать, осудить и исповедать наш грех, прочувствовать его глубоко, осудить всецело и исповедовать полностью. Недостаточно просто сказать - легкомысленно, небрежно и формально: "Я согрешил". Должна быть подлинность, искренность и честность. Бог желает внутренней истины. В нашем возлюбленном апостоле в час его падения и раскаяния не было ничего легковесного, беззаботного или формального. Нет, все было подлинно и сильно. Иначе и быть не могло при такой побудительной причине и таком действенном средстве. Молитва и взгляд Господа явили свои драгоценные результаты в возрождении Петра.

Читатель поступит хорошо, отметив, что молитва и взгляд Господа Иисуса Христа чрезвычайно поразительно и прекрасно выразили два главных аспекта нынешнего служения Христа в качестве нашего Заступника перед Отцом. Мы обладаем авторитетом и влиянием Его заступничества; силой и действенностью Его слова в руках Духа Святого, того "другого Ходатая". Молитва Христа о Петре соответствует Его заступничеству за нас. Его взгляд, брошенный на Петра, отвечает Его слову, доведенному до нас силой Духа Святого. Когда мы грешим - грешим, увы, мыслью и делом - тогда наш благословенный и обожаемый Заступник глаголет за нас перед Богом. Это побудительная причина нашего раскаяния и возрождения. Но Он говорит нам от имени Бога. Это действенное средство.

Мы не станем останавливаться здесь на великом вопросе заступничества, который недавно уже попытались раскрыть в наших заметках о "Вседостаточности Христа". Мы завершим эту статью кратким упоминанием двух или трех особенностей нравственного возрождения Петра - особенностей, которые, необходимо хорошо это помнить, следует искать в каждом случае возрождения. Прежде всего это

состояние совести

Итак, что касается полного и совершенного возрождения совести Петра после его ужасного падения, то мы имеем тому самое неоспоримое свидетельство в его последующей жизни. Взгляните на трогательную картину у Тивериадского моря (Иоанн 21). Взгляните на этого милого, усердного человека, который опоясался одеждой и бросился в море, чтобы пасть к стопам воскресшего Господа! Он не ждет ни лодки, ни товарищей, но во всей очаровательной непосредственности и свободе Божественно возрожденной совести он бросается к стопам Спасителя. Нет ни мучительного страха, ни подчинения закону, ни сомнения, ни тьмы отчуждения. Его совесть совершенно спокойна. Молитва и взгляд - два великих аспекта ходатайства - возымели свое действие. Совесть Петра была теперь праведна, чиста и непорочна, вот почему он смог найти себе приют пред лицом Господа - свою святую, счастливую обитель.

Возьмите другое поразительное и прекрасное свидетельство возрожденной совести. Взгляните на Петра в Деян. 3. Там он стоит в присутствии тысяч собравшихся иудеев и смело обвиняет их в том, что они "от Святого и Праведного отреклись", то есть в том же самом, что сделал он сам при совершенно иных обстоятельствах. Как мог Петр поступать так? Не было ли ему стыдно говорить такое? Почему он не поручил эту тяжкую обязанность Иакову или Иоанну? Ответ благословенно прост. Совесть Петра была полностью возрождена в совершенном мире и очищена, так что он мог бесстрашно обвинять дом Израилев в чудовищном грехе отречения от Святого Божия. Было ли это плодом нравственной нечувствительности? Нет, это было плодом Божественного возрождения. Если бы кто-то из собравшихся у притвора Соломонова решил обвинить нашего апостола в его собственном позорном отречении от своего Господа, то мы легко могли бы предугадать его ответ. Человек, который "горько плакал" над своим грехом, наверняка, найдет, что сказать в ответ на такое обвинение. Не то чтобы его возрождение явилось наградой за горькие слезы; ничего подобного - они лишь доказывают подлинность его душевного раскаяния. Нравственная нечувствительность - это одно, а возрожденная совесть, покоящаяся на Крови и Ходатайстве Христа, - совсем иное. Но в истинном возрождении есть и другой момент, и это -

состояние сердца

Это крайне важно во всех случаях. Никакое возрождение нельзя считать божественно полным, если оно не коснулось самых глубин сердца. Вот почему, возвращаясь к эпизоду на берегу Тивериадского моря, мы видим, что Господь весьма тщательно и энергично воздействует на сердце Петра. Мы не можем распространяться столько, сколько нам бы хотелось, об одном из самых волнующих диалогов во всем Писании. Мы можем сделать лишь немногим больше того, чтобы процитировать вдохновенную запись, но этого будет вполне достаточно.

Чрезвычайно интересно заметить, что в течение всей этой чудесной обеденной трапезы, приготовленной и разделенной воскресшим Господом, не было сделано даже самого отдаленного намека на прошлые события. Но "когда же они обедали, Иисус говорит Симону Петру: "Симон Ионин! любишь ли ты Меня больше, нежели они?". Слова его верного Господа напомнили здесь Петру о его самоуверенном заявлении: "Если и все соблазнятся о Тебе, я никогда не соблазнюсь". Затем трижды повторенный испытующий вопрос явно вызывает в памяти трехкратное отречение.

Сердце Петра тронуто - обнажились самые корни его нравственности. Это было абсолютно необходимо в случае Петра, и это абсолютно необходимо во всяком другом случае. Возрождение никогда не может быть полным, если не обнажены и не осуждены самые корни зла. Простой поверхностной работы будет недостаточно. Нет пользы обрывать побеги, мы должны добраться до глубин, к скрытым корням, к нравственному источнику и осудить его в свете Божественного присутствия.

В этом истинная тайна подлинного возрождения. Давайте это глубоко осмыслим. Мы можем быть уверены в том, что это требует самого серьезного рассмотрения. Мы слишком склонны удовлетворяться обрыванием побегов, которые появляются над поверхностью нашей повседневной жизни, не докапываясь до корней, следствием чего является то, что побеги, к нашему стыду, досаде и бесчестию имени Господа, быстро появляются вновь. Самоосуждение должно быть более глубоким, если мы действительно хотим продвинуться вперед. Мы ужасно поверхностны, легкомысленны и беспечны. Нам очень не хватает глубины, серьезности и нравственной основательности. Нам требуется больше той сердечной работы, которая совершилась в Симоне, сыне Ионином, на берегу Тивериадского моря. "Петр опечалился, что в третий раз спросил его: "любишь ли Меня?" Нож Божественного хирурга достиг нравственных корней болезни, и этого было достаточно. Это было необходимо, но этого было достаточно, и опечаленный и осудивший себя Симон Петр должен был лишь сослаться на тот великий факт, что его Господь знает все. "Господи! Ты знаешь, что я люблю Тебя". Это как если бы он сказал: "Господи, требуется око самого всезнания, чтобы различить в сердце несчастного грешника единственную искорку любви к Тебе".

Читатель, это подлинная перемена. Мы видим перед собой совершенно возрожденную душу - возрожденное сознание, возрожденное сердце. А если спросят: "Что еще остается?" - то ответом будет:

возрождение к своему делу

Некоторые скажут, что если человек оступился, то он уже никогда не вернет своего положения; и нет сомнения, что при Божественном домоустроении мы должны пожать то, что посеяли. Но благодать - нечто совершенно иное. Рука Бога вывела Адама из Эдема и никогда уже не вернула его обратно, но благодать провозгласила победоносное Семя женщины. Провидение удержало Моисея вне Ханаана, но благодать привела его на вершину Фасги. Провидение обрушило вечную кару на дом Давидов, но благодать сделала сына Вирсавии самым мудрым и богатым из израильских царей.

Это различие никогда нельзя терять из виду. Смешивать благодать и домоустроение - значит совершать очень грубую ошибку. Мы не можем входить здесь в рассмотрение этого важного предмета, тем более что сделали это в одной из предыдущих наших работ. Но пусть читатель постарается это понять и всегда помнить об этом различии.

Что касается Симона Петра, то мы видим его не только возрожденным к делу, к которому он был призван вначале, но и к чему-то большему. "Паси агнцев Моих", "паси овец Моих" - это новое поручение, данное человеку, который клятвенно отрекся от Господа. Не превосходит ли это простое "уловление человеков"? "И ты некогда обратившись, утверди братьев твоих". Может ли в смысле служения быть что-либо возвышеннее, чем пасти овец и агнцев и укреплять братьев. Во всем этом мире для сердца Христа нет ничего ближе и дороже, чем Его овцы, Его агнцы, Его братья, вот почему Он не мог бы дать Симону Петру более разительное доказательство Своего доверия, чем препоручив его заботам самые дорогие предметы Его глубокой и нежной любви.

Заметьте, далее, заключительные слова: "Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: "иди за Мною".

Какие веские слова! Кто сможет определить их глубину, силу и значение? Какой контраст между Симоном "молодым", беспокойным, горячим, заблуждающимся, хвастливым, самоуверенным, и Петром, "состарившимся", смиренным, смягченным, покорным, распятым! Какая разница между человеком, идущим, куда хочет, и человеком, следующим за отвергнутым Господом по темному и узкому пути Креста, ведущему к славе!

Заключение

Мы не можем закончить эту серию заметок, хотя бы бегло не взглянув на тот способ, которым наш апостол осуществил свои поручения. Мы видим, как он "ловит человеков", открывая Царство Небесное иудеям и язычникам, и, наконец, пасет агнцев и овец стада Христова.

Это возвышенное служение для любого жалкого смертного, и особенно для того, кто пал так низко, как Симон Петр. Но замечательная сила, которая дала ему возможность осуществить свое благословенное служение, безоговорочно подтвердила подлинность и полноту его возрождения. Если в конце Евангелий мы видим Петра, возрожденного сердцем и разумом, то в Деяниях и его Посланиях мы видим, что он возрожден также к своему делу.

Мы не можем углубляться в подробности, следует кратко отметить лишь несколько моментов. В обращении Петра в 3-й главе Деяний есть нечто необычайно прекрасное. Процитируем только несколько фраз: "Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицем Пилата, когда он полагал освободить Его. Но вы от Святого и Праведного отреклись".

Какое великолепное свидетельство полного возрождения Петра! Для него было бы совершенно невозможно обвинить собравшихся в отречении от Святого, если бы его собственная душа не была полностью и благословенно возрождена. Увы! Он тоже отрекся от Господа, но он раскаялся и горько плакал. Он пал в самую пучину самоосуждения, и этого-то он и желал увидеть в каждом из слушателей. Он встретился лицом к лицу со своим Господом там, куда жаждал привести и их. Ему было дано вкусить сладости, щедрости, полноты прощающей любви Бога, доказывающей Божественную действенность искупления и влияния ходатайства Христа. Он был прощен, исцелен и возрожден; и, будучи таковым, он стоял перед ними как живое и поразительное воплощение той благодати, которую он раскрывал им и которой было вполне достаточно для них, как было достаточно для него. "Итак, покайтесь и обратитесь, чтобы загладились грехи ваши".

Кто мог бы более отчетливо и выразительно произнести такие драгоценные слова, если не согрешивший, возрожденный и прощенный Петр? Если бы кто-либо из его слушателей рискнул напомнить проповеднику его собственную историю, то что бы тот сказал в ответ? Несомненно, он имел бы немногое сказать о себе, но многое, очень многое - о той обильной и драгоценной благодати, которая восторжествовала над его грехом и падением, - многое, очень многое о той драгоценной крови, которая навсегда смыла его вину и дала совершенный покой его совести, - многое, очень многое о том всепобеждающем ходатайстве, которому он обязан своим полным и совершенным возрождением.

Петр был как раз тем человеком, который мог раскрыть другим эти славные предметы, которые он изучил так глубоко, чтобы обрести свои силы, покой и радость. Он из ряда вон выходящим путем подтвердил действительность и постоянство благодати нашего Господа Иисуса Христа. Это было для него не пустой теорией, не голой доктриной или умопостроением. Все это было для него чрезвычайно реальным. Вся его жизнь и все его спасение были обязаны этому. Он познал сердце Христа очень близко. Он познал Его бесконечную нежность и сострадание, Его непоколебимую преданность при всех его недостатках, грехах и уступках соблазнам, вот почему теперь он мог нести самое ясное и решительное свидетельство всему дому Израилеву о силе имени Иисуса, действенности Его крови и глубокой беспредельной любви Его сердца. "И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие перед всеми вами".

Какая сила в этих словах! Как ободрительно это свидетельство о несравненном имени Иисуса! Оно прекрасно во все времена, но особенно в этот день неверия, когда решается наш жребий, в день, ознаменованный решительными и упорными усилиями врага истребить имя Иисуса во всем.

Посмотрите, где хотите, будь то область научного знания, религии, филантропии или нравственных реформ, и вы повсюду увидите все те же настойчивые и усердные попытки запретить имя Иисуса. Об этом так прямо не говорится, но тем не менее это так. Ученые, профессора и лекторы в наших университетах говорят и пишут о "силах природы" и о научных фактах таким образом, что это практически исключает Христа Бога из всего естествознания. Писание учит нас - благословен Бог - что через возлюбленного Сына Своего "Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит". И снова, говоря о Сыне, Дух возвещает: "Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную престола величия на высоте" (Кол. 1; Евр. 1).

Эти отрывки приводят нас к Божественным первопричинам этого вопроса. Они говорят не о "силах природы", но о славе Христа, могуществе Его десницы, силе Его слова. Неверие лишает нас Христа и дает нам взамен "силы природы". Мы же всецело предпочтем нашего возлюбленного Господа. Нам радостно видеть Его имя неразрывно связанным со всем творением во всех его обширных и чудесных областях. Мы предпочтем вечные писания Духа Святого всем этим красиво сплетенным теориям неверующих профессоров. Мы наслаждаемся при виде имени Иисуса во всех ответвлениях религии и филантропии. Мы со все возрастающим ужасом отшатываемся от всякой системы, клуба, направления, объединения, которые смеют обойти молчанием славное имя Иисуса в своих концепциях религии или в нравственных реформах. Мы торжественно заявляем, что религия, филантропия и нравственное преобразование, в которых имя Иисуса не является их альфой и омегой, - это религия, филантропия и нравственное преобразование от лукавого. Это может показаться смелым, жестким и крайне узким, но это наше глубокое и прочное убеждение, и мы бесстрашно его выражаем перед лицом всего неверия и суеверия настоящего времени.

Но мы должны вернуться к проповеди нашего апостола, который пробудил эти пламенные чувства в самых глубинах души.

Доведя до совести слушателей осознание этого чудовищного греха, он продолжает их исцеление, изливая бальзам Евангелия словами, исполненными чудесной силы и нежности: "Впрочем я знаю, братья, что вы, как и начальники ваши, сделали это по неведению; Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил". Ничто не в силах превзойти эту благодать. Она вызывает в памяти слова Иосифа, произнесенные им своим встревоженным братьям: "Итак, не вы послали меня сюда, но Бог". Такова исключительная благодать нашего Господа Иисуса Христа, такова безграничная любовь и благодать нашего Бога.

"Итак, покайтесь и обратитесь, чтобы загладились грехи ваши, да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа, Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века. Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам; и будет, что всякая душа, которая не послушает Пророка Того, истребится из народа. И все пророки от Самуила и после него, сколько их ни говорили, также предвозвестили дни сии. Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные. Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших".

Так этот драгоценный и почтенный апостол силой Духа Святого широко распахнул перед иудеями Царство Небесное, выполняя свое высокое поручение, как записано в 16-й главе Евангелия от Матфея. Вот что мы можем по праву назвать блестящим свидетельством от первого до последнего слова. Мы бы с огромной радостью задержались на этом, но ограниченность места не позволяет нам сделать это. Мы лишь посоветуем читателю тщательно изучить этот вопрос и перейти на несколько мгновений к 10-й главе Деяний, в которой записано об открытии Царства для язычников.

Мы предполагаем, что читатель понимает смысл, заключенный в передаче ключей от Царства Небесного Петру. Потому мы не станем занимать его и наше время, борясь с невежественным суеверием, приписывающим нашему апостолу то, что мы со всей решительностью и священным трепетом в нем отрицаем, а именно власть вводить души в небеса. Это чудовищное безумие, упрямо отвергающее Христа, Который является единственным путем Бога на небеса, и слепо рассчитывающее на жалкого грешного смертного, подобного нам, который сам является должником верховной благодати Бога и драгоценной крови Христа за свое вступление в Церковь на земле и вверху на небесах.

Но достаточно об этом. Все разумные христиане понимают, что апостолу Петру его и наш Господь поручил открыть Царство Небесное как иудеям, так и язычникам. Ему были доверены ключи не от Церкви, не от небес, но от "Царства Небесного", и мы видим, как он использует их в 3-ей и 10-ой главах Деяний.

Но он стремился впускать в Царство не столько язычников, сколько иудеев. Предрассудки - это печальное препятствие ныне и всегда - стояли на его пути. Ему и в самом деле необходимо было расширить свои представления, чтобы охватить Божественные замыслы в отношении язычников. Для человека, воспитанного под влиянием иудейского мировоззрения, казалось одним делом - впустить в Царство иудеев, и совершенно иным - впустить туда язычников. Наш апостол должен был получить дальнейшее образование в школе Христа, прежде чем его рассудок смог принять учение об "отсутствии различия".

"Вы знаете," - говорит он Корнилию, - "что Иудею возбранено сообщаться или сближаться с иноплеменником". Так было в прежние дни, но теперь все изменилось. Разграничивающая стена была снесена - преграды были сметены; "но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым". В сосуде, сходящем к нему с небес и поднимающемся опять на небо, он увидел "всяких четвероногих земных", и глас небесный повелел ему заколоть и есть. Это было нечто новое для Симона Петра. Это было чудесным уроком, который он был призван усвоить на верху дома Симона кожевника. Он впервые познал здесь, что "Бог нелицеприятен" и то, что Он очистил, никто не может почитать нечистым.

Все это было хорошо и полезно для души нашего апостола. К счастью, его сердце расширилось настолько, что могло вместить драгоценные мысли Бога и увидеть, что прежние преграды удалены величественным потоком благодати, хлынувшим из сердца Бога на погибший мир, - настолько, что он мог познать, что вопрос о "чистом" и "нечистом" больше не должен вставать при исследовании копыт и повадок (Лев. 11) и что та самая бесценная кровь Христа, которая смогла очистить иудея, может также очистить и язычника, и более того, первый нуждается в ней столько же, сколько и последний.

Мы повторяем, что это чрезвычайно ценное наставление для сердца и разумения Симона Петра, и если читатель пожелает узнать, как глубоко Петр усвоил и оценил его, то он должен лишь обратиться к Деян. 15 и прочитать собственные комментарии апостола по этому вопросу. Церковь пришла к тяжелому кризису. Иудействующие учители начали свою ужасную работу. Они хотели бы подчинить обращенных язычников закону. Этот случай крайне интересен и значителен; поистине, он чрезвычайно важен. Самые основы были поставлены на карту. Если бы врагу только удалось подчинить язычников закону, все было бы кончено.

Но хвала нашему всеблагому Богу! Он не покинул Свою Церковь во власти и кознях противника. Когда враг приходит, подобно наводнению, то Дух Господень воздвигает против него плотину. Было созвано великое совещание, и не в каком-нибудь укромном закутке, но в Иерусалиме, в самом центре и источнике всех религиозных течений того времени, в том самом месте, откуда и исходило зло. Бог позаботился, чтобы этот великий вопрос решили не Павел и Варнава в Антиохии, но единодушный голос апостолов, старейшин и всей Церкви, руководимой, направляемой и наставляемой Богом Духом Святым, - в самом Иерусалиме.

На этой великой встрече наш апостол произнес речь, затрагивающую глубочайшие струны нашей духовной жизни. Послушайте его слова: "По долгом рассуждении," - увы, как скоро начались эти жалкие споры, - "Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали; и Сердцеведец Бог дал им свидетельство, даровав им Духа Святого, как и нам; и не положил никакого различия между нами и ими, верою очистив сердца их. Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы? Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они".

Это величественно в нравственном отношении. Он не говорит: "Они спасутся, как и мы". Нет, но "мы спасемся, как и они", - на том же основании, по тому же образу, тем же путем. Иудеи лишились своего высокого, определенного им провидением положения, благодарные еще больше за то, что спасены, как и несчастные язычники, драгоценной благодатию Господа нашего Иисуса Христа.

Как эти слова апостола обрезания должны были обрадовать и ободрить сердце Павла, сидящего на том незабываемом совещании! Не то, чтобы Павел искал поддержки или одобрения человека; он ведь получил свое благовествование и свое поручение не от Петра, но от Господа, от Него как от Мессии на земле, от воскресшего и прославленного Сына Бога на небесах. И все же мы не сомневаемся, что свидетельство его дорогого сотрудника было встречено апостолом язычников с глубочайшим интересом и теплотой. Мы можем лишь сказать: Увы! Увы! Как жаль, что в последующей деятельности этого сотрудника обнаружилось нечто такое, что хотя бы в малейшей степени противоречило его блестящему свидетельству на совещании. Увы! Поведение Петра в Антиохии так сильно отличалось от его слов в Иерусалиме. Смотрите Гал. 2.

Но таков человек, даже лучший из людей, если он предоставлен самому себе. И чем выше стоит человек, тем большее зло он совершит, если соблазнится. Однако мы не станем останавливаться на этом печальном и горьком противостоянии в Антиохии между этими двумя самыми прославленными слугами. Оба они теперь на небесах, пред лицом своего возлюбленного Господа, там, где воспоминание об их прошлых падениях и грехах лишь подчеркивает достоинство той крови, которая очищает от всех прегрешений, и той благодати, которая ведет через праведность в жизнь вечную путем Иисуса Христа, нашего Господа. Дух Святой счел нужным запечатлеть, что искренность и чистосердечие отказали нашему апостолу в Антиохии; и, далее, что благословенный апостол язычников Павел вынужден был лично противопоставить себя Петру; но мы не собираемся распространяться об этом, хотя могли бы отлично воспользоваться этим случаем, ибо он исполнен глубокого поучения и сурового предупреждения. Если даже такой человек, как апостол Петр, после всех его испытаний, падения и возрождения, его долгого опыта служения, его близкого знакомства с сердцем Христа, всех полученных им наставлений, всех даров и познания, всего его пламенного проповедования и учительства, если даже такой человек мог после всего этого растеряться от страха перед людьми и заискивать в их глазах, то что мы скажем о себе? Просто:

Прижми меня Иисус

К груди Своей пронзенной -

Лишь там я, просветленный,

Покоем наслажусь.

Когда кругом враги,

В душе порок и низость -

Лишь только эта близость

Очистит все грехи.

Пусть Господь щедро благословит наши души в размышлении о жизни Симона Петра! Пусть Дух Святой использует его жизнь и ее уроки для того, чтобы углубить в наших душах чувство нашей собственной крайней слабости и несравненной благодати Господа нашего Иисуса Христа.


Род Левия

расположенный по семьям, с указанием значения имен

Первый разряд

Гирсон - изгнание

Лаедан - приведенный в порядок

Елиасаф - Богом умножаемый

Семей - знаменитый

Ливни - белизна

Второй разряд

Кааф - собрание

Хеврон - связь, соединение

Амрам - народ Высшего

Иссахар - воздаяние, награда

Озииль - сила Бога

Третий разряд

Мерари - горечь, печаль

Махли - болезненный, больной

Муши - отступающий, удаляющийся

Авихаилотец - света

Зуриил - моя сила - Бог

К истории рода Левия

Немного найдется более полезных для христианина упражнений, чем размышление о характере Бога, как он раскрывается в истории святых праотцев древнейших времен, запечатленной в Писаниях Ветхого Завета; и в самом деле этого можно ожидать из самой природы этого предмета, который является таковым, что каким бы ни был его объем, он раскрывает нам принципы, стоящие в непосредственной близости со всем, что важно для нас знать и в чем следует утвердиться. Таким образом, рассматриваем ли мы действия Бога в ограниченном масштабе, как, например, по отношению к отцам лично, или мы рассматриваем их более широко, как в отношении семени Израилева впоследствии, в любом случае мы призваны усвоить один и тот же урок, а именно урок о взаимоотношениях Бога и человека. Именно это подчеркивает исключительную ценность Ветхого Завета для христиан, ибо почти все его учение имеет вышеуказанный характер, и, более того, с этой точки зрения, оно также действенно предохраняет против пустой работы воображения, ибо когда мы рассматриваем историю человека или народа, то совсем не нужно, чтобы мы однозначно решили, что же конкретно она выражает.

Примечание

Однако во многих из повествований Ветхого Завета их учение настолько типично, что даже самый осторожный читатель, едва знакомый с Писанием, не сможет отказаться смотреть на них с этой точки зрения.

Для нас достаточно увидеть перед собой более или менее развернутое изложение характера и действий Бога и человека, и это, даже если вдаваться в глубокое изучение Писания, не может не научить и не укрепить душу.

Но из всех ветхозаветных историй, содержащих поучение вышеупомянутого характера, я считаю, немного найдется более подробных, глубоких и разносторонних, чем та, размышлениями о которой я собираюсь занять ваше внимание. Если существует повествование о душе, вырванной высшей и вечной благодатью из пучины погибели и глубочайшего разврата и влекомой по различным вехам, которые уготовила благодать и истина для грешника, пока, наконец, она не окажется в самом святилище Бога и не утвердится вовеки в наслаждении заветом жизни и мира; и если, скажем, такое повествование должно быть изложено красиво и привлекательно для нас, то это история Левия. Достойно лишь удивления, что эта история, преизобилующая такими щедрыми и разнообразными поучениями, до сих пор так мало занимала мысли тех светил Церкви, чьи творения являются источником услады и наставления для всех, кто научен ценить истину Бога.

Да, чем больше я созерцаю историю Левия и восхищаюсь тем, что я вижу, я не могу думать о направлении мыслей читателя к этому предмету, не сообщив читателю о том, что я намерен сделать нечто большее, чем просто предложить его уму изложение в связном виде различных отрывков из Писания, относящихся к этому чрезвычайно интересному вопросу; однако эти отрывки настолько ясны и впечатляющи, что никто из тех, кто вообще знаком с истинами Писания, не может не проникнуться ими. Итак, я намерен с благословения и по благодати Господа проследить историю Левия во всех отрывках, которые предстанут перед нами, и начну я с его рождения, описанного в Бытии 29, 34.

"И зачала (Лия) еще и родила сына, и сказала: теперь-то прилепится ко мне муж мой, ибо я родила ему трех сынов. От сего наречено ему имя: Левий".

Итак, здесь нам представлено рождение и имя этого замечательного персонажа - имя, исполненное чудесного значения в связи с его последующей историей, будь то дикая и беззаконная прихоть природы, в которой мы находим его "прилепившимся" к своему брату в совершении кровавой мести (Быт. 34) или день, когда он был призван испить глубокую и щедрую чашу избирательной благодати Бога, "прилепившись" к Аарону в "служении скинии" (Чис. 8).

Бытие 34, 25 - 26

"На третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужской пол; и самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли".

Так как Дух Бога через Иакова дает нам поразительный комментарий к вышеприведенному примеру жестокости, то мы рассмотрим отрывок, содержащий этот комментарий, а именно

Бытие 49, 5 - 7

"Симеон и Левий братья, орудия жестокости мечи их; в совет их да не внидет душа моя, и к собранию их да не приобщится слава моя, ибо они во гневе своем убили мужа и по прихоти своей перерезали жилы тельца; проклят гнев их, ибо жесток, и ярость их, ибо свирепа; разделю их в Иакове и рассею их в Израиле".

Мы видим здесь поистине уничтожающий взгляд на человеческую природу в свете святости Бога, словно Господь говорит нам: "Смотри се, человек, облаченный в самые мрачные одеяния природы и представляющий ее самое отвратительное зрелище. Внимательно изучи его, чтобы, увидев, что есть человек, лишенный всей его одежды, в которую облекло его невежество или тщеславное самооправдание, ты смог бы познать щедрую преизобильность Моей благодати, способной даже такого человека поднять до высочайшего уровня общения, до тех высот, которые неподвластны человеческому воображению, но которые Моя благодать через кровь на кресте делает доступными даже самому падшему из грешников".

При чтении описания, только что рассмотренного, как важно для каждого грешника помнить, что он призван взглянуть на себя не только в свете Божественной святости, но и в свете Божественной благодати. Когда это усвоено, ему уже не нужно бояться глубокого проникновения благодати в самые темные уголки развращенного сердца, ибо Бог в Своей благодати заполняет пространство, неизбежно вытесняя грех (насколько дело касается Его собственной праведности), и тогда уже вопрос не в том, что мы думаем о грехе, но в том, как обходится с ним Бог в Своей благодати, а Он просто и навеки устраняет его - да, Он погребает его навсегда в водах Своего забвения, вытесняя, таким образом, наш грех Своей благодатью, что и приглашает нас следовать за Евангелием и что является единственным способом достичь праведного решения об уничтожении греха. С другой стороны, где неведом этот спасительный принцип, где в него не верят, там грешник, несомненно, постарается по возможности облегчить бремя своей вины, чтобы у него было как можно меньше забот. Это приведет грешника к самому невыразимому и невыносимому рабству греха, к отвратительной религиозной гордыне, а это самое гнусное из всего, что есть в глазах Бога.

Читатель, если вопрос о грехе еще не разрешен между твоей совестью и Богом, то я умоляю тебя, обдумай то, что я сейчас сказал, ибо знание этого принципа в духе есть жизнь вечная. Христос однажды и за всех понес глубочайшее проклятие греха на Своем собственном теле, вознеся его на древо, и теперь даже Левий может поднять свою голову, ибо, хотя он и был по природе хорошо знаком лишь с "орудиями жестокости", с тем, что удерживает Бога на расстоянии от "их советов и их собраний", хотя он и был по природе жестоким, свирепым, своевольным, рассеянным и разделенным, но все же Бог в проявлении Своей благодати может приобщить его и к "орудиям скинии", привести его к наслаждению заветом жизни и мира, в союзе с великим главой священнической семьи и в силу этого благословенного союза дать ему его "туммим и урим на Святом муже" (Втор. 33, 8; Мал. 2, 4 - 5). Однако нам не следует забегать вперед в исследовании отрывков, которые еще должны предстать перед нашим рассмотрением, поэтому я закончу свои заметки об этой стороне нашего предмета просьбой к читателю внимательно сравнить характер Левия, описанный выше, с тем, что говорит апостол Павел, цитируя Псалтирь, о человеке вообще, будь он иудеем или язычником: "Нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия пред глазами их".

Исход 32, 25 - 29

"Моисей увидел, что это народ необузданный, ибо Аарон допустил его до необузданности, к посрамлению пред врагами его. И стал Моисей в воротах стана и сказал: кто Господень, - ко мне! И собрались к нему все сыны Левиины. И он сказал им: так говорит Господь Бог Израилев: возложите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего, каждый друга своего, каждый ближнего своего. И сделали сыны Левиины по слову Моисея: и пало в тот день из народа около трех тысяч человек. Ибо Моисей сказал: сегодня посвятите руки ваши Господу, каждый в сыне своем и брате своем, да ниспошлет Он вам сегодня благословение".

Здесь перед нами открывается новый эпизод, и мы призваны стать свидетелями нового дня, рассветающего в жизни Левия, дня, предваряющего великие события. Правда, и здесь мы видим его с мечом на бедре, но как отличается теперь его назначение и применение от дней прежних: теперь это не удовлетворение гнева и не своевольное человекоубийство, но святая ревность, забота о чести Господа Бога Израилева и простое послушание Его повелению, и хотя это могло привести и привело к избиению братьев, сыновей и друзей, Левий об этом не тревожится, ибо слово было: "Посвятите руки ваши Господу, да ниспошлет Он вам благодать". Для Левия этого было достаточно, хотя по природе он был порочен и совершенно непригоден для общения с Богом или служения Ему, но теперь он превосходил других в утверждении Его святого имени и поклонении тех, кто стремится "променять славу свою на изображение вола". Теперь мы не видим, что Левий "прилепился" к своему брату Симеону, - нет, он мог связаться с ним во дни пророка ради пролития крови, но здесь, как я уже заметил, открывается новая полоса его жизни, и потому мы видим его "прилепившимся" к Господу и слуге Его Моисею ради исполнения праведного приговора над идолопоклонством.

Затем, следуя за Левием, мы обнаружим, что вместо того, чтобы быть "быстрыми на пролитие крови", они будут "быстры" на следование за облаком и быстры на исполнение службы скинии.

Нашему предмету изучения было совершенно чуждо рассмотрение этого печального эпизода служения со стороны Левия. Мы знаем, Аароном и станом была потеряна вера в то, что Моисей остался жив и ради них ходатайствовал пред лицом Бога; они совершенно забыли о Той могущественной руке, Которая простерлась над ними и вывела их из земли Египетской, они забыли и о их попечении в нынешнем положении в пустыне. Поэтому, как и следовало ожидать, "народ сел есть и пить, а после встал играть". Да предохранит Господь от подобной забывчивости, и поскольку все это "описано в наставление нам", то это, поистине, увещевает нас не "быть похотливыми на злое".

Теперь мы перейдем к следующему отрывку, где мы видим помыслы Господа о вышеописанном виде служения, а именно

Второзаконие 33, 8 - 11

"И о Левии сказал: туммим Твой и урим Твой на святом муже Твоем, которого Ты искусил в Массе, с которым Ты препирался при водах Меривы, который говорит об отце своем и матери своей: "я на них не смотрю", и братьев своих не признает, и сыновей своих не знает; ибо они, левиты, слова Твои хранят и завет Твой соблюдают, учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лицо Твое и всесожжения на жертвенник Твой; благослови, Господи, силу его и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять"

В этом отрывке мы видим истинное левитское служение в словах: "Который говорит об отце своем и матери своей: "я на них не смотрю" и т.д. Истинный и решительный слуга Бога всегда должен испытать что-либо подобное, и мера этого будет в строгом соответствии с верностью и силой его пути: "Плоть и кровь не могут наследовать Царствия Божия", поэтому каждый наследник этого Царствия должен проявить свою готовность отвергнуть все притязания "плоти и крови" - в нем самом и в других. Удачно соприкасается с этим обращение к "царице" в Пс. 45: "Слыши, дщерь, и смотри, и приклони ухо твое, и забудь народ твой и дом отца твоего. И возжелает Царь красоты твоей; ибо Он Господь твой, и ты поклонись Ему" (стихи 10 - 11). Мы все должны быть настороже, чтобы не подпасть под влияние плоти и крови в нашем свидетельстве о Христе. Он сам сказал по этому поводу, что "никто возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук. 9, 62). И, кто-то заметил, аналогию в характере пророка Елисея, который имел небольшой изъян, ибо когда Илия оказал ему честь, сделав его пророком Господа Бога, то сердце Елисея, по-видимому, тосковало о доме, и он сказал: "Позволь мне поцеловать отца моего и мать мою, и я пойду за тобою" (1 Царей 19, 20). Это было очень естественно и, как некоторые скажут, исполнено теплых человеческих чувств. Но дружелюбие и теплота чувств так часто мешают человеку войти, как ему надлежит, в служение Господа; и это один из признаков отступничества последнего времени - быть "нелюбовными", но все же Моисей в вышепроцитированном отрывке просит Господа благословить Левия, ибо Он "говорит об отце и матери своей: "я на них не смотрю" - и братьев своих не признает, и сыновей своих не знает". Какая явная была бы непоследовательность, если бы Левий сказал: "Позволь мне поцеловать отца моего и мать мою", - когда он был призван войти в дело Господне, в неменьшей степени это относится и к нам, если мы позволим "плоти и крови" помешать нашему искреннему левитскому служению Богу, Который сделал так много для нас.

Но давайте внимательно рассмотрим благословенные последствия этого волевого решения Левия. Эти последствия заключаются в том, что, во-первых, (левиты) "учат законам Твоим Иакова и заповедям Твоим Израиля"; во-вторых, они "возлагают курение пред лице Твое и всесожжения на жертвенник Твой"; в-третьих, в том, чтобы Господь "благословил силу его"; в-четвертых, чтобы "о деле рук его благоволил"; в-пятых, чтобы "поразил чресла восстающих на него и ненавидящих его, чтобы они не могли стоять". Все эти последствия различны и все же тесно связаны между собой, ибо происходят из одного и того же источника, а именно преданного и бескомпромиссного послушания Господу. Что касается первого из них, то как это верно, что только человек, сам старающийся ходить в силе пред Богом, может впечатлить словами сердце и рассудок других; ничто иное здесь не поможет, ничто иное не окажет воздействие на сердца и жизни христиан. К сожалению, часто встречается систематическое учение и проповедование того, что может воспринять голый рассудок и что мы, пользуясь естественной гибкостью языка, можем выразить; но все это учение тщетно, и лучше избегать его перед лицом Бога. Правда и то, что это часто придает нашим общественным собраниям ощущение бесплодности и скудости, которое едва могут вынести наши жалкие тщеславные сердца; но не гораздо ли лучше сохранять молчание, чем подменять чисто человеческими усилиями благословенную силу Духа Святого?

Однако истинное служение, служение Духа всегда привлекает сердце и рассудок. Мы всегда знаем тот источник, из которого черпает человек, говорящий словами, которым научает Дух Святой, и обладающий способностями, которые дает Бог; в то время, как мы всегда должны молить о том, чтобы избавиться от чисто человеческих усилий рассудка постичь истину Бога среди нас, мы должны усердно воспитывать в себе ту силу, которая связана, как в случае Левия, с отказом от притязаний плоти и крови и со всецелой преданностью служения Господу.

В качестве второго следствия, упомянутого выше, мы видим весьма возвышенный момент: "Они возлагают курение пред лице Твое и всесожжения на жертвенник Твой". Это - поклонение. Мы возлагаем курение пред лицо Бога, когда мы можем в силе общения представить в Его присутствии сладкое благоухание Христа в Его Личности и в Его деле. Это наше надлежащее занятие как членов избранного и отделенного рода.

Но особенно поучительно взглянуть на оба вышеупомянутые следствия вкупе; то есть, левиты в служении братьям своим и левиты в поклонении перед Богом; это было богоугодно; а для левита наставление его братьев - настолько же Божественное исполнение его обязанностей, как и возжигание курения пред Богом. Это весьма важно. Мы никогда не должны разделять эти две вещи. Если мы не видим, что это один и тот же Дух уполномочивает нас говорить от имени Бога, как и говорить с Богом, то налицо явный недостаток нравственного совершенства в наших душах. Если бы мы ясно осознавали этот принцип, то это было бы весьма действенным средством поддержания среди нас истинного достоинства и значения служения в Слове: потеря этого из виду чревата весьма печальными последствиями. Если мы на мгновение представим себе, что можем научить Иакова посредством любой другой силы или способности, чем та, благодаря которой мы возлагаем курение пред лицо Бога, или если мы вообразим себе, что один человек не так приятен Богу, как другой, то мы не получили здравого наставления в одном из важнейших аспектов истины; ибо, как кто-то заметил: "Давайте посмотрим на этот вопрос, проиллюстрированный личным служением Христа, и мы больше не будем говорить, что учение через Духа Святого уступает прославлению через Него же, ибо апостольство Христа, когда Он пошел от Бога, наверняка было так же благоуханно для Бога, как и Его священничество, когда Он восшел к Богу, чтобы служить Ему. Светильник в святом месте, распространяющий свет жизни, - благословенное имя Бога - так же ценно, по крайней мере в Его очах, как и жертвенник в том же самом месте, с которого поднимается благоухание хвалы".

Теперь мы подошли к третьему моменту, а именно, чтобы Господь "благословил силу его". Это как раз то, что мы могли бы ожидать: увеличение благословения всегда является результатом истинной и искренней приверженности Христу. "Всякую (ветвь), приносящую плод (Он) очищает, чтобы более принесла плода", "душа прилежных насытится" и "кто имеет, тому дано будет"... "Левий проявил большое прилежание души в службе Господней - он показал свою готовность оправдать Его имя в суровой и решительной борьбе против чисто человеческой мысли и чувства; и теперь Господь покажет Левию, что Он не неправеден, чтобы забыть его дело и труд любви, ибо Он "благословит его силу". Мы видим, что апостол Павел выдвигает перед сыном Тимофеем тот же свой принцип, заповедуя ему "о сем заботиться, в сем пребывать, дабы успех твой для всех был очевиден". Здесь он связывает "успех" со всецелым "пребыванием", как и должно быть в каждом случае; и если мы хотим более обычного испытать силу и значение слов "благослови, Господи, силу его", то мы должны вначале постичь смысл того, что уже прошло перед нашим рассмотрением, а именно "Который говорит об отце своем и о матери своей: "я на них не смотрю" и т.д. "И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную" (Мат. 19, 29).

Не менее поразительна связь между тем, о чем было только что сказано, и нашим четвертым моментом, а именно "О деле рук его благоволи". Это я считаю вопросом величайшей важности для нас, в котором мы так часто обнаруживаем недостаток понимания. Мы часто находим трудным примирить идею о спасении через безвозмездную благодать с идеей об увеличении благословения и силы за хождение в послушании, и все же мы видим, что обе эти вещи утверждаются в Писании; так мы читаем: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам". И снова: "Кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14, 21.23).

Все это ясно и определенно: мы здесь видим, что явление Сына поставлено в зависимость от нашего хранения заповедей Христа. Благодать приемлет грешника и ведет его к познанию полного очищения от грехов через веру в кровь Господа Иисуса Христа; но все это лишь средство для достижения цели; одним словом, это значит поставить грешника в положение ответственности перед Христом, в каком положении он по своей природе никогда не смог бы удержаться, ибо "плотские помышления суть вражда против Бога: ибо закону Божию не покоряются, да и не могут". Если же человек поставлен под ответственность, то чем более верно и прилежно он поддерживает свое положение, тем более широко будет его общение с Богом.

У отца может быть два сына - один послушный, другой - полная его противоположность; но оба они - его дети; ни послушание одного, ни непокорность другого ни в малейшей степени не нарушают существенных между ними отношений, но вызовет ли у нас затруднение вопрос: который из них более наслаждается общением с отцом и его привязанностью? Конечно, нет; отец любит, чтобы его слушались, он любит покорного ребенка. Встречаются исключительные случаи, когда из-за извращенности суждения или слепого и безрассудного пристрастия непокорный и беззаконный сын более занимает сердце родителя, чем другой, но не так происходит у Бога. Его суд ясен и безошибочен: Он проводит четкое различие между тем, кто почитает Его, и тем, кто пренебрегает Им: первого Он "прославит", второй же будет "посрамлен". Господь не просит грешника, мертвого в своих грехах и прегрешениях, служить Ему, ибо все, что ни сделает такой человек, будет осквернено грехом - самые его молитвы, набожные размышления и благодеяния будут осквернены, одним словом, весь он осквернен от макушки до пят, и потому ничто не может быть благоприятно в очах Бога. Но Господь оживляет мертвых в грехе и прегрешениях и затем учит их "поступать достойно Его, как чада возлюбленные", и быть верным во всяком добром слове и деле во славу Его имени, и когда мы поступаем так, Он благодатно нисходит к нам, чтобы "благоволить о деле рук наших". Но Писание не только изобилует наставлениями, подтверждающими вышесказанное, оно также приводит многочисленные примеры и иллюстрации этого; как, например, в случае Авраама и Лота в начале книги Бытие. Они оба были слугами Бога, но как различно они поступали: один любил Бога, другой любил хорошо орошаемые долины Содома, следствием чего было то, что, в то время как Сам Господь встретился с Авраамом и обедал с ним и, более того, раскрыл ему Свои замыслы о Содоме, в который Он послал ангелов. В подчеркнуто холодном отношении ангелов к семейству Лота мы можем ясно видеть их неодобрение его поведения, ибо когда Лот приглашал их в дом, они отвечали: "Нет, мы ночуем на улице".

Очевидно: ангелы Господа скорее предпочли бы ночевать на улицах развратного Содома, чем войти в дом того, кто не ходил перед Богом в послушании; даже тот факт, что они в конце концов все-таки согласились войти в его дом, ни в коей мере не опровергает то, что я хочу доказать; нет, их ответ содержит в себе массу чрезвычайно важных для нас в практическом отношении наставлений; они входят в дом Лота, это правда, но если они делают это, то лишь для того, чтобы противодействовать печальным последствиям греха Лота. Давайте же и мы через молитву и общение с Богом удержим себя на тропе послушания, чтобы в счастливом опыте нашей души подтвердить значение молитвы в наших словах: "о деле рук его благоволи".

Теперь мы подошли к пятому и последнему моменту в этом разделе предмета изучения, а именно "порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять". Собственно говоря, это последний вопрос, после решения которого уже не будет "врага и злого неприятеля" и мы успокоимся от своих трудов и борений и вступим в обладание того, что питает теперь нашу надежду; поэтому когда можно будет сказать о своих врагах: "чтобы они не могли стоять", то мы будем действительно счастливы.

В связи с результатами послушания, и этот вопрос представляет большую практическую ценность; ничто не дает душе такую чудесную власть над врагами, как послушная, святая жизнь. Каждый шаг, предпринятый нами в истинном послушании Христу, является тем самым победой над плотью и лукавым; и каждая новая победа придает свежие силы в последующей борьбе; так мы возрастаем. А с другой стороны, каждая проигранная битва лишь способствует нашему ослаблению, одновременно давая силы нашим врагам вновь напасть на нас. Таким образом, мы видим, что человек, чье сердце истинно предано Господу, получает силу учить, силу поклоняться; он возрастает в своей мощи, ибо Христос доставляет любящему Его "существенное благо" (Пр. 8). Он более полно будет наслаждаться благоволением Бога и сиянием Его лица, ибо "прославлю прославляющих Меня"; и, наконец, он получит все возрастающую власть над всеми врагами. Все это - плоды истинно левитской преданности, которая позволяет человеку сказать отцу своему и матери своей: "Я на них не смотрю" или, другими словами, этими плодами может наслаждаться лишь тот, кто готов "все оставить и следовать за Христом". В свете всего этого нам будет совсем нетрудно объяснить скудость даров служения, поклонения и роста, многочисленные помехи в наслаждении благоволением, почти полное отсутствие власти над врагами, что мы должны осознать. Многие пытаются утешиться, говоря, что мы, дескать, не можем ожидать той же самой силы в дарах и поклонении, немощь свою не собираемся отрицать. Но почему? Разве Бог Левия не наш Бог? Да, наш, благословенно Его имя, тот же самый вечный и обильный источник вовеки, но мы, увы, далеки от него в вопросе истинной преданности Левия, и это корень всего, ибо остается неизменно верным то, что "кто имеет, тому дано будет", и "никто не может служить двум господам". Это значительная и практическая истина.

Теперь мы призваны рассмотреть отрывок, живо раскрывающий перед нами чудесную тайну того, как такой презренный грешник, как Левий, мог занять возвышенное положение близости к Богу, какое он занял впоследствии. В грешнике по природе нет ничего, с чем Бог мог бы поддерживать связь, поэтому если Он приводит кого-либо в состояние умиротворения и высокого общения, Он делает это по чистой благодати и таким образом полностью исключает возможность похвальбы, ибо "никакая плоть не хвалится пред Богом". Те, кто считает дерзостью говорить, что грешник может занимать положение такой близости к Богу, по-видимому, совершенно теряют из виду суть этого вопроса. Никогда не может быть гордыней то, что приводит человека туда, где он может быть совершенно истреблен и где он может увидеть всю свою развращенность и ничтожность. Если бы Бог возвышал плоть и приводил ее в состояние близости к Себе, тогда и в самом деле обвинение не делает ничего подобного, плоть пребывает в таком состоянии, которое может быть исправлено, и потому Бог возвещает через Крест Свое мнение о плоти, а именно то, что она осуждена; но Он через тот же самый Крест дает несчастному грешнику жизнь по духу а не по плоти. Он приводит грешника в Свое окружение и сажает его за Свою трапезу, так что не дерзость определяет несчастному блудному сыну то место, которое ему суждено занять, но благодать и безграничная благость и милосердие отца. Так Бог говорит Ною: "Конец всякой плоти пришел пред лицо Мое" - и что же? "Сделай себе ковчег из дерева гофер", - и в этом ковчеге Ной вышел из-под суда и осужденного мира в состояние безмятежного единения с Богом. Итак, мы обнаружим те же самые принципы, которые проявляются в действиях Бога по отношению к Левию, в том отрывке, к которому мы хотим обратить наше внимание. Сначала рассмотрим очищение левитов, а затем их положение и служение. Их очищение описано в Числах 8, 5-14. "И сказал Господь Моисею, говоря: возьми левитов из среды сынов Израилевых и очисти их; а чтобы очистить их, поступи с ними так: окропи их очистительною водою, и пусть они обреют бритвою все тело свое и вымоют одежды свои, и будут чисты; и пусть возьмут тельца и хлебное приношение к нему, пшеничной муки, смешанной с елеем, и другого тельца возьми в жертву за грех; и приведи левитов пред скинию собрания; и собери все общество сынов Израилевых и приведи левитов их пред Господа, и пусть возложат сыны Израилевы руки свои на левитов; Аарон же пусть совершит над левитами посвящение их пред Господом от сынов Израилевых, чтобы отправляли они служение Господу; а левиты пусть возложат руки свои на голову тельцов, и принеси одного в жертву за грех, а другого во всесожжение Господу, для очищения левитов; и поставь левитов пред Аароном и пред сынами его, и соверши над ними посвящение их Господу; и так отдели левитов от сынов Израилевых, чтобы левиты были Моими".

Этот отрывок представляет собой весьма благодатную и благословенную сторону нашего интересного предмета. Из него мы можем увидеть, что характер Левия по природе был таков, что Бог никогда бы не вступил с ним в общение, и что, если бы это касалось только левитов, он навсегда остался бы в своем жилище вместе с "орудиями жестокости", которые в нем были. Но Бог не хотел оставить его там, и потому Он Сам должен был предоставить ему средство исправления - Он Сам должен был очистить этого своевольного, жестокого и свирепого человека. Давайте вспомним здесь ту мысль, которой мы вскользь уже касались в начале этой статьи, а именно, что грех всегда должен быть представлен пред лицо благодати Бога. Левию больше не на что было надеяться; его грех был таков, что исключал всякую мысль о человеческих средствах исправления; закон осуждал природу Левия, и Бог объявил его недостойным Своего присутствия. И что же должен был делать Левий? Мог ли он настроиться сердцем и душой на соблюдение закона? Нет, это было невозможно; закон не только осуждал его дела, но и провозглашал проклятие Бога самой его природе. Закон гласил: "Не убивай" - и, объявив это, добавлял: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона". Но склонность к убийству была заложена в самой природе Левия, поэтому природа Левия была проклята.

Что же мог сделать Левий? Мог ли он пасть ниц перед милостью Бога в надежде, что Он мягко обойдется с его грехами? Нет, никоим образом: Бог дал свое грозное и неизменное повеление: "В совет их да не войдет душа Моя". Бог не мог войти в жилище, где пребывало "оружие жестокости".

Таким образом, Левий находился в совершенно безвыходном положении, без единого средства спасения; закон пригвоздил его к одной единственной возможности: "соответствуй моим требованиям". И все, чем Левий мог ответить на эти требования, были гнев, свирепость, убийство, своеволие, жестокость и т.д. Закон Бога не мог войти в какое бы то ни было соглашение с грешником; закон должен получить "последнюю лепту" - покаяние или же его ответом будет: "проклят". Поэтому Левий как человек, живущий во плоти, или, иными словами, стремящийся обрести жизнь через закон, был осужден и отвергнут, и ему оставалось лишь занять место мертвого, чтобы Бог мог по Своей благодати воскресить его к новой жизни, которую желал дать ему и был готов это сделать и которую, как мы увидим, Он благословенно дал согласно Своим чудесным замыслам и одному Ему присущим образом.

Примечание

Читатель, конечно, помнит, что сказанное о Левии в этой статье следует рассматривать как прообраз того, что верующий через Духа Святого видит ныне в реальности.

Итак, Левий должен был лишь увидеть себя "мертвым", по суждению Бога; как мы читаем: "Вместо всех первенцев из сынов Израилевых, разверзающих всякие ложесна, Я беру их Себе; ибо Мои все первенцы у сынов Израилевых, от человека до скота: в тот день, когда Я поразил всех первенцев в земле Египетской, Я освятил их Себе и взял левитов вместо всех первенцев у сынов Израилевых" (глава 8, 16-18).

Господь проходит по земле Египетской с обнаженным мечом справедливости, чтобы поразить всех первенцев; этого не избежали бы и первенцы Израиля, если бы этот меч не опустился на шею непорочной жертвы, и, как кто-то прекрасно сказал: "Смерть была в каждом доме, не только в домах египтян, но и в домах израильтян; в первых это была смерть первенцев египетских, а в последних - смерть Ангела Божия".

Итак, левиты были взяты вместо тех, на кого должен был пасть карающий меч ангела, или, иными словами, левиты символизировали умерший и воскресший народ и, таким образом, рассматривались уже с точки зрения не природы, но новой жизни через благодать, в которую ввел их Сам Бог, и здесь позвольте мне заметить, что это тот путь, по которому должен пройти грешник, если он хочет на опыте познать что-либо из того, что впоследствии произошло с Левием. Нет иного способа избежать осуждения закона с одной стороны и ужасных последствий укоренившегося разврата с другой, чем просто увидеть себя мертвым для всего земного и "живым для Бога в Иисусе Христе". "Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни", - говорит апостол (Рим. 6, 2-4). И вновь: "Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу". Но смерть и воскресение не только единственно возможный способ, которым грешник может избежать осуждения закона и деспотической власти греха, они также являются единственным способом, которым он может благоугодно служить Богу. Плотской, или природный, ум не может служить Богу, ибо он не подчиняется Его закону, и не может подчиниться ему; поэтому мы заключаем, что источник той жизни, которая дает возможность служить Богу, можно обрести не в плоти, но только в единении с Господом Иисусом в Его воскресении: "Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет" (Иоан. 15, 6). Следовательно, когда Бог приводит Левия в положение близости и служения Себе, Он показывает, что Левий проходит через те обстоятельства, которые со всей ясностью изображают смерть и воскресение; ибо он взят вместо тех, кто были подобны мертвым, но избежали смерти через смерть Агнца: и затем, пройдя через обстоятельства смерти, чтобы, как сказано в главе 8, "совлечься ветхого человека и облечься в нового", ибо таково значение слов "окропить водою" и "обратить тело" и т.д. Это находится в полном соответствии с тем, что говорит апостол Титу: "Ибо и мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, Которого излил на нас обильно через Иисуса Христа, Спасителя нашего" (Тит. 3, 3-6).

Но для того, чтобы мы могли получить более ясное и широкое представление о том положении, в котором стояли левиты пред Богом, я сошлюсь, по возможности кратко и сжато, на жертвоприношения, связанные с их посвящением: это были всесожжения, приношения тельцов и приношения за грех; все это, как мы увидим, в разных аспектах* изображает Господа Иисуса Христа.

Стоит заметить, что я рассматриваю вышеупомянутые жертвоприношения лишь в связи с историей Левия.

Во-первых, всесожжение: смысл и значение этой жертвы раскрываются в книге Левит, где мы читаем: "Если жертва его есть всесожжение из крупного скота, пусть принесет ее мужеского пола, без порока; пусть приведет ее к дверям скинии собрания, чтобы приобрести ему благоволение пред Господом" (1,3).

Итак, здесь для души есть нечто реальное, в чем она находит поддержку и радость. Во всесожжении мы видим Господа Иисуса Христа во всей Его полноте и совершенстве Бога "без порока" жертвующим Собой, а также принятым пред Богом за нас. Он был "мужеского пола, без порока", настолько без порока, что Тот, в Чьих глазах даже самые небеса были нечисты, мог сказать: "в Ком благоволит душа моя".

Но, далее, эта беспорочная жертва представляет Его, добровольно стоящим у входа в скинию. "Никто, - говорит Господь о Своей жизни, - не отнимает ее у Меня, но Я Сам отдаю ее, имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего". И действительно, прослеживая путь благословенного Иисуса в этом порочном мире, мы сами поразительным образом обнаруживаем эту Его особенность во всесожжении. От начала до конца Его стезя была отмечена всей стойкостью и божественно непоколебимым спокойствием истинной преданности Богу. Яростные волны темных соблазнов накатывали и ударяли с такой мощью и бешенством, что это сокрушило бы любого, меньшего, чем Бог. Лукавый мог распалять против Него всю свою злобу, он мог обрушивать всю свою вражду - вражду, которую можно было одолеть лишь изначальной любовью Преданного Существа. Более того, Его ученики могли отказаться "бодрствовать с Ним час". Смерть могла вооружиться против Него со всеми своими загробными ужасами, излить чашу горечи ада и ужалить своим страшным жалом с всей его остротой и способностью ранить. Гроб может собрать все свои невыразимые ужасы в великой битве за "победу", но все тщетно. Ответ этой беспорочной и добровольной жертвы на все это: "Моя пища есть творить волю Пославшего Меня и совершить дело Его". Он видел лишь одну цель, и это - "предлежавшая Ему радость". Он ждал того момента, когда Он сможет черпать из неистощимых сокровищниц вечной любви щедрые и царственные плоды Его победы, купленные дорогой ценой, и изливать их в Божественном изобилии на "подвиг души Своей" - на церковь, которую Он любил и которую Он приобрел Своей драгоценной кровью. Он страстно ждал безоблачного утра, когда окруженный мириадами Своих искупленных братьев, Он вечными звуками изречет вечный приговор грязной клевете врага в отношении любви Бога к грешнику. Все эти соблазны стояли перед Ним, но Он шел вперед в величии Своей силы; Он настойчиво обращал Свое лицо к Иерусалиму. Господь Иисус Христос побуждал наши несчастные холодные сердца воздавать хвалу Его обожаемому имени. И да будут наши жизни все более и более решительным свидетелем наших сердец - любви к Тебе, ибо Ты Один достоин. Все это, разумеется, благословенно для нас, но как бы это ни было благословенно, это не все, есть и другие штрихи карандаша Божественного Художника, в значительнейшей мере рассчитанные на то, чтобы пленить наши художественные вкусы и, более того, дать пищу нашим душам. "И возложит руку свою на голову жертвы всесожжения - и приобретет он благоволение, во очищение грехов его" (Лев. 1, 4). Какая здесь благодать! Левий, своевольный, жестокий, свирепый убийца, приобрел благоволение Бога во всем совершенстве и благословенности этой беспорочной жертвы мужеского пола. Что за величие, что за добродетель, что за чистоту узрел Бог в этой жертве, как и в Левии, "принятым в жертве"! Таким образом, взгляните на Левия отдельно от жертвы, и вы найдете, что Бог не может войти в его собрание, но взгляните на него в жертве, и вы увидите его таким же чистым и совершенным через благодать, как сама жертва. Ничто не может превзойти эту несравненную благодать. Благодать, способная вытащить грешника из пучины разврата, в которой прозябал Левий, и поднять его на такую высоту, заслуживает высочайшей похвалы; и, благословен Бог, он получает ее вскоре от всех, кто подобно Левию, испытал на себе ее священную силу.

Однако мы не можем слишком тщательно рассматривать все подробности всесожжения; есть лишь два момента, на которых я хочу остановить ваше внимание. Первый из них представлен в стихе 6: "И снимет кожу с жертвы всесожжения и рассечет ее на части". Здесь мы ясно видим, какому суровому, ревностному и бескомпромиссному испытанию подверг Себя Господь Иисус, жертвуя Себя перед Богом. Недостаточно было того, чтобы животное лишь выглядело "беспорочным", ибо кожа или внешняя поверхность могут выглядеть хорошо и в то же время вовсе не быть пригодными для жертвенника Бога, поэтому внешняя поверхность должна быть удалена, чтобы животное можно было рассмотреть во всех его сочленениях, суставах и жилах, чтобы таким образом убедиться, исследовав первопричины действия, строение его тела, а также источники и каналы оживляющей ее жизни, что это совершенная и беспорочная жертва. Но, далее, "и рассечет ее на части", то есть разделит ее на куски и исследует их, чтобы убедиться, что она совершенна не только как целое, но и в каждой своей отдельной части. Таким образом, с какой бы стороны мы не взглянули на Господа Иисуса, мы всюду видим Божественное совершенство. Он мог бы сказать Богу: "Ты испытал Меня и не нашел ничего" - и Бог ответил бы: "Я доволен". Он мог бы сказать о лукавом: "Ныне князь мира сего изгнан будет вон" - и сатана ответил бы: "Знаю Тебя, кто Ты, Святый Божий". Он мог бы сказать человеку: "Истинно. Человек этот был праведник". Таким образом, наше Божественное всесожжение, жертва, добровольно возлегшая на жертвенник Бога и пролившая там Свою драгоценнейшую кровь, была найдена в целом и в каждой своей клеточке по отдельности чистой и совершенной в высшем смысле этого слова и признана таковой небесами, землей и адом.

Примечание

В рассечении жертвы на части мы можем увидеть также ту важную истину, что, в каком бы отношении мы ни рассматривали Господа Иисуса, мы находим незапятнанное совершенство, рассматриваем ли мы Его как общественного деятеля или частного человека, в одном положении или в другом - результат один и тот же. Не так в случае с человеком - здесь, наверняка, будет падение, не в одном, так в чем-нибудь другом. Если человек является хорошим общественным деятелем, он может быть настоящим бедствием для семьи, и наоборот. И в этом, разумеется, мы познаем ту славную истину, которую сразу признает разум всех созданий, а именно: "Он один достоин".

Поэтому, когда все было найдено чистым и пригодным для жертвенника Бога, счастливой обязанностью сынов Аароновых было вознести пред лицо Бога благоухание этой чрезвычайно приятной жертвы: "Сыны же Аароновы, священники, положат на жертвенник огонь и на огне разложат дрова; и разложат сыны Аароновы, священники, части, голову и тук на дровах, которые на огне, на жертвеннике; а внутренности жертвы и ноги ее вымоет он водою, и сожжет священник все на жертвеннике: это всесожжение, жертва, благоухание, приятное Господу" (стих 7-9). Так как жертвы были особой принадлежностью Бога, никто не мог безнаказанно коснуться его; наказание за это было такое же, что и за поедание крови, то есть посягать на долю Бога в жертвоприношении было для человека таким же дерзким преступлением, что и присвоение права распоряжаться чужой жизнью; последнее являлось открытым отрицанием состояния смерти и той погибели, в которой находился человек по причине греха. Итак, Бог притязал на тук. Только Он мог наслаждаться внутренним превосходством и бесподобным совершенством Иисуса, как в случае священного помазания в Исх. 30, где мы видим, как и в вышеприведенном отрывке, что лишь безграничный разум Бога мог оценить беспредельное достоинство Христа. Но мы видим голову, сжигаемую вместе с туком, что показывает нам, как я предполагаю, то, что сокровенные жизненные силы Господа Иисуса, равно как и "место разума" Его, могли одинаково стать благоуханны для Бога. Наконец, внутренности и ноги обмывались водой и сжигались на жертвеннике, показывая нам, что тайные замыслы, намерения и цели Господа Иисуса, также как и внешнее их воплощение в Его пути, были совершенно чистыми и пригодными для жертвенника; и в связи с этим моментом, нельзя не остановиться с наслаждением на этом чудесном контрасте между Господом Иисусом и Его несчастным народом. Как часто наши внешние пути, символизируемые "ногами", кажутся вполне праведными в глазах человека, в то время как в очах Бога наши "внутренности", возможно, полны нечистот. Но благо для нас, что этого не было в случае с нашим великим Главой; в Нем все было равноценно, ибо все было чисто. Пусть наши сердца, любезный читатель-христианин, все более полно проникают в учение Духа, в величие, внутренне присущее Господу Иисусу; и да сподобимся мы, стоя пред жертвенником Бога, ежедневно воссылать Ему благоухания всего этого.

Что касается принесения в жертву животных, то нам нет необходимости рассматривать ее подробно. Она состояла, как мы знаем, из того, что рождалось из земли, и как таковая она ярко олицетворяла собой "Человека Христа Иисуса", благоухание Которого выражало всецелую преданность всего человеческого естества Христова Богу-Отцу. Он не сделал ничего, чтобы усладить человеческий глаз или вызвать одобрение человека, ничто не было Им предпринято ради внешнего эффекта; нет, все было непосредственно для Бога. Прослеживаем ли мы шаги Господа Иисуса в течение тридцати лет, когда Он находился дома в послушании родителям, или в течение трех лет, когда Он исполнял Свою миссию среди иудеев - все едино; все благоухало чистым ладаном, характеризовавшим Его как особенного и преданного слугу Бога. Мы можем, далее, заметить, что животных, приносимых в жертву, пекли с елеем и мазали елеем, что символизирует, по моему предложению, воплощенного Сына Бога, Который, во-первых, зачат "от Духа Святого" (Мат. 1, 20), а во-вторых, "помазан Духом Святым" (Мат. 3, 16; Деян. 10, 38).

Теперь мы подошли к жертве за грех, и пусть Господь благодатно укрепит наш дух при кратком рассмотрении раскрываемого здесь благословенного принципа. Жертва за грех описывается в 4-ой главе книги Левит, откуда мы можем выбрать для нашей цели один пример: "Если священник помазанный согрешит и сделает виновным народ, - то за грех свой, которым согрешил, пусть представит из крупного скота тельца, без порока, Господу в жертву о грехе, и приведет тельца к дверям скинии собрания пред Господа, и возложит руки свои на голову тельца, и заколет тельца пред Господом" (стихи 3-4).

Читатель, несомненно, отметит поразительное различие между вышеприведенным отрывком и тем, в котором упоминалось всесожжение; это различие главным образом состоит в том, что в последней цитате мы против ожидания не находим слов "пусть приведет" (добровольно). Во всесожжении мы узнаем добровольное принесение Христом Себя в жертву Богу, и если взглянуть на Его благословенное дело с этой точки зрения, Он мог сказать: "Никто не отнимает ее (Мою жизнь) от Меня, но Я Сам отдаю ее". Иными словами, Он "привел Себя к дверям скинии собрания пред Господом". Но все иначе в случае жертвы за грех: "будет приведен" и "будет заклан", то есть вместо "придет" - "будет приведен", а вместо "отдаю Свою жизнь" - Его жизнь "отнимается". Это, скажу я, важные различия, происходящие из самой природы этих двух жертв. Во всесожжении мы видим Господа Иисуса, жертвующего Себя со всем присущим Ему беспорочным совершенством; и в этом Его душа нашла великое наслаждение, ибо Он представил пред лицо Бога то, что было Ему благоприятно. Но в жертве за грех мы видим Господа Иисуса в связи с тем, что Его чистая и непорочная душа отвергла бы с глубочайшим отвращением, с тем отвращением, о котором мы не смогли бы составить себе ни малейшего представления. Одним словом, Он представлен в связи с грехом; более того, "сделан грехом жертвою за грех" (2 Кор. 5, 21). Таким Его увидел через Духа пророк, сказавший: "Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас" (Ис. 53, 5-6).

Я убежден, рассматривая обе эти жертвы в совокупности, мы получим чудесное впечатление о гнусном и страшном уродстве греха в глазах Бога, ибо грех с Его точки зрения кажется греховным в такой же степени, в какой совершено совершенство Христа в представлении Бога. Если во всесожжении мы могли видеть, что красота и превосходство Христа были таковы, что все его Существо могло предстать пред Богом как благоухание и что Бог "не мог найти в Нем" ничего, кроме совершенства, то в жертве за грех мы должны увидеть черноту и мерзость греха, побуждающего Бога отвратить Свое лицо от "Избранного Моего, к Которому благоволит душа Моя".

Это приводит нас к следующему моменту, связанному с жертвой за грех: "и возложит руки свои на голову тельца". Здесь мы явно видим суть глубокого и значительного таинства трех часов темноты.

Выше уже отмечалось, что Бог был вынужден сокрыть Свое лицо от Господа Иисуса на кресте, но как мы объясним это чудесное обстоятельство? Просто-напросто словами: "И возложит (грешник) руки свои на голову тельца". Если при рассмотрении всесожжения мы были поражены тем фактом, что все совершенство жертвы было вверено "свирепому и жестокому" Левию, то здесь мы призваны восхититься благодатью, чудесно промыслившей способ, которым это могло осуществиться; он заключался в том, что весь грех и скверна Левия вменялись жертве и очищались в лице жертвы за грех, чтобы сам Левий мог очиститься в лице жертвы всесожжения.

Следует отметить, что все это совершается через "возложение рук". Это действие выполняется в обоих случаях, то есть Левий возлагает свои руки на голову жертвы за грех. Что касается жеста, то он один и тот же в каждом случае, но как различны его результаты! Образно говоря, они были столь же различны, сколь жизнь и смерть, небо и ад, святость и грех. В сущности мы не можем вообразить себе более разительный контраст, чем тот, что мы наблюдаем в результатах этого действия, внешне совершенно одинакового в обоих случаях. Возможно, мы сможем получить об этом какое-то представление, приняв во внимание, что возложение рук являлось в то же время вменением греха Тому, Кто "не знал греха", но был "святый, непричастный злу, непорочный", сама природа Которого ненавидела всякий грех. И, с другой стороны, это было вменение совершенной праведности тому, кто по природе был "жестоким, свирепым и своевольным убийцей".

Примечание

Здесь я замечу, что, говоря о "вменении праведности", я ни в коей мере не хочу быть понятым так, будто я поддерживаю распространенную теорию о "вмененной праведности Христа". Об этом выражении, которое так часто употребляется в современной теологии, достаточно будет сказать, что оно нигде в пророчествах Бога не встречается. Я говорю о "праведности Бога" (Рим. 3 и след.) и, более того, о "вменении праведности" (Рим. 4, 11), но никогда о "праведности Христа". Правда, мы читаем о том, что Господь Иисус является "оправданием нашим" (Иер. 23, 6) от Бога, но эти отрывки не подтверждают вышеупомянутую теорию. Далее, я бы добавил, что нравственное воздействие этой идеи, как оказывается, крайне пагубно, потому что она по необходимости предполагает, что верующий стоит в стороне от Господа Иисуса, поскольку учение Писания заключается в том, что верующий "в Нем сделался праведным пред Богом" (2 Кор. 5, 21). И снова: "Да будем в истинном Сыне Его Иисусе Христе" (1 Иоан. 5, 20).

Далее, возложение рук обязывает Того, Кто прежде создания мира обитал в небе Отчем, удалиться в холодное и бесплодное царство смерти и тьмы, куда никогда не проникали оплодотворяющие и животворные лучи Лика Его Отца, которые только Он мог оценить по достоинству; и, стоя у границы, Он возопил: "Если возможно, да минует Меня чаша сия!" И снова, когда это мрачное царство с тьмой его невыразимых ужасов ворвалось в Его безгрешную душу: "Боже Мой, Боже Мой! для чего ты Меня оставил?" Но, с другой стороны, это дало возможность тому, кто обитал в "жилищах жестокости" и в чьи собрания не пожелал бы войти Бог, предстать в самом блеске престола Бога. Эти рассуждения, как мне кажется, могут в какой-то мере способствовать нашему постижению этой удивительной истины. Апостол утверждает ту же самую истину словами новозаветного учения, говоря: "Не знавшего греха Он (Бог) сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5, 21). То есть, Того, Чье совершенство было явлено во всесожжении, Он сделал жертвой за грех с тем, чтобы мы, заслуживающие того, чтобы стать жертвой за грех, могли быть приняты во всесожжение.

Здесь я бы хотел заметить, что в слове "сделались" заключена большая сила и величие; оно чрезвычайно полно показывает, что праведность так же чужда природе человека, как грех - природе Христа. Человек не обладает своей собственной праведностью, потому что его нужно "сделать" праведным. Христос "не знал греха", и потому Его нужно было "сделать грехом", чтобы мы могли "сделаться" праведными - "в Нем праведными пред Богом". Но далее, как мы узнаем из уже упомянутого отрывка, то, что Господь Иисус "сделался за нас грехом" не более реально, истинно и ощутимо, чем то, что верующий "сделался праведным в Нем".

Если в повествовании о кресте и страданиях Господа Иисуса есть истина и достоверность, то очевидно, что в тот момент, когда душа полагает свою веру во Христа в Его смерти и воскресении, в тот самый момент она принимается во всей угодности Христа. Осознает ли она это, конечно, совершенно другой вопрос: истина и понимание истины - это разные вещи.

Мера нашего осознания вещей пропорциональна нашему общению с Богом. Если мы удовлетворены тем, что движемся в холодном и бездушном отчуждении от Бога, то наше ощущение силы и величия всякой истины будет, как следствие, слабым и бледным; в то же время, забывая о том, что корень и источник всей жизни и общения с Богом заключается в истине, выраженной в упомянутом отрывке, мы ясно увидим, что чем больше мы будем ходить в общении с Тем, Кто дает нам жизнь, тем больше мы будем наслаждаться как Им Самим, так и данной Им жизнью. Любезный читатель-христианин, давайте молиться о том, чтобы крест и страдания Господа Иисуса глубоко запали в наши сердца, чтобы мы, с одной стороны, почувствовали всю омерзительность греха, которая заставила бы нас ненавидеть его со святым отвращением "все дни нашей жизни", и, с другой стороны, получили такое ощущение поразительной любви Бога, которое бы побудило нас "не для себя жить, но для умершего за нас и воскресшего".

Таким образом, мы видим, что положение рук означает не меньше, чем взаимную перемену местами грешника и Спасителя. Грешник находится вне благоволения Бога: "В совет их да не войдет душа моя". Спаситель же был в благоволении Бога, являясь Его "радостью всякий день", обитая в недре Его прежде создания всего мира. Но план искупления представляет нам Спасителя вне благоволения Божьего и Бога, забывшего о Нем, в то время, как грешник приведен пред само лицо любящего и прощающего Бога. Изумительная, глубокая, непостижимая, вечная любовь! Неизмеримая мудрость! Любовь, высоко парящая над самыми возвышенными умозаключениями! Мудрость, клеймящая вечным презрением все усилия и подлые замыслы великого врага Бога и человека! Ибо, прежде чем Левий мог обрести наслаждение "заветом жизни и мира" (Мал. 2, 5), безгрешная Жертва должна была испытать удар царя ужасов и все его громы. Но кто эта Жертва? Мы спрашиваем: не "кто Царь славы?" - но: "кто эта Жертва?". Ответом на этот вопрос будет то, что придает замыслу искупления его величие и Божественность. Жертва не меньше, чем Сын Самого Бога! Да, здесь была любовь, здесь была мудрость. Сын Бога должен спуститься, прежде чем человек возвысится. И мы можем сказать наверняка, что если бы Бог не совершил Свое дело, то все погибли бы и погибли навсегда. Ни один простой смертный не смог бы войти в то трагическое место, где совершилось искупление греха, никто, кроме Сына Бога, не смог бы выдержать ту ношу, которая в саду и на горе легла на плечи "могущественного", и здесь мы должны сослаться на обращение Господа к своим ученикам, когда Он собирался вступить в борьбу со Своим противником: "Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего" (Иоан. 14, 30). Почему Он не мог "говорить с ними" много? Потому что Он как раз собирался совершить дело искупления, в котором Они ничего не могли бы предпринять, ибо князь мира сего, если бы он пришел, нашел бы в них много, но вот, в тот момент, когда Господь переживал в духе этот скорбный час, Он говорит: "Встаньте, пойдем отсюда", то есть, хотя мы не можем сделать ни единого шага к победе, мы все же можем насладиться ее плодами; и, более того, проявить ее плоды в жизни плодотворного служения Богу, что составляет тему учения в следующей главе.

Следовательно, вот, что дает мир ослабшей совести грешника. Сам Бог совершил это дело. Бог восторжествовал над всей человеческой порочностью и возмущением, и теперь каждая душа, ощущающая потребность в прощении и мире, может приблизиться к Нему в вере и святом уповании и пожать плоды этого чудесного торжества благодати и милости.

А теперь, дорогой читатель, если ты еще не принял эти удивительные плоды, если ты еще не бросил все бремя своего греха на чашу любви Бога, явленной на кресте, то я спрошу тебя: "Почему ты стоишь в стороне? Почему ты колеблешься? Может быть, ты жестокосерден, может, ты готов сказать, что даже теперь тебя не трогает созерцание всех этих глубоких страданий, испытанных Сыном Бога? И что же? Если речь идет о твоей вине, то ты можешь пойти гораздо дальше даже этого, ибо в тот час, о котором мы говорим, ты стоишь недвижим, глазея с холодным и бессердечным равнодушием, в то время как все создания признают этот чудесный факт. Да, и более того, ты сам распял воплощенного Бога, плевал в Его лицо и пронзал копьем Его бок. Не отпрянешь ли ты со словами: "О, не так все плохо!" Я говорю, что это поступки человеческой природы, и если у вас человеческое сердце, то это ваши поступки. Но Писание сразу разрешает этот вопрос, ибо написано: "Ибо поистине собрались в городе сем на Святого Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским" (Деян. 4, 27). Этот отрывок, по-моему, доказывает, что весь мир был представлен вокруг креста во всех своих типичных проявлениях. Но зачем настаивать на этом? Просто для того, чтобы подчеркнуть щедрость благодати Бога, какую только и можно узреть на кресте во всем ее ослепительном сиянии, на нем она возвышается над всеми человеческими грехами и злобным возмущением, ибо когда человек, в сатанинской гордыне своего сердца пронзал копьем тело воплощенного Божества, то Бог возопил: "Кровь!" - и через эту кровь произошло отпущение грехов, начавшееся в Иерусалиме. Таким образом, когда умножался грех, стала преизобиловать благодать и благодать чрез праведность Иисуса Христа, Господа нашего.

Полагаю, сказано достаточно, чтобы показать то основание, на котором стояли левиты пред Богом. Этим основанием была щедрая и вечная благодать - благодать, проявляемая по отношению к ним через Кровь, являющуюся единственным руслом, по которому она может течь. Человек предстает совершенно погибшим пред Богом, и потому речь идет либо о безвозмездном спасении через благодать, либо о вечном осуждении, "потому что делами закона не оправдывается пред Ним никакая плоть". Но хотя человек по природе совершенно не способен на что-либо подобное благоугодной Богу праведности или служению, все же, когда Бог дает нам новую жизнь через благодать, Он, конечно, ищет проявлений этой жизни. Иными словами, благодать приводит душу в положение ответственности и служения и в зависимость от того, как мы относимся к этому положению. Бог прославляется в нас, и наши души возрастают в познании Бога. Так было и в случае с прокаженным: до определенного момента его истории он не должен был ничего делать, единственным деятелем был священник. Но когда священник исполнил свою роль, когда силой пролитой им крови он объявил его "чистым", тогда прокаженный должен был "омыться" (Лев. 14, 8). Теперь мы обнаружим, что история Левия раскрывает все свои принципы наиболее полно.

До сих пор мы занимались состоянием Левия и характером, данным ему от природы, а также чудесным средством искупления благодатью, для того, чтобы поддержать его в падении и не только спасти его от погибели, но и вознести его на такую высоту, которую никогда не знало сердце человека - возвысить до самой скинии Бога. Теперь мы с благословения Бога и по благодати Его продолжим изучение того возвышенного положения, о котором мы упомянули, а также связанное с ним служение, как это описано в книге Числа 3: "И сказал Господь Моисею, говоря: приведи колено Левиино, и поставь его пред Аароном священником, чтоб они служили ему; и пусть они будут на страже за него и на страже за все общество при скинии собрания, чтобы отправлять службы при скинии; и пусть хранят все вещи скинии собрания, и будут на страже за сынов Израилевых, чтобы отправлять службы при скинии; отдай левитов Аарону и сынам его в распоряжение: да будут они отданы ему из сынов Израилевых" (стихи 5-9).

Итак, здесь полностью раскрываются чудесные замыслы Бога по отношению к Левию, и они поистине чудесны! Мы видим, что жертвы были лишь средством для достижения цели, но как средства, так и цель были во всех отношениях достойны друг друга. Средством этим были, образно говоря, "смерть и воскресение", и все заключалось в этом. Целью была близость к Богу, и все заключалось в этом.

Если посмотреть на Левия по его природе, то не может быть положения более удаленного от Бога, чем то, в котором он находился; но проявление благодати через кровь смогло вырвать его из погибели, в которой он пребывал, и "приблизить его" - привести его в общение с великим главой священнического рода, чтобы он стал служить в скинии. Так мы читаем: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления... Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом" (Еф. 2, 1-6). И снова: "А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки кровию Христовою" (стих 13).

Когда природа получает волю, она всегда как можно дальше отходит от Бога. Это стало истиной с того самого дня, когда человек произнес: "Голос Твой я услышал в раю, и убоялся и скрылся" (Быт. 3, 10). Но когда в человеке благодать получает волю и власть, то она всегда приводит душу ближе к Богу. Так было и в случае с Левием. По природе он был "черен как шатры Кидарские", по благодати же - "красив, как завесы Соломоновы"; по природе он был предан завету убийства, по благодати же - завету "жизни и мира". Первое - потому что он был "свирепым и жестоким", последнее - потому что он боялся имени Господня и трепетал пред Ним (ср. Быт. 49, 6-7; Мал. 2, 5). Далее, по природе Левию сподручны были "орудия жестокости", по благодати же - "орудия скинии Божией", по природе Бог не мог войти в собрание Левия, по благодати же Левий был приведен в собрание Бога; по природе "его ноги были быстры на пролитие крови", по благодати же - быстры на следование за движениями облака по пустыне в подлинной терпеливой службе Богу. Одним словом, Левий стал "новой тварью", и "древнее прошло", и потому он жил больше не для себя, но для того, кто совершил для него все эти чудеса по благодати.

По последней цитате я бы хотел заметить, что левиты прежде всего провозглашались собственностью Бога, а затем уже они были "всецело преданы Аарону". Так мы читаем: "Они были Твои, и Ты дал их Мне, и они сохранили слово Твое" (Иоан. 17, 6). И снова: "Все, что дает Мне Отец, ко Мне придет" (Иоан. 6, 37).

Теперь я бы хотел немного рассмотреть подробности их службы, в которой, я не сомневаюсь, мы найдем для себя много поучительного и ободряющего.

Мы обнаруживаем, что, хотя весь род Левия был по своему положению "соединен с Аароном", в службе они были разделены на два класса. "Не у всех членов одно и то же дело", и этого мы могли бы ожидать, ибо хотя в том, что касалось их жизни и положения, они стояли на одном и том же уровне, но все же в воплощении этой жизни и степени проявления могущества этого положения, они, несомненно, различались; более того, на каждую из различных должностей и видов служения были свои назначения, что должно было служить для яркого и четкого отличия среди братьев. И здесь я хотел бы заметить, что я не знаю ничего, связанного с жизнью и служением христиан, что требовало бы большего внимания, чем вопрос, о котором я теперь говорю, а именно единство в вопросе жизни и положения и в то же время величайшее разнообразие в проявлении характера и способа служения. Должное внимание к этому важному вопросу в значительной мере избавит нас от "неразумного" сравнивания себя и нашего служения с личностями и служением других, что кощунственно, а следовательно, весьма пагубно.

Примечание

Серьезного внимания читателя-христианина, желающего единства Церкви, достойно то, что род Левия в пустыне явил поразительный пример того, что можно назвать "единством в многообразии". Гирсон в определенном смысле слова совершенно отличался от Мерари, а Мерари - от Каафа; и все же и Гирсон, и Мерари, и Кааф были одно целое; они потому не препирались из-за своего служения, ибо были одно целое; но неправильно было бы смешивать их виды служения, ибо они были абсолютно различны. Таким образом, особое внимание единству избавило бы нас от раздоров, а особое внимание различию - от путаницы. Одним словом, все может быть "благопристойно и чинно" лишь при должном внимании к факту существования "единства в многообразии".

И это не только приведет нас к благотворным последствиям в смысле отсутствия отрицательных результатов, но и окажет чрезвычайно счастливое воздействие на формирование и воспитание своеобразия и неповторимости характера христианина. Но между тем как в служении среди левитов имелось это различие, следует также помнить, что имелось и явное единство. Левиты были одним народом и рассматривались как таковой; они "прилепились" к Аарону в служении; более того, у них была одна святыня, вокруг которой они все собирались, и ею была "скиния собрания", хорошо известный прообраз Христа в Его характере и миссии. В самом деле, это была одна из целей, которую имел в виду Бог, призывая левитов Своей благодатью из среды народа Израильского; именно они должны были вступить в замечательное сотрудничество с Аароном и его сыновьями и совместно с ними нести скинию и все ее принадлежности на своих плечах через бесплодную пустыню вокруг них.

Примечание

Я говорю "одна из целей", ибо мы всегда должны помнить, что великая цель искупления, стоящая пред Божественным разумом, заключается в том, чтобы показать вовеки Его благодать по отношению к нам через Христа Иисуса; и эта цель будет достигнута, даже если бы о наших жалких и мелких службах не было бы слуху.

Бог не призвал левитов просто для того, чтобы они избежали печальных последствий отсутствия Бога в их собрании; или, другими словами, Бог в отношениях с ними имел в виду нечто большее, чем их благословение и безопасность. Он задумал, чтобы они служили в скинии к Его чести и славе. Однако по мере того, как мы продолжим изучение нашего предмета, мы, надеюсь, рассмотрим утверждаемый мною принцип более ясно и отчетливо.

Мы обнаруживаем, что у Левия было три сына, а именно "Гирсон, Кааф и Мерари" (Чис. 3, 17). Они являлись главами трех упомянутых семейств, и мы обнаруживаем, что значения самих их имен влияло на характер их служения: так, "от Гирсона род Ливни и род Шимея: это роды Гирсоновы. Начальник поколения сынов Гирсоновых Елиасаф, сын Лаелов; хранению сынов Гирсоновых в скинии собрания поручается скиния и покров ее, и завеса входа скинии собрания, и завесы двора и завеса входа двора, который вокруг скинии и жертвенника, и веревки ее, со всеми их принадлежностями" (стихи 21-26).

Здесь делом Гирсона было нести через дикую и грозную пустыню скинию и ее завесы. Это было действительно левитское служение, но оно было чрезвычайно благословенным, образом которого в Церкви является теперь то, к чему мы так должны стремиться, ибо именно это и только это ставит христиан в должное место в мире, то есть на место скитальца. Конечно, в кожах бараньих было мало привлекательного, но как бы то ни было, тем не менее это была высокая привилегия семейства Гирсона - осторожно нести на плечах по зыбучим пескам. Что же мы должны понимать под завесами скинии? Полагаю, они образно выражали сущность Господа Иисуса Христа. Это было то, что удовлетворяло глаз. Среди левитов могли быть и были другие виды служб весьма благословенного характера, но, наверняка, это была самой возвышенной - нести через пустыню то, что так поразительно изображало сущность Христа.

Вот что делает святого "скитальцем" (что означает имя Гирсон) в мире. Если мы ходим в проявлении сущности Господа Иисуса и в этом осознаем наше место в пустыне, то мы можем быть уверены, что это придаст определенный оттенок скитальчества нашему положению в мире. Если бы мы больше знали об этом! Церковь сложила с себя кожи бараньи и вместе с ними характер Гирсона; другими словами, Церковь прекратила идти по стопам своего отвергнутого Господа и Владыки, и следствием этого стало то, что вместо того, чтобы быть изнуренным и оборванным скитальцем, ступающим по выжженной и бесплодной пустыне с ношей на плечах, она расположилась на зеленой лужайке мира и чувствует себя как дома. Но завесы выражают и другую черту скитальчества, а именно предожидание. Бог, обитающий в завесах, ясно показывал, что ни Он, ни ковчег Его силы не найдут себе приюта нигде, кроме как в шествии к "субботству".

А какой мог быть отдых в пустыне? В пустыне не было ни рек, ни ручьев, ни опресноков, ни меда и молока. Правда, разбитая скала давала им освежающую тень, а небеса посылали им их ежедневный хлеб, но все же это был не Ханаан. Они все еще находились в пустыне, питаясь хлебом пустыни и утоляя жажду водой пустыни, и священной привилегией Гирсона было нести на своих плечах то, что самым полным образом выражало все это, то есть завесы. "Так говорит Господь: ты ли построишь Мне дом для Моего обитания, когда Я не жил в доме с того времени, как вывел сынов Израилевых из Египта, и до сего дня, но переходил в шатре и в скинии?" (2 Сам. 7, 5-6). И в этом мы потерпели печальное поражение. Церковь устала от завесы и пожелала прежде времени выстроить дом; она устала "переходить в шатре" и возжелала "жить в доме".

Поистине, мы все должны бодрствовать и молиться против нашей гирсоновой наклонности "утомляться". Нет ничего испытующего природу так, как это делает постоянный труд в состоянии ожидания; наши сердца любят покой и расслабленность, и потому ничто, кроме постоянного воспоминания о том, что "способность наша от Бога", не может поддержать нас в гирсоновском состоянии скитальчества.

Потому, давайте помнить, что мы несем на своих плечах завесы, а под ногами у нас песок, над головой - облачный столб, а впереди - земля субботства, покрытая неувядающей зеленью; и давайте помнить как ободрение и предупреждение, что "претерпевший до конца спасется".

Примечание

В наши дни, когда так много людей уклоняются от узкого пути послушания написанному Слову и вступают на пространную и завлекательную область человеческих преданий, несомненно, очень важно помнить, что левит, неся скинию по пустыне, не искал себе опоры или поводыря внизу; нет, благодать, в которой они стояли, была его единственной опорой, а столб вверху - его единственным поводырем. Было бы настоящей бедой, если бы он стал искать пути по следам на песке, которые меняются при каждом порыве ветра. Но все, что песок сделал для него, так это только добавил труда и тягот в его стремлении следовать за небесным поводырем над головой.

Теперь мы рассмотрим особенность характера Мерари, ибо, хотя род Мерари в этой главе не рассматривается непосредственно вслед за этим, тем не менее налицо духовное родство, происходящее из самой природы их служения, связующей их в помыслах. Но только тесная связь между служениями этих двух левитских семейств побуждает нас поставить их вместе - Сам Господь представляет их нам в замечательном единстве, ибо мы читаем: "Потом пошли сыны Каафовы, носящие святилище; скиния же была поставляема до прихода их (то есть сынами Гирсона и Мерари)" (Чис. 10, 21). Итак, здесь мы видим, что великой обязанностью этих двух семейств было идти по пустыне в священном сотрудничестве, неся с собой, куда бы они ни шли, "скинию" - ту скинию, которая с точки зрения внешнего проявления свидетельства ставит носящих в положение весьма прилежного ученичества. "Хранению сынов Мерари поручаются брусья скинии и шесты ее, и столбы ее, и подножия ее и все вещи ее, со всем устройством их, и столбы двора со всех сторон и подножия их и колья их и веревки их" (Глава 3, 36-37). Итак, вот что должен был делать Мерари: он должен был следовать за движением облака и устанавливать брусья скинии в их серебряных подножьях там, где оно укажет - и все это, следует помнить, на песке пустыни.

Примечание

Хорошо замечено, что в скинии Бог рассматривался, как приносящий всю Свою славу в непосредственную связь с песком пустыни: и когда первосвященник входил в святая святых, он сам находился пред лицом этой славы, так же стоя ногами на песке пустыни. В храме, однако, этого не было, ибо пол здания был покрыт золотом (1 Царей 6,30).

Так теперь и с христианином: его ноги еще не встали на "чистое золото" небесного города, но его самое глубокое знание о Боге приобретается через его скорби и борения в пустыне.

Могло ли быть что-либо более противоположное печальной и дикой пустыне вокруг, чем сущность того, что устанавливал в ней Мерари? Что могло быть более непохожим, чем серебро и бесплодный песок? Но Мерари не мог устраниться от всего этого; нет, когда он приходил на то место в пустыне, где останавливалось облако, его словами были: "Я пришел установить образы небесного посреди разрушения и пагубы пустыни".

Все это свидетельствует об исключительном трудолюбии и, несомненно, придает характеру Мерари оттенок трагичности и скорби, что как раз и выражает его имя, означающее "горечь, печаль".

И, конечно, соответствующий образ всего этого в Церкви теперь полностью подтверждает сказанное о характере Мерари. Пусть каждый прочно и решительно займет свое положение в мире ради Христа - пусть он проникнет туда, где "мир" виден во всей его силе, пусть он противопоставит себя, прочный как скала, глубокому и стремительному потоку мирского и пусть он установит "подножия из серебра", и, будьте уверены, он увидит, что этот путь сопряжен с великой скорбью и душевной горечью, одним словом, он поймет, что это путь, где нужно не только "ежедневно" поднимать крест, но и нести его. Итак, если требуются дальнейшие доказательства вышеприведенного толкования, то мы имеем поразительное доказательство в том факте, что лишь очень немногие подражают трудолюбивому характеру Мерари, а почему? Просто потому, что проявление такого характера всегда сопряжено для природы трудами и скорбями, а природа любит покой, поэтому человеческая природа никогда не может уподобиться Мерари; ничто не понудит нас стать истинным Мерари, кроме глубокого общения с тем, кто был "мужем скорбей".

Есть нечто и в служении Гирсона, от которой, впрочем, отшатываются не так, как от службы Мерари. Ибо что должен был делать Гирсон? Он должен был полагать завесы и бараньи кожи на шесты, уже установленные его трудолюбивым и скорбным братом. Так и ныне: если трудолюбивый слуга Бога уже пришел туда, где мир и сатана вершили свою власть, и начал свидетельство о Христе, то для другого слуги будет сравнительно легко прийти туда же и поступать в проявлении христианского характера, который сам по себе поставит его на место "скитальца".

Но хотя природа и может принять характер человеконенавистничества, все же ничто, кроме благодати, не может уподобить нас Мерари, ибо он представляет единственное, что может благословить; и сам факт того, что Мерари должен претерпеть скорбь, является весьма убедительным доказательством порочности мира. В Ханаане не было нужды ни в Мерари, ни в Гирсоне; ибо сыны Мерари были счастливы здесь, и сыны Гирсона были здесь дома. Но мир - это не дом для левита, и потому, если кто-либо понесет завесы, то он должен быть скитальцем; а если кто-либо понесет подножия и шесты, то он должен быть мужем скорбей; ибо когда Тот, Кто был истинным сыном Гирсона и истинным сыном Мерари, пришел в мир, Он явно был мужем скорбей, которому некуда было приклонить Свою голову.

Однако, если сыны Гирсона и Мерари и должны были занять то положение, в котором они перенесли немало "тягостей дня и зной", то Господь благодатно вознаградил их щедрой наградой, ибо "не неправеден Бог, чтобы забыл дело ваше и труд любви", и потому, если они должны были так усердно трудиться среди своих братьев, то от них же они получали благословенную поддержку. Так о пожертвовании начальников мы читаем: "И сказал Господь Моисею, говоря: возьми от них; это будет для отправления работ при скинии собрания; и отдай это левитам, смотря по роду службы их. И взял Моисей повозки и волов, и отдал их левитам: две повозки и четырех волов отдал сынам Гирсоновым, по роду службы их: и четыре повозки и восемь волов отдал сынам Мерариным, по роду служб их, под надзором Ифамара, сына Аарона, священника; а сынам Каафовым не дал, потому что служба их - носить святилище; на плечах они должны носить" (Чис. 7, 4-9).

Здесь мы видим, что служба Гирсона и Мерари встречала щедрую и благословенную поддержку со стороны их братьев. Благодать наполнила сердца и чувства начальников, и не только наполнила, но и преисполнила, и в преизбытке ее было задумано одобрить дух бездомных сынов Гирсоновых и скорбных сынов Мерариных: с другой стороны, сыны Каафа не получили свою долю в этой помощи, и почему же? Потому, что их служба, как мы вскоре увидим, сама по себе была щедрой наградой. Ту же самую ситуацию мы видим и в случае левитов вообще - в противопоставлении со священниками, как мы читаем в главе 18: "И сказал Господь Аарону: в земле их не будешь иметь удела и части не будет тебе между ними; Я часть твоя и удел твой среди сынов Израилевых" (стих 20).

С другой стороны, Он говорит о левитах: "А сынам Левия, вот, Я дал в удел десятину из всего, что у Израиля, за службу их, за то, что они отправляют службы в скинии собрания".

И снова: "Вы можете есть это на всяком месте, вы и семейства ваши, ибо это вам плата за работы ваши в скинии собрания" (стихи 21. 31).

Аарон занимал положение, столь истинно возвышенное, что всякий земной удел показался бы ему чрезвычайно ничтожным, в то время как левиты (если смотреть с определенной точки зрения) не занимали такого высокого положения, но должны были усердно трудиться, и следовательно, между тем как высокое положение и служение Аарона было "его наградой", левиты должны были получить в качестве своей "награды" десятину.

Мы подошли теперь к рассмотрению третьего и последнего рода левитов, а именно семейства Каафа, о котором мы читаем: "Роды сынов Каафовых должны ставить стан свой на южной стороне скинии; начальник же поколения родов Каафовых Елцафан, сын Узиила; в хранении у них ковчег, стол, светильник, жертвенники, священные сосуды, которые употребляли при служении, и завеса со всеми принадлежностями ее" (гл. 3, 29-31). Теперь нам нетрудно будет понять, почему именно Кааф не получил свою долю в пожертвованиях начальников. Гирсону и Мерари могли понадобиться повозки и волы, чтобы везти шесты и т.д., но этого не было в случае с Каафом: его ноша была слишком драгоценной, чтобы передоверить ее кому-либо или чему-либо еще, и потому это было его высоким и почетным правом - нести все это на своих плечах. Какая привилегия, к примеру, нести ковчег, стол и золотые светильники! И если бы Кааф прибег в своей священной службе к помощи быков, то не показало ли бы это полное отсутствие понимания его высокого призвания? Давайте зададимся вопросом: какое влияние оказала на характер Каафа эта его служба? Не придала ли она ему чрезвычайно возвышенный настрой? Разумеется, придала. Что может быть возвышеннее, если говорить о развитии характера в мире, чем проявление того духа соборности, который выражен в имени Каафа? Разве действительное единство христиан во всем не должно служить упреком постоянным попыткам человека образовать союзы для различных целей? И какими окажутся последствия, если это не будет тесное объединение вокруг их общего центра, Христа, во всей благословенной полноте и многообразии этого Имени? В полноте и многообразии всевозможных принадлежностей скинии, некоторые из наиболее драгоценных предметов которой должно было нести на своих плечах это привилегированное семейство рода Левия?

И мы можем смело утверждать, что именно общение с Тем, Кого изображали ковчег и стол, укрепляло святых в духе соборности. Если бы мы более познали Христа, как ковчег, завесу в этой сцене смерти, и, более того, как стол хлебопреломления, на котором стояла пища священников, - если бы мы более познали Христа в этих благословенных проявлениях Его характера, то мы бы не стали притчей в языках из-за нашего ужасного разъединения. Но увы, так как Церковь устала от завес и шестов и забыла характер Гирсонов и Мерарин, то она забыла и характер Каафов и перестала носить ковчег и стол на своих плечах и бросила эти драгоценные жемчужины, которые по благодати Бога были ее особенной принадлежностью, на попрание свиньям, таким образом лишившись своего возвышенного характера и положения в мире.

Давайте обобщим эти три великие черты характера, явленные в роде Левия.

1.Скитальчество: "мир потому не знает нас, что не познал Его". "Ибо, не имеем здесь постоянного града". "Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу".

2.Скорбь в мире: "в мире будете иметь скорбь". "Если Меня гнали, будут гнать и вас". "И думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас". "О кратковременном страдании вашем, да совершит вас". "Терпение нужно вам". "Вы сами знаете, что определены на это". "Если только с Ним страдаем, чтобы с Ним прославиться". "Это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои кровию Агнца".

3.Единство: "Чтобы они были едины". "Но чтобы и рассеянных чад Божиих собрать воедино". И в одном теле "примирить обоих с Богом". Здесь я опять прошу своего читателя иметь в виду, что, хотя в характере и служении левитов было это прекрасное разнообразие, все же это был народ, и, очевидно, они были едины в своей жизни, положении, призвании и участи; так должно быть и с христианами ныне. Мы не должны ожидать единообразия мнений по всем вопросам, не должны мы искать и абсолютного соответствия в способах служения и в повседневной жизни; но святых следует рассматривать как один народ - единый в поклонении, единый в труде, единый в цели, единый в привязанности - одним словом, единый во всем, что является для них как для народа Бога общим.

Примечание

Я сказал: "едины в поклонении" - и хотел бы подчеркнуть этот момент, ибо в настоящее время, по-видимому, очень многие считают, что может быть единство в служении и в то же время совершенное разнообразие в положении. Я хотел бы воззвать к духу и разуму читателя-христианина и спросить его: "Действительно ли такое может быть?". Что скажем мы о семье, объединенной или кажущейся объединенной для выполнения дела отца, но не способной из-за разобщенности собраться за столом отца? Может ли такое единство удовлетворить отца, любящего своих детей?

Как безмерно прискорбно было для левита обратиться к необрезанному из одного из окрестных народов за помощью в несении принадлежностей скинии! И все же мы слышим, как христиане ныне оправдывают не менее неприглядное поведение и настаивают на достойности, а именно они призывают явных необращенных и безбожников приложить свои руки к делу Господа. Так мы видим, что левиты рассеялись и оставили свои должности. Сыны Гирсона отказались нести завесы, потому что они устали от своего скитальчества; сыны Мерари сложили шесты и подножия, потому что они устали нести крест, а сыны Каафа принизили свою высокую и священную должность тем, что сделали ее общим достоянием тех, кто не получил от Бога права прикасаться к этому. Так имя Бога оскверняется нами среди язычников, и мы не "скорбим, не воздыхаем о "всех мерзостях", но поднимаем наши головы в гордом безразличии, как будто все в порядке и как будто стан Бога движется вперед во всем его небесном строю под водительством облака и призываемый серебряными трубами. "Не должно, братья мои, сему так быть". Давайте будем ходить пред нашим Богом более смиренно и, оплакивая тот печальный факт, что на всех человеческих делах и промыслах перстом Бога начертано: "Низложу, низложу, низложу", - давайте будем помнить, что только тогда, когда "придет Тот, Кому принадлежит все", - только тогда все навеки будет приведено в порядок, ибо Бог во всем будет прославлен в полной мере через Иисуса Христа.

Таким образом, мы проследовали за Левием по всей его жизни. О, какая чудесная то была жизнь! Путь, каждый шаг которого зримо являл знаки высшей благодати, преизобилующей над человеческим грехом, - благодати, которая побудила Бога спуститься со Своего престола небесного и посетить "жилище жестокости", чтобы поднять оттуда бедного гибнущего грешника и привести его через очистительную силу крови в положение чудесного благословения - в саму скинию Бога, чтобы заботиться там об орудиях дома Бога. Мы обнаруживаем, что Левий и в самом деле "был мертв и ожил, пропадал и нашелся". Давайте же восхитимся той благодатью, что могла совершить такие мощные деяния! И если мы почувствовали в наших сердцах действие той же самой благодати по избавлению нас от смерти и тьмы египетской, то давайте будем помнить, что плоды этого избавления должны побуждать нас жить не для себя, но для Того, Кто умер за нас и воскрес. Мы теперь в пустыне, где призваны нести скинию. Давайте же бодро двигаться вперед, ясно "показывая, что мы ищем отечества" и стремясь к "оставшемуся субботству".


Благая весть

"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,16).

В Святом Писании есть места, в которых несколько строк содержат, казалось бы, целый том бесценных истин. Стих, который мы только что процитировали, - одно из таких мест. Это часть памятной беседы нашего Господа с Никодимом, в сжатой форме содержащая всю сущность Евангельской истины, которую можно кратко обозначить как "Благая весть".

Как проповеднику, так и тому, кому он проповедует, следует всегда иметь в виду, что единственная великая цель Евангелия заключается в том, чтобы свести вместе Бога и грешника, чтобы обеспечить вечное спасение грешника. Оно открывает погибшему человеку Бога-Спасителя. Иными словами, оно представляет грешнику Бога в том виде, который наиболее отвечает его нуждам. Спаситель является как раз тем, что нужно погибшему: как спасительное судно - тонущему, врач - больному, хлеб - голодному. Они подходят друг для друга, и когда Бог как Спаситель и человек как погибший грешник встречаются, то весь вопрос решается на веки. Грешник спасен, потому что Бог - Спаситель. Он спасен в соответствии с присущим Богу совершенству во всем его характере, во всем, что он напоминает, во всех отношениях. Поднимать вопрос о полном и вечном спасении верующей души - значит, отрицать, что Бог является Спасителем. Так и в отношении оправдания. Бог явил Себя Ходатаем, и потому верующий оправдан посредством совершенства Бога. Если бы в знании даже самого слабого из верующих обнаружился хотя бы один изъян, то это было бы бесчестием для Бога как Ходатая. Скажите мне лишь то, что Бог является моим Ходатаем, - и я перед лицом всякого противника и обвинителя докажу, что совершенно и неизбежно оправдан.

На том же основании скажите мне лишь то, что Бог явил Себя в качестве Спасителя, - и я с непоколебимой уверенностью и святым бесстрашием докажу, что я совершенно и неизбежно спасен. И это основано не на чем-либо, находящемся во мне самом, но исключительно на откровении Бога о Себе. Я знаю, что Он совершен во всем, и потому Он совершенен как мой Спаситель. Следовательно, я совершенно спасен, поскольку в моем спасении заключается слава Бога. "И нет иного Бога кроме Меня, Бога праведного и спасающего нет кроме Меня". "Ко Мне обратитесь, и будете спасены, все концы земли, ибо я Бог, и нет иного" (Ис. 45,21.22). Один исполненный взгляд веры, обращенный погибшим грешником к справедливому Богу и Спасителю, обеспечивает вечное спасение. "Взгляд" - как это просто! Это не "дело", не "молитва", не "чувства" - нет, это просто "взгляд". И что за тем? Спасение - вечная жизнь. Так и должно быть, потому что Бог - Спаситель, и маленькое драгоценное слово "взгляд" полностью выражает тот факт, что спасение, которого я хочу, обретается в Том, на Кого я взираю. Все это уготовано для меня там, и один взгляд обеспечивает мне это навеки. Это дело не сегодняшнего и не завтрашнего дня, это вечная действительность. Бастионы спасения, за которыми укрываются верующие, воздвигнуты Самим Богом-Спасителем на прочном основании искупительного дела Христа, и никакие силы земли или ада не могут поколебать их. "Посему так говорит Господь Бог: вот, Я полагаю в основание на Сионе камень, - камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в него не постыдится" (Ис. 28,16; 1 Пет. 2,6).

Но давайте обратимся теперь к глубокому и содержательному отрывку, который составляет особый предмет этой статьи. В нем, несомненно, мы слышим голос Бога-Спасителя - голос Того, Кто сошел с небес, чтобы явить Бога таким образом, каким Он не был явлен никогда прежде. Чудесная и благословенная действительность заключается в том, что Бог полностью раскрылся в этом мире, явил Себя, чтобы мы - автор и читатель этих строк - познали Его во всей реальности того, чем Он является; познали Его каждый сам для себя со всей возможной достоверностью и уповали на Него во всей благодатной близости личного общения.

Читатель, подумай об этом! Умоляем тебя, подумай об этом поразительном праве. Ты можешь познать для себя Бога как своего Спасителя, своего Отца, своего истинного личного Бога. Ты можешь иметь с Ним дело, опираться на Него, прилепиться к Нему, ходить с Ним, жить Им и двигаться и существовать в Его благословенном присутствии, в солнечном сиянии Его любвеобильного лика, под Его бдительным оком. В этом жизнь и мир. Это нечто большее, чем просто теология, или наука о божественном. Они имеют свою ценность, но следует помнить, что человек может быть глубоким теологом, способным богословом - и все же жить и умереть без Бога и погибнуть навеки. Это серьезная, ужасная, ошеломительная мысль! Человек может попасть в ад, во тьму и беспросветность вечной ночи со всеми теологическими догмами в его голове. Человек может восседать на профессорском стуле или стоять за кафедрой, он может почитаться великим учителем или красноречивым проповедником; тысячи людей могут сидеть у его ног и учиться у него, тысячи могут ловить слова из его уст и восхищаться ими, и после всего этого он сам может пасть в бездну и провести отчаянную, безнадежную вечность в компании с самыми безбожными и безнравственными людьми.

Не так, однако, обстоит дело с тем, кто знает Бога, Себя в лице Иисуса Христа. Такой человек обрел жизнь вечную. Иисус Христос говорит: "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобой Иисуса Христа" (Иоан. 17,3). Жизнь вечная не заключается в том, чтобы познать теологию (или богословие). Человек может просидеть, изучая ее, как он изучает юриспруденцию или медицину, астрономию или геологию, и все же ничего не узнать о Боге и потому остаться вне божественной жизни и в конце концов погибнуть.

Так и в отношении голой религиозности. Человек может быть самым горячим ее приверженцем, чрезвычайно усердно исполнять все обязанности и тщательно соблюдать все обряды догматической религии, он может поститься и молиться, слушать проповеди и читать молитвы, он может быть преданным и достойным примера; и все же ничего не знать о Боге во Христе - жить и умереть вне Бога и попасть в ад навсегда. Взгляните на Никодима. Где бы вы могли найти лучший пример религиозного человека? Муж из фарисеев, правитель иудеев, владыка Израиля, более того, тот, кто по-видимому, узрел чудеса нашего Господа в качестве доказательств Его божественной миссии, - и все же к нему было обращено слово: "Ты должен родиться свыше". Нам наверняка нет нужды приводить дальнейшее доказательство того, что человек может быть не только религиозным, но пастырем и учителем других, и все же не иметь в своей душе божественной жизни.

Но не так обстоит дело с тем, кто знает Бога во Христе. Такой человек имеет жизнь и цель. Его бесценная участь - Сам Бог. Это лежит в самом основании истинного живого христианства. Это превыше всего. Мы повторяем, что это не просто теология, богословие или религиозность - это Сам Бог, в Которого верят и Коим наслаждаются. Это великая и неотразимая истина. Это душа теологии, фундамент богословия, жизнь истинной религии. Во всем мире нет ничего подобного этому. Это нечто, что нужно почувствовать для того, чтобы познать. Это знакомство с Богом, вера в Него и наслаждение Им.

Но, может быть, читатель захочет спросить: как я могу обрести это бесценное сокровище? Как я могу познать Бога сам этим животворным и спасительным путем? Если верно, что без этого личного знания Бога я должен навеки погибнуть, то как я могу достичь выше указанной цели? Что я должен делать, кем я должен быть, чтобы познать Бога? Ответ заключается в том, что Бог явил Себя. Если бы Он этого не сделал, то мы решительно бы заявили, что ничего из того, что мы могли бы сделать и чем могли бы быть, ничто в нас или от нас не могло бы дать нам знакомство с Богом. Если бы Бог не явил Себя, то мы навеки бы остались в невежестве относительно Его и погибли бы в нашем невежестве. Но поскольку Он явился из плотного мрака и открыл Себя, то мы можем познать Его согласно истине Его откровения и обрести в том знании жизнь вечную и источник блаженства, из которого будут черпать искупленные души в течение золотых веков вечности.

Мы не знаем ничего, что так ясно и убедительно доказывало бы полную неспособность человека сделать что-либо для жизни, как тот факт, что обладание этой жизнью основывается на знании Бога; а это знание Бога должно основываться на откровении Бога. Одним словом, знание Бога - есть жизнь, а незнание Его - смерть.

Но где можно познать Его? Это и в самом деле важный вопрос. Многие вместе с Иовом могут воскликнуть: "О, если бы я знал, где найти Его!" Где найти Бога? Должен ли я искать Его в творении? Несомненно, рука Его видна там, но увы, это мне не поможет. Бог-Создатель не удовлетворит падшего грешника. Рука силы не поможет несчастному, греховному существу, подобному мне. Я желаю сердце любви. Да, я хочу того сердца, которое может полюбить меня во всем моем грехе и скорби. Где я могу обрести Его? Должен ли я заглянуть в широкие владения Провидения - в сферу божественного господства? Открыл ли там Себя Бог таким образом, чтобы удовлетворить меня, жалкого, погибшего человека? Поможет ли Провидение и господство тому, кто знает, что он - заслуживающий ада грешник? Ясно, нет. Если я взгляну на все это, я увижу то, что смутит и потрясет меня. Я близорук, невежествен и совершенно не способен объяснить все обстоятельства, все причины и следствия, все "почему" и "зачем" одного события в моей жизни или в истории этого мира.

Могу ли я объяснить тот факт, что самая драгоценная жизнь внезапно обрывается, а ничтожный человек преуспевает в жизни? Вот муж и отец большого семейства, он кажется совершенно необходимым для своего дома и все же внезапно он умирает, и его семейство остается в скорби и отчаянии; хотя с другой стороны, прикованное к постели несчастное существо переживает всех своих родственников, живя за счет прихода или частной благотворительности. Это существо лежит в постели годы, являясь для кого-то бременем и бесполезным для всех. Могу ли я объяснить это? В состоянии ли я истолковать глас Провидения в этом глубоко таинственном предначертании? Конечно, нет: нет ничего во мне, что помогло бы пробраться сквозь запутанные лабиринты того, что называется Провидением. Я не могу таким путем обрести Бога-Спасителя.

Что же, обращусь я к закону, к законодательству Моисея, к обрядности левитов? Найду ли я здесь то, что желаю? Пожелает ли Законодатель на вершине огненной горы, окутанной облаками и плотной тьмой, посылающий громы и молнии, или скрывающийся за покровом, помочь мне? Увы, увы! Я не могу удовлетворить Его требования и выполнить Его условия. Мне заповедано любить Его всем сердцем, всем помышлением и всей силой моей, но я не знаю Его. Я слеп и не способен видеть. Я отчужден от жизни Бога, враг Ему по злым делам. Грех ослепил мой рассудок, заглушил мою совесть, и ожесточил мое сердце. Дьявол совершенно извратил мое нравственное существо и привел меня в состояние явного возмущения против Бога. Я хочу получить вознаграждение в самом источнике моего существа прежде, чем я сделаю то, что требует закон. Но как я могу получить это вознаграждение? Только через познание Бога. Но Бог не открывается в законе. Нет, он сокрыт, за непроницаемым облаком, за плотным покровом. Потому я не могу познать Его и здесь. Я вынужден удалиться от той горы и от того непроницаемого покрова, и от всего мироздания, чьи признаки как бы вопиют: "О, если бы я знал, где найти Его!" Одним словом, ни в творении, ни в провидении, ни в законе Бог не являет Себя в качестве "справедливого Бога и Спасителя". Я вижу в творении Бога силы, в провидении - Бога мудрости, в законе - Бога справедливости и только в лице Иисуса Христа - Бога любви. "Бог во Христе примирил с Собою мир" (2 Кор. 5,19).

К этому великому факту мы и привлекаем внимание читателя, если, конечно, он еще не знает Господа. Крайне важно, чтобы он разобрался в этом. Без этого ничего не получится. Познание Бога - это первый шаг. Это не просто познание чего-либо о Боге, и не то, чтобы необновленная природа стала вдруг религиозной, пытаясь поступать лучше и соблюдать закон. Нет, читатель, ничего подобного. Это Бог, познанный в лице Иисуса Христа. Потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Бога в лице Иисуса Христа. Это глубокая и благословенная разгадка всего вопроса. Читатель своим естеством пребывает в состоянии тьмы. В нем нет ни единого луча духовного света. Он духовно и нравственно напоминает то мироздание, которое физически существовало, прежде чем уста Всемогущего Творца изрекли повеление: "Да будет свет". Все тьма и хаос, ибо "бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2 Кор. 4,4).

Здесь мы видим два момента, а именно: Бог века сего, ослепляющий умы и препятствующий сиянию драгоценных и животворных лучей славы Бога, а с другой стороны - Бог в Его чудесной благодати, сияющей в сердцах, и дающий свет познания Его славы в лице Иисуса Христа. Таким образом, все зависит от подлинности познания Бога. Существует ли свет? Только потому, что Бог познан. Несомненно, есть различные степени восприятия и проявления этого света, но свет существует, поскольку есть познание Бога. Так же могут быть и различны формы тьмы, поскольку Бог не познан. Познание Бога есть свет и жизнь. Незнание Бога есть тьма и смерть. Человек может обогатить себя всеми сокровищами науки и литературы, но если он не знает Бога, то он пребывает во тьме первобытной ночи. Но с другой стороны, человек может быть глубоко невежественным во всех науках, но если он знает Бога, он ходит в ярком свете дня.

В том отрывке из писания, которое занимает наше внимание, а именно в Иоан. 3,6, мы видим замечательную особенность всего евангелия от Иоанна и особенно его начальных глав. Невозможно размышлять над ним, не осознав этого интересного факта. В этом отрывке мы предстаем перед Самим Богом, в том чудесном аспекте Его природы, благодаря которому Он возлюбил мир и отдал ему Своего Сына. В нем мы также находим не только "мир" как целое, но и отдельного грешника. Таким образом, Бог и грешник пребывают вместе - любящий и дающий Бог и грешник, верящий и получающий закон и благодать; в одном мы видим иудаизм, другом - христианство. В одном мы видим Бога, требующего повиновения, чтобы жить, в другом мы видим Бога, дающего жизнь, как единственное основание повиновения. В одном мы видим человека, борющегося за свою жизнь, но никогда не достигающего ее, в другом мы видим человека, получающего жизнь, как щедрый дар через веру в Господа Иисуса Христа. Таков контраст между двумя системами, контраст, который нельзя недооценить. "Закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа" (Иоан. 1,17).

Но давайте обратим внимание на тот способ, которым это открывается в нашем тексте. "Бог так возлюбил мир". Здесь мы видим широкий аспект любви Бога. Она не ограничивается отдельной нацией, племенем, кастой или семьей. Она охватывает весь мир. Бог есть любовь, и поскольку Он является таковым, то речь идет не о пригодности или ничтожности предмета Его любви. Она существует, потому что Он существует. Он есть любовь и не может противоречить Сам Себе. То, чем являемся мы, каким бы ни был мир, это то, чем является Бог; и мы знаем, что эта истина о Боге образует и прочную основу, на которой зиждется все христианство. Душа может испытывать глубокие и болезненные конфликты от сознания собственной обреченности, в ней может быть множество сомнений и опасений, могут быть потрачены недели, месяцы или годы познания закона во внутреннем самопознании, даже после того, как чистый рассудок давно уже согласился с основами Евангельского учения. Но как бы то ни было, мы должны прийти в непосредственное и личное соприкосновение с Богом, таким, каким Он раскрыл Себя в Евангелии. Мы должны познакомиться с Ним, а Он есть любовь.

В этом жизнь и покой для души. В этом полное и вечное спасение для жалкого, беспомощного, грешного, погибшего существа - спасение, основывающееся не на чем-либо, что в человеке или от человека, не на том, чем он является или мог бы быть, но исключительно на том, чем является Бог и что Он сотворил. Бог любит и дает, а грешник верует и получает. Это далеко превосходит создание, господство или закон. При создании Бог говорил - и это исполнялось. Он создавал миры словом Своим. Но во всем повествовании о творении мы не видим ничего о Боге любящем и дающем.

Что касается господства, то мы видим Бога правящим в непостижимой мудрости, посреди воинства небесного и посреди чад человеческих, но мы не можем постичь Его. Мы можем лишь сказать об этом, что

Пути Господни неисповедимы -

Всечасно совершая чудеса,

Он по воде шагает, как по суше,

Смиряя бури, всходит в небеса.

И глубоко в неизмеримых шахтах

Его любви - вдали от наших глаз -

Он добывает крупные алмазы

Своих верховных замыслов для нас.

Наконец, что касается закона, то он от начала до конца является совершенной системой повелений и запрещений, системой, совершенной в своем испытании человека и в выявлении его полного отчуждения от Бога, "ибо законом познается грех". Но что могла бы сделать эта система в мире грешников? Могла ли она дать жизнь? Нет, это невозможно. Почему? Потому что человек не мог исполнить ее священное требование. Закон был служением смерти и осуждения (см. 2 Кор. 3). Единственное действие закона на всякого, кто находится под ним, - это тяготение смерти над душой и вины и осуждения над совестью. Вряд ли может быть иначе с честной душой, находящейся под законом.

Что же нужно? Просто познание любви Бога и того драгоценного дара, который дает эта любовь. Это извечное основание всего - любовь и дар любви, ибо - следует заметить и всегда иметь в виду - любовь Бога никогда не достигла бы нас, если бы не посредство этого дара. Бог свят, а мы грешники. Как можем мы приблизиться к Нему? Как можем мы пребывать в Его священном присутствии? Как вообще грех и святость могут находиться вместе? Это невозможно. Справедливость требует осуждения греха, и если любовь спасает грешника, то именно за счет этого дара Единородного Сына. Дарий любил Даниила и весьма старался спасти его от львиного рва, но его любовь была бессильной из-за неумолимого закона мидян и персов. Он провел ночь в скорби и посте. Он мог рыдать на краю рва, но он не мог спасти своего друга. Его любовь была не способна спасать. Если бы он предложил львам самого себя вместо своего друга, это было бы славным с точки зрения нравственности, но он этого не сделал. Его любовь выразилась в бесполезных слезах и стенаниях. Закон персидского царства был сильнее, чем любовь персидского царя. Закон в его суровом величии торжествовал над бессильной любовью, которая не могла дать своему предмету ничего, кроме бесплодных слез.

Но любовь Бога не похожа на эту, - вечная и всеобщая хвала Его имени! Его любовь в состоянии спасти. Она правит через праведность. Но как это происходит? Потому что "Бог так возлюбил мир, что отдал Сына Своего Единородного". Закон с чрезвычайной торжественностью провозгласил: "Душа согрешающая да умрет". Был ли тот закон менее суров, менее величествен, менее требователен, чем закон мидян и персов? Конечно, нет. Как же тогда им пользоваться? Его следовало возвеличить и почитать, укреплять и прославлять. Не одна йота этого закона не могла быть отвергнута. Как же разрешить эту трудность? Нужно было сделать две вещи: возвеличить закон, осудить грех и спасти грешников. Как можно было достичь этих великих результатов? Ответ на это дан в двух смелых, ярких строчках одного из наших поэтов:

Так на кресте начертано Христовом:

"Да сгинет грех, но да спасется грешник!"

Драгоценные слова! Пусть многие ищущие грешники прочитают их и уверуют в них! Поразительная любовь Бога такова, что Он не пощадил Своего Собственного Сына, но отдал Его за всех нас. Его любовь стоила Ему не меньшего, чем Сын из Его собственного лона. Когда речь шла о создании миров, это стоило Ему лишь слов из Его уст; но когда речь зашла о любви к миру грешников, это стоило Ему Его единородного Сына. Любовь Бога - это святая любовь, любовь, действующая в гармонии со всеми качествами Его естества и со всеми требованиями Его престола. "Благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим". Душа никогда не сможет достичь свободы, пока полностью не овладеет этой истиной. Она может питать смутные надежды на милость Бога и испытывать определенную уверенность в искупительном деле Иисуса, истинное и действительное само по себе, но сердце вряд ли сможет насладиться подлинной свободой, пока оно не увидит и не поймет, что Бог прославил Себя в Своей любви к нам. Совесть нельзя успокоить, сатану нельзя заставить замолчать, если грех полностью не осужден и не устранен. Но "Бог так возлюбил мир, что отдал Сына Своего единородного". Какая глубина и сила в этом маленьком слове "так"!

Вероятно, здесь потребуется разрешить трудность, которую может испытывать ищущая душа в отношении вопроса о принятии этой любви. Тысячи людей находятся в смущении и замешательстве в отношении этого вопроса на различных этапах их духовного развития, и вполне вероятно, что многие, читающие эти строки, будут рады увидеть несколько слов по этому предмету. Многие захотят спросить: "Как я узнаю, что эта любовь и этот дар любви предназначен мне? Какие у меня гарантии, что "жизнь вечная" - для меня? Я знаю план спасения; я верю во вседостаточность искупления Христа для прощения и оправдания всех, истинно верующих. Я убежден в истинности всего, что провозглашает Библия. Я верю, что все мы грешники и, более того, мы не можем сделать ничего для своего спасения; что нам нужно омыться в крови Иисуса, научиться и руководствоваться Духом Святым, прежде чем мы сможем угодить Богу здесь и обитать с Ним там. Во все это я полностью верю, и все же у меня нет уверенности, что я спасен, я хочу знать, на каком основании я должен верить, что мои грехи прощены и я имею жизнь вечную".

Если так примерно говорит читатель, если он так выражает свое затруднение, то, прежде всего, мы хотели бы привлечь его внимание к двум словам, которые встречаются в нашем драгоценном отрывке (Иоан. 3,16), а именно "мир" и "всякий". Кажется совершенно невозможным, чтобы кто-то отказался применить эти слова по отношению к себе. Ибо каково - позвольте нам спросить - значение термина "мир"? Что оно включает или, скорее, что оно не включает в себя? Когда же Господь провозгласил, что "Бог так возлюбил мир", то на каком основании читатель исключает себя из масштабов, сферы и приложения этой божественной любви? Он может это сделать лишь на том основании, если сможет показать, что он единственный принадлежит не этому миру, но какой-то иной сфере бытия. Если провозглашается, что "мир" безнадежно осужден, то сможет ли кто-либо, являющийся частью этого мира, избежать применения к себе этого приговора? Может ли он исключить себя из этого? Это невозможно. Как же он может и почему он должен исключать себя, когда речь идет о щедрой любви Бога и о спасении через Иисуса Христа?

Но, далее, мы можем спросить: "Каково значение, какова сила этого привычного слова "всякий"?" Конечно, оно означает "каждый", а если каждый, то почему не читатель? Бесконечно лучше, бесконечно надежнее обнаружить в евангелие слово "всякий", чем свое собственное имя, поскольку в мире могут быть тысячи людей с одним и тем же именем, но "всякий" относится ко мне также однозначно, как будто бы я был единственным грешником на земле.

Таким образом, само слово евангельской вести, сами термины, использованные для благовествования, таковы, чтобы не оставить возможного основания для трудностей в их применении. Если мы послушаем нашего Господа во дни Его пребывания во плоти, то мы услышим такие слова: "Бог так возлюбил мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". А если мы послушаем Его после воскресения, то мы услышим такие слова: "Идите по всему миру и проповедуйте Евангелие всякой твари" (Мар. 16,15). И, наконец, если мы послушаем глас Духа Святого, ниспосланного воскресшим, вознесшимся и прославленным Господом, то мы услышим такие слова: "Один Господь у всех, богатый для всех призывающих Его. Ибо всякий, кто призовет имя Господне, спасется" (Рим. 10,13).

Мы видим, что во всех выше процитированных отрывках, употреблены два термина: один общий, другой частный - и оба вместе они представляют весть о спасении так, чтобы не оставить возможным основанием для отказа от их применения к себе. Если сферой драгоценного Евангелия Христова является "весь мир", а его слушателем - "всякая тварь", то на каком основании может кто-либо исключить себя из него? По какому праву может грешник, находящийся вне ада, сказать, что благая весть о спасении не предназначена для него? Нет такого грешника. Спасение также обильно, как воздух, которым мы дышим, как капли росы, освежающие землю, как лучи солнца, освещающие наш путь, и если мы попытаемся ограничить их проявление, то это не будет соответствовать ни замыслам Христа, ни любви сердца Бога.

Но, возможно, в этом месте некоторые из наших читателей захотят спросить нас: "Как вы решаете вопрос об избирательности?" Мы ответим: "Очень просто - предоставив его Богу, а именно это поворотный пункт в наследовании духовного Израиля, а не камень преткновения на пути искателя истин". Мы убеждены, что это верный подход к глубоко важному учению об избрании. Чем больше мы размышляем об этом предмете, тем больше мы убеждаемся, что эта ошибка со стороны евангелиста или проповедника Евангелия - ограничивать его содержание, искажать его суть или смущать слушателей об избирательности или предопределенности. Он должен осуществлять по отношению к падшим грешникам свое благословенное служение. Он встречает людей там, где они находятся - на широкой почве нашего всеобщего падения, нашей общей вины, нашего общего осуждения. Он встречает их с вестью о полном, щедром, немедленном, личном и вечном спасении - с пламенной и ободряющей вестью, исходящей из самого сердца Бога. Как провозглашает в 2 Кор. 5 Дух Святой, его служение является "служением примирения", которое характеризуется словами: "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их", и чудесным основанием которого является то, что Бог сделал не знавшего греха Иисуса жертвой за грех ради нас, чтобы мы стали праведностью Бога в Нем.

Посягнет ли это хотя в малейшей степени на благословенную и ясно выраженную истину об избрании? Ни в коей мере. Она остается во всей своей целостности и ценности великой основополагающей истины Святого Писания на том самом месте, куда поместил ее Бог; это не предварительный вопрос, который нужно разрешить прежде, чем грешник придет к Иисусу, но это драгоценное утешение и ободрение для него, когда он уже пришел. Это меняет совершенно все. Если грешник предварительно должен разрешить вопрос о своем избрании, то как он может это сделать? Куда он обратится за решением? Где он найдет божественный залог того, что он является одним из избранных? В состоянии ли он найти в писании хотя бы одну строчку, на которую может опереться его вера в отношении избрания? Нет. Грешник увидит массу отрывков, провозглашающих его погибшим, виновным и падшим, массу отрывков, уверяющих в его полной неспособности сделать что-либо для своего собственного спасения, сотни мест, раскрывающих щедрую любовь Бога, ценность и действенность искупления Христова и сердечно приглашающих прийти к Нему таким, какой он есть и принять благословенное спасение Бога. Но если потребуется разрешить вопрос о его предназначении и избрании, то это безнадежное дело и грешник, если серьезно попытается это сделать, впадет в глубокое отчаяние.

Но не это ли происходит ныне с тысячами людей, неправильно применяющих учение об избрании? Мы убеждены, что это так, поэтому мы хотим помочь нашему читателю разобраться в этом предмете, как мы его понимаем. Мы считаем, что для искателя истины крайне важно знать, что то положение, с которого он призван взирать на крест Христа, - это не его избрание, но осознание падения. Благодать Бога встречает его как погибшего, мертвого и виновного грешника, а не как избранного. Это невыразимая благодать, поскольку он является грешником, но не узнает, что будет избран, прежде чем Евангелие не придет к нему в силе. "Зная избрание ваше, возлюбленные Богом братия" Как он узнал это? "Потому что наше благовествование было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением" (1 Фес. 1,4.5). Павел благовествовал фессалоникийцам, и когда Евангелие овладело ими, их сознанием, то он смог написать им как избранным.

Это ставит вопрос об избрании на должное место. Если читатель на минуту обратится к Деян. 17, то он увидит, как Павел осуществляет свое служение в качестве евангелиста среди фессалоникийцев. "Пройдя чрез Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога. Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний, открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых, и что сей Христос есть Иисус, Которого я проповедую вам". Так и в начале 1 Кор. 15: "Напоминаю вам, братья, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (стихи 1-4).

Из этого и многих других отрывков, которые можно было бы процитировать, мы узнаем, что апостол благовествовал не просто учение, но личность. Он не благовествовал избрание. Он говорил об этом святым, но никогда не грешникам. Это должно быть образцом для евангелистов во все времена. Мы ни разу не найдем апостолов, проповедующих избрание. Они благовествовали о Христе, они раскрывали благость Бога, Его обильную любовь, Его благодатную готовность принять всех, кто приходит к Нему в своем истинном состоянии погибшего грешника. Таков их образ благовествования, или, скорее, таков образ действия Святого Духа в них; таков был образ действия и Самого благословенного Господа. "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас". "Кто жаждет, иди ко Мне и пей". "И приходящего ко Мне не изгоню вон" (Мат. 11; Иоан. 7,6).

На пути искателя истины нет камней преткновения, нет предварительных вопросов, которые нужно решить, нет условий, которые нужно выполнить, нет никаких богословских затруднений. Отнюдь. Грешник принимается на своем истинном основании. В этом покой для усталого, питье для жаждущего, жизнь для мертвого, прощение для виновного, прощение для погибшего. Касаются ли эти щедрые приглашения учения об избрании? Конечно, нет. И, что важнее, учение об избрании не затрагивает их. Иными словами, полное и широкое благовествование совершенно не затрагивает великую и важную истину об избрании, а истина об избрании, находящаяся на своем должном месте, оставляет благовествование о благодати Бога на своем прочном и благословенном основании, во всей его божественной полноте. Благовествование встречает нас как погибших и спасает нас; и за тем, когда мы узнаем, что спасены, приходит драгоценное учение об избрании, чтобы утвердить нас в том, что мы никогда не можем погибнуть. Целью у Бога никогда не являлось смущение несчастных, ищущих душ богословскими вопросами или тонкостями учения, нет, благословенно во веки Его имя, Он благодатно желает, чтобы целительный бальзам Его всепрощающей любви и очистительного действия искупительной крови Иисуса пролился на духовные раны всякой пораженной грехом души. А что касается учений о предопределении и избрании, то Он раскрыл их в Своем Слове, чтобы утешить святых Своих, а не смутить бедных грешников. Эти учения сияют на страницах Вдохновения, подобно драгоценным камням, но они никогда не должны будут лечь камнями преткновения на пути ищущих жизни и мира. Они помещены в руке учителя, чтобы раскрыться среди семьи Бога, но они никогда не предназначались для евангелиста, которого его благословенная миссия посылает на дороги и в дома погибшего мира. Они предназначаются для того, чтобы питать и утешать детей, а не для того, чтобы уязвлять и соблазнять грешника. Мы хотели бы страстно обратиться ко всем евангелистам: "Не обременяйте свое благовествование всевозможными богословскими вопросами. Проповедуйте Христа. Раскрывайте глубокую и вечную любовь Бога-Спасителя. Пытайтесь привести виновного, с сокрушенной совестью грешника, перед самое лицо всепрощающего Бога. Обличайте, если вам нравится, если нужно, совесть, громогласно обличайте грех, возвещайте страшную действительность великого белого престола, огненного озера и вечного мучения; но помните, что ваша цель - привести сокрушенную совесть в умиротворение, в искупительной благодати крови Христовой. И тогда вы сможете привести плоды вашего служения в соответствии с Божественным, наставить слушающих в глубочайших таинствах веры Христовой. Вы можете быть уверены, что верное исполнение вашего долга как евангелиста никогда не заставит вас преступить рамки здравого богословия.

С той же страстностью мы хотели бы сказать искателю истины: "Пусть ничто не стоит на твоем пути к Иисусу в данный момент. Пусть богословы говорят все, что они хотят, ты должен слушать лишь голос Иисуса говорящего: "Придите ко Мне". Будьте уверены, что к этому нет никаких препятствий, никаких затруднений, никаких помех, никаких сомнений и никаких условий. Ты - погибший грешник, а Иисус - щедрый Спаситель. Доверься Ему, и ты спасен навеки. Уверуй в Него, и ты познаешь свое место среди "избранных Божиих", "предопределенных быть подобными Сыну Его". Принесите ваши грехи Иисусу, и Он простит их, смоет их Своею кровью, и облечет вас в непорочные одежды Божественной праведности. Пусть Дух Бога сподобит вас ныне просто и всецело припасть к этому драгоценному, вседостаточному Спасителю!

Теперь мы очень кратко отметим три явных зла, происходящих из неправильного применения учения об избрании, а именно

1. Обескураживание пылких душ, которым следует помогать всеми возможными способами, если такого человека оттолкнуть вопросом об избрании, то последствия могут быть крайне губительными. Если ему сказать, что благая весть о спасении предназначена только для избранных, что Христос умер только за них, и, следовательно, только они могут быть спасены, что если они не избраны, то они не имеют никакого права пользоваться благами смерти Христовой; если, короче, они обратились от Иисуса к богословию, от сердца любвеобильного и всепрощающего Бога к холодным и иссушающим догмам теологии, то невозможно сказать, чем все это кончится; они могут искать убежища либо в суеверии, с одной стороны, либо в безверии, с другой. Они могут кончить либо высокой церковью, либо широкой церковью, либо вообще никакой. Чего они действительно хотят - это Христос, живой, любящий, бесценный, вседостаточный Христос Бога. Он истинный свет для ищущих душ.

2. Во-вторых, беззаботные души через неправильное приложение учения об избрании сделаются еще беззаботнее. Такие люди, когда от них потребуют отчета об их состоянии и будущности, сложат на груди руки и скажут: "Вы знаете, я не могу уверовать, если Бог не даст мне силы. Если я один из избранных, я неизбежно буду спасен, если же нет, то я все равно не смогу спастись. Я ничего не могу поделать, я должен лишь ждать исполнения сроков Божиих". Следует разоблачить и свести на нет все эти ложные и нелепые рассуждения. Они ни минуты не выдержат сияния судилища Христова. Каждый там познает, что избрание не дало какого бы то ни было извинения, поскольку оно никогда не полагалось Богом в качестве препоны к спасению грешников. Слово гласит: "Желающий пусть берет воду жизни даром". Те же самые слова, устраняющие камень преткновения из-под ног искателя истины, исторгают оправдание из беззаботных уст того, кто отвергает это. Никто не исключен из этого, все приглашены. Нет ни препятствий, с одной стороны, ни оправданий, с другой. Все позваны и все ответственны. Следовательно, если кто-либо вздумает извинить себя за отвержение спасения Бога, то, опираясь на сокрытые установления Бога, - совершенно ясно, он обнаружит, что совершил роковую ошибку.

3. Мы часто с истинной сердечной скорбью наблюдаем, как ложное применение истины об избрании вредит серьезному, любящему евангелисту и искажает его дело. Этого следует тщательно избегать. Мы придерживаемся того, что задачей евангелиста не является - проповедовать избрание. Если он правильно наставлен, то и он будет того же мнения.

Одним словом, драгоценное учение об избрании не должно быть камнем преткновения для ищущих истины, для оправдания беззаботных, а также быть помехой ревностного евангелиста. Да сподобит нас Дух Бога почувствовать всеустрояющую силу истины!

Мы попытались, таким образом, разъяснить все затруднения, возникающие из неправильного приложения учения об избрании, и показать читателю, кем бы он ни был, что для него нет никаких препятствий к полному и искреннему принятию щедрого дара Бога - принесенного в дар Его Единородного Сына; для нас остается лишь рассмотреть во всех случаях последствия как они выражены в словах нашего Господа Иисуса Христа: "Бог так возлюбил мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, а имел жизнь вечную".

Здесь мы видим последствия этого для каждого, кто верит в Иисуса. Он никогда не погибнет, но обретет жизнь вечную. Но кто попытается раскрыть все, что заключено в этом слове "погибнет"? Какой из человеческих языков в состоянии описать ужасы озера огненного и серного, "где червь не умирает, и огонь не угасает"? Мы, конечно же, убеждены, что никто, кроме Того, Кто употребил это слово, обращаясь к Никодиму, не сможет полностью объяснить его смысл, но мы призваны дать наше решительное свидетельство в отношении того, что Он учил о важной истине вечного наказания. Мы как-то уже ссылались на этот предмет, но мы полагаем, он требует надлежащего внимания, и поскольку слово "погибнуть" встречается в том отрывке, который занимает наши мысли, то мы не можем сделать ничего лучшего, чем привлечь к нему внимание читателя.

Чрезвычайно прискорбно и опасно то, что враг душ и истины Бога побуждает тысячи людей как в Европе, так и в Америке, подвергнуть сомнению важный факт вечного наказания для грешников. Он делает это на различных основаниях, пользуясь различными доводами, подогнанными к образу мыслей, нравственному состоянию и интеллектуальному уровню отдельных людей. Некоторых он пытается убедить, что Бог слишком благ для того, чтобы послать кого-либо в место мучений. Это, якобы, противоречит его благорасположению и его благодатной природе - причинить боль любому из Его созданий.

Однако, всем, кто стоит или делает вид, что стоит на этой точке зрения, мы хотели бы задать важный вопрос: "Что же делать с грехами тех, кто умер, не раскаявшись и не уверовав?" Что бы ни заключалось в мысли о том, что Бог слишком благ для того, чтобы послать грешников в ад, он, несомненно, слишком свят для того, чтобы впустить грех на небеса. "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснения Ты не можешь" (Авв. 1,13). Бог и злодеяния не могут находиться вместе, это ясно. Как же разрешить этот вопрос? Если Бог не может пустить грех на небеса, то что делать с тем грешником, который умер во грехах? Он должен погибнуть! Но что это значит? Означает ли это полное уничтожение, то есть совершенное сведение на нет самого существования тела и души? Нет, читатель, это невозможно. Несомненно, многим бы это понравилось: "Давайте есть и пить, ибо завтра мы умрем" - эта фраза, увы, удовлетворила бы многие тысячи сынов и дочерей наслаждения, которые думают лишь о настоящем моменте и которые катают грех под языком, как сладкий кусочек. На поверхности земного шара есть миллионы людей, которые обменивают свое личное счастье на несколько часов греховного наслаждения, а коварный враг человечества пытается убедить таких людей, что не существует такого места, как ад, озера огненного и серного; он основывает эту роковую идею на убедительном и привлекательном понятии о благости Бога.

Читатель, не верь великому обману. Помни, Бог свят. Он не может допустить грех пред лицо Свое. Если ты умрешь в своих грехах, ты погибнешь, и это слово "погибнешь" заключает в себе, согласно ясному свидетельству Святого Писания, вечную скорбь и мучения в аду. Послушайте же, что говорит наш Господь Иисус Христос в Своем торжественном описании суда народов: "Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный дьяволу и ангелам его" (Мат. 25,41). И внимая этим ужасающим и торжественным словам, помни, что слово, переведенное как "вечность", встречается в Новом Завете 70 раз и употребляется подобным образом: "Вечный огонь", "Жизнь вечная", "Вечное наказание", "Вечное осуждение", "Вечные обители", "Вечный Бог", "Безмерный преизбыток вечной славы", "Вечная погибель", "Вечное утешение", "Вечная слава", "Вечное спасение", "Вечный суд", "Вечное искупление", "Вечное наследство", "Вечное Царство", "Вечный огонь".

Итак, мы спрашиваем всякого честного и мыслящего человека, по какому закону одно и то же слово может означать "вечный" в отношении к Святому Духу или Богу и только "временный" в приложении к геенне огненной или к наказанию грешников? Если оно означает вечность в одном случае, то почему также не в другом? Мы только что заглянули в греческую Симфонию, и мы хотели бы спросить: "Правильно ли будет выбрать полдесятка отрывков, в которых встречается слово "вечный" и написать около него: "Вечный" означает здесь лишь "временный"? Сама эта мысль чудовищна. Это было бы дерзким и кощунственным оскорблением богодухновенного Писания. Нет, читатель, будь уверен, ты не сможешь изменить значение слова "вечный" в одном случае, не затронув его также и в остальных 70 случаях, в которых оно встречается. Опасно шутить со Словом Бога живого. Неизмеримо лучше преклониться пред Его священным авторитетом. Более чем бесполезно уклониться от ясного значения и силы этого слова "погибнуть" в отношении бессмертной души человека. Оно вне всякого сомнения содержит в себе невыразимо ужасную реальность вечного горения в адском пламени. Вот что подразумевает Писание под словом "гибель". Любитель наслаждений или денег может попытаться забыть об этом, возможно, они попытаются все свои мысли об этом утопить на дне стакана или на шумной бирже. Сентименталист может фантазировать о божественном благоволении, или может рассуждать о возможности вечного огня, но мы горячо желаем, чтобы читатель оторвался от этой статьи с глубоким и прочным убеждением и искренней верой в то, что наказание всех, кто умер в своих грехах, будет вечным в адском пламени, как вечно будет небесное блаженство всех, кто умер в вере Христовой. Если бы это было не так, то Дух Святой, говоря о первых, употребил бы иное слово, чем то, которое он использовал, говоря о последних. Это, как мы понимаем, выше всех сомнений.

Но могут выдвинуть и другое возражение против учения о вечном наказании. Часто говорят: "Как можем мы предположить, что Бог покарает вечным наказанием за несколько недолгих лет греха?" Мы ответим, что это рассуждение не с того конца. Речь идет не о времени с человеческой точки зрения, но о тяжести самого греха с точки зрения Самого Бога. И как разрешить этот вопрос? Только взирая на Христа. Если вы хотите знать, чем является грех в глазах Бога, то вы должны взглянуть на то, чего Ему стоило истребить его. Только бесконечной жертвой Христа мы можем правильно измерить грех. Люди могут сравнивать эти несколько лет с вечностью Бога; они могут сравнивать короткие промежутки жизни с безграничной вечностью, простирающейся за нею; возможно, они попытаются бросить несколько лет греха на одну чашу весов и вечность страданий и мучений - на другую, таким образом, стараясь достичь верного заключения; но такие доводы никуда не годятся. Вопрос таков: "Требовалось ли бесконечное искупление для устранения греха?" Если это так, то и наказание за грех должно быть вечным. Если ничто, кроме бесконечной жертвы, не могло избавить от последствий греха, то эти последствия должны быть вечными.

Мы должны взглянуть на грех с точки зрения Бога и измерить грех Его мерилом, иначе мы никогда не получим верного представления о том, что это такое и чего мы заслуживаем. Верх глупости для человека пытаться установить какие-то правила в отношении степени или продолжительности надлежащего за грех наказания. Только Бог может установить это. Что же породило все эти мучения и страдания, болезни и скорби, смерть и отчаяние в течение приблизительно шести тысячелетий? Только один непокорный поступок - вкушение запретного плода. Может ли человек объяснить это? В состоянии ли человеческий рассудок объяснить, как один проступок породил такое ошеломляющее количество бедствий? Нет. Если же он не может сделать это, то как ему можно доверять, когда он пытается решить вопрос, что надлежит за грех? Горе всем тем, кто доверяется его руководству по этому чрезвычайно важному вопросу!

Ах, читатель, ты должен понять, что только Бог может правильно оценить грех и то, что он заслуживает, и только Он может рассказать нам об этом. И разве Он не сделал это? Поистине, он измерил грех на кресте Своего Сына, и там Он наиболее ярко выразил то, чего он заслуживает. Как вы думаете, что же вызвало этот горький вопль: "Боже Мой, Боже Мой! Для чего Ты Меня оставил?" Если Бог оставил Своего единородного Сына, когда Тот был сделан жертвой за грех, то не должен ли Он также оставить всех, кто будет обнаружен в грехах? Но как они вообще могут избавиться от них? Мы убеждены, что вывод неизбежен. Мы считаем, что безграничность искупления неопровержимо доказывает учения о вечности наказания. Это несравненная и бесценная жертва является одновременно основанием нашей вечной жизни и нашего избавления от вечной смерти. Она избавляет нас от вечного гнева и вводит в вечную славу. Она спасает от бесконечных мучений ада и уготавливает нам бесконечное блаженство небес. Таким образом, с какой бы точки зрения мы ни смотрели на Крест, мы видим запечатленную на нем вечность. Взираем ли мы на него из мрачных бездн ада, или солнечных небесных высот, мы видим, что это одна и та же бесконечная, вечная, божественная реальность. Именно крестом мы должны измерять как блаженство небес, так и мучения ада. Верующие в Того Благословенного, Кто умер на кресте, достигают вечной жизни и счастья; отвергающие же его пойдут в вечную гибель.

Мы ни в коем случае не намерены рассматривать этот великий вопрос на основании теологических догм, или приводить все доказательства, которые можно выдвинуть в защиту вечного учения; но есть одно соображение, которое мы хотели бы предложить нашему читателю, чтобы помочь ему прийти к здравому заключению. И это соображение заключается в бессмертии души.

Примечание

С целью более глубокого исследования этого предмета, мы отсылаем читателя к книге "Факты и теории о будущем существовании, или Рассмотрение библейского учения в связи с распространенным отрицанием вечности" Ф.В. Гранта.

"Бог вдунул в лицо человека дыхание жизни, и стал человек душою живою". Падение человека ни в коей степени не повлияло на вопрос о бессмертии души. Потому, если душа бессмертна, то полное уничтожение не возможно. Душа должна жить вечно. Это поразительная мысль отрицания! Вечно! Вечно! Вечно! Ужасное величие этой мысли подавляет собой все наше нравственное существо. Она превосходит все наши представления и отметает все наши умственные расчеты. Человеческая арифметика имеет дело лишь с конечным. У нее нет таких чисел, чтобы представить никогда не кончающуюся вечность. Но автор и читатель должны прожить эту вечность либо в светлом и блаженном мире наверху, либо в том ужасном месте, куда никогда не приходит надежда.

Пусть Дух Божий сохранит навсегда в наших сердцах величие вечности и ужасы бессмертной души, сходящей в ад. К сожалению, мы недостаточно ощущаем подлинность всего этого. Ежедневно мы встречаемся с людьми, что-то покупаем и продаем, по различным поводам общаемся с теми, кто должен жить вечно. И все же как редко мы ищем случая внушить им мысль о чудовищности вечности и ужасном состоянии тех, кто умирает безразличный к крови Христа!

Давайте попросим Бога, чтобы Он сподобил нас более настойчиво, более серьезно, более верно и более ревностно ходатайствовать за души и предупреждать других бежать от грядущего гнева. Мы хотим жить в большем свете вечности и тогда мы сможем лучше ходатайствовать за других.

Теперь нам остается лишь поразмыслить о последней фразе того плодотворного отрывка из Писания, которое мы рассматриваем (Иоан. 3,16). Он выражает всевозможные последствия простой веры в Сына Бога. Он ясно и просто провозглашает то, что всякий верующий в Господа Иисуса Христа обладает жизнью вечной. Грехи его не просто истреблены - это благословенная правда. Он не просто спасен от последней своей вины - это тоже правда. Но есть нечто большее: верующий в Иисуса обретает новую жизнь и эта жизнь - в Сыне Бога. Он встает на совершенно новое основание. Он рассматривается уже не в ветхом Адаме, но в воскресшем Христе.

Это великая истина величайшего значения. Мы настойчиво просим читателя обратить на нее спокойное и молитвенное внимание, между тем как мы с нашими слабыми силами попытаемся представить ему то, что, по-нашему мнению, заключено в последней фразе Иоан. 3,16.

Многие люди имеют весьма ущербное представление о том, что мы получаем через веру во Христа. Некоторые, по-видимому, рассматривают искупительное дело Христа просто как лекарство от грехов нашей старой природы, оплату долгов, сделанных в нашем старом состоянии. Нам не нужно говорить, что все это так; благословен Бог за эту драгоценную истину. Но это и нечто большее. Грехи были не только искуплены, но крест Христа осудил и отклонил в сторону также природу, способствовавшую совершению грехов; при этом верующий должен рассматривать ее мертвой. Это значит не только, что долги, сделанные в прежнем состоянии, отменены, но само прежнее состояние теперь не принимается Богом во внимание; именно так к этому должен относиться и верующий.

Эта великая истина поучительно раскрывается во 2 Кор. 5, где мы читаем: "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (стих 17). Апостол не говорит: "Кто во Христе, тот прощен, его грехи прощены, его долги оплачены". Все это божественная правда, но только что процитированная фраза идет значительно дальше, она провозглашает, что человек во Христе совершенно новая тварь. Ветхая природа не прощена, но совершенно отвергнута со всеми ее качествами, и родилась новая тварь, в которой нет ни единой частицы от ветхой. "Все стало новым, и все от Бога".

Это дает сердцу огромное облегчение. В самом деле, мы сомневаемся, сможет ли душа обрести полную свободу через Евангелие Христово, если она, хотя бы в некоторой степени не овладеет истиной о "новой твари". Могут искать во Христе прощения, питать смутные надежды достичь наконец небес, уповать на благость и милосердие Бога и все же не иметь верного понятия о смысле "жизни вечной", не осознавать себя "новой тварью", не понимать того великого факта, что природа ветхого Адама совершенно отклонена в сторону и что прежнее состояние, в котором мы пребывали, отвергнуто в глазах Бога.

Более чем вероятно, что некоторые из наших читателей затрудняются с пониманием терминов, как "природа ветхого Адама", "прежнее состояние", "плоть", "ветхий человек" и тому подобными. Эти выражения покажутся странными слуху тех, для кого мы пишем, а мы, естественно, хотели бы избежать стрельбы поверх голов наших читателей. Поскольку Бог является нашим свидетелем, то есть лишь одно, чего мы страстно желаем, одна цель, которую мы всегда имеем перед глазами, и эта цель - научение и наставление наших читателей; поэтому мы рискнем скорее показаться скучными, чем использовать слова, не содержащие ясного и понятного смысла для рассудка. Такие термины, как "ветхий человек", "плоть" и т.д. используются в различных местах Писания: например, в Рим. 6 мы читаем: "Ветхий наш человек распят с Ним (Христом), чтобы упразднено было тело греховное, дабы нам не быть рабами греху" (стих 6).

Что же имеет в виду апостол под словами "ветхий человек"? Мы полагаем, что он подразумевает человека в состоянии Адама, которое мы унаследовали от наших предков. А что же он понимает под телом "греховным"? По нашему мнению, он имеет в виду весь тот мир, в котором мы пребываем в нашем невозрожденном, необновленном и необращенном состоянии. Итак, здесь провозглашается, что ветхий Адам распят, прежняя греховность упразднена смертью Христа. Следовательно, душа, верующая в Господа Иисуса Христа, должна узнать, что она греховна и виновна, рассматривается Богом как мертвая и совершенно отвергнута Им. Как таковая, она больше не существует пред Богом, она мертва и погребена.

Заметьте, наши грехи не просто прощены, долги - оплачены, вина - искуплена, но сам человек в его греховной природе, со всеми его догмами и виной, удален от лица Бога. Бог никогда не поступает так, чтобы простить нам наши грехи, оставляя нас в том же состоянии, в котором мы их совершили. Нет, Он в своей чудесной благодати и по своему промыслу осудил и устранил для верующего навеки состояние ветхого Адама со всеми его отношениями, и оно больше не признается им. Глас Святого Писания провозгласил нас "распятыми", "мертвыми", "погребенными", "воскресшими" со Христом. Бог говорит нам, что мы таковы, и мы должны сами себя "почитать" таковыми. Речь идет о вере, а не о чувстве. Если я смотрю со своей точки зрения, или сужу на основании своих чувств, то я никогда не пойму и не смогу понять эту истину. А почему? Потому что я чувствую себя тем же самым греховным созданием, что и прежде. Я чувствую, что в моей плоти укоренилось зло, что моя ветхая природа никоим образом не изменилась и не исправилась, она испытывает те же дурные наклонности, что и прежде, и если она не будет усмирена и сокрушена благодатной силой Духа Святого, то она проявится вновь во всем своем прежнем характере.

Мы не сомневаемся, что именно здесь многие искренние души впадают в замешательство и в смущение. Они разглядывают себя и рассуждают о том, что видят и чувствуют, как велит им Бог. Они находят трудным, если не невозможным примирить то, что они ощущают в себе, с тем, что они читают в Слове Бога, привести их внутреннее самосознание в гармонию с откровением Бога. Но мы должны помнить, что вера воспринимает Бога в Его Слове. Она всегда думает в соответствии с Ним во всех вопросах. Она верит в то, что Он говорит, потому что Он говорит это. Следовательно, если Бог говорит мне, что мой ветхий человек распят, и что он рассматривает меня уже в состоянии не ветхого Адама, но воскресшего Христа, то я должен верить, подобно маленькому ребенку, в то, что Он велит мне изо дня в день поступать по этой вере. Если я заглядываю в себя в поисках подтверждения истины, которую провозглашает Бог, то это вовсе не вера. Авраам "не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу" (Рим. 4,19.20).

Это тот великий принцип, на котором зиждется все христианство. Авраам возлюбил Бога, не что-либо божественное, но Самого Бога. Такова вера. Она принимает замыслы Бога за свои. Одним словом, она позволяет Богу думать за нас.

Если же мы применим все это к рассматриваемому нами предмету, то все станет ясно, верующий в Сына Бога имеет жизнь вечную. Заметьте же, речь идет не о том, кто верит во что-либо о Сыне Бога, но о том, кто верует в Него. Все дело в простой вере в личность Христа, и всякий, кто имеет эту веру, является обладателем жизни вечной. Это прямое и решительное заявление нашего Господа в Евангелии. Оно повторяется снова и снова. Но это еще не все. Верующий не только обладает жизнью вечной, но, благодаря большому свету, который проливают Послания, он может видеть, что его ветхое существо, в котором он пребывал по природе, и которое названо апостолом "ветхим человеком", - рассматривается Богом как мертвое и погребенное. Возможно, это трудно понять, но пусть читатель помнит, что он должен верить не потому, что понимает, но потому, что так написано в Слове Бога. Не написано ведь: "Авраам понял Бога". Нет, он "уверовал в Бога". Только тогда, когда сердце верит, на рассудок может пролиться свет. Если я жду, пока пойму, для того, чтобы поверить, то я опираюсь на свой собственный рассудок, вместо того, чтобы в детской вере положиться на Слово Бога.

Читатель, подумай об этом! Возможно, ты скажешь, что не можешь понять, как можно считать твое грешное существо мертвым и погребенным, когда ты постоянно чувствуешь внутри себя его действие, его стремление, его метания, его склонности. Мы повторяем а, точнее, так провозглашает вечное Слово Бога: если сердце верит в Иисуса, тогда все это верно для тебя, а именно: ты имеешь жизнь вечную, ты оправдан от всего и являешься новой тварью, ветхое прошло, все стало новым и все от Бога. Одним словом, ты "во Христе" и "поступаешь в мире этом, как Он" (1 Иоан. 4,17).

И разве это не намного больше, чем просто прощение твоих грехов, отмена твоих долгов, или спасение твоей души от ада? Конечно, это так. И, допустим, мы бы спросили тебя, на каком основании ты веришь в прощение своих грехов. На основании того, что ты ощущаешь или понимаешь? Нет, но потому что написано: "О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10,43). "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1,7). Итак, точно на том же основании ты должен верить, что твой ветхий человек распят, что ты уже не во плоти, не в ветхой твари, не в состоянии ветхого Адама, но, напротив, ты рассматриваешься Богом в воскресшем и прославленном Христе, что Он взирает на тебя так, как взирает на Христа.

Правда (увы, какая это правда!), плоть - в тебе и ты все еще в своем прежнем состоянии в этом ветхом мире, который подлежит суду. Но послушай, что провозглашает твой Господь, говоря о тебе Отцу: "Они не от мира, как и я не от мира". И снова: "Как Ты послал Меня в мир, так и Я послал их".

Следовательно, если вы лишь преклонитесь пред Словом Бога, если вы не будете рассуждать о том, что вы видите в себе, ощущаете в себе, думаете о себе, но просто будете верить в то, что говорит Бог, то вы обретете благословенный мир и святую свободу, проистекающие из того, что вы живете уже не по плоти, но по духу, что вы уже не ветхая тварь, но новая, вы уже - не под законом, но под благодатью, не от мира, но от Бога. Вы совершенно освободились от того ветхого состояния, в котором вы пребывали как дитя природы и член тела первого Адама, и заняли совершенно новое положение как дитя Бога и член Тела Христова.

Все это было предвозвещено через потоп и ковчег (см. Быт. 6,12-13): "И воззрел Бог на землю, и вот, она растленна, ибо всякая плоть извратила путь свой на земле. И сказал Бог Ною: конец всякой плоти пришел пред лице Мое, ибо земля наполнилась от них злодеяниями; и вот, Я истреблю их с земли". Это был прообраз конца ветхой твари. Все должно было погибнуть под водами суда. И что же? "Сделай себе ковчег из дерева гофер". Здесь мы видим прообраз нового состояния. Ковчег, мирно плывущий над темной бездной вод, был прообразом Христа и верующих в Него. Ветхий мир вместе с человеком был погребен под водами суда и остался лишь один предмет - ковчег - сосуд милосердия и спасения, в безопасности и ликовании плывущий по волнам. Это полностью осуществилось ныне. Пред очами Бога нет ничего, кроме воскресшего, победоносного и прославленного Христа и связанного с Ним Его народа. Конец всякой плоти пришел пред Богом. Речь идет не о каких-то грубых проявлениях "плоти", или природы, не о чем-либо постыдном и низком, но о "конце всего". Таков торжественный, беспощадный приговор. Что же остается? Воскресший Христос. Больше ничего. Все, пребывающие в Нем, рассматриваются Богом, как Он Сам. Все вне Его подлежат суду. Все зависит от этого единственного вопроса: "Во Христе ли я или вне Его?" Это великий вопрос!

Читатель, во Христе ли ты? Веришь ли ты во имя Его? Доверился ли ты Ему своим сердцем, если так, то ты имеешь "жизнь вечную", ты - "новая тварь", а старое прошло. В глазах Бога в тебе не осталось ни единой частицы от старой твари. Все стало новым, и все от Бога. Возможно, ты скажешь, что не чувствуешь, что все старое прошло. Мы ответим: "Бог говорит, что это так, и твое счастливое право верить в то, что Он говорит, и считать себя тем, кем Он тебя провозглашает". Бог говорит в соответствии с тем, что является истинным о тебе во Христе. Он видит тебя не во плоти, но во Христе. Пред очами Бога нет абсолютного ничего, кроме Христа, и даже самый слабый из верующих рассматривается как часть Христа, точно так же, как рука - часть тела. Ты не существуешь пред Богом отдельно от Христа, отдельно от Него нет ни жизни, ни праведности, ни святости, ни мудрости, ни силы. Отдельно от Него у тебя нет ничего, в Нем же ты имеешь все и являешься, как Он говорит, всем; ты совершенно отождествлен с Христом. Это чудесный факт! Глубокая тайна! Славная истина! Речь идет не о приобретении чего-либо и не о развитии, а о прочном и вечном положении даже самого слабого члена Церкви Бога. Встречаются, правда, разные степени ума, опыта и преданности, но пред Богом есть лишь одна жизнь и одно положение - это Христос. И нет ничего подобного в христианстве. Христос является жизнью верующего, и нельзя сказать о большем или меньшем Христе. Мы можем понять высшие ступени христианской жизни, но не имеет никакого духовного смысла говорить о высшем христианстве.

Это великая истина. И мы желаем, чтобы Бог - Дух Святой - полностью раскрыл ее рассудку читателя. Мы уверены, что более ясное ее понимание разгонит все туманы, ответит на тысячи вопросов и разрешит тысячи трудностей. Последствием этого будет не только умиротворение души, но также решительное осознание положения верующего. Если Христос является моей жизнью, если я в Нем и отождествлен с Ним, тогда я разделяю не только Его принятие Богом, но и Его отвержение сим веком лукавым. Это нераздельно. Это образует две стороны одного великого вопроса. Если я во Христе, и как Христос пред Богом, тогда я во Христе и как Христос пред миром; и нельзя принимать последствия этого союза пред Богом и уклоняться от его последствий пред миром, если мы имеем одно, то мы также должны получить и другое.

Все это полностью раскрыто в Иоан. 17. Там, с одной стороны, мы читаем: "Славу, которую Ты дал мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня" (стих 22,23). А с другой стороны, мы читаем: "Я передал им Твое слово; и мир возненавидел их, потому что они не от мира, как и Я не от мира" (стих 14). Это настолько ясно и решительно, насколько это вообще возможно. И следует помнить, что в этом чудесном отрывке наш Господь говорит не только об апостолах, но, по Его словам, "о верующих в Него по слову их", то есть о всех верующих. Отсюда следует, что все верующие во Иисуса, едины с Ним в принятии свыше, как едины с Ним в отвержении на земле. Эти две вещи нераздельны. Глава и члены участвуют в одном общем принятии на небесах и в одном общем отвержении на земле. О, если бы все чада Божии более полно овладели этой истиной! Если бы все мы чуть больше познали значение единства с принятым на небесах и отвергнутым на земле Христом!


Служение примирения

"Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. Итак мы - посланники от имени Христова, и как бы Сам Бог увещевал чрез нас; от имени Христова просим: примиритесь с Богом. Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5,18-21).

Пятая глава второго послания к Коринфянам является чрезвычайно веским разделом писания. Ее заключительные строки содержат сжатое изложение последующих страниц, но прежде мы желаем привлечь внимание читателя к некоторым чрезвычайно интересным и важным вопросам в рамках этой главы.

И прежде всего, давайте на мгновение остановимся на начальной фразе главы: "Знаем". Это язык христианской убежденности. Не говорится "мы надеемся", тем более не говорится "мы боимся" или "мы сомневаемся". Нет, подобные слова не выражали бы той неомраченной убежденности и спокойной уверенности, правом на которые имеет последнее чадо Бога. И все же, увы, как мало даже детей Бога наслаждаются этой благословенной убежденностью, этой спокойной уверенностью! Многие считают верхом самонадеянности сказать: "Знаем". По-видимому, они полагают, что сомнения и страхи свидетельствуют о надлежащем состоянии души; они думают, что никто не может быть уверен и что самое большее, чего мы можем ожидать, - это лелеять смутную надежду достичь после смерти небес.

Итак, если допустить, что мы сами полагаем основание этой уверенности, тогда и в самом деле было бы безумием думать, что мы в чем-то уверены, тогда наши надежды, наверняка, оказались бы весьма смутными. Но, слава Богу, это не так. Мы не имеем никакого отношения к основанию нашей уверенности, оно всецело находится вне нас, его должно искать целиком и полностью в Слове Бога. Это делает все благословенно простым. Это ставит весь вопрос в зависимость от истины Слова Бога. Почему я уверен? Потому что Слово Бога - истинно. Тень сомнения или недоверия с моей стороны свидетельствовали бы о недостатке авторитета или безопасности в Слове Бога. Все действительно приходит к этому: уверенность христианина покоится на верности Бога. Прежде чем ты сможешь поколебать первое, ты должен поколебать последнее.

Мы можем понять это простое правило через наши взаимоотношения друг с другом. Если мой ближний что-то мне заявляет, а я выражаю хотя бы малейшее сомнение или недоверие или испытываю их в душе, даже не выражая внешне, то я ставлю под сомнение его верность или правдивость. Если мой ближний - надежный, сведущий авторитет, то не мое дело подвергать его слова сомнению. Моя уверенность связана с его надежностью. Если это сведущий авторитет, то я могу совершенно положиться на него в том, о чем он говорит. Итак, мы все знаем, что значит получить безусловное свидетельство человека и спокойно положиться на него. Речь идет не о чувстве, но о восприятии без единого вопроса ясного заявления и о доверии авторитету сведущего свидетеля. Как мы читаем в Первом Послании Иоанна: "Если мы принимаем свидетельство человеческое, свидетельство Божие больше..." Также и Господь сказал Своим современникам: "Если же Я говорю истину, почему вы не верите Мне?" (Иоан. 8). Он указывает на истинность Своих слов, как на причину того, почему или на основании чего Он ожидает доверия.

Это, читатель-христианин, весьма веский принцип, требующий особого внимания со стороны всех ревностных искателей истины, а также со стороны всех, кто имеет дело с таковыми. Весьма распространена склонность искать основание уверенности внутри - воздвигать ее на определенных чувствах, переживаниях и ощущениях, в прошлом ли или в настоящем, оглядываться на те психические процессы, через которые мы прошли, или полагаться на впечатления или убеждения нашего собственного рассудка, ища во всем этом основание для нашей уверенности, залог нашей веры. Это бесполезно. Невозможно таким способом обрести спокойствие и умиротворенность. Чувства, какими бы искренними и подлинными они ни были, меняются и проходят. Ощущения, какими бы достоверными они ни были, могут оказаться ущербными, впечатления и убеждения - совершенно ложными. Потому ничто из этого не может образовать прочное основание христианской уверенности. Эту последнюю должно искать и можно найти лишь в Слове Бога. Ни в чувствах, ни в ощущениях, ни во впечатлениях или убеждениях, ни в рассуждениях, ни в человеческих преданиях или учениях, но исключительно в неизменном вечном Слове живого Бога. Это Слово, которое вовеки утверждено на небесах и которое возвеличил Бог в соответствии со всем постоянством Его имени, - только это Слово может дать умиротворенность уму и постоянство душе.

Правда, мы можем должным образом понять Слово Бога и крепко его держаться лишь через благодатное действие Духа Святого, но тем не менее это Его Слово, и только это Слово образует основание христианской уверенности и является истинным авторитетом для христианина во всех сферах его практической жизни и поведении. Мы можем довериться лишь ему. Мы можем принять Слово Бога за вседостаточное основание нашей личной уверенности и сказать: "Мы знаем". Ни в коем случае не годится опираться на авторитет человека. Тысячи людей Божиих были вынуждены ощутить горечь от того, что они полагались на заповеди и учения человека. Несомненно, это рано или поздно должно было кончиться разочарованием и смятением. Здание, воздвигнутое на песке человеческого авторитета, рано или поздно должно рухнуть, в то время как здание, заложенное на скале вечной истины Бога, будет стоять вечно. Слово Бога придает свою собственную прочность опирающейся на него душе. "Посему так говорит Господь Бог: вот, Я полагаю в основание на Сионе камень, - камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в него не постыдится" (Ис. 28,16).

Каково основание, такова и зиждущаяся на нем вера. Вот почему так важно побуждать души основываться лишь на драгоценном Слове Бога. Посмотрите на беспокойство Павла в отношении этого вопроса. Послушайте, что он говорит коринфянам, которые оказались в опасности совращения человеческим руководством и авторитетом.

"И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого, и был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией" (1 Кор. 2,1-5).

Вот великий образец для всех проповедников и учителей. Павел провозгласил не что иное, как "свидетельство Божие" - не больше и не меньше. Более того, он дал это свидетельство таким образом, чтобы соединить души слушателей непосредственно с живым Богом. Павел не хотел, чтобы коринфяне опирались на него, нет, он был "в трепете", как бы они не соблазнились поступить так. Он нанес бы им тяжелый ущерб, если бы в какой-то мере встал между их душами и истинным источником всякой силы - истинным основанием уверенности и мира. Если бы он побудил их опираться на него, он лишил бы их Бога, и это в самом деле был бы ущерб. Потому неудивительно, что он был "в страхе и в великом трепете". Очевидно, они были весьма склонны полагаться на человеческих вождей и следовать за ними, и, таким образом, терять основательность личного общения с живым Богом и веры в Него. Отсюда ревностная забота апостола о том, чтобы сосредоточиться на свидетельстве Бога и дать им только то, что он получил от Господа (см. 1 Кор. 11,23; 15,3), чтобы чистая вода, проходя от своего источника в Боге к душам коринфян, не замутилась, чтобы он ни в малейшей степени не запятнал драгоценную истину Бога своими собственными мыслями.

Мы видим то же самое в первом послании к Фессалоникийцам. "Посему и мы, - говорит верный слуга Христов, - непрестанно благодарим Бога, что, приняв от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине, - которое и действует в вас, верующих" (глава 2,13). Если бы он искал своего, он был бы рад приобрести влияние над фессалоникийцами, привязав их к себе и побудив их довериться ему. Но нет, он радуется, видя их в живых отношениях, в непосредственной и осознанной связи с Самим Богом. Таков всегда результат истинного служения, и такова всегда цель истинного слуги. Если душа не связана живой связью с Богом, то еще не сделано абсолютно ничего. Если речь идет лишь о следовании за людьми, восприятии того, что они говорят лишь потому, что они это говорят, приверженности определенным проповедникам или учителям из-за их стиля или манеры или потому, что они кажутся чрезвычайно набожными, отрешенными от мира или очень преданными, - все это кончится ничем. Эти человеческие связи скоро разорвутся. Вера, хоть в какой-то степени опирающаяся на мудрость человека, окажется пустой и ничтожной. Ничто не окажется нетленным, ничто не сохранится, кроме веры, основывающейся на свидетельстве и силе единственно истинного Бога.

Читатель-христианин, мы настоятельно привлекаем твое внимание к этому вопросу. Мы действительно ощущаем его важность в настоящий момент. Враг усердно пытается отвратить души от Бога, от Христа, от Святого Писания. Он стремится заставить их основываться на чем-то, чему недостает истины. Ему не важно, на чем именно, если, конечно, это не Христос. Это может быть рассудок, традиции, религиозность, священничество от человека, набожность по плоти, святость во плоти, сектантство, морализаторство, добрые дела, человеческое влияние, покровительство, благотворительность - все, что лишено Христа, лишено Слова Бога, лишено живой, личной, непосредственной веры в Самого живого Бога.

Итак, мы горячо желаем запечатлеть в сердце читателя необходимость совершенной чистоты того основания, на котором он в данный момент стоит. Мы хотим, чтобы он смог сказать перед лицом всех, кто его окружает: "Я знаю". И не менее того. Недостаточно будет сказать: "Я надеюсь". Нет, должна быть убежденность. Нужно быть в состоянии сказать: "Знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный вечный".

Это язык веры, язык христианина. Все безмятежно, ясно и надежно, потому что все принадлежит Богу. По отношению к "земному дому" могут быть всякие "если": он может разрушиться, может быть стерт в пыль. Все, что принадлежит этому миру, неизбежно несет на себе печать смерти; он изменяется и проходит, но Слово Господне пребывает вовеки, и вера, охватывающая это Слово и основывающаяся на Нем, приобщается к Его нетленности. Она позволяет человеку сказать: "Знаю, что имею". Ничто, кроме веры, не может этого сказать. Рассудок мог бы только заявить: "Я сомневаюсь", суеверие: "Я боюсь", и только вера может сказать: "Я знаю, и я уверена".

Однажды учитель-язычник сказал умирающей женщине, которую он опутал своими неверными понятиями: "Держись, Мария". Каков же был ее ответ?" "Я не могу держаться, так как вы никогда не давали мне того, за что можно было бы держаться". Убийственный упрек! Он научил несчастную женщину сомневаться, но он не научил ее верить, и тогда, когда плоть и сердце не выдержали, когда земной мир стал отделяться и страшные образы вечности столпились перед ее духовным взором, ее неверие предало ее; его злосчастная паутина не смогла предоставить ей ни убежища, ни укрытия перед лицом смерти и суда. Как это отличается от состояния верующего - того, кто во всей простоте сердца и смиренности рассудка занимает свое положение на прочной скале Святого Писания! Такой человек может спокойно сказать:

"Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его" (2 Тим. 4,6-8).

Более чем вероятно, что некоторые найдут трудным примирить спокойную уверенность, выраженную в первом стихе нашей главы со стенаниями в стихе 2. Но это затруднение исчезнет в тот самый момент, когда мы сможем увидеть истинную причину воздыханий.

"Оттого мы и воздыхаем, желая облечься в небесное наше жилище; только бы нам и одетым не оказаться нагими. Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью" (2 Кор. 5,2-4).

Здесь мы видим, что сама уверенность в том, что мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный, заставляет нас воздыхать о нем. Апостол не воздыхает в сомнении или неуверенности. Он не воздыхает под тяжестью вины или страха. Тем более он не воздыхает потому, что он не мог удовлетворить похоти плоти или ума, или потому, что он не мог окружить себя преходящими мирскими благами. Нет, он жаждал небесного здания - божественного, подлинного, вечного. Он ощущал тяжелое бремя жалкой, рассыпающейся скинии, она была для него страшным препятствием. Это было единственной связью с окружающим миром, и как таковая она была серьезной помехой, от которой он хотел избавиться.

Но абсолютно ясно, что апостол не стал бы и не смог бы воздыхать о доме небесном, если бы в его уме оставался хотя бы один вопрос в отношении его. Люди никогда не стремятся избавиться от земной плоти, если они не уверены в приобретении лучшего; они с жадностью хватаются за имеющуюся жизнь и дрожат при мысли о будущем, которое для них темно и неопределенно. Они воздыхают при мысли об оставлении тела; апостол же воздыхает, пребывая в нем.

Это все меняет. Писание никогда не рассматривает что-либо подобное христианину, воздыхающему под грехом, виной, сомнением или страхом, или жаждущему богатств, почестей и наслаждений этого суетного, пораженного грехом мира. Увы, увы, многие воздыхают из-за незнания их истинного положения в воскресшем Христе и своего надлежащего удела на небесах! Но не таково основание или характер воздыхания в рассматриваемом нами отрывке; Павел отчетливо видит свое жилище на небесах, а с другой стороны, он желает оставить тяжелую и бренную хижину и войти в небесное жилище.

Следовательно, между "мы знаем" и "мы воздыхаем", существует полное согласие. Если мы не знаем наверняка, что мы имеем жилище Бога, то мы, наверняка, будем держаться нашего земного дома как можно дольше. Мы постоянно это видим. Люди цепляются за жизнь. Они испытывают все способы, чтобы удержать тело и душу вместе. У них нет никакой уверенности в отношении небес. Они не могут сказать: "мы знаем", что "имеем" что-либо там. С другой стороны, они крайне боятся будущего, которое в их представлении закутано в тучи и кромешную тьму. Они никогда не предавали себя в спокойной уверенности Богу и Его слову; они никогда не чувствовали умиротворяющую силу Его Любви. Они рассматривали Его как гневного Судию, вместо того, чтобы увидеть в Нем Друга грешников, справедливого Бога и Спасителя, праведного Оправдателя. Потому неудивительно, если они с ужасом отшатываются от мысли о встрече с Ним.

Но совсем иное дело, когда человек знает Бога как своего Отца, своего Спасителя, своего лучшего Друга, когда он знает, что Иисус умер, чтобы спасти его от грехов и от всех их последствий. Такой человек может сказать: "Я знаю". Это дыхание простой веры, и оно находится в совершенной гармонии с воздыханиями духа, который смотрит из своей клетки и жаждет улететь. Верующий находит, что его тело греха и смерти - тяжелая ноша, и стремится освободиться от этого бремени и облечься в тело, пригодное для его нового и вечного состояния, - в тело нового создания, совершенно свободное от всякого следа бренности. Это невозможно до утра воскресения, до того долгожданного и славного момента, когда мертвые во Христе восстанут, а живущие святые в один миг преобразятся; когда смерть будет поглощена в победе над ней, а бренность будет побеждена жизнью.

Мы воздыхаем не о том, что будем лишены тела, но о том, что будем облечены. Состояние бесплотности не является целью, хотя мы знаем, что находиться вне тела - значит быть с Господом, а уйти и быть с Христом гораздо лучше. Господь Иисус ожидает этого славного поглощения, мы ждем его в единых чувствах с Ним. Между тем, "вся тварь совокупно стенает и мучится доныне".

"И не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8,23-25).

Таким образом, любезный читатель, мы видим перед собой чрезвычайно четкий ответ на вопрос: "Почему воздыхает верующий?" Он воздыхает, будучи обременен. Он воздыхает от сострадания с воздыхающим творением, с которым он связан посредством тела, греха и смерти, тела унижения. Изо дня в день он видит вокруг себя печальные плоды греха. Он не может пройти по улицам наших городов без того, чтобы его взор не встретил тысячи доказательств жалкого состояния человека. В одном конце он слышит стенания скорби, в другом - вопли горя. Он видит угнетение, насилие, разврат, бессердечное злодейство и его жертвы. Он видит тернии и шипы. Он отмечает различные возмущающие силы, действующие в физическом, нравственном и политическом бытии мира. Он замечает вокруг себя всевозможные болезни и несчастья. Вопли бедняка и нищего, вдовы и сироты ранят его слух и его сердце; и что он может сделать, кроме как излить из самых глубин души вздох сострадания, страстно желая наступления того блаженного момента, когда "и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих". Для истинного христианина невозможно пройти через мир, подобный этому, без воздыхания. Взгляните на Самого блаженного Христа. Разве Он не воздыхал? Поистине, это так. Посмотрите, как Он приблизился ко гробу Лазаря в сопровождении двух рыдающих сестер.

"Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился" (Иоан. 11,33-35).

Откуда эти слезы и стенания? Разве Он приблизился ко гробу Своего друга не как Князь жизни, оживляющий мертвых, Победитель смерти, Попиратель гроба? Почему же тогда Он скорбел? Он скорбел из сострадания к предметам Его любви и ко всему вокруг Него. Его слезы и вздохи исходили из самых глубин совершенного человеческого сердца, которое чувствовало, соответственно Богу, истинное состояние человеческой семьи и семьи Израиля в особенности. Он созерцал вокруг Себя различные плоды греха. Он сочувствовал человеку, Он сочувствовал Израилю. Он страдал во всех их страданиях. Он был Мужем скорбей и познал горе. Он никогда не исцелял человека, не принимая на Себя всей тяжести его несчастья. Он легко мог бы отмести смерть, болезнь и скорбь; но нет, Он сострадал всему как человек, обладая бесконечным совершенством Его божественной природы. Он нес все это во всей подлинности в Своем духе пред лицом Бога. Он мог быть совершенно свободным от горя человеческого, но Он по Своей благодати вникал в это чрезвычайно тщательно, с тем чтобы испытать, ощутить и познать все это на Себе.

Все это полностью выражено в 8-ой главе Евангелия от Матфея, где мы читаем следующие слова:

"Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных, да сбудется реченное чрез пророка Исаию, который говорит: "Он взял на Себя наши немощи и понес болезни" (стихи 16-17).

Мы имеем весьма слабое представление о том, что чувствовало сердце Иисуса, когда Он проходил по этому скорбящему греховному миру, и мы слишком склонны недооценивать глубину Его страданий, сводя их лишь к тому, что Он претерпел на кресте, предполагая, что, поскольку Он Бог над всеми, благословенный вовеки, Он не чувствовал того, что могло бы почувствовать человеческое сердце. Это прискорбное заблуждение и невыразимая ущербность. Господь Иисус, как Вождь нашего спасения, сделался совершенным через страдания. Посмотрите в Евр. 2, где вдохновенный писатель проводит тщательное различие между "претерпением смерти" и "страданиями" Вождя нашего спасения. Чтобы спасти грешников от гнева, Он "вкусил смерть за всех", и по совершении этого мы видим Его "увенчанным славою и честью". Но чтобы "привести многих сынов в славу", Он должен был стать совершенным через страдания. И ныне все истинные верующие обладают неоспоримым правом знать, что одесную величия на небесах находится Тот, Кто, будучи в этом мире греха и горя, испытал все виды страданий и испил из каждой чаши скорби, какую только может познать человеческое сердце. Он мог сказать: "Поношение сокрушило сердце мое, и я изнемог, ждал сострадания, но нет его, - утешителей, но не нахожу" (Пс. 69,20). "Ты послал на меня многие и лютые беды, но и опять оживлял меня и из бездн земли опять выводил меня" (Пс. 71,20).

Как все это трогательно! Но мы не можем развивать здесь эту тему. Мы коснулись ее лишь в связи с вопросом: "Почему скорбит верующий?" Мы убеждены, что верующий ясно увидит истинный ответ на этот вопрос и что для его рассудка будет совершенно очевидно, что скорбь христианина происходит из той божественной природы, которой он обладает и на которую потому ни при каких условиях не могут повлиять, с одной стороны, сомнения или страхи, а с другой - эгоистичные желания или ненасытные страсти природы. Напротив, сам факт его обладания вечной жизнью через веру во Христа и благословенная уверенность в нерукотворном доме, вечной обители в небесах, побуждает его стремиться к тому благословенному нетленному дому и к скорби из-за его связи со скорбящим созданием, а также из-за сострадания к ним.

Если потребуются дальнейшие доказательства по этому глубоко интересному вопросу, то мы видим их в стихах 5 и 6 нашей главы (2 Кор. 5), где апостол продолжает: "На сие самое и создал нас Бог и дал нам залог Духа. Итак мы всегда благодушествуем;" (не сомневаемся и не боимся) "и как знаем, что, водворяясь в теле, мы устранены от Господа, - ибо мы ходим верою, а не видением, - то мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (стихи 5-8).

Здесь мы видим утверждение двух великих основополагающих истин, а именно: первая - верующий является творением Бога, и вторая - Бог дал ему залог Духа Святого. Это чрезвычайно чудесные, чрезвычайно славные факты! Факты, требующие внимания читателя. Всякий, кто искренне и сердечно верит в Господа Иисуса Христа, является творением Бога. Бог создал его заново во Христе Иисусе. Поэтому ясно, что не может быть никакого основания для сомнения в его принятии Богом, поскольку Бог никогда не подвергает сомнению Свое собственное дело. Несомненно Он будет поступать так в Его новом творении не в меньшей степени, чем в старом. Когда Бог взирает на Свое создание в начале книги Бытие, то делает это не для того, чтобы осудить его или подвергнуть сомнению, но для того, чтобы провозгласить, что оно хорошо, и выразить Свою удовлетворенность им. Так и теперь, когда Бог взирает на самого слабого из верующих, Он видит в нем Свое собственное творение, и, наверняка, Он не собирается теперь или впоследствии подвергнуть сомнению Свое собственное дело. Бог - скала, Его дело - совершенно, а верующий - это дело Бога; и поскольку он является таковым, то Бог запечатлел его Духом Святым.

Та же самая истина утверждается во 2-ой главе Послания к Ефесянам, где мы читаем: "Ибо мы Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнить".

Мы можем с уверенностью сказать, что это является вопросом чрезвычайной важности. Он требует серьезного внимания читателя, желающего совершенно утвердиться в истине Бога, чем действительно является христианин и христианство. Это не падший, погибший, виновный грешник, стремящийся сделать себя чем-то пригодным для Бога. Как раз наоборот. Это Бог в щедрости Его благодати на основании искупительной смерти Христа подбирает жалкое, мертвое, ничтожное, осужденное существо - виновного, заслуживающего ад грешника - и создает его заново во Христе Иисусе. Как бы то ни было, Бог начинает de novo - вновь, как мы можем сказать, - созидать человека во Христе, чтобы поставить его на новую ступень, теперь уже не как невинное существо по своему творению, но как оправданное в воскресшем Христе. Это не прежнее состояние человека, улучшенное человеческими усилиями, какими бы они ни были, но это новое творение Бога в воскресшем, вознесшемся и прославленном Христе. Это не собственные одежды человека, скроенные по любой форме или залатанные на любой манер, но это новые одеяния Бога, явленные в лице Христа, Который в бесконечной благодати сошел в прах смерти и претерпел ради человека суд за грех, праведный гнев ненавидящего грех Бога, и был воскрешен из мертвых славой Отца и стал Главой новой твари - "начало создания Божия" (Отк. 3,14).

Итак, читателю должно быть совершенно ясно, что если наш Господь Иисус Христос и в самом деле "начало" создания Бога, тогда мы должны начать с начала, иначе мы не достигнем абсолютно ничего. Мы можем трудиться и стараться, мы можем делать все возможное и быть совершенно искренними в наших условиях, мы можем клясться и принимать решения, мы можем стремиться улучшить наше состояние, изменить наш путь, исправить образ жизни, жить иначе - но все равно мы остаемся в ветхом создании, которое совершенно отвергнуто и пребывает под судом Бога; мы не начали жить в новом создании, в духе и, как неизбежное следствие, мы ничего не достигли. Мы расточаем наши силы ни на что, впустую. Мы прилагаем все усилия, чтобы исправить существо, осужденное и отвергнутое Богом. Мы, используя самое слабое сравнение, уподобляемся человеку, который тратит свое время, усилия и деньги, окрашивая и оклеивая обоями дом, который государственный инспектор предписал снести из-за ветхости фундамента.

Что бы мы сказали такому человеку? Не посчитали бы мы его весьма глупым? Несомненно. Но если это безумие - красить и оклеивать обоями дом, предназначенный под снос, то что бы мы сказали тем, кто стремится улучшить осужденную натуру - осужденный мир? Мы должны сказать, что, по меньшей мере, они идут по пути, который рано или поздно должен кончиться разочарованием и смятением.

О, если бы это осознавалось и учитывалось! Слава Богу, христиане чрезвычайно полно осознали это! Слава Богу, что все христианские писатели, проповедники и учителя поняли это и ясно выразили это пером и голосом! По крайней мере, мы страстно желаем, чтобы читатель до конца усвоил это. Мы совершенно убеждены, что это выдающаяся "истина во все времена". Истина - отвечать нуждам тысяч душ, снимать с них бремя, облегчать их сердца и совесть, разрешать их затруднения, разгонять вокруг них тучи. В данный момент они по всему христианскому миру неисчислимыми толпами собираются для бесплодной работы по окрашиванию и оклеиванию обоями обреченного дома - дома, над которым Бог вынес Свой приговор из-за безнадежной испорченности его основания. Они стремятся делать мелкий ремонт по всему дому, забывая или, вероятно, не зная, что все здание очень скоро будет уничтожено по божественному распоряжению. Некоторые делают это с совершенной искренностью, с болью в душе и потоками слез, потому что они не могут преуспеть даже в удовлетворении своих собственных сердец, не говоря уж о требованиях Бога. Ибо Бог требует совершенного существа, а не подлатанной развалины. Бесполезно покрывать обоями и краской ветхие стены, шатающиеся на подгнившем фундаменте. Бога не может обмануть поверхностная работа, пустая внешность. Основание дурно, и все строение должно рухнуть, и мы полностью должны довериться Тому, Кто есть "начало создания Божия".

Читатель, остановись здесь на мгновение для спокойного и серьезного размышления. Задай себе вопрос: "Не стремлюсь ли я подновить развалины? Не пытаюсь ли я исправить ветхую тварь? Или я действительно нашел свое место в новом творении Бога, Глава и Начало Которого - воскресший Христос?" Мы умоляем тебя, помни, что ты едва ли отыщешь более бесплодный труд, чем исправление самого себя: ваши попытки могут быть искренними, но в конце концов они окажутся ничего не значащими, ваши обои и краска могут быть достаточно добротными, но вы покрываете ими обреченные развалины. Вы не можете сказать о вашей необновленной природе, что это "творение Бога", и несомненно ваши действия, ваши добрые дела, ваша религиозность, ваши попытки соблюсти десять заповедей - короче, все что вы в состоянии сделать, не может быть названо "творением Бога". Это ваше творение, а не Бога. Он не может признать его. Он не может запечатлеть его Своим Духом. Все это ложно и никуда не годится. Если вы не можете сказать: "На это самое и создал нас Бог" - то вы, действительно, ничего не имеете. Вы пребываете еще в своих грехах. Вы еще живете "по плоти", а глас Святого Писания возвещает, что "Живущие по плоти Богу угодить не могут" (Рим. 8).

Это важное и всеобъемлющее заявление. Человек вне Христа живет "по плоти", и такой человек не может угодить Богу. Он может быть крайне религиозен, высоконравствен, приветлив, доброжелателен, он может быть превосходным хозяином, благородным другом, щедрым дарителем, задушевным собеседником, покровителем бедных, честным и достойным во всех своих поступках, он может быть красноречивым оратором и популярным писателем, и все же он может быть не "во Христе", но "во плоти", а потому не может "угодить Богу".

Есть ли что-либо более важное? Только подумайте о том, как далеко может продвинуться человек во всем, что ценится среди людей, и все же быть не во Христе, но в своих грехах, во плоти, в ветхой твари, в обреченном доме. И заметьте, речь идет не о смертных грехах, не о скандальном образе жизни во всех чудовищных проявлениях безнравственности, что "живущие по плоти Богу угодить не могут". Это поистине чрезвычайно удивительно и взывает к глубокому и серьезному осмыслению со стороны всякой мыслящей и серьезной души.

Но может быть, по мнению читателя, затруднения и камни преткновения все еще окружают этот чрезвычайно важный предмет. Читатель все еще может недопонимать, что подразумевается под выражением "по плоти". Если это так, то мы очень надеемся, что ему немало поможет понять это, если он вспомнит, что Писание говорит о "первом человеке" и "втором Человеке". Эти два человека представлены как главы двух различных родов. Падший Адам - глава одного рода; воскресший Иисус - Глава другого рода. Итак, сам факт существования "второго Человека" доказывает, что первый человек отвергнут, ибо если бы первый человек оказался беспорочным, тогда не нужно было бы искать места для второго. Это ясно и не подлежит сомнению. Первый человек совершенно погиб, непоправимо развращен. Основание старого здания дало трещины, и хотя, в глазах человека, строение, кажется, еще стоит и может быть подчинено, однако в глазах Бога оно совершенно отвергнуто, и второй Человек - новое здание поставлено на прочном и нетленном основании искупления.

Потому мы читаем в Быт. 3, что Бог "изгнал Адама, и поставил на востоке у сада Едемского херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни". Другими словами, первый человек был изгнан, и все пути для возвращения были закрыты для него как таковые. Он мог бы вернуться лишь "путем новым и живым", а именно через открытую завесу тела Спасителя. Пламенный меч "обращался", так что не было решительно никакого способа, которым первый человек мог вообще вернуться в прежнее состояние. Итак, единственная надежда была на "семя женщины" - на "второго Человека". Пламенный меч символически и выразительно возвестил ту истину, которая находит свое выражение в Новом Завете без всякой символики и двусмысленности, а именно, что "живущие по плоти Богу угодить не могут". Всякий необращенный мужчина, женщина, ребенок являются частью и клеточкой первого человека, падшего, погибшего, отвергнутого и изгнанного. Они являются членами первого Адама, прежнего рода, камнем в старом обреченном строении.

Так обстоят дела, если мы хотим руководствоваться Писанием. Глава и его род идут вместе. Каков первый, таков и второй; что истинно для одного, то истинно и для другого. Они, по мнению Бога, абсолютно тождественны. Был ли первый Адам падшим, когда он стал главой рода? Был ли он изгнан? Был ли он совершенно отвергнут? Да, поистине это так, если мы верим Писанию; тогда и необращенный, невозрожденный читатель этих строк является падшим, изгнанным и отвергнутым. Каков глава, таков и член - каждый член в отдельности и все члены в совокупности. Они нераздельны, если мы хотим научаться от божественного откровения.

Но далее, действительно ли все возможные пути возвращения были окончательно закрыты для падшего главы? Да, Писание заявляет, что пламенный меч "обращался, чтобы охранять путь к дереву жизни". Потому совершенно невозможно, чтобы необращенный, невозрожденный человек мог исправить себя или сделать себя пригодным для Бога. Если падший глава не мог вернуться к дереву жизни, то не мог этого и падший человек. "Живущие по плоти Богу угодить не могут". То есть, те, кто стоит на старой основе, кто является ветхой тварью, членами первого Адама, частью и клеточкой старого здания, не могут угодить Богу. "Должно вам родиться свыше". Человек должен быть обновлен в самой основе и глубинной сущности. Он должен быть "Его творением, созданным во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". Он должен быть в состоянии сказать языком нашего текста: "На это самое и создал нас Бог".

Но это приводит нас к другому вопросу. Как можно достичь этого чудесного положения? Как может душа воспринять подобный язык? Как может тот, чьи глаза раскрыты для зрелища его полной и безнадежной погибели, связанной с первым человеком, с его состоянием как старой твари, в связи с тем, что он камень в старом здании - как может такой человек вообще достичь положения, в котором он может угодить Богу? Хвала Господу, Писание дает полный, ясный и четкий ответ на этот серьезный вопрос. В мир явился второй Человек - семя женщины и в то же время Бог над всем, благословенный вовеки. В Нем все начинается заново. Он пришел в мир - рожденный от женщины, воспитанной в законе, чистый и беспорочный, свободный от всякого пятна греха, стоящий вне притязаний греха и смерти посреди погибшего мира, греховного рода, чистое, незапятнанное зерно пшеницы. Мы видим, как Он младенцем лежит в яслях. Мы видим, как Он взрослеет под родительским кровом. Мы видим Его зрелым мужчиной, трудящимся в столярной мастерской в Назарете. Мы видим, как Он крестится в Иордане, где крестился весь народ, исповедуя свои грехи, - Сам безгрешный, но "исполняющий всякую правду" и в совершенной благодати отождествляющий Себя с кающейся частью народа Израилева. Мы видим, как Он помазуется Духом Святым для предстоящего Ему дела. Мы видим Его ослабевшим и алчущим в пустыне, в противоположность первому человеку, помещенному посреди райского сада наслаждений для всех тварей. Мы видим, как Он победителем выходит из искушения сатаны. Мы прослеживаем Его путь общественного служения - и какого служения! Какой непрестанный труд! Какое утомление и бдение! Какие голод и жажда! Какие скорби и тяготы! В отличие от лисиц и птиц небесных, Сын человеческий не имел где преклонить Свою голову. Противоборство грешников - днем, вершина горы - ночью.

Такова чудесная жизнь Благословенного. Но это не все. Он умер! Да, Он умер под тяжестью вины первого человека, Он умер, чтобы снять грех с мира и полностью изменить основу отношений Бога с миром так, чтобы Бог мог обращаться с человеком и с миром на новой основе искупления, вместо старой основы греха. Он умер за народ Израилев. Он вкусил смерти за каждого человека. Он, Праведный, умер за неправедных. Он пострадал за грехи. Он умер и был погребен в соответствии с Писаниями. Он прошел через все, столкнулся со всем, заплатил за все, завершил все. Он сошел в прах смерти и лег в темную безмолвную могилу. Он спустился в низшие слои земли. Он нисшел в самые недра всего. Он вынес на себе приговор, предназначенный человеку. Он заплатил пеню, претерпел суд, испил чашу гнева, прошел все виды человеческих страданий и испытаний, был искушен во всем, за исключением греха. Он устранил все, что стояло на пути и, завершив все, Он предал Свой дух в руки Своего Отца, и Его бесценное тело было положено во гроб, которого никогда не коснулся запах смерти.

Но это еще не все. Он воскрес! Да, Он торжествующе поднялся над всем. Он вознесся как Глава нового творения - "Начало творения Божия" - "Первенец из мертвых" - "Первородный между многими братьями". И теперь второй Человек предстал перед Богом, увенчанный славой и честью, не в земном раю, но одесную величия на небесах. Этот второй Человек - последний Адам, потому что после Него некому прийти, нельзя быть после последнего. Ныне пред Богом только один Человек. Первый отвергнут, второй утвержден. И как первый является павшим главой падшего рода, так последний является вознесшимся Главой спасенного, оправданного и принятого рода. Глава и Его члены неразделимо едины - все чада в совокупности и каждый член в отдельности. Мы приняты в Нем. Мы "поступаем в мире этом, как Он" (1 Иоан. 4,17). Пред Богом нет ничего, кроме Христа. Глава и тело, Глава и каждый отдельный член неразрывно связаны вместе, это нерасторжимое и вечное целое. Бог помышляет о членах так же, как Он помышляет о Главе, - Он любит их так же, как Он любит Его. Эти члены - творение Бога, воплощенное Его Духом в теле Христа и перед лицом Бога, - не имеют никакой иной основы, никакого иного звания, положения или состояния, кроме как "во Христе". Они больше не "во плоти", но в "Духе". Они могут угодить Богу, потому что они обладают Его природой и они запечатлены Его Духом и ведомы Его словом. "Бог сотворил их", а Бог всегда наслаждается Своим собственным творением. Он никогда не найдет порока в деле рук Его и не осудит Его. "Бог скала, Его дело совершенно", и, следовательно, верующий как творение Бога должен быть совершенным. Он "во Христе", и этого достаточно, достаточно для Бога, достаточно для веры, достаточно вовеки.

Если же спросят: "Как всего этого можно достичь?" - то Писание на это отвечает: "Через веру".

"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5,24).

Читатель, вдумчиво отнесшийся к начальным строкам нашей главы, сможет кое-что понять в том важном и значительном предмете, к которому мы теперь приближаемся, а именно к судилищу Христову. Если и в самом деле истинно, что верующий - творение Бога, если он действительно член Христа, соединенный со вторым Адамом, связанный в узле жизни с воскресшим и прославленным Господом, - если все это верно, а Слово Бога объявляет это истинным, тогда должно быть совершенно очевидно, что судилище Христово ни в коей мере не может затронуть положение христианина или в какой-то степени оказаться враждебным ему. Несомненно, это чрезвычайно важный и серьезный вопрос, влекущий за собой самое значительные последствия для каждого слуги Христова и предназначенный для того, чтобы оказать самое благотворное влияние на сердце и совесть каждого христианина. Но все это произойдет лишь постольку, поскольку Он рассматривается с истинной точки зрения, и не более того. Не предполагается, что кто-то сможет получить божественно предопределенные благословения, созерцая судилище, если он ожидает, что это будет место, где решится великий вопрос о его вечном спасении. А сколько людей именно так рассматривают это! Как много истинных людей Божиих, которые, не видя простой истины, заключенной в словах "на это самое и создал нас Бог", ожидают судилища Христова как чего-то, что в конце концов покарает их.

Это весьма прискорбно как потому, что это бесчестит Господа, так и потому, что это полностью нарушает душевный мир и свободу. Ибо как, позвольте спросить, возможно, чтобы кто-либо наслаждался миром, пока не решен хотя бы один вопрос насчет спасения? Мы полагаем, что это совершенно невозможно. Умиротворенность истинного верующего покоится на том факте, что все возможные вопросы божественно и навеки разрешены; и, как следствие, больше не может возникнуть никаких вопросов как перед судилищем Христовым, так и в любое иное время. Послушай, что говорит наш Господь Иисус Христос об этом великом вопросе: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5,24).

Важно, чтобы читатель понял, что слово, которое употребил наш Господь, не "осуждение", но "суд". Он уверяет верующего, что тот никогда не войдет в суд; а это, заметьте, также находится в непосредственной связи с заявлением, что "Отец и не судит никого, но весь суд отдал Сыну" (стих 22). И снова: "Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе. И дал Ему власть производить и суд, потому что Он есть Сын Человеческий" (стих 26,27).

Таким образом, Тот, Кому поручен весь суд, Кто один имеет власть вершить суд по справедливому установлению Отца, - этот Благословенный уверяет нас в том, что если мы послушаемся Его Слова и уверуем в Того, Кто послал Его, то мы никогда не придем на суд.

Это вполне ясно. Это должно полностью умиротворить сердце. Это должно развеять все тучи и туман и привести душу в то царство, где вообще не может возникнуть никаких вопросов, которые бы потревожили ее глубокий и вечный покой. Если Тот, Кто держит весь суд в Своей руке и власть осуществить его, если Он уверяет меня, что я никогда не приду на суд, то я совершенно удовлетворен. Я верю Его слову и пребываю в счастливой уверенности, что чем бы ни обернулось судилище Христово для других, оно не может оказаться враждебным для меня. Я знаю, что Слово Господне пребывает вовеки и что это Слово говорит мне, что я никогда не войду в суд.

Но, возможно, читатель найдет трудным, если не невозможным, согласовать это полное освобождение от суда с утвержденным Господом важным положением о том, что "за всякое праздное слово, которое скажут люди, дадут они ответ в день суда". Но на самом деле в этом вопросе нет никаких затруднений. Если человек вообще должен предстать перед судом, то он должен дать отчет за каждое праздное слово. Как значительна эта мысль! Нельзя избежать ее. Если бы хотя одно праздное слово могло пройти незамеченным, то это оказалось бы бесчестьем для судилища. Это было бы признаком слабости и неспособности, что совершенно невозможно. Было бы кощунством против Сына Бога предположить, что хотя бы одно пятно избежит Его испытующего взгляда. Если читатель войдет в суд, то этот суд должен быть совершенным, а следовательно, осуждение его неизбежно.

Мы хотели бы привлечь внимание необращенного читателя к этому серьезному вопросу. Он настоятельно требует его пристального и тщательного рассмотрения. Быстро приближается день, когда каждое праздное слово, каждая неразумная мысль, каждое прегрешение будут вынесены на свет, и читатель даст за них ответ. Христос, как Судия, имеет очи, подобные пламени, и ноги, подобные блестящей меди, - глаза, чтобы обнаружить зло, чтобы сокрушить его. Тогда не будет жалости: суд будет суровым и непримиримым.

"И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это смерть вторая. И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Отк. 20,11-15).

Заметь, здесь проводится различие между "книгами" и "книгой жизни". Весь мир утверждает суд над порочными мертвыми, над теми, кто умер в своих грехах от начала до конца. "Книга жизни" раскрыта, но для тех, чьи имена записаны в ней рукой избирательной любви, суда не будет. "Книги" тоже раскрыты - эти ужасные записи, сделанные жирными, крупными, черными буквами, эти чудовищные перечни грехов каждого мужчины, женщины и ребенка от начала до конца времен. Нельзя будет укрыться в толпе. Каждый предстанет в тот страшный момент в своей крайней обособленности. Глаза каждого будут обращены на самого себя и на свою прошлую жизнь. Все будет видно в свете великого белого престола, от которого нет спасения.

Скептик может оспаривать все это. Он может сказать: "Как такое может быть? Как могут все мертвые предстать перед Богом? Как могут неисчислимые миллионы, прошедшие с основания мира, найти достаточно места перед судилищем?" Ответ для истинного верующего крайне прост, каковым бы он ни был для скептика: Бог сотворивший их, сотворит и место, где они предстанут пред судом, и место для вечных мучений. Ужасающая мысль?

"Ибо Он (Бог) назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17,31).

И следует помнить, что каждый будет судим по делам своим. Это торжественное "заседание суда", о котором упоминается в Отк. 20, не будет огульным осуждением. Пусть никто не подумает об этом. Есть "книги", свитки, записи. "Каждый" будет судим. И как? "По делам своим". Нет ничего более точного и определенного. Каждый совершил свои собственные грехи, и за них он будет осужден и подвергнут вечному наказанию. Мы знаем, многие тешат себя мыслью, что люди будут судимы лишь за отвержение Евангелия. Это роковая ошибка. Писание учит о прямо противоположном. Оно провозглашает, что люди будут судимы "по делам их". Что же мы должны познать из того, что один раб "бит будет много" в Лук. 12? Какова сила слова "отраднее" в Мат. 11? Разве эти слова не учат ясно, что будет различие в степени осуждения и наказания? И разве апостол не учит нас чрезвычайно отчетливо в Еф. 4 и Кол. 3, что гнев Бога грядет на сынов противления (или неверия) из-за определенных их грехов, против которых серьезно предостерегает святой?

Несомненно, отвержение Евангелия оставляет людей под судом точно так же, как истинная вера освобождает их от него. Но суд в любом случае будет совершаться по делам человека. Можем ли мы допустить, что бедный невежественный дикарь, который жил и умер посреди мрачных теней языческих потемков, не будет обнаружен в той же "книге" или наказан с той же суровостью, как и человек, который жил и умер в полном отвержении сияния евангельского света и привилегий? Ни на мгновение, пока на страницах Писания стоит слово "отраднее". Дикарь будет осужден "по делам его", а крещенный грешник будет осужден "по делам его", но, наверняка, первому будет легче, чем последнему. Бог знает, что каждому воздаст по делам его.

Читатель, умоляю тебя, подумай об этом. Подумай глубоко, серьезно. Если ты не обращен, подумай об этом ради себя, ибо это касается тебя. А если ты обращен, подумай об этом ради других; как говорит апостол: "Зная страх Господень, мы вразумляем людей". Никто не может размышлять об этом великом и ужасном факте грядущего суда и не подвигнуться на то, чтобы предупредить своих близких. Мы считаем крайне важным, чтобы на осознание людей подействовала великая истина судилища Христова, чтобы они прочувствовали серьезность отношений с Богом как с Судией.

Если читателю, кем бы он ни был, было дано почувствовать это, если его взволновал этот важный вопрос, если он уже сейчас спрашивает себя: "Что я должен делать?" - то он получит благословенно щедрый ответ. Евангелие провозглашает, что Тот, Кто вскоре пожелает действовать как Судия, ныне явлен как Оправдатель - Оправдатель даже безбожного грешника, верующего в Иисуса. Это совершенно все меняет. Не то, чтобы мысль о суде утратила хотя бы часть своей важности и значительности. Совсем наоборот. Она стоит во всем своем величии и важности. Но верующий смотрит на нее с совершенно иной точки зрения. Вместо того, чтобы смотреть на судилище Христово в качестве виновного потомка первого Адама, он взирает на него как оправданный и принятый брат Второго. Вместо того, чтобы ждать разрешения вопроса о вечном спасении или погибели, он ожидает как тот, кто знает, что он творение Бога и что он никогда не войдет на суд, поскольку он совершенно освобожден от вины, смерти и суда, и помещен благодаря смерти и воскресению Христа на совершенно новое основание - основание жизни, праведности и неомраченного благоволения.

Крайне необходимо добиться полной ясности в отношении этой великой основополагающей истины. Очень многие даже среди людей Божьих имеют о ней смутное представление, потому-то они и опасаются думать о судилище. Они не знают Бога как Оправдывающего. Их вера не осознает Его как воскресившего Иисуса, нашего Господа, из мертвых. Они уповают на Христа, чтобы отстраниться от Бога как от Судии точно так же, как израильтяне уповали на кровь, чтобы оградиться от губителя (см. Исх. 12). Это, конечно, достаточно истинно и достоверно, но это весьма далеко от истины, явленной в Новом Завете. Есть громадное различие между Богом как Истребляющим и Судией, и Богом как Спасителем и Оправдывающим. Израильтянин больше всего испугался бы пришествия к нему Бога. Почему? Потому что Бог проходил по стране как Истребляющий. Христианин, напротив, наслаждается присутствием Бога. Почему? Потому что Он явил Себя как Оправдывающий. Но каким образом? Воскресением Иисуса, нашего Господа, из мертвых.

Вот три выражения, использованных вдохновленным апостолом в Рим. 3 и 4, которые следует тщательно обдумать. В главе 3,26 он говорит о "верующем в Иисуса". В главе 4,5 он говорит о "верующем в Того, Кто оправдывает". А в стихе 24 он говорит о "верующем в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего".

Итак, в Писании нет незначительного различия, и когда мы видим какое-либо различие, то мы обязаны разобраться в нем. В чем различие между верующим в Иисуса и верующим в Того, Кто воскресил Иисуса? Мы верим, что оно должно быть. Мы часто видим души, действительно уповающие на Иисуса и верующие в Него, и все же в глубине сердца страшащиеся встречи с Богом. Нельзя сказать, что они сомневаются в своем спасении или не были действительно спасены. Ни в коей мере. Они спасены, поскольку уповают на Христа верою, и все, кто поступает так, спасены в Нем вечным спасением. Все это благословенная истина, но опасения или страх перед Богом и содрогание перед смертью все же остаются. Они знают, что Иисус дружелюбен с ними, поскольку Он умер за них, но они не видят так же ясно дружелюбие Бога.

Потому-то мы видим так много людей Божьих в неуверенности и духовном отчаянии. Их вера не постигла Бога как Того, Кто воскресил Иисуса, нашего Господа, из мертвых. Они не вполне уверены, чем все это кончится для них. Временами они бывают счастливы, благодаря силе новой природы, к которой они причастны; они отдаются Христу; но временами они несчастны, потому что начинают смотреть на себя и видят Бога не как, Который оправдывает их, но как Того, Кто осуждает грех во плоти. Они думают о Боге как о Судии, Которым еще должны быть решены какие-то вопросы. У них такое ощущение, будто око Бога сосредоточено на их первородном грехе, и будто они так или иначе должны разрешить этот вопрос с Богом.

Мы убеждены, что так обстоит дело с сотнями истинных святых Бога. Они не видят в Боге Того, Кто осудил грех во Христе на кресте и Кто оправдывает грешника, верующего во Христа, воскресшего из мертвых. Они взирают на Христа на кресте, чтобы отгородиться от Бога как Судии, вместо того, чтобы взирать на Него как на Оправдывающего, воскресившего Христа из мертвых. Иисус был предан за наши прегрешения и вновь воскрес для нашего оправдания. Наши грехи прощены; наш первородный грех или порочная природа осуждены и отвергнуты. Они не существуют перед Богом. Они в нас, но Он видит нас лишь в воскресшем Христе, и мы призваны считать себя мертвыми и силой Духа Бога умерщвлять наши члены, отрицать и подавлять порочную природу, которая все еще пребывает в нас и будет пребывать, пока мы не выйдем из нашего нынешнего состояния и не обретем свое место у Господа.

Это все делает благословенно ясным. Мы уже останавливались на том факте, что "живущие по плоти не могут угодить Богу", но верующий - не во плоти, хотя плоть в нем. Он в теле и на земле, что касается его существования, но он ни во плоти, ни в мире, что касается принципов его положения. "Но вы, - говорит Святой Дух, - живете не по плоти, но по духу" (Рим. 8). "Они, - говорит наш благословенный Господь, - не от мира, как и Я не от мира" (Иоан. 17).

Какое прекрасное облегчение для сердца, обремененного чувством укоренившегося греха, и не знающего, что с ним делать! Какой надежный мир и покой струятся в душу, когда я созерцаю Бога, осуждающего мой грех на кресте и оправдывающего меня в воскресшем Христе! Где мои грехи? Стерты. Где мой грех? Осужден и отвергнут. Где я? Оправдан и принят в воскресшем Христе. Я приведен к Богу без единой омрачающей тучки или недоверия. Я не страшусь своего Оправдателя. Я доверяю Ему, люблю Его и обожаю Его. Я наслаждаюсь в Боге и радуюсь в надежде Его славы.

Таким образом, мы в некоторой степени расчистили для верующего путь, чтобы приблизиться к теме о судилище Христовом, как она изложена в стихе 10 нашей главы, который мы процитируем здесь полностью, чтобы этот предмет полностью раскрылся для читателя в достоверных словах Писания.

"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе и худое".

Здесь поистине нет никаких сложностей или оснований для смущения. Все, что нам нужно, - это взглянуть на вопрос с божественной точки зрения и в бесхитростности рассудка, чтобы ясно его разобрать. Это истинно в отношении любого предмета, рассматриваемого в Слове Бога и особенно в отношении данного предмета. Мы нисколько не сомневаемся в том, что действительная причина тех затруднений, которые многие испытывают относительно вопроса о судилище Христовом - это поглощенность самим собой. Потому мы так часто слышим вопросы, подобные следующему: "Возможно ли, что все наши грехи, все наши проступки, все наши слабости, все наши ничтожные и неразумные поступки могли быть возвещены в присутствии мириад собравшихся перед судилищем Христовым?"

Итак, прежде всего, мы должны заметить, что Писание не говорит ничего подобного. Рассматриваемый нами отрывок, содержащий великое утверждение истины заявляет, что "всем нам должно явиться пред судилище Христово". Но в каком качестве мы явимся там? Как творение Бога - как праведные, святые и принятые в Том, Кто воссядет на судилище и Кто понес Сам на кресте весь предназначенный нам суд и полностью покончил со всем мироустройством, в котором мы существовали. Осуждение, с которым должны были столкнуться грешники, Христос принял на Себя. Он понес наши грехи, Он был осужден за наш грех. Он стоял на нашем месте и ответил за все наши долги, возложенные на нас, живущих во плоти, как на потомков первого человека, стоящих на старой основе творения. Сам Судия - наша праведность. Мы в Нем. Всем, чем мы являемся, и всем, что мы имеем, мы обязаны Ему и Его совершенному делу. Если мы, грешники, должны встретиться со Христом как с Судьей, то избежать этого совершенно невозможно; но поскольку Он наша праведность, то осуждение совершенно невозможно. Примирительная смерть и торжествующее воскресение нашего Божественного Заступника совершенно все изменило, так что действие судилища Христова заключается в том, чтобы сделать все явным, чтобы не осталось и не могло остаться ни одного пятнышка на творении Бога, которое провозглашено святым.

Но тогда позвольте спросить: откуда этот страх раскрытия всей нашей ничтожности пред судилищем Христовым? Разве Он не знает о нас все? Не больше ли мы боимся выставления напоказ перед взглядами людей и ангелов, чем перед взглядом нашего благословенного и обожаемого Господа? Если мы явимся пред Ним, то какое значение имеет то, кому еще все станет известно о нас? Насколько Петр и Давид и многие другие уязвлены тем фактом, что бесчисленные миллионы людей прочитали запись их грехов, и что эта запись тиражируется на страницах Писания? Помешает ли это их игре на струнах золотой арфы и возложению их венцов у стоп Того, Чья бесценная кровь навсегда омыла их грехи и привела их, беспорочных, в совершенное сияние престола Бога? Конечно, нет. Зачем же тогда мучить себя мыслью о необходимости предстать пред судилищем Христовым? Разве Судия всей земли не поступает справедливо? Разве мы не можем с уверенностью оставить все в руках Того, Кто возлюбил нас и омыл нас Своей собственной кровью? Неужели мы не можем спокойно довериться Тому, Кто возлюбил нас такой любовью? Неужели Он бросит нас? Неужели Он сделает что-либо несовместимое с той любовью, которая побудила Его отдать за нас Свою бесценную жизнь? Неужели Глава избавится от тела или от какого-либо члена? Разве Жених оставит невесту? Он перед всеми, в виду всех мыслящих тварей, покажет, что нет ни одного пятнышка или изъяна, порока или морщинки, нет ничего подобного на той церкви, которую Он возлюбил любовью, которую не смогут погасить никакие испытания.

Ах, читатель-христианин, неужели ты не видишь, как эта близость к сердцу Христа, а также познание Его совершенного дела развеет туман, обволакивающий вопрос о судилище? Если ты омыт от своих грехов кровью Иисуса и возлюблен Богом, как возлюблен Иисус, то какие причины заставляют тебя страшиться судилища или содрогаться при мысли о том, чтобы предстать перед ним. Абсолютно никаких. Вряд ли что-нибудь может изменить твое положение, поколебать твои отношения, лишить тебя звания или омрачить твою будущность. Мы полностью убеждены, что свет судилища рассеет множество тех облаков, которые окутывают крышку ковчега. Многие, встав пред судилищем, удивятся, почему они вообще боялись за себя. Они увидят свою ошибку и восхитятся благодатью, которая гораздо лучше, чем их боязнь закона. Многие, едва ли способные прочитать свое имя здесь, прочитают его там и возрадуются и изумятся - они возлюбят и преклонятся. Тогда они увидят в ясном свете дня, какие жалкие, вялые, пустые, недостойные мысли о любви Христовой и об истинном характере Его дела их когда-то занимали. Они поймут, с какой прискорбной готовностью судили о Нем по себе, думали и чувствовали так, как будто Его мысли и действия были подобны их собственным. Все это проявится в свете того дня, и затем взрыв славословий, восторженных восклицаний "аллилуйя" исторгнется из множества сердец вследствие того, что здесь они были лишены Его мира и радости из-за страха перед законом и недостойных мыслей о Боге и Его Христе.

Но между тем, как божественной истиной является то, что ничто не сможет произойти пред судилищем Христовым, что каким бы то ни было образом нарушило бы положение или отношения даже слабейшего из членов тела Христова или любого из членов семьи Бога, однако мысль о таком суде чрезвычайно важна и весома. Да, поистине, никто не почувствует ее вескость и значительность больше, чем те, кто ожидает суда с совершенным спокойствием. Следует хорошо помнить, что есть две вещи, которые, безусловно, необходимы для того, чтобы наслаждаться этим спокойствием духа. Во-первых, мы должны иметь звание христианина без изъяна, а во-вторых, наше нравственное состояние и практическое поведение должны быть здравыми. Никакая степень чисто евангельской ясности в отношении нашего звания не поможет, если мы не ходим в нравственном целомудрии пред Богом. Человеку не будет никакой пользы, если он будет говорить, что не боится судилища Христова, ибо Христос умер за него, в то время, как он сам ведет себя распущенно, беззаботно и себялюбиво. Это весьма опасное заблуждение. Крайне тревожно за людей, извлекающих из Евангелия оправдание, чтобы устраниться от святой ответственности, возложенной на них как на слуг Христовых. Можем ли мы произносить праздные слова, зная, что никогда не войдем в суд? Сама мысль об этом ужасна, и все же мы можем отмахиваться от подобных вещей, изложенных нам понятным языком, и в то же время мы позволяем себе через ложное применение учения о благодати впасть в весьма предосудительное легкомыслие и беззаботность в отношении требований святости.

Всего этого следует тщательно избегать. Благодать, избавившая нас от суда, должна оказать более мощное воздействие на наши поступки, чем страх перед этим судом. Более того, мы должны помнить, что, хотя мы как грешники избавлены от суда и гнева, все же как слуги мы должны дать отчет о себе и о наших действиях. Речь идет не о том, что мы будем выставлены здесь или там на обозрение людям, ангелам или бесам. Нет, "каждый из нас за себя даст отчет Богу" (Рим. 14,11-12). Это гораздо более серьезно, более весомо, более важно, чем наш авторитет перед тварью.

"И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу. А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия" (Кол. 3,23-25).

Это весьма серьезно и благотворно. Могут спросить: "Когда же мы должны будем дать отчет Богу? Когда мы получим воздаяние за зло?" Нам это не сообщается, ибо не в этом дело. Великая цель Духа Святого в только что процитированном отрывке заключается в том, чтобы привести совесть в святое очищение пред лицом Бога и Господа Христа. Это весьма необходимое благо в наши дни легкого вероисповедания, когда много говорится о благодати, щедром спасении, оправдании без дел, о нашем пребывании во Христе. Не хотим ли мы ослабить смысл этих вещей? Да не будет и мысли об этом! Мы всеми возможными способами стремились бы привести души к божественному познанию и наслаждению этими бесценными правами. Но ведь мы должны помнить и о всеустрояющей силе истины. У всякого вопроса две стороны, и мы находим на страницах Нового Завета самое ясное и полное утверждение благодати, стоящее бок о бок с самыми важными и безоговорочными утверждениями относительно нашей ответственности. Разве последнее заслоняет первое? Конечно, нет. Но и первое не ослабляет последнее. Оба утверждения должны занимать свое должное место и оказывать свое формирующее влияние на наш характер и поведение.

Некоторым учителям, кажется, весьма не нравятся слова "долг" и "обязанность", но мы неизменно обнаруживаем, что те, кто обладает глубочайшим чувством благодати, обладают также, как неизбежное следствие, самым верным чувством долга и ответственности. Мы не знаем здесь никаких исключений. Сердце, находящееся под должным воздействием божественной благодати, наверняка, приветствует всякое упоминание о требованиях святости. Лишь пустые болтуны, разглагольствующие о благодати и положении верующего, поднимают крик против долга и обязанности. Бог действует в рамках нравственности. Он нравственен по отношению к нам и желает, чтобы мы были нравственны по отношению к Нему. Он нравственен в Своей любви и в Своей верности, и Он хотел бы, чтобы и мы были нравственны в наших отношениях с Ним и в нашем ответе на Его святые требования. Мало пользы сказать: "Господи, Господи" - если мы живем в небрежении Его заповедей. Пустое притворство говорить: "Я иду, Господи", - если мы не идем. Бог ищет в Своих детях послушания. "Ищущим Его воздает".

Давайте постоянно иметь это в виду и помнить, что все должно обнаружиться пред судилищем Христовым. "Всем нам должно явиться". Это чистая радость для действительно честного ума. Если мы непритворно не радуемся при мысли о судилище Христовом, то здесь, должно быть, что-то не то. Либо мы не утвердились в благодати, либо мы идем ложным путем. Если мы знаем, что оправданы и приняты пред Богом во Христе, то мысль о судилище Христовом не потревожит наши сердца. Апостол мог сказать: "Богу же мы открыты; надеюсь, что открыты и вашим совестям". Страшился ли Павел судилища? Нет. Поскольку он знал, что как личность принят в воскресшем Христе, что же касается его дел, то он "ревностно старался, водворяясь ли, выходя ли, быть Ему угодным". Так было с этим святым человеком Божиим и преданным слугой Христа.

"Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми" (Деян. 24,16).

Павел знал, что он принят во Христе, и потому он трудился, чтобы быть угодным Ему во всех отношениях.

Эти две вещи нельзя разделять, и они никогда не разделяются в божественно наученном рассудке или божественно устроенной совести. Они совершенно связаны вместе и в святой гармонии воздействуют на души своей формирующей силой. Даже теперь нашей целью должно быть хождение в свете судилища. Это оказалось бы благотворным правилом во многих отношениях. Это ни в коей мере не привело бы к подчинению духу законности. Это невозможно. Коснется ли нас законность, когда мы предстанем пред судилищем? Конечно, нет. Почему же мы об этом должны теперь оказывать свое влияние в соответствии с законом? В сущности мы уверены, что для честного сердца нет и не может быть большей радости, чем осознание того, что все в полной ясности выйдет наружу, в совершенном свете, исходящем от судилища, и возможность увидеть весь наш путь в этом мире. Мы увидим, какие ошибки мы совершили, как плохо мы исполнили ту или иную работу, увидим недостойные побуждения, задние мысли, ложные цели или что-то еще. Все это будет зримо представлено в свете божественной истины. Идет ли здесь речь о выставлении перед всей вселенной? Ни в коей мере. Должны мы беспокоиться об этом или нет? Конечно, нет. Отразится ли это, может ли это отразиться на нашей угодности Богу? Нет, мы воссияем там во всех совершенствах нашего воскресшего и прославленного Главы. Сам Судия является нашей праведностью. Мы стоим в Нем. Он для нас совокупность всего. Что может задеть нас? Мы явимся туда как плоды Его совершенного дела. Мы даже будем соучастниками в Его суде, который Он осуществит над миром.

Не достаточно ли этого, чтобы решить все вопросы? Несомненно. Но мы еще должны подумать о нашем личном поведении и служении. Мы должны позаботиться о том, чтобы не принести дерева, соломы и сена в свет восходящего дня, ибо если мы это сделаем, мы неизбежно потерпим урон, хотя и сами спасемся от огня. Мы должны стремиться уже теперь вести себя так, как те, кто уже находится в свете, и чье единственное желание - делать то, что благоугодно нашему обожаемому Господу, не из-за страха суда, но под "великим всеобъемлющим влиянием" Его любви. "Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего". Это истинная побудительная сила во всем христианском служении. Не страх перед нависшим судом, но любовь Христова удерживает нас, и мы с полной уверенностью можем сказать, что мы никогда не получим такого глубокого чувства этой любви, как тогда, когда мы встанем пред судилищем Христа.

В этой чудесной главе есть много других интересных и ценных вопросов, но нам кажется, на этом мы должны завершить нашу статью, и мы, наверняка, не могли бы сделать это более подходящим образом, чем раскрыв, с помощью Духа Бога, ту тему, которая постоянно была перед нами, - "Служение примирения" - и которой мы теперь займем внимание читателя - по возможности более кратко.

Мы можем рассматривать ее в трех различных аспектах, а именно: первое, основание, на котором покоится это служение; второе, цели, ради которых оно осуществляется; третье, свойства, которыми оно характеризуется.

1. Итак, во-первых, основание, на котором покоится служение примирения. Об этом нам говорится в заключительном стихе нашей главы.

"Ибо не знавшего греха Он (Бог) сделал для нас жертвою за грех, чтобы мы в Нем (Христе) сделались праведными пред Богом".

Здесь мы имеем три части, а именно: "Бог, Христос и грех". Грех является лишь выражением того, чем мы являемся по природе. В "нас" нет ничего, кроме "греха", от макушки головы до самых пят - весь человек есть грех. Греховное начало пронизывает все бытие падшего человечества. Корень, ствол, ветви, листья, цветы, плоды - все есть грех. Мы не только совершили грехи, мы действительно рождены в грехе. Правда, мы - все - имеем свои особенные грехи. Мы, все, не только оступились, но и совратились с путей своих. Каждый идет по своей собственной тропе зла и безумства; и все это - плод того, что называется "грехом". Внешняя жизнь каждого представляет собой лишь струю источника, ветвь ствола; тот источник - грех.

А что такое, позвольте спросить, грех? Это - действие воли против Бога. Это ублажение самих себя, делание того, что нравится нам самим. Это корень, это источник греха. Пусть он принимает любое обличие, пусть он рядится в любые одежды, пусть он будет грубым или чрезвычайно утонченным в своих проявлениях, великое коренное начало, родительский ствол - своеволие, а это грех. Нет необходимости вдаваться в подробности; все, чего мы желаем, - это чтобы читатель получил ясное и всестороннее понятие о том, что есть грех, и, более того, понятие о том, что он по природе своей грешен. Где этот великий и важный факт полностью овладевает душами, силой Духа Святого, там не может быть покоя до тех пор, пока душа не усвоит истину, изложенную в Кор. 5,21. Необходимо решить вопрос о грехе, прежде чем сможет появиться хотя бы одна мысль о примирении. Бог никогда не сможет примириться с грехом. Но падший человек был грешником по образу действий и грешным по натуре. Самый источник его существования был развращен и осквернен, а Бог был свят, справедлив и истинен. У него слишком чистое око, чтобы созерцать зло, и Он не может взирать на беззаконие. Следовательно, между Богом и греховным человечеством не может быть ничего подобного примирению. Правда - о, это благословенная правда, что Бог благ, милосерд и благодатен. Но кроме того, он свят, а святость и грех никогда не уживаются.

Что же делать? Послушайте ответ: "Бог сделал Христа для нас жертвою за грех". Но где? Читатель, хорошенько посмотри на это. Где Христос был сделан жертвою за грех? В Его ли колыбели? В водах ли Иордана? Или в Гефсиманском саду? Нет, хотя, наверняка, в том саду тени удлинялись, потемки сгущались, отчаяние углублялось. Но где и когда святой, непорочный, бесценный Агнец Бога стал жертвою за грех? На кресте, и только там! Это великая основополагающая истина - истина жизненной важности - истина, которую враг Бога пытается затемнить и устранить всеми возможными способами. Дьявол пытается самым злостным образом ниспровергнуть крест. Ему не важно, как он достигнет этой цели. Он использует всех и все для того, чтобы затемнить славу Креста, эту великую центральную истину христианства, вокруг которой вращаются все другие истины и на которой, как на вечном основании, покоится все строение божественного откровения.

"Он сделал Его жертвою за грех". В этом корень всего вопроса. Христос на кресте был сделан для нас жертвою за грех. Он умер и был погребен. Грех был осужден. Он встретил справедливый суд святого Бога, Который не мог бы смириться ни с одной крупицей греха; нет, Он излил Свой непримиримый гнев на него в лице Своего Сына, когда Сын "был сделан жертвою за грех". Серьезная ошибка - думать, будто Христос нес суд Бога в течение всей Своей жизни или будто что-либо, помимо смерти Христа, могло решить вопрос о грехе. Он мог воплотиться, Он мог жить и трудиться на этой земле. Он мог творить Свои бесчисленные чудеса, Он мог исцелять, очищать, воскрешать, Он мог молиться, плакать и стенать, но ничто из этого само по себе, ни все вместе не могло бы стереть ни единого пятнышка с этой ужасной вещи - "греха". Бог Дух Святой возглашает, что "без пролития крови не бывает прощения" (Евр. 9,22).

Итак, читатель, если святая жизнь и труды Сына Бога, если Его молитвы, слезы и стенания не могли устранить грех, то как ты можешь думать, будто твоя жизнь и труды, твои молитвы, слезы и стенания, твои добрые дела, обряды, таинства и церемонии вообще могут устранить грех? Суть в том, что жизнь нашего благословенного Господа только доказала, что человек становится все греховнее. Она положила последний камень в нагромождении его вины и потому оставила вопрос о грехе совершенно неразрешенным.

Но это не все. Наш благословенный Господь Сам провозглашает снова и снова абсолютную и неотвратимую необходимость Его смерти. "Если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан. 12). "Так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день" (Лук. 24,46). "Как же сбудутся Писания, что так должно быть?" (Мат. 26). Одним словом, смерть была единственным путем жизни, единственной основой единения, единственной почвой примирения. Все, кто говорит о воплощении как об основании единения со Христом, самым явным образом отрицают всю полноту истины, связанной с умершим и воскресшим Христом. Многие этого не видят, но сатана это видит, и он также видит, как это действует. Он знает, чего хочет, и слугам Христовым следует знать, к чему приводит то заблуждение, против которого мы предостерегаем наших читателей.

В сущности, враг не желает, чтобы души увидели, что в смерти Христа был вынесен приговор над падшей человеческой природой и над всем миром. Дело было вовсе не в воплощении. Воплощенный Христос подверг человека смерти, воскресший Христос принял верующего в союз с Собой. Когда Христос пришел во плоти, падший человек все еще находился под проклятием. Когда Христос умер на кресте, падший человек был полностью осужден. Когда Христос воскрес из мертвых, Он стал Главой нового рода, каждый член которого, оживотворенный Святым Духом, рассматривается Богом в единении со Христом в его жизни, праведности и благоволении - как бывший мертвый, прошедший через суд и ныне свободный от всякого осуждения, как и Сам Христос. "Незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом".

Итак, читателю, преклоняющемуся пред Писанием, должно быть ясно, что воплощение не совершило и не могло совершить все это. Воплощение не устранило грех. Есть ли нужда останавливаться здесь на славной тайне воплощения? Сможет ли кто-нибудь вообразить себе, что мы принимаем ценность или нарушаем целостность этой бесценной основополагающей истины вследствие того, что мы отрицаем, что воплощение устраняет грех или образует основу нашего союза со Христом? Полагаем, нет. То, что воплощение было существенно необходимо для совершения искупления, - ясно всем. Христос должен был стать человеком, чтобы умереть. "Без пролития крови нет прощения". Он должен был отдать свою плоть ради жизни мира. Но это лишь доказывает абсолютную необходимость смерти. Именно то, что Он отдал Свою плоть, а не принял ее, лежит в основе всего - в основании жизни, прощения, мира, праведности, единения, славы - в основании всего. Если бы не эта смерть, то не было бы и не могло бы быть абсолютно ничего. Через смерть мы имеем все.

Но мы в данный момент не можем далее исследовать этот глубокий предмет. Было уже достаточно сказано, чтобы установить его связь с нашей настоящей темой - служение примирения. Когда мы читаем, что "Бог сделал Христа жертвою за грех", то мы должны понять, что это подразумевает не меньшее, чем смерть на кресте. "Ты, - говорит Благословенный, - свел Меня к праху смертному" (Пс. 22). Какое признание! Кто в силах измерить бездонные глубины этих слов: "Ты", "Меня" и "прах смертный"? Кто способен постичь вопрос: "Боже Мой! Боже Мой! для чего Ты Меня оставил?" Почему святой, праведный Бог оставил Своего единородного, возлюбленного, вечного Сына? Ответ заключает в себе прочное основание того чудесного служения, о котором мы говорим. Христос был сделан жертвою за грех. Он не только понес наши грехи на Своем собственном теле на кресте; но Он был сделан жертвою за грех. Он был обвинен в совокупном грехе. Он был "Агнцем Божиим, взявшим на Себя грех мира". Как таковой Он прославил Бога в той самой сцене, где был обесчестен. Он восславил Его как раз в том, в чем было уязвлено Его величие. Он взял на Себя все. Он взвалил на Себя всю тяжесть бремени и полностью расчистил то место, на котором Бог мог заложить основу нового творения. Он открыл эти вечные шлюзы, которые затворил грех, чтобы полноводные потоки божественной любви могли хлынуть по тому руслу, проложить которое могла лишь Его искупительная смерть; до тех пор пока грех стоял под вопросом, примирение было вне вопроса. Но Христос, "будучи сделан жертвою за грех", умер и устранил этот вопрос навеки, полностью изменив таким образом основание и характер отношений Бога с человеком и с миром.

Итак, смерть Христа, как мы видели, является единственной основой примирения. Это божественное деяние открыло путь для верных отношений людей и вещей с Богом в их должном положении перед Ним. Следует помнить, что это является истинным смыслом и значением примирения. Грех отчуждил "людей" от Бога и совершенно отстранил "вещи", следовательно, как люди, так и вещи должны быть примирены; и смерть Христа расчистила путь для этого.

Хорошо было бы ясно увидеть различие между "искуплением" и "примирением". Эти понятия часто смешиваются из-за невнимания к Писанию; и почтенные переводчики нашего славного авторизованного перевода не отметили с должной точностью этого различия.

Эти различия ни в коей мере не незначительны. Слово "умилостивление" в тех или иных формах шесть раз встречается в Новом Завете (внимательно посмотрите Лук. 18,13, Рим. 3,25, Евр. 2,17, 1 Иоан. 2,2; 4,10). Слово же "примирение" в разных формах тринадцать раз встречается в Новом Завете (см. Рим. 5,10.11; 11,15; 1 Кор. 7,11; 2 Кор. 5,18; 19,20; Еф. 2,16; Кол. 1,20.21). Если читатель возьмет на себя труд исследовать и сравнить эти отрывки, то он увидит, что искупление и примирение - это не одно и то же, но что первое является основанием последнего. Грех превратил человека во врага и смешал вещи. В Кол. 1,20.21 мы читаем: "И чтобы посредством Его примирить с Собою все, умиротворив через Него, кровию креста Его," (в этом - основание) " и земное и небесное. И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою".

Здесь мы видим утверждение смерти Христа как основание примирения как с людьми, так и с вещами.

Примечание

Если читатель на миг обратится к 1 Кор. 7,11, то он увидит употребление слова "примириться": "Если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, - и мужу не оставлять жены своей".

В классическом греческом языке это слово применялось для обозначения обмена денег, обмена одной вещи на другую, обмена пленными, или когда человек менялся из врага в друга. Короче, повсюду проводится различие между "искуплением" или "умилостивлением" и "примирением". Первое - jlasm"z, последнее - xatallagh.

Итак, это приводит нас к другому вопросу огромной важности. Мы часто слышим слова, что смерть Христа была необходима для того, чтобы примирить Бога с человеком. Это религиозное заблуждение, происходящее из невнимания к языку Святого Духа и к ясному значению слова "примирение". Бог неизменен, Он никогда не покидал Своего естественного и истинного положения. Он остается верным. Нет и не может быть никакого отчуждения, насколько это касается Его, и потому нет никакой нужды в примирении Его с нами. В сущности все как раз наоборот, человек совратился; он был врагом и с ним нужно было примириться. Но это было бы совершенно невозможно, если бы грех не был праведно устранен, а грех мог быть устранен только через смерть - смерть Того, Кто, будучи человеком, мог умереть, а, будучи Богом, мог придать все величие, достоинство и славу Своей божественной Личности искупительной жертве, которую Он принес.

Потому-то, как и можно было бы ожидать, Писание никогда не говорит о примирении Бога с человеком. Во всем Новом Завете нельзя найти подобного выражения. "Потому что Бог во Христе примирил с Собою мир (то есть в широком смысле - людей и предметы), не вменив людям преступлений их". И снова: "Все же от Бога, Иисусом Христом, примирившего нас с Собою и давшего нам служение примирения". Одним словом, именно Бог в Его бесконечной благодати и милости через примирительную смерть Христа возвращает нас к Себе и ставит нас не просто на прежнее место, или на прежнее основание, или в прежние отношения, но, благодаря делу Христа, возвращает нам гораздо больше, чем мы потеряли, и вводит нас в чудесные отношения сынов, помещая нас пред лицо Свое в божественной и вечной святости и в безграничном благоволении и приятии Своего собственного Сына Иисуса Христа, нашего Господа.

Поразительная благодать! Величественный и славный замысел! Какое служение! Но должны ли мы удивляться, когда мы думаем о смерти Христа как основании всего этого? Когда мы вспоминаем, что "Христос был сделан для нас жертвою за грех", то к этому, по-видимому, следует добавить, что "нам следует стать праведностью Бога в Нем". Возвращение людей и предметов в прежнее состояние Адама не было бы достаточным результатом деяния, подобного тому, какое совершил Христос. Это никогда и ни в коей мере не удовлетворило бы сердце Бога, касается ли это славы Христа или нашего благословения. Это не было бы ответ на мощный призыв Иоан. 17: "Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить. И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (стихи 4,5). Кто может измерить глубину и силу этих слов, когда они коснулись слуха Бога и Отца нашего Господа Иисуса Христа?

Но мы не можем развивать эту тему, как бы сильно нам этого ни хотелось. Остается немного сказать относительно целей служения примирения, поскольку мы в какой-то мере предвосхищали их, говоря о "людях и предметах", ибо они в самом деле являются целью и включаются в емкое слово "мир". "Бог во Христе примирил с Собою мир". Мы хотели бы здесь просто добавить, что ни одно творение поднебесное абсолютно не может исключить себя из сферы этого самого бесценного служения. Прежде чем читатель сможет исключить себя из приложения к себе всей этой благодати, он должен доказать, что не принадлежит миру. Этого ему не удастся сделать, и, следовательно, он увидит, что Бог умоляет его примириться с Ним.

Но это заставляет нас взглянуть на мгновение на те свойства, которые характеризуют это славное служение.

1. Во-первых, давайте отметим отношение Бога. Он умоляет грешников. Какая мысль! Она кажется слишком великой, чтобы сердце постигло ее. Только подумай, читатель, о том, что Верховный и Могущественный Бог, Сотворивший концы земли, Тот, Кто в силах погубить в аду как душу, так и тело, подумай, что Он умоляет и упрашивает тебя быть Ему другом! Речь идет не о твоей мольбе к Нему и не о том, что Он слышит тебя. Нет, совсем наоборот, - Он умоляет тебя. Но что Он просит от тебя? Чтобы ты сделал или дал что-нибудь? Нет, Он просто просит, чтобы ты был Ему другом, потому что Он сделал тебя другом ценой жизни Своего собственного Сына. Подумай об этом. Он не пожалел Своего единородного и возлюбленного Сына, но поразил Его вместо тебя. Он сделал Его для нас жертвою за грех. Он осудил твой грех в лице Своего Сына на кресте, чтобы Он мог примирить тебя с Ним. И теперь Он простирает руки и открывает сердце для тебя, и умоляет тебя примириться, стать Ему другом. Непревзойденная благодать! Поистине, человеческий язык может лишь ослабить и обеднить ее великую сущность.

Далее, скажем только, что сила стиха 20 значительно ослабляется словом "вы", которое, как заметит читатель, не следует сюда вставлять. Оно создает впечатление, будто апостол умоляет святых в Коринфе примириться, между тем как он лишь утверждает образ мыслей и действий, принятый всеми "посланцами" ради Христа, куда бы они ни шли по целому свету, - языком, которым они обращаются ко всякой твари поднебесной. Не "делай то или это", не "дай то или это". Это было не повеление или запрещение, но просто - "примиритесь".

2. И далее, какое ободрение для бедного трепещущего сердца, ощущающего бремя греха и вины, быть уверенным, что Бог не вменит ему, не засчитает ни один из его грехов! Это другая драгоценная черта служения примирения. "Не вменит людям преступлений их". Это должно успокоить сердце. Если Бог говорит мне, что Он не засчитает мне ни одного прегрешения, потому что Он уже засчитал их Иисусу на кресте, то это может умиротворить мой дух и освободить сердце. Если я верю, что Бог действительно имеет в виду то, что говорит, то моим уделом будет совершенный мир. Правда, постичь силу этой славной истины я могу только силой Духа Святого, но Дух Святой побуждает меня уверовать в это и обрести покой в том, что Бог - благословенно Его имя - не вменит и не пожелает вменить мне ни одного греха, потому что Он уже вменил все Христу.

Но это приводит нас к третьей черте служения примирения.

3. Если Бог не пожелает вменить мне мои прегрешения, то что Он мне вменит? Праведность, - а именно праведность Бога. Мы не станем пытаться раскрыть природу и характер этой праведности. Мы можем сделать это по другому поводу, если позволит Господь, но здесь мы ограничимся заявлением, содержащимся в рассматриваемом нами отрывке, которое провозглашает, что Бог сделал Христа, незнавшего греха, жертвою за грех для нас, бывших воплощением греха, чтобы мы могли стать праведными перед Богом в Нем. Славная истина! Греху в отношении верующего положен конец. Христос живет как наша нетленная праведность пред Богом, и мы живем в Нем. В Книге божественной справедливости нет ни единой записи о нашем долге; но порука за нас - воскресший и прославленный Христос. Но это еще не все. Наши грехи не только истреблены, наша вина не только снята, а наше существо полностью отвергнуто, мы не только сделались праведностью Бога в Иисусе, но мы ко всему прочему возлюблены Богом, как возлюблен Им Иисус, приняты в Нем, едины с Ним во всем, чем Он является и чем Он обладает как воскресший, победоносный, вознесшийся и прославленный Человек одесную Бога. Выше этого невозможно пойти.

Итак, мы должны закончить нашу статью, что мы делаем с большой неохотой. Мы делаем это с определенным чувством горечи из-за слабости и скудости нашего трактования этой возвышенной и обширной темы. Но все это мы предаем в руки Господа. Он знает все об этом предмете и его трактовке - все о читателе и авторе этих строк. Для Него мы совершаем все это, обращаясь с настоятельным заключительным призывом к необращенному, непробудившемуся читателю.

Дорогой друг, позволь мне напомнить тебе, что это славное служение очень скоро закончится. Благоприятный год, день спасения вскоре подойдет к концу. Посланцы скоро будут отозваны обратно, и их миссия навсегда завершится. Двери скоро захлопнутся и для мира, отвергающего Христа, наступит день возмездия со всеми его ужасами и гневом. Умоляю тебя, беги от грядущего гнева. Помни, что Тот, Кто ныне молит и просит тебя примириться с Ним, вскоре изречет следующие ужасные слова: "Я звала, и вы не послушались; простирала руку мою, и не было внимающего; и вы отвергли все мои советы, и обличений моих не приняли. За то и я посмеюсь вашей погибели; порадуюсь, когда придет на вас ужас" (Пр. 1,24-26).

Да избежит читатель невыразимых ужасов дня гнева и суда!


Вопрос вопросов

Глупцы зовут Его тщеславно: "Наш Спаситель" -

Свои дела с великим замыслом смешав, -

И думают попасть в Его обитель,

Все радости земные исчерпав.

И если их деяния слишком легковесны

(Из них немногие не верят в свой успех),

Они великим именем бесчестно

Прикрыть готовы самый тяжкий грех.

Другие мнят Его своим "бесценным Богом"

И говорят: "Источник радости для нас" -

Ну а живут безумством и пороком,

За бренный мир цепляясь всякий раз.

И славословят день и ночь, не зная меры,

Но, как Иуда, на Него бросают тень, -

Какая польза от подобной веры

Им будет в тот ужасный судный день?

Но если спросят, что я думаю об этом,

Что для меня Иисус и свет Его венца,

Отвечу: "Он мой Бог, моя победа,

Надежда от начала до конца.

Он мой удел, мой Избавитель от лукавства,

Опора, жизнь и сила, пища и питье,

Мой Друг, Спаситель от греха и рабства,

Пастух, Господь - мое земное все!"


Великое поручение

Часть 1 . Часть 2. Часть 3. Часть 4. Часть 5. Часть 6. Часть 7. Часть 8.

Часть 1

"И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о мне в законе Моисеевом и в пророках и псалмах. Тогда отверз им ум к уразумению Писаний. И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима. Вы же свидетели сему. И Я пошлю обетование Отца моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше" (Лук. 24,44-49).

Этот прекрасный отрывок из Святого Писания раскрывает перед нами великое поручение, которое доверил воскресший Господь Своим апостолам в тот момент, когда Он собирался вознестись на небеса, совершив Свое благословенное дело на земле. Это поистине чудесное поручение, являющее глубокие истины, которые мы можем рассмотреть с величайшим духовным наслаждением и пользой для себя. Размышляем ли мы о самом поручении, о его основании, его полномочиях, его силе или его сфере - мы всюду обнаруживаем обилие бесценных наставлений. Да направит благословенный Дух наши мысли, в то время как мы начинаем наши рассуждения с поручения, как такового:

Наш Господь и Спаситель Иисус Христос особо поручил своим апостолам проповедовать "покаяние и прощение грехов". Давайте будем все помнить об этом. Мы склонны забывать это, что наносит значительный ущерб нашему благословению и душам наших слушателей. Некоторые из нас часто недооценивают первую часть поручения, возможно, в стремлении поскорее перейти ко второй. Это чрезвычайно серьезная ошибка. Мы можем быть уверены, что истинная мудрость заключается для нас в том, чтобы придерживаться тех самых условий, на которых наш благословенный Господь дал свое поручение своим первым вестникам. Мы не можем опустить ни единой частности, не говоря уже о целом разделе поручения, без серьезного ущерба во всем. Наш Господь бесконечно мудрее и благодатнее нас, и нам не следует бояться со всей возможной ясностью благовествовать то, что Он завещал Своим апостолам проповедовать, а именно: "И покаяние и прощение грехов".

Итак, вопрос в том, все ли мы тщательно сохраняем эту весьма важную связь? Придаем ли мы достаточное значение первой части великого поручения? Проповедуем ли мы покаяние?

Мы пока не задаемся вопросом о том, что такое покаяние; это мы сделаем - с позволения Бога - позднее. Но чем бы оно ни являлось, проповедуем ли мы его? Ясно то, что Господь завещал Своим апостолам проповедовать Его; более того, Он проповедовал Его Сам, как мы читаем в Мар. 1,14.15: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие".

Давайте тщательно это отметим. Пусть все проповедники возьмут это на заметку. Наш божественный Учитель призывал грешников покаяться и веровать в Евангелие. Некоторым хотелось бы, чтобы мы считали ошибкой - призывать тех, кто мертв в своих грехах и прегрешениях, предпринять что-либо. Нам говорят: "Как могут мертвые покаяться? Они ведь неспособны на духовные перемены, сначала им следует дать силы, прежде чем они смогут покаяться или уверовать".

Каков будет наш ответ на все это? Он будет поистине прост - наш Господь лучше всех богословов в мире знает, что следует. Он знает все о состоянии человека - о его вине, его падении, его духовной смерти, его абсолютной беспомощности, его полной неспособности правильно помыслить, сказать хотя бы одно правильное слово или совершить хотя бы один правильный поступок; и все же Он призывает людей покаяться. Это вполне достаточно для нас. Не наше дело пытаться примирить кажущиеся различия. Может показаться трудным согласовать совершенное бессилие человека с его ответственностью, но "Бог - Его собственный толкователь, и Он разъясняет все". Наше счастливое право и наш непререкаемый долг - верить в то, что Он говорит, и исполнять то, что Он говорит нам, - в этом истинная мудрость, и это дает нам прочный мир.

Наш Господь проповедовал покаяние, и Своим апостолам Он завещал проповедовать его. Послушайте Петра в день Пятидесятницы: "Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа". И снова: "Итак, покайтесь и обратитесь, чтобы загладить грехи ваши, да придут времена отрады от лица Господа". Послушайте затем Павла, когда он стоял на Марковом поле в Афинах: "Бог ныне повелевает людям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых", так и в своем трогательном обращении к старейшинам Ефеса он говорит: "Я не пропустил ничего полезного (благословенный слуга!), о чем вам не проповедовал бы и чему не учил бы вас всенародно и по домам, возвещая Иудеям и Еллинам покаяние перед Богом и веру в Господа нашего Иисуса Христа". И вновь обращаясь к царю Агриппе, он говорит: "Поэтому, царь Агриппа, я не воспротивился небесному видению, но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедовал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния".

Итак, перед лицом этой массы свидетельств, имея перед собой яркий и совершенный пример нашего Господа и Его апостолов, разве мы не можем с полным правом спросить: не ущербно ли во многом современное проповедование? Проповедуем ли мы, как нам надлежит, покаяние? Отводим ли мы ему то место, которое оно занимало в благовествовании нашего Господа и Его первых вестников? Тщеславно и глупо (если не хуже того) говорить о законности проповедования покаяния и утверждать, что призыв мертвых в их прегрешениях и грехах покаяться омрачает блеск Евангелия благодати Бога. Придерживался ли Павел закона в своих проповедях? Разве он не благовествовал ясное, полное, щедрое и божественное Евангелие? Или мы имеем какие-то преимущества пред Павлом? Неужели мы более ясно проповедуем Евангелие? Как самонадеянно это понятие! Но ведь он проповедовал покаяние. Он говорил своим слушателям, что "Бог ныне повелевает всем народам покаяться". Противоречит ли это благодати Бога? Лишает ли это его небесной полноты и щедрости? С таким же успехом можно было бы сказать крестьянину, что он вредит урожаю тем, что вспахивает слежавшуюся почву, прежде чем засевает ее.

Несомненно, крайне важно проповедовать Евангелие благодати Бога, или, если хотите, Евангелие славы, во всей его полноте, ясности и силе. Мы должны проповедовать неисследимые щедроты Христа - возвещать все замыслы Бога, благовествовать праведность Бога и Его спасение без всяких ограничений, условий или любого рода препятствий, возвещать благую весть всякому творению поднебесному.

Мы самым энергичным образом настаиваем на этом. Но в то же время мы должны ревностно придерживаться условий великого поручения. Мы ни на волос не можем от них отступить без серьезного ущерба для нашего свидетельства и для наших слушателей. Если мы отказываемся проповедовать прощение, то мы удерживаем нечто полезное. Что мы скажем крестьянину, увидев, как он разбрасывает драгоценное зерно по утоптанной целине? Мы скажем, что он просто не в своем уме. Сначала плуг должен сделать свое дело. Прежде, чем сеять семя, нужно взрыхлить почву и сделать борозды, и мы можем быть уверены, что как в царстве природы, так и в царстве благодати посеву должна предшествовать вспашка. Следует должным образом подготовить почву для семени, иначе вся работа окажется совершенно напрасной. Пусть же Евангелие проповедуется так, как Бог дал его нам в Своем Слове. Пусть оно не лишается Его нравственной славы, пусть оно течет так, как оно проистекает из глубочайшего источника в сердце Бога по руслу совершенного Христом дела, силой Духа Святого. Мы не только полностью допускаем это; но и в то же время мы никогда не должны забывать, что наш Господь и Владыка призвал людей "покаяться и веровать в Евангелие", что Он строго предписал Своим святым апостолам проповедовать покаяние и что благословенный апостол Павел, глубочайший из когда-либо известных учителей Церкви, проповедовал покаяние, повсюду призывая людей раскаяться и сотворить достойный плод покаяния.

И здесь будет небесполезно спросить, чем является это покаяние, которое занимает такое выдающееся место в великом поручении и в благовествовании нашего Господа и Его апостолов. Если оно является - как ему и следует - непременной и всеобщей необходимостью человека, если Бог всем людям и повсюду заповедует покаяться, если покаяние неразрывно связано с отпущением грехов, то как же необходимо для нас попытаться понять его истинную природу!

Итак, что есть покаяние? Пусть Сам Дух наставит нас через Слово Бога! И только Он! Мы все подвержены заблуждениям, и некоторые из нас заблуждаются в мыслях по этому чрезвычайно важному предмету. Мы находимся в опасности, пытаясь избежать ошибки, с одной стороны, впасть в ошибку, с другой. Мы жалкие, слабые, невежественные, блуждающие создания, единственная возможность которых быть в безопасности - это постоянно держаться у ног нашего благословенного Господа Иисуса Христа. Он один может научить нас тому, что является покаянием и что им не является. Мы полностью уверены, что враг душ и истины преуспел в том, чтобы придать покаянию ложное значение в вероисповеданиях и конфессиях, а также в общественном проповедовании христианства; и убеждение в этом делает для нас все более необходимым держаться ближе к живому учению Священных Писаний.

Мы не знаем формальных определений данного предмета, представленных Святым Духом. Он не описывает нам многословно, что есть покаяние, но чем больше мы изучаем Слово в отношении этого великого вопроса, тем более глубоко мы убеждаемся, что истинное покаяние влечет за собой серьезное осуждение самих себя, нашего состояния и наших путей пред лицом Бога; покаяние не временное чувство, но непрекращающееся состояние; это - не определенное переживание, через которое нужно пройти, чтобы получить отпущение грехов, но глубокая и укоренившаяся привычка души, придающая ей серьезность, сосредоточенность, чуткость, сокрушенность и глубочайшую смиренность, которые будут сопровождать и определять весь наш путь.

Мы вопрошаем, достаточно ли понят этот предмет? Пусть читатель не поймет нас неправильно. Мы ни на миг не имели в виду, что душа должна постоянно сгибаться под чувством непрощенного греха. Мы далеки от этой мысли. Но мы сильно опасаемся того, что некоторые из нас, избегая законности в вопросе о покаянии, погрязнут в легкомыслии. Это серьезная ошибка. Мы можем утверждать, что легкомыслие не является лекарством от законности; а если бы кто-либо стал утверждать это, то мы бы не колеблясь объявили, что такое "лекарство" хуже болезни. Слава Богу, мы обладаем Его собственным и лучшим средством от легкомысленности с одной стороны, и законности - с другой. Истина, настаивающая на покаянии, является средством от первого. Благодать, возвещающая отпущение грехов, является средством от последнего. И мы не можем не верить, что чем глубже наше раскаяние, тем полнее будет наше наслаждение отпущением.

Мы склонны думать, что во многих из наших современных учений недостает глубины и серьезности в нашем желании сделать Евангелие простым, а спасение легким, мы теряем возможность довести до совести наших слушателей святые требования истины. Если бы проповедник наших дней должен был призывать своих слушателей "покаяться, обратиться к Богу, делая дела, достойные покаяния", то он в определенных кругах был бы объявлен невежественным, низкопробным законником и тому подобное. Но ведь это именно то, что делал благословенный апостол Павел, как он сам сообщает нам. Хватит ли у кого-либо из наших современных евангелистов совести сказать, что Павел был законником или невежественным проповедником? Не думаем. Павел нес с собой полное, ясное, драгоценное - Евангелие Бога - Евангелие благодати и Евангелие славы. Он проповедовал царство Бога; Он раскрывал славное таинство Церкви - таинство, особо доверенное ему.

Но пусть все проповедники помнят, что Павел проповедовал покаяние. Он призывал грешников осудить себя, раскаяться во прахе и пепле, как им подобало и надлежало. Он сам учил об истинном смысле покаяния. Он не только осудил себя раз и навсегда, но он жил в духе самоосуждения. Это было привычкой его души, направленность его сердца, и это придавало глубину, основательность, серьезность и значимость его благовествованию, о котором мы, современные проповедники, знаем так мало. Мы не считаем, что покаяние Павла закончилось тремя днями и ночами слепоты его после обращения. Он пребывал в самоосуждении всю жизнь. Помешало ли это его наслаждению благодатью Бога или милостью Христа? Нет, это сделало его наслаждение еще глубже и сильнее.

По нашему убеждению, все это требует самого серьезного рассмотрения. Мы крайне опасаемся легкомысленного, пренебрежительного, поверхностного стиля многих из наших современных проповедей. Нам иногда кажется, что в насмешку над Евангелием грешнику внушают, будто он оказывает Богу великую милость, принимая спасение из Его рук. Мы энергично протестуем против этого. Это бесчестит Бога и принижает значение Его Евангелия и, как и следует ожидать, нравственное воздействие этого на тех, кто называет себя обращенными, достойно сожаления. Это в высшей степени возбуждает легкомысленность, потворство самому себе, приверженность мирскому, суетность и безумство. Грех перестает ощущаться как мерзость в глазах Бога. Человек не осуждает самого себя и не оставляет мир. Проповедуется Евангелие того, что можно было бы назвать "легким спасением" для плоти; это самое чудовищное, что мы можем себе вообразить, - чудовищное в своем воздействии на душу и в своих последствиях в жизни. Приговор Бога над плотью и над миром не оставляет места для упомянутого нами проповедования. Людям предлагается спасение, которое оставляет существо человека и мир практически неосужденными и, как следствие, те, кто называет себя обращенными этим Евангелием, проявляют легкомыслие и необузданность, потрясающие людей глубокой набожности.

Человек должен занять перед Богом свое истинное место, и это место самоосуждения, сокрушенности сердца, истинного сожаления о грехе и истинного исповедания. Именно здесь он услышит благую весть. Полнота Бога ждет пустого сосуда, и истинно раскаявшаяся душа является тем пустым сосудом, в который в спасительной силе может влиться вся полнота и благодать Бога, Дух Святой заставит грешника почувствовать и признать свое истинное состояние. Только Он может это сделать, но Он использует для этой цели благовествование. Он доводит Слово Бога до совести человека, Слово - Его молот, которым Он дробит на куски скалу, Его плуг, которым Он взрыхляет слежавшуюся почву. Он делает борозду и затем бросает туда нетленное семя, которое должно прорасти и принести плоды во славу Богу. Правда, борозда, как бы глубока они ни была, не может произвести никакого плода. Это семя, а не борозда дает плод, но тем не менее без борозды не обойтись.

Нужно сказать, что в покаянии для грешника нет никакой заслуги, заявления о заслуге должны рассматриваться как наглая ложь. Покаяние не является добрым делом, за которое грешник награждается благоволением Бога. Подобный взгляд на этот вопрос - совершенная и губительная ложь. Истинное покаяние - это обнаружение и сердечное исповедание полного нашего падения и вины. Это открытие того, что вся моя жизнь была ложью, а сам я был лжецом. Это серьезное дело. Когда душа подведена к нему, не должно быть никакого легкомыслия или пренебрежения. Покаяние души перед лицом Бога - это тяжкое испытание, и мы не можем не чувствовать, что чем больше мы руководствуемся условиями "великого поручения", тем более серьезно, настойчиво и последовательно мы должны призывать людей "покаяться, обратиться к Богу, делая дела, достойные покаяния". Мы должны проповедовать покаяние, а также прощение грехов.

Часть 2

С момента написания нашей последней главы мы весьма много интересовались тем способом, которым представлено покаяние в этих неподражаемых притчах в Лук. 15. Там мы чрезвычайно трогательным и убедительным образом познаем не только постоянную и всеобщую необходимость, нравственность истинного покаяния в каждом случае, но также и то, что оно приятно сердцу Бога. Наш Господь в Своем чудесном ответе книжникам и фарисеям провозглашает, что "на небесах более радости будет об одном грешнике кающемся". И снова: "Так, говорю вам, бывает радость у ангелов Божиих и об одном грешнике кающемся".

Итак, это дает нам весьма возвышенный взгляд на этот предмет. Одно дело видеть, что покаяние обязательно для человека, и совсем другое, гораздо более высокое - то, что оно приятно Богу. "Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных". Разбитое сердце, сокрушенный дух, покаянный рассудок - радость для Бога.

Давайте поразмышляем над этим фактом. Книжники и фарисеи роптали на то, что Иисус принимал грешников. Как мало они Его понимали! Как мало они знали о той цели, что привела Его в этот мрачный и грешный мир! Как мало они знали о себе! Иисус пришел спасти именно погибших. Но книжники и фарисеи не считали себя погибшими. Они думали, что с ними все в порядке. Они не хотели Спасителя, они были совершенно не сокрушены - не раскаявшиеся, но самоуверенные, они, следовательно, не хотели рассчитывать на крупицу истины в небесах. Все учение книжников и вся праведность фарисеев не могли вызвать ни одной нотки радости перед лицом ангелов Бога. Они были подобны старшему сыну в притче, который сказал: "Вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими".

Здесь мы видим подлинный образец несокрушенного сердца и нераскаявшегося духа - человек, совершенно удовлетворенный самим собой. Жалкое существо! Он никогда не касался струн Отцовского сердца - никогда не черпал из Отцовской любви, никогда не чувствовал Отцовских объятий; никогда не слышал Отцовского приветствия. Да и как он мог? Он никогда не ощущал себя погибшим. Он был преисполнен самого себя, и потому в нем не оставалось места для Отцовской любви. Он не чувствовал, что чем-то Ему обязан, и, следовательно, он считал, что ему нечего прощать. "Вот, я столько лет служу тебе, но ты никогда не дал мне и козленка". Он не получил своего жалования!

Какое вопиющее безумство! Точно так же обстоит дело со всякой необращенной душой - с каждым, кто рассчитывает на свою собственную праведность. Такой человек на самом деле превращает Бога в своего должника. "Я служил Тебе, но я не получил того, что заработал". Жалкие понятия! Человек, разглагольствующий о своих обязанностях, о своих делах, словах, дарах, поистине, оскорбляет Бога. Но с другой стороны, человек, который приходит с сокрушенным сердцем, смиренным духом, раскаявшийся, осудивший самого себя, - этот человек радует сердце Бога.

А почему? Просто потому, что такой человек чувствует потребность в Боге, в этом заключается великая нравственная тайна всего этого предмета. Постичь ее - значит, охватить всю полноту истины великого вопроса о покаянии. Бог любви желает пробиться к сердцу грешника, но для Него там нет места до тех пор, пока это сердце остается ожесточенным и нераскаявшимся. Но когда грешник доведен до конца, когда он видит себя беспомощным, безнадежно погибшим, когда он увидит крайнюю пустоту, бренность и суетность всего земного, когда, подобно блудному сыну, он опомнится и ощутит глубину и действительность своей нужды, тогда в его сердце появится место для Бога и - о, чудесная истина! - Бог с наслаждением придет и наполнит его. "А вот на кого Я призрю". - На кого же? На того человека, который исполняет свой долг, соблюдает закон, делает все от него зависящее, живет по мере сил своих? Нет, но "на смиренного и сокрушенного духом и на трепещущего пред словом Моим".

Возможно, скажут, что только что процитированные слова относятся к Израилю. В первичном значении - да, но в нравственном отношении они относятся к каждому сокрушенному сердцу на лице земли. И далее, нельзя сказать, что глава 15 Ев. от Луки обращена специально к Израилю. Она относится ко всем. "Бывает радость у ангелов Божиих и об одном грешнике", который - что? исполняет свой долг? Нет, даже не сказано "верует". Несомненно, вера существенна в любом случае, но самое интересное здесь то, что истинно раскаявшийся грешник доставляет радость в небесах. Кто-то может сказать: "Боюсь, что я не верю". Пусть так, но раскаиваешься ли ты? Открыты ли твои глаза, чтобы увидеть твое истинное состояние пред Богом? Занял ли ты свое истинное место пред Богом как совершенно погибший? Если так, то ты один из тех, о ком радуются в небесах. Что радует сердце пастыря? Девяносто ли девять овец, которые не разбрелись? Нет, но найденная заблудившаяся овца.

Примечание

Пусть читатель отметит, что "девяносто девять праведников, не имеющих нужды в покаянии" и старший сын, который "никогда не преступал приказания" являются выражениями их собственных мыслей в отношении себя. Когда выражается суждение Бога о человеке, то Писание провозглашает: "Нет праведного ни одного... все совратились с пути... нет делающего добро, нет ни одного" (Рим. 3,10-12) - Ред.

Что радует сердце женщины? Девять ли монет, оставшихся при ней? Нет, но найденная десятая монета. Что радует сердце отца? Служба ли и послушание старшего сына? Нет, но возвращение его блудного сына. Раскаявшийся, вернувшийся с сокрушенным сердцем грешник возбуждает радость на небесах. "Станем есть и веселиться". Почему? Потому что старший сын работал в поле и исполнял свой долг? Нет, но потому, что "брат твой сей был мертв и ожил, пропадал и нашелся".

Все это чудесно. В самом деле, это так чудесно, что если бы мы не услышали это из уст Того, Кто есть Истина, и не увидели это на вечных страницах божественного вдохновения, то мы бы не смогли этому поверить. Но, слава Богу, это есть, и ничто не может опровергнуть этого. Перед нами сияет славная истина о том, что жалкий, самоосужденный, раскаявшийся и с сокрушенным сердцем грешник радует сердце Бога. Пусть люди говорят, что хотят, о соблюдении закона и исполнении своего долга - все это по-своему верно; но следует помнить, что во всем Писании Бога нет ни одного предложения, уста нашего Господа Иисуса Христа не изрекли ни одной фразы, подобной следующей: "На небесах радость о грешнике, исполняющем свой долг".

Долг грешника! Что это? "Бог ныне повелевает людям всем повсюду покаяться". Что же, действительно, определяет наш долг? Конечно, божественная заповедь. Именно она, и ее нельзя перешагнуть. Заповедь Бога для всех людей повсюду - покайтесь. Его повеление обязывает сделать это; Его благость ведет их к этому; Его суд побуждает их к этому; и, что выше и чудеснее всего, Он уверяет нас, что наше раскаяние радует Его сердце. Раскаявшееся сердце - предмет глубочайшего интереса в помыслах Бога, ибо сердце нравственно приготовлено к приятию того, что с наслаждением дает Бог, а именно отпущение грехов - во всей полноте божественной любви. Человек может истратить миллионы на дело религии и благотворительности и не вызвать ни капли радости на небесах. Что эти миллионы Богу? Одна покаянная слеза для Него драгоценнее, чем все сокровища вселенной. Все жертвоприношения несокрушенного сердца - решительное оскорбление Бога, но единственный вздох из глубин сокрушенной души благоуханием возносится к Его престолу и Его сердцу.

Никто не встретит Бога на основании долга, но Бог примет всякого человека, даже отъявленного грешника, на основании покаяния, ибо это истинное место человека; и мы можем со всей возможной уверенностью сказать, что когда грешник, каков он есть, встречает Бога, каков Он есть, то вопрос решается раз и навсегда. "Я сказал: "исповедую Господу преступления мои", и Ты снял с меня вину греха моего". В тот момент, когда человек занимает свое истинное положение - место раскаяния - тогда Бог в Своей божественной и вечной праведности полностью прощает его. Ему радостно так поступать. Это веселит Его сердце и прославляет Его имя - простить, оправдать и принять покаянную душу, искренне верующую в Иисуса. В тот самый момент, когда пророк воскликнул: "Горе мне! погиб Я!" - "Тогда прилетел один из серафимов, и в руке у него горящий уголь", чтобы коснуться его уст и очистить грех (Ис. 6,5-7).

Так бывает всегда. Полнота Бога всегда ищет пустого сосуда. Если я исполнен самого себя, своими собственными воображаемыми добродетелями, своей собственной нравственностью и праведностью, то во мне нет места для Бога, нет места для Христа. "Алчущих исполнил благ, и богатящихся отпустил ни с чем". Самоопустошенная душа может быть наполнена полнотой Бога, но если Бог отпускает человека пустым, то куда он пойдет, чтобы наполниться? Все Писание, начиная с Бытия и кончая Откровением, доказывает глубокую благословенность, а также нравственную необходимость покаяния. Это великий поворотный пункт в истории души - великая нравственная веха, простирающая свое влияние на всю последующую жизнь человека. Мы повторяем, это не преходящее переживание, но неизбывное нравственное состояние. Мы не говорим пока о том, как вызвать покаяние; мы говорим о том, чем оно является, согласно Писанию, и об абсолютной необходимости его для каждого поднебесного создания. Это истинное место грешника, и когда посредством благодати он занимает его, то на него изливается полнота божественного спасения.

Здесь мы видим прекрасную связь между первой и второй частью великого поручения, а именно покаяние и отпущение грехов. Они неразрывно связаны между собою. Не то, чтобы даже самое глубокое и искреннее покаяние могло бы стать заслуженным основанием для отпущения грехов. Говорить или думать так значило бы пренебречь искуплением нашего Господа Иисуса Христа, ибо в Нем и только в Нем мы имеем божественное основание, на котором Бог праведно простит наши грехи. Это мы увидим более полно, когда подойдем к рассмотрению основы великого поручения. Теперь же мы заняты самим поручением, и в нем мы видим два божественно установленных принципа: покаяние и отпущение грехов. Святые апостолы нашего Господа и Спасителя получили задание проповедовать среди всех народов, возвещать слуху всех созданий под небесами "покаяние и отпущение грехов". Каждому человеку, будь он иудей или язычник, безоговорочно заповедано Богом покаяться, и всякая раскаявшаяся душа получит право тут же принять полное и вечное отпущение грехов. И мы можем добавить, что чем глубже и прочнее покаяние, тем глубже и прочнее будет наслаждение отпущения грехов. Сокрушенная душа живет в самой атмосфере всепрощения, и, так как она дышит этой атмосферой, она со все возрастающим ужасом отшатывается от греха во всех его проявлениях и обличьях.

Давайте обратимся на мгновение к Деяниям Апостолов и посмотрим, как посланцы Христа исполняют вторую часть Его благословенного поручения. Послушайте апостола обрезанных, обращающегося к евреям в день Пятидесятницы. Мы не имеем возможности процитировать все его обращение, приведем лишь несколько заключительных слов, относящихся к нашему предмету: "Итак, твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Христа, Которого вы распяли".

Здесь проповедник внушает своим слушателям тот важный факт, что они сами оказались во вражде с Богом в отношении Его Христа. Какой ужасный факт! Они не просто нарушили закон, отвергли пророков, отклонили свидетельство Иоанна Крестителя, но они фактически распяли Господа Славы, вечного сына Бога. "Услышав это, они умилились сердцем и сказали Петру и прочим апостолам: что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа" (Деян. 2,36-38).

Вот две части великого поручения, представленные во всей их ясности и силе. Народ обвинен в самом чудовищном грехе, какой только можно совершить, а именно в убийстве Сына Бога; они призываются к покаянию, уверяемые в полном прощении грехов и даре Духа Святого. Какая чудесная благодать сияет во всем этом! Те самые люди, которые издевались над Сыном Бога, оскорбляли и распяли Его, даже эти люди, истинно раскаявшись, получат полное прощение всех своих грехов и, среди прочих - этого высшего греха; такова чудесная благодать Бога, таково мощное действие крови Христа, таково ясное и авторитетное свидетельство Духа Святого, таковы славные слова великого поручения.

Но давайте обратимся на мгновение к Деян. 3. Здесь проповедник, обвинив своих слушателей в этом ужасном злодеянии против Бога, а именно в отвержении и убийстве Его Сына, добавляет следующие замечательные слова: "Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению; Бог же, как предвозвестил устами всех своих пророков пострадать Христу, так и исполнил. Итак, покайтесь и обратитесь, чтобы загладились грехи ваши".

Невозможно представить себе что-либо выше и полнее, чем сияющая здесь благодать. Это часть божественного ответа на мольбу Христа на кресте: "Отче, прости им, ибо не знают, что делают". Это поистине царственное милосердие. Это победоносная благодать, благодать, господствующая через праведность. Невозможно, чтобы такая мольба пропала бесследно. Она получила частичный ответ в день Пятидесятницы. Она получит полный ответ в будущем, ибо "так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова".

Но особенно отметьте эти слова: "Бог же, как предвозвестил... так и исполнил". Здесь проповедник вводит божественную сторону вопроса, и она заключается в спасении. Видеть только человеческую сторону креста означало бы вечное осуждение. Но увидеть божественную сторону вопроса и найти в этом умиротворение означает вечную жизнь, полное отпущение грехов, божественную праведность и нетленную славу.

Это, несомненно, напомнит читателю о трогательной сцене между Иосифом и его братьями. Между Деян. 3 и Быт. 45 есть поразительное сходство. "Теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни... Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением. Итак, не вы послали меня сюда, но, Бог". Но когда были произнесены эти слова? Не раньше, чем виновные братья почувствовали и признали свою вину. Покаяние предшествовало прощению. "И они говорили друг другу: точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие". Иосиф сначала "говорил сурово" со своими братьями. Он провел их через испытания, заставив почувствовать и исповедовать свою вину. Но в этот самый момент, когда они ступили на почву раскаяния, он ступил на почву прощения. Раскаявшиеся братья обнялись с простившим их Иосифом, и весь дом фараона огласился возгласами радости, преисполнившей сердце Иосифа по возвращении в его лоно тех самых людей, которые бросили его в яму.

Какая иллюстрация покаяния и отпущения грехов! И так бывает всегда. Прощать нам наши грехи - радость для сердца Бога. Он наслаждается, изливая полноводный поток Его всепрощающей любви на разбитое и сокрушенное сердце.

Да, возлюбленный читатель, если ты сподобился ощутить бремя своей вины, то будь уверен, что ты вправе в этот самый момент принять божественное и вечное прощение всех твоих грехов. Кровь Иисуса Христа полностью разрешила вопрос о твоей вине, и теперь ты приглашен насладиться в Боге твоего спасения.

Часть 3

Теперь мы на некоторое время обратимся к служению апостола язычников и посмотрим, как он исполнил великое поручение. Мы уже слышали его высказывания насчет покаяния. Давайте послушаем его также в отношении великого вопроса о "прощении грехов".

Павел не был одним из двенадцати. Он получил свое поручение не от Христа на земле, но, как он сам не раз определенно заявляет, от Христа в небесной славе. Кое-кто потратил немало времени и усилий, пытаясь доказать, что он был одним из двенадцати и что избрание Матфея в Деян. 1 было ошибкой. Но это напрасно потраченные усилия, которые доказывают лишь полное непонимание положения и служения Павла. Он был призван во имя особой цели и стал носителем особой истины, которая прежде не была известной, а именно истины о Церкви - едином теле, составленном из иудеев и язычников, воплощенном силой Духа Святого и связанном, благодаря Его личному пребыванию, с воскресшим и прославленным Главой на небесах.

Павел получил свое собственное поручение, о котором он дает блестящее упоминание в своем обращении к Агриппе в Деян. 26: "Для сего, идя в Дамаск со властью и поручением от первосвященников" - насколько отличным было поручение, которое получил он, отправляясь в Дамаск! - "среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною. Все мы упали на землю, и я услышал голос, говоривший Мне на еврейском языке: Савл! Савл! что ты гонишь Меня? Трудно тебе идти против рожна. Я сказал: Кто Ты, Господи? Он сказал: "Я Иисус, Которого ты гонишь". Здесь ясно подразумевается, хотя и прямо не выражена, славная истина тесного союза верующих с прославленным Человеком на небесах. "Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов" (то же самое слово, что и в поручении двенадцати в Лук. 24) "и жребий с освященными".

Примечание

Слово "верою" связано с прощением грехов и со жребием с освященными.

Какая глубина и полнота в этих словах! Какое всеобъемлющее описание человеческого состояния! Какое благословенное явление источников божественной благодати! Поручение Павла находится в замечательной гармонии с поручением двенадцати в Лук. 24. Возможно, скажут, что здесь ничего не говорится о покаянии. Да, это слово здесь не встречается, но мы имеем духовную действительность - действительность в ее особой полноте и силе. Что означают слова "открыть глаза?" Разве это не достоверно значит раскрытие нашего состояния? Разумеется. Человек, чьи глаза открыты, подведен к познанию самого себя, к познанию своего состояния, своих поступков, а это есть истинное покаяние. Это чудесный миг в жизни человека, когда раскрываются глаза его. Это великое потрясение, грандиозная веха, поворотный момент. До этого он слеп - нравственно и духовно слеп. Он не в состоянии увидеть ничего божественного. Он не воспринимает ничего, что относится к Богу, ко Христу, к небесам.

Это поистине унизительно для надменной человеческой натуры. Только подумайте об умном, высокообразованном и эрудированном интеллектуале, глубоком мыслителе, убедительном резонере, разностороннем философе, отмеченным почестями, медалями, званиями, какие только могут предоставить университеты земли, и все же он слеп ко всему духовному, небесному, божественному. Он блуждает в нравственных потемках. Он полагает, будто что-то видит, он притязает на право судить и выносить свой приговор относительно предметов, даже Писания и Самого Бога. Он берется решать, что подобает Богу говорить и делать. Он навязывает Богу мерки собственного рассудка. Он рассуждает о бессмертии, о вечной жизни и о вечном наказании. Он полагает себя настолько сведущим, чтобы выносить свое суждение по всем этим важным и весомым предметам; и все равно его глаза никогда не были открыты. Чего стоят его суждения? Ничего. Кто разделит мнение человека, который, если бы только открылись его глаза, полностью изменил бы свое мнение в отношении всего небесного и божественного? Кто хотя бы на мгновение вздумал бы идти за слепым?

Но откуда мы знаем, что всякий человек в его природном, необращенном состоянии слеп? Это так, потому что, согласно признанию Павла, первое, что сделало для него Евангелие, - это открыло его глаза. Это безоговорочно доказывает, что он был слеп, Павел был послан к народу Израилеву и язычникам, то есть ко всей человеческой семье, чтобы открыть их глаза. Это доказывает через божественный пример, что все по природе слепы.

Но это еще не все. Человек не только слеп, он также находится во тьме. Допустим на миг, что у него все же есть зрение, но какая от него польза, если этот человек во тьме? Это касается как состояния человека, так и его положения. В отношении своего состояния он слеп. В отношении своего положения он находится во тьме, и когда его глаза открываются и божественный свет струится в его душу, тогда он осуждает самого себя и свои поступки согласно Богу. Он видит свое безумие, свое возмущение, свои дикие безбожные рассуждения, свои нелепые понятия, суетность своих помыслов, свою гордыню и свои амбиции, свою эгоистичность и приверженность миру - все это осуждено и с отвращением отвергнуто. Он раскаивается и обращается непосредственно к Тому, Кто открыл его глаза и влил поток живого света в его сердце и совесть.

Но далее, человек, любой человек: иудей и язычник - не только слеп и пребывает во тьме, он, как бы в довершение всего, находится под властью сатаны. Это создает страшное представление о состоянии человека. Он раб дьявола, но он не верит этому. Он воображает себя свободным, полагает, будто он сам себе господин, тешит себя мыслью, будто может пойти, куда ему заблагорассудится, сделать то, что ему нравится, думать про себя, говорить и действовать, словно он независимое существо. Но он раб другого, он продан во грех, сатана - его господин и хозяин. Так говорит Писание, и это нерушимо. Человек может отказываться верить этому, но это нисколько ничего не меняет. Осужденный преступник в суде может отказываться верить показаниям свидетелей, заключению коллегии присяжных, приговору судей; но это ни в малейшей степени не меняет его ужасного положения. Он все равно остается осужденным преступником. Так и в случае с грешником: он может отказываться верить ясному свидетельству Писания, но, несмотря на это, оно остается. Даже если тысяча миллионов людей, которые населяют земной шар, будут отрицать истинность Слова Бога, это Слово все равно будет стоять непоколебимо. Истинность Писания не зависит от мнения человека и от того, верующий он или нет. Благословен вовеки человек, который верит; но обречен навеки отказывающийся верить. Слово Бога навеки утверждено на небесах и должно приниматься в своем собственном значении, независимо от человеческих мнений, положительных или отрицательных.

Это великий факт, требующий глубокого внимания каждой души. Все зависит от этого. Слово Бога требует нашей веры потому, что это Его слово. Если мы ищем каких-то авторитетов для того, чтобы признать истинность Слова Бога, то на самом деле мы полностью отвергаем его и основываемся на слове человека. Человек может сказать: "Откуда я знаю, что Библия - Слово Бога?" Мы ответим: она сама несет в себе тому божественные подтверждения, и если ее доказательства не убеждают, то и все человеческие авторитеты под солнцем окажутся совершенно бесполезными. Если бы все население земли встало предо мной и уверило меня в истинности Слова Бога и я поверил бы их авторитету, то это вовсе не было бы спасительной верой. Это была бы вера в людей, а не в Бога; вера, которая спасает, является истинной верой, верой в то, что говорит Бог, потому что Бог говорит это.

Конечно, мы не пытаемся недооценивать человеческое свидетельство или отвергать то, что называется внешними доказательствами Святого Писания. Все это по-своему правильно, но это ни в коей мере не является существенным для основания спасительной веры. Мы совершенно уверены, что вся неподдельная история, вся истинная наука, все здравые человеческие свидетельства направлены лишь на то, чтобы утвердить божественную подлинность Библии, но мы основываем свою веру не на них, но на Писании, о котором они свидетельствуют. Но если бы все человеческие свидетельства, вся наука и каждая страница истории выступали бы против Писания, то мы должны были бы решительно и полностью отвергнуть их, и благоговейно и безоговорочно уверовать в Писание. Не ограниченность ли это? Пусть так, это божественная ограниченность, в которой мы рады навсегда обрести наш покой и нашу участь. Это та узость, которая отказывается принять даже букву в добавление к Слову Бога. Если это ограниченность - мы с настойчивостью, исходящей из глубин нашего спасенного существа, подчеркиваем это - то пусть она навсегда останется с нами. Если для того, чтобы стать широко мыслящими, мы должны обращаться к человеку за подтверждением истинности Слова Бога, тогда прочь такую широту. Нет, читатель, твоя жизнь, твое спасение, твой вечный мир, блаженство и слава зависят от твоего принятия Бога в Его слове. Это вера, живая, спасительная, драгоценная вера. Пусть ты станешь ее обладателем.

Итак, Слово Бога чрезвычайно ясно провозглашает, что человек в его природном, необновленном, необращенном состоянии является рабом сатаны. Слово говорит о сатане как о князе мира сего, как о "князе, господствующем в воздухе, духе, действующем ныне в сынах противления". Оно говорит о человеке как об "уловленном в сети диавола в свою волю". Потому Евангелие должно обратить человека от власти сатаны к Богу. Чтобы открылись его глаза и божественный свет хлынул в них, власть сатаны должна быть сломлена, и спасенный человек мирно и счастливо служит пред лицом Бога. Подобно бесноватому в Марк. 5, он избавляется от своего безжалостного тирана, от жестокого господина; его оковы разбились и спали; он облекся в одежды и в здравом уме сидит у ног Иисуса.

Какое славное избавление! Оно достойно Бога во всех отношениях и во всех своих результатах. Жалкий слепой раб, уловленный дьяволом, освобожден, и более того, приведен к Богу, прощен, принят и одарен вечным блаженным уделом с освященными. И все это через веру посредством благодати. Это возвещается в Евангелии Бога каждому созданию под небесами, не исключая ни одного. Великое поручение - читаем ли мы о нем в Лук. 24 или в Деян. 26 - убеждает нас в том, что это самое бесценное и славное спасение для всех.

Прежде чем кончить эту главу, давайте послушаем немного нашего апостола, когда он исполняет свое благословенное поручение в синагоге в Антиохии Персидской. С огромной радостью мы привели бы всю его драгоценную проповедь, но недостаточность места вынуждает нас ограничиться лишь мощным призывом в конце ее. "Итак, да будет известно вам, мужи братия, что ради Него" (Иисуса Христа - распятого, воскресшего и прославленного) "возвещается" (не обещается в будущем, но возвещается ныне, провозглашается как подлинная реальность) "вам прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий".

Из этих слов мы самым ясным образом узнаем, что каждый человек в той синагоге призывался принять сердцем благословенную весть, изрекаемую устами проповедника. Ни один не был исключен. "Вам послано слово спасения сего". Должны ли быть решены какие-то предварительные вопросы? Ни одного. Все предварительные условия были выполнены на кресте. Разве не стоял вопрос об избирательности или предопределенности? Ни одного звука ни о том, ни о другом во всей этой величественной и емкой проповеди.

Но разве подобные вопросы вообще не существуют? Только не в великом поручении, о котором мы говорим. Вне всякого сомнения, великая истина об избирательности сияет на своем должном месте на страницах вдохновения. Но каково ее надлежащее и божественно определенное место? Разумеется, не в проповеди евангелиста, но в служении учителя или пастора. Когда апостол приступает к наставлению верующих, то мы слышим такие слова, как эти: "Кого он предузнал, тем и предопределил быть". И снова: "Зная избрание ваше, возлюбленные Богом братия".

Но давайте никогда не терять из виду того, что когда апостол предстает как посланец Христа, как вестник спасения, он самым решительным и безоговорочным образом провозглашает настоящее, личное, совершенное спасение всякому созданию под небесами; и всякий, кто слышал его, был ответствен за то, чтобы уверовать. И каждый, кто читает его ныне, - тоже. Если кто-либо вздумает сказать проповеднику, что его слушатели не несут ответственности, что они бессильны и не могут верить, что призывать их верить - значит, только обманывать их, то каков бы был ответ проповедника? Нам кажется, мы вправе сказать, что полный и сокрушительный ответ на это и на всякое подобное абсурдное возражение заключен в торжественном призыве, которым апостол завершает свое обращение. "Берегитесь же, чтобы не пришло на вас сказанное у пророков: смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам".

Часть 4

Рассмотрев в предыдущей главе условия великого поручения, мы, руководствуясь божественным учением, попытаемся теперь раскрыть основание этой истины. Крайне важно иметь ясное понимание прочной основы, на которой и "покаяние и отпущение грехов" возвещается всякому созданию под небесами. Это ясно изложено в собственных словах нашего Господа: "Так надлежало пострадать Христу, и воскреснуть из мертвых в третий день".

Здесь во всей нерушимости лежит основание того славного поручения, о котором мы говорим. Богу - благословенно вовеки Его Святое имя - было угодно со всей ясностью представить перед нами нравственное основание, на котором Он заповедует всем людям повсюду покаяться, и то праведное основание, на котором Он может возвестить каждой раскаявшейся душе совершенное отпущение грехов.

Мы уже имели случай предостеречь читателя против ложного представления о том, что любая степень покаяния со стороны грешника могла бы стать заслуженным поводом для прощения. Но поскольку мы пишем для тех, кто может не знать об основах Евангелия, то мы чувствуем себя обязанными излагать все в самой простой форме, так, чтобы все могли понять. Мы знаем, как склонно человеческое сердце основываться на себе самом, если не на добрых делах, то по меньшей мере на наших покаянных переживаниях. Поэтому нашим святым долгом становится утверждение бесценной истины об искупительном подвиге нашего Господа Иисуса Христа как единственной праведной основе прощения грехов.

Правда, что всем людям заповедано покаяться. Это правильно и справедливо. Да и как может быть иначе? Как можем мы взирать на то проклятое дерево, на котором Сын Бога понес осуждение греха, и не видеть абсолютной необходимости покаяния? Как можем мы слышать этот горестный вопль, раздавшийся среди теней Голгофы: "Боже Мой! Боже Мой! Для чего ты меня оставил?" - и не признавать всей глубины нашего нравственного существа, нравственную необходимость покаяния? Если грех и в самом деле так ужасен, так ненавистен Богу, так совершенно невыносим для Его святого естества, что Он вынужден был поразить Своего возлюбленного и единородного Сына на кресте, чтобы истребить его, то не подобает ли и грешнику осудить себя и покаяться во прахе и пепле? Должен ли был благословенный Господь выносить то, что лик Бога сокрылся от Него из-за наших грехов, в то время как мы остаемся несокрушенными, неосудившими себя и несмиренными в отношении этих грехов? Услышим ли мы с покаянным сердцем благую весть о полном и щедром прощении грехов - прощении, стоящем не менее, чем невыразимые ужасы и мучения креста? Станем ли мы легкомысленно исповедовать мир - мир, обретенный неизречимыми стараниями Сына Божьего? Если было абсолютно необходимо, чтобы Христос пострадал за наши грехи, то разве нам не подобает покаяться в них?

Но это не все. Нам не только подобает раз и навсегда покаяться. Должно совершиться нечто большее. Дух самоосуждения, искреннего сокрушения и подлинного смирения должен характеризовать всякого, кто вообще постигает глубокое таинство страданий Христовых. В самом деле, только испытывая и глубоко осмысливая те муки, мы можем получить что-либо приближающееся к правильной оценке ненавистности греха, с одной стороны, и божественной полноты и совершенного прощения, с другой. Ненавистность греха была такова, что было абсолютно необходимо, чтобы Христос пострадал, похвала искупительной любви! - страдания Христа были таковы, что Бог может простить нам наши грехи в соответствии с тем бесконечным величием, которое он приписывает тем страданиям. И то, и другое идут вместе, и, мы можем добавить, и то и другое оказывают при мощном действии Духа Святого свое формирующее влияние на христианский характер от начала до конца. Все наши грехи прощены, но "надлежало Христу пострадать", и потому, как умиротворение течет к нам рекой, мы никогда не должны забывать тот утешительный факт, что основание нашего умиротворения положено в невыразимых страданиях Сына Божьего.

Это крайне необходимо, исходя из исключительной легкомысленности наших сердец. Мы вполне можем принять истину покаяния грехов и продолжать жить беззаботным, потворствующим себе и любящим мир духом, таким образом доказывая, как слабо мы постигли страдания нашего благословенного Господа или истинную природу греха. Все это поистине прискорбно и вызывает глубочайшие переживания души. Среди нас наблюдается прискорбный недостаток истинной сокрушенности духа, который должен характеризовать тех, кто обязан своим настоящим умиротворением и нетленным блаженством и славой страданиям Христа. Мы легкомысленны, распущенны и своевольны. Мы пользуемся смертью Христа, чтобы избежать последствий наших грехов, но наше поведение не выказывает того, что эта смерть нашла свое действительное приложение к нам. Мы не поступаем, как поступают те, кто умер со Христом, кто распял свою плоть со всеми ее страстями и похотями, кто освободился от века сего лукавого. Одним словом, нашему христианству, к сожалению, не достает глубины настроя, оно пусто, вяло и блекло. Мы утверждаем, что знаем значительную долю истины; но, опасаюсь, это остается большей частью в теории, - поэтому не обращено, как должно, к практике.

Возможно, спросят: "Какое отношение имеет все это к великому поручению?" Самое непосредственное. Мы глубоко огорчены тем, как поверхностно осуществляется дело евангелизации в наши дни. Недооцениваются не только условия великого поручения, но, по-видимому, мало понимается сама его основа. Страдания Христа должным образом не рассматриваются и не раскрываются. Искупительное дело Христа предоставлено в своей достаточности для нужд грешника - и, несомненно, это замечательная милость. Мы должны быть глубоко благодарны, когда проповедники и христианские писатели полагают драгоценную кровь Христа единственным оправданием грешника, вместо того, чтобы проповедовать обряды, церемонии, таинства, так называемые добрые дела, вероучения, церкви, религиозные установления и тому подобный обман.

Все это очень хорошо, но в то же время мы должны выразить наше глубокое и прочное убеждение, что многие из наших современных проповедей крайне пусты и бесплодны, и на свету виден результат этого проповедования - легкомысленный, поверхностный настрой многих из наших так называемых обращенных. Некоторые из нас, кажется, так горячо стремятся сделать для грешника все простым и легким, что их проповедование становится крайне однобоким.

Слава Богу, Он действительно сделал все простым и легким для страждущего, сокрушенного сердцем, раскаявшегося грешника, то есть для "верующего в Того, Кто оправдывает нечестивого". Ни один евангелист не может зайти слишком далеко, утверждая эту сторону вопроса. Никто не может превзойти Рим. 4,5 в утверждении полного спасения по щедрой благодати через веру без каких бы то ни было дел.

Но, далее, мы должны помнить, что благословенный апостол Павел - величайший из когда-либо живших евангелистов, за исключением его божественного Господа - не ограничивался одной этой стороной, не должны ли так поступать и мы. Он предъявлял требования божественной святости. Он призывал грешников осудить себя, и он призывал верующих усмирить и отвергнуть себя. Он не проповедовал Евангелие, которое оставляло бы людей жить в мирском комфорте, в самодовольстве и погоней за земным. Он не говорил людям, что они спасены от пламени ада и могут свободно наслаждаться безумствами земли.

Не таково было благовествование Павла. Он проповедовал Евангелие, которое, глубоко отвечая нуждам грешников, в то же время чрезвычайно полно утверждало славу Бога, - Евангелие, которое, доходя до самого дна грехопадения, не оставляло там грешника. Евангелие Павла утверждало не только полное, ясное, безоговорочное, безусловное, немедленное прощение грехов, но так же полно и ясно оно утверждало осуждение греха и полное избавление верующего от сего лукавого века. Смерть Христа в благовествовании Павла убеждала душу не только в совершенном избавлении от справедливых последствий грехов, как они представлены, по суду Бога, в озере огненном, она также утверждала с величественной полнотой и ясностью совершенный разрыв всяких связей с миром и всецелое освобождение от настоящей власти и господства греха.

Итак, именно здесь так прискорбно выявляются плачевные изъяны и предосудительная однобокость нашего современного проповедования. Благовествование, которое в наши дни так часто можно услышать, если нам будет позволено так выразиться, это плотское, земное, мирское благовествование. Оно предоставляет подобие устроенности, но это плотская, мирская устроенность. Оно дает уверенность, но это скорее плотская уверенность, чем вера. Это не освобождающее Евангелие. Оно оставляет людей в мире, вместо того, чтобы привести их к Богу.

И каковы результаты всего этого? Мы едва ли в состоянии размышлять об этом. Мы опасаемся, что если наш Господь замедлит, то плодом многого из того, что ныне происходит вокруг нас, будет ужасная смесь самого блестящего исповедания с самой низкой практикой. Иначе не может и быть. Высокая истина, воспринятая легкомысленным, плотским рассудком, лишь убаюкивает совесть и заглушает все божественные устремления души в отношении наших привычек и повседневного поведения. Таким способом люди бегут от законности только для того, чтобы погрузиться в легкомыслие, и, поистине, последнее состояние еще хуже первого.

Мы горячо надеемся, что читатель-христианин не будет излишне удручен чтением этих строк. Богу известно, что мы не написали бы ни строчки, чтобы смутить даже самую последнюю овцу во всем драгоценном стаде Христовом. Мы желаем писать в божественном присутствии. Мы умоляем Господа, чтобы каждая строка этого сочинения шла прямо от Него к читателю.

Потому мы просим читателя - просим с любовью и с верой - поразмышлять над тем, что было здесь изложено перед ним. Мы не можем скрыть от него тот факт, что мы крайне удручены положением дел вокруг нас. Мы чувствуем, что настрой и вид многих так называемых христиан наших дней таков, чтобы возбудить самые серьезные опасения в сознании мыслящего наблюдателя. "В последние дни наступят времена тяжкие. Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, непримирительны, клеветники, невоздержны, жестоки, не любящие добра, предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы, имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся" (2 Тим. 3,1-5).

Какая ужасающая картина! Как страшно обнаружить то же самое зло, характеризующее язычников, как записано в Рим. 1, воспроизводимое в исповедовании христианства! Разве мысль об этом не вызывает самые серьезные опасения в уме каждого христианина? Разве это не должно побудить всех, кто занят святым служением проповедования и учительства среди нас, тщательно исследовать себя в отношении настроя и характера их служения и в отношении их частного образа жизни? Мы хотим более требовательного служения со стороны евангелистов и учителей. Наблюдается недостаток увещевательного и пророческого служения. Под пророческим служением мы подразумеваем то, что приводит совесть в непосредственное присутствие Бога (см. 1 Кор. 14,1-3; 23-26).

Этого нам катастрофически недостает. Среди нас распространяется огромное количество объективных истин - больше, пожалуй, чем со дней апостолов. Ежегодно издаются книги и газеты сотнями и тысячами экземпляров, трактаты - тысячами и миллионами. Возражаем ли мы против этого? Нет, мы благословляем за это Бога, но мы не можем закрывать наши глаза на то, что подавляющая часть этой обширной литературы обращена к рассудку и лишь небольшая - к сердцу и совести. Насколько правильно облегчать понимание, настолько же неверно пренебрегать сердцем и совестью. По нашему ощущению, это крайне опасно - позволять рассудку вытеснять совесть, иметь больше истины в голове, чем в сердце, провозглашать принципы, которыми не руководствуется практика. Нет ничего более опасного. Это толкает нас прямо в руки сатаны. Если совесть перестает быть чуткой, если сердце не руководствуется страхом Бога, если не воспитывается сокрушенность и смиренность духа, невозможно даже описать, в какие глубины можно погрузиться. Когда же совесть поддерживается в здоровом состоянии, а сердце смиренно и верно, тогда всякий свежий луч света, проливающийся в рассудок, придает силу душе и возвышает и освещает все наше нравственное существо.

Вот чего должен жаждать всякий ревностный дух. Все преданные христиане должны стремиться к всевозрастающей личной святости, к большему уподоблению Христу, более искренней приверженности сердца, углубляющемуся и расширяющемуся Царству Божьему в душе - тому Царству, которое есть праведность, мир и радость в Духе Святом.

Да исполнимся мы все благодатью в поисках этих божественных даров. Давайте же усердно взращивать их в нашей частной жизни и всеми возможными способами способствовать их развитию во всех, с кем мы сталкиваемся. Таким образом мы в какой-то мере преградим поток пустого исповедания вокруг нас и станем живым свидетельством против беспомощных форм набожности, к сожалению, так распространенных в наши дни.

Читатель-христианин! Находятся ли твои мысли и чувства в согласии с нашими? Если так, то мы горячо умоляем тебя присоединиться к нам в страстной молитве к Богу, чтобы Он благодатно поднял наш духовный настрой, приблизив нас к Себе и наполнив наши сердца любовью к Нему и пылким желанием способствовать Его славе, Его делу и процветанию Его народа.

Часть 5

В продолжении нашей темы мы должны еще рассмотреть полномочия и сферу великого поручения, но прежде чем приступить к рассмотрению этих предметов, давайте чуть дольше остановимся на основании. Поручение, поистине великое, и оно нуждается в прочном основании, и таковым является - благословен Бог - искупительная смерть Его Сына. Ничто меньшее не смогло бы выдержать этого величественного задания; но благодать, промыслившая это поручение, заложила также и основание, так что полное отпущение грехов может проповедоваться среди всех народов, поскольку Бог прославлен в смерти Христа в отношении всего вопроса о грехе.

Читатель должен осознать этот важный момент. Он заключается в самом основании христианства. Это краеугольный камень в своде божественного откровения. Бог прославился в уничтожении греха. Притязания Его престола были удовлетворены. Оскорбление, нанесенное Его божественному величию, было отброшено в лицо врага. Если бы прекрасная весть об отпущении грехов не коснулась человеческого уха или не вошла в человеческое сердце, то божественная слава, тем не менее, все равно была бы утверждена. Господь Иисус Христос Своей бесценной смертью смыл пятно, которым враг пытался очернить вечную славу Бога. На кресте всем мыслящим тварям было дано свидетельство помыслов Бога о грехе. Здесь можно со всей ясностью увидеть, что ни единое пятнышко греха никогда бы не могло появиться в божественном присутствии. У Бога слишком чистое око, чтобы созерцать зло, и Он не может взирать на беззаконие. Грех, где бы он ни был обнаружен, должен встретить божественное осуждение.

Где, позвольте спросить, все это находит свое самое полное и самое яркое выражение? Конечно же, на кресте. Послушайте этот торжественный и таинственный возглас: "Боже Мой! Боже Мой! для чего Ты меня оставил?" Что означает этот чудесный вопрос? Кто этот говорящий? Один ли из падшего потомства Адама? Конечно, нет, или если бы Он был таковым, то в Его вопросе не было бы никакой нравственной силы. На лице этой земли не было грешника, который, насколько это касается его лично, не мог бы заслужить щедрого прощения святого, ненавидящего грех Бога. Это же никогда не должно быть прощено. Некоторые люди имеют самые нелепые понятия на этот счет. Они в своем собственном воображении выдумали подходящего себе Бога - такого, который не наказывает грех, мягкого и благорасположенного, который примиряется со злом и обходит его, словно грех ничего не значит.

Итак, нет ничего более определенного, чем то, что этот бог человеческого воображения - ложный, как любой из языческих идолов. Бог Библии, Бог христианства, Бог, Которого мы видим на кресте, не таков. Люди могут разглагольствовать, сколько им заблагорассудится, но грех должен быть осужден - он должен принять справедливый и неумолимый суд Бога, ненавидящего грех.

Но мы повторяем вопрос: "Боже Мой! Боже Мой! для чего Ты меня оставил?" Кто произнес эти слова? Если это не грешник, то кто? Удивительно сказать, но это единственный непорочный, совершенно святой, чистый и безгрешный Человек, который когда-либо ступал по этой земле. Нет, Он был большим. Он был вечным Сыном Отца, предметом невыразимой радости Бога, от века пребывавшим в Его лоне, "будучи сиянием славы Его и словом силы Его".

Но все же Он был оставлен Богом! Да, Он - святой и совершенный, не знавший греха, чья человеческая природа была абсолютно свободна от всякого пятна, это - Тот, Кто никогда не осуществлял ни одного поступка, которые бы не находились в совершенной гармонии с замыслами Бога, вся жизнь Которого от Вифлеема до Голгофы была благоуханной жертвой для сердца Бога. Снова и снова мы видим разверзающиеся над Ним небеса и слышим глас Отца, выражающий Свое безграничное удовлетворение Сыном в лоне Его. И все же это Его голос слышен в этом горьком вопле: "Боже Мой! Боже Мой! для чего Ты Меня оставил?"

Чудесный вопрос! Он стоит особняком в анналах вечности! Никогда прежде не задавался такой вопрос, не задавался он и впоследствии. Рассматриваем ли мы Того, Кто задал этот вопрос, или Того, к Кому он был обращен, или же ответ на него, мы должны признать, что все это совершенно уникально. То, что Бог оставил такую Личность, является глубочайшей и чудесной тайной, которая способна занять внимание людей и ангелов. Человеческий рассудок не в силах измерить ее глубины. Ни один из сотворенных разумов не в состоянии охватить ее размах.

И все же вот он, этот грандиозный факт перед очами веры, Сам наш благословенный Господь уверяет нас, что это было абсолютно необходимо. "Так написано, и так надлежало пострадать Христу". Но почему это было необходимо? Почему должен был пострадать единственный совершенный, непорочный Человек? Почему Он был оставлен Богом? Слава Бога, извечное состояние - все это сделало неизбежным страдания Христа. Не было иного способа, каким могла бы быть утверждена божественная слава, не было иного удовлетворения требований престола Бога, не было иного способа утвердить небесное величие, иного пути осуществления извечных целей любви, искупления греха и окончательного снятия его с творения Бога; не было иного средства прощения грехов и победы над сатаной и всеми силами тьмы, не было иного способа соединить праведность Бога с Его оправданием всякого жалкого безбожного грешника, не было иного способа лишить смерть ее жала, а гроб - его победы, не было другого способа достичь всех этих результатов или хотя бы некоторых из них, кроме как через страдания и смерть нашего Спасителя, нашего Господа Иисуса Христа.

Благословенно вовек Его святое имя, Он прошел через все это. Он спустился под тяжелые волны праведного гнева Бога против греха. Он занял место грешника, заступился за него, вынес суд, претерпел наказание, умер смертью, ответил на все вопросы, удовлетворил все требования, победил всех врагов и, совершив все это, вознесся на небеса и занял Свое место на престоле Бога, где Он ныне увенчан славой и честью, как божественный и всеславный Совершитель всего дела человеческого искупления.

Таково, читатель, основание великого поручения, о котором мы говорим. Следует ли нам удивляться условиям, когда мы созерцаем основание? Может ли дар Бога всякой благодати быть слишком благ, слишком велик, слишком славен для нас, мелких грешников из язычников, при условии, что Он был так полно прославлен в смерти Христа? Эта бесценная смерть предоставляет божественно праведное основание, на котором наш Бог может излить Свою глубокую и вечную любовь в совершенном искуплении наших грехов. Это удалило всякую преграду с пути полноводного потока искупительной любви, которая ныне течет по руслу праведности даже к самому отъявленному из грешников, который раскаялся и уверовал в Иисуса. Бог - Спаситель может ныне возвестить полное и незамедлительное отпущение грехов всякому созданию под небесами. Для этого нет решительно никаких препятствий. Бог прославился в отношении греха, и грядет время, когда всякий след греха навеки будет уничтожен в Его светлом творении и полностью осуществятся слова Иоанна Крестителя: "Вот Агнец Божий, Который берет на Себя грех мира".

Между тем как вестникам спасения заповедано идти во все концы земли и без какого-либо позволения или ограничения возвещать всякой душе, которая верит, совершенное отпущение грехов, сердцу Бога радостно прощать грехи, и именно благодаря Тому, Кто понес на кресте суд за грех; во имя Его так широко, повсеместно и с радостью возвещается прощение грехов.

Но как быть с теми, кто отклоняет эту славную весть? Кто закрыл уши и отвратил от нее сердце? Это важный вопрос. Кто сможет на него ответить? Кто сможет выразить вечную участь тех, кто умирает в своих грехах, как должны умереть все отвергающие единственное основание Бога отпущения грехов? Люди могут, сколько им заблагорассудится, рассуждать и спорить об этом, но все рассуждения и доводы в мире не в силах заслонить Слова Бога, которое так ясно, что не остается никакой почвы для сомнений. В многочисленных местах и выражениях оно уверяет нас, что все умирающие вне Христа неизбежно погибнут навеки, неся последствия своих грехов в озере огненном и серном.

Для того, чтобы процитировать отрывки в подтверждение этой важной истины о вечном наказании потребовался бы том. Мы не можем пытаться здесь сделать это, да в этом и нет необходимости, поскольку мы вновь затронем этот предмет в других местах.

Но мы бы хотели задать здесь вопрос, вытекающий из нашего данного утверждения: "Был ли Христос осужден, поражен и оставлен на кресте, не посетил ли Бог Своего Единородного и возлюбленного Сына со всей тяжестью Своего праведного гнева против греха и избегнут ли гнев раскаявшиеся грешники?" Мы настойчиво задаем этот вопрос всем, кого он касается. Люди говорят о том, что он не совместим с идеей божественной благости, мягкости и сострадания, которые Бог должен бы ниспослать каждому из Его созданий в аду. На это мы ответим: "Кто будет судьей? Разве человек вправе решать то, что в нравственном отношении подобает лишь Богу?" И, далее, мы спросим: "Что будет мерилом суда?" Что-либо доступное человеческому рассудку? Конечно, нет. Что же тогда? Крест, на котором умер Сын Бога, праведный за неправедных - это, и только это является великим мерилом в решении вопроса о том, чего заслуживает грешник. Кто в состоянии выслушать этот горький вопль, исходящий из разбитого сердца Сына Бога: "Боже Мой! Боже Мой! для чего Ты Меня оставил?" - и вопрос о вечном наказании всех, кто умирает в своих грехах. Пусть говорят о мягкости, благости и сострадании! Где сияют они всего ярче и благодатнее? Конечно, в великом поручении, которое возвещает полное и широкое прощение грехов всем созданиям под небесами. Но будет ли это справедливостью или состраданием утверждать, что отвергающие Христа спасутся? Если мы хотим видеть благость, доброту, милосердие и глубокое сострадание Бога, мы должны взглянуть на крест. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас". "Но Господу было угодно поразить Его, и Он предал Его мучению". "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом".

Но если люди отвергают все это и упорствуют в своих грехах, в своем возмущении, в своих безбожных рассуждениях и кощунственных умозрениях, что же тогда? Если люди утверждают, что страдание за грех необязательно и что есть другой, лучший способ решения вопроса, - что тогда? Наш Господь лично провозгласил Своим апостолам, что "Христу надлежало пострадать" и что нет другого возможного пути решения этого великого вопроса. Кому мы должны верить? Была ли смерть Христа напрасной? Было ли Его сердце разбито ни за что? Был ли крест излишен? Поразил ли Иегова Своего Сына и предал Его скорби ради того, чего можно было достичь каким-то иным способом?

Как чудовищны эти рассуждения или, скорее, бред неверия! Неверные учителя начинают с ниспровержения Слова Бога, этого несравненного и совершенного откровения, и затем, когда они лишают нас нашего божественного руководства, они с особенной наглостью навязывают нам себя и указывают нам лучший путь, а когда мы спрашиваем, что это за путь, то мы сталкиваемся с тысячью и одной хитросплетенной теорией, ни одна из которых не согласуется с другой ни в чем, кроме исключения Бога и Его слова.

Правда, они убедительно говорят о Боге, но это бог их собственного воображения, уживающийся со грехом, потакающий их похотям, страстям и наслаждениям, а затем забирающий их в небеса, о которых они на самом деле ничего не знают. Они говорят о милосердии, доброте и благости, но они отвергают единственное русло, через которое все это может проистекать, а именно через крест нашего Господа Иисуса Христа. Они не говорят о праведности, святости, истине и грядущем суде. Они хотели бы заставить нас верить, что Бог подверг Себя излишним издержкам, предав Своего Сына. Они игнорируют то чудесное деяние, которое стоит особняком во всей истории путей Бога, - искупительную смерть Его Сына. Одним словом, главная цель дьявола со всеми его скептическими, рационалистическими и безбожными теориями, которые когда-либо выдвигались в мире, направлена на то, чтобы полностью исключить Слово Бога, Христа и Самого Бога.

Мы настойчиво призываем всех наших читателей, особенно наших друзей, поразмышлять над этим. Мы глубоко и всецело убеждены, что допустить хотя бы одно неверное предположение - значит сделать первый шаг по той наклонной плоскости, которая ведет прямо в мрачную и ужасную пропасть атеизма - в кромешный мрак навеки.

Мы еще будем иметь возможность вернуться к нашим предыдущим рассуждениям, когда мы подойдем к рассмотрению того, как это великое поручение представлено нам. Нас вынуждает к этому тот прискорбный факт, что во всех направлениях и по каждому предмету нас одолевают жалкие рассуждения безбожников, и мы чувствуем настоятельную необходимость предостеречь всех, с кем мы имеем дело, против безбожных книг, безбожных лекций, безбожных теорий во всех их формах и проявлениях. Пусть вдохновенное слово Бога становится все дороже и дороже для наших сердец! Давайте ходить в его свете, ощущая его священную силу, склоняясь перед его божественной властью, сокрывая его в наших сердцах, питаясь его богатствами, признавая его безусловное превосходство, исповедуя его самодостаточность и полностью отвергая все учения, которые смеют касаться целостности Святого Писания.

Часть 6

Мы видели, что основанием великого поручения является смерть и воскресение нашего Господа и Спасителя Иисуса Христа. Этого никогда нельзя терять из виду. "Так надлежало пострадать Христу и воскреснуть из мертвых в третий день". Именно воскресший Христос послал Своих вестников проповедовать покаяние и прощение грехов. Воплощение и распятие - вот две великие основополагающие истины христианства, но, как бы то ни было, они сделались доступными для нас лишь в воскресении. Воплощение - каким бы бесценным и прекрасным ни было это таинство - не могло образовать основу отпущения грехов, ибо "без пролития крови не бывает прощения" (Евр. 9,22). Мы оправданы кровью и примирены смертью Христа. Но все это идет нам на пользу лишь в воскресении. Христос был предан за наши прегрешения и вновь воскрешен ради нашего оправдания (Рим. 4,25; 5,9-10). "Я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (1 Кор. 15,3.4).

Потому для всех, кто хотел бы осуществить поручение нашего Господа, крайне важно познать душой и выразить своим проповедованием великую истину воскресения. Даже самого поверхностного взгляда на проповедование первых вестников Евангелия будет достаточно, чтобы показать то выдающееся значение, которое они придают этому славному факту.

Послушайте Петра в день Пятидесятницы или, скорее, Святого Духа, только что исшедшего от воскресшего и прославленного Спасителя: "Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил чрез Него среди вас, как и сами знаете, Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздивши руками беззаконных, убили; но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его... Сего Иисуса Бог воскресил, чему все мы свидетели. Итак Он, быв вознесен десницею Божьею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите" (Деян. 2). Также и в гл. 3: "Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его. Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели... Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших... Когда они говорили к народу, к ним приступили священники и начальники стражи при храме и саддукеи, досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых".

Их благовествование характеризовалось тем выдающимся значением, которое они приписывали славному, внушительному и говорящему за себя факту воскресения. Правда, было и полное, ясное утверждение воплощения и распятия со всем их великим нравственным значением. Да и могло ли быть иначе? Сын Бога должен был стать человеком, чтобы умереть и чтобы Своей смертью прославить Бога в отношении всего вопроса о грехе, разрушить власть сатаны, лишить смерть ее жала, а гроб - его победы, навеки устранить все грехи Своего народа и соединить их с Собой в силе вечной жизни в новом создании, где все будет от Бога и куда никогда не войдут грех и скорбь. Вечное и всеобщее почитание и обожание Его несравненного имени!

Но пусть все проповедники помнят то место, которое занимает воскресение в апостольском благовествовании и учительстве. "Апостолы же с великою силою свидетельствовали" - о чем? Только ли о воплощении или распятии? Нет, но "о воскресении Господа Иисуса Христа". Это тот выдающийся факт, который прославил Бога и Его Сына Иисуса Христа. Именно это в виду всех мыслящих тварей подтвердило удовлетворенность Бога делом искупления. Именно это самым чудесным образом продемонстрировало полное и вечное освобождение всех, кто верит в Иисуса, - их избавление не только от всех последствий их грехов, но и от настоящего лукавого века и от всякой связи, которая привязывала их к ветхой твари, находящейся под властью греха.

Потому неудивительно, если апостолы, преисполненные Духом Святым, настойчиво и энергично утверждали величественную истину воскресения. Снова послушайте их, поставленных в синедрионе, состоящем из великих религиозных руководителей и вождей народа. "Бог отцов наших воскресил Иисуса, которого вы умертвили, повесив на древе". Они находились в противоречии с Богом по крайне важному вопросу о Его Сыне. Они убили Его, но Бог воскресил Его из мертвых. "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов".

Так и в обращении Петра к язычникам в доме Корнилия; говоря об Иисусе из Назарета, он сказал: "Его убили, повесив на дереве. Сего Бог воскресил в третий день, и дал Ему являться не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с ним ели и пили, по воскресении Его из мертвых".

Дух Святой заботится о том, чтобы утвердить весомый и глубоко интересный для нас факт того, что "Бог воскресил Сына Его Иисуса". Этот факт имеет двойное значение. Он доказывает, что Бог во вражде с миром, ведь Он воскресил, возвысил и прославил Того Самого, Кого убили, повесив на древе. Но, благословенно во веки вечные Его святое имя, это подтвердило, что Он обрел вечное умиротворение и удовлетворение в отношении нас и всего, что было или могло бы быть против нас, ведь Он воскресил Того Самого, Который занял наше место, обремененный всеми нашими грехами и виной.

Но все это обнаружится более полно по мере того, как мы продолжим наши доказательства.

Давайте теперь послушаем обращение Павла в синагоге в Антиохии. "Мужи, братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего. Ибо жители Иерусалима и начальники их, не узнав Его и осудив, исполнили слова пророческие, читаемые каждую субботу, и, не найдя в Нем никакой вины, достойной смерти, просили Пилата убить Его. Когда же исполнили все написанное о Нем, то, сняв с древа, положили Его в гроб. Но Бог воскресил Его из мертвых. Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые ныне суть свидетели Его перед народом. И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса, как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя. А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: Я дам вам милости, обещанные Давиду, верно. Посему и в другом месте говорит: не дашь Святому Твоему увидеть тление. Давид, в свое время послужив изволению Божию, почил и приложился к отцам своим, и увидел тление; а Тот, Которого Бог воскресил, не увидел тления."

Затем следует мощный призыв, который, хотя и не относится к нашей линии рассуждения, мы не можем здесь отпустить. "Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий. Берегитесь же, чтобы не пришло на вас сказанное у пророков: смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам" (Деян. 13,26-41).

Мы заключим нашу серию доказательств из Деяний апостолов краткой выдержкой из обращения Павла в Афинах. "Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого. Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деян. 17).

Это чрезвычайно замечательный и глубоко важный отрывок. Доказательство того, что Бог собирается судить мир в праведности, - доказательство для всех - заключается в том, что он воскресил предопределенного Им Мужа из мертвых. Апостол не называет здесь этого человека, но в стихе 18 нам сообщается, что некоторые из Афинян полагали, что апостол проповедует о каких-то чужих богах, потому что он благовествовал им Иисуса и Его воскресение.

Из всего этого совершенно ясно, что благословенный апостол Павел во всех своих проповедях придавал славной истине воскресения чрезвычайно большое значение. Обращается ли он к собранию иудеев в синагоге в Антиохии или к собранию язычников на Марсовом поле в Афинах, он представляет воскресшего Христа. Одним словом, его отличает тот факт, что он проповедовал не только воплощение и распятие, но и воскресение, причем во всем их мощном нравственном воздействии - влиянии на состояние и судьбу отдельного человека, влиянии на мир в целом, на его прошлую историю, нравственное состояние в настоящем и предопределенную судьбу в будущем; в его влиянии на верующего, подтверждая его абсолютное, совершенное и вечное оправдание перед Богом и его полное избавление от сего лукавого века.

И мы должны иметь в виду то, что в апостольском благовествовании воскресение представлено не просто как голая теория, но как живая, яркая, убедительная истина, величие которой превосходит все возможности человеческого языка и мысли. апостолы, осуществляя великое поручение их Господа, подчеркивали тот выдающийся факт, что Бог воскресил Иисуса из мертвых, - воскресил того Человека, Который был пригвожден ко кресту и погребен в гробу. Одним словом, они проповедовали Евангелие воскресения. Их благовествование определялось следующими словами: "Надлежало Христу пострадать и воскреснуть из мертвых в третий день".

Теперь мы на мгновение обратимся к Посланиям и взглянем на тот суровый способ, которым Дух Святой раскрывает и использует факт воскресения. Но прежде, чем мы это сделаем, мы хотели бы привлечь внимание читателя к отрывку, который, к сожалению, понимается и применяется неправильно. Апостол в Послании к Коринфянам говорит: "Мы проповедуем Христа распятого". Эти слова постоянно цитируются с целью расхолодить тех, кто горячо желает продвинуться в познании божественного. Но краткого серьезного внимания к контексту будет достаточно, чтобы показать истинный смысл слов апостола. Ограничился ли он фактом распятия? Сама мысль об этом перед лицом всего Писания, из которого мы привели цитату, весьма абсурдна. Славная истина воскресения сияет фактически во всех проповедях.

Что же тогда имеет в виду апостол, заявляя: "Мы проповедуем Христа распятого"? Просто-напросто то, что Христос, Которого он проповедует, был распят миром. Это был отвергнутый, изгнанный Христос - приговоренный миром к виселице преступника. Что это за факт для несчастных коринфян, преисполненных суетой и любовью к мирской мудрости! Распятый Христос был Тем, Кого проповедовал Павел. "Для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость: потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков".

Замечательные слова! Слова, божественно подходящие для людей, склонных хвалиться так называемыми мудростью и величием сего мира, - подходящие к суетным рассуждениям и их мышлениям жалкого человеческого рассудка, которые сгинут в одно мгновение. Вся мудрость Бога, вся Его сила, все Его величие, вся Его слава - короче, все, чем Он является, выразилось в распятом Христе. Крест сокрушил мир, поразил сатану и все силы тьмы - все, за исключением тех, кто верит и образует прочное основание вечной и всеобщей славы Бога.

Теперь мы на мгновение обратимся к чрезвычайно прекрасному месту в Рим. 4, в котором вдохновенный писатель самым поучительным образом утверждает для нас предмет воскресения. Говоря об Аврааме, он заявляет: "Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием," - а в этом всегда колеблются, "но пребыл тверд в вере, воздав славу Богу," - как всегда поступает вера - "и будучи вполне уверен, что Он силен и исполнить обещанное. Потому и вменилось ему в праведность".

И затем, чтобы никто не сказал, что это относится лишь к Аврааму, который был таким преданным праведником, замечательным человеком, вдохновляющий Дух, с особенной благодатью и прелестью добавляет: "А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим в Того," - Отдал Своего Сына? Поразил Его на кресте? Но так же - "Кто воскресил из мертвых Иисуса Христа, Господа нашего".

В этом и заключается великая сущность благословенных и убедительных доводов апостола. Если мы хотим обрести умиротворение, мы должны уверовать в Бога, как в Того, Кто воскресил Иисуса из мертвых и Кто, совершив это, подтвердил Свое дружелюбие к нам и бесконечное удовлетворение делом, совершенным на кресте. Иисус, преданный за грехи наши, не мог бы быть там, где Он ныне пребывает, если бы хотя бы одно прегрешение не оставалось Им неискупленным. Но, благословен вовеки Бог всякой благодати, Он воскресил из мертвых Того, Кто был предан за наши грехи, и всем, кто верит в Него, будет вменена праведность. "Надлежало Христу пострадать и воскреснуть из мертвых в третий день". Посмотрите, какую широту примет пред нашими взглядами эта славная тема, это основание великого поручения, по мере того, как мы продолжим наше исследование по ней.

Закончит эту главу еще одна краткая цитата. В Евр. 13 мы читаем: "Бог же мира, воздвигший из мертвых Пастыря овец великого кровию завета вечного, Господа нашего Иисуса".

Это необыкновенно прекрасно, Бог суда принял понесшего грех на кресте и там полностью рассудил с Ним и до конца разрешил вопрос о грехе. И затем, в славном доказательстве того, что все совершено, грех искуплен, вина устранена, сатана сокрушен, Бог прославлен, все божественно устроено, Бог мира вошел в мир и воскресил из мертвых нашего Господа Иисуса, этого великого Пастыря овец.

Любезный читатель, как славно все это! Как ободрительно для всех, искренне верящих! Иисус воскрес. Его страдания закончились навеки, Бог возвысил Его, Извечная Справедливость увенчала его диадемой славы и, удивительное дело, та самая диадема является вечным подтверждением того, что все верующие оправданы во всем и приняты в воскресшем и прославленном Христе. Вечное и всеобщее аллилуйя Отцу и Сыну и Святому Духу!

Часть 7

Рассмотрим теперь глубоко важный предмет авторитета, на который опирается великое поручение. Это представлено нам в одном властном и емком слове "написано" - слове, которое следует крупными и глубокими буквами запечатлеть на скрижалях сердца каждого христианина.

Вряд ли может быть что-либо интереснее или поучительнее, чем тот способ, которым наш благословенный Господь при всех обстоятельствах и по любому случаю возвышает Святое Писание. Он, хотя и Бог над всеми, благословенный вовеки, и как таковой Автор всего Писания - тем не менее, Он занял место человека на земле, Он ясно выражает, что является святым долгом каждого человека, а именно абсолютное, полное и неизменное руководство Писанием. Взгляните на Него в столкновении с сатаной. Как Он встречает его? Именно так, как должен встречать Его каждый из нас, - со словом Писания. Это не послужило бы для нас примером, если бы Господь победил его, проявив Божественную силу. Конечно, Он мог бы в любое время низвергнуть его в бездонную пропасть или в озеро огненное, но это не послужило бы для нас примером, поскольку мы не можем одержать над ним победу таким способом. Но, с другой стороны, когда мы видим, что Благословенный ссылается на Святое Писание, когда мы видим, как Он снова и снова взывает к той божественной власти, когда мы видим, как Он обращает противника в бегство, просто сославшись на Писание, мы самым впечатляющим образом познаем место, значение и авторитет Святого Писания.

И разве не крайне важно усвоить ныне этот великий урок? Несомненно, это так. Если и был в истории Церкви Бога момент, когда все нравственное существо христиан склонялось перед этим уроком, так это как раз в наше время. Ныне божественный авторитет, цельность, полнота вдохновения и вседостаточность Святого Писания со всех сторон ставятся под сомнение. Слово Бога открыто подвергается оскорблениям и отвергается. Его целостность подвергается сомнениям, и как раз в тех его разделах, где мы меньше всего этого ожидаем, в наших колледжах и университетах на глазах у молодых людей благословенное Слово Бога постоянно подвергается кощунственным нападкам. Люди, которые находятся в полной духовной слепоте и потому едва ли способные познать что-либо о божественном, которые совершенно несведущи в предмете Святого Писания, имеют наглость хладнокровно оскорблять священную Книгу, объявлять Пятикнижие Моисеево обманом, утверждать, что Моисей никогда их не писал!

Сколько весит мнение таких людей? Ни пушинки. Кому придет в голову пойти к человеку, который родился в угольной шахте и никогда не видел солнца, чтобы узнать его суждение о свойствах света или о действии солнечных лучей на человеческий организм? Кому пришло бы в голову пойти к слепому от рождения, чтобы узнать его мнение о цвете или о действии света и тени? Конечно же, никому, кто находится в здравом уме. Тем с большей нравственной силой мы можем вопросить: Кому придет в голову пойти к необращенному человеку, к человеку, мертвому в своих прегрешениях и грехах, духовно слепому, ничего не знающему о божественном, духовном и небесном, - кто хотя бы на миг подумает пойти к такому человеку за суждением о веском предмете Святого Писания? А если такой человек в своей самоуверенности достаточно дерзок для того, чтобы навязать свое мнение по такому предмету, то разве трезвомыслящий человек вздумает уделить ему хотя бы малейшее внимание?

Возможно, скажут: "Этот пример не подходит". Но почему? Мы допускаем, что он недостаточен по силе, но только не по своему нравственному значению. Разве среди нас не является общепринятой аксиомой то, что ни один человек не вправе судить о предмете, о котором он ничего не знает? Несомненно, это так. Что же говорит благословенный апостол необращенному человеку? Мы процитируем для читателя весь отрывок. Он нравственно высок, а наш интерес к нему и его ценность для нас ныне не поддаются описанию. "И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого, и был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера" - отметь эти слова, любезный читатель! - "ваша утверждалась не на мудрости человеческой, но на силе Божьей. Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих, но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей, которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы. Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. А нам Бог открыл это Духом Своим;" - иначе это невозможно было бы познать, - "ибо Дух все проницает, и глубины Божии. Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божьего. Но мы (все истинно верующие, все дети Бога) "приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" - или сообщая духовное духовным же средством. - "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь", - каким бы умным или ученым он ни был, - "потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может. Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов" (1 Кор. 2,1-16).

Мы не смеем принести извинения за столь пространное извлечение из Слова Бога. Мы считаем его бесценным не только потому, что оно подтверждает, что только через божественное учение можно постичь божественное, но также и потому, что оно полностью отмечает все человеческие претензии на суждение о Писании. Если человек по природе не может познать то, что от Духа Бога, то совершенно ясно, что все безбожные нападки на Слово Бога абсолютно недостойны ни малейшего внимания, в сущности безбожные писатели, как бы они ни были умны, мудры, учены, - вне рассмотрения; их не следует слушать ни одной минуты. Суждение необращенного в отношении Святых Писаний ничтожнее, чем суждение необразованного пахаря о дифференциальном исчислении или о системе Коперника. О каждом мы можем лишь сказать: он ничего не знает о предмете. Его мнение абсолютно никуда не годится.

Но как поистине приятно и животворно отвернуться от ничтожных человеческих понятий и увидеть то, как наш благословенный Господь Иисус Христос ценит и использует Святые Писания! В своем столкновении с сатаной Он трижды взывает к книге Второзаконие. "Написано" - вот Его простой и неотразимый ответ на внушение врага. Он не рассуждает. Он не спорит и не объясняет. Он не ссылается на Свои личные чувства, свидетельства или переживания. Он не приводит в качестве довода великий факт разверзшихся небес, спустившемся Духе и гласе Отца - как бесценно и подлинно ни было все это. Он просто пользуется божественным и вечным авторитетом Святых Писаний и, в частности, той их частью, которую современные безбожники подвергают дерзким нападкам. Он использует как Свою силу то, что они не боятся объявить обманом! Как это страшно для них! Каков будет их конец, если они не раскаются?

Но Сын Бога - Он Сам как Бог, Автор каждой строчки Святого Писания - не только использует Слово Бога как единственное оружие против врага. Он также превращает его в основание и содержание Своего общественного служения. Когда закончилась Его борьба в пустыне, "и возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и всеми был прославляем. И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать." - Он по обыкновению Своему читал народу Писания, - "Ему подали книгу пророка Исаии;" - Здесь Он полагает Свою печать на пророка Исаию, как до того - на закон Моисеев - "и Он, раскрыв книгу, нашел место, где было написано: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное" (Лук. 4).

Давайте обратимся теперь к чрезвычайно важной притче о богаче в конце Лук. 16, в которой мы получаем из уст самого Господа торжественное свидетельство о целостности, ценности и непревзойденной значимости "Моисея и пророков" - того самого раздела божественного Слова, который кощунственно атакуют безбожники. Богач в мучениях - увы, он больше не богач, но навеки нищий! - умоляет Авраама послать Лазаря предупредить его пять братьев, чтобы они также не попали в это место мучений. Обратите внимание на ответ! Отметьте его, все безбожники, рационалисты и скептики! Отметьте его все, кто находится в опасности быть обманутым и совращенным наглыми и кощунственными внушениями неверия! "Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их". Да, пусть слушают их - слушаются тех самых писаний, о которых безбожники уверяют нас, что они вовсе не богодухновенны, но что это подделки, всученные нам обманщиками, притязающими на вдохновение. Конечно же, богач знал это лучше; сам дьявол знает это лучше. Не может быть и мысли о том, чтобы подвергать сомнению "Моисея и пророков", но, возможно, "если кто из мертвых придет к ним, покаются"? Выслушайте же веский ответ Авраама: "Тогда он сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят".

Признаться, мы безмерно наслаждаемся величием этого свидетельства. Нет ничего яснее, нет ничего выше, нет ничего более полно подтверждающего высшую авторитетность и божественную целостность "Моисея и пророков". Мы видим, как благословенный Господь Сам запечатлел Своей печатью эти два больших раздела ветхозаветных Писаний, и потому мы можем со всей уверенностью препоручить наши души авторитету этих священных Писаний, и не только Моисею и пророкам, но всему канону вдохновения, поскольку Моисей и пророки так широко и постоянно цитируются, так тесно и неразрывно связаны с каждой частью Нового Завета, что это все должно устоять или пасть вместе.

Но мы должны продолжить и на мгновение обратиться к последующей главе Евангелия от Луки - этого бесценного раздела, содержащего рассматриваемое нами "великое поручение". Мы могли бы с пользой и благословением для себя сослаться на те случаи, в которых наш благословенный Господь в Своих беседах с фарисеями, саддукеями и законниками всегда взывает только к Священным Писаниям. Одним словом, в столкновениях ли с людьми или с дьяволом, говорит ли Он с глазу на глаз или публично, в общественном ли Его служении или в частной жизни - везде мы обнаруживаем совершенного Человека, Господа с небес, всегда оказывающего высочайшие почести писаниям Моисея и пророков, таким образом утверждая их перед нами во всей их божественной целостности и с благословенной полнотой поощряя нас в абсолютной уверенности препоручить наши души ныне и вовеки этим несравненным Писаниям.

Но давайте обратимся к Лук. 24 и послушаем пламенные слова, прозвучавшие в ушах двух пораженных путников, шедших в Эммаус, - слова, которые являются надежным и благословенным средством защиты против всякого недоумения, совершенным разрешением всякого достойного затруднения, божественным и исчерпывающим ответом на всякий честный вопрос. Мы не цитируем слова смущенных учеников, но вот ответ Господа: "Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!". Увы, сегодня человека считают глупцом, если он верит всему, что говорят пророки. Во многих ученых и даже в некоторых религиозных кругах тот, кто, как и полагается всякому преданному верующему с его искренней верой в каждую строчку Святого Писания, наверняка столкнется лишь с насмешкой презрения. Считается остроумным сомневаться в подлинности Писания - да избавит нас благой Господь от этой роковой, отвратительной "остроты" ума - "остроты", которая неизбежно приведет уловленную им душу в мрачную и страшную пропасть атеизма и еще более мрачную и страшную пропасть ада. Мы вновь и вновь со всей нравственной убежденностью повторяем: да избавит Бог в Своей милости нас и всех молодых людей от подобного остроумия!

Любезный читатель, разве слова Господа, обращенные к Его бедным смущенным ученикам по пути в Эммаус, не достаточная причина, чтобы благословить Его? Они могут показаться суровыми, но это необходимая суровость чистой, совершенной и божественно мудрой любви. "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Не так ли надлежало пострадать Христу и войти в славу Свою? И," - отметьте эти слова - "начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании". Он Сам, - хвала Его славной Личности! - является божественным центром всего, что содержится в Писаниях от начала до конца. Он - та золотая цепь, что связывает в чудесное и величественное единство все части вдохновенного тома от Бытия до Откровения. Потому человек, касающийся хотя бы единого священного канона, становится виновным в чудовищном грехе ниспровержения Слова Бога, и о таком человеке даже само милосердие должно сказать, что он не знает ни Христа Бога, ни Самого Бога. Человек, посмевший так или иначе затронуть Слово Бога, сделал первый шаг по той наклонной плоскости, что неизбежно ведет в вечную погибель. Следите же, чтобы не сказать чего-либо против Писаний, а если кто-то будет говорить, пусть другие знают, что они слушают. Если бы не было безбожных слушателей, то мало нашлось бы и безбожных лекторов. Как ужасно думать, что в нашей благодатной стране так много и тех, и других! Пусть Бог смилостивится над ними и откроет их глаза прежде, чем будет слишком поздно! Пять минут в аду навеки сокрушат все безбожные теории, которые когда-либо выдвигались в этом мире! О, это вопиющее безумство неверия!

Мы возвращаемся к нашей главе, которая дает еще одно доказательство того значения, которое приписывает наш воскресший Господь Святым Писаниям. Проявив Себя в бесконечной благодати и умиротворяющей силе по отношению к Своим взволнованным ученикам, показав им Свои руки и ноги и уверив их в Своей подлинности тем, что вкушал в их присутствии, сказал им: "вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах. Тогда отверз им ум к уразумению Писаний. И сказал им: так написано".

Здесь мы опять видим божественную печать, поставленную на всех великих разделах Ветхого Завета. Это поистине утешительно и ободрительно для всех, кто набожно возлюбил Писание. Видеть, как Сам наш Господь во всех случаях и при всех обстоятельствах ссылается на Писание, используя его всегда и для достижения любой цели, укрепляясь им и утверждая его перед другим, разя им как духовным мечом, склоняясь перед его священной властью во всем, прибегая к нему как к единственному совершенному мерилу, оселку или пробному камню, взывая к нему как к единственному непогрешимому проводнику человека в этом мире, единственному немеркнущему свету среди всего окружающего нравственного мрака - все это в высшей степени утешительно и ободрительно и наполняет наши сердца глубочайшей хвалой Отцу всякой милости, Который приходит нам на помощь во всех наших слабостях и нуждах.

На этом мы должны закончить эту часть нашего рассуждения, но чувствуем себя обязанными снабдить читателя еще двумя необыкновенно прекрасными иллюстрациями нашего утверждения: одна из Деяний, а другая - из Писаний. В Деян. 24 Павел в своем обращении к Феликсу так объясняется в отношении основания его веры: "Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему, написанному в законе и пророках".

Итак, он благоговейно верил Моисею и пророкам. Он полностью принял ветхозаветные Писания как прочное основание его веры и как божественные полномочия всего его пути. Как же узнал Павел о том, что Писания даны от Бога? Он узнал об этом единственным способом, каким только Бог может дать знание того, что Святые Писания являются Его собственным откровением человеку. Если Он не даст его, то никто не сможет его дать; если же Он даст, то никому уже не нужно делать это. Если я хочу человеческих свидетельств в подтверждение Слова Бога, то это не будет Словом Бога ко мне. Авторитет, от которого я получаю, выше, чем само Слово. Допустим, я через рассуждения или человеческую ученость мог бы сам прийти к рационалистическому заключению, что Библия - Слово Бога, тогда моя вера будет основываться лишь на человеческой мудрости, а не на силе Бога, такая вера ничего не стоит; она не соединяет меня с Богом и потому оставляет меня неспасенным, неблагословенным, неуверенным. Она оставляет меня без надежды. Спасительная вера - это вера в то, что говорит Бог, потому, что Он говорит это, и эта вера рождается в душе через Духа Святого. Рассудочная вера холодна, безжизненна и ничтожна. Она лишь кичится и обманывает; она не в состоянии спасти, освятить или удовлетворить нас.

Теперь мы обратимся к 2 Тим. 3,14-17. Престарелый апостол в конце своего чудесного пути, оглядываясь в римской тюрьме на свое служение, на неудачи и падения, столь очевидные теперь, и ожидая ужасного опустошения "последних дней" и, прежде всего, взирая на "венец правды, который даст Господь, праведный Судия, в день оный", так обращается к своему возлюбленному сыну: "А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен".

Все это ценно для всех, кто истинно возлюбил Слово Бога. Святому Писанию приписывается здесь непревзойденное значение и достоинство. Одним словом, совершенно невозможно переоценить значение и важность вышеприведенной цитаты. Глубоко трогательно видеть почтенного и возлюбленного ветерана в полной силе Святого Духа, когда он напоминает Тимофею о его детстве, когда тот на коленях набожной матери пил из чистого источника вдохновения. Как же могло милое чадо знать, что эти священные писания - Слово Бога? Он познал это точно так же, как сам благословенный апостол, - через их божественную силу и действие на сердце и совесть посредством Духа Святого. Нуждаются ли Святые Писания в доказательствах человека? Какое оскорбление достоинству Писания - воображать, что человеческая печать или гарантия необходимы для того, чтобы удовлетворить его душу! Нуждаемся ли мы в авторитете церкви, суждении ее Отцов, решениях советов, заключениях докторов богословия, постановлениях университетов, чтобы подтвердить Слово Бога? Мы далеки от этой мысли! Кто бы вздумал для того, чтобы доказать, что солнце светит, зажечь в полдень фонарь или впустить в дом его лучи во всей их животворной силе для человеческого организма? Какой сын вздумает отнести письмо своего отца к невежественному подметальщику улиц, чтобы тот удостоверил его в нем и довел его до его сердца.

Эти сравнения - сама вялость, когда мы пытаемся проиллюстрировать ими вопиющую глупость того, чтобы подвергать Святое Писание суждению человеческого рассудка. Нет, читатель, Слово Бога говорит само за себя. Оно содержит в себе свои собственные убедительные подтверждения. Его внутренних свидетельств более чем достаточно для всякого набожного, честного и смиренного чада Бога. Оно не нуждается в рекомендательных письмах от людей. Несомненно, внешние доказательства имеют свою ценность и свой интерес. Человеческие свидетельства стоят своего, но мы можем быть уверены, что чем полнее все человеческие доказательства, чем ближе все человеческие свидетельства к истине, тем полнее и отчетливее все они соревнуются в подтверждении подлинности и целостности нашей драгоценной Библии. И далее, мы должны заявить о нашем глубоком и прочном убеждении, что ни одна безбожная теория ни на мгновение не выдерживает критики, ни один безбожный довод не устоит перед честным умом. Мы неизменно обнаруживаем, что все кощунственные нападки на Библию обращаются на головы тех, кто их предпринимает. Безбожные писатели самих себя превращают в посмешище, оставляя божественный том там, где он и стоял и всегда будет стоять, подобно несокрушимой скале, против которой в жалком бессилии разбиваются волны безверия.

Так возвышается Слово Бога во всем его божественном величии, небесной силе, в прекрасной простоте, несравненной славе, в неизмеренных глубинах, в его неувядающей свежести, гибкости, в его чудесной емкости, обширности содержания, совершенном единстве, абсолютной неповторимости. Библия стоит особняком. Во всем пространном мире литературы нет ничего подобного, и если нужны дальнейшие доказательства того, что книга, называемая нами Библия, действительно является живым и вечным словом Бога, то их можно обнаружить в нескончаемых попытках дьявола доказать обратное.

"Навеки, Господи, слово Твое утверждено на небесах". Что же остается для тебя, любезный читатель? Только это: "В сердце моем сокрыл я слово Твое, чтобы не грешить перед Тобою". Так это записано - благословенно Его святое имя - и когда Его Слово сокрыто в глубине наших сердец, то все теории и доводы, рассуждения или, скорее, бред, сомнения и заключения скептиков, рационалистов и безбожников будут для нас незначительнее, чем стук капель дождя в окно.

Довольно сказано об авторитете, на котором основывается великое поручение. Необыкновенная длина данной статьи объясняется громадным значением нашего предмета и особенно важностью того момента, который мы сейчас переживаем. Мы глубоко благодарны за случай дать наше слабое свидетельство силы, авторитета, вседостаточности и божественной славы Священного Писания. Благодарение Богу за неизреченный дар Его!

Часть 8

В полном соответствии с тем, что прошло перед нашим рассмотрением, находится сфера великого поручения, выраженная в емкой фразе "всем народам", - таково должно быть широкое поле деятельности тех вестников, которых воскресший Господь посылал проповедовать покаяние и прощение грехов. Они имели поистине вселенскую миссию. В Матф. 10 мы видим нечто иное. Там Господь, посылая двенадцать Апостолов, "заповедал им, говоря: на путь к язычникам не ходите, и в город Самарянский не входите".

Это должно было стать миссией, предназначенной исключительно для дома Израилева. Это не было вестью к язычникам, словом, для несчастных самаритян. Если эти посланцы и приближались к городу необрезанных, то они ни в коем случае не входили в него. Пути Бога, Его промышление требовали очередной сферы для двенадцати апостолов, посланных Мессией во дни Его воплощения. "Погибшие овцы дома Израилева" должны были стать особыми объектами их служения.

Но в Лук. 24 все изменилось. Преграды, установленные промыслом Бога, больше не мешали вестникам благодати. Израиль не был забыт, но и язычники должны были услышать благую весть. Солнце спасения Бога должно было теперь излить свои лучи на весь мир. Ни одна душа не должна быть исключена из благословенного сияния. Следовало тщательно отыскивать и любовно посещать каждый город, каждое селение, каждую хижину, каждую улицу, переулок и проселок, всякую тропинку и большую дорогу, чтобы "всякое создание под небесами" могло услышать благую весть о полном и щедром спасении.

Как это все похоже на Бога! Как это достойно Его большого, любящего сердца! Он хотел бы излить поток Его спасения, текущий от края и до края и от реки до концов земли. Его праведность на всех нас, и прекрасная весть о Его всепрощении должна разноситься по всему погибшему и виновному миру. Таков Его бесценный замысел, как бы медлительны ни были Его слуги в его осуществлении.

Крайне важно иметь ясное представление об этой стороне нашего предмета. Он в самом величественном сиянии выказывает характер нашего Бога и оставляет человека без всяких оправданий. Спасение послано язычникам. Для него нет никаких ограничений и никаких преград. Подобно солнцу в небесах, оно сияет всем. Если человек упорно прячется в шахте или тоннеле, чтобы не видеть солнца, то ему некого в этом винить, кроме самого себя. Не в солнце изъян, если не все наслаждаются его лучами. Оно сияет для всех. И подобным образом "явилась благодать Божия, спасительная для всех человеков". Никто не должен пропасть из-за того, что он жалкий погибший грешник, ибо Бог хочет "чтобы все люди спаслись и достигли познания истины". "Не желает, чтобы кто погиб, но чтобы все пришли к покаянию".

И далее, чтобы не упустить ни одной черты в выражении со всей возможной силой и полнотой царственной благодати, которая дышит в великом поручении, наш благословенный Господь не преминул подчеркнуть Своим слугам тот замечательный момент, который должен быть в центре их сферы действий. Он велит им "начать с Иерусалима". Да, с Иерусалима, где Господь был распят, где Его божественная личность была подвергнута всем оскорблениям, которые только могла изобрести человеческая вражда, где Богу, явившемуся во плоти, предпочли убийцу и разбойника, где в пригвождении к преступному кресту человеческая несправедливость достигла своей высшей точки, - там должны были посланцы начать свое благословенное дело - это должно было стать центром сферы их благодатных действий, и отсюда они должны были отправиться к крайним пределам обитаемого мира. Они должны были начать с иерусалимских грешников - с самых убийц Сына Бога, и затем идти дальше, повсюду провозглашая славную весть, чтобы все могли познать бесценную благодать Бога, которой достаточно, чтобы смыть самую кровавую вину Иерусалима.

Как славно все это! Виновные убийцы Сына Бога первыми услышали прекрасную весть о прощающей любви, так, чтобы все могли увидеть в них пример того, что может сотворить благодать Бога и кровь Христа. Поистине, благодать, способная простить иерусалимских грешников, может простить любого; кровь, способная очистить предателей и убийц Христа Бога, может очистить любого грешника за пределами ада. Эти вестники спасения, проходя от народа к народу, могли сказать своим слушателям, откуда они пришли; они могли рассказать о той преизобилующей благодати Бога, действие которой началось в самом греховном месте на лице земли и которой было более чем достаточно, чтобы простить даже самого опустившегося из сынов Адама.

Верховная всесильна благодать,

Что искупает все грехи одна -

Кто сможет глубину ее познать,

Незнающую отклика со дна?!

Великая благодать Бога! Да возвысится она со всевозрастающей силой и ясностью по всей божественно предопределенной сфере. Увы, увы, если познавшие ее медлят возвестить ее другим! Эта медлительность, несомненно, не от Бога. Благовествование Его спасительной, прощающей благодати доставляет Ему высшее наслаждение. Он говорит нам: благословенны стопы евангелиста на горах. Он уверяет нас, что проповедование Христа - благоухание Его сердцу. Не должно ли все это пробудить в нас силы для благословенного дела? Не следует ли нам всеми возможными путями стремиться осуществить благодатное желание сердца Бога? Почему же мы так медлительны? Почему так холодны и вялы? Почему нас так легко обескуражить и расхолодить? Почему мы с такой готовностью ищем оправдания того, что не говорим людям об их душах?

Так великое поручение сияет на вечных страницах вдохновения во всем его нравственном великолепии - его условия, его основание, его авторитет, его сфера. Но дело еще не совершено. Почти девятнадцать веков прокатились с тех пор, как воскресший Спаситель послал Своих вестников; и Он все еще ждет в прекрасном и милосердном долготерпении, не желая, чтобы кто-либо погиб. Почему же мы не проявляем больше сердечного желания в осуществлении благодатной воли Его сердца? Нет никакой необходимости, чтобы мы стали великими проповедниками или выдающимися ораторами для осуществления бесценного дела евангелизации. Чего мы хотим - это чтобы сердце было в общении с сердцем Бога, сердцем Христа, которое, наверняка, будет сердцем для всех душ. Мы не верим и не можем поверить, что тот, кто не имеет любви и желания спасти души, в состоянии быть в подлинном общении с разумом Христа. Мы не можем находиться пред лицом Его и не думать о душах вокруг нас. Ибо кто когда-либо так заботился о душах, как Он? Взгляните на Его чудесный путь, на Его непрерывный труд учителя и проповедника, на Его жажду спасения и благословения душ!

И разве Он не оставил нам примера, чтобы следовать по Его стопам? Поступаем ли мы так в одном единственном вопросе распространения благословенного Евангелия? Стремимся ли мы подражать Ему в Его горячем рвении спасти погибших? Посмотрите на Него у источника Сихарь! Взгляните на все Его поведение! Послушайте Его страстные, исполненные любви слова! Обратите внимание на радость и ободрение Его духа, когда Он видит, как хотя бы одна несчастная грешница получает Его весть: "У меня есть пища, которой вы не знаете". "Возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве. Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут"

Мы страстно умоляем читателя-христианина рассмотреть этот великий предмет в божественном присутствии. Мы глубоко ощущаем его значимость. Мы не можем не думать, что во всем написанном и прочитанном, сказанном и выслушанном, к сожалению, так недостает глубокого, серьезного и искреннего обращения к отдельным душам. Как часто мы удовлетворяемся приглашением людей на проповедь, вместо того, чтобы попытаться привести их непосредственно ко Христу! Как часто мы остаемся довольны, проповедуя периодически, вместо того, чтобы всю неделю подряд убеждать души бежать от грядущего гнева! Проповедовать, несомненно, хорошо, и хорошо приглашать людей на проповеди, но мы остаемся в уверенности, что должно быть сделано нечто большее, чем все это, и это следует искать в более глубоком общении с сердцем и разумом Христа.

Есть люди, которые пренебрежительно высказываются о благословенном и святом деле евангелизации. Мы трепещем за них. Мы убеждены, что они не соответствуют замыслу Господню, и потому мы совершенно отвергаем их мнения. Следует опасаться того, что их сердца остаются холодны в отношении предмета, занимающего сердце Бога. Если так, то им необходимо смириться пред лицом Его и попытаться возродить свои души в истинном понимании величия и важности рассматриваемого нами великого вопроса. Пусть, наконец, они подумают, как они расхолаживают и смущают других людей, - чьи сердца принял Господь и заботится о драгоценных и бессмертных душах. Сейчас не то время, чтобы создавать трудности и возбуждать вопросы, которые могут оказаться лишь камнями преткновения на пути серьезных работников, нам подобает всеми праведными способами укреплять руки всех, кто в меру своих возможностей пытается благовествовать и распространять неисследимые сокровища Христа. Давайте позаботимся о том, чтобы, насколько это от нас зависит, поступать так и, прежде всего, давайте никогда не будем произносить ни фразы, рассчитанной на то, чтобы помешать кому-либо в его благословенном деле уловления души для Христа.

Но мы должны завершить эту главу. Мы могли бы сделать это прямо сейчас, если бы в нашем предмете не оставалось одного момента, который мы никак не можем упустить, а именно та сила, которой должно было осуществляться великое поручение. Упустить это было бы большим ущербом, поистине серьезным пробелом, и мы тем более желаем это отметить, поскольку та особая форма, в которой была сообщена эта сила, замечательным образом связана с тем, что мы рассмотрели в этом сочинении. Если сферой действий были все народы, то ей должна соответствовать и сила действий; и, благословен Бог, так оно и было.

Наш благословенный Господь, завершая Свое поручение ученикам, сказал: "Вы же свидетели сему. И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше".

Это обетование исполнилось, эта сила была им сообщена в день Пятидесятницы. Дух Святой исшел от вознесшегося и прославленного Человека, чтобы подготовить Своих слуг для того славного дела, к которому Он их призвал. Они должны были медлить, покуда не получат силу. Как могли они выйти без нее? Кто, кроме Духа Святого, мог точно выразить любовь Бога, Личность, дело и славу Христа? Кто, кроме Него, мог дать кому-либо способность проповедовать покаяние и отпущение грехов? Кто, кроме Него, мог должным образом охватить все важнейшие вопросы, заключавшиеся в великом поручении? Одним словом, сила Духа Святого абсолютно необходима во всех ответвлениях христианского служения, и все, кто начинает его без этой силы, обнаруживает его бесплодность, скудость и ничтожность.

Но мы должны привлечь особое внимание читателя к тому, в какой форме сошел Дух Святой в день Пятидесятницы. Это исполнено глубочайшего интереса и самым трогательным образом вводит нас в драгоценные тайны сердца Бога.

Давайте обратимся ко 2-й главе Деяний Апостолов. "При наступлении дня Пятидесятницы все они были единодушно вместе" - поучительный и показательный факт! - "И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого". Он полностью овладел их сердцами и умами, подчинил Себе все их нравственное существо; благословенное состояние! - "и начали говорить на иных языках" - не на нелепом и невразумительном жаргоне ловких обманщиков и обманутых фанатиков, но - "как Дух давал им провещевать. В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом." - отметьте этот факт - "Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слушал их говорящим его наречием."- Как это подлинно, как убедительно! - "И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились?" - А не просто, в котором были воспитаны. - "Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?".

Какое чудесное событие! Какое замечательное совпадение! Бог в Своей бесконечной мудрости и совершенной благодати распорядился так, чтобы в городе Иерусалиме в тот самый момент собрались представители всех народов земли, с тем, чтобы даже если двенадцати апостолам не удалось бы осуществить свое поручение, то все равно все могли бы услышать бесценную весть о спасении Бога на том самом наречии, на котором их матери впервые прошептали в их детские уши слова материнской любви.

Может ли быть что-либо интереснее, чем это? Кто не увидел в изложенном здесь факте, что любвеобильное сердце Бога желает, чтобы прекрасная весть о Его благодати достигла всякого создания под небесами? Мир отверг Сына Бога, распял и убил Его, но едва Он занял Свое место одесную Бога, как вниз сошел царственный Свидетель, Дух Бога, чтобы обратиться к человеку - ко всякому человеку - обратиться к нему не со словами убийственного порицания, не с оглушительными анафемами осуждения, но со словами глубокой и нежной любви, чтобы сообщить ему о полном прощении грехов через кровь Христа на кресте.

Правда, Он призвал человека осудить себя, покаяться, занять единственно надлежащее ему положение. А почему бы нет? Могло ли быть иначе? Покаяние - как мы уже полностью показали и на чем горячо настаиваем в этом сочинении - является всеобщей и неизбежной необходимостью для человека. Но Дух Бога сошел вниз, чтобы лицом к лицу говорить с человеком, чтобы рассказать ему на его родном языке о чудесных делах Бога. Он не говорил евреям по-латыни или римлянам по-гречески, но Он каждому говорил на том самом наречии, в котором тот был рожден, таким образом, на наглядном примере трогательно доказывая, что Бог благодатно желает, чтобы Его глубочайшая, щедрая и обильная благодать нашла свой путь к сердцу человека. Слава Его имени!

Как все это отлично от того, каким образом был провозглашен Закон с горы Синай! Если бы все народы земли собрались вокруг той огненной горы, то они не поняли бы там ни одного слова, если бы, конечно, среди них не нашелся человек, знающий еврейский язык. Закон был обращен к одному народу, он был выражен одним языком, он был заключен в ковчег. Бог не стремился к тому, чтобы распространить запись обязанностей человека на всех языках под небесами. Но когда потребовалось возвестить благодать, когда повсюду должна была прозвучать благая весть о спасении, когда нужно было свидетельствовать о распятом, воскресшем, вознесшемся и грядущем Спасителе и Господе, тогда, воистину, Бог Дух Святой сошел на землю с целью научить своих вестников говорить с каждым человеком на том языке, который тот понимает.

Факты являются убедительными доводами, и два вышеприведенных факта о Законе и Евангелии, наверняка, должны чрезвычайно убедительно сказать каждому сердцу о беспримерной благодати Бога. Бог не послал своих вестников, чтобы возвестить закон "всем народам"; нет, это было оставлено для "великого поручения", которое мы рассмотрели и к которому - во всех его великих аспектах - мы привлекаем самое серьезное внимание читателя.


Полнота Христа

Когда душа приходит к пониманию своего реального положения перед Богом - всей глубины своей греховности, опустошенности, нищеты и несчастья, своего полного и безнадежного банкротства, тогда не может быть покоя до тех пор, пока Дух Святой не откроет всю полноту Христа для сердца. Единственно спасительным лекарством от смертельной болезни души является лекарство Бога.

Это весьма простая, но тем не менее очень важная истина. И я могу со всей уверенностью сказать, что чем глубже и тщательней читатель постигает эту истину, тем лучше для него. Это истинный покой - покой, который никогда не может быть нарушен. В нашей жизни случается всякое, человек подвержен многочисленным соблазнам, всякого рода испытаниям и трудностям, поэтому ему свойственны печаль и беспокойство, взлеты и падения. Но когда душа будет подведена Духом Бога ко кресту и увидит на нем Христа, она успокоится и найдет мир, который никогда и ничем не может быть нарушен.

Душевные метания и страдания многих добрых и умных людей объясняются именно тем, что их сердца не могут принять истину о Христе. Этот печальный результат обуславливается разнообразными причинами. На пути ко Христу могут стоять и общественное мнение, и эгоизм сердца, и нечистая совесть, и плохое учение. Наша душа может иметь в себе столько страстей и желаний, столько привязанностей и стремлений к мирскому, что в сердце совсем не останется места для Бога, для Христа, для вечности. Но какова бы ни была причина, она приводит к одному результату. Если вера приносит нам радость, мир и надежду, то безверие открывает нашу душу для всех ветров и соблазнов, которые приносят нам страх, сомнения, мучительную грусть, депрессию или тоску.

В этой работе я хотел бы обратить взгляд ищущего читателя к драгоценным страницам Слова Бога и помочь увидеть тот бесценный дар, который Бог приготовил для каждого нуждающегося и обремененного. Я хотел бы помочь увидеть Христа и показать, что дело Христа является тем единственным, что может успокоить нашу совесть, а Его Личность - единственный верный объект для сердца, Его Слово - единственный верный указатель на нашем пути.

Итак, во-первых, давайте подробней рассмотрим следующую тему:

Дело Христа как единственное средство, успокаивающее нашу совесть

Для осмысления этой темы, нашего внимания требуют два понятия: во-первых, мы должны ясно увидеть, что сделал для нас Христос на Голгофе; во-вторых, мы должны понять, что Он не бездействует сейчас, в данный момент нашей жизни. В первом случае мы имеем искупление, во втором - защиту. Христос умер за нас на кресте; Он живет для нас на престоле. Своей драгоценной, искупающей кровью Он оплатил полностью наши грехи. Он понес наши грехи и устранил их навеки, грехи всех тех, кто верит в Его имя. "Господь возложил на Него грехи всех нас" (Исаия 53.6). И еще: "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных..." (1 Петр. 3.18).

Это великая и весьма важная истина для ищущей души - истина, которая лежит в основании всей христианской жизни. Невозможно, чтобы какая-нибудь пробужденная душа, какая-нибудь духовно просвещенная совесть могла радоваться спасению, не овладев с помощью веры этой наиболее драгоценной истиной. Опираясь на неподкупный авторитет Слова Бога, я должен быть абсолютно уверен, что все мои грехи устранены навечно перед лицом Бога. Христос, искупив грехи, прославился Сам и прославил имя Небесного Отца в более высшей степени, чем если бы Он послал меня в вечный ад из-за моих грехов.

Христос сделал все Сам. В этом сущность христианства, сущность, которая согревает наши сердца в любых обстоятельствах жизни. Бог возложил наши грехи на Иисуса. Об этом нам говорит Слово Бога. И мы верим этому, потому что Слово Бога - высший авторитет, который не может лгать. От первого до последнего шага - все принадлежит Богу: замысел, исполнение, слово, возвещающее нам эту спасительную истину, также принадлежит Богу. Мы должны лишь возлагать наши надежды на Бога, как маленькие дети полностью доверяются своим родителям. Бог в своей милости и непревзойденной любви гарантирует мне, бедному и заслуживающему ада грешнику, Свою защиту и спасение, гарантирует прощение грехов. В этом вечная слава Его имени.

Требования Бога удовлетворены в отношении грехов, поэтому я могу быть спокоен в этом вопросе. Живая вера должна ободрить мою совесть. Я знаю, что я - грешник. Возможно, самый большой из грешников. Я знаю, что моих грехов больше, чем волос на голове. Что они черны, как ночь, черны, как ад. Я знаю, что самого малого из этих грехов достаточно для того, чтобы я вечно горел в аду. Я знаю, потому что Слово Бога говорит мне об этом. Я также знаю, что даже малая часть самого ничтожного греха не может предстать в святом присутствии Бога. И только Иисус Христос может спасти грешника, может простить грех и удалить его с нашей совести, может очистить и освятить наше духовное состояние до той степени чистоты и святости, что человеку будет возможно предстать пред Богом.

О, великая тайна креста! Чудесная тайна спасительной любви! Я вижу Бога, берущего мои грехи, черные и ужасные грехи, и возлагающего их на раны моего благословенного Заместителя. Я вижу, какими страданиями Сына Бога оценено мое искупление. Я вижу бурю праведного гнева Бога, гнева, который должен был испепелить меня за мои грехи и ввергнуть мою душу и тело в ад, но который вместо этого обрушивается на Агнца. Христос занял мое место, Он понес все, что предназначалось мне. С Ним Бог обошелся так, как должен был обойтись со мной. Я вижу непреклонную справедливость в отношении к моим грехам, делающую меня чистым и навечно избавленным от них. Ни один из них не может далее следовать за мной. Я больше не принадлежу греху, но принадлежу Христу.

Бог мог бы справедливо решить, что я достоин только ада. И я, действительно, не заслуживаю ничего большего. Мое общее моральное состояние соответствует аду. Я не имею оправдания хотя бы только за свои греховные мысли, а что говорить о жизни, о моих поступках и делах, которые запятнаны грехом от начала до конца. Но Всевышний Бог чудесным образом предусмотрел мое спасение. Он еще раз прославил Свое имя в глазах ангелов, людей и демонов.

Некоторым может показаться, что нет справедливого соотношения между небольшим количеством неверно прожитых лет и бесконечными годами мучений в геенне огненной. За короткую жизнь - вечное наказание? Да, если человек сам противится своему спасению, если он отталкивает протянутую ему руку, если его сердце остается жестоким и равнодушным, взирая на Бога, распятого на кресте. Для нас, недостойных, Бог предусмотрел путь спасения, но если мы, имея все возможности прийти к Богу, отворачиваемся от Него, то наше будущее в вечности определяется именно этим шагом.

Я пишу не как богослов. Если бы я ставил перед собой чисто теологические цели, то мне ничего бы не стоило построить неопровержимое свидетельство из стихов Священного Писания, доказывающее истину о вечном наказании. Но нет, я пишу как человек, который сам ощущал жгучее дыхание безжизненной пустыни. Но - вечная хвала Богу! - вместо того, чтобы посылать грешных человеков в ад, Он отдал Своего Сына единородного в умилостивление за наши грехи. И осознавая чудесный план спасения, мы видим, как святой Бог, разрешая вопрос наших грехов, исполнил приговор над ними, жертвуя возлюбленным Сыном. И в результате полный поток Отцовской любви может изливаться в наши сердца. "В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1 Иоан. 4.10).

Когда эта истина принимается с открытым сердцем и ясной верой, то мир и надежда наполняют душу, а совесть обретает успокоение. Если Бог сказал: "И грехов их и беззаконий их не вспомяну более" (Евр. 10.17), то что можем мы еще желать, что другое может принести мир для совести? Если Бог гарантирует мне, что "изглажу беззакония твои как туман" (Ис. 44.22), что "бросил грехи мои за хребет Свой" (Ис. 38.17), то как мне не иметь веры и мира в душе? Если Бог показывает мне на Праведника, Который понес мои грехи на Голгофу и Который теперь восседает по правую руку Отца на небесах, то должен ли я беспокоиться и страдать от тяжести грехов или обновленным сердцем я буду петь во славу Господа?

Но как Христос достиг того места, которое Он теперь занимает на троне Бога? Он занял это место потому, что Своей смертью на Голгофе и Своей чистой, праведной кровью искупил грехи мира. Он выстоял, обремененный этой тяжестью наших грехов и в совершенстве удовлетворил все справедливые требования того трона, на котором Он теперь пребывает. И этого более чем достаточно для освобождения сердца и успокоения совести. Если наше духовное зрение пробуждено и мы видим Господа, пригвожденного ко кресту и истекающего кровью, то будем иметь мир с Богом. Иисус Христос взял на Себя наши грехи и причитающееся за них наказание, и Он не мог бы быть там, где сейчас находиться, если бы хоть один из этих грехов остался бы непокрытым. Взирать на Господа, взявшего наши грехи, значит видеть, что наши грехи навечно удалены от взора Бога. Где же наши грехи? Они все уничтожены. Откуда мы это знаем? Тот, Кто взял их на Себя, взошел через небеса на самую вершину славы. Вечная справедливость украсила Его благословенную голову венцом славы как Исполнителя нашего искупления. И поэтому вне всякого сомнения, что наши грехи устранены навечно перед лицом Бога. Воцарившийся Христос и чистая совесть неразрывно соединены. Прекраснейший факт! Будем воспевать со всей силой хвалу спасающей любви Бога.

Но давайте посмотрим, как эта утешительная истина изложена в Священном Писании. В Послании к Римлянам мы читаем: "Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия чрез веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим. 3.21-26). И еще, в главе 4, говоря о том, что Аврааму вера вменилась в праведность, апостол добавляет: "А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего." (Рим. 4.23-25). Здесь Бог представлен нашему духовному зрению как Тот, Кто воскресил из мертвых Иисуса, понесшего наши грехи. Почему Он сделал это? Потому что Христос, отданный за грехи наши , в совершенстве прославил имя Отца и устранил эти грехи навсегда. Бог не только послал Своего Сына единородного в мир, но он отдал Его за грехи наши и воскресил из мертвых. И теперь каждая верующая душа может беспрепятственно приходить к Богу и прославлять Его святое имя. Безгранично уважение к Его имени!

И далее мы имеем подтверждение этой великой фундаментальной истине. В Послании к Евреям, в 1 главе, мы читаем такие волнующие душу слова: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте." (Евр. 1.1-3). Наш Господь Иисус Христос, да будет благословенно Его имя, не занял бы Своего места на престоле Бога, если бы не уничтожил все наши грехи, принеся Себя в жертву на кресте. Следовательно, Христос, воскресший и воссевший по правую руку Отца, является неопровержимым доказательством того, что все наши грехи устранены. Христос не занял бы престол, если бы хоть один из этих грехов остался. Бог воскресил из мертвых Праведника, на Которого Он Сам возложил всю тяжесть наших грехов. Таким образом, все улажено божественно и навечно. Все грехи были возложены на Иисуса, и даже на самого слабого верующего в Иисуса не будет возложен ни один грех. Это нерушимая истина Бога. Она изложена во многих местах Священного Писания, и душа, верующая в это, обладает покоем, который мир не может ни дать, ни отнять.

Часть 2

"Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных" (1 Петр. 3.18). Если Христос пострадал за грехи наши, то не должны ли мы испытывать радость от вечного освобождения из-под бремени наших грехов или, согнувшись, должны стоять под этим бременем? Может ли тот, за кого пострадал Христос, оставаться в постыдном рабстве, связанный и ограниченный цепями своих грехов? Может ли быть так, что Христос устранил наши грехи, а мы все еще связаны и ограничены их цепями? Может ли быть так, что Христос понес бремя наших грехов, а мы все еще подавлены их невыносимой тяжестью?

Некоторые склонны убеждать нас в том, что невозможно знать о прощении грехов, что мы должны пройти нашу жизнь в состоянии постоянных сомнений в отношении этого важного вопроса. Если бы было так, то что бы стало с драгоценной вестью о милости Бога - радостной новостью спасения? Но вспомним пылкие слова апостола Павла в синагоге Антиохии: "Итак, да будет известно вам, мужи братия, что ради Него" - Иисуса Христа, умершего и воскресшего - "возвещается вам" - не обещается в будущем, а объявляется сейчас - "прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается" - оправдывается не в будущем, а сейчас - "Им всякий верующий" (Деян. 13.38-39).

Если бы мы опирались на закон Моисея, на соблюдение его постановлений и связывали вопрос о нашем спасении со строгим выполнением всех обязанностей, предписанных этим законом, то нам невозможно было бы иметь уверенности в спасении. Всегда нашелся бы какой-нибудь пункт закона, который мы не сумели соблюсти, и тогда сомнения и страх закрадывались бы к нам в душу, когда бы мы касались в своих размышлениях вопроса о спасении.

Но мы слышим голос Живого Бога, Который не может лгать и который дал нам великое известие о возлюбленном Сыне Бога, Который умер на кресте, был положен во гроб, воскрес из мертвых и воцарился во славе на престоле Бога. И Слово Бога говорит нам со всей ясностью и однозначностью, что только через Него, без какого-либо нашего участия, но только через Его однократное жертвоприношение Самого Себя однажды и навсегда, совершено полное и вечное прощение грехов. И это реальность неоспоримая, реальность мира высшего, мира духовного, реальность, которая наполняет каждую верующую душу совершенной радостью, покоем и миром. Проявившаяся во Христе любовь Бога к человекам не оставляет никакого места для сомнений и неуверенности. Завершено ли дело Христа? Священное Писание говорит нам однозначно - да.

Читатель, скажи, где твои грехи? Развеяны ли они как туман или все еще лежат как тяжкое бремя на совести? Если ты не хочешь возложить их к подножию Голгофы, то они никогда не будут устранены, ты должен будешь понести их в мучительный огонь ада навсегда. Нет иного пути в этом важном вопросе. Если ты не позволяешь Христу разрешить эту проблему, то тебе придется самому разрешать ее в аду. Это жесткие слова, но лучше их услышать сейчас, пока есть возможность исправить свое положение. Слово Бога является истиной - кто проходит мимо этой истины, тот выбирает дорогу, ведущую в ад.

Священное Писание свидетельствует нам: Христос однажды пострадал за грехи наши, Праведник за неправедных. Пострадал для того, чтобы привести нас к Богу; не просто привести нас на небо, но привести нас к Богу и привести не в будущем, а уже теперь. Какими Он приводит нас к Богу - связанными цепями наших грехов и с непосильным бременем греха на плечах? Нет, конечно. Он приводит нас к Богу без пятнышка, без единого обвинения. Мы предстаем перед Богом, во Христе, такие же чистые, как Христос. Когда Он был на кресте на нашем месте, то грехи были возложены на Него, но это все прошло, грех искуплен, искуплен навсегда, свержен как свинцовый груз в бездонные глубины божественного прощения. Бог возложил на Него все наши беззакония, и этот вопрос был разрешен окончательно. Да, все было сделано раз и навсегда там, на Голгофе. Откуда мы знаем это? Из того единственного источника, который может быть авторитетным в этом вопросе, - из Слова Бога, Слово Бога уверяет нас, что мы имеем спасение и прощение грехов через кровь Иисуса Христа. В соответствии с богатством Своей милости и благодати Бог сообщает нам радостнейшую весть - наши грехи и беззакония Он не вспомнит больше. Неужели этого недостаточно? Будем ли мы по-прежнему восклицать, что скованы цепями наших грехов? Будем ли мы таким образом умалять совершенное дело Христа? Будем ли ставить под сомнение свидетельство Святого Духа в Священном Писании?

Далеко же зашли наши мысли! Давайте лучше будем с благодарностью радоваться великой милости, которая так великодушно дарована нам божественной любовью через драгоценную кровь Иисуса Христа. Это - радость обоюдная, потому как и для сердца Бога являются радостными те мгновения, когда оно прощает нам наши грехи. Да, Бог наслаждается, прощая беззакония и преступления. В этом Его слава и величие, когда на кающееся сердце Он изливает свет Своей драгоценной любви и милости. Он не пощадил Своего Сына, но отдал Его, и распяли Его на кресте. Это было великой мукой для любящего сердца Отца, но Бог-Отец пошел на это, чтобы теперь свободно и обильно лился свет любви Его щедрого сердца на бедных, виновных, запутавшихся, но кающихся и ищущих милости грешников.

Послушаем великолепные слова, которые исходят из уст воскресшего Спасителя и которые являются Его поручением для самых первых благовестников: "И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима" (Лук. 24:46-47). Здесь мы находим великое и славное поручение. Христос пострадал за нас - это достойное основание для прощения грехов. Без пролития крови не бывает прощения грехов. Но для нас прощение полное и окончательное, так как драгоценная кровь Христа выступает гарантом этого. Непоколебим и авторитет того источника, из которого мы узнаем эту великую весть - "так написано". Написано в Священном Писании, и ничто не может поколебать авторитет этого источника. На основании Слова Бога я знаю, что все мои грехи прощены, смыты, устранены навечно, брошены за хребет Бога и никогда не смогут встать против меня. Кому же предназначается эта весть? "Проповедану быть... во всех народах". Значит, это весть относится к каждому. Без сомнения, она предназначена и для меня. Нет никаких ограничений или условий. Благая весть должна быть разнесена на крыльях любви по всем народам, по всему миру, чтобы ее услышало каждое творение Бога под небесами. Могу ли я исключить себя из этого, данного всему миру, поручения? Могу ли сомневаться, что лучи солнца Бога распространяются и на меня? Должен ли я сомневаться в том драгоценном факте, что прощение грехов распространяется на меня? Ни на одно мгновение не должен сомневаться. Оно для меня так же безусловно, как если бы я был единственным грешником под сводом небес Бога. Всеохватываемость прощения устраняет все вопросы в отношении его предназначения для меня.

Бесконечная любовь Бога раскрывается и в том факте, что благовестие должно было начаться с Иерусалима, с самого провинившегося места на лице земли, места, где был распят Спаситель. Благовестие и прощение предлагалось самим убийцам Сына Бога. Об этом же говорит апостол Петр, открывая своими словами удивительную, непостижимую милость Бога: "Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших" (Деян. 3.26).

Невозможно представить большую щедрость и большую любовь. Милость, которая может достичь убийц Сына Бога, достигнет любого. Кровь, которая очистила вину такого преступления, очистит самого падшего грешника, если только его душа не достигла пределов ада. Можно ли нам все еще продолжать колебаться о прощении грехов? Христос пострадал за грехи. Бог проповедует прощение грехов. Он дает Свое Слово, Он ручается и обязуется. "О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10.43). Что же еще надо? Как можно сомневаться и медлить? Чего же ждать? Верное Слово Бога замолвлено за каждого, в том числе и за тебя. Этого вполне достаточно, чтобы успокоить сердце и совесть. Прими в свое сердце чудесную весть о божественной любви и милости и продолжай свой путь, радуясь. Услышь голос воскресшего Спасителя, восседающего на престоле Отца на небесах, говорящего и уверяющего оттуда, что все твои грехи прощены. Пусть эта истина, исходящая от Самого Бога, достигнет твоего духа и своей освобождающей силой пробудит его. Имей дерзновение верить. "Грехов их и беззаконий их не вспомяну более" (Евр. 10.17). Если Бог так говорит мне, если Он уверяет меня, что грехов моих не вспомнит более, то могу ли я позволить сомнениям и страхам оставаться в моей душе? Почему я продолжаю сомневаться и рассуждать, что сказал Бог? Нет, всякое сомнение я должен оставить, потому что Слово Бога живет и пребывает вечно, и только Оно может дать моей душе непоколебимое основание для уверенности. Это единственное, но всеобъемлющее основание. И нет силы земли или ада, человеческой или дьявольской, которая смогла бы когда-либо поколебать его. Законченная миссия Христа и верное Слово Бога являются основой и авторитетом для нашей веры в полное прощение грехов.

Прощение грехов само по себе является великой милостью и благословением в высшей степени. И мы радуемся этому, прославляя величие сердца Отца и преклоняясь перед крестом Христа. Но, кроме полного и совершенного прощения грехов, мы имеем также

Освобождение от власти греха в этом мире

Это весьма важный момент для каждого истинно возлюбившего святость. Смерть и воскресение Христа не только искупили грехи, но и навсегда разрушили власть греха. Верующий получил право считать себя умершим для греха. Верующий может с радостным сердцем воскликнуть вслед за апостолом Павлом: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос" (Гал. 2.19-20). В этом - дыхание христианина. Старое "я" умерло, очистив место для нового, теперь Христос живет во мне. Христианин - это новое существо. Все старое ушло. Смерть Христа окончила навсегда историю старого "я". И с тех пор, хотя грех и может пребывать в сердце верующего, его власть отвергнута и устранена навсегда. Не только аннулирована вина греха, но полностью свергнуто его ужасное владычество. Это учение изложено в 8 главе Послания к Римлянам.

Бог не просто простил грех - Он осудил его. Бог выразил свое вечное отвращение ко греху. Бог исполнил свое правосудие над грехом, и теперь верующий может видеть себя во Христе - таким же чистым и свободным от греха. Верующий выходит из пространства, где безраздельно господствует грех, и входит в то новое и благословенное пространство, где господствуют милость и праведность. "Благодарение Богу, что вы, быв прежде" - но в настоящее время уже не являются - "рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности. Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. Ибо, когда вы были рабами греха, тогда были свободны от праведности. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная" (Рим. 6.17-22).

Здесь изложен драгоценный секрет святой жизни. Мы умерли для греха - возродились для Бога. Власть греха прекратилась. Что сделает грех с умершим человеком? Ничего. Так верующий умер со Христом, он был погребен со Христом, он воскрес со Христом, чтобы идти в новую жизнь. Верующий живет под драгоценной властью праведности и имеет свои плоды от святости. Человек, который получает оправдание через изобилие божественной милости, больше не может жить во грехе. Верующая душа избегает греха. Иначе быть не может. Как можем мы, умерев для греха, жить в нем? Это невозможно. Это было бы отрицанием христианства. Если представлять христианина, как человека, который день за днем, неделя за неделей, год за годом продолжает грешить и раскаиваться, грешить и раскаиваться, то это будет фальсификацией христианства. Говорить, что христианин должен грешить, потому что он во плоти, это значит игнорировать смерть Христа и не замечать один из величайших аспектов этой смерти. Это значит подвергать сомнению учение апостола в 6-8 главах Послания к Римлянам. Слава Богу, нет необходимости, по которой верующий должен был бы совершать грех. Это наша чудесная привилегия - идти к свету, так как Бог существует в свете. И конечно, когда мы идем на свет, мы не совершаем грех. Нормальное состояние христианина - это когда он идет к свету и не совершает греха. Жажда греха чужда истинному духу христианства. Если мы живем в Духе, то грех, который заложен в нашей плоти, не сможет проявить себя явно, как господствующий над нашими членами.

Часть 3

Результат жертвы Христа в том, что Он дал нам совершенное положение перед Богом. "Ибо Он одним приношением навсегда сделал совершенными освящаемых" (Евр. 10:14). Он вводит нас в божественное присутствие и благодаря Его имени, Его Личности и Его жертве Бог видит нас достойными быть в Его божественном присутствии. Таково положение каждой, даже самой слабой овцы, кровью искупленного стада Христова. Иначе и быть не может. Только так, или - вечная погибель. Нет никакого промежуточного положения между двумя этими состояниями: состоянием полного прощения и состоянием виновности и сокрушенности. Мы либо в наших грехах, либо в воскресшем Христе. Середины нет. Мы либо покрыты грехами, либо совершенны во Христе. Авторитетный голос Духа Святого призывает нас через Священное Писание быть "совершенными во Христе" (Кол. 1.28), "в совести совершенным" (Евр. 9.9), "навсегда совершенными" (Евр. 10.14), "сделались праведными перед Богом" (2 Кор. 5.21).

И все это благодаря жертве Иисуса. Драгоценная, искупительная смерть Христа сформировала прочное и неопровержимое основание для веры христианских сердец. "Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога" (Евр. 10.12). Это положение Христа является безупречным доказательством того, что место верующих - также в присутствии Бога. Наш Господь Христос, прославив Бога и понеся Его справедливую кару за наши грехи, приводит нас, подобно как Самого Себя, туда, где не только прощение, примирение и покой, но где также совершается полное освобождение от власти греха. Где гарантирована победа над всем, что может мешать нам прийти к Богу, будь то постоянно господствующий над нами грех, или боязнь сатаны, или окружающий нас ужасный мир.

Таково абсолютно установленное положение верующего, установленное Священным Писанием, и я искренне прошу читателя-христианина не удовлетворяться ничем меньшим. Если нам что-либо мешает принять эту истину, надо отбросить все мешающее, все, что уводит нас назад во тьму и в рабство. Пусть читатель откроет свое сердце настежь, чтобы принять любовь, исходящую от Бога-Отца, любовь, дарующую нам совершенный мир, совершенную свободу, совершенное приближение к Богу, и все это навсегда!

Как важно четко и ясно осознавать свое духовное состояние, свое духовное положение, видеть основание своей веры - тогда мы будем иметь истинно христианскую радость в сердце. Наша жизнь, наше учение, наше состояние - все это должно соответствовать Слову Бога. Живое учение Нового Завета должно до самой глубины завладеть нашим сердцем, и тогда мы будем иметь в своей жизни великое благословение от Самого Господа Бога. Это очень драгоценное приобретение, и оно даруется тому, чье сердце чисто, свежо и открыто, как сердце юноши, чей взгляд светел, тверд и ясен, а душа полна трепета, сострадания и милосердия.

И очень прискорбно, когда мы называем себя верующими, но наши ежедневные помыслы и ежеминутные устремления далеки от Бога, когда забота века сего и соблазны мира владеют нашими сердцами. Это огорчает Духа Святого, ранит сердце Христа, оскорбляет любовь Бога и противоречит ясному слову Священного Писания. И я вижу, что в настоящий момент состояние многих тысяч драгоценных душ таково, что сердце обливается кровью. И этому во многом способствуют некоторые учения, получившие распространение среди христианского мира, но которые не соответствуют учению Нового Завета. Возможно ли сейчас найти среди христианских конфессий личность, которая обладает совершенно очищенной совестью, миром с Богом и которая имеет Дух усыновления? Быть может, ошибка кроется в том, что учение тех или иных конфессий не соответствует всей полноте, совершенству и законченности учения Слова Бога? Я знаю, что среди некоторых групп христиан бытует мнение, что это верх самонадеянности, когда кто-нибудь говорит о полном прощении грехов и о том, что имеет жизнь вечную, что он оправдан во всем, что он принят во Христе, что он не может быть потерян, потому что соединен со Христом нерушимым Духом. Но если нас одолевают сомнения по самым фундаментальным принципам христианства, то можно ли говорить о нашей вере? Что господствует в нашем сердце: безоговорочное доверие Слову Бога или сомнения, ядовитые и разлагающие? Если нам говорят, что это опасно - быть слишком уверенным, что морально надежней и безопасней жить в сомнениях и страхе, то есть ли в такой проповеди хоть что-нибудь от Благой Вести Иисуса Христа? Где души, обучаемые славным истинам о новом творении? Где они, непоколебимо уверенные, твердо основывающиеся на знании своего положения в воскресшем и прославленном на небесах Агнце, верующие? Где они, ведомые Духом Святым добровольные служители Бога, Его возлюбленный народ?

Увы! Увы! Мы огорчаемся, ища ответы на эти вопросы. Стадо Христово рассеяно по темным горам и заброшенным пустошам. Души народа Бога плутают в смутном промежутке между обрядовой религией и организационными структурами церкви, в которых так часто приходится сталкиваться с заземленностью, холодностью и бездуховностью. Они не знают вдохновленных порывов души, им также не знакома радость от осознания своей близости с Богом. Истинная заповедь Господа скрыта темными и холодными тучами суеверий и окружена непроницаемым барьером законности, который под предлогом благих целей вытесняет из веры живую душу и любящее сердце, заменяя их холодной буквой закона. Полное искупление, прощение грехов, совершенное оправдание перед Богом во Христе, Дух усыновления, яркая и благословенная надежда на приход Жениха - все эти великие, восхитительные истины, эти характерные преимущества Церкви Бога практически оставлены в стороне и забыты.

Возможно, некоторые могут подумать, что я нарисовал слишком мрачную картину. Я сам был бы рад, если бы это было не так. Но я опасаюсь, что картина правдива и, более того, реальность гораздо ужасней. Но тем не менее, я продолжу свои рассуждения, обращая сердца читателей к Священному Писанию - самому лучшему и надежному лекарству от всех духовных недугов.

Мы подробно остановились на том драгоценном труде, который наш Господь Иисус Христос совершил для нас, устраняя все наши грехи. Жертва Христа освободила нас от господства греха. Христианин - это тот, кто не только прощен, но кто также освобожден, избавлен от власти греха. Христос умер за нас, а мы умерли во Христе для греха. Верующий в Сына Бога - это уже новая личность, новое творение, это душа, перешедшая от смерти к жизни. Смерть и суд позади. Верующий обладает незапятнанным званием и надежной перспективой.

И если это станет непреклонной истиной для каждого чада Бога, то чего большего нам желать? Во Христе наше звание, наше положение и наша надежда. Во Христе мы имеем абсолютное, божественное совершенство, которое во всей полноте достигнем на небе. Но в то же время наше сегодняшнее состояние, наш путь могут иметь целый ряд несовершенств. Плоть греховна, и она не позволяет нам в этой жизни достичь полноты совершенства. Плоть подвержена многочисленным слабостям и соблазнам, она постоянно спотыкается, падает и блуждает. Но это не может влиять на тот факт, что мы имеем жизнь вечную, что мы соединены посредством Духа Святого с пребывающим на небесах живым Главой Церкви. Дух Святой послан на землю для того, чтобы ободрить наши сердца и придать нашей вере твердость и непреклонность. Ничто не может коснуться нашей жизни, поскольку она "сокрыта со Христом в Боге".

Но несмотря на то, что ничто не может коснуться нашей жизни или изменить наше положение на небесах, мы, понимая, что наш путь и наше теперешнее состояние несовершенны, нуждаемся в

Работе Христа, которая совершается в настоящее время на небесах

Иисус пребывает одесную Бога для нас. Его активное вмешательство никогда и ни на мгновение не прекращается. Он взошел на небеса, совершив искупление, и там Он вечно продолжает свою совершенную защиту верующих перед Богом. Он пребывает там как наша праведность, сохраняя нас в божественной целостности и на той позиции, которую нам открыла Его искупительная жертва. Так мы читаем в Послании к Римлянам: "Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнию Его" (Рим. 5.10). И в Послании к Евреям читаем: "Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего. Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4.14-16). И в главе 7 этого же Послания: "А сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7.24-25). И далее: "Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие" (Евр. 9.24). И в первом Послании Иоанна мы читаем: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2.1-2).

Как драгоценны эти строки для честного сердца христианина, который всегда глубоко осознает свою слабость, немощь и недостаточность! Никто не будет подвергать сомнению нужду христианина в непрерывном служении Христа. Для кого Христос живет и действует сейчас одесную Бога? Для этого мира? Нет, потому что Он Сам сказал: "Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои" (Иоан. 17.9). Кто - эти "они"? Избранные из иудеев? Нет, эти люди еще только должны были появиться на сцене. Кто же они тогда? Верующие, дети Бога, христиане, которые в наши дни идут через этот полный греха мир, подверженные ошибкам и слабостям и давлению соблазнов на каждом своем шагу. Они являются объектами духовного служения Христа. Он умер, чтобы сделать их чистыми. Своей смертью Он искупил наши грехи, и Своей жизнью Он очищает нас через Слово и силу Святого Духа. "Сей есть Иисус Христос, пришедший водою и кровию и Духом, не водою только, но водою и кровию, и Дух свидетельствует о Нем, потому что Дух есть истина" (1 Иоан. 5.6). Мы очищены и искуплены через распятие Спасителя. Христос умер за нас! Вечная слава Его имени!

Мы имеем все благодаря драгоценной смерти Христа. Существует ли вопрос нашей вины? Он снят кровью Искупителя. Существует ли вопрос наших ежедневных проступков? "А если бы кто согрешил", тот имеет Ходатая пред Отцом - великого Первосвященника. Крайне важно для христианина до конца определиться в отношении заступничества и священства Христа. Мы иногда ошибочно думаем, что можем сами, без Посредника, уладить наши взаимоотношения с Богом. Мы забываем о великом Заступнике. Это Ему мы обязаны за возможность покаяния, прощения и возрождения. "Мы имеем Ходатая пред Отцом, Иисуса Христа, праведника". Почему сказано "праведника"? Почему апостол не сказал, что Христос милосердный, сочувствующий, добрый? Разве Он не таков? Конечно, да. Но ни один из этих атрибутов не употреблен здесь, поскольку благословенный апостол открывает нам утешительную истину - во всех наших ошибках, грехах и неудачах нашим Заступником перед праведным Богом является праведник. "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр. 7.25).

Какое прочное утешение для народа Бога в этих словах! И как необходимо для наших душ иметь твердую уверенность в этой истине! Есть люди, которые не пытаются понять в совершенстве истинное положение христиан. Одни не видят того, что Христос сделал для нас в прошлом, другие не осознают нашей нужды в Христе в настоящем. Первым следует усвоить истину об искуплении, вторым - ободрить свое сердце знанием той истины, что Христос наш Защитник и Ходатай. "А если бы кто согрешил", - говорит апостол, показывая этим нашу постоянную нужду в Ходатае. И мы имеем Его постоянно, мы имеем Его всегда, живого и всесильного. Он живет и служит в высоких обителях неба, Он - наша праведность и святость перед Богом. Он является божественным и неразрывным звеном между нашими душами и Богом.

Часть 4

В предыдущих трех частях этой работы я коснулся основания великой истины, раскрывающей результаты дела Христа. Что значит Его дело для нас в прошлом и в настоящем? Отвечая на этот вопрос, Священное Писание показывает Христа как Искупителя и как Ходатая. Продолжая наши рассуждения с помощью Духа Бога, я хотел бы представить читателю то, чему учит Священное Писание, раскрывая Христа как Ходатая, а именно

Христос как объект для сердца

Это удивительное благословение - иметь возможность сказать: "Я нашел объект, который в совершенстве удовлетворяет мое сердце - я нашел Христа". Это то, что дает истинное возвышение над миром. Это делает нас действительно независимыми от тех соблазнов, к которым обычно тяготеет не обращенное ко Христу сердце. Это дает нам обоснованный покой и наполняет сердце духом спокойствия, радости и надежды, духом, который мир не может угасить. Бедный сторонник мирского может подумать, что жизнь истинного христианина очень скучная, тусклая и глупая. Как можно обходиться без того, что в миру считается развлечением, отдыхом, наслаждением? Театры, балы, вечеринки, концерты, игры, карты, бильярд, охота, спорт, клубы, флирт - для многих и многих тысяч людей именно это и составляет главную ценность в жизни, и они не могут понять - во имя чего им следует от этого всего отказываться?

Если лишить неверующего человека всего этого, то сердце его наполнится отчаяньем, а жизнь покажется безумной. Но христианин не имеет нужды во всем этом, потому что все это для него скучно. Конечно, я говорю об истинном христианине, о том, кто не просто так называется, но кто отдал свое сердце Христу. Увы, многие, называющие себя христианами, принимают участие во всех этих пустых и легкомысленных занятиях. Их можно видеть причащающимися в день Господа, а на другой день - в театре или на концерте. Они могут принимать участие в каком-либо одном из многих христианских дел в воскресенье, а в течение недели вы можете видеть их на стадионе, ипподроме или в каком-нибудь другом месте безрассудного поведения.

Очевидно, что такая личность ничего не знает о Христе как объекте для сердца. Сомнительно, чтобы кто-либо, имеющий искорку божественной жизни в душе, может находить удовольствие в беспутных занятиях безбожного мира. Истинный, убежденный, ревностный христианин отворачивается от таких вещей не потому, что все они ужасно дурны и безобразны, а потому что он нашел нечто, бесконечно превосходящее все это, нечто в совершенстве удовлетворившее всем стремлениям новой натуры. Можем ли мы представить ангела с неба, наслаждающегося игрой в мяч, театром или бегами на ипподроме? Такая мысль в высшей степени нелепа. Эти вещи совершенно чужды для небесного бытия.

А как же христианин? Он является божественным человеком. Он умер для мира, умер для греха - возродился для Бога. Он уже не принадлежит миру, но принадлежит небесам. Христос - его Господь. Может ли Христос участвовать в развлечениях, глупостях и беспутствах этого мира? Такая идея была бы богохульством. Но тогда позволительно ли это христианину? Должен ли он находиться там, где не может находиться его Господь? Может ли он сознательно принимать участие в том, что противоречит заповеди Христа? Может ли он попадать в такие места и обстоятельства, греховность которых он осознает в глубине своего сердца? Может ли он иметь общее с миром, который отвергает Спасителя?

Возможно, некоторым нашим читателям может показаться, что я устанавливаю слишком высокий уровень для повседневной жизни. Но тогда я хочу спросить: какой уровень мы должны принимать за достаточный? Который установит наша лень или наша искушаемая соблазнами плоть? Или все-таки тот, который ясно и однозначно устанавливает Священное Писание? Если мы христиане, то должны следовать за Христом. Дает ли Священное Писание нам хотя бы малейший повод для участия в развлечениях и пустых занятиях этого ужасного мира? Давайте прислушаемся к словам нашего Господа из евангелия от Иоанна и постараемся принять истину, показывающую нашу позицию и наше отношение к мирским делам. Христос говорит, обращаясь к Небесному Отцу: "Я предал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла. Они не от мира, как и Я не от мира. Освяти их истиною Твоею; слово Твое есть истина. Как Ты послал Меня в мир, так и Я послал их в мир" (Иоан. 17.14-18).

Возможно ли представить более полную меру отождествления, чем данную в этих словах? Дважды в этом коротком отрывке наш Господь говорит, что мы не от мира сего, как и Он. Этот мир отверг Его, мир пригвоздил Его к позорному кресту между двух разбойников. Соглашаясь с миром, мы соглашаемся с этой смертью; принимая участие в мирских соблазнах, мы принимаем участие в этой казни. Какое серьезное размышление для христианина! Мы идем через мир, о котором наш Учитель сказал, что Он не от мира сего. И если мы будем иметь общую душу с миром, будем пленены его страстями и похотями, его желаниями и надеждами, его делами и событиями, то мы окажемся вне Христа. Что мы подумаем о вдове, которая смеется и радуется с человеком, убившим ее мужа? Негодование охватывает нас от таких мыслей и справедливое негодование! Но христианин, соблазненный ложными удовольствиями мира, не в таком же ли он положении?

Вероятно, кто-то спросит: что мы должны делать? Должны ли мы уйти из этого мира? Ни в коем случае. Наш Господь говорит: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла". В этом заключается истинный принцип для христианина. Используя образ, можно сказать, что христианин в мире подобен водолазу, находящемуся среди стихии, которая разрушит его, если он не будет сопротивляться ее воздействию и не будет поддерживать нерушимую связь с лодкой наверху.

Что же должен делать христианин в мире? Какова его миссия? "Как Ты послал Меня в мир, так и Я послал их в мир". И еще: "Как послал Меня Отец, так и Я посылаю вас" (Иоан. 20.21).

Такова миссия христианина. Он не должен отгораживаться стенами монастыря. Христианство не заключается в уединении братьев и сестер по вере, в обособлении их от мира. Мы призваны к борьбе со злом, призваны нести Слово Бога в мир, призваны трудиться для славы Бога. Вопрос не в том, что мы делаем, но в том, как мы делаем. Все зависит от того, кто управляет нашим сердцем. Если это - Христос, то мы на верном пути; если - нет, то ничего хорошего не будет. Два человека могут есть за одним столом. Один будет чрезмерно удовлетворять аппетит плоти, другой же, возблагодарив Бога за хлеб, будет есть, чтобы содержать свое тело в надлежащем рабочем состоянии, как сосуд Бога, храм Духа Святого, инструмент для служения Христу.

И так во всем. Это наша радостная привилегия - ставить всегда Господа перед собой. Он наш образец. Как Он был послан в мир с одной только целью - служить Отцу, так и мы призваны служить Ему. "Как послал Меня живой Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною" (Иоан. 6,57).

Христос является образцом и критерием во всем. Не существует больше вопроса, что хорошо и что плохо. Общественные нормы изменчивы и непостоянны. Что сегодня казалось безусловно хорошим, завтра окажется плохим и подлежащим осуждению. Кроме того, человеческое мнение весьма субъективно, и то, что хорошо для одного человека или группы людей, кажется плохим и неприемлемым для других. Поэтому вопрос надо ставить так: достойно ли Христа то, что я делаю? Сделал бы Он так же или Он никогда не оказался бы в такой ситуации и в таком месте? Но если мое положение недостойно Христа, мне необходимо его менять. Потому что в этом заключается христианский жизненный труд - противостоять тем ситуациям и обстоятельствам, которые не совместимы с чистым именем христианина. "Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Петр. 2.21). И без сомнения, мы не должны идти туда, где нет Его божественных следов, где не сможем прославить Его святое имя. Ищем ли мы славы для себя или только для Него? На этот вопрос нам следует почаще искать ответ.

Величайший вопрос состоит именно в этом: является ли Христос единственным объектом для устремлений моего сердца? Для чего я живу? Могу ли я твердо и уверенно сказать: жизнь, которой я живу во плоти, полностью посвящена Богу и я живу только верой в Сына Бога? Ничто, меньшее этого, недостойно христианина. Невозможно быть уверенным в спасении и при этом оставаться с сердцем, заполненным мирским, жить только для собственной радости и собственного интереса. Невозможно принять спасение, как результат любви и труда Христа, а затем жить на расстоянии от Него. Что бы мы подумали о ребенке, который заботится только о хороших вещах, приготовленных руками его отца, но никогда не ищет общения с отцом и, более того, предпочитает общение с другими, враждебными отцу людьми? Христиане, которые обязаны своим настоящим и своей вечностью Христу, но предпочитающие общаться с миром, приносят ли они славу своему Господу? Будут ли они достойны воскресения в судный день?

Часть 5

Дело Христа, если только оно будет принято с верой, должно успокоить совесть, а Личность Христа, если только Она будет созерцаться честным и ясным взором, должна в совершенстве укрепить сердце, удалив все напрасные тревоги. К этому я призываю читателя. Если наша совесть беспокойна, а в сердце нет мира и радости - это значит, что мы не имеем общения со Христом. Увы, как много людей, даже среди христиан, не обладают истинным покоем и уверенностью. Как редко можно встретить человека, обладающего истинным миром в душе и непоколебимой уверенностью в сердце. Иногда мне кажется, что многие христиане ничуть не продвинулись в своем духовном состоянии по сравнению с ветхозаветными верующими. В глубине сердца многие продолжают сомневаться в полноте искупления, не имеют очищенной совести, и, как результат, сердце их полно тревог и сомнений. Положение этих людей двойственное. С одной стороны, они любят божественное: их вкусы, привычки, желания, тревоги, сомнения и страхи, вся чувственная сторона их жизни окрашена тягой к Богу. Они в некоторой степени отделены от мира, так как видят его суетность и бессмысленность, так как понимают, что мир неспособен удовлетворить их сердца. Но отгородившись от мира, они не сделали второй, более важный и более существенный шаг. Они не пришли со всеми своими проблемами, тревогами и сомнениями ко Христу. Они утратили вкус к мирскому, но еще не нашли своего места и участия в Сыне Бога. Мирское не может удовлетворить их, но они не имеют дерзновения, чтобы окончательно принять освобождение от пут греха и постичь свое божественное положение. Они не имеют уверенности, покоя, постоянства цели, они несчастны, и их положение не нормально; они уже не одно, но еще и не другое. Им не хватает широты и открытости сердца, чтобы принять Духа усыновления и воскликнуть искренне и уверенно: "Авва, Отче!", не имея при этом ни грамма сомнений в том, что их зов будет услышан. Как часто малость и скупость собственных сердец мешают нам постигнуть безграничность благодати и милости Бога.

Происходит ли такое с читателем? Я надеюсь, что нет. Я верю, что он один из тех, кто по безграничной милости Христа знает, что перешел от жизни к смерти, что он имеет жизнь вечную. Мы имеем радость и радость совершенную, потому что непоколебима наша вера и сердце с благодарностью принимает каждое драгоценное слово свидетельства Духа Святого в Священном Писании. Мы осознаем свое тождество с воскресшим Спасителем. С Ним соединены наши сердца через Духа, Который пребывает в наших сердцах. Наше постоянное стремление - ко Христу, и только в Нем мы находим полноту и успокоение. Его жертва - божественное, вечное и нерушимое основание для спасения мира. Наша надежда - Христос. Мы твердо и непоколебимо ожидаем того благословенного момента, когда Иисус придет взять нас к Себе. В этом суть христианства. Ничто другое не заслуживает этого имени. Истинное христианское мировоззрение выделяется смелостью и составляет удивительный контраст с ложной религиозностью наших дней, которая, прикрываясь пышностью обрядов и величественностью церковного служения, совершенно при этом не изменяет духовную жизнь человека, оставляя его во власти предрассудков и во власти греха. Заклятый враг Христа и человеческих душ преуспел в создании мертвой системы религиозности, умело сочетающей в себе мирское и плотское со Священным Писанием. При этом Священное Писание используется таким образом, что разрушается его моральная сила и становится невозможным его точное толкование. В сетях этой системы множество душ безнадежно запутываются, и считают себя хорошими христианами, не являясь таковыми на самом деле. Но это очень сложный вопрос, достойный отдельного исследования, поэтому я продолжу рассуждения по нашей теме и рассмотрю ее с новой стороны:

Слово Христа как руководство для движения по жизненному пути

Если дело Христа достаточно для ободрения совести, если Его благословенная Личность достаточна для переполнения нашего сердца совершенной радостью и надеждой, то, несомненно, Его драгоценное Слово достаточно для правильного выбора пути. Священное Писание способно удовлетворить не только все нужды и ответить на все вопросы нашего индивидуального пути, но Оно также во всей полноте освещает путь Церкви Бога во всех незначительных деталях.

Сторонники рационального подхода, которые в своем жизненном пути больше ориентируются на доводы человеческого разума и стремятся к достижению видимых мирских целей, могут подвергать осмеянию такую концепцию жизненного пути. Но мы знаем, что это величайшая радость для сердца христианина - удаляться от мирских забот и наполнять свою жизнь ясным и спокойным светом Священного Писания. Верующий благодарно признает в Слове Бога единственный авторитетный источник учения. И это учение касается всего - и нашего морального состояния, состояния наших сердец и душ, нашего жизненного пути и нашего места в мире. "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен." (2 Тим. 3.16-17).

В чем большем можем мы нуждаться? Если Священное Писание может сделать человека совершенным и приготовить его ко всякому доброму делу, то будем ли искать других ориентиров в жизни? Если Бог столько написал для нас, если Он милосердно снизошел и дал откровение Своего ума в отношении всего, что мы должны знать, и думать, и чувствовать, и что делать, и во что верить, то должны ли мы обращаться к человеческому мнению за помощью? Пусть не посетит нас такая мысль! Не может никакой человек ничего ни прибавить, ни убавить к тому, что сказал Бог, к тому, что сделал Христос.

Хвала и благодарность нашему Богу! Он дал нам в Своем возлюбленном Сыне все, в чем могут только нуждаться наши совесть и сердце во время жизненного пути. Христос - наш Искупитель и Ходатай, Его жертва и Его заступничество могут удовлетворить любое сердце. Духовное величие, сильнейшая притягательность Его божественной Личности могут удовлетворить самое нуждающееся сердце. Слово Бога, это несравненное откровение, эта бесценнейшая книга, содержит в себе все, в чем мы можем нуждаться в течение всего нашего жизненного пути. Нуждаемся ли мы в ободрении, в научении, в обличении или в исправлении - для любого случая в Священном Писании есть необходимое слово.

Читатель-христианин, как обстоят у тебя дела со всеми этими вопросами? Обладаешь ли ты, в своем обновленном духовном состоянии, истинным знанием этих вещей? Если так, то опираешься ли ты в абсолютной уверенности на дело Христа? Имеешь ли ты общение с Его несравненной Личностью? Подчиняешься ли ты в каждом своем жизненном устремлении непреклонному авторитету Слова Бога? Бог призывает тебя. Следуй же этому призыву, и твоя жизнь наполнится смыслом, сердце - радостью, совесть - покоем, а разум - мудростью и ясностью. Да прославится имя Бога в наших сердцах! Аминь.


"Бог за нас"

(Рим. 8,31)

Как много заключено в этих нескольких словах "Бог за нас"! Они образуют одну из тех чудесных цепей из трех звеньев, которые так часто встречаются в Писании. Мы видим, что Бог "связан" с нами маленьким драгоценным словом "за". Это скрепляет все сущее на время и навеки. В это краткое, но емкое высказывание входит все, что необходимо любому созданию. Если Бог за нас, то отсюда согласно благословенной необходимости следует, что ни наши грехи, ни наши беззакония, ни наша вина, ни наша развращенная натура, ни сатана, ни мир, ни любое другое создание не могут стоять у нас на пути к нашему настоящему миру, вечному блаженству и славе. Бог может распорядиться всем - Он распорядился и этим таким образом, чтобы просиять Своей славой и возвеличить Свое священное имя во всей вселенной во веки веков. Хвала и поклонение вечной Троице!

Возможно, однако, наш читатель склонен с самого начала спросить, как он узнает свое место среди "нас" в этом драгоценном утверждении. Это поистине чрезвычайно важный вопрос. Наше вечное блаженство или мука зависит от ответа на него. Итак, каким образом мы можем узнать, что Бог за нас? В ответ на этот чрезвычайно весомый вопрос мы должны попытаться - по благодати Бога - снабдить читателя пятью существенными доказательствами того, что Бог за нас во всех наших нуждах, в нашей вине, в наших несчастьях и в опасностях - за нас, несмотря на все, чем мы являемся, и все, что мы сделали, за нас, хотя нет совершенно никаких причин, насколько это нас касается, тому, что Он должен быть за нас, хотя есть все причины, почему Он должен быть против нас.

Первое большое доказательство, которое мы приведем -

Бог отдал Своего Сына

"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,16).

Исходя из многих причин, мы рады начать серию доказательств этими памятными словами. Вначале они могут вызвать трудности при восприятии их взволнованным читателем - трудности, основанные на том, что высказывание из Рим. 8,31 очевидно относится ко всем верующим, как и все другие Послания.

Но, благословен Бог, такие затруднения не должны возникать в отношении к этим всеобъемлющим и ободряющим словам Того, Кто говорил, как никто из людей. Когда мы слышим из уст Самого нашего благословенного Господа, извечного Сына Бога: "Бог так возлюбил мир" - то у нас нет никаких причин сомневаться в их приложении ко всем и каждому, кто попадает под значение емкого слова "мир". Прежде чем доказывать, что свободная любовь Бога к тебе не относится, нужно сначала доказать, что ты образуешь не часть мира, но принадлежишь к какой-то иной сфере бытия. Если бы наш Господь и в самом деле сказал: "Бог так возлюбил определенную часть мира..." (называйте ее как хотите) - тогда действительно было бы абсолютно необходимо доказать, что мы принадлежим к той особенной части или классу, прежде чем мы попытаемся приложить Его слова к самим себе. Если бы Он сказал, что Бог возлюбил предопределенных, избранных или призванных, тогда мы должны были бы попытаться узнать свое место среди числа таковых, прежде чем отнести к себе драгоценное уверение в любви Бога, доказанной принесением в дар Его Сына.

Но наш Господь не ставит таких ограничений. Он обращается к тому, кто, научаемый с самого детства, привык слишком узко рассматривать благорасположение и милость Бога. Никодима приучили думать, будто мощный поток милости, доброты и милосердия Иеговы может течь только через узкие шлюзы иудейской системы и нации. Мысль о том, что все это может хлынуть в самый широкий мир - мы можем с уверенностью это утверждать - никогда бы не пришла в голову человека, воспитанного под влиянием иудейской богословской системы. Поэтому ему было странно слышать об "учителе, пришедшем от Бога", выражающем тот великий факт, что Бог возлюбил не один только еврейский народ и не особую часть человеческого рода, но мир. Когда горизонты мира затянуты самыми черными тучами, вера блаженствует в солнечном сиянии божественного благоволения и верности.

Вот почему Даниил и его товарищи смогли преодолеть особенные трудности своего времени. По их суждениям, не было ничего, что могло бы помешать им наслаждаться в Вавилоне таким возвышенным духом назорейства, который вряд ли когда-либо был известен в Иерусалиме, и они судили правильно. Их суждение было суждением чистой веры на прочном основании. Это было то же самое суждение, по которому действовали Вараки, Гедеоны, Иеффаи и Самсоны прежних времен. Это было суждение, которое выразил Ионафан, сказав: "для Господа нетрудно спасти чрез многих, или немногих" (1 Сам. 14,6). Это было суждение Давида в долине дуба, когда он назвал несчастное дрожащее войско Израиля "воинством Бога живого" (1 Сам. 17,36). Это было суждение Илии на горе Кармил, когда он воздвиг там жертвенник с "двенадцатью камнями, по числу колен сынов Иакова" (1 Царей 18,31). Это было суждение самого Даниила, когда на следующем этапе своей жизни он открыл окно и молился в направлении Иерусалима (глава 6). Это было суждение Павла, когда ввиду надвигающегося потока отступничества и разврата он увещевал своего сына Тимофея "держаться образца здравого учения". Это было суждение Петра, когда перед лицом развала всего им построенного он побуждает верующих "потщиться явиться пред Ним неоскверненными и непорочными в мире" (2 Пет. 3,14). Это было суждение Иоанна, когда среди действительной ломки всего церковного он увещевает возлюбленного Гаия "не подражать злу, но добру" (3 Иоан. 11). И это было суждение Иуды, когда перед лицом самого ужасного порока он побуждает остаток верных "назидать себя на святейшей вере их, молясь Духом Святым, сохранять себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни" (Иуд. 20-21). Одним словом, это было суждение Святого Духа, а потому суждение веры.

Итак, все это придает огромную ценность и интерес решению Даниила, как сказано в первой главе этой книги: "Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему" (стих 8). Он мог бы - и это вполне естественно - сказать себе: "Что пользы бедному и слабому пленнику упорствовать в отделении? Все рухнуло. Невозможно выдержать истинный дух назорейства посреди такого безнадежного падения и гибели. Лучше я приспособлюсь к окружающему".

Но нет, Даниил был выше всего этого. Он знал, что это его право - жить во дворцах Навуходоносора - так же близко к Богу, как и в Иерусалиме.

Он знал, что, каким бы ни было внешнее положение народа Бога, для отдельного святого всегда открыт путь чистоты и преданности, по которому он может идти независимо ни от чего.

И разве мы не вправе сказать, что назорейство Вавилона настолько же полно обладает очарованием и притягательностью, что и назорейство Ханаана! Мы можем без опасений утверждать, что, пока сияют в записях Бога эти яркие и славные слова: "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Отк. 22,17), - ни один сын или дочь Адама не может сказать: "Я желал спастись, но не мог. Я жаждал живой воды, но не мог ее достичь. Колодец был глубок, и у меня нечем было достать ее". Нет! Таким языком никто не будет говорить, такое обвинение не выдвинет никто из погибших всех званий. Когда люди придут в вечность, они с ужасающей ясностью увидят, что то, о чем теперь им нравится думать, темно и запутанно, а именно они увидят совершенное согласие высшей избирательной благодати Бога со свободным предложением спасения всем - полнейшая гармония между божественной властью и человеческой ответственностью.

Мы готовы поверить, что читатель видит это даже теперь. Наконец, очень важно поддержать в душе равновесие истины, позволить лучам божественного откровения всей своей силой воздействовать на сердце и сознание без помех со стороны туманной атмосферы чисто человеческой теологии. Есть непосредственная опасность в восприятии некоторого количества абстрактных истин и превращения их в систему. Мы хотим организующей силы всей истины. Росту и практическому освящению души способствует не какая-то истина, но Истина во всей ее полноте, как она воплощена в личности Христа и изложена в Священном Писании Духом Святым. Мы должны полностью избавиться от всех наших предвзятых понятий, от всех чисто теологических взглядов и мнений и припасть как маленький ребенок к стопам Иисуса, чтобы научиться от Его Духа и от Его священного слова. Только так мы отдохнем от противоречащих друг другу догм. Так будут рассеяны все тяжелые облака и туманы человеческих мнений, и наши освобожденные души будут наслаждаться в ясном солнечном сиянии полного божественного откровения.

Теперь мы продолжим наши доказательства.

Второй факт, который мы представим в доказательство того, что Бог за нас, обнаруживается в

Смерти Его Сына

Для нашей настоящей цели необходимо рассмотреть лишь одну особенность искупительной смерти Христа, но эта особенность самая существенная. Мы обращаемся к чудесному факту, изложенному Духом Святым через пророка Исаию: "Но Господу угодно было поразить Его, и Он предал Его мучению" (глава 53,10).

Наш благословенный Господь мог прийти в этот мир греха и скорби. Он мог стать человеком. Он мог креститься в Иордане, помазанный Духом Святым, искушаемый сатаной в пустыне. Он мог прийти делать добро. Он мог жить и трудиться, плакать и молиться и, наконец, уйти обратно на небеса, оставив нас, таким образом, в еще большем мраке, чем когда-либо. Он мог бы, как священник и левит в притче, прийти, посмотреть на нас в наших язвах и несчастьях и пройти по другой стороне, вернуться в одиночестве в то место, из которого пришел.

Что было бы с нами, если бы Он так сделал? Что ожидало бы нас, читатель, кроме пламени вечного огня для тебя и меня? Необходимо это хорошо запомнить, что все живое дело Сына Бога, Его изумительное служение, дни Его трудов и ночи молитвы, Его слезы, Его вздохи, Его стоны, весь труд Его жизни от яслей до креста - все это не смогло бы стереть ни одного пятнышка вины с человеческой совести. "Без пролития крови не бывает прощения". Несомненно, извечный Сын должен был стать человеком, чтобы Он мог умереть, но воплощение не снимает вину. В самом деле, жизнь Христа как человека на этой земле лишь доказывает еще большую виновность человеческого рода. "Если бы Я не пришел и не говорил им, не имели бы греха". Свет, который светит Своим божественным путем, только открывает нравственную тьму человека, Израиля, мира. Следовательно, если бы Он просто пришел, жил и трудился здесь в течение тридцати трех лет и ушел обратно на небеса, то наша вина и нравственная тьма были бы полностью доказаны, но искупление бы не совершилось. "Мы имеем искупление кровию Его". "Без пролития крови не бывает прощения" (Евр. 9,22).

Это великая фундаментальная истина христианства, ее следует постоянно утверждать и твердо придерживаться. В ней огромная нравственная сила. Если верно, что все труды Сына Бога, Его молитвы, Его стоны, Его вздохи - все это вместе не могло снять одного-единственного пятнышка вины, тогда, в самом деле, мы не вправе спрашивать о возможной ценности нашей работы, наших слез, наших молитв, нашего религиозного служения, наших установлений, таинств и церемоний - всего спектра религиозной деятельности и нравственной реформы. Может ли все это способствовать удалению наших грехов и дать нам праведность перед Богом? Эта мысль совершенно чудовищна. Если бы это или часть этого могли помочь, тогда зачем искупительная смерть Христа? Зачем невыразимая и бесценная жертва, если бы что-либо другое могло заменить ее?

Но, может быть, скажут, что, хотя ничто из перечисленного не могло помочь без искупительной смерти Христа, это все же должно быть добавлено к ней. Для чего? Чтобы эта бесподобная смерть, эта драгоценная кровь, эта бесценная жертва полностью подействовали? Так ли это? Можно ли бросить на весы мелкие человеческие дела, праведность человека, чтобы придать больше веса жертве Христа в суде Бога? Сама мысль об этом антирелигиозна и совершенно богохульна.

Но разве не бывает добрых дел? Конечно, бывают, но какие они? Являются ли они набожными поступками, религиозными устремлениями, нравственной деятельностью невозрожденного, необращенного, неверующего человека? Нет. Чем же тогда? Что такое добрые дела христианина? Это живые, а не мертвые дела. Это драгоценные плоды приобретенной жизни - жизни Христа в истинно верующем. Под сводом небесным нет ничего, что Бог принял бы за доброе дело, кроме плода благодати Христа в верующем. Самое слабое выражение жизни Христа в повседневной жизни христианина благоуханно и драгоценно для Бога. Но самые великолепные и обширные труды неверующего по божественному счету лишь "мертвые дела".

Все это, однако, отступление от нашей основной темы, к которой мы должны теперь вернуться.

Мы сказали, что для нашей настоящей цели мы обратимся лишь к одному моменту в смерти Христа, а именно Господу угодно было поразить Его. В этом заключается поразительное и смиряющее душу доказательство того, что Бог за нас. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас", не просто предал Его, но поразил Его, - и все это за нас. Этот беспорочный, святой, единственный совершенный человек, который когда-либо ступал по этой земле, Тот, Кто всегда делал, что приятно Его Отцу, чья вся жизнь с яслей до креста была благовонным курением, поднимающимся к престолу и сердцу Бога, чье каждое движение, каждое слово, каждый взгляд, каждая мысль были благоугодны Богу, чья одна великая цель от начала и до конца была - прославлять Бога и завершить Его дело, - этот совершенный человек был послан согласно извечному плану Бога, был пригвожден к проклятому дереву и вынес там праведный гнев ненавидящего грех Бога. И все это потому, что Бог был за нас.

Какая чудесная и несравненная благодать! Праведный поражен за неправедных - безгрешный, непорочный, святой Иисус, пораженный рукой бесконечной справедливости для того, чтобы виновные отступники спаслись, и не только спаслись, но пришли в состояние и отношения сыновства, в положение сынов и дочерей Всемогущего Господа, наследников Бога и сонаследников со Христом.

Это, конечно же, благодать - обильная, свободная, высшая благодать, благодать, изобилующая для самого отпетого из грешников, благодать, ведущая через праведность в вечную жизнь с помощью Иисуса Христа. Кто бы не поверил этой благодати? Кто может смотреть на крест и сомневаться, что Бог за грешников, за любого грешника, за него, за читателя этих строк? Кто бы не доверился той любви, которая сияет на кресте? Кто может смотреть на крест и не видеть, что Бог не желает смерти ни одного грешника? Почему Он не позволяет нам погибнуть в нашей вине, низринуться в вечный огонь, который мы с избытком заслужили из-за наших грехов? Почему Он отдал Своего единородного Сына? Почему поразил Его на том позорном кресте? Почему укрыл Свое лицо от единственного совершенного человека, который когда-либо жил, а ведь этот человек - Его собственный извечный Сын? Почему это произошло, читатель? Конечно, потому, что Бог за нас, несмотря на всю нашу вину и греховное возмущение. Да, благословенно Его имя, Он за бедного грешника, губящего самого себя и заслуживающего ада, кем бы или чем ни был этот грешник; и я умоляю каждого, кто пробегает глазами эти строки, прийти и довериться той любви, которая из самого сердца отдала нам Иисуса и поразила Его на кресте.

О возлюбленный читатель! Приди же прямо сейчас. Не откладывай! Не медли! Не раздумывай! Не слушай сатану! Не прислушивайся к внушениям и фантазиям своего собственного сердца, но слушай Слово, которое уверяет тебя, что Бог за тебя, и ту любовь, которая сияет в даре и смерти Его Сына, Он желает даровать тебе.

Мы поистине можем назвать золотой цепью свидетельства, что Бог за нас, и в доказательство этого мы должны остановиться на двух драгоценных фактах: принесение в дар Своего Сына и Его смерти. Мы прошлись из самых недр до креста по тому таинственному и чудесному пути, который отмечен следами божественной и вечной любви. Мы увидели, что Благословенный не только отдал Своего единородного Сына, но поразил Его за нас, сделав Его незапятнанную душу предложением за грех наш, низринув Его в прах смерти, и предоставив нам, таким образом, самое неоспоримое свидетельство, что Он за нас, что Его сердце обращено к нам, что Он страстно желает нашего спасения, ибо Он отдал Своего единственного Сына за всех нас.

Теперь мы перейдем к нашему третьему доказательству, которое заключается в

Воскрешении Сына

Говоря о славном факте воскрешения, мы должны ограничиться лишь одним моментом, а именно содержащим доказательство того, что Бог благорасположен к нам. Нескольких отрывков из Писания будет достаточно для того, чтобы раскрыть и подтвердить эту особенность.

В четвертой главе послания к Римлянам вдохновленный апостол представляет нашим сердцам Бога как Того, Кто воскресил Иисуса, Господа нашего, из мертвых. Он рассказывает об Аврааме, который, как он говорит, "сверх надежды, поверил с надеждою, чрез это сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвлении; не поколебался в обетовании Божием неверием, но пребывал тверд в вере, воздав славу Богу и будучи вполне уверен, что Он силен исполнить обещанное. Потому и вменилось ему в праведность. А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего"

Читатель, взвесь этот великий факт. Что же привело драгоценного Спасителя ко кресту? Что же низвело Его в прах смерти? Не были ли это наши прегрешения? Поистине так: "Который предан за грехи наши". Он был пригвожден к проклятому дереву за нас. Он представлял нас на кресте. Он был нашим Заместителем во всей полноте и глубокой значимости этого слова. Он занял наше место, и с Ним обошлись во всех отношениях так, как мы заслуживаем, чтобы с нами обошлись. Рука бесконечной справедливости на кресте имела дело с нашими грехами, со всеми нашими грехами. Иисус сделал Себя ответственным за все наши прегрешения, наши беззакония, наши проступки, наши долги - за все, что было или когда-либо могло быть против нас; Он - благословенно Его несравненное и обожаемое имя! - сделал Себя ответственным за все и умер на нашем месте под полной тяжестью наших грехов. Он умер - праведный за неправедных.

Где Он теперь? Сердце стучит с невыразимой радостью и священным триумфом при мысли об ответе. Где Благословенный, Который висел на сем кресте и лежал в сей могиле? Он - одесную Бога, увенчанный славой и честью... Кто поставил Его там? Кто увенчал Его благословенное чело? Сам Бог. Тот, Кто отдал Его, и Тот, Кто поразил Его, является Тем, Кто воскресил Его и в Ком мы должны пребывать, если мы хотим считаться праведными. Это особый момент в представлении апостола. Нам должно вмениться в праведность, если мы верим в Бога как в Того, Кто воскресил Иисуса, Господа нашего, из мертвых.

Заметьте эту жизненно важную связь. Осознайте ее чрезвычайную важность: Тот Самый, Кто висел на кресте, обремененный всеми нашими грехами, теперь на престоле без них. Как Он попал туда? Было ли это по добродетели Его вечного Божества? Нет, ибо по этой причине Он всегда был там. Он - преблагословенный Бог вовеки. Было ли это по добродетели Его извечного сыновства? Нет, ибо по этой причине Он всегда был там.

Примечание

Мы радуемся каждой возможности для утверждения вечного сыновства Христа. Мы считаем его неотъемлемой и существенно необходимой частью христианской веры.

Поэтому нам, как виновным грешникам, обремененным неисчислимыми грехами, совершенно нет нужды говорить, что извечный Сын Отца занял свое место одесную небесного величия, поскольку это место всегда Ему принадлежало - это самое глубокое и нежное место в самом сердце Отца.

Но далее мы можем спросить, не занял ли наш вожделенный Господь Свое место на престоле, потому что это был непорочный, безгрешный, совершенный Человек? Нет, как таковой, Он мог в любой момент от яслей до креста занять там Свое место.

К какому же заключению мы вынуждены прийти в этом вопросе? К тому чрезвычайно драгоценному и утешительному заключению, что Тот Самый, Кто был отдан за наши грехи, поражен за наше беззаконие, судим на нашем месте, теперь на небесах; что Тот, Кто представлял нас на кресте, теперь на престоле; что Тот, Кто стоял, обремененный всей нашей виной, теперь увенчан славой и честью; что Он так совершенно, так решительно и окончательно распорядился со всеми нашими грехами, что безграничная справедливость воскресила Его из мертвых и украсила Его священное чело венцом славы.

Читатель, понимаешь ли ты это? Видишь ли ты значение этого для себя? Веришь ли ты в Того, Кто воскресил Иисуса, нашего Господа, из мертвых? Видишь ли ты, что, сделав так, Он провозгласил Себя благорасположенным к нам? И веришь ли ты, что, воскресив Иисуса, Он испытал бесконечное удовлетворение в великом деле искупления и дал тебе отпущение всех твоих долгов - простил долг в "десять тысяч талантов"?

В этом суть и квинтэссенция величественной аргументации 4-й главы Послания к Римлянам. Если Человек, который был отдан за наши грехи, теперь на небесах, вознесенный рукою и действием Самого Бога, тогда, наверняка, и все наши грехи отошли, и мы стоим, оправданные во всем, так же свободные от всякого бремени вины и всякого дыхания осуждения, как и сам благословенный Господь. Иначе и быть не может, если мы верим в Того, Кто воскресил Иисуса, Господа нашего, из мертвых. Совершенно невозможно выдвинуть против верующего в Бога воскресения обвинение в том, что на основании простейшей из всех причин Воскресивший Его является и поразившим Его за грехи верующего. Почему Он воскресил Его? Потому что грехи, за которые Он поразил Его, были устранены, и устранены навеки. Господь Иисус, взявший на себя наше бремя и сделавший Себя во всем ответственным за нас, не мог бы находиться там, где Он теперь находится, если бы оставалась хотя бы малая толика нашей вины. Но, с другой стороны, поскольку Он теперь там находится и находится там по собственному действию Бога, то невозможно, совершенно невозможно усомниться в полном оправдании и совершенной праведности души, которая в Него верит. Таким образом, тому, кто верит в Бога, как воскресившего Христа, особенно зачтется перед Богом его совершенная праведность. Это чрезвычайно удивительная, божественная и вечная истина. Пусть читатель почувствует ее силу, сладость и умиротворяющую добродетель! Пусть Вечный Дух укоренит это благословенное чувство глубоко в сердце читателя! Тогда он действительно обретет в душе совершенный мир и поймет, как в воскресении, поражении и предании Своего Сына Бог провозгласил и доказал, что Он за нас.

Мы намеревались обратить особенное внимание читателя на Евр. 13,20, но мы должны попросить его самому обратиться к этому прекрасному отрывку, а пока мы перейдем к четвертому доказательству того, что Бог за нас, которое мы находим в

Сошествии Духа Святого

В этом славном событии мы также должны ограничиться одним моментом, а именно тем способом, которым сошел Святой Дух.

Пусть читатель обратится ко второй главе Деяний: "При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого, и начали говорить на иных языках, как Дух давал им провещевать. В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом. Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?"

Отметим здесь один особенный факт, представляющий глубочайший интерес, трижды упоминаемый в приведенном отрывке. А именно сошедший Дух Святой говорил каждому "его наречием" - не на диалекте, в котором он был воспитан, но в котором "родился", на том самом языке, на котором его мать впервые шептала в его детские уши прекрасные и нежные слова материнской любви. Таково было средство, таков был способ, который использовал божественный вестник для благословенной цели возвестить людям, что Бог за нас. Он не говорил евреям по-гречески или грекам на латыни. Он каждому говорил на том языке, который тот понимал, на простом, родном материнском языке. Если в этом языке были какие-то особенности, идиомы, провинциализмы, то благословенный Дух использовал их для того, чтобы донести до каждого сердца прекрасную весть о благодати.

В противоположность этому были даны законы с горы Синай. Там Иегова ограничился только одним языком. Если бы там собрались люди из "всякого народа под небом", то они бы не поняли ни одного слова. Закон, эти десять слов, запись долга человека по отношению к Богу и к ближнему были скрупулезно выражены на одном языке. Но когда "чудесные дела Бога" должны были быть возвещены, когда нужно было поведать благословенную повесть любви, когда для несчастного виновного грешника должно было открыться сердце Бога, было ли достаточно одного языка? Нет! "Каждый народ под небом" должен слышать все это, и слышать на своем родном языке.

Читатель, не говорит ли этот факт сам за себя? Возможно, скажут, что те, кто слушал Петра и остальных в день Пятидесятницы, были евреи. Но это ни в коей мере не лишает данного факта его очарования, прелести и силы. Этот факт заключается в том, что, когда вечный Дух сошел с небес, чтобы рассказать о воскресении Христа, о совершившемся избавлении, чтобы принести радостную весть о спасении, проповедовать покаяние и отпущение грехов, Он не ограничился каким-либо одним языком, но говорил на всех диалектах под небесами!

А почему? Потому что Он желал, чтобы каждый человек понял то, что Он имел сказать ему, Он желал донести до каждого сердца прекрасную весть об искупительной любви - волнующее известие о полном отпущении грехов. Когда нужно было дать закон, когда Иегове нужно было сказать человеку о его долге, когда Ему нужно было обратиться к человеку с такими словами, как: "Ты должен делать это и не должен делать то", тогда Он ограничивался одним-единственным языком. Но когда Он должен был раскрыть драгоценную тайну Его любви, показать человеку, кто Он для него, то Он - благословенно Его имя вовеки - позаботился о том, чтобы говорить на всех языках под небесами так, чтобы каждый человек мог услышать на том языке, в котором он рожден, о чудесных делах Бога.

Примечание

Читатель с интересом отметит один факт, на который повсюду ссылаются: в одиннадцатой главе Бытия различие языков дается человеку, как наказание за его гордыню. Во второй главе Деяний - как благодать для удовлетворения его нужд. А в седьмой главе Откровения мы видим все языки объединенными в единой песне хвалы Богу и Агнцу. Таковы лишь некоторые из чудесных дел Бога. Давайте восхвалим Его всей нашей искупленной силой! Пусть наши сердца прославляют Его!

Таким образом, в нашей серии доказательств, в нашей золотой цепи свидетельств мы прошлись от самых недр сердца Бога до креста Христова, и от того драгоценного креста обратно до престола, мы исследовали предание, поражение и воскресение Сына; мы заглянули в самое сердце Бога, излившееся в глубокой и чудесной любви и нежном сострадании по отношению к несчастным погибающим грешникам. Более того, мы исследовали сошествие вечного Духа от престола Бога с миссией к этому миру возвестить каждому созданию под небесами радостную весть о полном и свободном спасении через кровь Агнца и возвестить эту весть не на незнакомом языке, а на том наречии, в котором каждый рожден.

Что же еще остается? Можно ли добавить к этой цепи еще одно звено? Да, и оно -

Обладание Священным Писанием

Возможно, скажут, что наше пятое доказательство содержится в четвертом, поскольку сам факт моего обладания Библией на родном языке означает в действительности то, что Дух Святой говорит со мной на наречии, в котором я родился.

Это верно, но все же, насколько это касается читателя, то, что Бог вложил в его руку или оставил в пределах его досягаемости этот священный том, это неоценимое благо - Священное Писание это дополнительное доказательство того, что Бог за нас. Ибо почему мы не были оставлены в полном невежестве и темноте? Почему эта божественная книга вложена в наши руки? Почему, может себя спросить каждый, мне была оказана такая милость? Почему меня не оставили жить и умереть в языческой слепоте? Почему небесный светоч бросил на меня свои лучи - даже на меня?

Возлюбленный читатель, ответ таков: "Потому что Бог за тебя." Да, за тебя, несмотря на все твои многочисленные грехи, за тебя, невзирая на всю твою забывчивость, неблагодарность и возмущение, за тебя, хотя ты прекрасно знаешь, что не можешь указать ни одной причины, почему Он должен быть против тебя. Он отдал Своего Сына от самых недр, поразил Его на кресте, воскресил из мертвых, ниспослал Святого Духа, вложил в твои руки Его благословенную книгу - и все для того, чтобы показать тебе, что Он за тебя, что Его сердце открыто по отношению к тебе, что Он страстно желает твоего спасения.

И мы умоляем тебя обратить внимание на то, что ты не можешь, не смеешь даже сказать: "Я не понимаю Библию, она выше моего понимания, она полна глубоких тайн, которые я не могу измерить, трудностей, с которыми я не могу справиться, противоречий, в которых я никак не могу разобраться. И когда я обратился к тем, кто исповедует христианство, я обнаружил, что они раздроблены на почти бесконечное число сект и разделены на неисчислимые школы. И не только это. Я увидел такую пустоту, такую грубую непоследовательность, такое вопиющее противоречие между словами и практикой, что был вынужден оставить самый предмет религии со смешанным чувством смущения, презрения и отвращения."

Эти возражения не защитят на Страшном суде, не спасут тебя от озера, горящего огнем и серой. Помни это. Глубоко это обдумай. Пусть ни дьявол, ни твое собственное сердце не обманут тебя. Что говорит Авраам богачу в Лук. 16: "У них есть Моисей и пророки, пусть слушают их". Почему богач не ответил: "Они не могут их понять?". Он не посмел.

Нет, читатель, даже ребенок может понять Священное Писание, которое может сделать нас мудрыми во спасение через веру, обретенную в Иисусе Христе. Под небесами Бога нет никого, кто обладал бы экземпляром Священного Писания и не был бы глубоко ответствен перед Богом за его употребление. Если бы практикующие христиане были в десятки тысяч раз более расколоты на секты, чем ныне, если бы школы и доктора теологии в десятки тысяч раз более противоречили друг другу, чем ныне, - все же слова к каждому обладателю Библии были бы таковы: "У вас есть Моисей и пророки и Новый Завет - слушайтесь их".

Если бы мы могли убедить необращенного, непробудившегося, неверующего читателя подумать обо всем этом, подумать теперь, глубоко осмыслить в самых скрытых глубинах своей совести, уделить этому нераздельное внимание своего сердца, пока не стало слишком поздно! Мы размышляем со все возрастающим ужасом о состоянии погибшей души в аду - о ком-то, открывшем свои глаза в этом месте бесконечных мучений и узнавшем, что Бог против него и против навеки, что все надежды погибли и ничто не может перекинуть мостик через бездну, которая разделяет юдоль погибших от небес спасенных, и что там - великое застывшее озеро.

Мы не можем дальше продолжать. Мысль обо всем этом сокрушает. Сердце разрывается при этом ужасающем размышлении. О, дорогой читатель, позволь нам умолять тебя, пока мы не положили перо, обратиться в этот самый час к дорогому, любвеобильному Спасителю, Который стоит с распростертыми объятиями и открытым сердцем, чтобы принять всех, кто к Нему приходит, и который уверяет тебя в том, что "всякого, кто ко Мне приходит, Я не отвергну." Приди же и доверься верному слову Бога и совершенному делу Христа.

В этом и заключена драгоценная суть всего этого вопроса. Отвернись от себя, посмотри прямо на Иисуса, доверься просто Ему и тому, что Он сделал для тебя на кресте, и все твои грехи будут вычеркнуты, тебе будут принадлежать божественная праведность, вечная жизнь, сыновство, одаряющий Дух и всепобеждающий Заступник, светлый дом на небесах, участие в вечной славе Христовой. Да, читатель, если ты лишь пожелаешь верить в Христа, все будет твоим, и Сам Он - лучшее из всего!

Пусть Дух Святой ведет тебя с этого момента к стопам Иисуса и даст тебе возможность воскликнуть в священном триумфе: "Если Бог за нас, то кто против нас?". Бог дарует тебе это ради Иисуса Христа!


Призыв Бога или Размышления о характере Авраама и Лота

Бытие, глава 12

В наши дни, дни широкого распространения религии, особенно важно, чтобы христиане глубоко прочувствовали необходимость осознания личного призыва Бога, без которого не может быть постоянства и стойкости в христианском пути.

Сравнительно легко исповедовать религию во времена, когда она преобладает, но всегда трудно ходить по вере, всегда трудно оставить наличное ради "чего-то доброго" в будущем. Ничто, кроме этого великого принципа, которому апостол дал определение: "вера же есть осуществление невидимого" (Евр. 11,1), не может удержать человека на пути, который в мире, где все неверно, все не в порядке, неизбежно оказывается тернистым и трудным. Мы должны быть "убеждены" в том, что должно наступить, в чем-то достойном ожидания, в чем-то, что вознаградит скитальцев за все тяготы долгого пути - прежде чем мы освободимся от плена природы и мира и "с терпением будем проходить предлежащее нам поприще" (Евр. 12,1). Все это полностью подтверждается примером Авраама, и этот пример хождения по вере приобретает свою дополнительную силу в изложении различия, представленного в характерах Лота и других действующих лиц повествования книги Бытие.

В 7-й главе Деяний мы читаем следующие слова, которые непосредственно относятся к нашему предмету: "Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран, и сказал ему: выйди из земли твоей и из родства твоего и из дома твоего, и пойди в землю, которую покажу тебе". Здесь нам явлен первый отблеск того света, который вывел Авраама из тьмы "Ура Халдейского", сияние которого время от времени давало силы его душе на том утомительном пути в поисках города, "имеющего основание, которого художник и строитель Бог". "Бог славы" в свете Своего характера позволил Аврааму увидеть истинное положение дел в Уре и затем поверить, как кто-то заметил, сообщению о будущей славе и наследстве, и потому он не колебался, но немедленно препоясался для путешествия.

Однако при ближайшем сравнении 7-й главы Деяний с 1-м стихом 12-й главы Бытия мы извлекаем для себя один важный принцип. Со времени, когда Бог явился Аврааму, до тех пор, пока он окончательно не переселился в землю Ханаанскую, случилось событие, содержащее для нас глубокое поучение. Я имею в виду смерть отца Авраама: "а оттуда, по смерти отца его, переселил его Бог в сию землю, в которой вы ныне живете" (стих 4). Это позволит нам понять силу выражения в Быт. 12: "и сказал Господь Авраму" и т.д. (стих 1). Из этих отрывков ясно видно, что переселение Фарры и его семьи, описанное в Быт. 11,31, было результатом откровения "Бога славы" Аврааму, но отсюда не видно, что сам Фарра получил такое откровение. Он представлен скорее помехой Аврааму, так как, пока он не умер, Авраам не вошел в землю Ханаанскую - божественно предназначенный ему удел.

Итак, это обстоятельство, каким бы тривиальным оно ни показалось поверхностному читателю, самым сильным образом подтверждает уже выдвинутое положение, а именно если призыв Бога - откровение "Бога славы" - не будет личностно прочувствовано, то в христианском пути не может быть постоянства или стойкости. Если бы Фарра осознал этот призыв, он никогда не был бы препятствием Аврааму на пути веры, и не отступил, как простое дитя природы, даже не достигнув будущей земли обетованной. Мы видим тот же самый принцип, проиллюстрированный впоследствии Лаваном (Быт. 24). Лаван, как кто-то хорошо заметил, был в полном восторге от золотых и серебряных украшений, которые принес с собой раб Авраама, но совершенно не оценил сообщения об обетовании, которое он получил. Другими словами, он не принял откровения от "Бога славы" и, как следствие, остался, как заметил тот же автор, "человеком мира сего".

В обращении Савла из Тарса мы познаем ту же самую истину. Когда он был пригвожден к земле сиянием славы Господа Иисуса, с ним были его спутники. Эти люди "свет видели" - они свидетельствовали о многих внешних обстоятельствах, остановивших яростного фанатика, но, как он сам утверждает, "голоса Говорившего мне не слыхали" (Деян. 22,9). Это очень важный момент. Голос должен говорить мне - "Бог славы" должен явиться мне, прежде чем я приму участь скитальца и странника в этом мире и упорно "буду проходить предлежащее мне поприще". Это не народная вера, не семейная вера, но личная вера, которая превращает нас в истинных свидетелей о Боге в этом мире.

Когда же Аврам освободился от препятствия, которое он испытывал в лице своего отца, он смог со рвением и решительностью ступить на путь веры - путь, по которому никогда не пройдут "плоть и кровь", тернистый путь, усеянный трудностями от начала до конца, в котором один только Бог может поддержать душу. "И прошел Аврам по земле сей до места Сихема, до дубравы Море. В этой земле тогда (жили) Хананеи. И явился Господь Авраму и сказал: потомству твоему отдам Я землю сию. И создал он там жертвенник Господу, Который явился ему" (Быт. 12,6-7). Здесь Аврам сразу понимает свое положение богопоклонника перед лицом Хананеев. Жертвенник указывает на то, что он избавился от идолов Ура Халдейского и научился поклоняться перед жертвенником одного истинного Бога, "Который создал небеса и землю". В следующем стихе мы видим вторую особенность человека веры, а именно "шатер", означающий странничество в этом мире. "Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования" (Евр. 11,9).

По мере того, как мы будем двигаться дальше, мы получим возможность более полно исследовать эти две важные особенности жизни Авраама и поэтому пока удовлетворимся установлением того факта, что шатер и жертвенник совершенно ясно представляют нам Авраама как странника и богопоклонника и что, будучи таковым, он полностью отделился от злых путей мира сего.

Едва Аврам ступил на свой путь, он столкнулся с одной из тех трудностей, которые по обыкновению испытывают истинность веры как в отношении ее свойства, так и в отношении ее предмета. "И был голод в той земле." Он встретил это затруднение в том самом месте, куда Господь позвал его. Не так-то просто наблюдать испытания и скорби, лишения и трудности, которые нас ожидают, когда мы идем по "прямому и узкому пути", - и все же он упорствует в этом пути, ведущем вперед. Особенно трудно, если мы наблюдаем вблизи от нас, как это было с Аврамом, полное избавление от того исключительного испытания, которое заставляет нас страдать. Люди мира сего - "на работе человеческой нет их, и с прочими людьми не подвергаются ударам". Это чувство увеличивается еще больше при отсутствии чего-либо зримого, что могло бы укрепить нашу надежду. Авраму немного оставалось места, куда поставить ногу: голод свирепствовал вокруг него повсюду, кроме Египта. Если бы он только смог там оказаться, он жил бы в комфорте и изобилии.

Здесь, однако, человек веры должен идти по пути простого послушания. Бог сказал: "Пойди из земли твоей... в землю, которую Я укажу тебе." Впоследствии Аврам может обнаруживает, что послушание этому повелению заставляет его жить в земле, где, по-видимому, его не ожидает ничего, кроме голода. Но даже если это так, Бог не смягчает Свое поведение никакими оговорками. Нет, Его слово просто и определенно: "В землю, которую Я укажу тебе." Это так же верно и обязательно для Аврама тогда, когда вокруг него свирепствует голод, и тогда, когда господствует мир и изобилие. Поэтому голод не должен заставить его покинуть эту землю, как изобилие не должно побудить его остаться. Слова повеления были : "Я покажу тебе."

Но Аврам оставляет эту землю, он отступает на мгновение перед тяжким испытанием и направляет свои стопы к Египту, покидая за собой свой шатер и жертвенник. В Египте он обрел комфорт и роскошь, нет сомнения, он избежал ужасного испытания, от которого страдал в земле обетованной, но он лишился на все это время богопоклонения и странничества - а это для сердца скитальца дороже всего на свете.

Для Аврама как духовного человека в Египте не было ничего: Египет мог и, несомненно, предоставил ему, как телесному человеку, изобилие. Но Египет не дал бы Аврааму ничего, если бы тот не пожертвовал своим характером странника и богопоклонника. Нет нужды говорить, что и теперь все точно так же. В мире есть много того, чем наша старая природа с чрезвычайной роскошью могла бы довольствоваться. Есть изощренные наслаждения "плоти и ума" и многочисленные способы удовлетворения похотей сердца, но что из всего этого, если наслаждения с неизбежностью уводят с истинного пути веры - пути простого послушания.

Вот вопрос для христиан: что я изберу - золото и серебро, стада и гурты, наличное удобство и влияние Египта или шатер и жертвенник "земли обетованной"? Что я изберу: плотской комфорт и наслаждения мира или святое хождение в мире с Богом здесь и вечное блаженство там? Мы не можем получить и то и другое, ибо "всякий возлюбивший мир, не будет иметь в себе любовь Отца".

Но мы можем спросить, должен ли был Аврам испытывать голод и тяготы в земле обетованной? Почему он не нашел там приют и изобилие? Просто потому что "Хананеи и Ферезеи" жили тогда в той земле (Быт. 13,7). Это земля еще не была пригодна для обитания искупленных Бога. Вера Аврама могла бы помочь ему пережить эту долгую тяжелую пору, которая наступила прежде, чем исполнилось обетование, поскольку только этот принцип веры сделал его пришельцем и странником. Он мог бы подождать до тех пор, пока не наступит время, назначенное Богом, не дав ему "наследства ни на стопу ноги" (Деян. 7,5). Так должно быть и ныне.

Бытие, глава 13

Эта прекрасная глава показывает нам, как возрождается человек веры через верность и милость Бога, Который никогда не позволяет ему далеко уклоняться или долго медлить. Золото и серебро, стада и гурты Египта не могли надолго удовлетворить Аврама, лишенного своего шатра и жертвенника, вот почему он снова, как и прежде, с обновленными силами веры поднимается из пыли египетской и направляет свои стопы в землю обетованную. Счастливое возрождение! Несомненное свидетельство твердого и честного намерения служить Господу. "Волны и ветер могут гонять корабль по морю, но компас все время указывает на север."

Но некоторые выражения в этой главе чрезвычайно полно подтверждают уже высказанную мысль, а именно, что Аврам своим хождением в Египет ничего не приобрел "пред Господом". Так, например: "И продолжал он переходы свои... до места, где прежде был шатер его между Вефилем и Гаем, до места жертвенника, который он сделал там вначале" (стихи 3-4). Слова "прежде" и "вначале" доказывают, что Аврам в Египте не сделал никакого продвижения вперед и время, там проведенное, потеряно впустую. Несомненно, он усвоил там полезный урок, и это хорошо, когда мы на собственных ошибках учимся не доверять нашему сердцу и бояться пагубных влияний мира. Аврам узнал, что в Египте не может быть ни шатра, ни жертвенника. Только вера дает человеку возможность воздвигнуть жертвенник или поставить шатер, но в Египте все грубо и зримо и нет веры; следовательно, в тот самый момент, когда нога Аврама ступила на землю египетскую, в нем прекратили проявляться подлинные плоды веры - да, тот самый принцип, который понудил его покинуть землю обетованную, в то же самое время заставил его забыть свою роль пришельца и богопоклонника.

Какое здесь яркое напоминание нам о том предложении, которое задолго до наших дней сделал египетский правитель потомству Авраама: "И призвал фараон Моисея и Аарона и сказал: пойдите, принесите жертву Богу вашему в сей земле" (Исх. 8,25). Таким образом, это может показаться даже замыслом врага заставить народ Бога, священное семя, осквернить себя поклонением и жертвоприношениями Богу в мире, то есть уподобить их характер как богопоклонников характеру мирских людей - людей, занимающих свое положение в том обществе, где Христос является изгоем, провозглашая тем самым, что между религией мира и религией Бога нет никакого различия. Это поистине страшный обман, рассчитанный на то, чтобы совратить многие души с пути истинности и святости.

Чрезвычайно печально слышать временами тех, кто, как они утверждают, проявляет либеральный дух, говоря о "религии мира" в ее разнообразных формах, как будто все религии верны или совершенно не имеет никакого значения, пребываем ли мы в заблуждении или нет. О, давайте не будем обманываться! Божественный принцип разделения сегодня так же прочен и обязателен, как и в дни Авраама и Моисея. "А потому выйдите из среды их и отделитесь, и не прикасайтесь к нечистому" - это правило остается верным до тех пор, пока существует "нечистое"; также не может ничто внешнее изменить суть, подлинную сущность "нечистого", сделав его "чистым".

Итак, Моисей не был либералом в вышеприведенном смысле этого слова, ибо он отказался поддержать религию мира. "Нельзя сего сделать". Памятные слова. Нашлись бы среди нас такие, которые, будучи приглашенными поддержать религию мира, ответили бы: "Нельзя сего делать"? Аврам не мог поклоняться Богу в Египте, также и его потомство.

Но на своем пути Аврам столкнулся не только с этой трудностью. Путь, который каждый человек веры призван пройти, лежит между двумя опасными крайностями. Одна - искушение вернуться в мир, другая - борьба со спутниками. Аврам только что преодолел последствия первой, и теперь мы посмотрим, как он справится со второй.

В тот момент, когда Аврам вышел из Египта, он оказался особым образом связанным другой ответственностью, а именно ответственностью за своего брата, чтобы идти с ним в согласии. Когда он был в Египте, эта ответственность оставалась в тени. Установления, законы, обычаи, роскошь и комфорт Египта в значительной степени устраняли подобное чувство. Все это мешало каждому отдельно взятому человеку признать тот факт, что он "сторож своего брата". То же должно быть и в наши дни. Пока мы пребываем в этом мире, который называют религиозным, мы чувствуем себя полностью освобожденными от трудной задачи быть "сторожем своего брата". Те, кто оправдывает пребывание в мире, могут отрицать этот факт, но все напрасно, поскольку это показывают Писание и опыт. Аврам и Лот не вступили между собой в борьбу в Египте, ибо и государственная религия довольно сильно подталкивает к этому - она действенно предотвращает разномыслие между братьями, а где нет разномыслия, там, конечно, не может быть борьбы и споров; а где имеется разномыслие, там либо благодать должна помочь нам быть в единомыслии, либо возникнет борьба и споры. Но Египет подрывает ростки благодати, выводя нас из простого послушания Господу (ибо послушание всегда рождает благодать и прощение), и поскольку так происходит, Египет в то же время учит нас или, по меньшей мере, пытается учить, что мы не нуждаемся в благодати, низводя нас в ту сферу, где ответственность за брата никогда не осуществляется, не осознается сама необходимость этой ответственности, слабость принимается за силу, безумие - за мудрость.

Когда христианин впервые начинает свой путь, он мечтает не о чем ином, как о совершенстве своих спутников-христиан, но вскоре он обнаруживает, что ошибается, так как все мы имеем свои слабости и, как говорит апостол, "все мы грешим во многом". Но почему, можем мы спросить, так быстро развились эти слабости по выходе из Египта? Потому что теперь вышедшие из Египта должны были ходить во власти чистого принципа, освобожденного от всякой поддержки или препятствий Египта. Они были призваны ходить по вере, а "вера созидается любовью".

Но "в той земле" были "хананеи" и т.д. Это должно было послужить препятствием ко всякой борьбе между "братьями", так как хананеи ничего не понимали в немощах верующих, и потому он приписал все их неудачи какой-то ошибке в исповедуемом принципе.

Но во всякой борьбе между братьями где-то коренится ошибка. И в споре между Павлом и Варнавой она есть. И мы, не задумываясь, решим, где именно. Варнава хотел взять с собой своего родственника, но этот родственник еще раньше показал себя непригодным к делу или, по крайней мере, не желающим выносить тяготы, поэтому вряд ли это было желанием Господа, чтобы Варнава взял его с собой на дело Господне. Сам Господь тотчас же занял сторону Павла в этом вопросе, дав ему дорогого сына и сотрудника в лице Тимофея, ближе которого по духу у него никого не было.

То же самое и в нашем случае. Мы можем без колебаний утверждать, что именно Лот здесь ошибался. Лот не избавился полностью от духа мира, а если в ком-то преобладает дух мира, он всегда найдет путь истины слишком прямым для него - вот почему "они не могли жить вместе".

Если теперь спросят, на каком основании мы обвиняем в ошибке именно Лота, то, во-первых, это следует из его дальнейшего поведения, а во-вторых, из отношения Господа к Авраму после того, как "отделились они друг от друга".

Что же сделал тогда Лот? Он "возвел очи свои". Так мы поступаем всегда, когда не находимся под непосредственной властью веры. Когда мы возводим свои очи, не направляя взгляд к Богу, то наверняка мы ошибаемся. Я говорю, не направляя взгляд к Богу, так как впоследствии мы находим, что Господь не раз побуждал Аврама возводить к Нему свои очи, но это совершенно непохоже на действие Лота; действия Лота были лишь жестом обыкновенного человеческого ума и дальновидности. Однако человеческий ум и дальновидность никак не могут способствовать продвижению вперед человека веры - нет, как раз наоборот. Человеческий ум всегда внушает такие советы, что если действовать согласно им, то это уведет нас в сторону, противоположную от путей человека веры. Поэтому Лот, возведя свои очи, не сумел проникнуть видимое и временное. Таковы были пределы его видения. То, на чем остановился его взгляд, было хорошо ему знакомо еще в Египте. Мы читаем: он "увидел всю окрестность Иорданскую, что она... вся орошалась водою... как земля Египетская" (стих 10). Здесь мы видим, что в действительности Лот так никогда и не выбрался из Египта в своем сердце и привязанностях - он никогда не усвоил тщетность и неудовлетворительность всех его благ в свете лучшего положения вещей, он никогда не противопоставлял Египет тому "городу, имеющему основание, художник и строитель которому Бог" одним словом, "возложив руку свою на плуг", он начал озираться назад, доказывая таким образом свою неблагонадежность для царствия Бога.

Все это поразительно отмечено в начальном стихе этой главы: "И поднялся Аврам из Египта, и Лот с ним". Здесь мы узнаем секрет непостоянства Лота. По-видимому, он пошел скорее с Аврамом, чем с Богом, вследствие чего, после того, как он расстался с Аврамом, ему не на что было опереться. До этого он шел под защитой и руководством Аврама, вместо того чтобы находиться непосредственно перед Господом, и потому, когда он лишился Аврама, он уклонился от пути истинного.

Когда же пришло время и для Аврама по повелению Господню возвести очи, то как различны были поле зрения у Аврама и Лота! В то время как Лот не мог проникнуть за узкие границы наличного бытия, Аврам был в состоянии обозреть в длину и ширину все наследство Бога. Он парит на могучих и быстрых крыльях веры, погруженный в безграничное благоволение Бога, в то время как Лот, живущий внешним, почти погряз в болоте содомского разврата.

Прежде чем мы перейдем к следующей главе, давайте взглянем на различное положение этих двух людей, которые начинали вместе. "Лот возвел очи свои", и окрестности, на которых остановился его взгляд, как можно было бы ожидать, удовлетворили его естественные желания, но эти орошенные земли, прекрасные в глазах человека, тем не менее в очах Господа были с избытком исполнены порока (ср. стихи 10 и 14). Авраму, наоборот, Бог позволил пройтись взглядом по всей длине и ширине обетованного наследства. Свободный от всяческих внешних влияний, он созерцал ту участь, которую Бог уготовил ему и его семени, и занял соответствующую позицию.

Так мы находим Лота в безбожных окрестностях Содома, а Аврама - скитальца и пришельца, с его шатром и жертвенником - "у дубравы Мамре, что в Хевроне".

Бытие, глава 14

Здесь мы видим подробнейший отчет о "войне четырех царей против пяти", и мы можем спросить: "Какое отношение имеют раздоры между "черепками глиняными" к истории народа Бога? К Авраму, действительно, никакого, так как он был вне всего этого. Его шатер обозначил его чуждость всему этому и показал, что "война четырех царей против пяти" была для него весьма незначительным событием. Далее, его жертвенник показал, что его устремления были совершенно иного рода - небесные. Шатер означает, что он скиталец на земле, а жертвенник - то, что его дом на небесах. Счастливый человек! Счастливый скиталец! Кто мог бы с такого возвышения, как у него, с высочайшей сторожевой башни веры смотреть вниз, как прохожий, на поля сражений мира, погрязшего во зле? Имело ли какое-то значение для Аврама, чье чело увенчает лавровый венок победы - царя Содомского или Кедорлаомера, царя Еламского, его удел не подвергался опасности в их борьбе, потому что он там, где "воры не подкапывают и не крадут".

Но хотя Авраму выпала счастливая судьба пребывать со своим уделом в месте, не подверженном никаким влияниям, не такова была участь его более приверженного миру родственника. Положение Лота было таково, что он не преминул оказаться в самом центре этой войны, исход которой, следовательно, глубочайшим образом отразился на нем. Если дитя Бога пало так низко, чтобы смешаться с миром, то придется рассчитывать и на то, что придется участвовать в его судорогах, и горе тому человеку, который получит свою участь в этом мире в тот день, который быстро приближается, когда все будет потрясено могучей рукой Бога на Страшном суде.

Здесь я хочу заметить, что история народов и деяния могущественных царей и завоевателей, представляющих интерес для Духа Святого, имеют связь с историей народа Бога. Вне этого у них нет никакого движения к Нему. Ему не доставляет удовольствия пребывать в абстрактной истории человека. Напряженная борьба и суета народов, яростные стычки безбожных тиранов, рвущихся к власти, передвижения армий не могут привлечь внимания Духа Божьего; тем не менее, когда случаются такие вещи, хотя бы в малейшей степени связанные с историей "праведной души", Дух Святой может быть скрупулезно подробным в описании того или иного события, как это можно видеть в рассматриваемом нами случае.

Каковы были последствия этой войны для Лота? Она принесла бедствия ему и его семье. Его взяли в плен и его имущество захватили в добычу (стих 12). Он откладывал для себя сокровища на земле, и воры подкопали; в то время как Аврам стоял выше всего этого в разделяющей с миром силе общения с Богом, Лот оказался пленником и нищим. Он сеял по плоти и должен был пожать теперь погибель плоти.

Но для Аврама наступил как раз момент проявить себя в любвеобилии. Как уже отмечалось выше, до этого он со спокойным безразличием наблюдал все эти действия царей и их войск, но та же самая вера, которая сделала его безразличным к раздорам людей, заставила его быстро прийти на помощь родственнику в несчастье. Вера не только очищает сердце от мирских и плотских желаний, но она также действует по любви, как ярко показано в случае с Аврамом, ибо когда "Аврам услышал, что сродник его взят в плен, вооружил рабов своих" и т.д. (стих 14).

Необходимо заметить, что именно в час тяжелого бедствия отношения братства приобретают исключительное значение. В дни безмятежного мира Лот был Авраму "сыном его брата", но теперь он был в беде, и потому начинают действовать законы братства, действовать мощно и эффективно.

Мы теперь призваны стать свидетелями одной очень интересной сцены. Авраму самому приходится столкнуться с искушением - искушением, тотчас же отвергнутым силой Бога, пребывающей в нем, но тем не менее искушением. Царь Содомский намеревался разложить перед глазами Аврама свои сокровища, к которым царь был привязан по природе своего сердца.

Тот, кто скажет, что в мире не много притягательного для человеческого сердца, не знает своего сердца. Есть род мизантропии, которая выглядит как возвышение над миром. Философ-циник Диоген, попросивший Александра не заслонять солнечный свет, был так же по-мирскому горд, как и сам Александр. Единственно верный и реальный способ отделиться от мира и возвыситься над ним достигается знанием небесного, а Аврам, по милости Бога, был приведен к этому знанию.

Но победа, достигнутая Аврамом, не принадлежала ему самому. Как я уже заметил, он по достоинству оценил то, что должен был дать ему враг, и потому если он восторжествовал, то это через действие силы, находящейся вне его. Во всех этих перипетиях Тот, Кто наблюдал за Своим дорогим слугой во время его пребывания в Египте и Который, более того, в том пребывании подал ему урок истинного характера мира, теперь пристально за ним наблюдал и готовил его освобождение. Он знал обо всех передвижениях и замыслах врага от начала до конца, и потому Он приготовил для своего слуги небесное противоядие, чтобы обезвредить яд врага.

Особенно ценно отметить, что между тем моментом, когда царь Содомский вышел навстречу Авраму, и когда он сделал ему предложение о "людях и мнениях", вводится замечательный персонаж, а именно Мелхиседек; этот пришелец, посланный Богом, собирался укрепить сердце Аврама в тот самый момент, когда враг готовился напасть (ср. стихи 17, 18 и 21). Но почему "священник Бога Всевышнего" не вышел на встречу с Аврамом раньше? Поскольку именно в этот момент Аврам нуждался в той силе, которую должен был придать ему Мелхиседек. Враг собирался расстелить перед глазами Аврама свой золотой пояс, посему Мелхиседек готовился представить его виду действительность Царства Небесного. Он собирался накормить и укрепить его душу "хлебом" и подбодрить его "вином Царства", чтобы "силой той пищи" он мог преодолеть воздействие всех соблазнов мира. Все это учит нас, что только причастность к радости и славе Царства может заставить сердце отвергнуть осквернение мира.

Читатель, чем же ты теперь питаешься? Что составляет твою повседневную пищу? Это "хлеб и вино", которым обеспечивает Господь, или "мнения" Содома? Твои уши открыты губительным внушениям царя Содомского или же небесным сообщениям царя Салемского? Господь допускает, чтобы наши сердца всегда могли выбрать то, что Ему благоугодно.

Далее, Мелхиседек приводит душу Аврама в настоящее общение с "Богом Всевышним, Владыкой неба и земли" и, таким образом, довершает контраст между "царем Содомским" и "Богом Всевышним, Владыкой неба и земли" - именем Содома и обширными владениями неба и земли. Благословенное противопоставление, которое всегда создает вера! Нет нужды говорить, что Аврам сразу же отвергает предложение царя Содомского. Хлеб и вино благословения "священника Бога Всевышнего" подняли Аврама на такую высоту, что он мог одним взглядом узреть обширные владения неба и земли и, взглянув затем сверху вниз на презренное предложение царя Содомского, отклонить его. Мелхиседек только что сказал: "Бог Всевышний, Владыка неба и земли" - и Аврам усвоил эти слова и использовал их в своем ответе противнику: "Поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли, что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: "я обогатил Аврама" (стихи 22,23).

Кажется, что Аврам дышит самой атмосферой Того, "Кто исчерпал воды горстью своею и пядью измерил небеса, и вместил в меру прах земли, и взвесил на весах горы и на чашах весовых холмы?... Вот народы - как капля из ведра, и считаются как пылинка на весах. Вот, острова как порошинку поднимает Он. И Ливана недостаточно для жертвенного огня, и животных на нем - для всесожжения. Все народы пред Ним, как ничто, - менее ничтожества и пустоты считаются у Него. Итак кому уподобите вы Бога? И какое подобие найдете Ему?" (Ис. 40,12.15-18).

И конечно же, мы можем сказать, что только так мог Аврам одержать победу. Нет ничего более тщетного, чем говорить о призрении к миру, но в то же время не находится в присутствии Того, в Чьем находился Аврам. Для того, чтобы одержать победу над нынешним положением вещей и нашими мирскими желаниями, необходимо познакомиться с лучшим - заветной надеждой о будущем благе. "Ибо вы... расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее" (Евр. 10,34). Если мы действительно ожидаем проявления славы, мы окажемся в стороне от всего, что будет осуждено в тот день, как написано: "Еще раз поколеблю не только землю, но и небо." Слова "еще раз" означают изменение колеблемого, как сотворенного, "чтобы пребыло непоколебимое" (Евр. 12,26-27).

В последнем же стихе нашей поистине интересной главы мы видим счастливую особенность характера этого истинного человека веры. Аврам не может заставить других жить по его высоким меркам. Хотя он мог бы, ничем не сдерживаясь, отклонить предложение царя Содомского, но другие не смогли бы так поступить, потому он говорит: "Анер, Эшкол и Мамрий пусть возьмут свою долю." Наше поведение всегда должно быть "по мере веры, какую каждому Бог уделил" (Рим. 12,3). В наше время мы видим многих людей, которые вначале оставили все мирское, а затем погрязли в нем еще глубже. И почему? Потому что они действовали по простому побуждению или под человеческим влиянием и не могли сказать с Аврамом: "Поднимаю руку мою к Господу".

Бытие, глава 15

В начальном стихе этой главы мы видим положение, сулящее нам ободрение и удобства - положение, по-видимому, рассчитанное на то, чтобы возбудить в нас дух истинной преданности Господу. Мы наблюдаем здесь благодать Господа в признании и принятии жертвы, возложенной на его жертвенник - добровольное жертвоприношение преданного сердца Его слуги. Наш Бог никогда не медлит в признании таких поступков и вознаграждении их сторицей. Аврам только что проявил дух самоотречения, отказавшись от завлекательных предложений царя Содомского, он отказался обогатиться из такого источника и выбрал как свою участь и свою награду "Бога Всевышнего", поэтому Господь пришел укрепить душу Своего слуги такими словами: "Не бойся, Аврам: Я твой щит; награда твоя весьма велика." "Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви" (Евр. 6,10). Подобный же принцип представлен нам в 12-й главе, где Аврам дает Лоту право выбрать землю. Во всем этом вопросе Аврам заботился лишь о чести Господней, как было в отношениях "братьев" с хананеями и ферезеями: "Да не будет раздора, - сказал он, - между мною и тобою... ибо мы родственники." Не захотел Аврам подавить эти раздоры, требуя уступок от Лота. Нет, он сам пожелал уступить, удовлетворить все притязания, пожертвовать всеми преимуществами при условии, что раздоры будут прекращены. "Не вся ли земля пред тобою?" - Возьми то, что ты захочешь, владей лучшим местом в окрестностях. Здесь, как кто-то заметил, проявлена либеральность, самоотверженность веры. Что была земля для Аврама по сравнению со славой Господней? Ничто. Он мог все оставить ради нее. Как же принял Господь такое самоотречение со стороны Своего слуги? Точно так же, как в 15 главе, войдя к нему в изобилии Своей милости, вознаградив его сторицей: "Возведи очи твои... ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки" (13,14-15). Какая благодать от Господа - дать Своему слуге возможность принести Ему жертву, а затем вознаградить его за эту жертву огромным увеличением Своих благодеяний. Таковы Его чудесные действия.

Теперь мы призваны проследить в Авраме развитие одной черты, которая особым образом показывает высокий уровень его общения с Богом. После всех откровений и обетований Бога его душа все еще вздыхает об одном предмете, без которого все будет ущербно. Конечно, он узрел очами веры обетованное наследство - величественный дар божественного благоволения, но, несмотря на все это, у него было еще одно великое желание, оставался зияющий пробел - он вздыхал о сыне. Только сын, по представлениям Аврама, мог сделать полным все его предыдущие привилегии. "Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска. И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой" (стихи 2,3). Прослеживая жизнь этого замечательного человека, мы то и дело видим проявление некоторых очень благородных черт его жизни - все это выказывает в нем человека высочайшего порядка; и все же я, не колеблясь, скажу, что в только что процитированном отрывке проявляется состояние его души, находящейся в большей гармонии с небесами, чем когда-либо мы видели прежде. Аврам желает, чтобы его дом оживился криками ребенка. Он был достаточно хорошо знаком с духом рабства, которым дышал "распорядитель в доме", но звания господина и хозяина, хотя и не плохие сами по себе, не могли удовлетворить сердце Аврама, ибо Аврам учился от Бога, а Бог всегда наставляет Своих детей в том, что Он любит и что Он выказывает в Своих отношениях с ними. Я же только замечу в связи с этим, что в притче о блудном сыне (Лук. 15) мы видим развитие подобного принципа. Блудный сын говорит в самый разгар своих страданий: "Встану, пойду к отцу моему и скажу ему: отче!". Здесь мы видим одну прекрасную черту в характере бедного скитальца. Он обладал таким чувством благодарности по отношению к тому, против кого он согрешил, что мог еще сказать "отче", несмотря на свое долгое отступничество и безумие.

Но давайте посмотрим, с какой точностью Аврам придерживается того великого принципа, который был позднее выражен Духом Святым в Рим. 8: "Если дети, то и наследники". Аврам чувствует, что сыновство и наследование нерасторжимы настолько, что без первого не может быть и последнего. Вот, что означает вопрос: "Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска." Аврам правильно мыслит, что если нет "семени", то нет и наследования, ибо Слово говорит не "если распорядители или слуги, то и наследники", но "если дети, то и наследники" (Рим. 8,17).

Это настолько важно, что мы всегда должны иметь в виду, что все наши нынешние привилегии и перспективы стоят в связи с нашим положением "сыновей". По-своему хорошо и ценно осознавать нашу обязанность действовать в отсутствии Хозяина, как "верные и мудрые распорядители", но все же самая большая привилегия, высшее наслаждение, величайшая слава, которая принадлежит нам по благодати и милости нашего Бога, тесно связаны с нашим положением и характером "сыновей" (сравни Иоан. 1,12; Рим. 8,14.19; 1 Иоан. 3,1-2; Еф. 1,5; 5,1; Евр. 12,5).

К видению, описанному в конце нашей главы и ниспосланному Авраму в качестве ответа на его вопрос "По чему мне узнать, что я буду владеть ею?", мы находим последующую иллюстрацию в 8 главе Послания к Римлянам. Из видения Аврам узнает, что наследства можно достичь только через страдания, что наследники должны пройти через печи, прежде чем они смогут насладиться тем, что уготовал для них Бог; я не сомневаюсь, что если бы мы были более сведущи в духовной жизни, то мы бы оценили более полно нравственную правильность такого воспитания, страдания в этой главе связаны не с сыновством, но с наследством; тому же 8-я глава Послания к Римлянам учит нас: "А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (стих 17). И снова: "Многими скорбями надлежит нам войти в Царствие Божие" (Деян. 14,22). Сам Господь Иисус является великим подтверждением того принципа, который мы рассматриваем. Он наслаждается Своим положением Сына, прежде чем возникли все миры (Пр. 8), но прежде чем Он мог положить руку на Свое наследство, Он должен был пройти через страдания. Он принял крещение и был стеснен, пока это не свершилось. Так же и когда Он вспомнил, что "зерно пшеничное должно пасть в землю и умереть". Или когда Он пребывал один, и Его душа "скорбела". Теперь мы должны познать Его в страданиях Его, прежде чем мы сможем познать Его в Его славе; следовательно, "великое множество людей с пальмовыми ветвями в руках своих", упомянутое в Отк. 7, должно было пройти "от великой скорби", прежде чем они достигли их мирного небесного приюта. Можно умножать примеры из Писания в доказательство этого положения, но я сошлюсь лишь на следующие места: Фил. 1,29; 1 Фес. 3,4; 2 Фес. 1,5; 1 Тим. 4,10; 2 Тим. 2,12; 1 Пет. 5,10.

В этом замечательном видении есть два момента, которые заслуживают подробного рассмотрения, поскольку они, по-видимому, занимают выдающееся место в последующей истории Израиля. Я имею в виду "дым как бы из печи и пламя огня" (стих 17). Один современный писатель хорошо заметил, что всю историю Израиля можно было бы обобщить этими двумя словами: "печи и пламя". Египет был испытательной печью для семени Авраама. В этой печи бушевал огонь, но вскоре его заменило "пламя огня", которое послал сам Бог. Вопль страдающего потомства достиг ушей Иеговы. Он услышал их стоны и узрел их бедствия и снизошел, чтобы зажечь над их головами "огонь" спасения. "Я пришел, чтобы освободить их", - сказал Он Моисею. Сатане может доставить наслаждение зажечь печь и раздувать в ней огонь, но благословенному Богу, с другой стороны, всегда приятно бросить луч божественного света на темные пути Его страждущих наследников. Так что, когда Иегова должен был, по верности Своей любви, привести их в землю Ханаанскую, они снова и снова зажигали печи своих грехов и беззаконий. Он же, как это часто бывало, послал им спасителей в лице судей, которые явились для них множеством лампад спасения. Далее, когда по усилившемуся возмущению они погрузились в печь, зажженную в Вавилоне, даже там мы замечаем мерцание огня, который наконец воссиял для них в указе Кира об их освобождении.

Итак, Господь постоянно напоминает детям Израиля о вышеприведенной истине. Он говорит им: "А вас взял Господь и вывел вас из печи железной" (Втор. 4,20; 1 Царей 8,51). И опять: "Проклят человек, который не послушает слов завета сего, который Я заповедал отцам вашим, когда вывел их из земли Египетской, из железной печи" (Иер. 11,3-4).

Наконец, мы можем спросить, страдает ли ныне семя Авраамово в печи или же наслаждается светом Бога, так как они должны испытывать либо то, либо другое? В печи, конечно. Они рассеяны по всему лицу земли, как поговорка, или притча в языках, упрек и насмешка во всех народах на земле: "Теперь они в железной печи. Но, как это было и прежде, за дымящей печью непременно последует "пламя огня", ибо "так весь Израиль спасется, как написано: приидет из Сиона Избавитель, и отвратит нечестие от Иакова" (Ис. 59,20; Рим. 11,26).

Таким образом, мы видим, что богатая событиями история Израиля тесно связана с дымящимися печами и пламенем огня, как это явлено в видении Аврааму. Евреи предстают перед нами либо в печи страданий за свой собственный грех, либо в наслаждении плодами спасения Бога, и даже в тот момент, когда, как мы уже заметили, они явно находятся в печи, мы свидетельствуем об обетовании Бога, которое так часто повторяется.

"А сыну его дам одно колено, дабы оставался светильник Давида, раба Моего, во все дни пред лицем Моим, в городе Иерусалиме, который Я избрал Себе для пребывания там имени Моего" (1 Царей 11,36; 15,14; 2 Царей 8,19; Пс. 132,17). Если спросят, где теперь сияет этот огонь, я отвечу: не на земле, ибо Иерусалим, место Его божественного явления, попран язычниками, но очи веры могут узреть его неугасимое сияние в истинной скинии, где он продолжает сиять до тех пор, пока не "войдет полное число язычников", и затем , когда печь, увиденная в этой главе великим праотцем Израиля, будет разогрета до высшего накала, когда кровь израильских колен потечет, как вода вокруг стен Иерусалима, даже тогда благословенная лампада явится с того места, где она теперь сияет, и бросит свои приветливые лучи на темный путь угнетенного и скорбящего остатка верных, напомнив те часто подтверждаемые делом слова: "Погубил ты себя, Израиль, ибо только во Мне - опора твоя!"

Примечание

В подтверждение того, что было выше сказано об "огне", отсылаю читателя к следующим местам Писания: Исх. 27,20; 2 Сам. 22,29; Пс. 119,15; Пр. 6,23; 13,9; Ис. 62,1.

Бытие, главы 16,17

Эти две главы дают отчет о попытках Аврама получить обетованное потомство, слушаясь голоса жены, а также поучений Господа о бесполезности такого обращения к одним лишь силам природы, как, например, в его случае.

В самом начале пути Аврама мы находим, что его вера подвергается испытаниям посредством голода, но здесь мы видим испытание совсем иного рода, более того, испытание, требующее гораздо большего проявления веры и духовной силы. "Тело его уже омертвело, и утроба Саррина в омертвении", хотя в основном, он об этом и не помышлял, но все это не могло не оказать на него своего удручающего действия.

Как и в упомянутом случае с голодом, когда рядом был Египет, готовый предоставить убежище от тревог, так и здесь - "служанки Египтянские". Несомненно, одна из тех служанок, которых приобрел Аврам во время своего проживания в той порочной земле, представлялась ему как избавление от тревоги за обещанное потомство. "Аврам послушался слов Сары".

Но зачем вводить дух рабства в свой дом? Почему разум Аврама не отверг эту мысль о служанке и ее сыне, как отбросил он мысль о "распорядителе в доме своем?" Нельзя ли было сказать как в том, так и в другом случае: "Господи, что Ты хочешь, дай мне"? Конечно, даровать наследство "семени" служанке было так же противно божественному замыслу, как и даровать его "распорядителю". В любом случае это была бы уступка - чего не должно быть - требованиям природы.

Принципы, по которым поступил здесь Аврам, полностью изложены в Послании к Галатам. Там же читаем: "Авраам имел двух сынов, одного от рабы, а другого от свободной. Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию. В этом есть иносказание. Это два завета: один от горы Синайской, рождающий в рабство, который есть Агарь, ибо Агарь означает гору Синай в Аравии и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве; а вышний Иерусалим свободен: он - матерь всем нам" (Гал. 4,22-26).

Церкви в Галатии отпали от простоты и свободы во Христе и обратились к "плоти". Они начали подменять действия Духа Христа религиозными церемониями. Вот и апостол в ходе своего рассуждения об их несчастной перемене ссылается на наши главы, и то, как он разъясняет их Галатам, требует остановиться на этом подробнее. Этот шаг Аврама, "рождающий в рабство", вводит нездоровый и несчастливый элемент в его дом, который, как мы далее увидим, он был вынужден изгнать, прежде чем достичь вершины своего пути.

В главе 17 мы читаем о действии Бога, и весьма утешительно наблюдать, как Благословенный тотчас же является для того, чтобы вернуть Своего слугу в простое и вместе с тем трудное положение веры в Него: простое, потому что здесь перед нами только один предмет, которому должно отдаться, и трудное, потому что здесь мы должны бороться против действий "сердца лукавого и неверного", ведущего нас "от Бога живого".

"Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен". Здесь сразу дается действенное средство против нетерпения и тревоги: "Я Бог Всемогущий" - Я могу оживлять мертвых, Я могу изменить все вокруг, Я могу, если нужно, поднять из этих камней детей для тебя, никакая плоть не может прославиться в Моем присутствии. "Я Бог Всемогущий, ходи предо Мною и будь непорочен".

Возможно, один из прекраснейших принципов, которыми должен быть занят наш ум, заключается в том, что наш Бог желает, чтобы мы изучали Его в разнообразии Его совершенств, проявленных в нуждах Его народа. Мы уже видим поразительную иллюстрацию этого важного принципа в столкновении Аврама с царем Содомским (глава 15): когда Аврама искушали предложения врага, он нашел спасение в познании характера Бога как "Бога Всевышнего, владыки неба и земли". Характер общения с Богом, в которое привел Мелхиседек душу Аврама, подходил к обстоятельствам, в которых тот находился. Общение с Богом как с "Всемогущим" было единственным средством против нетерпения и тревоги в отношении исполнения обетования.

Когда же Господь проявил Себя в качестве "Всемогущего", уже не могло быть никакой помехи к излиянию Его благодати, ибо когда безграничное могущество и безграничная благодать соединяются ради грешника, то вера может рассчитывать на богатый и обильный урожай.

Поэтому обетования, которыми изобилует данная глава, как раз таковы, какие мы могли бы ожидать. "И весьма, весьма, расположу тебя, и произведу от тебя народы, и цари произойдут от тебя; и поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя; и дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом" (17,6-8). Поистине, это те обетования, которые может дать только всемогущая благодать, а исполнить - всемогущая сила.

Вышеприведенные обетования стоят в связи с "заветом обрезания", который особенно важен, учитывая попытки Аврама получить потомство иным способом, чем через действия Бога. Было бы полезно остановиться немного на этом учении и завете обрезания, но я намерен, обсуждая эту историю, не толковать ее с позиций учения, но, скорее, извлечь из нее некоторые из тех ценных принципов решительно практической направленности, которыми она так богата; и поэтому я быстро прохожу по главам 16 и 17, которые содержат целые россыпи драгоценных, вероучительных истин, вполне достаточных для того, чтобы занять отдельный трактат.

Примечание

Здесь я хочу заметить, что учение, содержащееся в Послании к Галатам, неразрывно связано с 16 и 17 главами и, могу добавить, с важным учением о будущем возрождении Израиля. В главе 15 мы также видим учение об оправдании верой.

Прежде чем закончить свои наблюдения по этому разделу нашего повествования, я хочу добавить, что только вера может дать человеку возможность слушать, как Авраам, обетования всемогущего Бога, а когда вера слушает, Бог, несомненно, продолжает говорить. Здесь имя Аврама становится Авраам, и Господь раскрывает перед ним будущее величие и число его семени, между тем как Авраам слушает в безмолвном молчании веры. Но когда "Всемогущий Бог" говорит в отношении Сарры: "Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра; Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее" (стихи 15,16), Он сразу же ошеломляет залогами чудесной силы и благодати, проявляемыми по отношению к Аврааму. Они превосходили все, что он знал до сих пор, "и пал Авраам на лице свое". Это весьма поучительно: Авраам лицом в пыли, потрясенный всемогущей силой и благодатью! Конечно, мы можем сказать, исследуя подобные места из Писания, что только вера может должным образом угодить "Всемогущему Богу", она одна может воздать Ему должное и почтить Его должной честью. Когда Всемогущий являет Себя, все личное должно быть исключено. Вот почему Авраам оказывается в стороне, Сарра теряется из виду, "служанка и ее сын" на мгновение тоже исчезают, и не видно ничего, кроме "Всемогущего Бога" во власти и полноте Его благодати и силы, и веры, что может лежать, распростершись в пыли, в безмолвном созерцании такого проявления божественной славы.

Как это отличается от предыдущих глав! Там мы видим, что Аврам послушался предложений своей жены Сары в отношении служанки. Здесь же он слушает глас Иеговы - Того Всемогущего, Который собирается оживить мертвое чрево Сарры и сделать то, чего не было, чтобы никакая плоть не могла прославиться перед лицом Его. Там - Аврам и Сара без Бога, здесь - Бог без Авраама и Сарры. Одним словом, там плоть - здесь дух, там внешнее - здесь вера. Удивительный контраст! Контраст, подобный тому, который впоследствии был раскрыт апостолом в церквах Галатии, когда он пытается вырвать их из-под влияния "бедных вещественных начал" плоти и мира к полной свободе, полученной через Христа.

Бытие, главы 18,19

Я ставлю эти главы вместе, потому что они содержат контраст, как только что рассмотренные главы, - чрезвычайно поразительный и знаменательный контраст между положением, занимаемым Авраамом в 18 главе и Лотом в 19 главе.

Господь Иисус, когда Его спросил Иуда (не Искариот), ответил: "Кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14,23). И опять: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною" (Отк. 3,20). Итак, в вышеприведенных отрывках Авраам служит для нас чрезвычайно счастливым примером истины. "Явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер, во время зноя дневного" (18,1). Здесь мы снова видим Авраама в полном проявлении его характера скитальца. Дубрава Мамре и шатер ассоциируются в нашем сознании с днем его триумфа над царем Содомским. Авраам все еще скиталец и пришелец, обитающий в шатрах. Откровение, сделанное ему Всемогущим Богом, не изменило его характера в этом отношении, но, скорее, придало ему свежей силы и энергии. Простое упование на обетования Всемогущего Бога является самым действенным средством для поддержания его в положении пришельца.

Итак, в высшей степени поучительно видеть, какая честь сопряжена с положением пришельца. Во всем мире было только одно место, в котором Господь мог принять оказанное Ему гостеприимство и чувствовать Себя дома, и это место было в шатре "скитальца и пришельца". Господь не мог почтить Своим присутствием роскошные залы и царские дворцы Египта. Нет, все Его симпатии и привязанности принадлежали пришельцу у дубравы Мамре, ведь он был единственным посреди всего порочного мира, кто решил принять Бога в качестве своего удела.

Какое наслаждение, должно быть, испытывал Авраам, когда эти небесные посланцы сидели с ним и принимали подношения его щедрого сердца. Заметьте, как он приводит в движение весь свой дом, чтобы оказать своим гостям честь. Он спешит из шатра в поле, из поля снова к шатру, и, кажется, он совершенно забыл про себя в стремлении сделать других счастливыми.

Но Господь выражает Свое высокое мнение об Аврааме не просто благодаря его гостеприимности. Он возобновляет Свои обетования ему по отношению к сыну, Он открывает ему Свои намерения насчет Содома. "И сказал Господь: утаю ли Я от Авраама, что хочу делать? От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли. ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем" (стихи 17-19).

Здесь Авраам предстает перед нами "другом Божиим". "Раб не знает, что делает господин его", но Авраам познал то, что Господь собирался сделать с Содомом, в то время как Лот, который был непосредственно заинтересован в исходе этого трагического события, оставался в глубоком неведении.

Как же воспользовался Авраам своим привилегированным положением? Использовал ли он его для полного укрепления и защиты своего дома? Конечно, плотское сердце тотчас побудило бы его воспользоваться таким образом своим преимуществом близости к Иегове. Но сделал ли он так? Нет, Авраам слишком хорошо изучил действия Бога против себялюбия бессердечного мира. Но даже если бы он помыслил об этом, то ему не надо было произносить ни одного слова, так как "Всемогущий Бог" чрезвычайно полно удовлетворил его сердце по отношению его дома навеки. Он поставил его на такое основание, что любая тревожная мысль свидетельствовала бы о нравственном изъяне в душе Авраама. Поэтому он ничего не подумал ни о себе, ни о своем доме, но как истинный человек веры воспользовался своим положением перед лицом Бога, чтобы заступиться за родственника, чья приверженность к миру привела его в самый центр того места, которое подлежало вечной погибели. "И подошел Авраам и сказал: неужели Ты погубишь праведного с нечестивым?" (стих 23). "Праведного!" - кого он имеет в виду? Может ли быть, что это о том человеке, который сознательно сошел с пути веры и поселился в Содоме? Да, он говорит о Лоте, он называет его "праведным", он говорит о нем теми же словами, что впоследствии Дух Святой через апостола, который назвал его "праведной душой". Авраам же научился этому от Бога - видеть в человеке, окруженном всеми нечистотами Содома, "праведную душу".

Примечание

Я не сомневаюсь, что все, кто учился у Бога, согласятся, что поведение Авраама в этой главе являет перед нами результат святой жизни, отделенной от мира. Мы видим человека, который настоятельно ходатайствует перед Богом за того, кто отвернулся от Него и избрал Содом как место своего обитания. Как же высоко должна была подняться душа Авраама над всем внешним, если он смог полностью забыть раздоры и уход Лота, приверженность его к миру и его порочность и просить за него как за "праведную душу". Если Авраам при других обстоятельствах кажется нам "другом Бога", то здесь он предстает перед нами как дитя Бога, самым прекрасным образом проявляя те черты, которые он усвоил в общении со своим небесным Отцом.

Теперь мы ненадолго оставим Авраама, наслаждающегося своим счастливым положением перед Господом, и рассмотрим последний печальный эпизод в жизни того, кто ценил блага этой жизни, по-видимому, выше, чем то, что было совместимо с "пришельцем и скитальцем" или "праведной душой".

Со времени разделения Авраама и Лота, первый, по-видимому, продвигался "от силы к силе", между тем как последний, наоборот, опускался только вниз, от слабости к слабости до тех пор, пока, наконец, мы не находим его потерпевшим крушение во всем, и он просто "спасал душу свою". Потеря всего его имущества в войне "четырех царей против пяти", кажется, не произвела никакого воздействия на сознание Лота и не научила его, какое это зло - быть заодно с миром. Да, после той войны он, кажется, еще больше привязался к мирскому, чем прежде, ибо сначала он просто "раскинул шатры до Содома" (13,12). Но теперь мы видим его "сидящим у ворот" (19,1), которые, как мы знаем, были тогда почетным местом. Если человек однажды положил свою руку на плуг, но начнет оборачиваться назад, то Тот, Кто никогда не ошибается, говорит нам, что "он не готов к Царству Божию". Нельзя даже представить страшные пределы того, куда человек может зайти, если мир в любом из его проявлений однажды завладеет его сердцем или когда он начнет поворачиваться спиной к народу Бога. Страшное падение, которое не останавливается даже перед попиранием Сына Бога, началось, по-видимому, простым оставлением собрания своего. Как важно поэтому, чтобы мы следили за нашими поступками и стерегли пути нашего сердца и ума, чтобы ничто злое не овладело нами, что, хотя и тривиально само по себе, может привести нас к самым ужасным последствиям.

Меня поражает, какое полное свидетельство падения Лота предстает перед нами в начале 19-й главы. К нему является не Сам Господь. Он остается вдалеке от нечестивого места и просто посылает Своих ангелов, чтобы исполнить Его приговор над проклятым городом Содомом. Ангелы тоже хотели остаться на расстоянии и отказались войти в дом Лота, когда тот их пригласил, сказав: "Нет, мы ночуем на улице". Правда, потом они все-таки вошли в дом, но не столько чтобы насладиться отдыхом, сколько для того, чтобы смягчить печальные последствия прегрешений Лота. Как отличалась сцена в доме Лота от того, чему они так недавно были свидетелями у шатра "пришельца", у дубравы Мамре!

Примечание

Хотя я считаю, что Лот был главным объектом внимания Авраама, когда он ходатайствовал перед Богом, но я все же не забываю, что в писании упомянуты "пятьдесят праведников" и т.д.

Суета жителей Содома, к которым, несмотря на все их нечестивые поступки и слова, Лот обращался "братья мои", явное смущение Лота, которого застали при таких неприятных обстоятельствах, шокирующее предложение, которое он вынужден был сделать, чтобы защитить своих гостей от насилия нечестивых жителей Содома, борьба при входе, опасность, в которой оказался Лот, - все это могло поразить небесных посланников, и это представляло собой такой контраст со священным миром и уединением шатра Авраама, с его спокойным и достойным поведением в течение всей сцены. Ангелы могли весьма удивиться, найдя "праведную душу" в таком месте, когда бы он вместе со своим отделившимся братом мог наслаждаться мирными и святыми радостями его уравновешенной и последовательной жизни.

Но вот пришло время излить на Содом чашу божественного гнева. "Сказали мужи те Лоту: кто у тебя есть еще здесь? ... всех выведи из сего места. Ибо мы истребим сие место; потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его" (стихи 12,13). Критический момент, который Господь Иисус в евангелии обозначает торжественным словом "пока", приблизился теперь для жителей Содома, которые не думали о том, что прервется их привычный ход жизни, когда они "ели, пили, покупали и продавали, женились, выходили замуж". Была допущена временная задержка, во время которой Лот передал сообщение своему зятю - свидетельство о быстро приближающемся суде, но, увы, какую силу могло иметь свидетельство того, кто добровольно пришел и поселился среди них, на тех, кто с самого детства жил и воспитывался в этом нечестивом месте? Как мог Лот ожидать, что его слова будут иметь какой-то вес, когда его дела противоречат им. Он мог бы теперь с искаженным от ужаса лицом страстно умолять их покинуть то место, которое, как он знал, осуждено на вечную погибель, но они не могли забыть, как вначале спокойно и безмятежно "раскинул шатры до Содома", а затем занял свое место "у ворот", вот почему, как можно было ожидать, "зятьям показалось, что он шутит" (стих 14). И как могло быть у Лота иначе? Его зятья могли были быть и, несомненно, были ответственны перед Богом за отклонение свидетельства, но Лот ни в коей мере не мог ожидать от них того, чтобы они отнеслись к его словам с вниманием, да и сам он не спешил покинуть это место; "и как он медлил" - ибо его сердце не хотело расстаться с теми или иными дорогими ему вещами, - "то мужи те, по милости к нему Господней, взяли за руку его, и жену его, и двух дочерей его, и вывели его, и поставили его вне города" (стих 16). Из этого отрывка ясно, что если бы те люди не "взяли за руку его и не вывели", то Лот, несомненно, бы промедлил, "пока" огонь суда Бога не обрушился бы на него и не дал бы даже "душу свою спасти", Но они вытащили его из огня, потому что Господь смилостивился над ним.

Но спасение Лота послужило лишь к чести Авраама; мы читаем: "Когда Бог истреблял города окрестности сей, вспомнил Бог об Аврааме и выслал Лота из среды истребления" (стих 29). Таким образом, как меч Авраама освободил Лота во времена завоевания Содома, так его молитва спасла его во времена окончательного истребления, ибо "многое может усиленная молитва праведного". Но контраст между двумя этими людьми не ограничивается этим. Есть еще одна сцена, где они в нравственном отношении стоят на огромном расстоянии друг от друга: "И встал Авраам рано утром и пошел на место, где стоял пред лицем Господа" (стих 27). Здесь человек веры, святой скиталец вновь поднимает голову посреди всеобщего опустошения. Все было кончено с Содомом и его виновными обитателями, "дым поднимается с земли, как дым из печи". Печальное зрелище! Шум и суматоха некогда оживленного города смолкли, повсюду стояло безмолвие; пирушки и попойки, купля, продажа, свадьбы - весь ход общественной жизни был ужасно прерван. Наконец наступило торжественное "пока". Единственный из всех в том порочном месте, который, несмотря на все его падение, мог считаться "солью", был выведен оттуда. Мера беззаконий Содома исполнилась, день божественного долготерпения завершился, и теперь глаза Авраама не встречали ничего, кроме бедствий и опустошения во всех окрестностях долины. Как грустно! И все же это прообраз того намного более ужасного опустошения, которое пройдет по этому виновному миру, когда явится Сын Человеческий. "И тогда выплачутся все племена земные и увидят Сына Человеческого".

Таким образом, "Авраам стоял перед лицем Господа", совершенно освобожденный от всех печальных последствий недавнего посещения, насколько это касается его лично. Его положение пришельца, которое позволяло ему во дни Кедор Лаомера жить вне Содома, вне его окружения, сохраняло его свободным и было средством избежать невыразимое горе и страдания Содома. Если бы Авраам, управляемый царем Содомским, связался с имением Содомским, то он был бы в некоторой степени вовлечен, как его родственник Лот, в его низвержение. Он сам был бы спасен, но все его дело сгорело бы. Но Авраам искал город, основание которого - Бог, и он сразу понял, что Содом не является таким городом и, следовательно, он не может иметь с ним ничего общего. Он погнушался бы "даже одеждою, которая осквернена плотию", он не коснулся бы нечистого, и теперь ему было дано познать благословенные последствия его поведения, ибо в то время как его родственник Лот в замешательстве и скорби укрылся в пещере в горах, потеряв свою жену и все приобретения, Авраам со всем его блаженным спокойствием и достоинством, которые всегда его отличали, занимает свое место перед лицем Иеговы и оттуда созерцает душераздирающую сцену.

Но что с Лотом? Как он кончил свой путь? "Не рассказывайте о Гефе, не возвещайте на улицах Аскалона." Позвольте бросить покров на заключительную сцену с участием того, кто, по-видимому, никогда не понимал, как должно, силы призыва Бога. Он всегда выказывал тайное стремление к благам Египта или Содома. Его сердце, казалось, никогда не было удалено от мира, и потому его пути были не тверды; время от времени он отделялся от Авраама, дела его становились все хуже, он переходил от одной ступеньки зла к другой, пока, наконец, его жизнь не закончилась омерзительным поступком в пещере, печальные последствия которого видны в лице Моава и Бен-Амми, врагов народа Бога.

Так закончилась жизнь Лота, чья история должна послужить серьезным предупреждением всем христианам, которые склонны увлекаться миром. Эта история записана не без цели. "А все, что писано было прежде, написано нам в наставление", чтобы мы из вышеприведенного отрывка научились не возжелать злого, ибо хотя "знает Господь, как избавлять благочестивых от искушения", но все же мы и сами должны как можно дальше держаться от искушений, и нашей молитвой всегда должно быть: "И не введи нас в искушение." "И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1 Иоан. 2,17).

Бытие, главы 20,21

Давайте теперь оставим Содом - его солнце зашло за плотные тучи мрачной атмосферы; нам остается теперь дальше проследить повествование о жизни Авраама и действиях Бога по отношению к нему.

В главе 12 я пропустил один момент, зная, что он понадобится нам в этом месте. Когда Авраам поселился в Египте, он сговорился со своей женой Саррой скрыть часть правды: "Скажи же, что ты мне сестра" (12,13). Одно зло всегда влечет за собой другое. Авраам двигался в ложном направлении, когда пошел в Египет за помощью, и поэтому он не проявил той чистоты совести, которая бы подсказала ему о нравственном изъяне этого ухищрения. "Говорите истину каждый ближнему своему", - это, будучи божественным принципом, всегда оказывает воздействие на жизнь в общении с Богом; но желание Авраама выбраться из настоящего испытания было свидетельством изъяна в этом общении, и, следовательно, его "нравственное чувство", как высказался один современный писатель, не было так остро и возвышенно, как оно должно было быть. Однако, хотя Господь поразил дом фараона из-за того, что тот взял к себе Сарру и, далее, хотя фараон упрекает Авраама за это - последний все же ничего не говорит о сознательном сговоре, в который он вошел со своей женой, и удерживает часть правды. Он молчаливо принимает упреки и идет своим путем, но корни зла по-прежнему остаются в его сердце, готовые показать себя при благоприятных обстоятельствах.

Но как чудесно наблюдать, как Авраам исходит из Египта, строит жертвенник и натягивает шатер, проявляя благородство веры, поражает Кедорлаомера и отвергает искушение царя Содомского, просит о сыне и наследнике, получив самый благодатный ответ и пав на лицо перед Богом в ощущении Его всемогущей благодати и силы, принимает небесных посланников и заступается за Лота. Одним словом, чудесно наблюдать, как Авраам проходит такие блестящие сцены, охватывающие несколько лет, и все-таки тот нравственный вопрос, в котором он ошибся в самом начале своего пути, остается нерешенным в его сердце. Правда, он и не разросся за то время, которое я обрисовал, но почему? Потому что Авраам не попал в благоприятные для этого обстоятельства; но все же нравственный изъян продолжал оставаться в его сердце. Зло не было полностью искоренено - он его не исповедал и не избавился от него. Доказательством является то, что при обстоятельствах, воздействующих на него, зло препятствует ему. Искушение царя Содомского, через которое он прошел, ни в коей мере не было рассчитано на то, чтобы затронуть его нравственность, ничто другое со времени его исхода из Египта не было рассчитано на это, иначе зло, несомненно, обнаружило бы себя.

Мы никогда не сможем узнать, что в нашем сердце, пока обстоятельства не извлекут это оттуда. Петр и не думал, что он может отречься от Господа, но когда обстоятельства ударили по его слабому месту, он показал, что в нем была эта слабость.

Потребовались долгие сорок лет в пустыне, прежде чем дети Израиля узнали, "что в сердце их" (Втор. 8,2), и это было одним из великих результатов того воспитательного пути, через которое проходит каждое дитя Бога до более глубокого знания своей слабости и ничтожности. "Сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых" (2 Кор. 1,9). Чем больше мы возрастаем в чувстве наших немощей, тем больше мы видим необходимость ближе держаться ко Христу, припасть к Его благодати и более полно очиститься силой Его искупительной крови. Христианин в самом начале своего пути никогда не знает своего собственного сердца, да он и не может вынести полного знания о нем: он был бы слишком потрясен. "Господь не ведет нас путем филистимлян, дабы мы не увидели брани" и не были повергнуты в отчаяние. Но Он благодатно ведет нас окольными путями, чтобы восприятие Его благодати поспевало за нашим растущим самосознанием.

Итак, в главе 20 по прошествии многих лет мы снова находим Авраама, впавшего в старую ошибку - сокрытие правды, за что он получил упрек от мирского человека. Этот человек обладал более утонченным нравственным чувством, чем человек Бога. "Не сам ли он сказал мне: она сестра моя? И она сама сказала: он брат мой? Я сделал это в простоте сердца моего и чистоте рук моих." Но заметьте, что Бог вводит эту сцену с целью оправдать слугу Его. Он говорит Авимелеху: "Вот, ты умрешь." Да, со всей простотой его сердца и чистотой его рук, со всем его нравственным чувством добра и зла он был "мертв", когда на мгновение встал вопрос между ним и даже ошибающимся дитем Бога. Бог по Своей благодати смотрел на Своего доброго слугу с совершенно иной точки зрения, чем на Авимелеха. "Теперь же возврати жену мужу: ибо он пророк и помолится о тебе, и ты будешь жив." Какая честь была здесь оказана Аврааму! Сам Бог оправдывает его перед миром! Ни слова упрека! Ни намека на неодобрение! Нет, "он пророк, и помолится о тебе, и ты будешь жив". Как поистине утешительно для бедного, слабого и смущенного верующего помнить, что Его Отец всегда рассматривает его через посредство Господа Иисуса Христа. В Своем чаде Он не видит ничего, кроме совершенства и превосходства Христа. Таким образом, если человек мира может укрепить дитя Бога, как в вышеприведенном случае, то Бог провозглашает, что Он ценит характер, полученный от Него верующим, больше, чем всю приветливость, простоту и невинность, которыми может похвалиться естество человека.

Это напоминает нам то, как Господь оправдывает Крестителя перед толпой, хотя Он и ему самому послал об этом весть, которая должна была глубоко Его взволновать. "Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя" (Лук. 7,28). Таким образом, как бы неблагоприятно ни выглядело дитя Бога в глазах мира, Бог всегда покажет Себя оправдателем, но Он никому не позволил обижать их и обличал за них царей: "Не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла" (1 Хр. 16,21-22).

Однако, как было уже отмечено по отношению к Иоанну Крестителю, сообщение, посланное от Господа Его слуге должно было в тайне глубоко потрясти его дух; так и в случае Авраама. Авраам должен был почувствовать себя глубоко униженным в своей душе при мысли о том, что случилось, и сознание того, что Бог никогда бы не вступил с ним в суд об этом, должно было увеличить это чувство. Когда Авраам впал в Египте в ту же ошибку, то мы не видели, чтобы упреки фараона произвели на него какое-то явное воздействие. Он не был этим утешен в такой степени, чтобы полностью все исповедовать. Он покидает Египет, но корни зла остаются в его сердце, готовые вновь раскинуть свои губительные ветви. Не так происходит в 20-й главе. Здесь мы сразу добираемся до корней зла - Авраам раскрывает все свое сердце, он исповедуется, что с самого начала своего пути он держал это в своем сердце, дважды побуждавшем его совершить проступок, который, мягко сказать, не стоило выносить на свет. И так как со стороны Авраама последовало полное исповедание зла, то это было полное отречение от зла, он совершенно избавляется от его корней и ветвей. Закваска вышла из всех пор его сердца, он слушает упреки Авимелеха и делает из них выводы; это средство Бога, с помощью которого Он решил этот вопрос и освободил душу Своего слуги от силы зла.

Но вдобавок к этому перед Авраамом должен был встать еще один вопрос, прежде чем он как человек веры смог бы достичь высшей точки своего пути. В доме все еще оставалась служанка и ее сын. Он должен был удалить их из дома, как он удалил из своего сердца зло. Дом и сердце должны были быть очищены. В 21-ой главе в отношениях со служанкой и ее сыном, которых мы до этого момента совершенно упустили из виду, наступает кризис. Элемент рабства до сих пор лишь дремал в доме Авраама, не потревоженный действиями противоположной природы и направленности. Но с рождением Исаака, сына свободной женщины, ребенка по обетованию, начинает действовать новая сила. Дух свободы и дух рабства приводятся в столкновение, и борьба между ними должна привести к изгнанию одного из них. Они не могут развиваться в гармонии, ибо "пойдут ли двое вместе, не поговорив между собою?"

Апостол в Послании к Галатам дает нам увидеть в этих детях "два завета": один, рождающий в рабство, другой - в свободу; далее мы видим в них плотское и духовное семя Авраама, первое - "рожденное по плоти", второе - "рожденное по духу". Нет ничего более яркого, чем граница не только между двумя заветами, но и двумя семенами. Они совершенно отличаются друг от друга и никогда не могут соединиться. Аврааму пришлось прочувствовать это болезненным образом. "Выгони эту рабыню и сына ее; ибо не наследует сын рабыни сей с сыном моим Исааком" (21,10). Здесь сам собой проявляется естественный результат. Два начала не могли смешаться. С таким же успехом можно было бы ожидать, что северный и южный ветер будут дуть со всей своей силой вместе, не мешая друг другу.

Но изгнание собственного сына было для Авраама чрезвычайно болезненным долгом. "И показалось это Аврааму весьма неприятным ради сына его", но это не имело значения, он должен был быть удален, так как сын служанки никогда бы не мог наследовать обетованное только духовному семени. Если бы Измаил был оставлен, это было бы открытой уступкой притязаниям плоти. Мог ли Авраам обнаружить что-либо такое, что принадлежало бы одновременно плоти и славе? Нет, все обетования Бога были даны только тем, кто, подобно Исааку, являлись детьми по обетованию, рожденному по духу, "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога" (Иоан. 1,13). Измаил же был явно рожден от "хотения плоти и от хотения мужа", а "плоть и кровь не может наследовать царства Божия". Поэтому плоть должна быть отстранена и подавлена, как бы "тяжело" не было это для нашего сердца. Для христиан часто бывает тяжело расстаться со старым принципом, который кажется им вожделеннее нового, но Господь дает духовные силы для борьбы, так что "все сие преодолеваем силою Возлюбившего нас".

Я должен вновь напомнить читателю, что в мои цели не входит исследование учения, содержащегося в этой поучительной истории. Если бы я занялся этим, то это увело бы меня далеко за пределы, которые я установил для этого небольшого сочинения, замысел которого, как я заметил выше, - просто привлечь непосредственное внимание читателя к нескольким основным принципам, выдвинутым в повествовании. Поэтому я перехожу к следующей главе, которая будет последней из взятого для рассмотрения раздела.

Примечание

Для более полного изучения и духовного наставления, содержащегося в истории Авраама и других, смотрите книгу "Бытие в свете Нового Завета" тех же издателей.

Глава 22

Обстоятельства, с которыми столкнулся Авраам в главах 20 и 21, были действительно чрезвычайно важны. Зло, с давних пор укоренившееся в его сердце, было удалено; служанка и ее сын, которые так долго и безмятежно владели его домом, были изгнаны, и теперь он стал "сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело".

"И было, после сих происшествий Бог искушал" (или испытывал) "Авраама" Здесь Авраам поставляется на место истинного достоинства и чести. Когда Бог испытывает отдельного человека, это явное свидетельство Его доверия к нему. Мы нигде не читаем о том, что Бог искушал Лота, - нет, имения Содома представляли для Лота достаточно сильное искушение. Враг раскинул для него ловушки в орошаемых долинах Содома, в которые он попадал с чрезмерной готовностью. Не так обстояло дело с Авраамом. Он жил более в присутствии Бога и был поэтому менее подвержен влиянию того, что пленило его заблуждающегося брата.

Итак, проверка, которой подвергает Бог Авраама, печь, в которой Он его испытывает, сразу же выявляет чистый и благородный металл. Если бы вера Авраама не была самого чистого и подлинного свойства, он, наверняка, бы дрогнул под суровым испытанием, которое он прошел в этой прекрасной главе. Когда Бог обещал Аврааму сына, он поверил, "и это было вменено ему в праведность", "не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу". Но когда он, наконец, получил сына, увидел осуществление обетования, не было ли опасности в том, что он перенесет все свои чувства на дар вместо Дарителя? Не было ли опасности, что он обопрется скорее на Исаака, видя в нем будущее семя и будущее наследство, чем на Бога, давшего ему это семя? Конечно, нет, и Бог знал это, вот почему Он испытывает Своего слугу способом, более всего рассчитанным на то, чтобы выяснить тот предмет, к которому больше всего привержена его душа. Великий вопрос, поставленный перед сердцем Авраама этим удивительным действием, был: Бог желал испытать, мог ли Авраам познать в Нем Того, Кто был в состоянии поднять детей из пепла его принесенного в жертву сына, как из омертвелого чрева Сарры. Другими словами, Бог желал проверить, как некто выразился, простиралась ли вера Авраама до воскресения, поскольку если бы она остановилась перед этим, то он никогда бы не смог ответить на слова: "Возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе" (22,2). Но Авраам "не поколебался", он тотчас же отвечает на призыв. Бог просит Исаака, и Исаак должен быть отдан, причем без ропота и вздоха сожаления. Он мог бы отдать многое или все, на чем бы ни останавливался взгляд Всемогущего Бога. И заметьте, с какой точки зрения Авраам рассматривает свое путешествие к горе Мориа: "Я и сын пойдем туда и поклонимся" Да, это был акт поклонения, так как он собирался положить на жертвенник Оживителя мертвых того, в ком сосредоточились все обетования Бога. Это был акт поклонения - чрезвычайно возвышенного поклонения, так как он собирался подтвердить в виду небес и ада, что ничто другое, кроме Всемогущего Бога, не заполняло его душу. Какое спокойствие! Какое самообладание! Какая чистая преданность! Какая возвышенность ума! Какое самоотречение! Он ни разу не колеблется во всей этой сцене. Он седлает осла, колет дрова и отправляется к горе Мориа, не давая волю тревожным мыслям, хотя в человеческом представлении он должен был лишиться предмета самых нежных привязанностей сердца - того самого предмета, от которого, по всей видимости, зависели будущие интересы его дома.

Авраам, однако, чрезвычайно полно показал, что его сердце обрело нечто более близкое и дорогое, чем Исаак, каким бы дорогим он ни был; он также показал, что его вера основывалась совершенно на ином предмете в отношении будущих интересов его семени и что он так же просто опирался на обетования Бога после рождения Исаака, как и прежде.

Взгляните же на этого человека веры, когда он поднимается на гору со своим "возлюбленным"! Это непередаваемо интересная сцена! (см. примечание ниже). Как, должно быть, небесное воинство наблюдало за этим прославленным отцом шаг за шагом в его чудесном путешествии, пока, наконец, они не увидели, как он простер руку свою и взял нож, чтобы заколоть сына своего - сына, которого он так долго и страстно желал и в отношении рождения которого он так непоколебимо уповал на Бога. И вот сатане опять представилась возможность метнуть свои огненные стрелы. Какое широкое поле для внушения мыслей, подобных следующим: "Что станет с обетованиями Бога относительно семени и наследства, если ты принесешь в жертву своего единственного сына? Смотри, не дай завлечь себя ложным откровением; или, если это правда, что Бог сказал тебе так-то, разве Бог не знает, что в тот день, когда ты принесешь в жертву своего сына, все твои надежды рухнут? Далее, подумай о Сарре: что она будет делать, если потеряет Исаака, после того, как заставила тебя выгнать из дома Измаила?" Все эти и многие другие помыслы враг мог вложить в сердце Авраама. Но Авраам был за пределом всех этих мыслей и рассуждений, которые в такой момент не замедлили бы появиться в его душе. Каков же был ответ на все эти темные внушения? "Воскресение!" "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано: в Исааке наречется тебе семя. Ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование" (Евр. 11,17-19).

Примечание

Меня поражает, что в путешествии Авраама к горе Мориа мы видим замечательный образ мистической сцены, представленной позже на Голгофе, когда Бог действительно посылает Сына. Мы можем без труда оставить на время без внимания Ирода и Пилата, первосвященников и книжников, фарисеев и толпу, и, таким образом, перед нами не будет никого, кроме Отца и Сына, которые вместе восходят на гору и осуществляют благородное дело искупления в ненарушаемом уединении этого места.

Воскрешение - могущественное средство Бога против всего вреда и разрушений, причиненных сатаной; когда мы уже достигли понимания этого, мы разделались с властью сатаны, последнее проявление которой мы видим в смерти. Сатана не может притронуться к жизни, обретенной в воскресении, ибо последнее проявление его власти мы видим в могиле Христа, за пределами которой он ничего не может сделать. Отсюда безопасность положения церкви, ее "жизнь сокрыта со Христом в Боге". Благословенно это положение! Давайте будем радоваться ему с каждым днем все больше и больше.

На этом я заканчиваю свое сочинение. Мы проследовали за Авраамом по всему его пути от Храма Халдейского до горы Мориа; мы видели, как он оставляет по призыву Божьему семью и детей, земли и владения, мирские удобства и процветание; и наконец, мы видим, как он по тому же призыву Бога в силе веры восходит на уединенную гору с целью заклать своего единородного сына на жертвеннике Бога и, таким образом, провозгласить, что он мог бы отдать все и каждого, кроме Самого Бога - знакомым со значением слов "Всемогущий" и "воскресение", он не заботился, хотя и был призван, о том, чтобы взглянуть на камни, из которых поднялось бы его потомство.

С другой стороны, мы проследовали за Лотом также из Ура Халдейского, но увы! Его путь так отличался от пути его родственника! Он, по-видимому, не понимал силы призыва Бога в его собственной душе. Он двигался, скорее, под влиянием Авраама, чем под влиянием Иеговы, потому-то мы видим, что между тем, как Авраам на каждом шагу своего путешествия удалялся от мира, Лот делал совершенно противоположное; он цеплялся за мир в любом из его проявлений, и он приобрел то, к чему стремился, но что же? Каков был его конец? Ах, в этом-то весь вопрос. Каков конец Лота? Вместо того, чтобы стать благородным зрелищем для ангелов и образцом всех будущих поколений верных, вера которых дает человеку возможность жить и страдать во имя Бога, он был совершенной противоположностью этому. Он был совращен врагом его души, который уловил его средствами этого мира; он проводил свои дни посреди нечистот Содома, и жизнь его кончилась печальным образом в пещере. Все, что он сделал для Бога или Его народа, - породил аммонитян и моавитян, врагов обоих.

Как чудесна та благодать, которая, высказываясь об истории такого человека, как Лот, могла произнести: "А праведного Лота, утомленного обращением между людьми неистово развратными, избавил, - ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные" (2 Пет. 2,7-8).


Гедеон и его соратники

Часть 1 . Часть 2. Часть 3. Часть 4. Часть 5. Часть 6. Часть 7.

Книга Судей 6 - 8

Часть 1

Изучая историю народа Израиля, мы отмечаем две отдельные эпохи, а именно эпоху сплоченности и эпоху отдельного бытия - период, когда двенадцать племен действовали как один человек, и период, когда один человек должен был действовать от лица двенадцати племен. Мы можем взять книгу Иисуса Навина как пример первого и книгу Судей как образец последнего. Самый поверхностный читатель ни может не разглядеть разницу между этими двумя книгами. Первой присуща сила и величие; второй - слабость и несостоятельность. Первая отмечена печатью силы, вторая - печатью бессилия. В одной Иегова дает земли Израилю; в другой Израиль не смог взять землю у Иеговы.

И все это выражено в двух словах, которые можно рассматривать как девиз этих двух книг, а именно "Галгал" и "Бохим". В книге Иисуса Навина мы обнаруживаем, что собрание Израиля каждый раз выходило из стана Галгала, идя войной, и возвращалось туда праздновать победу. Галгал был их средоточием, ибо там они были обрезаны и там снято было посрамление Египетское. См. Кн. Иисуса Навина 5,9-10.

Но как только мы открываем книгу Судей, в глаза бросаются скорбные строки. "И пришел Ангел Господень из Галгала в Бохим, и сказал: Я вывел вас из Египта и ввел вас в землю, о которой клялся отцам вашим (дать вам), и сказал Я: "не нарушу завета Моего с вами вовек; и вы не вступайте в союз с жителями земли сей; жертвенники их разрушьте". Но вы не послушали гласа Моего. Что вы это сделали? И потому говорю Я: не изгоню их от вас, и будут они вам петлею, и боги их будут для вас сетью. Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал. От сего и называют то место Бохим. Там принесли они жертву Господу" (Суд. 2,1-5).

Здесь, однако, мы весьма четко видим контраст между двумя книгами - Иисуса Навина и книгой Судей - книгой сплоченности и книгой отдельного бытия, книгой внешней силы, величия и книгой внутренней слабости, несостоятельности и бессилия. Увы! Увы! Слава скоро ушла. Национальное величие Израиля померкло. "Тогда народ служил Господу во все дни Иисуса и во все дни старейшин, которых жизнь продлилась после Иисуса и которые видели все великие дела Господни, какие Он сделал Израилю. Но когда умер Иисус, сын Навин, раб Господень, будучи ста десяти лет, и похоронили его в пределе удела его в Фамнаф-Сараи, на горе Ефремовой, на север от горы Гааша; и когда весь народ оный отошел к отцам своим, и восстал после них другой род, который не знал Господа и дел Его, какие Он делал Израилю, - тогда сыны Израилевы стали делать злое пред очами Господа и стали служить Ваалам; оставили Господа Бога отцов своих, Который вывел их из земли Египетской, и обратились к другим богам, богам народов, окружавших их, и стали поклоняться им, и раздражили Господа; оставили Господа и стали служить Ваалу и Астартам. И воспылал гнев Господень на Израиля, и предал их в руки грабителей, и грабили их; и предал их в руки врагов, окружавших их, и не могли уже устоять пред врагами своими. Куда они ни пойдут, рука Господня везде была им во зло, как говорил им Господь и как клялся им Господь. И им было весьма тесно" (Суд. 2,7-15).

Это поистине мрачное и унизительное свидетельство. Меч Иисуса Навина был вложен в ножны. Те светлые дни, когда он вел сплоченное воинство Израиля к великим победам над царями Ханаанскими, миновали. Нравственное влияние Иисуса Навина и старейшин, жизнь которых продлилась после Иисуса, отошло, и весь народ с ужасающей яростью предался отвратительному греху и мерзкому идолопоклонству тех народов, которые они должны были изгнать из своих уделов. Словом, насколько это касалось Израиля, крах был полный. Как Адам в саду Эдема и Ной в возрожденной земле, так Израиль был сражен в земле Ханаанской. Адам ел от дерева запретного, Ной выпил вина и опьянел, а Израиль поклонялся Ваалу.

Таковы были дела человеческие. Но, слава Богу, есть и другая сторона вопроса. Есть то, что мы можем назвать светлым и прекрасным "однако": Бог остается Богом, каким бы ни оказался человек, и в этом - неизреченное облегчение и утешение сердцу. Господь пребывает неизменным. Что бы ни случилось - вот крепость веры. На Бога всегда можно надеяться, несмотря на все человеческие прегрешения и недостатки. Его доброта и верность составляют богатство и убежище души среди самых мрачных событий человеческой истории.

Эта воодушевляющая истина сияет удивительным блеском в самом отрывке, из которого мы привели столь печальные строки. Но отметьте следующие слова, так наглядно поясняющие отдельное бытие в книге Судей: "И воздвигал (им) Господь судей, которые спасали их от рук грабителей их. Когда Господь воздвигал им судей, то Сам Господь был с судьею и спасал их от врагов их во все дни судьи: ибо жалел их Господь, слыша стон их от угнетавших и притеснявших их" (Суд. 2,16.18).

В этих последних процитированных словах перед нами предстает великий коренной принцип книги Судей - божественная тайна правления Вараков, Гедеонов, Иеффаев и Самсонов, свидетельство правления которых занимает такую большую часть этого интересного раздела Писания. Израиль потерпел поражение - горестное, позорное, непростительное поражение. Он "потерял" все права на защиту Иеговы. Они по справедливости были преданы в руки беспощадных царей Ханаанских. Это несомненно. Сердце Иеговы жалело Его бедный, угнетенный и стенающий Израиль. Правда, они оказались строптивыми и недостойными, но все-таки Его ухо всегда было чутко к их малейшему стону, а в главе 10 Он даже говорит, что "не потерпела душа Его страдания Израилева".

Какие трогательные слова! Какая нежность! Какое глубокое сострадание! Как глубоко подобное замечание позволяет нам проникнуть в сердце Господа! Страдания Его народа тронули любящее сердце Иеговы. На самые первые и малейшие признаки уныния и раскаяния со стороны Израиля не замедлил благодатно отозваться Бог Израиля. И не имело значения, как далеко они блуждали, как низко пали или как тяжело они согрешили; Бог был всегда готов принять малейшие движения сокрушенного сердца. Кладези божественной благодати и сострадания неистощимы. Океан Его любви безграничен и бездонен; и посему, коль скоро народ Его склоняется к раскаянию, то и Он продвигается к прощению. Ему в радость прощать по доброте Его сердца и во славу Его имени, Он находит особую радость в забвении грехов, в исцелении, возрождении и благословении достойным Его образом. Эта славная истина сияет в истории Израиля; она сияет в истории Церкви и жизни каждого отдельного верующего.

Но вернемся к нашей непосредственной теме, а именно "Гедеон и его соратники" - в том виде, в каком она представлена в книге Судей, название которой приведено в заголовке этой статьи. Да раскроет вечный Дух ее драгоценное содержание и вольет его в наши души!

Глава 6 открывается скорбным и унылым описанием - описанием, которое так присуще всему прошлому Израиля: "Сыны Израилевы стали опять делать злое пред очами Господа, и предал их Господь в руки Мадианитян на семь лет. Тяжела была рука Мадианитян над Израилем, и сыны Израилевы сделали себе от Мадианитян ущелья в горах и пещеры и укрепления" (Суд. 6,1-2). Какая унизительная картина! Какой контраст победоносному сонму, который перешел Иордан и прошел по развалинам Иерихона! Как печальна, как унизительна мысль, что Израиль скрывался и прятался в пещерах и ущельях в горах, убоявшись необрезанных Мадианитян!

Нам будет полезно рассмотреть эту картину и воспринять ее целительный урок. Сила и слава Израиля состояла в том, что Бог был с ними. Без этого он был как вода, пролитая на землю, или осенний лист перед порывом бури. Но присутствием Бога нельзя было наслаждаться, потакая злому; и посему, когда Израиль оставил Господа и следовал блудно за другими богами, и поклонялся им, Ему пришлось привести их в рассудок, протянув Свой жезл и заставив их почувствовать сокрушительную силу того или иного из народов вокруг.

Для нас же все это не пустой звук, но содержит урок. До тех пор, пока народ Израилев ходит в Господе в святом повиновении, ему нечего бояться. Они надежно укрыты от нападения и ловушек всех своих врагов по духу. Ничто не может повредить им, пока они пребывают под сенью присутствия Бога. Но ясно, что присутствие требует и обеспечивает святость. Неосужденный порок не может здесь обитать. Жить во грехе и говорить о безопасности - пытаться соединить присутствие Бога с оправданием зла - глубочайшая порочность. Нет, этого не должно быть! Если люди Израиля забывают эти целительные истины, Он знает, как вразумить их своим жезлом; и да благословенно будет Его имя, ибо Он слишком любит их, чтобы жалеть розгу, как бы ему ни хотелось избегать ее. "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны. Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его. Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности. Итак укрепите опустившиеся руки и ослабевшие колена" (Евр. 12,6-12).

Это ободряющие слова для народа Бога во все времена. Наказание может быть, несомненно, болезненно, но когда мы чувствуем в нем Отцовскую руку и когда мы понимаем, в чем Его цель, мы можем пройти через испытание с закаленными сердцами и таким образом пожать плоды праведности. С другой стороны, если мы принимаем его с нетерпеливым духом, непокорной волей и бунтующим рассудком, мы только вызываем необходимость продолжения и усугубления наказания, ибо наш любящий Отец никогда не оставит нас. Он приведет нас в священное повиновение, чего бы это ни стоило. Он милостиво становится на нашу сторону против нас самих, подавляет горделивые поползновения наши и сокрушает в нас все, что мешает нам расти в святости, благодати и божественном знании.

О! Какая безграничная благодать сияет в том факте, что Бог вникает в каждую нашу неудачу и каждое заблуждение, в наши капризы и своенравие, наши грехи и недостатки, для того чтобы избавить нас от них. Он знает все о нас. Он понимает и учитывает все наше окружение и все наши внутренние склонности, и Он поступает с нами с безграничной мудростью и абсолютным терпением, все время памятуя о единой благодатной цели - сделать нас сопричастными Его святости и - чудесная мысль! - явить в нас выражение Его собственной природы и личности. Тогда, наверное, в присутствии подобной изобильной благодати и милости мы сможем "укрепить опустившиеся руки и ослабевшие колена".

Часть 2

Есть одна истина, которая сияет необыкновенным светом в книге Судей, она состоит в том, что на Бога всегда следует уповать даже среди самых мрачных событий человеческой жизни; и, более того, вера всегда может уповать на Бога; Бог никогда не обманывает верующее сердце - нет, никогда. Он никогда не обманывал, не обманет, никогда не сможет обмануть ни единую душу, которая доверилась Ему, которая ищет опоры в Его драгоценном Слове, в безыскусной простоте верующего в него перед лицом глубочайшего падения и прегрешения человека.

Это весьма утешает и ободряет во все времена и при любых обстоятельствах. Увы! Как это справедливо - человек грешит во всем. Понаблюдайте за ним, где хотите; последите за ним в любой сфере деятельности или обязанностей, в которой он вращается, и это будет все та же история снова и снова - неверность и крах. Пусть человек открывает дело столько раз, сколько захочет, имея огромнейший капитал и самые радужные перспективы, и он наверняка станет банкротом. Так было всегда со дней Адама и до настоящего момента. Мы можем утверждать, не боясь ошибиться, что в истории падшего рода Адама не было ни одного исключения из этого печального правила. Мы никогда не должны забывать это. Истинная вера никогда этого не забывает. Было бы величайшим безумием пытаться игнорировать тот факт, что на всей человеческой жизни от начала до конца большими буквами написано: "Погибель".

Но перед лицом всего этого Господь - нерушим в вере. Он не может противоречить Сам Себе. Вот в чем прибежище и основание веры. Она признает гибель но она уповает на Бога. Вера видит человеческую несостоятельность, но она устремляет свой взор к божественной верности. Она признает гибель человека, но она уповает на защиту Бога.

Все это поразительно проявляется в интересной и поучительной истории Гедеона. Воистину, ему пришлось испытать на себе самом и своем опыте сам факт падения Израиля. Контраст между Гедеоном и Иисусом Навиным в высшей степени разителен, насколько это касается их состояния и обстоятельств. Иисус Навин попирал своей пятой выи царей Ханаанских. Гедеону пришлось выколачивать пшеницу в точиле, чтобы скрыться от Мадианитян. Дни Иисуса были отмечены блестящими победами; дни Гедеона были днями ничтожных дел. Но дни ничтожных дел для человека - это дни великих дел для Бога. И Гедеон узнал это. Правда, ему не пришлось увидеть, как солнце и луна остановили свой путь, или увидеть города необрезанных повергнутыми в прах. Его дни были днями пресных хлебов и разбитых кувшинов, а не днями потрясающих чудес и великих достижений. Но Бог был с ним, и этого было достаточно. "И пришел ангел Господень и сел в Офре под дубом, принадлежащим Иоасу, потомку Авиезерову; сын его Гедеон выколачивал тогда пшеницу в точиле, чтобы скрыться от Мадианитян. И явился ему Ангел Господень и сказал ему: Господь с тобою, муж сильный!" (Суд. 6,11-12).

Какие это были слова, которые должны были коснуться слуха Гедеона, который, убоявшись врагов, скрывался в точиле! То был глас небесный, прозвучавший, дабы возвысить его душу над испытаниями, горестями и земными унижениями, - глас божественной силы и добродетели, призванный вдохнуть силу в его ослабевшее и скорбящее сердце. "Муж сильный!" Как трудно было Гедеону воспринять такие чудесные речи! Как трудно отнести их к себе! Где была доблесть и где была сила? Вероятно, не в нем и не в его окружении. Где же? В Боге живом, где Иисус и нашел свою силу и доблесть. И действительно, есть поразительное сходство в том, как обращаются к этим двум выдающимся служителям Бога. Сходство в словах настолько же явственно, насколько разителен контраст, в обстоятельствах. Вот слова, обращенные к Иисусу: "Вот Я повелеваю тебе: будь тверд и мужествен, не страшись и не ужасайся." И слова, обращенные к Гедеону: "Господь с тобою, муж сильный."

Драгоценные слова! Волнующие, укрепляющие дух речи! И все-таки Гедеон медлил принять их во всей прекрасной, всепоглощающей силе веры, которая так радует Бога и прославляет Его имя. Как часто это бывает с нами! Как неизменно нам не удается подняться до величия благодатных помыслов Господа и замыслов, уготованных нам! Мы подвержены умствованиям о самих себе, вместо того чтобы верить Богу и покоиться в сладостной безмятежности в Его совершенной любви и верности. Так было с избранником Бога, на истории которого мы остановимся. Божественное речение было полным, ясным, совершенным и безусловным: "Господь с тобою". В этих словах не было какого-либо повода для вопроса или сомнений, и все-таки обратите внимание на ответ Гедеона: "Гедеон сказал ему: господин мой! если Господь с нами, то отчего постигло нас все это? и где все чудеса Его, о которых рассказывали нам отцы наши, говоря: "из Египта вывел нас Господь"? Ныне оставил нас Господь и предал нас в руки Мадианитян" (Суд. 6,13).

Здесь, как видно, Гедеон черпает доводы из того, что его окружает. Отсюда это "если" - маленькое двусложное выражение неверия. "Если" стало у нас расхожим словом: "Если ты хочешь быть несчастен, посмотри внутрь; если ты хочешь развеяться, посмотри вокруг; если ты хочешь обрести умиротворение и блаженство - посмотри вверх, на Иисуса." Это совершенная истина. Как только мы начинаем заниматься собой, или людьми и вещами, или обстоятельствами, которые окружают нас, мы чувствуем себя выбитыми из колеи и несчастными. Наша сила, наше единственное утешение, наш единственный источник света в том, чтобы твердо устремить око веры к Иисусу и сердцем утвердиться в Нем. Весьма вероятно, что окружение Гедеона было довольно мрачным. Его "духовный горизонт" затянулся темными и тяжелыми облаками. Но был один светлый, благословенный луч, сияющий его подавленной душе, - луч, исходящий из самого сердца Бога и выраженный в этой единственной, но емкой фразе: "Господь с тобой". Здесь не было "если" - ни сомнений, ни сдержанности, ни условий. Это утверждение было ясным и безоговорочным и требовало лишь одного, чтобы стать источником радости, силы и торжества в душе Гедеона, - слияния его с верой. Слово "если" не является верой. Истинная вера никогда не ставит Богу никаких "если" по той простой причине, что взирает лишь на Бога, а с Ним невозможны никакие "если". Вера взирает сверху вниз, от Бога, а не снизу вверх, от человека. Вера затрудняется лишь одним, и это затруднение воплощено в вопросе: "Как Он не поступит?" Она никогда не спрашивает: "Как Он должен поступить?". Это язык чистейшего безверия.

Но некоторые могут спросить, не было ли каких-либо оснований для Гедеоновых "если" и "почему"? Разумеется, нет, - ни в Боге, ни в слове Его, каким бы ни были обстоятельства в Израиле и их действиях. Нет сомнения в том, что, если бы Гедеон оглядывался лишь на прошлое истории его народа, он мог бы найти вескую причину для подавленного и униженного состояния, в котором оказался. Эти позорные страницы дали бы пространный ответ на его вопрос: "Как же это все случилось с нами?". Но затмили ли действия Израиля сияние могущественных "чудес" Иеговы? Определенно, не в глазах веры. Господь совершал великие и славные дела для народа Его, и свидетельства этих дел в их укрепляющей дух добродетели всегда перед очами веры. Несомненно, Израиль не устоял и позорно пал, и свидетельство этого поражения также было перед очами веры и давало торжественный ответ на вопрос Гедеона: "Как все это случилось с нами?". Вера признает власть Бога так же, как и Его благодать, более того, она склоняется в почтительном благоговении перед каждым ударом Его жезла. Следует всегда помнить об этом. Мы так склонны забывать об этом. Богу иногда приходится брать в руки Свой жезл. Он не признает того, что противоречит Его имени и Его природе. Гедеон же должен был помнить это. Израиль согрешил, и это стало причиной того, что они находились под розгой, выражением которой в дни Гедеона было владычество Мадианитян.

Гедеон же, мы повторяем, был призван постичь все это и даже более - прочувствовать вкус отождествления со своим народом в его угнетенности и несчастье. Последнее было уделом и опытом каждого истинного служителя Бога в Израиле. Всем пришлось пережить эти глубокие душевные потрясения, источником которых была их связь с народом Израиля. Не имело значения, был ли это судья, пророк, священник или царь - все должны были разделить горе и испытания народа Израиля; и ни одно верное сердце, ни один истинно любящий Бога или народ Его не желал бы избавиться от таких глубоких и святых уроков. Это было в высшей степени истинно для единственного совершенного Служителя, который когда-либо ступал по земле. Он, хоть и лично освобожденный от последствий грехопадения Израиля, хотя и чистый и безгрешный, божественно святой по природе и в жизни, однако, в совершенстве благодати добровольно отождествлял себя с этим народом во всем его горе и унижении. "Во всякой скорби их Он не оставлял их" (Ис. 63,9). Так было с нашим благословенным Господом Иисусом Христом; и все, кто хоть в какой-либо мере принял Духа Святого, должны были по возможности испить из той чаши, хотя никто никогда не может сравниться с Ним ни в этом, ни в чем-либо другом. Но когда мы начинаем сравнивать слова ангела со словами Гедеона, с его ответом, мы замечаем очень интересный момент - момент, который показывает отличительную особенность книги Судей. Ангел говорит: "Господь с тобою ". Гедеон отвечает: "Если Господь с нами". Это весьма интересно и поучительно; более того, это полностью в духе отрывка, упомянутого в гл. 2: "Когда Господь воздвигал им судей, то Сам Господь был с судьею" (Суд. 2,18). Не говорится "с народом", но с трогательной красотой добавлено: "И спасал их от врагов во все дни судьи: ибо жалел их Господь, слыша стон их от угнетавших и притеснявших их" (ст.18).

В этом есть особая красота и прелесть. Если Иегове пришлось прятать лицо Свое от народа Его и предать их на время в руки необрезанных, все же Его любящее сердце всегда радело о них и всегда было готово заметить и принять малейший след раскаяния. "Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергаешь в пучину морскую все грехи наши. Ты явишь верность Иакову, милость Аврааму, которую с клятвою обещал отцам нашим от дней первых" (Мих. 7,18-20).

Часть 3

Ничто не может ободрить сердце более, чем то, каким образом обходится Господь с душой Гедеона, каким образом Он готовит его к тому пути, на который Он призывал его. Подобно нам, Гедеон был полон различных "если" и "почему" - этих маленьких слов, так раздувшихся от неверия. Жалкое человеческое сердце никак не может объять все величие божественной благодати; наше слабое зрение не выносит сияния божественного откровения. И только безыскусная вера может заставить душу чувствовать себя непринужденно в присутствии обильных проявлений доброты и любви Господа. Вера никогда не говорит "если" или "почему". Она верит в то, что говорит Бог, потому что Он говорит это. Она в сладостной безмятежности опирается на всякое слово, которое исходит из уст Бога. Неверие смотрит на обстоятельства, исходит из них - вера смотрит на Бога и исходит из Него. Отсюда огромная разница в их выводах. Гедеон, судя по окружающему, заключил, что Иегова оставил народ Свой. Простая вера привела бы его к совершенно противоположному выводу; она бы способствовала тому, что он бы видел, знал и помнил, что Иегова нерушимо будет вечно верен своему обетованию Аврааму, Исааку и Иакову, как бы Ему ни пришлось, распоряжаясь властью Его, скрывать лицо Свое от их непокорного и грешного потомства. Вера всегда уповает на Бога, а Бог - да будет благословенно Его имя! - всегда чтит веру. Сначала Он вызывает ее в нас, а потом отдает ей должное.

Но Бог не только благостно чтит веру, Он порицает наши страхи. Он выше нашего неверия и заставляет умолкнуть все наши глупые умствования. Так, судя по Его обхождению с Его избранным служителем Гедеоном, может показаться, будто Он не слышал это "если и почему". Он открывает ему Его помыслы, являя могущество Его, чтобы наполнить душу служителя Его уверенностью и доблестью, которые должны были возвысить его над всеми угнетающими воздействиями, с которыми он сталкивается.

"Господь, воззрев на него, сказал: иди с этою силою твоею и спаси Израиля от руки Мадианитян; Я посылаю тебя". Вот он, истинный секрет силы! "Господь воззрел на него". В этом взоре была божественная сила, если б только Гедеон мог видеть это. Но увы! Он все еще был полон сомнений. "(Гедеон) сказал Ему: Господи! как спасу я Израиля? вот, и племя мое в колене Манассиином самое бедное, и я в доме отца моего младший".

Так неверие обращает свое око на себя или на свои обстоятельства. Это заставляет нас сравнивать видимые возможности с тем делом, к которому Бог призывает нас. Иегова сказал: "Иди с этой силою твоею". Что это была за "сила"? В чем она состояла? Было ли это большое богатство, высокое положение или недюжинная физическая сила? Ничего подобного. "Господь, воззрев на него, сказал: иди с этой силою твоею и спаси Израиля". Это было абсолютно и безоговорочно. Оно не оставляло места никаким "как?" Гедеона. Оно ясно показывало, что сила, с помощью которой он должен был спасти Израиль, находится ни в нем и ни в доме отца его, но в Боге Израиля. Не имело большого значения, был ли его род беден или богат, был ли он мал или велик. Не Господь ли хотел направить его? Чем было для Него богатство или величие? Он мог использовать ячменные хлеба или сломанный кувшин. Действительно, в тех разнообразных орудиях, избираемых в книге Судей, мы видим ту особенность, что "никакая плоть не хвалится пред Богом". Как блекнет слава человеческая перед унизительным фактом, что сонмы Израиля были собраны на битву под предводительством женщины! Как уязвляет человеческую гордость то, что спасение было получено при помощи "левши"!

Но с другой стороны, мы находим, что по мере того, как блекнет человеческая слава, становится ярче слава божественная. Чем смиреннее орудие, тем более мы видим могущество Бога. Какая разница для Всемогущего Бога, левша или правша Его орудие, мужчина это или женщина, карлик или гигант? Орудие - ничто, Бог - все и во всем. Правда, Он снисходит до использования орудия, но вся сила принадлежит Ему, и вечная Ему хвала. Гедеон должен был познать это, и Моисей, и все мы. Это бесценный урок. Мы все так склонны думать о нашей способности к любой работе или служению, которые могут нам предстоять, тогда как мы должны помнить, что во всех совершаемых Его именем делах на земле Господь является вершителем. Наше умение - от Него. Мы ничего не можем, и если б могли что-то, это было бы плохо сделано. Человеческая рука оставляет только прах после себя. Людские дела бренны, как и их помыслы. Дело Бога пребудет вовеки. Давайте будем помнить все это, чтобы мы могли ступать смиренно и искать опоры только в могучей руке Бога живого. Так душа пребывает в уравновешенном состоянии, свободном от самонадеянности и плотских страстей, с одной стороны, и от печали и уныния, с другой. Если мы ничего не можем, то самонадеянность есть верх дерзости. Если Бог может все - отчаяние является верхом глупости.

Но в случае с Гедеоном, как и в случае со всеми другими служителями Бога, мы наблюдаем два момента, достойных нашего глубочайшего внимания. Во-первых, перед нами божественная миссия, воплощенная в этих многозначительных словах: "Не Я ли посылаю тебя?", и во-вторых, перед нами уверение в божественном присутствии, что выражено в этих ободряющих словах: "Истинно, Я буду с тобой"

Таковы два момента, имеющих значение для всех, кто будет служить Богу во дни и роды. Они должны знать, что путь, которым они идут, был ясно обозначен рукою Бога; и более того, они должны чувствовать Его присутствие во время пути. Все это абсолютно возможно. Без этого мы будем колебаться и проявлять нерешительность. Мы будем бросаться от одного направления действий к другому. Мы будем браться за какую-либо работу, делать ее некоторое время, а затем бросать ее ради чего-либо другого. Мы будем двигаться рывками, шаг наш будет неуверенным, свет наш будет колеблющимся. "Мы будем бушевать, как вода, не будем преимуществовать." Мы ни в чем не добьемся успеха. У нас не будет уверенности, устойчивости, развития.

Это веские соображения для всех нас. Для каждого служителя Бога, каждого чада Господа очень важно знать, что он находится на своем Богом определенном месте и занят делом, уготованным Богом. Это придает нам устойчивость целей, возвышенность духа и благую независимость. Это сохранит нас от зависимости от человеческих мыслей и мнений, от влияния суждений того или иного человека. Это наша счастливая привилегия - быть настолько уверенными, что мы делаем ту самую работу, которую вверил нам Владыка, что мысли наших товарищей, почитающих нас, имеют для нас не более веса, чем капли дождя, барабанящего в оконное стекло.

Мы не должны - и пусть это будет свято соблюдаться, поощрять или, более того, насаждать дух горделивой независимости. Подальше от этой мысли! Мы, как христиане, в определенном смысле не можем быть независимыми друг от друга. Как можем мы стать независимыми, видя, что мы - члены одного тела. Мы соединены друг с другом и с нашим воскресшим Главой во славе Духом единым, который с нами и в нас. Самая яркая индивидуальность - а наша индивидуальность может быть столь же яркой, сколь неразделимо наше единство - не может изменить драгоценной истины тела и Духа единого.

Это божественная истина, благодарно и от всей души признаваемая. И в то же время мы должны подчеркивать реальность нашей индивидуальности и нашей личной ответственности. Это следует утверждать со всей возможной энергией и решительностью. Каждый служитель должен делать свое дело со своим Господом в той конкретной сфере деятельности, в которую он был призван. И, более того, каждый должен знать свое дело и усердно и постоянно отдавать ему себя. Он должен обладать святой уверенностью и властью, которые придает душе эта божественная и веская фраза: "Не Я ли послал тебя?"

Возможно, скажут: "Не все мы Гедеоны и Иисусы Навины. Не все мы призваны занять столь выдающееся место или идти по такому блестящему пути, как эти столь прославленные служители". Это правда, но мы все призваны служить, и для каждого служителя важно знать Его мысли, понимать Его дело и быть в душе уверенным, что он делает то самое дело, которое вверил ему Господь, и идет по тому пути, который рука Бога предначертала ему. Если в этом могут быть какие-то сомнения, то мы не понимаем, как вообще возможно какое-либо развитие.

Но есть еще и другое. Недостаточно знать, что мы идем по предначертанному Богом пути, мы хотим осознать божественное присутствие. Мы хотим, чтобы на нашем собственном опыте оправдались божественные слова: "Истинно, Я буду с тобой" Это довершает подготовку служителя. Божественная миссия и божественное присутствие - все, что мы хотим, и все это необходимо нам, чтобы преуспевать. Для этих бесценных вещей не имеет значения, кто мы. Господь может использовать слабую женщину, левшу, ячменный хлеб или сломанный кувшин. Орудие - ничто. Бог является делателем. Неверие может воскликнуть: "Господи! Как спасу я Израиля? Вот и племя мое в колене Манассиином самое бедное, и я в доме отца моего младший". Вера может ответить: "Что из того, если Господь за нас? Нужны ли Ему богатые и знатные? Что для Него богатства и величие? Ничто". "Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась пред Богом" (1 Кор. 1,26-29).

Это полезные слова для всех нас. Неизреченная благодать для каждого служителя Христа - пребывать в непреходящем сознании нашей абсолютной ничтожности научиться в какой-то мере осознавать глубину, полноту и вес этого короткого, но всеохватывающего утверждения: "Без Меня ты ничего не сможешь". Нет ни единой грозди во всей лозе, какой бы изобильной и раскидистой она ни казалась, которая, будучи отделена от материнской ветви на толщину золотого листа, могла бы приносить хоть малейшую частичку плода. Должно быть непреходящее осознание жизненной необходимости нашего единения с Христом, настоящего, живого непреходящего в Нем, единения в вере, день за днем, для того чтобы приносить любые плоды, которые Бог может принять. Только когда мы во Христе, жизненные соки циркулируют в нас и дают здоровую почву, зеленый лист и своевременные плоды.

В этом заключается великая тайна могущества. Оно пребывает в живой лозе. "Благословен человек, который надеется на Господа, и которого упование - Господь. Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод" (Иер. 17,7-8).

Все это в высшей степени величественно. Мы должны, каждый в отдельности, прилепиться верой к Господу Иисусу. Для христианина дело первостепенной важности - помнить, что христианство - вещь сугубо индивидуальная. Мы индивидуальны в нашем раскаянии, нашей вере, нашем спасении, в нашем служении и в нашей награде. Посмотрите на обращение к семи церквам в Отк. 2 - 3. Прислушайтесь к этим выразительным словам: "имеющий уши", "побеждающий". Что они означают? Разве не обрисовывают они, ярко и убедительно, ту благословенную индивидуальность, о которой мы говорим? Несомненно. Но затрагивают ли они единение? Ни в малейшей степени. Они оставляют ее святую область совершенно нетронутой.

Есть единое тело и единый дух. Это всегда должно оставаться справедливым, несмотря на все заблуждения и упадок Церкви. Тем не менее, писание Иоанна весьма индивидуально. От первых строк его евангелия до заключительной фразы Откровения мы прослеживаем эту особенность. Он показывает нам Филиппов, Симонов, Андреев и Нафанаилов, приходящих каждый по-своему к Иисусу. Он повествует нам то о иудейском начальнике, то о самарянском грешнике, которые были приведены отцом к Иисусу. Он рассказывает о добром пастухе, который называет овцу Его по имени. Он повествует о гроздях, льнущих к лозе живой. Так говорится в евангелии от Иоанна, и когда мы обращаемся к его Посланиям, то повсюду находим тот же самый принцип. Он пишет избранной госпоже и своему возлюбленному Гаю; и если он однажды упоминает церковь, то для того, чтобы оплакать ее ушедшую славу и (посреди нее) к каждому обратиться с увещеванием: "Наблюдайте за собой". А что касается Откровения, то оно заканчивается теми же словами, с которых и начинается, торжественным обращением к "имеющему уши".

Примечание

Вечная жизнь и ее проявления - сначала в нашем Господе, потом в чадах Господних, будучи сутью в евангелии и Послании Иоанна, - индивидуальна. В Посланиях Павла единение святых, крещенных единым Духом Святым в единое тело, приводится со всем, что из этого вытекает. (Ред.)

Часть 4

Чем тщательнее мы изучаем повествование о том, как обращается Господь с Гедеоном, тем более мы поражаемся тому чудесному способу, которым Он готовит его к его последующей стезе. Подобно всем служителям Бога, во все века Гедеону пришлось усвоить уроки тайного обучения и послушания, дабы он мог являться народу. Время, затрачиваемое на обучение, могло быть разным, как, впрочем, и характер предмета, но в одном мы можем быть уверены - все, кто служит Богу публично, должны получить учение о Боге втайне. Это роковая ошибка для любого человека - стремиться занять видное место без подобающей подготовки; и эта подготовка может быть получена только в тайне божественного присутствия. Лишь в глубоком и священном уединении с Богом наполняются сосуды и орудия приноравливаются к делу Его.

Не будем этого забывать. Моисей должен был сорок лет провести в "пустыне", пока не сподобился вступить на государственную стезю. Давид должен был пасти стадо отца своего, пока он не был призван править народом Израиля. Он втайне убивал льва и медведя, пока не был призван убить Голиафа при всех. Великий апостол язычников провел три года в Аравии, невзирая на его замечательные обращения и призыв. Апостолы провели три с половиной года в общении с их Учителем, а вынуждены были медлить, пока не были наделены силою свыше. Так обстояло дело с теми, кто был призван занять видное место в промысле Бога; и даже Сам благословенный Учитель, хотя Он, несомненно и не нуждался в обучении или послушании, поскольку он всегда был совершен, чтобы преподать нам урок, провел тридцать лет в уединении, пока не явился народу.

Во всем этом содержится весьма полезное для души наставление. Постараемся усвоить его во благо. Никто не должен начинать публичного служения без этого уединенного обучения в школе Христа. Это и придает глубину, основательность и смиренность нраву. Это придает характер подлинности и устойчивости цели, столь желанных в тех, кто занят в любой из сфер дела Господа. Неизменно обнаруживается, что там, где кто-либо начинает дело без этой божественной подготовки, появляется поверхность и неустойчивость. Возможно, в этих поверхностных натурах временами бывает больше видимого блеска, чем в тех, кто обучался в школе Христа, но это ненадолго. Это может вызвать кратковременный эффект, но он вскоре проходит, как утреннее облачко или первая роса. Ничто не устоит, кроме того, что является прямым следствием личного общения с Богом, тайного обучения в Его присутствии, совершенного послушания в школе Бога.

Посмотрим, как все это показано в случае с Гедеоном. Весьма очевидно, что этот почтенный служитель был призван пройти через основательную закалку души, прежде чем он предпринял хоть один шаг в общественном служении, прежде чем он развернул знамя свидетельства в доме отца своего. Он должен был начать с самого себя, со своего личного состояния, со своего собственного сердца. Те, кто будет использован на благо других, должны начинать с самих себя. Гедеон понял это. Давайте проследим его историю дальше. "И сказал ему Господь: Я буду с тобою, и ты поразишь Мадианитян, как одного человека. (Гедеон) сказал Ему: если я обрел благодать пред очами Твоими, то сделай мне знамение, что Ты говоришь со мною: не уходи отсюда, доколе я не приду к Тебе и не принесу дара моего и не предложу Тебе. Он сказал: Я останусь до возвращения твоего. Гедеон пошел и приготовил козленка и опресноков из ефы муки; мясо положил в корзину, а похлебку влил в горшок и принес к Нему под дуб и предложил. И сказал ему Ангел Божий: возьми мясо и опресноки, и положи на сей камень, и вылей похлебку. Он так и сделал. Ангел Господень простер конец жезла, который был в руке его, прикоснулся к мясу и опреснокам; и вышел огонь из камня и поел мясо и опресноки; и Ангел Господень скрылся от глаз его. И увидел Гедеон, что это Ангел Господень, и сказал Гедеон: увы мне, Владыка Господи! потому что я видел Ангела Господня лицем к лицу. Господь сказал ему: мир тебе, не бойся, не умрешь" (Суд. 6,16-23).

Здесь мы подходим к весьма интересной стадии подготовительного пути Гедеона. Он призван на деле, на опыте усвоить это великое и всеобщее правило для служителей Бога, а именно: "Когда я слаб, тогда я силен". Это драгоценное правило, такое правило, которое составляет незаменимый элемент в просвещении всех служителей Христа.

Пусть никто не думает, что он когда-либо может послужить промыслу Господа и даже добиться успехов в божественном служении, не усваивая в той или иной степени этого бесценного принципа. Мы считаем его абсолютно необходимым для формирования характера истинного служителя Христа. Там, где этого не знают, где этого не чувствуют, где это так или иначе не осознается, там, наверняка, в том или ином виде проявятся непокорность, несокрушенность, эгоизм. Там будет большая или меньшая степень самоуверенности и будут обнаруживаться то здесь, то там разные мелочи и мнения, досадные препятствия всему доброму, полезному и святому.

С другой стороны, когда ты узнал этот приведенный выше родовой девиз, когда ты научился говорить в общественном присутствии: "Когда я слаб, тогда я силен," - когда природа взвешена на весах святилища, тогда ты всегда найдешь меру сокрушенности духа, мягкости и нежности, но также и великодушие и готовность к любым добрым делам и эту прекрасную гибкость ума, которая позволяет подняться над всеми этими мелкими, эгоистическими соображениями, которые так мешают делу Бога. Одним словом, сердце сначала должно быть сокрушено, а потом исцелено, а исцеляясь, оно должно будет безраздельно быть отдано Христу и Его благословенному служению. Невозможно, обежав взором блестящие ряды служителей Христа, не увидеть истинность этого. Моисей, Иисус, Давид, Исаия, Иеремия, Иезекииль и Даниил в ветхозаветные времена и Петр, Павел и Иоанн во времена Нового Завета - все предстают перед нами как наглядное подтверждение силы сокрушенного сердца. Все эти возлюбленные и уважаемые служители должны исцелиться, быть опустошенными, - чтобы быть наполненными, чтобы узнать, что сами по себе они не могут ничего, для того чтобы силою Христа быть готовыми ко всему.

Таков закон дома, закон виноградника, закон царства. Так Гедеон познал все это в свои дни. На его "увы!" Иегова ответил: "Мир тебе, не бойся," - и тогда он был готов начать. Он встретился лицом к лицу с ангелом Господним, и тогда он узнал не только то, что племя его в колене Манассиином самое бедное и он в доме отца своего младший, но и то, что он сам по себе совершенно бессилен и что он должен "найти все свои источники". Это бесценный урок для сына Иоаса и для нас всех - урок, который можно получить не в школах и колледжах этого мира, но лишь в глубоком и святом уединении святилища Господа.

А теперь посмотрим, каким был первый поступок Гедеона, когда все его опасения улеглись и его душа наполнилась божественным покоем. Первым его делом была постройка алтаря. "И устроил там Гедеон жертвенник Господу и назвал его: Иегова Шалом. Он еще до сего дня в Офре Авиезеровой". Он находит счастье в поклонении, и его поклонение характеризуется откровением божественного свойства. Он называет свой алтарь этим драгоценным именем "Господь мир". Он прошел через многие глубокие душевные испытания - испытания, которые неведомы никому, кроме тех, кто призван занять видное место среди народа Бога. Он осознавал падшее и униженное состояние своего возлюбленного народа. Он ощущал свою незначительность, да и свою пустоту и ничтожность: как мог он выдвинуться? Как мог он поразить Мадианитян? Как мог он спасти Израиля? Кому было бы по силам это дело? Все это пустяки для тех людей, которые ведут легкую, безответственную жизнь, которым неведомы труды, муки и заботы, связанные с общественным служением Христу и свидетельством во имя Его в тяжелые дни. Им неведомы душевные муки Гедеона, упадок духа, когда он глядел из сени отцовского дуба, взвешивая опасности и превратности поля брани. До них плохо доходит значение слов тех, кто продвинулся в учении Христовом: "Но сами в себе имели приговор смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых."

Это многозначительные слова для всех служителей Христа, но мы действительно должны быть служителями Его, чтобы познать все их глубокое значение. Если мы довольствуемся жизнью ленивой и праздной, занимаясь лишь собой и угождая себе, мы не сможем понять подобные слова или вникнуть в значение тех глубоких испытаний души, через которые во все века были призваны пройти преданные служители и верные свидетели Христа. Мы неизменно обнаруживаем, что все те, кто продвинулся в публичном служении Богу, не раз втайне бедствовали в своей жизни. Именно потому, что смертный приговор, начертанный на каждом, подчеркивает силу воскрешаемой жизни во Христе. Так, Павел мог сказать коринфянам: "Смерть действует в нас, а жизнь в вас". Удивительные слова! Слова, которые открывают нам глубины служения апостола. Каковым должно было быть служение, которое строилось на подобном принципе! Какая сила! Какая мощь! Смерть подтачивает этот бедный глиняный сосуд, но потоки жизни, божественной благодати и духовной силы текут к тем, кому он служит.

Читатель, можно с уверенностью сказать, что это и является истинным секретом любого действенного служения. Легко рассуждать о служении, готовиться в служители Христа, но как же далеко действующая Церковь отошла от божественной истины служения! Увы! Сердце содрогается при одной мысли об этом. Где Павлы, Гедеоны, Иисусы Навины? Где былые духовные искания и глубокая работа души, которые были присущи прежним служителям Христа? Мы легкомысленны и многословны, поверхностны и пусты, самонадеянны и нетребовательны к себе. Стоит ли нам удивляться малым результатам? Как мы можем надеяться узнать о жизни, которая в других, когда мы знаем так мало о смерти, которая в нас!

Да пробудит в нас всех вечный Дух более сильное осознание того, чем должны быть верные, целеустремленные, преданные слуги Иисуса Христа!

Часть 5

Рассмотрим же, как Гедеон был призван к действию. Он принял свою миссию от Иеговы. Он получил ответ на свой вопрос, его сомнения улеглись, его сердце успокоилось, он смог поставить жертвенник. Все это имеет отношение к его личному состоянию, к состоянию его души и сердца перед очами Господа.

Так должно быть всегда. Мы все должны начать с этого, если мы собираемся служить Богу перед другими. Мы должны укрепиться в Боге в глубине нашей души, иначе мы можем впоследствии оказаться не более чем плохими работниками. Все, кто занимается общественным делом без этой подготовки, наверняка окажутся легкомысленными и поверхностными. Естество человеческое должно измеряться в божественном присутствии. Мы должны убедиться, что естество не имеет значения перед лицом Господа: "Не воинством и не силою, но Духом Моим, говорит Господь Саваоф" (Зах. 4,6).

Пока Гедеон не усвоил эти божественные наставления в уединении, он не был допущен к служению. Давайте точно отметим, где ему пришлось начать. "В ту ночь сказал ему Господь: возьми тельца из стада отца твоего и другого тельца семилетнего, и разрушь жертвенник Ваала, который у отца твоего, и сруби священное дерево, которое при нем, и поставь жертвенник Господу, Богу твоему, на вершине скалы сей, в порядке, и возьми второго тельца и принеси во всесожжение на дровах дерева, которое срубишь" (Суд. 6, 25-26).

Здесь мы видим, что Гедеону пришлось начать с дома. Он был призван развернуть знамя свидетельства в самом сердце рода своего, в отцовском доме. Это очень интересно и многозначительно. Здесь содержится урок, к которому мы должны прислушаться и склонить свои сердца. Свидетельство должно начаться с дома. Не годится бросаться в общественное служение, если личная и домашняя жизнь не обустроены должным образом. Бесполезно пытаться разрушать жертвенник Ваалов публично, когда такой же жертвенник имеется в доме.

Это вопрос первостепенной важности. Мы все настоятельно призваны быть набожными в доме своем.

Нет ничего прискорбнее, чем встретить лица, которые на людях, среди братьев во Христе, показывают высокую духовность на словах, заставляя думать, что они гораздо выше по уровню, чем обычные христиане, а когда вы сталкиваетесь с ними ближе, когда вы знакомитесь с их личной жизнью и поведением, их действительной повседневной жизнью, вы обнаруживаете, что они очень далеки от того, чтобы свидетельствовать о Христе тем, с кем они соприкасаются. Это весьма прискорбно. Это бесчестит Господа Иисуса, оскорбляет Дух, соблазняет и отталкивает верующую молодежь, дает повод для упрека врагу, а собратьям - для сомнения в нас.

Конечно, такого не должно быть. Свидетельствовать должно и в доме. Те, кто глядят на нас, должны видеть в нас больше христианства. Те, кто знает нас, должны лучше знать, что мы Христовы. Но увы! Как часто бывает наоборот! Как часто семейный круг становится местом, где прекрасные черты христианского характера проявляются меньше всего! Жена или муж, родитель или ребенок, брат или сестра, хозяин или слуга, товарищ или знакомый - это как раз те, в глазах кого в повседневной жизни мы менее всего обнаруживаем прекрасные плоды божественной жизни. Именно в личной жизни выходят наружу все наши слабости - наши странности и причуды, наши неразумные склонности и греховный нрав; а ведь именно в этой сфере благодать Иисуса проявляется с наибольшей верностью.

Читатель-христианин, не гнушайся слов упрека, предупреждения и увещевания. Возможно, они неприятны, но мы можем быть уверены, что они благотворны. Возможно, они не потакают плоти, но зато целительны для души. Мы призваны, подобно Гедеону, начать с дома, если мы хотим быть полезными своим собратьям или успешно бороться против общего врага.

Несомненно, с этим свидетельством в доме связаны определенные трудности. Зачастую для ребенка, например, очень трудно свидетельствовать о мирском духе родителя или всей семьи, но где есть смиренномудрая вера в Бога, Он чудесно укрепляет и ведет нас. Одно ясно, что нет ничего лучше решимости. Целая битва иногда выигрывается одним ударом, когда этот удар наносится в полном соответствии с замыслом Христовым.

С другой стороны, там, где налицо слабость и колебания, где шутят с истиной Господней, легкомысленно обращаются с божественными истинами и кривят собственной душой, смотрят на последствия и взвешивают возможные результаты, - там, наверняка, восторжествует лукавый, и свидетельство терпит полный крах. Бог действует заодно с теми, кто с Ним. В этом великая тайна их успеха; но там, где око нечисто, нет действительного успеха, нет божественных плодов.

Вот где многие из нас так явно терпят неудачу. Мы неискренни, нерешительны, не всецело преданы Христу. Это не приносит никаких плодов для Бога и не оказывает воздействия на других. Мы не имеем ни малейшего представления о том, чего может добиться чистое, преданное сердце, искренняя и сильная душа. Один такой человек может быть послан, чтобы поднять знамя, вокруг которого соберутся тысячи других, у которых, может, никогда не хватило бы смелости или силы, чтобы развернуть знамя самим.

Взглянем на Гедеона. Посмотрите, как он трудится для Бога, а Бог трудится для него. "Гедеон взял десять человек из рабов своих и сделал, как говорил ему Господь; но как сделать это днем он боялся домашних отца своего и жителей города, то сделал ночью. Поутру встали жители города, и вот, жертвенник Ваалов разрушен, и дерево при нем срублено, и второй телец вознесен во всесожжение на новоустроенном жертвеннике. И говорили друг другу: кто это сделал? Искали, расспрашивали и сказали: Гедеон, сын Иоасов, сделал это. И сказали жители города Иоасу: выведи сына твоего; он должен умереть за то, что разрушил жертвенник Ваала и срубил дерево, которое было при нем."

Вот что можно назвать поразительным в самой основе. Вера в Ваала была полностью разрушена. Это не было пустяком. Мы очень слабо представляем себе, чего стоило сыну Иоаса сделать это; но благодатью Бога он это сделал. Правда, возможно, дрожа от страха, но сделал. Он один нанес мощный удар по всему культу Ваала, и тот рассыпался в прах под его ногами. Никакие полумеры не привели бы к успеху. Не было бы, вероятно, никакой пользы в том, чтобы вынуть какой-либо камень из жертвенника идола, нужно было сбросить с пьедестала все сооружение, и сам идол пал в глазах его обманутых поклонников. Требовался смелый, решительный удар, и этот удар был нанесен рукою Гедеона, сына Иоаса, Божьего "мужа сильного".

Мы повторяем: нет ничего лучше, чем простая решимость - смелая, бескомпромиссная вера во Христа, чего бы это ни стоило. Если бы Гедеон был менее решителен или его действия были менее последовательны, Иоаса не удалось бы так легко склонить на свою сторону. Именно так и нужно было поступить с Ваалом, чтобы убедить разумную личность, что поклонение такому богу - притворство и вероломство. "Иоас сказал всем приступившим к нему: вам ли вступаться за Ваала, вам ли защищать его? кто вступится за него, тот будет предан смерти в это же утро; если он Бог, то пусть сам вступится за себя, потому что он разрушил его жертвенник."

Это был очень простой довод. "Если он Бог, то пусть сам вступится за себя." Решительный образ действий Гедеона обострил дело до крайности. Ваал был либо реальностью, либо самым грубым обманом. Если верно первое, то пусть он сам вступится за себя. Если верно второе, то кто захочет вступиться за него? Не могло быть ничего проще. Действия Гедеона увенчались полным успехом. Жертвенник Ваалу был низвергнут, вместо него был воздвигнут жертвенник Иеговы Элохим.

Таким образом, мы видим, что божественный промысел в душе Гедеона стремительно и действенно обращал ее к лучшему. Гедеон становился все сильнее. Когда божественный глас впервые коснулся его слуха, он представить себе не мог, что так скоро он предпримет такой смелый шаг. Если бы кто-нибудь сказал ему тогда: "Через несколько часов ты низвергнешь жертвенник Ваалу в доме отца твоего," - он бы не поверил этому. Но Господь вел его шаг за шагом нежной, но твердой рукой. И когда божественный свет озарил его душу, его уверенность и смелость умножились.

Господь всегда поступает так со служителями Его. Он не ждет от них, чтобы они бежали, прежде чем научатся ходить; там, где сердце верно, и цель тверда и честна, Он благостно посылает в нужную минуту необходимые силы. Он устраняет с пути горы трудностей, разгоняет тяжелые и мрачные облака, укрепляет сердце и облекает силой рассудок, так что даже самые слабые вооружаются великой мощью, а сердце труса преисполняется изумлением, любовью и хвалой торжеству божественной благодати.

После того, как Гедеон разрушил жертвенник Ваалу, он был подвигнут на битву с Мадианитянами. "Между тем все Мадианитяне и Амаликитяне и жители востока собрались вместе, перешли (реку) и стали станом на долине Изреельской. И Дух Господень объял Гедеона; он вострубил трубою, и созвано было племя Авиезерово идти за ним. И послал послов... к Асиру, Завулону и Неффалиму, и сии пришли на встречу им."

Одним словом, налицо было полное пробуждение. Величественно поднялся прилив духовной энергии и вознес сотни и тысячи людей на своем гребне. Замысел, зародившийся в сердце Гедеона, распространился далеко, по всей стране. Дух Господень явил свою могучую силу, и масса людей пробудилась и собиралась вокруг знамени, поднятого рукою верующего.

Но как раз в этот момент вера Гедеона, казалось, потребовала нового подтверждения. Или дух его был смущен видом несметных воинств необрезанных, собравшихся перед ним, и тогда его решительность на миг поколебалась, а сердце возжаждало нового знамения. "И сказал Гедеон Богу: если Ты спасешь Израиля рукою моею, как говорил Ты", - увы, бедное сердце может поставить свое неверующее "если" перед словом Бога, которое не может лгать. - "То вот, я расстелю здесь на гумне стриженую шерсть: если роса будет только на шерсти, а на всей земле сухо, то буду знать, что спасешь рукою моею Израиля, как говорил Ты."

Как это чудесно! И все же мы не должны удивляться, если мы знаем кое-что о нашем собственном сердце. Нам требуется что угодно - только не неприкрашенное слово Бога Живого. Какой-либо знак, что-либо видимое глазом. Одного слова Бога недостаточно для неверующей природы.

О, несравненная благодать Бога! Его безупречная любовь! Его любвеобильная забота! - Он милостиво нисходит к слабости Его бедного служителя, ибо "так и сделалось: на другой день, встав рано, он стал выжимать шерсть и выжал из шерсти росы целую чашу воды". Какое благодатное снисхождение! Вместо того, чтобы сурово упрекнуть Гедеона за недоверчивое "если", Он милостиво утверждает его колеблющуюся веру преизобильным свидетельством.

И все-таки этого было недостаточно. Гедеон ищет нового подтверждения. "И сказал Гедеон Богу: не прогневайся на меня, если еще раз скажу и еще только однажды сделаю испытание над шерстью: пусть будет сухо на одной только шерсти, а на всей земле пусть будет роса." Таковы безмерная благодать и терпение Господа, с Которым мы общаемся. Да будет вовеки прославлено Его святое имя! Кто же не уверует в Него, не возлюбит Его и не будет Ему служить?

Часть 6

Теперь мы попросим читателя открыть свою Библию на седьмой главе книги Судей. Здесь перед нами выведены соратники Гедеона и их история, а также история их предводителя, которые весьма интересны и полезны для нас. Им, как и Гедеону, тоже предстояло пройти уготованные испытания. Поразмышляем о написанном. "Иероваал, он же и Гедеон, встал поутру и весь народ, бывший с ним, и расположились станом у источника Харода; Мадиамский же стан был от него к северу у холма Море в долине. И сказал Господь Гедеону: народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: "моя рука спасла меня."

Звонкий и воодушевляющий звук Гедеоновой трубы собрал вокруг него огромную толпу народа, но этот народ надо было испытать. Одно дело - быть движимым рвением и энергией какого-либо верного служителя Христова, а другое дело - самому обладать этими нравственными качествами, которые одни могут сделать человека верным служителем. Есть большая разница между тем, чтобы следовать за кем-либо, преданным Богу, и тем, чтобы идти в Боге самому, - опираться и быть ведомым верой и энергией другого или искать поддержки в Боге, благодаря собственной вере.

Это серьезное соображение для всех нас. Для нас всегда существует великая опасность быть подражателями веры других людей, перенимать свойственный им образ поведения, не имея духовной силы. Против всего этого надо принять самые тщательные меры предосторожности. Мы особенно предостерегаем против этого молодого читателя-христианина. Давайте будем простыми, смиренными и искренними. Мы можем быть очень заурядными в этом мире, наша сфера действий может быть очень ограниченной, наш путь - одиноким; но это ничего не значит при условии, что мы такие, какими нас сделала благодать Бога, и занимаем ту сферу, в которую поставил нас наш благословенный Вседержитель, и идем по пути, который Он открыл нам. Нет ни малейшей необходимости в том, чтобы мы были великими, знаменитыми, вели яркую или шумную жизнь, но необходимо, чтобы мы были искренними, смиренными и покорными. Тогда наш Господь может использовать нас, не боясь, что мы возгордимся, и тогда мы будем спасены, обретем мир и счастье. Нет ничего блаженней для истинного христианина, подлинного служителя Бога, чем оказаться на этом тихом, смиренном, уединенном пути, где человек перестает оглядываться на самого себя и наслаждается драгоценным сиянием лика Бога, где помыслы людей значат мало и сладостное одобрение Христа превыше всего для души.

Плоти нельзя доверять. Само служение Христу она превратит в повод для самовозвеличивания. Для того, чтобы представить себя чем-то, она пользуется именем Бога. Она стремится создавать себе собственное имя, будто бы продолжая дело Бога. Такова плоть! Таковы мы сами! Глупые, возвеличивающие себя существа, всегда готовые хвалить себя, ничего сами по себе не значащие и не заслуживающие ничего, кроме вечного пламени геенны.

Следует ли нам удивляться тому, что соратники Гедеона были подвергнуты испытаниям и проверке? Всех следовало испытать и проверить. Служение Христу - важное и святое дело, и все, кто в нем участвует, должны быть самоотреченными, требовательными и недоверчивыми к себе, и, более того, они должны с несокрушимой верой уповать на Бога живого. Таковы благородные качества, которые должны составлять характер истинного служителя Бога, и они выразительно описаны на вдохновенных страницах, которые открыты перед нами.

Давайте продолжим наше повествование. "Народа с тобою слишком много, не могу Я предать Мадианитян в руки их... Итак провозгласи вслух народа и скажи: "кто боязлив и робок, тот пусть возвратится и пойдет назад с горы Галаада" И возвратилось народа двадцать две тысячи, а десять тысяч осталось" Здесь мы видим первое большое испытание, которое прошло ополчение Гедеона, - испытание, задуманное для того, чтобы выявить степень искренности веры в Иегову. Трусливое сердце не годится в день битвы, сомневающийся дух не устоит в схватке. Тот же принцип провозглашается во Второзаконии 20,8: "И еще объявят надзиратели народу, и скажут: кто боязлив и малодушен, тот пусть идет и возвратится в дом свой, дабы он не сделал робкими сердца братьев его, как его сердце."

Слабодушие очень заразительно. Оно быстро распространяется. Оно ослабляет руку, которая держит щит, и парализует руку, которая должна владеть мечом. Единственное лекарство от этой болезни - искренняя вера в Бога, верность Ему, детское доверие к Его слову, подлинное личное общение с Ним. Мы должны познать Бога так, чтобы Его слово было для нас всем, чтобы мы могли идти наедине с Ним и быть наедине с Ним в свой самый страшный час.

Читатель, так ли ты это себе представляешь? Располагаешь ли ты этой благословенной верой в Бога - этим глубоким пониманием Его слова? Хранишь ли ты в глубине своего сердца такое знание Бога и Христа Его, которое поддержало бы тебя, даже если бы у тебя не было ни поддержки, ни сочувствия больше ни от одного верующего под солнцем? Готов ли ты идти в этом мире в одиночку?

Это все важные вопросы, и мы чувствуем в данный момент необходимость потребовать от церкви Бога ответа на них. Драгоценная истина Господа широко распространилась по свету, и много людей находятся на пути к ее постижению. Подобно звуку трубы Гедеона, ясное свидетельство, широко распространившееся в последние годы, привлекло к себе многих; и мы, чувствуя, что в этом заключается основание для благодарности, понимаем также, что, несомненно, в этом содержится и основание для серьезных размышлений. Истина - самая большая драгоценность, если ее на самом деле обнаруживают и действительно верят в нее; но не будем забывать, что чем больше достоинство истины Господа, тем больше нравственная опасность заблуждения при отсутствии суда над сердцем и испытания совести. Что нам действительно требуется, так это вера - неподдельная, искренняя, простая вера, которая живою связью соединяет нас с Богом и позволяет нам преодолевать все трудности и разочарования этого пути. Эту веру нельзя подделать. Либо мы ею действительно обладаем, либо ее у нас нет. Поддельная вера быстро терпит крах. Человек, который пытается поступать по вере, не обладая ею, непременно скоро отступится и упадет. Мы не можем встретить лицом к лицу полчища Мадианитян, если не обладаем совершенной верой в Бога живого. "Кто боязлив и робок, тот пусть возвратится." Так и должно быть всегда. Никто не может идти на битву, кроме тех, кто ободрен верою, которая осязает незримую реальность вечности и выдерживает испытание, увидев Того, Кто невидим. Читатель, пусть у нас будет больше такой веры!

Для сердца весьма поучительно отметить влияние первого испытания на воинство Гедеона, значительно сократившего его ряды. "И возвратилось народа двадцать две тысячи, а десять тысяч осталось." Это было большое количество. Но лучше иметь десять тысяч верующих в Бога, чем десять тысяч раз по десять тысяч неверующих. Какая польза от большого числа людей, если их не воодушевляет вера живая? Никакой. Это довольно просто - сплотиться вокруг знамени, поднятого сильной рукой, но совершенно другое дело выстоять в битве своими силами. Ничто, кроме истинной веры, не может сделать этого, и вот почему, когда задан испытующий вопрос: "Кто верит Богу?" - внушительные ряды притворщиков быстро редеют.

Но соратникам Гедеона было уготовано еще одно испытание. "И сказал Господь Гедеону: все еще много народа; веди их к воде, там Я выберу их тебе; о ком Я скажу: "пусть идет с тобою", тот и пусть идет с тобою; а о ком скажу тебе: "не должен идти с тобою", тот пусть и не идет. Он привел народ к воде. И сказал Господь Гедеону: кто будет лакать воду языком своим, как лакает пес, того ставь особо, также и тех всех, которые будут наклоняться на колена свои и пить. И было число лакавших ртом своим с руки триста человек; весь же остальной народ наклонялся на колена свои пить воду. И сказал Господь Гедеону: тремястами лакавших Я спасу вас и предам Мадианитян в руки ваши, а весь народ пусть идет, каждый в свое место" (Суд. 7,4-7).

Здесь мы видим другую нравственную черту, которая должна характеризовать тех, кто вступает во имя Бога и что характеризует народ Его в тяжелое время. Они должны не только иметь веру в Бога, но также и быть готовыми отречься от самих себя. Это всеобщее правило в служении Христу. Если мы хотим поступать согласно Богу, то должны отречься от себя, и мы можем отречься от себя лишь в той мере, в какой мы верим в Христа. Следовательно, это не вопрос спасения, но вопрос служения. И дело не в том, чтобы быть чадом Бога, но в том, чтобы быть подобающим служителем Христа. Тридцать одна тысяча семьсот отпущенных из войск Гедеона было ненамного больше трехсот оставшихся, но они не были готовы к схватке, в момент испытаний это оказались не те люди. А почему? Может, они были необрезанными? Нет. Что же тогда? Они не могли, доверяясь Богу, отречься от себя. Они были исполнены страха, тогда как им следовало исполниться верой. Они стремились к отдыху и удобствам, вместо того чтобы отвратиться от них.

Здесь, читатель, скрыт секрет их моральной непригодности. Бог не может верить тем, кто не верит Ему и не отрекается от себя. Это в высшей степени важно. Мы живем в дни поверхностного служения и самонадеянности. В наши дни знания можно добыть с наименьшими усилиями. Обрывки истин можно почерпнуть из вторых рук. Истина, которая стоила многим возлюбленным служителям Господа многих лет напряженной душевной работы и напряженного анализа чувств, теперь в ходу, и ее можно постичь умом и легковесно проповедовать многим, кому неведомы ни душевная работа, ни анализ чувств.

Но давайте не будем забывать, давайте будем всегда помнить, что бытие, исполненное веры, - это жизнь, служение - это жизнь, свидетельство о Христе - это жизнь. Давайте будем также помнить, что если мы хотим постоять за Христа в трудный час, если мы хотим быть избавителями, подлинными служителями, то мы должны познать истинное значение этих двух качеств, а именно веры в Бога и самоотречения.

Часть 7

Есть нечто особенно удивительное в том, что из многих тысяч Израиля во дни Гедеона нашлось лишь триста мужей, которые годились для схватки с Мадианитянами, только эта небольшая горстка подходила для этого случая. Это, поистине, наводит на размышления и содержит предостережение. Были сотни тысяч истинных Израильтян - истинных обрезанных сыновей Авраама - овец из стада Господня, которые оказались непригодными, когда речь шла о войне с Мадианитянами не на жизнь, а на смерть, о подлинной вере в Бога и самоотречении. Мы можем с уверенностью сказать, что они были чуть ли не единственными из тысячи - те мужи, которые были нравственно пригодны для великого испытания в день битвы. Как это величественно! Почти единственные из тысячи, кто смог уверовать в Бога и отречься от себя.

Читатель-христианин, разве это не стоит глубокого и серьезного размышления? Разве это самым естественным образом не побуждает к вопросу: "А что сейчас изменилось?" Разве не очевидно до боли, что мы живем в дни, когда очень мало известно о благословенной тайне доверия к Богу и все меньше о деле самоотречения? На деле эти понятия неразделимы. Если мы попытаемся отделить самоотречение от доверия к Богу, это приведет нас к глубоким и мрачным заблуждениям монашества, аскетизму или обрядности. Это приведет к тому, что природа будет стремиться подавить природу. Вряд ли стоит говорить, что это прямо противоположно христианству. Последнее начинается с того славного факта, что ветхое естество осуждено и устранено крестом Христа, и поэтому от него можно отрекаться ежедневно силою Духа Святого. В этом значение этих прекрасных слов Кол. 3,3: "Вы умерли, и жизнь ваша сокрыта со Христом в Боге." Он не говорил "вы должны умереть", но "вы умерли". Что же затем? "Умертвите земные члены ваши." Так же сказано в глубоком и драгоценном поучении Рим. 6,2: "Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?" И что же? "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем."

Вот в чем тайна любого истинного самоотречения. Если этого не понимать и не постичь все это, то получится, что естество в одной форме подавляет естество в другой. Это роковое заблуждение. Это ловушка лукавого, в которую могут попасть преданные души, томящиеся по святости жизни, но не знающие силы совершенного искупления и требования в Духе Святом, души, которые не зиждутся на прочной основе христианства.

В особенности против этого коварного заблуждения мы предупреждаем читателя. Оно имеет явный привкус монашества и аскетизма. Оно драпируется в одеяния пиетизма и свободомыслия и особенно привлекательно для определенного рода пылких душ, которые жаждут восторжествовать над похотями, страстями и естественными влечениями, но, не зная, как добиться этого, они отворачиваются от Христа и креста Его и обращаются к услугам ложной религии.

Против этой вредной и обманчивой привычки и предупреждает апостол в Кол. 2,18-23: "Никто да не обольщает вас самовольным смиренномудрием и служением ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим. Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", (что все истлевает от употребления), по заповедям и учению человеческому? Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти."

Мы считаем необходимым упомянуть это, чтобы ни один из наших читателей не понял нас превратно в вопросе самоотречения. Мы хотим, чтобы стало ясно, что единственной возможностью для самоотречения является знание совершенного искупления и наше единение со Христом силой Духа Святого. Это существенная основа всего христианского поведения. Одним словом, познанное спасение есть основа, Святой Дух, обитающий в нас, - сила, а слово Господа - направление всякого истинного самоотречения.

Но что Гедеон и его соратники знают об этих предметах? Ничего, как не знают о них и сегодняшние христиане. Но они имели веру в Бога и не ставили своей целью удобства и отдых, но воспринимали все как средство к достижению единственной цели. Этим они преподали хороший урок даже тем, кто имеет привилегию ходить в совершенном свете новозаветного христианства. Если они в тех потемках, в которых они жили, могли веровать в Бога и в какой-то миг отречься от себя, тогда что мы можем сказать в свое оправдание - мы, кто со всеми нашими истинами и со всеми преимуществами, так легко готовы усомниться в Боге и преследовать свои цели?

Разве не очевидно, что в наше время света и преимуществ существует так мало готовности к стезе служения и отречения, на которую мы призваны вступить? Увы, увы! Мы не можем отрицать этого. Налицо удручающий недостаток подлинной веры в живого Бога и истинного духа самоотречения. Мы можем быть уверены, что здесь кроется глубокая тайна всего вопроса: Бога не знают и в Него по привычке не верят - человека же возвеличивают и восхваляют. Отсюда наша неготовность к битве, наша несостоятельность в день сражения. Одно дело - быть спасенным, и совсем другое - быть воином; и мы не можем избавиться от прискорбного убеждения в том, что в эти дни повсеместно распространившегося исповедания веры, соотношение работников и воинов оказалось бы ни на йоту больше, чем во дни Гедеона и его соратников. Дело в том, что нам нужны люди верующие, люди, чьи сердца верны и искренни, люди столь поглощенные Христом и делом Его, что у них нет времени ни на что, кроме этого. Мы предполагаем, что, если бы двойное испытание, которому подвергся Израиль во дни Гедеона, было бы применено сейчас к тем, кто стоит на высочайшей ступени исповедания, результат вряд ли бы существенно отличался от прежнего.

Теперь мы остановимся еще на двух ведущих моментах, а затем предоставим нашим читателям самим поразмышлять над всем вопросом.

В конце главы 7 книги Судей мы видим, что Гедеон и его соратники одержали полную победу. "Ячменный хлеб" и "разбитые кувшины" не уступили всей мощи Мадианитян, хотя они расположились на долине "в таком множестве, как саранча; верблюдам их не было числа". Бог был с теми, чьим символом был ячменный хлеб и разбитые кувшины, как Он всегда будет с теми, кто готов занимать невысокое положение, кто готов быть ничем, кто готов уверовать в Него и оставить ветхого человека. Не надо забывать, что это великий основополагающий принцип в любом служении и в любых испытаниях. Без него мы никогда не сможем добиться успеха; с ним же нас не коснется неудача. Не имеет значение, каким будут наши трудности или число и сила наших врагов, все должно отступить в присутствии Бога живого; и Он не оставит тех, кто верует в Него и совлекает ветхого человека.

И это еще не все. Твердая вера в Бога и самоотречение - вот секрет не только победы над внешним врагом; это также секрет преодоления, обезоруживания и смягчения гордых и завистливых собратьев, хотя с этими последними гораздо труднее совладать, чем с открытыми врагами. Так Гедеон, не успев достичь полной победы над необрезанными, уже должен был столкнуться с мелкой и достойной презрения завистью его собратьев. "И сказали ему Ефремляне: зачем ты это сделал, что не позвал нас, когда шел воевать с Мадианитянами? И сильно ссорились с ним" (гл. 8,1).

Все это было крайне постыдно и недостойно. Разве они не слышали звука трубы, созвавшей Израиль на поле брани? Разве они не слышали, что знамя было поднято? Почему они не бросились в битву сразу? Легко было прийти в конце и захватить трофеи, а потом придираться к тому, кто был истинным орудием Бога в этом деле.

Однако мы не будем останавливаться на безобразном поведении Ефремлян, но на миг обратимся к той изысканной манере, в которой Гедеон дал им ответ. "Гедеон отвечал им: сделал ли я что такое, как вы ныне?... в ваши руки предал Бог князей Мадиамских Орива и Зива, и что мог сделать я такое, как вы? Тогда успокоился дух их против него, когда сказал он им такие слова"

Вот, читатель-христианин, истинный способ укротить ревнителей и завистливых собратьев. Ячменный хлеб и разбитый кувшин сможет победить завистливых Ефремлян так же, как и враждебных Мадианитян. Дух самоуничижения - вот великий секрет победы над завистью и ревностью во всех их нелепых проявлениях. Трудно, если совсем не невозможно, поссориться с человеком, который простерся во прахе в истинном самоуничижении. "Сделал ли я что такое, как вы ныне?" Это речь того, кто знает кое-что об истинном значении самоотречения, и мы можем с уверенностью утверждать, что такими словами можно обезоружить даже зависть и ревность самодовольных и самонадеянных. Давайте еще глубже познаем эту истину!

А теперь мы должны обратить внимание на заключительную сцену замечательной истории Гедеона - сцену, полную предостережения для каждого служителя Христова. Из нее мы узнаем, что легче добиться победы, чем как следует воспользоваться ею; легче достичь какого-либо положения, чем должным образом вести себя в этом положении. Процитируем отрывок: "И сказали Израильтяне Гедеону: владей нами ты и сын твой и сын сына твоего, ибо ты спас нас из руки Мадианитян. Гедеон сказал им: ни я не буду владеть вами, ни сын мой не будет владеть вами; Господь да владеет вами."

До сих пор все было хорошо. Все соответствовало избранному Гедеоном пути самоотречения. Каждый истинный слуга Христа будет стремиться думой к своему Владыке, а не к самому себе. Гедеон, конечно же, не хотел заменить Иегову, став правителем Израиля. Но увы! Его великая победа пленит его разум, и он хочет навеки прославиться с помощью золотого ефода (священническое одеяние), и это лишь потому, что его самоотречение не было полным. Есть Единственный, Чье самоотречение было полным, и этот Единственный имеет во всем превосходство. "И сказал им Гедеон: прошу у вас одного, дайте мне каждый по серьге из добычи своей. (Ибо у неприятелей много было золотых серег, потому что они были Измаильтяне.) Они сказали: дадим. И разостлали одежду и бросали туда каждый по серьге из добычи своей... Из этого сделал Гедеон ефод и положил его в своем городе, в Офре, и стали все Израильтяне блудно ходить туда за ним, и был он сетью Гедеону и всему дому его" (Суд. 8,24-27).

Таков человек, даже самый лучший из людей, когда он предоставлен самому себе. Здесь мы видим того же самого человека, который вел своих собратьев к победе над Мадианитянами, но теперь ведущего их к темному и отвратительному служению. Серьги Измаильтян сделали то, чего не смогли сделать их мечи; и знаки любви мужей Израиля оказались гораздо более коварными, чем резкие упреки Ефремлян. Последние призвали прекрасный дух самоотречения - первые оказались сетью Гедеону и всему дому Израиля.

Читатель, запомним же все это. Если бы Гедеон отказался от серег, как и от престола, то это было бы лучше для него и его собратьев, но дьявол расставил ему сети, в которые он попался и завлек всех своих собратьев. Да послужит падение Гедеона предупреждением всем нам, а победы Гедеона - ободрением. Будем же помнить, что одно дело - добиться победы, а другое - должным образом воспользоваться ею; легче добиться положения, чем должным образом вести себя в этом положении. И пусть дарует Господь читателю и автору этих строк более искреннюю веру в Него Самого и больше истинного духа самоотречения. Да будет это итогом нашего размышления о Гедеоне и его соратниках.


Ученичество в тяжелые времена

Первые три главы книги Даниила представляют собой чрезвычайно своевременный и важный урок в такие времена, как нынешние, когда ученики находятся в значительной опасности уступить окружающим их влияниям и снизить их уровень свидетельства и дух ученичества, чтобы приспособиться к существующему положению вещей.

В начале 1-й главы мы видим чрезвычайно обескураживающую картину мнимого свидетельства Бога на земле. "В третий год царствования Иоакима, царя Иудейского, пришел Навуходоносор, царь Вавилонский, к Иерусалиму и осадил его. И предал Господь в руку его Иоакима, царя Иудейского, и часть сосудов дома Божия, и он отправил их в землю Сеннаар, в дом бога своего, и внес эти сосуды в сокровищницу бога своего" (1,1-2). Если смотреть с точки зрения мира, то здесь мы имеем достаточную причину для того, чтобы сокрушить сердце, подавить дух и парализовать силы. Иерусалим в руинах, храм попран, сосуды дома Бога в доме лжебога, и Иуда уведен в плен. Сердце, несомненно, сказало бы: "Что пользы стремиться дольше поддерживать уровень действительного ученичества и личной преданности? Дух должен смутиться, сердце ослабнуть и руки опуститься при таком положении народа Бога. Для любого из сынов Иуды мысль поддержать в такое время положение назорейства на должном уровне показалась бы величайшей самонадеянностью".

Так рассуждала бы природа, но не таков язык веры. Благословен Бог! Всегда есть широкое пространство, где может развиваться дух искренней преданности, всегда есть путь, по которому может идти верный ученик, даже если бы он должен был идти в одиночестве. Неважно, каковы внешние обстоятельства, преимущество веры заключается в том, чтобы уповать на Бога, укрепляться во Христе и так дышать воздухом небес, словно все в совершенном порядке и гармонии.

Это невыразимая благодать для верного сердца. Все, кто желает сохранить свою преданность, всегда найдут путь, по которому идти; в то время, как человек, который, напротив, во внешних обстоятельствах ищет оправдание своей слабости, не будет стойким даже в самой благоприятной обстановке.

Если когда-либо были времена, когда можно было оправдать падение духа, то именно во времена вавилонского плена. Вся система иудаизма была сломана, царская власть перешла из рук потомков Давида в руки Навуходоносора, слава удалилась из Израиля, и, одним словом, все казалось увядшим и погибшим, и для изгнанных детей Иуды не оставалось ничего, кроме как повесить свои гусли на ивы и сесть у рек вавилонских оплакивать ушедшую славу, померкнувшее сияние и павшее величие.

Таков был бы язык слепого неверия, но благословен Бог! Когда кажется, что все опустилось до нижайшего уровня, тогда только вера поднимается в святом триумфе, а вера, мы знаем, - единственно верная основа действенного ученичества. Она не требует для себя никакой поддержки в людях или обстоятельствах вокруг; "все источники ее находит в Боге", и, следовательно, вера никогда не сияет так ярко, как в полном мраке; когда горизонты мира затянуты самыми черными тучами, вера блаженствует в солнечном сиянии божественного благоволения и верности.

Вот почему Даниил и его товарищи смогли преодолеть особенные трудности своего времени. По их суждениям, не было ничего, что могло бы помешать им наслаждаться в Вавилоне таким возвышенным духом назорейства, который вряд ли когда-нибудь был известен в Иерусалиме, и они судили правильно. Их суждение было суждением чистой веры на прочном основании. Это было то же самое суждение, по которому действовали Вараки, Гедеоны, Иеффаи и Самсоны прежних времен. Это было суждение, которое выразил Ионафан, сказав: "Для Господа нетрудно спасти чрез многих, или немногих" (1 Сам. 14,6). Это было суждение Давида в долине дуба, когда он назвал несчастное дрожащее войско Израиля "воинством Бога живого" (1 Сам. 17,36). Это было суждение Илии на горе Кармил, когда он воздвиг там жертвенник с "двенадцатью камнями, по числу колен сынов Иакова" (1 Царей 18,31). Это было суждение самого Даниила, когда на следующем этапе своей истории он открыл окно и молился в направлении Иерусалима (глава 6). Это было суждение Павла, когда ввиду надвигающегося потока отступничества и разврата он увещевал своего сына Тимофея "держаться образца здравого учения". Это было суждение Петра, когда перед лицом развала всего им построенного он побуждает верующих "потщиться явиться пред Ним неоскверненными и непорочными в мире" (2 Пет. 3,14). Это было суждение Иоанна, когда посреди действительной ломки всего церковного он увещевает возлюбленного Гаия "не подражать злу, но добру" (3 Иоан. 11). И это было суждение Иуды, когда перед лицом самого ужасного порока он побуждает остаток верных "назидать себя на святейшей вере их, моля Духом Святым, сохранять себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни" (Иуд. 20-21). Одним словом, это было суждение Святого Духа, а потому суждение веры.

Итак, все это придает огромную ценность и интерес решению Даниила, как сказано в первой главе этой книги: "Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему" (стих 8). Он мог бы - и это вполне естественно - сказать себе: "Что пользы бедному и слабому пленнику упорствовать в отделении? Все рухнуло. Невозможно выдержать истинный дух назорейства посреди такого безнадежного падения и гибели. Лучше я приспособлюсь к окружающему."

Но нет, Даниил был выше всего этого. Он знал, что это его право - жить во дворцах Навуходоносора так же близко к Богу, как и в Иерусалиме. Он знал, что каким бы ни было внешнее положение народа Бога, для отдельного святого всегда открыт путь чистоты и преданности, по которому он может идти независимо ни от чего.

И разве мы не вправе сказать, что назорейство в Вавилоне не менее очаровательно и притягательно, чем назорейство в Ханаане? Вне всякого сомнения, это так. Как прекрасно и ценно то, что один из вавилонских пленников стремился сохранить и поддержать столь возвышенное отделение от мира! Это дает нам великий урок на все времена и представляет для верующего при любом бедствии чрезвычайно ободряющий и укрепляющий душу пример. Он доказывает, что даже в глубочайшем мраке преданное сердце может идти по пути, озаренному солнечным светом.

Но почему это возможно? Потому что "Иисус Христос вчера и сегодня и во веки Тот же" (Евр. 13,8). Удача меняется и проходит. Церковные учреждения колеблются и рассыпаются в прах. Человеческие установления расшатываются и рушатся, но имя Иеговы пребывает во веки, и память о Нем во все поколения. Именно на этом святом основании зиждется вера. Она возвышается над всеми превратностями судьбы и наслаждается прекрасной беседой с неизменным и вечным Источником всего действительно доброго.

Вот почему во дни Судей индивидуальная вера проявлялась больше и достигала большего триумфа, чем когда-либо во дни Иисуса Навина. Вот почему жертвенник Илии на горе Кармил был окружен сиянием таким же ярким, как и то, что озаряло жертвенник Соломона.

Это поистине ободряет. Бедное сердце так склонно впадать в отчаяние, видя падение и неверность человека вместо непогрешимой верности Бога! "Твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2,19). Что может поколебать эту нетленную истину? Ничего! И потому ничто не может поколебать истину веры, которой она обладает, или прочность действительной преданности, воздвигнутой на основании этой веры.

Взгляните же теперь на славные результаты преданности и отделения Даниила. В трех начальных главах мы видим три разных следствия той позиции, которую заняли Даниил и его товарищи в отношении к "царским яствам"; 1) им была открыта тайна "сна царя"; 2) они воспротивились поклонению "золотому истукану" царскому; 3) они без вреда прошли через "раскаленную печь".

1. "Тайна Господня - боящимся Его"

Это прекрасно подтверждается нашим случаем. "Тайновидцы и гадатели, чародеи и Халдеи", дышащие атмосферой царского присутствия, находились во мраке полного незнания в отношении царского сна. "Халдеи отвечали царю и сказали: нет на земле человека, который мог бы открыть это дело царю." Это похоже на правду, но есть в небесах Бог, Который знал все это и Который, более того, мог раскрыть это тем, у кого достаточно веры, преданности и самоотречения, чтобы отделиться от нечистот Вавилона, находясь в вавилонском плену. Туманные и загадочные лабиринты человеческих мыслей - все это понятно Богу, и Он может сделать их ясными (и делает это) для тех, кто ходит с Ним в святости Его присутствия. Назореи Бога могут дальше заглянуть в дела человеческие, чем самые глубокие философы мира. Но как это возможно? Как могут они с такой легкостью раскрыть тайны мира? Потому что они выше мирского тумана. Они в стороне от пороков этого мира. Они отделены от него, завися от Бога и находясь с Ним в общении. "Даниил пришел в дом свой, и рассказал дело Анании, Мисаилу и Азарии, товарищам своим, чтоб они просили милости у Бога небесного об этой тайне" (2,17-18). Здесь мы видим их стоящими в силе и разумении. Они должны были только взглянуть на небеса, чтобы получить ясное понимание всех судеб земных.

Как все это очевидно и просто! "Бог есть свет, и нет в Нем никакой тьмы", и, следовательно, если мы хотим света, мы можем обрести его только в Его присутствии, и мы можем знать лишь силу Его присутствия, поскольку мы действительно отделились от всех нравственных скверн земных.

И заметьте дальнейшие последствия священного отделения Даниила. "Тогда царь Навуходоносор пал на лице свое и поклонился Даниилу, и велел принести ему дары и благовонные курения." Здесь мы видим могущественнейшего и спесивого монарха земли у ног пленного изгнанника. Величественный плод верности! Драгоценное свидетельство той истины, что Бог всегда прославляет веру, которая в какой-то степени может подняться до высот Его замыслов! Он не желает, Он не может обмануть доверия тех, кто уповает на Его неистощимые сокровища. В этом памятном случае Даниил - настолько полно, насколько это вообще возможно - на собственном примере убедился в древнем обетовании Бога: "И увидят все народы земли, что имя Господа нарицается на тебе, и убоятся тебя... Сделает тебя Господь главою, а не хвостом, и будешь только на высоте, а не будешь внизу" (Втор. 28,10-13).

Конечно же, Даниил был в вышеприведенной сцене "главой", а Навуходоносор "хвостом" с божественной точки зрения. Взгляните также на поведение этого святого пророка в присутствии безбожного Валтасара (Дан. 5,17-29). Не имеем ли мы здесь такого же величественного свидетельства о возвышении семени Авраамова, как и тогда, когда победоносные вожди Иисуса Навина "наступили ногами их на выи царей" Ханаанских (Иис. Н. 10,24), или когда "все цари на земле искали видеть Соломона, чтобы послушать мудрость его, которую вложил Бог в сердце его" (1 Царей 10,24)? Несомненно, что в определенном смысле это даже более величественное свидетельство. Естественно ожидать такую сцену в истории Иисуса Навина или Соломона, но видеть надменного царя Вавилонского распростертым у ног одного из своих пленников - это выходит за рамки всех естественных ожиданий!

Есть, однако, чрезвычайно поразительное и ободряющее доказательство силы веры, способной восторжествовать над всеми законами природы и дать самые необычные результаты. Вера - одинаково мощное начало, действует ли она на равнинах Палестины, на вершине горы Кармил, у рек Вавилонских или посреди развалин Церкви. Никакие цепи не скуют ее, никакие перемены не затронут ее. Она всегда устремляется к своей надлежащей цели, и эта цель - Сам Бог и Его вечное откровение. Обстоятельства могут измениться, века могут идти своим чередом, колесо времени может катиться вперед и крушить своим чудовищным весом самые заветные надежды несчастного человеческого сердца, но вера стоит прочно - бессмертная божественная сущность, припадающая к чистому роднику истины и обретающая все свои источники в Том, Кто "путь, и истина, и жизнь".

Именно по этой "драгоценной вере" действовал Даниил, когда он "положил в сердце своем не оскверняться яствами со стола царского". Правда, он больше не мог зайти в тот прекрасный и священный дом, где поклонялись его отцы. Грубая нога чужеземного врага попрала священный город. Огонь больше не горел на жертвеннике Бога Израиля. Золотые подсвечники больше не освещали семью светильниками священное место. Но в сердце Даниила оставалась вера, и эта вера вывела его из-под всех окружающих влияний и дала ему возможность овладеть и воспользоваться силой "всех обетований Бога", которые "истинны во Христе Иисусе". Веру не смутят ни разрушенные храмы, ни падшие города, ни померкнувшие сияния, ни ушедшая слава. Почему так? Потому что Бога не смутит ничто. Бога всегда можно обрести, и вера непременно обретет Его.

2. Но та же самая вера, которая позволила этим древним святым отказаться от царских яств, также дала им способность и презреть золотой истукан царя. Они отделились от осквернения с тем, чтобы иметь возможность более полно насладиться общением с истинным Богом, и потому они не могли кланяться истукану из золота, как бы высоко он ни стоял. Они знали, что Бог - не истукан. Они знали, что Бог - реальность. Они могли воздать поклонение лишь Ему, ибо только Он является истинным объектом для поклонения.

Не имело никакого значения и то, что весь мир был против них. Они должны были лишь жить и действовать во имя Бога. Могло показаться, что они хотят выглядеть умнее, чем их соседи. Это могло быть похожим на претензию противопоставить себя общественному мнению. Кому-то, вероятно, хотелось спросить: разве только они обладали истиной? Разве все "сатрапы, наместники, военачальники, верховные судьи, казнохранители, законоведцы, блюстители суда и все областные правители" были погружены во мрак заблуждения? Могло ли быть такое, что столько высокопоставленных, умных людей ошибались, а несколько чужеземных пленников были правы?

С такими вопросами наши назореи не имели ничего общего. Их путь был прям. Могли ли они пасть и поклониться истукану для того, чтобы избежать осуждения других людей? Конечно, нет. Но как часто те, кто желает сохранить свою совесть свободной от греха перед Богом, осуждаются за высокомерие и суд над другими! Несомненно, многие осуждали Лютера за превознесение себя против докторов богословия, кардиналов и папы Римского. Должен ли он был, чтобы избежать такого осуждения, жить и умереть в заблуждении? Кто это скажет!

"Но ведь Лютер имел дело с явной ошибкой", - ответят некоторые. Так думал Лютер, но тысячи образованных и именитых людей думали иначе. То же и в случае с Седрахом, Мисахом и Авденаго - они столкнулись с явным идолопоклонством, но весь мир думал иначе. Так что же? "Должно повиноваться больше Богу, нежели человекам". Пусть другие поступают, как они хотят. "Я и дом мой будем служить Господу". Если бы люди продолжали оставаться в заблуждении и делать то, что им, по крайней мере, кажется неправильным, чтобы избежать осуждения других, то где бы мы теперь были?

Но нет, мой возлюбленный читатель, ты ведь непоколебимо и честно стремишься идти по прямой дороге чистого и возвышенного ученичества, ведущей вперед. И тебя не беспокоит, порицаешь ли ты этим самым других. "Перестаньте делать зло". Это первое, что должен исполнить истинный ученик. Когда же он научится подчиняться этому золотому правилу, он сможет "научиться делать добро". "Если око твое будет чисто, то все тело твое будет светло". Когда говорит Бог, я не должен оборачиваться, чтобы посмотреть, как мое послушание Его голосу отразится на соседях, или узнать, что они обо мне подумают. Когда голос воскресшего и прославленного Иисуса достиг ушей распростертого Савла из Тарса, он не стал выяснять, что думают о нем первосвященники и фарисеи, если он будет повиноваться Ему. Отнюдь. "Я не стал тогда же советоваться с плотью и кровью" (Гал. 1,16). "Поэтому, царь Агриппа, я не воспротивился небесному видению" (Деян. 26,19). В этом истинный дух и закон ученичества. "Воздайте славу Господу, Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака". Нет ничего опаснее колебания, когда божественный свет озаряет путь. Если вы не действуете в этом свете, когда он вам дается, то вы, несомненно, попадаете в кромешную тьму. Поэтому, как кто-то сказал: "Никогда не спеши впереди своей веры и не плетись позади своей совести".

3. Но, как мы уже сказали, если наши назореи отказались поклоняться золотому истукану, то они должны были столкнуться с царским гневом и царской печью. Ко всему этому они по благодати Бога были подготовлены; их назорейство было реальностью; они были готовы претерпеть потерю всего и даже собственной жизни в защиту истинного поклонения Богу Израилеву. "Они поклонялись и служили своему собственному Богу". Не только под мирной виноградной лозой и под финиковой пальмой в земле Ханаанской, но и перед самой "печью, раскаленной огнем". Они признавали Иегову не только посреди собрания истинных поклонников, но и в присутствии враждебного мира. Это было истинное ученичество в тяжелые времена. Они любили Господа, и потому ради него они воздерживались от царской роскоши, они противостояли царскому гневу и выдержали царскую печь. "И сказали царю Навуходоносору: нет нужды нам отвечать тебе на это. Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся". Это был язык людей, которые знали, чьи они и где они находятся, - язык людей, которые спокойно и добровольно шли на смерть; людей, для которых Господь был все, а мир - ничто. Все, что мог предложить им мир, включая их жизни, было поставлено на карту, и что же? Они, "как бы видя Невидимого", были тверды. Вечная слава была перед ними, и они были вполне готовы достичь этой славы, шествуя по огненному пути. Бог может взять Своих слуг на небеса - в огненной ли колеснице или через печь, раскаленную огнем, - как Он сочтет нужным. Каков бы ни был способ, они окажутся на небесах.

Но не мог ли Господь предохранить Своих слуг от того, чтобы их бросили в печь? Конечно, мог. Для Него это был бы ничтожный пустяк. Но Он этого не сделал; Он желал испытать веру Своих слуг - проверить ее в печи; их вера должна была пройти горнила самых суровых испытаний, чтобы она оказалась драгоценнее золота "к похвале, и чести и славе". Потому ли ювелир кладет в плавильную кусок золота, что он ни во что его не ставит? Нет, как раз наоборот! Как кто-то прекрасно заметил: "Его цель не просто удалить примеси, но просветлить металл".

Совершенно очевидно, что если бы Господь силой предохранил Своих слуг от печи, то Ему было бы меньше славы, а им, как следствие, меньше благословения. Гораздо лучше иметь Его присутствие и симпатии в печи, чем силой Его уберечься от нее. Какая слава Ему через это! И какое невыразимое преимущество для них! Сам Господь сошел в печь и ходил там со Своими назореями, брошенными туда за свою верность. Они ходили с Богом в царском дворце, и Бог ходил с ними в царской печи. Это был самый возвышенный момент во всей жизни Седраха, Мисаха и Авденаго. Как мало предполагал царь о том величии, которое он придал тем, против кого воспылал гневом и яростью! Взгляды всех людей в изумлении обратились от огромного золотого истукана на трех пленников. Что это значит? "Три мужа связанные" и "четыре мужа несвязанные"! Может ли такое быть? Действительно ли существует эта печь? Увы, "самые сильные мужи из войска царского" убедились в этом. Если бы истукан царя Навуходоносора был брошен в печь, он тоже убедился бы в ее реальности. Оснований для скептицизма или недоверия не было. Это была настоящая печь и настоящее пламя, и три "мужа сии связаны были в исподнем и верхнем платье своем, в головных повязках и прочих одеждах своих". Все было на самом деле.

Но была и большая реальность: там был Бог. Это все меняло: это отменило царское слово, превратило печь в место высокого и святого ученичества, а рабов Навуходоносора в свободных Бога.

Там был Бог! - там, в Его силе заклеймить всех противников презрением; там, в глубоком и нежном сострадании к Своим испытанным и верным слугам; там, в несравненной благодати, дающей пленникам свободу и направляющей сердца назореев к тому глубокому общению с Ним, Которого они так страстно ждали.

И, любезный читатель, разве не стоит пройти огненную печь, чтобы чуть больше насладиться присутствием Христа и состраданием Его любвеобильного сердца? Разве цепи со Христом не лучше, чем бриллианты без Него? Разве печь с Ним не лучше дворца, где Его нет? Мир говорит: "Нет!" Вера говорит: "Да!"

Нужно иметь в виду, что это еще не день могущества Христа, но день Его сострадания. Проходя через глубокие воды страданий, сердце может время от времени спросить: "Почему же Господь не проявил Свое могущество и не избавил меня от мучений?" Ответом будет: "Еще не пришел день Его могущества". Он мог бы отвратить это бедствие, мог бы устранить это препятствие, мог бы снять это бремя, мог бы предотвратить катастрофу, мог бы уберечь возлюбленное и бесконечно милое существо от холодных объятий смерти. Но вместо того, чтобы проявить Свое всемогущество, Он позволяет всему идти своим чередом и лишь изливает Свое неизречимое сострадание подавленному и измученному сердцу, заставляя таким образом признать, что именно благодаря изобилию Его сострадания и утешения мы не можем избегнуть испытаний.

Таковы, мой читатель, действия нашего Иисуса и ныне. Вскоре Он проявит Свою силу, Он грядет как сидящий на белом коне, Он вынет из ножен Свой меч, Он обнажит Свою руку и отомстит Своему народу за грехи его. Но пока Его меч в ножнах, Его рука покрыта. Пока еще время познать глубокую любовь Его сердца, а не мощь Его руки и не остроту Его меча. Удовлетворены ли вы этим? Достаточно ли сострадания Христа для вашего сердца даже посреди самых горьких скорбей и тяжелейших бедствий? Беспокойное сердце, нетерпеливый дух, неусмиренная воля побуждают человека избегать испытания, трудности или бремя, но ничего из этого не выйдет. Это влечет за собой неисчислимые потери. Мы должны переходить в этой школе из класса в класс, и Владыка сопровождает нас, и сияние Его лика и сострадание Его нежного сердца поддерживают нас в самых тяжелейших испытаниях.

Посмотрите, какая слава является имени Господа, когда Его люди, по Его благодати, торжествующе проходят горнило испытаний. Почитайте Дан. 3,26-28 и скажите, где еще вы найдете более обильные и ценные плоды ученичества? Царь и все его придворные, которые совсем недавно ублажали себя завораживающей музыкой и лжепоклонством, теперь заняты тем, что с изумлением глядят, как огонь, убивший самых сильных людей, не оказывает никакого воздействия на поклонников истинного Бога, поглотив их путы и позволив им свободно расхаживать в печи с Сыном Бога. "Тогда подошел Навуходоносор к устью печи, раскаленной огнем, и сказал: Седрах, Мисах и Авденаго, рабы Бога Всевышнего! выйдите и подойдите! Тогда Седрах, Мисах и Авденаго вышли из огня. И, собравшись, сатрапы, наместники, военачальники и советники царя усмотрели, что над телами мужей сих огонь не имел силы, и волоса на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них"

Это было благородное свидетельство - такое свидетельство, которое никогда бы не было дано, если бы Господь Своим могуществом уберег Своих слуг от печи. Навуходоносор получил поразительное доказательство того, что "слугам Бога Всевышнего" надо бояться его печи не больше, чем истукана, которому их заставляли поклоняться. Одним словом, враг был поражен, Бог прославлен, и Его возлюбленные слуги вышли невредимыми из печи, раскаленной огнем. Это поистине драгоценные плоды подлинного назорейства.

И заметьте далее, какая честь возложена на наших назореев. "Тогда Навуходоносор сказал: "благословен Бог Седраха, Мисаха и Авденаго". Их имена тесно связаны с Богом Израиля. Это высокая честь. Они сочетали себя с истинным Богом, когда речь шла об их жизни и смерти, и потому истинный Бог сочетал Себя с ними и вывел их на простор. Он утвердил их стопы на скале и поднял их головы надо всеми врагами вокруг них. Как истинно речение: "Прославлю прославляющих Меня". И так же истинно: "А бесславящие Меня будут посрамлены".

Любезный читатель, установился ли в твоей грешной совести мир через совершенное искупление Господа Иисуса Христа? Принял ли ты Бога просто по Слову Его? Удостоверился ли ты, что Бог истинен? Если так, то ты дитя Бога, все твои грехи прощены, и ты принят как праведник во Христе; перед тобой открыты небеса со всей их неизреченной славой. Ты так же наверняка получишь славу, как Христос, поскольку ты с Ним един.

Таким образом, все определяется для тебя на время и навеки согласно самым сильным желаниям твоего сердца. Твои нужды удовлетворены, твоя вина устранена, мир установлен, и честь неизбежна. Тебе самому ничего не нужно делать. Все божественно свершилось.

Что же остается? Только одно: жить ради Христа! Ты оставлен здесь ненадолго, чтобы трудиться ради Христа и ждать Его пришествия. О, старайся быть верным своему божественному Владыке! Не падай духом при виде того, что ничего надежного нет вокруг тебя. Пусть случай с Даниилом и его прославленными товарищами побудит твое сердце искать возвышенного пути здесь, внизу, на земле. Это твоя привилегия - наслаждаться общением с благословенным Господом Иисусом, как будто бы ты попал в золотые дни апостольского свидетельства.

Пусть же Дух Святой сподобит автора и читателя этих строк идти по стопам Господа Иисуса Христа, проявляя свои лучшие качества и ожидая Его пришествия.


Мой возлюбленный

- Кто твой возлюбленный? И что ты в нем нашла

Достойного любви и обожанья?

Какая сила - это ли сиянье

В твоей душе любовь к Нему зажгла?

- О, ярок трона царственный багрец!

Но не на блеск и мощь Его престола

Взираю я с мистическим восторгом -

Но на терновый, жертвенный венец.

Одежд Его прекрасна белизна -

Они чисты, как снег, и ярче света,

Но трогает меня совсем не это:

Покровы сорваны - и плоть обнажена!

Перед Твоим престолом всей душой

Склоняюсь с громким возгласом "Осанна!" -

Но, на ногах Твоих целуя раны,

Люблю я больше Крест Священный Твой.

Я наслаждаюсь блеском диадем,

Тем положеньем - властью и величьем -

В котором Ты там восседаешь нынче,

Но во сто крат - смирением Твоим.

Твой меч жестоко может покарать,

И стрелы гневные - моей упиться кровью,

Но души грешные смиренною любовью

Один лишь крест способен покорять.

О, Господин, величие храня,

Ты правишь миром раненой рукою,

Но мысль одна овладевает мною,

Что Ты погиб в страданьях - за меня!

Вот мой возлюбленный! Блаженны дни мои,

И бесконечна радость ожиданья

Нетленного и скорого свиданья

С Ним - в неземной обители любви!


Грех во плоти или грех на совести

Весьма важно, чтобы мы строго различали грех во плоти и грех на совести. Если мы смешаем оба эти понятия, то наши души неизбежно совратятся и наше поклонение будет извращено. Внимательное же рассмотрение 1 Иоан. 1,8-10 прольет много света на этот вопрос, понимание которого так существенно.

Нет никого, кто бы так сознавал коренящийся в человеке грех, как тот, кто ходит во свете. "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас". В предшествующем стихе мы читаем: "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Здесь полностью утверждается и обосновывается различие между грехом в нас и грехом на нас. Сказать, что на верующем есть грех перед лицом Бога - значит подвергнуть сомнению очищающую действенность Крови Христа и отрицать истинность божественных Писаний. Если Кровь Иисуса может произвести совершенное очищение, то совесть верующего совершенно очищена. Именно так говорит об этом Слово Бога, и мы всегда должны помнить, что нам следует от Самого Бога узнавать, каково истинное положение верующего в Его глазах. Однако мы более склонны говорить Богу о том, чем мы являемся сами по себе, чем дать Ему сказать нам, чем мы являемся во Христе. Другими словами, мы более заняты самосозерцанием, чем откровением Самого Бога. Бог говорит к нам на основании того, чем Он является в Себе, и того, что Он совершил во Христе. Такова природа и характер Его откровения, на котором зиждется вера, наполняя душу совершенным миром. Божественное откровение - это одно, мое самосознание - это совсем другое.

Но то же самое Слово, которое говорит нам, что на нас нет греха, с равной силой и ясностью утверждает, что мы имеем грех в нас. "Если говорим, что не имеем греха, - обманываем себя, и истины нет в нас". Всякий, в ком есть "истина", знает, что он имеет в себе "грех", ибо истина открывает все, как есть. Что же нам делать? Такова наша привилегия - ходить в силе новой природы (то есть, в силе Духа Святого) таким образом, что коренящийся в нас "грех" уже не может проявиться в виде "грехов". Состояние христианина - это состояние победы и свободы. Он избавится не только от вины греха, но также от греха как ведущего начала его жизни. "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха... Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его... Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью" (Рим. 6,6-14). Грех там же во всей его природной мерзости, но верующий мертв к нему. Каким образом? Он умер во Христе. По природе он мертв во грехе. По благодати он мертв к нему. Какие притязания могут быть у чего-либо или кого-либо к мертвецу? Абсолютно никаких. Христос "умер однажды для греха", и верующий умер в нем. "Если же умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога". Каковы последствия всего этого в отношении верующего? "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем". Такова неизменная позиция верующего перед Богом, так что это его святая привилегия - наслаждаться свободой от греха, властвующего над ним, хотя и иметь грех, пребывающий в нем.

Но если человек грешен, то что делать? Богодухновенный апостол дает нам чрезвычайно полный и благословенный ответ: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1,9). Исповедание - вот состояние, в котором наша совесть может пребывать свободной. Апостол не говорит: "Если будем молить о прощении, то Он, будучи верен и праведен, простит нас". Несомненно, дитя будет счастливо прошептать на ухо отца о своих нуждах, рассказать ему о своих слабостях, признаться в неразумии, нетвердости и неудачах. Все это очень правильно и, более того, так же правильно и то, что Отец наш настолько благодатен и милосерден, что принимает Своих детей со всеми слабостями и пороками. Но несмотря на то, что все это верно, Дух Святой возвещает нам через апостола: "Если исповедуем", то Бог, "будучи верен и праведен, простит". Поэтому исповедание - это божественный настрой души. Христианин, согрешив мыслью, словом или делом, может молиться дни и месяцы напролет и тем не менее не получить никакой уверенности - из 1 Иоан. 1,9, - что он прощен, между тем как в тот миг, когда он искренне исповедуется в своем грехе перед Богом, для верующего остается лишь знать, что он полностью прощен и полностью очищен.

Существует колоссальное нравственное различие между молитвой о прощении и исповеданием наших грехов, рассматриваем ли мы это в отношении характера Бога, жертвы Христа или состояния души. Вполне возможно, что молитва содержит исповедание в грехе, каким бы он ни был, и, таким образом, она приводит к тому же результату. Но все же всегда лучше строго придерживаться Писания во всем, что мы думаем, говорим и делаем. Должно быть очевидно, что когда Дух Святой говорит о покаянии, то при этом не имеется в виду молитва. Так же очевидно и то, что он знает, что в покаянии есть такие нравственные начала и из покаяния проистекают такие последствия, которых нет в молитве. Фактически же бывает так, что привычка молить Бога о прощении грехов выказывает лишь незнание того, как Бог являет Себя в личности и деяниях Христа, незнание тех отношений, в которых находится верующий с жертвой Христа, и божественного состояния совести, освобожденной от бремени и очищенной от греховного зла.

Бог получил в мире через Христа совершенное удовлетворение за все грехи верующего. На этом кресте было явлено полное искупление даже самому ничтожному греху во плоти верующего и на совести. Поэтому Бог не нуждается в дальнейшем умилостивлении. Он не нуждается ни в чем для того, чтобы приблизить Свое сердце к верующему. От нас не требуется умолять Его быть "верным и праведным", когда Его верность и праведность явились нам в такой славе, оправданные и получившие ответ в смерти Христа. Наши грехи никогда не предстанут перед лицом Бога, поскольку Христос, Который понес их все на Себе и удалил, заняв наше место. Но если мы грешим, наша совесть почувствует это - она должна это почувствовать - Дух Святой заставит нас это почувствовать. Он не может допустить, чтобы даже самая незначительная мысль прошла без суда. Так что же? Проникнет ли наш грех в присутствие Бога? Найдется ли ему место в неомраченном сиянии Его внутренней святости? Не дай Бог! Есть Заступник - праведный Иисус Христос, Который поддержит в нерушимой цельности отношения, в которых мы находимся с Богом. Но хотя грех не может отразиться на мыслях Бога о нас, он может отразиться - и так действительно случается - на наших мыслях о Боге. Хотя грех не может проникнуть в присутствие Бога, он может закрасться в нас самым печальным и унизительным образом. Хотя он не может скрыть нашего Заступника от взора Бога, он может скрыть Его от нашего взора. Он сгущается, как плотная черная туча на нашем духовном горизонте, так что наши души больше не могут наслаждаться сиянием Божьего лика. Грех не может отразиться на наших отношениях с Богом, но он может очень серьезно помешать нам наслаждаться ими. Что же нам делать? Слово отвечает: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды". Исповеданием мы очищаем нашу совесть, восстанавливаем прекрасное чувство нашего отношения с Богом, рассеиваем темные тучи, усмиряем леденящие и опаляющие ветра, делаем прямыми наши мысли о Боге. Таков божественный способ действия, и мы можем с уверенностью сказать, что сердце, знающее, что есть исповедание или каковым оно должно быть, почувствует божественную силу слов апостола: "Дети мои! сие пишу вам, чтобы вы не согрешали" (1 Иоан. 2,1).

Однако существуют молитвы о прощении грехов, в которых совершенно утрачено основание этого прощения, явленное Жертвой на кресте. Если Бог прощает грехи, то Он должен быть в этом "верным и праведным". Но вполне ясно, что наши молитвы, какими бы искренними и горячими они ни были, не обеспечивают верности и праведности Бога в прощении нам наших грехов. Сделать это не может ничто, кроме Креста. Именно на кресте верность и праведность Бога имеют свое прочное основание, и это верно также в отношении наших действительных грехов и их естественных корней. Бог уже осудил наши грехи "на дереве" в лице нашего Заступника за нас, и в акте исповеди мы осуждаем самих себя. Это существенно для божественного прощения и возрождения. Даже самый незначительный, но неисповеданный и неосужденный грех совершенно нарушит наше общение с Богом. Греху в нас не нужно этого делать, но если мы страдаем от греха на нас, то мы не можем иметь общения с Богом. Он удалил наши грехи таким образом, что может допустить нас в Свое присутствие, и доколе мы пребываем в Его присутствии, грех не может причинить нам вреда. Но если мы выйдем из Его присутствия и совершим грех, наше общение по необходимости будет прервано до тех пор, пока, исповедавшись, мы не избавимся от греха. Едва ли стоит добавлять, что все это основано исключительно на совершенной жертве и праведном заступничестве Господа Иисуса Христа.

Наконец, вряд ли можно переоценить различие между молитвой и исповедью в отношении состояния сердца перед Богом. Гораздо легче просить в общих словах о прощении наших грехов, чем исповедаться в этих грехах. Исповедание включает в себя самоосуждение, просьбы же о прощении - нет. Только этого было бы достаточно, чтобы выявить это различие. Самоосуждение - одно из самых ценных и прекрасных опытов христианской жизни, и потому все, что его вызывает, должно высоко цениться каждым серьезным христианином.

Различие между просьбой о прощении грехов и исповеданием греха мы можем увидеть на примере наших детей. Если ребенок совершил что-то дурное, ему будет гораздо легче попросить своего отца простить его, нежели открыто и без всяких оговорок исповедовать свою вину. Прося о прощении, ребенок может держать в голове множество оправданий, которые ослабят его чувство вины; он может втайне думать о том, что в конце концов он не так уж виноват, хотя, конечно, и полагается попросить у отца прощения; между тем как в исповедании проступка есть лишь одно, и это - самоосуждение. Далее, прося о прощении, ребенок может испытывать лишь желание избежать последствий своего проступка, в то время как благоразумный родитель постарается побудить в нем праведное осознание своей порочности, которое возможно только там, где есть полное исповедание проступка в сочетании с самоосуждением.

То же самое можно сказать и о действиях Бога по отношению к Своим детям, когда они поступают неправильно. Он должен выявить все до конца, вынести полное суждение. Он заставит нас не только страшиться последствий греха - а они неизбежны - но и ненавидеть сам грех из-за его омерзительности в Его глазах. Если бы для нас было возможно, согрешив, быть прощенными лишь по нашей просьбе, то наше чувство греха, наше воздержание от него не было таким сильным и, как следствие, наша оценка того общения, в котором мы благословенно пребываем, не была бы такой высокой. Нравственное воздействие всего этого на общий тон нашего духовного бытия, на весь наш характер и практическую жизнь должны быть очевидны каждому опытному христианину.


Вечное наказание

Мы получили сообщение по этому насущному вопросу о вечном наказании от джентльмена с инициалами К.Д.С., который, по-видимому, выражает весьма распространенные чувства. Наш корреспондент ни в коей мере не выступает как противник или мелкий критикан, а как честный искатель истины, и мы не жалеем, что призваны дать ясное и решительное свидетельство по такому существенному вопросу. Нас просят разъяснить, "что Дух Святой говорит нам по этому предмету", и мы с радостью исполняем эту просьбу.

Мы полагаем, что Слово Бога чрезвычайно ясно и полно учит о вечности наказания. Слово, которое переведено как "вечный", встречается в Новом Завете около семидесяти раз. Приведем несколько примеров. "Быть вверженным в огонь вечный" (Мат. 18,8). "Чтобы иметь жизнь вечную" (Мат. 19,16). "И пойдут сии в муку вечную" (Мат. 25,46). И в том же стихе: "Праведники в жизнь вечную". "Но подлежит он вечному осуждению" (Мар. 3,29). "Чтобы они приняли вас в вечной обители" (Лук. 16,9). "И в век будущей жизни вечной" (Лук. 18,30). "Дабы всякий верующий в Него имел жизнь вечную" (Иоан. 3,15.16.36; 5,24). "По повелению вечного Бога" (Рим. 16,26). "Призвавший нас в вечную славу" (1 Пет. 5,10). "В вечное Царство Господа нашего и Спасителя" (2 Пет. 1,11). "Сей есть истинный Бог и жизнь вечная" (1 Иоан. 5,20). "Подвергшись казни огня вечного" (Иуд. 7). "В безмерном преизбытке вечную славу" (2 Кор. 4,17). "Невидимое вечно" (стих 18). "Дом нерукотворенный, вечный" (5,1). "Которые подвергнутся вечной погибели" (2 Фес. 1,9). "Господь наш Иисус Христос, давший утешение вечное" (2,16). "Спасение во Христе Иисусе с вечною славою" (2 Тим. 2,10). "Виновник спасения вечного" (Евр. 5,9). "Приобрел вечное искупление" (9,12). "Призванные к вечному наследию" (стих 15).

Итак, мы знаем, что противники учения о вечном наказании пытаются доказать, что слово "вечный" не означает в греческом языке "длящийся вечно", и это одна из причин, почему мы процитировали так много отрывков, в которых употребляется греческое слово aiv"i"z (ai""i"s) и в которых Дух Святой использует их так разнообразно. Слово, применимое к описанию наказания нечестивых, применяется также к той жизни, которую обретут праведники, к спасению и искуплению, которыми они наслаждаются, к славе, которой они ожидают, к тем обителям, в которых они надеются поселиться, и к тому наследству, которого они ждут. Более того, оно применимо к Богу и к Духу Святому, поэтому, если утверждать, что слово "вечный" в приложении к наказанию нечестивых не означает "длящийся вечно", то где гарантия, что оно имеет этот смысл в приложении к жизни, блаженству и славе искупленных? Какие гарантии предоставит тот, кто, поскольку он так обучен, выбирает семь случаев из семидесяти, где употреблено греческое слово aiv"i"z , и говорит, что в этих семи случаях оно не означает "длящийся вечно", а в остальных означает? Абсолютно никаких. Можно сколько заблагорассудится рассуждать о божественном благоволении и милости, о том, что это несовместимо с милосердием Бога допустить что-либо подобное вечному наказанию, о странной диспропорции между несколькими годами греха и бесконечной вечностью наказания - единая линия Священного Писания, по нашему суждению, достаточно ясна, чтобы отмести десятки тысяч подобных рассуждений, даже если бы они были подкреплены ученой догмой о том, что "вечный" не означает в греческом языке "длящийся вечно". "Где червь их не умирает, и огонь не угасает" (Мар. 9,46). Серьезное заявление! Пусть люди с ним не шутят и не резонерствуют над ним! Пусть они поверят в него и бегут от грядущего гнева - бегут к Иисусу, Который умер на проклятом Голгофском кресте, чтобы спасти нас от вечного пламени.

Но вечность наказания не только ясно утверждается в Писании - так же ясно, как вечность Самого Бога или чего-либо, принадлежащего Ему; мы также помним, что она как непреложная истина вытекает из других истин, которые всеми принимаются без единого вопроса. Возьмите, к примеру, бессмертие души. Коснулось ли падение человека этого вопроса? Мы так не думаем. Человек был создан дыханием Всемогущего, обладателем бессмертного духа, и мы не имеем никакого права утверждать, что его падение как-то отразилось на этом. Он был бессмертным в отношении его души, он остается бессмертным и он должен быть бессмертным. Да, он должен жить где-то вечно. Это страшная мысль! Многим она не нравится. Они бы предпочли сказать: "Давайте есть и пить, ибо завтра мы умрем". Они бы хотели сойти за животных, которые гибнут навеки, и это их желание, мы в этом не сомневаемся, во многих случаях породило понятие о том, что наказание не вечно. "Желание - отец мысли". Но увы, человек должен встретиться лицом к лицу с ужасной реальностью вечности. Спасен ты или нет, ее не избежать. Нужно либо отрицать бессмертие души, либо допустить вечность наказания.

Опять же, возьмите учение об искуплении. Если бы наказанием за грех было что-то меньшее, чем вечное наказание, то к чему была бесконечная жертва во спасение от этого наказания? Неужели что-либо меньшее, чем несравненная, бесценная, божественная жертва Сына Бога не могла спасти нас от адского пламени, если бы оно не было вечным? Неужели Иисус пролил Свою драгоценную кровь, чтобы спасти нас от последствий нашей вины, а эти последствия были лишь временными? Мы никогда не сможем допустить такого предположения. Дайте нам истину бесконечной жертвы, и мы докажем ею истинность вечного наказания.

Мы не придаем никакого веса доводу о том, что между несколькими годами греха и вечностью муки не соблюдена пропорция. Мы не думаем, что это истинная мера вещей. Крест - вот единственная мера, которой достигается истинный результат, и мы полагаем, что отрицающие вечность наказания порочат крест, принижая его до средства спасения от временной кары.

Еще одно слово по поводу мысли о несовместимости характера Бога с вечностью наказания. Многие придают этой мысли большое значение. Они, по-видимому, думают, что божественное милосердие и благость не вынесут вечного страдания. Но те, кто выдвигает такую идею, забывают, что есть и другая сторона вопроса, которую следует рассмотреть, если мы хотим прийти к правильному заключению. Как быть с божественной справедливостью, святостью и правдой? Не должны ли мы принять все это во внимание? Можем ли мы основывать наши рассуждения на одних качествах Божества и опускать из виду другие? Конечно, нет. Мы должны рассматривать все в совокупности. Крест Христа уравновесил их все для всех разумных созданий. С этого креста Бог ниспослал Свою совершенную любовь грешнику, но Он также ниспослал Свою совершенную ненависть к греху. Если человек сознательно отклоняет этот единственный путь спасения, это совершенное средство, это божественное провидение, то что остается делать? Бог не может допустить грешника в Свое присутствие. У Него слишком чистые очи для того, чтобы созерцать зло, и они не могут взирать на беззакония. Скажут ли нам отрицающие вечность наказания, что делать? Как разрешить этот вопрос? Скажут, полным уничтожением - то есть человек погибает, как животное. Но это никуда не годится! "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою" (Быт. 2,7). Было ли это когда-либо отменено? Есть ли во всей книге Бога хотя бы тень основания для теории о полном уничтожении? Если есть, пусть его продемонстрируют. Мы смотрим на все это как на жалкую уловку, достойную сожаления, попытку избавиться от ужасной мысли о вечности. Но ничего не получится. Бросьте лишь взгляд на страницу богодухновенного Писания, и вы увидите это великое слово: "вечность"! "вечность"! "вечность"! Лишь склоните ухо к голосу, который исходит из глубины вашего сознания, и вы услышите тот же самый голос: "Вечность"! "Вечность"! "Вечность"! Невозможно от него избавиться, его нельзя сбросить. Нельзя скрыться от того сурового факта, что придется жить вечно.

Так что же насчет греха? Он не может войти в присутствие Бога. Бог и грех никогда не становятся рядом. Это непоколебимый принцип. Бог благ, в этом нет сомнения, и доказательством Его благости является то, что Он отдал Своего Сына. Но кроме того Он свят, а святость и грех должны быть разделены навеки, так что мы вынуждены прийти к тому же самому важному заключению, что все, кто умирает в грехах своих, все, кто умирает в отвержении бесконечного провидения Бога в отношении прощения грехов, будут вынуждены испытать на себе последствия этих грехов в озере, пылающем огнем и серой во веки вечные.

Примечание

Читатель, никогда не размышлял над Иоан. 3,36? В этом отрывке заключена чудесная сила. Он совершенно уничтожает две современные ереси, а именно универсализм и аннигиляционизм. Он говорит универсалистам: "Неверующий в Сына не увидит жизни", а аннигиляционистам: "Гнев Божий пребывает на нем", неверующем. Если "не увидит жизни", то он не может воскреснуть, а если "гнев Божий пребывает на нем", то он не может быть полностью уничтожен. (Прим. ред.)

Мы не будем продолжать нашу дискуссию в этой статье, но мы бы самым настойчивым образом умоляли необращенного читателя остановиться и серьезно обдумать этот чрезвычайно важный вопрос. Пусть он не обманывается пустыми словами, пусть он не слушает ложной критики, которая станет убеждать его в том, что "вечный" не означает в греческом языке "длящийся вечно", ибо, и это наверняка, оно имеет именно это значение, будь то в европейском, греческом, латинском или английском языках. "Вечный" никогда не означает "временный" или "временный" - "вечный" ни в одном из земных языков, и, далее, пусть он не внимает ложной сентиментальности, которая станет убеждать его в том, что Бог слишком добр, чтобы предать хотя бы одно из Своих созданий геенне огненной. Бог настолько добр, чтобы отдать "Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную", но Бог слишком свят, чтобы допустить грех на небеса, и, следовательно, вместо того, чтобы питать тщетные надежды (если это можно назвать надеждой) на полное уничтожение, пусть он основывается на истинном Слове Бога, которое говорит ему о полном и вечном спасении через кровь Агнца. Нашему Богу нет радости в гибели грешника, в Его долготерпении - наше спасение, Он не желает, чтобы кто-либо погиб, но чтобы все пришли к покаянию. Нет причины, почему читатель должен погибнуть. Бог ждет, чтобы излить Свою благодать. Врата Его милосердия широко распахнуты, и меч Его суда в ножнах. Но быстро приближается час, когда все изменится, и тогда все, кто умер в грехах своих, на горьком опыте убедятся, что, несмотря на все их рассуждения, основанные на ложной критике и ложной сентиментальности, наказание за грех является вечным и должно быть таковым.

"Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну; ей, говорю вам, того бойтесь" (Лук. 12,4-5).


Заметки о пришествии Господа

1 Оглавление

2 Введение
3 Изложение факта
4 Двойственное значение этого факта
5 "Пришествие" и "День оный"
6 Два воскресения
7 Суд
8 Еврейский остаток верных
9 Христианство
10 Десять дев
11 Таланты
 12 Заключительные заметки

Введение

Внимательный читатель Нового Завета обнаружит на его страницах три важных и весомых факта, представленных его рассмотрению, а именно во-первых, то, что Сын Бога пришел в этот мир и покинул его; во-вторых, то, что Дух Святой спустился на землю и пребывает здесь поныне; и, в-третьих, то, что Господь Иисус придет опять.

Вот три великих вопроса, раскрываемых в новозаветных Писаниях, и мы увидим, что каждый из них имеет двойственное значение для мира и для Церкви: для мира в целом и для каждого необращенного мужчины, женщины или ребенка в отдельности, для Церкви в целом и для каждого отдельного ее члена. Никто не может избежать влияния этих трех великих фактов на состояние его личности и на его судьбу.

Нужно отметить, что мы говорим не о догматах, хотя, несомненно, есть там и догматы, но о фактах - фактах, представленных простейшим образом различными богодухновенными авторами, их излагающими. Они совершенно не пытались приукрасить или подчеркнуть их: факты говорят сами за себя. Они записаны и оставлены нам, чтобы произвести свое мощное воздействие на наши души.

1. Прежде всего, давайте взглянем на тот факт, что Сын Бога был в нашем мире. "Так возлюбил Бог мир, что отдал Сына Своего единородного". "Пришел Сын Божий". Он пришел в совершенной любви как подлинное выражение сердца разума, природы и характера Бога. Он был сиянием божественной славы и выражал образ Его личности, и одновременно Он был простым, скромным, сострадательным и общительным Человеком, Которого изо дня в день видели на улицах, когда Он шел от дома к дому, добрым и приветливым ко всем, легко доступным для самых несчастных, любившим брать на руки детей, самым нежным, благородным и обаятельным, утирающим слезы вдов, утешающим разбитые и скорбящие сердца, насыщающим голодных, исцеляющим больных, очищающим несчастных прокаженных, отвечающим на все человеческие нужды и беды, готовым прийти на помощь всем, кто нуждается в поддержке и сострадании. "Он ходил, благотворя". Он был неутомимым помощником человеку в его нуждах. Он никогда не думал о Себе и ни в чем не искал Своей собственной выгоды. Он жил для других. Его пищей и Его питьем было исполнение воли Бога и утешение печальных и усталых сердец сынов и дочерей человеческих. Его любвеобильное сердце изливало потоки благословения всем, кто чувствовал на себе тяжесть этого, пораженного грехом, скорбного мира.

Итак, перед нашими глазами чудесный факт. Этот мир посетил Тот Благословенный, о Котором мы говорили "Сын Божий, Создатель и Вседержитель Вселенной" - смиренный, самоотверженный и любвеобильный, благодатный Сын Человеческий, Иисус из Назарета, Бог всех блаженных вовеки и одновременно непорочный, святой, совершенный Человек. Он пришел в любви к людям - пришел в этот мир как выражение совершенной любви к тем, кто согрешил против Бога и не заслужил ничего, кроме вечной погибели за свои грехи. Он пришел не сокрушить, но исцелить - не осудить, но спасти и благословить.

Что же стало с Благословенным? Как обошелся с Ним мир? Он Его отверг! Он не пожелал принять Его. Он предпочел грабителя и убийцу этому святому, благодатному, совершенному Человеку. Мир сделал свой выбор. Иисус и разбойник предстали перед миром, и был задан вопрос: "Кого хотите?" И каков ответ? "Не этого человека, но Варавву". "Первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить. Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали: Варавву" (Мат. 27,20-21). Религиозные вожди и пастыри народа - люди, которые должны были вести его по правильному пути, - убедили несчастную невежественную толпу отвергнуть Сына Бога и предпочесть Ему грабителя и убийцу!

Читатель, помни, что ты находишься в мире, виновном в этом ужасном злодеянии. И более того, если ты не раскаялся и не уверовал в Господа Иисуса Христа, то ты частица и клеточка того самого мира, и вся вина за то злодеяние падает также на тебя. Это чрезвычайно важно. Весь мир обвинен в сознательном отвержении и убийстве Сына Бога. Мы имеем тому подтверждение не менее, чем четырех богодухновенных свидетелей. Матфей, Марк, Лука и Иоанн - все они запечатлели для нас тот факт, что весь мир - евреи и язычники, цари и правители, священники и народ - все кланы, секты и партии сговорились распять Сына Бога, все согласились убить единственного совершенного человека, который когда-либо появлялся на этой земле - совершенное выражение Бога, Бога всех блаженных вовеки. Мы должны либо объявить этих четырех евангелистов лжесвидетелями, либо допустить, что мир в целом и каждая его составная часть запятнаны ужасным преступлением распятия Господа славы.

Вот истинное мерило, по которому следует мерить мир и состояние каждого необращенного мужчины, женщины или ребенка в этом мире. Если я хочу познать, что есть мир, я должен только подумать о виновности мира перед Богом за умышленное убийство Его Сына. Чудовищный факт! Факт, который самым страшным образом пятнает мир и представляет его нам в ужасающе черных красках. Бог вступил с этим миром в борьбу. Он должен решить с ним один вопрос - страшный вопрос, от простого упоминания которого у человека должно сильнее забиться сердце и перехватить дыхание. Праведный Бог должен отомстить за смерть Его Сына. Мир не просто принял гнусного разбойника и казнил невинного человека - хотя это и само по себе ужасное злодеяние, - но нет: этим невинным человеком был никто иной, как Сын Бога, возлюбленный Своего Отца.

Страшная мысль! Мир должен отчитаться перед Богом за смерть Его Сына, за то, что он прибил Его гвоздями ко кресту между двумя ворами! Каким чудовищным будет этот счет! Каким кровавым будет день возмездия! Каким ужасным будет тот миг, когда Бог обнажит меч суда, чтобы отомстить за смерть Своего Сына! Каким пустым окажется мнение о том, что мир исправится. Исправится? - хотя и запятнан кровью Иисуса. Исправится? - хотя он и находится под судом Бога за это злодеяние. Исправится? - хотя он должен дать отчет перед праведным Богом за жестокое обращение с возлюбленным Его души, посланным с любовью, чтобы благословлять и спасать. Какая слепая самонадеянность! Какая беспредельная глупость! Ах, нет, читатель, исправления не будет до тех пор, пока метла истребления и меч суда не совершит своего ужасного дела возмездия за убийство - тщательно спланированное и решительно осуществленное убийство Благословенного Сына Бога. Мы не можем вообразить себе более рокового самообмана, чем то, что мир может когда-нибудь исправиться, находясь под страшным проклятием смерти Иисуса. Мир, который предпочел Христу Варавву, не может исправиться. Перед ним нет ничего, что спасло бы его от сокрушительного суда Бога.

Таково огромное значение отсутствия Иисуса для нынешнего состояния и будущих судеб мира. Но этот факт имеет и другое значение, касающееся Церкви Бога в целом и каждого отдельного верующего. Если мир изгнал Христа, то небеса его приняли. Если человек Его отверг, то Бог возвысил. Если человек распял Его, то Бог увенчал Его славой. Мы должны тщательно различать эти две вещи. Смерть Христа, рассматриваемая как злодеяние мира, злодеяние человека, не влечет за собой ничего, кроме безудержного гнева и суда. С другой стороны, смерть Христа, рассматриваемая как деяние Бога, не влечет за собой ничего, кроме полного и вечного блаженства тех, кто раскаялся и верит. Несколько отрывков из Слова Божьего докажут это.

Давайте на миг обратимся к Псалму 69, который так живо изображает нашего благословенного и обожаемого Господа страдающим от рук человека и взывающим к Богу о возмездии.

"Услышь меня, Господи, ибо блага милость Твоя; по множеству щедрот Твоих призри на меня; не скрывай лица Твоего от раба Твоего, ибо я скорблю; скоро услышь меня; приблизься к душе моей, избавь ее; ради врагов моих спаси меня. Ты знаешь поношение мое, стыд мой и посрамление мое: враги мои все пред Тобою. Поношение сокрушило сердце мое, и я изнемог, ждал сострадания, но нет его, - утешителей, но не нахожу. И дали мне в пищу желчь, и в жажде моей напоили меня уксусом. Да будет трапеза их сетью им, и мирное пиршество их - западнею; да помрачатся глаза их, чтоб им не видеть, и чресла их расслабь навсегда; излей на них ярость Твою, и пламень гнева Твоего да обымет их; жилище их да будет пусто, и в шатрах их да не будет живущих; ибо, кого Ты поразил, они еще преследуют, и страдания уязвленных Тобою умножают. Приложи беззаконие к беззаконию их, и да не войдут они в правду Твою; да изгладятся они из книги живых, и с праведниками да не напишутся" (стихи 16-29).

Все это весьма глубоко и впечатляюще. Каждое слово этого призыва получает свой ответ. Ни одного слова не пропало даром. Бог наверняка отомстит за смерть Своего Сына. Он рассчитается с миром - с людьми - за их обращение с Его единородным Сыном. Мы считаем нужным запечатлеть это в сердце и сознании читателя. Как ужасна мысль о Христе, просящем против людей! Как страшно слышать Его призыв к Богу об отмщении Своим врагам! Как чудовищен будет Божественный ответ воплю оскорбленного Сына!

Но давайте взглянем на другую сторону медали. Обратитесь к Псалму 22, который изображает Благословенного страдающим от рук Бога. Здесь совершенно противоположный результат. Вместо суда и возмездия - всеобщее и вечное блаженство и слава.

"Буду возвещать имя Твое братьям моим, посреди собрания восхвалять Тебя. Боящиеся Господа! восхвалите Его. Все семя Иакова! прославь Его. Да благоговеет пред Ним все семя Израиля, ибо Он не презрел и не пренебрег скорби страждущего, не скрыл от него лица Своего, но услышал его, когда сей воззвал к Нему. О Тебе хвала моя в собрании великом; воздам обеты мои пред боящимися Его. Да едят бедные и насыщаются; да восхвалят Господа ищущие Его; да живут сердца ваши во веки! Вспомнят, и обратятся к Господу все концы земли, и поклонятся пред Тобою все племена язычников, ибо Господне есть царство, и Он - Владыка над народами. Будут есть и поклоняться все тучные земли; преклонятся пред Ним все нисходящие в персть и не могущие сохранить жизни своей. Потомство (мое) будет служить Ему, и будет называться Господним вовек: придут и будут возвещать правду Его людям, которые родятся, что сотворил Господь" (стихи 22-31).

Эти две цитаты с величайшей отчетливостью представляют два аспекта смерти Христа. Он умер как мученик за праведность - от рук человека. За это человек даст отчет перед Богом. Но Он умер также как жертва за грех - от рук Бога. Это основание всех благословений тем, кто верит во имя Его. Его мученичество призывает гнев и суд на безбожный мир. Его искупительные страдания открывают вечные источники жизни и спасения - Церкви, Израилю и всему созданию. Убиение Христа доводит вину мира до предела, но обеспечивает приятие Церкви; Мир запятнан - Церковь очищена кровью креста.

Таково двойственное значение первого из трех наших великих фактов. Иисус приходил и ушел - приходил, потому что Бог возлюбил мир, - ушел, потому что мир ненавидел Бога. Если бы Бога спросили и если бы Он ответил на вопрос: "Что вы сделали с Моим Сыном?" - то каков был бы ответ? - "Мы ненавидели Его, мы пришли и распяли Его. Мы предпочли Ему разбойника".

Но, благословен вовеки Бог великой благодати, христиане, истинные верующие могут воззреть на небеса и сказать: "Господь, Которого нет на земле, находится там ради меня. Он ушел из этого несчастного мира, и Его отсутствие превращает все вокруг меня в нравственную пустошь - забытую Богом пустыню".

Его здесь нет. Каждое верное сердце справедливо осуждает за это мир. Мир не пожелал принять Иисуса. Этого достаточно. Теперь мы можем не удивляться никаким описаниям ужасов. Полицейские отчеты, длинные протоколы присяжных заседателей, статистика наших городов не должны нас удивлять. Мир, который смог отвергнуть божественное воплощение всех человеческих достоинств и принять вместо Него разбойника, доказал свою беспредельную нравственную низость. Поражаемся ли мы, обнаруживая пустоту и бессердечность мира? Поражаемся ли мы, убеждаясь, что ему нельзя доверять? Если это так, то мы явно неправильно поняли отсутствие нашего возлюбленного Господа. Что доказал крест Христа? То, что Бог есть любовь? Несомненно. То, что Христос отдал Свою драгоценную жизнь, чтобы спасти нас от вечного пламени преисподней? Да, это благословенная правда, хвала Его бесценному имени! Но что доказывает крест в отношении мира? То, что вина мира усугублена и суд неотвратим. Мир, прибив к кресту гвоздями Того, Кто был совершенно благ, самым неопровержимым образом доказал свою порочность. "Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем. Ненавидящий Меня ненавидит и Отца Моего. Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего. Но да сбудется слово, написанное в законе их: "возненавидели Меня напрасно". Когда же придет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне" (Иоан. 15,22-26).

2. Но мы должны теперь на время обратиться к нашему второму важному факту. Бог Дух Святой сошел на эту землю. Вот уже восемнадцать долгих столетий, как Благословенный Дух сошел с небес и пребывает здесь поныне. Это поразительный факт. На земле есть божественная Личность, и Ее присутствие - как и отсутствие Иисуса - имеет двойственное значение - для мира и для Церкви, для мира в целом и для каждого мужчины, женщины или ребенка в нем, для Церкви в целом и для каждого отдельного ее члена в частности. Что касается мира, то это высшее свидетельство, сошедшее с небес, чтобы обличить мир в том, что он совершил ужасное преступление, отвергнув и распяв Сына Бога. Что же касается Церкви, то Он сошел как благословенный Утешитель, чтобы занять место отсутствующего Иисуса и утешить Своим присутствием и действием сердца Своего народа. Таким образом, для мира Дух Святой - суровый Обличитель, а для Церкви - драгоценный Утешитель.

Несколько отрывков из Святого Писания укрепят эти мысли в сердце и уме набожного читателя, который склоняется в смиренном почтении перед авторитетом божественного слова. Давайте обратимся к 16-ой главе евангелия от Иоанна. "А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: "куда идешь?" Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше. Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, и Он, придя, обличит мир о грехе и о правде и о суде: о грехе, что не веруют в Меня; о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден" (Иоан. 16,5-11). В Иоанна 14 мы опять читаем: "Если любите Меня, соблюдите Мои заповеди. И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет. Не оставлю вас сиротами; приду к вам. Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить" (стихи 15-19).

Эти цитаты подтверждают двойственное значение присутствия здесь Духа Бога. Мы не можем распространяться об этом предмете в кратком введении, но мы верим, что читатель сам продолжит его изучение в свете Святого Писания, и мы убеждены, что чем больше он изучает его, тем глубже он почувствует его важность и огромное практическое значение. Увы! Это так мало понимают, христиане так мало видят, что следует из личного присутствия вечного Духа, Бога Духа Святого, на этой земле - тяжелые последствия для мира и драгоценные результаты для церкви в целом и для каждого отдельного ее члена в частности.

О, если б народ Бога повсюду можно было привести к более глубокому пониманию этих вопросов, чтобы они могли осознать, чем они обязаны той божественной Личности, Которая пребывает в них и с ними, чтобы они более ревностно стремились не оскорблять Его в своей частной жизни и не угашать Его в своих собраниях.

С Божьего позволения мы в нашей следующей главе перейдем к рассмотрению третьего факта, являющегося непосредственным предметом серии статей, которую мы собираемся написать, а именно: Пришествие нашего Господа и Спасителя Иисуса Христа. Пусть Бог Дух Святой раскроет нашим душам сей славный предмет в его живой силе и свежести, чтобы мы воистину ожидали с небес Сына Бога.

Изложение факта

Приступая к этому необыкновенно славному предмету, мы чувствуем, что самое лучшее, что мы можем сделать, это представить читателям ясное свидетельство Святого Писания об этом самом факте, что наш Господь Иисус Христос придет опять, что Он оставит то место, где Он ныне пребывает на престоле Своего Отца, и придет в облаках небесных, чтобы взять к Себе Свой народ, осуществить суд над нечестивыми и установить Свое вечное и всеобщее Царство.

Этот факт изложен в Новом Завете так же ясно и полно, как и те два, которые мы уже упоминали. То, что Сын Бога сойдет с небес, так же верно, как и то, что Он вознесся на небеса и что Дух Святой пребывает на этой земле. Если мы допускаем один факт, то мы должны допустить и два остальных, а если мы отрицаем один, то мы должны отрицать и все остальные, поскольку все они основываются на одном и том же авторитете. Они подтверждаются или опровергаются вкупе. Верно ли, что Сын Бога был отвергнут, изгнан и распят? Верно ли, что Он вознесся на небеса? Верно ли, что теперь Он сидит одесную Бога, увенчанный славой и честью? Верно ли, что Бог Дух Святой сошел на эту землю через пятьдесят дней после воскресения нашего Господа и что Он поныне пребывает здесь?

Верно ли все это? Да, поскольку это говорит Писание. Далее, так же верно, что наш благословенный Господь придет опять и установит Свое Царство на земле, что Он действительно, в буквальном смысле, лично сойдет с небес, установит Свою великую власть и будет царствовать "от моря и до моря и от реки до реки до концов земли".

Возможно, некоторым из наших читателей покажется странным, что мы считаем нужным приводить доказательства таких очевидных истин, как эти, но следует помнить, что мы пишем об этом, как о чем-то совершенно незнакомом читателю, как если бы тот никогда не слышал о такой вещи, как второе пришествие Господа, или слышал об этом, но подвергает это сомнению. Поэтому мы должны извиниться за несколько элементарное трактование этой драгоценной темы.

А теперь доказательства.

Когда наш возлюбленный Господь собирался покинуть Своих учеников, Он в Своей бесконечной благодати пытался утешить их скорбящие сердца словами величайшей нежности: "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте. В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: "Я иду приготовить место вам". И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Иоан. 14,1-3).

Здесь перед нами нечто определенное. Поистине настолько же определенное, насколько утешительное и ободряющее. "Я приду опять". Он не говорит: "Я пошлю за вами". Тем более Он не говорит: "Вы придете ко Мне, когда умрете". Он не говорит ничего подобного. Послать ангела или легион ангелов вовсе не одно и то же, что прийти Самому. Нет сомнения, что это было бы благодатно с Его стороны и славно для нас, если бы сонмы небесного воинства на огненных конях и в огненных колесницах были посланы, чтобы с триумфом доставить нас на небеса. Но это не было исполнением Его собственного прекрасного обетования. А ведь Он, несомненно, выполняет то, что обещал. Он не будет говорить одно и делать другое. Он не может солгать или изменить Свое слово. Более того, любовь Его сердца не будет удовлетворена и в том случае, если Он пошлет ангела или сонм ангелов, чтобы взять нас. Он придет Сам.

Какая трогательная благодать сияет во всем этом! Если я ожидаю дорогого и любимого друга, который должен приехать на поезде, я не удовлетворюсь посылкой своего слуги или свободного извозчика для его встречи; я приду сам. Бесценно то, что наш любвеобильный Господь намерен совершить. Он вознесся на небеса, и это Его вознесение на небеса приготовляет и определяет место для Его народа. Среди множества обителей Отцовского дома для нас не найдется ни единого места, если прежде туда не придет наш Иисус; и, далее, чтобы нашему сердцу не показалось странной мысль о нашем вступлении на небеса, Он говорит прекрасные слова: "Я приду опять и возьму вас к Себе, чтобы и вы были, где Я"

Ничто иное не сможет исполнить благодатное обетование нашего Господа или удовлетворить любовь Его сердца.

Нужно особенно отметить, что это обетование не имеет никакого отношения к смерти какого-нибудь отдельного верующего. Кто вообразит себе, что, когда наш Господь сказал: "Я приду опять", - Он на самом деле имел в виду, что мы должны прийти к Нему через Его смерть? Как можем мы допустить такую вольность с очевидными и драгоценными словами нашего Господа? Разумеется, если бы Он имел в виду наш приход к Нему через Его смерть, Он мог бы так сказать и сказал бы так. Но Он этого не сделал, потому что имел в виду не это; невозможно и то, чтобы Он говорил одно, а имел в виду другое. Его пришествие к нам и наш приход к Нему - две совершенно разные идеи, и, будучи таковыми, они были бы облечены в совершенно разные слова.

Так, например, в случае благоразумного разбойника на кресте наш Господь не говорит, что Он придет забрать его, но говорит: "Ныне же будешь со Мною в раю" (Лук. 23,43). Мы действительно должны помнить, что Писание так же божественно определенно, как и богодухновенно, и, следовательно, не может смешивать и никогда не смешивает такие совершенно различные идеи, как пришествие Господне и ревность христиан.

Возможно, стоит заметить, что во всем Новом Завете имеется лишь четыре места, где упоминается переход христиан на небо через смерть. Первое - в Лук. 23, которое мы не один раз уже упоминали: "Сегодня же будешь со Мною в раю", второе - в Деян. 7: "Прими дух мой", третье, самое известное и прекрасное высказывание во 2 Кор. 5: "Выйти из тела, водвориться у Господа", четвертое - в очаровательной 1-ой главе Послания к Филиппийцам: "Имею желание разрешиться и быть со Христом, потому что это несравненно лучше".

Эти чрезвычайно ценные отрывки составляют совокупность свидетельств Писания по интереснейшему вопросу о состоянии души вне тела. В Отк. 14 есть отрывок, который зачастую ошибочно употребляется по отношению к этому предмету: "Блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними".

Но это не относится только к христианам, хотя, несомненно, все, кто умирает в Господе, блаженны, и их дела последуют за ними. Это, однако, относится к тому будущему времени, когда Церковь совершенно покинет эту землю и появятся иные свидетели. Одним словом, Откровение 14,13 описывает апокалиптические времена, которые и должны рассматриваться таким образом, если мы хотим избежать конфуза.

Теперь мы должны вернуться к нашему предмету и продолжить наши доказательства, при этом мы просим нашего читателя обратиться к первой главе Деяний апостолов. Благословенный Господь только что покинул эту землю в присутствии Его апостолов. "И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (стихи 10-11). Это чрезвычайно интересно и дает нам поразительное доказательство нашего настоящего положения. В самом деле, невозможно избежать силы его воздействия. Горе тому, кто попытается или пожелает избежать ее! Способ, которым выражаются ангельские свидетели, обращаясь к мужам Галилейским, может показаться нелогичным, но, насколько мы знаем, у Бога нет и быть не может ничего нелогичного. Следовательно, это не тавтология, но прекрасная полнота, божественная завершенность, которую мы видим в этом свидетельстве. Из него мы узнаем, что тот Самый Иисус, Который покинул эту землю и вознесся на небеса в присутствии множества очевидцев, "приидет таким же образом", как они видели Его восходящим на небо. Как Он ушел? Он вознесся лично, в буквальном смысле, действительно, вознесся тот самый человек, который только что приветливо с ними беседовал, которого они видели собственными глазами, слышали собственными ушами, осязали собственными руками, который ел в их присутствии и "явил Себя живым по страдании Своем со многими верными доказательствами". Итак, "Он придет таким же образом".

Тот, Кто на древе умерщвленный,

Взошел на небеса, опять

Вернется к нам всеодаренный,

Благословлять и оделять.

Здесь могут спросить - хотя это является предвосхищением того, о чем пойдет речь в наших будущих заметках - кто же видел благословенного Господа, когда Он возносился? Мир? Нет, ни один необращенный, ни один неверующий не видел нашего бесценного Господа с того момента, как Он был положен во гроб. В последний раз созерцал Его мир, когда Иисус висел на кресте, на обозрении ангелов, людей и бесов. В следующий раз Его увидят, когда Он, подобно вспышке молнии, явится на землю, чтобы свершить Свой суд и пройти по ней с ужасным возмездием - это чаша гнева Всемогущего Бога. Это страшная мысль!

Поэтому никто, кроме Своих, не видел Его с момента Его воскрешения. Он явил Себя - благословенно Его святое имя! - тем, кто был дорог Его сердцу. Он вселял веру и утешал, укреплял и ободрял их души теми "многими верными свидетельствами", о которых рассказывает нам богодухновенный повествователь. Он подвел их к самым границам незримого мира, насколько к ним могла приблизиться их человеческая плоть, и там Он сподобил их увидеть Его восходящим на небо, и пока они взирали на это славное зрелище, Он послал в самые их сердца драгоценное свидетельство. "Сей Иисус" - не кто-то другой, не незнакомец, но тот самый, любящий, сострадающий, благодатный, неизменный друг - "вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо".

Возможно ли свидетельство более ясное и удовлетворительное? Может ли доказательство быть более очевидным и решительным? Как можно хотя бы на мгновение выдвинуть против него какой-либо довод или возражение? Либо эти два мужа в белых одеяниях были лжесвидетелями, либо наш Иисус придет таким же образом, как Он вознесся на небо. Нет никакого компромисса между этими двумя заключениями. В Писании мы читаем о том, что "устами двух или трех свидетелей подтверждается всякое слово", потому уста двух небесных посланников, двух вестников из области Света и Истины подтверждают слово о том, что наш Господь Иисус Христос придет опять действительно в телесной форме, чтобы, прежде всего, Его узрели слуги Его без прочих - в святой близости и глубоком уединении со Своими, что характеризует Его уход из этого мира, все это - благословен Бог! - выражено двумя маленькими словами: "таким же образом" и "как".

Мы не можем в такой короткой статье, как эта, привести все доказательства, которые можно найти на страницах Нового Завета. Мы дали одно доказательство из евангелий и одно из Деяний, и теперь мы просим читателя обратиться к Посланиям. Возьмем, к примеру, первое послание к Фессалоникийцам. Мы избрали это послание потому, что оно было написано к собранию тех, кто обратился совсем недавно. Последнее ценно в том смысле, что мы иногда слышим заявления о том, что истину о пришествии Господа не совсем удобно представлять уму недавно уверовавших. То, что апостол Павел не думал об этом, очевидно из того факта, что из всех написанных им Посланий ни одно не содержит так много сведений о пришествии Господнем, как то, что он написал только что обращенным фессалоникийцам. Суть в том, что когда душа обращена и полностью приведена в свет и свободу Евангелия Христова, то для нее становится совершенно естественным ожидание пришествия Господня. Эта чрезвычайно драгоценная истина является неотъемлемой частью Евангелия. Первое и второе пришествия чрезвычайно благодатно связаны между собой божественной связью личного присутствия Духа Святого в Церкви.

С другой стороны, там, где душа не утвердилась в благодати, где нет наслаждения миром и свободой, где недостаточно благовествуется - там обнаруживается, что пришествие Господа вовсе не желанно - по той простой причине, что в этом случае душа неизбежно бывает обеспокоена своим будущим состоянием. Если я не уверен в своем спасении, если я не знаю, что буду иметь жизнь вечную, что я дитя Бога, - то я не могу ожидать возвращения Господа. Только тогда, когда мы познаем, что Иисус сделал для нас во время Его первого пришествия, только тогда мы в состоянии со светлым и святым разумением ожидать Его второго пришествия.

Но давайте вернемся к нашему Посланию. Возьмите следующие высказывания из первой главы: "Потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами. И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святого, так что вы стали образцом для всех верующих в Македонии и Ахаии. Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать. Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева" (стихи 5-10).

Здесь мы имеем беглую иллюстрацию воздействия полного и ясного Евангелия, воспринимаемого простой и искренней верой. Фессалоникийцы отвернулись от идолов, чтобы служить живому и истинному Богу и ожидать Его Сына. Они действительно обратились к благодатной надежде пришествия Господа. Она является неотъемлемой частью того Евангелия, которое возвещал Павел, неотъемлемой частью их веры. Было ли реальностью их отвержение идолов? Разумеется. Было ли реальностью их служение Богу живому? Несомненно. В таком случае так же реально, так же очевидно, так же просто было их ожидание Сына Бога с небес. Если мы оспариваем реальность одного, тогда мы должны оспаривать реальность всего остального, поскольку все это связано между собой, образуя прекрасную совокупность действительной истины христианства. Если бы вы спросили фессалоникийского христианина, чего он ожидает, то каким был бы его ответ? Сказал ли бы он: "Исправления мира через Евангелие, подобного тому, которое я сам получил?" или: "Я жду своего смертного часа, когда смогу прийти ко Христу, чтобы быть с Ним?". Нет, его ответ был бы прост: "Я жду Сына Бога с небес". Не что иное, как это, и является надлежащей надеждой для христианина, надлежащей надеждой Церкви. Ожидание исправления мира вовсе не является христианской надеждой. Можно с таким же успехом ожидать исправления плоти, так как вероятность того и другого одинаково ничтожны. Что же касается смерти - хотя она, конечно, неизбежна - она никогда не представлялась истинной надеждой христиан. Можно с полной уверенностью утверждать, что во всем Новом Завете не найдется ни одного места, в котором о смерти говорилось бы как о надежде верующего; между тем как, с другой стороны, надежда на пришествие Господа самым тесным образом связана со всеми помыслами, стремлениями и проявлениями его жизни, как мы можем видеть в рассматриваемом Послании. Таким образом, когда апостол упоминает интересный факт своей личной связи с возлюбленными святыми в Фессалонике, то он говорит: "Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его?".

Опять же, когда он думает об их продвижении в любви и святости, он добавляет: "А вас Господь да исполнит и преисполнит любовью друг к другу и ко всем, какою мы исполнены к вам, чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его" (3,12-13).

Наконец, когда апостол стремится утешить сердца своих братьев, скорбящих по умершим, то как он это делает? Говорит ли он им, что и они должны скоро последовать за ними? Нет, это было бы совершенно в духе Ветхого Завета. Так, например, Давид говорит о своем умершем сыне: "Я пойду к нему, а он не возвратится ко мне" (2 Сам. 12,23).

Но не так наставляет нас Дух Святой в первом послании к Фессалоникийцам - совсем наоборот: "Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, потому что сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак, утешайте друг друга сими словами" (глава 4,13-18). Не может быть доказательства более простого, непосредственного и исчерпывающего, чем это. Христиане в Фессалонике, как мы уже заметили, обратились к надежде о возвращении Господа. Они научились ожидать Его ежедневно. Вера в то, что Он придет, была такой же составной частью их христианства, как и вера в то, что Он приходил и ушел. Следовательно, когда случилось так, что некоторые из их числа были призваны пройти через смерть, они были ошеломлены - они не ожидали этого, и они боялись, что ушедшие пропустят радость того блаженного и долгожданного момента возвращения Господа. Для того-то и пишет им апостол, чтобы поправить их ошибку, при этом он проливает свежий поток света на весь этот вопрос и уверяет их в том, что умершие во Христе - а это включает всех, кто почил или почиет как в ветхозаветные, так и в новозаветные времена - должны сначала (то есть перед тем, как все преобразится) воскреснуть, а затем все вместе они встретят сошедшего Господа.

Исследуя другие аспекты этого славного предмета, мы не раз будем иметь возможность ссылаться на этот замечательный отрывок. Мы процитировали его здесь просто как одно из множества подтверждений факта, что наш Господь придет опять - лично, реально и доподлинно, и что Его личное пришествие является истинной и надлежащей надеждой всей Церкви Бога в ее совокупности и каждого верующего в отдельности.

Заканчивая эту статью, мы напомним читателю-христианину, что всякий раз, садясь за трапезу Господа, он будет вспоминать об этой славной надежде - пока на страницах богодухновенного Писания сияют слова: "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе /- что же? Доколе вы умрете? Нет, но/ "доколе Он придет" (1 Кор. 11,26).

Как это ценно! Трапеза Господа совершается между двумя чудесными эпохами, крестом и пришествием - смертью и славой. Верующий может поднять взгляд от трапезы Господа и узреть лучи славы, озаряющие горизонт. Как мы понимаем, это наша привилегия - отмечая за трапезой Господа в каждый день Господень Господню смерть, быть в состоянии сказать: "Возможно, это последняя наша возможность отметить этот драгоценный праздник, ибо прежде чем наступит следующий день, Он может прийти Сам". Мы снова говорим: как это ценно!

Двойственное значение этого факта

Полностью, как нам кажется, обосновав в нашей предыдущей статье факт пришествия Господня, мы должны теперь раскрыть перед читателем двойственное значение этого факта - его значение для людей Господних и для мира. Первое представлено в Новом Завете как пришествие Христа с целью принять к Себе народ Свой; о последнем говорится как о "дне Господнем" - выражение, часто употребляемое также и в Ветхом Завете.

Эти две вещи никогда не смешиваются в Писании, как мы увидим, когда перейдем к рассмотрению различных отрывков. Христиане же смешивают их, почему мы часто обнаруживаем, что "эта благословенная надежда", омраченная тяжелыми тучами и связанная в их представлении с ужасами, гневом и судом, не имеет ничего общего с приходом Христа к Своему народу, но тесно связана с "днем Господним".

Пусть читатель-христианин навсегда решит в своем сердце, опираясь на ясный авторитет Святого Писания, что его великая и особая надежда - пришествие Христа к Своему народу. Эта надежда может осуществиться в любую ночь. Никакое событие в жизни народов, никакое явление в истории Израиля, ничто во всей вселенной Божьей - одним словом, ничто ни в каком виде и обличье не может встать между сердцем истинного верующего и его небесной надеждой. Христос может прийти за Своим народом сегодня ночью. Этому действительно ничто не может помешать. Никто не может сказать, когда Он придет, но мы с радостью говорим, что Он может прийти в любой момент. И - благословенно Его имя - когда Он придет за Своим народом. Это не будет сопровождаться ужасом, гневом и судом. Не будет темноты и бури. Все это будет сопровождать "день Господень", как ясно говорит евреям апостол Петр в своей первой большой проповеди в день Пятидесятницы, в которой он цитирует следующие слова из грозного пророчества Иоиля: "И покажу знамения на небе и на земле: кровь и огонь и столпы дыма. Солнце превратится во тьму и луна - в кровь, прежде нежели" - что? Господь придет за Святыми Своими? Нет, но прежде нежели "наступит день Господень, великий и страшный".

Когда наш Господь придет, чтобы взять к Себе Свой народ, ни один глаз не увидит Его, ни одно ухо не услышит Его голоса, за исключением Его искупленных и возлюбленных. Давайте вспомним слова ангельского свидетельства в 1-ой главе Деяний. Кто видел благословенного, восходящего на небеса? Никто, кроме Своих. Итак, Он "придет таким же образом, как вы видели Его восходящим на небо". Как вознесся, так и придет, если мы верим Писанию. Смешивать день Господень с Его пришествием за Своей церковью - значит, просмотреть очевиднейшее учение Писаний и лишить верующего его истинной и надлежащей надежды.

И здесь мы, возможно, не можем сделать ничего лучше, чем предложить вниманию читателя очень важный и интересный отрывок из второго послания Петра: "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия. Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение. И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе. И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (1,16-19).

Этот отрывок требует самого пристального рассмотрения читателя. Он самым ясным образом проводит различие между "словом пророчества" и надлежащей надеждой христиан, а именно "утренней звездой". Мы должны помнить, что великим предметом этого пророчества является Божий промысел в мире по отношению к потомству Авраама. "Когда Всевышний давал уделы народам и расселял сынов человеческих, тогда поставил пределы народов по числу сынов Израилевых; ибо часть Господа народ Его, Иаков наследственный удел Его" (Втор. 32,8-9).

В этом - предмет и масштабы пророчества - Израиль и народы. Даже ребенок может это понять. Если мы пройдемся по всем пророкам, начиная от Исаии и заканчивая Малахией, мы не найдем у них ни единой строки о Церкви Божьей - ее положении, ее участи или ее будущем. Несомненно, слово пророчества глубоко интересно и чрезвычайно полезно для изучения христианами, но оно является таковым при условии понимания его истинных масштабов и предмета и его противоречия с особой надеждой христианина. Мы можем смело утверждать, что никто не в состоянии правильно изучить ветхозаветные пророчества, кто ясно не видит истинное место Церкви.

Мы не можем входить в рассмотрение вопроса о Церкви в этой краткой статье. Я уже не раз ссылался на этот вопрос и рассматривал его, потому теперь мы можем просто попросить читателя взвесить и исследовать утверждение, которое мы здесь намеренно приводим, а именно, что во всем Ветхом Завете - от начала до конца - нет ни одного слова о Церкви Божьей, о теле Христовом. Там, конечно, имеются прообразы, тени, иллюстрации, которые мы понимаем и ценим только тогда, когда мы имеем всеохватывающий свет Нового Завета. Но для любого ветхозаветного верующего невозможно увидеть великое таинство Христа и Церкви, поскольку оно еще не было открыто. Богодухновенный апостол выразительно говорит нам, что оно было "сокрыто" не в ветхозаветных писаниях, но "в Боге", как мы читаем в Еф. 3,9: "И открыть всем, в чем состоит домостроительство тайны, сокрывающейся от вечности в Боге, создавшем все Иисусом Христом". Также и в Кол. 1,26 мы читаем о "тайне, сокрытой от веков и родов, ныне же открытой святым Его".

Эти два отрывка неопровержимо утверждают истинность нашего заявления для тех, кто желает руководствоваться исключительно авторитетом Святого Писания, оно же учит нас, что великое таинство - Христос и Церковь - не может быть найдено в Ветхом Завете. Где, в каком месте Ветхого Завета находим мы хотя бы слово о евреях и язычниках, образующих одно тело и объединенных Духом Святым с Главою в небесах? Как может такое быть, ведь "стоящая посреди преграда" является непреодолимой гранью между обрезанными и необрезанными? Если попросить кого-либо назвать особенность прежнего устройства мира, он бы тотчас же ответил: "Жесткое разделение евреев и язычников". С другой стороны, если бы его попросили назвать особенность Церкви или христианства, он бы с готовностью ответил: "Тесный союз евреев и язычников в одном теле". Одним словом, эти два состояния находятся в ярком противопоставлении, и совершенно невозможно, чтобы они оба сосуществовали, пока налицо "стоящая посреди преграда", истинность Церкви не может раскрыться, но смерть Христа низвергла эту преграду, Дух Святой сошел с небес, чтобы создать единое тело и связать его Своим присутствием и пребыванием на земле с воскресшим и прославленным Главой в небесах. Таково великое таинство Христа и Церкви, основание которого - не что иное, как совершившееся искупление.

Мы умоляем читателя изучить этот вопрос самостоятельно. Пусть он исследует Писания, чтобы убедиться в том, истинно ли все это. Это единственный способ добраться до истины. Мы должны отложить все наши собственные мысли и рассуждения, наши предрассудки и предубеждения и подойти, как маленький ребенок, к Святому Писанию. Таким образом мы познаем замысел Божий по этому чрезвычайно важному и интересному вопросу. Мы обнаружим, что Церкви Божьей, тела Христова, до времени после воскресения и восшествия Христа и последующего сошествия Святого Духа в день Пятидесятницы практически не существовало. И далее, мы обнаружим, что полное и славное учение о Церкви не было выражено до дней апостола Петра (ср. Рим. 16,25-26; Еф. 1-2; Кол. 1,25-29). Наконец, мы увидим, что действительная земная история Церкви четко начинается в день Пятидесятницы (Деян. 2) и восхищением, или взятием на небеса, святых (1 Фес. 4,13-17).

Таким образом, мы достигаем положения, с которого мы можем ясно увидеть истинную надежду Церкви, и эта надежда является "звездой светлой и утренней". Об этой надежде ветхозаветные пророки не говорят ни слова. Они широко и ясно распространяются о "дне Господнем" - о дне суда над миром и его путями (см. Ис. 2,12-22 и параллельные места). Но "день Господень" со всеми сопровождающими его гневом, судом и ужасом никогда не должно смешивать с Его пришествием за святыми Его. Когда наш благословенный Господь придет за Своим народом, им нечего будет бояться. Он придет во всей красоте и нежности Его любви, чтобы принять к Себе Своих возлюбленных и искупленных. Он придет завершить бесценное дело Его благодати. "Так и Христос... во второй раз явится ("w"hsetai) не для очищения греха, а для ожидающих Его во спасение" (Евр. 9).

Примечание

Фраза "для ожидающих Его" относится ко всем верующим. Она не означает, как некоторые предполагают, только тех, кто обладает точным знанием о пришествии Господня. Это сделало бы наше положение со Христом при Его пришествии зависимым от знания вместо нашего союза с Ним через присутствие и силу Святого Духа. Дух Божий в вышеприведенном отрывке считает само собой разумеющимся то, что весь народ Божий так или иначе ищет драгоценного Спасителя и, поистине, так оно и есть. Возможно, они не увидят своими глазами все подробности, возможно, они не насладятся ими с равной полнотой и глубиной восприятия, но все они в любой момент будут рады увидеть Того, Кто возлюбил их и отдал Себя за них.

Он придет как жених к своей невесте, и когда Он придет, никто, кроме Своих, не услышит Его голоса и не увидит Его лица. Если бы Он должен был прийти за Своими сегодня же - а Он это может, мы знаем это - если глас архангела и труба Божия прозвучат сегодня, тогда все умершие во Христе - все, кто усыплен Иисусом - все святые Божии, как ветхозаветных, так и новозаветных времен, лежащие на кладбищах и погостах или в океанских глубинах - все они восстанут из их временного сна. Все живущие святые в один миг преобразятся, чтобы встретить своего сходящего Господа и вернуться с Ним в дом Отца (Иоан. 14,3; 1 Фес. 4,16-17; 1 Кор. 15,51-52).

Вот что подразумевается под восхищением, или взятием святых, и это не имеет непосредственного отношения к Израилю или другим народам. Это ясная и единственно истинная надежда Церкви, и во всем Ветхом Завете на нее нет ни единого намека. Если кто-то утверждает обратное, пусть докажет. Если там есть что-то подобное, то не составит никакого труда привести это место. Мы же со всей серьезностью и обдуманностью утверждаем, что в Ветхом Завете ничего об этом не говорится. Во всем, что касается Церкви - ее положения, ее призвания, ее участи, ее будущего - мы должны обращаться к страницам Нового Завета, а в нем - главным образом, к Посланиям Павла. Смешивать "слово пророчества" с надеждой Церкви - значит, причинять ущерб истине Божьей и совращать души Его народа. Слишком верно то, что лукавый, увы, преуспел в этом во всей господствующей Церкви. Следовательно, так мало христиан мыслят действительно по Писанию о пришествии их Господа. Они ищут в пророчествах надежду Церкви, они смешивают "Солнце правды" с "Утренней звездой" - они путают пришествие Христа за святыми Его и Его пришествие со святыми Его - они отождествляют Его "пришествие", или "состояние присутствия" с Его "явлением", или "проявлением".

Все это является чрезвычайно серьезной ошибкой, от которой мы хотим предостеречь нашего читателя. Когда Христос придет со Святыми Его, то "узрит Его всякое око". Когда Он явит Себя, Его воинство тоже будет явлено. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол. 3,4).

Когда Христос придет осуществить Свой суд, Его святые придут вместе с Ним. "Се, идет Господь со тьмами святых Ангелов Своих - сотворить суд над всеми" (Иуд. 14-15).

Так в Откровении 19 воинства небесные на белых конях следовали за Сидящим на белом коне, облаченные в виссон чистый и светлый. Эти воинства не ангелы, но святые, ибо мы нигде не читали о святых, облаченных в белый виссон, который, как ясно выражено в этой самой главе, является "праведностью святых" (стих 8).

Итак, совершенно очевидно, что, если святые будут сопровождать их Господа, когда Он грядет в суде, они должны прежде быть с Ним. Факт их восшествия к Нему не представлен в книге Откровения, если только Он не следует - а мы в этом не сомневаемся - из восхищения младенца мужского пола в главе 12. Младенцем мужского пола, несомненно, является Христос, и поскольку Христос и Его воинство неразрывно соединены в одно, то это воинство совершенно отождествляется со Христом - вовеки благословенно Его святое и драгоценное имя!

Но, очевидно, в рамки книги Откровения совершенно не входит описание пришествия Христа за Своими или их восхищение в сретение Господа на воздухе или их возвращение в дом Отца. Об этих благословенных событиях или фактах мы можем прочитать в другом месте, как, например, в Иоан. 14,3; 1 Кор. 15,23; 51-52; 1 Фес. 4,14-17. Пусть читатель обдумает эти три отрывка. Пусть он примет всей своей душой их ясное и драгоценное учение. В них нет ничего трудного, в них нет никакой запутанности или туманности. Даже младенец во Христе поймет их. Они наиболее ясным и простым образом выражают истинную христианскую надежду, которая - мы страстно это повторяем, указывая на нее как на непосредственное и безусловное учение Священного Писания, - воплощена в пришествии Христа, чтобы принять к Себе Своих, весь Свой народ, чтобы взять их с Собой в обитель Своего Отца, чтобы они пребывали там вместе с Ним, пока Бог не закончит Свои величественные счеты с Израилем и другими народами и справедливыми действиями не приготовит путь для возвращения первородных в мир.

Итак, на вопрос: "Почему в книге Откровения не описывается пришествие Христа за святыми Своими?" - мы ответим: "Потому что эта книга - прежде всего, книга суда, царственная, справедливая книга, по крайней мере с главы 1-ой по 20-ую". Здесь даже Церковь поставлена под суд. В главах 2 и 3 мы видим Церковь не как тело или невесту Христа, но как ответственного свидетеля на земле, чье состояние тщательно исследуется и строго судится Тем, Кто ходит посреди светильников.

Поэтому восхищение святых не согласовывалось бы непосредственно с характером этой книги. Она показывает нам Церковь на земле во всей своей ответственности, которая выражена в главах 2 и 3 маленьким словом "это". Но с этого места до главы 19 о Церкви на земле не сказано ни единого слова. Очевидно, в тот драматический период Церкви на земле не будет. Она будет со своим Главой и Господом в божественном уединении дома Отца. Искупленные оказываются на небе, под именем двадцати четырех старцев с золотыми венцами (главы 4-5). Там они и будут - благословен Бог - пока снимаются печати, трубят трубы и выливаются чаши. Думать, на основании Отк. 6 - 18, о том, что Церковь будет находиться, на земле, помещать ее в центр апокалиптического суда, проводить ее через "великую скорбь", подвергать ее "године искушения, которая придет на всю вселенную, чтоб испытать живущих на земле", значило бы фальсифицировать ее положение, лишить ее законных привилегий и противоречить ясному и решительному обетованию ее Господа.

Примечание

В следующей статье мы получим возможность показать, что после того, как Церковь будет водворена на небеса, Дух Божий будет действовать как среди евреев, так и среди язычников. См. Отк. 7.

Нет, нет, любезный читатель, пусть никто ни в коем случае тебя не обманет. В Отк. 2 - 3 мы видим Церковь на земле. А в главах 4 - 5 мы видим ее на небесах вместе с ветхозаветными святыми. Откровение не говорит нам, как она туда попала, но мы видим ее там в высоком общении и святом поклонении, и затем, в главе 19, появляется Сидящий на белом коне со святыми Его, чтобы совершить суд над зверем и лжепророком - низвергнуть всякого врага и всякое зло и править над всей землей в течение благословенного периода в тысячу лет.

Таково очевидное учение Нового Завета, к которому мы настойчиво привлекаем внимание наших читателей. И пусть никто не подумает, будто наша цель - найти легкий путь для христианина, уча со всей серьезностью, что Церковь не будет в "великой скорби", не войдет в "годину искушения". Ничего подобного. Естественное и истинное положение Церкви, а потому и каждого отдельного христианина, в мире - скорбь. Так говорит Господь: "В мире будете иметь скорбь". И снова: "Хвалимся и скорбями".

Поэтому не может быть и вопроса об избежании уготованной нам в этом мире участи, если только мы верны Христу. Но суть в том, что все истинное положение Церкви и ее будущее заключены в этом вопросе, вот по какой причине мы привлекаем к нему молитвенное внимание наших читателей.

Великая цель врага - низвести церковь Божию до земного уровня, совершенно увести христиан от их богоданной надежды, смешать то, что Бог сделал различным, занять их сугубо земным, заставить их так перепутать пришествие Христа за святыми Его с явлением Его в суде над миром, чтобы они не могли ожидать Жениха и воспитывать в себе небесные помыслы, что как раз и делает их членами тела Христова. Лукавый стремится заставить их искать себе различные земные занятия, чтобы встать между ними и их истинной надеждой, чтобы они не могли - как того желает Бог - с крайним нетерпением, с пылким желанием ожидать появления "звезды светлой и утренней".

Лукавый прекрасно знает, чего он хочет, и мы, несомненно, должны быть осведомлены о его кознях, занимаясь изучением Слова Божия и познавая таким образом - что мы и делаем - двойственное значение славного факта пришествия Господня.

"Пришествие" и "День оный"

Теперь мы попросим читателя обратиться ненадолго к двум Посланиям к Фессалоникийцам. Как мы уже заметили, эти христиане были обращены к благодатной надежде о возвращении Господа. Они учились день за днем ожидать Его. Это было не просто воспринятое рассудком учение о пришествии, но они постоянно ожидали божественную Личность сердцем, научившимся любить и страстно желать Ее прихода.

Но, как мы легко можем себе представить, фессалоникийские христиане не знали о многих вещах, связанных с этой благодатной надеждой. Апостол был "разлучен с ними на короткое время лицом, а не сердцем". Ему не довелось остаться с ними достаточно долго, чтобы посвятить их во все подробности предмета их надежды. Они знали, что Иисус должен вернуться - Та самая благословенная Личность, Которая благодатно освободила их от грядущего гнева. Но что касается различия между Его пришествием за святыми Его и Его пришествием с ними, между Его "присутствием" и Его "явлением", между Его "пришествием" и "днем Господним", то они первоначально ничего об этом не знали.

Следовательно, как можно ожидать, они впадали в различные ошибки и заблуждения. Удивительно, как быстро человеческий ум уклоняется в самые грубые и вопиющие противоречия и заблуждения. Нас со всех сторон должна охранять от этого чистая, прочная, всеустраняющая истина Божья. Мы должны привести наши души в равновесие божественным откровением, иначе мы предадимся всякого рода ложным и нелепым представлениям. Так, некоторые из фессалоникийцев восприняли идею об оставлении их благородного призвания. Они прекратили трудиться и превратились в праздношатающихся.

Это была большая ошибка. Даже если бы мы были совершенно уверены, что наш Господь придет сегодня ночью, все равно у нас не было бы ни малейшей причины оставлять наши ежедневные обязанности, которые мы прилежно и верно исполняли, и не делать все то, что для нас возможно в том особом поле деятельности, где Его благая рука поместила нас. Сам факт ожидания благословенного Владыки должен лишь укрепить наше желание сделать все, как надо, до Его возвращения, так, чтобы не пренебречь ни одним Его праведным требованием. В сущности, надежда на скорое возвращение Господа, если она прочно коренится в душе, освящает, очищает и устрояет жизнь христианина, его поведение и характер. Увы, мы знаем, что даже эту славную истину можно понимать умом и исповедовать устами, в то время как сердце, жизнь христианина, его поведение и характер остаются совершенно не тронуты ею. Но вдохновенный апостол Иоанн проникновенно учит нас, что "всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Иоан. 3,3). И это "очищение" охватывает все, что составляет нашу обыденную жизнь изо дня в день.

Но есть и другая серьезная ошибка, в которую впали возлюбленные фессалоникийцы и из которой вдохновенный апостол, как истинный и верный пастырь, пытается их вывести. Они вообразили, что их умершие друзья-христиане не разделят радость возвращения Господня. Они боялись, что они не смогут принять участия в том благословенном и долгожданном событии.

Хотя верно то, что эта ошибка доказывает, как живо осознавали эти христиане свою благословенную надежду, все же она остается ошибкой и ее необходимо исправить. Но давайте тщательно изучим, как это было сделано: "Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших" (или усопших) "в Иисусе Бог приведет с Ним"

Заметьте это. Апостол не пытается утешить своих скорбящих друзей уверением, что и они когда-нибудь последуют за почившими. Совсем наоборот. Он уверяет их, что Иисус приведет почивших с Собой. Это ясно и очевидно, и это основано на том великом факте, что "Иисус умер и воскрес".

Но апостол здесь не останавливается, он проливает новый свет на этот предмет своим возлюбленным детям по вере. "Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак, утешайте друг друга сими словами".

Здесь перед нами представлено то, что обычно называют восхищением святых - поистине славная, ободряющая и восхитительная тема - блистательная надежда Церкви Божьей и каждого отдельного верующего. Сам Господь сойдет с небес с призывом, предназначенным лишь для ушей и для сердец Его святых. Ни одно "необрезанное" ухо не услышит его, ни одно невозродившееся сердце не будет им тронуто - тем небесным гласом, тем божественным трубным зовом. Умершие во Христе, включая, как мы полагаем, ветхозаветных святых, а также новозаветных, которые ходили по вере Христовой, - все они услышат эти благословенные звуки и выйдут из своих усыпальниц. Все живущие святые услышат их и в одно мгновение преобразятся. О, какое это будет преображение! Несчастная изувеченная плоть превратится в славное тело, подобное телу Христову.

Взгляните на это сгорбленное и изнуренное тело, изнуренное болью и истощенное годами великих страданий. Это тело святого. Как унизительно видеть подобное! Да, но подождите немного. Пусть только прозвучит труба, в одно мгновение эта несчастная изувеченная и изможденная плоть преобразится и станет подобной славному телу сошедшего Господа.

А теперь в приюте для умалишенных - бедный сумасшедший. Он там уже много лет. Это святой Божий. Какая в этом тайна! Поистине мы не в силах измерить ее глубину - это вне наших возможностей, но это так. Этот бедный сумасшедший - святой Божий, наследник славы. Он также услышит глас Архангела и трубу Божию и покинет свое убежище навсегда, взойдя на небеса в славном теле, навстречу сходящему Господу.

О читатель! Какой блистательный миг! Как много тогда опустеет больничных палат и постелей страдальцев! Какие чудесные произойдут перемены! Как будут биться сердца при этой мысли, как будут петь они все хором прекрасный гимн:

Господь Христос придет опять -

Мы не напрасно будем ждать.

Во славе Он, как в свете дня,

Придет и призовет меня.

На труб архангеловых зов

Святые выйдут из гробов -

О, миллионы их встают

И гимн Спасителю поют:

О, Избавитель наш от зла,

Небесным воинствам внемли:

Хвала Всевышнему, хвала -

Владыке неба и земли!"

Аминь, аминь.

Какая славная мысль о "миллионах, встающих из гробов"! Как поистине упоительно быть среди них! Как драгоценна надежда увидеть Того Благословенного, Кто любит нас и Кто отдал Себя за нас! Такова надежда христиан, надежда, о которой ни строчки не сказано во всем Ветхом Завете. "Слово пророчества", конечно, чрезвычайно важно. Мы должны отнестись к нему со всем вниманием. Получить яркий светильник, который бы указал дорогу из мрака, - невыразимая благодать для тех, кто оказался в темноте. Но пусть христианин помнит, что все, что он желает, - это, чтобы "взошла утренняя звезда в его сердце", другими словами, чтобы над всем его сердцем господствовала надежда увидеть Иисуса, такая же яркая, как "звезда утренняя и светлая". Когда сердце таким образом исполнится истинной христианской надеждой и отдастся под ее власть, тогда глаз сможет узреть смысл в пророческих пергаментах, он сможет проникнуть во всю глубину пророчества, благодатно раскрытого перед нами Богом, и найти интересной и полезной каждую его страницу и строку. Но, с другой стороны, мы должны быть уверены, что тот, кто читает пророчества с целью узнать там что-нибудь о Церкви или ее надежде, тот на ложном пути. Он найдет там "евреев" и "язычников", но только не "Церковь Божию". Мы искренне верим, что ни один из наших читателей не пренебрежет этим фактом - фактом, мы можем смело это утверждать, глубочайшей важности.

Но, возможно, нас спросят: "В чем же тогда польза пророчеств? Если в самом деле верно то, что мы ничего не можем там найти о Церкви, то какая польза от этих пророчеств для христиан? Почему мы должны обращать на них внимание, если они непосредственно нас не касаются?" На это мы ответим: "Разве все, что нас непосредственно не касается, бесполезно? Разве мы не должны интересоваться пророчеством, если оно к нам лично не относится? Разве для нас ничего не значит, когда перед нами раскрываются планы и намерения Бога? Неужели мы так мало ценим высокое преимущество узнавать от Бога Его замыслы через Его священное слово пророчества? Авраам, конечно же, совсем иначе относится к божественному сообщению в Быт. 18: "Утаю ли Я от Авраама, что хочу делать?" А что именно? Касалось ли это непосредственно Авраама? Вовсе нет. Это касалось Содома и прилежащих городов, до которых Аврааму не было никакого дела. Но разве это погасило его интерес к божественному сообщению? Разве это не позволило ему оценить знак особого благоволения, когда Бог оказал ему честь, доверив Свои замыслы? Конечно, нет. Мы можем смело утверждать, что верный патриарх высоко оценил возложенную на него привилегию.

Так должны поступать и мы. Мы должны изучать пророчества со всем интересом, происходящим из того факта, что в них с божественной точностью раскрывается то, что Бог намерен сделать на этой земле с Израилем и с другими народами. Пророчество - это Божья история будущего, и мы должны наслаждаться ее изучением в такой же степени, в какой мы Его любим; не в том дело - как кто-то сказал, - что мы можем проверить истинность пророчеств через их осуществление, а в том, что мы можем иметь абсолютную и божественную уверенность в будущем, которую способно дать нам Слово Божье. Нет ничего нужнее в суждении веры, чем предполагать, что мы должны ждать исполнения пророчества, чтобы убедиться в том, что оно верно. Какое оскорбление - разумеется, неумышленное - несравненному откровению Божьему!

Но теперь мы должны вернуться на время к важному вопросу о "дне Господнем". Это выражение часто встречается в Ветхом Завете. Мы не в состоянии процитировать все отрывки, сошлемся лишь на несколько, чтобы читатель мог следовать за ходом рассуждения.

Во 2-ой главе книги пророка Исаии мы читаем: "Ибо грядет день Господа Саваофа на все гордое и высокомерное и на все превознесенное, - и оно будет унижено... И падет величие человеческое, и высокое людское унизится; и один Господь будет высок в тот день, и идолы совсем исчезнут. И войдут люди в расселины скал и в пропасти земли от страха Господа и от славы величия Его, когда Он восстанет сокрушить землю".

Также и в книге пророка Иоиля 2: "Трубите трубою на Сионе и бейте тревогу на святой горе Моей; да трепещут все жители земли, ибо наступает день Господень, ибо он близок - день тьмы и мрака, день облачный и туманный: как утренняя заря распространяется по горам народ многочисленный и сильный, какого не бывало от века и после того не будет в роды родов... Перед ними потрясется земля, поколеблется небо; солнце и луна помрачатся, и звезды потеряют свой цвет... ибо велик день Господень и весьма страшен и кто выдержит его?"

Из этих и подобных им отрывков мы узнаем, что "день Господень" стоит в связи с глубоко драматической мыслью о суде над миром, над оступившимся Израилем, над человеком и его путями, над всем, что ценит и к чему стремится человеческое сердце. Одним словом, день Господень стоит в разительном противоречии с днем человека. Человек главенствует теперь, Господь же будет главенствовать тогда.

Итак, совершенно верно то, что все принадлежащие Господу могут радоваться в ожидании этого дня, который, хотя и откроется судом над миром, тем не менее будет отмечен всеобщим царством справедливости; но все же мы должны помнить, что особая надежда христиан связана не с этим днем и его страшным судом, гневом и ужасом, а с пришествием и присутствием Иисуса, с их миром, радостью, любовью и славой. Церковь встретит своего Господа и вернется с Ним в дом Отца прежде, чем этот ужасный день разразится над миром. Вкушение невыразимого общения с той небесной обителью станет блаженной участью Церкви на неопределенный срок, предшествующий началу дня Господня. Ее взор будет обласкан видом "звезды светлой и утренней" задолго до того, как "Солнце Правды" в его исцеляющей добродетели взойдет над благочестивой частью народа Израильского - богобоязненного остатка семени Авраамова.

Мы стремимся к тому, чтобы читатель-христианин полностью осмыслил это великое и важное различие. Мы убеждены, что оно окажет воздействие на все его мысли, взгляды и надежды о будущем. Оно позволит ему без единого омрачающего облачка увидеть весь его путь христианина. Оно освободит его от всякой туманности, неясности и смущения и, далее, оно избавит его рассудок от того чувства страха, с которым даже возлюбленные Господа думают о будущем. Оно научит его ожидать Спасителя - благословенного Жениха - вечного Возлюбленного его души, а не суда и ужаса, солнечных затмений и землетрясений, потрясений и содроганий; оно сохранит его дух спокойным и счастливым, в уверенной и прочной надежде на то, что он будет с Иисусом прежде, чем наступит этот великий и ужасный день Господа.

Посмотрите, как старается верный апостол привести своих возлюбленных обращенных фессалоникийцев к ясному пониманию различия между "пришествием" и "днем Господним": "О временах же и сроках нет нужды писать к вам, братия, ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут. Но вы, братия, не во тьме, чтобы день застал вас, как тать. Ибо все вы - сыны света и сыны дня: мы - не сыны ночи, ни тьмы. Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться. Ибо спящие спят ночью, и упивающиеся упиваются ночью. Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения, потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа, умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним. Посему увещевайте друг друга и назидайте один другого, как вы и делаете" (1 Фес. 5,1-11). Здесь это различие выражено с безошибочной ясностью. Сам Господь придет за нами как Жених. Жених и тать - две совершенно разные вещи, так же различны и пришествие Господа за ждущими Его и наступление Его дня в дремлющем и опьяненном мире.

Некоторым, возможно, покажется сложным для понимания то, что к церкви в Сардисе обращены такие грустные слова: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя" (Отк. 3,3).

Однако все трудности исчезнут, когда мы подумаем, что в случае церкви в Сардисе ее тело лишь названо живым, между тем как оно мертво. Она опустилась до уровня мира и может судить лишь с мирской точки зрения. Эта церковь совершенна, пока не низринулась со своего высокого и священного положения, теперь она подпала под суд; поэтому теперь она не может ободриться истинной надеждой Церкви - ей угрожает ужасная мирская кара. Мы видим здесь Церковь не как тело или невесту Христа, но как ответственного перед Богом свидетеля на земле - как золотой светильник, который должен пролить в этот темный мир божественный свет свидетельства во время отсутствия ее Господа. Но увы! Господствующая церковь пока ниже и сделалась темнее, чем сам мир. Отсюда страшная угроза отвержения подтверждает правило.

Мы продолжим рассмотрение этого вопроса, как он изложен во 2-ом послании к Фессалоникийцам.

Для сердца истинного верующего тот факт, что наш Бог в Его чудесной благодати всегда дает едоку пищу, а сильному - нежность, является неисчерпаемой поддержкой и успокоением. Он выводит свет из тьмы, жизнь из смерти и заставляет яркие лучи Его славы сиять посреди самых страшных бедствий, причиненных рукою врага. Истинность сказанного подтверждается каждой страницей богодухновенного Писания, и эта истина должна наполнить наши сердца миром, а наши уста хвалою.

Вот в какие заблуждения и ошибки в учении и практической жизни впали ранние христиане, которые будут использованы для наставления, руководства и пользы Церкви до конца ее земной истории.

Так, например, ошибка фессалоникийских христиан в отношении их почивших братьев явилась поводом для излияния такого потока божественного света на пришествие Господне и на восхищение святых, что ни для одного бесхитростного ума, который склоняется перед Писанием, невозможно уже впасть в подобную ошибку. Они ожидали пришествия Господа, и в этом они были правы. Они ждали, что Он установит на земле Свое царство, и в этом они также в общем были правы.

Но они допустили большую ошибку, упустив небесный аспект этой славной надежды. Их понимание было неполным, их вера была с изъяном. Они не видели двух сторон двойственного значения пришествия Христа, каковыми являются Его сретение святых Его на воздухе и Его появление во славе, чтобы установить Свое царство явным образом. Поэтому они боялись, что их почившие братья неизбежно окажутся вне сферы блаженства - вне круга славы. Эта ошибка была, как мы видели, божественно исправлена в первом послании (глава 4). Небесная сторона этой надежды - истинная участь христианина - предъявлена их сердцам как истинное исправление их заблуждения в отношении усопших святых. Христос соберет к Себе всех Своих святых, а не только часть их, и если у кого-либо будет какое-либо преимущество, если будет какое-то подобие различия, то в пользу как раз тех людей, которых они оплакивали, ибо "мертвые во Христе воскреснут прежде".

Но из второго послания к Фессалоникийцам мы узнаем, что эти недавно обращенные христиане были подвержены еще одной великой ошибке, которая касалась не живых, но мертвых, и затрагивала не "пришествие", но "день Господень". В первом случае они боялись, что усопшие не примут участия в блаженном триумфе "пришествия", а во втором случае они боялись, что в то же время живые будут преданы ужасам дня Господня.

Такова ошибка, которую разбирает вдохновенный Апостол в своем втором послании к фессалоникийским верующим; в послании, непревзойденном по своей нежности и тактичности и вместе с тем мудрости и верности.

Христиане в Фессалонике испытывали великие притеснения и скорби, тем очевиднее, что лукавый через лжеучителей пытался развратить их умы, подводя их к мысли о том, что "великий и ужасный день Господень" уже наступил и что те гонения, которым они подвергаются, сопровождают этот день. Если бы это было так, то все учение апостола оказалось бы ложным, ибо если в его учении и была какая-то истина, которая сияет ярче, чем остальные, то это истина отождествления верующих со Христом столь полная, что для Христа невозможно было бы явиться во славе без святых Его. "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе". Но Он должен явиться для того, чтобы привести за собой "день Господень".

Далее, когда день Господень действительно придет, то скорби наступят не для Его святых, но, напротив, для их гонителей. Об этом и напоминает апостол просто и ярко на первых страницах: "Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами, так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете. Ибо праведно пред Богом - оскорбляющим вас воздать скорбью, а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (1,3-8).

Таким образом, этот вопрос затрагивает не только положение христиан, но саму славу Божью, Его действительную праведность.

Если день Господень и в самом деле принесет христианам скорбь, то в учении - грандиозном учении Павла о том, что Христос и святые Его едины, нет истины, и, более того, это подвергло бы сомнению праведность Бога. Итак, если бы христиане оказались в скорби, то это бы означало нравственную невозможность того, что день Господень вообще сможет наступить, ибо когда Он придет, то для верующих это будет успокоение как их общая награда в Царстве, а не только в доме Отца; но не в этом сейчас дело. Столы торговцев-меняльщиков будут опрокинуты, Церковь обретет покой. А притеснители Церкви сами окажутся в притеснении. В день человеческий в притеснении призвана быть Церковь, но в день Господень все перевернется.

Пусть читатель тщательно это отметит. Вопрос не в страданиях христиан от гонений. Они ведь к этому и призваны в мире, пока в нем господствует порок. Христос страдал, и мы должны страдать. Но вот, что мы хотим закрепить в уме и сердце христианина - когда Христос придет, чтобы установить Свое Царство, будет совершенно невозможно, чтобы святые Его оказались в притеснении. Таким образом, учение лукавого, которым он пытался совратить фессалоникийских верующих, оказалось наглым обманом. Апостол устраняет само основание этой лжи простым изложением драгоценной истины Божьей. Вот божественный способ избавления людей от ложных представлений и напрасных страхов. Дайте им правду, и всякое заблуждение исчезнет перед ней. Впустите ослепительный свет вечного Слова Божьего, и весь туман, все тучи лжеучения рассеются.

Но давайте теперь исследуем дальнейшее учение апостола в этом послании. Сделав это, мы увидим, как основательно он утверждает различие между "пришествием" и "днем" - различие, над которым читатель должен хорошенько подумать.

"Молим вас, братья, о" (или на основании) "пришествии Господа нашего Иисуса Христа и нашем собрании к Нему, не спешить колебаться умом и смущаться ни от духа, ни от слова, ни от послания, как бы нами посланного, будто уже наступил" (в русской Библии "наступает" - М.С.) "день Господень".

Примечание

Мы вовсе не претендуем здесь на ученость. Мы просто собиратели колосьев в том чрезвычайно интересном поле критики, где другие пожали богатый урожай. Мы не намерены занимать ум читателя доводами в защиту предложенного чтения текста, но мы убеждены, что принесем ему немного пользы, если предложим ему то, что считаем ошибочным. Мы не сомневаемся в истинности приведенного выше прочтения 2 Фес. 2: "Уже наступил день Господень". Слово j"jdegke" можно перевести именно так. Оно встречается также в Рим. 8,38, где переведено как "настоящее", также и в 1 Кор. 3,22 - "настоящее", 1 Кор. 7,26 - "настоящая правда", Гал. 1,4 - "настоящий лукавый век", Евр. 9,9 - "настоящее время".

Теперь, отвлекаясь от вопроса о различных прочтениях, покажем бесхитростному христианину, что апостол вовсе не хотел внушить фессалоникийцам, что день Господень не был - даже тогда - близок. Писание никогда себе не противоречит. Ни одно высказывание из божественного откровения не может опровергать другое. Но если прочтение, данное в нашем отличном авторизованном переводе, правильно, то тогда оно стоит в непосредственном противоречии к Рим. 13,12, где ясно и выразительно сказано: "День приблизится". Какой "день"? Конечно же, день Господень, каковое название всегда употребляется в связи с нашей личной ответственностью в нашей повседневной жизни и служении.

Отметим в скобках, что этот вопрос чрезвычайно интересен и ценен в практическом отношении. Если читатель потрудится изучить различные места, в которых говорится об этом "дне", то он обнаружит, что все они в большей или меньшей степени относятся к нашему делу, служению и ответственности. Например, "чтобы вам быть неповинными" (не в пришествие, но) "в день Господа нашего Иисуса Христа" (1 Кор. 1,18). "Каждого дело обнаружится; ибо день покажет" (1 Кор. 3,13). "Непреткновенны в день Христов" (Фил. 1,10). "А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный" (2 Тим. 4,8).

Из этих и многих других отрывков, которые можно привести, мы узнаем, что "день Господень" будет великим часом расчета со всеми работниками, часом божественного прославления служения, часом решения всех вопросов личной ответственности и распределения наград - "десять городов" и "пять городов".

Таким образом, куда бы мы ни обратились, с каким бы подходом мы ни обращались к нашему предмету, мы все больше и больше убеждаемся в истинности четкого различия между "пришествием" Господа (или Его присутствием) и Его "явлением" (или "днем"). Первое всегда лежит перед сердцами как светлая и благословенная надежда верующего, которая может осуществиться в любой момент. Последнее в его глубокой важности воздействует скорее на сознание, касаясь всей повседневной жизни тех, кто оставлен в этом мире, чтобы трудиться и свидетельствовать во имя отсутствующего Господа. Писание никогда не смешивает эти две вещи, хотя мы и можем это сделать; к тому же во всем Писании от начала до конца нет ни одной фразы, которая учила бы, что верующие не должны всегда ожидать пришествия Господа и трепетно помнить, что "день близок". Только "злой раб" - о котором упоминается в притче Господней в Мат. 24 - "скажет в сердце своем: "не скоро придет Господин мой"; ужасные последствия ждут того, в чьем сердце укоренилась такая мысль.

Теперь мы вернемся на время к 2 Фес. 2 - тому месту в Писании, которое возбуждает множество споров среди толкователей и представляет значительные трудности для всех изучающих пророчества.

Совершенно очевидно, что лжеучители пытались смутить умы фессалоникийцев, внушая им мысль, что уже тогда они были окружены ужасами "дня Господня". "Нет, - говорит апостол, - этого не может быть". Прежде чем начнется этот день, мы все должны собраться на встречу с Господом в воздухе. Он умоляет их ради (yper) пришествия Господня и нашей встречи с Ним не тревожиться об этом дне. Апостол уже открыл им небесную сторону пришествия Господня. Он учил их, что они как христиане принадлежат этому дню, что их дом, и их участь, и их надежда - все это в той области, откуда должен воссиять этот день. Потому было совершенно невозможно, чтобы день Господень навлек ужас и скорби на тех, кто был действительно по благодати сынами этого дня.

Но, далее, даже с земной точки зрения лжеучители были совершенно не правы.

"Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога. Не помните ли, что я, еще находясь у вас, говорил вам это? И ныне вы знаете, что не допускает открыться ему в свое время. Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь. И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения" (2 Фес. 2,3-10).

Здесь мы видим, что прежде, чем придет день Господень, должны открыться отступления, человек греха и сын погибели. Тайна беззакония придет в действие. Человек открыто противопоставит себя Богу, нет, он присвоит себе имя и поклонение Бога. Все это должно произойти на земле прежде, чем великий и ужасный день Господень разразится над землей. Пока же есть нечто мешающее или некто мешающий всему этому. В Послании не говорится, что это за помеха или препятствие. Бог использует их в разные времена.

Примечание

Одни считали, что этой помехой была римская империя, другие думали, что это Дух Святой в Церкви. К этой последней точке зрения мы склоняемся уже в течение многих лет, хотя и в первом утверждении содержится доля истины. В конце концов, мы узнаем это из других частей Писания - прежде чем откроется отступление, Церковь будет в безопасности переселена в свой вечный и благословенный дом на небесах, в уготованное для нее место. Какая драгоценная мысль!

Но мы чрезвычайно определенно узнаем из книги Откровения, что прежде, нежели совершится тайна беззакония в личности человека греха, Церковь будет совершенно удалена из этого мира. Невозможно читать просветленным глазом Отк. 4,5 и не видеть, что Церковь окажется в самом тесном круге небесной славы до того, как вскроется последняя печать, протрубит последняя труба и прольется последняя чаша. Мы не думаем, что тот, кто не видит "этого", понял книгу Апокалипсиса.

В ходе нашего рассуждения мы получим возможность более глубоко разобраться в этом чрезвычайно интересном вопросе. Теперь же мы можем лишь умолять читателя самостоятельно его изучить. Пусть он обдумает 4-ую и 5-ую главы Откровения и попросит Бога истолковать их драгоценное содержание его душе. Мы убеждены, что он таким образом узнает, что двадцать четыре старца с золотыми венцами на головах представляют собой небесных святых, которые собрались вокруг Агнца во славе прежде, нежели исполнится последняя строка пророчества запечатанной книги.

На этом мы должны закончить нашу статью, но перед тем, как мы это сделаем, мы бы хотели задать читателю очень простой вопрос - вопрос, на который можно ответить лишь непосредственно перед лицом Бога. Он заключается в следующем: чего ты ожидаешь? На что ты надеешься? Ждешь ли ты известных событий, которые должны произойти на этой земле - такие, как возрождение ранней империи, возникновение десяти царств, возвращение всего еврейства в их собственную землю, Палестину, восстановление Иерусалима, появление антихриста, великая скорбь и, наконец, ужасный суд, который непременно придет с днем Господним?

Скажи, любезный друг, эти ли видения наполняют твою душу? Этого ли ты с нетерпением ожидаешь? Если так, то будь уверен, что ты не находишься во власти истинной надежды Церкви. Совершенно верно, что все перечисленное произойдет в назначенное время, но ничто из этого не должно стоять между тобой и твоей истинной надеждой. Все это запечатлено на страницах пророчества, все это записано в божественной истории будущего, но это никогда не должно бросить тень на светлую и благословенную надежду христиан. Эта надежда славно выступает на фоне грозного пророчества. В чем она заключается? Мы снова повторяем: в чем же она заключается? В появлении звезды светлой и утренней - в пришествии Господа, благословенного Жениха Церкви.

Это, и ничто иное, является истинной и надлежащей надеждой Церкви Бога. "И дам ему звезду утреннюю" (Отк. 2,28). "Вот, Жених идет" (Матф. 25). Мы можем спросить, когда эта утренняя звезда появится в нашем мире? Накануне дня оного. Кто увидит ее? Тот, кто бодрствует темной и утомительной ночью. Как ясна, как практична, как выразительна эта мысль! Церковь призвана бодрствовать - любовно не смыкать очей - настойчиво вопрошать страждущие сердца: "Отчего медлит Его колесница?" Увы, Церковь не справилась с этим. Но это не является поводом для того, чтобы отдельный верующий не пребывал в полной власти этой благословенной надежды. "И Слышавший да скажет: приди". Это относится в каждому лично. О, если бы автор и читатель этих строк осознавал в своей повседневной жизни очищающую, освящающую, возвышающую силу этой небесной надежды! Если бы мы понимали и практически осуществляли слова апостола Иоанна!

Два воскресения

Возможно, некоторых из наших читателей испугает заголовок этой статьи. В их ум, с детства привыкший смотреть на этот великий вопрос через призму христианских канонов учения и исповедания веры, никогда бы не пришла мысль о двух воскресениях. Тем не менее Писание в самых ясных и недвусмысленных выражениях говорит о "воскресении жизни" и "воскресении осуждения" - двух воскресениях, различных по характеру и по срокам.

Более того, Писание сообщает нам также о том, что между двумя воскресениями пройдет по меньшей мере тысяча лет. Если люди учат иначе, если они строят богословские системы и выдвигают вероучения, противоположные прямому и решительному учению Святого Писания, они должны ответить за это перед Господом, как и все, кто принимает их руководство. Но помни, читатель, твой и наш нерушимый долг слушаться лишь авторитета Слова Божьего и склоняться в безоговорочном повиновении перед его священным учением.

Давайте же благоговейно зададим вопрос: что говорит нам Писание по предмету, указанному в заглавии этой статьи? Пусть нас ведет и поучает Бог Дух Святой.

Сначала мы процитируем замечательный отрывок из 5-ой главы евангелия от Иоанна.

"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь. Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут. Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе. И дал Ему власть производить и суд, потому что Он есть Сын Человеческий. Не дивитесь сему: ибо наступает время, в которое все, находившиеся в гробах, услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения".

Примечание

Нужно сказать английскому читателю, что во всем Иоан. 5,22-29 слова "judgme"t" (суд), "c""dam"ati""" (осуждение), "dam"ati""" (осуждение) выражены в подлиннике одним и тем же словом xri"iz, обозначающим просто "суд" в его процессе, а не его результат. Остается только сожалеть, что в нашем Авторизованном Переводе это не отражено. Это сделало бы учение, содержащееся в этом отрывке, намного яснее. Мы с огромной неохотой осмеливаемся прикасаться к нашей непревзойденной Библии, но временами это совершенно необходимо ради истины и ради наших читателей. Что же касается перевода стиха 24, то в общем-то все ведет к одному, говорим ли мы "суд" или "осуждение", поскольку результатом суда должно быть осуждение. Но почему бы не быть точным?

Итак, здесь нам указано в самых безошибочных терминах на два воскресения. Правда, в этом отрывке они различаются лишь по характеру, но не по времени. Есть воскресение жизни, и есть воскресение осуждения, и нет ничего более раздельного, чем это. Не может быть никаких оснований для теории о смешанном воскресении. Воскресение верующих будет избирательным, оно произойдет на тех же принципах и будет иметь тот же характер, что и воскресение нашего благословенного и обожаемого Господа, это будет воскресение из мертвых. Это будет акт божественной власти, основанной на совершившемся искуплении, при котором Бог вступится за Своих усопших святых и поднимет их из мертвых, оставив остальных умерших в их могилах еще на тысячу лет (Отк. 20,5). В Мар. 9 есть интересный отрывок, который проливает достаточно света на этот вопрос. Начальные строки описывают преображение, а затем мы читаем: "Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых. И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых". Ученики чувствовали, что за ортодоксальной идеей о воскресении мертвых скрывается нечто особенное, нечто совершенно выходящее за ее рамки, и поистине так оно и было, хотя тогда они этого не понимали. В тот момент это лежало вне поля их зрения.

Но давайте вернемся к Фил. 3 и прислушаемся к дыханию того, кто полностью погрузился в великое христианское учение, питая славную небесную "надежду". "Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых" (eja"astasi") (стихи 10-11). Минутного размышления будет достаточно, чтобы читатель убедился, что апостол не говорит здесь о великой всеобщей истине "воскресения мертвых", что каждый должен воскреснуть. Но перед сердцем этого возлюбленного слуги Христова было что-то особенное, а именно "воскресение из мертвых" - избирательное воскресение по образу Христова. Именно Его он постоянно жаждал. Это была светлая и благословенная надежда, озаряющая его душу и ободрявшая его посреди скорбей и испытаний, трудов и трудностей, борений и столкновений его неординарной жизни.

Но могут спросить: "Всегда ли апостол употребляет это маленькое различительное слово (ek), говоря о воскресении?" Не всегда. Обратитесь, например, к Деян. 24,15: "Имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают". Здесь нет этого слова, указывающего на христианскую или небесную сторону этого вопроса по той простой причине, что апостол обращался к тем, кто был совершенно неспособен принять истинно христианскую надежду - еще более неспособен, чем даже ученики в Мар. 9. Мог ли он раскрыть свою душу в присутствии людей, подобных Тертуллу, Анании и Феликсу? Мог ли он сказать им о своей особой и заветной надежде? Нет, он имел право основываться лишь на широкой идее о всеобщем воскресении, которую разделяли все ортодоксальные евреи. Если бы он сказал о "воскресении из мертвых", он не смог бы добавить слова, "чего и сами они ожидают", ибо они не "ожидали" ничего подобного.

Но какой контраст между драгоценным слугою Христовым, защищающим себя от обвинителей в Деян. 24, и им же - раскрывающимся перед своими возлюбленными братьями в Фил. 3! Последним он говорит об истинной христианской надежде в полном ее сиянии во славе Христовой. Теперь он может выразить самые сокровенные мысли, чувства и устремления своего большого и любвеобильного сердца с его страстными мечтами воскресения жизни, несущего полное удовлетворение, когда он проснется, подобно своему благословенному Господу.

Но мы должны вернуться на время к нашей первой цитате из Иоан. 5. Возможно, такое выражение истинности христианской надежды на воскресение представит определенные трудности для некоторых из наших читателей, ведь Господь, говоря о двух видах воскресения, употребляет слово "час". "Как же, - скажут, - между двумя воскресениями может быть тысяча лет, когда наш Господь ясно говорит нам о том, что все это случится в пределах одного часа?"

На этот вопрос мы дадим двойной ответ, прежде всего, мы обнаруживаем, что Господь употребляет то же самое слово и в стихе 25, где Он говорит о великом и славном деле оживления мертвых душ. "Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут". [Примечание. В английском переводе Библии употребляется вместо слова "время" слово "час". (Прим. перев.)]

Итак, мы видим здесь работу, которая продолжается уже почти девятнадцать долгих столетий. Обо всем этом времени здесь говорится как о "часе". Мы слышим, как глас Иисуса, Сына Божия, призывает драгоценные души от смерти к жизни. Поэтому, если в той же самой речи наш Господь, говоря о периоде, который охватил уже почти две тысячи лет, употребил слово "час", то какие могут быть трудности в приложении того же слова к периоду в тысячу лет?

Поистине, никаких, по нашему суждению. Но даже если остается небольшая трудность, она должна быть полностью устранена прямым свидетельством Духа Святого в Отк. 20,5-6, где мы читаем: "Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет".

Это полностью и навсегда решает этот вопрос для всех, кто желает учиться исключительно у Святого Писания, как должно всякому истинному христианину. Будут два воскресения - первое и второе, и между ними пройдет тысяча лет. Первое воскресение относится ко всем ветхозаветным святым, которых назвали в Евр. 12 "духами праведников, достигших совершенства", затем к Церкви первенцев и, наконец, к тем, кто будет предан смерти во время "великой скорби" и в течение всего периода между восхищением святых и явлением Христа в суде над зверем и его воинством в Отк. 19.

С другой стороны, второе воскресение относится ко всем тем, кто умер во грехах своих со дней Каина в (Быт. 4) до последнего отступника от тысячелетней славы (Отк. 20).

Как это значительно! Как реально! Как удручающе! Если бы наш Господь пришел сегодня ночью, то какое зрелище открылось бы на всех наших кладбищах и погостах! Какой язык, какое перо могли бы описать все это, какое сердце способно воспринять величие этого момента? Есть тысячи могил, в которых смешан прах умерших во Христе с прахом умерших вне Христа. Во многих семейных склепах можно обнаружить прах и тех и других. Но когда послышится глас Архангела, то все усопшие святые поднимутся из своих могил, оставляя тех, кто умер в своих грехах, во мраке и безмолвии могилы на тысячу лет.

Да, читатель, таково непосредственное и ясное свидетельство Слова Божия. Правда, оно не вдается в любопытные подробности. Оно не дает пищу для извращенного воображения и для праздного любопытства. Но оно содержит великий факт о первом и втором воскресении - о воскресении жизни и вечной славы и о воскресении осуждения и вечной муки. В Писании решительно нет ничего, подобного смешанному воскресению - общего восстания из мертвых в одно и то же время. Мы должны совершенно оставить эту мысль, как и многие другие воспринятые нами идеи, на которых мы воспитаны с раннего детства, которые вырастали по мере нашего роста и крепли вместе с нами, пока они действительно не укрепились в самом основании нашего интеллектуального нравственного и религиозного бытия, так что расстаться с ними для нас все равно что оторвать плоть от костей.

Тем не менее это должно быть сделано, если мы действительно хотим продвинуться в познании божественного откровения. Ничто так не мешает вникнуть в замысел Божий, как наш рассудок, наполненный нашими собственными домыслами или мыслями других людей. Так, например, в отношении к предмету данной статьи почти все из нас одно время придерживались того мнения, что все воскреснут вместе - как верующие, так и неверующие, и что они одновременно предстанут перед судом. Если же мы подойдем к Писанию с детской непосредственностью, то не будет ничего проще, яснее и понятнее, чем учение по этому вопросу. Отк. 20,5 учит нас, что между воскресением святых и воскресением грешников пройдет тысяча лет.

Нет смысла говорить о воскресении духов. В самом деле, это явный абсурд; поскольку дух не может умереть, он не может и воскреснуть из мертвых. Так же нелепо говорить и о воскресении начал. В Писании нет ничего подобного. Его язык ясен, как сама ясность. "Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение". Зачем противиться силе ясности этого отрывка? Почему бы не склониться перед ней? Почему бы не избавиться раз и навсегда от всех наших старых излюбленных представлений и воспринять в простоте замечательное слово?

Читатель, не кажется ли тебе очевидным, что если Писание говорит о первом воскресении, то отсюда следует, что не все воскреснут сразу? Если бы все должны были воскреснуть в одно и то же время, то почему сказано: "Блажен и свят имеющий участие в воскресении первом?"

В сущности, нам представляется невозможным для любого непредвзятого ума изучать Новый Завет и придерживаться теории о смешанном воскресении. Благодаря славе Христа, славе Церкви, ее члены получат особое воскресение - воскресение, подобное воскресению из мертвых. И поистине так будет.

"Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа?. Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" (1 Кор. 15,51-58).

Суд

Мысль о том, что приходится так часто вступать в противоречие с получившими всеобщее распространение мнениями господствующей Церкви, причиняет боль. Кажется слишком самонадеянным по такому количеству вопросов опровергать все великие каноны и вероучения христианства. Но что поделать? Если бы дело касалось чисто человеческих вопросов, тогда и в самом деле открытое противопоставление одного человека устоявшемуся учению всей Церкви, вере, в течение столетий владевшей умами миллионов, показалось бы дерзкой и неоправданной самоуверенностью.

Но мы хотим убедить читателя, что это вопрос вовсе не о человеческих представлениях или о различии во мнениях даже мудрейших из людей. Это всецело вопрос об учении и авторитете Святого Писания. Были, есть и будут различные школы, учения, многообразные мнения и оттенки мыслей, но очевидный долг каждого чада Божия и каждого слуги Христова склоняться в священном благоговении, вслушиваясь в глас Божий на страницах Писания. Если бы речь шла о человеческом авторитете, мы могли бы рассуждать о его значимости; но если речь идет об авторитете Божественном, то всякие споры должны прекратиться, и наше дело, в том положении, в котором мы находимся, преклоняться и верить.

Таким образом, в нашей предыдущей статье мы пришли к убеждению, что в Писании нет ничего подобного смешанному воскресению - всеобщему воскресению из мертвых в одно и то же время. Мы убеждены, что наши читатели, как древние береанцы, изучили это в Писании и теперь готовы сопровождать нас в нашем исследовании Слова Божьего в отношении суда.

С самого начала этот великий вопрос звучит так: "Учит ли Писание о всеобщем суде?" Христиане придерживаются такой точки зрения, но в самом ли деле так учит Писание? Давайте посмотрим.

Прежде всего, в отношении каждого отдельного христианина и Церкви Божьей в целом Новый Завет утверждает ту драгоценную истину, что суда вовсе не будет. Для верующего суд уже прошел. Тяжелое облако суда разверзлось над головой нашего божественного Заступника. Он испил ради нас чашу гнева и суда и насадил нас на новую почву воскресения, к которому никогда ни при какой возможности не приложится суд. Для члена тела Христова так же невозможно попасть под суд, как для Самого Христа, божественной его Главы. Это кажется слишком сильным утверждением, но верно ли оно? Если да, то его сила - часть его нравственной ценности и славы.

За кого, позвольте спросить, Иисус был осужден на кресте? За святых Его. Он взял на Себя наш грех. Он представлял нас на кресте. Он стоял на нашем месте. Он нес наше бремя. Смерть Христа изменила все состояние и все обстоятельства нашей жизни, и изменила таким образом, что больше не могут возникнуть никакие вопросы. Разве у Бога есть какие-либо нерешенные вопросы ко Христу, Главе Церкви? Ясно, нет. Тогда и у Христа нет никаких нерешенных вопросов с Его членами. Все противоречия божественно и окончательно разрешены, в доказательство чего Глава Церкви, увенчанный славой и честью, сидит одесную небесного Величия.

Следовательно, допустить, что христиане в какое-то время, на каком-то основании или с какой-то целью попадут под суд, означало бы отрицать самую фундаментальную истину христианства и вступить в противоречие с ясным Словом нашего Господа Иисуса Христа, Который отчетливо провозгласил в отношении всех верующих в Него, что они "на суд не приходят" (Иоан. 5,24).

В сущности сама мысль о том, что христиане будут поставлены перед судом, чтобы решить вопрос об их звании или пригодности к небесам настолько же нелепа, насколько она противоречит Писанию. Например, как можем мы помыслить себе о Павле или о благоразумном разбойнике, стоящих перед судом в связи с их небесным званием после того, как они уже почти две тысячи лет находились на небесах? Но ведь так и получается, если в теории о всеобщем суде есть хотя бы доля истины. Если великий вопрос об их небесном звании должен решиться в день суда, то очевидно, что он не решился на кресте, а если он не решился на кресте, тогда мы будем осуждены, ибо если мы подлежим суду, то этот суд должен быть произведен по нашим делам, а единственным исходом такого суда будет озеро огненное.

Если, однако, утверждать, что христиане предстанут перед судом только для того, чтобы показать, что они чисты благодаря смерти Христа, тогда день суда превращается в чистую формальность, одна только мысль о которой чрезвычайно возмутительна для всякого набожного и здравого ума.

Но, честно говоря, нет необходимости рассуждать об этом вопросе. Одна фраза из Святого Писания намного лучше, чем десятки тысяч самых убедительных доводов человека. Наш Господь Христос самым проникновенным образом провозгласил, что "они на суд не приходят". Этого достаточно. Верующий был подвергнут суду больше восемнадцати столетий назад в Лице своего Главы, и снова подвести его под суд означало бы полностью игнорировать искупительное действие креста Христова; несомненно, Бог не может этого допустить и не допустит этого. Даже самый слабый из верующих может в благодарности и восторге воскликнуть: "Насколько это касается меня, все, что должно быть осуждено, уже осуждено. Все нерешенные вопросы решены. Суд навсегда позади. Я знаю, что мое дело должно быть испытано, мое служение прославлено, но что касается меня самого, моей личности, моего состояния, моего звания - все мое божественно решено. Сын Человеческий, ответивший за меня на проклятом дереве, теперь увенчан на престоле, и венец на Его челе является залогом того, что для меня уже не будет суда. Я жду воскресения жизни".

Таковы, и только таковы, должны быть истинные слова христианина. Лишь благодаря делу, совершенному на кресте, христианин может испытывать и выражать такие чувства. Ожидать день суда для решения вопроса о его вечной судьбе значило бы для него порочить Господа и отрицать действенность Его искупительной жертвы. Пребывание в сомнениях может показаться смирением или благочестием. Но мы остаемся в убеждении, что все, кто питает сомнения и живет в состоянии неуверенности, все, кто ждет судного дня для окончательного решения всех его дел - все они заняты больше собою, чем Христом. Они еще не поняли воздействия креста на их грехи и их природу. Они сомневаются в Слове Божьем и Деле Христа, и это не христианство. Нет и не может быть никакого суда для тех, кто, укрывшись под сенью креста, утвердил свою стопу на новой и вечной почве воскресения. Для них всякий суд окончен навеки, и им не остается ничего, кроме ожидания немеркнущей славы и вечного блаженства перед лицом Бога и Агнца.

Однако, если читатель обратится к Мат. 25,31-46, то теория о всеобщем воскресении может ему показаться не такой уж невероятной, и мы считаем нашим священным долгом обратиться с ним на минуту к этому чрезвычайно важному и значительному отрывку, одновременно напомнив ему о том, что одно место в Писании не может противоречить другому, и, следовательно, если мы в Иоан. 5,24 читаем, что верующие не попадут на суд, то в Мат. 25 мы не можем прочитать обратное. Это твердый и неуязвимый принцип - всеобщее правило, в котором нет и не может быть никаких исключений. Тем не менее давайте обратимся к Мат. 25,31: "Когда же приидет Сын Человеческий во славе Своей и все ангелы с Ним, тогда сядет на престоле славы Своей, и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов".

Итак, необходимо уделить самое пристальное внимание использованной в этом отрывке терминологии. Мы должны избежать всей непоследовательности, спешки, небрежности и неточности мысли, которые так вредят учению, содержащемуся в этом веском отрывке, и которые ввергают множество людей Божьих в крайнее смущение в отношении этого учения.

Прежде всего, давайте посмотрим, кто эти разделенные. "Соберутся пред Ним все народы". Это чрезвычайно определенно. Это живые народы. Речь идет не об отдельных лицах, но о народах - обо всех язычниках. Израиля здесь нет, ибо в Чис. 23,9 мы читаем: "Вот, народ живет отдельно, и между народами не числится". Если бы Израиль также был вовлечен в суд, тогда Мат. 25 стоял бы в явном противоречии с Чис. 23,9, которого не может быть. Израиль никогда не рассматривался рядом с язычниками - ни на каком основании, ни с какой целью. С божественной точки зрения, Израиль стоит один. Израильтяне могут из-за своих грехов или по промыслу Божьему быть рассеяны среди языческих народов, но Слово Божье провозглашает, что они не будут стоять рядом с ними, и этого должно быть для нас достаточно.

Если верно, что Израиль не будет подвергнут суду (Мат. 25), то без всяких дальнейших рассуждений идея о всеобщем суде должна быть оставлена. Суд не может быть всеобщим, если на него попадают не все, но Израиль никогда не включался в значение слова "язычники". Писание говорит о трех раздельных классах: "иудеи, и язычники, и Церковь Божья" - и они никогда не смешиваются. Но, далее, мы должны заметить, что и Церковь Божия не приходит на суд (Мат. 25). Это утверждение основывается не просто на уже рассмотренном факте о безусловном исключении Церкви из суда, но также на той великой истине, что Церковь составлена из народов, как провозгласил Петр на совещании в Иерусалиме: "Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое". Если же Церковь изъята из народов, то она не может числиться вместе с ними, и, таким образом, мы получаем дополнительное свидетельство против теории всеобщего суда (Мат. 25). Евреев там нет, церкви там нет, поэтому идея о всеобщем суде должна быть оставлена как нечто совершенно несостоятельное.

Кто же тогда на суд приходит? Отрывок из Писаний сам дает ответ бесхитростному уму. Он гласит: "И соберутся пред Ним все народы". Это ясно и определенно. Это не суд отдельных личностей, но суд народов как таковых. И, далее, мы можем добавить, что никто из указанных здесь не пройдет через смерть. В этом смысле этот отрывок стоит в ярком контрасте со сценой в Отк. 20,11-15, где не будет никого, кто не умрет. Одним словом, в Мат. 25 мы видим суд над "живыми", а в Отк. 20 - суд над "мертвыми". И то и другое упоминается в 2 Тим. 4,1: "Итак, заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и царствие Его". Наш Господь будет судить в явление Его все живущие народы, и Он "осудит мертвых, малых и великих" в конце Своего тысячелетнего Царства.

Но давайте на минуту посмотрим, как располагаются в суде разделенные части в Мат. 25: "И поставит овец по правую Свою сторону, а козлов - по левую". Итак, самое распространенное убеждение господствующей Церкви заключается в том, что "овцы" представляют весь народ Божий от начала до конца времен, "козлы" же, напротив, указывают на всех грешников от начала до конца. Но если это так, то что нам делать с упомянутой здесь третьей частью, а именно с "братьями Моими меньшими"? Царь обращается как к овцам, так и к козлам со словами об этой третьей части. Здесь нет самого основания суда над "сими братьями" Царя, ибо было бы явной нелепостью сказать, что "овцы" сами являются упомянутыми "братьями". Если бы это было так, то и слова были бы совсем другие, и вместо того, чтобы сказать: "Так как вы сделали это одному из сих братьев Моих меньших", Царь бы сказал: "Так как вы сделали это друг другу", или "самим себе".

Мы просили бы читателя уделить этому особое внимание. Мы считаем, что, если бы не было никаких других доводов и никаких других мест в Писании, один бы этот отрывок оказался роковым для теории о всеобщем суде. Невозможно не видеть три части - а именно: "овец", "козлов" и "сих братьев Моих", а если есть три части, то не может быть и всеобщего суда, ибо "сии братья Мои" не относятся ни к овцам, ни к козлам.

Нет, дорогой читатель, всеобщего суда вовсе не существует, есть лишь частный и раздельный суд. Это суд живых народов накануне тысячелетнего царства. Писание учит нас, что после того, как Церковь покинет землю, свидетельство перейдет к народам; благовествование о Царстве будет распространяться израильскими вестниками по всей широте земли, во все уголки, охваченные языческим мраком. Те народы, которые мирно примут этих вестников, окажутся по правую руку от Царя. Те же, которые отвергнут их со враждою, окажутся по левую руку. "Сии братья Мои" - это евреи, братья Мессии.

Отношение к иудеям - то основание, на котором будут судимы другие народы, и это еще один довод против всеобщего суда. Мы прекрасно знаем, что те, кто жил и умер в отвержении Евангелия Христова, должны будут ответить за нечто большее, чем враждебность к братьям Царя. С другой стороны, те, кто будут окружать Агнца в его небесной славе, получает на это право за нечто иное, чем их дела.

Одним словом, в картине нет ни одного штриха, в истории нет ни одного факта, в повествовании нет ни одного эпизода, которые не выступали бы против идеи о всеобщем суде. И не только это. Чем больше мы изучаем Писание, тем больше мы познаем пути Бога, Его природу, Его характер, Его намерения, Его цели, Его замыслы, тем больше мы знаем о Христе, Его личности, Его деле, Его славе, тем больше мы знаем о Церкви, ее положении перед Богом во Христе, ее полноте, ее совершенном принятии во Христе; чем пристальнее мы изучаем Писание, чем глубже мы погружаемся в него, тем больше мы убеждаемся в том, что не может быть ничего подобного всеобщему суду.

Может ли тот, кто что-то знает о Боге, помыслить о том, что Бог сегодня оправдывает Своих святых, а завтра подвергнет их суду - сегодня сотрет все их прегрешения, а завтра будет судить их по делам их? Может ли тот, кто что-то знает о нашем чудесном Господе и Спасителе Иисусе Христе, помыслить о том, что Он когда-либо поставит Свою Церковь, Свое тело, Свою невесту в судное место вместе с теми, кто умер во грехе? Может ли быть, что Он когда-либо войдет в суд со святыми Его за грехи и беззакония, о которых Он сказал: "Не воспомяну более".

Но достаточно! Мы глубоко верим, что читатель теперь полностью убежден в том, что нет и не может быть ничего подобного смешанному воскресению и всеобщему суду.

Мы не можем дольше останавливаться на суде в Отк. 20,11-15, скажем лишь, что здесь описано время после тысячелетнего царства, охватывающее всех умерших грешников со дней Каина до последнего отступника от тысячелетней славы. Среди них не будет ни одного, кто не пройдет смерть - ни одного, чье имя не будет записано в справедливой книге жизни, ни одного, кто не будет осужден сообразно с делами своими, ни одного, кто не перейдет от чудовищной действительности к ужасу и невыразимым мучениям озера огненного и серного. Как ужасно! Как неописуемо страшно!

О читатель! Что скажешь ты на все это? Истинно ли ты веруешь в Иисуса? Омылся ли ты Его драгоценной кровью? Укрылся ли ты в Нем от грядущего суда? Если нет, то умоляю тебя со всей своей любовью и страстью бежать от того страшного часа, бежать от грядущего гнева. Припади к Иисусу, Который ждет, чтобы принять тебя в Своем любвеобильном сердце и представить тебя Богу в полноте Своего искупления и чистоте Своего несравненного имени.

Еврейский остаток верных

Теперь мы попросим нашего читателя открыть свою Библию и прочитать Мат. 24,1-44. Этот отрывок составляет часть одного из самых глубоких и всеобъемлющих учений, которые когда-либо слышало человеческое ухо - учение, с удивительным размахом охватывающее судьбу еврейского остатка верных, историю христианства и суд народов. О последнем мы уже говорили. Нам остается теперь рассмотреть остаток верных Израиля и историю исповедующих искренне или притворно христианство.

Сначала взглянем на остаток верных.

Чтобы понять Мат. 24,1-44, нам необходимо утвердиться на точке зрения тех, к кому в данный момент обращается Господь. Если мы попытаемся рассмотреть Его слова в свете послания к Ефесянам, то это лишь приведет наши умы в смятение, и мы упустим из виду важное учение, лежащее у нас перед глазами. Мы не найдем здесь ничего о Церкви Божьей, теле Христа. Учение нашего Господа божественно совершенно, следовательно, мы ни на миг не можем вообразить себе, что здесь есть что-то незрелое. Было бы несвоевременно говорить о том, что еще сокрыто в Боге. Великая истина Церкви не может быть раскрыта до тех пор, пока Христос, будучи отвергнут как Мессия, не займет Свое место одесную Бога и не пошлет Духа Святого, чтобы образовать Его присутствием единое тело, составленное из евреев и язычников.

Об этом мы ничего не слышим в Мат. 24. Мы всецело стоим на еврейской почве, окруженные еврейским духом и влиянием. Обстановка и примеры чисто еврейские. Пытаться приложить содержание отрывка к Церкви значило бы совершенно упустить цель Господа и фальсифицировать истинное положение Церкви Божией. Чем пристальнее мы исследуем Писание, тем яснее мы видим, что лица, упомянутые в отрывке, стоят на еврейской почве и на еврейской точке зрения, думаем ли мы о тех самых лицах, к которым обращается в данный момент наш Господь, или о тех, кто займет ту же самую позицию в конце времен, когда Церковь навсегда покинет мир.

Давайте исследуем этот отрывок. В конце Мат. 23 Господь обобщает Свой призыв к вождям еврейского народа следующими словами колоссальной значимости: "Дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну? Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город; да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником. Истинно говорю вам, что все сие придет на род сей. Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст. Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!" (стихи 32-39).

Это завершает свидетельство Мессии против отступнического народа Израильского. Были приложены все усилия любви - даже божественной любви - и приложены напрасно. Были посланы пророки, и их побили камнями. Приходил вестник за вестником, и просил, и убеждал, и умолял, но все напрасно. Их страстные слова попадали в очерствевшие сердца и глухие уши. Единственное, что получали взамен все эти вестники, - это позорное обращение, камни и смерть.

Наконец, был послан Сам Сын и послан с трогательными словами: "Может быть, увидев Его, постыдятся". Но постыдились ли они? Увы, нет. Когда они Его увидели, то как бы Он ни был прекрасен, они Его не пожелали. Дочь Сиона не возлюбила своего Царя. Виноградник был под властью злых виноградарей, которые хотели оставить его за собой. "Виноградари, увидев Его, рассуждали между собою, говоря: это наследник; пойдем убьем Его, и наследство его будет наше". Таково было нравственное состояние Израиля, по поводу которого наш Господь произнес эти необыкновенно угрожающие слова, процитированные выше, а затем "выйдя, Иисус шел от храма". Мы знаем, с какой неохотой Он это делал, ибо - благословенно Его Имя - всякий раз, когда Он покидал место благодати или ступал на судное место, Он двигался медленным, размеренным шагом. Будьте свидетелями ухода славы в начальных главах Книги Иезекииля: "И отошла слава Господня от порога дома и стала над херувимами. И подняли херувимы крылья свои, и поднялись в глазах моих от земли; когда они уходили, то и колеса подле них; и стали у входа в восточные врата дома Господня, и слава Бога Израилева вверху над ними... И поднялась слава Господа из среды города и остановились над горою, которая на восток от города".

Так, медленным, размеренным шагом удалялась слава Бога Израильского из дома в Иерусалиме. Иегова задержался около него, не желая уходить.

Примечание

С нежеланием ухода контрастирует Его готовность посещения скинии в Исх. 40 и храма в 2 Хр. 7,1. Едва для Него была готова обитель, как Он сошел с небес, чтобы занять ее и наполнить ее Своей славой. Он был так же быстр на ее посещение, как медлителен на оставление ее. Более того, прежде чем мы доходим до конца книги Иезекииля, мы видим, как возвращается эта слава, и имя "Иегова Шамма" вечными буквами запечатлено на вратах возлюбленного города. Ничто не изменяет привязанностей Бога. Кого Он любит, того Он любит до конца, ибо Он "вчера и сегодня и вовеки Тот же".

Он пришел с готовностью любви, чтобы всем сердцем и всей душой пребывать посреди Его народа, обрести обитель в самом сердце Своего собрания, но Он был изгнан через их грехи и беззакония. Он желал бы остаться, но это было невозможно, и все же Он показал самим способом Его ухода, как неохотно Он это делал.

Не иначе было и с Мессией Иеговы в Лук. 13. Будьте свидетелями Его трогательных слов: "Сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели!" В этом разгадка. "Хотел Я" Это сердце Бога. "Вы не хотели" Это сердце Израиля. Мессия, как и слава во дни Иезекииля, был вынужден удалиться, но Он - благословенно Его имя - обронил слово, которое стало драгоценным основанием надежды на светлые дни, когда Слава вернется и дочь Сиона встретит своего Царя радостными криками: "Благословен грядущий во имя Господне".

Но пока не наступил этот светлый день, историю Израиля составляет мрак, опустошение и разорение. То, что вожди пытались предотвратить, отвергнув Христа, постигло их в суровой и ужасной реальности. "И придут Римляне и овладеют местом и нашим и народом" Как буквально, как поразительно точно все это исполнилось! Увы, их положение и их народ уже погибли, и знаменательный жест Иисуса в Мат. 24,1 был лишь вынесением приговора, предписывающим погибель всей еврейской системе. "И выйдя, Иисус шел от храма". Случай был безнадежен. Все должно было рухнуть. Над обесславленным народом должен был пройти долгий период мрака и опустошения - период, высшей своей точки достигающий в "великой скорби", которая должна предшествовать часу окончательного освобождения.

Но, как и во дни Иезекииля, когда нашлись те, кто вздыхал и стенал над грехами и скорбями народа, - так и во дни Матфея найдется остаток праведных душ, которые проникнут к отверженному Мессии, лелея надежду об искуплении и восстановлении Израиля. Их понятия были смутны, а их мысли полны противоречий. Тем не менее их сердца, тронутые божественной благодатью, бились в верности к Мессии и были полны надежд на будущее Израиля.

Итак, чрезвычайно важно, чтобы читатель признал и понял положение этого остатка и что именно его имел в виду наш Господь в своей проповеди на Елеонской горе. Допустить хотя бы на мгновение, что Он обращался к лицам, стоящим на христианской точке зрения, означало бы оставление всех истин, которые составляют христианство, и игнорирование остатка верных Израиля, чье существование признано в Псалмах, Пророках и различных частях Нового Завета. Был и всегда будет "остаток по избранию близости". На то, чтобы процитировать все отрывки, в которых изложена история, скорби, испытания переживания этого остатка, потребовался бы целый том, поэтому мы не станем этого делать, но мы страстно желаем, чтобы читатель усвоил мысль, что этот праведный остаток представлен горсткой учеников, собравшихся вокруг Христа на горе Елеонской. Мы убеждены, что если этого не увидеть, то из виду будут упущены истинный масштаб, значение и последствия этой замечательной проповеди. "И выйдя, Иисус шел от храма; и приступили ученики Его, чтобы показать Ему здания храма. Иисус же сказал им: видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено. Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?" (Мат. 24,1-3).

Ученики были заняты, естественно, земными ожиданиями и целями Израиля - храмом и его окружением. Это нужно помнить, если мы хотим понять их вопрос и ответ нашего Господа. Их мышление еще не вышло за земную грань вещей. Они ждали установления царства, славы Мессии, осуществления обетований, сделанных их прародителями. Они еще не вникли в тот значительный и грозный факт, что Мессия "предан будет смерти и не будет" (Дан. 9,26). Конечно, благосклонный Владыка время от времени пытался подготовить их умы к этому драматическому событию. Он предупреждал их о темных тучах, сгущающихся над Его путем. Он сказал им, что Сын Человеческий будет отдан язычникам на осмеяние и поругание и распят.

Но они Его не понимали. Его речения казались им темными, трудными для понимания и бессвязными, и их сердца по-прежнему цеплялись за надежду на национальное возрождение и процветание. Они жаждали увидеть в потомках звезду Иакова. Их умы были полны ожиданий возрождения царства Израильского. Они еще не знали - как могли они узнать? - о том, к чему приведет отвержение и смерть Мессии. Господь, несомненно, говорил о строительстве Церкви, но что касается положения и привилегий этой Церкви, ее призвания, ее положения и ее надежды - об этом они ничего не знали. Мысль о теле, составленном из евреев и язычников, соединенных Духом Святым с живым и славным Главою, никогда не посещала - да и как она могла? - их умы. Средняя стена разделения стояла по-прежнему, и только единицы из их числа - самые продвинутые среди них - долгое время спустя, со многими трудностями приняли идею о равном допущении язычников в Царство.

Все это, повторяем, должно быть принято в расчет, если мы хотим правильно понять ответ нашего Господа на вопрос о Его пришествии и кончине века. От начала до конца этого ответа нет ни единого слова о Церкви как таковой. Вплоть до 14-го стиха Он описывает кончину, давая беглый обзор событий, которые должны произойти среди народов.

"Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят. Также услышите о войнах и военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец: ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам; все же это - начало болезней. Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое; и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга; и многие лжепророки восстанут, и прельстят многих; и, по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасется. И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Мат. 24,4-14).

Здесь мы видим чрезвычайно емкое описание всего периода от момента, когда наш Господь произносил эту проповедь, до времени конца. Но читатель должен иметь в виду, что в этом периоде, в течение которого раскроется великая тайна Церкви, есть неотмеченный интервал, перерыв.

Этот интервал или перерыв совершенно пропущен в проповеди, поскольку еще не пришло время для его раскрытия. Он был еще "сокрыт в Боге" и не мог быть изложен, пока Мессия не будет окончательно отвержен и изгнан с земли и не войдет во славу, Таким образом все в этой проповеди полностью и совершенно осуществилось бы, хотя в ней ничего не говорится о Церкви. Ибо - никогда не следует этого забывать - Церковь не образует путей Божьих с Израилем и с миром. Что касается до упоминания в стихе 14 проповеди Евангелия, то мы вовсе не должны предполагать, что это то же самое, что "славное Евангелие благодати Божией", как сказано у Павла. Здесь же названо "Евангелие Царства", и, более того, оно проповедуется не с целью собрания Церкви, но "во свидетельство всем народам". Мы не должны смешивать то, что Бог по Своей бесконечной мудрости сделал раздельным. Церковь нельзя смешивать с Царством, а Евангелие благодати Божьей с Евангелием Царства. Это две совершенно разные вещи, и если мы смешаем их, мы не поймем ни того, ни другого. И, далее, мы желаем внушить читателю абсолютную необходимость принять в расчет этот неотмеченный интервал, или перерыв, в который будет установлено великое таинство Церкви. Если этого ясно не видеть, тогда нельзя будет понять Мат. 24.

Но продолжим рассмотрение проповеди.

В стихе 15 Он, по-видимому, отсылает Своих слушателей к чему-то очень специфическому, к чему-то такому, с чем очень хорошо знаком еврейский слушатель, о чем упоминает пророк Даниил. "Итак, когда увидите мерзость запустения, реченную чрез пророка Даниила, стоящую на святом месте, - читающий да разумеет, - тогда находящиеся в Иудее да бегут в горы; и кто на кровле, тот да не сходит взять что-нибудь из дома своего; и кто на поле, тот да не обращается назад взять одежды свои... Ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет". Все это чрезвычайно определенно. Цитата из Даниила 12 неопровержимо утверждает это высказывание. Она же доказывает, что здесь имеется в виду не осада Иерусалима при Тите, ибо мы читаем в Дан. 12, что "спасутся в это время из народа твоего все". Но совершенно очевидно, что они не были спасены во дни Тита. Нет, здесь упоминается время конца. Действие происходит в Иерусалиме. Люди, к которым обращается и которых описывает Господь - еврейские верующие, - набожный остаток Израиля в великой скорби после того, как Церковь покинет землю. Как можно вообразить себе, будто наставляемые здесь люди рассматриваются как христиане? Какую силу тогда имело бы для них упоминание о зиме в субботний день?

Итак, опять: "Тогда, если кто скажет вам: "вот ,здесь Христос", или "там", - не верьте; ... Итак, если скажут вам: "вот, Он в пустыне", - не выходите; "вот, Он в потаенных комнатах", - не верьте". Какое значение имели бы эти слова для тех, кто научен ждать Сына Божия с небес и кто знает, что прежде, чем Он вернется на эту землю, они встретят Его на облаках и возвратятся с Ним в дом Отца? Мог ли христианин, воспитанный в надлежащей надежде, быть обманутым теми, кто говорит, что Христос в пустыне или в потаенных комнатах? Нет, это невозможно. Такой христианин ждет Жениха, грядущего с небес, и он знает, что Христос не может появиться на земле, не взяв с Собой всех святых Его.

Итак, повсюду установлена простая истина и ее просто принять. Самый бесхитростный христианин прекрасно знает, что Господь явится к нему не вспышкой молнии, но светлой утренней звездой, и потому он понимает, что стих Мат. 24 не может относиться к Церкви, хотя Церковь, несомненно, должна изучать его с интересом и пользой для себя, как и другие пророчества в Писании. И мы можем добавить, этот интерес будет еще сильнее, и эта польза еще больше по мере того, как мы будем углубляться в истинный смысл этих пророчеств.

Ограниченность места не дает нам так полно, как мы хотим, разобраться с остальной частью этой чудесной проповеди; но чем пристальнее исследуется каждое высказывание, чем полнее взвешивается каждое обстоятельство, тем яснее мы видим, что лица, к которым обращается Христос, не стоят на собственно христианской точке зрения. Вся обстановка совершенно земная и иудейская, а не небесная и христианская. В проповеди содержится обширное наставление для тех, кто в какой-то мере окажется в описанном здесь положении, и нет ничего очевиднее, чем то, что весь отрывок от 15-го до 42-го стиха относится к тому периоду, который будет иметь место между восхищением святых и явлением Сына Человеческого.

Кому-то, возможно, покажется трудным понимание стиха 34: "Не прейдет род сей, как все сие будет". Но мы должны помнить, что слово "род" часто употребляется в Писании с нравственным значением. Оно не ограничено определенным числом лиц, живущих в одно время, но охватывает весь род. В рассматриваемом отрывке оно относится просто к еврейскому роду, но все выражено так, чтобы оставить открытым вопрос о точных сроках с той целью, чтобы сердце всегда пребывало в готовности к пришествию Господа. В Писании нет ничего, что помешало бы постоянному ожиданию этого великого события. Напротив, каждая притча, каждое сравнение, каждый намек выражены так, чтобы всякий ожидал возвращения Господня в течение всей своей жизни, в то же время, чтобы оставалась возможность продлить этот срок соответственно долготерпению и благодати Бога-Спасителя.

Христианство

Какие разнообразные мысли и чувства пробуждаются в душе от этого слова - "христианство"! Это ужасное слово. Оно сразу же вызывает в представлении огромную массу вероисповеданий, основанных на крещении, которые называются Церковью Божьей, но не являются таковыми. Христианство - это мрачная и страшная аномалия. Это не "евреи", не "язычники" и не "Церковь Божия". Это порочная загадочная смесь, духовный урод, шедевр сатаны, извратителя истины Божьей и погубителя душ людских, ловушка, западня, камень преткновения, чернейшее нравственное пятно во вселенной Божьей. Это извращение лучшего, и, следовательно, это худшее из извращений. Это то, что сатана сделал из исповедующих христианство. Это гораздо хуже иудаизма, гораздо хуже самых чудовищных форм язычества, именно потому что в нем - высший свет и щедрейшие привилегии, именно потому что у него самое возвышенное учение и оно стоит на самой возвышенной основе. Наконец, это ужаснейшее отступничество, которому на небесах уготован самый страшный суд Божий - самые горькие капли в чаше Его праведного гнева.

Правда, - благословен Бог - даже в христианстве есть несколько имен, которые по благодати не осквернили своих одеяний. Это несколько пылающих углей посреди тлеющего пепла - драгоценные камни среди жалкого хлама. Но что касается основной массы христианских вероучений, к которым относится термин христианство, то не может быть ничего отвратительнее, говорим ли мы о нынешнем его состоянии или о его будущей судьбе. Мы сомневаемся в том, что христиане вообще обладают чувством реальности в отношении истинного характера и неизбежного конца того, что их окружает. Если бы они обладали таким чувством, это отрезвило бы их умы и заставило бы их почувствовать настоятельную необходимость отмежеваться в священном отделении от путей христианства в отчетливом свидетельстве против его духа и принципов.

Но давайте вновь обратимся к глубокой беседе нашего Господа на горе Елеонской, в которой, как мы уже заметили, он касается вопроса о христианском вероучении. Он делает это в трех отдельных притчах, а именно о рабе-домоправителе, о десяти девах и о таланте. В каждой из них мы видим две разные вещи, отмеченные выше: искреннее и притворное, истинное и ложное, светлое и темное, Христово и сатанинское, небесное и то, что исходит из ада.

Посмотрим на эти три притчи, заключающие в своем малом объеме бездну чрезвычайно важных и полезных наставлений.

Обратитесь к Мат. 24,45-47: "Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время? Блажен тот раб, которого господин его, придя, найдет поступающим так; истинно, говорю вам, что над всем имением своим поставит его".

Здесь мы видим одновременно и источник, и цель всего служения в доме Бога. "Кого поставит господин над слугами своими?" Это источник. "Чтобы давать им пищу во время". Это цель.

Это все чрезвычайно важно и достойно самого глубокого внимания читателя. Все служение в доме Господа во времена Ветхого или Нового Завета - божественного происхождения. В Писании нет такого, чтобы это служение назначал человек. Никто, кроме Бога, не может поставить слугу любого рода или назначения. Так в ветхозаветные времена Иегова поставил Аарона и его сыновей на священничество, а если бы посторонний вздумал вмешиваться в действия священного учреждения, то он был бы предан смерти. Даже сам царь не смел коснуться кадильницы священника, ибо мы читаем об Озии, царе Иудейском: "Но когда он сделался силен, возгордилось сердце его на погибель его, и он сделался преступником пред Господом Богом своим, ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном. И пошел за ним Азария священник, и с ним восемьдесят священников Господних, людей отличных, и воспротивились Озии царю и сказали ему: не тебе, Озия, кадить Господу; это дело священников, сынов Аароновых, посвященных для каждения; выйди из святилища, ибо ты поступил беззаконно, и не (будет) тебе это в честь у Господа Бога... .И был царь Озия прокаженным до дня смерти своей" Таков был грозный результат - ужасные последствия дерзкого вторжения человека в то, что было сугубо божественным уделом. Разве это не предупреждение христианству? Разумеется, это не звучит в наших ушах предостережением, говоря господствующей Церкви в самых недвусмысленных выражениях о недопустимости человеческого вторжения в область, принадлежащую только Богу. "Ибо всякий первосвященник, из человеков избираемый, для" (а не человеками!) "человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи... И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон".

Принцип божественного назначения лежал также в основе высокого и священного установления скинии. Ни один человек не смел поднять руку даже на самую незначительную часть этого установления, кроме как при непосредственном дозволении Иеговы. "И сказал Господь Моисею, говоря: "смотри, Я назначаю именно Веселеила, сына Уриева, сына Орова, из колена Иудина". Также и Веселеил не мог избирать себе сотрудников или назначать их по своему желанию, тем более не мог он избрать и назначать себя сам. Нет, все это также было делом божественным. "И вот, Я даю ему помощником Аголиава". Таким образом, Аголиав, так же, как и Веселеил, получил свое назначение непосредственно от Самого Иеговы, единственно истинного источника всей священнической власти.

Не было иначе и в случае пророческого служения и звания. Только Бог мог сделать человека пророком и послать его. Увы, были и такие, о ком Иегова вынужден был сказать: "Я не посылал пророков сих, а они сами побежали" Они нечестиво вторглись в область пророчества, так же, как и те, что притязали на священничество, но все они обрекли себя на суд Божий.

И мы можем спросить: "Разве этот великий принцип ныне отменен? Разве служение лишилось своей древней основы? Разве живые лучи отклонились от своего живого источника? Не верно ли, что это драгоценное и славное установление потеряло свои высокие достоинства? Может ли такое быть, что во времена Нового Завета служение было низвергнуто со своего божественного пьедестала? Разве оно стало чисто человеческим делом? Разве человек назначает своего товарища или самого себя на любой из видов служения в доме Бога?"

Каков ответ должен быть дан на эти вопросы? Несомненно, только один (благодарение Богу!), но ясный и решительный: нет! Служение было, есть и всегда будет божественным по своему источнику, по своей природе, в каждой своей особенности и в каждом принципе. "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; производящий все во всех" (1 Кор. 12,4-6). "Но Бог расположил члены, каждый в составе тела, как Ему было угодно" (стих 18). "И иных Бог поставил в Церкви, во-первых, апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки" (стих 28). "Каждому из нас дана благодать по мере дара Христова. Посему и сказано: войдя, на высоту, пленил плен и дал дары человекам. ...И Он поставил одних апостолами; других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф. 4,7-13).

В этом великий источник всего служения в Церкви Божьей от начала до конца - от основания, положенного в благодати, до его венца - во славе. Оно - божественное и небесное, а не человеческое или земное. Оно не от человека и не через человека, но от Иисуса Христа и Бога Отца, Который воскресил Его из мертвых, и от силы Духа Святого (см. Гал. 1). Писание не признает человеческое право ни в одном из ответвлений служения в Церкви. Если речь идет о даре, то он решительно определяется как "дар Христов". Если речь идет о занимаемом положении, то Писание с равной ясностью и решительностью говорит нам, что "Бог расположил члены". Если же речь идет о местных обязанностях, будь то пресвитер или дьякон, то и это всецело божественная прерогатива поставлять их - через руки апостолов или их уполномоченных.

Все это так ясно, так определенно, так очевидно и лежит на самой поверхности Писания, что остается только спросить: "Как ты читаешь?" И чем больше мы проникаем за поверхность, чем дальше ведет нас вечный Дух в необозримые глубины бесценного богодухновения, тем полнее мы убеждаемся, что служение во всех своих видах и ответвлениях - божественно по своему источнику, природе и принципам. Истинность всего этого сияет в своей полноте в Послании к Ефесянам, но мы видим зародыш этого уже в словах нашего Господа в Мат. 25,45: "Которого господин его поставил над слугами своими". Слуги его принадлежат господину, и только Он может назначать своих слуг, и Он делает это согласно Его собственной верховной воле.

Равно ясна и цель служения, как выражено в этой притче и разработано в Послании: "давать им пищу во время", "для созидания тела Христова". Именно это лежит у самого сердца любвеобильного Христа. Он хотел бы, чтобы Его слуги были совершенны, Его Церковь созидалась, Его тело питалось и лелеялось. С этой целью Он оделяет дарами и поддерживает их в Церкви до тех пор, пока они больше не понадобятся.

Но увы, увы! Есть и обратная сторона медали. К этому мы должны быть уже готовы, так как мы имели перед собой картину христианства. Если есть "верный, благоразумный и блаженный раб", то есть также и "злой раб", который "скажет в сердце своем: "Не скоро придет господин мой". Заметьте это, именно в сердце злого раба рождается мысль о задержке прихода.

И каков результат? "И начнет бить товарищей своих и есть и пить с пьяницами". Как ужасно это подтвердилось в истории христианства - об этом нет нужды говорить. Вместо истинного служения, происходящего от воскресшего и прославленного Главы на небесах и способствующего созиданию тела, блаженству душ и процветанию дома, мы видим ложные церковные авторитеты, произвол, присвоение наследства Божия, стремление к мирскому богатству и власти, телесный комфорт, распущенность и личное возвеличивание, священническое господство во всех его бесчисленных и непередаваемых формах и практических последствиях.

Будет прекрасно, если читатель постарается понять все это. Ему потребуется со всей ясностью и силой осознать различие между клерикализмом и служением. Первое - чисто человеческое измышление, второе - сугубо божественное установление. Источник первого - порочное человеческое сердце, источник второго - воскресший и прославленный Спаситель, Который, воскреснув из мертвых, получил для людей дары и излил их на Свою Церковь согласно Своей собственной воле. Первое - решительное оскорбление и проклятие, второе - божественное благословение для людей. Одним словом, одно в своей основе изливается с небес и уводит на небеса, другое в своей основе истекает из ада и уводит обратно в ад.

Все это чрезвычайно важно и должно оказать на наши души мощное влияние. Грядет день, когда Господь в высшей справедливости расправится с теми, кто посмел вторгнуться в Его дом. Мы говорим не об отдельных людях, хотя, наверняка, это серьезно и страшно быть замешанным в это или иметь к этому какое-либо отношение, ибо на таковых падет ужасный суд, - но о целой системе, о великом принципе, который глубоким и мутным потоком течет по всей длине и широте господствующей Церкви, мы говорим о клерикализме и священничестве во всех их формах и разновидностях.

Мы со всей серьезностью предупреждаем нашего читателя против этих страшных вещей. Никакой человеческий язык не в силах описать зло всего этого, ни достоверно изобразить глубокое блаженство истинного служения в Церкви Божьей. Господь Иисус не только оделяет дарами служения, но в Своей чудесной благодати Он обильно награждает верное и прилежное использование этих даров. Но что касается судьбы того, во что вторгается человек, мы читаем пылающие слова: "Придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.

Да избавит благодатный Господь Своих слуг и Свой народ от всякого участия в том великом пороке, который проник в самое сердце того, что называет себя Церковью Божьей. С другой стороны, пусть Он приведет их к пониманию, к должной оценке и осуществлению того истинного, драгоценного и божественного служения, которое исходит от Него Самого и предназначено в Его бесконечной любви для истинного благословения и роста той Церкви, которая так дорога Его сердцу. Мы подвергаемся опасности, колоссальной опасности, стремясь отмежеваться от зла клерикализма (а мы, наверняка, обязаны это сделать), впасть в противоположную крайность.

Следует тщательно предостеречь против этого. Мы должны всегда иметь в виду, что служение в Церкви - от Бога. Его источник - божествен. Его природа - небесна и духовна. Его цель - призывание, строительство Церкви Божьей. Наш Господь Христос оделяет различными дарами евангелистов, пасторов и учителей. У Него в запасе великое множество духовных даров. Он никогда их не оставит и не пожелает этого. Несмотря на все, что соделал сатана в господствующей Церкви, несмотря на все проступки того "злого раба", несмотря на дерзкие покушения человека на ту власть, которая ни в коей мере ему не принадлежит, несмотря на все это наш воскресший и прославленный Господь имеет "семь звезд". Он обладает всеми дарами служения, всей силой и властью. Только Он может поставить человека на служение. Если Он не ниспошлет духовный дар, то не будет и истинного служения. Может быть пустое притворство, пагубное самозванство, напыщенная восторженность, бесполезная болтовня, но ни единой капли истинного, любвеобильного, божественного служения там, где наш Верховный Господь не изволит ниспослать духовный дар. Но даже там, где есть этот дар, он должен быть "возгрет" и прилежно взращен, иначе Он не принесет пользы. Этот дар должен проявиться в силе Духа Святого, иначе он не достигнет Богом установленной цели.

Однако мы предвосхищаем то, что еще предстанет перед нами в притче о талантах, так что мы должны закончить эту статью простым напоминанием читателю того факта, что рассмотренный нами важный вопрос имеет прямое отношение к пришествию нашего Господа, поскольку всякое истинное служение осуществляется в виду этого великого и славного события. Более того, всякий подлог, всякое извращение и зло будут справедливо осуждены, когда Господь Христос явится в Своей славе.

Десять дев

Теперь мы достигли того важного раздела в беседе нашего Господа, в котором Он уподобляет Царство Небесное "десяти девам". Наставление, содержащееся в этой весьма значительной и интересной притче, имеет более широкое приложение, чем в уже рассмотренной притче о рабе, поскольку оно охватывает все христианское учение и не ограничивается только служением у себя дома или вне его. Оно непосредственно и остро указывает на христианское учение, истинное или ложное. "Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли навстречу жениху". Некоторые полагают, будто это относится к остатку верных Израиля, но эта идея, по-видимому, не выражена ни в контексте этой притчи, ни в тех выражениях, в которых она облечена.

Что касается контекста в целом, то чем пристальнее мы его исследуем, тем яснее мы видим, что та часть беседы, которая относится к евреям, заканчивается в Мат. 24,44. Это так же определенно, как и неоспоримо. Равно определенно и то, что часть беседы, относящаяся к христианам, простирается, как мы уже видели, от 24,45 до 25,30, в то время как от 25,31 до конца говорится о язычниках. Таким образом, порядок и полнота этой чудесной беседы должны поразить вдумчивого читателя. Она представляет евреев, христиан и язычников - каждых на своей основе и согласно их собственным отличительным принципам. Одно не сливается с другим. Одним словом, порядок, полнота и всеохватность этой глубокой беседы являются божественными и наполняют душу "изумлением, любовью и хвалой". Мы поднимаемся от ее изучения в целом со словами апостола на устах: "О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!"

Далее, при изучении подлинных слов, использованных нашим Господом в притче о десяти девах, мы должны увидеть, что она относится не к евреям, но к христианским учителям - она относится к нам, она взывает к нам и преподает важный урок автору и читателю этих строк.

Давайте обратим к ней свои сердца. "Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли на встречу жениху" Первоначальное христианство особенно характеризовалось указанным здесь фактом, а именно выходом на встречу возвращающемуся и ожидаемому Жениху. Первые христиане отстранялись от наличного бытия и в своих чувствах и помыслах устремлялись навстречу Спасителю, возлюбленному и долгожданному. Разумеется, речь не о переходе с одного места на другое - это имело не пространственное, но нравственное и духовное значение. Это был выход сердца к возлюбленному Спасителю, чье возвращение страстно ожидалось изо дня в день.

Невозможно читать послания различным церквам и не видеть, что надежда на скорое и несомненное возвращение Господа владела возлюбленными Господа в первые дни. Они "ожидали с небес Сына Его". Они знали, что Он должен был прийти и взять их к Себе навсегда, и знание этого и сила этой надежды давали им возможность удалить свои сердца от земного бытия. Их светлая небесная надежда заставила их освободиться от земного. Они ждали Спасителя. Они верили, что Он может прийти в любой момент, поэтому все помышления их жизни были сосредоточены на том, чтобы быть восхищенными, и они, несомненно, с безграничным нетерпением ожидали этого.

Все это донесено до наших сердец - кратко, но ясно - выражением "они вышли навстречу жениху". Разумеется, это нельзя приложить к остатку верных Израиля, поскольку они не выйдут навстречу их Мессии, но, напротив, они останутся на своем месте и в своем положении, пока Он не придет и не утвердит Свою стопу на горе Елеонской. Они не ожидают, чтобы Господь пришел и взял их с Собой с этой земли на небеса; они будут ожидать, чтобы Он пришел и принес им освобождение в их собственной земле и сделал их счастливыми под Его собственным мирным и благословенным правлением в течение тысячи лет.

Но призыв к христианам был: "Выйдите". Подразумевалось, что они всегда будут в движении, не поселяясь на земле, но страстно устремляясь к святой небесной славе, к которой они призваны, и к тому небесному Жениху, с Которым они обручены и скорого прихода Которого они научились ждать.

Такова истинная, божественная и естественная идея христианского миросозерцания и состояния. И эта прекрасная идея чудесно осознавалась и практически осуществлялась первыми христианами. Но увы, увы! Напоминаем читателю о том, что нам придется иметь дело как с подлинным, так и с поддельным в христианстве. В Царстве Небесном есть как "пшеница", так и "плевелы"; так мы читаем об этих десяти девах: "Из них пять было мудрых и пять неразумных". Итак, в исповедующих христианство есть истинное и ложное, подлинное и поддельное, действительное и надуманное.

Да, и так будет до скончания веков, пока не придет Жених. Плевелы не обратятся в пшеницу, а неразумные девы - в мудрых. Никогда. Плевелы будут сожжены, а неразумные девы окажутся перед закрытой дверью. В отличие от постепенного исправления действующими ныне средствами - проповедованием Евангелия и разнообразными благотворными влияниями, оказываемыми на мир, - мы во всех притчах и во всем Новом Завете находим, что Царство Небесное представляет собой самую прискорбную смесь зла, извращения, грубого попрания дела Божия со стороны врага, решительное наступление зла в основах вероучения и на практике.

И все это подходит к концу. Когда явится Жених, то найдутся и неразумные девы. Откуда они возьмутся, если перед тем, как придет Господь, все будут обращены? Если бы все были приведены в познание Господа действующими ныне средствами, то как может случиться такое, что, когда придет Жених, неразумных дев окажется столько же, сколько и мудрых?

Но, возможно, скажут, что это лишь притча, иносказание. Само собой разумеется, но иносказание чего? Конечно, не всего обращенного мира. Подобное утверждение было бы страшным оскорблением Священной Книги и таким обращением с великим учением Господа, какого бы мы не посмели допустить даже в отношении учения такого же смертного, как мы.

Нет, читатель, притча о десяти девах, бесспорно, учит о том, что когда придет Жених, то найдутся и неразумные девы, а если будут неразумные девы, то очевидно, что не все будут накануне обращены. Даже ребенок может это уразуметь. Мы не в состоянии понять, как можно перед лицом даже одной этой притчи поддержать теорию о том, что перед пришествием Жениха весь мир будет обращен.

Но давайте подробнее рассмотрим этих неразумных дев. Их история полна предостережений для всех христианских учителей. Она очень краткая, но чрезвычайно емкая. "Неразумные, взяв светильники свои, не взяли с собою масла". Налицо внешнее исповедание, но внутри ему ничего не соответствует - никакой духовной жизни, никакого помазания, никакой необходимой связи с источником вечной жизни, никакого союза со Христом. Нет ничего, кроме светильника веры без масла и сухого фитиля, внешней, рассудочной, формальной веры.

Это особенно важно. Это невыносимой тяжестью ложится в настоящее время на все бесчисленное множество христианских вероучений, в которых так много внешнего подобия, но так мало внутренней реальности. Все называют себя христианами. Светильник исповедания можно увидеть в каждой руке, но увы! Лишь немногие имеют в своих сосудах масло, в своих сердцах - дух жизни во Христе Иисусе и пребывания Святого Духа. Без этого все совершенно тщетно и не имеет никакой ценности. Может быть самое высокое исповедание, самое ортодоксальное вероучение, человек может быть крещен и причащен к телу Господню; он может быть по всем правилам внесен в список христианской общины и быть ее признанным членом; он может быть всем этим и не иметь ни единой искорки божественной жизни, ни одного луча небесного света, никакой связи с Богом Сыном.

Итак, ужасна мысль о религии, обманывающей сердце, омертвляющей совесть и губящей душу, - о религии, называющей мертвое живым, о религии, оставляющей без Христа, без Бога и без надежды в мире, о религии, поддерживающей душу ложной уверенностью и наполняющей ее ложным миром, пока не придет Жених и не откроются глаза, но тогда будет уже слишком поздно.

Так обстоят дела и с неразумными девами. Они кажутся очень похожими на мудрых. Обычный наблюдатель не смог бы увидеть пока никакого различия. Все они поставлены вместе. У всех есть светильники. И, более того, все пошли спать и уснули - как мудрые, так и неразумные. Все поднимаются, разбуженные полуночным криком, и готовят светильники. Пока здесь нет явного различия. Неразумные девы поправляют свои светильники - их светильники зажжены сухим фитилем безжизненной, рассудочной, формальной веры; увы, увы, недостойным, хуже того - роковым, губительным для души обманом.

Но тут появляется великое отличие - проступает граница со всей ее ужасающей ясностью. "Неразумные же сказали мудрым: "дайте нам вашего масла, потому что светильники наши гаснут" Это доказывает, что их светильники были зажжены, ибо, если бы они не были зажжены, они не смогли бы и погаснуть. Но это был лишь ложный, мерцающий, преходящий свет. Он не питался от божественного источника. Это был свет чисто словесного исповедания, поддерживаемый рассудочной верой, долгое время продолжающей обманывать самих себя и других и гаснущей всякий раз, когда свет нужнее всего, оставляя человека в страшной темноте вечной ночи.

"Светильники наши гаснут". Ужасное открытие! "Жених на пороге, а наши светильники гаснут. Наше пустое исповедание стало явным при свете Его прихода. Мы думали, что были правы. Мы исповедовали ту же самую веру, у нас были те же самые светильники, такой же фитиль, но увы! Теперь к нашему невыразимому ужасу мы обнаружили, что обманывали самих себя, что нам недоставало оной необходимой вещи - духа жизни во Христе, помазания от Святого, живой связи с Женихом. Что же нам делать? О вы, мудрые девы, пожалейте нас и поделитесь с нами вашим маслом. Ради милосердия, дайте нам немного, хотя бы капельку этого жизненно-важного вещества, чтобы мы не погибли навеки".

Ах, все тщетно. Никто не может дать часть своего масла другому. У каждого хватит лишь только для себя. Более того, это масло можно получить лишь от Самого Бога. Человек может дать свет, но не может дать масло. Последнее - дар одного только Бога. "А мудрые отвечали: "чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе". Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились".

Бесполезно искать друзей-христиан, которые бы помогли и поддержали нас. Бесполезно метаться туда и сюда в поисках того, на кого можно опереться - какого-нибудь святого или видного учителя , бесполезно искать опору в нашей Церкви, в нашем вероучении или в наших таинствах. Мы хотим масла. Мы не можем без него обойтись. Где мы можем получить его? Не от человека, не от Церкви, не от святых, не от отцов. Мы должны получить его от Бога, и Он - благословенно Его имя - дает его даром. "Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем".

Но заметьте, это частное дело. Каждый должен получить масло сам для себя. Никто не может верить или получить жизнь для другого. Каждый должен сам иметь дело с Богом. Связь, соединяющая душу с Христом, является сугубо личной. Нет такой вещи, как вера, взятая из вторых рук. Человек может преподать нам религию, или теологию, или букву Писания, но он не может дать нам веру, он не может дать нам жизнь. "Это дар Божий". Драгоценное маленькое слово "дар". Это свойственно Богу. Это безвозмездно, как Божий воздух, безвозмездно как Его солнечный свет, безвозмездно как Его освежающие капли росы. Но мы с глубочайшей серьезностью повторяем, что каждый должен получить это сам и держать это в себе. "Человек никак не искупит брата своего и не даст Богу выкупа за него: дорога цена искупления души их, и не будет того вовек, чтобы остался кто жить навсегда и не увидел могилы" (Пс. 49,7-9).

Читатель, что скажешь ты в ответ на все это? Относишься ли ты к мудрым или неразумным девам? Получил ли ты жизнь в воскресшем и прославленном Спасителе? Не являешься ли ты простым исповедником религии, довольным мертвой рутиной повседневной церковной жизни, имея достаточно религиозности для того, чтобы казаться респектабельным на земле, но недостаточно для того, чтобы она связала тебя с небом.

Мы страстно умоляем тебя серьезно подумать обо всем этом. Подумай об этом сейчас. Подумай, как невыразимо страшно будет обнаружить, что твой светильник исповедания гаснет и оставляет тебя в кромешной тьме, во внешней тьме вечной ночи. Как ужасно увидеть дверь запертой за той блестящей свитой, которая пришла на брачный пир, запертой перед твоим лицом! Каким душераздирающим будет крик: "Господи! Господи! Отвори нам!" Каким убийственным, каким сокрушительным будет ответ: "Не знаю вас".

О, возлюбленный друг, уступи место в своем сердце этим важным вопросам теперь, пока еще открыты двери и пока еще день благодати продлен благодаря чудесному долготерпению Божию. Но быстро приближается миг, когда дверь милосердия захлопнется перед тобою навсегда, когда умрут все твои надежды и когда твоя бесценная душа погрузится в беспросветное и вечное отчаяние. Пусть Дух Божий пробудит тебя от рокового сна и не даст тебе покоя, пока ты не обретешь его в совершенном деле Господа Иисуса Христа и у Его благословенных ног в любви и поклонении.

Теперь мы должны закончить нашу статью, но прежде, чем мы это сделаем, мы ненадолго взглянем на мудрых дев. Великая отличительная черта, которая, согласно учению этой притчи, отделяет их от неразумных дев, заключается в том, что с самого начала они "вместе со светильниками своими взяли масла в сосудах своих". Другими словами, то, что отличает истинных верующих от простых исповедников веры, состоит в том, что первые имеют в сердцах своих благодать Бога Духа Святого, они получили дух жизни во Христе Иисусе, и Дух Святой пребывает в них как печать, как залог, как помазание и как свидетель. Этот великий и славный факт характеризует ныне всех истинных верующих в Господа Иисуса Христа - грандиозный, удивительный факт, огромная и невыразимая привилегия, которая вовеки должна склонять наши души в святом обожании перед нашим Богом и нашим Господом Иисусом Христом, чье совершенное искупление обеспечило нам это великое благословение.

Но как печально думать о том, что, несмотря на эту высокую привилегию, мы вынуждены читать, как в нашей притче: "задремали все и уснули". Все они, мудрые и неразумные, уснули. Жених замедлил, и все они без исключения потеряли свежесть, рвение и силу надежды на Его приход и крепко уснули.

Таково утверждение нашей притчи, и таково глубокое значение этой истории. Вся Церковь уснула. Та благословенная надежда, которая так ярко сияла на горизонте ранних христиан очень быстро поблекла и погасла; и, просматривая страницы церковной истории восемнадцати столетий, от апостолов и отцов Церкви до начала новейшей истории, мы тщетно будем искать какое-либо вразумительное упоминание об особой надежде Церкви - личном возвращении благословенного Жениха. Фактически эта надежда постепенно была утрачена Церковью; нет, более того, стало почти ересью проповедовать ее. И даже теперь, в эти последние дни, имеются сотни тысяч убежденных служителей Христа, которые не смеют проповедовать пришествие Господа или учить о нем, как написано это в Писании.

Правда, - благословен Бог - мы замечаем сильную перемену за последнюю половину столетия. Наблюдается великое пробуждение. Бог через Духа Святого призывает Свой народ к давно забытым истинам и среди них - к славной истине прихода Жениха. Многие теперь понимают, что причина задержки Жениха заключается исключительно в долготерпении Бога по отношению к нам и Его нежелании, чтобы кто-либо погиб, но - чтобы все пришли к покаянию. Чудесная причина!

Но они также понимают, что, несмотря на это долготерпение, наш Господь уже близок, Христос грядет. Скоро раздастся крик в полуночи: "Вот, Жених идет, выходите навстречу Ему". Пусть миллионы голосов отзовутся на этот пронзительный крик, проходящий в своей нравственной силе от моря до моря и от реки до концов земли, пробуждая всю Церковь, как одного человека, к ожиданию славного появления благословенного Жениха наших сердец.

Братья, возлюбленные в Господе, проснитесь! Проснитесь! Пусть пробудится каждая душа! Давайте стряхнем с себя леность и дремоту мирской неги и самоублажения - давайте поднимемся над разлагающим воздействием религиозной формальности и скучной рутины - давайте отбросим догмы ложной теологии и выйдем, в направленности нашего ума и привязанностях сердца, навстречу возвращающемуся Жениху. Пусть Его собственные грозные слова с новой силой войдут в наши души: "Итак, бодрствуйте, потому что не знаете ни дня, ни часа". Пусть девизом наших сердец и нашей жизни будет: "Ей, гряди, Господи Иисусе".

Потоки зла текут, темны;

Восстанем, дети благодати,

И души наших падших братьев

Убережем от сатаны!

Какою страшною ценой

Бог заплатил за них - мы знаем,

И с упованьем возжигаем

Мы для Него светильник свой!

Таланты

Нам остается лишь рассмотреть ту часть беседы нашего Господа, в которой Он снова поднимает важный вопрос об ответственности служения во время Его отсутствия. То, что он тесно связан с надеждой на Его пришествие, очевидно из того факта, что, обобщив притчу о десяти девах следующими великими словами: "Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий", - Он продолжает: "Ибо Он поступит, как человек, который отправляясь в чужую страну, призвал рабов своих и поручил им имение свое".

Есть существенное различие между притчей о талантах и притчей о рабах в 24,45-52. В последней изображается служение в доме. В первой же - служение во внешнем мире. Но в каждой из них мы находим великое основание служения, а именно - дар и власть Христа. "Призвал рабов своих и поручил им имение свое". Рабы - Его и имение - Его. Никто, кроме Господа Христа, не может поставить человека на служение, как никто, кроме Него, не может наделить его духовным даром. Никто не может быть служителем Христа, если Тот не призовет его и не сделает его пригодным для работы. Это совершенно ясно и не допускает ни единого вопроса. Человек может быть служителем религии, он может проповедовать доктрины Евангелия и преподавать теологию, но служителем Христа он вряд ли может быть, если Христос не призовет его к этому делу и не одарит его. Если речь идет о служении в доме, то "господин поставил его над слугами своими". А если речь идет о служении во внешнем мире, то мы читаем: "Призвал рабов своих и поручил имение свое".

Этот коренной принцип служения ярко выражен словами одного из величайших служителей, когда-либо живших на свете, который говорит: "Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он призвал меня верным, определив на служение" (1 Тим. 1,12). Так должно быть в любом случае, каковы бы ни были степень, характер и сфера служения. Лишь один Господь Христос может определить человека на служение и дать ему силы осуществить его. Если бы это было не так, тогда либо человек назначал бы себя на служение, либо его товарищи - и то и другое одинаково противно замыслу Божию и всем принципам истинного служения, как учит Слово. Если мы руководствуемся Писанием, то мы не можем не видеть, что всякое служение, будь то внутри или вне дома, должно быть делом божественного наставления. Если бы это было не так, это было бы не просто бесполезно, а еще хуже. Человек может сам себя сделать служителем или его могут избрать служителем его товарищи, но все это тщетно. Это не от неба, не от Бога, не через Иисуса Христа, и, как следствие, это обнаружится и будет осуждено как самое ужасное и дерзкое посягательство на божественное.

Крайне важно, чтобы читатель-христианин полностью осознал этот великий принцип служения. Это настолько же просто, насколько важно. И, более того, никто из тех, кто склоняется - а это надлежит всякому христианину - в безоговорочном и абсолютном послушании перед властью божественного слова, никто не может усомниться в том, что этот принцип покоится на поистине божественном основании. Пусть читатель возьмет свою Библию и тщательно прочитает каждую строчку, которая относится к предмету служения. Если он обратится к притче о домоправителе, он прочитает: "Господин поставил его над слугами своими". Не сам он сделал себя домоправителем, не был он назначен и своими товарищами. Постановление было от господина.

Так же и в притче о талантах. Хозяин созывает своих рабов и поручает им свое имение. Призыв и поручение исходят сверху.

Мы видим другой аспект этой истины в Лук. 19: "Некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться; призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь". Разница между Лукой и Матфеем, по-видимому, заключается в следующем: в первом случае - чисто человеческая ответственность, во втором - преобладает божественная власть. Но в обеих притчах четко выдвигается и неоспоримо утверждается один и тот же великий принцип, а именно, что всякое служение является делом божественного постановления.

Та же самая истина встречается нам и в книге Деяния апостолов. Когда нужно было назначить кого-то на место Иуды, обратились к Иегове: "Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал принять жребий сего служения и апостольства".

И даже там, где возникает вопрос местного значения, как в случае дьяконов в гл. 6 или пресвитеров в гл. 14, то и тут они должны были назначаться непосредственно апостолами. Другими словами, назначение божественно. Человек не может поставить себя даже на дьяконство, не говоря уже о должности пресвитера. В первом случае, поскольку в обязанности дьякона входило попечение об имуществе братии, этим последним по благодати и прекрасному нравственному устроению Духа было дозволено избирать себе людей, которым они могли доверять; но назначение было божественным, будь то дьяконы или пресвитеры. Таким образом, касается ли это вопроса о дарах или о местных обязанностях, все покоится на исключительно божественном основании. Это дело особой важности.

Опять же, если мы обратимся к посланиям, то и там перед нами во всей полноте и немеркнущем сиянии горит та же великая истина. Так, в начале Рим. 12 мы читаем: "По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил. Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, так мы, многие, составляем одно тело во Христе, а порознь один для другого члены. И как, по данной нам благодати, имеем различные дарования" и т.д. В 1 Кор. 12 мы читаем: "Но Бог расположил члены, каждый в составе тела, как Ему было угодно" (стих 18). И опять: "И иных Бог поставил в Церкви, во-первых, апостолами" и т.д. Так же и в Еф. 4: "Каждому же из нас дана благодать по мере дара Христова".

Все эти отрывки и многие другие, которые можно процитировать, направлены на то, чтобы утвердить истину, которую мы страстно стремимся внушить нашим читателям, а именно то, что служение во всех его ответвлениях является божественным - от Бога, с небес, через Иисуса Христа. В Новом Завете решительно нет такой вещи, как человеческое своеволие в служении в Церкви Божьей. Пройдитесь по всем священным страницам, и вы повсюду обнаружите одну и ту же благословенную доктрину, выраженную в одной краткой фразе нашей притчи: "Призвал рабов своих и поручил им имение свое". Здесь воплощено учение всего Нового Завета о служении, и мы страстно умоляем нашего читателя позволить этому учению полностью овладеть его душой и оказать мощное влияние на все его поведение, образ жизни и характер.

Примечание

Мы ни в коей мере не ограничиваем значение слова "таланты" до непосредственных особых духовных даров. Мы полагаем, что эта притча охватывает всю сферу христианского служения, так же, как притча о десяти девах охватывает всю сферу христианского вероисповедания.

Но могут спросить: "Разве сосуд не приспосабливается к помещенному в нем дару служения?" Конечно, приспосабливается, и это самое приспособление отчетливо выражено в словах нашей притчи: "И одному дал он пять талантов, другому два, иному один, каждому по его силе".

Это чрезвычайно интересный вопрос, и его никогда нельзя терять из виду. Господь знает, как использовать человека. Он знает характер дара, который Он намерен поместить в сосуд, и Он отливает сосуд, формируя соответственно ему человека. Мы не можем сомневаться в том, что Павел был сосудом, специально созданным Богом для того места, которое он впоследствии должен был занять, и для той работы, которую он должен был исполнять. И так в каждом случае. Если Бог замыслил человека оратором, Он дает ему легкие, голос, физическое сложение, пригодное для назначенной работы. Дар - от Бога, но всегда строго учитываются и способности человека.

Если мы упустим это из виду, то наше понимание истинного характера служения будет очень односторонним. Мы никогда не должны забывать две вещи, а именно божественный дар и человеческий сосуд, в который этот дар помещен. Есть верховная власть Бога и ответственность человека. Как совершенны и как прекрасны все пути Бога! Но увы, увы! Человек все портит, и прикосновение человеческой руки лишь пятнает сияние божественного искусства. И все же давайте никогда не будем забывать, что служение - божественно по своему источнику, по своей природе, по своей силе и по своей цели. Если читатель поднимется от этой статьи с убежденностью в сердце и душе в этой великой истине, мы будем считать нашу цель - изложение ее - достигнутой.

Но не исключен вопрос: "Какое отношение имеет предмет служения к пришествию Господню?" Самое непосредственное. Разве наш благословенный Господь не касается этого предмета вновь и вновь в Своей беседе на горе Елеонской? И разве вся эта беседа не ответ на вопрос учеников: "Какой признак Твоего пришествия и кончины века?" Разве Его пришествие не является выдающейся темой Его беседы в целом и каждой ее части в отдельности? Несомненно, является.

А в чем заключается, можем мы спросить, следующая важная тема? Не в служении ли? Взгляните на притчу о рабе, поставленном над всеми другими рабами. Как он должен служить, ожидая возвращения своего господина? Служение как таковое связывается с уходом и возвращением хозяина. Оно стоит между этими двумя великими событиями и должно определяться ими. А что ведет к неудаче в служении? Потеря из виду возвращения господина. Злой раб говорит в своем сердце: "Не скоро придет Господин мой", - и, как следствие, - "начнет бить товарищей своих и есть и пить с пьяницами".

Так и в притче о талантах. Строгие и пронзительные слова: "Употребляйте их в оборот, пока я возвращусь" Итак, мы познаем, что служение - в доме ли Бога или в мире - должно осуществляться в полном ожидании возвращения Господа. "По долгом времени, приходит господин рабов тех и требует у них отчета". Все рабы должны постоянно иметь в виду тот грозный факт, что приближается время расчета. Это направит их мысли и чувства в нужную сторону в каждом ответвлении их служения. Прислушайтесь к следующим веским словам, которыми один слуга Божий пытается воодушевить другого:

"Итак заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его: проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням. Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое. Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его" (2 Тим. 4,1-8).

Не показывает ли этот трогательный и весомый отрывок, как близко связан предмет служения с пришествием Господа? Благословенный апостол - самый преданный, самый одаренный и действенный работник, который когда-либо трудился в винограднике Христа, самый умелый из отправителей таинств Божьих - мудрый строитель - великий служитель Церкви и проповедник Евангелия, несравненный слуга, этот редкий и драгоценный сосуд исполнял свою работу, осуществлял свое служение и свой священный долг в полном ожидании "дня оного". Он ждал и ждет поныне, когда Праведный Судия возложит на свое чело "венец правды". И он добавляет с такой поразительной нежностью: "И не только мне, но и всем, возлюбившим явление Его".

Это особенно трогательно. "Венца правды" "в день оный" удостоится не только одаренный, трудолюбивый и преданный Павел, но и всякий, кто возлюбил явление нашего Господа и Спасителя Иисуса Христа. Драгоценные камни в венце Павла, несомненно, будут сиять с особым блеском, но пусть никто не думает, что венца правды удостоится только Павел, он добавляет эти прекрасные слова: "И не только мне, но и всем возлюбившим явление Его". Хвала Господу за такие слова! Пусть они побудят наши сердца не только к любви, к появлению Господа, но и к более ревностному служению и искренней преданности в виду того славного дня! Эти две вещи весьма тесно связаны, как мы видим в продолжении притчи о талантах. Вряд ли мы можем сделать что-либо большее, чем процитировать слова Господа.

Когда рабы получили таланты, мы читаем: "Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов; точно также и получивший два таланта приобрел другие два; получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего. По долгом времени, приходит господин рабов тех и требует у них отчета. И, подойдя, получивший пять талантов принес другие пять талантов и говорит: "господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них". Господин его сказал ему: "хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего". Подошел также и получивший два таланта и сказал: "господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них". Господин его сказал ему: "хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего".

Интересно и поучительно отметить разницу между притчей о талантах, приведенной в евангелии от Матфея, и притчей о десяти рабах в Лук. 19. В первой речь идет о верховной божественной власти, в последней - о человеческой ответственности. В первой один получает пять, другой два таланта, иной один - по воле хозяина. В последней каждый получает равную сумму. Когда приходит день расчета, мы видим в евангелии от Луки определенную награду каждому согласно делам его, в то время как у Матфея: "Над многим тебя поставлю; войди в радость господина твоего". Им не сказано, что они получат или над чем они будут поставлены. Хозяин верховен как в Своих дарах, так и в наградах, и высший момент всего этого - "войди в радость господина твоего". Это для сердца, любящего Господа, превыше всего на свете. Правда, будет десять городов и пять городов. Будет обильная, явная и определенная награда за исполненный долг, оказанную службу и сделанную работу. Все это будет вознаграждено. Но превыше всего сияют эти драгоценные слова: "Войди в радость господина твоего". Никакая награда не может сравниться с этим. Чувство любви, которое дышит в этих словах, побудит каждого положить свой "венец правды" у ног Господа. Тот самый венец, который дает нам Праведный Судия, мы охотно положим у ног любвеобильного Спасителя и Господа. Одна Его улыбка тронет наши сердца гораздо глубже и сильнее, чем самый ослепительный венец, который может быть возложен на наше чело.

Но еще одно слово, прежде чем мы закончим. Кто не захотел работать? Кто спрятал деньги своего Господина? Кто окажется "лукавым рабом и ленивым"? Тот, кто не знал сердца своего хозяина - его характера, его любви.

"Подошел и получивший один талант и сказал: "господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал, и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое". Господин же его сказал ему в ответ: "лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал; посему надлежало тебе отдать серебро мое торгующим, и я, придя, получил бы мое с прибылью; итак, возьмите у него талант и дайте имеющему десять талантов, ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет; а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов".

Как это ужасно! Как разителен контраст между двумя рабами! Один знает, и любит, и верит, и служит своему Господу. Другой лжет, боится, не доверяет и ничего не делает. Первый "входит в радость господина", второй же выброшен во тьму внешнюю; "там будет плач и скрежет зубов".

Как это грозно! Как удручающе! А когда все это обнаружится? Когда вернется Хозяин!

Примечание

Мы можем добавить в связи с предстоящими заключительными заметками о служении, что у каждого христианина есть свое собственное особое место для работы. Все строго ответственны перед Господом за то, чтобы познать свое дело и исполнить его. Это ясная в практическом отношении истина, чрезвычайно полно подтвержденная тем принципом, на котором мы настаиваем, а именно, что всякое служение и всякая работа должны быть получены из рук Хозяина, исполнены на Его глазах и в полном ожидании Его прихода. Об этом никогда не следует забывать.

Заключительные заметки

Теперь мы должны закончить эту серию статей и делаем это с большой неохотой. Эта тема чрезвычайно интересна, глубоко практична и полна истин. Более того, она наводит на многие мысли и открывает обширное поле зрения для духовного ума, интерес к обозрению которого никогда не ослабеет, ибо этот предмет неисчерпаем.

Мы должны, однако, - по крайней мере сейчас - завершить наши размышления об этой чудеснейшей грани истины, но прежде чем сделать это, мы желаем привлечь внимание читателя - по возможности кратко - к нескольким вопросам, которые мы лишь затрагивали мимоходом на протяжении этих статей. Мы бы и не подумали упоминать о них, если бы они, по нашему мнению, не представляли не только интерес, но и действительную практическую ценность для более ясного понимания многих разделов того обширного предмета, которым мы занимались.

И, прежде всего, читатель, путешествовавший вместе с нами по различным сторонам нашего предмета, должен вспомнить беглое упоминание того, что мы осмеливались назвать "неотмеченным интервалом, перерывом" в отношениях Бога с Израилем и с миром. Это чрезвычайно интересный вопрос, и мы надеемся показать читателю, что это не просто любопытный вопрос, темная, загадочная тайна или излюбленное понятие отдельных школ истолкования пророчеств. Совсем наоборот. Мы считаем его вопросом, который проливает массу света на многие разделы нашего общего предмета. Так он нам представляется, и так мы хотим представить его нашим читателям. Мы сильно сомневаемся, можно ли правильно понять пророчество или свое собственное истинное положение и значение, не видя упомянутого нами интервала или перерыва между Богом и Израилем.

Но давайте обратимся непосредственно с Слову и откроем главу 9 книги Даниила.

Начальные стихи этого замечательного раздела показывают нам возлюбленного слугу Божия в глубоком испытании души, вызванном печальными обстоятельствами, в которые попал его дорогой народ Израильский и в которых через Духа Христова он был вынужден оказаться сам. Хотя он лично и не участвовал в их действиях, которые привели его народ к погибели, он все-таки полностью отождествлял себя со своим народом и считал его грехи своими грехами в исповедании и самоосуждении перед Богом.

Мы не можем привести цитату из замечательной молитвы Даниила и его исповеди по этому поводу; но предмет, который непосредственно нас касается, заключен в стихе 20.

"И когда я еще говорил и молился, и исповедовал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою пред Господом Богом моим о святой горе Бога моего; когда я еще продолжал молитву, муж Гавриил, которого я видел прежде в видении, быстро прилетев, коснулся меня около времени вечерней жертвы и вразумлял меня, говорил со мною и сказал: "Даниил! теперь я исшел, чтобы научить тебя разумению. В начале моления твоего вышло слово, и я пришел возвестить его тебе, ибо ты муж желаний; итак вникни в слово и уразумей видение. Семьдесят седьмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый святых"

Сейчас мы не можем из-за ограниченности места вступить в подробную дискуссию, чтобы доказать, что "семьдесят недель" в вышеприведенной цитате на самом деле означают четыреста девяносто лет. Мы принимаем это как факт. Мы полагаем, что Гавриил был послан для того, чтобы наставить возлюбленного пророка и сообщить, что с указа о восстановлении Иерусалима должно пройти четыреста девяносто лет, и тогда Израиль получит благословение.

Это абсолютно просто и определенно. Мы можем смело утверждать, что завтра утром солнце взойдет в назначенный момент с меньшей вероятностью, чем то, что в конце периода, упомянутого ангельским вестником, народ Даниила получит благословение от престола Божьего. Никто не может этому помешать. Даже все силы земли и ада, вместе взятые, не воспрепятствуют полному и совершенному осуществлению слова Божьего, изреченного через Гавриила. Когда упадет последняя песчинка из четырехсот девяноста лет, Израиль вступит в обладание всей его предопределенной славой и величием. Невозможно читать Дан. 9,24 и не видеть этого.

Но, возможно, читатель спросит - и спросит с удивлением: "Разве четыреста девяносто лет не прошли давным-давно?" Мы ответим: "Конечно, нет". Если бы это было так, Израиль был бы теперь на своей земле под благословенным правлением своего Мессии. Слово Писания не может быть нарушено, мы не можем легкомысленно обращаться с его речениями, как будто они могут значить и то, и другое, а то и вовсе ничего. Слово точно. "Семьдесят седьмин определены для народа твоего". Ни больше ни меньше семидесяти недель. Если понимать это буквально, то в этом нет никакого смысла или значения. Было бы оскорблением для нашего читателя отнимать его время опровержением такой нелепости, как эта.

Но если, в чем мы совершенно убеждены, Гавриил имел в виду семьдесят лет, тогда мы имеем более ясный и определенный период - период, прошедший с момента издания Киром указа о восстановлении Иерусалима до момента возрождения Израиля.

Однако читатель может далее спросить: "Как такое может быть, ведь четырежды говорится, что прошло гораздо более четырехсот девяноста лет с тех пор, как Кир издал свой указ, но не было никакого признака возрождения Израиля. Наверняка, должно быть какое-либо другое истолкование "семидесяти недель".

Четыреста девяносто лет еще не истекли. Был перерыв, долгий неотмеченный интервал. Пусть читатель внимательно посмотрит на Дан. 9,25-26: "Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин (49 лет) и шестьдесят две седьмины (434 года); и возвратится народ и обстроятся улицы и стены, но в трудные времена" (улицы и стены Иерусалима были восстановлены в меньший из упомянутых периодов, то есть в 49 лет). "И по истечении шестидесяти двух седьмин" (434 года от восстановления Иерусалима) "предан будет смерти Христос, и не будет".

Здесь мы достигаем замечательной, понятной и значительной эпохи. Вместо того, чтобы принять Мессию, Его отвергли. Вместо того, чтобы взойти на престол Давида, Он пошел на крест. Вместо того, чтобы войти в обладание всеми обетованиями, Он не получил ничего. Его единственная участь - что касается Израиля и земли - был крест, уксус, копье, чужая могила.

Мессия был отвергнут, убит и не получил ничего. И что же? Бог выразил Свое отношение ко всему этому, отложив на время Свои расчеты с Израилем. Ход времени был прерван. Наступил великий перерыв. Четыреста восемьдесят три года исполнились, осталось еще семь лет - отложенная неделя, и все это время со смерти Мессии было неотмеченным интервалом или перерывом, в течение которого Христос был сокрыт в небесах, а Дух Святой действовал на земле, созидая тело Христово, Церковь небесного Жениха. Когда в это тело будет включен последний верующий, Сам Господь придет и примет к Себе святых Своих, чтобы привести их обратно в дом Отца, в ту благословенную обитель, где они пребудут с Ним в радостном общении, между тем как Бог в Своем владычестве приготовит Израиль и землю для введения первородных в мир.

Что же касается этого перерыва и всего того, что должно в это время произойти, то в этом Гавриил сохраняет глубокую сдержанность. Знает ли он что-то об этом - это вне вопроса. Ясно, что он не был послан для того, чтобы сказать об этом, поскольку время для свершения всего этого еще не наступило. Он переходит с чудесной и таинственной резкостью через века и поколения; шагая от главы к главе в пророческом свитке, и описывает несколькими короткими фразами длительный период почти в две тысячи лет. Осада Иерусалима римлянами обозначена вкратце так: "Город и святилище разрушены будут народом вождя, который придет". Далее, о периоде, который уже продолжается восемнадцать столетий, говорится так: "И конец его будет как от наводнения, и до конца войны будут опустошения".

Затем мы очень быстро переносимся во времена конца, когда исполнятся последние из семидесяти недель, последние семь их четырехсот девяноста лет. "И (вождь) утвердит завет для многих (из иудеев) одна седьмина (семь лет), а в половине седьмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя".

Здесь мы достигаем конца тех четырехсот девяноста лет, которые определены или отмерены народу Даниила. Пытаться истолковать этот период, не учитывая перерыва и неотмеченного интервала, означало бы с неизбежностью ввергнуть свой ум в полное смущение, чего нельзя делать. Создаются бесчисленные теории, предпринимаются бесконечные расчеты и спекуляции, но все тщетно. Четыреста девяносто лет еще не осуществились: они не осуществятся до тех пор, пока Церковь не покинет этот мир навсегда и не перейдет со своим Господом в свою светлую небесную обитель. Отк. 4,5 показывает нам то место, которое займут небесные святые в течение последних из семидесяти недель Даниила; между тем как в главах с 6-ой по 18 мы видим различные действия Бога по приготовлению Израиля и земли для введения первородных в мир.

Примечание

Насколько нам известно, толкователи спорят, занимают ли описанные в Отк. 6 - 18 события целую неделю или только половину. Мы не станем предлагать здесь свое суждение. Некоторые считают, что общественное служение Иоанна Крестителя и нашего Господа охватывает целую неделю, или семь лет, и что вследствие отвержения Израилем обоих эта неделя прервана, а другие еще должны исполниться. Это интересный вопрос, но он ни в коей мере не затрагивает стоящие перед нами великие принципы или толкование книги Откровения. Мы можем добавить, что выражения "сорок два месяца", "тысяча двести шестьдесят дней", "время и времена и полувремя" указывают на период в полнедели, или в три с половиной года.

Мы хотим разъяснить читателю эти вопросы. Это нам очень помогло в истолковании пророчества и прояснении многих трудностей. Мы совершенно убеждены, что нельзя понять книгу Даниила или общие масштабы пророчества, не видя, что последняя из семидесяти недель еще должна быть осуществлена. Ни одна йота из Его Слова не может пройти, и, поскольку Он провозгласил, что "семьдесят седьмин определены для народа твоего" и что в конце того периода они получат благословение, становится ясным, что этот период еще не завершился. Но если мы не видим этого перерыва и пробела во времени, следующего за отвержением Мессии, мы вряд ли сможем увидеть исполнение семидесяти недель Даниила, или четырехсот девяноста лет.

Другой важный факт, который должен осознать читатель, заключается в том, что Церковь не образует часть путей Божьих в отношениях с Израилем и землей. Церковь принадлежит не времени, но вечности. Она не земная, но небесная. Она возникла в неотмеченный интервал - перерыв, следующий за изгнанием Мессии. Говоря языком людей, если бы Израиль принял Мессию, тогда бы исполнились семьдесят недель, или четыреста девяносто лет; но Израиль отверг своего Царя, и Бог удалился в Свое место до тех пор, пока они не признают свое беззаконие. Он отложил Свой расчет с Израилем и с землей, хотя, несомненно, продолжает контролировать все события Своим провидением и не сводит Своего взора с семени Авраамова, возлюбленного ради праотцев.

Между тем как Он созывает из евреев и язычников тело, называемое Церковью, для того, чтобы оно сопроводило Его Сына в небесную славу и полностью отождествилось с Ним в Его нынешнем удалении от земли, и ждало в священном терпении Его славного прихода.

Все это самым определенным образом отмечает положение христианина. С той же ясностью определены его участь и его будущее. Напрасно заглядывать в страницы пророчества, чтобы прочитать там что-нибудь о положении Церкви, ее призвании или надежде. Этого там нет. Делом христианина не является заниматься датами исторических событий, хотя бы он был вовлечен в некоторые из них. Несомненно, все это занимает свое надлежащее место и имеет свое надлежащее значение и свой интерес как в связи с действиями Бога по отношению к Израилю, так и по отношению к земле. Но христианин никогда не должен терять из виду тот факт, что он принадлежит небесам, что он нерасторжимо связан с отверженной землей и принятым небом Христом, что вся его жизнь сокрыта со Христом в Боге, что его священная привилегия - ожидать ежедневно и ежечасно пришествия Господа. Нет ничего, что помешало бы осуществлению в любой момент этой блаженной надежды. Есть только одно, что вызвало бы задержку, и это то, что Он "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию". Это драгоценные слова для погибшего греховного мира! Спасение уготовано, и Бог готов судить. Ждать больше нечего, кроме как присоединения последнего избранного и тогда - о, благословенная мысль! - наш дорогой и любвеобильный Спаситель придет и возьмет нас к Себе, дабы мы пребывали вместе с Ним и больше никогда не покинули то место.

Когда же Церковь окажется со своим Господом в небесной обители, Господь возобновит Свой счет с Израилем. В течение уже упомянутой недели ему суждено будет пройти великую скорбь. Но в конце того периода беспримерного угнетения и испытаний их давно отвергнутый Мессия придет для их освобождения и спасения. Он грядет как Сидящий на белом коне, сопровождаемый небесными святыми. Он осуществит высший суд над Своими врагами и установит Свою великую власть и правление. Царство этого мира сменится Царством нашего Господа и Христа. Сатана будет скован на тысячу лет, и вся вселенная успокоится под блаженным и благодатным правлением Князя мира.

Наконец, по окончании тысячи лет сатана будет освобожден, и ему будет позволено сделать последнюю отчаянную попытку, попытку, которая закончится его вечным поражением и заключением в озеро огненное, где он будет мучиться со зверем и лжепророком во веки веков.

Затем последует воскресение умерших во грехе, суд над ними и заключение их в озеро огненное и серное - ужасная мысль! Никакое сердце не в силах воспринять, никакой язык не в силах описать ужасы этого огненного озера.

Но едва ли сейчас время останавливаться на мрачной и страшной картине прежде, нежели перед взором души не воссияет невыразимая слава новых небес и новой земли, пока мы не увидим сходящий с небес святой город, пока наших ушей не коснутся гласы серафимов: "Се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое".

О, возлюбленный читатель-христианин, какое зрелище открывается перед нами! Какая грандиозная действительность! Какая ослепительная нравственная слава! Давайте жить в свете и силе всего этого! Давайте лелеять эту благословенную надежду на лицезрение Того, Кто возлюбил нас и отдал Себя за нас, Кто не пожелал наслаждаться Своей славой один, но претерпел гнев Божий для того, чтобы Он мог связать нас с Собой и разделить с нами всю Его любовь и славу навеки, О, как прекрасно жить ради Христа и ожидать Его появления!

Уготована мне неземная обитель -

Дом Отца, где любовь и покой.

Там награда моя - и туда мой Спаситель

введет меня мощной рукой.

С Ним я буду царить в одеяниях белых,

С Ним во славе я буду сиять.

Его близость - блаженство для тех, кто уделом

Принял Его благодать.

Будут смыты все пятна греха и порока,

Зло и скверна покинут меня

В той обители - рядом с Возлюбленным Бога -

В свете вечного Божьего дня.


Несколько мыслей о различии между следованием учению о предтысячелетнем царстве и ожиданием Сына

"И от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших кровию Своею и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь. Се, грядет с облаками, и узрит Его всякое око и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь"

(Отк. 1,5-7).

В дни, подобные нашим, когда широко распространяется всякое знание, чрезвычайно необходимо запечатлеть в сознании читателя-христианина огромное различие между разделяющими учение о втором пришествии Господа и действительно ожидающими Его появления (1 Фес. 1,10). Многие, увы, придерживаются и, возможно, красноречиво проповедуют учение о втором пришествии, на самом деле не зная Личности Того, прихода Которого, по их словам, они ждут и проповедуют. На это зло необходимо честно указать и устранить его. Наш век - это век знания, религиозного знания; но, читатель, знание не жизнь, знание не сила - знание не избавит нас от греха, от сатаны, от мира, от смерти, от ада. Я имею в виду знание, лишенное Бога во Христе. Можно знать большую часть Писания, большую часть пророчеств и догматов и все-таки быть мертвым в беззакониях и грехе.

Однако есть один вид знания, который по необходимости включает в себя жизнь вечную, и это знание о Боге, как Он раскрывается в лице Иисуса Христа. "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Иоан. 17,3). Невозможно жить в ежедневном и ежечасном ожидании "пришествия Сына Человеческого", если Сын Человеческий не будет познан на опыте. Я могу взять пророчества и простым их штудированием, приложив свои умственные способности, обнаружить учение о втором пришествии Господа и все же остаться в полном невежестве в отношении Христа и жить в полном отчуждении сердца от Него. Как часто бывает такое! Как много людей поражают нас своими обширными познаниями пророчеств, приобретенными, возможно, годами усердных исследований; но в конце концов эти люди, оказывается, полны неправедного света - света, не полученного в молитвенном ожидании Бога! Мысль об этом, конечно же, глубоко поразит наши сердца и отрезвит умы, заставляя нас проверить, действительно ли мы знаем благословенную Личность Того, Кто вновь и вновь провозглашает: "Гряду скоро" - иначе, если мы Его не знаем, мы можем оказаться в числе тех, к кому обращается пророк со следующими грозными словами: "Горе желающим дня Господня! Для чего вам этот день Господень? он тьма, а не свет, то же, как если бы кто убежал от льва, и попался бы ему навстречу медведь, или если бы пришел домой и оперся рукою о стену, и змея ужалила бы его. Разве день Господень не мрак, а свет? он тьма, и нет в нем сияния" (Ам. 5,18-20).

Вторая глава евангелия от Матфея дает нам поразительную иллюстрацию различия между простым знанием пророчества и знанием Христа, между проявлением знаний в изучении буквы Писания и замыслом Отца по отношению к личности Христа. Мудрецы с Востока, явно ведомые перстом Божиим, стремились познать Христа в истине, и они нашли Его. Что же касается знания Писания, то они никогда бы не сравнялись в этом с первосвященниками и книжниками, но что дало последним это знание? Оно превратило их в послушные орудия Ирода, который собрал их для того, чтобы использовать их библейские познания в смертельной борьбе с Помазанником Божьим. Они могли ему назвать, как мы говорим, любую главу и стих. Но, читатель, между тем как они помогали Ироду своим знанием, мудрецы, по предначертанию Божию, направлялись к Иисусу. Благословенный контраст! Насколько блаженнее быть почитателем у ног Иисуса, хотя и со скудным знанием, чем ученым книжником с сердцем холодным, мертвым и далеким от Благословенного! Насколько лучше иметь сердце, полное живой любви ко Христу, чем ум, забитый самыми точными знаниями буквы Писания! Какова печальная характеристика настоящего века? Широкое распространение библейских знаний и недостаток любви ко Христу и преданности Его делу; щедрая готовность цитировать Писание, подобно книжникам и первосвященникам, и недостаток стремления, которое было у мудрецов с Востока, отдать свои богатства и поднести Христу добровольную жертву своего сердца, исполненного чувством того, Кем Он является. Чего мы хотим - это личной преданности, а не пустого проявления своих познаний. Не то чтобы мы недооценивали знания Писания - не дай Бог - если это знание находится в связи с подлинным ученичеством. Но если это не так, то я спрошу: "Чего все это стоит?" Абсолютно ничего. Самые обширные познания - если в их центре не стоит Христос - совершенно ничего не стоят; более того, по всей вероятности, такие познания превратят нас в послушные орудия в руках сатаны в его непримиримой борьбе со Христом. Несведущий может допустить лишь мелкую оплошность, но ученый человек без Христа может сделать много вреда.

Слова заголовка этой статьи представляют нам то божественное основание, на котором покоится все знание пророчеств. Прежде чем произнести сердечное "аминь" на возглас "Се, грядет с облаками", нужно без всяких сомнений присоединиться к блаженной хвале "Ему, возлюбившему нас и омывшему нас от грехов наших кровию Своею". Верующий знает Того, Кто грядет, ибо Он возлюбил его и омыл его от грехов его. Верующий ожидает вечного Возлюбленного его души. Тот, Кто смиренно и покорно служил и самоотреченно страдал здесь на земле, скоро грядет с облаками в силе и великой славе, и все, кто знает Его, приветствуют Его радостными криками "осанна" - они смогут сказать: "Это Господь, Которого мы ждали. Мы радуемся в Его спасении". Но увы, будет, к сожалению, и много таких, которые исповедуют пришествие Господне и спорят о нем, но вовсе Его не ждут, которые живут в этом мире лишь для себя и "думают лишь о земном". Как это ужасно - говорить о пришествии Господа и все же, когда Он придет, остаться позади. О, мой возлюбленный читатель, подумай об этом, и если ты действительно осознаешь, что не знаешь Господа, то умоляю тебя посмотреть на пролитую им драгоценную кровь, чтобы омыть тебя от твоих грехов и научить тебя довериться Ему, опереться на Него, радоваться в Нем и только в Нем.

Но если ты взглянешь на небеса и скажешь: "Слава Богу, что я знаю Его и жду Его", - тогда позволь мне напомнить тебе слова, которые сказал апостол Иоанн, говоря о практических результатах этой божественной надежды: "Всякий имеющий сию надежду на Него очищает себя, ибо Он чист" Да, таков должен быть результат ожидания Сына с небес. Многие из самых грязных, безбожных и нечестивых людей, когда-либо живших на земле, придерживались теории второго пришествия Христа, но не ждали Сына, и потому они не могли очиститься. Невозможно ждать появления Христа и не стремиться к большей святости, отделению от мира и преданности сердца. "Се, гряду скоро: блажен соблюдающий слова пророчества книги сей" Те же, кто знает Господа Иисуса Христа и жаждет Его появления, будут ежедневно стремиться к тому, чтобы стряхнуть с себя все противное замыслу Владыки; они будут стараться все полнее уподобиться Ему во всем. Можно придерживаться учения о пришествии Господнем и все же страстно цепляться за мир и все, что в нем; но истинные слуги постоянно и не смыкая глаз ожидают возвращения Хозяина, помня Его благословенные слова: "Приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоан. 14,3).

День, когда наш Спаситель придет наконец, -

Как прекрасен он будет для тех, кто делил

с Ним страданья Его - и нетленный венец

Как награду за муки свои получил!


Путь Бога и как найти его

Иов 28; Иоанна 11,34.36

"Стези туда не знает хищная птица, и не видал ее глаз коршуна; не попирали ее скимны, и не ходил по ней шакал". Какая невыразимая благодать для того, кто действительно желает ходить с Богом, знать, что для него уготована эта стезя! Бог уготовил эту стезю для искупленных Своих, чтобы они могли идти по ней со всей возможной уверенностью, спокойствием и решительностью. Это привилегия каждого чада Божия и каждого слуги Христова - быть настолько же уверенным в том, что он находится на стезе Божией, как и в том, что его душа спасена. Это может показаться смелым утверждением, но вопрос в том, справедливо ли оно. Если да, то оно не может быть чересчур смелым. Несомненно, по мнению некоторых людей, в такие времена, как наши, и при таких обстоятельствах, как наши, в утверждении, что мы находимся на стезе Божией, есть что-то от самоуверенности и догматизма. Но что говорит Писание? Оно провозглашает: "есть стезя", а также указывает нам, как отыскать ее и как идти по ней. Да, тот же самый голос, который возвещает нам о Божьем спасении для наших душ, возвещает нам также о Божьем пути для наших ног. Тот же самый авторитет, который уверяет нас в том, что "верующий в Сына имеет жизнь вечную", уверяет нас и в том, что "идущие этим путем, даже и неопытные, не заблудятся".

Это, повторяем, замечательное милосердие - милосердие во все времена, но особенно в наши времена смятения и замешательства. Прискорбно наблюдать состояние неуверенности, в котором пребывают в настоящее время многие из возлюбленных Божиих. Здесь мы касаемся вопроса о спасении, о котором мы уже много и широко говорили; предмет нашего рассмотрения - путь христианина - что он должен делать, где находиться, как вести себя в Церкви. Не слишком ли верно, что множество детей Господних пребывают в полном невежестве в отношении этих вопросов? Не слишком ли много тех, кто, если бы им нужно было выразить истинные чувства их сердца, были бы вынуждены признаться в совершенной душевной неустроенности, сознании в том, что они не знают, что делать, куда идти, во что верить. Итак, вопрос заключается в том, оставит ли Бог Своих детей, оставит ли Христос Своих слуг в этом мраке и смятении?

Господь мой, следом за Тобою,

А не безверия тропою -

О, нет! - послушно я иду.

Может ли ребенок не знать воли своего отца? Может ли слуга не знать воли своего господина? А если это так в наших земных отношениях, то еще полнее мы можем рассчитывать на это в отношении к нашему небесному Отцу и Владыке. Когда древний Израиль вышел из Чермного моря и встал на краю той огромной и ужасной пустыни, которая отделяла его от земли обетованной, то как они могли узнать свой путь? Вокруг них лежали зыбучие пески пустыни. Тщетно было искать там хотя бы след человеческой ноги. Это была страшная пустошь, в которой даже ястребиный глаз не мог бы найти пути. Моисей чувствовал это, когда сказал Ховаву: "Не оставляй нас, потому что ты знаешь, как располагаемся мы станом в пустыне, и будешь для нас глазом" (Чис. 10,31). Как прекрасно поняли бы этот трогательный призыв наши бедные неверующие сердца! Как нужен добрый проводник посреди замешательства! Как нежно привязываются сердца к тому, кого мы считаем способным руководить нами в периоды мрака и трудностей.

Но мы все-таки можем спросить, для чего Моисею глаза Ховава? Разве Иегова не согласился стать их благодатным проводником? Да, это так, ибо мы читаем: "В тот день, когда поставлена была скиния, облако покрыло скинию откровения, и с вечера над скиниею как бы огонь виден был до самого утра. Так было и всегда: облако покрывало ее (днем), и подобие огня ночью. И когда облако поднималось от скинии, тогда сыны Израилевы отправлялись в путь, и на месте, где останавливалось облако, там останавливались станом сыны Израилевы. По повелению Господню отправлялись сыны Израилевы в путь, и по повелению Господню останавливались: во все то время, когда облако стояло над скиниею, и они стояли; и если облако долгое время было над скиниею, то и сыны Израилевы следовали этому указанию Господню и не отправлялись; иногда же облако немного времени было над скиниею: они по указанию Господню останавливались, и по указанию Господню отправлялись в путь; иногда облако стояло только от вечера до утра, и поутру поднималось облако, тогда и они отправлялись; или день и ночь стояло облако, и когда поднималось, и они тогда отправлялись; или, если два дня, или месяц, или несколько дней стояло облако над скиниею, то и сыны Израилевы стояли и не отправлялись в путь; а когда оно поднималось, тогда отправлялись; по указанию Господню останавливались, и по указанию Господню отправлялись в путь: следовали указанию Господню по повелению Господню, данному чрез Моисея" (Чис. 9,15-23).

Здесь было божественное руководство - руководство, мы с уверенностью можем это сказать, вполне достаточное для того, чтобы избавить их от необходимости в собственных глазах, в глазах Ховава или любого другого смертного. Интересно отметить, что в начале книги Числа было повеление установить скинию в самом центре собрания, но в главе 10 мы читаем: "Отправились они от горы Господней на три дня пути, и ковчег завета Господня шел пред ними три дня пути, чтоб усмотреть им место, где остановиться". Вместо того, чтобы Иегова искал место, где им остановиться, Он стал их проводником в путешествии и шел впереди них в поисках этого места. Какая в этом трогательная благодать! Какая верность! Если бы Моисей попросил Ховава быть их проводником (и это перед самым лицом Бога, перед облаком и серебряной трубой), то Иегова оставил бы Свое место в центре всех колен и шел бы впереди них в поисках места, где остановиться. А разве Он не знал эту пустыню! Не был бы Он для них лучше, чем десятки тысяч Ховавов? Разве не могли они полностью довериться Ему? Конечно, могли. Он бы не дал им заблудиться. Если Его благодать освободила их от египетского рабства и провела их через Чермное море, то они, конечно же, могли теперь довериться той же самой благодати в их странствии через огромную и ужасную пустыню, и эта благодать безопасно привела бы их в землю, где текут молоко и мед.

Но надо помнить, что для того, чтобы воспользоваться божественным руководством, нужно полностью оставить свою собственную волю и уверенность в собственных замыслах, но только полностью доверять мыслям и замыслам Бога. Если бы Иегова был моим проводником, то я бы не пожелал ни своих глаз, ни глаз какого-нибудь Ховава. Достаточно было бы Бога: я могу Ему доверять. Он знает все пути в пустыне, и, следовательно, если я буду следовать за Ним, Он выведет меня туда, куда нужно.

Но это приведет нас ко второй части нашего вопроса, а именно: "Как я могу найти путь Бога?" Это, несомненно, сверхважный вопрос. Куда я должен обратиться, чтобы найти стезю Бога? Если глаз коршуна, такой острый, такой сильный, такой зоркий, не видит ее, если скимны, такие резвые, такие величественные, не попирали ее, если человек не знает цены ее и если она не обретается на земле живых, если бездна говорит: "Не во мне она", и море говорит: "Не у меня", если не выменяешь ее на золото или драгоценные камни, если все богатство вселенной не сравнится с ней и если вся мудрость человеческая не может ее обнаружить - то куда я должен обратиться? Где я ее найду? Обращусь ли я к тем великим канонам ортодоксии, которые господствуют над религиозной мыслью и чувством миллионов во всей Церкви? Найду ли я там чудесную стезю мудрости? Составляют ли они исключение в широком и уничижительном перечне в Иов. 28? Конечно, нет. Что же тогда мне делать? "Откуда же исходит премудрость? и где место разума? Сокрыта она от очей всего живущего и от птиц небесных утаена. Аваддон и смерть говорят: ушами нашими слышали мы слух о ней. Не кажется ли для бедного невежественного смертного безнадежным делом искать эту чудесную стезю? Нет, благословен Бог, это ни в коей мере не безнадежно, ибо "Бог знает путь ее, и Он ведает место ее. Ибо Он прозирает до концов земли и видит под всем небом. Когда Он ветру полагал вес и располагал воду по мере, когда назначал устав дождю и путь для молнии громоносной, тогда Он видел ее и явил ее, приготовил ее и еще испытал ее и сказал человеку: вот, страх Господень есть истинная премудрость, и удаление от зла - разум"

Вот в чем, значит, божественная тайна премудрости - в "страхе Господнем". Это ставит сознание непосредственно в присутствие Бога, которое является единственным надлежащим для него местом. Цель сатаны - удержать сознание вне присутствия Божия, подчинить его власти и авторитету человека, распоряжениям и учениям людей, вбить какой бы то ни было клин между сознанием и авторитетом Господа Христа - будь это религиозное вероучение или положение, содержащее долю правды, мнение человека или группы людей, суждение какого-либо уважаемого учителя, одним словом, все, что может проникнуть в сердце и занять там место, которое принадлежит только Слову Божию. Это чудовищная ловушка и камень преткновения - чрезвычайно серьезные препятствия нашему продвижению по пути Господню. Мною должно управлять Слово Божие - чистое и простое слово Бога, а не его человеческое толкование. Несомненно, Бог может использовать человека для того, чтобы раскрыть это слово моей душе, но ведь мною управляет не человеческое объяснение Слова Божия, а Слово Божие, объясненное человеком. Это чрезвычайно важно. Нас должно научать и нами должно руководить исключительно Слово Божие. Ничто иное не может удержать нас как христиан на прямом пути, придать ему и нашему характеру твердость и последовательность. Мы сами и люди вокруг нас чрезвычайно склонны руководствоваться мыслями и мнениями других людей, теми высокими канонами учения, которые они установили. Эти каноны и мнения могут содержать большую долю истины, они могут быть верными сами по себе - и в этом сейчас дело. Мы хотим убедить нашего читателя в том, что он должен руководствоваться не мнением своих товарищей, но всецело Словом Божиим. Нет никакой ценности в истине, полученной из уст человека, - я должен получить ее непосредственно от Самого Бога. Бог может использовать человека, чтобы сообщить Свою истину, но если я не получу ее от Бога, она не установит своей божественной власти над моим сердцем и сознанием; она не приведет меня в живой контакт с Богом, но лишь помешает этому контакту принесением чего-то постороннего между моей душой и Его авторитетом.

Мы бы с огромным удовольствием и дальше развивали этот великий принцип, но пока мы должны от этого воздержаться для того, чтобы раскрыть читателю несколько важных в практическом отношении вопросов, изложенных в 11 главе евангелия от Луки, - вопросов, разобравшись в которых, можно чуть лучше понять, как найти путь Бога. Процитируем отрывок полностью: "Светильник тела есть око, итак, если око твое будет чисто, то и все тело твое будет светло; а если око будет худо, то и тело твое будет темно. Итак смотри: свет, который в тебе, не есть ли тьма? Если же тело твое все светло и не имеет ни одной темной части, то будет светло все так, как бы светильник освещал тебя сиянием".

Таким образом, здесь мы видим истинный секрет того, как различать путь Бога. Может показаться чрезвычайно трудным удержать верный курс посреди бурного моря христианства. Так много противоречащих друг другу голосов звучит в ушах. Так много противоположных мнений требуют нашего внимания, люди Божьи так различаются в своих суждениях, оттенки взглядов так многочисленны, что кажется невозможным прийти к здравому заключению. Мы идем к одному человеку, который, насколько мы можем судить, имеет "чистое око", и он говорит нам одно; мы идем к другому человеку, который тоже, как нам кажется, имеет "чистое око", и он говорит совершенно противоположное. Что же нам остается думать? Одно наверняка - наше собственное око не чисто, когда мы перебегаем в неуверенности и смущении от одного человека к другому. Чистое око смотрит лишь на одного Христа, и таким образом тело будет светло. Древние израильтяне не бегали туда-сюда для того, чтобы посовещаться со своими товарищами насчет правильного пути. У каждого был один и тот же божественный проводник, а именно - столб облачный днем и столб огненный ночью. Одним словом, Сам Иегова был непогрешимым проводником каждого члена собрания. Они не были предоставлены руководству самых умных, самых сведущих или опытных людей собрания; не были они предоставлены и самим себе на своем пути - каждый должен был следовать за Господом. Серебряная труба одинаково оповещала всех о замысле Бога; и никто, чье ухо было открыто и внимательно, не был оставлен без помощи. Глаза и уши каждого были направлены к одному Богу, а не к таким же смертным сотоварищам. В этом секрет руководства в нехоженой пустыне древности, в этом секрет руководства в колоссальной нравственной пустыне, через которую проходят теперь искупленные Божии. Кто-то скажет: "Слушай меня", а другой скажет: "Слушай меня", а третий скажет: "Пусть каждый идет своим путем". Но в противоположность всем им послушное сердце говорит: "Я должен следовать за моим Господом"

Это делает все простым. Это ни в коей мере не поощряет дух высокомерного непослушания, совсем наоборот. Чем больше я учусь опираться в смысле руководства на Бога, тем больше я не доверяю самому себе и отворачиваюсь от самого себя, а это, конечно же, не послушание. Правда, это освобождает меня от рабской зависимости от людей, давая мне возможность почувствовать мою ответственность лишь перед Христом, но это как раз то, что требуется в настоящий момент. Чем пристальнее мы исследуем принципы, взятые на вооружение Церковью, тем больше мы убеждаемся в необходимости личного полного подчинения божественной власти, единственное наименование которой - "страх Господень" или "чистое око". В начале книги Деяния апостолов есть одно высказывание, которое дает нам противоядие против своеволия и рабского страха человека, так распространенных вокруг нас. "Должно повиноваться Богу". Какие слова! "Должно повиноваться". Это лекарство от своеволия. "Должно повиноваться Богу". Это лекарство от рабского подчинения приказам и учениям людей. Должно быть повиновение, но повиновение чему? Божьей власти и только ей. Таким образом душа предохраняется от неверия, с одной стороны, и суеверия, с другой. Неверие говорит: "Поступай, как хочешь". Суеверие говорит: "Поступай, как тебе говорят". Вера же говорит: "Должно повиноваться Богу".

В этом заключается священное равновесие души посреди противоречивых и разнородных влияний, которые нас ныне окружают. Как слуга, я должен повиноваться моему Господину, как ребенок, я должен слушаться повелений моего отца. Я должен не в меньшей степени поступать так, даже если мои сотоварищи и братья не понимают меня. Я должен помнить, что самая непосредственная забота - это Бог.

"И Тот, пред Кем склоняются все люди,

Моей единственной заботой будет".

Моя привилегия - быть настолько же уверенным, что я знаю замыслы моего Господина в отношении моего пути, насколько Его слово обеспечивает безопасность моей души. Если это не так, то где я нахожусь? Разве это не привилегия - иметь чистое око? Так-то оно так, но что же? "Тело будет светло". Итак, если мое тело светло, то может ли мой ум находиться в недоумении? Отнюдь. Эти две вещи абсолютно несовместимы, и, следовательно, когда кто-то погружен в недоумение, то совершенно очевидно, что его око не чисто. Он может выглядеть очень искренним, он может горячо желать правильного руководства, но он может быть уверен: его око нечисто, а чистота ока - совершенно необходимое условие для божественного руководства. Слово ясно говорит: "Если око твое будет чисто, то и все тело твое будет чисто". Бог всегда руководит послушной, смиренной душой, но, с другой стороны, если мы не ходим в данном нам свете, то мы впадаем во тьму. Свет, в котором мы не ходим, становится тьмой, и, "как велика эта тьма!" Нет ничего опаснее небрежного отношения с тем светом, который дает Бог. Это рано или поздно должно привести нас к самым грозным последствиям. "Итак, смотри: свет, который в тебе, не есть ли тьма?" "Слушайте и внимайте; не будьте горды, ибо Господь говорит: воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, и Он обратит его в тень смерти и сделает тьмою" (Иер. 13,15-16).

Это чрезвычайно существенно. Какой контраст между человеком, имеющим чистое око, и человеком, не поступающим в том свете, который Бог дал ему! Первый имеет тело светлое, второй - полное тьмы. В первом нет ни частицы мрака, второй погружен в беспросветную тьму; первый - носитель света для других, второй - камень преткновения на пути. Мы не знаем ничего более значительного, чем премудрое обращение нашего света во тьму за наш отказ действовать в том свете, которым Он нас сподобил.

Христианский читатель, действуешь ли ты во свете? Послал ли Бог луч света в твою душу? Показал ли Он тебе изъяны в твоих путях и связях? Не упорствуешь ли ты в той линии поведения, о которой твой разум подсказывает тебе, что она не находится в полном согласии с замыслом твоего Господина? Проверь, и ты увидишь. "Воздай славу Господу твоему Богу". Действуй во свете. Не сомневайся. Не думай о последствиях. Повинуйся, умоляем тебя, слову Господню. В тот самый момент, когда твои глаза пробегают эти строки, пусть целью твоей души будет удаление от беззаконий, в чем бы ты их ни нашел. Не говори: "Куда я пойду? Что я буду делать дальше? Зло повсюду. Избавившись от одного зла, попадаешь в другое". Не говори так, не рассуждай и не раздумывай, не смотри на результаты, не думай о том, что скажет о тебе мир или мирская церковь, поднимись надо всем этим и ступай дорогой света - той дорогой, которая сияет все ярче и ярче до самого дня славы. Помни, Бог никогда не дает света на два шага сразу. Если Он дал тебе свет на один шаг, то в страхе и любви сделай этот шаг, и ты обязательно получишь больше света - да, все больше и больше. Но если ты откажешься так поступать, то свет, который в тебе, станет кромешной тьмою, твои ноги споткнутся в горах мрака заблуждений, которые лежат по обеим сторонам прямого и узкого пути послушания, и ты станешь камнем преткновения на пути других. Некоторые из самых крупных камней преткновения, лежащих в настоящее время на пути ревностного искателя истины, заключаются в личностях тех, кто однажды, казалось, обладал истиной, но отвратился от нее. Свет, который был в них, обратился во тьму, и как велика и как ужасна эта тьма! Как печально видеть тех, кто должен был бы нести свет, выступающими в качестве решительного препятствия для молодых и серьезных христиан! Но пусть они не будут помехой молодым христианам, путь ясен. "Вот, страх Господень есть истинная премудрость, и удаление от зла - разум." Пусть каждый услышит и повинуется голосу Господа. "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною". Хвала Господу за драгоценное слово! Оно каждого ставит в непосредственную ответственность перед Самим Христом; оно нам ясно говорит, каков путь Бога, и так же ясно, как найти его.


Теперь и потом, или Жизнь земная и жизнь вечная

Дорогой читатель, прежде чем читать эту статью, я бы попросил тебя прочитать 12 главу евангелия от Луки. В этой главе нашим Господом и Небесным Учителем открываются замечательные истины. Неоценимо практическое значение этих истин для каждого верующего.

Расположенность к мирскому, грех и похоть не могут жить в свете Евангелия. Всякое стремление к греховности увядает на корню в лучах этого чистейшего света. Если бы меня попросили дать название, отражающее смысл 12 главы евангелия от Луки - этого драгоценного места Священного Писания, то я бы назвал его: "житейское в свете вечности". Господь, рассуждая со своими учениками, хотел расположить их сердца к ясному и четкому пониманию истинной ценности всех вещей. И постепенно Он приводит их к мысли, что ценность любой вещи измеряется ее отношением к Царству Бога. И те вещи, которые не имеют никакого отношения к Царству, не должны иметь влияния на сердца верующих. Господь хочет, чтобы каждое сердце попало под чистое и светлое влияние вещей невидимых, принадлежащих миру высшему, миру вечному и нерушимому. Господь хочет, чтобы каждая жизнь строилась на основе и авторитете небесных божественных принципов. Господь хочет, чтобы каждый из нас осознал, что когда мы твердо и неукоснительно следуем воле Бога Отца, то поступаем неизмеримо лучше, чем когда позволяем завладеть собой заботе и соблазну мира сего. Такова цель Небесного Учителя. И Господь начинает свою проповедь со слов: "Берегитесь закваски фарисейской, которая есть лицемерие" (Лука 12,1). Именно эту мысль Господь положил в основу, именно с нее начинает развитие божественного учения о Царстве. Я думаю, что поэтому с этой заповеди следует начинать каждому из нас. Это первый камень будущего строительства и он должен быть заложен правильно, в полном соответствии с учением Священного Писания, иначе потом может покоситься все наше сооружение. Что же значат эти драгоценные слова Господа? В верующей душе не должно быть никаких тайных течений и тенденций. Самые глубочайшие побуждения и мотивы наших поступков должны быть обнаружены. Соответствуют ли наши слова нашему состоянию души? Когда мы молимся, когда приходим на богослужения для прославления святого имени Господа, приносим ли мы хвалу Богу своими речами? Когда наше лицо изображает смирение и послушание, действительное ли это отображение нашего душевного состояния или это привычная маска, которую мы одеваем, входя в Церковь? Господь нас предупреждает: "Берегитесь закваски фарисейской, которая есть лицемерие". Своим лицедейством мы можем обмануть окружающих, но не Господа. Поэтому мы должны раскрыть свое сердце перед людьми и перед Господом. Пусть небесный божественный свет проникает до самых потаенных глубин нашего духовного бытия. Мы не должны иметь никаких разногласий или противоречий между желаниями и побуждениями души, между теми влечениями, которые реально владеют нами, и нашими словами. Если в миру, в обычных обстоятельствах жизни мы не руководствуемся Словом Божиим как практическим наставлением, то, приходя на богослужение, не надо обманывать себя и других, говоря высокие слова о слове Господа. Бессильным и пустым будет такое слово, и напрасной будет наша надежда, что таким образом мы полностью исполнили свои обязанности перед Богом.

Многие пытаются именно лицемерием достичь того, что не удалось достичь трудом духовным. Поэтому лицемерие весьма опасно для нашего духовного здоровья. Оно может стать непреодолимым барьером на пути постижения воли Бога. Если я не открываю свою душу для воздействия божественной истины, если я скрываю какие-либо душевные углы и щели от этого света, если я нечестно стремлюсь подстроить истину под себя, если я отражаю обличающий свет истины от своей совести, тогда, несомненно, я развращен и осквернен закваской лицемерия. В этом случае бессмыслен какой-либо разговор о духовном росте, о стремлении к подобию Христа. Поэтому крайне необходимо для каждого ученика и последователя Христа изучать свое духовное состояние, чтобы и малая часть этой закваски не проникла в наши сердца. С Божьей помощью необходимо поставить надежный заслон в наших душах, чтобы при любых обстоятельствах мы могли сказать: "Говори, Господь, твой слуга слушает и готов исполнить любое Твое слово". Но лицемерие - это не только фальшивое исполнение религиозных правил и норм поведения. Молчаливое согласие с принципами, которые противоречат духу Евангелия, с полным основанием можно также назвать лицемерием.

Но последуем далее, внимательно вслушиваясь в каждое слово Господа: "Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы" (Лук. 12,2). Как садовник безошибочно отличает благоухающую розу от сорной травы, так в своем истинном качестве предстанет перед Господом духовное состояние каждого человека. Никакой обман совершенно невозможен. Господь абсолютно безошибочно видит каждое наше состояние. Мы должны помнить: каков я теперь, таков будет суд потом. Всякое лицемерие будет неотвратимо разоблачено светом, исходящим от Христа. Поэтому не будем обманываться, надеясь под маской лица надежно скрыть истинные устремления своего сердца. Чем лучше нам это удается теперь, тем болезненней будет наше разоблачение потом. Это сейчас мы можем стремление к мирскому называть благоразумием; дух жадности и наживы называть предусмотрительностью; потворство лени называть степенностью характера; а личное возвеличивание называть похвальным стремлением к духовности. Но все вещи будут увидены в их истинном свете и названы их настоящими именами перед непреклонным лицом Судьи. В этом мудрость Евангелия - действовать и жить в свете той истины, что все сокровенные уголки души и сердца будут открыты перед Господом. "Ибо всем нам должно (святым и грешникам - хотя не в одно время и не на одном основании) явиться пред судилище Христово" (2 Кор. 5,10). Должно ли это беспокоить ученика Христа? Конечно, нет, если его сердце очищено от закваски лицемерия и его душа тщательно обучена Духом Святым великим основам истины. Но если совесть тревожна и праведность сердца недостаточна, то, без сомнения, мысль о суде будет беспокоить дух. И Христос стремится дать ученикам правильное понимание о том, какая опасность является истинной. Истинной же является опасность, которая угрожает духу, его состоянию в настоящем и его положению в будущем. "Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну; ей, говорю вам, того бойтесь" (Лука 12,4-5). Христос хочет, чтобы Его ученики не забывали о дне суда. Страх человеческий представляет собой ловушку для души и тесно связан с "закваской фарисейской"; но "начало мудрости - страх Господень" (Пс. 111,10). Страх Господень обращает лицо человека к будущему суду и побуждает человека вести себя всегда так, как перед Господом; побуждает и думать, и говорить, и действовать в свете суда Христова. Это придает неподдельное благородство, достоинство и возвышенность характеру, оставляет бесплодными все попытки греха соблазнить верующую душу.

Необходимо заметить, что наибольшую угрозу христианскому мировоззрению наносит ориентация верующего на мнение окружающих людей. Общественное мнение изменчиво, подвержено многочисленным влияниям, которые далеко не всегда являются позитивными. Точка зрения Христа - вот что должно занимать ум верующего. И если общественное мнение расходится с христианским мировоззрением, верующий должен без колебаний следовать Слову Божию, которое неизменно, постоянно и истинно. Ориентируясь на общественное мнение, христианин не сможет остаться верным последователем Небесного Наставника. Стремление ходить перед людьми тесно связано со стремлением скрыть свой путь от Бога. Оба эти стремления имеют свой корень в лицемерии и оба найдут свое истинное место перед судилищем. Зачем нам бояться людей? Зачем ориентироваться на их мнение? Это мнение одного момента, мнение какого-нибудь взбалмошного ума. Почему мы должны стремиться вписаться в область, разрешенную этим умом и этим мнением? Это мнение завтра забудется, возникнет какое-нибудь новое течение человеческой мысли, которое будет модным и под которое будет подстраиваться общество, но новое сменится новейшим, а завтра и новейшее устареет. Что же, будем ли и мы метаться из крайности в крайность, чтобы только никак не отличаться от того, что в данный момент считается в обществе приемлемым? "Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе" (1 Кор. 4,3)). Прекрасный ответ на все наши вопросы по этому поводу. Человеческое суждение - это суждение сегодняшнего дня, суждение, которое человек имеет сейчас, но завтра он сам может его изменить. Что же касается вечности, то человеческое мнение не имеет там ни веса, ни силы. Зачем же тогда нам формировать свой путь, ориентируясь на столь хрупкое и изменчивое основание? Давайте отвлечем наши сердца от этого. Бог дает нам возможность преодолевать временные обстоятельства и действовать в согласии с принципами вечности. Наш взгляд должен быть отсюда обращен в будущее, в Царство Божие; мы должны оценивать время с точки зрения вечности.

Нетвердый, сомневающийся человек может спросить: если мы отбрасываем и преодолеваем человеческие мысли и мнения, то как жить, как продвигаться вперед в мире, где эти мнения правят? Это вполне естественный вопрос. И полный ответ на этот вопрос дает наш Господь и Учитель: "Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц" (Лука 12,6-7). Как будто предчувствуя наши страхи и сомнения, Христос призывает, чтобы мы не искали напрасно ответа в смутном тумане времени, а обратили свой взор ввысь к яркому и ясному свету вечности. В этих стихах Господь подводит нас к новой истине. Он учит нас не только страху Божьему, но и доверию к Нему. И чем более безгранично это доверие, тем лучше. Господь начинает с предупреждения и говорит: "берегитесь", "бойтесь". Но далее Он говорит: "итак, не бойтесь". Может быть на первый взгляд эти слова нам покажутся противоречивыми, но на самом деле здесь нет никакого противоречия. "Берегитесь" - предупреждая, говорит Христос тем, кто еще не познал истинного пути, кто блуждает во тьме. "Бойтесь", - говорит им Христос, чтобы диавол не завладел их душами и не обрек на вечную погибель в геенне огненной. Человека, верующего в Бога и доверяющего Богу, Христос ободряет и говорит ему: "не бойся". Верующий человек одновременно самый зависимый и самый независимый человек в мире - зависимый от Бога и независимый от обстоятельств. Последнее является логическим следствием первого.

Скрупулезность и нежность, с какой Небесный Отец осуществляет попечение своих детей, должны рассеять все сомнения, возникающие в наших сердцах. Нет ничего слишком мелкого и нет ничего слишком трудного для Него. Бессчетное количество небесных светил, которые движутся в бесконечном космосе, и малые птицы равны для Него. Его бесконечный разум может с одинаковой легкостью вмещать предметы вечной жизни и волосы на нашей голове. Попечение Бога - это непоколебимое основание, на котором Христос основывает свои слова "не бойтесь". Однако, мы часто оказываемся неспособными в практическом применении этого принципа. Мало восхищаться или теоретически рассуждать над Словом Божиим, только в конкретном применении видна его реальная красота. Если мы не применяем на практике силу Слова Божьего, то в таком случае мы подобны человеку, греющемуся от нарисованного на холсте солнца.

Возвышение над суетой и твердая надежда на нежную заботу Небесного Отца - вот качества человеческой души, угодные Христу. Если мое сердце поднялось над влиянием мирских забот и страха, если мое сердце обрело покой и твердую уверенность, что Богом сосчитаны волосы на моей голове и я дорог для Него, тогда я по своему духовному состоянию могу исповедовать Христа перед людьми (смотри стихи 8-10 из 12 главы). И мне не следует заботиться о результатах этого исповедания, потому что сколько будет угодно Богу, столько Он и сохранит меня здесь. "Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить, ибо Святой Дух научит вас в тот час, что должно говорить" (стихи 11-12). Свидетель Христа должен быть очищен, освобожден, избавлен от влияния мирских забот и должен безоговорочно доверять Богу. Пока я нахожусь под влиянием человеческого мнения и сердце мое охвачено заботой и суетой жизни, я не способен быть прилежным учеником Христа, достойным исполнителем Его воли. Живая вера в Бога освобождает нас от оков. Когда Бог заполняет сердце, то не остается места для греха и слабости. Есть ли в мире хоть один человек, который озабочен тем, чтобы сосчитать волосы у меня на голове? О, нет. У меня самого нет такого внимания к себе. Но Бог имеет такое внимание ко мне и гораздо большее внимание. Так кому же мне довериться? Богу и только Богу. Бог является совершенно достаточным для всякой доброй потребности моего сердца, потребности большой или маленькой. Самая же главная моя нужда в том, чтобы укрепить сердце безоговорочным доверием к Богу и твердым знанием того, что Бог есть.

Бог использует человека как орудие. Но на что будем мы полагаться: на инструмент или на руку, держащую этот инструмент? "Проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа" (Иеремия 17,5). Господь использовал воронов, чтобы кормить Илию, но Илия никогда в своей вере не опирался на воронов. Так должно быть и с нами. Вера - это стремление человеческого сердца к Богу и только к Богу. Вера полагается только на Бога, рассчитывает на Него, доверяет Ему, ждет Его, всегда оставляет в сердце чистое пространство для Его проявления во всей той реальности, в которой Он есть. Вера все оставляет Богу, и более того, попадая в беду, в глубокие и бурные воды затруднений, даже на гребне самой крутой и высокой волны, - и оттуда вера обратит свой твердый и спокойный взор на всемогущего Бога. Такова вера - та единственная, драгоценная вещь в этом мире, которая возвышает человека до предельного уровня.

В то время, когда Господь излагал прекрасные принципы Царства Отца, истинный сын навязывает ему вопрос о разделе имущества: "Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мной наследство". Одной только фразой спрашивающий человек показал свое совершенное непонимание того, что перед ним происходило. Благосклонная судьба свела этого человека лицом к лицу с Господом, но его ум оказался слишком занят мирскими проблемами, чтобы правильно оценить такой величайший подарок судьбы. Этот человек совершенно не хотел задуматься о тайне и загадочности человеческой жизни, о принципах духовного бытия. Господь, от которого не было ничего скрытого, стоял перед ним, но человек не нашел более важного вопроса, чем о разделе имущества. Но Господь, конечно же, не был послан Отцом, чтобы улаживать тяжбы об имуществе или быть судьей между двумя скупыми людьми. Дух алчности владел и обиженным человеком и его братом: один хотел завладеть, а другой удержать. "Он же сказал человеку тому: кто поставил Меня судить или делить вас?" Христа не заинтересовало, кто прав и кто не прав в этом имущественном споре. В соответствии с совершенством Христа и принципами божественной доктрины они оба были не правы. Несколько акров земли в свете вечности не имели никакого значения. Наоборот, они могли стать непреодолимым препятствием на пути ко Христу. Господь учил принципам, совершенно не соприкасающимся с вопросами землевладения. В соответствии с божественной природой Своей личности Он приводит противоположный пример. Христос выше закона о наследстве. Он - "наследник всего" (Евр. 1,2). Земля Израиля, трон Давида и все творение принадлежит Ему. Но человек не захотел принадлежать Ему. "Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его" (Мат. 21,38). И Наследник подчинился в совершенном терпении воле Отца, но, приняв мученическую смерть, Он разрушил силу врага и привел "многих сынов в славу" (Евр. 2,10).

Таким образом, мы видим и в практических делах и в проповеди Небесного Человека истинное проявление принципов Царства Божия. Он не хотел быть судьей, Он учил истине, которая уничтожала саму необходимость суда. Если бы принципы Царства Божия восторжествовали в отношениях между людьми, то не было бы необходимости в суде и законе. Каждый был бы сам себе судьей и, руководствуясь страхом Господним, в истине и правде совершал свой путь. Так должен поступать истинный христианин: находясь в мире зла, он должен руководствоваться принципами Царства Божия и соблюдать их во что бы то ни стало. Отступая от заповеди, оставленной Христом, мы отнимаем у своей души благословение и уменьшаем силу своего свидетельства.

И мы должны признать, что человек, подающий жалобу в суд, руководствуется в этом деле не принципами Царства Божьего, а принципами царства сатаны, который есть князь мира сего. Как часто, увы, случается, что человек, подающий в суд с надеждой, что восторжествует справедливость, в результате находит себя обделенным в праведности. Если я открыто признаю, что спасен по великой милости Бога, если я говорю, что мне прощены десять тысяч талантов, и в то же время готов схватить приятеля из-за жалких ста грошей, то можно ли говорить о моей моральной интуиции, о моем стремлении искать правду и истину? Я не буду подробно на этом останавливаться. Я просто посмотрю на этот вопрос в свете Царства, в свете вечности. Пусть тот, кто подчинен вещам временным и непостоянным, идет в суд, но христианин должен быть под влиянием вечных ценностей. Неверующий обращается в суд сейчас, он будет пред судом и потом. Христианин должен сейчас жить такими критериями, какие будут потом. Он принадлежит Царству, он будет царствовать тысячу лет (Отк. 20,6) и он будет обитать на новом небе и новой земле (Отк. 21,1-3). Невозможно представить нашему уму - какая это радость и какая милость. Но сейчас, обращаясь в суд, затевая имущественные споры, христианин забывает и эту радость, и это тысячелетие, и эту милость. Христианин ходит перед Господом, Господь - наш защитник. Поэтому христианин призван терпеливо сносить любые обиды и зло; он призван стойко держаться истины того Царства, принадлежность к которому открыто признает. Я напоминаю этот принцип совести читателя. Я убежденно прошу обратить на это серьезное внимание. Пусть этот принцип плодотворно влияет на нашу жизнь, пусть он обостряет нашу совесть и восприимчивость к Слову Божию. Нельзя шутить с истинами, которые открывает нам Господь. Ничто так не препятствует чистоте и силе, росту и процветанию Царства Божьего в каждом сердце, как нежелание выполнять принципы этого Царства в своей жизни.

Христианин должен руководствоваться принципами Царства во всем. Если он занимается бизнесом, он должен вести свои дела как чадо Божие и слуга Христа. Невозможно иметь характер христианина в день Господа (воскресенье) и характер торговца в понедельник. Я должен подчиняться Господу в моем магазине, на моем складе, в моей конторе. Это моя привилегия - зависеть от Бога в моем бизнесе. Но для того, чтобы зависеть от Него в делах, мой бизнес должен быть таким и строиться на таком принципе, который Господь может признать. Если это не так, то это значит, что я отказываюсь от Господа и взамен получаю право находиться на тех же условиях, что и остальные люди этого мира. Тогда я могу ходить их путями и действовать их способами.

Конечно, все зависит от мотива, который побуждает ум. Каков мотив у моих ежедневных устремлений? Я имею нужду в пропитании и одежде или я хочу жить в роскоши и богатстве? Если первое, то Бог знает эту нужду; если второе, то Бог отвергает подобные желания души. Вера ставит душу на совершенно другое основание, чем то, которое занимает мир. Возьмем в качестве примера Давида в долине дуба (1 Сам. 17,1-53). Почему он не сражался подобно другим? Потому что он был на основании веры. Так же и Езекия. Почему он одевался во вретище, когда другие одевались в доспехи? (2 Царей 19,1-37). Потому что он был в зависимости только от Бога. Точно так же должны поступать и мы в том случае, если занимаемся торговлей или ремеслом. Я должен вести свои дела как христианин, если не хочу испортить свидетельства и ограбить собственную душу, лишив ее благословения.

Мы принадлежим Церкви, но мы принадлежим и Царству. И совершенно очевидно, что этика, моральные свойства и способы действия Церкви никогда не могут быть ниже этики Царства. И если обращение в суд для защиты своих прав противоречит духу и принципам Царства, то это должно противоречить духу и принципам Церкви. И это не может быть подвержено сомнению. Чем выше мой принцип, тем выше должен быть кодекс чести, кодекс этики и мой характер. Я совершенно уверен в этом, и мой наипервейший мотив - это неукоснительно придерживаться принципов Царства и практически соблюдать истину о Церкви, которая есть тело и невеста Христа. Церковь принадлежит Царству Бога, ее положение божественно, она ожидает божественную славу благодаря своему единству и тождеству со Христом. И я не могу допустить, чтобы мое бытие, как члена этой избранной Богом семьи, было ниже требований Царства. Наша принадлежность телу отвергнутого Вождя только подтверждает нашу принадлежность Царству отвергнутого Царя. Чем больше моя близость с Отвергнутым, тем более должно быть мое отделение от того мира, который отверг Его, и тем более полным должно быть мое тождество Его характеру, более точным и правильным мое хождение по Его следам.

Но между тем существует такой простой и очевидный факт - нам не хватает постоянства, и наша совесть часто молчит там, где она должна бы взывать. Да, возлюбленный читатель, чуткая, обеспокоенная, честная совесть, которая желает искренне и точно реагировать на призывы чистого и святого Божьего Слова - есть ли она в нас в том объеме, который мы могли бы признать достаточным? Не так много принципов, в которых мы нуждаемся, но есть ли в нас сила и решительность, чтобы следовать этим принципам в своей повседневной жизни? Как часто случается, что человек, проповедуя, уча и признавая на словах принципы Царства, в то же время может руководствоваться чисто корыстными мотивами и в споре за собственность прибегать к разнообразным нечистоплотным методам. Увы, этому имеется слишком много иллюстраций.

К сожалению, человеку свойственно замечать недостатки только у других, но не у себя. Наше негодование может достигать наивысшей степени, рисуя ужасные картины моральной деградации окружающих людей, и в то же время мы упорно не хотим замечать себя в этих же картинах. Но будем ли ждать, пока Господь укажет на опасно недостаточную чувствительность нашей совести, как Нафан сказал Давиду: "Ты - тот человек" (2 Сам. 12,1-14)? Не окажется ли в этом случае наше прозрение слишком поздним? В настоящее время многие красноречиво проповедуют, читаются красноречивые лекции, детально разрабатываются трактаты о принципах благодати, но тем не менее не уменьшается нужда общества в адвокатах, прокурорах, судьях, полиции и шерифах. Вся эта ужасная система существует: защищая одних, она приносит горе другим. Но мы не хотим этого замечать, мы не хотим, чтобы чужое горе, чужие стоны и плач нарушали устоявшееся течение нашей жизни. Но, может быть, тогда надо признать, что истинное практическое христианство находится нынче в глубоком упадке? И будет ли тогда удивительным, что нас окружают бедность и невежество, голод и смерть, зло и духовная тьма? Но кого мы будем обвинять в этих страшных фактах, если сами открыто нарушаем принципы Божьего Царства?

Гражданские законы, определяющие права граждан и защищающие их собственность, могут быть установлены идеальным образом и казаться нам верхом справедливости, но мы должны понимать их относительность и помнить, что высшая справедливость - это милость Божия. Желание достичь абсолютной справедливости на земле, желание наказывать и осуждать - опасное и совсем не безобидное желание. В этом случае человек отводит себе роль судьи, чей приговор окончателен и абсолютно верен. Но мы знаем, что Христос предостерегал своих учеников от этого опасного пути. Бог - наш Судья, нам же заповедано возрастать в любви и в способности прощать, а не в желании осуждать и наказывать своих ближних. Раб в 18 главе евангелия от Матфея назван "злой раб" и отдан истязателям не потому, что он действовал с нарушением гражданских законов, требуя уплатить законный долг, но потому что корыстное стремление к справедливости в материальных расчетах превысило в нем стремление жить согласно духовным законам милости и прощения долгов. Поэтому Господь Иисус предупреждает своих учеников: "Смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения" (Лука 12,15).

Но как трудно увидеть в себе это "любостяжание", как трудно выйти из-под его власти и отказаться от этого мотива в своих жизненных устремлениях. Как же быть? Если мы допустим двуличие, поклоняясь Богу на богослужениях и поклоняясь богатству в повседневных делах и заботах, то не будет ли это двуличие именно тем лицемерием, о котором предупреждал Христос, говоря о закваске фарисейской? "Никакой слуга не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне. Слышали все это и фарисеи, которые были сребролюбивы, и они смеялись над Ним" (Лука 16,13-14). В этих стихах мы видим, как в конкретных обстоятельствах раскрывается лицемерие и к каким печальным результатам оно приводит. Стремясь только к показной праведности, фарисеи в своих сердцах оказались настолько подвластны сребролюбию, что, столкнувшись с истинным Праведником, они смеялись над ним. Дух любостяжания так крепко сидел в них, что они не смогли даже в своих мыслях допустить, как можно от него отказаться во имя служения Господу. И так случается со всеми, кто заражен этой закваской. Они не хотят видеть точного адреса Евангельских истин, они не хотят признать, что этот адрес - сердце каждого христианина; именно тут надо избегать лицемерия и противостоять любостяжанию. Именно свое сердце надо строить таким образом, чтобы оно жило в согласии с Божьим Словом. И будет совершенно неверным, когда мы начнем сокращать и приспосабливать Евангельские истины до тех пор, пока нам перестанет досаждать наша совесть. Таким образом мы выводим свою душу из-под благотворного влияния Божьего Слова и отдаем ее во власть врага. Я должен быть в согласии с чистой истиной Слова или, в противном случае, я буду подчинен миру, его немилосердным законам и жестоким принципам, которые введены в мир сатаной для того, чтобы приводить человека к погибели.

В притче о богатом человеке, которую Господь приводит для иллюстрации последствий любостяжания (Лука 12,16-21), мы видим характер, ценящий только мирское богатство и преклоняющийся перед этим богатством. Для такого характера не существует духовных мотивов поведения, только одна жажда к наживе и роскоши руководит им. И оказывается, что очень многое зависит от точки зрения, с которой мы смотрим на все вещи. Если мы видим во всем только сиюминутное значение, если мы ищем выгоды только на сегодняшний день, не думая о том, что с нами будет, когда придет вечность, то в результате мы оказываемся не готовы для вечности, для Царства Божия. Человек, согласующий свою жизнь только с мудростью мира, оказывается безумцем перед Богом. И поэтому уже сейчас мы должны следовать за непреходящей мудростью Слова Божьего, а не за обманчивой мудростью мира. Мы должны избегать тех временных приобретений, которые могут стать помехой в следовании за Господом. Мы должны видеть истинную ценность всех вещей, ценность, которая открывается, когда мы смотрим на наши приобретения в свете небесном. В этом истинная мудрость.

Что мы должны думать о судах и страховых конторах, если мы смотрим на них в свете вечности? Это очень серьезный вопрос для чада Божьего. И прежде чем воспользоваться страхованием своего имущества на случай пожара или страхованием жизни, надо спросить себя: "не проявляю ли я этим свое недоверие к Богу и не пытаюсь ли я с помощью мирских методов и человеческих сил противодействовать божественным испытаниям?" Если я говорю, что моя жизнь - Христос, то как объяснить мое желание застраховать эту самую жизнь? Может быть, некоторые скажут, что неразумно проводить христианство в таких вещах. Но тогда я хочу спросить: является ли христианство удобной одеждой, которую мы примериваем только в день воскресный и, когда заканчивается этот день, снимаем ее, аккуратно складываем и прячем в шкаф до следующего Господнего дня? Слишком часто бывает именно так. Люди имеют два характера, два стандарта и не спрашивают себя: а не является ли такое двуличие закваской фарисейской, лицемерием? Страховые компании очень хороши для людей, принадлежащих этому миру. И эти люди непременно должны воспользоваться их услугами, потому что все вещи вокруг них и внутри них являются такими зыбкими и ненадежными. Но для чада Божьего все надежно. Бог застраховал его жизнь навсегда. Ученик Христа должен руководствоваться понятием вечности. И это весьма существенное отличие от мирского мышления.

"У одного богатого человека был хороший урожай в поле". И здесь еще нет ничего плохого или греховного. Если Бог благословил труд человека, разве не должен он этому радоваться? Но отметим, как рассуждает алчное сердце: "он рассуждал сам с собой". Он не рассуждал в присутствии Бога, он не рассуждал под благотворным влиянием вечного Царства; нет, - "он рассуждал сам с собою" - в ограниченном кругу собственного сердца. Такова была цель его устремлений, и поэтому будем ли удивляться тому заключению, к которому он пришел. "Что мне делать? некуда мне собрать плодов моих". Именно в этот момент происходит выбор жизненных устремлений. Этот человек выбрал путь накопительства земных сокровищ и богатства. Отныне его сердце будет закрыто для Бога, будет тяготеть только к накоплению материальных благ, которые внушают ему надежду на будущее и дают уверенность в завтрашнем дне. Но будущее этого богача ограничено земной жизнью, которая может оборваться в самый неожиданный момент, совершенно при этом не подчиняясь желаниям или воле человека.

Мы находимся в настоящем, но стремимся к вечности. Христос уже в вечности. И поэтому истинной мудростью будет наше стремление к Нему. И в заботе сегодняшнего дня мы должны сделать главным Его. Во временном и вечном, в настоящем и будущем наша надежда только на Него. Это кажется безумием для мирского ума. Небесная мудрость и есть безумие для мирского ума. Но в жизни каждого человека наступают такие моменты, когда земная мудрость, столько лет безраздельно владевшая умом, вдруг рассыпается и мы видим ее истинное безумное лицо. Так и богач из притчи строго следовал мудрости мира в своих рассуждениях и делах: "И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и все добро мое". Этот человек видел смысл только в материальных приобретениях, которые можно упрятать в кладовые. "И скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись". Мы видим, что мирские запасы человека только на многие годы. И даже используя их наилучшим образом, невозможно выйти за эти узкие границы. Само стремление к мирскому определяет ориентацию человеческого ума на этот сжатый промежуток времени. Но как запасы пищи или других материальных благ могут принести покой и радость бессмертной душе? Бессмысленный расчет!

Как от этого отличается то, что предлагает нам Христос. Непостижимое богатство и неизъяснимое изобилие Царства Небесного, любовь и надежда, вера и радость - вот бесценные дары Всевышнего Бога. Все эти дары духовные и вечные. Они даются нам теперь, но будут нам принадлежать и потом. И будет фатальной ошибкой - не признавать Христа Распятого, Христа Воскресшего и Христа вновь Грядущего. Он должен стать альфой и омегой всех наших расчетов. Надеяться на будущее и при этом не размещать Христа на первом плане своих духовных устремлений - это безумие мирского характера.

"Но Бог сказал Ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?" И далее следует главный смысл этой притчи: "Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет". Наиважнейший вопрос: что является основой для нашей надежды - материальные запасы или обетование Бога? Ведь часто случается так, что эти запасы становятся богом для нашей души, богом, который создан нашей собственной душой. Это - бог несущественный, однако наши мысли и душевные устремления будут прикованы к нему, и будут поклоняться ему. Этот владыка нашей души на время может дать душе ложную уверенность в отношении будущего. И этого достаточно, чтобы совершенно лишить плотского человека его разума. Человек начинает стремиться ко многим вещам, кроме тех, которые ему по-настоящему нужны. Он будет жаждать собственности, как можно больше собственности. Приумножение имущества и забота о его сохранности, соблазнительная жажда получить как можно больше преимуществ и прав по сравнению с остальными людьми - подобные помыслы начинают владеть душой. Все становится желательным кроме Бога. Живая душа и живое сердце отвергают Живого Бога и наполняются стремлениями к разнообразным мертвым вещам. По мнению плоти все реально, кроме истинной реальности. И это нам ясно и красноречиво показывает ложное положение плоти. Она не может доверять Богу. Одним же из прекрасных результатов рождения свыше является способность человека доверять Богу во всем. "И будут уповать на Тебя знающие имя Твое" (Пс. 9,10). Что может быть еще?

Однако моей главной целью в этой статье было желание обратиться к совести христианина. И поэтому я спрашиваю прямо и ясно: соответствует ли наша теперешняя жизнь учению Христа? Могут ли Его ученики собирать себе сокровища на земле? Нам кажется абсурдным такой вопрос. "Как можно без этого прожить?" - могут спросить многие. В евангелие от Матфея мы читаем: "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут" (Мат. 6,19-20). Простая и ясная мысль, которую, однако, так трудно воплотить в жизни. И часто нам не хватает твердой и честной совести, чтобы неукоснительно следовать этому правилу. Но собирая сокровища на земле, мы действуем в противоречии с доктриной Царства Божия, и такие наши действия совершенно не совместимы с истинным ученичеством. Но принципы Царства вечны и обязательны для каждого ученика Христа.

"И сказал ученикам Своим: посему говорю вам, - не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться: душа больше пищи, и тело - одежды" (Лука 12,23). "Не заботьтесь ни о чем" (Фил. 4,6), - говорит Святой Дух через апостола. Почему? Потому что Бог заботится обо мне. Нет необходимости двум заботиться об одном и том же, тем более, когда Один может все, а второй не может ничего. "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания перед Богом, и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4,6-7). Это нерушимое основание для сердца, жаждущего иметь мир и покой, в этом истинная радость. Многие получили мир для совести через веру в достаточность совершенного Христом дела, но необходимо сделать следующий шаг, чтобы иметь совершенную радость через веру в достаточность Божьей заботы. Часто мы молимся о наших трудностях и испытаниях, но встаем с колен такие же озабоченные, как и перед тем, как стали на колени. Мы говорим, что надо предавать наши дела в руки Божии, но мы не имеем намерения оставить их там. И, как следствие, не имеем ни мира, ни радости в сердце. Так было с Иаковом, 32 глава книги Бытие. Он просит Бога избавить его от руки Исава, но как только он поднялся с колен, то тут же открывает истинное основание своей надежды, говоря: "Умилостивлю его дарами". Он намного больше доверял дарам, чем Богу. Это распространенная ошибка детей Божьих. Мы на словах признаем, что должны стремиться к Вечному Источнику, но в реальных вопросах делаем ставку на материальные запасы и приобретения. И в результате, когда терпят крах некоторые из наших начинаний, мы недоуменно спрашиваем: почему Бог не явил нам свою защиту?

В послании к Филиппийцам в гл. 4,8-9 апостол продолжает перечислять достойные предметы для наших размышлений; и мы не находим в этом перечислении жажду к материальным приобретениям и накоплениям. "Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами". Таким образом, когда я знаю и верю, что Бог думает обо мне, - я имею мир Божий; и когда я думаю о Нем и о том, что принадлежит Ему, - я имею Бога мира. Это совершенно гармонирует с учением Христа в 12 главе евангелия от Луки. "Наипаче ищите Царства Божия, и это все приложится вам". То есть, я не должен искать Царства с тайными мыслями и с тайной надеждой на мирское богатство. Это не будет истинным ученичеством. Истинный ученик никогда не будет помышлять о чем-либо ином, кроме своего Учителя и Господа и Его Царства. И несомненно, Господь возьмет на себя заботу о нуждах ученика. Такие отношения должны быть установлены, мой возлюбленный читатель, между верным слугой и всемогущим, всепрощающим Господином. И такой слуга может быть совершенно свободен от забот.

Но есть еще одно основание, которое убеждает нас быть свободными от забот, которое подчеркивает бессмысленность этих забот. "Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть? Итак, если и малейшего сделать не можете, что заботитесь о прочем?" (Лука 12,25-26). Этими словами Господь переключает наше внимание на внутренние последствия озабоченного состояния души. Предаваясь заботам, мы можем достичь большого богатства, но при этом мы ничего не сможем прибавить себе. Наоборот, наша душа будет истощена ежеминутной заботой. Наше недоверие к Господу - это барьер на пути Его действий для нашего блага. "И не совершил там многих чудес по неверию их" (Мат. 13,58). Безверие является главной помехой для проявления Божьих чудес в нашей жизни. Когда в своих делах мы полагаемся только на себя, то ясно, что в этом случае мы не нуждаемся в Боге. И тогда мы остаемся под угнетающим действием наших собственных запутанных мыслей; в результате, наша надежда будет опираться на недолговечные человеческие запасы и наша вера потерпит крушение.

Важно понять, что мы либо полагаемся на Бога, либо на обстоятельства жизни. Невозможно полагаться на Бога и на обстоятельства. Может быть или только Бог и ничего больше, или что-либо другое. Прекрасно говорить о вере, когда наши сердца в действительности тверды в своем следовании за Словом Божьим. Мы должны тщательно исследовать свои пути и стремиться как можно строже соблюдать все заповеданное Господом. Абсолютная зависимость от Бога является одной из характеристик святой жизни и одним из фундаментальных принципов Царства. Для достижения этого свойства необходимо преодолеть трудный барьер - привязанность плоти к материальным вещам и богатству. Сердце дрожит и трепещет, когда человек впервые отвергает власть обстоятельств, когда душа впервые вступает в борьбу с заботой. Вокруг неизвестный океан бушующих волн, готовых поглотить человека в любую секунду. Но может ли нам помочь наш страх или забота? Нет. Они только изнутри подтачивают силы нашего сердца. Крепкая и неукоснительная вера - вот твердь, которую не могут сотрясать эти волны, и на которую Священное Писание нам предлагает встать двумя ногами. Но многие, очень многие не желают замечать этот спасительный берег, предпочитая держаться за свои утлые лодочки, гибель которых предрешена.

Бедное плотское сердце стремится к чему-либо вещественному, осязаемому руками. Человек окружает себя имуществом и надеется обеспечить себе будущее припасенными суммами денег. Ему кажется, что материальные блага - это надежная крепость, в которой можно пережить любые потрясения. Но навязчивая привязанность души к мирскому богатству - первый шаг к безумию. Отсюда проистекают войны и насилие, ненависть и вражда. И строивший неприступную крепость вдруг оказывается в зловонной тюрьме, в которую заточил себя сам. Стражи в этой тюрьме - жадность и зависть, страх и забота, а стены - безверие и безнадежность. Как часто мы ищем опору в чем угодно, но только не в Боге. И совершаем ужасную ошибку, потому что только вера может преодолеть мирское и очистить сердце. Она освобождает душу от волнения времени и хранит ее в свете вечности. Верующее сердце слышит слова Христа: "Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство". Но что может быть больше Небесного Царства? Если я предчувствую Царство, то в моем сердце уже не останется места для чего-либо другого. От мрака, окружающего меня в данную минуту, я могу освободиться только тогда, когда буду иметь надежду на будущее. Надежду, превосходящую по своей силе страх и жадность, и зависть и любой другой соблазн мира. Все, окружающее меня теперь, - временно, изменчиво и обманчиво; но преодолеть тягу к этим вещам я смогу, когда вовсе откажусь от них. Но отказаться от мирских благ можно только имея веру в вечную жизнь. Такую веру, которая делает будущую реальность Царства более близкой нашему сердцу, чем сегодняшнее мирское окружение.

Поэтому Господь сказал: "Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища неветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает, ибо где сокровище ваше, там и сердце ваше будет" (Лука 12,33-34). Если я имею сокровища на земле (не имеет значения в каком виде), то интерес моего сердца будет здесь же, и я буду совершенно мирским человеком. Как наиболее эффективно очистить мое сердце от мирского? - Заполняя его Христом. Он является истинным сокровищем, которое никакие мирские сокровищницы вместить не смогут. Мир имеет свои житницы, которые предназначены только для мирского накопления. Но все это разрушается и ветшает.

Очень многие люди делают главным смыслом жизни именно накопление богатства. Они оправдывают эту низкую страсть заботой о своих детях. Но запас, богатство вместо того, чтобы оказывать благословение, которое ожидается, часто оборачиваются проклятием для ребенка, потому что с первых шагов уводят его от Божьего Слова, которое говорит каждому: "Трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся" (Еф. 4,28). Это Богом определенное основание для каждого человека, для меня и для моего ребенка. И переходящее по наследству богатство только портит наши сердца. Если я испытываю сладость в сердце от послушания Богу и зависимости от Него, то смею ли я лишать этого моего ребенка? Смею ли с детства ориентировать надежду его сердца не на Бога, а на материальные сокровища?

Если я могу доверить Богу себя, то почему не доверить Ему и моих детей? Пусть мои слова будут верно поняты. Я обязан заботиться о пропитании детей и о их образовании, пока они не в состоянии делать этого сами. Потому что сказано: "если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного" (1 Тим. 5,8). Но моя забота должна помочь духовному становлению подрастающего человека. Забота о плотских потребностях детей не должна превратиться в накопление излишеств. Нигде в Слове Божьем нет одобрения для тех, кто стремится к накопительству, даже если это делается во имя детей. Честное занятие и доверие к Небесному Отцу - вот чему нам следует научить своих детей. И на это их сердца ответят большей благодарностью, чем за оставленные запасы и имущество.

Я, однако, не забываю место, которое часто используется и которым даже злоупотребляют для защиты мирской, не угодной Богу практики накопительства. Я имею ввиду 2 Коринфянам 12,14 - "Вот, в третий раз я готов идти к вам, и не буду отягощать вас, ибо я ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей". Как радуются люди, когда находят сходство между словами Священного Писания и своими мирскими заботами. Но в этом стихе есть только внешнее сходство, в контексте же эти слова имеют другой смысл. Конечно же, апостол не учит христиан делать запасы, он не учит людей Божьих собирать сокровища на земле. Он ссылается на обычную практику в мире и на обычные чувства человека для того, чтобы проиллюстрировать духовную сторону своего образа действий. Коринфяне были его детьми в вере, и он шел не для того, чтобы обременять их или жить за их счет, но чтобы дать им духовный толчок, чтобы укрепить их надежду и веру, чтобы наставить их в учении и помочь твердо придерживаться этого божественного учения. Но если верующие в Бога начинают делать запасы, то они возвращаются в мир, к его истинам и ценностям, и временное и ветшающее заполняет их сердца. Будем же в строгости продолжать святой и возвышенный путь через этот ужасный мир - и тогда мы будем подняты сильным крылом веры над темной и мрачной атмосферой, которая окутала этот ненавидящий Бога и отвергающий Христа мир. Мы должны увидеть, что любовь к золоту непременно приводит к вражде против Бога.

Прежде чем закончить эту статью, я хочу добавить, что Господь Иисус Христос - Восхитительный, Божественный, Небесный Учитель. Он дал Своим ученикам неземные законы. Основной смысл Его учения можно выразить словами апостола Павла: "Служить Богу живому и истинному и ожидать с небес Сына Его (1 Фес. 1,9-10). Нам некому служить, кроме Бога живого и некого ждать, кроме Сына Его. Пусть Дух Святой облечет Слово Свое Божественной силой, чтобы оно могло доходить до сердца и совести слушающих и оказывало благотворное влияние на жизнь каждого чада Божьего. Пусть имя нашего Господа Иисуса Христа возвеличивается и прославляется, и истина Его учения пусть подтверждается в нашей жизни. Пусть каждый верующий имеет честное сердце и чистую совесть, чтобы быть подобным хорошо настроенному инструменту и издавать верный звук, когда рука Господа прикоснется к нему.

Если эта работа попала в руки того, кто еще не обрел веру в совершенное искупление кровью Сына Божьего, то я хотел бы спросить такого человека: для чего ты живешь - для временного или для вечного, для земного или для небесного, для сатаны или для Христа? Я с любовью прошу тебя: будь до конца честен в своих рассуждениях. Помни - "нет ничего сокровенного, что не открылось бы". Перед Судьей все предстанет в истинном свете. Поэтому будь честен и сейчас спроси у своего сердца: "Где я? Каково мое положение перед Богом? Каковы мои перспективы в вечности?" Бог указывает тебе на Христа, который искупил грех на кресте и открыл путь, которым верующие приходят в присутствие Божие. От тебя не требуется делать что-либо сверхъестественное или быть кем-либо выдающимся; но Евангелие говорит тебе - Кто есть Христос и что Он сделал. И если ты веришь этому своим сердцем и исповедуешь это своими устами, то ты будешь спасен. Христос - это Сын Божий; Бог, воплотившийся во плоти, равный с Отцом. Он был рожден женщиной, давшей Ему тело, и Он был реальным человеком - и Богом и человеком. Он прожил жизнь совершенного послушания воле Божьей и умер на кресте, устранив грех и проклятие с человеческого рода, испив чашу праведного гнева Иеговы, терпя жало смерти. Своей непобедимой силой он разрушил смерть и поверг в бездну того, кто имел силу смерти. Он взошел на небо и занял свое место по правую руку от Бога. И каждый верующий в Него оправдан перед Богом, никогда не будет осужден и перешел из смерти к жизни. Это и есть Благая Весть - радостная весть о спасении! Мой читатель, позволь мне в заключение привести аргумент из Священного Писания: "вот Агнец Божий, Который берет на Себя грех мира" (Иоан. 1,29).

Верь и живи!

Аминь.


Иов и его друзья

Книга Иова занимает особое место в Слове Бога. Она обладает некоторыми особенностями, и учение, изложенное в этой книге, больше не повторяется ни в каких других местах Священного Писания. В своих рассуждениях мы не будем ставить себе целью изложить содержание этой книги или доказать ее подлинность и установить факт божественного вдохновения автора, написавшего эту драгоценную книгу. Для нас это само собой разумеется, и будучи полностью убежденным в том, что книга Иова написана по вдохновению Святого Духа, я не буду это доказывать. Мы принимаем книгу Иова как часть священного Писания, данного Богом для пользы, научения и благословения его народа. Я не нуждаюсь в доказательствах этого для себя и поэтому не предлагаю такие доказательства для своего читателя. Скучно читать доказательства человеческого ума о богодухновенности той или иной книги Священного Писания.

Неверующего такие доказательства все равно не убедят, а верующий в таких доказательствах не нуждается.

Далее я хочу добавить, что не собираюсь исследовать авторство этой книги. Какой бы интересной ни казалась нам эта проблема, она является второстепенной, потому что мы принимаем эту книгу от Бога. Этого достаточно. Мы признаем вдохновенность этого документа, и я не считаю, что дискуссия о том где, когда и кем была написана эта книга, должна являться главной темой нашего разговора. Я искренне считаю, что гораздо полезней для нас будет более глубокое исследование учения этой книги. Именно учение священного Писания наполняет наши души ясностью, мудростью, верой, смирением, терпением, надеждой и любовью. И этого никогда не смогут сделать никакие споры об авторстве или времени написания книги. Пусть Вечный Дух, который изложил эту книгу, разъяснит нам ее глубину и употребит ее силу для укрепления наших душ!

Первая страница этой книги представляет нам патриарха Иова и раскрывает состояние его души: "Был человек в земле Уц, имя его Иов; и был человек этот непорочен, справедлив и богобоязнен и удалялся от зла". Твердо стоял Иов на непорочном основании веры и смело смотрел в будущее, потому что не имел за душой ничего, что могло бы поколебать его надежду на Бога. "И родились у него семь сыновей и три дочери. Имения у него было: семь тысяч мелкого скота, три тысячи верблюдов, пятьсот пар волов и пятьсот ослиц и весьма много прислуги; и был человек этот знаменитее всех сынов Востока. Сыновья его сходились, делая пиры каждый в своем доме в свой день, и посылали и приглашали трех сестер своих есть и пить с ними". Мир и идиллия царили в этом доме, достаток и радость, дружба и верность. Все имел Иов - детей и богатство, нажитое праведным трудом, мир в сердце и уважение соседей и соплеменников. "Когда круг пиршественных дней завершался, Иов посылал за ними [детьми] и освящал их, и, вставая рано утром, возносил всесожжения по числу всех их. Ибо говорил Иов: может быть, сыновья мои согрешили и похулили Бога в сердце своем. Так делал Иов во все такие дни". И прочитав эти строки, мы можем с уверенностью сказать, что чаша земного блаженства для Иова была полна. Рука Бога поддерживала его и усыпала путь величайшими милостями. Однако, не взирая на такую идеальную картину жизни, Бог позволяет сатане испытывать Иова. Причем испытывать серьезным способом. И действительно, легко и радостно любить Господа, когда, благодаря его благоволению, все в жизни у нас ладится, когда удача и успех сопутствуют нам, когда мы на вершине и все нам удается. Но как только хоть малый удар обрушится на нас, как нам уже начинает казаться, что Господь оставил нас, и уже наше сердце не переполняет дух благодарности. В такую минуту мы можем отчетливо наблюдать, что наша любовь к Господу имеет корыстный характер. Но такую ли любовь ищет Господь? Но таков ли был Иов? Его сердце также имело небольшую трещину, в которую мог проникнуть грех. Чрезмерное самодовольство и самоуверенность завладели его сердцем в результате долгих лет изобилия и безмятежности. И чтобы эта трещина не дала раскола, ее надо было вовремя обнаружить и устранить. И, действительно, Иов говорил: "Может быть, сыновья мои согрешили". Ему не кажется возможным и нужным рассуждать о собственной греховности и собственном несовершенстве. Но душа, жаждущая до конца открыться перед Богом, в первую очередь будет рассуждать о своих собственных грехах и о своей нужде во всесожжениях. Пусть читатель ясно поймет, что Иов был настоящим святым Бога. Душа его, божественно зажженная, обладала вечной жизнью. Он был таким же верным Богу человеком в первой главе как и в сорок второй. Если мы не увидим этого, то мы пропустим один из величайших уроков этой книги. Восьмой стих первой главы заостряет наше внимание на этом моменте: "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? Ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла". Но, вместе с тем, Иов никогда не измерял глубины своего собственного сердца. Он не знал самого себя. Никогда не задумывался над тем, что значат для него все земные приобретения и богатства по сравнению с верностью Господу и любовью к Нему. Нам необходимо увидеть этот недостаток в сердце Иова, иначе книга Иова не будет до конца понята. Мы не увидим той особой цели, не увидим смысла и значения тех тяжких испытаний, через которые Иов был призван пройти. Будучи человеком благочестивым и праведным, Иов, однако, никогда не взвешивал себя на весах святилища, никогда не измерял себя божественными мерками. Если читатель на минуту обратится к главе 29, то он найдет удивительное доказательство нашим размышлениям. Прочитав 29 главу, мы ясно увидим сильный и глубокий корень самодовольства в сердце этого раба Бога. И корень этот питался и умножал свою силу, присваивая себе все те достоинства, которые давал Господь. Иов присваивал своей личности все то влияние и значение, которое имел благодаря расположенности, благосклонности и покровительству Господа. Эта глава является трогательным плачем о поблекшем свете прежних дней. Но тон и характер этого плача показывают нужду сердца Иова в сокрушении, чтобы чистыми и ясными глазами он мог увидеть себя в ярком свете божественного присутствия. Давайте послушаем его слова: "О, если бы я был, как в прежние месяцы, как в те дни, когда Бог хранил меня, когда светильник Его светил над головою моею, и я при свете Его ходил среди тьмы; как был я во дни молодости моей, когда милость Божия была над шатром моим, когда еще Вседержитель был со мною, и дети мои вокруг меня, когда пути мои обливались молоком, и скала источала для меня ручьи елея! Когда я выходил к воротам города и на площади ставил седалище свое, - юноши, увидев меня, прятались, а старцы вставали и стояли; князья удерживались от речи и персты полагали на уста свои; голос знатных умолкал, и язык их прилипал к гортани их. Ухо, слышавшее меня, ублажало меня; око видевшее восхваляло меня, потому что я спасал страдальца вопиющего и сироту беспомощного. Благословение погибавшего приходило на меня, и сердцу вдовы доставлял я радость. Я облекался в правду, и суд мой одевал меня, как мантия и увясло. Я был глазами слепому и ногами хромому; отцом был я для нищих и тяжбу, которой я не знал, разбирал внимательно. Сокрушал я беззаконному челюсти и из зубов его исторгал похищенное. И говорил я: в гнезде моем скончаюсь, и дни мои будут многи, как песок; корень мой открыт для воды, и роса ночует на ветвях моих; слава моя не стареет, лук мой крепок в руке моей. Внимали мне и ожидали, и безмолвствовали при совете моем. После слов моих уже не рассуждали; речь моя капала на них. Ждали меня, как дождя, и, как дождю позднему, открывали уста свои. Бывало, улыбнусь им - они не верят; и света лица моего они не помрачали. Я назначал пути им и сидел во главе и жил как царь в кругу воинов, как утешитель плачущих. А ныне смеются надо мною младшие меня летами, те, которых отцов я не согласился бы поместить с псами стад моих" (гл. 29). В этом отрывке мы не найдем и намека на дуновение кающегося и сокрушающегося духа. Иов не чувствует своей слабости и ничтожества перед лицом всемогущего Бога. Наоборот, он с сожалением и горечью вспоминает о днях своей славы. На протяжении только одной этой главы Иов более сорока раз ссылается на самого себя, в то время как обращение к Богу встречается только пять раз. В седьмой главе послания к Римлянам человеческому "я" также отводится главная роль, но там "я" - это бедное, слабое, никчемное, несчастное создание в присутствии закона Бога. Тогда как в 29 главе книги Иова "я" это важная, влиятельная личность, почитаемая и обожаемая.

Но Иов лишается всего. И когда мы сравниваем главу 29 с главой 30, то видим, как мучителен был этот процесс лишения для Иова. Яркая речь Иова открывает нам поразительный контраст между его прошлым и его настоящим. И в главе 29 и в главе 30 Иов занят только самим собой, но какие поразительные перемены произошли в его жизни! Человек, который льстил Иову в дни его процветания, обращается с ним презрительно в дни его несчастий. Но так случалось в этом мире не с одним Иовом. Рано или поздно, но каждому человеку вдруг открывается пустота этого мира. И там, где нам казалось, что мы имеем надежную опору, понимание и дружбу, в один момент может встретить нас враждебность и отчужденность. Человек, преследующий в жизни только видимые, мирские цели, непостоянен и лжив в своих душевных проявлениях. Ради корысти, он легко меняет свои сердечные привязанности, и предательство идет за ним по пятам. Кто вчера с самозабвенным восторгом кричал "осанна", сегодня с самозабвенным гневом способен кричать "распни Его!" Человеку мирскому нельзя доверять. За редким исключением, такой человек верен только тому, кто больше платит. Богатый кутила всегда найдет множество неизвестно откуда взявшихся приятелей, жаждущих разделить с ним застолье. Но промотавшись, найдет ли этот человек бывших приятелей? Они растворятся в неизвестности с такой же легкостью, как и появились, и будет напрасным трудом - добиваться у них сочувствия.

Подобное происходит с Иовом в 30 главе. Но в этом сюжете скрывается нечто большее, чем только обличение мира, его пустоты и обманчивости. В конце концов разочарование миром оставит в нашей душе только горечь, досаду, обиду и озлобленность, а сердце наполнит одиночеством. Если мы видим, что мир лжив, что потребность нашей души в чистоте и верности этот мир не может удовлетворить, то надо искать того, кто может вернуть нашей жизни смысл и ясность. Отвернувшись от мира, мы должны повернуться к Богу и верностью в служении ему реализовать весь потенциал своих духовных сил. Иначе наше недовольство миром будет только пустым брюзжанием и надоедливым сквернословием, которое извергает из себя наша гордыня, не сумевшая примириться с нанесенными обидами. Как это случилось с Иовом: "А ныне смеются надо мною младшие меня летами, те, которых отцов я не согласился бы поместить со псами стад моих" (30,1). Скажет ли так Иов в конце книги? Есть ли в этом дух Господа? Конечно, нет. Когда однажды Иов попал в присутствие Бога, его оставили как чрезмерное самомнение и самодовольство, так и дух горечи и разочарования. Но послушаем дальше излияния Иова, чтобы в будущем уберечь наши сердца от подобного хода мысли:

"Люди отверженные, люди без имени, отребье земли! Их-то сделался я ныне песнью и пищею разговора их. Они гнушаются мною, удаляются от меня и не удерживаются плевать пред лицем моим . ... . С правого боку встает это исчадие, сбивает меня с ног, направляет гибельные свои пути ко мне. А мою стезю испортили: все успели сделать к моей погибели, не имея помощника. Они пришли ко мне, как сквозь широкий пролом; с шумом бросились на меня" (30,8-14). Плача об ушедшем величии и горько обличая друзей, предавших нас, мы не сделаем сердце лучшим. Когда мы обращаем свой взор к Господу Иисусу, мы видим совершенно другой характер. Христос - кроткий и смиренный. Встречая холодность и недружелюбие этого мира, видя непонимание своих учеников, сталкиваясь с неверием Израильского народа, Он не ожесточался, не собирал обид в своем сердце. Христос удалялся, когда его не принимали, когда отвергали его свидетельство. Но понимая несовершенство человеческого сердца, Он всегда оставлял возможность вернуться к нему самым яростным гонителям. "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас" (Матф. 11,28). Разочарование, горечь, злоба и грубые обличения были чужды Христу. В этот холодный и бессердечный мир Спаситель пришел для того, чтобы провозгласить совершенную любовь Бога. И несмотря на всю человеческую ненависть, Господь завершил победой свой путь, явил миру эту любовь во всей ее полноте. Самый прекрасный и лучший из людей отходит в тень, когда свет личности Христа открывается нашим сердцам. В этом свете становятся явными дефекты и недостатки самых совершенных из людей. Христос явно выделяется даже среди пророков Ветхого Завета, ветхозаветные праведники отступают и меркнут в его ослепительном свете. Только воля Отца интересует Христа, и Он готов вынести любые испытания, чтобы только исполнить ее. Иов же полностью сломлен тяжелыми испытаниями, выпавшими на его долю. Он не только изливает поток горьких обличений на своих друзей, но даже проклинает день своего рождения. "После того открыл Иов уста и проклял день свой. И начал Иов и сказал: погибни день, в который я родился, и ночь, в которую сказано: зачался человек!" (3,1-3). Мы отмечаем такое же проявление слабости у Иеремии - этого благословенного Богом человека. И он пошатнулся под бременем горестей и дает выход своим чувствам в следующих словах: "Проклят день, в который я родился ... человек, который принес весть отцу моему и сказал: "у тебя родился сын", и тем очень обрадовал его. И да будет с тем человеком, что с городами, которые разрушил Господь и не пожалел; да слышит он утром вопль и в полдень рыдание за то, что он не убил меня в самой утробе - так, чтобы мать моя была мне гробом, и чрево ее оставалось вечно беременным. Для чего вышел я из утробы, чтобы видеть труды и скорби, и чтобы дни мои исчезали в бесславии?" (Иер. 20,14-18).

Какие скверные мысли встречаем мы в этих местах! Проклинать человека, только за то, что он не убил?! Такие проявления чрезмерного гнева у пророка и патриарха резко контрастируют с кротким и скромным Христом, который озабочен не тем, как лучше прожить жизнь, но как исполнить волю Отца. На долю Христа выпало не меньше горестей и печалей, но ни одного ропщущего слова никогда не сорвалось с его губ. Он терпеливо подчинялся всему, и самый мрачный час своей жизни встречал твердо и непоколебимо: "Неужели мне не пить чаши, которую дал Мне Отец?" (Иоан. 18,11). Какие прекрасные слова! Мы черпаем в них силу и веру. Благословенный Господь Иисус, Сын Бога, мы преклоняемся пред Тобой! Мы припадаем к Твоим ногам, восхищаясь и вознося хвалу Твоему безупречному имени! История отношений Бога с человеком представляет собой плодотворнейшее поле, которое открыто для нашего изучения. В этой истории много интересного и она изобилует поучительными моментами. Она указывает нам на фальшивую праведность и освобождает нас от самонадеянности. Эта история учит нас полагаться только на Бога. Многие приходят ко Христу через болезненные испытания сердца и совести, длящиеся долгие годы, а часто и всю жизнь. Другие приходят сравнительно быстро и легко, но это не значит, что вся дальнейшая жизнь будет безоблачной и безмятежной. Вера и твердость каждого человека испытывается. Это бывает весьма болезненно, но такие испытания необходимы. Необходимы для самого человека, потому что, преодолевая испытания и побеждая соблазны, мы укрепляем наше сердце. Поэтому неотвратимость испытаний должна быть встречена спокойно и достойно, как и подобает христианину. Изучая Слово Бога, исследуя жизнь праведных мужей, чья жизнь строилась только на основании веры и верности, вникая в значение постигших их испытаний, мы подготовим свое сердце надлежащим образом. И лучше исследовать этот вопрос таким образом, чем постигать его в собственных неудачах и падениях, на собственном горьком опыте.

Христос "сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1,30). Бог желает иметь несовершенный материал. Давайте помнить об этом. "Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис. 57,15). И еще: "Так говорит Господь: небо - престол Мой, а земля - подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего? Ибо все это соделала рука Моя, и все сие было, говорит Господь. А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис. 66,1-2). Это актуальные слова для всех нас. Почти все наши проблемы и трудности происходят из-за неустойчивости духа. Наша гордыня, наши самолюбие и самомнение, как чувствительный барометр, воспринимают всякое оскорбление или пренебрежение нами. И вместо того, чтобы прощать обиды, мы раздуваем их до таких размеров, что они начинают владеть нами изо дня в день. Когда наша душа находится в сокрушенном состоянии, то она не замечает все эти мелкие уколы, которые так болезненны для воспаленного самолюбия. Сокрушенная душа пренебрегает обидами, подавляет своенравие и предубеждение и уступает другим, если только дело не касается какого-либо важного принципа. В одном только случае такая душа упорна, постоянна и настойчива - когда необходимо быть готовым для любых добрых дел, проявить сердечность и великодушие или встать на защиту Божьего дела. Как часто, увы, с нами происходит иначе. Мы проявляем холодность и отчужденность к страданиям других людей, а несгибаемое упорство нашего характера проявляется лишь тогда, когда мы встаем на защиту собственных эгоистичных интересов.

Но я обращаю особое внимание - Бог желает иметь несовершенный материал. Он слишком сильно любит нас, чтобы оставить нас в тяжести и подавленности. Поэтому, чтобы мы достигли надлежащего состояния души, Бог проводит нас через различные испытания. Самоуверенность, самодовольство и самомнение должны быть выкорчеваны. Это отчетливо обнаруживается в книге Иова и придает удивительный интерес и очарование ее страницам. Очевидно, что Иов нуждался в строгой проверке. Если бы он в ней не нуждался, то мы могли бы быть уверенными - любящий Господь не допустил бы ее. Не зря Он дал волю сатане над своим дорогим слугой. Мы можем сказать с полной уверенностью, что ничего, кроме суровой необходимости, не заставило бы Бога избрать такой суровый способ действия. Бог любил Иова совершенной любовью, но это была мудрая любовь, которая принимает в расчет все и видит гораздо глубже поверхности. Для этой любви главное - чтобы сердца ее избранников были чистыми, чтобы были удалены из этих сердец все порочные корни. Какая радость - иметь дело с таким Богом! Быть в руках того, кто не пощадит усилий, чтобы исправить наши несовершенные сердца. Но, возлюбленный читатель, есть еще один чрезвычайно интересный факт, а именно для достижения своих целей Бог может использовать даже сатану. Мы видим это в случае с патриархом Иовом, также и в случае с апостолом Петром. Петр должен был быть проверен и сатана был использован для этого. "Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу" (Лук. 22,31). Глагол "сеять" употреблен в том смысле, что зерна пшеницы просеивают, отделяя их от плевел. Господь понимает абсолютную необходимость того, что человеческое сердце надлежит провести через тяжелый и болезненный процесс испытаний, чтобы были выявлены, осознаны и выкорчеваны все порочные корни. Поэтому сатана допущен, чтобы испытывать наши сердца. В чьем сердце он не будет иметь власти, тот пройдет испытания, будет просеян через решето. Бог имеет несовершенный материал, будь то патриарх или апостол. Все должны созреть и быть покорны только воле Отца.

Если бы Иов стремился только к постижению воли Бога, его поведение было бы совершенно другим. Но Иов нуждался в уроке. Дух Святой обеспечил запись этого урока, чтобы и мы могли использовать его, уберегая свое сердце от ошибок, которые допустил Иов.

Давайте продолжим повествование.

"И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана. И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее. И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла. И отвечал сатана Господу и сказал: разве даром богобоязнен Иов? Не Ты ли кругом оградил его и дом его и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле; но простри руку Твою и коснись всего, что у него, - благословит ли он Тебя?" (1,6-11). Как наглядно здесь представлена клевета сатаны! Мы начинаем отчетливо понимать способ, которым сатана оценивает путь и дела Божьих людей. Какая способность проникать в человеческий характер, какое близкое знакомство с человеческим моральным устройством! Как ужасно попасть в такие руки. Сатана всегда наблюдает, всегда готов направить всю свою злую энергию против христианина.

Мы должны помнить об этом. И мы должны быть бдительными и строго наблюдать за своим внутренним состоянием, пока идем в том месте, где правит сатана. Он не имеет никакой власти над теми душами, которые пребывают в состоянии покорности и смиренности. И в любом случае, когда дело касается верующих, сатана не может зайти за пределы, очерченные Богом. Так и в случае Иова: "И сказал Господь сатане: вот, все, что у него, в руке твоей; только на него не простирай руки твоей" (1,12).

Сатана был допущен наложить свою руку на владения Иова - лишить его детей, отнять весь скот, разорить дом. С изумительной скоростью сатана использовал предоставленную ему возможность. Удар следовал за ударом на преданную голову патриарха. Пока один посыльный сообщал свою печальную весть, приходил другой с еще более печальными известиями. Тогда страдающий слуга Бога "встал и разодрал верхнюю одежду свою, остриг голову свою и пал на землю и поклонился и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно! Во всем этом не согрешил Иов и не произнес ничего неразумного о Боге" (1,20-22). Действия Иова очень трогательны. С человеческой точки зрения, случившегося с Иовом вполне достаточно, чтобы потерять рассудок. В одночасье лишиться десяти своих детей, перейти от изобилия к полной нищете. Какой поразительный контраст между первыми и последними строками первой главы! Но мы должны дальше следовать за нашим патриархом: "Был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана предстать пред Господа. И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее. И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности; а ты возбуждал Меня против него, чтобы погубить его безвинно. И отвечал сатана Господу и сказал: кожу за кожу, а за жизнь свою отдаст человек все, что есть у него; но простри руку Твою и коснись кости его и плоти его, - благословит ли он Тебя? И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги. И отошел сатана от лица Господня и поразил Иова проказою лютою от подошвы ноги его по самое темя его. И взял он себе черепицу, чтобы скоблить себя ею, и сел в пепел. И сказала ему жена его: ты все еще тверд в непорочности твоей! похули Бога и умри. Но он сказал ей: ты говоришь как одна из безумных: неужели доброе мы будем принимать от Бога, а злого не будем принимать? Во всем этом не согрешил Иов устами своими" (2,1-10). Это замечательное место. Оно показывает нам бессилие сатаны в его стремлении поколебать души верных и любящих Господа.

Милосердие и сострадание Господа испытывают только те, кто истинно кается и сокрушен сердцем. Но Иов еще не был таким даже когда сидел в пепле. Он не был еще до конца повержен перед Богом. Он все еще был великим человеком. Как он был велик в сиянии лучших дней под покровительством Бога, так он велик под натиском напастей и несчастий. Сердце Иова оставалось еще прежним. Он не был готов воскликнуть: "Я отрекаюсь и раскаиваюсь в прахе и пепле" (42,6). Так еще Иов не научился говорить. Я хотел бы, чтобы читатель ясно понял этот момент. Он в значительной мере является ключом к книге Иова. Божественное намерение состояло в том, чтобы открыть взгляду Иова глубины его собственного сердца. Это делалось для того, чтобы Иов мог научиться восхищаться благодатью и милостью Бога, а не своей собственной добродетелью, которая была как утренний туман и ранняя роса, быстро рассеивающиеся. Бог, благословенно его имя, не желает позволять сатане обвинять нас; но Он желает открыть нас для самих себя, чтобы мы могли осознать самих себя и научились доверять не самим себе, а только Богу, и научились находить покой в вечном постоянстве его милости и благодати. До сих пор мы видели, что Иов тверд в своей непорочности. Он встречает с покорностью все тяжелые несчастья, которые были позволены сатане нанести ему. Более того, Иов отвергает безумный совет своей жены. Одним словом, он принимает все как из руки Бога и склоняет голову перед его таинственным промыслом. Это очень хорошо. Но "услышали трое друзей Иова о всех этих несчастьях, постигших его, и пошли каждый из своего места: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин, и сошлись, чтобы идти вместе сетовать с ним и утешать его. И подняв глаза свои издали, они не узнали его; и возвысили голос свой и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу. И сидели с ним на земле семь дней и семь ночей; и никто не говорил ему ни слова, ибо видели, что страдание его весьма велико" (2,11-13). Прибытие трех друзей Иова производит заметное изменение. Сам факт присутствия свидетелей его страданий воздействует на Иова совершенно изумительным образом.

Мы можем быть совершенно уверены в том, что этими тремя людьми управляли добрые чувства к Иову. Было немалой жертвой с их стороны - оставить свои дома и пойти сочувствовать своему обездоленному и сокрушенному другу. Но при чтении следующих глав нам становится очевидно, что их присутствие возбудило в сердце и уме Иова те чувства и мысли, которые до сих пор бездействовали. Иов покорно перенес потерю детей, богатства и телесного здоровья. Сатана отошел и совет жены был отвергнут. Но присутствие друзей подтолкнуло Иова к окончательному погружению в свое безутешное горе. "После того открыл Иов уста свои, и проклял день свой"

Это весьма примечательно. Друзья сидели в полной тишине, с разорванными одеждами и покрытые пылью. Иов был первым, кто нарушил тишину. Вся третья глава - это излияние горькой жалобы. Горе, переполнявшее душу, выплеснулось наружу. Легко рассуждать, когда мы не терпим таких тяжелых испытаний, какие выпали на долю Иова. Но все равно, невозможно согласиться с выражениями и высказываниями, которые употребляет Иов. Речь Иова указывает на то, что он нуждался в познании самого себя, также как и мы все. Было необходимо полностью открыть ему глаза на состояние души, чтобы он мог реально раскаяться перед лицом Бога. И даже более, он нуждался в истинном и глубоком понимании Бога, чтобы доверие к Богу оставалось при любых обстоятельствах.

Но в третьей главе Иов еще далек до полного доверия Богу. "И начал Иов и сказал: погибни день, в который я родился, и ночь, в которую сказано: зачался человек! ... Для чего не умер я, выходя из утробы?" Здесь нет упоминаний о сокрушенном и раскаивающемся духе, нет того, кто мог бы сказать: "Ей, Отче! ибо таково было Твое благоволение" (Матф. 11,26). Когда душа может с покорностью склониться перед всем, исходящим от руки Отца нашего, то это величайшее достижение, это величайший момент. Сокрушенные собственные желания являются богатым и редким пожертвованием. Это высокое достижение в школе Христа - иметь возможность сказать: "Я научился быть довольным тем, что у меня есть" (Фил. 4,11). Павел долго учился этому. Такой ход мысли не сразу стал ему свойственен. И вероятно, он никогда не учился этому при ногах Гамалиила. Только Христос может с избытком наполнить сердце благодатью и научить человека довольствоваться тем, что есть. И Павел глубоко постиг значение слов: "Довольно для тебя благодати Моей" (2 Кор. 12,9), и поэтому он говорит: "Я благодушествую в немощах" (2 Кор. 12,10). Человек, который пришел к такому образу мыслей, является полным антиподом того, кто может проклинать свой день рождения и говорить: "Для чего не умер я, выходя из утробы?" О, если бы душа Иова помышляла о Божьем, он никогда бы не произнес таких слов. О, если бы Иов находился в присутствии Бога. Но Иов находился в присутствии только своих друзей. И как бы хороши и верны своей дружбе они ни были, но все равно Иов стал оценивать постигшие его несчастья в человеческом плане.

Я ни в коем случае не ставлю себе целью подробно исследовать длительную дискуссию между Иовом и его друзьями, продолжающуюся в 29 главе. Мы будем цитировать несколько предложений, поясняющих позицию того или иного участника этой дискуссии.

Елифаз был первым, кто говорил. "И отвечал Елифаз Феманитянин и сказал: если попытаемся мы сказать к тебе слово, - не тяжело ли будет тебе? Впрочем, кто может возбранить слову! Вот, ты наставлял многих и опустившиеся руки поддерживал, падающего восставляли слова твои, и гнущиеся колени ты укреплял. А теперь дошло до тебя, и ты изнемог; коснулось тебя, и ты упал духом. Богобоязненность твоя не должна ли быть твоею надеждою, и непорочность путей твоих - упованием твоим? Вспомни же, погибал ли кто невинный, и где праведные бывали искореняемы? Как я видал, то оравшие нечестие и сеявшие зло пожинают его" (4,1-8). И еще: "Видел я, как глупец укореняется, и тотчас проклял дом его" (5,3). Также: "Я буду говорить тебе, слушай меня; я расскажу тебе, что видел" (15,17).

Из этих предложений следует, что Елифаз принадлежит к той группе людей, которые объясняют все явления жизни, основываясь только на своем личном жизненном опыте. Он начинает словами "что я видел".

Да, личный опыт необходим человеку, и он может избавить человека от многих неприятностей. Но будет огромной ошибкой - основывать общее правило на личном опыте. Это ошибка, к которой склонны тысячи людей. Например, какое отношение к Иову имел опыт Елифаза? Елифаз никогда не встречал подобного случая, и поэтому все аргументы, основанные на опыте, были бесполезны в данной ситуации. И мы видим, что слова и аргументы Елифаза не коснулись сердца Иова, и как только Елифаз кончил говорить, Иов, без малейшего внимания к его словам, продолжил рассказ о своих несчастьях, перемежая самооправдания с горькими жалобами (главы 6-7).

Следующим говорил Вилдад. Его аргументы имеют другой характер, чем аргументы Елифаза. Вилдад ни разу не ссылается на свой личный опыт или свои наблюдения. Он взывает к древности. "Ибо спроси у прежних родов и вникни в наблюдения отцов их; а мы - вчерашние и ничего не знаем, потому что наши дни на земле тень. Вот они научат тебя, скажут тебе и от сердца своего произнесут слова" (8,8-10).

Далее следует отметить, что Вилдад вводит нас в более широкую область, чем Елифаз. Авторитет "отцов" должен быть более весомым, чем опыт отдельной личности. Более того, обращение к опыту предков подчеркивает скромность и послушание Вилдада. Но дело в том, что ни собственный опыт, ни предание, ни традиции не могут служить достаточным авторитетом в силу своего происхождения. Все это - ограниченная человеческая мудрость, ограниченный опыт. В своих размышлениях я могу отвергнуть и то, и другое, потому что я - такой же человек и мой собственный опыт, моя собственная мудрость могут превзойти и чужой опыт и чужую мудрость. Следовательно, можно предположить, что слова Вилдада имели для Иова не больше веса, чем слова Елифаза. Один был так же далек от истины, как и другой. Если бы они обратились к божественному откровению - это было бы другое дело. Истина может быть только Божьей, и она является единственным стандартом, единственным авторитетом. Ею все должно измеряться, перед нею рано или поздно все должно склониться. Человек не может свой собственный опыт устанавливать как правило для своих друзей. И группа людей также не имеет такого права. Иными словами, не голос человека, но голос Бога должен управлять всеми нами. Не опыт или традиции будут судить в последний день, но Слово Бога. Важный и весомый факт! Давайте примем это во внимание. Если бы Вилдад и Елифаз это отчетливо понимали, то их слова имели бы гораздо большее влияние на их пораженного друга.

Давайте теперь очень кратко процитируем начало обращения Софара Наамитянина.

Он говорит: "Но если бы Бог возглаголал и отверз уста Свои к тебе и открыл тебе тайны премудрости, что тебе вдвое больше следовало бы понести! Итак знай, что Бог для тебя некоторые из беззаконий твоих предал забвению" (11,5.6) И еще: "Если ты управишь сердце твое и прострешь к Нему руки твои, и если есть порок в руке твоей, а ты удалишь его и не дашь беззаконию обитать в шатрах твоих, то поднимешь незапятнанное лицо твое и будешь тверд и не будешь бояться" (11,13-15).

Эти слова имеют довольно явный оттенок законности. Они показывают, что Софар не имел верного представления о божественном характере. Он не знал Бога. Никто, владеющий истинным знанием Бога, не может говорить о Нем как об сокрывающем что-либо от беспомощного создания. Бог не против нас, но за нас, вечно благословенно Его имя! Он не законный истец, а великодушный Отец. Софар говорит: "Если ты управишь сердце твое". Без сомнения, человек должен управлять своим сердцем, приводить его в порядок. Но хорошо, если человек праведен. А если он ничего не находит в своем сердце, кроме зла? Что тогда делать человеку? Если человек находит себя совершенно бессильным, что он должен делать? Софар не может сказать. Он знает Бога как сурового истца, как того, кто, если и открывает свои уста, то говорит только против грешника.

Будем ли удивляться, что Софар был так же далек от того, чтобы убедить Иова, как и его друзья? Они все были не правы. Законность, традиции, жизненный опыт были одинаково несовершенны, односторонни, ошибочны. Ни один из этих взглядов в отдельности, ни все они вместе взятые не могли утешить или ободрить Иова. Ни один из трех друзей до конца не понимал Иова и, что гораздо важнее, они не знали характер Бога, не знали его намерений в отношении Иова. Друзья не знали, как правильно показать Бога Иову, и, как следствие, они не могли привести совесть Иова в присутствие Бога. Они только способствовали духу самооправдания. Они не вводили Бога в это действие. Друзья говорили некоторые правильные слова, но они не знали самой истины. Они могли мудро рассуждать о жизненном опыте, традициях и законности, но они не знали истины.

И как мы видим, три друга оказались не в состоянии убедить Иова. Их помощь была односторонней. И вместо того, чтобы помочь Иову понять, почему он подвергся испытанию, они подтолкнули его к дискуссии, которая кажется безграничной. Он отвечал им словом на слово и даже больше. "И отвечал Иов и сказал: подлинно, только вы люди, и с вами умрет мудрость! И у меня есть сердце, как у вас; не ниже я вас; и кто не знает того же?" (12,2.3). "Сколько знаете вы, знаю и я: не ниже я вас" (13,2). "А вы сплетники лжи; все вы бесполезные врачи. О, если бы вы только молчали! Это было бы вменено вам в мудрость" (13,4,.5). "Слышал я много такого; жалкие утешители все вы! Будет ли конец ветреным словам? И что побудило тебя так отвечать? И я мог бы так же говорить, как вы, если бы душа ваша была на месте души моей; ополчался бы на вас словами и кивал бы на вас головою моею" (16,2-4). "Доколе будете мучить душу мою и терзать меня речами? Вот, уже раз десять вы срамили меня и не стыдитесь теснить меня" (19,2.3). "Помилуйте меня, помилуйте меня вы, друзья мои, ибо рука Божия коснулась меня" (19,21). Все эти изречения показывают, как далек был Иов от того истинного сокрушения духа и покорности ума, которые всегда исходят от человека, пребывающего в божественном присутствии. Без сомнения, друзья были не правы. Не правы в своих высказываниях о Боге, не правы в своем способе обращения с Иовом. Они не делали его лучше. Но будь совесть Иова в присутствии Бога, он бы не дал ответа своим друзьям, если бы даже они имели в тысячу раз больше ошибок в своих высказываниях. Он бы покорно склонил свою голову и дал бы потоку порицаний и обвинений прокатиться над ним. Он обратил бы суровость своих друзей на пользу, очищая свое сердце от всякой неправды. Но нет, Иов еще не достиг своего предела. Он стремится к самооправданию, он полон ошибочных мыслей о Боге.

Чем больше мы исследуем затянувшуюся дискуссию между Иовом и его тремя друзьями, тем яснее осознаем полную невозможность того, что они могут прийти к взаимопониманию. Иов всецело направлен на самооправдание и самозащиту, друзья же стремятся к совершенно обратному. Они не были подавлены и ослаблены и взяли ошибочный курс в обхождении с Иовом, только усугубляя его душевную рану. Измени они свою позицию, исход дискуссии мог быть совершенно другим. Если бы они говорили мягко, нежно, желая утешить, то имели бы большую вероятность смягчить сердце Иова и преобразить его душу. А так дело Иова было безнадежным. Он не хотел видеть в себе ничего дурного, а друзья не хотели видеть в нем ничего хорошего. Он был полон решимости утверждать свою правоту, а они были полны решимости находить недостатки и изъяны. Не было точки соприкосновения в чем-либо, не было основы для взаимопонимания. Иов не осознавал нужды в покаянии, а друзья не имели нежного сострадания к нему. Одним словом, была нужда в служении совершенно иного рода. И такое служение совершил Елиуй.

"Когда те три мужа перестали отвечать Иову, потому что он был прав в глазах своих, тогда воспылал гнев Елиуя, сына Варахиилова, Вузитянина из племени Рамова: воспылал гнев его на Иова за то, что он оправдывал себя больше, нежели Бога, а на трех друзей его воспылал гнев его за то, что они не нашли, что отвечать, а между тем обвиняли Иова" (32,1-3).

Здесь Елиуй с замечательной силой и ясностью понял самый корень этого дела во всей глубине. Он сконцентрировал в двух коротких предложениях всю эту детальную дискуссию, продолжающуюся на протяжении 29 главы. Иов оправдывает себя вместо того, чтобы оправдывать Бога; друзья обвиняют Иова вместо того, чтобы подвести его к мысли о покаянии и обвинению самого себя.

Этот момент чрезвычайной нравственной важности - когда мы оправдываем себя, мы обвиняем Бога; и с другой стороны, когда мы обвиняем себя, мы оправдываем Бога. "И оправдана премудрость всеми чадами ее" (Лук. 7,35). Это важный момент. Действительно сокрушенное и кающееся сердце будет отстаивать Бога любой ценой. "Бог верен, а всякий человек лжив, как написано: "Ты праведен в словах Твоих и победишь в суде Твоем" (Рим. 3,4). Бог одержит победу сейчас в нашей душе. В тот момент, когда душа сокрушается в истинном самоосуждении, Бог предстает перед ней во всем великолепии своей милости, как оправдывающий и любящий. Но пока мы руководствуемся духом самозащиты или самодовольства, мы будем совершенно чужды глубокому божественному благословению. Будет величайшей глупостью считать, что виновный в чем-либо перед Богом человек должен оправдываться, иначе Бог вменит ему его вину в грех. Истинная мудрость в том, чтобы обвинять себя, потому что в этом случае Бог становится оправдывающим.

Но Иов все еще укреплен своей собственной добродетелью, все еще облечен в собственную праведность, все еще полон самодовольства. Это неверное основание. Единственно правильным основанием для грешника является основание истинного раскаяния. Ничто не спасает, кроме чистой и драгоценной благодати, которая господствует через праведность нашего Господа Иисуса Христа. Так установлено навечно. Нет ничего, кроме гнева за самоправедность, ничего, кроме милости за самоосуждение.

Читатель, помни это. Прервемся ненадолго и рассмотрим более подробно этот важный вопрос. На каком основании ты в данный момент стоишь? Склонился ли ты перед Богом в истинном раскаянии? Оценивал ли ты когда-нибудь себя в его святом присутствии? Не находишься ли ты в состоянии самоправедности, самозащиты и самодовольства? Взвесь и продумай эти важные вопросы. Не откладывай их. Божье Слово обращено не столько к уму или интеллекту читателя, сколько к его сердцу, совести, душе. Без сомнения, чрезвычайно важно развивать свой ум, чтобы он мог постигать во всей глубине самые сложные вопросы. Но когда мы имеем дело со Словом Бога, то будет совершенно недостаточно - только понять и на этом закончить работу духа. Необходимо, чтобы Божье Слово через призму нашего ума коснулось нашего сердца и преобразило его. Бог желает иметь дело с сердцем, с духовным состоянием, с внутренним человеком. Он видит нас реальными, какими мы являемся на самом деле, а не какими кажемся себе. И всякое раздутое самомнение будет только существенным препятствием на пути к Богу. Верный же путь заключается в том, что все свойства души подобного рода должны быть сокрушены. В этом мудрость Божьего человека. Только с этой позиции может во всей полноте открыться истинная сущность Бога и путь спасения. Пусть читателю Дух Святой откроет все эти глубины божественной мудрости! А мы будем помнить, что Богу дорог сокрушенный и кающийся дух, но маловероятно, что Бог знает гордых и надменных.

Таким образом, мы можем понять, почему гнев Елиуя был направлен против Иова. Елиуй был всецело на стороне Бога, Иов же стоял только за себя. Мы ничего не слышим об Елиуе до 32 главы, но весьма вероятно, что он был свидетелем всей дискуссии. Он терпеливо выслушал обе стороны и нашел их неправыми. Иов был не прав в том, что старался защитить себя; друзья были не правы в том, что пытались обвинить Иова.

Как часто случаются такие ситуации в наших полемиках и спорах! И как это печально! В девяноста девяти случаях из ста в любом споре можно обнаружить очень много похожего на спор Иова с друзьями. Недостаточные сокрушенность и покорность, с одной стороны, и недостаточные мягкость и деликатность, с другой, приводят к невозможности решить какой-либо вопрос. Разумеется, я не имею в виду те случаи, когда затрагивается истина Бога. Здесь следует быть уверенным, решительным и твердым. Уступать, когда дело касается истины Бога или славы Христа, недопустимо, потому что это означало бы предательство по отношению к тому, кому мы всем обязаны. Ясное понимание и непоколебимая твердость нам к лицу во всех случаях, когда вопрос касается Христа, который отказался от всех благ и преимуществ и пошел на Голгофский крест, чтобы только исполнить волю Отца. Бог не желает, чтобы мы могли обронить хотя одно слово или написать хоть одну строчку, которые могли бы ослабить наше понимание истины или уменьшить наше рвение в утверждении веры, однажды врученной святым.

О, нет, читатель, сейчас не время для снижения требований и расточения сил. Совсем наоборот. Никогда раньше не было такой нужды в твердой поступи каждого верующего, в сохранении божественных требований и принципов Царства Небесного во всей их точности, как сейчас. Я говорю это намеренно, ввиду всех тех усилий врага, которые он предпринимает, чтобы увести нас с позиции чистой бескомпромиссной истины. Увы! Увы! Как часто верующие теряют чистоту моральных принципов, утрачивают твердость позиции и шаг за шагом уступают ее под напором мирских интересов. Это печальная унижающая неудача. Мы не должны отрицать, что эта неудача слишком очевидна, слишком вопиюща, слишком распространена, чтобы ее не замечать. Человек оказывается неспособным, он обманывает надежды всегда и везде. Его история от Едема до настоящего момента устлана неудачами.

Все это неоспоримо. Но благословен Бог! Его основание стоит надежно, и человеческие неудачи не могут поколебать это основание. Бог верен. Он знает тех, кто принадлежит ему; и пусть каждый, кто называется именем Христа, отстраняется от несправедливости. Мы должны уже понимать, что путь завышения нашего морального уровня понижает уровень Бога. Так давайте унизим и смирим себя ввиду наших неудач, но никогда не будем отказываться от драгоценной истины Бога. Но все это было отступлением, которое мы позволили себе, чтобы защитить мысль о том, что сокрушенное, смиренное состояние является наилучшим для того, кто стремится постичь премудрость Бога. Теперь мы должны вернуться к нашей теме. Есть нечто примечательное и удивительное в служении Елиуя. Он находится в ярком контрасте с тремя друзьями. Его имя означает "Он - Бог мой", и в некотором смысле мы можем рассматривать его как прообраз нашего Господа Иисуса Христа. Он принес Бога и поставил окончательную точку в утомительном споре между Иовом и его друзьями. Елиуй не основывает свои слова на личном опыте, он вводит Бога. Это единственная возможность поставить точку в полемике, прекратить спор, закончить войну слов. Давайте послушаем слова этого прекрасного персонажа.

"Елиуй ждал, пока Иов говорил, потому что они летами были старше его. Когда же Елиуй увидел, что нет ответа в устах тех трех мужей, тогда воспылал гнев его" (32,4.5). Обратим внимание на слова: "нет ответа". Во всех рассуждениях спорящих сторон, во всех их аргументах, в ссылках на опыт, традиции и религию не было ответа. Это очень поучительно. Друзья Иова в своих размышлениях охватили обширную область, сказали много верного, испробовали много вариантов и ответов, но, и это надо особенно отметить, они не нашли единственно верного ответа. Это вне достигаемости для земного и плотского ума, для сердца, считающего себя праведным. Как мы увидим дальше - Бог один может дать ответ. Только в Боге сокрушенное сердце может найти успокоение. Это убедительно доказывается в истории, которая сейчас перед нами. Три друга Иова не нашли ответа. "И отвечал Елиуй, сын Варахиилов, Вузитянин, и сказал: я молод летами, а вы старцы; поэтому я робел и боялся объявлять вам мое мнение. Я говорил сам себе: пусть говорят дни, и многолетие поучает мудрости. Но дух в человеке и дыхание Вседержителя дает ему разумение" (32,6-8). Божественный свет и дыхание Вседержителя начинают струиться и рассеивать густые тучи праха, поднятого препирательством языков. Мы сознаем моральную силу и вес этого момента, когда благословенный слуга открыл свои уста. Мы чувствуем, что слушаем человека, который говорит как пророк Бога; человек, который значителен из-за присутствия в нем Духа Бога. Это не тот человек, который черпает из скудных запасов своего жизненного опыта или который взывает к седой древности, к традициям, к противоречивым голосам отцов. Нет, мы видим перед собой человека, который сразу вводит нас в присутствие Бога и мы начинаем чувствовать "дыхание Вседержителя".

Это единственно верный авторитет, единственно безошибочный стандарт. "Не многолетние только мудры, и не старики разумеют правду. Поэтому я говорю: выслушайте меня, объявлю вам мое мнение и я. Вот, я ожидал слов ваших, - вслушивался в суждения ваши, доколе вы придумывали, что сказать. Я пристально смотрел на вас, и вот никто из вас не обличает Иова и не отвечает на слова его. Не скажите: мы нашли мудрость: Бог опровергнет его, а не человек. Если бы он обращал слова свои ко мне, то я не вашими речами отвечал бы ему. Испугались, не отвечают более; перестали говорить" (32,9-15). Опыт, традиция и закон - все устраняется, освобождая место для "дыхания Вседержителя", для прямого и всесильного служения Духа Бога.

Речь Елиуя воздействует на душу с особой силой и полнотой. Она выгодно отличается от односторонних и большей частью ошибочных речей трех друзей. С вступлением Елиуя спор, казавшийся бесконечным и бесплодным, оставляющий участвующие стороны с тем же, с чем они были вначале, этот спор достиг своего финала. Тем не менее этот спор имеет значение и интересен для нас. Он учит умению разрешать спорные вопросы и вести дискуссии. Две стороны никогда не смогут достичь понимания в спорном вопросе, если хотя бы с одной стороны не будет проявлена сокрушенность духа, покорность и мягкость. Это ценный урок, которому мы все должны уделить должное внимание. Не только в мире, но и в собрании (церкви) существует множество людей, еще не преодолевших внутри себя горячности, гордости и надменности. Многие заняты только собственной персоной, своим ненасытным "я". И таких людей, к великому сожалению, можно встретить даже там, где мы меньше всего этого ожидаем, где такое проявление самозанятости более всего уродливо и отталкивающе, а именно - среди тех, кто причисляет себя к служителям Христа. Никогда, мы можем это твердо утверждать, самомнение и самолюбование не будут более отвратительными, чем когда они переполняют сердце служителя Христа. Христос никогда не искал своей собственной славы, никогда не отстаивал свои интересы и не жил в свое удовольствие. Вся его жизнь от начала до конца - совершенное самопожертвование. И как горько видеть, когда на фоне Голгофского креста начинают играть амбиции, а в душах преобладать мирские качества - гордость, самолюбование и надменность.

И тем не менее многие люди, утверждающие, что стоят на платформе христианского вероисповедания, не могут преодолеть стремления к самопроявлению. Такое стремление приводит к плачевным итогам. И при изучении дискуссии между Иовом и тремя друзьями мы встречаем великое множество ссылок на "я" в 29-31 главах.

Но давайте посмотрим на себя. Давайте рассмотрим наши собственные сердца в их самых сокровенных делах. Давайте окинем взором наш путь в свете божественного присутствия. Давайте принесем все наши дела и наше служение и взвесим их на весах святилища Бога. Тогда мы откроем для себя не очень приятные вещи. Мы увидим, сколько недостойного и отвратительного вкралось в наши души. Мы увидим темный густой туман, который так плотно окутал наши дела, что почти не заметно христианского источника нашей жизни. Когда даже в отдаленной степени затрагивается наша персона, то мы всегда принимаем это очень близко к сердцу. Но когда дело касается других, то мы всегда готовы обвинять и порицать. Мы всегда обижаемся на малейшее унижение. Наши симпатии всегда на стороне тех, кто думает о нас хорошо, кто ценит наше служение, согласен с нашим мнением, принимает наши настроения.

Не говорит ли это о том, что прежде, чем осуждать самомнение древнего патриарха Иова, мы должны избавиться от своего собственного самомнения. Конечно, Иов не был прав, но мы куда более грешны. Не так удивительно, что на заре времен, в древние века патриархов человек был пойман в сети самомнения. Но недопустимо, когда, не желая замечать чистого ясного света Христа, в эти сети попадаем мы. В те далекие времена миру еще не был явлен во всей полноте образ Христа. Не было пророческого голоса. Даже закон еще не был дан. Нам трудно даже представить, каким бедным и слабым был луч света во времена Иова. Но нам принадлежит высокая привилегия и святая ответственность ходить в полуденном свете христианства. Христос уже приходил и еще грядет. Он жил, умер, воскрес и вознесся на небо. Он послал Духа Святого пребывать в наших сердцах, как свидетеля божественной славы, как печать полного искупления и прощения. Канон священного Писания составлен. Круг откровений завершен. Слово Бога доступно и мы имеем божественный документ. Мы знаем, что Христос осудил грех и устранил его навсегда. Более того, мы сделаны частью божественной натуры - мы имеем Духа Святого, пребывающего в нас; мы являемся членами тела Христова; мы призваны жить так же, как Он; мы наследники славы, наследники Бога и сонаследники со Христом.

Что знал Иов обо всем этом? Ничего. Как мог он знать то, что было открыто только спустя пятнадцать столетий после него? Весь объем знаний Иова изложен в нескольких пылких и страстных словах в конце 19 главы: "О, если бы записаны были слова мои! Если бы начертаны были они в книге резцом железным с оловом, - на вечное время на камне вырезаны были! А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию, и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его. Истаивает сердце мое в груди моей!" (19,23-27).

Это было знание Иова - это было его кредо. С одной стороны, и этого достаточно, но если сравнивать с тем могучим кругом истин, которые открыты современному человеку, то этого очень мало. Иов смотрел вперед сквозь представленную мглу. Все величайшие события в отношениях Бога с человеком должны были еще совершиться в далеком будущем. Мы смотрим назад из полного потока божественных откровений, мы смотрим на то, что уже сделано. Иов с верой говорит о своем Искупителе, что "Он в последний день восставит из праха распадающуюся кожу мою сию". Мы знаем, что наш Искупитель после жизни, служения, смерти и воскресения на земле восседает теперь на троне справа от Отца на небесах.

Одним словом, степень, в которой Иову была открыта сущность Бога, не допускает никакого сравнения с той, которую имеем мы. И по этой причине у нас нет оправдания, если мы пренебрегаем светом божественного откровения и отдаем наше сердце во власть самолюбования и самомнения. Наше самоотречение должно быть прямо пропорционально степени нашего духовного знания об истинах Божьих. Но увы, это не всегда так. Мы признаем очень высокие истины, но они не формируют наш характер, мы не руководствуемся ими в повседневной жизни. Мы говорим о божественном призвании, но наши поступки остаются земными, наше сердце остается под влиянием мирских интересов и темных чувств. Мы проповедуем другим, что надо радоваться нашему высочайшему положению, но не задумываемся о том, что радость придет сама к тем избранным, кто действительно удостоен милости Бога. Но если наши сердца наполнены тяжестью и тьмою, то значит наше истинное положение не такое, каким бы нам хотелось его видеть. Если наше реальное состояние не отвечает тем принципам, которые мы признаем необходимыми для христиан, то о каком высочайшем положение может идти речь? Мы слишком высокого мнения о себе, обидчивы, легко раздражимы и бываем упорны совсем не там, где действительно необходимо проявить твердость и настойчивость. Мы так же склонны к самозащите, как и Иов. С другой стороны, когда мы вынуждены обратиться к кому-либо с позиции порицания, то с какой грубостью и резкостью мы исполняем это необходимое дело! Как мало сокрушенных сердец и плачущих глаз! Зато какую отточенную способность низводить нашего заблуждающегося брата до праха мы проявляем! Почему так? Потому что мы считаем, что сами не находимся в этом прахе. Как часто мы любим демонстрировать свой собственный опыт, подобно Елифазу, или предаемся духу закона, подобно Софару, или приводим человеческие авторитеты, подобно Вилдаду. Как часто мы забываем, что путь осуждения других так же бесплоден, как путь самомнения и самозащиты. Подобно друзьям Иова, мы не способны других подвести к раскаянию и самоосуждению, потому что в нас самих нет стремления к такому состоянию. Как мало в нас духа и мысли Христа! Как мало силы Духа Святого и авторитета Слова Бога!

Писать подобные слова - не доставляет ни малейшего удовольствия. Но их необходимо писать. Мы чувствуем возрастающую распущенность, небрежность и равнодушие тех дней, в которые мы живем. Есть нечто весьма ужасное и недопустимое в диспропорции между идеями, которые мы черпаем в Слове Бога, и нашей жизнью. Каким-то немыслимым образом мы совмещаем внутри себя высокие истины с грубой светскостью и потворством своим желаниям. Истина имеет широкое распространение среди нас, но где ее организующая сила? Потоки света изливаются на читающих Слово Бога и размышляющих над ним, но где дела обновленных сердец и очищенной совести? Скрупулезно изучая принципы и правила царства Бога, мы, тем не менее, не имеем никакого практического результата. Доктрины разложены по буквам, но где их дух? Есть форма слов, но где живой образ?

Значит ли это, что мы не должны оценивать доктрины и слова? Значит ли это, что мы против всемирного распространения драгоценной истины? Далеко, далеко не так! Бог не позволит, чтобы мы написали хотя бы строку, которая бы имела тенденцию каким бы то ни было образом уменьшить в мыслях читателя значение и важность Божьего Слова, которая могла бы поколебать высочайший уровень истины и нерушимость доктрины. Я до конца убежден в том, что мы не имеем права хоть на йоту изменять моральные принципы Священного Писания с целью облегчить условия для их исполнения, потому что всякое изменение понижает их уровень.

Но, читатель-христианин, я хотел бы спросить: не удивляет ли тебя тот факт, что среди посещающих собрание (церковь) существует грустный недостаток в отзывчивости сердец и чувствительности совести? Не отстает ли наше благочестие от признаваемых нами принципов? Соответствует ли полностью уровень нашей морали уровню учения?

Я предвижу, каким будет ответ. Мы слишком хорошо знаем выражения, в которых этот ответ должен быть изложен. Нам становится совершенно ясно, что истина не воздействует на совесть, что доктрина не освещает жизнь, что практические дела не согласуются с проповедуемыми принципами.

В духе самоосуждения, как перед лицом Бога пишу я эти строки, чтобы острый меч Слова Бога вошел в наши души и достиг глубоких корней всякой неправды и всякого зла. Только Господь может помочь каждому человеку освободиться от греха, только Господь может устранить корень зла из сердца человека, как бы глубоко этот корень ни сидел. Все это так. Но это не значит, что человек должен бездействовать, сидеть, сложив руки, и ждать, когда совершится чудо. О, нет. Священная обязанность каждого верующего в Сына Бога - стоять в духе истины, противоборствуя дьяволу. И я вижу свой долг не в том, чтобы просто излагать, объяснять, хвалить, рекомендовать драгоценное Слово Бога, но в том, чтобы открыть каждому читателю освобождающую силу этого Слова. А сила Слова Божьего такова, что, проявляясь в сердце верующего, она начинает воздействовать на сердца и совесть окружающих его людей. Когда мы видим мирского человека в его повседневных делах, когда мы видим его душевное состояние, когда мы начинаем понимать, насколько сильна привязанность его сердца ко всему мирскому, насколько сильно им владеет чувственность и потворство всем своим плотским желаниям, то нам начинает казаться, что эту каменную глыбу ничем не сдвинуть и бесполезны любые усилия. Чувство собственного превосходства может испытывать человек от принадлежности к знатному роду и от обладания незаурядным интеллектом, от принадлежности к определенной нации и от обладания миллионным богатством, и нам кажется, что в таких случаях бессмысленно порицать, взывать, поучать. Но разве не должен служитель Христа обращаться к заблудшей совести? Разве не должен голос святого твердо звучать при любых обстоятельствах и в любом окружении? Можем ли мы допускать распущенность и безразличие, снисходительное отношение к вере? Этим самым мы будем прокладывать путь для всеобщего скептицизма, неверия, безбожия и практического атеизма. Так неужели мы не будем стремиться к пробуждению собственной совести и не будем содействовать пробуждению других? Не дай Бог! Мы должны быть верными и истинными свидетелями Бога живого и его глашатаями. И во всем полагаться только на силу Божьего Слова. Не мы, но оно способно пробудить человеческую душу от самого тяжелого сна. Мы выбрали благую часть. Без сомнения, что высочайший и лучший путь - иметь плоть, подчиненную духу, иметь душу, очищенную от зла и наполненную добром, иметь сердце, отданное Христу. Все это мы понимаем и признаем. Но для достижения такого состояния мы должны глубоко исследовать свое сердце перед лицом Бога и проникнуться духом самоосуждения и раскаяния.

Благословен Бог! Мы можем продолжать перед драгоценным престолом благодати. "Благодать воцарилась" (Рим. 5,2). Драгоценное, утешающее слово! Может ли оно препятствовать проявлению души? Нет, оно должно только придавать таким проявлениям добрый тон и характер. Мы должны действовать с победоносной благодатью. Не для того, чтобы потворствовать себе, но чтобы более тщательно умертвить свою плоть.

Пусть Господь сделает нас действительно смиренными, ревностными и преданными! Пусть наши сердца наполнятся искренним желанием служить Господу, и мы могли бы воскликнуть: "Господь, я твой, только твой, полностью твой навсегда!"

Это может кому-либо показаться отступлением от нашей темы. Но я убежден, что это отступление не напрасно, что милостью Бога оно даст что-нибудь сердцу и совести как читающему так и пишущему эти строки. И таким образом, мы будем лучше подготовлены к пониманию и оценке сильного выступления Елиуя. К нему и обратим теперь наше внимание. Читатель не мог не заметить двойного направления замечательного служения Елиуя. Оно направлено, во-первых, к патриарху Иову, во-вторых, к его друзьям. Этого следовало ожидать. Елиуй выслушал аргументы обеих сторон. Он позволил им исчерпать себя - они сказали все, что могли сказать: "Елиуй ждал, пока Иов говорил, потому что они летами были старше его". Это прекрасный нравственный порядок. Это был, несомненно, путь Духа Бога. Скромность более всего украшает молодого человека. Побольше бы скромности было и среди нас. Как притягателен спокойный, скромный дух. Когда этот дух владеет самой глубиной сердца, но не когда скромная внешность служит только прикрытием темных тайн нашего сердца. И нет ничего более отталкивающего, чем дерзкая самоуверенность, энергичная развязность, самомнение многих молодых людей в наши дни. Было бы хорошо, если бы эти люди изучили первые слова Елиуя и стали подражать его примеру.

"И отвечал Елиуй, сын Варахиилов, Вузитянин, и сказал: я молод летами, а вы старцы; поэтому я робел и боялся объявлять вам мое мнение. Я говорил сам себе: пусть говорят дни, и многолетие поучает мудрости" (32,6.7). Это естественный порядок. Мы предполагаем, что седые головы содержат мудрость, и поэтому для молодых людей в присутствии старших полезнее быть готовыми слушать, чем быть готовыми говорить. Мы можем считать почти установившимся принципом, что современный молодой человек не стремится к познанию истины Бога, что он никогда не оценивает себя в присутствии Бога, что он никогда не бывает полностью сокрушенным перед Богом. Нет сомнений, что часто случается и так, как это случилось с Иовом и его друзьями, когда убеленные сединами люди изрекают очень глупые слова. Седая голова и мудрость не всегда идут рядом. И нередко случается так, что пожилой человек, опирающийся на опыт своих лет, начинает делать выводы, которые не имеет ни морального, ни интеллектуального, ни духовного права делать. Все это, конечно, верно, и должно быть принято во внимание теми, кого это касается. Но это ни в коем случае не отменяет чудесного морального чувства, содержащегося в первом обращении Елиуя: "Я молод летами, а вы старцы; поэтому я робел и боялся объявлять вам мое мнение". Это всегда хорошо. Всегда мило для молодого человека, когда он не спешит высказывать свое мнение. Человек, обладающий внутренней духовной силой, никогда не будет спешить протолкнуть себя вперед, лишь бы покрасоваться у всех на виду. Но если он уже вышел вперед, то скажет так, что обязательно будет выслушан с уважением и вниманием. Сочетание скромности с моральной силой наделяют характер неотразимой привлекательностью. Но даже самые выдающиеся способности блекнут при вызывающе самоуверенной манере поведения.

"Но [продолжает Елиуй] дух в человеке и дыхание Вседержителя дает ему разумение" Это вносит совершенно новое направление в разговор. Это момент, когда Дух Бога выходит на сцену. Это снимает вопрос о возрасте говорящего, поскольку теперь имеет значение не возраст, а нечто гораздо более значительное. "Не воинством и не силою, но Духом Моим, говорит Господь Саваоф" (Зах. 4,6). Это всегда первостепенно. Это было верно для патриархов, верно для пророков, верно для апостолов, верно для всех. Не человеческой силой и властью, но Вечным Духом.

Здесь лежит секрет силы Елиуя. Он наполнен Духом, и мы забываем о его молодости из его уст. Существует поразительное отличие между тем, кто говорит как оракул Бога, и тем, кто говорит, согласуясь с принятым на данный момент шаблоном, с заведенным порядком, с официальным мировоззрением; между тем, кто говорит от чистого сердца и от Святого Духа, и тем, кто говорит, согласуясь с человеческим авторитетом. Кто должным образом может оценить это различие? Никто, кроме тех, кто обладает верою и знанием о Боге. Но давайте продолжим.

"Не многолетние только мудры, и не старики разумеют правду. Поэтому я говорю: выслушайте меня, объявлю вам мое мнение и я. Вот, я ожидал слов ваших, - вслушивался в суждения ваши, доколе вы придумывали, что сказать. Я пристально смотрел на вас, и вот, никто из вас не обличает Иова и не отвечает на слова его" (32,9-12).

Давайте особо отметим: "никто из вас не обличает Иова". Это достаточно понятно. Иов был не обличен в конце дискуссии, как и в начале. Действительно, мы можем сказать, что каждый новый аргумент, извлекаемый из запасов опыта, традиции и законности, служил только для возбуждения новых глубин несокрушенной натуры Иова, но никак не способствовал самообличению, самоосуждению, пробуждению совести Иова. Этот факт иллюстрируется на каждой странице книги, открытой перед нами. Но как поучительна причина всего этого!

"Не скажите: мы нашли мудрость: Бог опровергнет его, а не человек" (стих 13). Нет плоти, которая прославится в присутствии Бога. Ее хвастовство и ее претензии будут опровергнуты и пристыжены в ясном свете божественного присутствия. Как только человек познает Бога, то все его хвастовство, заносчивость, тщеславие, надменные претензии, самодовольство и самомнение моментально блекнут и увядают. Читатель, давайте помнить это. "Ты укротил гордых" (Пс. 119,21). Да, вся гордость устранена - и гордость Иова, и гордость его друзей. Если бы Иов достиг цели на пути самооправдания, то он бы возгордился. Если бы, с другой стороны, его друзья достигли цели в своих попытках обличить Иова и заставить его замолчать, то возгордились бы они. Но нет, "Бог опровергнет его, а не человек".

Так это и было, так это и есть, так это должно быть всегда. Бог знает, как смирить гордое сердце и подчинить упрямую волю. Совершенно тщетно возвышать себя. Мы знаем, что каждый, стремящийся к самовозвышению, рано или поздно будет опрокинут. Духовное руководство Бога имеет такой порядок и образ действия, что все возвысившиеся и самовозвеличенные должны быть низвержены. Это благотворная истина для всех нас. Но особенно для молодых, пылких, честолюбивых. Кроткий, скромный, незаметный служитель Бога является, бесспорно, самым надежным и счастливым. Всегда ли мы можем быть найдены идущими этим путем?

Эффект первых слов Елиуя, произведенный на трех друзей Иова, был поразительным. "Испугались, не отвечают более; перестали говорить. И как я ждал, а они не говорят, остановились и не отвечают более, то и я отвечу с моей стороны, объявлю мое мнение и я" (32,15-17). И далее, чтобы кто-нибудь не предположил, что он говорит свое собственное мнение, Елиуй добавляет: "Ибо я полон речами, и дух во мне теснит меня". Это истинный источник силы и служения каждого слуги Бога во всех возрастах. Если в нашем служении нет дыхания Вседержителя, то наше служение ничего не стоит.

Это единственно верный источник служения во все времена и во всех местах земли. И говоря это, мы не должны забывать про те великие изменения, которые произошли, когда наш Господь Иисус Христос взошел на небеса и занял свое место справа от Отца. К этой прекрасной истине мы часто обращали внимание читателей нашего журнала "Things New and Old", и поэтому мы не можем себе позволить сейчас подробно останавливаться на этом вопросе. Здесь я только указываю на эту проблему, чтобы читатель не подумал, что когда мы говорим об истинном источнике служения, то забываем об особенностях и характерных чертах собрания (Церкви) Бога в наши дни. Мы помним об этих особенностях. Мы помним о смерти и воскресении Христа, о присутствии Духа Святого в верующем сердце и в собрании (Церкви), которое является телом Христа на земле. Благодарность и хвала Богу! Мы слишком ценим и дорожим этой великой и славной истиной и понимаем ее важнейшее практическое значение, чтобы упустить ее из виду хотя бы на одно мгновение. Мы также помним о постоянных усилиях сатаны, направленных на то, чтобы мы забыли, отвергли или игнорировали эту истину о присутствии Духа Святого в собрании (Церкви). Все эти соображения и подтолкнули нас, чтобы написать этот предостерегающий абзац. До сих пор принцип Елиуя должен оставаться в силе. Если кто-либо надеется говорить с силой и практическим эффектом, то он настолько должен быть переполнен истиной, что мог бы отнести следующие слова Елиуя к себе: "Ибо я полон речами и дух во мне теснит меня. Вот, утроба моя, как вино неоткрытое: она готова прорваться, подобно новым мехам. Поговорю, и будет легче мне; открою уста мои и отвечу" (32,18-20). Так, по крайней мере, должно быть со всеми, кто желает говорить с реальной силой и воздействовать на сердца и совесть своих друзей. Пылкие слова Елиуя очень напоминают нам слова Господа из 7 главы евангелия по Иоанну: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан. 7,38). Елиуй не знал славной истины, представленной в этих словах Господа Иисуса, поскольку они были произнесены только пятнадцать столетий после рассматриваемых нами событий. Но он знал принцип, он обладал зародышем того, что впоследствии проявилось во всем цвете и богатстве спелого плода. Елиуй знал, что, если человек хочет говорить с силой и остротой, то он должен говорить дыханием Вседержителя. Елиуй слушал, пока не утомился от речей, основывающихся на собственном опыте, на устаревших человеческих историях или традициях. Елиуй был утомлен всем этим и он восстал, имея в себе мощную энергию Духа, обращаясь к своим слушателям как тот, кто может говорить подобно пророку Бога.

Но пусть читатель ясно поймет, что когда Елиуй говорил о Духе, он говорил не о том пребывании Духа Святого, как понимают это верующие сейчас. Это было совершенно неизвестно святым в ветхозаветное время. Сошествие Духа Святого на землю было результатом полного искупления - особым результатом жертвы Христа. К этой истине мы неоднократно обращались в других статьях и поэтому не будем углубляться в нее теперь. Но мы бы попросили читателя самостоятельно прочитать из евангелия по Иоанну гл. 7,39 и гл. 16,7. Пусть читатель поразмыслит над затронутыми в этих стихах учениями и составит по ним свое, независящее от других, мнение. Дух Святой не был и не мог быть послан, пока не прославился Христос. Это не просто теоретическое размышление или утверждение определенной богословской школы. Эта великая основополагающая истина христианства. И она должна быть принята с верой каждым христианином.

Но продолжим нашу тему. "Говорит ли кто [пишет апостол Петр], говори как слова Божии" (1 Петр. 4,11). В этой мысли заключен глубокий секрет силы и успеха служения. И это значит не только то, что надо говорить в соответствии со Священным Писанием (это сам по себе важный и существенный вопрос), но это значит более. Человек может долгое время беседовать со своими приятелями на библейские темы. Но это не значит, что он будет глашатаем Бога и произнесет то необходимое слово Бога, которое могло бы коснуться душ его собеседников, пробудить эти души и привести их к возрождению. Это особенно важно и требует серьезных размышлений для всех, кто призван открывать свои уста среди народа Бога. Одно дело, произносить определенное количество внешне верных и правдивых мыслей, и совсем другое - быть живым источником и жить для того, чтобы исполнять волю Бога, чтобы открывать эту волю душам детей Бога. В этом заключается истинное служение, а не в формально произнесенных правильных словах. Человек, говорящий в Духе Бога, вводит совесть слушающего в свет божественного присутствия, так что раскрывается каждый уголок сердца и затрагивается каждая струна души. Это истинное служение. Все остальное бесполезно. И становится печально на сердце, когда слушаешь человека, преподносящего истину в сухих мертвых словах, при помощи заимствованных мыслей, без душевного огня и сердечного трепета. Гораздо лучше для таких людей молчать - лучше будет для них самих и для их слушателей. И не только это. Как часто бывает и так, что человек говорит страстно и говорит о том, что его действительно волнует и интересует в Слове Бога. Но его слова будут не теми, в которых нуждается его аудитория, в которых нуждаются души слушателей именно сейчас. Оракул же Бога всегда бьет точно в цель, всегда говорит именно то, в чем есть нужда у народа Бога.

Так пусть все изучают ценный урок Елиуя. Это несомненно необходимый урок. Некоторые могут сказать, что это - трудный урок. Но нет, если мы живем перед Господом, если постоянно осознаем наше собственное ничтожество и его полноту и величие, то мы знаем драгоценный секрет всемогущего служения, мы знаем, как полагаться только на одного Бога. И таким образом, мы становимся независимыми от человеческого мнения, мы имеем возможность понять значение и силу следующих слов Елиуя: "На лице человека смотреть не буду и никакому человеку льстить не стану, потому что я не умею льстить: сейчас убей меня, Творец мой" (32,21.22). Изучая служение Елиуя, мы находим в нем два великих элемента, а именно благодать и истину. Оба эти элемента явно проявляются в его отношениях с Иовом. Елиуй говорит Иову и его друзьям, что не умеет льстить. Здесь голос истины звучит с великой ясностью. Истина расставляет все на свои места, каждое явление она видит в его настоящую величину. Поэтому истина не может льстить никому из людей, князьям или беднякам. Человек должен прийти к познанию самого себя, увидеть свое истинное состояние, признать перед лицом Бога все свои грехи и несовершенства. Это было как раз то, в чем так нуждался Иов. Он не знал самого себя, и его друзья не могли дать ему этого знания. Иову необходимо было увидеть глубины своего духовного состояния, но его друзья не могли быть проводниками в таком сложном деле, потому что сами не видели своих духовных глубин. Иову было необходимо начать с раскаяния и самоосуждения; но его друзья были совершенно неспособны подвести его к таким мыслям.

Елиуй, начиная разговор, сразу показывает Бога в его истинном свете. И это было как раз то, что не сумели сделать три друга. Без сомнения, они ссылались на Бога. Но их обращения к Богу были туманными и ошибочными. Это становится совершенно ясным после чтения гл. 42,7.8:"...сказал Господь Елифазу Феманитянину: горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно... пойдите к рабу Моему Иову и принесите за себя жертву; и раб Мой Иов помолится за вас, ибо только лице его Я приму, дабы не отвергнуть вас за то, что вы говорили о Мне не так верно, как раб Мой Иов". Читатель заметил, что все эти слова были сказаны после раскаяния Иова. Крайне важно видеть это.

В отличие от трех друзей, Елиуй преследует совершенно другой порядок вещей. Он несет истины, обращенные к совести Иова. В то же самое время он указывает на милость Бога, которая смягчает сердце Иова, как драгоценный бальзам. Давайте послушаем Елиуя дальше: "Итак, слушай, Иов, речи мои и внимай всем словам моим. Вот, я открываю уста мои, язык мой говорит в гортани моей. Слова мои от искренности моего сердца, и уста мои произнесут знание чистое. Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь. Если можешь, отвечай мне и стань передо мною. Вот я, по желанию твоему, вместо Бога. Я образован также из брения; поэтому страх передо мною не может смутить тебя, и рука моя не будет тяжела для тебя" (33,1-7).

В этих словах значение милости раскрывается в сердце Иова во всей красоте и силе. Этот превосходнейший элемент полностью отсутствовал в служении его друзей. Они были готовы только нападать на Иова и осуждать его. Они были суровыми обвинителями, строгими цензорами, ошибающимися толкователями. Они укрепляли свою холодность, рассматривая раны своего бедного поверженного друга и находя их следствием его грехов. Они смотрели на руины разрушенного дома и делали грубый вывод, что эти руины были результатом его плохого поведения. Они видели разоренное богатство и с суровостью заключали, что это случилось по причине ошибочных поступков Иова. Друзья твердо вставали на позицию односторонних обвинителей. Они совершенно не понимали, как надо строить отношения с Богом. Они никогда не поднялись до понимания одной важной истины: "Господь испытывает праведного" (Пс. 11,5; Иер. 20,12). Одним словом, друзья Иова полностью заблуждались в своих размышлениях и выводах. Их позиция была ошибочной и, следовательно, все, что они видели с этой позиции, было неверным. Не было ни милости, ни истины в их служении. И поэтому они были не в состоянии убедить Иова. Они и не стремились в чем-либо Иова убедить, а только обвиняли его.

Речь Елиуя сильно выделяется на фоне предшествующих речей. Он говорит Иову истину, но при этом не возлагает тяжелой руки на его плечо. Елиуй познал великую таинственную силу "слов мудрых, высказанных спокойно" (Еккл. 9,17). Эти слова смягчают сердце и душу посредством милости. Иов имел ошибочное мнение о себе. Это самомнение произрастало из корней, которые острый топор истины должен выкорчевать. Елиуй говорит: "Ты говорил в уши мои, и я слышал звук слов: чист я, без порока, невинен я, и нет во мне неправды" (33,8.9). Какие слова сказаны для каждого бедного грешника! Мы можем только удивляться такому точному и ясному языку. Отметим, что было сказано дальше. Хотя Иов считал себя чистым и свободным от всякой неправды, тем не менее он говорит о Боге: "А Он нашел обвинение против меня и считает меня Своим противником; поставил ноги мои в колоду, наблюдает за всеми путями моими" (33,10-11). В этих словах скрывается очевидное противоречие. Как может святой и совершенный Бог считать чистого и невинного человека своим противником? Это невозможно. Или Иов обманывал себя, или Бог был несправедлив. Но второе невозможно. Елиуй, как служитель истины, не произносит больше осуждений, а говорит нам кто есть кто. "Вот в этом ты не прав, отвечаю тебе, потому что Бог выше человека" (33,12). Какая простая истина! И все же насколько она еще недостаточно понята многими и многими людьми до наших дней! Если Бог выше человека, то, очевидно, Он должен быть судьей и оценивать, что хорошо и что плохо, а не человек. Неверующее сердце это отвергает. Отсюда вытекает стремление многих сердец человеческих осуждать дела, пути и слова Бога и даже осуждать личность самого Бога! Человек в своей нечестивости и в своем безрассудстве переходит всякие пределы и считает, что ему под силу оценивать Божьи дела. И уже человек начинает решать, что Бог должен говорить и делать, а что не должен. Этим самым человек показывает свое полное невежество и незнание той необходимой истины, что Бог выше человека. Теперь, когда наше сердце склоняется под весомостью этой великой моральной истины, мы должны понимать ее как позицию, исходя из которой, Бог строит отношения с нами. Конечно, Он одержит верх. "Для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих. Бог говорит однажды и, если того не заметят, в другой раз: во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе. Тогда Он открывает у человека ухо и запечатлевает Свое наставление, чтобы отвести человека от какого-либо предприятия и удалить от него гордость, чтобы отвести душу его от пропасти и жизнь его от поражения мечем" (33,13-18). Скрытая причина всех ошибочных рассуждений Иова заключается в том, что он не понимал, почему страдает. Иов казался сам себе праведником, а по его разумению праведник не должен страдать. Иов не хотел понять, что Бог испытывает его. Бог использовал различные средства для достижения цели. Даже сатана был инструментом в руке Бога и не мог ни на йоту выйти за предписанные Богом границы. И когда сатана сделал свое дело с Иовом, Бог испытывал его для того, чтобы удалить от него гордость, самодовольство и самомнение. Если бы Иов сразу понял этот момент, то был бы избавлен от долгого спора и препирательств. Вместо того, чтобы сердиться на людей и вещи, на личности и причины, он бы осудил себя и склонился бы перед Сущим в покорности, сокрушении и истинном раскаянии.

Это имеет огромную важность для всех нас. Мы все склонны забывать тот весомый факт, что "Господь испытывает праведного". И "Он не отвращает очей Своих от праведников" (Иов. 36,7). Мы в его руках и под его оком постоянно. Мы являемся объектом его мудрого морального руководства. Его отношения с нами меняются. Иногда они носят предупредительный, предохранительный характер, иногда - корректирующий, и всегда - поучающий. Мы можем направляться своим собственным курсом, концом которого будут моральные руины. Бог вмешивается и отводит нас от нашей цели. Он разбивает наши воздушные замки, рассеивает наши золотые мечты, прерывает дорогие нашему сердцу планы. "Вот, все это делает Бог два-три раза с человеком, чтобы отвести его душу от могилы и просветить его светом живых" (33,29.30). Если читатель обратится на мгновение к посланию к Евреям 12,3-12, то он найдет там драгоценное учение о характере Божьих отношений с его народом. Я не буду сейчас подробно останавливаться на этом моменте, но хочу отметить, что мы можем тремя возможными способами реагировать на необходимые для нашего же блага наказания от Отца. Мы можем пренебрегать наказанием, мы можем ослабеть под наказанием и мы можем быть наученными через наказание и тогда пожнем в должное время плод праведности.

Если бы только патриарх Иов понимал, что Бог испытывал его для окончательной пользы, что Бог использовал обстоятельства, людей и сатану, как инструменты, что все испытания, тяжелые утраты, страдания были удивительным Божьим средством для достижения благодатного конца, что Бог, несомненно, желал совершенства своему возлюбленному слуге! Одним словом, если бы Иов оставил все второстепенные доводы и остановил свои мысли на одном живом Боге и принял все испытания как из его руки, то он бы скорее достиг божественного разрешения всех своих трудностей.

Урок Иова очень необходим и важен для нас. Потому что мы слишком озабочены людьми и вещами, и постоянно рассматриваем их в связи с собственной персоной. Мы не идем с Богом через обстоятельства и над обстоятельствами. Наоборот, мы позволяем обстоятельствам владеть нами. Вместо того, чтобы поставить Бога между нами и обстоятельствами, мы позволяем последним встать между нами и Богом. Так мы теряем чувство его постоянного присутствия в нашей жизни, теряем его лицо, теряем святое спокойствие и теряем непоколебимую уверенность, что пребываем в его любящей руке и под его верным оком. Мы становимся раздражительными сами и вызываем раздражение у других, наш ум становится придирчивым и стремится осудить все, что выходит за рамки нашего понимания. Мы удаляемся от Бога, от общения, совершенно сбиваемся с пути, осуждая всех кроме себя, и блуждаем до тех пор, пока, наконец, Бог не возьмет нас в свою руку и своим всесильным словом не вернет нас к себе. Тогда приходит истинное сокрушение сердца и смирение ума. Это и есть "конец оного от Господа" (Иак. 5,11). Мы должны, однако, заканчивать. Мы бы рады и дальше рассуждать о замечательном служении Елиуя. С удовольствием и пользой мы могли бы и дальше цитировать обращение Елиуя к сердцу и совести Иова, его острые аргументы, его резкие вопросы. Но мы должны воздержаться и позволить читателю самостоятельно пройти оставшиеся главы. Когда Елиуй заканчивает свое служение, Бог сам начинает непосредственно обращаться к душе своего раба (главы 38-41). Он взывает к своим делам при сотворении мира, как проявлению силы и мудрости, которые непременно должны заставить Иова чувствовать свое собственное ничтожество. Мы не будем пытаться выбрать отдельные места из этого наиболее возвышенного места этой книги. Это надо читать полностью. Эти слова не нуждаются в комментариях. Человеческое вмешательство может только затмить их сияние. Доходчивость этих слов подчеркивает их моральное величие. Единственное, что мы попытаемся сделать, это обратить внимание читателя на огромный эффект, произведенный на сердце Иова этим удивительным обращением. Да и какой человек устоит перед непосредственным, прямым обращением самого живого Бога?

Этот эффект был тройным. Он имел отношение к Иову, и к его друзьям. Елиуй раскрыл ошибку Иова, которая заключалась в том, что Иов считал себя "правее Бога" (35,2). Обратим теперь внимание, какое потрясающее изменение произошло с Иовом, и послушаем его слова: "И отвечал Иов Господу и сказал: знаю, что Ты все можешь, и что намерение Твое не может быть остановлено. Кто сей, омрачающий Провидение, ничего не разумея? - Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал. Выслушай, взывал я, и я буду говорить, и что буду спрашивать у Тебя, объясни мне. Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя" (42,1-5).

Здесь поворотный момент. Все свои предыдущие заявления в отношении Бога и его путей Иов признает как неразумные. Какая исповедь! Какой момент в жизни человека, когда он открывает, что до сих пор был не прав! Какое совершенное сокрушение! Это напоминает нам повреждение бедра у Иакова, когда тот понял свое совершенное ничтожество и бессилие. Это важнейшие моменты в жизни души - великие вехи, которые оставляют неизгладимый след на всем духовном состоянии и характере человека. Начать получать истинные мысли о Боге - значит начать получать правду обо всем. Если я ошибаюсь в Боге, - я ошибаюсь в себе, в своих друзьях, во всем. Так было и с Иовом. Его новые мысли в отношении Бога были непосредственно связаны с новыми мыслями о себе. И мы находим, что детальная самозащита, страстный эгоизм, неистовое самодовольство - все отложено в сторону, все устранено одним коротким предложением в три слова: "Вот, я ничтожен" (39,34). И что же следует делать - думать о собственном ничтожестве? Говорить о нем? Быть поглощенными им? Нет, - "я отрекаюсь" (42,6). Это истинное духовное основание для каждого из нас. Многие предполагают, что достигли предела, когда дали свое условное согласие с доктриной человеческой испорченности и осудили некоторые из тех отрицательных проявлений, которые присутствуют в нашей практической деятельности. Но, увы! Существует обоснованное опасение, что очень многие из нас знают полную правду о себе. Одно дело - сказать: "мы все ничтожны", и совсем другое - чувствовать глубоко в сердце, что "я ничтожен". К такому осознанию возможно прийти только в непосредственном присутствии Бога. Два обстоятельства должны всегда идти вместе: "мои глаза видят Тебя" и "поэтому я отрекаюсь и раскаиваюсь". Когда божественное присутствие освещает меня, тогда мое самоотречение становится реальным фактом духовной жизни. Не просто словом, а делом и истиной. Оно проявится в жизни и изменит характер. Кротость духа, скромность ума и милосердие - вот следствия самоотречения. Нельзя проповедовать самые высокие мысли и при этом негодовать по поводу каждой обиды, каждого придуманного оскорбления, каждого неуважения или пренебрежения к нашей личности. Истинный секрет сокрушенного сердца в том, что оно всегда пребывает в божественном присутствии. Только в этом случае мы сможем нести Его правду тем, с кем имеем общение. Когда Иов достиг правды о Боге и о себе, то он вскоре достиг правды и в отношении своих друзей. Он был призван учиться молиться за них. Да, он молился за неудавшихся утешителей, за тех самых людей, с которыми он так долго, упорно и так неистово спорил! "И возвратил Господь потерю Иову, когда он помолился за друзей своих" (42,10).

Это духовное совершенство. Это превосходный и зрелый плод раскаяния. Ничто не может быть более трогательным, чем вид трех друзей Иова, забывших об опыте, традициях и законности и приносящих драгоценную жертву Господу. Как трогательно видеть патриарха, забывшего о самозащите и самодовольстве и возносящего молитву милосердия. Трогательная сцена для нашего сердца! Бойцы оказались поверженными в прах перед Богом. Борьба окончена. Война слов прекратилась. Вместо этого слезы раскаяния, сладостное благоухание жертвы, объятия любви.

Счастливая сцена! Драгоценный плод божественного руководства! Что еще необходимо? Что еще, кроме руки Бога, может нанести последний штрих в этой истории? Мы читаем: "И дал Господь Иову вдвое больше того, что он имел прежде". Но за что? На каком основании? Было ли это последствием собственных усилий Иова, результатом его ума или воли? Нет. Но все изменилось внутри Иова. Он находится на новом духовном основании. Он имеет новые мысли о Боге, о себе, о своих друзьях, о своих обстоятельствах. Все вещи стали новыми. Новым стал мир вокруг него. "Тогда пришли к нему все братья его и все сестры его и все прежние знакомые его, и ели с ним хлеб в доме его, и тужили с ним, и утешали его за все зло, которое Господь навел на него, и дали ему каждый по кесите и по золотому кольцу. И благословил Бог последние дни Иова более, нежели прежние" (42,11.12). "После того Иов жил сто сорок лет, и видел сыновей своих и сыновей сыновних до четвертого рода; и умер Иов в старости, насыщенный днями" (42,16.17).


Послушание и зависимость

Оглавление

1 Главное - повиновение
2 Две связи
3 Продолжение
4 Отрывок о поклонении
5 Отделение: не слияние
6 Провидение в тяжкие времена (См. 2 Тим.)
7 Заключительные сцены книги пророка Малахии и послания Иуд
8 О дисциплине в собрании
9 О вечере Господней
10 Трапеза Господа - вечеря Господа
11 Отделение
12 Служение женщин (сестер)
13 Дух молитвы
 14 Общение за трапезой Господа (диалог)

В своем (декабрьском) выпуске мы позволили себе привлечь внимание наших читателей к тому значительному факту, что наш Бог в Своем неиссякаемом милосердии предусмотрел для Своего народа в этом мрачном и злом мире и власть и силу - власть Своего слова и силу Своего Духа - ради пути, который он призван пройти, и труда, который он призван совершить. Мы имеем достаточное руководство в этом мире и мы имеем силу Бога, чтобы рассчитывать на все трудности и требования обстоятельств, через которые нам предстоит пройти к нашему вечному покою на небесах. Для всего у нас есть власть и сила.

Однако следует помнить, что, если Бог осуществляет власть над нами, мы должны быть послушными. И если Он предусмотрел силу, мы должны быть зависимыми. К чему власть, если мы не повинуемся ей? Можно снабдить слугу самыми ясными и подробными указаниями в отношении того, куда он должен пойти, что сделать и что сказать, но если, вместо того, чтобы просто следовать моим указаниям, он начинает рассуждать, думать и делать выводы по своему собственному разумению, поступая согласно своим желаниям, к чему тогда эти указания? Ни к чему; они свидетельствуют лишь о том, насколько он удалился от них. Ясно, что дело слуги повиноваться, а не рассуждать, действовать согласно указаниям своего хозяина, а не согласно своему собственному желанию или разумению. Если он действует в точности так, как говорит ему хозяин, он не отвечает за последствия.

Главное - повиновение

Главное дело слуги - повиноваться. Это нравственное совершенство слуги. Увы! Как редко оно встречается! Существует всего один полностью послушный и совершенно зависимый слуга во всей истории этого мира - человек Иисус Христос. Повиновение было его пищей и его питьем. Он находил свою радость в послушании. "Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал. Тогда я сказал: вот, иду; в свитке книжном написано о мне: я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 40).

Наш блаженный Господь Иисус находил в воле Бога свою единственную причину для действия. В Нем не было ничего, что было бы необходимо сдерживать властью Бога. Его воля была совершенна, и каждое Его движение совершалось из-за необходимости - той самой необходимости Его совершенной сущности в потоке божественной воли. "Закон Твой у меня в сердце"; "Я желаю исполнить волю Твою"; "Я сошел с небес поступать не по Своей воле, а по воле Пославшего меня".

Что же сатана мог поделать с таким человеком? Совершенно ничего. Он пытался отвратить Его от пути послушания и от положения зависимости, но тщетно. "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами". Действительно, Бог дал бы Своему Сыну хлеб. В этом нет никаких сомнений, но совершенный человек отказывается сотворить хлеб для себя. У него не было ни приказа, ни власти, и следовательно, никаких причин для действия. "Написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих". И так во время всего искушения. Ничто не могло совратить блаженного с пути простого послушания. "Написано", - таков был его единственный и неизменный ответ. Он не стал бы и не мог бы действовать без причины, а его единственная причина обнаруживалась в воле Бога. "Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце".

Таково было послушание Иисуса Христа - совершенное послушание, от начала до конца. Он был не только совершенно послушен, но и совершенно зависим. Будучи Богом, превыше всего, вечно блаженным, занимая Свое место человека в этом мире, Он жил совершенно зависимой от Бога жизнью. Он мог сказать: "Я облекаю небеса мраком, и вретище делаю покровом их. Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся. Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания. И Господь Бог помогает Мне: поэтому Я не стыжусь, поэтому Я держу лице Мое, как кремень, и знаю, что не останусь в стыде" (Ис. 50). И вновь: "Защита моя, Бог мой, на Которого я уповаю!" И еще: "Ты извел меня из чрева". Он всецело и полностью полагался на Бога от яслей Вифлеема до креста Голгофы, и когда Он завершил все, Он предал свой дух в руки Отца, и его плоть упокоилась в уповании. Повсюду его послушание и зависимость были божественно совершенны.

Но мы должны теперь попросить читателя на некоторое время обратиться вместе с нами к двум прямо противоположным всему этому примерам - к двум случаям, в которых недостаток послушания и зависимости привел к самым ужасным последствиям.

Давайте в первую очередь обратимся к тринадцатой главе первой книги Царей. Несомненно, этот случай знаком нам, но давайте рассмотрим его в связи с нашей нынешней темой.

"И вот, человек Божий пришел из Иудеи по слову Господню в Вефиль, в то время, как Иеровоам стоял у жертвенника, чтобы совершить курение. И произнес к жертвеннику слово Господне". Таким образом, все было правильно. Он говорил по слову Бога, и сила Бога сопутствовала этому свидетельству, а дух царя был на время уничижен и подавлен.

Более того, человек Бога смог отклонить приглашение царя зайти с ним в дом, подкрепить себя и получить подарок. "Но человек Божий сказал царю: хотя бы ты давал мне полдома твоего, я не пойду с тобою и не буду есть хлеба и не буду пить воды в этом месте, ибо так заповедано мне словом Господним: "не ешь там хлеба и не пей воды и не возвращайся тою дорогою, которою ты шел". Все это было прекрасно и так приятно остановиться на этом. Ноги Божьего человека твердо стояли на светлом и блаженном пути послушания, все предвещало победу. Приглашения царя отвергнуты без малейшего колебания. Половина царского дома не могла соблазнить его свернуть с узкого, святого, счастливого пути послушания. Он отказывается от всех предложений и продолжает следовать прямым путем, открытым перед ним посредством слова Сущего. Нет ни рассуждений, ни вопросов, ни колебаний. Все устанавливает слово Сущего. Он должен только повиноваться, независимо от последствий. И пока он поступает так, все идет хорошо.

Но обратите внимание на последующее: "В Вефиле жил один пророк-старец" - читатель, остерегайся старых пророков! И этот пророк-старец последовал за человеком Божьим и сказал ему: "Зайди ко мне в дом, и поешь хлеба". Это был дьявол в новом обличье. То, что не удалось сделать словам царя, могли бы совершить слова пророка. Это была уловка сатаны, к которой был явно не готов человек Божий. Одеяние пророка обмануло его и совершенно лишило бдительности - мы сразу замечаем, как изменилась его речь. Отвечая царю, он говорит решительно и смело: "Хотя бы ты давал мне полдома твоего, я не пойду с тобою". И с такой же силой он затем прибавляет причину своего отказа: "Ибо так заповедано мне словом Господним".

Но в его ответе пророку наблюдается ослабление силы, смелости и решительности. Он говорит: "Я не могу возвратиться с тобой и пойти к тебе". И в пояснение причины вместо выразительного слова "заповедано" мы видим вялые слова "сказано мне".

Одним словом, общий тон стал более слабым. Слово Бога утрачивало свое истинное положение и силу в его душе. В этом слове не произошло никаких изменений. "На веки, Господи, слово Твое утверждено на небесах", и если бы это слово было сокрыто в сердце человека Божьего, если бы оно постоянно пребывало в его душе, его ответ пророку был бы таким же определенным и решительным, как и его ответ царю. "По слову уст Твоих, я охранял себя от путей притеснителя". Дух послушания - великое духовное спасение от всех происков и уловок лукавого. Враг может изощряться, менять свои планы, он может варьировать средства, но послушание простому и понятному слову Бога бережет души от всех его злобных происков и искусных хитростей. Дьявол ничего не может поделать с человеком, который полностью руководствуется словом Бога и ни шагу не ступит без божественной власти.

Но отметим, каким образом враг уговаривает человека Божьего: "И сказал он ему: и я пророк такой же, как ты, и ангел говорил мне словом Господним, и сказал: "вороти его к себе в дом".

Итак, что должен был ответить на это человек Бога? Если бы слово его Господа пребывало в нем, он бы сразу сказал: "Если десять тысяч пророков и десять тысяч ангелов сказали бы: "вороти его", я посчитал бы их всех лжецами и слугами дьявола, посланными совлечь меня со святого, счастливого пути послушания". Это был бы достойный ответ. Он очертил бы тот же небесный круг, который представлен в пылких словах апостола: "Но если бы даже мы или ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема".

Но увы, увы - человек Божий сошел с пути послушания, и тот самый человек, которого сатана использовал, чтобы совратить его, стал устами Господа, чтобы объявить ему об ужасных последствиях. Когда его использовал сатана, он лгал. Когда его использовал Бог, он говорил правду. Заблудшего человека Божьего умертвил лев, потому что он ослушался слова Сущего. Да, он сошел с узкого пути послушания на широкое поле своих собственных желаний, и там был умерщвлен.

Читатель, остерегайся старых пророков и ангелов света! Давайте в истинном духе послушания держаться как можно ближе к слову нашего Бога. Тогда мы обретем путь послушания - безопасный и приятный, святой и радостный. А теперь, прежде чем закончить, обратим на некоторое время взгляд на девятую главу книги Иисуса Навина, в которой ради предостережения нам описано о том, как сам Иисус Навин был пойман в ловушку ввиду недостатка простой зависимости от Бога. Мы не цитируем этот отрывок и не вникаем ни в какие подробности. Читатели могут сами обратиться к этой главе и изучить ее содержание.

Почему Израиль был обманут хитростью жителей Гаваона? Потому что они полагались на свое собственное понимание и судили со своей точки зрения вместо того, чтобы дождаться руководства и совета от Бога. Ему известно все о жителях Гаваона. Его не ввели бы в заблуждение их изорванная одежда и заплесневелый хлеб, и этого не случилось бы с Израилем, если бы они только обратились к Нему.

Но здесь они не устояли. Они не полагались на Бога. Он бы направил их. Он объяснил бы им, кто были эти хитрые странники. Он пояснил бы им все, если бы они просто обратились к Нему ввиду своего невежества и немощи. Но нет, они думали и рассуждали сами и сделали свои выводы из того, что увидели. Все это они и проделали, и поэтому изорванные одежды жителей Гаваона завершили то, что не смогли сделать грозные укрепления Иерихона.

Итак, мы можем быть совершенно уверены, что у Израильтян и в мыслях не было заключать союз с кем-нибудь из Хананеев. Нет, они пришли в страшное негодование, обнаружив, что они таким образом натворили. Но дело было сделано, и им оставалось лишь терпеть это. Легче допустить ошибку, чем исправить ее, и так жители Гаваона остались выразительным запечатлением зла непослушания совету и руководству Бога.

Пусть на примере того, что было нами прочитано, Святой Дух раскроет нам чрезвычайную важность "послушания и зависимости".

Две связи

В христианстве существуют две чрезвычайно важные связи, которые нам следует стремиться понять, а именно во-первых, связь вечной жизни, а во-вторых, связь личного общения. Поскольку эти связи являются совершенно определенными, их никогда не надо путать, но поскольку они тесно связаны, их никогда не следует разделять. Первая из них есть залог нашей безопасности, вторая - тайный источник нашего наслаждения и источник всей нашей плодотворности. Это невозможно разрушить, но этому могут помешать тысячи причин. Итак, отметив, что эти связи настолько значительны, давайте с почтением и молитвою приступим к их изучению в божественном свете богодухновения.

Во-первых, что касается драгоценной связи вечной жизни, мы не можем сделать ничего лучшего, чем процитировать несколько ясных отрывков Писания, объясняющих, откуда она взялась, что она есть, как и когда она была создана.

Но прежде всего надлежит хорошо уяснить себе, что человек в своем нравственном состоянии ничего не знает об этой связи; "рожденное от плоти есть плоть". Может быть искреннее дружелюбие, подлинное величие, великодушие, суровая честность, но не вечная жизнь. Эта первая связь неизвестна. Это означает, что как бы вы ни образовывали и ни возвышали природу, никакими средствами вам не удастся создать великую связь вечной жизни. Можно сделать ее духовной, образованной, религиозной, но поскольку это всего лишь природа, здесь нет вечной жизни. Можно выбрать все самые прекрасные духовные качества и сосредоточить их в одном человеке, но этот человек никогда не ощутит ни единого проблеска вечной жизни. Это не значит, что все эти достоинства и качества плохи и нежелательны сами по себе - в этом никто не усомнится. Каково бы ни было духовное благо в природе, его следует оценивать согласно его надлежащему значению. Никто не решится даже на мгновение поместить трезвого, деятельного, дружелюбного, принципиального человека на одну доску с пьяницей, бездельником, упрямцем, мотом. С общественной и духовной точки зрения, между ними, очевидно, существует огромная, чрезвычайно существенная разница. Но давайте поймем и хорошо запомним, что даже с помощью самых прекрасных качеств и достоинств старого создания нам никогда не заполучить места в новом, даже если сосредоточить в одном человеке все превосходные качества первого Адама, нам никогда не установить звание, принадлежащее второму. Эти двое совершенно различны - старый и новый, первый и второй. "Рожденное от плоти есть плоть, а рожденное от Духа есть дух". "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое".

Ничто не может быть более определенным и более убедительным, чем последний процитированный отрывок из пятой главы второго послания к Коринфянам. "Древнее", каким бы оно ни было, "прошло". Они не приняты как существующие в новом создании, в котором "все от Бога". Старое основание совершенно устранено, и новое основание заложено во искупление. Ни единой частицы древнего не достигло нового. "Теперь все новое", "все же от Бога". "Мехи" старого создания отвергнуты, и вместо них установлены мехи искупления. "Одежды" старого создания отброшены, и заменены новым, незапятнанным одеянием искупления. На этом прекрасном одеянии рука человека не сделала ни стежка, не спряла ни единой нити. Откуда мы знаем это? Как мы можем говорить с такой уверенностью и убежденностью? Ввиду самой лучшей из всех причин, потому что божественно уверенный и, следовательно, совершенно убедительный голос святого Писания провозглашает это в новом создании. "Все же от Бога". Хвала Господу, что это так! Именно это делает все настолько надежным, что все находится совершенно вне досягаемости власти врага. Он не может дотронуться ни до чего или ни до кого в новом творении. Смерть - вот предел власти сатаны. Могила образует границы его владений. Однако новое создание начинается по ту сторону смерти - она открывает нашему восхищенному взгляду вид на небесную сторону того гроба, где лежал погребенный князь жизни - оно изливает ослепительные лучи его славы вокруг нас посреди той сцены, куда смерть никогда не может войти, где неизвестны грех и смерть, где никогда не услышат шипения змеи и не увидят ее ненавистного хвоста. "Все же от Бога".

Итак, это устраняет множество затруднений и препятствий и поразительно упрощает дело, если правильно понять эту особенность нового создания. Если же рассмотреть то, что называется религиозным миром или исповедующей церковью, что мы увидим? Множество усилий улучшить человека в его природном, от Адама, или ветхом состоянии. Филантропия, наука, философия, религия - все участвует в этом, все виды духовных средств приведены в действие с целью возвысить человека на весах существования. Что подразумевают люди, когда так часто говорят о "возвышении масс"? Как далеко они могут зайти в своих действиях? До какой точки они могут возвысить их? Способны ли они возвысить их до нового творения? Конечно, нет, если понять, что в этом творении все от Бога.

Но тогда кто или что есть эти "толпы", стремящиеся к возвышению? От чего они рождены - от плоти или от Духа? Ясно и несомненно, что от плоти. Значит, "рожденное от плоти есть плоть". Можно возвышать ее так высоко, как вам угодно. Можно использовать самый мощный рычаг и поднять ее до самой высокой достижимой точки. Образовывайте, развивайте и очищайте ее, как вам вздумается. Пусть наука, философия, так называемая религия и филантропия воздействуют всеми своими силами, но что же происходит? Нельзя сделать ее духом, нельзя превратить ее в новое создание, нельзя создать первую великую связь вечной жизни. Совершенно ничего нельзя поделать с лучшими, духовными, вечными интересами человека. Вы оставили его все еще в его старом состоянии, унаследованном от Адама, в обстоятельствах старого творения, оставили его со своими обязанностями, ответственностью, своими грехами и своей виной, оставили его перед праведным гневом Бога, ненавидящего грех. Он может быть более развит в своей вине, но он все так же виновен. Развитие не устраняет вину, образование не уничтожает грехи, культура не в состоянии убрать с горизонта человека мрачные и тяжелые тучи смерти и суда.

Пусть нас не поймут неправильно. Мы не хотим умалять значения образования или культуры, филантропии или философии. Мы твердо заявляем: пусть они действуют там, где являются действительно достойными, но давайте оценивать их с точки зрения их истинного значения. Мы готовы допустить для них сколь угодно большую сферу и все возможные преимущества образования во всех его отраслях, и, сделав это, мы с удвоенной силой возвратимся к нашему основному тезису, а именно, что, "возвышая массы", вы возвышаете то, что мертво перед Богом, не имеет места в новом творении; и мы повторяем это, подчеркиваем и со всей силой настаиваем, что, пока не представите души к новому творению, вы совершенно ничего не делаете для этого в отношении вечности, небес и Бога. Поистине, вы можете облегчить путь человека через этот мир, удалить некоторые препятствия с дороги человеческой жизни, можно лелеять плоть в обманчивой роскоши и покое - можно делать все это, и гораздо больше, можно украсить чело человека всеми видами лавровых венков, которые были завоеваны на различных аренах, где люди вступали в борьбу ради славы, можно украсить его имя всеми титулами, которыми смертные когда-либо награждали смертных, и после всего этого можно оставить его в своих грехах и предать смерти и вечному проклятию. Если не создана первая великая связь, душа подобна сосуду, разбитому в начале своей жизни и брошенному в мутные воды без руля и без ветрил.

Итак, наше самое страстное желание - привлечь к этому внимание читателя. Мы глубоко ощущаем его чрезвычайную повседневную важность. Мы убеждены, что едва ли существует какая-либо истина, которой дьявол оказывает столь же яростное и постоянное сопротивление, как истина о новом творении. Ему хорошо известно ее мощное духовное влияние, ее способность возвышать душу над обыденным, внушать отвращение к миру, и постоянное и привычное возвышение над преходящим и чувственным. Поэтому он старается удержать людей, занятых безнадежными попытками возвысить природу и улучшить мир. Он не препятствует ни нравственности, ни религии, как таковой, во всех ее видах. Он даже использует само христианство как средство улучшения ветхой природы. Можно делать то, что вам нравится, обеспечивая пребывание человека в старом творении, ибо сатана отлично знает, что, оставляя его там, мы оставили его в лапах сатаны. В старом творении все принадлежит сатане и полностью находится под его прицелом. В новом же творении все вне пределов его досягаемости. "Рожденный от Бога хранит себя, и лукавый не прикасается к нему". Не сказано, что верующий хранит себя и лукавый не прикасается к нему. Верующий - сложное существо, имеющее две природы - старую и новую, плоть и дух, и если он не бодрствует, "лукавый" вскоре прикоснется к нему, встревожит его и совершит для него множество прискорбных дел. Однако божественная природа, новое творение не может быть затронуто; пока мы ходим в силе божественной природы и дышим воздухом нового творения, мы полностью предохраняемся от всех нападок врага.

А теперь давайте продолжим изучение того, как мы попадаем в новое творение, как мы начали обладать этой божественной природой, как была создана эта связь вечной жизни. Нескольких цитат из Писания будет достаточно, чтобы объяснить это нам. "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Отметьте эти слова, читатель, и пронаблюдайте связь: "верующий в Него" - "имел жизнь вечную". Такая связь - всего лишь вера. Таким образом, мы переходим от старого творения со всем тем, что присуще ему, к новому творению, со всем тем, что присуще ему. Такова драгоценная тайна нового рождения - вера действует в душе посредством благодати Бога - Святого Духа, вера, которая принимает Бога в его слове, которая удостоверяет, что Бог есть истина, вера, которая связывает верующего с воскресшим Христом, главой и началом нового творения.

Возьмем еще одну цитату: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь". Здесь опять эта связь: "верующий в Меня" - "имеет жизнь вечную". Ничего не может быть проще. По естественному рождению мы входим в пределы старого творения и становимся наследниками всего, что принадлежит первому Адаму. По духовному рождению мы входим в пределы нового творения и становимся наследниками всего, что принадлежит второму Адаму. Если задать вопрос, в чем же секрет этого великого таинства духовного рождения, ответ на это будет: "вера" - "верующий в Меня". Поэтому, если читатель - один из тех, кто верует в Иисуса, согласно приведенному отрывку, он в новом творении, он обладатель божественной природы, он связан с Христом связью, которая совершенно нерасторжима. Такой человек никогда не погибнет. Никакая сила на земле или в преисподней, сила людей или демонов не в состоянии разорвать эту связь вечной жизни, которая соединяет все члены Христа с их воскресшим Главой во славе и друг с другом.

Читатель, особо отметьте то, что в отношении связи вечной жизни и ее творения нам следует принять мысли Бога вместо своих собственных, нам надлежит руководствоваться исключительно Словом Бога, а не нашими собственными тщетными рассуждениями, глупыми представлениями и даже переменчивыми чувствами. Более того, мы должны быть внимательны, чтобы не спутать две эти связи, которые, будучи тесно связанными, являются совершенно раздельными. Мы должны не менять их местами, но оставить их в божественном порядке. Первая не зависит от второй, но вторая вытекает из первой. Вторая из них является такой же связью, как и первая, но она вторая, а не первая. Вся сила и злоба сатаны неспособна разорвать первую связь, вторую же может разорвать даже вес пушинки. Первая связь длится вечно, вторая может быть нарушена в одно мгновение. Первая связь обязана своим постоянством труду Христа ради нас, который был завершен на кресте, и слову Бога к нам, которое навеки установлено на небесах, вторая же связь зависит от деяния Святого Духа в нас, которому могут помешать, и, увы, мешают тысячи причин в течение одного дня. Первая основана на победе Христа ради нас, вторая - на победах Духа в нас.

Итак, мы твердо убеждены, что тысячи потрясены реальностью и продолжительностью первой связи - вечной жизни, ввиду недостаточности в поддержке второй связи - личного общения. Иногда наблюдается разрыв этой последней, и сразу возникает вопрос о существовании первой. Это заблуждение, но оно служит только свидетельством чрезвычайной важности святой бдительности в нашем повседневном хождении, так что связь личного общения не может быть разорвана грехом в мыслях, словом или делом, или, если она все-таки разорвана, она немедленно восстанавливается посредством самоосуждения и исповедания, основанных на смерти и заступничестве Христа. Это неопровержимый факт, подтвержденный плачевным опытом тысяч истинных святых Бога - когда разорвана вторая связь, невозможно постичь первую. И хотя это жизненно важно для нас, в действительности она занимает второе место, ибо и в самом деле прекращение нашего общения - ничто в сравнении с бесчестием по отношению к Христу и скорбью Святого Духа, ввиду которой случилось это прекращение. Так пусть же Дух Бога со всей силой действует в нас, чтобы внушить нам бдительность, набожность, серьезность, убежденность, чтобы ничего не могло нарушить наше общение, а эти две связи могли быть поняты, и ими можно было бы наслаждаться в их надлежащем месте и порядке, ко славе Бога посредством нас, постоянству нашего мира в Нем, искренности и чистоте нашего хождения перед Ним!

Продолжение

Чтобы полнее раскрыть тему "Две связи", нам бы хотелось на некоторое время привлечь внимание наших читателей к чрезвычайно важному отрывку в пятой главе первого послания Коринфянам. "Ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать"... В этой короткой цитате представлена огромная истина. Во-первых, мы видим великое утверждение: "Пасха наша, Христос, заклан", и во-вторых, - искренний призыв "станем праздновать". В первом мы видим основание нашей безопасности, а во втором - истинную тайну личной святости.

Итак, здесь мы вновь видим две связи в их надлежащей раздельности и в надлежащем порядке. Мы видим жертву и празднество - две совершенно разные, однако тесно связанные вещи. Жертва совершена, а празднику надлежит быть отпразднованным. Таков божественный порядок. Завершенность жертвы спасает звание верующих, а празднование включает всю повседневную жизнь верующих.

Нам следует быть внимательными и не путать эти вещи. Праздник опресноков основан на смерти пасхального агнца, и он олицетворяет повседневную святость, которая должна отличать всю христианскую жизнь на земле. "Христос заклан". Это сохраняет все, относящееся к званию. "И увижу кровь, и пройду мимо вас". Бог как судья был полностью удовлетворен кровью агнца. Ангел смерти проходил по земле Египта в полночный час с мечом суда в руке, и единственным средством спасения была разбрызганная кровь. Этого было достаточно в божественном смысле. Бог провозгласил: "Увижу кровь, и пройду". Спасение Израиля основано на оценке Богом крови Агнца. Эта самая драгоценная истина для внимания верующих. Спасение человека покоится на удовлетворении Бога. Хвала Господу! "Пасха наша, Христос, заклан". Заметьте эти слова - "заклан" - "за нас". Так устанавливается все, что касается великого и наиважнейшего вопроса спасения от суда и гнева. Таким образом создана драгоценная связь спасения - связь, которая никогда не может быть разорвана. Связь вечной жизни и связь вечного спасения - это одно и то же. Господь Иисус Христос, живой Спаситель, воскресший глава, поддерживает и всегда будет поддерживать эту связь в неразрывной целостности, как Он говорит: "ибо Я живу, и вы будете жить". "Если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его". "Он всегда жив, чтобы ходатайствовать за нас".

Теперь несколько слов о призыве апостола "посему станем праздновать". Христос хранит нас, а нам надлежит хранить празднество. Он был заклан, чтобы продлить для нас празднество, и это празднество - жизнь личной святости, повседневное отделение от всего зла. Празднество Израиля складывалось из трех вещей, а именно зажаренного ягненка, горьких трав и опресноков. Драгоценные составляющие! Говоря образно, во-первых, Христос, претерпевший гнев Бога за нас; во-вторых, духовные, глубокие торжества сердца, которые вытекают из нашего размышления о кресте; и, в-третьих, личная святость, или повседневное отделение от зла. Таково было празднество искупленных Бога, таково и наше празднество сейчас. О, нам дана милость праздновать его согласно надлежащему порядку! Да будут наши чресла препоясаны, наши ноги обуты, и посохи странников в руках.

Следует помнить, что не празднество отмечается ради жертвоприношения, а жертва заклана ради празднества. Не надо менять этот порядок. Мы очень склонны изменить его, потому что мы способны считать Бога вымогателем, а не дарителем - чтобы сделать долг основой спасения вместо того, чтобы сделать спасение основой долга. Израильтяне не клали закваску не для того, чтобы спастись от меча разрушителя, а потому, что они были спасены. Другими словами, существовала первая перемычка, сдерживающая кровь, а затем - опресноки. Эти вещи не следует ни смешивать, ни разделять. Мы спасены от гнева не с помощью опресноков, а с помощью этой перемычки, но мы можем только наслаждаться этой последней, поскольку мы усердно и ревностно поддерживаем первое. Две связи всегда находятся в своем божественном порядке и в своей неразделимой связи. Сам Христос надежно поддерживает одну из них, а мы, посредством благодати его Духа, должны поддерживать другую. Пусть он сделает нас способными на это!

Отрывок о поклонении

Чрезвычайно важно, чтобы читатель-христианин понимал истинный характер поклонения, которого желает и которым наслаждается Бог. Бог радуется во Христе, и поэтому нашей постоянной целью должно быть представление Его Богу. Христос всегда должен быть в нашем поклонении, и Он будет в нем в зависимости от того, насколько мы руководствуемся Святым Духом. Увы, как часто сердце в нас говорит иначе! И в собрании, и наедине, как часто в нас нет настроя, а дух вял и подавлен! Мы заняты самими собой, а не Христом и Святым Духом.

Все это слишком плачевно. Это требует нашего пристального внимания и в собраниях, и по отдельности, на публичных встречах и в нашей личной преданности. Почему зачастую настрой на наших публичных собраниях бывает таким низким? Откуда такая слабость, такое равнодушие, такая бессвязность? Почему песнопения и молитвы так часто далеки от истинных? Почему мало того, что в действительности достойно названия "почитание"? Почему среди нас так мало того, что радует сердце Бога? Настолько мало, что Он может сказать: "Мой хлеб ради моей жертвы сотворен огнем, ради спасения во мне" Мы поглощены своими чувствами и тем, что окружает их - нашими желаниями, нашими слабостями, нашими бедами, и мы не даем Богу то, чего желает Его любящее сердце.

Отделение: не слияние

"На сие так сказал Господь: если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицем Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста. Они сами будут обращаться к тебе, а не ты будешь обращаться к ним" (Иер. 15,19).

Принцип, изложенный в предшествующем отрывке, обладает глубочайшим значением для всех, кто желает ходить с Богом. Он никоим образом не является известным - он весьма далек от этого. Но это не умаляет его значения в суждении тех, кто научен Богом. В мире зла известное почти наверняка является неверным, и что бы ни было от Бога, от Христа, что бы ни было чистейшей истиной - в действительности является наименее популярным. Это - аксиома в суждении веры, так как Христос и мир - противоположные полюса духовного компаса.

Итак, одна из самых популярных идей нашего времени - слияние, или объединение, и все, кто желает пользоваться признанием и любовью мира, стремится к этой великой цели. Но мы без колебаний признаем, что ничто не может сильнее противоречить явленным намерениям Бога. Мы заявляем это, полностью осознавая противоположность наших слов общему мнению христианского мира. К этому мы совершенно готовы. Мы не добиваемся противостояния, но мы уже давно научились не доверять мнению того, что называется религиозным миром, поскольку мы постоянно обнаруживаем, что это мнение диаметрально противоположно самым ясным наставлениям Святого Писания, и мы можем искренне сказать, что наше глубокое и страстное желание - противопоставить Слово Божье всем и вся, ибо мы убеждены, что ничто не может существовать вечно, кроме того, что покоится на непоколебимом основании Святого Писания.

Чему же учит Писание в отношении темы данной статьи? Отделению или слиянию? Каковы наставления Иеремии в процитированном выше отрывке? Было ли ему велено попытаться объединить окружавших его людей? Должен ли он был стремиться смешать драгоценное с ничтожным? Совсем наоборот. Бог учил Иеремию прежде всего обратиться - отстраниться от людей, которые были признанным народом Бога, но чьи пути противоречили его замыслам. И что же затем? "Я восставлю тебя, и будешь предстоять пред лицем Моим".

Здесь мы самым ясным образом видим личный путь и положение Иеремии. Ему предстояло обратиться и предстать перед Богом в совершенном отделении от зла. Таков был его долг независимо от мнения людей или его собратьев. Они могли бы счесть и объявить его ограниченным, фанатичным, нетерпимым и замкнутым человеком, и тому подобное, но с этим он не имел ничего общего. Его единственным великим делом было повиновение. Божественное правило требовало отделения от зла, а не слияния с ним. Может показаться, что это последнее дает больше пользы, однако не просто польза является целью истинного раба Христова, но лишь послушание. Дело раба - совершать то, что ему приказано, а не то, что он считает правильным или хорошим. Если бы это лучше осознавалось, все было бы гораздо проще. Если Бог призывает нас отделиться от зла и мы воображаем, что можем сделать больше хорошего, объединившись с ним, как же мы предстанем перед Богом? Станет ли Он называть благом то, что было последствием настоящего непослушания его Слову? Разве не ясно, что наш первый, последний и наш единственный долг - повиноваться? Вне всякого сомнения. Это основание, составляющая часть и сущность всего, что действительно можно назвать благом.

Однако разве Иеремии было нечего делать на своем узком пути и в описанном положении? Разумеется, нет. Его дело было определено со всевозможной ясностью. И каким же оно было? "Если извлечешь драгоценное из ничтожного, то будешь как Мои уста". Он должен был не только сам предстать и ходить в отделении, но должен был также попытаться отделить других. Это могло было бы придать ему вид человека, обращающего в свою веру или того, чья цель - заставить других думать так же, как и он. Но здесь он вновь должен был возвыситься над всеми людскими мыслями. Для Иеремии было гораздо лучше, гораздо выше, блаженнее быть устами Бога, чем предстоять со своими сотоварищами. Чего стоят человеческие мысли? Совершенно ничего. Когда он испускает последний вздох, в эту же минуту исчезают и его мысли. А помыслы Бога будут существовать вечно. Если бы Иеремия собирался смешать драгоценное с ничтожным, он не был бы как уста Бога - нет, он был бы устами дьявола. Отделение - Божий принцип, а слияние - сатанинский.

Человек должен быть свободомыслящим, великодушным и милосердным, чтобы объединяться с самыми разными людьми. Конфедерации, ассоциации, товарищества с ограниченной ответственностью сегодня в порядке вещей. Христиане должны сторониться всего такого, но не потому, что они лучше других людей, а потому что Бог сказал: "Не преклоняйтесь под чужое ярмо с неверными". Иеремия должен был отделиться не потому, что он был лучше своих братьев, а потому, что ему было приказано сделать так Тем, Чье слово должно всегда определять путь, руководить поведением и формировать характер его народа. Далее, мы можем быть совершенно уверены, что не по раздражительности нрава или суровости духа, а в глубокой скорби сердца и уничижении разума Иеремия отделился от окружавших его. Он мог денно и нощно вопить о состоянии своего народа, но неизбежность отделения была настолько ясна, насколько могло пояснить это слово Бога. Он мог бы пройти путь отделения с разбитым сердцем и скорбным взором, но он прошел его, став устами Бога. Если бы он отказался пройти его, он возомнил бы себя мудрее Бога. Несмотря на всех окружающих, несмотря на братьев и друзей, которые могли бы не понять или не принять его поведение, он не имел ничего общего с ними . Он мог бы отослать их за объяснениями к Сущему, но его дело было повиноваться, а не извиняться или объяснять.

Так происходит всегда. "Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказал Бог: вселюсь в них и буду ходить них; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас. И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6, 14-18).

Кажутся чрезвычайно оправданными и весьма популярными следующие слова: "Нам не следует судить других людей. Как мы можем сказать, являются ли люди верующими или нет? Нам не следует считать себя более святыми, чем другие. Милосердие должно надеяться на лучшее. Если люди искренни, какая разница, что составляет их символ веры? Каждый должен придерживаться своего собственного мнения. Такова единственная точка зрения".

На все это мы отвечаем, что Слово Божье повелевает христианам судить, различать, распознавать, отходить, отделяться. А посему все правдоподобные доказательства и суждения, которые могут быть приведены, в суждениях искреннего слуги Христова с чистым оком гораздо легче пылинки на весах.

Прислушаемся к следующим весомым словам блаженного апостола Павла своему сыну Тимофею - слова, с безошибочной ясностью обращенные ко всему народу Господню в это время: "Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа". А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении. Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2 Тим. 2, 19-21).

Отсюда мы видим, что если какой-либо человек желает быть освященным сосудом, благопотребным владыке и годным на всякое доброе дело, он должен отделиться от беззаконных и бесчестных сосудов, окружающих его. Этого не достичь, если отбросить Слово Бога, и воистину отрицание Слова Бога есть отрицание Его Самого. Его Слово повелевает мне очиститься, удалиться от беззакония, отвернуться от тех, кто внешне набожен, но отрицает его силу.

Провидение в тяжкие времена (См. 2 Тим.)

Самое важное для слуги Христа во все времена - иметь ясное, глубокое, постоянное, влияющее на все представление о своем положении, своем пути, своей участи, своем будущем - божественным образом разработанное понимание основания, на котором он призван трудиться, в сфере деятельности, развернувшейся перед ним. Серьезная опасность заключается в том, что мы будем втянуты в пучину теорий и рассуждений, мнений и чувств, догм и принципов. Свежесть первой любви часто утрачивается от соприкосновения с людьми и вещами, принадлежащими к тому, что мы называем "религиозным миром". Прекрасная новизна раннего личностного христианства часто уничтожается из-за неверного использования "техники" религии, если мы можем употребить это выражение.

В царстве природы часто случается так, что некое заблудшее семя попадает в почву, пускает корни и вырастает в прекрасное растение. Рука человека не касалась его. Бог посадил его, увлажнил и вырастил. Он предназначил ему его положение, придал ему силу и покрыл его великолепной листвой. Вскоре человек нарушает его одиночество и пересаживает его в свой искусственный сад, где оно сохнет и вянет. Увы, это слишком часто происходит с растениями Божьего духовного царства. Их часто губят грубые человеческие руки. Им было бы гораздо лучше, если бы их оставили в подчинении той единственной десницы, которая насадила их. Юные христиане зачастую испытывают ужасные страдания, поскольку их не оставляют под влиянием одного Святого Духа и перед наставлениями исключительно одного Святого Писания. Человеческое руководство почти наверняка останавливает рост духовных растений Бога. Это никоим образом не означает, что Бог не может использовать людей как свои орудия при поливе, культивировании и уходе за своими драгоценными растениями. Несомненно, Он может делать это и поступает так, но тогда это уход и опека Бога, а не человека. В этом вся разница. Христианин есть растение Бога. Семя, которое дало ему жизнь, было божественным. Оно было направлено и насажено собственной рукой Бога, и той же руке следует дать воспитать его.

Итак, что истинно для одного верующего, одинаково истинно и для собрания (Церкви) в целом. В первом послании к Тимофею собрание (Церковь) рассматривается в своем первоначальном порядке и славе. Там о нем говорится как о "доме Бога", "Церкви Бога живого", "столпе и утверждении истины". Его служители, их функции и их обязанности описаны подробно и точно. Слуга Христов наставлен относительно того, как вести себя среди такого освященного и благородного общества. Таков характер, такова цель и задача первого послания Павла к Тимофею.

Но во втором послании мы видим нечто совершенно иное. Все полностью изменилось. Дом, который в первом послании рассматривается как образец, здесь представлен как развалины. Собрание (церковь), будучи системой, установленной на земле, подобно любой другой системе, пришло в полный упадок. Человек пал во всем. Он пал среди красот и порядка рая. Он пал в прекрасной земле, где "течет молоко и мед, слава всех земель". Он пал среди редкостных преимуществ евангельского устроения и падет в ярких лучах тысячелетней славы (Сравните Быт. 3; Суд. 2; Деян. 20,29; 3 Иоан. 9; Откр.1,2; Откр. 20, 7-9).

Воспоминание об этом поможет нам понять второе послание к Тимофею. Этому точно соответствует выражение "божественное обеспечение в тяжкие времена". Кажется, что апостол, как это бывало, рыдает над развалинами былого прекрасного сооружения. Подобно плачущему пророку, он видит "камни святилища, раскиданы по всем перекресткам". Он вспоминает слезы своего возлюбленного Тимофея. Он радуется даже одному сочувствующему, на груди которого он изливает свою скорбь. Все Асийские оставили его. Ему надлежало одному предстать перед судом кесаря. Димас оставил его. Александр, медник, сделал ему много зла. Вокруг него все, что касалось человека, выглядело мрачным и унылым. Он велит своему возлюбленному Тимофею принести его фелонь и книги, особенно кожаные. Все это подчеркнуто особо. Предстоят "тяжкие времена". "Вид набожности без силы" - покрывало исповедания вокруг величайшей мерзости человеческого сердца - люди не способны вынести устное учение - мнящие себя учителями при всех своих пороках, уши которых горят от желания слышать вымышленные и безосновательные нелепости человеческого разума. Таковы особенности второго послания к Тимофею. Кто не заметит этого? Кто не обратит внимания, что все мы ввергнуты в самую пучину зла и опасностей, рассматриваемых здесь? Разве не хорошо иметь ясное представление об этих вещах? Почему мы желаем быть слепыми, когда дело касается истины? К чему обманываться пустыми мечтами об усиливающемся свете и духовном процветании? Разве не гораздо лучше видеть истинное положение вещей прямо перед собой? Разумеется, и тем более когда то же самое послание, которое так достоверно заявляет о "тяжких временах", полностью показывает божественное провидение. Почему мы воображаем, что человек при христианском устроении хоть на йоту лучше человека при всех прежних устроениях или при тысячелетнем устроении, которое еще предстоит? Если мы все без исключения видим суд при завершении всех прочих устроений, почему мы ожидаем чего-либо другого при завершении этого? Пусть читатель обдумает все это, а затем присоединится ко мне на время, пока я пытаюсь, с помощью благодати Божьей, раскрыть некоторые из божественных откровений "тяжких времен".

Я не стремлюсь подробно истолковать это чрезвычайно трогательное и интересное послание. В статье, подобной этой, такое истолкование было бы невозможным. Я просто выделю несколько моментов из четырех глав, на которые делится это послание. Это, во-первых, "нелицемерная вера" (гл.1,5); во-вторых, "твердое основание" (гл. 2,19); в-третьих, "священные писания" (гл. 3,15), в-четвертых, "венец правды" (гл. 4,8). Человек, которому известно что-либо о силе этих вещей, является божественно обеспеченным для "тяжких времен".

1. Во-первых, что касается "нелицемерной веры", этого бесценного сокровища, апостол говорит: "Благодарю Бога, Которому служу от прародителей с чистой совестью, что непрестанно вспоминаю о тебе в молитвах моих днем и ночью, и желаю видеть тебя, воспоминая о слезах твоих, дабы мне исполниться радости, приводя на память нелицемерную веру твою, которая прежде обитала в бабке твоей Лоиде и матери твоей Евнике; уверен, что она и в тебе". В вышесказанном мы видим нечто духовное - то, что следует знать до вступления в собрание (церковь) и что сохранится, даже если рухнет собрание (церковь) вокруг него. Эта нелицемерная вера связывает душу непосредственно с Христом в силе связи, которая неизбежно должна предшествовать всем духовным объединениям, какими бы значительными они ни были на своем месте, - связь, которая пребудет, когда все земные объединения исчезнут навсегда. Мы не приходим к Христу через церковь. Мы приходим сначала ко Христу, а затем в собрание (церковь). Христос есть наша жизнь, а не собрание (церковь). Несомненно, общение в собрании чрезвычайно ценно, но есть нечто выше и вне его, и этим обладает "нелицемерная вера". Эта вера пребывала в Тимофее еще до того, как он вступил в дом Бога. Он был связан с Богом этого дома до своего открытого объединения с домом Бога.

Это должно быть ясно. Нам никогда не следует отказываться от глубочайшей индивидуальности, которая характеризует "нелицемерную веру". Мы должны пронести ее с собой через все места пребывания и обстоятельства, связи и объединения нашей христианской жизни и служения. Мы не должны манипулировать просто церковным положением, или рассчитывать на религиозную "технику", или опираться на шаблон долга, или льнуть к недостойным опорам сектантского сочувствия или сектантских пристрастий. Давайте развивать те свежие, живые и сильные привязанности, которые возникли в нашем сердце, когда мы впервые познали Господа. Пусть прекрасное цветение нашей весны продолжится не бесплодием и выхолощенностью, а теми обильными гроздьями, которые появляются от осознанной связи с корнями. Увы, слишком часто бывает по-другому. Слишком часто искренний, ревностный, простосердечный молодой христианин пропадает в фанатичной, ограниченной секте, становясь нетерпимым сторонником некой особенной теории. Свежесть, мягкость, простота, нежность и искренние привязанности нашей юности редко сохраняются в лучшую пору энергичной зрелости и в старости. Очень часто обнаруживается, что глубина, богатство опыта, духовное возвышение на ранних этапах христианской жизни слишком скоро уступают место леденящему формализму чьих-либо собственных путей или деятельной защите некой бесплодной теологической теории. Как редко осознаются эти слова псалмопевца: "Они и в старости плодовиты, сочны и свежи" (Пс. 92,14).

Истина в том, что все мы самым усердным образом жаждем развивать "нелицемерную веру". Мы с еще большим духовным рвением хотим вступить в силу связи, которая соединяет каждого из нас в отдельности с Христом. Это придает нам "свежесть и сочность" даже в старости. "Праведник цветет, как пальма, возвышается подобно кедру на Ливане. Насажденные в доме Господнем, они цветут во дворах Бога нашего" Мы существенно страдаем, позволяя тому, что называется христианским общением, нарушать нашу личную связь и общение с Христом. Мы чересчур склонны заменять общение с Богом общением с человеком, ходить скорее по пятам наших сотоварищей, нежели по пятам Христа, оглядываться скорее, чем взирать вверх ради сочувствия, поддержки и ободрения людьми. Все это не плоды "нелицемерной веры", а нечто совсем противоположное. Нелицемерная вера такая же цветущая и сильная среди уединения в пустыне, как и в собрании. Ее непосредственное, все усиливающееся дело - с самим Богом. Она длится, "как бы видя Невидимого". Она сосредоточивает свой пристальный взгляд на незримом и вечном. "Проникает в то, что внутри сосуда". Она живет среди незримых сущностей вечного мира. Ведя душу по стопам Иисуса, чтобы достичь полного и окончательного освящения данного уже посредством его драгоценнейшей крови, она продолжает величественно продвигаться через все повороты и лабиринты пустынной жизни и помогает ей насладиться сияющими лучами вечной славы.

Таким образом, это то, что касается первого драгоценного предмета в божественном провидении в "тяжкие времена" - "нелицемерной веры". Никто не может преуспевать без нее, какими бы ни были времена - мирными или тяжкими, спокойными или трудными, суровыми или тихими, мрачными или светлыми. Если человек лишится этой веры, глубоко насажденной и прилежно взращенной в его душе, то рано или поздно он должен сломаться. Временами его могут побуждать к этому окружающие обстоятельства и их влияние. Его могут поддерживать и ободрять сотоварищи по религии. Он может плыть по течению религиозного исповедания. Но скорее всего, если он не обладает "нелицемерной верой", очень быстро наступит то время, когда лицемерие возобладает над ним навсегда. Вскоре наступят "тяжкие времена", и тогда придет страшный суд, от которого не спасется никто, кроме счастливых обладателей "нелицемерной веры". Да позволит Бог моему читателю быть одним из них! Если будет так, то все будет вовеки безопасно.

2. Теперь обратимся ко второму моменту - "твердому основанию". "Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (гл. 2,19). Среди всех этих "страданий", "испытаний", "словопрений", "непотребного пустословия", заблуждений "Именея и Филита", среди всех многочисленных перипетий "тяжких времен" какое невыразимое счастье - прибегнуть к твердому основанию Бога. Душа, основанная на этом в божественной силе "нелицемерной веры", способна сопротивляться быстро поднимающейся пучине зла; она божественно обеспечена для самых ужасных времен. Существует прекрасная духовная связь между нелицемерной верой в человеческом сердце и твердым основанием, заложенным десницей Бога. Все может обратиться в прах. Разрушится церковь, и те, кто любил ее, сядут и будут скорбеть над ее руинами, но устоит непоколебимое основание, заложенное собственной рукой Бога, на которое со всей яростью накатывается ревущий поток заблуждений и зла, но его действия безуспешны, они только подтверждают вечную твердость этой скалы и тех, кто опирается на нее. "Познал Господь Своих".

Существует множество лжеисповеданий, но око Господа останавливается на тех, кто принадлежит Ему. Ни один из них не забыт и никогда не будет забыт Им. Их имена запечатлены в Его сердце. Они так же драгоценны для Него, как и цена, которую Он уплатил за них, не менее, чем "драгоценная кровь" Его собственного дорогого Сына. Их не постигнет никакое зло. Никакое оружие, созданное против них, не сможет преуспеть. "Прибежище твое Бог древний, и ты под мышцами вечными". Какое богатое и обильное обеспечение для "тяжких времен"! Чего же мы боимся? Чем мы обеспокоены? С нелицемерной верой внутри и основанием Бога под нами - таково наше счастливое преимущество со спокойным сердцем следовать вверх и вперед в уверенности, что все есть и будет хорошо.

"Я знаю всех моих овец, - Он возглашает, -

И с нежностью душа моя их принимает:

И тщетны желания мира сего,

Тем овцам не сделает ад ничего!"

Подчеркнуто, что печать на основании Бога имеет две стороны: на одной из них надпись: "познал Господь Своих", а на другой - "да отступит от неправды всякий, исповедующий имя Господа". Первая имеет такое же мироносное значение, как и вторая - повседневное. Пусть так велики споры и путаница, пусть неистовствует буря и поднимаются волны, пусть сгущается тьма, пусть объединятся все силы земли и преисподней, но "познал Господь Своих". Он запечатлел их для Себя. Уверенность в этом направлена прежде всего на то, чтобы поддерживать сердца в глубоком покое, даже если "времена" столь тяжелы.

Однако давайте никогда не забывать, что каждый, кто "исповедует имя Господа", всерьез ответствен за "отступление от неправды", где бы она ни обнаружилась. Это относится ко всем истинным христианам. Как только я вижу что-либо, заслуживающее слова "неправда", что бы и где бы она ни была, я призван "отступить" от этого. Я не должен дожидаться, пока ее заметят остальные, потому что то, что может показаться "неправдой" одному, другим может показаться совсем не таким. Поэтому это сугубо личный вопрос. "Всякий". Язык этого послания чрезвычайно личностен, убедителен и значителен. "Кто будет чист от сего". "Юношеских похотей убегай". "Таковых удаляйся". "Ты пребывай". "Заклинаю тебя". "Но ты будь бдителен во всем, переноси скорби". "Берегись его и ты". Это суровые, искренние, весомые слова - слова, которые самым определенным образом подтверждают, что все мы ввергнуты во времена, когда мы не должны опираться на руку или оглядываться на лица наших сотоварищей. Нам следует опираться на силу "нелицемерной веры" и на нашу личную связь с "твердым основанием". Таким образом мы сможем, независимо от того, как думают или поступают другие, "отступить от неправды", "убегать юношеских похотей", "удалиться" от приверженцев бессильного "вида благочестия", где бы мы ни встречали их, и остерегаться всякого "Александра медника". Если же мы страдаем от того, что наши ноги ступают по камням, если мы подчиняемся влиянию окружающих обстоятельств, мы никогда не сможем противостоять особым видам зла и заблуждений в эти "тяжкие времена".

Примечание

Полагаю, что никогда не существовало Неемии без Санаваллата, или Ездры без Рехума, или Павла без Александра.

3. Это естественным образом подводит нас к нашему третьему моменту, а именно к "священным писаниям" - драгоценному уделу каждого "человека Бога". "А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (гл. 3, 14-17). Значит и здесь мы видим щедрое провидение для "тяжких времен". Совершенное познание того, "кем мы научены", - точное, личное, вдумчивое знакомство со "священным писанием", - это чистый родник божественной власти, непересыхающий источник небесной мудрости, которым может обладать даже дитя и без которого даже мудрец впадает в заблуждение. Если человек не способен обращать все свои мысли, все свои убеждения, все свои принципы к Богу, как к их живому источнику и к Христу, как к их живому средоточию, и к "священным писаниям", как к их божественной власти, он никогда не сможет пережить "тяжкие времена". Вера из чьих-либо рук всегда бессильна. Мы должны хранить истину непосредственно от Бога, с помощью и на основе "священных писаний". Посредством человека Бог может показать мне нечто определенное в Слове, но я храню это не от человека, а от Бога. Это "знание, кем ты научен", и в этом случае я способен посредством благодати пройти через самую густую тьму и по всем извилистым путям этого дикого мира. Небесный светильник богодухновения изливает свет так ясно, так полно, так постоянно, что его яркость делается еще более отчетливой в окружающем мраке. "Божий человек" оставлен не для того, чтобы пить из мутных ручьев, текущих по руслу человеческих обычаев; с сосудом "нелицемерной веры" он находится у прозрачного и вечно изливающегося источника "священных писаний", чтобы пить его освежающие воды, чтобы всецело удовлетворять свою жаждущую душу.

Следует заметить, что хотя богодухновенный апостол был полностью осведомлен, когда писал свое первое послание, о "нелицемерной вере" и познании Тимофеем с самого раннего детства "священных писаний", однако он не упоминает обо всем этом до тех пор, пока во втором послании он не начинает размышлять об ужасных признаках "тяжких времен". Причина этого очевидна. Именно среди скорбей "последних времен" человек имеет самую настоятельную потребность в "нелицемерной вере" и "священных писаниях". Мы не можем обойтись без них. Когда все вокруг нас свежее и цветущее, когда все движется вперед по единому общему позыву подлинной преданности, когда все сердца переполняет глубокая и искренняя привязанность к личности и деяниям Христа, когда все спокойствие сияет небесным наслаждением, - тогда и в самом деле сравнительно легко жить. Но положение вещей, рассматриваемое во втором послании к Тимофею, прямо противоположно всему этому. Оно таково, что если не ходить близко к Богу в привычном испытании "нелицемерной веры", в полном осознании той связи, которая нерасторжимо соединяет с "основанием Бога", в ясном, несомненном, точном понимании "священных писаний", то человек безусловно должен потерпеть крушение. Это глубоко значительное понимание, достойное пристального, молитвенного внимания моих читателей. В самом деле, приблизилось время, когда все должны следовать Господу по мере своей. "Что тебе до того? Ты иди за мной". Эти слова воспринимаются с особенной силой, поскольку всякий стремится идти своим путем среди руин всего духовного.

Но не поймите меня неправильно. Я ни в коей степени не умаляю значения истинного братского общения или божественного учреждения собрания и всех присущих ему преимуществ и обязанностей. Совсем нет. Я полностью убежден, что христиане призваны стремиться поддерживать самые высокие принципы общения, и, более того, в послании, которое сейчас лежит перед нами, мы призваны ожидать того, что в самые мрачные времена "освященный сосуд" сможет "держаться правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (гл. 2, 22).

Все это понятно и имеет свое надлежащее место и значение, но никоим образом не расходится с тем, что каждый должен следовать путем святой независимости, не ожидая поощрения, сочувствия, поддержки или общества сотоварищей. Воистину, мы должны быть глубоко признательны за братское общение, когда мы можем принять его на истинном основании. Никакими словами не описать это общение. Если бы мы знали о нем больше! Господь стократ рассказал нам об этом! Но давайте никогда не унижаться до того, чтобы покупать это общение за непомерную цену того, что есть "прекрасное и благое дело". Пусть имя Иисуса будет ценнее для наших сердец, чем все прочее, и со всеми теми, кто истинно любит его имя, наш счастливый жребий будет брошен на земле, как это будет в вечности в неиссякающем свете и чистоте на небесах.

4. Теперь несколько заключительных слов в отношении "венца правды". "Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем возлюбившим явление Его" (гл.4, 6-8). Здесь почтенный странник стоит на вершине духовной Фасги и ясным взором обводит сияющие долины славы. Он видит венец правды, сверкающий в руке учителя. Он оглядывается на путь, проделанный им, и на поле битвы, где он сражался, - он стоит на земном пределе и посреди развалин того собрания (церкви), возвышение и развитие которого он наблюдал с таким непрестанным беспокойством, над упадком и падением которого он излил слезы нежности и неразделенной любви, и он с торжеством сосредоточивает взор на цели бессмертия, помешать достигнуть которой ему не может никакая сила врага, и неважно, достигнет ли он этой цели посредством кесаревой секиры или другим способом, он все же способен сказать: "Я готов". Какая подлинная величественность! Какое духовное возвышение! Какое достоинство! В этом несравненном рабе не было ничего аскетического, ибо, хотя его видение заполняет венец правды, хотя он готов проехать подобно завоевателю в своей триумфальной колеснице, тем не менее он считает совершенно правильным давать подробные указания о своих фелони и книгах. Это божественное совершенство. Оно учит нас, что, чем полнее мы вступим в небесную славу, чем вернее освободимся от земного, тем сильнее мы осознаем близость вечности, тем значительнее мы распределим время.

Итак, возлюбленные читатели, таково обильное провидение, сделанное милостью Бога для "тяжких времен", через которые ныне проходим и я и вы. "Нелицемерная вера", "твердое основание", "священные писания", "венец правды". Да позволит Святой Дух нам проникнуть в глубокий смысл важности и значения всего этого! Давайте возлюбим явление Иисуса и будем страстно ожидать того безоблачного утра, когда "праведный судия" поместит диадему славы на чело каждого, кто действительно любит его пришествие!

Заключительные сцены книги пророка Малахии и послания Иуды

Сравнивая эти два богодухновенных писания, мы обнаруживаем много сходств и много контрастов. И пророк и апостол описывают разрушение, извращение и отступничество. Первый поглощен разрушением иудаизма, второй - разрушением христианства. Пророк Малахия в самых первых фразах с необычной яркостью изображает источник блаженства Израиля и тайны его падения. "Я возлюбил вас, говорит Господь". В этом был великий источник всего их блаженства, всей их славы, всего достоинства. Любовь Господа отвечает за всю яркую славу прошлого Израиля и за всю еще более яркую славу будущего Израиля. В это время, с другой стороны, их постоянный и неверный вызов: "в чем явил Ты любовь к нам?" - является причиной глубочайшего настоящего падения Израиля. Такой вопрос после всего того, что Господь сделал ради них со времен Моисея до времен Соломона, подтверждает состояние до последней степени нечувствительного сердца. Те, которые видя перед собой чудесное описание деяний Господа, могли сказать: "в чем явил Ты любовь к нам?", были глухи ко всем духовным призывам. Поэтому нам не приходится удивляться пылким словам пророка. Мы готовы к вопросам, подобно следующим: "если Я отец, то где почтение ко Мне? и если Я Господь, то где благоговение предо Мною? говорит Господь Саваоф вам, священники, бесславящие имя Мое. Вы говорите: "чем мы бесславим имя Твое?" Существовала совершеннейшая бесчувственность и к любви Господа, и к своим собственным злым путям. Только жестокосердные могли сказать: "в чем явил Ты любовь к нам?" и "чем мы бесславим имя Твое?" И все это говорится перед лицом тысячелетней истории, истории, исполненной беспримерной благодати, милосердия и терпения Бога, истории, запятнанной с начала до конца записями об их неверности, глупости и грехе.

Но давайте прислушаемся к дальнейшим заявлениям пророка, или, скорее, к трогательным протестам обиженного и оскорбленного Бога Израиля. "Вы приносите на жертвенник Мой нечистый хлеб, и говорите: "чем мы бесславим Тебя?" - Тем, что говорите: "трапеза Господня не стоит уважения". И когда приносите в жертву слепое, не худо ли это? или когда приносите хромое и больное, не худо ли это? Поднеси это твоему князю; будет ли он доволен тобою и благосклонно ли примет тебя? говорит Господь Саваоф... Лучше кто-нибудь из вас запер бы двери, чтобы напрасно не держали огня на жертвеннике Моем. Нет Моего благоволения к вам, говорит Господь Саваоф, и приношение из рук ваших неблагоугодно Мне. Ибо от востока солнца до запада велико будет имя Мое между народами, и на всяком месте будут приносить фимиам имени Моему, чистую жертву; велико будет имя Мое между народами, говорит Господь Саваоф. А вы хулите его тем, что говорите: "трапеза Господня не стоит уважения, и доход от нее - пища ничтожная". Притом говорите: "вот сколько труда!" и пренебрегаете ею, говорит Господь Саваоф, и приносите украденное, хромое и больное, и такого же свойства приносите хлебный дар: могу ли с благоволением принимать это из рук ваших? говорит Господь".

Здесь мы видим плачевную и мрачную картину духовного состояния Израиля. Общественное поклонение Богу вызывает совершенное презрение. Его жертвенник обесчещен, служение Ему презирается. Что же касается священников, то они заботились о грязной наживе, а для людей все в целом стало трудом, простой формальностью, скучной и нудной обязанностью. Ни одно сердце не обратилось к Богу, и множество сердец кинулись за прибылью. Любая жертва, пусть даже увечная и поврежденная, считалась достаточно хорошей для жертвенника Бога. Хромое, слепое и больное, самое худшее из того, что они имели, то, что они не позволили бы себе поднести человеческому правителю, возлагалось на жертвенник Бога. Приходилось платить за открытие двери или разжигание огня - без платы не выполнялась никакая работа. Таково было плачевное положение вещей во времена Малахии. Сердце болит при размышлении над этим.

Но, благодарение и хвала Богу, есть и другая сторона картины. Существовали некоторые редкие и прекрасные исключения из печального правила - нечто поразительное и прекрасное, выделяющееся на мрачном фоне. Посреди всей этой продажности и извращения, холодности и пустоты, грубости и бессердечности, гордыни и упорства сердца, поистине вдохновляют такие слова, как эти: "Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его".

Как драгоценна эта краткая запись! Какое наслаждение видеть этот остаток посреди духовного упадка! Здесь нет ни притязаний, ни притворства, нет попыток установить что-либо, восстановить падшее устроение или проявить силу. Это ощущение слабости и обращение к Господу, и - заметьте и навсегда запомните это! - это истинная тайна всей настоящей силы. Никогда не следует бояться осознавать слабость. Поразительная сила заключается именно в том, что мы должны бояться и трепетать. "Когда я немощен, тогда я силен" - непременное правило для народа Бога, блаженное, безусловное правило. На Бога следует полагаться всегда, мы можем счесть это великим основополагающим принципом; неважно, каково в действительности состояние исповедующего человека, его вера может наслаждаться общением с Богом согласно самой высочайшей истине устроения.

Это великий принцип, который следует усвоить и помнить. Пусть народ Бога пал так низко, те отдельные люди, которые осуждают и уничижают себя перед Богом, могут насладиться его присутствием и блаженством без позволения или ограничения. Об этом свидетельствуют Даниил, Мардохей, Ездра, Неемия, Иосия, Езекия и множество других, которые ходили с Богом, осуществляли высочайшие принципы и наслаждались редчайшими преимуществами устроения, когда все вокруг них находилось в безнадежном упадке. Пасха, отпразднованная во времена Иосии, была такой, какой не праздновалось со дней пророка Самуила (2 Хрон. 35,18). Слабый остаток по возвращении из Вавилона, отпраздновал праздник кущей, - преимущество, которым не пользовались со времен Иисуса, сына Навина (Неем. 8,17). Мардохей, не пошевелив и пальцем, одержал такую же прекрасную победу над Аманом, какую одержал Иисус Навин над Амаликом (Исх. 17; Есф. 6,11. 12). В книге Даниила мы видим, как самый гордый правитель земли преклоняется пред пленным иудеем (Дан. 2,46).

Чему учат нас все эти примеры? Какой урок они дают нам? Уничиженной, верующей и послушной душе дано насладиться самым глубоким и обильным общением с Богом, несмотря на падение и развращение народа, исповедующего Бога, и исчезнувшую славу устроения, в которое ввергнут его народ.

Таким образом это происходило, как мы можем видеть, в завершающих стихах книги Малахии. Все было безнадежно разрушено, но это не помешало тем, кто любил и боялся Господа, собираться вместе, чтобы говорить о нем и размышлять о его драгоценном имени. Поистине, этот жалкий остаток был не похож на великое собрание, созданное во времена Соломона от Дана до Вирсавии, но имел свою особую славу. Он обладал божественным присутствием не менее чудесным, хотя и не столь поразительным образом. Во времена Соломона не говорилось ни о какой "памятной книге". Нам не говорится о том, что Господь слушает и слышит. Возможно, так можно было сказать, но в этом не было необходимости. Пусть это так, но это не мешает сиянию благодати, изливающемуся на небольшой остаток во дни Малахии. Можно смело утверждать, что сердце Господа освежало любящее дыхание маленького остатка так же, как оно освежалось великолепным жертвоприношением во времена преданности Соломона. Их любовь сияет еще ярче на фоне бездушного формализма исповедующей церкви и корыстных извращений священников.

"И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему. И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и неслужащим Ему. Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей. А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его, и вы выйдете и взыграете, как тельцы упитанные; и будете попирать нечестивых, ибо они будут прахом под стопами ног ваших в тот день, который Я соделаю, говорит Господь Саваоф."

Теперь бегло просмотрим Послание Иуды. Здесь мы видим еще более ужасающую картину отступничества и извращения. Обычно мы говорим, что извращение лучшего есть самое худшее извращение, и поэтому та страница, которую раскрывает перед нами апостол Иуда, гораздо мрачнее и ужаснее, чем то, что представлено пророком Малахией. Это запечатление совершенного падения и разрушения человека при самых высоких и обильных преимуществах, которые только могли быть дарованы ему.

В начале своего сурового обращения апостол сообщает нам, что лежит на его сердце, - "писать вам об общем спасении". Это могло бы быть для него гораздо более приятной задачей. Для него был бы радостью и наслаждением рассказ о нынешних преимуществах и будущей славе, заключенных в ясную оболочку этого драгоценного слова "спасение". Но он чувствует "нужным" обратиться от этой более созвучной его духу работы, чтобы укрепить наши души против возрастающего потока заблуждений и зла, поражающего самые основы христианства. "Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым" Все основное и жизненно важное затронуто озабоченным апостолом. Появился вопрос о том, чтобы ревностно подвизаться за саму веру. "Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа".

Это гораздо хуже, чем все виденное нами в книге Малахии. Там стоял вопрос о законе, как мы читаем: "Помните закон Моисея, раба Моего, который Я заповедал ему на Хориве для всего Израиля, равно как и правила и уставы" Но в послании Иуды речь идет не о забытом законе, но о настоящем превращении в распутство чистой и драгоценной благодати Бога и об отрицании господства Христа. Апостол увещевает нас против людского зла и беззакония. Он говорит: "Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил, и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня".

Все это чрезвычайно важно, но мы не можем задерживаться на мрачных подробностях, ибо мы не можем позволить себе сделать это, и, кроме того, мы желаем скорее представить читателю-христианину восхитительную картину христианского остатка, показанного в заключительных строках этого самого испытующего писания. Как в книге Малахии мы видим посреди беспомощных руин иудаизма преданную руку иудейских почитателей, любивших и боявшихся Господа и держащих вместе совет, так и в послании Иуды среди еще более ужасающих развалин христианского исповедания Святой Дух представляет нашему вниманию группу тех, к кому Он обращается как к "возлюбленным". Они "призваны, освящены Богом Отцом и сохранены Иисусом Христом". Апостол сурово предупреждает о разнообразных видах заблуждений и зла, которые уже начали появляться, но с тех пор приобрели такие ужасающе грозные размеры. К ним апостол обращается с самой изысканной благодатью и адресует им следующий призыв: "А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни"

Далее мы видим здесь божественное спасение от всех мрачных и страшных видов отступничества - "путей Каиновых, обольщений мзды Валаама, упорства Корея", "ропотников, ничем недовольных", "надутых слов", "свирепых морских волн", "блуждающих звезд", "оказывающих лицеприятие для корысти". "Возлюбленные" должны "назидать себя на своей святейшей вере".

Читатель, заметьте это. Здесь ни слова не говорится о том, как люди должны следовать за апостолами, ни слова о каких-либо одаренных людях. Следует отметить и навсегда запомнить это. Мы много слышим о нашем недостатке дара и силы, об отсутствии у нас учителей и наставников. Как мы могли ожидать дара силы? Разве мы заслужили его? Увы, мы пали и согрешили и не оправдали ожиданий. Давайте примем это, и будем полагаться на живого Бога, который никогда не откажет уповающему сердцу.

Рассмотрим трогательное обращение Павла к ефесским старцам, в Деяниях апостолов 20. Кому же он вверяет нас ввиду прекращения апостольского служения? Есть ли здесь хоть одно слово о преемниках апостолов? Ни одного, в то время как в действительности это были "лютые волки", о которых он говорит, о тех людях, которые должны были появиться в самом лоне собрания (церкви), говорящие превратно, дабы увлечь учеников за собой. Что же тогда является источником верных? "Предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" Какой драгоценный источник! Ни слова об одаренных людях, какими бы они ни были в своем надлежащем месте. Во всяком случае, Бог запрещает нам обесценивать дары, которые, несмотря на все падение и грех, наш милостивый Господь считает подходящими, чтобы наградить ими свое собрание (церковь). Однако повторяется, что блаженный апостол, оставляя собрание (церковь), поручает нас не одаренным людям, а самому Богу и слову его благодати. И отсюда следует, что несмотря на то, что наша немощь так велика, мы имеем Бога, чтобы взирать и полагаться на Него. Он никогда не откажет тем, кто уповает на Него, и не существует ограничений, каким бы ни было блаженство, испытываемое нашими душами, если только мы обращаемся к Богу в уничижении разума и детской доверчивости.

Здесь кроется тайна всего истинного блаженства и духовной силы - в уничижении разума и простом доверии Христу. С одной стороны, это не подразумевает в нас силы, с другой, - мы не должны в неверии нашего сердца ограничивать благость и верность нашего Бога. Он может дать и дает дары для назидания своему народу. Он даровал бы нам гораздо больше, если бы мы не были столь склонны руководствоваться сами собой. Если бы собрание (церковь) обращалось больше к Христу, своему живому Главе и любящему Господу, вместо того, чтобы обращаться к советам людей и мирскому авторитету, оно говорило бы совершенно другим языком. Но если мы из-за своих неверных замыслов и беспокойных стремлений обеспечить себя, подавляем, препятствуем и огорчаем Святого Духа, должны ли мы удивляться бесплодию и пустоте нашей души? Христос всемогущ, но ему необходимо подтверждение веры, ему необходимо доверять, ему следует позволить действовать в нас. Место в сердце для Святого Духа должно быть совершенно очищенным, чтобы Он раскрыл в нем ценность, полноту и всемогущество Христа.

Но именно в этом мы так явно потерпели поражение. Мы пытаемся скрыть свою немощь вместо того, чтобы признать ее. Мы стремимся прикрыть свою наготу драпировкой собственной предусмотрительности, вместо того, чтобы всецело довериться Христу во всем, в чем мы нуждаемся. Мы устаем в положении скромного и терпеливого ожидания, и мы спешим создать видимость силы. Такова наша глупость и наша горькая потеря. Если бы мы только уверовали в это, то нашей подлинной силой было бы знание собственной слабости, и в безыскусной вере мы день ото дня тяготели бы ко Христу.

Именно к этому самому прекрасному пути апостол Иуда призывает христианский остаток в заключительных строках своего послания. "А вы, возлюбленные, назидая себя на святейшей вере вашей". Несомненно, эти слова утверждают обязанность всех истинных христиан объединиться, а не чтобы разделиться и быть оторванными друг от друга. Мы должны помочь друг другу в увеличении любви, согласно дарованной нам благодати. Это полезно для "назидания себя". Это не обращение к человеческим обычаям и недовольство утратой дара; просто мы должны делать, кто что может, чтобы способствовать общему блаженству и процветанию Церкви.

Читатель заметит четыре момента, которые мы призваны исполнять, а именно "назидание", "моление", "сохранение", "ожидание". Что за блаженная работа! Да, это и есть работа для всех. На земле нет ни одного истинного христианина, который бы не мог осуществить какой-либо или все моменты служения; в действительности же, каждый обязан делать это. Мы можем назидать себя в нашей святейшей вере, мы можем молиться Святым Духом, можем сохранять себя в любви к Богу, и, выполняя все это, мы можем ожидать милости от Господа нашего Иисуса Христа.

Однако могут спросить: кто те "возлюбленные", к которым относится это выражение? Наш ответ таков: это может относиться к кому угодно. Давайте убедимся, что мы стоим на основании тех, к кому относится это драгоценное звание. Это не присвоение себе звания, но занятие истинно духовного основания. Это не пустое исповедание, но истинное обладание. Это не название, но сущность.

На этом обязанности христианского остатка не заканчиваются. Они должны не просто думать о себе. Они должны обратить любящий взгляд к другим и протянуть руку помощи за пределы их собственного круга. "И к одним будьте милостивы, с рассмотрением, а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотию" Кто же эти "одни" и "другие"? Разве не существует той же прекрасной неопределенности по отношению к ним, которая есть в отношении "возлюбленных"? Последние не будут иметь недостатка в первых. Существуют драгоценные души, рассеянные среди ужасающих руин христианства, "одни" из которых рассматриваются с нежной милостью, "другие" же должны быть спасены благочестивым страхом, чтобы "возлюбленные" не были втянуты в разврат.

Является пагубной ошибкой предположение: чтобы исторгнуть людей из огня, мы сами должны войти в огонь. Этого никогда не следует делать. Лучший способ спасти людей от зла - самому быть совершенно вне его. Как я могу лучше всего вытащить человека из трясины? Конечно, не входя в трясину, оставаясь на твердой земле и протянув ему руку помощи. Я не могу извлечь человека из круга зла, пока сам не окажусь за пределами его. Если мы хотим помочь народу Бога, смешанному с окружающими руинами, мы должны оказаться в совершенном и решительном отделении от этих руин, а потом необходимо, чтобы наши сердца наполнились до краев и излились нежной и пылкой любовью ко всем, кто носит драгоценное имя Иисуса.

На этом мы закончим, но при этом мы процитируем для читателя блаженное славословие, которым апостол завершает свое суровое и весомое обращение: "Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, Единому Премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь" Мы много читали в отношении "падения" в этом послании - падение Израиля, падение ангелов, падение городов, общее падение, но, благодарение Богу, который есть Тот, Кто способен уберечь нас от падения, и мы вверены именно Его святому соблюдению.

О дисциплине в собрании

Мы не признаем никакого членства, кроме членства тела Христа, и никакого общества или объединения, кроме собрания (церкви) Бога. Но вы сами должны видеть это в Слове Бога, и тогда вам не понадобится задавать вопросы. Просто "да" или "нет" из наших уст могут показаться вам незначительными.

Мы полностью согласны с нашим возлюбленным другом У.К. в отношении приема христиан за трапезой их Господа. Любой другой способ или принцип действия не соответствует истине единства тела. Для каждого члена тела Христа существует место за Господней трапезой при непременном условии, что надлежащее учение о собрании не призывает к исключениям. Существует два момента, которые никогда не следует упускать из виду в связи с вопросом о допущении к трапезе Господней; это, во-первых, благодать, которая не позволит исключать кого-либо, кто должен быть принят, и, во-вторых, святость, которая не может допустить принятие всякого, кто должен быть исключен. Если бы это допускалось в собрании, мы не должны были бы так много обсуждать это и испытывать такие практические затруднения в вопросе принятия. Пример, к которому мы обращаемся в первом послании к Коринфянам, 5, показывает сущность и цель библейского учения. Человек был удален (исключен) из собрания, где руководил Святой Дух, и предан сатане не для того, чтобы он погиб, а напротив, "чтобы дух был спасен в день Господа нашего Иисуса Христа". Во втором послании он восстановлен в общении собрания (церкви). Мы полностью убеждены, что каждое собрание христиан должно строго соблюдать порядок и исторгать из себя зло. Если они отказываются делать это, они находятся совсем не на основании собрания (церкви) Бога. Мы благодарны за блаженство, которое вы обрели, читая эти страницы. Хвала единому Богу! Продолжайте молиться за нас.

В первом послании к Тимофею, 1,20 апостол предает Именея и Александра сатане. Это объясняет осуществление сурового наказания на основе непосредственной власти апостола. В первом послании к Коринфянам 5 собранию в Коринфе приказано предать развращенного сатане во измождение плоти. В обоих случаях мы видим, что это действие, направленное на поддержание порядка. Человек, изгнанный из собрания, где руководил Святой Дух, был предан власти сатаны, чтобы его плоть была полностью осуждена и терзаема - суровый, но необходимый поступок! Давайте же научимся, дорогие друзья, осуждать себя втайне перед нашим Богом, чтобы собрание не могло поступить так с нами. Если наедине осудить корни зла, то плоды не появятся на поверхности нашей повседневной жизни.

Евангелие по Иоанну 20,23 ссылается на управленческие действия собрания ради порядка. Смотри 1 Кор. 5 для напоминания о грехе и 2 Кор. 2, 6-8 для его отпущения. Это не относится к службе. Это обращено не к апостолам, а к ученикам. Данный вопрос затрагивает не вечные отношения души с Богом, а ее нынешние отношения с собранием.

Собрание обязано изгнать пьяницу. Если же изгнанный искренне покается, собрание должно принять его обратно. И изгнание, и принятие должно быть деянием всего собрания, а не какой-то его части. Чрезвычайно важно, чтобы никто не пытался противоречить действиям собрания.

В подобных случаях необходимы величайшая забота, нежность и мудрость. Человек может "впасть в согрешение", как в послании к Галатам 6. При неосторожности человек может быть более возбужден, чем ему надлежит быть, и возможно, это может показаться еще хуже, чем пьянство. Должен ли такой человек быть поспешно изгнан из собрания? Разумеется, нет. Его следует нежно и с любовью предупредить опытным духовным братьям, которые одни знают, как сделать это. За ним следует внимательно наблюдать, но не с целью обнаружить улики против него, а для того, чтобы "спасти" и избавить его в зависимости от его "согрешения".

Одним словом, в подобных случаях требуется самая нежная, справедливая, пастырская забота, и, что касается собрания, его никогда не следует призывать к действиям за исключением тех случаев, когда уже совершенно нет надежды на спасение. Изгнание есть самое последнее печальное деяние собрания, которое должно совершаться с печальным сердцем и слезами, и только с целью спасения. Цель порядка в собрании - спасение, а не уничтожение.

Собрание никогда не следует призывать к обсуждению таких случаев. Оно призвано действовать в смиренном послушании слову Господа. Случай должен быть настолько ясен, настолько очевиден, что все обсуждения прекращаются, и не остается ничего другого, кроме как совершить это суровое и единодушное деяние. Чтобы это было более понятно и осуществимо, следует привести несколько сложных "примеров" такого же порядка. Если же призывать собрание к обсуждению, то оно редко придет, если вообще придет, к единодушному мнению, поэтому если такое обсуждение необходимо, дело не стоит того, чтобы выносить его перед собранием, и духовные братья должны ждать решения Бога в молитве, наблюдая с терпеливой, пастырской любовью. С одной стороны, в этом деле не должно быть спешки, с другой стороны, - в нем не должно быть проявлено равнодушие

В тринадцатой главе Левит есть прекрасное наставление для всех, кто в действительности заинтересован состоянием собрания. Мы не можем остановиться на этом, но искренне рекомендуем это нашим братьям. Ни в одном из данных случаев священник не торопился провозгласить суд. Требовалась самая терпеливая забота, дабы никто не был изгнан как прокаженный, в действительности не будучи им, или чтобы не пропустить какого-либо действительного случая проказы. В этом не было ни поспешности, ни равнодушия.

Чрезвычайно важно понять истинную цель, сущность и характер наказания в собрании (церкви) Бога. Боюсь, что все это понимается довольно смутно. Некоторым из нас наказание кажется средством отделываться от людей, чьи действия нежелательны или позорны для нас. Это пагубное заблуждение. Великая цель наказания связана со святостью собрания верующих, по отношению к которым исполняется этот порядок.

Что касается сущности и характера наказания, всегда следует помнить, что для того, чтобы принимать в нем участие, согласно замыслу Христа, мы должны принять человеческие грехи как свои собственные и исповедаться в них перед Богом. Одно дело - встать в бессердечном формализме и изгнать человека из собрания, и совсем другое - всем собранием предстать перед Богом в искренней скорби и раскаянии сердца, чтобы изгнать со слезами и покаянием зло, от которого невозможно отделаться никаким другим способом. Если бы это последнее совершалось чаще, мы бы увидели гораздо больше божественного возрождения.

Мы чувствуем чрезвычайную важность и интерес к этому предмету и мы уверены, что он может привлечь еще больше внимания народа Господа повсюду.

Мы покорнейше предлагаем вам и "многим другим", кто сочувствует вам в отношении названных вами обычаев, - не лучше ли сделать их темой искренней молитвы, чем писать о них редактору журнала. Христос - учитель собрания. Обратитесь к нему, и Он никогда не откажет вам. "Где двое или трое собраны во имя Мое, там я посреди них" Разве Его не достаточно? Разве Он не может сохранить порядок? Что я должен сказать, если кто-либо из моих сыновей обратится к редактору некого периодического издания, чтобы исправить неправильное поведение за моим столом? Я буду склонен сказать ему: "Как, сын мой, разве я не могу сам сохранить порядок за моим собственным столом? Разве я должен обращаться к чужому, чтобы управлять своей семьей?" Верим ли мы, что Господь главенствует в собрании? Если да, то мы должны обратиться к Нему, чтобы исправить все злоупотребления. Если лучше разобраться в этом, можно избежать множества неприятностей, предотвратить множество "выходок", воздать славу Христу и собрать богатый урожай блаженства в наших собственных душах.

Вы не сообщили нам ни своего адреса, ни даже своего имени, и все же сам тон вашего послания предполагает некое поручительство. Мы возмущены привычкой некоторых из наших корреспондентов писать нам о состоянии собраний, о хождении и разговорах отдельных людей. Мы считаем это совершенно неправильным и не собираемся высказывать свои замечания по таким письмам в будущем. Мы не думаем, что описание недостатков наших братьев в анонимных письмах к руководителям журнала соответствует намерениям Христа. Если речь идет о прегрешении отдельного человека, то лучше всего пойти к нему и с нежностью и верой поговорить с самим этим человеком. Однако это требует значительного милосердия и самодисциплины. Может быть причинен серьезный вред, если подходить к прегрешению или заблуждению брата сурово, по закону, разрушительно, и если нет духовной силы, чтобы действовать милосердно; в таком случае лучше пойти и рассказать об этом Господу. Также и в отношении всего, что обнаруживается в собрании - если одни половину времени тратят на ропот и жалобы, другие посвящают искренним молитвам и любящему вмешательству Бога, - каким различным будет результат! Мы не сомневаемся, что в большинстве случаев вялость и недостаток духовной силы вызваны неверным состоянием души того, кто жалуется. В каждом вопросе существуют две стороны, и следует сказать, что в нашем опыте и наблюдениях, продолжающихся более четверти века, мы всегда обнаруживали, что те люди, которые говорили о немощи и бездушии собраний, в действительности должны были бы посмотреть на себя, в то время как подлинно духовные верующие, вместо того, чтобы сплетничать, обращались к Господу в молитве, принося благословение своим душам и всему собранию. Мы не отрицаем тот факт, что повсюду есть необходимость в возрождении и подбадривании; мы ясно понимаем это, но не считаем, что средство очищения кроется в анонимных письмах редактору периодического издания.

Мы считаем, что вы совершили ошибку, оставив собрание, потому что некоторые из его членов показались вам согрешившими. Наказание и надзор собрания чрезвычайно благотворны, хотя это может вызвать раздражение нашей горделивой и беспокойной натуры. Мы не хотим сказать, что люди, которых вы сочли согрешившими, были правы, хотя бы потому, что мы ничего не знаем о приведенном вами случае. Но говоря в общем, неприятно видеть своенравного человека, вовлеченного в хождение в сообществе со своими братьями. По крайней мере, вы можете быть уверены, что гораздо лучше получить выговор, чем удовлетворять собственное тщеславие посредством льстивых речей. Может случиться так, что люди, делающие этот выговор, выбрали неправильный способ, и кроме того, как в описанном случае, может оказаться так, что они сами нуждаются точно в таком же выговоре, который был сделан вам. Как бы там ни было, мы полностью убеждены, что общение собрания надежно и благотворно, и горе тем, кто пытается в гордыне или упрямстве порицать его! Мы очень советуем вам смириться и стремиться быть вновь принятым в лоно собрания. "Итак, смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1 Пет. 5,6; Иак. 4,10).

О вечере Господней

Писание весьма ясно и определенно в том, что касается вечери Господней. Слова совершенно понятны: "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет". И вновь: "Сие творите в Мое воспоминание" Мы вспоминаем Его во смерти как основу, средоточие и источник всего для нас. Апостол обращает внимание на то, что это происходило в ту ночь, когда Он был предан, когда наш блаженный Господь в своей глубокой, самоотверженной любви к нам учредил эту вечерю, и это чрезвычайно интересно для наших сердец. Но что касается совершения самой вечери, ее значения, ее цели, ее места, здесь писание совершенно точно: "смерть Господню возвещаете", "Сие творите в Мое воспоминание". Мы помним Христа, который был умерщвлен, и мы вспоминаем о том, что благодаря Богу Он больше не находится в этом состоянии. Все это возможно только посредством веры, посредством силы Святого Духа. Нет необходимости рассматривать подробности, поскольку подобное является весьма оскорбительным для истинно духовного чувства. В этом, как и во всем остальном, мы не можем превзойти достоверный язык Святого Писания.

Несомненно, что целью вечери Господней является вспоминание о Нем и возвещение Его смерти; в то же время евангелие по Иоанну 14-16 ясно подтверждает, что после вечери наш Господь рассуждал о самых различных предметах, и если Он делал так, то и Его рабы могут делать то же самое. Следовательно, серьезной ошибкой было бы прекращение всех наставлений и призывов, кроме тех, предметом которых является смерть Христа или ее обстоятельства. Мы уверены, что в этом, как и во всем остальном, нами должен руководить Святой Дух. Всегда существует большая опасность принять какую-либо мысль и начинать осуществлять ее. Мы самым совершенным образом проникли в истинную сущность и цель самой вечери, но мы также уверены, что когда вечеря совершена надлежащим образом, остается широкое поле деятельности Святого Духа в наставлениях и призывах. "Да будет сделано все для наставления".

Вы спрашиваете: "Если вам встречается молодой человек, который внушает вам полную уверенность о своем спасении, о наслаждении миром с Богом, наслаждением общения во Христе, если такой человек желает прийти к трапезе Господней, примете ли вы его? Или вы отстраните его на время, если ему всего 13 или 14 лет?" Несомненно, мы должны с радостью принять такого человека и не отстранять его ни на один час. Что общего имеет возраст с божественной жизнью? Сколько лет было Самуилу, когда он впервые познал Господа? А Иосии? А Тимофею? В одном из писем есть утверждение, что человек, находящийся в одиночестве, может самостоятельно совершать вечерю.

Мы считаем такое замечание весьма самонадеянным, но мы настаиваем, что не видим оснований в писании для того, чтобы человек один преломлял хлеб. Это определенно действие сообщества, для целостности которого, по нашему мнению, присутствие двух человек является совершенно необходимым.

"Когда же настал вечер, Он возлег с двенадцатью учениками" (Матф. 26, 20). Также и в Марк. 14,17. И вновь в Лук. 22, 14: "И когда настал час, Он возлег, и двенадцать апостолов с Ним" Вы спрашиваете, участвовал ли Иуда Искариот при установлении вечери Господней; почему не все евангелисты одинаково говорят о вечере Господней и была ли она установлена как праздник. На первый взгляд, кажется, что на этот вопрос, который так часто ставится и остро дебатируется, дается утвердительный ответ в заключительных словах Господа, записанных в ст. 21 и 22: "И вот, рука предающего Меня со Мною за столом; впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается" Я говорю "на первый взгляд". Чтобы нам ближе подойти к ответу на наш вопрос во свете Писания, я хотел бы прежде указать на принцип, по которому Бог избирал этих четырех евангелистов и Которому они следовали, записывая свои повествования. Из четырех евангелистов двое были спутниками Господа Иисуса на земле, двое же других - нет: Матфей и Иоанн следовали здесь за Ним, Марк и Лука - нет. Из четырех авторов двое не имели поручения расположить события в хронологическом порядке (Матфей и Лука), другие же двое должны были придерживаться хронологического порядка (Марк и Иоанн). Отсюда следует: из двух мужей, которые не всегда придерживались строгой хронологии, один был спутником Господа, другой - нет. Не чудно ли, как Бог все устроил? Не достойны ли Его свидетели нашего полного доверия?

Если мы вновь обратимся к повествованию Луки, то увидим, что он располагает события не строго хронологически. Он пишет, как он говорит в начале своего Евангелия, "по порядку" (гл. 1,3), но это означает здесь не хронологический, а логический порядок. Он располагает события в нравственном порядке. Это является ключом к пониманию "его" евангелия. Отрывок, который мы сейчас рассматривали, представляет из себя прекрасный тому пример. Вначале Дух Святой показывает нам два божественных установления: пасхальную вечерю и вечерю Господню (ст. 14-20), и затем, в противоположность этому, он показывает нам состояние и действия людей (ст. 21-34): коварство Иуды; спор между учениками, кто из них больше; предсказание падения Петра.

Если мы желаем получить представление о временном ходе событий, мы должны исследовать оба хронологические повествования Марка и Иоанна и сравнить их между собою. Сам Иоанн не упоминает об установлении вечери, но он делает совершенно ясным тот факт, что Иуда во время вкушения пасхального агнца был разоблачен Господом, что после этого в него вошел сатана и он "тотчас вышел; а была ночь" (гл. 13,21-30). Марк также не оставляет сомнения в том, что разоблачение Иуды произошло до установления вечери (гл. 14,17-21). Таким образом, выход Иуды "тотчас" мы должны представить между стихами 21-м и 22-м 14-й главы Марка. Нет, Иуда Искариот, предатель, не участвовал при установлении вечери Господней, не ел от хлеба и не пил из чаши, которую Учитель подал Своим ученикам.

После того, как в 1 Кор. 5,7 сказано, что "Пасха наша, Христос, заклан за нас", в 8-м стихе добавляется: "Посему станем праздновать не со старою закваскою ...". Часто спрашивают: имеет ли это отношение к празднованию вечери? Многие отвечают утвердительно, некоторые считают этот вопрос не имеющим значения; я же думаю, что вопрос этот немаловажен.

Прежде всего, я хотел бы обратить внимание на выражение, которое употреблено в самой постановке вопроса: празднование вечери. Мы, фактически, нигде в Писании не читаем, что вечеря Господня праздновалась. Мы преломляем хлеб (Деян. 20,7; 1 Кор. 10,16), мы причащаемся от одного хлеба (1 Кор. 10,17), имеем участие в этом святом деле, да - но мы не празднуем его. Конечно, я не могу представить на земле что-либо более праздничное, чем когда дети Божьи собраны, чтобы вспомнить своего умершего Спасителя и в духе и истине поклониться Ему и Отцу. Однако, мы не празднуем "смерть Господню", мы возвещаем ее (1 Кор. 11,26).

Когда дорогие дети Божьи употребляют выражение "празднование вечери", они, конечно же, не имеют в виду что-то ложное. Я не говорю, что это совершенно неверно. Только, говоря так, мы не должны связывать это с человеческими способностями как-то все это приукрасить. Господь Иисус установил Свою вечерю в великой простоте, и в такой же простоте преломляли хлеб первые христиане (Деян. 2,42 и ниже). На этом должны основываться и мы. Всякое человеческое добавление, будь оно самым праздничным, не от Господа. Разве это не Его вечеря, не Его трапеза (1 Кор. 11,20; 10,21), в которой мы имеем право участвовать? Мы не можем делать из нее то, что нам нравится. Об этом мы уже упоминали.

В поклонении Богу все должно соответствовать Ему и совершаться по установленному Им порядку. "Если же будешь делать Мне жертвенник из камней, то не сооружай его из тесаных, - говорил Господь Своему земному народу. - Ибо, как скоро наложишь на них тесло твое, то осквернишь их; и не всходи по ступеням к жертвеннику Моему, дабы не открылась при нем нагота твоя" (Исх. 20, 25-26). Самые лучшие намерения людей и все их искусство не украшают в очах Божьих жертвенник, но оскверняют его. Бог не может терпеть, чтобы в Его святом присутствии проявлялась "плоть" человека. Как должны мы стоять на страже, особенно когда дело касается поклонения, перед всякого рода нововведениями, которые не носят печати авторитета Его Святого Слова!

Что же касается выражения "станем праздновать" (5 гл.), то оно не относится к вечере Господней; оно указывает на праздник опресноков, который был тесно связан с пасхальной вечерей и праздновался непосредственно после нее в продолжение семи дней. В течение всего этого времени в домах Израильтян не должно было находиться ничего квасного. Этот прообраз использует апостол Павел, чтобы исправить неверное поведение и состояние верующих в Коринфе. Они допустили нахождение в своей среде закваски "порока и лукавства".

Закваска в Священном Писании всегда говорит о грехе, который действует в ком-то и при этом стремится сообщить свой характер всей массе. "Малая закваска квасит все тесто" Это принцип, свойственный греху: он не ограничивается отдельными случаями или личностями, если только он не устранен путем самоосуждения или, если необходимо, путем наказания.

Закваска может представлять из себя нравственное зло или какое-либо искажение в учении. У коринфян речь идет о нравственном зле, у галатов вопрос касается учения (Гал. 5,9). К тому же, Господь Иисус предупреждает нас о закваске фарисеев и саддукеев, которая есть лицемерие (Матф. 16,6; Лук. 12,1).

Мы должны со всей серьезностью заботиться о том, чтобы, как в личной жизни, так и в Церкви Божьей осудить и устранить всякое зло, вымести старую закваску, чтобы нам нашим практическим состоянием ("новое тесто") выразить то, чем мы являемся по нашему положению через совершенное Христом дело ("вы бесквасны").

Таким образом, это и есть тот праздник, который мы, дети Божьи, должны праздновать. Как долго или как часто? Каждый первый день недели, когда мы преломляем хлеб? Нет, не один день недели, но семь дней - все время нашей жизни здесь на земле. Ибо число семь всегда указывает на совершенство дел Божьих. Каким серьезным, каким волнующим является основание для этого праздника: смерть нашего Господа! "Ибо Пасха наша, Христос, заклан за нас" Если Он заклан (Откр. 5,9), чтобы освободить нас от вечных последствий наших грехов, то жизнь во грехах должна представлять для нас нравственную невозможность. Мы судим их, судим беспощадно, и в то же время, в счастливом сознании благодати, которая в очах Божьих устраняет их.

Трапеза Господа - вечеря Господа

Через принятие Господа Иисуса в наше сердце и веру во имя Его, мы вошли в семью Бога. В этом положении мы имеем общение с Отцом и с Его Сыном Иисусом Христом, а также общение друг с другом (1 Иоан.1). Как мы видим из представленных на рассмотрение стихов, мы выражаем это общение друг с другом за трапезой Господа.

Что же такое трапеза Господа? Разумеется, это не видимый стол, который мы ставим среди нас. Святой Дух связывает здесь выражение "трапеза Господня" с единым телом и нашим общением друг с другом как членами этого тела. Трапеза Господа состоит в такой же связи с вечерей Господней, в какой явно представлено единство тела Христа и наше нынешнее общение как таковое. Трапеза есть видимое представление общения тела. Общее преломление хлеба есть внешнее представление постоянного общения, и оно должно быть связано с главой в небесах и выражаться в свободе Духа, что невозможно выразить ни в какой человеческой организации, где управляет и руководит человек.

Это хорошо известная и признанная истина, что каждое дитя Бога является членом тела Христа. Это мы видим также в 1 Кор. 10,17: "Один хлеб, и мы многие одно тело". Единство и единственность тела Христа выражается в хлебе. Мы все вкушаем от этого хлеба, и тем самым мы все приводимся в это общение. Все верующие по своему положению за трапезой Господней являются участниками тела Христа. В преломлении хлеба мы практически выражаем это участие.

При этом мы переходим к практической стороне истины о едином теле. Так как все мы вкушаем от этого единого хлеба, то мы во всем, что мы делаем в течение всей недели, связаны с этим участием за трапезой Господней. Другими словами, то, что я делаю, оказывает свое влияние на все. Чтобы легче понять это, возьмем в качестве примера объединение деловых партнеров. Эти объединения могут состоять из двух или более участников, но действия любого из них обязательны для всех них. Истина же о едином теле Христа как в личном, так и в коллективном плане имеет еще большее значение.

В личном плане эта истина указывает нам на то, что мы должны жить в постоянном самоосуждении, чтобы идти по пути отделения от осквернения грехом, который в последние дни, когда все больше возрастает зло, одолевает нас со всех сторон. Участие, о котором мы здесь читаем, состоит в сокровенной практической святости. Ее внешнее воплощение мы видим в совместном преломлении хлеба, но ее основа заключена в личном хождении "в свете". Мы должны вести жизнь отделения, так как все, что мы делаем, касается всего тела. Наше участие - это не внешнее выражение святости, ограниченное одним или двумя часами воскресного утра, но в личной практической святости на протяжении всей недели.

В коллективом плане истина о едином теле Господа находит свое практическое применение, так как она представляет собой свидетельство против волны независимости, которая обрушилась сегодня на весь народ Бога. При этом речь идет не об абстрактной истине, как это охотно изображают некоторые люди, но она должна осуществляться практически. Мы все члены одного тела. В совместном преломлении хлеба мы даем внешнее представление об этой истине. Та истина, что все верующие являются членами этого тела, совершенно не допускает независимости отдельных собраний. Но если мы с готовностью опираемся на слово Бога, то будем способны практически осуществить единство в наших собраниях. "Чаша благословения, которую благословляем, не есть ли приобщение крови Христовой?" В десятой главе сначала следует чаша, также названная перед хлебом. Эта чаша есть новый завет в Его крови, пролитой за нас. Это говорит нам о Его духовном теле, главой которого Он является, а мы - Его члены. Это выражение единства единого тела, о чем мы свидетельствуем, участвуя все вместе в преломлении единого хлеба. Таким образом, мы имеем общение прежде всего и не только с Ним, но также и друг с другом.

"Трапеза Господня". Применение имени "Господь" указывает на Его власть и положение Его как главы. Это должно раскрыть нам святость этого места. "Трапеза Господня" подразумевает также Его положение как Господа, как таковое, а также подчинение Ему с нашей стороны. Апостол Павел написал эти слова верующим в Коринфе, так как они ели от жертв, приносимых идолам. Через то, что они ели, они находились в общении с бесами, которые фактически стояли за всем идолопоклонством в Коринфе. Однако он говорит им, что они не могут быть одновременно участниками трапезы Господней и трапезы бесовской. В нравственном смысле было невозможно, чтобы они в одно и то же время находились в общении с тем и другим. Поэтому они должны избегать идолослужения (стих 14). Хотя сегодня уже больше нет идолослужения в Коринфе, однако, к сожалению, в нас и вокруг нас есть еще очень много такого, что мы должны назвать идолослужением, и это увещевание относится к нам в той же мере, что и к коринфянам.

Что же такое идол? Это подмена сатаною Бога. Все, что вклинивается между сердцем и Господом, есть идол. Наши сердца должны быть всегда наполнены чем-то. И сатана всегда готов найти на место Господа плотскую замену. Какой бы образ и форму это ни принимало, как бы правильно и оправданно это ни было в глазах мира и даже самих христиан, все, что смещает Господа с первого места в нашем сердце, есть идол. Попытки сатаны отвратить сердце человека от Бога мы можем проследить через все периоды божественной истории, начиная с Евы в саду Едема и до последнего раздела Откровения, где дьявол, совративший ее, будет брошен в озеро огненное и серное. Мы обязаны оберегаться идолов сатаны и до конца исполниться Бога, так как только тогда, когда наши сердца полностью обращены к Богу, сатана не найдет в нас места, чтобы поставить своих идолов на место истинного и живого Бога.

В первые дни собрания многие избавлялись и крестились, выражая это общение через преломление хлеба. Но очень скоро появились лжеучители и беспорядок в хождении. Святость должна была поддерживаться через наказание и через изгнание зла. И теперь, в дни падения, отречения и еще большего смятения, мы должны испытывать тех, кто заявляет, что спасен, также мы должны проявлять величайшую бдительность, чтобы святость дома Божьего не потерпела ущерб.

Кто же уполномочен выражать общение за трапезой Господней? Это весьма важный, но зачастую очень плохо понимаемый вопрос. Каждый верующий имеет право выражать это общение. Это для него и привилегия и долг. Это основано уже на том факте, что каждое дитя Бога является также членом тела Христова. По своему положению каждый верующий занимает свое место за семейным столом. Это место всегда существует, хотя часто бывает так, что ребенок отсутствует. Возможно, он играет во время обеда на улице, не используя, таким образом, принадлежащее ему право. Возможно, он и хотел бы сесть за стол, но он так испачкан во время игры, что должен сначала пойти умыться. Так и со многими детьми Бога. Хотя их место за столом, сами они отсутствуют. Или, возможно, они хотели бы прийти, но их жизнь не соответствует их призванию. В этом смысле мы не можем полагаться на наши собственные силы, пытаясь исправиться. Мы должны признать наши грехи с верой в то, что Он верен и праведен, чтобы простить нам наши грехи и очистить нас от всякой неправедности. На этом основании каждое дитя Божье занимает свое место за трапезой Господа; мы все имеем одинаковое право на участие в трапезе, это доказывается тем фактом, что это Его стол, а не наш. Но каждый испытывает самого себя и затем ест.

Если это наша привилегия - занимать свое место за трапезой Господней, то, с другой стороны, мы также ответственны за то, чтобы ходить согласно святости ее. Следует признавать власть Господа и подчиняться ей за Его трапезой. Потому собрание, согласно Слову Бога, ответственно за осуществление наказания в Его доме, и это наказание должно лично признаваться каждым отдельным человеком.

Тем, кто желает собираться во имя Его, угрожает опасность допустить определенные рассуждения, укореняющиеся с течением лет и не вполне соответствующие Писанию. Например, мы часто слышим, что тот или иной человек должен быть допущен до общения. Но если он спасен, то он уже пребывает в общении, а именно в общении с Отцом и Сыном. Поэтому лучше было бы сказать, что он впервые осуществляет это общение вместе с нами. Тем более не следует использовать выражение, что собрание устроило трапезу Господню. Трапеза Господня была устроена уже давно. Следует говорить, что в том или ином месте совершается вечеря Господня за Его столом. Мы сами достаточно хорошо понимаем, что подразумевается под вошедшими в привычку выражениями, но те, для кого эти истины еще новы или неизвестны, не знают, что мы имеем в виду.

В главе 11 мы находим два выражения, которые часто понимаются неправильно и могут вызвать в душе отдельных людей страх или замешательство.

1. "...виновен будет против тела и крови Господней" (стих 27). Мир и Иудеи виновны в том, что распяли Господа. Если верующий в своей личной жизни и дальше идет с миром, который распял Господа, то он недостойно ест хлеб сей и пьет из чаши сей. Чтобы благодарить Господа так, как мы должны делать, требуется полный разрыв с тем, что не от Бога.

2. "...не рассуждая о теле" (стих 29). Если мы не имеем никакого познания о том, что мы члены единого тела и что поэтому все, что мы делаем в нашей жизни, касается всего тела, и если мы оставляем в своей жизни неосужденный грех, то мы не рассуждаем о теле Господнем, и Господь должен, таким образом, применить к нам Свое наказание, чтобы мы не были осуждены с миром. Мы сами должны себя испытывать, осуждая самих себя, признавая свои грехи, и тогда только мы должны есть.

Когда апостол был вдохновлен на написание этого письма к коринфянам, в этом городе было три различных центра. Соответственно тому, с каким из них были связаны верующие в Коринфе, они выражали подобие или единство. Этими центрами были:

1. Иудейский жертвенник. Первоначально этот центр был от Бога, учрежденный Моисеем. Но сатане удалось превратить его в человеческое устроение, устранив власть Бога.

2. Язычество. Оно состояло из различных систем идолослужения, которые существовали в то время в Коринфе. Хотя сами идолы были лишь образами из дерева или камня, за ними стоял сатана со всем своим воинством бесов. Единство с ними выражалось участием в жертвах, которые приносились идолам.

3. Общение освященных во Христе Иисусе, - трапеза Господня. Здесь общение с Господом, а также общение друг с другом, выражалось через преломление хлеба. Основные принципы остались те же. Преломление хлеба, как оно было установлено Господом, есть внешнее выражение единства тела и является правом каждого дитя Бога собираться на этой основе, признавая при этом власть Господа. Пусть даже лишь немногие собираются вместе, на самом деле присутствуют не только эти немногие, речь идет об участии в теле Христа как целом, что мы видим в преломлении хлеба. Любое поместное собрание является на своем месте выражением всего собрания Бога, как кто-то однажды выразил в молитве: "Мы благодарим тебя за то, что мы, немногочисленные здесь, пребываем со столь многими!"

Можем ли мы также возносить свои просьбы, когда мы собираемся в воспоминание Господа? Строго говоря, нет. Поклонение есть приношение жертвы хвалы перед Богом; мы приносим не наши просьбы - Бог Сам позаботится о наших нуждах. Можно порекомендовать в начале собрания попросить Господа даровать нам наполненные сердца, а в конце, возможно, попросить за других, но само поклонение не должно смешиваться с нашими просьбами.

Тем более встреча для поклонения не является тем местом, где высказываются личные проблемы. Во всяком случае личное состояние отдельного человека отражается в состоянии всего целого. Однако всегда следует ожидать руководства, пребывая в зависимости от Духа, и не стремиться выражать свои собственные чувства.

Порядок священства в Ветхом Завете дает нам многозначительную аналогию того, как мы сегодня приносим жертву хвалы для Бога в собрании. Священство состояло из священников и левитов. Левиты исполняли свою собственную службу, и, делая это, они служили священникам. При новом устроении мы можем те обязанности, которые на нашем собрании выпадают нашим братьям, сравнить с тем, что делали левиты. Они направляли народ в поклонении. Это служение у всех священников вызывало похвалу и благодарность. Эта хвала того или иного человека, и жертвы хвалы и благодарности возносились к Богу. Мы уже рассмотрели, что такое общение, которое мы имеем с Богом и друг с другом, и то, как можно выразить и как выражается это общение единого тела. Но теперь встает вопрос: где мы можем найти практическое осуществление этого общения за трапезой Господней? Многие сегодня притязают на многое. Но как может отдельный человек знать, где правильное место для собраний? Не находит ли он его повсюду, где отмечается вечеря Господня за Его столом, где верующие собираются только во имя Его? Пытаясь ответить на эти вопросы, мы должны применить два критерия или два пробных камня.

1. Признается ли Господь средоточием и главой во всем? Многие дети Бога еще находятся на том месте, где руководит человек, где к божественному подходят с человеческими представлениями. Прочитайте П. Песн. 1,7-8. Мы должны следовать по следам Пастыря, которые указаны нам в Новом Завете. Мы должны выйти к Нему за стан, неся Его поругание (Евр.13,13).

2. Перед нами постоянно должны быть два важных признака Филадельфийского собрания (церкви): "...и сохранил слово Мое, и не отрекся имени Моего" (Откр.3,8).

Может быть много слабостей и недостатков, но это место - среди тех, кто сохраняет Его слово и желает соответствовать помыслам Бога, явленным в Писании. Где верующие собираются во имя Господа, на основе единого тела, соблюдая единство Духа, признавая Его власть, ходя в святости и истине, там находит свое практическое воплощение истина о едином теле, которую мы выражаем за трапезой Господней. Это место, где должны собираться в воспоминание Господа. Мы призваны очищаться от сосудов не в чести и держаться правды, веры, любви, мира с призывающими Господа от чистого сердца (2 Тим.2,22).

Мы живем во дни смешения и падения. Свидетельство собрания Бога в упадке. Тело Господне всегда совершенно, но воплощение тела в упадке. Что же мы должны делать? Мы слышим также Господа, говорящего: "Се, гряду скоро. Держи, что имеешь!" Давайте же будем готовы, когда придет Господь, сохранив то, что Он нам дал!

"Ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе" (Откр.3,11; 22,20)!

Отделение

Когда разразится день суда над этим миром, кого поразит самый тяжелый удар? Не явно неверующий мир, но Вавилон, отступническую церковь, смешение того, что от Христа, со злом, попытку осуществить общение между светом и тьмой. Для Бога нет ничего отвратительнее, чем это, поэтому верующие предостерегаются: "Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр.18,4).

Бог так сурово осуждает здесь также участие в грехах Вавилона, признание общего основания для собрания (церкви) Бога и мира, между тем как намерения Бога направлены на то, чтобы Он имел отделенный народ. Этот народ через посвящение Богу должен быть светом миру, посланием Христа, возвещающим миру о том, что есть Христос, и указывающим ему, где он может обрести для себя воду жизни. Итак, там, где не смешивают поклонение народа Божьего Богу с мирской религией, там и проходит линия разделения, определяющее суждение о том, что будет осуждено и что не будет осуждено. Наряду с ревностным благовествованием миру здесь проявляется и тщательное отделение верующих от мира.

Служение женщин (сестер)

Весьма поучительно рассмотреть участие женщин в жизни нашего славного Господа здесь на земле. Общественное служение естественным образом подобает мужчинам, в то время как женщины заняты весьма ценной работой в тишине (1 Кор. 14,34; 1 Петр. 3,3.4), в кругу семьи (Тит. 2,1-5) и т.д. Но в христианской жизни есть одна сфера, которая всецело принадлежит женщинам - это личная, исполненная любви преданность Христу. Была женщина, которая помазала Господа, хотя ученики роптали; были женщины, которые стояли у креста, в то время как все ученики, кроме Иоанна, разбежались; и опять-таки женщины пришли ко гробу, и они же были посланы сообщить апостолам о чудесном факте воскресения, в то время как ученики опять ушли домой; были также женщины, которые служили Господу своим имением. И мы можем назвать еще многих других.

Как было сказано, преданность в общественном служении есть удел мужчин, но естественное побуждение, если я могу так выразиться, инстинкт любви, приводящий меня все ближе и ближе в положение Господа, все непосредственнее наполняя сердце Его чувствами, побуждая еще глубже ощутить Его страдания, - это, скорее, удел женщин, и, поистине, это счастливый, благословенный удел! Напряженная деятельность в служении Господа легко выводит мужчину из этого положения, тем более когда он не очень бдителен. Но я, разумеется, говорю только о том, что наиболее характерно для тех и других, так как есть женщины, которые по-своему много служили, и есть мужчины, которые глубоко чувствовали.

Давайте обратим внимание на то, что эта приверженность Иисусу, внутренняя сердечная связь с Ним, является тем положением, в котором мы можем получить дальнейшее сообщение истины. Первое полное благовествование было возвещено бедной женщине, которая была великой грешницей, но со слезами припала к стопам Господа и отерла Его своими волосами; привилегия помазать Его для погребения принадлежала Марии; провозглашение о воскресении Христа - Марии Магдалине, а сообщение, которое желал получить Симон Петр, получил Иоанн, возлежавший на груди Иисуса. Как значительно все это!

Дух молитвы

Молитва есть просьба о помощи Бога, знак зависимости от высшей силы. Поэтому она не свойственна тем, кто принадлежит "нынешнему злому веку". Там неизвестен Бог. Но это также не небесная сфера, ибо там больше не могут быть терпимы грехи и слабости.

Молитву можно по праву назвать "воздухом жизни" христианина. Пока собрание существует в этом мире, оно в определенном смысле образует для него сферу между "нынешним злым веком" и "тем миром", который является его небесной родиной. Здесь он может свободно дышать, и потому это должно быть его обычным местом. Христианин, который не молится, падет в борьбе. Поэтому Господь Иисус увещевает Своих учеников всегда молиться и не уставать.

Когда-то мы все дышали воздухом этого мира; мы лежали во грехах и своеволии. В то время мы не знали, что такое молитва. Мы жили "без надежды и без Бога в мире". Но благодать привела нас к Богу и проложила нам путь в святилище, чтобы мы имели дерзновение входить туда (Евр.10,19).

Иногда верующие уже здесь на земле наслаждаются привилегией дышать воздухом небес. Я полагаю, что и ваши сердца пребывают там, где их новая жизнь, во святилище. Там они наслаждаются общением с самим Господом, будучи "освященными", теми, кого Он не постыдится назвать "братьями", так как они все (Он и они) едины. Небеса можно представить в двух словах: "у Господа", и эти два слова обозначают также "святилище". Но бывает время и оно, к сожалению, составляет большую часть нашей повседневной жизни, когда мы вряд ли дышим тем воздухом, в котором мы когда-то жили, и когда мы не направлялись сознательно в те новые сферы, к которым принадлежим. И каковы последствия этого? Увы! Недовольство и ропот слишком часто выдают то, как обстоят с нами дела.

Собственно говоря, молитва не имеет ничего общего с грехом. Для последнего больше подходит признание его. Так, наши слабости приводят нас к престолу благодати (Евр. 4,15.16). Христос, наш прославленный глава, пребывает на небесах, в то время как мы, Его члены, находимся еще в этом теле на земле. Очевидно, у нас много слабостей. Слабости - не грехи. Сами по себе они не являются злом, хотя легко могут привести нас к греху, они являются теми особенностями, которые характеризуют нас, так как мы пребываем еще в этой хижине, в теле, которое в своем нынешнем состоянии не является нашим вечным домом.

Пока мы остаемся на земле, мы ежедневно сталкиваемся с тем, что не можем понять. Так, мы преодолеваем трудности, тяготы, страдания и всевозможные преграды, и в нашей слабости мы совершенно сдались бы, полностью поддавшись их влиянию, если бы не были причастны к служению нашего великого Первосвященника на небесах. Он призывает нас постоянно обращаться к Нему со своими жалобами, которые Он все возлагает к престолу благодати перед Отцом. Это и есть молитва. Когда мы приближаемся таким образом, и можем делать это со всем дерзновением, мы обретаем милость и благодать для благовременной помощи. Но если только я упускаю это из виду, если я отвращаю свой взгляд от Христа, если право приближаться к престолу благодати я использую редко или совсем не использую, то значит я был не на высоте тех требований, которые ежедневно предъявляются ко мне. Я подчинился тому, что окружало меня.

Мрак в нашей жизни могут просветить только частые молитвы. Воздействие молитвы, ставшей привычной, просветляет наш взгляд, делает нас мудрыми и учит нас поступать осмотрительно. Молитва является для нас помощью и силой как в нашем собственном доме, так и в доме Бога и в том мире, в котором мы живем.

Но есть еще одно благословенное и часто испытываемое на себе последствие верной, непрерываемой молитвы. Через нее я все больше приближаюсь к самому Богу и Господу Иисусу. И чем больше я приближаюсь, тем меньше становится ощущение и бремя тех слабостей и трудностей, о которых я молюсь. Вместо них мой взгляд наполняют небеса, и молитва становится преддверием к святилищу. Я прохожу через нее к тому месту, где пребывает Христос и где Он все для меня. Нам вряд ли удалось бы достигнуть святилища, если бы мы не привыкли дышать воздухом молитвы, если бы мы говорили, что "узкий" вход в святилище многие из нас могут найти в пренебрежении молитвой. Бремя обстоятельств и наших слабостей мешает нам в полной мере насладиться нашей участью. Но мы сами чувствуем, что мы практически не подготовлены к дерзновенному входу в святилище как поклонники.

Пусть же Господь даст нам больше понимания важности всего этого и Его воли в отношении нас! Чем выше мы ценим дух молитвы, тем больше мы освобождаемся от повседневного давления обстоятельств, чтобы быть достойными Его товарищами там, где Он пребывает.

Общение за трапезой Господа (диалог)

Вопрос. Отрывок 1 Кор. 10,14-22 представляет для меня определенную трудность. Не могли бы вы помочь мне понять мысль апостола, разъяснив мне ее? Он говорит о чаше и о хлебе; но речь здесь идет о том же самом предмете, что и в главе 11,23-34, где апостол также упоминает о чаше и хлебе?

Ответ. Оба эти отрывка рассматривают один и тот же предмет, но с разных точек зрения. Это видно из рассуждений апостола, который по-разному изъясняется в обоих отрывках. В 1 Кор. 11 (вечеря) перед нами воспоминание о страданиях и смерти Господа: "Сие есть тело Мое, за вас ломимое: сие творите в Мое воспоминание". В главе 10,14-22 (стол Господень) мы, напротив, имеем, по словам Павла, общение.

В. Итак, верующие имеют общение друг с другом, если они находятся за трапезой Господней?

О. Да, они разделяют один и тот же хлеб и одну и ту же чашу. Это и значит общение. Но учение, которое мы должны усвоить из этого отрывка, имеет в виду гораздо большее. Наше приобщение есть приобщение "крови и тела Христова" (стих 16), и мы выражаем этот факт, когда едим хлеб и пьем из чаши.

В. Это мне понятно. Но почему апостол в этом же разделе говорит о причастности к жертвеннику и даже об общении с бесами? Что общего имеет это с трапезой Господней?

О. То, что утверждает здесь Павел, показывает нам другую сторону общения, ту сторону, на которую верующие, к сожалению, обращают мало внимания.

В. Но ведь мы не имеем ничего общего с иудейским жертвенником, а тем более с бесовской трапезой. Следовательно, мы можем допустить, что это наставление предназначалось лишь для того времени.

О. Разумеется, это указание касалось прежде всего коринфян, но оно полезно также и для нас. На этом примере мы видим всю значительность общения. Указывая на тогдашние обычаи, апостол одновременно утверждает определенный принцип.

В. Должен сознаться, что это мне не совсем понятно.

О. Давайте попытаемся проследить ход мыслей апостола. Из стиха 18 - "те, которые едят жертвы, не участники ли жертвенника?" - мы видим, что через вкушение жертв, которые приносятся в жертву идолам, мы вступаем не только в общение с жертвенником и идолами, но даже с бесами, которые стоят за идолами (стих 20). Мы должны с величайшим вниманием отнестись к учению, которое следует из данного примера.

В. Можем ли мы применить его к нашему времени? Ведь больше нет бесовской трапезы!

О. Повторяю, что это лишь пример для нас, один из образов, которые так часто использует апостол, чтобы проиллюстрировать свое учение.

В. Я никогда не обращал внимание на эту сторону общения и боюсь, что многие дети Бога тоже проходят мимо него.

О. Боюсь, что это так. И пренебрежение этим указанием ведет ко многим порочным союзам среди верующих.

В. Возможно, они думают, что, поскольку здесь говорится о бесовской трапезе, они могут пропустить этот отрывок, так как он не может найти себе применение в наше время.

О. Я тоже полагаю так. Отсюда великое смешение, отсюда и многочисленные трапезы. Однако может быть только одна трапеза Господа, как в Израиле был только один жертвенник.

В. Но мне кажется, что вы заходите слишком далеко. Не хотите же вы сказать, что только у нас есть трапеза Господня!

О. Вы должны правильно понять меня. Я ни в коем случае не говорю о нас. Я просто придерживаюсь того, что утверждает Святое Писание. Оно же говорит об одном теле, об одном хлебе, а также о трапезе Господней как о единой трапезе.

В. Но есть много общин детей Бога, в которых отмечается вечеря.

О. Разумеется! И я даже полагаю, что многие из этих верующих делают это с большей любовью к Господу, чем некоторые из нас. Но в этом отрывке апостол выразительно говорит о трапезе Господней и общении; мы должны держаться этого, иначе мы не избежим опасности неправильно понять те наставления, которые дает нам здесь Писание.

В. Но все дети Бога не могут сесть за один и тот же стол!

О. Разумеется, нет, во всяком случае не в том смысле, в каком вы это понимаете. Здесь мы имеем дело отнюдь не с предметом мебели, но с понятием или с принципом. Я попытаюсь пояснить эту мысль и воспользуюсь идеей о теле Христа. Это тело состоит из всех истинных верующих, которые пребывают на земле, где бы они ни находились. В главе 12 первого послания Коринфянам апостол говорит об этом теле и его единстве. И затем, обращаясь непосредственно к коринфянам, он говорит в стихе 27: "И вы - тело Христово, порознь - члены". Таким образом, собрание детей Бога в Коринфе было выражением тела Христа на земле. В первой главе мы узнаем ту же самую истину: "Церковь Божия, находящаяся в Коринфе" (стих 2). И применительно к нашему времени мы можем сказать, что все верующие в определенной местности являются телом Христа в том месте: "Вы - тело Христово", и - следуя за ходом рассуждений апостола - все верующие в какой-либо местности должны иметь только одну трапезу - трапезу Господню. И за одним столом одним хлебом они выражают единство тела Христа.

Часто случается так, что в очень больших городах из-за значительных расстояний верующие собираются в нескольких разных местах. Но если они встречаются согласно вышеуказанному принципу или на основе единства тела Христа, преломляя один хлеб, символизирующий единство, то они собираются за одной трапезой Господней. Слово Бога предусматривает только одну трапезу для всех истинных верующих на земле.

В. Должен согласиться, что рассуждения апостола ясны и что здесь не может быть иного учения. Но я так много лет придерживался другого мнения, что теперь мне стоит большого труда расстаться со своими представлениями, которые я имел об этом предмете. Например, в нашем городе есть много прекрасных детей Бога, которые ищут лишь лучшего: у них тоже есть Библия и они желают собираться вокруг личности Иисуса.

О. Я вовсе не отрицаю это. Повсюду есть истинные верующие, и мы должны любить их; мы должны лишь радоваться, что Слово Божье возвещается во многих местах, и молить, чтобы Господь благословил эту работу. Но в стихах, вызвавших у вас затруднение - 1 Кор. 10,14-22, речь идет о совершенно другом. Мы должны придерживаться этого и не вставать на другую точку зрения, иначе мы никогда не сможем понять учения апостола. Мы имеем здесь дело с трапезой Господней, с причастностью к ней, а вовсе не с тем фактом, что повсюду есть дети Бога. Но ваше возражение дает повод обратиться к одному важному моменту, а именно к тому, что большинство из этих многочисленных верующих принадлежат к замкнутым кружкам и церквам, членами которых они являются.

В. Но если там служит верующий священник или проповедник, то эти верующие тоже слышат Слово Божье.

О. Меня радует то, что многие верующие священники пытаются проповедовать Евангелие. Но это не меняет тот факт, что все эти кружки означают разделение тела Христа. Когда коринфяне стали говорить: "Я Павлов", "я Аполлосов", "я Кифин", "а я Христов", то апостол вынужден был вмешаться и написал им: "Разве разделился Христос?" Слово учит истинных верующих, что все они члены тела Христа (1 Кор. 12,12), и принадлежность к замкнутому христианскому кружку, как и членство в нем, противоречит ясному указанию Святого Писания.

В. Теперь мне стало понятно, как важно, чтобы мы правильно читали и понимали Слово Божье, не привнося сюда никаких человеческих мнений. Я знаю, что есть много христиан, которые, чтобы оправдать или защитить многочисленные христианские кружки, утверждают, что они необходимы. Якобы Бог ради многообразия доверил каждому особую сторону истины. Они также заявляют, что все церкви и деноминации - это отдельные цветы, которые вместе составляют прекрасный венок во славу Господа. Теперь такие и подобные этим мысли стали для меня совершенно понятны. Но теперь я должен признать, что тщательное рассмотрение Слова Божьего не оставляет места для таких рассмотрений. Но этот мой дополнительный вопрос увел нас в сторону от нашей темы. Мы остановились на "трапезе Господней" и на участии в ней. Мы видели, что, подобно тому, как есть только одно тело Христа, только один хлеб, может быть только одна трапеза Господня, в которой должны принимать участие все дети Бога.

О. Давайте рассмотрим другую истину, которая связана с нашим предметом. Эта трапеза свята, так как это трапеза Господня. Всякое зло - как в учении, так и в нравственной природе - должно быть удалено от нее. Поэтому в трапезе Господней должны участвовать только истинные дети Бога, а именно те, которые имеют доброе свидетельство и чисты в учении, особенно в учении о личности Господа Иисуса и Его деле на кресте.

В. Что вы хотите этим сказать? Я думал, что все дети Бога, где бы они ни были, имеют право участвовать в трапезе Господней, ведь их сыновство Божье не подлежит сомнению!

О. Да, разумеется. Но когда эти верующие связывают себя с религиозными общинами, которые придерживаются извращенного учения о личности Господа Иисуса и участвуют там в вечере, то они имеют с ними общение. Наш отрывок 1 Кор.10 дает нам ясное заключение об этом. И когда эти верующие приходят к трапезе Господней, они приводят с собой тех, кто разделяет извращенное учение. И в этом наш отрывок не оставляет никаких сомнений.

В. Действительно ли вы убеждены в этом? Не заходите ли вы слишком далеко?

О. А вы внимательно прочитайте наш отрывок. Вкушая идоложертвенное, человек становится участником жертвенника (стих 18), и коринфяне, которые ели мясо жертв, приносимых идолам, вступали в общение с бесами, как, собственно говоря, и следует называть все это. Однако это ни в коем случае не было намерением тех верующих:, они не хотели иметь ничего общего с бесами и состоять с ними в общении. Но учение апостола ясно, и оно верно во все времена. Как я уже заметил, хотя мы сегодня и не имеем дела с бесами, но Слово Бога утверждает здесь принцип, служащий нам иллюстрацией. Опираясь на это учение, мы хотим привести один пример. Вот приходит верующий и участвует в трапезе Господней. Он принадлежит к секте, в которой учат, что Иисус не является Сыном Бога, пришедшим во плоти. Этот верующий вовлекает тех, с кем он время от времени встречается за трапезой Господней, в общение с членами той секты, к которой он принадлежит. Таково прежде всего учение 1 Кор. 10,14-22.

В. Должен признать, что я никогда не думал об этой стороне общения. Но есть много верующих, которые не разделяют извращенных учений. Как быть с ними?

О. Я знаю, что есть множество детей Бога, которые искренне веруют в Господа Иисуса, любят его и живут в страхе Божьем. Пусть, к примеру, они принадлежат к общине, в которой пытаются утвердить здравое учение по Слову Бога, но в которой к вечере под их собственную ответственность допускаются верующие, придерживающиеся лжеучения. Посредством этого к ним перекидывается мост, так что отделение от зла, которое хотели осуществить эти верные дети Бога, становится иллюзорным. Мы не отважились бы сами утверждать подобный принцип, но 1 Кор. 10, 14-22 говорит об этом совершенно ясно. Давайте же склонимся перед властью Слова Бога без всяких "если" и "но"!

В. Благодарю вас, теперь я понимаю смысл этих стихов, которые так долго вызывали у меня затруднения. И в ходе нашей беседы я ощутил важность еще одного момента - отделения от зла, и не только нравственного, но и в учении.

О. Вы правы. Отделение красной нитью проходит по всему Слову Бога. Нравственное зло - это очень плохо, и верующие должны следить за тем, чтобы трапеза Господня оставалась чиста от него. Но в учении зло еще хуже, так как в той или иной форме, возможно, скрытое, оно посягает на славу, принадлежащую одному только Господу Иисусу, на бесценность Его дела на кресте. В качестве примера этого может послужить послание к Галатам - против зла в учении, и первое послание к Коринфянам - против нравственного зла. Галаты придерживались лжеучения о том, будто следовало соблюдать закон, словно дело Христа не могло дать полного избавления. Какое кощунство по отношению к Господу и какое умаление Его совершенного дела! Поэтому апостол говорит так резко: "О, несмысленные Галаты! Кто прельстил вас не покоряться истине, вас, у которых пред глазами предначертан был Иисус Христос, как бы у вас распятый?" Через этот пример мы лучше понимаем, как отвратительно зло в учении пред очами Бога.

Такова, вообще говоря, причина, почему верующие не могут допускаться без разбора к трапезе Господней. Они сами должны быть чисты в учении и хождении и не состоять в общении с сектами, в которых иначе относятся к допущению к трапезе, при этом, пусть невольно, перебрасывая мостик к лжеучению.

Мы же всегда склонны прибегать к нашим "если" и "но" и советоваться с нашими чувствами, таким образом притупляя остроту меча Божьего. Но в большинстве случаев верующие почитают и прославляют Господа, если они во всем слушаются Его.


Помощь или препятствие?

Вопрос для всех, собирающихся во имя Господа.

Среди множества преимуществ, которыми нас наделил всеблагой Господь, одним из наивысших является возможность участвовать в собраниях Его возлюбленного народа. Эти собрания сегодня являются тем местом, где Бог положил память своего имени и где Он присутствует Сам. Каждый, кто действительно любит Христа, найдет безмерную радость, пребывая там, где обещал быть Господь. Особый характер этих собраний проявляется за трапезой Господней при возвещении его смерти, в рассмотрении Слова для изучения мыслей и путей Бога тогда, когда мы склоняемся в молитве перед престолом благодати, чтобы всем вместе открывать Ему наши нужды и черпать из Его необъятной полноты. Каждое верное сердце всегда будет стремиться пребывать там. Тот, кто оставляет собрание во имя Господне, свидетельствует этим, что его душа, очевидно, находится в нездоровом, холодном и безразличном состоянии. Оставить собрания народа Бога, значит сделать первый шаг по обрывистому пути, могущему привести к окончательному отречению от Христа и всего, что ему дорого (см. Евр. 10,25-27).

Надо сразу сказать, что целью этих немногих строк вовсе не является обсуждение столь часто поднимаемого вопроса "в какое собрание я должен ходить?" Этот вопрос имеет огромное значение для каждого христианина, и каждый верующий должен задать его себе и стремиться получить на него ответ, серьезно и честно исследуя Слово Божье. Посещать собрание, не зная с какой целью и на каком основании собираются там люди, значит проявлять незнание и равнодушие в том, что касается страха Господнего и любви к Нему и Его Слову.

Но на этом вопросе нам не хотелось бы сейчас останавливаться. Мы займемся обсуждением не столько основания, на котором мы собираемся, сколько нашего положения и поведения на этом основании, именно это чрезвычайно серьезно и важно для всякой души, познавшей необходимость собираться вместе с другими во имя Иисуса, так как Он есть "Святой и Истинный".

Теперь мы хотим задать вопрос совести и сердцу каждого: кто ты для собрания: помощь или препятствие?

Каждый из нас может быть либо одним, либо другим, поэтому этот вопрос и имеет такое большое практическое значение.

Мы просим читателя с молитвой прочесть 12 главу первого послания Коринфянам. Он найдет там изложенные ясно и просто те практические истины, которые оказывают влияние на все стороны жизни каждого члена тела Христа. Подобное происходит также с человеческим телом: если что-либо не в порядке, пусть даже у самой скрытой и слабой его части, это причиняет боль всему телу. Достаточно повредить палец или вывихнуть ногу, заболит ли зуб или случится что-нибудь с суставом, мускулом или нервом, все тело тут же воспринимает это как препятствие. То же случается и с собранием (Церковью) Бога, с телом Иисуса Христа: "страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены." Состояние каждого отдельного члена влияет на все тело. Отсюда вытекает весьма важный аргумент: каждый член может быть либо помощью, либо препятствием для всех остальных. Какая серьезная истина! Какой глубокий практический смысл она имеет для всех наших действий!

Апостол написал здесь не об одном из поместных собраний, а о всем теле, поместным выражением которого должно быть каждое собрание. Именно об этом он говорит, когда обращается к Коринфянам: "Вы - тело Христово, а порознь члены" Конечно, мест много, много и поместных собраний, однако, обращаясь к одному из них, апостол говорит и всем остальным, так как то, что является истиной для всего тела Христова, - истина и для его поместного выражения. Это просто, ясно и очень важно для нашей практической жизни.

Истина, которую мы обсуждаем, указывает нам на три укрепляющих драгоценных мотива, побуждающих нас к святой, серьезной и верной жизни: во-первых, мы не должны бесчестить Иисуса как главу тела, с которым мы соединены; во-вторых, мы не должны огорчать Духа Святого, через которого мы соединились с главой и которым мы все были крещены в одно тело; и в-третьих, мы не должны огорчать так тесно соединенных с нами членов тела Христа.

Что может оказать более сильное влияние на нас, чем эти три побудительные причины? О, если бы они больше значили для возлюбленных детей Бога! Можно принять и проповедовать учение о единстве тела, однако жить в нем и являть его святую, всеобъемлющую силу - нечто совсем другое. Увы! Бедный человеческий разум может обсуждать величайшие истины и говорить о них тут и там, не познав их освящающего действия на сердце, совесть и жизнь. Как серьезна эта мысль для каждого из нас! О, если бы истина об "одном теле" стала реальностью для каждого члена собрания (церкви) по всей земле!

На этом мы можем закончить, в уверенности, что если царственная истина, о которой мы говорили, будет с живой верой принята и утверждена в сердцах, то в практической жизни не замедлят появиться драгоценные плоды этого.

Теперь же хотим предложить всем попытаться уловить сердцем в этих строках еще одну сторону обсуждаемой нами темы, на которую мы со всей серьезностью хотим обратить внимание, а именно как состояние каждой души, расположение сердца и сознание каждого брата и каждой сестры, принадлежащих собранию, влияет на это собрание и формирует его.

Сначала мы хотим указать на особую ответственность тем, кто имеет желание участвовать в служении собрания: предлагать гимны, молиться, читать из Слова Божьего, принимать участие в научении или увещевании. Каждому должно быть абсолютно ясно, призван он на это служение или нет, приготовлен он к нему или нет. Никому нельзя забывать, что и в том, что делаем мы, мы - Божье строение. Тот, кто об этом забывает, может принести много огорчения собранию. Он может угасить Дух, препятствовать поклонению и в большой степени лишить все собрание благословений.

Это серьезно и требует святой бдительности от каждого, кто как-либо участвует в служении собрания. Один не подходящий или не вовремя предложенный гимн может принести много огорчения, нарушить ход собрания и понизить его. Да, даже отрывок из драгоценного Слова Бога может быть предложен не вовремя и не к месту. Одним словом, все, что не является плодом непосредственно Духа Святого, может принести только расстройство и потерю благословений. Все, кто принимает участие в служении, должны постоянно стремиться все делать под руководством Бога. Только одно должно быть основанием всех наших дел: прославление Христа в собрании и благословение собрания через него. Если это не так, лучше молчите и ждите его. Этим вы больше прославите Господа и души будут больше благословлены, чем беспокойной деятельностью и неназидательными речами.

Однако наряду с особой святой ответственностью тех, кто тем или иным образом принимает участие в служении собрания, существует серьезная ответственность каждого, кто в этом собрании присутствует. Общий тон, характер и состояние каждого собрания и каждой встречи детей Бога теснейшим образом связаны с тем, каково внутреннее духовное состояние всех, стоящих на этом общем основании.

Этот факт глубоко волнует наши сердца и побуждает нас донести эти строки всем, кто собирается к имени Господа, где бы под солнцем не находилось это собрание. Каждая душа, соединившаяся с поместным собранием, становится либо помощью, либо препятствием. Все, кто собирается с честным, полным любви посвященным Богу сердцем, кто приходит в собрание просто потому, что Сам Господь присутствует там, кто счастлив в Его присутствии, все они - помощь и благословение для собрания. Да умножит Господь их число! Если бы во всех собраниях было больше таких благословенных членов, как совсем по-иному обстояли бы дела во многих местах.

Почему же это не так? Речь здесь не идет о дарах или знаниях, но о благодати и благословениях Бога, о истинной праведности, о жизни в молитве, словом, о том самом состоянии, в котором должно пребывать всякое дитя Бога и всякий слуга Христа и без которого блестящие дары и глубокие знания - только препятствие и сеть для собрания. Голые дары и знание без живой совести и страха Божьего могут быть использованы и уже используются врагом для гибели многих душ. Но где есть настоящее смирение и истина, проистекающая от понимания присутствия Бога, тогда в собрании, независимо от того, есть ли в нем дары или нет, царит дух молитвы и духовные глубина и свежесть. И это совсем не одно и то же, собираться вокруг одаренного человека или же вокруг Христа как членам одного тела. Две абсолютно разные вещи, быть собранным через служителя, трудящегося в слове, или вокруг Его служения. Если души собраны вокруг служителя или служения, велика опасность, что, когда вдруг не придет служитель, не придут и они. Но если серьезные, посвященные Богу и верные Ему души собраны вокруг самого Господа, они никогда не сделают своей опорой то или иное служение, несмотря на то, что они очень благодарны Богу за всякий дар. Их опора - Господь. Они ценят дары не меньше, чем другие верующие, но дающего дар (дарителя) они ценят выше. Они благодарны за потоки благословений, но помнят о источнике, из которого эти потоки исходят.

Всегда и везде можно увидеть примеры того, как те верующие, которые служение не ставят на первое место, больше остальных ценят и уважают его. Они отводят служению место, данное ему Богом. Те же, кто больше, чем нужно, чтит и уважает дары, кто снова и снова сетует, если их становится меньше, кто не получает без даров удовлетворения и благословения, являются препятствием для всего собрания.

Увы! У детей Бога кроме перечисленных выше есть и другие препятствия и источники слабости. Они все требуют нашего серьезного внимания, но прежде, чем мы пойдем в собрание, чтобы занять там наше место, пусть каждый серьезно спросит себя: кто я, помощь собранию или препятствие, созидаю я или разрушаю? Когда мы приходим с холодным, равнодушным или ожесточенным сердцем, когда мы только внешне и по привычке движемся по тропе, которую некогда признали правильной, или если мы находимся в необращенном, несломленном, ропщущем и сетующем состоянии духа, постоянно ищем и находим везде ошибки, все и всех осуждаем, кроме самих себя - тогда мы, конечно, серьезное препятствие для благословения и радости в собрании. Тогда мы становимся для тела больным и поврежденным членом. Как это печально, унизительно и пугающе! Давайте бодрствовать, молиться и решительно осудим такое духовное состояние!

Насколько иначе обстоит дело с теми душами, которые с радостью в сердце идут на любую встречу детей Бога. Они приходят в едином, животворном, полном благодати Духе, который свидетельствует, что они имеют ум Христов. Эти души заранее предвкушают радость от встречи с возлюбленными братьями и сестрами, происходит ли это за трапезой Господа или когда они вместе пьют из чистого источника Святого Писания или же перед престолом благодати в совместной молитве. Они всегда наполнены глубокой сердечной любовью ко всем членам тела Христа, в их глазах не появляется холод, они не настраивают себя против кого бы то ни было из-за подозрений, предположений или ощущений. Самим Богом они научены любить братьев. Эти дети Бога смотрят "с вершины скал", взирают "от лица Всемогущего".

Любое служение, каждое благословение, которым их одаряет милостивый Господь, принимается охотно и с благодарением, даже если они не становятся популярными учителями и не получают блестящих даров. Да, такие души - благословение для любого собрания, где бы Господь их ни поставил. Потому мы от всего сердца повторяем: да умножит Господь их число! Если бы все собрания состояли из таких душ, то истинно повеяло бы небесным воздухом. Имя Иисуса разлилось бы драгоценным нардом. Все глаза смотрели бы на Него, каждое сердце наполнилось бы Им. Это было бы лучшим свидетельством его присутствия посреди нас и больше прославило бы Его имя, чем самые драгоценные дары.

Господь хочет благодатно излить свои благословения на каждое из Своих собраний! Он хочет их освободить от всех препятствий, всех претыканий, от каждого камня преткновения и каждого горького корня! Да соединятся все сердца в уповании, объединенные истинной братской любовью! Да увенчает Господь обильными благословениями своих возлюбленных слуг. Пусть повсюду Он ободрит сердца, укрепит руки и одарит благодатью быть твердыми, непоколебимыми, всегда преуспевающими в деле Господнем, имея твердое упование на то, что этот труд не тщетен перед Господом.


Вера и послушание

Одна популярная цитата из Священного Писания (читайте 2 Кор. 6,14-18).

"И благословлю тебя!" Такое намерение имел Бог в сердце Своем в отношении Авраама, и тотчас Он сообщил о нем Аврааму (Быт. 12,1-4). Прочтите это место.

Поэтому Он и сказал, обращаясь к народу Израиля: "И поставлю жилище Мое среди вас. . . и буду ходить среди вас, и буду вашим Богом, а вы будете Моим народом" (Лев. 26,11. 12). Здесь мы узнаем о Его намерении в отношении Израиля, и Он извещает о нем через Моисея.

Подобно тому, как Бог имел свои намерения в отношении Авраама и Израильтян, Он имеет намерения благословить и нас. Он говорит верующим, находящимся в Коринфе, и не только им одним, но и всем "призывающим имя Господа нашего Иисуса Христа во всяком месте" (1 Кор. 1,2): "И Я прииму вас. И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6,17. 18).

Однако Бог не мог исполнить своих намерений в отношении Авраама и Израиля, до времени отказавшись от этого из-за того, как они обошлись с Ним. Бог также не может исполнить своих намерений любви к нам, видя, какими мы предстаем Ему. Его благословение связано с определенными условиями. Исполнение Его намерений должно соответствовать Его совершенству. Бог не может отречься от Себя Самого в Своей святости. Благодаря Своему совершенству Бог установил ограничения для Себя Самого. Его всемогущество, так же как и Его любовь, ничего не могут сделать из того, что было бы недостойным Его святости и справедливости.

Он открыл Аврааму Свое намерение, намерение благословить его, однако в соответствии Своей святости Он требовал отделения Израильтян для дома Своего. Прежде всего Авраам обязан был прекратить всякие отношения со всеми, кто был далек от Бога, - только в этом случае Бог мог его благословить.

Первым шагом к послушанию веры, который должен был сделать Авраам, чтобы получить благословение от Бога, был шаг не в землю, но из нее, отделение от родни. То же самое было и с Израилем. То же самое происходит и с нами. Если мы желаем получить обетованное благословение, то и нашим первым шагом должен стать шаг из того места, где мы находимся. Бог сделает нас Своими сыновьями и дочерями, но Он ставит перед нами, как и перед Авраамом, Свое условие: "Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас" (2 Кор. 6,17).

Вы считаете, что не можете понять, почему Аврааму нужно было сначала отделиться. Разве грех иметь отчий дом и родню? Само по себе это не является грехом. Но в отчем доме Авраама, от которого он должен был отделиться, подчинялись все же не Духу Бога, но ночи и власти идолов (И. Нав. 24,2). Бог не мог даровать Свое благословение Аврааму до тех пор, пока он был связан с родней, поклоняющейся идолам. Бог не может благословить нас Своей любовью Отца до тех пор, пока мы находимся под одним ярмом с неверными. Поскольку Бог желает обитать среди нас, являя нам изобилие Своей любви, то Он говорит нам: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель".

Скажите, чем являются для вас подобные требования и подобные обетования вашего Бога? Успокаивают ли они ваше сердце? Сердце Авраама обрело полный покой, когда Бог сказал ему: "И благословлю тебя!" Обетования, которые дарует нам Бог, намного больше и прекраснее, чем те, что получил Авраам. Он обещал и подтвердил нам Свою Отцовскую любовь, место и положение сыновей и дочерей. Как вы оцениваете эти обетования? Авраам ценил дарованное ему так высоко, что "пошел, как сказал ему Господь" (Быт. 12,4).

Это требование Бога: "Пойди от родства твоего и из дома отца твоего" и обетование "И благословлю тебя" открыли сердце Аврааму. Теперь должно было обнаружиться, что ему было дороже - отчий дом или благословение Бога. Сразу то и другое он не мог иметь. От чего-то одного он должен был отказаться. Он должен был решиться сделать выбор. Такой выбор нельзя было сделать без глубокой душевной борьбы. Неужели вы думаете, что Авраам не был всем сердцем привязан к своему отчему дому, к родным своим, к своей родной земле? Конечно, был! Но Бог для него значил больше, и поэтому он послушался Бога и сделал, "как сказал ему Господь".

Вспомним также Моисея! И для него наступил день, когда он должен был сделать выбор. Он поступил мудро и решил, что лучше ему терпеть беды с народом Бога и нести поношение Христово, чем оставаться богатым египтянином, "ибо он взирал на воздаяние" (Евр. 11,23-28) и оставил землю Египетскую. Таков шаг веры, ведущий нас из земли и одновременно в землю, а именно к благословениям Бога. Верите ли вы Богу, Его Слову? Стал ли Авраам и для вас отцом в вере? Пришли ли вы к послушанию в вере, о котором апостол Павел говорит в Рим. 1,5 и Рим. 16,26? Пришли ли вы в общем и целом к этому вместе со Христом, с Начинателем и Совершителем этой веры? Стал ли Бог вам Отцом, а вы Ему сыном или дочерью? Достигли ли вы после этого повеления Бога вечного послушания в вере? Можете ли вы после своего духовного возрождения в духе и истине обратиться к Отцу с призывом "Авва, Отче"? Послушны ли вы Ему всем сердцем в живой вере, являя доверие к Нему и к Его Слову, всем сердцем любя Отца и Сына, послушны ли вы так, что готовы ради этого оставить все? Иначе вам никак не удастся стать учеником Иисуса, последователем Христа. Об этом читайте 1 Фес. 1,6.

Слово Господа к нам: "Выйдите из среды их и отделитесь. . . и Я прииму вас" заставляет наше с вами сердце открыться. Подобно Аврааму и Моисею, мы должны решить: либо выйти из среды их, либо остаться без любви Бога. Иметь то и другое одновременно невозможно, как не могли иметь этого Авраам и Моисей. Что-то из двух придется оставить. И все-таки снова и снова дети Бога пытаются добиться невозможного, то есть служить двум господам, хромая на обе ноги. Таких остается лишь пожалеть; они не получат радости ни от того, ни от другого. (Читайте, например, Матф. 6,24 и 1 Иоан. 5,21).

Как просто, ясно и определенно это слово нашего Бога. Его никак нельзя истолковать превратно. Он хочет, чтобы дети Бога прекратили всякие отношения с детьми мира сего. Он называет подобную связь с миром "чужим ярмом" и желает, чтобы верующие не состояли в ней. А почему? Потому что Он хочет благословить нас Своей верной любовью.

Но как же получается, что некоторые дети Бога, и даже сами служители Слова Божьего, не только находятся под таким чужим ярмом, но еще оправдывают и такие противные Писанию отношения и поддерживают их? Как это выходит? Если это не проявление своеволия (читайте в связи с этим 1 Сам. 15,29), то это тогда незнание Бога. Когда возникает это незнание? Когда человек не имеет Духа и не наставлен Словом, которое есть дух и истина, потому что Дух наставляет нас во всякой истине. Несведущим верующим в Коринфе апостол Павел должен был к их стыду написать: "Некоторые из вас не знают Бога" (1 Кор. 15,34, читайте также стих 33). Если бы они лучше узнали, кто есть Бог, то увидели бы, что Бог не может иметь ничего общего с делами, противоречащими Его Слову. Может ли Бог обитать и действовать среди нас, если мы вступаем в связь с нечестием? Всякое нечестие есть грех, ибо гнев Бога открывается на всякое нечестие и неправду человеков (Рим. 1,18, и еще 2 Тим. 2,19 и Тит. 2,11-14). Любой христианин призван из тьмы в Его чудесный свет, как было сказано ученикам Христа: "И будет свет миру". Может ли Бог жить и действовать среди нас, если мы связаны с неправдой, тьмой, идолами, неверием? Может ли Бог иметь дело со всем этим? Если нет, то пристало ли нам сообщаться со всем этим, имея Бога в своем сердце? Как же мало задумываются над подобным этому дети Бога, одобряя слияние верующих с неверующими или несправедливо приписывая имя Господа человеческим постановлениям или делам неверия. Господь поэтому призывает, чтобы всякий исповедующий имя Господа, отступил от неправды (2 Тим. 2,19). Для искреннего дитя Бога, дорожащего благословенным общением с Отцом, есть только один путь, путь пребывания с Богом: "Выйдите из среды их. . . и не прикасайтесь к нечистому!"

Очень больно видеть, что некоторым детям Бога подобные слова из Писания приходятся не по вкусу (Иер. 6,10). Следует заметить, что, как только кто-то осмеливается указать на эти требования Господа, тут же возвышаются голоса возражения и своеволия, идущие от бессердечности и эгоизма. Почему же, однако, подобные слова Писания так не нравятся некоторым? Разве они не принадлежат Писанию? Разве их произнес не Господь? Разве мы не должны прислушиваться к ним? Не лучше ли выяснить истину, чем выступать против сказанного Господом? Почему дети Бога сторонятся подобных слов Господа? Скорее всего, потому, что они чувствуют, что они беспокоят их совесть и усугубляют их ответственность. Конечно! Ведь знание Его воли требует послушания, которого некоторые хотят избежать.

За всем этим, однако, стоит сатана, который не желает отпустить народ Бога. Поведение египетского фараона представляет нам образ действия сатаны, когда должен был совершиться исход верных из среды нечестивых. Это требование было тогда для него так же невыносимо, как и сегодня. К какому только коварству он ни прибегал, как ни пытался лукавить, чтобы помешать народу Бога покинуть его землю! К неменьшему коварству и обману прибегает сатана и сегодня, чтобы сбить верующих с праведного пути Господнего, чтобы помешать им разорвать отношения между праведными и неправедными.

Привести пример его лживых речей? Он говорит, к примеру: "Ты никому не можешь заглянуть в душу, и поэтому совсем не можешь знать, относится ли этот человек к неверующим", или: "Ты ведь еще не поддаешься духовному высокомерию и не станешь считать себя более святым, чем другие, и не будешь отделяться?" - или: "Наши священные обряды, богослужения, постановления, сочинения, отношения на протяжении столетий показали себя полезными и благотворными. Что в них греховного?", или: "Если ты отделишься, то перестанешь трудиться для Господа. В общении с неверующими у тебя будет больше возможностей завоевать их для Бога" и т. д. Смотрите Матф. 4,1-11.

Подобные лживые слова стары, как мир, и они являются такой же выдумкой, как и те, что склонили Еву к грехопадению. Весьма прискорбно и до слез больно, что дети Бога охотно слушают такие пустые речи и бездумно повторяют их.

Давайте подробнее рассмотрим это. Начнем с первого.

Конечно, мы никому не можем заглянуть в душу, однако неверно, что поэтому мы не можем узнать, кто есть неверующий. Смешивание лжи и правды характерно для речей змея. Дитя Бога может легко разоблачить чистую ложь без всякой примеси правды, поэтому ложь часто смешивается с истиной, причем даже с возвышенной и драгоценной истиной. Большинство заблуждений, в которые впадают дети Бога, сначала вкрадываются им в душу потому, что они завуалированы драгоценными истинами. Потому мы должны избегать чтения, в котором заблуждения встречаются вперемешку с истинами (Пс. 93,5)!

Но давайте снова возвратимся к первой отговорке! Позвольте мне спросить вас, дорогой читатель, если уж вы являетесь дитем Бога и приняли Святого Духа: можете ли вы спутать верующего с неверующим? Дети Бога, которые говорят подобные слова, не думают о том, что они тем самым упраздняют все сказанное в Писании, потому что Писание постоянно делает это различие. Как могли апостолы сказать о фессалоникийцах, что они были обращены, когда никто не мог заглянуть в душу? И как мог Бог призвать нас возлюбить братьев так, чтобы мы жизнь свою полагали за них (1 Иоан. 3,16), если мы, согласно этому утверждению, не можем отличить братьев своих? Нет, не в сердце должны мы смотреть, чтобы узнать верующего, но "по плодам их узнаете их", как сказал Господь (Матф. 7,16-20). Это и есть данный нам отличительный признак. Бог знает, что на сердце у каждого, мы же узнаем дерево по его плоду.

Сегодня у нас едва ли есть необходимость различать по плодам. Большинство людей сами сознают, что являются неверующими. Так уж мрачна ночь неверия в христианском мире, отвергнувшем Христа, что это делают без всякого стеснения. Не какая-нибудь распутница, богохульник или пьяница, - нет, благочестивые и достойно ведущие себя члены религиозной общины, которые еще держатся веры, свободно признаются в том, что они сомневаются в рождении и воскресении Христа и что для них Он не является вечным Сыном Бога. Неужели и вы не признаете этого? А как относитесь вы к божественному повелению, данному с небес? - "Выйди от нее народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр. 18,4).

Возможно, кто-нибудь скажет: "Вы забываете, что окружающий нас христианский мир является не "собранием Бога", но "народной церковью"! Именно так! Божьи собрания ни в коей мере не являются народными церквами, а мирские церкви не являются Божьими собраниями. Скажите, что общего имеет дитя Бога с подобными организациями? "Какое соучастие верного с неверным?. . . Ибо вы храм Бога живого. . . И потому выйдите из среды их. . . и Я прииму вас. . . говорит Господь". (Прочтите послание к ангелу Лаодикийской церкви, Откр. 3,15-22).

Делаете ли вы это добровольно или с тяжелым сердцем? Ответ, который на этот вопрос дает вам ваше сердце, ясно говорит вам о том, насколько вы привязаны к Господу. Допустим, что у вас есть дочь, и выясняется, что она живет в одном доме вместе с распущенными людьми. Вы идете к ней и требуете от нее: "Выйди из этого дома, я хочу забрать тебя с собой". Поймет ли она вас, как вы думаете? И если вы продолжите этот разговор и скажете ей, что она принадлежит вам в отчем доме, а не тем людям в том доме, то разве она не почувствует истинность ваших слов? И если вы видите, что она не охотно, но с тяжестью на душе, колеблясь перед вашим требованием, выслушивает вас, то что вы тогда почувствуете, что скажете на это? Так и наше поведение служит ответом Господу на то, как наше сердце относится к нему и Его слову. Как же, наверное, радовался Бог, взирая на Авраама, видя, что "пошел Авраам, как сказал ему Господь"!

Теперь перейдем ко второй отговорке, когда воображают себе болезненное духовное высокомерие и превосходство над другими.

Если бы какой-нибудь верующий отделял себя от других, думая, что он лучше и чище других, то это было бы отвратительным проявлением фарисейства. Господь, однако, не потому требует нашего отделения, что мы лучше других, но потому, что мы связаны с Ним, а Он хочет быть связанным с нами. В одном из отрывков Писания (2 Кор. 6,14-18) Господь совершенно ясно указывает причину для такого отделения. Он говорит: "Не преклоняйтесь под чужое ярмо с неверными".

1. "Ибо какое общение праведности с беззаконием? . . . Какое согласие между Христом и Велиаром?"

2. "Ибо вы храм Бога живого. . . "

3. "И потому выйдите из среды их. . . "

В первом "ибо" Бог выражает мысль о том, что не может быть никакой связи между Ним и "несправедливостью", "беззаконием", "мраком", "Велиаром" и "неверными". Во втором "ибо" Он показывает нам, что если мы связаны с праведностью, то связаны с Ним, потому что Он обитает в нас, как в своем храме. И теперь следует важный вывод из этого его требования: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас" и т. д. Мог ли Бог выразиться еще яснее? Если вы искренне решили обрести истину и следовать ей, то скажите, неужели это так трудно понять? Взгляните на наставления Ветхого Завета. Авраам вынужден был покинуть дом своего отца не потому, что был лучше или благочестивее всех остальных домочадцев, но потому, что Бог призвал его, желая его благословить.

Израильтяне были таким же грешным народом, как и египтяне, и точно так же подлежали осуждению Бога за свои грехи. Почему тогда Бог требовал исхода из Египта, если народ Израиля не был чище? Как раз потому, что Бог желал примирить этот народ с Собой кровью непорочного агнца и связать его с Собой. На основе "превосходства" этот народ не имел права отделиться от других народов. Бог Сам произвел это отделение. Он сказал фараону: "Я сделаю разделение между народом Моим и между народом твоим" (Исх. 8,23). Он требовал отделения, и народ должен был идти. По тому, какие мы есть, мы явно не имеем права отделяться, однако если Бог настаивает на нашем отделении и побуждает нас к нему ради того, Кем Он является, и потому, что Он желает связать нас с Собой на основе крови, то давайте по требованию Его выйдем "из среды их", иначе мы явим непослушание Ему и восстанем против Его воли (Евр. 2,1-4 и 12,25-29).

Бог хочет от нас не только признания устами, Он хочет также ясно видеть наше послушание. Признаете ли вы, что следует слушать Господа, а не мир? Задумывались ли вы когда-нибудь, к чему это приводит? Вы сознаете, что имеете также другого "Господа", и все же остаетесь в связи с этим миром? Вы подтверждаете, что неверные находятся во власти "князя мира сего", который господствует над ними, а вы - под властью "Князя жизни", но тогда есть ли между этими двумя князьями какая-нибудь связь? Если нет, то может ли быть какая-нибудь связь между верноподданными обоих князей? "Какое согласие между Христом и Велиаром?" Что общего у Бога с дьяволом? Как не может быть согласия между Богом и дьяволом, так не может его быть и между верным и неверным. "Что общего", - спрашивает Господь, - "у света со тьмою?" "Какое соучастие верного с неверным?"

Если вы признаете, что Христос ваш Господь, то не связывайтесь ни с чем там, где идут на уступки "князю мира сего" и его народу или где не признают единственно авторитетным слово вашего "Господа". Мы можем быть связаны только с Его народом, "со всеми призывающими Господа от чистого сердца" (2 Тим. 2,22). От тех же, которые имеют "вид благочестия, силы же его отрекшиеся", Господь призывает удаляться (2 Тим. 3,5).

Теперь мы подходим к третьей отговорке, которая в добрые века древних богослужебных постановлений и обрядов не представляла никакого зла. Речь как раз идет не о том, какими древними, хорошими или полезными они являются, но о том, что происходит в доме Бога, что дано Богом и что предписано им. Разве Бог не установил, какую силу и какую ценность имеют подобные постановления и указания? Откуда происходят они, если не от Бога? Кто тогда издал эти постановления, если не Бог? Можем ли мы служить Богу, как это нам угодно? Можем ли мы управлять и руководить делами в Его доме, Его собрании по своему желанию, если это нам кажется полезным и правильным? Не сам ли Бог определил, как мы должны Ему служить и молиться? Мы определяем порядок в своем доме, а Бог определяет и устанавливает порядок в Своем доме. Если кто-то в нашем доме устанавливает свои порядки, то мы воспринимаем это как посягательство на наши права. То же самое чувствует и Бог, когда мы отклоняемся от Его установлений и вводим свои. Если же это происходит в отношении обрядов, то дело обстоит еще хуже. Читайте 2 Тим. 2,20-21.

Часто слышишь слова: "Этому учат больше ста лет и это считается правильным, значит, это должно быть истинно" Так ли это? Католическая церковь учит этому более ста лет, но является ли это верным? Истина Бога перемешалась со столькими человеческими учениями, что почти все мы в большей или меньшей степени запятнаны каким-либо лжеучением. По этой причине нам следует по всем вопросам обращаться к Писанию. Только оно для нас "богодухновенно и полезно для научения (волею Бога), для обличения (противоречий и заблуждений), для наставления (при отклонении от воли Бога), в праведности (обо всем)" (2 Тим. 3,16. 17). Оно одно является для нас авторитетом, способным решить все вопросы и покончить со всяким противоречием.

Когда Бог призывал Свой народ назад, то Он показал Израилю устройство Его храма, в котором Он хотел обитать, и сказал: ". . . возвести дому Израилеву о храме сем, чтобы они устыдились беззаконий своих и чтобы сняли с него меру. И если они устыдятся всего того, что делали, то покажи им вид храма и расположение его, и выходы его и входы его. . . и напиши при глазах их, чтобы они сохраняли все очертания его и все уставы его и поступали по ним" (Иез. 43,10. 11). Настолько важно было для Господа, чтобы Иезекииль написал это "при глазах их", чтобы они все могли запомнить и выполнить это.

Именно это должны сделать и мы. И мы хотим увидеть образец Его собрания, как Он представил его в Писании, чтобы мы устыдились и "сняли с него мерку". "При наших глазах" постоянно должен быть образец его, чтобы мы постоянно сверяли и сравнивали, соответствуют ли "расположение", "выходы" и "входы" и "все очертания" и образ собрания, к которому мы принадлежим, этому образцу.

Давайте же примерим хотя бы самые существенные детали, соответствуют ли они показанному нам Богом строению. Давайте будем осведомляться обо всем в Писании!

1. Кто является членами общины?

В Писании сказано, что это те, кого Господь присоединил к Себе верою и новым рождением (Деян. 2,41. 42; 5,13.14), которые являются "освященными во Христе Иисусе" (1 Кор. 1,1.2). Как это согласуется? Присоединились ли сегодня и другие к собранию как те, что пришли ко Христу с живой верой, неся на себе печать Духа? В таком случае "входы" сделаны более широкими. И если неверные тоже имеют принадлежность и членство, то Писание не разрешает верующим склоняться под одно ярмо с неверными, которых можно различить по их плодам.

2. Как совершается служение согласно Слову Божьему?

В Писании сказано, что Господь дарует Своему собранию евангелистов, пастырей и учителей (Еф. 4,11), что Он Духом Своим разделяет собранию эти "дары" для назидания", как Ему угодно" и что следует давать простор для деятельности Духа Бога и для проявления этих даров (1 Кор. 12 и 14). Как же все это согласуется между собой? Если вместо свободного действия Святого Духа наблюдается действие какого-либо священнослужителя или проповедника*, а вместо поставленных Господом евангелистов, пастырей и учителей и т. д. , встречаются люди, определившиеся на эти места по завершении учебы, или поставленные на эти должности людьми, которые часто не имеют ни веры, ни рождения свыше, то в таком случае нарушается порядок в доме Бога, что является неправедностью. И Господь говорит: ". . . да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2,19).

* Если в Писании говорится о "проповедниках", то это делается как указание на род деятельности, но никогда это слово не используется в качестве указания на положение человека или его звание. Получение дара благодати еще не дает нам права превращать его в должность, в определенное положение или звание (Рим. 10,14; 1 Тим. 2,7; 2 Тим. 1,11; 2 Петр. 2,5).

3. Как проявляется послушание (надзор) в общине

В Писании сказано: ". . . дабы изъят был из среды вас сделавший такое дело" (1 Кор. 5,2). Что это означает? Изгоняются ли распутники, пьяницы, алчные из среды общины или же такой порядок не установлен в доме Бога?

4. Как отмечаются крещение и вечеря?

В Писании говорится, что крещение "в смерть" - это крещение умерших со Христом (Рим. 6), и далее, это крещение тех, кто, услышав Евангелие, уверовал и крестился (Деян. 18,8). Как это связано с сегодняшней практикой? Если крестятся лишь для наведения мостов, чтобы преодолеть пропасть между верующими и неверующими, переводя через нее плотского человека, то это неправедность. Господь предназначал вечерю только для Своих учеников, чтобы они могли собираться на нее в воспоминание о Нем. И Писание гласит: "Один хлеб, и мы многие одно тело; ибо все причащаемся од одного хлеба" (1 Кор. 10 и 11). Если же вечеря совершается ради чего-то другого, но не "в память" о Господе, и если в ней принимают участие другие люди, не признанные Святым Духом членами "единого Тела", то это изменение предписания Господа, являющееся неправедным и греховным, не имеет никакого отношения к верующим, к ученикам Господа.

5. Какое место занимает Слово Бога?

Писание говорит нам, что оно дано Богом, чтобы освящать нам путь и наставлять нас. Слово Бога является оружием людей Бога и служит авторитетом для них (2 Тим. 3,15-17). Если в доме Бога решающим являются постановления, уставы, а не единственно Слово Бога, то это собрание сошло с позиций Писания, забыло основной его принцип.

Исследуйте по Писанию только что названные пять пунктов и посмотрите: найдете ли вы согласно пункту 1 собрание, состоящее из верных и неверных, которое согласно пункту 2 привлекает к богослужению часто неверующих и которое согласно пункту 3 терпит в своей среде людей, живущих во грехах. И далее, согласно пункту 4, посмотрите, найдете ли вы общину, в которой крещение детей, конфирмация и другие события, а также причастие ради прощения грехов верующим совершаются вместе и где, согласно пункту 5, не Слово Бога является решающим, но постановления и уставы собрания.

Встречаются дети Бога, которые действительно искренне оплакивают такое состояние дел, однако они упорствуют и не желают затрагивать действительных причин этого. Сетования здесь не помогут. Корень зла следует извлечь на свет. Чтобы исцелить рану, ее нужно потревожить. Мы не должны избегать света, который проливает Слово Бога. Он подвергает нас испытанию не по тем пунктам, по которым люди соглашаются со Словом Бога, но по которым они с ним расходятся. Там, где Слово Бога вступает в противоречие с поступками людей, нас ждет испытание, которое покажет, на чьей мы стороне. Мы не можем оставаться безучастными к этому. Такое безучастие противно Богу! Читайте Откр. 3,15. 16.

Серьезный подход к его Слову

Если мы хотим служить Богу так, чтобы Он полностью был удовлетворен нашим служением, то мы должны вначале научиться перестать распоряжаться в доме Бога по своему усмотрению. Мы находимся не в своем собственном доме, не в нашем собрании, но в Его собрании, где все должно подчиняться Его воле. Бог обращает внимание на все, что происходит в Его доме. Это мы видим на примере Надава и Авиуда (Лев. 10,1-3). Из того, что случилось с ними, мы можем уразуметь для себя, что нельзя оставаться равнодушным к предписаниям Бога. Они только принесли пред Господом чуждый огонь, который Господь не велел им приносить, "и вышел огонь от Господа, и сжег их, и умерли они пред лицем Господним". Мы должны знать, что делаем то же самое, когда, приближаясь к Нему, вмешиваемся в дела Его дома. ". . . будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поядающий" (Евр. 12,28. 29). Да, Бог воспринимает это однозначно.

Все чуждое, всякое уклонение от Его Слова приводит к тому, что люди начинают жить "по внушению и упорству злого сердца своего" и творить то, что Бог называет "мерзости свои", которые они "поставили в доме, под которым наречено имя Мое" (Иер. 7,1-30; Иез. 7,20; Ам. 5,21-23). Если Бог судит так об этом, то можем ли мы еще спрашивать, в чем тут зло?

Почему же так происходит, что эти обстоятельства так мало принимаются во внимание детьми Бога, и почему считают, что они насилуют себя? Не потому ли, что мы так самонадеянно держимся в доме Бога? В таком великом доме? Именно такое независимое поведение и внушает нам сатана. Если он добьется своего, то двери отворятся и придет погибель.

Апостол Павел имел прекрасную участь быть рабом Иисуса Христа. Ему выпала честь быть связанным Словом Господним. Однако сегодня все обстоит иначе. Сегодня в чести самостоятельность. Держащие себя независимо вызывают восхищение, в то время как подчиняющихся Слову люди презирают. Это недомыслие. Да, это проявление ко зла (Иез. 34,18-22).

Писание предостерегает нас от подобного "самовольного служения" (Кол. 2,23). [Примечание. Первое богослужение, которое мы встречаем в Писании, было своевольным богослужением. Каин приблизился к Богу с плодами своего труда, с произведениями своих рук. Поскольку ему это нравилось и казалось хорошим, то он думал, что это понравится и Богу. Но Бог отверг его и его жертву. Разве совершаемые обряды, формы богослужения, церемонии и процессы являются чем-то иным? Все это радует чувства людей, а потому люди думают, что они должны радовать и Бога.] Они служат "насыщению плоти", Бог не благоволит к ним. Человек находит себе славу и честь, оставляя Бога в стороне. "Люди сии чтут Меня устами, сердце же их далеко отстоит от Меня" (Марк. 7,6).

И эти собственные предписания с видимостью улучшения и якобы соответствующие времени так хорошо известны, что Бог говорит: "Хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание" (Марк. 7,9-13). То, как далеко зашли люди в своей независимости и самонадеянности в великом доме и, с другой стороны, в своей бесчувственности к Богу Его правам, можно видеть в оговорках и одобрении всякого рода отклонений от Писания и постановлений дома Его, и при этом как бы говорится: "корван", то есть, что так лучше и полезнее для Бога.

Напротив, если мы взглянем на суровые высказывания и строгие суды Бога, то нам будет трудно понять, как только могли дети Бога так легкомысленно отклониться от Слова Бога! Одно такое маленькое отклонение стоило Надаву и Авиуду жизни; из-за небольшого отклонения Моисей не смог войти в землю обетованную, за одно незначительное прегрешение Оза поплатился жизнью. И как же велика будет наша потеря, если мы будем аплодировать подобным делам беззакония, которые откроются на судилище Христовом, когда явится Господь и возмездие Его с Ним (Откр. 22,12).

Поэтому Господь велит нам не только не преклоняться под чужое ярмо с неверными, но и спрашивает нас: "Какое общение праведности с беззаконием?" Любая связь Его имени с несоответствующими Его словам делами, является удалением от Него, злоупотреблением Его именем. "Да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2,19). "И не участвуйте в бесплодных делах тьмы, но и обличайте" (Еф. 5,11).

Теперь мы подходим к четвертой отговорке, в которой сказано, что появится больше возможностей трудиться для Господа, если не отделяться. Об этом вряд ли стоит говорить подробно. Нескольких слов будет вполне достаточно.

Только задумайтесь об этом: разве появится больше возможностей трудиться для Господа, если не делать того, что Он просит? Можно ли на пути непослушания приобрести для Господа больше душ, чем на пути покорности? Делать зло, чтобы в конце концов вышло добро (Рим. 3,8)? Как близки эти слова принципу иезуитов, гласящему: "Цель оправдывает средства!" Брат! Твое сердце попало в плен подобных умозаключений, и насколько же ты отрекся от положения зависимости раба Иисуса Христа, если не замечаешь такого вот обмана! Мог ли Лот, находясь в Содоме, сделать для Господа больше и распространить больше благословений, чем Авраам вне Содома? Да Лот погиб бы в Содоме, если бы ангелы не схватили за руку его и родных его и не вывели бы их за пределы Содома! Что бы мог сделать Ионафан для Давида, если бы он покинул дом Саула! Однако он не покинул его и потерял все, и его труп висел вместе с трупом Саула на стене Беф-Сана (1 Сам. 31,12; Откр. 18,4).

Какие только отговорки не находят, чтобы выхолостить из божественного закона требование отделения. Для этого используют даже само Слово Божье, Саму личность Господа и апостолов, чтобы завуалировать и скрыть это ясное повеление Господа. Говорят, что Господь и апостолы родились иудеями и оставались таковыми, и Павел был всем для всех. То, что Павел в 1 Кор. 9,20-23 говорит об "образе действия" своего служения (как он приспосабливался к иудеям и язычникам, чтобы приобрести их, выведя из иудаизма и язычества) - все это толкуют совершенно неверно, ссылаясь на его личное положение. Утверждают, будто бы Павел проповедовал другим отделение и призывал их воздержаться от неправедных поступков, тогда как он сам этого не исполнял, ведь для него было главным приобрести души, а подобные требования Господа он отодвигал на второй план. Но этого никогда не было с Павлом! Он много раз подтверждал, что, хотя он не был подзаконным и не был чужд закона, он все же был "подзаконен Христу". Как бы он ни приспосабливался к иудеям и язычникам в процессе благовествования, он оставался подзаконным Христу и не преклонялся с ними под одно ярмо. Никогда он не позволял себе ничего такого, что бы вступало в противоречие с его Господом. Он не проповедовал другим ничего такого, чего не делал сам. И поэтому он бежал на ристалище так, чтобы получить награду (1 Кор. 9,24-27).

Если кто желает сослаться на это слово, тот пусть ведет себя подобно Павлу, который сначала выходит из-под чуждого ярма, а затем пытается всеми способами привести грешников ко Христу. Способы, к каким прибегают, чтобы приспособиться к грешникам с религиозными предубеждениями (как иудеи) и к грешникам, не ведающим о Боге (язычники), к христианам или китайцам, чтобы открыть им путь к блаженству и спасти некоторых, - эти способы очень разнообразны. Однако все эти способы должны (как у Павла) находиться в полном согласии со Словом Бога. Здесь необходима способность Павла приспосабливаться, а не то, что враждебно Писанию.

Само собой разумеется, что Господь Иисус, будучи на земле, и апостолы не переставали быть иудеями, подобно тому, как и мы не перестаем быть немцами или шведами. Однако если кто-то заявляет, что Господь или апостолы не порвали с мертвым ортодоксальным иудаизмом, с иудейским культом, и что мы поэтому не должны отделять верующих от неверующих, то это глубочайшее заблуждение. С того самого дня, когда Господь сказал иудеям, что они сделали дом Его Отца вертепом разбойников, Он перестал называть иудейский храм "домом Его Отца", именовал его "ваш (иудеев) дом". Он настолько полно отделился от иудейского культа, что не пришел на праздник кущей; а когда Он приходил к иудеям, то не для принятия участия в их празднествах, но чтобы призвать жаждущие души обратиться к Нему. Также и Стефан прекратил отношения с иудеями. После того, как он в своей проповеди (Деян. 7), обращаясь к иудеям, более семи раз произнес "отцы наши", он под влиянием Святого Духа сказал, что они - "жестоковыйные люди с необрезанным сердцем и ушами", после чего он изменил свое свидетельство. Он теперь говорит не "наши отцы", но "отцы ваши" (Деян. 7,44; 45, 51-53). Он разрывает с ними узы общения и говорит, что порывает с ними всякие отношения (сравните Иоан. 2,16; Матф. 23,38; Лук. 13,35; Иоан. 7; Деян. 19,9).

Но разве эти многочисленные отговорки не показывают нам то, как неохотно воспринимают люди подобные слова Господа? Неужели так трудно понять слова Господа: "И потому выйдите из среды их и отделитесь!" (2 Кор. 6,17; Откр. 18,4)? "Таковых удаляйся" (2 Тим,3,5). "Держитесь правды" (2 Тим. 2,19-22) "И не участвуйте в бесплодных делах тьмы, но и обличайте". Любой ребенок может это понять!

Многие дети Бога, в которых была затронута совесть, осуществили выбор между народом Бога и миром вместе с его делами. Другие чувствуют, что должны быть послушными, однако не хотят полностью отделиться от мира. Ведь там есть кое-что приятное плоти. Возможно, это не совсем согласуется с Писанием, тем не менее им не хотелось бы лишаться этого. Один только "хлеб Божий" с небес и любовь Господа не удовлетворяют их полностью, им хотелось бы иметь еще немного египетских прелестей, красноречие, искусства и т. д. - и это для того, чтобы увеличить удовольствие. И к таким людям обращается фараон с щедрым предложением: "Идите в пустыню, принесите там свои жертвы!" Он говорит, обращаясь к ним: "Я отпущу вас принести жертву Господу Богу вашему в пустыне; только не уходите далеко" Да, он желает с их помощью получить благословение, и потому он добавляет к сказанному: "Помолитесь обо мне" (Исх. 8,28). Некоторые становятся жертвой сатанинской хитрости. Они отправились в пустыню, но удалились лишь на определенное расстояние. Они ушли, но недалеко. Они отдалились на расстояние трех дней пути, до Чермного моря. Однако они ушли не так далеко, чтобы порвать все отношения с народом фараона.

Моисей не был таким же великодушным, как фараон. Он настаивал на божественном требовании "совершенства" - удалившись на три дня пути от фараонова народа и фараоновой земли, народ Бога должен был полностью выйти из среды их (египтян). Некоторые считают достаточным удалиться от известных людей или мест. Однако Господь говорит: "Выйдите из среды их!" Фараон понимал лучше некоторых современных верующих, что именно Бог подразумевал под этим. В конце концов он говорит: "Встаньте, выйдите из среды народа моего" (Исх. 12,31). Он знал, что уход не совершится при незначительном удалении от него, но необходимо было отойти от всего, что было связано с его народом. Также и нам следует выйти из среды неверующих, покинув все связанное с ними, будь то их лукавые дела или их богослужение. Это тот же самый народ, одет ли он для посещения балов или для участия в вечере Господней, в платье грешника или в платье благочестия! Все равно это удаление "из среды их".

Однако вы скажете, что в их среде встречаются только верующие и среди них даже пастыри и учители, которые любят Господа, а чем же я лучше их?! Этот вопрос опять указывает на обман и на заблуждение. Конечно, мы не более их. Нашей задачей вовсе не является исследовать или обсуждать мотивы их поведения. Это сделает некто другой - это сделает Господь. Однако поэтому Слово Бога действительно для них и для нас, призывая "не преклоняться под одно ярмо с неверными", "измерить строение" и отойти от неправды. И каким бы трудным ни казался этот путь веры и послушания, верующие пастыри и учители должны первыми идти по нему! Но как бы там ни было, они принадлежат Господу и зависят от Него. Однако их поведение ничего общего не имеет с нашим. Если кто-то поставит нам в пример поведение таких братьев и предложит нам взять его за образец, то это будет лишь уловкой врага с целью отвлечь наше внимание от Христа и от Его Слова и направить его на людей. Ведь в этом не так уж трудно удостовериться! Не братья являются нашим примером и критерием поведения, но лишь Христос, а путеводителем нам служит Его Слово. Все, что не согласуется с Христом и Его Словом, должно отпасть, даже если бы это благовествовал сам ангел с небес (Гал. 1,8). Одаренные братья, которым Господь многое доверил, несут большую ответственность и должны идти прямым путем к истине. Мы все знаем, что обладание большими дарами благодати ни в коем случае не гарантирует хождение в свете. Иметь свет и следовать свету - это нечто разное. Мы видим это на примере Петра. Бог дал ему свет, чтобы покончить с разделением между иудеями и язычниками (Деян. 10); и вот для него настал день испытаний, и он и прочие с ним не последовали свету. И тогда младший из апостолов, Павел, подверг нареканию самого старшего из апостолов, обвинив его в том, что он "не прямо поступает по истине евангельской" (Гал. 2,11-14). Если мы видим, что даже апостол был послушен слову истины, тогда, несомненно, даже самые выдающиеся братья должны подчиняться Слову. И апостол Павел, который так смело противостоял уважаемому апостолу Петру словами истины, говорит, обращаясь к нам: "Будьте подражателями мне, как я Христу" (1 Кор. 11,1).

Некоторые дети Бога сожалеют о том, что люди путают верующих и неверующих и осуждают отклонение от Слова, но они полагают, что пока Бог дает благословения, несмотря на такие дела, до тех пор они могут спокойно общаться с подобными людьми.

Если и вы так думаете, то вы поступаете подобно Адаму, оправдывая свое непослушание благословениями, данными Богом. Подумайте только: Бог дает вам ясные, недвусмысленные указания, а вы не следуете им. Сомневаясь в причине своего непослушания, вы говорите, что Сам Бог дает вам повод для этого в Своих благословениях. Как это ужасно! Бог ли подчиняется вашим рассуждениям или вы подчиняетесь Его Слову? Не благословения Божьи, а Его Слово освящает ваш путь и решительно направляет ваши стопы.

В Числ. 20,1-13 мы видим, что Моисей и Аарон поступили не по слову Господа, и все же Бог после удара жезлом о скалу заставляет потечь из скалы потоки благословения для народа. Можно было бы сказать: "Посмотрите, насколько очевидно то, что Бог благоволит к Моисею, несмотря на его непослушание" Признавал ли Он себя причастным к Моисею? Он признал, что Моисей вызвал у Него негодование и заслужил серьезное осуждение с его стороны. Однако вы спросите, почему тогда Бог благословил его, если ропот Израильтян и поведение Моисея и Аарона вызвали Его негодование?

В исполнении Своих намерений Бог не зависит от нашего послушания или непослушания. Он исполняет предначертанное им благословение, даже если мы оказываемся неверными. Он дал благословение жаждущим людям, потому что Он Сам сострадал им. Он спасает души в католической церкви. Он спасает души в тех кругах, где лжеучители вводят людей в заблуждение. Однако ваше место не там. Его благословение не упраздняет нашу ответственность и побуждает нас прославлять Его через послушание в вере. Моисей и Аарон были лишены разрешения войти в землю обетованную. Это написано в наставление нам (1 Кор. 10,11)! Давайте же остерегаться того, чтобы считать благословение Господа подтверждением или одобрением нашего поведения, когда оно не совпадает с Его Словом!

Еще один пример

Бог дал ясное указание Ионе в отношении того, что он должен делать. Однако Ионе не захотелось отправляться в Ниневию, и вместо того, чтобы ехать туда, он бежит в Фарсис (Ион. 1). Богу не понравился путь Ионы, и все же Он даже на этом пути благословляет всех язычников, находящихся на корабле. Через Иону они были выведены на свет и стали почитать Бога живого. Несмотря на это благословение, Бог не закрывает Свои глаза на неповиновение Ионы. Экипаж корабля должен был, как бы трудно им это ни было, выбросить за борт корабля человека, свидетельствовавшего им о Сущем, за его непослушание Богу и тем самым привести в исполнение приговор Бога.

И еще пример. Бог приказал Своему народу выйти из Вавилона. Верные вышли из него. Большинство же остались на земле своего плена. Мог ли Бог благоволить к оставшимся? И несмотря на это Он благословил их: "Радость, пиршество и праздничный день" были у них, и многие из язычников сделались иудеями (Есф. 8,17). Такие благословения не могли быть даны даже верным в Иерусалиме. Благодать Бога может дать благословение даже там, где голос с небес говорит: "Выйди от нее, народ Мой . . . " (Откр. 18,4) и даже если Ему непослушны. Его же благоволение к тем, которые, как бы ни были они слабы, следуют Его Слову и, как отделенный для Него народ, отказываются от обычаев мира сего в своей среде, не вступая в связь ни с какими Аморреями или Моавитянами.

Когда-то Бог вывел свой народ из Египта и сопроводил их благословением в пустыню, "но не о многих из них благоволил Бог" (1 Кор. 10,5). "Но благоугодны Ему непорочные в пути", которые, подобно Иисусу Навину и Халеву, идут путем веры и послушания Ему.

Если нет соответствия Писанию, то благословения и успехи не являются доказательством Его благоволения, тогда как, наоборот, неудачи и неуспехи никоим образом не доказывают Его неудовольствие. Сам Господь явно не стяжал успеха. Его ученики покинули Его. Он кончил Свою жизнь на кресте. И в пророчествах мы слышим Его слова: ". . . напрасно Я трудился, ни на что и вотще истощал силу Свою" (Ис. 49,4). Однако Бог свидетельствовал о Своем благоволении к Нему (Матф. 3,17).

И каким был путь Того, Кто оставил нам пример, дабы мы шли по Его следам (1 Петр. 2,21)? Он говорит: "Вот иду . . . исполнить волю Твою, Боже" (Евр. 10,7). И когда к Нему приступил сатана, имело значение только одно: "написано:" (Матф. 4,1-10).

И если вы отведете взгляд и душу от того, что "написано", но будете смотреть лишь на обстоятельства, успехи и благословения, то сатана достигнет своей цели. Даже если вы этого не заметите, то сатана все равно совратит вас с правильного пути послушания и поставит вас на путь своеволия и своемыслия. Вы и тогда сможете рассчитывать на благословения благодати, но душа ваша при этом не насладится радостью Его благоволения, если пойдет по неправильному пути.

Молите же о благодати, какою Он благословляет отвергнувший Его мир день за днем дождем, солнечным светом и пищей, но не прячьте свое непослушание за благословениями Его благодати.

Другие полагают, что ради "слабых" не стоит касаться того, что приводит к разделению, и не стоит отделяться, потому что Писание призывает "сильных" сносить немощи бессильных (Рим. 14 и 15). Кажется, что эти слова заключают в себе благо. Однако позвольте спросить: "Что именно вызывает разделение, чего не следует касаться?" Не Слово ли это Бога? Разве это его не следует касаться? Отнюдь! Что же тогда имеют под этим в виду? Это человеческие учения, уставы и постановления - это человек и его непослушание. Этого не желают касаться люди. Бог же касается этого, и мы не пройдем мимо этого.

Однако дело дошло даже до того, что верность Господу и послушание Слову тоже стали относить к тому, что вызывает разделение! Ради кого? Не ради того, кто хочет следовать Слову, но ради того, кто не воспринимает его в точности и кто полагает, что можно угодить Господу, не отказываясь от неправедности и не выходя из среды нечестивых. Чтобы оправдаться в этом, они безрассудно выхватывают из Писания одно место, чтобы сделать недействительным другое. Как будто проявление "любви" дает нам какое-то право отрицать истину и обходить стороной заповеди Господа! Давайте будем целомудренно обходиться со Словом Бога! Такие предрассудки являются проявлением бесцеремонности по отношению к Господу! Мы не можем верность братьям ставить выше верности Господу!

Мы должны исполнить то и другое: "выйти из среды их" и в общине Божьей "сносить немощи бессильных" (Рим. 15,1).

А теперь позвольте спросить: кого имеет в виду Писание, говоря о бессильных? Прежде всего это не неверующие, поэтому всякая ссылка на них неверна; оно также не предполагает, что речь идет о верующих, как думают те, которые неправильно понимают зло и Слово Бога. 14-я глава послания Римлянам указывает нам на тот предмет, о котором идет здесь речь. Эти "бессильные" были слабы в познании, им не хватало света, но не верности. Однако тех, которые, зная волю Господа, не исполняют ее, следует причислить не к "бессильным", но к неверующим. Поэтому Писание никогда не говорит о "бессильных" или о "слабых", если они не следуют ясным указаниям Господа. О "бессильных" оно говорит, когда речь идет о "сомнительных случаях" в повседневной жизни. И там оно характеризует "бессильных" как таковых, которые еще слабы, чтобы понять сущность полного спасения, которые боятся есть мясо, отмечают все иудейские праздники только затем, чтобы снискать благоволение Господа, но которые в то же время далеки от мысли послушно исполнять ясные требования Господа. "Сильных" апостол Павел связывает с собой ("Мы, сильные", - говорит он в Рим. 15,1) - вместе с ним они верою постигли суть совершенного спасения и жили ради этого.

В заключение следовало бы поразмыслить по поводу той отговорки, что и в кругах отделившихся встречаются не такие уж сильные и чистые люди, как и среди неотделившихся, а поэтому нет необходимости отделяться. Неверные внутри собрания или вне его всегда представляют собой серьезную опасность, и Господь, конечно, разберется с каждым из них. Оправдывать быстрым распространением и существованием грехов нежелание отделиться, несмотря на божественное повеление об этом, значит извращать прямые пути Господни. Нам не сказано выйти из среды неверующих, чтобы войти в среду совершенных людей. Нам не найти совершенной общины, ибо даже первоначальная христианская община не была идеальной. И в первоначальной общине случались грехи; они, к сожалению, случаются и сейчас среди детей Бога. Когда говорится "выйдите из среды их", то речь идет не о благочестии и нечестии, но о вере и неверии. И далее речь идет о том, как вести себя с грешниками и нечестивыми в соответствии с Писанием, - осудить ли их и изгнать из своего окружения (если они не покаялись) или проявлять терпение к неправедным и поступающим противно Писанию, или даже относиться к ним и обращаться с ними согласно постановлениям.

Если из-за проступков и последствий слабости мы не отделились, то должны отойти от этого с покаянием. Если неправедное или противное Писанию, как было сказано, закреплено уставами и постановлениями как оправданное и признается таковым, то это другое дело, и от детей Бога требуется: "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2,19).

Слабость, несовершенство и даже грехи встречаются и в кругу отделившихся, как и везде. И на это мы не закрываем глаза, но поступаем с этим согласно Писанию, соблюдая Слово. Ищущий великую силу в отделившихся, также не обнаружит ее там. Мы не живем во дни "великой силы". Господь говорит: "Ты не много имеешь силы, и сохранил Слово Мое, и не отрекся имени Моего" (Откр. 3,8). Господь требует от нас не "великой силы", но верности. Кто всем сердцем сохраняет верность Господу, тот примет от Него и силу. Читайте Кол. 1.

Почему некоторым детям Бога этот путь кажется таким трудным? Потому что их взор устремлен не на конечную цель Бога и не на содержащиеся в ней благословения. Может ли Бог требовать от своих чад чего-то такого, что могло бы принести им несчастье или быть им в ущерб? Не направлены ли все Его требования на то, чтобы защитить нас ради нашего блага? Не содержат ли все они для нас благословения и счастье? Почему же мы тогда опасаемся, будто эти требования нам не во благо, а во вред? Разве часто не от того, что наши души заняты только "потерями", а не "приобретениями". Мы видим только то, чего лишаемся, и не смотрим на то, что получаем. Для нас существуют только люди и их временное общество, но не причастники Христу (Евр. 3,14).

Конечно, и мы терпим убытки. Мы лишаемся общения с делами и произведениями неправедных, с тьмою, с Велиаром, с неверными и идолами. Однако Бог дает нам гораздо большее и лучшее, чем то, чего мы лишились. Он дает нам общение с делами и произведениями праведности, Он дает нам свет и Свое благоволение.

Брат, неужели ты не видишь любви Бога в повелении отделиться, которое кажется тебе таким трудноисполнимым? Он хочет сделать тебя свободным, защитить тебя от опасностей, которые несет с собой неверие. Он хочет отделить тебя от неверных, от их привычек, целей, политики, их занятий, радостей, их богослужений и их набожности, чтобы ты, отделившись от всего этого, таким образом, обрел общение "сына" или "дочери", чтобы с молитвой и хвалой Ему, ты сблизился с ними. Бог желает, чтобы ты радовался Ему, как сын или дочь радуются отцу. Эту хвалебную песнь пред Отцом Он, Сын, "приводящий многих сынов в славу", уже теперь заставляет звучать в сердцах сыновей. Он говорит: "Посреди церкви воспою Тебя" (Евр. 2,12). Но прежде чем Он сможет воспеть песнь хвалы в твоем и моем сердце посреди собрания, мы должны выйти из "их среды", среды неверных. Мы не можем запеть хвалебную песнь, находясь в общении с неверующими, не можем вызвать радость Бога, сохраняя связь со всем тем, что выглядит неправдой в Его глазах. Как мы уже видели вначале (стр. 4), первый шаг должен быть сделан "наружу", а второй "внутрь". Прежде всего, как нам велено в 2 Тим. 2,19, мы должны отступить от дел неправедных и от людей нечестивых очиститься (стих 21), а во-вторых, дано указание держаться рядом со всеми, призывающими Господа (стих 22). [Примечание. Хотелось бы многое сказать об этом последнем, однако наше внимание занято только первым шагом, без которого мы не сможем сделать второго, хотя многие отговорки, которые мы позволили себе опустить, показывают нам, как некоторые, пропуская этот первый шаг, все же думают обрести благословения второго шага.]

Иногда с этим путем связывают земные потери. Ты жалеешь о своей профессии, должности, заработке или деньгах. Да, может случиться так, что, как и апостолу Павлу, ваша верность Господу будет стоить вам вашего положения и ранга, ваших друзей, земного счастья или даже вашей жизни. Только вера способна вступить на этот путь. Однако суть в том, что путь послушания ведет к благословению. Как же отрадно то, что Господь прибавляет к своим требованиям не только "и Я приму вас", но и "буду вам Отцом". Он Отец всех своих детей, но в этом отрывке показано особое обещание тем, кто отделится и пойдет обособленно от мира. Таковым Он говорит: "И буду вам Отцом". И этим Отцом будет "Господь Вседержитель". Даже во временных делах его руки всемогущи.

Посмотрите на Амасию (2 Хрон. 25,1-10). Амасия нанял сто тысяч храбрых воинов из Израильтян за сто талантов серебра. Это была весьма большая сумма денег. Но к нему пришел человек Бога и сказал, что нет Сущего с этими людьми и что Амасия должен их уволить, и к этому добавил: "Есть сила у Бога поддержать и повергнуть". Однако все дело осложнялось уплаченными деньгами, и царь спросил, что ему теперь делать с деньгами, которые он уже раздал. Послушайте ответ: "Может Господь дать тебе более сего". Амасия сохранил верность в этом. Он пожертвовал этими деньгами, отделил пришедших к нему воинов и одержал великую победу. Господь верен. Он учитывает послушание.

Может случиться так, что нам придется в одиночку и покинутыми всеми идти по этому пути, терпя нападки со стороны братьев и слывя

глупцами. Это не должно лишать нас мужества. Так было и во дни Авеля. Енох, Иисус Навин, Халев, Давид, Даниил и многие другие оставались в одиночестве и подвергались нападкам. Такой же жребий выпал и на долю Господа. И апостол Павел говорил о верующих: ". . . Все Асийские оставили меня . . . ", ". . . никого не было со мною, но все меня оставили. Да не вменится им!" (2 Тим. 1,15; 4,16). Однако Господь дает тем, кто следует этим путем, нечто такое, что известно только идущему этим путем, - Он дает свидетельство, что такой человек угоден Богу (Евр. 11,5). А это невыразимо ценнее.

Дети Бога, идущие стезей веры и послушания, вызывают досаду у врага и препятствуют осуществлению его цели погубить их свидетельство и заставить их замолчать, потому что он хорошо знает, что истина делает свободным. Нам стоит только подумать о Стефане. Да, сатана мог использовать даже Петра, чтобы "осудить" самого Господа, напасть на него, когда Господь говорил своим ученикам, что пойдет по пути послушания вплоть до самой смерти. Можем ли мы тогда удивляться, если то же самое произойдет с нами на пути послушания!?

Если этим листкам суждено попасть в руки брату или сестре, устами которых воспользовался дьявол, чтобы они говорили против детей Бога, вступивших на землю "вне стана", вышедших к Нему за стан, то позвольте мне попросить вас воздержаться от этого! Ибо тогда вы выступите против истины Бога! Не они заблуждаются, а вы. Исследуйте Писание! Попросите у Господа света! И вы скоро познаете истину об отделении. Следуйте по пути веры и встаньте на сторону всех тех, кто до вас вступил на этот путь, чтобы "выйти к Нему за стан, нося Его поругание" (Евр. 13,13).

Идите в свете истины по указанному пути! Иначе вы огорчите Святого Духа, Который желает наставить вас "на всякую истину" (Иоан. 16,13). Некоторые много говорят о любви к Господу. Господь же говорит, что любящий Его соблюдает заповеди Его (Иоан. 14,21). Даже здесь речь идет не о чем другом, как только о вопросе: "Любишь ли Меня?" Божественная заповедь об отделении обращена к нашей любви.

Хотите ли вы творить волю Господа?

Господь говорит: "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно . . . " Обратите на это внимание! Господь высказывает здесь один из основных принципов, имеющих глубокое значение. Он говорит о том, что с решительным желанием быть послушным Богу связано принятие света, открывающего божественное учение. Увы, некоторые в глубине души совсем не желают познать истину. В таких душах находит приют враг. В таких сердцах часто скрыты эгоизм, стремление к человеческой славе, чисто человеческая любезность, тайные корни грехов и другие источники непослушания.

Да, дорогой читатель, понимание учения Господа зависит от вашего духовного состояния. Вашей совести должен почаще касаться божественный свет. Господу нужно, чтобы вы постигли Его истину не рассудком, а сердцем. Тот, кто желает идти по "святому пути", даже если он неопытен и наивен, не заблудится (Ис. 35,8).

Верующим Филадельфийской церкви Господь мог сказать: "Ты . . . сохранил слово Мое" (Откр. 3,8). "Мое слово!" Для того, кто его любит, это невыразимое, великое, бесценное, благодатное сокровище. "Сохранил слово Мое!" Пусть же это всем нам западет глубоко в сердце, зазвучит в нем, осветит его: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я прииму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель"


Церковная независимость

Зависимость - таково призвание человека. Он должен быть зависимым здесь на земле не потому, что он грешник, но потому, что он творение. Только Бог имеет право быть независимым. О нем написано, что Он "не требует служения рук человеческих, как бы имеющий в чем-либо нужду, сам давая всему жизнь и дыхание и все" (Деян. 17,25). Человек получил жизнь от Бога, он получил все из Его руки, так что он во всем зависит от Него. Итак, человек призван являть свою зависимость. Ему не подобает выказывать себя независимым и исполнять собственную волю, но он должен жить, получая все из руки Бога, и спрашивать о воле Бога.

Мы знаем, что человек пал в этом отношении. Сатана внушил ему, что он должен делать противоположное тому, чего хочет, что он сам должен быть "как Бог", то есть независимым. Зависимый человек возжелал этого, и, предавшись в сердце поискам независимости, пришел к непослушанию. Со времени грехопадения человек идет по этому пути. Вместо того, чтобы понять, что его счастье заключается в зависимости и в послушании, он считает, что уже нашел счастье, обеспечив себе так называемую самостоятельность, независимость, но вместо того, чтобы прийти к совершенству, как он любит воображать себе, он быстро приближается к своей гибели.

Поиски человеком независимости усиливаются по мере приближения пришествия Господа для суда. Предсказано, что в последние дни наступят тяжелые времена, когда люди возлюбят самих себя и будут непослушны, когда они будут говорить против Бога оскорбительные, неблагодарные слова, хуля его власть и славу. Человек, сначала пожелавший стать "как Бог", заканчивает утверждением, что "он сам Бог". Он разрушит все узы, отбросит от себя все оковы и поистине откроется как "беззаконник" (Пс. 2,2. 3; 2 Фес. 2,8).

Обращаясь к истории мира, мы повсюду видим, что отправной точкой и целью человеческих стремлений является независимость. Разве это не открывается наиболее ясно в наши дни? Разве не стремятся все к независимости? Разве все не жаждут никому не подчиняться? Мы видим это в ребенке по отношению к старшим, в женщине по отношению к мужу, в слуге по отношению к своему господину, в подчиненных по отношению к власти. Вызывающие сожаление семейные отношения, продолжительные забастовки в социальной сфере, непрерывные и все нарастающие революции в государственной сфере - все это является в наши дни развитием распространенного среди людей принципа быть от всех независимым, подчиняясь лишь собственному рассудку и желаниям.

Христианин же по благодати имеет учение, побуждающее его осуждать принцип независимости. Он сокрушается в осознании своей вины и повергается ниц как зависимый от милости Бога и находит во Христе пример для себя, чтобы идти по своему пути в зависимости и послушании Богу, в искреннем доверии, принимая все из руки Того, Кто заботится о Своих детях, как Отец.

В человеке обитает грех, но беда христианину, если он позволит греху действовать в себе, если он соблазнится искушениями дьявола и позволит увлечь себя духом мира сего, злым духом времени. Если стремление человека к независимости, приводящее его к непослушанию, отвратительно в глазах Бога, то, несомненно, отвратительно для Него, когда верующий, обязанный Ему своим спасением на земле и в вечности и призванный к тому, чтобы быть таким же послушным как и Иисус Христос, вступает на путь независимости и в оставшееся ему время предается страстям человеческим вместо того, чтобы жить по воле Бога. Сын Бога, прославленный и возвышенный, находил Свою отраду в том, чтобы делать то, что было угодно Отцу, и Он поступал так всегда (Иоан. 4,34; 8,29). Он не обязан был идти по своему пути здесь на земле в зависимости, ибо Он был независим, имея власть, но Он поступал так, потому что мы согрешили. Он был человеком, и как человек Он сделал Себя зависимым, Он был послушен, и, таким образом, во всей своей жизни Он полностью прославил Бога, которого мы оскорбляем своим проявлением независимости и непослушания. Итак, Бог желает, чтобы мы шли по нашему пути в ощущении зависимости, чтобы мы во всем вопрошали о воле Бога, которую мы должны исполнять, чтобы мы хранили сознание нашей зависимости как сокровище и чтобы мы постоянно напоминали себе о том, что наша зависимость должна проявляться во всем нашем смиренном поведении, которое подобает нам пред лицом Бога. И это не только в личном, но и в общественном плане.

В общественной сфере, однако, часто бывает так, что христианин руководствуется своими собственными рассуждениями, что над ним довлеет человеческое своеволие.

Каждый, кто убежден в божественном принципе зависимости и послушания, решительно отвергает то, чтобы верующий руководствовался принципом независимости в личном плане. Несомненно, люди понимают, что христианин в наше время больше, чем когда-либо, нуждается в свете, потому что он живет в атмосфере, насквозь пропитанной стремлением к независимости. Но он тем более должен признать необходимость осуждения независимого положения пред Богом, и ему следует предостерегаться великой опасности быть оскверненным этим духом из бездны. Опрометчиво было бы утверждать, что здесь не может быть никаких сомнений или что каждый искренний верующий, вопрошающий о воле Бога, согласится со всем здесь изложенным и признает это как истину Бога. Но разве не печально то, что есть верующие, которые утверждают, что желают исполнять волю Божью, и вместе с тем в общественной сфере выступают за "независимость" вместо "зависимости"? Разве не печально то, что они провозглашают, что каждое местное собрание (церковь) должно действовать в своем государстве и среди своих? Они учат, что единственно верный принцип по Слову Бога это "независимость"; в данном смысле означает, что каждое местное собрание ответственно непосредственно и только перед Господом. Они подменяют действительное единство собрания неким подобием самостоятельных, независимых друг от друга собраний, в которых теряются права и власть Святого Духа по отношению к собранию.

И вместе с тем мы пришли к столь значительному вопросу о "церковной независимости", который в последнее время был связан с соблюдением единства Духа в узах мира с общением детей Божьих, которые столь бесценны в очах Бога. Ибо именно эта "церковная независимость" уже причинила и еще причинит столько вреда откровению единства и общению верующих, которые по милости Бога могут занять место за трапезой Господней.

Давайте остановимся на том, что утверждает Слово Бога о том, что имело место среди первых христиан в вопросе независимости собрания.

Мы начнем с замечания, что, как каждый верующий обязан быть зависимым от Господа, так, естественно, каждое местное собрание должно идти по своему пути в прямой зависимости от Него и под руководством Святого Духа. Таким образом, это справедливо в отношении как личной, так и непосредственной зависимости собрания от Господа.

Но, как было сказано, человек обязан нести ответственность не только перед Господом, ибо все верующие лично должны повиноваться не только Богу, но и друг другу в страхе Божьем (Еф. 5,21), так что местные собрания должны признавать и осуществлять свое подчинение не только Господу, но и друг другу.

Грубой ошибкой в рассуждениях этих верующих является то, что они упускают из вида единство тела, членами которого являются не только верующие по всей земле, но проявлением которого является каждое местное собрание, так что сказанное коринфскому собранию можно отнести ко всему собранию: "Вы - тело Христово".

Когда люди учитывают эту истину, они наслаждаются славными следствиями из нее, а именно если кто-то получил место за трапезой Господней, то это справедливо для всех. И если кто-то лишается общения, то для него не будет места и за трапезой Господней. Я принимаю эти славные следствия не в том, что касается допущения или исключения, ибо последнее глубоко печально, вместо того, чтобы радовать, но я принимаю эти славные следствия в том, что касается того факта, что все на земле за трапезой Господней признают то, что произошло в одном месте, действительным для всего собрания.

Это ярко выявилось на заре собрания, когда шел спор об обрезании. Некоторые считали обрезание необходимым для того, чтобы спастись и иметь общение за трапезой Господа. Итак, верующие говорят, что мы находим здесь, у себя, хорошим, то мы и делаем, и если другие хотят делать то же, должны ли они знать то, что у нас? Слава Богу, нет. Так возникло собрание из иудеев и язычников. Однако все чувствовали необходимость прийти к единству мысли в этом вопросе. И потому люди искали повода обсудить эту возможность. В Иерусалиме имело место совещание. И Дух Святой удивительным образом действовал в тех, кто хотел знать об этом, чтобы позже Он мог свидетельствовать: "Единодушно рассудили" (Деян. 15).

Верно, что мы живем во времена падения и что больше нет Иерусалима, где пребывали бы апостолы. Но так же верно, что принципы Бога одни и те же во все времена. Мы уже указывали на это ранее в связи с откровением о единстве. Оно справедливо и здесь. В том или ином месте искупленные собираются вокруг трапезы Господней; но при этом они должны помнить, что они не одни, но едины с другими искупленными в других местах, что, таким образом, они не должны принимать "независимые" решения во имя Господа, но должны быть едины в духе с искупленными в других местах, поступая в единстве. Потому, как у себя они выражают единство тела, так это происходит и в других местах, где делают то же самое, собираясь вместе, действительно вместе, ибо таким образом они выражают то, что есть одно тело, один Дух, есть одно Тело на всей земле, повсюду проявляющееся (хотя и искаженно) в тех, кто выражает единство трапезы Господней; и один Дух на всей земле, действующий повсюду в различных местах, потому все принимают решение в единстве мыслей и духа в общении с главой собрания, который, согласно Его обетованию, лично пребывает посреди тех, кто, таким образом, собрался во имя Его, находясь среди них, чтобы утвердить Свою власть. Но если Христос в Своей власти присутствует только в одном, Своем собрании, то как Он может находится в другом, независимом собрании? Значит, фактически, действует не местное собрание.

Если мы будем учитывать эти значительные принципы, то не впадем в заблуждение, не позволим увлечь себя духом извращения, но со всей искренностью склонимся перед Словом. Многие считаются со своим "я", со своей волей, но, проявляя внешнюю набожность, говорят: "Если в Слове это не сказано, то я не буду подчиняться; если мне не покажут убедительного для меня соответствующего отрывка в Писании, то я не откажусь от своих мыслей" Но, очевидно, из этих рассуждений следует: "Если я не вижу, что в Слове сказано то, что вы утверждаете, то я не откажусь от своих мыслей" Таким образом, люди основываются на своих собственных суждениях, доверяя им, и противопоставляют их суждению собрания, посреди которого Сам Господь со Своей властью. Но тогда собственные взгляды ставятся выше помыслов Господа, получающих свое выражение там, где собираются во имя Господа, и принимать в этом случае решение - значит очевидно утверждать господство собственной воли.

Представьте себе, что кто-то исключен из одного собрания Господа, в которое он проник. Должно ли другое собрание, в которое пришел этот человек, принять его к себе и не рассматривать его как исключенного? Или оно должно принять ту точку зрения, что случившееся в одном собрании имеет силу также и в другом. Нет, Писание утверждает последнее. То, что произошло в одном собрании, принимается также и в другом; то же самое верно и в отношении допуска. Когда кто-то допускается к трапезе Господней, то должно ли другое собрание самостоятельно решать о его допуске? Или же оно должно смиренно признать то, что имело место в другом собрании? Кто немного знаком с учением Писания в отношении собрания, тот знает, какой ответ должен быть дан на это. Власть Христа проявляется в каждом местном собрании Господа. Посреди него лично пребывает Христос, и люди действуют под властью Его, просвещенные Святым Духом (Матф. 18,18-20). И эта власть Христа не ограничена одним местом, но действительна для всего тела. В Коринфе не должны были принимать злого человека, которого отвергли в Ефесе; в Ефесе не должны были отвергать никого, принятого в Коринфе. Уже упомянутые слова, обращенные к коринфской церкви: "Вы - тело Христово" неопровержимо доказывают, что если в Коринфе поступали независимо, то единство тела Христа требовало, чтобы они поступили осознавая, как должно действовать целое тело.

В своих посланиях Павел дает нам точные указания в отношении этой истины, добавляя к этому (что касается признания), что каждый пребывает в общении. Первое мы видим в 1 Кор. 5. Павел сообщает собранию в Коринфе, что оно должно изгнать из своей среды злого. Он указывает местному собранию на недопустимость участия в общении того, кто называясь братом, жил в грехе. Затем Павел говорит, что этот человек осужден и должен быть предан сатане во измождение плоти. Он осудил этого брата не сам, но считал совершенно необходимым, чтобы таковой был наказан коринфским собранием во имя нашего Господа Иисуса Христа, если оно собирается в Его духе и с Его властью. Таким образом, то, что совершило собрание в Коринфе, должны были признать и члены другого поместного собрания, ибо наказание сохраняет свою силу не только для того места, где оно было осуществлено, но и для всех собраний. Второе находим мы в 2 Кор. 3. Там Павел пишет: "Неужели нужны для нас, как для некоторых, одобрительные письма к вам или от вас?" Когда Павел пришел к ним, то не было нужды говорить им, что он имел свое место за трапезой Господней. Также не было нужды, чтобы они рекомендовали Павла как такового в других местах, ибо повсюду было известно, кто такой Павел. Однако многие были неизвестны, и в этом случае необходимо было давать одобрительные письма или расспрашивать о них. Это явствует из того, что Павел добавляет в этих словах, обращенных к коринфянам. Таким образом, было принято, чтобы тот, кто приходил из одного поместного собрания в другое, имел при себе одобрительное письмо, и чтобы у такого человека, желающего участвовать в трапезе Господней, спрашивали это письмо. Но вместе с тем здесь ясно указывается на то, что различные поместные собрания не были независимы друг от друга, действовали не самостоятельно, но как единое целое в зависимости друг от друга и в обязательной зависимости от Главы собрания, принимая решения, которые должны были быть признаны всеми, как исходящие от Того, Кто является единственным центром собрания. Так что все были ответственны не только перед Господом, но и друг перед другом. Так должно быть и теперь.

Это не отменяется тем фактом, что бывают случаи, когда поместное собрание не желает руководствоваться Святым Духом. Мы видим указание на это в коринфской церкви, так что апостол Павел вынужден был указать этому собранию на ее долг. Коринфское собрание счастливым образом прислушалось к Павлу, как следует из его второго послания (2 Кор. 7,11). Но если бы они этого не сделали, то необходимым следствием этого было бы то, что другие собрания должны были бы поддерживать отношения с ним, хотя они терпели бы в своей среде то, чего не должны были бы терпеть. В наши дни также может случиться, что собрание Господа не желает осудить зло, и тогда, после многих мягких увещеваний его уже не могут считать послушным, как должно быть в едином целом сообществе; в таком случае, это собрание встает на позиции самостоятельности и сектантства. Если какое-либо собрание принимает человека, которого другие не приняли бы, то необходимо провести тщательное расследование, и тогда духовное разумение позволит вынести правильное суждение. Когда люди в том месте, где это случилось, начинают понимать, какова воля Господа, и признают совершившийся факт перед Богом и людьми, тогда быстро устанавливается порядок, не противоречащий целому сообществу. В противном случае сообщество Христа не может смириться с поведением этого собрания, иначе сообщество разделило бы вину за изгнание того, кого не следовало изгонять.

Все это верно, из этого мы видим, как слабы и зависимы от Господа Его собрания, и это ничего не меняет в сказанном выше о недопустимости "церковной независимости", на чем следует всячески настаивать. Ибо отсюда следует, что одно собрание не безразлично к другому в том, что там происходит, но все должны действовать в единстве мыслей и чувств.

В Откр. 2 и 3 трогательным образом показано, что сам Господь в отношении ответственности представляет собрания не отдельными друг от друга, но как единое целое. Он обращается особо к каждой из семи церквей, но в Откр. 1,11 мы читаем: "Пошли эту книгу (в которой содержатся эти семь обращений) семи церквам". Доказательство того, что собрания внутренне связаны между собой, явствует из добавления к каждому обращению: "Имеющий ухо да слышит, что Дух говорит церквам". Таким образом, каждый из любого собрания должен услышать то, что было сказано семи собраниям. И потому сказанное в этих посланиях об ответственности имеет очень большое значение.

Кто-то скажет: каждое собрание получает увещевание особо и здесь не видно, что одно собрание воздействует на другое, сколько бы зла в нем ни было. На это можно ответить: то, что мы здесь видим, рассматривается самим Господом. Если Он высказывает Свое суждение о каком-либо собрании, как Он видит состояние дел в нем, то разве не может Он упомянуть многое из того, о чем собравшиеся даже не подозревают? Господь ходит как судья посреди семи золотых светильников и изрекает Свой суд. Так, как целое (золотой светильник) отлично от того зла, на которое нам указывает Господь, потому мы и должны истребить это зло из своей среды. И это последнее делали уже в самом начале.

Увы, также и во времена апостолов существовало зло, которое не было удалено. Прежде всего в последние дни, описанные у Иоанна, действие плоти особенно проявлялось в собрании, как явствует из того, что Иоанн сообщает о Диотрефе, который самолично правил в поместном собрании, так что он препятствовал некоторым участвовать в трапезе, изгоняя их по собственной прихоти. Но те, кто имел в сердце свидетельство Господа (в этом случае Иоанн), предостерегали против таковых, сообщая о них собранию (3 Иоан. 9) и действуя властью в том случае, если в каком-либо месте они не желали прислушаться и поступать надлежащим образом (3 Иоан. 10).

Увы, нежелание порвать со злом проявилось вскоре после того, как истина о единстве тела вновь выдвинулась на первый план. В одном собрании в Англии был учитель, который проповедовал чудовищное лжеучение о личности Господа Иисуса. Когда это выявилось, то многие прекратили общение с этим человеком, отступившим от учения Христа и не утверждавшим учение Христа (2 Иоан. 9 и 10). В другой части Англии собрание не приняло лжеучителя, но продолжало поддерживать общение с его друзьями и последователями. Когда же их стали увещевать, они принялись отстаивать позицию независимости в письме, подписанном десятью братьями того собрания. Следствием этого было то, что те, кто желал сохранить учение о единстве тела в соответствии с помыслами Бога, не могли больше участвовать в этом собрании вместе со всеми, кто в него входил. Иначе они остались бы в общении со злом (2 Иоан. 11). В последние годы мы видим многих, которые, когда происходит извращение, осуждают лжеучителя, и других, которые с течением времени вступили в общение с этими братьями, утверждая, что они не желают иметь с этим учением ничего общего, но вместе с тем они не хотят оставить позицию независимости, которую они однажды заняли, напротив, по всему было видно, что они не хотят отказаться от этого, что имело печальные последствия. Они полностью освободятся от общения со лжеучением, с которым были связаны их отцы, если прежде они открыто признают, что они преодолели извращение, проникшее со лжеучителем, если они, таким образом, очистились от зла путем смирения и исповедания. Это то, что всегда должно иметь место, когда так долго терпят зло. Слово Бога содержит много указаний в отношении очищения от зла.

Учение о единстве тела столь славно, когда его хорошо понимают, потому что оно позволяет ощутить единство на всей земле и то, что искупленные повсюду действуют в одном духе. Но это также весьма важная истина, потому что она возлагает на всех ответственность перед целым сообществом.

Поэтому прежде всего необходимо, чтобы пастыри и учители, те, которые служат посреди верующих, жили в подобной зависимости от Бога. Кто оказывает наибольшее влияние на события в мире? Разве не вожди? Потому слуги Господни, которые поставлены для пользы целого, оказывают огромное влияние на верующих. Если они лично живут в обязательной зависимости, если они покорны друг другу, то это великое благословение. Пусть каждый подумает о том, если Господь явно возложил на него ответственность, то он не сможет сделать ничего хорошего без того, кто открывает свою волю в отношении того, что мы должны делать, и кто дает нам силу, чтобы исполнять то, что Он хочет, чтобы мы делали. Величайший слуга Господень, когда-либо известный среди людей, апостол Павел однажды воскликнул: "Когда я слаб, тогда я силен!" Лишь в общении с Богом, зависимом от Него положении, был он силен. Он упокоился в Его любви и Его деле, и он, лишенный своей силы, был силен в своем Боге, от Которого зависел он сам.

Но эта зависимость необходима не только для тех, кто используется Господом особым образом. К этому призваны все искупленные. Началом разделения собрания послужило то, что была оставлена первая любовь. Когда сердце больше не наполнено Господом, то место в нем занимают люди и личные помыслы. Поэтому мы не в силах в достаточной степени выразить тот факт, что общение на практике является первым требованием для счастливого участия в общении за трапезой Господней. Пусть же сердца братьев и сестер действительно сосредоточатся на Иисусе и его славе, пусть каждое сердце обратится к нему, и тогда совместные встречи упрочатся и возникнет истинное поклонение Господу!

Когда мы говорим о независимости друг от друга, будь то отдельные люди или собрания, то этим самым мы вовсе не хотим сказать, что мы не должны быть зависимыми от Господа и нести ответственность перед Ним.

Как брат я призван взирать на Господа в убеждении, что я делаю то, что Он хочет. И если другие братья считают, что я совершил ошибку, то, возможно, так оно и есть.

Как работник я призван смотреть в глаза моего Господина. Он должен указать мне мое дело. Им я призван и сделан пригодным. И может случиться, что один слуга полагает, что другой слуга должен сделать то-то и то-то, хотя последний другого мнения. Хотя Павел считал, что Аполлос должен был отправиться в Коринф с другими братьями, и Павел много раз просил его об этом, однако Аполлос говорил, что он никак не хочет идти туда сейчас, но пойдет, когда ему будет удобно (1 Кор. 16,12).

Так и поместное собрание прежде всего должно взирать на Господа, и есть много вопросов, по которым только оно должно принимать решение; подобное вытекает из учреждения диаконов, которые должны были заботиться там о нуждающихся.

Но как бы мы ни были убеждены в этом и как бы охотно мы ни признавали личную ответственность и ответственность поместного собрания, мы тем более убеждены в том, что существует ответственность по отношению к другим, ответственность одного собрания перед другим, и это на основе единства тела, чего мы должны придерживаться не только в принципе, но что мы должны осуществлять на практике лично и в собрании.

Если мы поступаем таким образом, то одно собрание не скажет о другом, что оно не должно заниматься его проблемами. В этом случае мы будем ценить суждение брата из старших, особенно из старейшин, и будем почтительны, когда при обсуждении нужд собрания будет присутствовать кто-то из старших; тогда потребности одного собрания разделят все собравшиеся. Тогда старейшина, помимо своей личной ответственности перед учителем, не будет пренебрегать и увещеваниями другого брата, но, напротив, охотно узнает о мнении другого брата и примет его близко к сердцу, когда возникнут разногласия, как в случае Варнавы и Марка, которые считались с плотью и не слушались Павла, высказывавшего через Духа верные мысли. Тогда мы все в истинной зависимости от Бога будем ценить друг друга и суждения друг друга, тогда мы будем стремиться сохранять мир и на практике осуществлять "единство и общение".

Нет, мы не должны руководствоваться собственными потребностями. Не должно быть никаких форм общения от себя, собственного круга собраний. Но мы должны принимать близко к сердцу благо единого тела, и откровение об этом соответствует помыслам Бога. Это может сохранить только единство Духа. Кроме того, необходимо чтобы Господь избрал тех, кто руководствуется Духом, кто действительно ходит согласно призванию, которым призван, и чей взор направлен на Того, Кто лично пребывает посреди тех, кто признает его своим Господом.

Христос - центр единства и общения. Вокруг того, кто умер за нас и воскрес, собираются воедино рассеянные дети Бога. Смерть Его является стержнем единства и общения до Его пришествия.


Пятнадцатое письмо к другу

(Перепечатано из издания "Новое и старое")

Особые принципы с точки зрения Г. Х. Макинтоша

Мой возлюбленный друг!

1848-ый год был годом испытаний для каждого, кто признавал себя сторонником братьев. Летом того года был поднят вопрос о том, рассматривать ли их как организацию или просто как временных и независимых прихожан, в какой-то мере знакомых друг с другом. И мы, действительно, собирались на основе взаимопонимания, но не были объединены ответственностью за общение и свидетельство, как те, что были взаимосвязаны друг с другом, соединены один с другим через живого Главу на небесах или связаны друг с другом Святым Духом. Именно в Бристоле был выдвинут на обсуждение этот весьма интересный вопрос. И оттуда он распространился во все части земли, где происходили собрания братьев.

Несомненно, тебе известно о существовании конгрегации баптистов, которые собирались для поклонения в часовне под названием "Вифезда" в Бристоле. Существовал также союз церквей, собиравшийся в "Салиме", однако в дальнейшем я буду говорить о том и другом, называя их одним именем - "Вифезда", и постараюсь быть как можно короче, поскольку моей единственной целью является осветить великий принцип и никоим образом не заострять внимание на людях и местах, представляющих собой лишь преходящий интерес.

Итак, за несколько лет до вышеупомянутого времени, эта конгрегация баптистов была принята в общение братьев - была принята как организация. И все собрание открыто и официально заняло позицию братьев. Я не буду упоминать имена и вдаваться в подробности. Я просто приведу главный и наиболее значимый факт, поскольку он поясняет важнейший принцип.

На протяжении многих лет я был убежден, что принятие этой конгрегации было роковой ошибкой со стороны братьев. Даже допуская (а я всем сердцем делаю это), что все члены и священники этой конгрегации, если их брать в отдельности, могут быть очень даже замечательными людьми, я все же убежден, что в любом случае было ошибкой принимать в братство всю эту организацию как таковую. Коллективного сознания вообще не существует. Совесть - это нечто индивидуальное, и если мы не действуем пред Богом каждый сам по себе, то в нашем пути не будет стабильности. Организация, состоящая из людей, направляемых своими учителями, может признать, что занимает определенную позицию и принимает определенные принципы, но где гарантия того, что каждый член этой организации действует под влиянием личной веры, силою Святого Духа и на основании Слова Бога? Крайне важно, чтобы на каждом шагу мы действовали с искренней верой, в общении с Богом и с испытанной совестью. Не могу не думать, что особенной причиной слабости в разных собраниях братьев является то, что их численность достигается на основе тех, кто действует не в силе истины в своей душе, но подобны мертвому грузу и чинят препятствия. Однако наиболее вероятно, что печальной ошибкой стало принятие в общение всей организации людей, когда не было возможности испытать духовное состояние отдельных лиц, составляющих эту организацию.

Мы имели впечатляющий пример этого в Лондоне в 1853-ем году. Конгрегация баптистов пожелала принять платформу, занимаемую братьями, и она сделала это. Но как только баптисты предприняли такой шаг, брат, который построил часовню и своими проповедями собрал общину, почувствовал эту ошибку. Он без промедления собрал вместе всю общину и сказал собравшимся, что и он и они должны поступать на основе ответственности каждого пред Господом. Следуя этому постановлению, в следующий день Господа, эта часовня была закрыта, и люди должны были каждый в отдельности обдумать свои принципы и то, как им следует действовать.

Итак, некоторым это могло показаться весьма дерзким шагом, но это был благородный шаг. И последующее событие доказало правильность этого шага и то, что это был единственно верный шаг. В течение нескольких недель - недель, несомненно, тщательной работы души, глубокого и болезненного исследования сердца выяснилось, что вся конгрегация, за исключением двух или трех человек и, я думаю, тех, которые сомневались, не как организация, но каждый отдельно обратился за правом членства в разные собрания братьев, и каждый случай обсуждали по существу, испытывая Словом Бога. Брат же, которому принадлежала эта часовня, любезно предоставил ее в качестве удобного места встречи для братьев. Конечно, в то время, когда эта часовня была закрыта по утрам дня Господнего, ему самому приходилось проповедовать и учить, что он продолжает делать по сей день. И да будет благословен Бог, с того времени это дорогое всем место стало местом рождения сотен душ и благословенным пастбищем для агнцев и овец возлюбленной паствы Христовой! Да будет так до тех пор, пока Он не придет!

Но как же отличаются от этого события в Вифезде! Настало время испытаний. В Плимуте возникло в ужасное заблуждение о положении и отношений нашего Господа Иисуса Христа, заблуждение, которое ставит Его (я содрогаюсь, когда пишу эти слова) под проклятие и гнев Бога в течение всей Его жизни на земле, и это не во искупление чужой вины, но на основании Его связи с Израилем и человеческим родом.

Для меня невыносимо подробно рассматривать то ужасное учение, которое преподавали в Плимуте, или переносить на эти страницы выражения, раскрывающие это учение. У меня нет желания использовать сильные или суровые выражения в отношении конкретных людей. Однако я должен сказать тебе, мой возлюбленный друг, что я считаю это учение таким же порочным, как и сам социнианизм. По крайней мере, как первое, так и последнее, оставляет нас без Христа Божьего. И бесполезно говорить о различиях, ибо если мы не имеем Христа из Нового Завета, то не имеем и Христа Спасителя вообще. Ирвинг отрицает Его чистую и безгрешную человеческую природу; учитель же из Плимута представлял Его в том положении и в тех отношениях, в которых ему самому был бы нужен Спаситель. Да простит мне Бог написание этих строк! Да простит Он человека, проповедовавшего такое ужасное учение. Они все отрицали Христа как Бога. Они богохульно оскорбляли Его личность и Его имя. Их учения должны возмутить каждого, кто истинно любит Иисуса.

Итак, дорогой A., в это ужасное заблуждение вводили тогда в Плимуте. И более того заблуждающиеся и вводящие в это заблуждение были приняты в "Вифезде". Некоторые верующие возражали и протестовали, умоляя, чтобы подобные учения подверглись осуждению, а проповедующие их были изгнаны из общества. Но все их усилия были напрасны. Десять руководителей общины написали письмо - известное как "Письмо десяти", которое, я думаю, знакомо тем из нас, кто был призван перейти в брод те глубокие воды. В этом письме, принятым большинством голосов конгрегации в "Вифезде", они отказались осудить это учение. Они говорили: "Что общего имеем мы в Бристоле с учениями, проповедуемыми в Плимуте?" Одним словом, они компрометировали себя тем, что явно заняли позицию безразличия по отношению к благословенному Главе, держась независимо от Него, что касается Его возлюбленного тела.

Такова точка зрения, выдвинутая в "Письме десяти", в документе, подготовленном десятью умными людьми и принятом сотнями христиан, который, я думаю, и по сей день остался не аннулированным и в котором до сих пор не раскаялись. Правда, после этого печального случая пятьдесят или шестьдесят людей Господних покинули "Вифезду", не согласившись одобрить столь порочный принцип или основание для общения, когда руководители, проведя то, что именовалось собранием семи церквей, с целью исследования брошюр, распространявших заблуждение, и один из руководителей заявил, что "согласно этому учению, Христос сам нуждался в Спасителе". Однако это "Письмо" никогда не было отменено, никогда никто не раскаялся в нем. И, следовательно, оно сохранилось до наших дней, как осознанное и обдуманное выражение истинного основания для общения в "Вифезде", которое, на мой взгляд, проявляет сущее безразличие ко Христу и выказывает неподчинение Его телу, собранию (церкви).

Я намеренно воздерживаюсь от того, чтобы назвать имена людей, и не вдаюсь в подробности в отношении поведения, нравов или духа отдельных лиц. Что касается всего этого, то мы можем быть уверены, что недостатки имели место во всех отношениях. Я должен признать, что не в моем духе останавливаться на таких вещах. И далее, я могу уверить тебя, мой друг, что я не испытываю ни малейшей горечи по отношению к какому-либо отдельному человеку. Я пишу после 27-летнего перерыва, и я хочу ограничиться лишь основным принципом, который затрагивают эти события в "Плимуте" и "Вифезде". Я не полагаюсь на слухи в этом деле. Нам всем известно, как все может быть приукрашено и преувеличено в жаркой дискуссии. Однако не может быть и речи о приукрашивании, преувеличении или жарких дискуссиях при чтении плимутских трактатов, содержащих то, что я вынужден назвать отвратительным учением, или при чтении "Письма десяти", выдвигающем жалкие принципы безразличия, нейтралитета и независимости.

Дело в том, что "Вифезду" никогда не следует признавать собранием (церковью), созданным на божественной основе, и это доказал тот факт, что когда оно было призвано действовать согласно истине о единстве тела, то совершенно не оправдало себя. И не только это, но если бы члены этой конгрегации были больше движимы истинной преданностью Христу, то они поднялись бы все как один, чтобы изгнать из своих пределов любые принципы, оскорбляющие их Господа. Я готов поверить, что многие люди были совершенно несведущи в том, что все это значит, что они не хотели совершить ничего дурного и действительно недооценивали того, во что были втянуты. Но если несведущий лоцман разбивает судно о скалу, то вряд ли утешительным будет сказать находящимся на борту судна, что этот лоцман сам по себе безупречный и доброжелательный человек.

Таково, дорогой A., очень короткое и сжатое изложение истинной основы того, что называют "Вопросом, поднятым в "Вифезде". Конечно, братья повсюду сталкивались с этим. И из этого положения не было выхода. Этому следовало взглянуть прямо в лицо. Для многих это оказалось ужасным камнем преткновения. Они никогда бы не смогли увидеть, как им пройти через это. Со своей стороны, я чувствовал, что обязан сделать только одно, а именно совершенно не обращать внимание на личности и их влияние, а устремить свой взор только на Христа. Тогда все стало бы ясно как день и так же просто, как самая основа истины. У меня никогда не было и тени сомнения или колебания в отношении того в основном принятого направления или в отношении великих принципов, лежащих в основе его, но я вполне могу понять и допустить те затруднения для душ, с которыми они столкнулись, когда были призваны рассмотреть вопрос о "Вифезде". В частности, я вспоминаю, как тяжело было обычно достичь совершенно беспристрастного и непредубежденного взгляда на это. Однако я должен заметить, что в результате приобретения большого опыта и наблюдательности, я постоянно обнаруживал, что там, где человек в состоянии посмотреть на это дело в связи с Христом и Его славой, там всякие проблемы исчезают. Однако, с другой стороны, если позволить проявиться личным чувствам, симпатии к отдельным людям, чему-либо плотскому, тогда духовное видение наверняка ослабнет и невозможно будет достигнуть божественного заключения.

Существует одна вещь, которая, как кажется, действует подобно ужасному пугалу на многих, и это вопль "эксклюзивизма", поднятый против тех, кто, как я полагаю, стремится любой ценой отстоять истину Бога. Минутного спокойного размышления в свете Писания будет достаточно, чтобы показать, что мы должны либо лучше понять принцип "эксклюзивизма", либо допустить, что ни на каком основании, ни по какой причине нам не следует отстранять от Господней трапезы того, кто действительно может стать членом тела Христова. Если кто-то поддерживает это последнее, то он расходится во мнениях с апостолом Павлом в 1 Кор.5. В этой главе вдохновленный свыше апостол назидает собрание (церковь) в Коринфе быть "эксклюзивным" собранием (церковью). Он повелевал коринфянам исключить из своей среды и отстранить от трапезы Господней того, кто, погрязнув в грехе, тем не менее оставался членом тела Христа.

Итак, разве не является все это основным принципом "эксклюзивизма"? Бесспорно. И далее, мой друг, позволь мне спросить: "Разве не должно собрание (церковь) Бога обязательно быть эксклюзивным? Разве не благоразумно с глубокой ответственностью подходить к оценке этого учения и духовного состояния всех тех, кто приходит для общения? Разве не обязательно отстранять всякого, кто учением или поведением позорит Господа и оскверняет собрание (церковь)? Разве кто-нибудь сомневается в этом?" Какое ужасающее слово - этот "эксклюзивизм"!

Дело в том, что очень многие путают две вещи - дом Бога и тело Христа. Поэтому, если кому-то отказывают от места за столом или не допускают его к трапезе, то говорят о разрыве тела Христа или об отсечении членов Христа. Но разве тело Его было растерзано или был отсечен какой-нибудь член Его при отстранении грешника от собрания (церкви) в Коринфе? Очевидно, нет. Ничего такого не происходит в любом подобном случае. Возблагодарим же Бога за то, что никто не способен разорвать тело Христа или отсечь даже самый незначительный член Его. Бог позаботился о том, чтобы "не было разделения в теле...". Строжайшее наказание дома Бога никогда не может нарушить, даже в малой степени, единство тела Христа. Это единство абсолютно нерушимо. Ясное понимание этого даст ответ на тысячу вопросов и разрешит тысячу проблем.

Но ведь, когда человека отстраняют или ему отказывают, часто говорят: "Разве вы не считаете его дитем Бога?" Тогда я отвечаю, что дело не в этом. "Познал Господь Своих" и "да отступит от неправды всякий, исповедующий имя Господа". Мы не призваны объявлять о тайных отношениях человека с Богом, но можем говорить лишь о его явном поведении пред людьми. Если собрание (церковь) отрицает свою обязанность оценивать это учение и наставлять тех, кто является "внутренними", то это вообще не собрание (церковь) Бога, и все верные Христу обязаны тотчас покинуть его.

Следовательно, мой возлюбленный и драгоценный друг, мы можем видеть, что "эксклюзивизм", будучи не таким уж страшным пугалом, является долгом и обязанностью каждого собрания, собравшегося на основании собрания (церкви) Бога. И те, кто отрицает это, доказывают, что они просто не ведают об истинном характере дома Бога и о весьма важном отличии между порядком дома Бога и единством тела.

И здесь ты позволишь мне ответить на вопрос, который задают нередко. Этот вопрос гласит: "Считают ли братья себя собранием (церковью) Бога?" Ничем подобным они себя не считают. Они не являются собранием (церковью) Бога. Сегодня тысячи возлюбленных членов Христа рассеяны повсюду под разными названиями. Я с готовностью признаю в личности римского католического священника члена тела Христа и одаренный сосуд Святого Духа. Но я могу только удивляться, как он может занимать свое положение, в которое поставлен, ибо я считаю римскую христианскую систему мрачным и ужасным отступничеством. Но я не верю ни одной религиозной системе в христианстве. Ни одна из них не отвечает требованиям Святого Писания. Ни одна из них не является собранием (церковью) Бога, ни одна из них не зиждется на основании собрания (церкви) Бога.

И здесь, мой друг, как раз и проявляется различие. Я не думаю, что братья являются собранием (церковью) Бога; но они находятся на основании собрания (церкви) Бога, иначе я ни часу не остался бы среди них. Они занимают позицию, которой должен руководствоваться каждый святой Бога в христианском мире. Что может помешать всем христианам собираться вместе в первый день недели для преломления хлеба в единстве тела Христа и в зависимости от силы и управления Святого Духа? Не об этом ли говорится и в Новом Завете? И если так, то почему мы не последуем этому? Разве я не хочу увидеть собрание (церковь) восстановленным до его первоначальной славы, явленной в день пятидесятницы? Никоим образом. Это было заблуждением бедного Эдварда Ирвинга. Я никогда не ожидал увидеть собрание (церковь) восстановленным. Но я хочу увидеть христиан отступившими от заблуждений и беззакония и покорно исполняющими Слово Бога. Не слишком ли многого я хочу? Но я никогда не смогу удовлетвориться чем-то меньшим!

Не думай, дорогой A., что я желаю каким-то образом оттеснить "братьев". Ничего подобного нет у меня и в мыслях. Я уверен, что почва, на которой они стоят, божественная, иначе я не пребывал бы на ней. Однако, если судить о нашем поведении на этой почве, то нам останется только зарыться лицом в пыль. Сама позиция божественна, но что касается нашего состояния, то мы всегда должны проявлять смирение пред лицом нашего Бога. Один друг как-то сказал мне: "Знаешь ли ты, что p. M. читает курс лекций, направленный против братьев?" "Передай ему, - сказал я, мой поклон и скажи, что сейчас я делаю то же самое. Однако между нами существует огромная разница, ибо он выступает против их принципов, в то время как я - против их действий. Он нападает на их основу, я же - поведение на этой основе".

И все же нельзя сказать, что я считаю братьев хуже их соседей. Но если я считаю их принципы высокими, то соответственным должно быть их поведение и характер. Увы! этого нельзя сказать. Наш духовный настрой, как в личной жизни, так и на общественном служении, до печального низок. В наших собраниях (церквах), к сожалению, отсутствуют и глубина и сила. Крайняя слабость наблюдается в поклонении и в служении.

Я не могу и не желаю вдаваться в подробности для доказательства или иллюстрации этого. Я ограничусь лишь утверждением основного факта для того, чтобы наши души могли уяснить себе истинную причину всего этого. Я боюсь, что существует много сопутствующих этому причин. Я уверен, что огромное увеличение нашей численности за последние двадцать лет ни в коей мере не является показателем увеличения силы в наших рядах. Совсем наоборот. Несомненно, мы должны быть благодарны за это увеличение, благодарны за то, что каждая душа введена в то, что считается правильным положением. Но тем не менее мы должны быть бдительными. Враг бдителен, и он стремится внедрить в нашу среду фальшивые материалы, чтобы дискредитировать саму основу и навлечь бесчестие на Господа. В различных деноминациях вокруг нас несоответствие отдельных личностей в какой-то мере скрыто за бастионами системы. Но братья остаются полностью открытыми, и их недостатки используются как аргумент против их принципов. Очень важно для всех нас быть смиренными и уничиженными, зависимыми и осмотрительными. Давайте вспомним важные слова, сказанные о Филадельфийской церкви:

"Ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего". Да, дорогой друг, так и сказано: "слово Мое" и "имени Моего". Запомни это! Пусть мы будем выглядеть весьма незначительными в наших глазах, держась подле Христа, исповедуя имя Его, оставаясь верными Слову Его, служа делу Его, ожидая пришествия Его!

На этом я должен завершить свое письмо и всю серию писем. Надеюсь, что не утомил тебя. Конечно, я зашел гораздо дальше, чем намеревался в самом начале. Но и ты не останавливал меня, так что если я слишком обременил тебя, то за это ты в какой-то мере должен винить и самого себя.

Да благословит тебя Господь преизобильно, возлюбленный брат, и да сделает тебя благословением! Я молю об этом.

Глубоко любящий тебя

Г.Х.М.

Где родина наша? Где Отчий наш дом?

Кто нас защищает могучим крылом?

Нам в мире нет места, здесь ужас грехов,

В котором бы души не знали оков.

В любви Иисуса блаженный покой,

Не властны ни смерть, ни грехи над душой,

Там вечно прекрасные звуки текут,

Спасенные сладостным хором поют.

Издательство GBV


ВСТУПЛЕНИЕ

ПРОЛОГ

ВСТУПЛЕНИЕ

ЗАБЕРИ МОИ ПРОБЛЕМЫ, НО НЕ ТРОНЬ МОИХ СВИНЕЙ

ЧАСТЬ 1

СТРАНА НЕВЫУЧЕННЫХ УРОКОВ

ЧАСТЬ 2

СМЕЩЁННЫЙ АКЦЕНТ "УЧЕНИЯ ВЕРЫ".

ЧАСТЬ 3

ИСПРАВЛЕНИЕ АКЦЕНТА


Новая страница 1

Казнить, - нельзя помиловать!

Геннадий Мохненко

Заметки пастора, в прошлом последователя харизматического учения веры, о весьма популярном в наши дни смешении акцентов Евангелия.

Данная книга предназначена для широкого круга читателей. В ней не затрагиваются стили и формы харизматического богослужения, но анализируется фундаментальный богословский перекос в Харизматическом Учении Веры

Принципиальное заявление автора книги в следующем:

Люди, принимающие "учение веры", являются моими братьями и сестрами - христианами, но в их богословии есть очень опасные искажения, требующие библейской корректировки.

С любовью во Христе ко всем читателям. Пастор Геннадий Мохненко.

Ироничный тон некоторых апологетических иллюстраций прошу не принимать как оскорбление чьих-то Богословских привязанностей. Это лишь способ более яркого выражения мысли в диспуте. Был прав тот, кто сказал, что "Апологетика обязана быть чуть-чуть колкой". Это не для того, чтобы кого-нибудь ранить, но чтобы оппонент не засыпал.

(©) Г. В. Мохненко, проект "Мариуполь Христианский"

Апологетика: устаревший жанр или насущная потребность церквей?

"Защищаю" - так переводится греческое "apologeatai". Книга, предлагаемая читателю, принадлежит к разделу "популярной апологетики". Предметом ее является один из самых горячих споров последнего десятилетия на пост коммунистическом богословском пространстве - "харизматическое учение веры".

Не о танцах, не о женских покрывалах, не о формах служения, не о богословских проблемах пойдёт речь ниже. И защищаться будет не что иное, как учение.

Апологетика не является новым жанром в церковной истории. Ветхий и Новый Заветы полны апологетическими отрывками и борьбой за чистоту слова Господня. Практически каждый новозаветный автор сравнивает свои взгляды с теми искажениями, которые набирали силу в его время.

Иаков пишет:

"...Что пользы, братья мои, если кто говорит..." (Иак.2:14)

И далее идет защита здравого понимания веры от перекосов.

Петр заявляет о необходимости защиты своих взглядов (1Петр.3:15), Павел не раз и не два защищает Евангелие от искажения (Рим.6:1; 11:19).

В ранней истории церкви апологетика, как богословский жанр, играла не последнюю роль: в споре не столько рождалась истина, сколько защищалась. Разумеется, не в споре, в смысле "ссоры", а в споре, как "категории рассуждения".

Церковь пронесла нам Евангельское учение через 20 столетий не под аплодисменты сторонних наблюдателей, но под давлением: как внешним (от репрессий и языческого прессинга), так и внутренним (ветров учений и ересей).

Церковь занималась Апологетикой всегда, одной рукой неся Евангелие народам, второй - защищая Слово Божие, посредством слов апологетов против прибавок и новшеств.

Нет оснований полагать, что сегодня нужда в защите Евангелия отпала. Пожалуй, даже наоборот: наш век предъявил больше всего попыток исказить "вечное Евангелие". Слава Господу, попыток бесплодных в конечном итоге, ибо Слово Божие, как скала, не поддается нападкам даже самых сильных волн. Но, что касается людей, стоящих на этой скале, картина принципиально иная. Сам Иисус предупреждал, что лжепророки и лжеучения "многих прельстят", (Мф.24:11). Стоит ли перечислять те волны заблуждений, которыми срывало и уносило в море ересей христиан в последнюю пару столетий. С середины прошлого века, со дня "Великого разочарования" и несбывшихся пророчеств Уильяма Миллера (22. X. 1844), церковь чрезвычайно сильно подверглась атакам "новых идей и откровений".

Безусловно, в апологетическом прицеле данной книги - не антихристианский культ. Речь идет лишь об опасной и популярной внутри христианской тенденции уклонения от чистоты учения. Но стоит напомнить, что все "крупные ереси" начинались с "малых заблуждений".


Казнить нельзя

Казнить, - нельзя помиловать!

Геннадий Мохненко

ВСТУПЛЕНИЕ

ЗАБЕРИ МОИ ПРОБЛЕМЫ, НО НЕ ТРОНЬ МОИХ СВИНЕЙ

(Неогадаринское богословие)

В Иудейском царстве, в Римском государстве, в Гадаринской стране однажды произошло событие, являющееся яркой иллюстрацией к модным, на сегодняшний день, богословским веяниям. Христос переправился на другой берег моря, и Его там встретил человек, одержимый нечистым духом. Он был огромной проблемой для окрестных жителей.

Писание говорит: "Он имел жилище в гробах, и никто не мог его связать даже цепями; Потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его; Всегда, ночью и днём, в горах и гробах, кричал он и бился о камни". (Марка 5:3-5)

Давайте условно назовём этого человека проблемой для жителей Гадаринской страны. Притом мы вынуждены также признать, что он был немалой проблемой. Их положение с таким прибрежным соседом было явно незавидным. Они не имели покоя. Их дети не имели возможности гулять на побережье. По ночам его дикий крик не давал им спокойно спать. Итак, этот одержимый был большой проблемой.

Давайте также, обратим наше внимание на тот факт, что эта проблема не имела человеческого решения. Все усилия людей по её устранению были тщетны. Цепи и оковы, многократно одеваемые на него людьми, были разрываемы, и казалось, что выхода в этой ситуации нет. Так оно и было бы, если бы не появление Христа.

Удивительная история описана Марком.

Огромная и не разрешимая человеческими усилиями проблема, в лице этого одержимого, при появлении Господа выбегает к нему навстречу и склоняется пред ним.

"Увидев же Иисуса издалека, прибежал и поклонился Ему" (Марка 5:6).

Итак, первый вывод из этой истории заключается в том, что Христос имеет власть над проблемами любого размера, какими бы огромными и неразрешимыми, с человеческой точки зрения, они не были. У Него есть сила для решения наших проблем Укрощение бури показывает нам Его власть над природой, многочисленные чудесные исцеления наглядно демонстрируют Его власть над болезнями, воскрешения мертвых подтверждают Его Божественное могущество, освобождение одержимых иллюстрирует Его мессианский авторитет в духовном мире

Итак, Христос - это Господь. Любая проблема падает ниц перед Ним! Аллилуйя! Кто же не захочет принять Его в свою жизнь? Разве найдутся те, которые не пожелают пустить Его в свой город? Он силен решить любую проблему!

Думаю, что если бы эта история у Марка заканчивалась на том лишь, что Иисус освободил этого беднягу от злых духов, то в Гадаринской окрестности был бы большой праздник. Уверен, что люди с радостью приняли бы Господа! Но...

Вторая часть этой истории является совершенно удивительной и резко меняет реакцию гадаринцев на визит Христа в их страну.

Выгоняя нечистых духов из одержимого, Господь позволил им войти в стадо свиней, которое вследствие этого погибает.

Чтобы нам понять то, что этот последний факт означал для гадаринцев, давайте произведем перерасчет свиней в долларовый эквивалент Я не знаю цен в вашем регионе, но на нашем Мариупольском рынке цена на среднюю худо-бедную свинью около 200 долларов США Умножим на 2000 свиней, которые, по словам Марка, "...устремились с крутизны в море" (Мрк.5:13).

Мы получили факт, что решив огромную проблему гадаринцев, Христос своим необычным действием принёс им другую проблему, стоимостью 400000 долларов США, и жители той страны не приняли Христа,

"Прося Его, чтобы отошел от пределов их" (Мрк.5:17).

В этом пункте, дорогой читатель, мы упираемся в фундаментальный пробел модных ныне учений. Христос силен решить проблемы. Это великая и благая весть для человечества. Но Он Бог и в Его власти не только решать проблемы, но и попускать их в нашу жизнь, когда Он считает это необходимым. Понимание первой истины, о всемогуществе Иисуса является лишь половиной Евангелия. Осознание же Его абсолютного, суверенного, Божественного права создавать нам проблемы, с целями, порой известными лишь Ему, является второй половиной Благой вести.


Казнить нельзя

Казнить, - нельзя помиловать!

Геннадий Мохненко

ЧАСТЬ 1

СТРАНА НЕВЫУЧЕННЫХ УРОКОВ

Глава 1 Казнить, - нельзя помиловать. Чем грозит смещение акцента
Глава 2 Страна не выученных библейских уроков Плюсы и минусы богословского "сквозняка" в бывшем СССР
Глава 3 Противопоказания к чтению книги

Глава 1

Казнить, - нельзя помиловать. Чем грозит смешение запятой.

Большинство из нас с детства помнят мультфильм "Страна не выученных уроков". В нем я нашел, как мне кажется, весьма подходящее название этой главы.

Позвольте вкратце напомнить вам содержание этой истории. Благая (для заключенного) весть, изначально звучала так: "Казнить нельзя, помиловать". Но из-за недостатка знания грамматики запятая была смещена подсудимым всего лишь на одно слово левее. Малозаметный и, казалось бы, никчемный знак препинания, будучи переставлен всего лишь на шесть букв в сторону, в корне изменил суть предложения Весть о спасении превратилась в указ о смертной казни. Благая весть из-за смещения акцента утратила свой характер.

В этой мультипликационной истории есть одна очень важная для христианина истина. Если речь идет о спасении, то очень важны даже детали. От того, насколько правильно в Евангелии расставлены акценты, зависит его здравость и благой характер. Мне мыслится, что понимание этою апостолом Павлом было причиной его высказывания... "Ибо мы не повреждали слова Божия, как многие..." (2Кор.2:17)

Сегодня, как и во времена Павла, в служении многих христиан проповедуется евангелие с опасно смещенными акцентами.

В наше время учения с передвинутой на шесть букв влево запятой имеют особенную популярность. Несколько лет тому назад, приняв пасторское служение в новой церкви, я обнаружил эту серьезную ошибку и в своем богословии.

Мне понадобилось пройти тяжелый путь, что бы исправить акцент в моих отношениях с Господом. В моем сердце есть большое желание помочь тем, кто так же искренне, как и я в прошлом, не замечает серьезных просчетов в популярном "учении веры".

Я буду благодарен Господу, если эта книга сохранит других христиан от богословских ошибок в нашей "стране не выученных библейских уроков".

Глава 2

Страна не выученных библейских уроков Плюсы и минусы богословского "сквозняка" в бывшем СССР

Сегодня часто говорят о беде, которая грозит нашей стране от наплыва западных проповедников. Справедливости ради надо признать, что чаще всего об этом говорят не люди, искренне переживающие за духовное возрождение страны, а политики, прикрывающие лозунгами о сохранении чистоты нашей веры интересы совершенно иного характера. Насколько "наша русская вера" чиста - это тема для особого разговора, но переживания искренне волнующихся людей за здравое христианское пробуждение нации мне совершенно понятны. Из заново прорубленного окна в Европу за последние годы принесено немало доброго, вдохновляющего и реформирующего восточнославянское христианство. Но невозможно отрицать, что через это же окно значительную часть (особенно пост перестроечное поколение) христиан здорово просквозило. Еще 19 веков тому назад апостол писал об опасности ветров учений для младенческого христианского возраста

"Дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения..." (Ефес.4:14)

Почти двухтысячелетней давности беспокойство Павла по этому поводу приобрело сегодня в нашей стране особую актуальность. В душной, десятилетиями (если не столетиями) закрытой комнате царского, а позже и советского христианского дома резко и неожиданно раскрыли окно в Европу. Эта встреча с вселенским христианством осложнилась также тем, что почти одновременно широко распахнули дверь черного хода для учений с Востока

Удивляться здесь нечему это естественно, что такая перемена духовного микроклимата для многих, а особенно для младенцев во Христе оказалась не на пользу. Увы, в этом богословском сквозняке есть не только плюсы закаляющего ветра обновления. В нем также присутствуют и вездесущие микробы богословской путаницы. Также он несет в себе бактерии старых болячек, которыми переболело христианство, как в Западном, так и в Восточном мире. Совершенно ясно, что не привитые от этих опасных заблуждений христиане в нашей стране оказываются наиболее уязвимыми для бактериологически опасной, как и во все времена христианства, внешней богословской среды

Мне в своем пасторском служении приходится сталкиваться с больными людьми и даже церквями, которые имеют осложнения от различного типа богословских вирусов. Но более всего меня беспокоит сегодня та болезнь, которая теребила и мучила христианство на протяжении всех 20 веков его истории. Во все прошедшие столетия от нее духовно умирало или становилось инвалидами больше христиан, чем от любого другого доктринального вируса.

Это магические элементы, хитро и незаметно вплетенные в богословие, принимающие ту или иную догматическую окраску.

Не спешите откладывать эту книгу прочитав слово магический и будучи уверены, что вас это не касается. Магия, в ее черном виде, во все времена вызывала у христиан негативную реакцию. Она вряд ли будет принята человеком, хоть немного знающим Библию. Но беда в том, что сущность магии далеко не всегда в открытой оккультной практике центральный нерв магизма лежит отнюдь не на поверхности, не во внешних проявлениях Он находится иногда в малозаметном смещении акцента с воли Божией на волю (или веру) человеческую. Этот старый, как мир, вирус с Эдемских времен доставляет христианству массу хлопот. Как хамелеон, меняя окраску, он вновь и вновь врывается в жизнь огромного числа христиан, будучи совершенно незаметен.

Мой тезис в том, что сегодня в нашей стране многие христиане больны этой болезнью в ее современной модификации.

Мое желание и молитва о том, чтобы эта книга помогла тем, кого, как и ее автора, в младенческом духовном возрасте, просквозило популярным ветром "учения веры", чтобы богословский сквозняк принес для многих христиан не бронхиты, воспаления и кашли, а стал положительным закаливающим моментом в служении Господу. Я буду благодарен Богу, если хотя бы для одного христианина эта книга станет прививкой от опасного древнего вируса.

Глава 3

Противопоказания к чтению книги

Есть многие люди, которым чтение данной книги не принесет абсолютно никакой пользы. На опыте общения с духовно приболевшими магизмом христианами я заметил следующее: в основном это люди, которым на сквозняке ветров учений протянуло не спину или ноги, а мозговую часть с ее центром высшей нервной деятельности. Проделав анализ, я пришел к выводу, что чтение этой книги уже не сможет помочь христианам со следующими симптомами:

1-й симптом:

Запрет на размышления, которые они часто называют "философией" или "пустыми словами человеческой мудрости", грубо извращая смысл слов, сказанных Павлом. Эти люди считают, что одиннадцатой и лишь по нелепой случайности пропавшей заповедью является заповедь "не рассуждай!"

2-й симптом:

Неспособность изменить свое мнение и уверенность, что они обладают абсолютной истиной. В защиту этой позиции сплошь и рядом вводится двенадцатая заповедь "не сомневайся". Тринадцатой они считают призыв "Пребывать в том, чему научены!" Всякая попытка проверить фундамент своего богословия объявляется такими людьми "диавольскими сомнениями!" Хочется отметить, что такой "узколобо-библейской" позицией можно оправдать веру во что угодно, от нацизма до сатанизма. Мне кажется, что если тебе завязали глаза, надев черную повязку и раскрутив, как в детстве, вокруг своей оси, задавали вопрос": Панас, Панас, на чем стоишь?" Лучше проверить, на чем ты стоишь в действительности, чем молоть чепуху - "на бочке!"

3-й симптом:

Священный страх похулить Святого Духа, нападающий мгновенно, когда кто-либо прикасается к святому святых в их догматике (чудесам, знамениям, пророчествам, видениям или исцелениям). По этому поводу хочется заметить, что Павел не боялся прикасаться к этим "святым коровам" некоторых богословов, когда видел, что тут нет здравого христианского фундамента. Замечая смещение акцентов в Евангелии, он не раз и не десять выступал против, не боясь похулить Святого Духа. Да и сам Христос не боялся касаться этих сверхъестественных святынь. Он достаточно четко указывал на опасность смещения акцентов в служении Богу

"Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" (Мтф.7:21)

Заметим, что если ударение в Евангелии сместить от исполнения воли Божией в сторону сверхъестественных проявлений, то это может привести к печальным результатам

4-й симптом:

Перед теми людьми, которые обнаруживают в себе вышеперечисленные симптомы, я должен извиниться. Эта книга вряд ли сможет вам помочь. Лучше остановите здесь ее чтение и устройте костер для ритуального сожжения нижеследующих "ересей" Ну, а если вы не принадлежите к этому разряду людей, то я хотел бы вам рассказать об одной встрече в главе... - "Можно ли водить Христа за собою?"


Казнить

Казнить, - нельзя помиловать!

Геннадий Мохненко

ЧАСТЬ 2

СМЕЩЁННЫЙ АКЦЕНТ "УЧЕНИЯ ВЕРЫ".

Глава 1 Можно ли водить Христа за собою? Взгляд со стороны на уродливые уши харизматических доктрин "учения веры".
 Глава 2 "Трах-ти-би-дох" и "Во Имя Иисуса", в чём разница? Заклинание и молитва не близнецы-братья.
 Глава 3 Поп Евангелие.
 Глава 4 Дерзновение в вере или дерзость верующего. Всего один шаг между двумя полюсами.
Глава 5 Магический круг в кинофильме "Вий".Его проекция в христианстве.
Глава 6 Веник и собака. С атакой на диавола.
Глава 7 Надорванные души. Нелёгкое бремя божественных качеств.
Глава 8 Корень "христианской белой магии". Брёвнышко в собственном глазу.
Глава 9 Три головы "учения веры". Не очень приятное, но чёткое сравнение.
Глава 10 Не выплюнутое яблоко из Эдема. Или претензии на абсолютное знание воли Божией.
Глава 11 Боги с отрубленными головами. Последствия не отвеченных молитв.
Глава 12 Мир подвластен Богу; Бог подвластен принципам, принципы подвластны нам! Кто же тогда Бог? О чрезмерном увлечении принципами.

Глава 1

Можно ли водить Христа за собою? Взгляд со стороны на уродливые уши харизматических доктрин "учения веры".

Пару лет тому назад на улицах города мы снимали очередную телевизионную программу "Мариуполь христианский" Проходившему мимо человеку я задал вопрос "Как вы относитесь к верующим людям, к христианам?" И услышал нестандартный ответ - "В общем, то ничего, но есть многие среди них, которые думают, что Бога можно водить за собою! Так вот, эти люди глубоко ошибаются!" Немного времени понадобилось мне, чтобы понять, что имел в виду этот прохожий Его негодование в адрес верующих людей, которые свои отношения с Богом строят по принципу "иди туда и сделай то", было, бесспорно, справедливо

Этот человек далеко не одинок в своей метко проведенной параллели к модным теологическим веяниям нашего времени. Один мой друг, ровно ничего не понимающий в хитросплетениях доктрин "взятия верой", после первой же услышанной проповеди сверхзвезды христианских телевизионных вечеров Кената Коупленда из цикла "Всепобеждающий голос верующего" просто в десятку попал, высказав свое впечатление. Его учение о преуспевании, было оценено так "У этого человека взаимоотношения с Богом, как с адвокатом, которого он нанимает".

В этих двух случайных оценках очень ярко выступают невидимые теологам "учения веры", но бросающиеся в глаза первому встречному "уродливые уши" некоторых популярных богословских проблем. Давайте прислушаемся к вышесказанному и попытаемся понять, что именно вызывает недоумение у людей? Почему христиане получают такие нелестные оценки внешних? Удивительно и тревожно, что не слова о воскресении Христа из мертвых вызывают усмешку у людей, что было бы естественной реакцией неверующих, как при проповеди Павла в Афинах (Деян.17-32). Но смеются не над воскресением Христа, а над отношением к Творцу Вселенной. Непонимание и неприятие вызывают требования христиан, предъявляемые Господу и указания, Ему даваемые, а это серьезный повод задуматься

Мой тезис в том, что между христианским и магическим подходами человека к Богу расстояние не так уж велико.

Дистанция, разделяющая белую магию в христианской одежде и истинное христианство, отнюдь не велика Она меньше человеческого сердца, в котором можно сделать шаг от первой ко второму. Чтобы понять, каков этот шаг, достаточно несколько "нижеследующих иллюстраций из практики харизматического" учения веры".

Глава 2

"Трах-ти-би-дох" и "Во Имя Иисуса", в чём разница? Заклинание и молитва не близнецы-братья

С детства осталось в памяти заклинание Старика Хоттабыча, которое он произносил, выдергивая очередной волос из своей бороды. Это было так увлекательно, так маняще: захотелось тебе чего-либо, нет проблем, дерни за волосок и произнеси волшебное словосочетание! Простой и привлекательный путь для исполнения желаний. "Богословие" Хоттабыча было незатейливым и сулило человеку великую прибыль. На удивление похожей оказывается доктрина о силе человеческого исповедания веры в изложении некоторых проповедников. Разве что чуть посложней: вместо выдернутого волоса из бороды имеем нечто более отвлеченное - "вера". Но все составные части те же! Некая формула + нечто (волос, или вера) = исполнение желания. Десятки раз мне приходилось слышать, как христиане исповедовали, чтобы то или иное произошло в их жизни или в жизни других людей. Каждый раз, слыша такие указания в духовный мир, я невольно вспоминаю занимательную сказку о старом Джинне из бутылки.

Если бы я поставил целью перечислить все те исповедания "во имя Иисуса", которые слышал, то вышла бы немалая коллекция несбывшихся человеческих желаний. Машины, дома, костюмы и обувь, здания для служения церквей и кинотеатры, освещение на улицах города и отсутствие ям на трассах - это лишь малая часть тех желаний, которые вуалировались вырванными из контекста всей Библии стихами, типа "если и горе сей скажете: "Поднимись и ввергнись в море - будет". Но снова и снова все тот же перенос акцента в корне меняет суть Евангелия. Из молитв в христианском духе, получается нечто, более похожее на заклинание.

Заклинание и молитва - это близнецы братья для многих людей, мало разбирающихся в христианстве. Путаница возникает из-за того, что и в первом, и во втором случае упоминается имя Иисуса, цитируются одни и те же места из Писания и бабушкой - шептуньей, и проповедником в церкви. В чем же разница между молитвой и заклинанием? Ответ к счастью прост. Произнося заклинание, человек уверен, что он произносит слова, которые обязывают Бога (или диавола) исцелять, убирать порчу, решать ту или иную проблему, гарантировать успех в каком либо деле и т.д. Молитва же исходит из сердца, которое приходит к Богу с прошением. Молитва подразумевает, что решение всегда остается за Творцом.

В первом случае (в заклинании) звучит подтекстом: "Да будет воля Моя", даже если при этом склонены колени и лицо молящегося выражает покорность.

Во втором случае (в молитве) подтекст иной! Он звучит в духе Гефсиманской молитвы - "Впрочем не Моя воля, но Твоя да будет". Вот здесь разница между "трах-ти-би-дох" Хоттабыча и молитвой христианина "во имя Иисуса". Хоттабыч использовал свое странное исповедание и выщипывание бороды для того, чтобы исполнялись его желания. Христианин, сколько бы он не делал заказных исповеданий, хоть бы всю бороду и прическу повыдергивал, может рассчитывать не на исполнение своей воли, но воли Божией! У бедного джина из бутылки акцент в богословии на вернопроизнесенной фразе, и, естественно, на желаемом результате. К счастью, Господь является Царем, которому приносятся человеческие прошения. Он не чиновник, стоящий перед престолом, где восседают правильно сформулированные исповедания веры, и по их указаниям исполняющий их волю! Даже пушкинская "золотая рыбка", столкнувшись с возрастающими запросами старухи не уступила ей свой "божественный" престол. Когда "пуще прежнего старуха взбеленилась" и заявила, что она хочет быть "владычицей морской и чтоб рыбка сама ей служила, и была у нее на посылках", этот "божок" с плавниками и хвостом не уступил трон старухе. Рыбка осталась на престоле, а бабка вернулась к разбитому корыту!

Кто как, а я славлю Господа, что Он не позволял и не позволит никогда царствовать человеческой воле. Он не будет у нее на посылках. Ну, а для тех кто думает, что акценты в Библии расставлены на правильно сформулированных словах в молитве и на вере молящегося, я рекомендую перечитать нижеследующие места в Библии. Прошу вас, обратите внимание, что везде употребляется слово просите! Заметьте, пожалуйста, что между словом просите и повелевайте есть существенная разница.

Просьба допускает отказ! Повеление не оставляет место отрицательному ответу. Просьба приносит свою волю под волю Господа на престоле! Повеление указывает своей волей с престола. Вот здесь коренная разница между заговором и молитвой, между Хоттабычем и Христианином!

Предложения с правильно расставленными акцентами;

"...но, если и горе сей скажете: поднимись и ввергнись в море" - будет; и все, чего не попросите в молитве с верою, получите". (Мф21:21-22)

"Если пребудете во Мне и слова Мои в вас пребудут, то чего ни пожелаете, просите, и будет вам". (Ин.15:7)

"Дабы, чего ни попросите от Отца во имя Мое, Он дал вам". (Ин.15:16)

"Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам. "Доныне вы ничего не ПРОСИЛИ во имя Мое; просите и получите, чтобы радость ваша была совершенна". (Ин. 16:23-24)

Я слышал десятки проповедей богословов "веры" на эти стихи и для меня совершенно очевидно, что акцентировались в них слова "будет вам" или "даст вам". Я прочитал полтора-два десятка книг, в которых ударение стояло не на слове "просите", а на фразах типа "чего не пожелаете" Умоляю вас, братья и сестры, проверьте, правильно ли расставлены акценты в вашем отношении к Господу? Не восседают ли на престоле вашего сердца ваши желания вместо суверенной воли Божией? Не последовали ли вы учениям, в которых акцент смещен на желаемое вместо действительного. Не увлеклись ли вы поп-Евангелием вместо Евангелия Христа?

Глава 3

Поп Евангелие

"Поп" - не православный священник, но популярное Евангелие.

Популярность притягательна! Ее соблазн окутывает человечество с древних времен, затрагивая все сферы жизни от эстрады до богословия. Умение создавать шлягеры всегда было делом прибыльным и манящим, как для певцов, литераторов, политиков, так, увы, и для проповедников. Секрет популярности, в изложении некоторых специалистов по созданию хитов, очень прост, он содержит три основных пункта. Все они ярко просматриваются в богословии движения веры, демонстрируя его популистский характер.

1-е правило создания шлягера гласит: "пусть все будет просто!"

Шлягер должен быть незатейливым, желательно на три, максимум на четыре аккорда. Без всякого усилия и труда со стороны слушателя он должен проникать ему в голову и уютно там располагаться. Мне кажется, что в богословии веры это первое правило популярности применено с успехом! Исключается все то, что требует малейшего напряжения человеческого интеллекта. Доктрины, требующие малейшего усилия человеческой души упрощаются до примитивизма. Вот то, что нужно массам. Секрет успеха в девизе популярного богословия: "Упрощай и властвуй!" Что вы там возитесь тысячелетиями с вашей проблемой Геодицеи? (оправданий наличия зла в мире при реальности Благого и Всемогущего Бога. Авт.) Что вы там пытаетесь объяснить толпам смысл и пользу страданий для человека! Упрощай! Пользуйся первым правилом создания хита! И сложнейшую проблему богословия, вопрос, который на протяжении тысячелетий вызывал так много споров, пользуясь вышеприведенным правилом, трансформируй в хит! Бог благ, сатана зол. Все хорошее от Бога - все плохое от диавола Бог не наказывает болезнями, это диавольские функции. Бедность от сатаны, преуспевание от Бога. Все просто как дважды два, и мелодия трёх-аккордной богословской "попсы" уже в головах людских.

2-е правило создания популярности: говорите (пишите, пойте, проповедуйте) о том, о чём хотят слышать люди.

Это старое газетное правило привело к успеху немало репортеров, певцов, и, к сожалению, проповедников. Недавно я пересмотрел записки некоторых христианских конференций учителей "веры". Тематический состав приблизительно следующий:

1/3 - проповедей и учения о преуспевании о том, как верой открыть люки для благословений, которые помогут решить проблемы вашего пустого холодильника.

Еще 1/3 - проповедей посвящена тому, как избавиться верой от одолевающих вас болячек и овладеть секретами использования Божией исцеляющей силы в вашем служении.

Одним словом, пой о том, что приятно людям! Шлягер накрепко застрянет в голове твоего последователя! Но, дабы закрепить успех популярности, используй 3-е правило.

3-е правило: поддёргивай и высмеивай всё вокруг себя.

Говори о мертвой религии, которая царит во всех других христианских деноминациях, кроме твоей. Проповедуй о болоте религиозных демонов, среди которого возвышается единственный остров твоих спасительных убеждений. Критикуй и насмехайся над всем и вся, что попадается под руку, и шлягер все более и более будет приобретать популярность.

Сегодня многие проповедники-радикалы по достоинству оценили плюсы этого третьего правила. Они смеются над всем, достигая популярности в среде неприхотливой и неразборчивой публики. "Такое прославление, как было до сих пор неугодно, Господу! Все, что было до нас - это душевное, а надо дать свободу Духу! Молиться надо не так - это не молитва, а детский лепет. Подобные фразы составляют значительную часть "учения веры" - критика, критика и еще раз критика. Она сделает твоих последователей рьяными поклонниками "попсы" в твоем исполнении. Что им сложные структуры Свиридова в музыке или Августина в богословии. Даешь простоту! Даешь лесть слуху! Даешь ухмылки и критику в адрес всего, что имеет более чем три аккорда!

Сейчас в нашей стране христианский богословский шлягер популярен, как никогда Учения "преуспевание верой", "исцеление верой", да и вообще "исполнение твоих желаний верой" овладевают умами многих христиан. Неужели они не замечают смещения акцентов благой вести? И в чем причина: в незнании или в дерзости? Об этом - в следующей главе.

Глава 4

Дерзновение в вере или дерзость верующего. Всего один шаг между двумя полюсами.

В популярном богословии веры часто звучит призыв к дерзновению в вере! Это радостный и прекрасный клич. Апостол Иоанн чаще других говорит о дерзновении в своем первом послании:

"Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдится пред Ним в пришествии Его" (IИн.2:28)

Я очень люблю этот стих у Иоанна. В нем, на мой взгляд, сокрыт глубочайший смысл взаимоотношения Бога и человека. Акцентирую внимание на слове "дерзновение", его нередко понимают как синоним "дерзости". Но между ними есть существенная разница при наличии одного корня.

Слово "дерзновение" передает смысл смелости. Слово "дерзость" - непочтительности и грубости. Библейское слово "дерзновение" говорит о наличии у человека права предстать пред Богом Слово "дерзость" - о превышении человеческих прав перед Творцом. Как между любовью и ненавистью, так и дерзновением - дерзостью лишь один шаг. Сделайте его и от почтительного состояния человека пред Богом вы окажитесь в вызывающем дерзком положении. Не остановитесь на праве человека смело предстать пред своим Творцом, а сделайте еще один шаг. Заявите, что человек имеет право требовать что-либо у Господа. И из библейского благословенного, кроткого дерзновения вы окажитесь в магической, наглой и грубой дерзости.

К сожалению, в модном сегодня богословии этот шаг уже сделан! Сделан вроде бы неумышленно и хочется верить, что по неведению Провозглашены ошибочно права христианина на преуспевание, отсутствие страданий, принадлежащие людям "веры" здоровье и успех. Право Бога поступать по Его воле в каждом конкретном случае уже оказывается, не принадлежит Ему! Теперь это человеческое право Бог больше не владелец контрольного пакета акции над человеческой судьбой! Успех и здоровье уже не в руках Горшечника, но горшка! Все это и является прямым следствием шага от дерзновения к дерзости, от права глиняного горшка предстать пред горшечником с заявлением, что горшечник в долгу перед горшком. Но опять таки к великому человеческому счастью, сколько бы человек не кричал о своих правах на преуспевание, сколько бы горшок не заявлял о том, что горшечник обязан разукрасить его в пестро радужные тона горшечник, а не горшок, решает каким быть последнему. Дерзость пред Богом - связана с исполнением воли Божьей в отношении к человеку. Иоанн писал: "И вот, какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас. А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него". (1Ин.5:14-15.)

Призыв апостола к дерзновению и ходатайства перед Богом вновь и вновь показывает человеку правильное место его желаний, молитв прошений. Это место под, а не над волей Божьей. Это разница между кротким дерзновением - в смысле права стоять пред Богом с прошением и дерзостью - требованием заказом звучащем в молитвах

В завершении этой главы, позвольте привести один пример. Он ярко демонстрирует разницу между двумя подходами к Богу в молитве. Один из проповедников "движения веры" говоря о молитвах за исцеление, сказал буквально следующее: "Если Дух Святой не двигается, то я двигаю Дух Святой". Дерзость, а не дерзновение очевидны в таком подходе. Если Бог не исцеляет людей в собрании я отберу у Него это право! Исцеления будут! Это нам принадлежит! Другой проповедник, требуя у Бога исцеления, подняв Библию к небу, заявил Творцу, что в случае если Он публично и немедленно не исцелит данного человека, Писание будет порвано на глазах публики.

О безумство глиняного горшка пред лицом Создателя! Дерзостное, красиво звучащее, но откровенно глупое, не сознающее кто ты и пред Кем ты!

Глава 5

Магический круг в кинофильме "Вий".Его проекция в христианстве.

Превышение человеческих полномочий пред лицом Бога неминуемо выливается в последующие курьезы. Когда христианин уверен, что ему принадлежит власть над болезнями, недостатком, да и вообще над духовным миром - это непременно даст о себе знать в его культовой практике. Это откроет дверь нехристианским явлениям в служении церкви. Рассмотрим хотя бы одно из немалого количества проявлений магических элементов в служении последователей "богословия веры". Мне не раз приходилось слышать молитвы, в которых звучало приблизительно следующее: "Я провозглашаю кровь Христа на мой дом! Я помазываю ей мой автомобиль!" Мне вспоминается молитва одного пастыря т. н. "харизматической" церкви: вместо того, чтобы идти на работу (он работал сторожем) этот служитель провозглашал ограду крови Иисуса на детский сад и преспокойно оставался дома.

Что же это за странное действие? Христиане, мажущие кровью Господа все подряд, от автомобилей до своих холодильников и даже собак. Смею заверить, это ничто иное, как магические элементы, имеющие место в их служении

В Гоголевском "Вие" главный герой сражался с силами тьмы, с летающими гробами, со скелетами и уродцами. И секретом его спасения был круг, который он рисовал на полу. В этот круг не могли прорваться демоны и чудовища. Это был магический круг! А его магическая сущность заключалась в том, что у человека, а не у Бога, оказывается секрет, используя который он может защитить себя от проблем всяческого рода. Давайте еще раз вспомним религиоведческое определение магии: "Это вера в то, что человек может управлять духами, силами, богами и действия, вытекающие из этой веры".

"Ограда крови Иисуса", провозглашаемая христианином, является ни чем иным, как магическим элементом в его служение. От людей, практикующих подобные вещи, я слышал ссылки на некоторые места из Писания. Позвольте мне привести их здесь и указать на явно смещенные акценты в толковании этих стихов Библии. Одно из мест, употребляемых этими учителями, из книги Иова. Сатана в этом месте выглядит практически как Вий у Гоголя. Он бьется лбом об некий ограждающий круг, но прорваться через него не может. Отчаявшись, он приходит к Господу и говорит: "Не ты ли кругом оградил его, и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле. Но простри руку Твою и коснись всего, что у него, - благословит ли он Тебя?" (Иов.1:10.)

Впечатляющее место! Таинственный круг - ограда от бед и зол! Чем не библейское подтверждение для его христианской проекции? Но заметим одну маленькую, но все в корне меняющую деталь. Это Бог, а не Иов, является защитником от притязания сатаны. Это Божьи, а не человеческие функции позволить прийти беде в дом Иова, или нет! Это не человек из земли Уц своей верой построил ограду, а Господь по своей воле не допускал сатане прикасаться к нему!

Один из самых забавных богословских анекдотов связан именно с толкованием этой ситуации. Учителя "веры" утверждают, что Иов является виновником того, что сквозь ограду прорвался сатана. Это его вина, а не Божия воля, это он допустил беду, не достроив ограду, не дочертив верой свой магический круг. В подтверждение этому приводят слова Иова... "Ибо ужасное, чего я ужасался, то и постигло меня, и чего я боялся, то и пришло ко мне. Нет мне мира, нет покоя, нет отрады: постигло несчастье". (Иов.3:25).

Вот она брешь в ограде Иова! Через этот недорисованный верой Иова, сектор и прорвались в его жизнь беды! Опасение Иова прорубили пробоину, через которую хлынули проблемы! Это он, а не Бог, устроитель своей крепости веры. И именно Иов виновен в том, что случилось!

Друзья, такие заявления абсолютно искажают смысл всей книги Иова. Они переворачивают его с ног на голову. Иов занимает место Бога. Он объявляется, как строителем ограды своей жизни, так и виновником того, что в этой ограде оказалась брешь. Потрясающее изменение идеи этой книги! Изменение до наоборот. В действительности совершенно очевидно, что Бог и только Он является защитником Иова, именно Бог позволил прийти беде в его жизнь. Даже если бы этот человек с утра до вечера провозглашал кровь Христа на свой дом и на каждого из детей, это не имело бы никакого смысла, если Бог позволил бы прийти проблемам. Если бы этот человек из земли Уц помазывал кровью Христа каждого верблюда и ослицу, это было бы странным и абсолютно пустым действием, так как библейский акцент, как всегда, стоит на Божией воле, а не на человеческой вере. В этом пункте "учения веры" мы видим всё ту же идею. Человеческая вера, а не Божия воля, объявляется решающим фактором. Все последующие действия это лишь производные, исходящие из этого коренного заблуждения.

Магический круг из произведения классика, к сожалению, имеет много различных проекции в христианстве. Кто-то чертит круг мелом на полу, кто-то святой водичкой обрызгивает порог, кто-то носит в каждом кармане иконку святого Покровителя, а кто-то верой провозглашает кровь Христа. Все это одного поля ягоды, но ягоды ядовитые. И дай нам Господь не отравиться ими в нашем здравом христианском хождении.

Глава 6

Веник и собака. С атакой на диавола.

В отличие от оборонительной формы магизма, выраженной в провозглашении оград крови Христа, в "учении веры" есть также активное проявление этой болячки. Выражается она в повышенной агрессивности последователей этого учения по отношению к сатане. "Сатана, я связываю тебя, я повелеваю тебе убраться со своими болезнями от меня, сатана, убери свои лапы от моего кошелька". Также и подобные этим связывания, повеления и приказы Вы услышите в большей части проповедей и молитв.

Однажды моя жена очень просто проиллюстрировала всю комичность такого богословия: "Когда хозяин лупит собаку веником, с какой-либо целью, то последняя, если она не слишком сообразительна, начинает недолюбливать орудие наказания. Она рычит на веник, ее холка поднимается, она лает на него, а при возможности и рвет его зубами". Простите за такое не лестное сравнение, но христиане, которые постоянно воюют с сатаной, пляшут у него на голове, наступают на него и вяжут, напоминают мне эту самую несмышленую собаку. Она не в силах сообразить что причина, по которой веник иногда прохаживается по ней не в нем самом. Она не может понять, что воля хозяина, а не произвол веника играет здесь первую скрипку.

Ну, а если все хорошо и проблем нет, то благодарить Бога за Ваши успехи и благоденствия.

Все гениальное просто: "Бога - славь, сатану - бей!" Удивительно, как до этого не додумались ни иудеи в Ветхом завете, ни христиане за 2000 Новозаветных лет. Просто потрясающе, как это Иов не видел, что Бог не при чем в бедах, на него обрушившихся. Не догадался он на сатану молитвенно порычать. Молился почему-то, "наивный", к Богу.

Да и Павел подотстал от учителей "веры" в духовной брани. Почему-то из-под обрушившихся на него проблем трижды молил он Господа, чтобы ангел сатаны был удален от него. (2Кор.12:8) Ах, кабы ему попалась под руку хорошая книжка Кената Хейгана или видеокассета с учением Алексея Ледяева, прозрел бы Апостол и понял, что Бог тут ни при чем. Глядишь, и присоединился бы к христианам, орущим на диавола.

Но, слава Господу, дорогой читатель, что и Иов, и Павел не имели этой дуалистическо-языческой практики. Они вполне осознавали, что сатана не является бесконечно действующим духом, он действует лишь в тех рамках, которые ему определяет Господь в каждом конкретном случае. Он исполняет роль не более чем веника в процессе воспитания собаки или некоего духовного ремня в достижении своих отцовских целей. Иов говорит в своей трагедии; "Бог дал, Бог и взял", четко осознавая Божественное всемогущество и всеведение. У него даже мысли нет, что диавол прокрался в его жизнь вне Божьего попущения. Нам стоит взглянуть в первую главу книги Иова и убедиться в том, что Сатане было Богом дано право прикасаться к Иову, и при том поставлены четкие границы его действий: "И сказал Господь сатане? Вот, все, что у него, в руке твоей; только на него не простирай руки твоей. И отошел сатана от лица Господня". (Иов.1:12).

В последующей истории мы видим, что диавол имел возможность действовать ровно до этой, проведенной Богом границы. Во второй же главе, после еще одного диалога, Господь расширяет границу для действия диавола, говоря в стихе 6: "...Вот, он в руке твоей, только душу его сбереги".

Обратим внимание на то, что сатана до этого не мог прикоснуться к телу Иова болезнями. Только с момента расширения черты допустимого, он способен коснуться тела Иова, но, опять-таки, не его души, в соответствии с новой границей, проведенной для него Богом.

Вдохновенная увлеченность войной с диаволом является отличительным признаком церквей, исповедующих "учение веры" Так называемая духовная брань, в виде громких молитв, атакующих духов злобы и сокрушающих сатанинские твердыни, является неотъемлемой частью их служения. В этих церквях можно увидеть потрясающие зрелища, когда все собрание с озлобленными лицами топает ногами, наступая, как им кажется, на голову диаволу.

Я никогда не забуду одной картины, которую я наблюдал однажды в харизматическом служении. Маленькие, худенькие и бледные сестры в группе прославления пели воинственную песню с припевом: "Как у львов наши лица, мы рвемся вперед!" Причем эту агрессивно-атакующую песню они исполняли голосами львенка из мультфильма, в котором он пел "Я на солнышке лежу". Откуда это явление? Что это за нацеленность на диавола? Где источник этого странного поведения христиан?

Уверен, что он лежит все в той же богословской плоскости.

Дело в том, что "богословие веры" страдает дуалистическими тенденциями. Упростив самую сложную теологическую проблему теодицеи (оправдание наличия зла в мире при утверждении, что Бог всемогущ и благ) и поделив функции между Богом и диаволом, учителя веры пришли к следующему: если в Вашей жизни какие-либо проблемы, то нужно гнать диавола, это от него и Божией волей для Вас не является.

Постоянно сражающееся с диаволом, криками и топаньем, христианство вряд ли достойно обвинения. Скорее это вызывает сожаление. "Оружия воинствования нашего не плотские", - писал Павел. Под духовной войной Апостол явно не подразумевал агрессивные молитвенные диалоги с диаволом.

Один мой хороший друг, искренне молясь однажды, воевал с сатаной до такой степени, что сломал палец на руке, которой он бил по силам ада. Сегодня, оставив подобную практику, он шутливо называет себя "инвалидом духовной брани" и противостоит врагу душ человеческих чисто библейскими методами - богобоязненной чистой жизнью.

Что же касается Иова, то о его недуалистических взглядах Писание свидетельствует следующее об Иове, заявившем "Господь дал, Господь и взял" сказано, что "Во всем этом не согрешил Иов, и не произнес ничего неразумного о Боге" (Иов.1:22).

Он вполне осознал, что все то, что стряслось в его жизни, произошло не без Божьего волеизъявления.

Глава 7

Надорванные души. Нелёгкое бремя божественных качеств.

Признаюсь, что вопрос о том, включить эту главу в книгу или нет, стоял для меня довольно остро. Но все же первое я счел более правильным То, о чем я напишу ниже, не имеет целью кого-то осудить. Мое желание, лишь помочь тем проповедникам, богословие которых, хоть и по неведению, но все же часто становятся причиной психических срывов у их последователей

Здесь важно оговориться Я вовсе не хочу сказать, что, если в какой-либо церкви есть человек, имеющий психические проблемы, то вину следует искать исключительно в богословии. Во все времена церковь была прибежищем и для тех, чья душа травмирована. В общинах любой деноминации всегда находили понимание и тепло не только калеки физические, но и душевнобольные люди.

Поэтому все то, что будет сказано ниже, не является безоглядным обвинением. Однако считаю, что чистота Библейского учения может влиять на наши души. Присоединяюсь к мнению Апостола о том, что от искажения Евангелия наши умы могут... "повредиться, уклонившись от простоты во Христе" (2Кор.11:3).

Попав в начале своей христианской жизни в "харизматическую" библейскую школу, я стал свидетелем того, как двое из студентов имели психический срыв после нескольких недель обучения. Я не могу говорить о первом, но что касается второго из них, то смею свидетельствовать, что он до этого был вполне нормальным человеком. Позже я столкнулся с тем фактом, что сумасшествие является не таким уж редким происшествием в церквях, ориентированных на "учение веры" и склонных к активной эмоционально-мистической форме служения

Один молодой человек, узнав, что я готовлю к изданию эту книгу, обратился ко мне с просьбой, чтобы я включил в нее его историю. Поступив в одну из библейских школ, где его учили преуспеванию в вере, и где при этом он постоянно недоедал, этот молодой христианин оказался у развилки. В одну сторону вела широкая, красивая, но, увы, теоретическая дорога процветания, якобы обещанная верующему; в другую - узкая, тернистая, но реальная студенческая жизнь с массой проблем и трудностей Он, оказавшись на этой развилке, попал в явный дискомфорт, который его душа не вынесла. Под давлением теоретической силы и власти, о которой ему много проповедовали, он оказался в психлечебнице.

Я знаю о людях, которые заканчивали жизнь самоубийством. А так же о тех, кто на протяжении нескольких лет находится на лечении у психиатров, вследствие своего увлечения поп-богословием, в котором через веру провозглашается передача человеку божественного могущества.

Я так далек от того, чтобы отрицать, что "многое может усиленная молитва праведного". (Иак.5:16) но категорически настаиваю на том, что источником могущества и силы для решения тех или иных наших проблем является Великий Бог, а не Великий Муж Веры... Человек в силу своей природы просто не приспособлен быть Богом. Мы не способны нести тяжесть всемогущества. Она принадлежит лишь Ему - нашему Творцу.

Хрупкие человеческие плечи не потянут Божественную власть как постоянную ношу. Христос говоря: "Ее даю вам власть..." (Лук. 10:19) вовсе не имел в виду, что он предоставляет человеку в полное распоряжение свое всемогущество, как это трактуют некоторые Евангелисты. Здравый богословский тезис состоит в том, что оно является непередаваемым качеством Бога и принадлежит лишь Ему. Христос указывает на то, что немощный по своей природе человек в выполнении великого поручения вправе рассчитывать на Божественную поддержку Святого Духа и на Его Силу. Господь не взваливает на плечи ребенка ношу Отца. Он не надевает на творение рюкзак с грузом Творца. Божественное всемогущество явно не по силам человеку.

Я не специалист в области психологии, но, беседуя с профессионалом в этой сфере, получил печальное подтверждение своим выкладкам. "Учение власти верующих и силы человеческой веры", по его словам, стабильно поставляет надорванные души в психиатрические лечебницы. У лидеров этой богословской школы, как всегда, есть потрясающая отговорка. Они заявляют, что этому причиной служит особая активность демонов в присутствии помазания Святого Духа. Якобы именно поэтому в их церквях гораздо чаще, чем где-либо происходят психические срывы у людей. Там, где действует Бог - сатана разбужен и также проявляет свою активность. Потрясающий ход!!! Я снимаю шляпу перед находчивостью поп-богословов!

Но позволю себе заметить, что данные сноски на активность демонов при проявлении Христа не совсем точны... С Его появлением психически больные люди становились здоровыми.

"Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме..." (Мрк.5:15)

Мое мнение: что вместо того чтобы аплодировать "помазаннику", в служении которого кто-то начинает биться об пол, лучше посоветовать ему еще раз обратить внимание на слово Павла: "Боюсь, чтобы, как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе..." (2Кор.11:3).

Ну, а претендующим на то, что им в постоянное пользование дана "Власть наступать на змеев и скорпионов" (Лук. 10:19), тем, кто считает, что Божественное могущество в их полном распоряжении, тем, кто заявляет, что своей верой человек в состоянии выписывать порцию божественного исцеления, как кладовщик выписывает мешок цемента со склада, я предлагаю тест на истинность их Богословия.

Если ваши теологические схемы верны, то приезжайте к моему знакомому в психиатрическое отделение, которым он заведует. Вам будет выделено помещение и объекты для освобождения от злых духов. Подтвердите, что божественное исцеление "Включается вашей верой" (назв. брошюры К. Хейгана), помогите врачам решить проблему перегруженности помещений. Но если у вас для этого нет времени, то, пожалуйста, хотя бы проверьте акценты в своем богословии.

Верующий человек действительно имеет доступ к силе и власти Господа нашего Иисуса Христа, но распоряжается ею не по своей воле, а по воле Спасителя. И уже никак не по силе человеческой носить Божье всемогущество в кармане веры своего духовного пиджака.

Глава 8

Корень "христианской белой магии". Брёвнышко в собственном глазу.

Повелевающее, дерзкое, требующее и отдающее указания в духовный мир христианство - что это? Откуда это оригинальное учение, возвышающее человеческую веру, как решающий фактор в финансовом преуспевании, в физическом исцелении, в ответах на молитвы-заказы (от троллейбуса на остановку, до жены или мужа) Что это за явление - приказы ангелам, как официантам, и сатане, как дрессированному псу? Где источник учений о провозглашении крови Христа на автомобили и кошельки. Кто придумал такие экзотические учения, как необходимость духовных родов, прежде чем ты получишь ответ на молитву?

Это лишь очень краткий список вопросов, возникающих у человека, сталкивающегося с богословием "учения веры". Рассматривая такую оригинальную духовную практику, как духовные роды или необходимость визуального представления ответов на молитву, мы имеем дело с плодами, висящими на различных ветвях одного и того же дерева Логично попытаться обнаружить его корень. Где зарождаются эти странные догматы и практики? В каком месте происходит сбой в жизни многих христиан и церквей?

В этом поиске мы неизбежно приходим к слову "магия" Я бы очень хотел заменить этот термин на другой, менее отпугивающий христиан, но в действительности это самое подходящее определение для корня "псевдохаризматических доктрин" Разве что стоит прибавить слово "белая", т.к. в отличии от черной (умышленно, осознанно служащей силе зла) - это, конечно же, не прямой вызов Богу, а лишь плод неведения

В книге пророка Исаии гнев Господень вызывало то что его люди "Многое переняли от востока: и чародеи у них, как у Филистимлян" (Ис.2:6).

Иными словами, примесью к здравому служению Богу являлись некоторые моменты восточных языческих верований. Этот винегрет из различных духовных практик и школ язычества, который по неведению пытались преподносить в служении Богу, Господь не принимал никогда и требовал от своего народа отделения от истины ложных примесей.

Говоря о том, что в богословии харизматического "учения веры" есть магические элементы, я далек от мысли, что последователи этого учения не являются христианами, но это не дает права никому из нас закрывать глаза на серьезную фундаментальную проблему в их отношениях с Богом.

Смотря на богослужения православных людей и замечая, зачастую, языческие моменты, мы, совершенно справедливо, негодуем. Но куда более изощренным является смесь этих же заблуждений в протестантских церквях. Мы так далеки от грубого и явного идолопоклонства православной бабушки, стоящей перед своей иконой в ожидании чуда от какого-нибудь "святого". Мы так увлечены критикой обрядоверия ортодоксальной церкви, что нам иногда совсем не до наших ошибок и просчетов.

Однажды я присутствовал на богослужении одной из "живых" церквей, где после часовой проповеди, сокрушающей заблуждения традиционной церкви, проповедник занялся магическим сеансом (что мог подтвердить любой человек, мало-мальски сведущий в вопросах религиоведения). Этот человек и не подозревал, как далек он был от чистоты Библейской веры!

Будучи абсолютно согласен с принципом, на который указывал Господь (Мф.7:2), искренне сочувствую тем, кто не видит бревна в собственном глазу, но ищет, "как вынуть сучок из глаза брата твоего".

В начале своей христианской жизни автор этих строк был также убежден, что доктрины "учителей веры" непогрешимы и основаны на Писании. От обилия цитат из Библии в книгах проповедников "преуспевания", "исцеления верой", и "силы исповедания" у меня создавалось впечатление о фундаментальном обосновании этих учений в Слове Божием. Но при серьёзном изучении Библии, чем дальше, тем больше, я стал замечать однобокость, ограниченность и необоснованность этих учений. Их популистский характер начал открываться мне, когда я обнаружил зияющие белые пятна в богословии учителей, проповедующих эти доктрины. Господь дал мне ясное видение их корня, указав источник, который вдохновляет развитие вышеперечисленных доктрин.

Я называю сердцевину этих популярных учений магическим (белым) подходом к Богу. Его суть не бросается в глаза, как шляпка гриба мухомора, но от этого не становится менее ядовитой.

Что же такое магия? В чем ее сущность? Где ее сердце? Традиционное и достаточно четкое определение таково: Магия - это вера в способности человека управлять или влиять тем или иным способом на сверхъестественные явления, силы, Бога или богов, духов или ангелов и т.д. а также действия человека, основанные на этой вере.

Иными словами это позиция, когда человек думает, что он может воздействовать на Бога, погоду, болезни, урожай, успех в том или ином предприятии и т.д.

Магия - это вера человека в то, что у него есть некое знание принципов, этакий ключ, которым открывается ларчик его проблем.

Если в двух словах сказать о сущности магии, то лучше всего это выразить так: магия - это убеждения, в которых акцент поставлен на человеческой воле (вере, действиях и т.д.), а не на суверенной Божьей воле.

Когда человек думает, что Бог должен его исцелить, должен дать ему успех, должен решить его проблему, должен отвечать на его молитву - это ни что иное, как магический подход к Богу. И именно отсюда, из этой коренной ошибки разрастаются ветви традиционно популярных учений. Различные учителя выстраивают целые стройные системы, подгоняя под них места из Библии. Они учат, как действовать, как правильно молиться, что и как правильно говорить, для того, чтобы ваши желания и цели были осуществлены Богом.

Сегодня из этого магического корня в христианстве разрослось огромное древо различных учений. Взглянув на него, мы (в следующей главе), будем неприятно удивлены.

Глава 9

Три головы "учения веры". Не очень приятное, но чёткое сравнение.

Давайте вместе рассмотрим, какие ветви питает вышеуказанный корень.

Три основных типа магии имеют свои аналоги в трех главных частях "учения веры".

1. Вербальная (словесная) магия - основана на вере в то, что слова, которые ты произносишь, имеют силу и производят действия, тебе угодные.

Вовсе не отрицая важности правильного употребления слов в жизни христианина, хотелось бы предостеречь тех, кто увлечен учением о "исповедании" Есть принципиальная разница между христианским и магическим подходом к силе слов, которые мы говорим.

Магический подход - это когда мы верим, что будет так, как мы говорим (исповедуем).

Христианский подход - будет так, как угодно Господу в данном конкретном случае, как бы и что бы мы ни говорили.

Я видел очень многих христиан, которые, начитавшись учений о "исповедании" и не видя этой разницы, занимались и занимаются вербальной магией, провозглашая в правильно и тщательно подобранных фразах (часто даже взятых из Библии) свои желания и свою волю - веря, что они должны исполниться.

2. Промысловая (хозяйственная) магия - основана на вере в то, что человек может тем или иным способом воздействовать на природные и духовные законы для достижения успеха или процветания.

Опять же, вижу необходимость оговорки в популярном учении теологов "преуспевания верой", есть верная мысль о том, что благословение Божие очень часто имеет выражение и в материальном процветании. Но вновь хочу четко разделить магический подход от христианского;

магический взгляд - если я буду выполнять то, что сказал Господь, то мне будет во всем сопутствовать успех.

христианский взгляд - я, безусловно, буду выполнять то, что повелел Господь, а если Ему будет угодно, то Он может дать успех многим делам и предприятиям.

Даже при самом беглом анализе литературы названых теологов явно заметен акцент на то, что воля Божия, в данном случае, абсолютно известна, а вся проблема в том, что мы недостаточно знаем или мало верим в принципы преуспевания. Нужно лишь запустить определенные законы, и тебе обеспечено финансовое процветание. Хочу сказать, что такой подход - ничто иное, как элемент древней хозяйственной магии, - теория которой заключалась в следующем: "Достаточно лишь начать верить и выполнять некие указания, и ты обречен на успех. Неудача же бывает из-за незнания или неверия в некие принципы".

3. Целительная магия, возможно, самая популярная, ввиду ее повсеместной актуальности Суть ее все та же - вера в то, что у человека есть сила тем или иным способом воздействовать на духовный мир, решая проблемы заболеваний.

Я безгранично далек от мысли отрицать божественное исцеление. Но берусь утверждать, что современные проповедники "Евангелия исцеления", довольно далеко отклонились от Евангелия Иисуса Христа. Они сбились в своей практике на все ту же, старую как мир, магическую дорогу. Сегодня не трудно найти книги, где вам подскажут, как именно возлагать руки, что именно произносить в это время, и на чем концентрировать мысли в этот момент. Эти популярные брошюры об исцелениях по сути дела винегрет, обильно замешанный на магических принципах. Ну а разница между магией и здравым христианским подходом к вопросам исцеления все та же:

магический принцип - мне принадлежит исцеление, нужно лишь использовать некие духовные силы и получить положенное.

христианский принцип - в моих немощах и болезнях у меня есть ходатай и, обращаясь к Нему, я прошу Его об исцелении если, в данном случае, есть на то его воля, то Он совершит исцеление.

Здравое христианское учение не претендует на указания Богу, что Ему делать в том или ином случае.

Оно не дерзает водить Христа за собою правильно сформулированными целительными заговорами или принципами преуспевания. Благочестие христианина приносит пред Богом свои нужды, проблемы, трудности и смиренно ждет ответа от Творца. Более того, христианское сердце должно быть готово к отрицательным (с нашей, земной точки зрения) решениям наших ходатайств. Мы должны вполне уповать на промысел Божий и Его ведение в решении наших жизненных тяжб.

Магическое же мышление имеет фундаментом претензию на абсолютное знание принципов и правил, которые "якобы" заставляют божество совершить то или иное действие, будь то исцеление или решение какой бы то ни было иной проблемы.

Глава 10

Не выплюнутое яблоко из Эдема. Или претензии на абсолютное знание воли Божией.

Магия в христианстве не протестует против Бога, не отрицает его власть и право на человеческую жизнь. Ее сущность - это не открытый протест, но указания которые дает христианин Богу, ссылаясь на то, что эти указания соответствуют Его воле, и изложены в Его слове. Христианин, который повелевает прийти исцелению или преуспеванию, "твердо" стоит на том, что это воля Господа.

Фундаментом "учения веры" является убеждение, что воля Божия в этих вопросах человеку открыта. "Она есть! Бог хочет этого! Всегда и для каждого'" - вот убеждение, которое является основой для того, чтобы, веря в это, начинать практиковать принципы исцеления и получать его. Но достаточно ли этот фундамент крепок? Неслышно ли в этом утверждении голоса из Эдема, говорившего "И будете как Боги, знающие добро и зло?" По толкованию иудеев, добро + зло = все. Знать добро и зло, значит, знать все. Иными словами первое искушение, которое пришло к человеку, состояло в том, что он будет знать все. Для него будет все понятно и не будет необъяснимой части в сфере познания. Когда проповедник заявляет: "Бог хочет, чтобы ты был здоров и чтобы у тебя была хорошая машина", он говорит не что иное, как то, что - "Я знаю, что Бог хочет! Мне все открыто о Божьем желании для тебя. Тебе нужно лишь протянуть руку веры и взять то, что тебе принадлежит".

Друзья, говорить, что воля Божья мне совершенно известна для каждого человека и в каждом конкретном случае, это не что иное, как претензия на Божественность. Это попытка поставить свой ум вровень с умом Божьим

У Иова было 3 друга, которые считали, что им все понятно в вопросах воли Божией на исцеление и преуспевание Что тут неясного? Разве тут есть, что-либо непонятное? Если бы Иов действительно верил в Бога и вел богобоязненный образ жизни, его бы не постигли бедствия!

Но надо же! Оказалось, что у Бога были свои мысли и мотивы, в соответствии с которыми он допустил Иову высшую меру человеческих страданий. Оказалось, воля Божия была сокрыта от глаз человеческих в отношении к этой конкретной душе!

Таким образом, я убежден, что фундамент, на котором стоит "учение веры" весьма шаток. Воля бога зачастую бывает не на исцеление, а на страдания (в том числе и от болезней). И уж далеко не всегда бог хочет, чтобы ты преуспевал материально, а иногда у него есть совершенно противоположные желания.

Поэтому те рецепты, которые излагаются в книгах учителей веры сплошь и рядом не срабатывают. Претензии на знание воли Божией для конкретного человека в каждой конкретной ситуации остается фикцией. Именно по этой причине, а не из-за отсутствия веры, с собраний исцелений уезжают инвалиды в своих колясках, а люди, которым пообещали, что Бог дарует им процветание в их бизнесе, приходят к банкротству

У археологов и у тех, кто сталкивался с "учением веры" вплотную, есть интереснейшая коллекция: в ней собраны "последствия" не отвеченных молитв и разочарований, и о ней речь пойдет в следующей главе.

Глава 11

Боги с отрубленными головами.

Последствия не отвеченных молитв.

В двадцатых годах нашего столетия известный французский исследователь пещер Норберт Кастерс сделал интересное открытие. Спустившись в один труднодоступный грот, он обнаружил там фигурки медведя, лошади, тигров, вылепленные из глины Особенно привлекло исследователя то обстоятельство, что у некоторых статуэток были отрублены головы. На глиняных фигурках были следы многочисленных ударов Многие имели следы от стрел и дротиков С точки зрения ученых это следы того гнева который выливается на голову "богов", если поклонники не получали удовлетворяющих их ответов на свои "молитвы-указания". К сожалению, я знаю о том, что немалое количество последователей учения "преуспевания и исцеления верой", не получив ожидаемого ответа на свою молитву, вели себя точь-в-точь как эти пещерные язычники Они были возмущены и разгневаны поведением Бога! Из их уст, вероятно, исходили слова дерзости! Они вели себя как безумный начальник, чьи указания не выполнил секретарь.

Я вспоминаю одного христианина, который был наставлен богословами "преуспевания верой". Его учили что придя ко Христу и отдав Ему свою жизнь он лишится всех проблем и будет буквально обречен на процветание. Будучи уверен, что принципы и правила, преподанные ему истины он начал практиковать их, но наткнулся на то, что что-то не срабатывает. Во время нашего разговора он находился в состоянии гневного возбуждения Он был разгневан на Бога обижен и возмущен показывая мне свои пустые карманы, которые были впечатляющими свидетелями того, что Бог не обрушил на него дождь материальных благословении. Этот молодой человек кричал: "Где Бог? Почему я должен жить в грязной и тесной конуре? Он мне Отец или нет?" Другая женщина, находясь в подобном состоянии, заявила мне "Я молилась, постилась, стояла в вере, а Он не ответил и не исцелил! Значит, Его нет, или Он лжец, Подобные крики разочаровавшихся христианских белых магов я слышал много раз "Я жертвовал и платил десятину и сижу в долгах по уши! Где Его обетования?" Этот крик отчаяния принадлежит водителю одной из "церквей веры", где проповедуется теология успеха со смещенным акцентом. Он резко остановил машину на огромной скорости, и, упав на руль, в гневе выплеснул этот упрек к небу

Разочарование, отчаяние, падение и даже война с Богом. Вот зачастую плоды этих отклонений от здравого отношения к Господу. Слава Богу, что война объявляется в таких случаях ветряным мельницам, которые существуют (как у Сервантеса) лишь в воображении людей, а не в реальности. Бог не автомат, в который ты бросаешь вместо денег молитву веры и уверенно протягиваешь руку для получения заказа. Старая магическо-языческая идея заключается в том, что Бог подвластен каким либо законам и принципам. Но слава Ему в реальности суверенность Господа неприкосновенна Он над а не под правилами и принципами

Глава 12

Мир подвластен Богу; Бог подвластен принципам, принципы подвластны нам! Кто же тогда Бог?
О чрезмерном увлечении принципами.

В название этой главы я взял древнюю индийскую поговорку слегка ее перефразировав, но, не изменив содержания Дело в том, что в "богословии веры" мы сталкиваемся со старой, как мир языческой идеей о том, что боги связаны определенными принципами. Идее этой тысячи лет, но ее почтенный возраст не является подтверждением истинности в языческих религиозных системах "богов" (которые суть не боги) часто загоняли в необходимое людям русло и заставляли плясать под человеческую дудку. Эти лжебоги были зависимы от принципов и законов, которыми в свою очередь владел человек. То есть в завуалированной форме мы вновь и вновь видим все ту же попытку человека, управлять Богом, что и является сердцевиной магии.

Но слава Господу, что Бог наш не под принципами, законами и правилами Он их Творец, Он их Создатель и Он один вправе решать, что Ему делать в каждом конкретном случае Его воля "благая, угодная и совершенная" не находится под какими либо принципами. Принципы действительно существуют в христианском учении, но они даны для нас, для нашей духовной ориентации и не могут быть абсолютны. Библейскими принципами нельзя пользоваться как уздечкой для управления Божьими действиями, будь то исцеление, или решение каких-либо проблем

Понимание того, что Бог не будет делать все то, что угодно человеку, но лишь то, что он сам сочтет необходимым, является отправной точкой для перехода от магического подхода к Богу, к христианскому мышлению.

Но, к сожалению, теоретики "учения веры" зачастую считают, что как вода потечет по вырытым человеком каналам в необходимую ему сторону, так и Божия сила, дары, исцеления, богатства направляемы каналами, вырытыми нашей верой. Такими средствами направления Божией силы они считают принципы, тщательно и детально излагая их в своих книгах. Так в популярной и широко распространенной в нашей стране литературе К. Хейгана, К Коупленда, Ч. Хантера, У. Экмана вы можете найти четкие проекты каналов - распределителей божьих благословений На бумаге это выглядит как в веселой поговорке "Что нам стоит дом построить, нарисуем будем жить!"

"У тебя может быть, что ты скажешь"
"Как самому выписать билет у Бога"
"7 шагов к исцелению"
"5 шагов к ответу на молитву"

В этих бумажных проектах, нам предлагают решение всех наших проблем. Удобно, здорово, увлекательно но, увы, не реально. В реальности же Бог не обязан подписывать человеческие принципы, схемы и просьбы. Я не знаю, слышали ли когда-либо богословы, устроители этих каналов-принципов о том, что в христианстве называется суверенностью Бога., но думаю, что об этом полезно напомнить. Он суверен - т.е. Он не под, а над принципами. Над Его выбором ничто не может довлеть, и никакие наши указания не принимаются Им к обязательному исполнению. Он не секретарь, действия которого определены указаниями начальника. Он суверен и в решениях (будь то исцеление, преуспевание или что-либо иное) не зависит от каких-либо принципов.

"Бог связан своим словом!" - услышал я однажды от одного проповедника "движения веры". Если Он сказал: "И все чего ни попросите в молитве с верою, получите" (Мтф.21:22) то, значит, что Он должен ответить на молитву веры и притом ответить положительно. Друзья, позвольте заметить, что та же Библия говорит: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак.4-3).

Не стоит рассматривать нашу веру как подпись на распоряжении и думать, что она в какой-либо степени обязывает Бога сделать то или иное. Наша вера лишь подпись под ходатайством, а Божия воля и только она одна, имеет полномочия утвердить или, по какой-либо причине, отказать в том или ином ходатайстве.

К сожалению, "богословие веры" смещает акцент в Евангелии с Божией воли на человеческую веру. Оно приписывает последней то, что вовсе не в ее компетенции. Но слава Господу, что человеческая вера не имеет полномочий решающего характера. Благодарение Богу, что она лишь подпись человека на просьбе, поданной его Творцу. А если бы дело обстояло иначе? Если бы печать с подписью "утверждаю" попала в руки человеческие? Трудно представить, во что превратился бы наш мир!

Я совершенно уверен: христианину необходимо осознать, что Бог суверен. Он владыка Вселенной и Он не под, а над нашими желаниями и принципами. И величайшим заблуждением является идея о том, что Он должен исполнять нашу волю. В данном случае ссылки на стих "чего ни попросите во имя Мое, будет вам" - совершенно не уместны, т.к. в нем правильнее оставить акцент на слове "попросите", а не на словах "будет вам".

Заметим, что любая просьба не выполняет распорядительной функции, но суть ее такова, что некто обращается к чьей-то воле в ожидании решения, которое может быть положительным или отрицательным.

Христиане, настаивающие на том, что главным в вышеприведенном стихе является не слово "просите", а обетование "будет вам" должны признать, что по какой-то причине их принципы-каналы зачастую не срабатывают. Теоретики исцеления, как, безусловно, открытой воли Божией для всех и каждого, оказываются в неуютной позиции. Они уподобляются голому королю из назидательной детской сказки. Но, впрочем, об этом в следующей главе.


Казнить

Казнить, - нельзя помиловать!

Геннадий Мохненко

ЧАСТЬ 3

ИСПРАВЛЕНИЕ АКЦЕНТА

Глава 1 А король-то голый. Очевидная нагота харизматических доктрин.
 Глава 2 "Исповедь" Бенни Хинна. Первый прозревший из свиты голого короля.
Глава 3 Разрушенные капища Ваала, но сохранённые тельцы Вефиля. О полуочищении доктрин.
 Глава 4 Богобоязненность даром или любовь к Отцу за "Сникерс". Шаткий фундамент корысти.
Глава 5 От силы престола к смыслу креста. Две ступени в познании Господа.

Глава 1

А король-то голый.
Очевидная нагота харизматических доктрин.

Мне вспомнился случай, когда один молодой человек, не знавший глубин учения "исцеления верой", оказался в роли мальчика из известной сказки о голом короле. Ему попала в руки книжка Ульфа Экмана "Бог хочет исцелить всех". С удивлением и наивной младенческой искренностью он просматривал ее, пока не добрался до последней страницы. Закрыв книгу, с уважением рассмотрел фотографию автора великих исцеляющих проектов и вдруг воскликнул с иронией "А король-то голый!" Что же в мгновение ока изменило мнение неискушенного читателя? Всего-навсего фото Экмана в очках, которое явно противоречит содержанию книги. Стало быть, канал выстроенный для исцеляющих потоков - сух?

Итак, реальность остается реальностью, и от нее никуда не деться Замечательно выглядят принципы исцеления верой, если их вырвать из контекста Писания и поместить в книжки. На бумаге доктринальные проекты каналов, распределяющих Божественное исцеление, прекрасно смотрятся. Но практика служения христианских целителей ярко демонстрирует наготу их догматики. В их личной жизни это работает далеко не всегда Достаточно посмотреть в историю двадцатого века в которой впервые появляется, весьма оригинальная для христианства мысль, что Бог не наказывает болезнями. Великие подвижники и учителя "исцеления верой" очень часто болели и умирали в сильнейших физических страданиях.

Для того чтобы хоть как-то прикрыть наготу своих доктрин и подогреть веру в исцеление, принадлежащее всем, в харизматических церквях замечательно поставлена шоу-практика. Я не раз был свидетелем как после огненной проповеди об исцелении и властной молитвы, на вопрос: "Кто только что был исцелен?" - поднимался лес рук. Однако, на следующий день перед аналогичной молитвой на вопрос. "Кто сегодня болен?"- поднимался все тот же лес рук. И после молитвы они вновь свидетельствовали об исцелении, а на следующий день все начиналось заново.

Один мой товарищ как- то подсчитал, что за неделю работы конференции, если судить по свидетельствам, каждый член церкви был исцелен в среднем приблизительно три-четыре раза! При этом лишь явные калеки, инвалидность которых трудно скрыть, чаще всего остаются в своих колясках. Уверен, что такая лжеслава Богу не нужна. Он в ней не нуждается. И подобные шоу-проекты лишь вредят душам, искренне ищущим Господа.

Конечно, в сказке про голого короля можно было бы дописать еще пару глав. Если бы король был поумнее, он мог бы объявить, что не только глупцы не видят драгоценную ткань его платья, но и люди, сомневающиеся в том, что оно действительно существует. Таким образом, король мог продолжать ходить нагишом вместе с группой единомышленников, закрытой для всяких сомнений и не способной признаться в печальной наготе своих теорий.

Именно это и сделали учителя веры, разработав мощное, прямо-таки потрясающее учение о "сомнениях", которые воруют благословение Божье (см. например К. Хейган, "Сомнения, вор великих Божьих благословений"). Они далеки от мысли, что вырытый ими канал сух по причине их инженерных просчетов! Виновником его пустоты является тот человек, который не видит в нем воды! Надо отдать должное учителям этих доктрин за потрясающий ход конем! Вина с них снята! Строители невиновны в том, что вода исцеления не течет по ими выстроенным каналам! Виновны мы, сомневающиеся и смотрящие на сухое дно этих богословских проектов. Это инвалиды, в подавляющем большинстве случаев остающиеся в своих колясках, виноваты в том, что потоки исцеления не хлынули на них Проекты поп-богословов это Божьи проекты! Не смей сомневаться в этом, иначе закроешь шлюзы своими сомнениями!

Таким образом, с одной стороны, поставив под своими проектами подделанную "Божью подпись", а с другой, свалив вину за отсутствие воды в этих руслах на людей, теоретики-целители очень недурно устроились! Но слава Господу за то, что Его подпись если и можно подделать, то далеко не всякий примет её на веру.

В детстве мы рисовали деньги - бумажки и лихо выписывали друг другу чеки на миллионы долларов. При этом мы сами "верили" в то, что это правда, а не игра. Но совершенно естественно, что взрослыми наши забавы всерьез не воспринимались Можно на земле, в окружении духовных младенцев, забавляться этими популярными учениями, но любая серьезная проверка их, в соответствии с Писанием и реальностью жизни обнаруживает без особого труда, их наготу.

Я беседовал, как-то, с одним человеком, побывавшем на целительном сеансе Хантера. После тщательного и детального изложения своих проектов о том, как Бог должен нас исцелять, какие принципы нам нужно знать и какими методиками овладеть для того, чтобы заставить исцеление хлынуть в нашу сторону - ожидалось торжественное открытие шлюзов. Как водится по этому поводу, был собран народ! Пел хор, призывающий благословение исцеления! Была произнесена торжественная речь на открытии этого чудотворного канала! И, наконец, под крик "ВО ИМЯ ИИСУСА!" - шлюзы были открыты! Народ, жаждавший чудес, был в напряженном ожидании, но ничего не происходило - канал был пуст, если не считать пару свидетельств о прекращении головной боли и насморка. Впрочем, последнее происходит тоже не всегда понятно по какой причине. Калеки вернулись домой в своих колясках; инвалиды, съехавшиеся на очередной сеанс убыли ни с чем, если не считать чувства вины, которое в них пытались вселить, обвиняя в том, что их сомнения - основная причина, по которой шоу-проект сорвался на этот раз. Ну, а что же голый король, прихрамывающий и тяжело передвигающийся "брат Хантер", сам нуждавшийся в исцелении в тот день? Что же он? Усомнился ли в истинности своих проектов? Или ссылаясь на те случаи, когда Господь по своей милости исцелял кого-то на его шумных собраниях, будет и впредь строить каналы из принципов, для того, чтобы пытаться загонять в них Божьи действия? Одному Богу известно!

Остается только напомнить, что людям, не способным честно оценить свои фундаментальные, доктринальные пробелы, Господь рекомендует: "Глазной мазью помазать глаза свои, чтобы видеть, что ты несчастен, и жалок, и нищ, и слеп, и наг" (Откр.3:17-18).

Глава 2

"Исповедь" Бенни Хинна.
Первый прозревший из свиты голого короля.

Это правда, что так называемое учение "взятие верой", активно популяризируемое в нашей стране сегодня, явление достаточно молодое. Несколько десятилетий минуло с тех пор, как оно приобрело некоторую популярность в среде христиан. Столпами этого подъема проповеди "благой вести" со смещенным акцентом общепризнанны такие учителя как: - К. Хейган, Ч. Хантер, К. Коупленд, У. Экман, Бенни Хинн. Эта пятерка наиболее широко известная в нашей стране недавно, как говорится, понесла тяжелую утрату! Один из представителей "движения веры" имел смелость пред Богом и пред людьми усомниться в фундаментальности этих доктрин.

В одной из своих очередных проповедей Бенни Хинн потряс свою церковь, а затем счел необходимым исповедаться в своем заблуждении перед всей христианской Америкой. (см. приложение).

К сожалению, это произошло лишь, после того как под церковью, где он является пастором, неоднократно собирались демонстрации призывающие проверить правильность акцентов в проповедуемом им Евангелии. Но как бы то не было смелость этого известного служителя достойна уважения.

Эта проповедь быстро облетела и взбудоражила ту часть христианского мира, которая свято верила в безгрешность богословия успеха, исцеления, исповедания и т.д. На открытом собрании перед всей церковью Бенни Хинн заявил то, о чем даже думать считалось ранее чуть ли не хулой на Духа Святого. В общих чертах он указал на следующее:

1. Будет тебе не то, что ты скажешь (согласно теории исповедания), но то, на что будет воля Господа! Добавив этот маленький пункт, он осмелился заявить, что в принципах и законах преуспевания многие акценты давным-давно смещены.

2. Бог не всегда хочет нас исцелить и далеко не все зависит в этом от нашей веры, знания принципов и законов исцеления, но оказывается еще и от воли Божией! Какое великолепное открытие, способствующее возвращению от магической схемы к христианской!

3. В учении о "взятии верой" Бенни Хинн указал на все тот же смещенный акцент и на необходимость возвращения веры под волю Божью, которая в каждом конкретном случае исцеления или немощи, богатства или нищеты, положительного или отрицательного ответа на наши молитвы, далеко не всегда нам открыта.

Назвав Иова своим возлюбленным братом, Бенни Хинн совершил своего рода нравственно-богословский подвиг! Он признал ложной одну из самых забавных идей, с которой когда-либо выступали из-за кафедры христианские проповедники. Это идея о том, что Иов в момент произнесения своей известной фразы: "Господь дал, Господь взял, да будет имя Господне благословенно!" (Иов.1:21) находился в состоянии неверия!

Таким образом, начало здравым сомнениям в истинности Божией подписи под доктринами "учителей веры" положено. Первый человек из свиты короля осмелился заявить о его наготе. Будут ли следующие - это вопрос религиозной искренности и на него должен ответить каждый самостоятельно.

Но не нужно быть пророком, чтобы предсказать разделение мнений в двух диаметрально противоположных направлениях.

Глава 3

Разрушенные капища Ваала, но сохранённые тельцы Вефиля.
О полуочищении доктрин.

Часто сталкиваюсь с людьми, уже сделавшими разные выводы после просмотра нашумевшей программы Бенни Хинна "Исповедь". Одним она помогла вырваться из заблуждений и откорректировать свои отношения с Господом, другие считают Б. Хинна отступником и отпавшим от "веры" братом. Я слышал о том, что в одной из крупных церквей "Слово жизни" эта кассета к демонстрации не пропущена "духовной" цензурой... Но есть еще и 3-я позиция - это половинчатое покаяние и полу пересмотр своих доктрин и ошибок. Мне кажется, что это отношение является самым печальным и наносит более всего вреда Царству Божьему.

В данном случае уместно воспоминание о том, как часто лидеры народа Божия не были способны на полное изменение своих отношений с Богом, а пытались остановится на половинчатом решении. Так Ииуй разрушив статуи Ваала и его капище и сделав из него место нечистот, казалось бы, имел неплохое начало своего Царствования. Но Писание говорит нечто печальное о его конце: "Впрочем от грехов Иероваама, сына Наватова, который ввел Израиля в грех, от них не отступал Ииуй, - от золотых тельцов, которые в Вефиле и которые в Дане (4Цар.10:29).

Это половинчатое очищение своего Богословия со времен Каина приносило гораздо больше вреда, чем открытое неприятие Божьих истин.

Гораздо больше людей отвернулось от истины из-за языческих элементов, искусственно вплетенных в служение церкви, чем из-за наличия чистого и откровенного язычества.

Разрушенное капище Ваала (как символ частичного признания своего заблуждения) при одновременном сохранении тельцов в Вефиле (т.е. при нежелании полного пересмотра своих религиозных принципов и позиций) отталкивало и отталкивает немало людей от принятия Благой Евангельской вести. Я знаю многих людей, которые, столкнувшись с очевидными проблемами богословов "веры", зависли буквально в воздухе, отчаянно пытаясь подставить хоть какое-нибудь основание под столь неудобную позицию.

Так один из братьев убедившись что какие- то очередные "7 шагов к исцелению" остаются лишь бумажной разработкой, не учитывающей Волю Божью для каждого конкретного случая, свалил всю вину на переводчиков, которые, дескать, что-то не так переводят в проповедях поп-богословов с английского языка на русский... Вместо того чтобы выбросить вместе со статуями Ваалов и литых тельцов, Ииуй вполне мог обосновать их присутствие, выдвинув в качестве "козла отпущения" какую-либо оправдательную теорию.

Я убежден в том, что последователи харизматического "учения веры" нуждаются в серьезном изменении фундамента своего богословия. От требовательного, корыстно-магического отношения к Богу им совершенно необходимо перейти на единственно верное христианское основание богобоязненности даром.

Глава 4

Богобоязненность даром или любовь к Отцу за "Сникерс".
Шаткий фундамент корысти.

"Даром ли богобоязнен Иов?" - этот вопрос записан в самой древней (как утверждает большинство специалистов) книге Библии. Автор его небезызвестен. Он исходит из уст сатаны. Враг душ человеческих призывает Бога проверить фундамент, на котором стоит богобоязненность Божьего человека: "Не Ты ли кругом оградил его, и дом его, и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле. Но простри руку Твою, и коснись всего, что у него - благословит ли он Тебя?" (Иов 1:10-11).

Интересно, что Господь счел необходимым испытать основание Богопочитания этого человека из земли Уц. Поклоняется ли он Богу потому, что имеет успех и богатство? Любит ли он Творца за то, что Он хранит его здоровье? Служит ли он Господу за то, что в его жизни нет особых проблем? Иными словами, есть ли в фундаменте его богобоязненности корысть? Стоит ли она на каких-то условиях или только на том факте, что Бог является Богом, Творцом и Господином человеческой жизни?

Вряд ли я когда-либо забуду случай, свидетелем которого я стал около года тому назад. Это происшествие легло в основу моей воскресной проповеди под названием, аналогичным названию этой главы. Я встретил своего старого друга, возвращавшегося с работы, и мы направились к нему домой. Заговорившись, как и положено друзьям, которые давно не виделись, мы подошли к порогу его дома и открыли дверь. Со всех ног через длинный коридор к отцу рванулся его сынишка, лет четырех - пяти. Подбежав к папе, он остановился, протянул руки и сказал "Давай!" Вместо того, чтобы обнять отца и запрыгнуть к нему на шею, этот мальчик застыл в ожидании. И тут выяснилось, что отец, заговорившись, забыл сделать то, что обычно делал, возвращаясь с работы: не купил сынишке шоколадку. Виновато оправдываясь, он стал обещать, что завтра купит два "сникерса", а не один, чтобы исправить свою сегодняшнюю ошибку.

Реакция ребенка буквально потрясла меня. Я никогда не забуду, как вдруг, в одно мгновение, на его лице отразились недовольство, гнев, пренебрежение, презрение к отцу. От его радости по поводу возвращения папочки с работы, и след простыл. С возмущением он фыркнул и, повернувшись к отцу спиной, удалился!

Его взаимоотношения с отцом строились на гнилом фундаменте! Его любовь имела в основании шоколадную корысть! Сладкий арахис, залитый молочным шоколадом, а не чистая любовь сына к отцу, вот то, что стимулировало этого мальчугана радостно бежать к открывшейся двери!

Друзья мои, осмелюсь заявить, что во все времена, а особенно сегодня, в наш прагматичный век, многие христиане нуждались и нуждаются в проверке фундамента своей богобоязненности. Любовь к Богу за здоровье, успех, уют это ни что иное, как "сникерсы" из вышеприведённой истории, только в другой упаковке.

Когда я вижу сегодня рекламные афиши проповедников преуспевания, исцеления и решения всех ваших проблем верой; когда я читаю на этих рекламах "Придите к Иисусу, Он исцелит вас, поможет вам выйти из финансовых проблем и возьмет на себя ваши заботы" мне невольно вспоминается гневное личико этого жутко разочарованного малыша.

Любовь к Богу, которая строится на условиях, это уже не христианское богопочитание, а деловой контракт партнеров в бизнесе. Это то, что я для себя называю "синдромом Иакова в христианстве".

В книге Бытие (28:20-22) есть удивительнейшая история о том, как человек заключает с Богом контракт на определенных, довольно интересных условиях.

Первая часть этого договора - контракта начинается со слова, ЕСЛИ и затем следует длинный список условий, которые Бог якобы обязан выполнять по отношению к Иакову. Вторая часть начинается со слова ТО и надо заметить, что она короче первой в три раза. Обязанности Бога по этому дерзкому человеческому проекту состоят из пяти пунктов:

1. Бог должен быть со мной.
2. Бог должен хранить меня.
3. Бог должен обеспечивать меня питанием.
4. Бог должен заботится о моей одежде.
5. Бог должен гарантировать мне благополучное возвращение в дом Отца.

Обязанности же человека по этому контракту состоят из двух видимо потрясающе выгодных для Бога пунктов! Это две великие услуги, которые Иаков готов совершить для Бога:

1. Камень, который он поставил памятником, будет домом Божьим! (Вдумайтесь, какая жертвенность со стороны человека. Кирпич, поставленный для Бога и плюс огромное обещание.)
2. Из всего, что Бог дарует ему, он отдаст Господу аж десятую часть! (Какая неслыханная щедрость со стороны человека!)

К сожалению, в этом древнейшем юридическом документе как нельзя более ярко выражена современная проблема модных ветров учений. Синдром Иакова свойственен многим современным христианам. Если... (и дальше следует большой список условий человека к Богу). То... (и здесь парочка небольших, и не очень обременительных человеческих обязанностей.) Я думаю, что проект договора Иакова с Богом является уникальным по своей наглости и дерзости и уж конечно не годится в образцы для христиан.

Давайте вспомним, что жизнь Иакова отнюдь не была приятной прогулкой. Двадцать лет изнурительного труда, о которых он скажет впоследствии Лавану: "Я томился днем от жара, а ночью от стужи; и сон мой убегал от глаз моих. Таковы мои двадцать лет в доме твоём". (Быт.31:40-41).

Затем смертельный страх при встрече с братом, который заставил Иакова расставить жен и детей в странном порядке, спрятав самых любимых за спины остальных. Он надеялся, что если гнев брата воспылает на его семью, то, может быть, хоть они останутся живы. (Быт. 33:1-2) Смерть любимой жены пришла в тот момент, когда казалось - все беды позади. А за ней последовала весть о смерти любимого сына, которая обрекла его старость в одежды печали и скорби (Быт.37:34-35). Вот результат, к которому приводят человека условия, выдвигаемые Богу!

Синдром Иакова - это мышление согласно которого богобоязненность строится на длинном списке, начинающемся с "если..." исцеление от этой фундаментальной болезни среди многих христиан - это богобоязненность даром, примером которой служит Иов.

Господь позволил испытать основание его отношений с Богом на предмет корысти. У этого человека в пример всем нам вера имела здравый корень!

Я слышал как-то высказывание одной "духовной" женщины-лидера, проповедующей богословие "взятие верой". Она заявила девушке, муж которой задолжал приличную сумму в долларах, следующее: "К такому-то числу Бог решит эту проблему, а если не решит, то, значит, Бога нет!" Потрясающая иллюстрация "синдрома Иакова" в современности. Дерзкое условие, выдвинутое в адрес Бога! "Если отец даст мне сникерс, то он мне отец, а если нет - то я его не признаю!"

Недавно я узнал об одном человеке, который, прося Бога об исцелении, закончил свою молитву, поднял к небу комбинацию из трёх пальцев и заявил: "Если не будет исцеления во... буду тебе служить!" Я умышленно оставляю эту иллюстрацию без комментариев как крайнее проявление, но тем не менее...

Модные учения со смещенным акцентом говорят: "придите к Богу, он сделает то, во что вы будете верить, он исцелит вас, он дарует вам успех в бизнесе и т.д. бойтесь Бога для того, чтобы у вас не было проблем со здоровьем и с кошельком! В противовес этим призывам наибольшая заповедь в Законе Божьем не содержит условий и пунктов "если..." она гласит: "Слушай, Израиль! Господь Бог наш есть Господь единый; и возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим..." (Марк. 29:30).

Единственное основание, на котором эта заповедь стоит это факт того, что Бог один! Другого Бога просто нет! У тебя и у меня есть только один Отец! И это причина, по которой мы должны Его любить и поклоняться Ему!

Любовь к отцу не потому, что он приносит тебе "сникерсы", но просто потому, что он твой отец - вот фундамент здравых отношений между сыном и отцом. Любовь к Богу без условий и корысти - вот фундамент здравого христианского богословия.

Атеисты всех времен и народов посмеивались над христианами, которые имеют в своем почитании Бога корыстные, хоть и тщательно прикрываемые, мотивы. На это магическо-эгоистичное отношение ко Христу в своё время неоднократно указывал Луначарский. Он говорил о том, что людей к Богу влекут эгоцентричные мотивы (здоровье, урожай и т.д.) Жаль, что этот критик оценивал христианство по худшим его представителям, а не по лучшим. Жаль, что, наблюдая низшие экземпляры исповедников Евангелия со смещенным акцентом, он не замечал высшее. Печально, что он не видел здравого бескорыстного фундамента веры Иова, апостолов и миллионов христиан. Увы, он не понимал мышление Павла, говорившего: "Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают будто, благочестие служит для прибытка" (1Тим.6:5).

Блага, которые человек хочет получить от своих взаимоотношений с Богом - вот то, что является сердцевиной магического отношения к Господу. Популярное богословие веры предлагает людям именно этот, отнюдь не здравый фундамент богобоязненности.

Причина, как мне думается, в том, что последователи этого учения никак не могут взойти в своем понимании Христа на вторую ступень. Они не могут сделать шаг со ступени ПРЕСТОЛА на ступень КРЕСТА. О сущности этого, совершенно необходимого для христианина шага, в следующей, последней главе этой книги.

Глава 5

От силы престола к смыслу креста.
Две ступени в познании Господа.

Некто, негде, как любил говорить апостол, сравнил христианскую жизнь с лестницей, по которой должен подниматься ученик в познании Господа. Приняв эту аллегорию, намерен заявить следующее: "в понимании сути христианства каждому последователю Иисуса необходимо осознать две важнейшие истины".

Первая заключается в том, что Христу принадлежит абсолютная власть во Вселенной, Его могущество безгранично, Его величие безмерно. Он тот, Кто царствует на престоле, и все мироздание повинуется Ему. Эту первую ступень в познании Господа логично назвать ступенью ПРЕСТОЛА.

Вторая истина в том, что Владыка Вселенной далеко не всегда применяет свою безграничную божественную силу и власть. Так, отложив свое могущество, Он умирает на позорном кресте, не пользуясь своей державной силой. Ради спасения человеческих душ Он не использует свою власть! Эта истина более сложна для осмысления, чем первая. Эту ступень можно назвать ступенью КРЕСТА.

Бог, которому принадлежит "вся власть на небе и на земле" - вот смысл ПЕРВОЙ СТУПЕНИ - СТУПЕНИ ПРЕСТОЛА. Бог не применяющий свою власть и силу ради достижения некоей благой цели - это суть ВТОРОЙ СТУПЕНИ - СТУПЕНИ КРЕСТА.

Как правило у людей нет особых проблем с тем, чтобы взойти в познании Господа на первую ступень "силы престола". Большинство христиан убеждены в том, что Христу принадлежит власть над болезнями, стихией, демонами и смертью. Но серьезнейшие трудности возникают у многих, когда Господь подводит их ко второй ступени - ступени "смысла креста". Почему, если у Него вся власть, Он зачастую не применяет ее? Почему Он не исцеляет всех больных христиан? Почему Он не поражает насильника и богохульника? Почему Он не использует свое всемогущество? Почему Он вновь и вновь идет на крест, откладывая свою силу и не останавливая тысячу зол, происходящих ежесекундно в мире? Эти вопросы встают перед человеком, мешая ему взойти в понимании христианства на вторую ступень, ступень "смысла креста".

Мое убеждение в том, что харизматическое "учение веры" является одним из примеров, богословия неспособного подняться со ступени "силы престола" на ступень "смысла креста".

Проповедники, без устали кричащие о власти имени Иисуса, о преуспевании и исцелении, которое есть во Христе, расположили свои кафедры на первой ступени. Призывы людей ко Христу, объявляющие, что Он решит в вашей жизни все проблемы демонстрируют недопонимание, если не сказать непонимание христианства. Очень просто заманить на ступень "престола" тысячи людей. На этой ступени Христос был и остается популярным. Когда Он ходил по Палестине и стихия, демоны, болезни, смерть повиновались Ему, за Ним шли толпы последователей. Но, когда Он отложил свое могущество и пошел на крест, сколько осталось верными Ему? Многие ли смогли взойти на вторую ступень, осознав смысл креста?

Как-то меня, как бывшего последователя харизматического учения, спросили, что я думаю о движении "Слово жизни" и их богословии. С моей точки зрения, это учение, застывшее в первой части 16 главы Евангелия от Матфея. Я думаю, что последователи этого движения вместе с апостолом Петром взошли на первую ступень в познании Христа. Они понимают, что "Христос есть Сын Бога живого" (Мтф.16:16). Но проблема в том, что богословие веры замерло у 20-го стиха этой главы, у второй ступени "познания Христа". Заметьте, что сама структура Евангелия от Матфея представлена нам в виде двух ступеней Божественного откровения. Одна и та же фраза разделяет это Евангелие на две части. В 4 главе с 17-го стиха начинается первая ступень фразой: "С того времени Иисус начал проповедовать и говорить: покайтесь, ибо приблизилось Царство Небесное" (Мтф.4:17).

В этой части Христос являет огромное количество чудес и заканчивается она тем, что Петр исповедует Христа, как Мессию. Он твердо становится на "ступень престола". Но с 20-го стиха 16 главы Матфей начинает вторую часть Евангелия. Той же самой фразой Он говорит: "С того времени Иисус начал открывать ученикам своим, что Ему должно идти в Иерусалим, и много пострадать от старейшин и первосвященников и книжников и быть убитым, и в третий день воскреснуть!" (Мтф.16:21).

И вот здесь, когда Христос предлагает Петру взойти на вторую ступень в понимании ученичества Христова, у апостола возникают огромные проблемы! Петр, только что исповедавший Христа Сыном Божьим, прекословит Господу: "Будь милостив к Себе, Господи! Да не будет этого с Тобою!" (Мтф.16:22).

Петр не может понять смысла Креста. В его голове не может уложиться мысль о том, что Господь не станет применять Свою силу, и, отложив Свое могущество, умрет на кресте. В 22-ом стихе 16 главы Матфея Петр стоит в своем понимании Христа на ступени "престола" и с недоумением взирает на ступень "смысла креста", куда приглашает его взойти Господь.

Ступень "смысла креста" всегда была труднопреодолимой высотой для многих людей. Но все же в свое время ее одолел Петр, на глазах которого Сын Божий отложил Свою власть в Гефсиманском саду и в Претории. Позже он видел, как тысячи христиан подвергались насилию, истязанию и скорбям, а Господь далеко не всегда останавливал руку убийц. В конце своей жизни Петр идет на мученическую смерть, и его христианское учение взирает на жизнь с высоты второй ступени. Он оценивает события с высоты того, что - Божье, а не того, что человеческое. В своем послании он пишет: "Итак, страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро". (1 Петра 4:19)

Он осознает смысл страданий и не смущается перед вопросом: почему Бог не применяет зачастую свою державную силу?

Шаг с первой на вторую ступень должен был совершить и Павел. Однажды, по дороге в Дамаск, Христос явился ему, и будущий апостол был самим Богом поставлен перед очевидностью величия Его престола. Но понадобилось время, чтобы ему взойти на ступень смысла креста. Спустя годы, в отчаянии от избиений, голода, стужи и ран, он возопит к Господу с просьбой решить все его проблемы: "Трижды молил я Господа о том, чтобы удалил его от меня, но Господь сказал мне: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:8-9)

После этого диалога Павел понял смысл страданий, он взошел на ступень "смысла креста". Но, увы, большинство людей так никогда и не преодолели вторую ступень в познании Господа. Для Иудеев Христос, не применяющий свою силу, - соблазн. Для Эллинов распятый Бог - безумие (1Кор.1:23). Для Ивана Карамазова Господь, не останавливающий руку детоубийцы, - не достоин почитания. Для всех этих людей смысл креста непреодолимая преграда, но для нас же спасаемых: "Божия сила и Божия премудрость" (1Кор.1:24)

Мое исследование "учения веры", мой личный опыт служения в харизматическом движении, мое понимание Христа в то время, когда я свято верил в непогрешимость богословия "слова жизни" - все это приводит меня к следующему выводу: - Христианство, представленное "харизматическим учением веры" замерло на первой ступени в познании Христа. Богословие успеха, исцеления и решения верой всех ваших проблем - это Петр, непонимающий смысл креста и думающий "Не о том, что Божие, но том, что человеческое" (Мф16:23).

В этом учении акцент смещен с воли Божией на волю и желания человеческие. И поэтому оно нуждается в серьезной корректировке.


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Чайковский Петр Ильич (1840-1893) – композитор. Автор опер, балетов, симфоний, концертов и множества других музыкальных произведений, в том числе "Литургии" и "Всенощного бдения".

Чародейство – колдовство, волшебство, знахарство, магические действия, совершаемые с помощью сатаны. С древнейших времен строго наказывалось Церковью. В настоящее время получило широкое распространение в нашей стране через многочисленных магов, колдунов, экстрасенсов, "целителей", кодировщиков и прочих служителей сатаны.

Часовня – небольшое здание, увенчанное крестом, напоминающее видом своим церковь, но не имеющее престола. В часовне можно служить молебны, панихиды, читать часы (отсюда и название), совершать и другие богослужения, кроме литургии. Часовни сооружаются в ознаменование каких-либо важных событий, а также на кладбищах, у дорог, над водными источниками.

Часослов – книга, в которой содержатся тексты богослужений первого, третьего, шестого и девятого часов и некоторых других богослужений.

Часы – богослужения, предназначенные изначально для каждой четверти дня и состоящие из трех псалмов, нескольких стихов и молитв. Каждая из служб первого, третьего, шестого и девятого часов посвящена тем или иным обстоятельствам страданий Спасителя.

Чаша – см. Потир.

Ченстоховская икона Божией Матери – чудотворная икона, почитаемая и православными, и католиками. Написана, по преданию, евангелистом Лукой. В 326 году святая царица Елена, получив эту икону в дар, привезла ее в Царьград, где она пробыла почти пять веков. Затем перенесена была в Россию, где и прославилась многими чудесами. Отнятая поляками, попала в руки татар, которые начали расстреливать ее из луков, но когда из иконы потекла кровь, в испуге бежали. В настоящее время находится в Польше. Празднование 6/19 марта.

Черт – олицетворение зла, враг рода человеческого, нечистый, лукавый, окаянный, бес, демон.

Четки – стеклянные, деревянные, костяные, пластмассовые, янтарные, нитяные и другие шарики, нанизанные на шнурок или соединенные друг с другом петельками. Служат для отсчитывания молитв и поклонов. В православной Церкви являются обязательной принадлежностью монашествующих.

Чревоугодие – угождение желудку: грех обжорства, пристрастия к сладостям, вкусной пище.

Чудо – непостижимое событие, вызванное волей Божией и нарушающее известные законы природы.

Чудо святого Георгия о змие – чудо, совершенное святым великомучеником Георгием Победоносцем после его смерти. На родине святого, в городе Бейруте, было много язычников. А около города, близ Ливанских гор, находилось большое озеро, в котором жил огромный змей – какое-то древнее животное. Жители города панически боялись его и каждый день приносили ему в жертву самое дорогое – своих детей. Когда пришел черед царя, он отправил к озеру единственную дочь. На озере начался шторм. Горько плакала девушка, ожидая смертного часа. Неожиданно к ней подъехал воин на белом коне. В руках он держал копье. Девушка упрашивала незнакомца покинуть берег озера, чтобы не погибнуть. Но святой, увидев змея, осенил себя крестным знамением и со словами: "Во имя Отца и Сына и Святого Духа" устремился на него. Великомученик Георгий пронзил змея копьем, велел девушке связать его поясом, и, словно пса, приволокли они гадину в город. Счастливые жители сожгли змея. Более двадцати пяти тысяч человек, увидев силу Христову, крестились тогда, а на одной из центральных площадей была построена церковь во имя Пресвятой Богородицы и святого великомученика Георгия Победоносца. Со времени основания Москвы Георгий Победоносец считается ее покровителем. И Чудо святого Георгия о змие изображается на гербе Российской столицы.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Шатер – покрытие храма или колокольни, имеющее вид высокой многогранной пирамиды.

Шестой час – одно из богослужений суточного круга, совершаемое после третьего часа, перед литургией.

Шестопсалмие – шесть псалмов, которые читаются в начале утрени. На время чтения в храме гасится свет и все свечи.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Экзарх – архиерей, облеченный властью управлять особо крупным церковным округом.

Эсхатология (греч. – изучение последнего) – раздел богословия, учение о последних временах, о конечной судьбе мира и человека.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Юон Константин Федорович (1875-1958) – русский художник-пейзажист. Автор картин "К Троице", "Купола и ласточки" и множества других, среди которых особое место занимают виды Свято-Троицкой Сергиевой Лавры.

Юродивый Христа ради – святой, избравший особенный, очень редкий и очень сложный путь спасения. Большинство юродивых отличались полным пренебрежением ко всем благам жизни – круглый год ходили босыми и почти без одежды, некоторые носили вериги. Эти подвижники не боялись говорить правду в глаза сильным мира сего даже царям, обличали людей несправедливых и забывающих правду Божию, радовали и утешали людей благочестивых и богобоязненных. За подвиги самоотречения Бог награждал их дарами мудрости и прозорливости. Среди святых, Христа ради юродивых: Василий Блаженный, Прокопий Устюжский, Максим Блаженный, Николай Кочанов, Иоанн Большой Колпак.

Юрьев день – церковный праздник, посвященный освящению церкви святого Георгия в Киеве (1051-1054), отмечается 26 ноября/9 декабря. По времени празднования совпадал с полным завершением всех сельскохозяйственных работ. За неделю до Юрьева дня и неделю после него крестьянам разрешалось покидать своих хозяев и переходить на жительство к другому помещику. С конца 16 века этот обычай постепенно упраздняется и окончательно отменяется Соборным уложением 1649 года, что знаменовало собой полное закрепощение крестьян.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Язычество – древнейшие религии, исповедующие веру не во единого Бога, а во множество богов или тайных сил, покровительствующих отдельным творениям (деревьям, камням, воде, огню, ветру и т.д.).

Язычник – последователь той или иной языческой религии.

Ярослав Мудрый (ок. 978-1054) – Великий князь Киевский, сын святого Владимира. Объединил под своей властью почти все русские земли. Отстроил Киев, воздвиг первые на Руси каменные храмы, поставил в митрополиты русского монаха Илариона. Основал ряд городов, в том числе Ярославль. Был человеком многообразованным: собирал библиотеки, приглашал переводчиков для перевода на русский язык богослужебной литературы и книг отцов Церкви. Ввел в обращение кодекс законов "Русская Правда" (более известный в истории как "Правда Ярослава").

Ярослав (ум. 1120) – святой благоверный (память 21 мая/З июня), Муромский князь. Получил в удел Муромское княжество, населенное язычниками, которых и обратил в веру Христову. Помогали ему сыновья: Михаил (принявший смерть от язычников) и Феодор, память которых совершается в тот же день.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Агнец Божий – символическое имя, данное Иисусу Христу, принесшему Себя в жертву за грехи человечества (агнец – ягненок).

Агнец евхаристический – четвероугольная частица, вырезаемая из просфоры и пресуществляющаяся во время литургии в Тело Христово для причащения православных христиан. Названа так в честь Агнца Божия Иисуса Христа.

Ад (греч. – преисподняя) – место господства тьмы, вечное наказание для тех, кто творил зло.

Адам (др.-евр. – человек) – первый человек на земле, созданный Богом по Своему образу и подобию. Память в Неделю святых отец и в Неделю святых праотец.

Адвентисты – последователи протестантской секты, возникшей в первой половине 19 века в США (см. Протестантизм).

Адриан (1627-1700) – Патриарх Московский и всея Руси с 1690 года. Противник реформ Петра Великого. После смерти Патриарха Адриана Петр I повелел не назначать ему преемника, и Церковью стал управлять Святейший Синод, возглавляемый государственным чиновником. В истории Церкви начался, так называемый, синодальный период, который продлился до 1917 года, когда было восстановлено патриаршество.

Акафист (греч. – неседальный) – одна из форм церковного гимна, ведущая начало от песнопения в честь Богородицы.

Александр Невский (ок. 1220-1263) – святой благоверный князь (память 23 мая/5 июня, 30 августа/12 сентября, 23 ноября/6 декабря). Величайший полководец Древней Руси: в Невской битве со шведами (1240) и в Ледовом побоище с тевтонскими рыцарями (1242) русские войска, возглавляемые князем Александром, отстояли северо-западные границы Руси и защитили Русскую Православную Церковь от католических крестоносцев-поработителей. Умелой политикой смягчил агрессивность татар, а в 1261 году добился учреждения в Золотой Орде епархии Русской Православной Церкви. В 1263 году, возвращаясь из Орды, тяжело заболел, принял монашескую схиму и преставился в Городецком монастыре, недалеко от Владимира.

Александро-Невская Лавра – мужской православный монастырь, основанный в Петербурге в 1710 году по распоряжению Петра I.

Алексий (ум. 1378) – святой (память 12/25 февраля, 20 мая/2 июня и 5/18 октября), митрополит Московский и всея Руси. Много потрудился вместе с преподобным Сергием Радонежским для укрепления русского государства. Путешествовал в Орду, где в 1357 году исцелил ослепшую Тайдулу, жену хана, которая потом много ходатайствовала за Русь. Был опекуном и воспитателем малолетнего князя Димитрия (будущего Донского), основал несколько монастырей.

Алексий Симанский (1877-1970) – Патриарх Московский и всея Руси. Родился в Москве, окончил юридический факультет Московского университета и Московскую духовную академию. Епископ с 1913 года, во время Великой Отечественной войны служил в Ленинграде, в 1945 году на Поместном соборе избран Патриархом.

Алексий II Ридигер (род. 1929) – Патриарх Московский и всея Руси. Окончил Ленинградскую духовную академию. Епископ с 1961 года, с 1986 года – митрополит Ленинградский и Новгородский, в 1990 году на Поместном соборе избран Патриархом. Почетный член многих зарубежных духовных академий.

Алипий (ум. ок. 1114) – святой (память 17/30 августа, 28 сентября/11 октября), иконописец Печерский – один из первых русских иконописцев.

Аллилуйя (др.-евр. – хвалите Бога) – краткое песнопение, часто употребляемое в богослужениях и молитвах.

Алтарь (лат. – жертвенник) – восточная, главная часть храма, в которой находится престол. Отделена от остальной части храма иконостасом. Согласно церковному уставу, в алтарь могут входить только мужчины.

Амвон (греч. – восходить) – центральная часть солеи напротив Царских врат. Служит для произнесения проповедей, чтения Евангелия и других богослужебных целей.

Амвросий Оптинский (Гренков) (1812-1891) – святой преподобный (память 3/16 октября и 10/23 октября). Великий старец Оптиной пустыни. Множество людей всех сословий, званий и положений обращались к нему за духовной помощью. Обладал высочайшей духовностью, всеобъемлющей опытностью, широким кругозором, мог дать совет по любому вопросу как в области духовной, так и в житейской, мог утешить и успокоить всякого человека. Притом что сам он, подверженный тяжелому недугу, в течение многих лет был практически прикован к постели. Имел большое духовное влияние на философов и писателей К.Н.Леонтьева, Ф.М.Достоевского. Приезжал к нему и Л.Н.Толстой, однако не за советом или духовной поддержкой, а для того, чтобы вручить "евангелие" собственного сочинения. Узнав об этом, сестра писателя, монахиня Шамординского монастыря Мария сказала о своем брате: "Гордость сатанинская".

Аминь (с др.-евр.) – воистину, верно, бесспорно, так будет, да. Произносится в конце молитв.

Аналой (греч.) – высокая подставка с наклонным верхом, на которую возлагаются иконы или богослужебные книги.

Анафема – отлучение или отсечение от общения с Церковью, объявляемое церковной властью еретикам. Русской Православной Церковью предавались анафеме руководители восстаний И.Болотников, С.Разин, Е. Пугачев, декабристы. В январе 1918 года Патриарх Тихон предал анафеме Советскую власть.

Ангел (греч. – вестник) – бесплотное существо, дух, одаренный разумом и волею, посылаемый Богом на спасение людей.

Ангел-хранитель – ангел, приставляемый Богом к каждому человеку при крещении, охраняющий его, помогающий в добрых делах, а по смерти – отводящий душу в загробный мир.

Англиканская Церковь – государственная Церковь Англии. Возникла в период Реформации в 16 веке. По своему учению, культу и организационным принципам ближе к католической Церкви, чем к протестантским Церквам.

Андреевский крест – косой крест в форме буквы X. По преданию, апостол Андрей Первозванный был распят на таком кресте. Был исстари в большом почитании, так как одновременно рассматривался как символ имени Христа (греч. X). В России синий косой крест изображается на флаге военных судов. Учрежденный Петром I орден Андрея Первозванного с изображением святого, распятого на кресте, был первым русским орденом и являлся самой высокой наградой в Российской империи.

Андреевский Преображенский монастырь – мужской монастырь, основанный в 1648 году в Москве, у подножия Воробьевых гор. В 17 веке здесь помещалась первая в Москве школа, в начале 18 века – приют для подкидышей и беспризорных детей. В монастыре была богатая библиотека, монахи занимались переводом книг с иностранных языков. В настоящее время возвращен Русской Православной Церкви.

Андрей Критский (ум. 720 или ок. 726) – святой (память 4/17 июля), архиепископ острова Крит, знаменитый проповедник, автор многочисленных церковных гимнов-песнопений. Самым известным является "Великий покаянный канон", входящий в богослужения Великого поста.

Андрей Первозванный (1 век) – святой апостол (память 30 июня/13 июля и 30 ноября/13 декабря), брат апостола Петра, ученик Иоанна Крестителя и еще ранее своего брата был призван Иисусом Христом, потому и носит имя Первозванного. По церковному преданию, проповедовал христианство скифам, то есть народам, жившим на южных, восточных и северо-восточных берегах Черного моря. По сказанию русских летописей, проповедовал на территории будущей Руси, водрузил крест на берегу Днепра в том месте, где потом был основан Киев, дошел до Новгорода. Принял мученическую кончину в городе Патры – был распят на косом кресте (см. Андреевский крест).

Андрей Рублев (ок. 1360 – ок. 1430) – святой преподобный (память 4/17 июля) – величайший иконописец, монах Троице-Сергиева, затем Спасо-Андроникова монастыря. Иконы святого Андрея еще при его жизни были высоко оценены современниками, впоследствии их и вовсе признали образцовыми. Вершина его творчества – икона "Троица", написанная для Троицкой церкви Троице-Сергиева монастыря (ныне – в Третьяковской галерее).

Анна Кашинская (ум. 1368) – святая благоверная княгиня (память 12/25 июня и 2/ 15 октября), жена князя Михаила Тверского, замученного в Орде в 1318 году и тоже причисленного к лику святых. После его кончины приняла монашеский постриг, а затем и схиму. Своей благочестивой жизнью снискала глубокое уважение современников и благоговейную память потомков. У могилы Анны в городе Кашине совершались многочисленные чудеса и исцеления, и уже в 1649 году Церковь причислила благоверную княгиню к лику святых.

Антиминс (греч. – вместопрестолие) – шелковый плат с изображением положения Иисуса Христа во гроб и с зашитыми в особый кармашек частицами святых мощей. Освящается архиереем. Находится на престоле под Евангелием, завернутый в пелену, нaзываемую илитоном. Раскрывается во время литургии для совершения пресуществления хлеба и вина в Тело и Кровь Христовы.

Антифон (греч. – звучащий в ответ) – пение, исполняемое поочередно двумя хорами или солистом и хором.

Антихрист (греч.) – противник Христа, который, согласно Откровению Иоанна Богослова, должен появиться для последней борьбы против христиан. Слуга диавола, могущественный и гордый человек, который обманом добьется власти, распространит свое влияние на весь мир и воздвигнет сильные гонения против христиан. Его владычество будет продолжаться три с половиной года, после чего состоится Второе пришествие Христа, уничтожение Антихриста и Страшный суд.

Антоний Печерский (ум. 1073) – святой преподобный (память 10/23 июля, 2/15 сентября и 28 сентября/11 октября). Один из основателей Киево-Печерской Лавры. Принял монашество в Греции, на Афоне. Затем, возвратившись в Киев, добился разрешения открыть монастырь по примеру афонского.

Апокалипсис (греч. – откровение) – см. Откровение Иоанна Богослова.

Апостол (греч. – посланник) – богослужебная книга, включающая в себя Деяния святых апостолов, апостольские Послания и Откровение апостола Иоанна Богослова (Апокалипсис).

Апостолы – 12 учеников Иисуса Христа, избранные им и посланные на проповедь Евангелия. Первым последовал за Христом Андрей, прозванный за это Первозванным, следом пошел Иоанн Богослов. Потом Андрей привел брата своего Симона, которого Иисус назвал Петром, что значит камень. На следующий день Спаситель призвал к Себе Филиппа, а Филипп привел Варфоломея (Нафанаила). За ними пришли: Иаков Зеведеев – брат Иоанна Богослова, Фома, Матфей, Иаков Алфеев, Симон Зилот, Иуда Иаковлев, которого звали еще Фаддеем, и Иуда Искариот (из города Кариота), который потом предал Христа и был заменен Матфием. Все апостолы, кроме Иоанна Богослова, приняли мученическую смерть за Христа, проповедуя Евангелие в разных странах мира.

Апостолы от 70-ти – ученики, которые пошли вслед за первыми двенадцатью.

Апсида – полукруглый, прямоугольный или многогранный выступ в восточной части храма, где располагается алтарь.

Арамейский язык – язык древних племен, вышедших из Аравии и расселившихся в Передней Азии. Родной язык Иисуса Христа. Ветхий Завет он читал на древне-еврейском.

Арианство – еретическое учение, основанное в начале IV века александрийским священником Арием, утверждавшим, что Христос не предвечен, а сотворен Богом Отцом, как и все в мире, и что Его отличие от человека только в том, что Он наделен более высокими достоинствами. Было осуждено в 325 году на Первом Вселенском соборе, на котором также был учрежден Символ веры.

Артос (греч. – хлеб) – хлеб, который освящается с особенной молитвой в день Пасхи. Всю Светлую седмицу он хранится в храме, а в пасхальную субботу раздробляется (разрезается на небольшие кусочки) и раздается как святыня.

Архангел (греч.) – старший ангел. Христианская традиция называет по именам троих архангелов: Михаила – верховного военачальника во вселенской войне с врагами Бога, защитника всех христиан; Гавриила – Божиего посланника, принесшего благую весть Деве Марии, и Рафаила – ангела-целителя.

Архангельский Александр Андреевич (1864-1924) – церковный композитор.

Археология библейская – отрасль науки, посвященная поиску и изучению вещественных памятников, связанных с библейской историей. Документально подтвердила множество событий, описанных в Библии.

Архиепископ (греч.) – старший епископ.

Архиерей (греч.) – старший над иереями (священниками). Лицо высшей (третьей) степени священства: епископ, архиепископ, митрополит, патриарх.

Архимандрит (греч.) – высший монашеский сан. Монах, имеющий этот сан, может быть посвящен в архиереи.

Архистратиг (греч.) – военачальник. Так именуется архангел Михаил как предводитель небесного воинства ангелов, ведущего борьбу с сатаною.

Асист – состав, используемый в иконописи для наклейки листового золота и серебра. Имеет вид густой, клейкой массы темно-коричневого цвета, приготовляется из чеснока или отстоев пива путем томления в печи до нужного состояния. При употреблении разводится водой так, чтобы им можно было проводить кистью самые тонкие линии. Золото на асисте долго хранит блеск.

Аскетизм (греч. – упражнение, подготовка к борьбе) – древнейший элемент религиозной жизни, свойственный почти всем мировым религиям. В христианстве это путь духовного приготовления к спасению души через усердную молитву, отказ от суетных развлечений, строгое самоограничение в еде, подчинение своей воли воле духовного наставника.

Аскеты – подвижники веры в первые века христианства, постники и молитвенники, проводившие жизнь в уединении.

Атеизм (греч. – безбожие) – система взглядов, отвергающих религиозные представления (веру в Бога, в бессмертие души, в воскресение мертвых и т.д.) и религию в целом. В течении семи десятилетий атеизм был основой государственной идеологии в нашей стране: верующие подвергались гонениям, репрессиям, а в некоторые периоды истории – физическому истреблению. Однако в самое трудное для Родины время – в годы Великой Отечественной войны – преследования верующих были смягчены, восстановлено патриаршество, вновь стали открываться храмы и духовные семинарии.

Афанасий Великий (293-373) – святой (память 18/31 января, 2/15 мая). Патриарх Александрийский, вождь Церкви в борьбе с арианством.

Афанасий (ум. 1182) – святой преподобный (память 28 сентября/11 октября, 2/15 декабря), затворник Печерский, в Ближних пещерах. Долго и тяжело болел. Когда скончался, братия приготовила его к погребению, но в день похорон он ожил и обратился к братии с духовным назиданием, после чего ушел в пещеру, прожил в затворе, не говоря ни с кем, 12 лет и мирно преставился. У его мощей случалось много исцелений.

Афон (Святая Гора) – узкий гористый полуостров в Эгейском море. Одно из наиболее чтимых мест всего православного мира. Сюда ок. 44 года для проповеди евангельского учения прибыла Сама Матерь Божия. Проповедь Свою, согласно преданию, Она закончила словами: "Сие место да будет Мне в жребий, данный Мне от Сына и Бога Моего! Да почиет благодать Его над местом сим и на живущих здесь". Предположительно, первые монахи начали селиться здесь еще в 7 веке, а 9 век является официальным временем установления монашества на Афоне. Сейчас здесь расположено 20 больших мужских монастырей и среди них – русский монастырь святого великомученика и целителя Пантелеймона (основанный во времена князя Владимира после крещения Руси), 12 скитов и до 700 отдельных келий. Монашествующих – несколько тысяч. На полуострове нет ни городов, ни деревень. Женщины на Афон не допускаются.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Баптизм (от греч. – погружаю в воду) – одно из ответвлений протестантизма. Возник в начале 17 века как протестантская секта. Баптисты не имеют духовенства (общины управляются выборными лицами), не признают Церковного Предания, святых, мощей, икон, монашества, церковных таинств, крещения младенцев и утверждают, что Бог спасет всех, верующих во Христа, независимо от их прегрешений и заслуг перед Ним.

Барабан – венчающая часть здания, обычно цилиндрической или многогранной формы, имеющая купольное перекрытие.

Барма и Постник (15 век) – архитекторы, авторы Покровского собора (храма Василия Блаженного) на Красной площади в Москве.

Батюшка – традиционное для православной Руси именование священника.

Бдение – бодрствование, провождение времени без сна и в пристальном внимании. См. также Всенощное бдение.

Безбожие – отрицание бытия Божия, безверие: бедственное состояние человека, не признающего существования своего Создателя и живущего не по Его законам.

Бес – злобное бесплотное существо, злой дух, нечистая сила, демон, черт, лукавый, слуга диавола, постоянно пытающийся соблазнить человека на грех и погубить душу.

Бессребреник – святой, раздавший свое имущество и помогавший людям, не требуя за это денег. Например, святые врачи-бессребреники Косма и Дамиан, Кир и Иоанн, Пантелеймон, Ермолай и другие.

Библия (греч. – книги) – свод книг, составляющих Священное Писание и написанных по вдохновению и откровению Святого Духа через избранных от Бога людей, называемых пророками и апостолами. Библия разделяется на два отдела: Ветхий Завет и Новый Завет. Ветхий Завет состоит из 39 книг, написанных в дохристианские времена. Новый Завет – из 27 книг, написанных апостолами христианской Церкви.

Благо – добро, доброе дело.

Благоверный – царь, князь или княгиня, причисленные к лику святых.

Благовест – один из видов церковного колокольного звона, отличающийся от перезвона и трезвона тем, что производится в один колокол. Благовестом верующие призываются на богослужение. Назван так потому, что уже и сам призыв в церковь есть добрая, радостная весть.

Благовещение Пресвятой Богородицы – один из двунадесятых (двенадцати самых главных после Пасхи) церковных праздников. Отмечается 25 марта/7 апреля. В этот день вспоминается явление Деве Марии архангела Гавриила, возвестившего ей благую весть (отсюда название) о будущем рождении Сына – Иисуса Христа.

"Благодатное небо" – чудотворная икона Божией Матери. Пресвятая Дева изображена на небе, в сиянии, со скипетром и в короне (празднование – 6/19 марта и в Неделю всех святых).

Благодать – особая Божественная сила, ниспосылаемая человеку для преодоления греховности и для спасения души.

Благословение – осенение кого-либо крестным знамением.

Благочинный – священник, назначенный помогать архиерею в наблюдении за деятельностью духовенства и жизнью приходов во вверенной ему части епархии – благочинии. Благочинные есть и в монастырях.

Блаженный – умом пребывающий в молитвенном общении с Богом. Так называются люди, исполняющие заповеди Господни. Так называют и юродивых Христа ради: они могли зимою ходить почти без одежды и босиком, пророчествовали, смело обличали неправедных правителей, совершали чудеса. Среди святых блаженных: Василий Московский, Ксения Петербургская и другие.

Блуд – грех против седьмой заповеди Божией: разврат, потеря целомудрия и телесной чистоты.

Бог – высшая духовная личность, находящаяся за пределами нашего понимания, но открывающая Себя людям через творение мира и участие в мировой истории. Он создал все живое и саму жизнь, которая продолжается только благодаря Ему.

Боголюбская икона Божией Матери – первая русская икона, чудотворная, написана в память о чудесном явлении Пресвятой Богородицы святому благоверному князю Андрею Боголюбскому в 1155 году (празднование 18 июня/1 июля).

Богоматерь, Богородица – Пресвятая Дева Мария, Мать Господа Бога нашего Иисуса Христа. Во время казни Сына Она стояла рядом с крестом. После вознесения Иисуса проповедовала вместе с апостолами Его учение. Почила в 48 году, была погребена, но затем чудесным образом взята на небо, и с тех пор предстоит пред Богом как заступница и скорая помощница рода человеческого. Православная Церковь прибегает к Ней в молитвах, славит Ее за оказанные благодеяния, в Ее честь установила многие праздники и построила множество храмов. Сохраняет и чтит Ее чудотворные иконы.

Богословие – наука, учение о Боге, собрание доказательств истинности религиозных догматов, научное обоснование религиозной нравственности, правил жизни верующих.

Богослужебные книги – книги, по которым совершается богослужение: Евангелие, Апостол, Псалтирь, Служебник, Часослов, Октоих, Минеи, Триодь постная. Триодь цветная, Ирмологий, Акафистник, Типикон, Требник и другие. Кроме этих книг, называющихся "простыми", существуют еще и богослужебные нотные книги.

Богослужение – внешнее выражение религиозной веры в молитвах и обрядах. Ежесуточный круг православных богослужений включает в себя девять служб: вечерню, повечерие, полунощницу, утреню, 1-й, 3-й, 6й, 9-й часы и литургию (обедню). Кроме основных, регулярных богослужений, существует целый ряд служб, совершающихся по просьбам верующих (молебны, панихиды и другие), а также богослужения таинств.

Богохульство – оскорбление Бога и святынь, один из самых тяжких грехов. Христос предупреждал, что "хула на Духа (Святого) не простится человекам" (Евангелие от Матфея 12,31).

Богочеловек – Иисус Христос, Сын Божий и сын человеческий.

Богоявление – см. Крещение.

Божественный – свойственный Богу, священный, боговдохновенный.

Борис и Глеб – святые благоверные князья, страстотерпцы (память 2/15 мая и 24 июля/6 августа), мученики за Евангелие Христово. Родные братья, младшие сыновья князя Владимира, убитые после смерти отца старшим братом Святополком "окаянным", желавшем захватить все отцовские земли.

Бортнянский Дмитрий Степанович (1751-1852) – композитор, автор около 200 сочинений: опер, сонат, хоровых концертов, ряда произведений духовной музыки. Обучался в Италии, что наложило столь сильный отпечаток на все творчество композитора, что его прозвали "русским итальянцем".

Брак – одно из семи церковных таинств, в котором при свободном (перед священником и Церковью) обещании женихом и невестою взаимной верности друг другу, благословляется их супружеский союз, по образу духовного союза Христа с Церковью, и испрашивается и подается благодать Божия для взаимной помощи и единодушия и для благословенного рождения и воспитания детей. Совершается так: после обручения, во время которого священник передает жениху и невесте зажженные свечи и надевает кольца, которыми они затем троекратно обмениваются, жених и невеста подходят к алтарю и становятся на белый плат перед аналоем. На аналое – крест и Евангелие. Священник, спросив, твердое ли у них намерение вступить в брак и не обещались ли они кому-нибудь другому, читает молитвы и возлагает на головы жениха и невесты венцы. Затем венчающиеся пьют из чаши вино, и под песнопения священник трижды обводит их вокруг аналоя. После чего венцы снимаются, и читаются завершающие молитвы. По традиции муж благословляется иконой Спасителя, жена иконой Богородицы. Венчание не совершается во время постов, на пасхальной неделе, во время святок, а также во вторник, четверг и субботу в течение всего года.

Брань невидимая – невидимая война, которую ведет душа человеческая против диавола, искушающего ее греховными и преступными помыслами.

Братия – монахи, населяющие монастырь.

Бремя – тяжесть, груз, ноша.

Буддизм – религиозно-философское учение, зародившееся в Индии в 6-5 веках до Рождества Христова. Основателем является царевич Гаутама, прозванный Буддой. Буддизм отрицает бытие Бога, ставит человека в центр мира. Разделен на множество сект.

Булгаков Сергей Николаевич (1871-1944) – русский экономист, религиозный философ и богослов, с 1918 года – священник. От марксизма перешел к православному богословию. Спасение Отечества видел только в религиозном возрождении. После революции был выслан из России и до конца дней своих преподавал в парижском Православном богословском институте. Автор многих книг по философии, богословию, истории религии. В его философских воззрениях, однако, усматриваются некоторые личные мнения, не разделяемые Церковью.

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Царские врата – главные врата иконостаса, двустворчатые двери. Отворяются в строго определенные моменты богослужения. Проходить через них могут только священнослужители.

Церковно-славянский язык – язык, на который в 9 веке был сделан перевод Священного Писания и богослужебных книг первоучителями славян святыми Кириллом и Мефодием. На Руси удерживался в качестве литературного языка до середины 18 века. Как язык богослужебный используется у всех православных славян и сегодня.

Церковнослужитель – низшая степень клира: иподиакон, чтец, свещеносец, которые, не имея благодати священства, посвящаются на то или иное служение в церкви.

Церковь – сообщество единоверцев, верующих во Христа, который и является главой Церкви. Церковь включает в себя как живых, так и усопших христиан.

Церковь – здание для совершения богослужений, дом Господень, храм.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Давид (конец 11 в. до Р.Х. – ок. 950 г. до Р.Х.) – святой (память в первое воскресенье после праздника Рождества Христова), царь израильский, автор многих знаменитых псалмов, прославляющих Бога.

Даниил Московский (1261-1303) – святой благоверный князь (память 30 августа/12 сентября и 4/17 марта) .Сын святого Александра Невского. В удел Даниилу досталось небольшое Московское княжество, в которое, кроме самой Москвы, входили еще два города: Радонеж и Звенигород, а также несколько сел, не имевших крепостей. Кроткий и миролюбивый, князь Даниил никогда не вел больших войн, но его активная внешнеполитическая деятельность помогла значительно расширить Московское княжество и превратить его в центр всех русских земель. В состав княжества вошел Переяславль. Был отстроен заново Кремль, основан первый в Москве монастырь – Свято-Данилов (в честь преподобного Даниила Столпника – своего небесного покровителя). Жизнь Великого князя Даниила была жертвенно отдана Москве, благополучию народа. Святой Даниил был чрезвычайно скромен и не только не заботился о прославлении своего имени, но, похоже, даже и препятствовал таковому: вероятно, лишь этим можно объяснить крайнюю ограниченность сведений о князе, сохранившихся в летописях. Историки до сих пор спорят по поводу точной даты его рождения, мало что известно о его жене-княгине, между тем как эта женщина подарила ему пятерых сыновей, в том числе и Иоанна – будущего Калиту. Недостает и других биографических данных. В 1652 году были обретены мощи Великого князя Даниила, и тогда же он был пречислен к лику святых.

Даниил Черный (ум. 1430) – иконописец, монах Троице-Сергиева монастыря, затем Спасо-Андроникова монастыря в Москве. Работал вместе с Андреем Рублевым.

Данилов монастырь (Свято-Данилов) – мужской монастырь, основанный в конце 13 века князем Даниилом Московским. Монастырь-крепость, защищал Москву с серпуховского направления, откуда обычно приходили ордынцы.Уже в 1293 г. монастырь был разграблен и сожжен татарами, в 1606 году он оборонял город от войск Болотникова, в 1610 году его обстреливали войска Лжедмитрия II. При монастыре было небольшое кладбище, где нашли последнее пристанище Н.В.Гоголь, поэты М.А.Дмитриев и Н.М.Языков, художник В.Г.Перов, славянофил А.С.Хомяков. В 1931 году кладбище было уничтожено, прах Гоголя, Хомякова и Языкова перенесли на Новодевичье кладбище, прах Перова – в Донской монастырь. В 1929 г. Свято-Данилов монастырь был закрыт, в нем устроили детский приемник-распределитель. В 1983 г. монастырь восстановлен и открыт вновь, на его территории находится резиденция Патриарха Московского и всея Руси.

Дароносица – один из малых священных сосудов, металлическая шкатулка, в которой переносят Святые Дары для причащения больных в домах и больницах.

Дарохранительница – металлический напрестольный священный сосуд, в котором хранятся запасные Святые Дары для причащения умирающих и тяжелобольных или для литургии преждеосвященных даров. Изготовляется в виде часовни Гроба Господня.

Дары Святого Духа – особые, благодатные действия Святого Духа, служащие для возрождения и освящения христиан и для создания и развития Православной Церкви. Дары эти таковы: дар мудрости и разумения Божественного учения о спасении; дар учительства для просвещения народа Божия светом Христовым; дар пророчества о будущем и проникновения в сокровенные пути Промысла Божия и в тайны человеческого сердца; дар различения духов, дабы отличать истинных пророков от ложных и Божественное вдохновение от бесовского соблазна; дар языков, прежде всех других обнаружившийся в Церкви: тотчас по сошествии Святого Духа апостолы начали говорить на неизвестных им прежде языках; дар толкования языков для назидания всех; дар служения в благочестии – особая способность попечения о бедных и больных и совершения дел христианской благотворительности и любви; дар пастырства, необходимый прежде всего священникам; дар чудотворений – исцеление больных и бесноватых; любовь к Богу и к людям высший из даров: "Заповедь новую даю вам, – говорит Спаситель, – да любите друг друга"

Дары Святые – хлеб (частицы просфор) и вино после пресуществления их в Тело и Кровь Христовы в таинстве евхаристии.

Двунадесятые праздники – двенадцать важнейших после Пасхи церковных праздников. Некоторые из них имеют раз и навсегда установленные даты: Рождество Христово – 25 декабря/7 января, Богоявление (Крещение Господне) – 6/19 января, Сретение Господне – 2/15 февраля, Благовещение Пресвятой Богородицы – 25 марта/7 апреля, Преображение Господне – 6/19 августа. Успение Пресвятой Богородицы – 5/28 августа, Рождество Пресвятой Богородицы – 8/21 сентября, Воздвижение Креста Господня – 14/27 сентября, Введение во храм Пресвятой Богородицы – 21 ноября/4 декабря. Даты других двунадесятых праздников подвижны, они меняются в зависимости от дня празднования Пасхи: Вход Господень в Иерусалим (Вербное воскресенье) – за неделю до Пасхи, Вознесение Господне – на сороковой день после Пасхи, День Святой Троицы (Пятидесятница) – на пятидесятый день после Пасхи. В двунадесятые праздники богослужения отличаются особой торжественностью.

Девятый час – одна из служб суточного круга, совершаемая обычно перед вечерней.

Деисус (греч. – моление) – икона, с изображенными на ней Спасителем – посредине, Богородицей и Иоанном Предтечей – по сторонам. Помещается во втором ряду иконостаса над Царскими вратами.

Декабристы – члены тайных обществ масонского толка (см. Масоны), намеревавшиеся совершить в России государственный переворот: свергнуть царя и захватить власть – и с этой с целью предпринявшие 1/14 декабря (отсюда название) вооруженное выступление на Сенатской площади в Петербурге, во время которого декабрист Каховский убил героя Отечественной войны 1812 года, военного губернатора Петербурга генерала Милорадовича, выехавшего на площадь, чтобы попытаться успокоить мятежников. После поражения выступления большинство членов тайных обществ были арестованы, 121 человек осужден на различные сроки каторги и ссылки, а пятеро повешены.

Демон (бес, черт) – падший ангел, который сбивает человека с пути истины к деланию зла. Все ангелы сотворены были Богом святыми, но когда ангел Денница, возгордившийся и изменивший Богу, был свергнут с небес во тьму кромешную и стал именоваться сатаной, были свергнуты и те ангелы, которые вместе с ним уклонились ко злу.

"Державная" икона Божией Матери – явила себя русскому народу 2/15 марта 1917 года в день отречения Царя Николая II от престола. Эта икона явилась в двух сновидениях крестьянке Евдокии Андриановой и указала место, где ее искать. Придя по этому указанию в церковь села Коломенского, Евдокия рассказала обо всем настоятелю и после долгих поисков, в церковном подвале среди всякой рухляди была найдена старая черная икона. Когда ее промыли, всем присутствовавшим в храме открылось изображение Божией Матери как Царицы Небесной, величественно восседающей на царском троне в красном царском одеянии, с короной на голове и знаками царского достоинства – скипетром и державой – в руках. Евдокия признала в этой иконе виденное ею во сне. Священник сейчас же отслужил молебен.
По всей России быстро распространилась весть о том, что Сама Царица Небесная взяла на себя верховную власть над народом, отвергшем своего царя и вставшем на погибельный путь богоборчества. Празднование иконе совершается 2/15 марта.

Дерзость – тяжкий грех, прояляющийся в грубых, резких словах, наглых, бесстыдных поступках, вольном, несдержанном поведении.

Десница – правая рука. Символ правды, правоты.

Деяния святых апостолов – одна из книг Нового Завета, повествующая о событиях, происходивших после воскресения Иисуса Христа до 62 года. Книга написана евангелистом Лукой.

Диакон – первая степень священнослужения от времен апостольских. Диаконы являются помощниками священников при совершении богослужения

Дикирий – переносной подсвечник с двумя свечами, употребляемый при архиерейском служении.

Димитрий Донской (1350-1389) – святой благоверный князь (память 19 мая/1 июня), внук Ивана Калиты, с детства воспитывался святым Алексием, митрополитом Московским и всея Руси. В 1380 году по благословению святого преподобного Сергия Радонежского возглавил русскую дружину и в Куликовской битве (неподалеку от места впадения реки Непрядвы в Дон) разгромил войска татарского военачальника Мамая, за что был прозван Донским. Во время княжения Великого князя Димитрия расширилась территория Московского государства, к которому были присоединены смоленские и приокские земли, города Галич, Дмитров и другие. Построил в Москве белокаменный Кремль. Похоронен в Архангельском соборе Кремля.

Димитрий Ростовский (Туптало) (1651-1709) – святой (память 23 мая/5 июня, 21 сентября/4 октября, 28 октября/10 ноября), митрополит Ростовский. Знаменитый проповедник и выдающийся церковный писатель, составивший полный свод житий православных святых ("Четьи-Минеи" Димитрия Ростовского) и написавший ряд других богословских и просветительских трудов.

Димитрий Солунский, Мироточивый (ум. ок. 306) – святой великомученик (память 26 октября/8 ноября). Воин-христианин, пострадал в Солуни (Салоники) в Греции во время гонений на христиан. Особо почитается у славянских народов. На Руси всегда считался покровителем воинов.

Димитрий Углический и Московский (1582-1591) – святой благоверный царевич (память 15/28 мая, 23 мая/5 июня, 3/16 июня), сын Царя Иоанна Грозного. По смерти отца отправлен был на житье в Углич. Но и живя в Угличе, малолетний наследник престола представлялся опасным соперником для борющихся за власть боярских группировок. Летописное сказание повествует, что Борис Годунов задумал устранить со своей дороги царевича и с этой целью подослал в Углич убийц, которые зарезали царевича возле царского дворца, а вслед за тем сами были растерзаны сбежавшимсся народом. Следствие, назначенное по указанию властей, представило событие в совершенно ином роде: будто царевич, играя с ножом, был захвачен припадком "падучей болезни"(эпилепсии), и сам упал на нож, проткнув себе грудь, – что, конечно, выглядит не очень убедительно. Загадочная история гибели Димитрия позволила самозванцам, утверждавшим, что царевич не был убит, а лишь прятался в течение нескольких лет от бояр, с успехом принимать на себя его имя (Лжедимитрии), что лишь добавляло бедствий русскому народу в эпоху Смутного времени. После воцарения Василия Шуйского царевич Димитрий был причислен к лику святых, а его мощи были перевезены из Углича в Успенский собор Московского Кремля, где и почивают доныне.

Дионисий (15 век) – художник-иконописец. Писал фрески в Московском Кремле, в Рождественском Пафнутьево-Боровском монастыре под Москвой, в Ферапонтовом монастыре неподалеку от Вологды.

Дискос – один из главных священных сосудов, употребляемых при литургии. Небольшое по величине блюдо на подставке, на котором приготовляется, освящается и раздробляется Агнец, то есть часть главной просфоры, пресуществляющаяся в Тело Христово в таинстве Евхаристии.

Добродетель – делание добра, положительные нравственные качества личности, противоположность греху. К добродетелям можно отнести, например, покаяние, страх Божий, любовь к ближнему, мудрость, целомудрие, рассудительность, трудолюбие, терпение, несение скорбей, кротость и целый ряд других добрых качеств.

Догмат – откровенная истина, преподаваемая Церковью, как непререкаемое и неизменное правило спасительной веры, основанное на Священном Писании. Краткое изложение православных догматов дано в Символе веры.

Долг – обязанность человека перед Богом и людьми.

Донская икона Божией Матери – чудотворная икона, много раз помогавшая русским воинам. Впервые – в битве на Куликовом поле, когда ее носили среди воинов, и когда перед ней молился князь Димитрий. Именно с тех пор она стала именоваться Донской. В другой раз перед ней молился Царь Иоанн Грозный, отправляясь в поход на Казанское ханство, и поход оказался победным. В 1591 году к Москве подошли крымские татары, и царь Федор Иоаннович приказал совершить вокруг стен Кремля крестный ход с Донскою иконой. Татары, устрашенные какой-то невидимой силой, покинули поле битвы. В благодарность Федор Иоаннович основал монастырь, названный Донским-Богородицким, в котором поместили Донскую икону. Там она находится и поныне. Празднование иконе совершается 19 августа/1 сентября.

Донской-Богородицкий монастырь – мужской монастырь в Москве, основанный Царем Федором Иоанновичем в 1591 году. В 1921 году был закрыт. В 1922-1925 годах здесь содержался под стражей святой Тихон, Патриарх Московский и всея Руси. В 1950-е годы в помещениях монастыря разместился Музей архитектуры. В настоящее время возвращен Церкви. На старом монастырском кладбище похоронены многие видные деятели руской культуры, в том числе писатель А.П.Сумароков, философ П.Я.Чаадаев, историк В.О.Ключевский, архитектор О.И.Бове, художник В.Г.Перов и многие другие.

Дорофей Палестинский (конец б в. начало 7 в.) – святой, преподобный (память 5/18 июня). Человек высокой духовности, авва (настоятель монастыри) близ Газы, автор знаменитых "Поучений аввы Дорофея", которые и доныне являются одной из самых любимых учительных книг православных христиан.

Доска иконная – древесная основа под икону, обычно липовая, реже сосновая, еловая, дубовая или кипарисовая. Несколько досок плотно соединяют боковыми сторонами в единый щит нужного размера, склеивают животным клеем (например, казеиновым) и дополнительно скрепляют шпонками с тыльной стороны или с торцов (чтобы не коробилась). С лицевой стороны делают плоское углубление – ковчег.

Достоевский Федор Михайлович (1821-1881) – писатель и религиозный мыслитель. Автор множества прозаических произведений: романов, повестей, рассказов, "Дневника писателя" и других. В молодости участник революционного кружка, был арестован, приговорен к смертной казни, замененной каторгой. Человек глубочайшей веры, все творчество которого проникнуто духом православия.

Дух – философское понятие, означающее невещественное начало, в отличие от вещественного, материального.

Дух Святой – третье Лицо Пресвятой Троицы (см. Символ веры).

Духов день – день, следующий за праздником Троицы. Посвящен величию Пресвятого и Животворящего Духа.

Духовенство – служители Церкви, имеющие духовный сан, полученный ими при посвящении (рукоположении), дающий право и благодать совершать богослужения и таинства Церкви. Имеет три степени: диаконат, пресвитериат и епископат. Диакон – низшая ступень, пресвитер (священник) – средняя, епископ (архиерей) – высшая. Духовенство делится на белое и черное. К белому духовенству относятся диаконы и священники, состоящие в браке; к черному духовенству относятся диаконы и священники, принявшие монашество: они именуются соответственно: иеродиакон и иеромонах (игумен, архимандрит). Архиереем может стать только представитель черного духовенства.

Духовник – священник, совершающий таинство покаяния (принимающий исповедь). Под страхом лишения духовного сана обязан хранить тайну исповеди.

Душа человеческая – бессмертный образ Бога, заключенный в человеке. Человек образуем единением тела и души (духа).

Дьяченко Григорий Михайлович (1850-1903) – протоиерей, известный духовный писатель и публицист, автор множества богословских и просветительских сочинений и "Полного церковно-славянского словаря".

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Ева (др.-евр. – жизнь) – праматерь человеческого рода (память в Неделю святых отец, в Неделю святых праотец), жена Адама, сотворенная из его ребра. Поддавшись искушению диавола, принявшем вид змея, первая нарушила единственную заповедь, данную Богом – вкусила от запрещенного плода, а затем склонила к тому же Адама.

Евангелие (греч. – благая весть) – общее название первых четырех книг Нового Завета, благовествующих о жизни и учении Иисуса Христа, явившегося для спасения человечества. Авторами являются четыре апостола-евангелиста: Матфей, Марк, Лука и Иоанн. Евангелие – главная Священная книга всех христиан.

Евхаристия – название одного из главнейших таинств Церкви, совершение которого и составляет главное христианское богослужение – литургию. Во время евхаристии хлеб и вино пресуществляются в Тело и Кровь Христовы для причащения верующих.

Екатерина (ум. ок. 305-313) – святая великомученица (память 24 ноября/7 декабря). Пострадала за веру Христову при императоре Максимине.

Ектения (греч. – усердие) – ряд молитвенных прошений, составляющих существенную часть любого церковного богослужения. Возглашается диаконом (или священником, если он служит без диакона). Каждое прошение сопровождается одним из припевов: "Господи, помилуй", "Подай, Господи", "Тебе, Господи".

Елей – освященное оливковое (или другое растительное) масло, используемое в некоторых церковных обрядах.

Елеопомазание – обряд, совершаемый во время всенощного бдения, когда священник крестообразно помазует елеем чело прихожан, подходящих к нему после поклонения иконе праздника.

Елеоосвящение (соборование) – одно из семи таинств, служащее врачеванием для духовных и телесных недугов, а также дарующее оставление тех грехов, о которых человек забыл. Совершается семикратным крестообразным помазыванием лба, ноздрей, щек, губ, груди и рук верующего освященным елеем, сопровождаемым чтением молитв, Апостола и Евангелия.

Елена (ок. 224-327) – святая, равноапостольная (память 6/19 марта, 21 мая/З июня), Константинопольская царица, мать святого императора Константина. Много способствовала распространению христианства. В 325 г. предприняла путешествие в Палестину, где ею был найден гроб Иисуса Христа, над которым она построила церковь; и раскопан крест, на котором был распят Христос, что положило начало празднику Воздвижения Креста Господня.

Елисавета Феодоровна (1864-1918) – святая преподобномученица Алапаевская (память 5/18 июля и в воскресенье после 25 января/7 февраля), Великая княгиня, сестра императрицы Александры Федоровны, жена Великого князя Сергея Александровича – генерал-губернатора Москвы, убитого в 1905 году политическим террористом. Основала и возглавила в Москве Марфо-Мариинскую обитель сестер милосердия, где был открыт приют для девочек-сирот, построила больницу, амбулаторию, аптеку, отпускавшую лекарства бесплатно. Во время Русско-японской и Первой мировой войн на свои средства формировала санитарные поезда, организовывалагоспитали. В 1918 году арестована и отправлена в ссылку вместе со своей верной спутницей инокиней Варварой Яковлевой и еще шестью членами царской фамилии. В ночь с 4 на 5 (с 17 на 18) июля они были избиты и заживо сброшены в шахту под Алапаевском. Спустя три месяца, когда в Алапаевск пришли войска адмирала Колчака, тела погибших были извлечены из шахты и с огромными трудностями переправлены в Русскую духовную миссию в Китае, а оттуда останки Великой княгини Елисаветы Феодоровны и инокини Варвары попали через Египет в Иерусалим, где и покоятся доныне в православном храме Святой Марии Магдалины.

Епархия – территория в церковном отношении подчиненная архиерею. Разделяется на благочиния, каждое из которых состоит из нескольких приходов.

Епископ (греч. – надзирающий) – архиерей, главный пастырь епархии. Может совершать все таинства, включая таинство рукоположения во диакона и во иерея.

Епитимья – врачевание духовное, назначаемое священником верующим. Может состоять в посте, усиленных молитвах, земных поклонах и т.п.

Епитрахиль (греч. – на шее) – принадлежность священнического облачения: длинная, широкая лента, надеваемая на шею. Концы ее скреплены пуговицами и спускаются на грудь, доходя почти до земли.

Епифаний Премудрый (14 – начало 15 века) – монах Троице-Сергиева монастыря, известный древнерусский писатель и художник-миниатюрист. Автор "Слова о житии и учении Стефана Пермского" и "Жития Сергия Радонежского", являющихся выдающимися произведениями русской литературы 14 века.

Ересь (греч. – выбор) – лжеучение, противоречащее учению Православной Церкви.

Ересь жидовствующих – ересь, проникшая в Россию в 15 веке. Первым распространителем был еврей Схария (Захария), приехавший из-за границы. Еретики отрицали Святую Троицу, таинство причастия, иконы, монашество и духовную иерархию, то есть фактически отрицали Православную Церковь. Последователям своим еретики внушали мысль об их "избранности", чем привлекли в свои ряды немало знатных людей и даже нескольких представителей высшего духовенства.
В 1487 году архиепископ Новгородский Геннадий начал борьбу с жидовствующими и добился созыва Церковного собора, который решительно осудил ересь. В 1491 году тому же Геннадию удалось созвать новый собор, который предал сторонников ереси из духовенства проклятию. С этого времени на помощь святому Геннадию приходит величайший подвижник своего времени – святой Иосиф Волоцкий. К началу 16 века с ересью было покончено. Однако ее отголоски – в виде попыток "обновить", реформировать Православную Церковь – время от времени возникают до сих пор.

Ермоген – см. Гермоген.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Актуальные темы,
Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Истина и целомудрие,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Современные искушения,
Справочники.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и распаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта Библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзацы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы

Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы

Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна.
на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После распаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить соответствующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x600 и менее) максимально сократить количество видимых панелей броузера.

3. В MSIE третьих версий не рекомендуется использовать в сетевом режиме навигационные кнопки прокрутки вверх и вниз из-за некорректной работы броузера с кэш-памятью. Кроме того в указанных версиях MSIE возможны ошибки работы JavaScript в режиме полной выдачи указателей, которые впрочем существенно не влияют на работу библиотеки, а только несколько ухудшают дизайн (так как перестают работать тэги font и center).

4. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, распаковать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Фавор – гора неподалеку от Назарета, на которой произошло чудо преображения Господня.

Федоров Иоанн Феодорович (ум. 1583) – первопечатник, диакон одного из храмов Московского Кремля. В 1563 году возглавил московский Печатный двор. В 1564 году выпустил вместе с Петром Мстиславцем "Апостол" – первую русскую печатную книгу.

Федотов Георгий Петрович (1886-1951) – русский религиозный философ, историк культуры, публицист. Идейный противник революции. В 1925 году эмигрировал. Автор многочисленных работ о роли православия в истории русской культуры.

Фелонь (риза) – верхнее, всепокрывающее богослужебное облачение священника.

Феодосии Печерский (ок. 1036-1074) – святой преподобный (память 3/16 мая, 14/ 27 августа, 28 августа/10 сентября, 2/15 сентября), игумен Киево-Печерский, первый учредитель общежитийных монастырей на Руси. Пострижен в монахи святым Антонием Печерским. Назначен игуменом монастыря. При Феодосии число насельников монастыря быстро возросло с двадцати до ста человек, появилась необходимость введения определенного устава, и такой устав был разработан: иноки должны были довольствоваться общей трапезой, носить одинаковую одежду, иметь только общее имущество и проводить время в непрестанных трудах и молитве. К себе святой Феодосии относился строже, чем к другим: помимо общего подвига, он подвергал себя тяжелым аскетическим испытаниям.

Феофан Грек (ок. 1340 – после 1305) – живописец, родом из Византии. Работал в России. Вместе с Андреем Рублевым и Прохором с Городца в 1405 году расписал Благовещенский собор Московского Кремля. Произведения Феофана Грека (например, фрески церкви Спаса Преображения в Новгороде, иконы) отличаются монументальностью, внутренней силой и выразительностью образов, смелой и свободной живописной манерой.

Феофан Прокопович (1681-1736) – церковный деятель, сподвижник Петра I, поддерживавший его реформы. Известен прозападными взглядами и симпатиями к протестантизму.

Ферапонтов монастырь – мужской монастырь, основанный святым Ферапонтом Белозерским, Можайским около 1389 года неподалеку от Кирилло-Белозерского монастыря.Славилсясвоейбиблиотекой.В 1666-1676 годах здесь жил опальный Патриарх Никон. Монастырь знаменит также своим собором Рождества Богородицы (15 век), расписанным Дионисием.

Филарет Дроздов (1782-1867) – святой (память 19 ноября/2 декабря), митрополит Московский и Коломенский. Выдающийся иерарх Русской Православной Церкви, талантливый преподаватель, проповедник и богослов, крупный общественный деятель. Покровитель русского воинства. Автор знаменитого "Катехизиса", по которому обучалась вся русская молодежь. По просьбе императора Александра П составил манифест об освобождении крестьян. В стихотворной форме переписывался с А.С. Пушкиным. Пушкин написал полное глубокого отчаяния стихотворение:

Дар напрасный, дар случайный,
Жизнь, зачем ты мне дана?
Иль зачем судьбою тайной
Ты на казнь осуждена?
Кто меня враждебной властью
Из ничтожества воззвал,
Душу мне наполнил страстью,
Ум сомненьем взволновал?..
Цели нет передо мною,
Сердце пусто, празден ум,
И томит меня тоскою
Однозвучной жизни шум.

Митрополит Филарет возразил ему:
Не напрасно, не случайно
Жизнь от Бога мне дана;
Не без воли Бога тайной
И на казнь осуждена.
Сам я своенравной властью
Зло из темных бездн воззвал,
Сам наполнил душу страстью,
Ум сомненьем взволновал.
Вспомнись мне, забвенный мною!
Просияй сквозь сумрак дум
И созиждется Тобою
Сердце чисто, светлый ум!

И поэт ответил святителю знаменитым стихотворением "Стансы":
В часы забав иль праздной скуки,
Бывало, лире я моей
Вверял изнеженные звуки
Безумства, лени и страстей.
Но и тогда струны лукавой
Невольно звон я прерывал,
Когда твой голос величавый
Меня внезапно поражал.
Я лил потоки слез нежданных,
И ранам совести моей
Твоих речей благоуханных
Отраден чистый был елей.
И ныне с высоты духовной
Мне руку простираешь ты,
И силой кроткой и любовной
Смиряешь буйные мечты.
Твоим огнем душа палима
Отвергла мрак земных сует,
И внемлет арфе Серафима
В священном ужасе поэт.

(Первоначально последняя строфа выглядела так:
Твоим огнем душа согрета
Отвергла мрак земных сует,
И внемлет арфе Филарета
В священном ужасе поэт.
Однако по требованию цензуры Пушкин убрал из текста имя великого иерарха.)

Митрополит Филарет был окружен любовью народной: толпы людей собирались на каждое его богослужение, ждали благословения, веря в особую силу этого благословения, и видели необыкновенные подтверждения этой веры. Незадолго до кончины явился митрополиту в видении его покойный отец и сказал: "Береги 19-е число". Филарет сообщил об этом наместнику Троице-Сергиевой Лавры и попросил приготовится к похоронам. 19 ноября (по старому стилю) 1867 года, в воскресный день, митрополит с особой бодростью и одушевлением совершил литургию, причастился, после службы прилег отдохнуть и безболезненно отошел в вечность. Вся Москва сошлась на поклонение усопшему, который был перевезен в Троице-Сергиеву Лавру и схоронен в церкви Святого Духа.

Филарет Романов (1554-1633) – Патриарх Московский и всея Руси, отец первого царя из династии Романовых. При царе Феодоре Иоанновиче – знатный боярин, при Борисе Годунове попал в опалу, был сослан в монастырь и пострижен в монахи. В 1611 году, находясь с посольством в Польше, взят в плен. В 1619 году вернулся в Россию и до своей кончины был фактическим правителем страны при своем болезненном сыне – царе Михаиле Феодоровиче.

Филипп Колычев (1507-1569) – святой (память 9/22 января, 3/16 июля, 5/18 октября), митрополит Московский и всея Руси. Происходил из знатного боярского рода. Монашество принял в Соловецком монастыре. Вел строгую подвижническую жизнь, чем приобрел всеобщее уважение. В 1548 году сделался игуменом Соловецкого монастыря и на этом поприще проявил себя как энергичный и деятельный руководитель. При нем были воздвигнуты в монастыре многие сооружения, причем сам Филипп выступал как зодчий, изобретатель и конструктор (с его именем связано создание знаменитой монастырской водяной мельницы). Слава о настоятеле Соловецкого монастыря распространилась по всей Руси, и на Поместном соборе 1566 года он был избран митрополитом Московским. Это было время разгула опричнины – особого карательного режима, устроенного на Руси царем Иоанном Грозным. Митрополит Филипп обратился к царю с настоятельным требованием остановить кровопролитие, за что был низложен, а затем сослан в тверской Отрочь монастырь. В 1569 году, во время похода Иоанна Грозного в Новгород, главный исполнитель самых жестоких царских поручений Малюта Скуратов явился в Отрочь монастырь, проник в келью митропролита Филиппа и задушил его. Мощи святого Филиппа были перевезены в 1591 году в Соловецкий монастырь, а в 1652 году по решению царя Алексея Михайловича – в Москву, где, в Успенском соборе Кремля, они и почивают доныне.

Фреска – живопись водяными красками по сырой известковой штукатурке. Традиционный метод росписи внутренних стен и сводов православных храмов.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Гавриил – один из архангелов. Явившись у жертвенника Захарии, предсказывает рождение Иоанна Крестителя; Деве Марии сообщает благую весть о рождении у Нее Богомладенца. На иконах чаще всего изображается с белой лилией в руке – символом непорочности Девы Марии. Празднование 26 марта/8 апреля, 13/26 июля, 8/21 ноября.

Гапон Георгий Аполлонович (1870-1906) – петербургский священник, известный и уважаемый в среде рабочих. Один из руководителей и организаторов "Собрания русских фабрично-заводских рабочих СанктПетербурга", целью которого была легализация рабочего движения. Инициатор мирного шествия рабочих 9 января 1905 года к Зимнему дворцу под монархическими лозунгами, завершившегося расстрелом демонстрантов ("Кровавое воскресенье"). Чудом остался жив, однако через некоторое время был убит эсерами.

Геенна огненная – одно из именований ада. Произошло от названия долины Енном около Иерусалима, где в древности языческому богу Молоху приносили в жертву детей. Позже в долину Енном свозились трупы казненных злодеев, падаль, отбросы, и все это сжигалось.

Геннадий Новгородский (ум. 1506) – святой (память 4/17 декабря), архиепископ. Первоначальное монашеское послушание проходил под руководством святого Савватия Соловецкого, когда они жили на Валаамском острове. Известен своей непримиримой борьбой с ересью жидовствующих, завершившейся наказанием еретиков и отлучением их от Церкви. Автор ряда богословских трудов, впервые в России издал собрание книг Священного Писания в одном сборнике.

Георгий Победоносец (ум. 303) – святой великомученик (память 23 апреля/6 мая, 3/16 ноября, 10/23 ноября, 26 ноября/9 декабря). Вырос в благочестивой христианской семье, причем его отец мученически пострадал за христианскую веру. Поступив на службу в римское войско, мужественный Георгий был замечен самим императором, который поставил его на высокую воинскую должность. Римляне в ту пору были язычниками и преследовали христиан. И вот однажды Георгий открыто признал себя христианином и обличил лживость языческих богов, которым поклонялись император и его приближенные. Император просил его отречься от Христа, но Георгий отказался.Тогда его подвергли самым жестоким пыткам: сажали в ров и засыпали негашеной известью, мучали каленым железом, били до крови воловьими жилами, но святой и во время пыток совершал чудеса и исцеления и даже воскресил умершего. Многие, видя подвиги Георгия и чудеса, им совершаемые, уверовали во Христа. Среди них оказалась и царица Александра – супруга императора. Разгневанный император казнил ее. Был казнен и Георгий. Но и после смерти своей он творил чудеса, самое известное из которых изображено на множестве икон, на гербе города Москвы и называется "Чудо святого Георгия о змие". Святой Георгий мог стать талантливым полководцем и удивить мир воинскими подвигами. Он скончался, когда ему не было и тридцати лет. Спеша соединиться с воинством небесным, он вошел в историю Церкви как Победоносец. С этим именем прославился он с самого начала христианства и на Святой Руси.

Герман Аляскинский (1757-1837) – святой преподобный (память 27июля/9 августа). Известный русский миссионер, просветитель народов Аляски.

Герман и Сергий Валаамские (ок. 1353) – святые преподобные (память 28 июня/11 июля, 11/24 сентября). Отцы-основатели Валаамского монастыря.

Гермоген (Ермоген) (ок. 1530-1612) – священномученик (память 17 февраля/2 марта, 12/25 мая и 5/18 октября), Патриарх Московский и всея Руси. Ему выпало возглавлять Русскую Православную Церковь в годы, известные в истории под названием Смутного времени, когда к власти, свергая друг друга, пробивались то самозванцы и преступники, вроде Лжедимитрия, то временные правители, вроде Бориса Годунова или Василия Шуйского. Иноземное вторжение (польско-литовское и шведское) осложнялось народными бунтами и неурожаями, что вконец разорило экономику страны В 1611 году наступили самые черные, мрачные для России дни: Смоленск был взят поляками, Новгород – лжесоюзниками шведами, в Пскове появился очередной самозванец. Пошел слух, что царем хотят поставить сына Марины Мнишек польской авантюристки. Тогда 80-летний Патриарх, заточенный в тесный погреб Чудова монастыря в Кремле, и охраняемый польскими стражниками, обратился из своего заточения к русским людям с последним призывом: "Писать в Казань к митрополиту Ефрему, чтобы писал в полки к боярам и казакам, чтобы крепко стояли за веру и не пускали сына Маринки на престол, – не благословляю! Писать в Вологду к властям и святителю Рязанскому тоже, чтобы в полки писали, и к боярам, чтобы уняли грабеж, блюли братство, клали живот за Дом Пречистой (Домом Пречистой Богородицы называли русские свою Родину), как обещали. Да и во все города пишите, чтобы писали во все города, в полки и боярам, чтобы сына Маринки не пускали на престол. Говорить везде моим именем... А вам всем благословение и разрешение в этом веке и в будущем за то, что стоите за веру непоколебимо, а я должен за вас Бога молить". Письмо это Патриарх послал с двумя верными людьми, которые, рискуя жизнью, тайно посещали его в заточении: это были боярский сын, то есть военный, Роман Пахомов и горожанин из Свияжска Родион Моисеев. Провожая верных посланцев, Патриарх благословил их со словами: "Если вы пострадаете за веру. Бог вас простит и отпустит вам грехи ваши в сей жизни и в будущей" Письмо это благополучно попало в Нижний Новгород и вызвало знаменитое народное движение Косьмы Минина и князя Пожарского, которое спасло Россию. Как только поляки и бояре-изменники узнали о том, что к Москве приближается народное ополчение, они приступили к Патриарху с требованием остановить русское войско. Но Патриарх сказал им: "Да будут благословенны те, которые идут освобождать Москву, а вы, окаянные изменники. Будьте прокляты". Патриарха лишили человеческого питания: бросали ему в темницу сноп овса и давали немного воды – умер он от голода. К концу октября 1612 года ополчение освободило Москву. Сразу же после смерти Патриарх Гермоген начал почитаться как московский святой. В 1652 году мощи его были обретены нетленными и благоухающими и перенесены в Успенский собор Московского Кремля, где они находятся и по сей день.

Гефсимания – священное для всех христиан место. Здесь, в саду, часто проводил время со своими учениками Иисус Христос, здесь он молился до кровавого пота перед своей Крестной кончиной. Здесь Он был предан Иудой Искариотом. Здесь похоронены родители Пресвятой Богородицы – праведные Иоаким и Анна. Здесь же над погребальной пещерой Самой Богородицы в 4 веке был построен храм в память Ее Успения. Сейчас этот храм принадлежит трем христианским Церквам: православной, католической и армянской. Здесь ежедневно совершается Божественная литургия, а престолом служит святая гробница Пречистой. Здесь же в саду был забит камнями святой первомученик архидиакон Стефан, в память о котором позже был воздвигнут храм, сохранившийся и поныне.

Гипноз – подавление свободной воли человека, данной ему Господом, и принудительное внедрение в человеческую душу чужой воли. Один из основных приемов гипнотизеров, "целителей", кодировщиков, магов, колдунов и прочих служителей сатаны.

Глава – наружная часть купольного перекрытия барабана в форме шлема, луковицы, конуса, обычно завершаемая крестом.

Главопреклонение – действие, совершаемое во время богослужения по призыву священника или диакона: "Главы ваша Господеви приклоните" или "Главы наша Господеви приклоним".

Глас – лад, напев в музыке Православной Церкви. Гласы делятся на четыре главных и четыре побочных, вместе они образуют осмогласие.

Глеб – см. Борис и Глеб.

Глинка Михаил Иванович (1804-1857) – композитор, основоположник русской классической музыки. Автор опер "Жизнь за царя" ("Иван Сусанин"), "Руслан и Людмила", множества оркестровых, инструментальных и вокальных сочинений, а также ряда произведений для церковных хоров.

Глинка Федор Николаевич (1786-1880) – полковник, участник Отечественной войны 1812 года, поэт. Автор ряда известных стихотворений (в том числе слов песни "Вот мчится тройка почтовая"). Много писал на религиозные темы, переложил на стихи несколько псалмов.

Гнев – страсть, направленная чаще всего против ближнего, омрачающая и опустошающая душу, и приводящая ее в смятение. Тяжелый и очень распространенный грех, приводящий подчас к непоправимым бедам и страшным преступлениям. Православная нравственность допускает только один вид гнева – против собственных грехов.

Говение – время, избранное для особенного самоиспытания и достойного приготовления к покаянию и причащению: говеющий несколько дней подряд посещает богослужения, постится, усиленно молится, вспоминает свои грехи, прощает обидчиков и примиряется со всеми.

Гоголь Николай Васильевич (18091852) – писатель. Автор романа (поэмы) "Мертвые души", комедий "Ревизор", "Женитьба", повестей, рассказов. Человек глубокой веры. Религиозные чувства Гоголя ярче всего выражены в "Выбранных местах из переписки с друзьями" и в книге для юношества "Размышления о Божественной литургии Иоанна Златоуста".

Голгофа (др.-евр. – череп, лобное место) – гора, на которой был распят Христос. Служила у евреев обыкновенным местом казни преступников. Она находилась тогда вне Иерусалима, но теперь оказалась в самом городе и вся застроена храмами. Еще в 4 веке здесь был построен храм святой Еленой (Крестовоздвижение) , а ныне на этом месте находится храм Гроба Господня.

Голосники – небольшие камеры или вделанные в верхние части стен храма глиняные кувшины, открытые внутрь помещения и служащие резонаторами для улучшения звучания голосов.

Гордость – начало всех грехов и всех зол. Гордый всегда отступает от Бога. Из-за гордости отпал от Бога Его первейший помощник – Денница, который был свергнут с небес и с тех пор зовется диаволом; из-за гордости ослушались Бога и подчинились лукавству диавола Адам и Ева. Господь – одно из Имен Божиих. Грех – восстание против Бога, отступление делом, словом или помышлением от заповедей Божиих и Закона Божия. Произошел не от Бога и не от природы, а от злоупотреблений разума и воли людей, от произвольного уклонения их от Бога, от замены святой Его воли своею, от своеволия.

Грехопадение (первородный грех) – нарушение первыми людьми (Адамом и Евой) заповеди Бога о повиновении Ему, повлекшее за собой суровое наказание не только их самих, но и всего их потомства – всех последующих людей. Это наказание выразилось в том, что за свое непослушание Адам и Ева были изгнаны Богом из рая, получили в удел себе и будущим поколениям труд, болезни, скорби и смерть. И только Христос дал нам надежду на спасение души после смерти.

Гречанинов Александр Тихонович (1864-1956) – композитор, автор оперы "Добрыня Никитич" и ряда произведений духовной музыки.

Григорий Богослов, архиепископ Константинопольский (329-389) – святой (память 25 января/7 февраля, 30 января/12 февраля), Вселенский учитель Церкви (наряду с Василием Великим и Иоанном Златоустом), сподвижник и друг Василия Великого. Участник II Вселенского собора. Автор многих богословских трудов, проповедей и поучений.

Гроб Господень – пещера в Гефсимании, послужившая местом погребения и воскресения Иисуса Христа, христианская святыня, к которой с древнейших времен стекается множество богомольцев-паломников со всего христианского мира. Сейчас над этим местом храм, где каждый год в Великую Субботу происходит величайшее чудо – схождение Благодатного Огня, воспламеняющего свечи.

Гульбище – наружная терраса вдоль стен храма. С алтарной стороны гульбище не делают.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Иванов Александр Андреевич (1806-1858) – художник, автор грандиозной картины "Явление Мессии (Христа) народу", над которой он работал 20 лет. Картина находится в Третьяковской галерее.

Иверская икона Божией Матери – величайшая святыня Афона. В 9 веке находилась у одной благочестивой вдовы, жившей близ города Никеи. Тогда в тех краях распространилось иконоборчество. Иконоборцы, уничтожавшие святые иконы, пришли в дом этой христианки, и один из воинов ударил икону копьем. Тотчас из пораженного места потекла кровь. Потрясенный этим чудом, воин с раскаянием пал на колени. Потом он оставил ересь и принял иночество. Чтобы спасти икону от поругания, женщина пустила ее в море. Спустя много лет эта икона явилась в "столпе огненном" на море близ Иверской обители, что на Афоне. В этом монастыре она находится и доныне. Точный список с иконы был привезен в 1648 году в Москву и помещен в Иверскую часовню Воскресенских ворот у въезда на Красную площадь. Празднование – 12/25 февраля, 13/26 октября и во вторник Светлой седмицы.

Игнатий Брянчанинов (1807-1867) – святой (память 30 апреля/13 мая), епископ Кавказский и Черноморский. Краса русского православного монашества, крупный церковный писатель. Окончил курс в в Петербургском инженерном училище (см. рассказ Н.С. Лескова "Инженеры-бессребреники"). Был деятельным учителем монахов не только в своих богословских сочинениях по аскетике, но и всей жизнью своей являл пример самоотвержения, борьбы со страстями, скорбями, болезнями. Сочинения: "Аскетические опыты", "Аскетическая проповедь", "Приношения современному монашеству", "Отечник", "Слово о смерти" и другие-признаны классическими произведениями православного богословия и выдержали много изданий.

Игумен (греч. – ведущий) – монах в сане священника, званием выше иеромонаха, но ниже архимандрита.

Игуменья – настоятельница женского православного монастыря.

Иерарх (греч. – священноначальник) – представитель высшего духовенства, архиерей: епископ, архиепископ, митрополит, патриарх.

Иерархия (греч. – священноначалие) – общее название для всех трех степеней священства: диакона, пресвитера (священника) и епископа.

Иерей (греч.) – священник, духовное лицо, посвященное во вторую степень священства. Может совершать все таинства, кроме таинства рукоположения во иереи.

Иеродиакон – монах в сане диакона.

Иеромонах – монах в сане иерея.

Иерусалим – главный город древней Палестины, место освященное жизнью, учением, страданиями, смертью, воскресением и вознесением Иисуса Христа.

Иерусалимская икона Божией Матери – по преданию, написана в Гефсимании евангелистом Лукой через 15 лет после вознесения Иисуса Христа. Празднование 12/25 октября.

Иисус Христос – Сын Божий, Второе Лицо Пресвятой Троицы, воплотившийся от Святого Духа и Девы Марии. Богочеловек. Возвестил миру величайшее и самое светлое учение в истории человечества, чем вызвал раздражение и злобу фарисеев – первосвященников иудейской Церкви и иудейских законников. Был ими предан суду и погиб позорной смертью. Как человек спустился в ад, куда попадали за свои грехи все люди, начиная с Адама, но как Бог победил ад, освободив из него души тех. Кто веровал в Его пришествие, и воскрес, дав всем нам надежду на спасение после смерти. Иисус (др.-евр.) – Спаситель, Христос (греч.) – Помазанник (Божий).

Икона – принятое Церковью и освященное изображение Иисуса Христа, Богоматери, святых и разных событий из Священной и церковной истории. Иконы по строго определенным правилам (канонам) пишутся красками (обычно темперой) на деревянной (липовой или сосновой) доске, покрытой левкасом – особым грунтом, приготовляемым из толченого мела и клея.

Иконоборчество – ересь, возникшая в Византии в первой половине 8 века, направленная против почитания икон. Осуждено 7-м Вселенским собором, предавшем иконоборцев анафеме и установившем иконопочитание.

Иконография (греч. – описание образа) – описание особенностей и канонов изображения определенного лица или сюжета на иконах.

Иконопись – специфический жанр живописи, история развития которого охватывает два тысячелетия. Появилась во времена процветания Римской империи вместе с возникновением христианства. Существуют предания, согласно которым первая икона (Богоматерь с Младенцем Христом на руках) написана апостолом Лукой. О первом изображении Иисуса Христа святой Иоанн Дамаскин писал так: "... царствовавший в Едесском городе Авгарь послал живописца, чтобы он нарисовал похожий образ Господа, и когда живописец был не в состоянии по причине сиявшего блеска Его Лица, то Господь сам, приложив кусок материи к Своему Божественному Лицу, напечатлел на куске материи Свой образ". Так возникло изображение, известное по названием Спас нерукотворный. На Руси иконы появляются с принятием христианства. Первым выдающимся русским иконописцем на рубеже 11-12 веков был преподобный Алипий, монах Киево-Печерского монастыря. В дальнейшем иконопись распространяется по всей стране, становясь главным жанром изобразительного искусства. В истории русской иконописи много славных имен, самым почитаемым из которых стало имя святого преподобного Андрея Рублева. Выдающимися иконописцами были также Феофан Грек, Дионисий, Даниил Черный.

Иконопочитание – догмат Вселенской Церкви, установленный на 7-м Вселенском соборе.Чествование икон и поклонение им, по этому догмату, относится не к веществу иконы, не к дереву и краскам, а к тому, кто изображен на иконе, следовательно, не имеет характера идолопоклонства.

Иконостас – перегородка с иконами, отделяющая алтарь от остальной части храма. Иконы в иконостасе обычно располагаются в несколько рядов.

Икос (греч. – дом) – церковное песнопение, вторая часть строфы акафиста, прославляющая святого или празднуемое событие. Называется так потому, что пелось в домах, где проводил ночи в молитве преподобный Роман Сладкопевец, первый составитель икосов. Развивает тему, обозначенную в кондаке.

Иларион (II в.) – митрополит Киевский, первый русский митрополит на Руси (до него были иностранцы), автор знаменитого "Слова о законе и благодати", являющегося восторженным гимном православной вере. Ему же принадлежат: "Исповедание веры", "Поучение о пользе душевней ко всем христианам" и "Слово к брату-столпнику".

Илитон (греч. – платок, обертка) – плат, в который завернут антиминс.

Илия Муромец (12 в.) – святой преподобный (память 19 декабря/1 января и 28 сентября/11 октября). Бывший воин, послуживший прообразом любимого персонажа русских былин. Последние научные исследования его мощей, почивающих в пещерах Киево-Печерской Лавры, подтверждают, что Илия при жизни отличался крупным телосложением и физическим могуществом, хотя и страдал врожденным заболеванием ног, из-за которого много лет был прикован к постели. Останки его сохранили свидетельство ратных подвигов: следы ударов копья и меча. Состарившись, Илия ушел в монастырь, где и подвизался в постах и молитве до самой кончины.

Илия Пророк (9 в. до Рождества Христова) – святой (память 20 июля/2 августа), ревностный поборник веры, обличитель всякого нечестия. Был взят живым на небо. Поднимаясь на огненной колеснице, сбросил пророку Елисею свою милоть (накидку). Являлся на землю во время преображения Иисуса Христа. Должен также, согласно Откровению Иоанна Богослова, явиться перед Вторым пришествием Христа. В русском народе святой пророк Илия испокон века пользуется особенным уважением.

Ильин Иван Александрович (1882-1954) – выдающийся русский религиозный философ, автор ряда научных трудов, в которых с поразительной точностью предсказал многие события новейшей истории России. С 1922 года в эмиграции.

Иннокентий(1680-1731) – святой (память 9/22 февраля, 26 ноября/9 декабря), первый епископ Иркутский и Нерчинский, просветитель Сибири, совершил миссионерское путешествие в Китай.

Иннокентий (1797-1879) – святой (память 31 марта/13 апреля, 23 сентября/6 октября), митрополит Московский и Коломенский, просветитель Сибири и Америки, выдающийся церковный деятель и миссионер. Распространял свет христианства в Сибири, на Курилах, на Алеутских островах. Перевел Священное Писание на алеутский, курильский и якутский языки. Написал ряд выдающихся этнографических и лингвистических трудов об алеутах. Иванов Александр Андреевич (18061858) – художник, автор грандиозной картины "Явление Мессии (Христа) народу", над которой он работал 20 лет. Картина находится в Третьяковской галерее.

Инок – монах.

Иоаким (Савелов) (1621-1690) – Патриарх Московский и всея Руси с 1674 года.

Иоаким и Анна – святые праведные, родители Пресвятой Девы Марии. Празднование общее – 9/22 сентября, Анне – 25 июля/7 августа и 9/22 декабря.

Иоанн Богослов (ум. в начале 2 в.) – святой апостол и евангелист (память – 8/21 мая, 30 июня/13 июля, 26 сентября/9 октября). Один из ближайших учеников Христа. Ему дано было присутствовать при всех важнейших событиях земной жизни Спасителя. Написал Евангелие, удостоился великого откровения о будущих судьбах мира, которое изложил в Апокалипсисе или Откровении Иоанна Богослова. За исповедание христианской веры преследовался, подвергался мучениям, был сослан на остров Патмос. Дожил до глубокой старости. Последние годы провел в городе Эфесе, где, согласно преданию, был по собственному желанию погребен живым. Когда же пришедшие вскоре после погребения христиане разрыли могилу, тела святого апостола Иоанна Богослова там не оказалось. Гробница его сделалась местом паломничества христиан.

Иоанн Восторгов (1867-1918) – протоиерей. Миссионер, церковный публицист и издатель, знаменитый проповедник. Последнее место службы – Покровский собор (храм Василия Блаженного) на Красной площади в Москве. Его богослужения проходили при огромном стечении народа, и прямо с Красной площади отец Иоанн обличал власть безбожников, засевших в Кремле. В 1918 году расстрелян на Ходынском поле.

Иоанн Дамаскин (ум. ок. 780) – святой преподобный (память 4/17 декабря), один из выдающихся богословов, церковный писатель и поэт, прозванный "Златоструйным". Автор книг: "Точное изложение православной веры", "О Св.Троице", "Элементарное введение в догматику" и целого ряда других значительных богословских сочинений. Написал множество канонов и молитвословий.

Иоанн Железный Колпак (ум. 1589) – святой (память 3/16 июля), Христа ради юродивый, московский чудотворец. Родился в Вологде. Жил в Москве, на улице, без крыши, полуодетый и летом, и зимой. Носил тяжелые вериги – цепи с медными крестами, а на голове большой железный колпак. Посты его были суровы, а молитва непрестанна. Часто бывал у царя Бориса Годунова и всегда говорил ему горькие истины. Годунов всегда выслушивал его молча. Перед смертью блаженный Иоанн снял с себя вериги. Погребли его в Покровском соборе, называемом храмом Василия Блаженного.

Иоанн Златоуст, архиепископ Константинопольский (347-407) – святой (память 27 января/9 февраля, 30 января/12 февраля, 14/27 сентября и 13/26 ноября), Вселенский учитель Церкви (наряду с Василием Великим и Григорием Богословом), один из величайших отцов Церкви, составивший главное христианское богослужение – литургию Иоанна Златоуста. Знаменитый проповедник – его "Беседы", записанные скорописцами, и до сего дня восхищают читателей глубиной мудрости, абсолютной преданностью православию и необыкновенной красотой изложения. Книги Иоанна Златоуста всегда пользовались на Руси особой любовью.

Иоанн Креститель (1 в.) – святой пророк и Предтеча Господень (память 7/20 января, 24 февраля/9 марта, 25 мая/7 июня, 24 июня/7 июля, 29 августа/11 сентября и 12/25 октября), сын священника Захарии и праведной Елисаветы, предшественник и предвестник Иисуса Христа. Знаком покаяния и духовного обновления избрал крещение, то есть омовение в воде через погружение в нее. Многие стали принимать этот обряд, крестился у Иоанна и Сам Иисус Христос. Вскоре затем Иоанн пал жертвой злобы и бесчестия властителей, обличенных им, и был казнен – ему усекли (отрубили) голову. Христос говорил о нем: "Из рожденных женами не восставал больший Иоанна Крестителя" (Евангелие от Матфея 11,11).

Иоанн Кронштадтский (Сергиев) (1829-1908) – святой праведный (память 20 декабря/2 января) – священник, твердый и последовательный поборник православной веры, приобретший широкую популярность как молитвенник за больных, заботливый благотворитель, борец против еретиков и безбожников.

Иоанн Лествичник (ум. 649) – святой преподобный (память 30 марта/12 апреля и в Неделю 4-ю Великого поста), настоятель Синайского монастыря, автор знаменитого сочинения по аскетике "Лествица райская", дающего руководство к иноческой жизни, которая преставляет собой путь непрерывного и трудного восхождения по лествице (лестнице) духовного совершенствования.

Иоанн Снычев (1927-1995) – митрополит Санкт-Петербургский и Ладожский (с 1990). Крупный церковный и общественный деятель. Духовный лидер православно-патриотических сил России. Написал ряд значительных трудов, посвященных истории России и роли православия в жизни нашего Отчества, автор множества проповедей, выступлений, бесед, газетных и журнальных статей.

Иоасаф I (ум.1640) – Патриарх Московский и всея Руси в 1634-1640 годах

Иоасаф II (ум. 1672) – Патриарх Московский и всея Руси в 1667-1672 годах.

Иов (ум. 1607) – святой (память 5/18 апреля, 19 июня/2 июля), Патриарх Московский и всея Руси. Первый Патриарх в истории Русской Церкви. До него Церковью на Руси управляли митрополиты, но в 1588 г. восточные Патриархи дали согласие на возведение Московской митрополии в патриархат – это было признанием величия Русской Православной Церкви. Патриаршество Иова пришлось на начало Смутного времени. Твердый поборник православия, он предал анафеме самозванца Лжедимитрия Гришку Отрепьева, поддерживал Бориса Годунова, по смерти которого был принудительно сведен с патриаршего престола, сослан в Старицкий монастырь и заменен греком Игнатием – ставленником Лжедимитрия. После того, как собор иерархов лишил Игнатия сана, избранный новым Патриархом Ермоген пригласил Иова в Москву. В Успенском соборе Московского Кремля стали рядом: Патриарх Гермоген в полном облачении и бывший Патриарх Иов в бедной монашеской рясе – к тому времени уже совсем слепой старец. Все плакали, когда архидиакон от имени народа просил у Патриарха Иова прощения за то, что ослушались его благословения, нарушили присягу дому Годуновых и пошли на поводу у врагов Отечества. И Иов простил: "Чада, – сказал он, – молю вас больше таковая не чинити и клятвы ваши не преступати". После смерти святителя у его могилы в Старицком монастыре стали происходить исцеления, и в 1652 г. его мощи были перевезены в Москву, в Успенский собор Кремля, где они и почивают доныне.

Иов Почаевский (ум. 1651) – святой преподобный (память 28 августа/10 сентября, 28 октября/10 ноября) – настоятель Дубенского монастыря на Украине. Из-за гонений католиков вынужден был удалиться в Почаевскую Лавру, где и подвизался, живя в маленькой, очень тесной пещере.

Иона (ум. 1461) – святой (память 31 марта/13 апреля, 27 мая/9 июня, 15/28 июня, 5 октября/18 октября), митрополит Московский и всея Руси. Строгий поборник православия, блюститель монашеских уставов, благочиния и обряда, чудотворец и прозорливец. Мощи его были обретены при строительстве Успенского собора в Московском Кремле. Там они с тех пор и покоятся.

Иосиф (ум. 1652) – Патриарх Московский и всея Руси в 1642-1652 годах.

Иосиф Волоцкий (1440-1515) – святой преподобный (память 9/22 сентября и 18/31 октября), игумен основанного им Иосифо-Волоколамского монастыря, обличитель ереси жидовствующих, автор душеполезного сочинения, называющегося "Просветитель" и ряда посланий, в которых он, споря с другим подвижником – Нилом Сорским доказывал законность монастырского землевладения, отстаивал необходимость украшать храмы красивыми росписями, богатыми иконостасами и образами.

Иосифляне (15-16 века) – последователи Иосифа Волоцкого, сторонники церковного землевладения и владения Церковью другой собственностью. Их противниками были нестяжатели – последователи Нила Сорского. Причислив и Иосифа Волоцкого, и Нила Сорского к лику святых. Церковь тем самым признала правоту обоих угодников Божиих, указывавших пределы, в которых и должна протекать церковная жизнь и деятельность.

Иосифо-Волоколамский монастырь – один из обширнейших и богатейших русских монастырей. Основан среди подмосковных лесов в 1479 году святым преподобным Иосифом Волоцким.

Ипатьевская летопись – памятник русского православного летописания. Название получила по Ипатьевскому Троицкому монастырю, где хранилась. Датируется 15 веком, включает в себя список "Повести временных лет" и другие летописи, изложение событий в которых доводится до конца 13 века.

Ипатьевский Троицкий монастырь – в Костроме. Основан ок. 1330 года на месте явления Божией Матери татарскому мурзе Чете (во святом крещении Захарии) – родоначальнику Годуновых, которые впоследствии много содействовали благолепию обители. Историческую известность приобрел пребыванием в нем Михаила Феодоровича Романова, именно здесь согласившегося в 1613 году принять царскую корону.

Иподиакон – служитель Церкви, по положению ниже диакона. При архиерейском богослужении иподиаконы облачают епископа, подкладывают ему под ноги орлецы – специальные половики, на которые он должен становиться, передают ему дикирий, трикирий, жезл и т.д.

Ирмос (греч. – связь, ряд) – разновидность тропаря, являющаяся образцом (моделью). По его мелодической формуле строятся икосы.

Исихасты (греч. – покой, безмолвие) – безмолвники, молчальники. Их появление современно появлению монашества. Наиболее полно теории исихазма были сформулированы святым Григорием Паламой в 14 веке.

Искупление (выкуп) – жизнь Иисуса Христа, отданная как выкуп за грехи человеческие. И., совершенное Христом, избавило людей от обязательного перехода после смерти в ад, и дало надежду на спасение души после смерти.

Искушение – внешний повод (соблазн) или внутренее влечение совершить грех. Бог попускает искушение как испытание. Каждое выдержанное испытание укрепляет христианина и ведет его вперед.

Исповедь – видимая, обрядовая часть таинства покаяния, состоящая в том, что христианин перед Богом, в присутствии свидетеля-священника, исповедует свои грехи. По окончании исповеди священник возлагает на голову кающегося епитрахиль и читает особую молитву, а кающийся целует крест и Евангелие. Только после исповеди верующий может быть допущен к причастию.

Испытание (искус) – установлено для лиц, желающих вступить в монашество: испытуемому вменяется в обязанность исполнять в течение некоторого периода времени по усмотрению настоятеля монастыря те или другие монастырские "послушания".

Истина – противоположность лжи, все что верно, подлинно, точно, справедливо. По понятиям христианским, истина в Христе, Его Евангелии, Его Церкви: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня", – сказал Сам Иисус Христос (Евангелие от Иоанна 14, 6).

Иуда Искариот – один из учеников Иисуса Христа, предавший его в руки врагов – иудейских первосвященников за тридцать серебренников. Совершив предательство, удавился.

Иудаизм – религия, распространенная среди евреев. Возникла в 1 тысячелетии до Рождества Христова в Палестине.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Жезл – символ духовной власти. Древнейшие изображения представляют Спасителя в виде Пастыря (Пастуха) с посохом в руке. С жезлом (посохом) изображались и апостолы. В виду преемственности духовной власти жезл от апостолов перешел к их преемникам – епископам. Жезл в руке епископа является символом его пастырского служения.

Жены-мироносицы (1 век) – святые Мария Магдалина, Мария Клеопова, Саломия, Иоанна, Марфа и Мария, Сусанна и иные (память в Неделю святых жен-мироносиц). Благочестивые женщины, пришедшие ко гробу Христову, чтобы помазать благовониями (миром) пелены, в которые он был завернут. Они первыми обнаружили, что Христа в гробу нет, что он воскрес, и сообщили об этом апостолам.

Жертвоприношение – приношение высшим силам в знак благодарности или как просьба о помощи. В дохристианские времена существовало у всех народов, во всех религиях. Были даже человеческие жертвоприношения, когда родители приносили в жертву своих детей. Принесенная Иисусом Христом жертва за все человечество, исключает необходимость принесения Богу каких-либо жертв, кроме бескровной, приносимой по Слову Христову в таинстве евхаристии в Его воспоминание.

Жертвенник – специальный стол для совершения проскомидии, находящийся в алтаре, слева от престола.

Жития – жизнеописания исторических лиц, причисленных Церковью к лику святых. К вершинам древнерусской литературы относятся "Житие Феодосия Печерского", написанное Нестором Летописцем; "Житие Сергия Радонежского", написанное Епифанием Премудрым; "Великие Четьи-Минеи" (с греч. – месячные чтения: сборник житий, расположенных по дням календаря, в соответствии с днями празднования памяти того или иного святого) Макария, митрополита Московского; "Четьи-Минеи" Димитрия, митрополита Ростовского.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Кадило – металлический сосуд на цепочках, в котором на раскаленных углях тлеет ладан – ароматическая смола, дающая при сгорании благовонный дым.

Казанская икона Божией Матери – была найдена в Казани в подвале сгоревшего дома в 1579 году. Пресвятая Дева, трижды явившись во сне девятилетней девочке, указала, где искать икону.Была отнесена в ближайший храм, где от нее стали совершаться чудеса, подробное сказание, о которых было составлено Казанским митрополитом, впоследствии Патриархом Московским и всея Руси, Гермогеном. В 1612 году икона с казанским ополчением прибыла в Москву, находилась в стане князя Пожарского и стала предметом особого поклонения после освобождения Москвы от поляков, в котором православный народ видел несомненную помощь Пресвятой Богородицы. Представляет собою поясное изображение Богоматери с Богомладенцем, сидящим на левой руке. Основные особенности изображения – прямое положение Богомладенца (в анфас) и такое положение рук Богородицы, при котором кисти рук не видны. Празднование совершается 8/21 июля и 22 октября/4 ноября.

Кальвинизм – одно из основных течений протестантизма (наряду с лютеранством и англиканством), основанное в 16 веке в Швейцарии Жаном Кальвином. Центральное место в богословии Кальвина занимает учение о предопределении, согласно которому судьбы людей заранее предопределены Богом, и никакие добрые дела ничего не могут изменить (что в корне противоречит православному представлению о предоставленной человеку свободе выбора, о необходимости избегать греха и творить добро для того, чтобы спасти душу от гибели). Почитание креста и икон отвергается, из семи христианских таинств сохранены лишь крещение и причащение, да и те рассматриваются не как таинства, а как символические обряды. Пасторы и проповедники в общинах избираются верующими. С середины 16 века кальвинизм начинает распространяться за пределами Швейцарии: во Франции (гугеноты), в Англии и Шотландии (пуритане), в Нидерландах, Германии и некоторых других странах.

Камилавка (греч. – верблюжья) – головной убор священнослужителей, изготовлявшийся первоначально из верблюжьей шерсти. Имеет цилиндрическую форму, кверху слегка расширена. Камилавка монахов сверху прикрыта крепом и называется клобук.

Канон (греч. – прямой шест, отвес, линейка) – постановление Церкви, как относящееся к вероучению, так и касающееся устройства Церкви, ее учреждений, дисциплины и религиозной жизни церковного общества.

Канон – богослужебное песнопение, входящее в состав утрени. Каноны написаны святыми Андреем Критским, Космой Маюмским, Феодором Студитом и другими отцами Церкви.

Канонизация (греч. – узакониваю) – особое решение Церкви о причислении умершего подвижника веры и благочестия к лику святых. Основаниями, по которым Церковью начиналось рассмотрение дела о причислении того или иного подвижника благочестия к лику святых, служили следующие обстоятельства: чудотворения, случавшиеся при жизни или после смерти; принятие мучений за исповедание христианской веры; всенародное почитание: нетление останков (не всегда). Причисленному к лику святых устанавливается день празднования, составляется богослужение. О святом не молятся, как молятся об умерших, по нему не служат панихиды, твердо веруя, что по смерти он удостоился особой милости Божией, ему служат молебны – к нему самому обращаются с молитвами, прося заступничества пред Богом.

Карамзин Николай Михайлович (1766-1826) – писатель, публицист и историк. Автор 12-томной "Истории государства Российского" и ряда литературных произведений.

Кастальский Александр Дмитриевич (1856-1926) – выдающийся русский духовный композитор.

Катапетасма (греч – завеса) – завеса Царских врат.

Катехизис – краткое изложение основ православного вероучения.

Католицизм – западное или римско-католическое вероиповедание, одно из основных направлений в христианстве. Окончательно оформился как церковная организация после разделения Церквей на Западную и Восточную в 1054 году. Католическая Церковь строго централизована, имеет единый всемирный центр (Ватикан), единого главу папу Римского.

Кафизма (греч. – сидение) – чтение из Псалтири, во время которого присутствующие на богослужении могут сидеть.

Келья (греч. – комната) – жилая комната монаха в монастыре. Иногда – маленький отдельный домик.

Киево-Печерская Лавра – древнейший из русских монастырей, основан при Ярославе Мудром в 1051 году. В искусственно созданных пещерах, которым монастырь обязан своим названием, были устроены монашеские кельи и подземные храмы. Здесь же производились захоронения умерших насельников монастыря. Позднее были возведены и надземные сооружения. В пещерах монастыря покоятся мощи святых преподобных Антония и Феодосия – отцов-основателей монастыря, святого Илии Муромца, святого Нестора Летописца и многих других русских святых.

Киот – украшенная рама для иконы.

Киприан (ум. 304) – священномученик (память 2/15 октября), епископ Никомидийский. В молодости был могущественным волшебником, чародеем и очень богатым человеком. Обретя великую силу призывания нечистых духов, видел самого диавола, беседовал с ним и получил в услужение множество бесов. С их помощью удивлял людей способностью управлять стихиями, насылать мор и болезни, вызывать мертвецов. Сгубил немало человеческих душ, обучая людей магии, чародейству, астрологии и другим бесовским ремеслам. Выполняя просьбу некоего Аглаида, попросившего склонить к замужеству с ним христианку Иустину, собравшуюся в монастырь, Киприан прибег к помощи бесов, но так ничего и не добился – бесы были побеждены молитвой Иустины. Потрясенный Киприан сжег все свои книги, с глубоким покаянием пришел в церковь и не выходил из нее, пока не принял крещения. Подвигом всей своей последующей праведной жизни Киприан утверждал великую силу горячей веры во Христа, искупившей все его более чем тридцатилетнее служение сатане: через семь дней после крещения он был поставлен во чтеца, на двадцатый день – в иподиакона, на тридцатый – рукоположен во диакона, а через год – во священника. В скором времени он был возведен и в сан епикопа. Иустина удалилась в монастырь и была избрана игуменией. Во время гонения на христиан при императоре Диоклитиане епископ Киприан и Иустина были схвачены и после лютых мучений убиты. Воин Феоктист, видя невинные страдания святых, объявил себя христианином и был казнен вместе с ними. Зная о чудесном обращении ко Христу священномученика Киприана, бывшего служителем сатаны и верой разорвавшего его узы, христиане часто прибегают к молитвенной помощи святого в борьбе с нечистыми духами, колдовством и чародейством. Память святых Иустины и Феоктиста отмечается в тот же пень.

Киреевские – братья, видные представители славянофильства – такого направления русской общественной мысли, которое считало православие главным условием развития самых разнообразных сторон государственной, общественной и духовной жизни русского народа. Иван Васильевич (1806-1851) – философ, литературный критик, публицист. Живя в родовом поместье Долбино, находившемся неподалеку от Оптиной пустыни, поддерживал тесную связь с иноками этой обители и помогал им в издании святоотеческих творений. Его духовным отцом был святой оптинский старец Макарий. Петр Васильевич (1808-1856) – собиратель русского фольклора; в его коллекции было около 10 тысяч народных песен.

Кирилл Белозерский (1337-1427) – святой преподобный (память 9/22 июня), игумен основанного им знаменитого Кирилло-Белозерского монастыря.

Кирилло-Белозерский монастырь – мужской монастырь на берегу Сиверского озера за Вологдой, основанный в 1397 году святым Кириллом Белозерским. Монастырь этот быстро сделался центром просвещения, ревнителем православия и образцом общежития. Монастырская крепость выдержала в 1612-1613 годах осаду польско-литовских интервентов.

Кирилл (827-869) и Мефодий (до 820-885) – святые равноапостольные (память 14/ 27 февраля и 11/24 мая). Братья, славянские первоучители и апостолы веры. Кирилл создал славянскую азбуку (кириллицу) и вместе с братом перевел на славянский язык книги, без которых не могло совершаться богослужение: Евангелие, Апостол, Псалтирь и избранные службы.

Клевета – злословие, распространенный грех против девятой заповеди Божией.

Клир (греч. – жребий) – совокупность людей, совершающих богослужение в храме: священник, диакон, чтец, пономарь, звонарь, певчие.

Клирик – человек, принадлежащий к клиру храма.

Клирос – место в храме, предназначенное для хора. Обычно клироса располагаются на обоих концах солеи.

Ключевский Василий Осипович (1841-1911) – знаменитый историк, академик, преподаватель Московского университета и Московской духовной академии, автор фундаментальных трудов по русской истории.

Кокошники – декоративные закомары, иногда с заостренным верхом, располагающиеся на стенах, сводах, а также вокруг барабанов церковных зданий.

Кондак – краткая священная песнь, содержащая похвалу Иисусу Христу, Богородице, святому или празднуемому событию. Предшествует икосу. Основным творцом кондаков в истории Церкви был святой Роман Сладкопевец.

Константин Константинович (1858-1915) – Великий князь, внук Николая I, генерал, президент Петербургской академии наук. Поэт (писал под псевдонимом К.Р.), автор нескольких сборников стихов и стихотворной трагедии "Царь Иудейский".

Коленопреклонение – одно из действий, сопровождающих усердную молитву.

Колокольня – часть церковного здания или особая постройка вблизи него, где развешиваются колокола, иногда в несколько ярусов (см. Звон колокольный).

Константин Великий (после 285-337) – святой равноапостольный (память 21 мая/З июня), римский император, сын святой царицы Елены. Человек глубокой веры, искусный полководец и политик, утвердивший христианство в качестве официальной религии. Организатор и активный участник Первого Вселенского собора, разгромившего арианство.

Копие – короткий нож с лезвием треугольной формы, с помощью которого совершаются над просфорами действия проскомидии. Символизирует собою то копье, которым один из воинов пронзил грудь Спасителя, умершего на кресте.

Корнилий Псково-Печерский (1501-1570) – священномученик (память 20 февраля/5 марта), игумен Псково-Печерского монастыря. Убит Иоанном Грозным, который поверил клевете на Корнилия. Отрубив невинному голову, Иоанн подхватил его тело и понес в монастырь. Обагренная кровью дорога зовется с тех пор "Кровавой".

Крамской Иван Николаевич (1837-1887) – русский живописец, автор многих известных картин, в том числе и на евангельские сюжеты ("Христос в пустыне").

Крест – священный символ в христианстве, предмет религиозного почитания, символизирующий собою орудие казни Иисуса Христа.

Крестное знамение – осенение себя или кого-либо крестом. При совершении знамения у православных принято соединять вместе большой, указательный и средний пальцы, а безымянный и мизинец прижимать к ладони. Себя осеняют, прикасаясь сложенными пальцами последовательно ко лбу, животу, правому плечу, левому плечу.

Крестные отец и мать – см. Восприемник.

Крестный ход – шествие духовенства и народа с иконами, крестами, хоругвями и другими святынями. Совершается в особо важных случаях: по уставу, в известные праздники (например, на Пасху), или по особым поводам (например, на поля во время молений об избавлении от засухи).

Крещение – таинство, в котором верующий во Христа, через троекратное погружение в воду, с призыванием имени Пресвятой Троицы – Отца, Сына и Святого Духа, омывается от первородного греха, а также от всех грехов, совершенных им самим до крещения; возрождается в новую духовную жизнь и делается членом Церкви Христовой. Таинство это установлено Самим Иисусом Христом. Он освятил крещение собственным примером, крестившись у Иоанна Крестителя, а потом, по воскресении Своем, дал повеление апостолам: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Евангелие от Матфея 28,19). Так как крещение есть духовное рождение, а родится человек однажды, то и таинство крещения может совершаться над человеком только один раз.

Крещение Господне – двунадесятый праздник, отмечается 6/19 января. В этот день вспоминается, как Иоанн Предтеча крестил Иисуса Христа в реке Иордан. В момент, когда совершилось крещение, над головой Христа появился Святой Дух в виде голубя и с небес донесся голос: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Евангелие от Матфея 3, 17). Праздник этот называется также Богоявлением, поскольку в этот день Бог явил себя миру в трех Лицах: Бог Сын – Иисус Христос принимал крещение, Дух Святой явился в виде голубя, а Бог Отец засвидетельствовал событие голосом с неба.

Ксения Петербургская (19 в.) – святая (память 24 января/6 февраля), Христа ради юродивая. После смерти мужа приняла на себя подвиг юродства: раздала имущество, ночи проводила в молитве, уходя за город, в поле. Прославилась прозорливостью и молитвенным заступничеством за нищих, болящих, за детей, и особенно – за вступающих в брак. Похоронена в Санкт-Петербурге. И сегодня верующие просят у Ксении Петербургской помощи в устроении брака и укреплении семьи: в часовне над ее могилой регулярно служатся молебны как просительные, так и благодарственные.

Купель – сосуд в виде большой чаши, служащий для крещения младенцев.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Лавра (греч. – улица, поселок) – крупный и важный по своему положению православный мужской монастырь. В настоящее время на территории России две Лавры: Троице-Сергиева в Сергиевом Посаде под Москвой и Александро-Невская в Санкт-Петербурге. Еще две Лавры: Киево-Печерская и Почаевская – находятся на территории Украины.

Лаврентий – монах, переписчик летописи 1305 года, названной по его имени Лаврентьевской (летопись хранится в Российской национальной библиотеке в Петербурге).

Ладан – благовонная древесная смола, иногда с добавлением масла душистых цветов или ароматических растений, употребляемая в храме для каждения.

Лазарь Четверодневный (1 в.) – святой (память 17/30 октября и в Лазареву субботу, перед Вербным Воскресеньем). Друг Христов, брат Марфы и Марии, дом которых в Вифании был любимым местом отдохновения Христа. При стечении народа был воскрешен Христом на четвертый день после смерти, прожил еще тридцать лет, служил епископом на острове Кипр, где распространял христианство, и там же мирно почил.От имени "Лазарь" произошло слово "лазарет".

Лампада (греч. – светильник) – масляный светильник, зажигаемый перед иконами.

Левкас (греч.) – белый грунт для иконной живописи. Состоит из толченого мела (или гипса) и клея. Наносится постепенно, многослойно на поверхность доски, предназначенной для написания иконы. Поверхность левкаса тщательно шлифуют.

Леность – один из самых растространенных грехов.

Леонтьев Константин Николаевич (1831-1891) – русский философ и писатель. Автор рассказов, повестей, романов и философских статей. В последние годы жизни поселился близ Оптиной пустыни. Помогал монастырю в редакционно-издательской деятельности. Принял монашеский постриг с именем Климент, переехал в Сергиев Посад, где и скончался.

Лермонтов Михаил Юрьевич (1814-1841) – поэт, гусарский офицер, участник Кавказской войны. Автор множества стихотворений, ряда драматических произведений, поэм, романа "Герой нашего времени". Человек глубокой религиозности, регулярно совершавший паломничества к мощам святых. Духовная тематика нашла свое отражение в целом ряде стихотворных произведений.

Лесков Николай Семенович (1831-1895) – русский писатель, автор многих известных прозведений, написанных ярким, красивым и очень своеобразным языком. Особое место в творчестве занимают произведения, посвященные православной тематике: роман "Соборяне", рассказы "Очарованный странник", "Запечатленный ангел", "На краю земли" и многие другие. Не был в достаточной степени понят и оценен современниками, считавшими Лескова архаичным отстававшим от времени, которое наполнялось духом перемен и разрушения. Устав от непонимания и уступая пагубным требованиям времени, Лесков в конце жизни написал несколько недоброжелательных очерков о священнослужителях. Однако эти произведения не добавили писателю славы.

Лесть – грех: лукавая угодливость, неискренняя похвала с корыстной целью.

Лжица – удлиненная ложечка с крестом на рукоятке, применяемая для причащения мирян.

Лития (греч. – усердная молитва) – часть всенощного бдения, иногда (в случаях общественных бедствий или воспоминаний о них) может служиться вне храма, соединяясь с молебном или крестным ходом. Для моления об умершем установлен особый род литии: она входит в состав панихиды, но может служиться самостоятельно как краткое заупокойное богослужение.

Литургика – наука о богослужении христианской Церкви.

Литургия (греч. – общее дело) – самое главное богослужение христианской Церкви. Установлена Самим Иисусом Христом на Тайной вечери. Центральным моментом литургии является таинство евхаристии – пресуществление хлеба и вина в Тело и Кровь Христовы. В настоящее время служатся три варианта литургии: литургия Иоанна Златоуста – служится почти круглый год; литургия Василия Великого-служится десять раз в году: накануне праздников Рождества Христова и Богоявления, в день памяти святого Василия Великого 1/14 января, в 1-е, 2-е, 3-е, 4-е и 5-е воскресенья Великого поста, в Великие (Страстные) четверг и субботу; наконец, литургия Преждеосвященных Даров, составленная святителем Григорием Двоесловом в 6 веке, – совершается только Великим постом.

Ложь – неправда, вранье: грех.

Лука (1 в.) – святой евангелист (память 4/17 января, 22 апреля/5 мая, 18/31 октября), апостол от 70-ти, автор Евангелия от Луки и Деяний святых апостолов, иконописец. Был врачом в Антиохии, познакомился с апостолом Павлом, стал его учеником и помощником, сопровождал в путешествиях. Написал первые иконы Божией Матери.

Лукавство – грех: лживость, хитрость, коварство, неискренность, притворство, двуличие, злонамереенность.

Львов Алексей Федорович (1798-1870) – композитор, директор Певческой капеллы в Петербурге. Автор музыки русского гимна "Боже, Царя храни!" на слова В.А. Жуковского.

Любовь – религиозно-нравственная сущность христианства – религии, где Бог, принеся в жертву за грехи человеческие Своего Сына, явил Себя как любовь: "Бог есть любовь" (Первое послание Иоанна 4, 8).
Христос говорит: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всей крепостию твоею, – вот первая заповедь! Вторая подобная ей: возлюби ближнего твоего, как самого себя" (Евангелие от Марка 12,3031). И еще: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас. Нет больше той любви, как если кто положит душу (жизнь) свою за друзей своих" (Евангелие от Иоанна 15,12-13).
А вот что говорит апостол Павел: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я – медь звенящая или кимвал (металлические тарелки) звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, – то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает, хотя бы и пророчества прекратятся, и языки умолкнут, и знание упразднится" (Первое послание к Коринфянам 13,1-8).
Любовь христианская – сложное явление, состоящее из жалости, благоговения, благодарности, стыда, терпения, милосердия, желания творить добро и других добродетелей. Призывая Своих последователей и учеников к любви и великодушию, Христос говорит: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас" (Евангелие от Матфея 5,44). Объясняя эти слова, святой Филарет, митрополит Московский, подчеркивал, что речь здесь идет только о врагах и обидчиках личных, и призывал прощать врагов личных, врагов Отечества – сокрушать, а врагов Господних – гнушаться.

Любовь – святая дева (см. Вера, Надежда, Любовь и мать их София).

Любоначалие – властолюбие, желание начальствовать: грех.

Любостяжание – корыстолюбие, алчность: грех.

Людмила (ум. 928) – святая мученица (память 16/29 сентября), княгиня чешская. Приняла мученическую кончину от врагов христианства.

Лютеранство – одно из основных христианских вероисповеданий протестантского толка, основанное в 16 веке в Германии Мартином Лютером. Отрицает Священное Предание, церковную иерархию, таинство священства. Распространено в Германии, прибалтийских и скандинавских государствах, США.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Макарий (1482-1563) – святой (память 30 декабря/12 января), митрополит Московский и всея Руси. Просвещеннейший иерарх, энергичный руководитель Церкви, авторитетный государственный деятель.

Макарий Глухарев (1792-1847) – архимандрит, знаменитый русский миссионер просветитель народов Алтая.

Максим Грек (ок. 1475-1556) – святой преподобный (память 21 января/З февраля). Церковный писатель, публицист, филолог, переводчик. В 1518 году приехал из Ватопедского монастыря на Афоне в Русское государство. Автор множества проповедей, переводов, богословских трудов, статей по филологии.

Мантия – монашеское одеяние: длинная, без рукавов, накидка с одной застежкой – на вороте.

Мария Египетская (6 в.) – святая преподобная (память 1/14 апреля и в Неделю 5-ю Великого поста), была в молодости блудницей. Присоединившись к паломникам, шедшим в Иерусалим, обратилась к вере и 47 лет прожила в покаянии, скитаясь по заиорданской пустыне. Здесь ее похоронил, причастив перед смертью, святой преподобный Зосима.

Мария Магдалина (1 в.) – святая равноапостольная (память 22 июля/4 августа и в Неделю святых жен-мироносиц), одна из жен-мироносиц, преданнейшая последовательница Иисуса Христа, некогда исцеленная Им от страшного душевного недуга. С ее именем предание связывает обычай дарить на Пасху крашеные яйца. Представ перед императором Тиберием, святая поднесла ему в дар красное яйцо, приветствовала: "Христос воскресе!", – и с этих слов начала свою проповедь слегка ошеломленному самодержцу. Яйцо является символом возникновения жизни, а красный цвет знаменует возрождение наше Кровью Христовой.

Мария – Пресвятая Дева – см. Богоматерь, Богородица.

Марк (ум. 63 г.) – святой евангелист (память 4/17 января, 25 апреля/8 мая, 27 сентября/10 октября, 30 октября/12 ноября), апостол от 70-ти, епископ Александрийский. Ученик апостолов Петра и Павла, составил по рассказам апостола Петра Евангелие. Стал первым епископом в Александрии, принял мученическую смерть.

Марфа и Мария (1 в) – святые жены-мироносицы (память в Неделю святых женмироносиц), сестры Лазаря Четверодневного. Различия в характерах этих сестер – практической Марфы и молитвенно-созерцательной Марии – символизируют собой различные типы жизнедеятельности как отдельных христиан, так и церковных общин.

Марфо-Мариинская обитель – женский монастырь.община сестер милосердия. Основана в 1908 году Великой княгиней Елизаветой Феодоровной. Храм Покрова Богородицы, стены и корпуса обители были сооружены в 1908-1912 годах по проекту архитектора А.В. Щусева, использовавшего элементы средневекового псковско-новгородского зодчества. В 1926 году обитель была закрыта, в настоящее время – возвращена Церкви. Внутри храма сохранились фрески работы М.В. Нестерова и П.Д. Корина.

Масонство – международная сеть тайных обществ, ставящих своей целью полное овладение миром. Может прикрываться видимостью благотворительной деятельности, попечительством о науке и искусстве. На самом же деле является движением откровенно сатанинского толка и главного своего врага видит в Христианской Церкви.

Масон – член масонской организации (ложи, ордена, клуба).

Матфей (60) – святой апостол и евангелист (память 30 июня/13 июля, 16 ноября/ 29 ноября), автор первого канонического Евангелия. После вознесения Христа в течение пятнадцати лет проповедовал Его учение, претерпел мученическую кончину от врагов христианства.

Матфий (ок. 63) – святой апостол (память 30 июня/13 июля, 9/22 августа), избран после вознесения Христа в число двенадцати на место Иуды Искариота.

Местный ряд – нижний ярус иконостаса, в котором размещены иконы с изображением Спасителя (справа от Царских врат) и Богородицы (слева от Царских врат), а также местная икона (вторая справа от Царских врат), с изображением святого или праздника, в память которых освящен престол. В местный ряд входят северная и южная двери в алтарь, а также иконы, посвященные праздникам и святым, особо чтимым в данной местности.

Методисты – последователи англоамериканской протестантской секты, зародившейся в 1729 году в Оксфордском университете.

Мефодий – святой, старший брат святого Кирилла (см. Кирилл и Мефодий).

Милосердие – высочайшая добродетель: деятельное сострадание и конкретно выраженная доброта по отношению к нуждающимся, обремененным и страдающим.

Миро – благовонное масло, содержащее большое количество ароматических веществ. В странах Востока с древнейших времен использовалось для умащения тела умершего. В Православной Церкви святое миро, освященное епископом (обычно – Патриархом), используется для совершения таинства миропомазания.

Миропомазание – одно из семи таинств Православной Церкви, обычно соединяющееся с таинством крещения и заключающееся в помазывании миром лба, ушей, век, ноздрей, губ, груди, ладоней и ступней крещаемого, после чего совершается троекратное шествие со свечой вокруг купели, чтение Апостола и Евангелия, омывание святого мира и пострижение волос.

Миряне – рядовые верующие.

Миссионерство – деятельность церковных организаций по распространению религии.

Митра – богато украшенный головной убор с небольшими иконами, который во время богослужения надевают архиереи, архимандриты и награжденные ею священники.

Митрополит – архиерей очень крупной церковной области.

Митрофан (1623-1703) – святой (память 7/20 августа и 23 ноября/б декабря), епископ Воронежский. Оказывал деятельную помощь Петру 1 в подготовке Азовского похода и все свои деньги передавал на строительство флота. Отказался пойти во дворец к Государю, потребовав выбросить из дворца статуи языческих богов. Петр пришел в ярость и угрожал Митрофану казнью. Святитель сказал, что лучше умереть, чем собственным присутствием или боязливым молчанием одобрять язычество, и начал готовиться к смерти. Потрясенный царь велел убрать статуи. Петр 1 участвовал в его похоронах, вместе со старшими морскими офицерами нес гроб и после погребения сказал: "Не осталось у меня такого святого старца, буди ему вечная память". В 1732 году мощи святого были найдены нетленными.

Михаил – один из архангелов, архистратиг – вождь небесного воинства. Празднование 6/19 сентября и 8/21 ноября.

Михаил (992) – святой (память 30 сентября/13 октября), первый митрополит Киевский. Пришел в Киев из Царьграда (Константинополя) в 988 году вместе с принявшим христианство князем Владимиром.

Михаил Тверской (1271-1381) – святой (память 22 ноября/5 декабря), Великий князь. Первым стал именоваться "Великим князем всея Руси". Убит в Золотой Орде.

Михаил Черниговский (ум. 1245) – святой мученик (память 14/27 февраля, 20 сентября/З октября), князь Черниговский. Вместе с боярином Феодором замучен татарами в Орде за отказ исполнить языческие обычаи (см. Язычество). Тела их были перевезены сначала в Чернигов, затем в Москву, в кремлевский Архангельский собор.

Михей Радонежский (ум. 1385) – святой, преподобный (память 6/19 мая), ученик Сергия Радонежского.

Молебен – богослужение, имеющее просительный или благодарственный характер.

Молитва – обращение человека к Богу, Богородице или святым.

Молитва Господня – молитва, которую Сам Господь Иисус Христос дал Своим ученикам, когда они просили Его научить, как им молиться: "Отче наш, Иже еси на небесех! Да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя, яко на небеси и на земли; хлеб наш насущный даждь нам днесь; и остави нам долги наша, яко же и мы оставляем должником нашим; и не введи нас во искушение, но избави нас от лукаваго. Яко Твое есть Царство и сила, и слава Отца и Сына и Святаго Духа ныне и присно и во веки веков. Аминь" (Евангелие от Матфея 6,9-13).

Молитва Иисусова – молитва Иисусу Христу: "Господи Иисусе Христе, Сыне Божий, помилуй мя грешнаго".

Молитвенное правило – ряд молитв, ежедневно читаемых христианином.

Молитвослов – сборник молитв.

Молчальник – человек, принявший обет молчания.

Монастырь (греч. – келья отшельника) – община монахов, совместно проживающих в соответствии с определенными правилами и нормами, предписанными Церковью и монастырским уставом.

Монах (греч. – одинокий) – человек, отказавшийся от мирской жизни ради служения Богу и давший обеты целомудрия, нестяжания и послушания.

Морозова Феодосия Прокопьевна (ум. 1675) – боярыня, последовательница протопопа Аввакума, являвшегося главным идеологом "старой веры" (см. Раскол). Была арестована, лишена состояния, подверглась пыткам, но отказалась изменить старым обрядам. Умерла в заточении, в земляной тюрьме Боровского монастыря. Боярыне Морозовой посвящено грандиозное полотно художника В.И. Сурикова, находящееся в Третьяковской галерее.

Мощи – останки тел святых христианской Церкви, сохраняющиеся нетленными.

Мусульманство – религия, возникшая в Аравии в начале 7 века. Основатель – Магомет, отсюда другое название вероисповедания – магометанство. Вероучение изложено в Коране.

Мученик – святой, принявший мучения и смерть за веру в Иисуса Христа.

Мытарь – сборщик мыта (налога, подати).

Мясоед – время, когда разрешено есть мясо и другую скоромную пищу.

Мясопуст (масленица) – неделя перед Великим постом, когда уже запрещается есть мясо, но разрешается употреблять в пищу сыр, масло, молоко и рыбу.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Набат – тревожный или предупреждающий колокольный звон, которым предписывалось звонить в церквах при нападении врагов, во время пожаров, сильных метелей и других бедствий.

Набедренник – продолговатый прямоугольник на длинной ленте, символизирующий Евангелие – Слово Божие. Составляет часть священнического облачения. Располагается на правом бедре, поверх подрясника.

Надежда – уверенный взгляд в обещанное Богом будущее, которое наступит вслед за концом мира. Помогает христианину уберечь себя от уныния и отчаяния и среди самых тяжелых житейских испытаний сохранять в душе любовь и радость.

Надежда – святая дева (см. Вера, Надежда, Любовь и мать их София).

Нагорная проповедь – проповедь Иисуса Христа о блаженствах (см. Заповеди блаженства), в которой выражена сущность Нового Завета и его отличие от Ветхого Завета. Произнесена была на горе неподалеку от Галилейского озера вслед за призванием двенадцати апостолов.

Назарянин – житель Назарета. Это прозвище в уничижительном смысле евреи прилагали к Иисусу Христу, происходившему из этого маленького, презираемого городка.

Наличник – декоративное обрамление оконного или дверного проема.

Настоятель – старшее духовное лицо в монастыре, храме.

Наталия (4 в.) – святая мученица (память 26 августа/8 сентября), супруга святого мученика Адриана, пострадавшего при императоре Максимиане в Никомидии.

Неделя (от – не делать) – нерабочий день, воскресенье.

Ненависть – желание зла кому-либо, сильная нелюбовь, нетерпение, вражда: грех, сотрясающий душу злобствующего и тяжело поражающий ее. За ненавидящих нас следует молиться особенно горячо.

"Неопалимая купина" – в Ветхом Завете горящий и несгорающий куст, в котором Бог Отец явился Моисею. В христианских церковных песнопениях это Богородица, сохраняющая нетленность и девство по воплощении и по рождении Сына Божия, Иисуса Христа. Существует икона с таким названием, празднование – 4/17 сентября.

Неофит (греч. – новообращенный) – новокрещенный, новоначальный член Церкви.

Нестеров Михаил Васильевич (1862-1942) – художник. Автор картин, посвященных жизни святого преподобного Сергия Радонежского, в том числе "Видение отроку Варфоломею", ряда полотен на религиозные темы, многих портретов. Расписывал храмы (например, храм Марфо-Мариинской обители в Москве).

Нестор (1056-1114) – святой преподобный (память 28 сентября/11 октября, 27 октября/9 ноября), монах Киево-Печерского монастыря, летописец. Составил "Повесть временных лет", написал "Сказание о Борисе и Глебе" и "Житие Феодосия". Мощи покоятся в пещерах Киево-Печерской Лавры.

Нестяжатели (15-16 века) – противники церковного землевладения и обладания Церковью другим имуществом. Наиболее видный представитель – Нил Сорский. Противниками нестяжателей были иосифляне, последователи Иосифа Волоцкого. Время примирило сторонников противоположных взглядов, а Церковь причислила к лику святых и Нила Сорского, и Иосифа Волоцкого, признав тем самым правоту обоих.

"Нечаянная радость" – чудотворная икона Божией Матери, на которой изображено чудо, описанное святым Димитрием Ростовским: один грешник молился Богородице и вдруг увидел на руках и ногах Богомладенца кровь, как на кресте у Спасителя. Он ужаснулся и спросил, кто это сделал, и Богоматерь ответила, что это сделали такие же грешники, как он. После видения человек раскаялся и стал жить праведно. Празднование 1/ 14 мая и 9/22 декабря.

Никитин Афанасий (ум. 1472) – тверской купец, путешественник. В 1469-1471 годах посетил Индию, о чем написал книгу "Хождение за три моря", в которой много места уделил описанию переживаний и скорбей православного человека, длительное время находившегося среди иноверцев.

Николай (ок. 345) – святой (память 9/22 мая и 6/19 декабря), архиепископ Мир Ликийских (города Миры в Ликийской области Малой Азии), чудотворец. Великий христианский святой, прославившийся чудотворениями при жизни и после смерти, чтимый повсеместно в Христианской Церкви и даже между мусульманами. Особым почитанием окружено имя Николая чудотворца на Руси: храмов ему посвящено больше, чем любому другому святому. Небесный покровитель путешествующих, моряков, заступник от пожаров и разбойных нападений, и вообще скорый помощник во всяких сложных житейских ситуациях. Мощи святителя Николая покоятся в итальянском городе Бари.

Никон (1605-1681) – Патриарх Московский и всея Руси (с 1652 г.). Провел церковные реформы, поддержанные всеми архиереями и тем не менее вызвавшие раскол. Вмешательство Никона во внутреннюю и внешнюю политику государства и отстаивание принципа "Священство выше царства" привело к разрыву его отношений с Царем. В 1658 году оставил патриаршество. Собором 1666 года лишен архиерейского сана. Сослан на Север. Получил разрешение (прощение и восстановление в сане), но разрешительная грамота не застала Никона в живых он умер на пути к следующему месту ссылки, в Ярославле. Похоронен как Патриарх.

Никон Радонежский (ум. 1426) – святой (память 17/30 ноября), игумен, ближайший ученик и преемник преподобного Сергия Радонежского.

Никон Рождественский (1851-1918) – архиепископ Вологодский. Крупный церковный писатель, публицист, редактор и издатель. Член Святейшего Синода, член Государственного Совета. Выпускал популярные журналы "Троицкое слово", "Троицкие листки", "Троицкая библиотека", "Троицкая народная беседа", в которых наряду с богословскими и просветительскими проповедями публиковал статьи, обличавшие врагов православия и русского народа, чем вызывал (и до сих пор вызывает) их ненависть. Погиб в Сергиевом Посаде при странных обстоятельствах: вероятнее всего, был убит. Похоронен в Троице-Сергиевой Лавре.

Нил Сорский (ок.1433-1508) – святой преподобный (память 7/20 мая) – основатель и глава нестяжательства в России. Развивал идеи аскетизма. Противник церковного землевладения и любой монастырской собственности.

Нил Столобенский (ум. 1555) – святой преподобный (память 27 мая/9 июня, 7/20 декабря), основатель Ниловой пустыни на острове близ Осташкова (озеро Селигер), где и подвизался 27 лет.

Нилус Сергей Александрович (1862-1929) – известный духовный писатель, бесстрашный православный публицист, последовательно разоблачавший врагов православия и раскрывавший их тайные замыслы. Несколько лет жил и работал в Оптиной пустыни. Ученик и последователь святого Иоанна Кронштадтского и Никона Рождественского. Автор книг "Великое в малом", "На берегу Божьей реки", "Сила Божия и немощь человеческая", "Святыня под спудом", "Близ есть, при дверех" и других. После революции подвергался преследованиям, книги его уничтожались.

Нимб – сияние вокруг головы: знак Божией благодати в виде диска или световых лучей, изображаемый на иконах как символ духовной славы.

Нина (276-340) – святая равноапостольная (память 14/27 января), просветительница Грузии. Ее отец доводился родственником святому великомученику Георгию Победоносцу. До 14 лет жила в Иерусалиме, служа при гробе Господнем. Затем путешествовала, проповедуя Евангелие. В 315 году прибыла в Грузию и три года проповедовала там тайно. Чудеса и исцеления, совершавшиеся по ее молитвам, привлекли к ней многих людей. Первыми, уверовавшими во Христа, стали раввин Авиафар и его семейство. Затем уверовал царь. Наконец, к православной вере начал обращаться народ. Об успехах этой проповеди сообщено было в Константинополь, и император прислал епископа.

Новодевичий Богородице-Смоленский монастырь – женский монастырь на берегу реки Москвы, в Лужниках. Основан в 1524 году. В 1812 году, отступая из Москвы, Наполеон пытался взорвать храмы монастыря, но монахини сумели обезвредить заложенные заряды. Кладбище монастыря с давних пор является особо почетным местом захоронений знатных жителей столицы.

Новоиерусалимский монастырь – мужской монастырь вблизи города Воскресенска (Истры). Основан в 17 веке Патриархом Никоном. Главный собор монастыря был скопирован с Воскресенского собора в Иерусалиме – отсюда и название монастыря. В 1941 году монастырь был взорван гитлеровцами, в настоящее время восстановлен.

Новоспасский монастырь – мужской монастырь в Москве, основан в 14 веке, первоначально (до конца 15 в.) находился в Кремле, затем был переведен за Таганку. Один из московских монастырей-крепостей, прикрывал Москву с юга и юго-востока. Был заново отстроен в 17 веке.

Новый Завет – вторая часть Библии, собрание священных книг, в которых излагается вся история возникновения Христианской Церкви, а также основы ее вероучения, и составляющих собственно новый договор (завет) Бога с людьми.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Обедница – одно из богослужений Православной Церкви, совершаемое вместо литургии в случаях, когда по каким-либо причинам невозможно совершить обедню (литургию); иначе называется "последованием изобразительных".

Обедня – народное название литургии, происшедшее от слова "обед" (литургия совершается до обеда).

Обет – обещание, данное Богу.

Облачение – название одежд, в которые облекаются священнослужители во время богослужения.

Образ – см. Икона.

Обручение – обряд, предшествующий таинству брака (см. Венчание). Древнерусское название связано либо с тем, что священник соединяет руки жениха и невесты, либо от слова "обруч" – кольцо, так как обручающимся надеваются кольца.

Оглашение – сообщение христианского учения вступающим в Церковь. Производится перед крещением.

"Одигитрия" (греч. – путеводительница) – икона Богоматери с Младенцем. На Руси изображение было всегда поясным, с Богомладенцем на левой руке. По месту своего создания или явления иконы получили названия: Смоленская, Тихвинская, Иверская, Иерусалимская, Грузинская, Костромская, Ярославская и другие. Сохраняя основной иконографический тип Одигитрии, они отличаются в деталях.

Оклад – накладное украшение, прикрепленное к иконе поверх красочного слоя. Изготовлялось из цветных металлов, жемчуга, бисера, золотого шитья, резного золоченого дерева. Иногда украшалось драгоценными камнями. Оклады прикрывают отдельные части живописи или всю поверхность, кроме лика, рук и ног.

Октоих (греч. – восемь голосов) – богослужебная книга, включающая в себя песнопения на восемь гласов – основных церковных напевов.

Ольга (ум. 969) – святая равноапостольная (память 11/24 июля), Великая княгиня. Одной из первых на Руси приняла христианство и по мере сил способствовала его распространению.

Омофор – часть архиерейского облачения, представляющая собой широкую ленту, лежащую на плечах.

Оптина пустынь Введенская – монастырь близ города Козельска, под Калугой, известный центр духовной жизни дореволюционной России, прославившийся восстановлением старчества и святыми старцами. В Оптину пустынь за молитвенной помощью и духовным укреплением приезжали Гоголь и Достоевский. Наведывался и Толстой (к сожалению, лишь для того, чтобы вручить святому Амвросию "евангелие" собственного сочинения). Монастырь активно занимался книгоиздательством, в этом ему помогали братья Киреевские, писатели Константин Леонтьев и Сергей Нилус и другие литераторы и журналисты. В настоящее время возвращен Церкви и является излюбленным местом паломничества.

Орарь (греч. – стерегу) – принадлежность диаконского облачения: длинная лента, закрепленная на левом плече.

Ориген (185-254) – знаменитый религиозный мыслитель, автор множества богословских трудов, сформировавших стройную систему христианского вероучения.

Орлец – круглый коврик с изображением орла, на котором во время богослужения стоит архиерей.

Осанна (евр. – спаси же) – молитвенный возглас древних евреев, употреблявшийся при торжествах и молитвах. Такими возгласами народ встречал Иисуса Христа, когда Он въезжал на ослике в Иерусалим (см. Вход Господень в Иерусалим).

Освящение Святых Даров – главный момент литургии. Совершается во время евхаристической молитвы, тайно произносимой священником перед престолом в алтаре и завершается словами: "И сотвори убо хлеб сей Честное Тело Христа Твоего. А еже в чаши сей, Честную Кровь Христа Твоего. Преложив Духом Твоим Святым" (см. Евхаристия).

Ослябя Роман (в монашестве Родион) – монах Троице-Сергиева монастыря. Когда Димитрий Донской, отправляясь на Куликовскую битву, пришел к преподобному Сергию Радонежскому за благословением, тот дал ему двух иноков: Пересвета и Ослябю, которые помогали Димитрию в сражении, но сами были убиты. Похоронен в храме Рождества Богородицы в Старом Симонове в Москве (неподалеку от метро "Автозаводская").

Остромирово Евангелие – один из древнейших памятников церковно-славянской письменности и древнейший памятник русской редакции. Написано в 1056-1057 годах для новгородского посадника Остромира (во святом крещении Иосифа) диаконом Григорием. Хранится в Российской национальной библиотеке в Санкт-Петербурге.

Осуждение – хуление, уничижительное Обсуждение кого-либо: прилипчивый грех, против которого особо предупреждал Христос: "Не судите, да не судимы будете, ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вас будут мерить. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?" (Евангелие от Матфея 7, 1-2).

Откровение святого Иоанна Богослова (Апокалипсис) – одна из книг Нового Завета, содержит пророчества о последних временах, конце света и Страшном Суде. Картины будущего даются в виде символов, не всегда поддающихся толкованию.

Отпевание – богослужение, совершаемое при похоронах.

Отпуст – заключительные слова православного богослужения, произносимые священником, после которых молящиеся "отпускаются" из храма. Отпусты разнообразны по содержанию, которое зависит от дня недели, празднуемого события, названия храма и вида богослужения. Неизменными остаются слова: "Христос истинный Бог наш, молитвами Пречистыя Своея Матери... и всех святых, помилует и спасет нас, яко Благ и Человеколюбец".

"Отрада" ("Утешение") – чудотворная икона, находящаяся на Афоне. Празднование 21 января/З февраля.

Отче наш – см. Молитва Господня.

Отшельник – см. Монах.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Павел (ум. ок. 65) – святой апостол (память 29 июня//12 июля), величайший проповедник христианства. Сын зажиточных иудеев, первоначальное имя его было Савл. Преследовал христиан, участвовал в побиении камнями первомученика диакона Стефана, после чето отправился на розыски христиан в Дамаск. На пути туда с ним произошло чудо: " Внезапно осиял его свет с неба. Он упал на землю и услышал голос, говорящий ему: Савл, Савл! Что ты гонишь меня? Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна. Он в трепете и ужасе сказал: Господи! Что повелишь мне делать? И Господь сказал ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать. Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя. Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск. И три дня он не видел, и не ел, и не пил" (Деяния святых апостолов 9, 3-9). После обращения жизнь апостола Павла представляет собой историю непрерывных миссионерских трудов, которые он неустанно совершал на всем громадном пространстве от глубин Малой Азии до Рима. Благодаря его проповеди образовались центры христианства по всему северному побережью Средиземного моря, по которому он совершал нескольколлаваний, неоднократно попадая в кораблекрушения. Он служил Господу самоотверженно, пренебрегая затруднениями и опасностями. Жизнь свою он закончил в Риме, где, осужденный императором Нероном, был казнен вместе с апостолом Петром. Деятельность апостола Павла выражалась не только в миссионерстве, но и в писательстве: ему принадлежат 14 посланий, входящих в Новый Завет.

Палех – село в Ивановской области. С 18 века центр иконописания, традиции которого были использованы в миниатюрной живописи после того, как в 20-е годы нашего столетия писание икон было запрещено.

Паломник – богомолец, совершающий путешествие к святым местам.

Паломничество – хождение верующих к святым местам на поклонение.

Памятозлобие – злопамятство: грех мстительности, умножающий зло.

Панагия (греч. – всесвятая) – небольшая икона Божией Матери, носимая архиереем на груди как знак архиерейского достоинства.

Паникадило – большая люстра, светильник со множеством свечей или лампочек.

Панихида – заупокойное богослужение, которое можно служить как до погребения усопшего, так и после (обычно – на девятый и сороковой дни по кончине и в другие памятные дни), как в храме, так и вне его (в домах, на кладбищах). Кроме частных панихид, Церковью установлены дни общего поминовения: субботы Мясопустная, Троицкая и Димитриевская, субботы второй, третьей и четвертой седмиц Великого поста, Радоница – день общего поминовения, которое совершается во вторник после Фомина воскресенья (второй вторник по Пасхе) и 29 августа/ II сентября – день поминовения воинов, погибших за веру и Отечество (в день Усекновения главы Иоанна Предтечи).

Пантелеймон (ум. 305) – святой великомученик (память 27 июля/9 августа), целитель. Готовился стать врачом, принял крещение, обратил к вере отца, после смерти которого раздал имущество и стал помогать больным безвозмездно. Это вызвало ненависть других врачей, которые донесли на него императору Максимиану – гонителю христиан. Пантелеймон был схвачен, подвергнут пыткам и казнен. Но и по смерти своей святой остался заступником и целителем всех больных и раненых, обращающихся к нему с молитвой. На иконах великомученик изображается юношей, который держит в левой руке ларчик с лекарством, а в правой – кисточку для помазывания.

Паремии (греч. – притча) – богослужебные чтения из Священного Писания, имеющие отношение к празднику: содержат в себе или пророчества о празднуемом событии, или объяснение его смысла, или похвалу празднику. Читаются на вечернем богослужении.

Пасха (греч. – страдать) – Светлое Христово Воскресение, главный христианский праздник в честь воскресения Иисуса Христа, установленный апостолами. Поскольку во времена Христа в Иудее существовал не такой календарь, как у нас, а лунный (связанный с 28-дневными циклами луны), дату празднования Пасхи приходится ежегодно изменять, согласовывая ее с лунными циклами. Согласно постановлениям Вселенских соборов, христианскую Пасху положено праздновать: после полнолуния, следующего за днем весеннего равноденствия (8/21 марта), в воскресенье и (обязательно!) после еврейской пасхи (праздника Песах). Русская Православная Церковь строго выполняет это требование.Поздравляя друг друга: "Христос воскресе!", – верующие издревле дарят друг другу красные яйца. Обычай этот, по преданию, связан с именем святой Марии Магдалины. К пасхальным обрядам относится также благословение артоса, сыра (творога) и яиц как пищи, которую после долгого Великого поста с этого времени можно вкушать.

Пасха – стопочка творога (иногда в виде четырехгранной пирамиды, с изображениями, оттиснутыми деревянной формой) освященная в праздник Пасхи.

Пасхалия – предварительные исчесления дат празднования Пасхи и связанных с ней праздников и событий (например, начала Великого поста, праздников Вознесения, Святой Троицы и других) на годы вперед.

Патерик (греч. – отеческий) – сборник жизнеописаний подвижников благочестия той или иной области, того или иного монастыря, или житий святых отцов Церкви. Может включать в себя краткие поучения, слова этих отцов.

Патриарх (греч. – родоначальник) – первосвятитель, высший священноначальник (архиерей) страны.

Пафнутий Боровский (1394-1477) – святой (память 1/14 мая), игумен. Внук татарина, принявшего христианство. Основал и возглавил Пафнутьево-Боровский Рождественский монастырь под Москвой. Имел большое влияние на политическую и религиозную жизнь во времена Иоанна III.

Первый час – одно из богослужений суточного круга, совершаемое после окончания утрени.

Пересвет Александр (ум. 1380) – инок Троице-Сергиева монастыря, боярин, участвовал вместе с Ослябей в Куликовской битве и пал в единоборстве с татарским богатырем Темир-мурзой (Челубеем), который тоже погиб в этом поединке. Похорен в церкви Рождества Богородицы в Старом Симонове, в Москве (неподалеку от метро "Автозаводская").

Петр (1 в.) – святой апостол (память 16/ 29 января, 29 июня/12 июля, 30 июня/13 июля), один из виднейших учеников Иисуса Христа, оказавший огромное влияние на последующую судьбу христианства. Родом из Галилеи, рыбак по роду занятий, он всей душой отдался учению Христа. Принадлежа к ближайшим помощникам и последователям Спасителя, апостол Петр, однако, в самый ответственный момент жизни своегоУчителя трижды отрекся от Него, хотя незадолго перед тем клялся, что готов и жизнь положить за Него. После этого "горько плакал" и был прощен воскресшим Христом. Самоотверженно трудился, распространяя Евангелие на пространстве от Вавилона до Рима, где его постигает мученическая смерть через распятие на кресте вниз головой (при императоре Нероне и, согласно преданию, в одно время с апостолом Павлом). Автор двух Соборных посланий, входящих в Новый Завет.

Петр (ок. 1260-1326) – святой (память 24 августа/б сентября, 5/18 октября, 21 декабря/З января), митрополит Московский и всея Руси. Предвидя, что Москва объединит Русь, перенес в Москву управление Русской Церковью, для чего в Кремле был построен большой Успенский собор. В алтаре этого собора покоятся мощи святителя Петра.

Петр I (1672-1725) – царь с 1682 года, император с 1721 года, из династии Романовых. Проводил реформы всех сторон государственной жизни. Часть этих преобразований были оправданы и необходимы, однако церковные реформы Петра нанесли Русской Православной Церкви тяжелейший урон, последствия которого не удалось в полной мере устранить и до сего дня. Петр упразднил патриаршество, подчинив Церковь Синоду – государственному ведомству, которым управлял чиновник, назначаемый царем; обложил монастыри непосильной данью и для выполнения своих строительных планов вывез из монастырей лучших мастеров разных ремесел; провел в архиереи людей, преданных, в первую очередь, ему самому, а не Церкви; наконец, поставив интересы власти выше церковной святости, а себя – выше святых отцов Церкви, отменил тайну исповеди, повелев духовенству отвечать на все вопросы своих следователей. Не случайно поэтому среди православных, особенно – придерживавшихся старины, было распространено убеждение, что Петр – и есть антихрист.

Плащаница – погребальное покрывало, полотно. В богослужебной практике – иконописное или вышитое разноцветными нитями изображение Тела Иисуса Христа в том виде, в каком оно было снято со креста. В Великую пятницу выносится из алтаря на средину храма для поклонения и оставляется там до пасхальной полунощницы, затем снова вносится в алтарь.

Победоносцев Константин Петрович (1827-1907) – известный юрист, публицист и государственный деятель, сенатор, член Государственного Совета, с 1880 года – оберпрокурор Святейшего Синода. Преподавал законоведение Великим князьям, сыновьям и внукам Александра II, в том числе будущим императорам Александру III (который особенно уважал Победоносцева и всегда внимательно прислушивался к его советам) и Николаю II. Человек глубокого ума и твердых религиозных убеждений, хорошо понимал, к чему может привести расшатывание духовных основ Отечества, и всей своей деятельностью активно противостоял разрушительным действиям либеральной идеологии.

Погребение – проводы усопшего христианина в соответствии с требованиями Церкви. По смерти тело усопшего мирянина омывается, тело монаха лишь отирается водою, а тело священника отирается губкою, пропитанною елеем. Затем умерший одевается в чистые одежды, сообразные его званию или служению: так, например, военные одеваются в форменную одежду, а на диакона, священника и архиерея надевают их служебные облачения. Архиерею и священнику на грудь полагается Евангелие, в руки дается крест, диакону – кадило, мирянину – икона. Во время отпевания на чело умершего полагается венчик – бумажная лента с изображениями Иисуса Христа, Богородицы и Иоанна Предтечи, а в руки влагается Разрешительная грамота. До отпевания, в продолжении нахождения умершего в доме, над мирянином читается Псалтирь, а над архиереем и священником Евангелие. Перед погребением гроб с телом умершего приносится в храм, где ставится головою к дверям, ногами к алтарю – к востоку. Отпевание производится после литургии, при открытых Царских вратах. После отпевания процессия с пением "Святый Боже", в предшествии священника, отправляется к могиле, где совершается лития. Покойник полагается лицом (ногами) к востоку. В ногах устанавливается крест, обращенный к усопшему.

Подвижничество – ряд особых действий, основанных на самоотречении и имеющих целью духовное совершенствование.

Подризник – богослужебная одежда священников и архиереев (обычно из белого шелка), надеваемая на подрясник во время служения литургии.

Подрясник – длинное, до пят, одеяние монахов и священнослужителей с наглухо застегнутым воротом, длинными узкими рукавами и поясом (в отличие от надеваемой поверх подрясника рясы, имеющей широкие рукава и носимой без пояса).

Покаяние – одно из семи христианских таинств, установленное Самим Иисусом Христом. В нем исповедующийся Господу (при свидетельстве священника и при чтении священником соответствующих молитв) получает от Самого Иисуса Христа прощение исповедуемых грехов. Для действенности таинства необходимы искреннее сердечное раскаяние и твердое намерение исправиться, вера в Господа и надежда на Его милосердие (См. также Исповедь).

Поклон – символическое действие, служащее выражением чувства собственной греховности и благоговения перед Богом. Употребляется в христианстве с древнейших времен. По церковному уставу поклоны разделяются на малые и великие. Малым (поясным) поклоном называется такое приклонение, при котором можно рукой достать до земли. Великим (земным) поклоном называется такой, при котором чело, руки и колени касаются земли.

Покров Пресвятой Богородицы – праздник, отмечаемый 1/14 октября. Установлен в память о событии, происшедшем в Константинополе в середине 10 века. К городу приближалось вражеское войско, и в указанный день во время богослужения во Влахернском храме святой Андрей Юродивый и его ученик Епифаний увидели в воздухе Божию Матерь, распростершую свой покров (омофор) над молящимися. Греки ободрились, и враги были отражены. В России этот праздник пользуется особой любовью и почитанием, значительно большими, чем в Греции.

Поленов Василий Дмитриевич (1844-1927) – художник, автор многих картин, самая известная из которых – "Московский дворик". Написал цикл работ на евангельские сюжеты.

Полиелей (греч. – много милости, много масла) – одна из составных частей утрени. Название происходит от повторения в этой части богослужения слов: "Яко в век милость Его" и возжения в это время елея во всех светильниках и лампадах (сейчас включается паникадило). Состоит из пения стихов псалмов 134 и 135.

Помазанник – человек, который через помазание освященным елеем, символизирующее собой сообщение высших даров, возводится на самое высокое и ответственное служение. В Библии упоминается помазывание при возведении в сан первосвященника, помазывание на пророческое служение и на служение царское. Последний обычай перешел и к христианским народам: помазывание сделалось символом утверждения в царском достоинстве, потому цари в России и назывались Помазанниками Божиими.

Поминовение – молитвенное упоминание имен живых и усопших за литургией, основанное на вере в силу и действенность этого упоминания перед Богом для вечного блага и спасения поминаемых.

Поручи – часть богослужебного облачения священнослужителей: манжеты, надеваемые на запястья поверх рукавов подрясника или подризника.

Послушник – человек, готовящийся принять монашество. Он еще не дал монашеских обетов, не принадлежит к монастырскому братству, не называется монахом, не носит монашеского облачения. Его обязанности – исполнять послушания по благословению настоятеля: помогать при богослужениях, выполнять работы по монастырскому хозяйству.

Посох – см. Жезл.

Пост – время усиленного обращения к Богу с покаянной молитвой. По церковному уставу во время поста следует воздерживаться от употребления скоромного – пищи животного происхождения: мяса, молочных продуктов, яиц, а иногда – и от рыбы. Существуют однодневные и многодневные посты. Однодневные – по средам и пятницам в течение всего года (за исключением сплошных седмиц и Святок), в Крещенский сочельник (Навечерие Богоявления) – 5/18 января, в день Усекновения главы Иоанна Предтечи – 29 августа/II сентября и в день Воздвижения Креста Господня – 14/27 сентября. К числу многодневных постов относятся: Великий, Петров (их сроки зависят от дня празднования Пасхи), Успенский (с 1/14 по 14/27 августа) и Рождественский или Филипповский (с 15/28 ноября по 24 декабря/б января).

Постриг – богослужение, совершаемое при принятии монашества.

Пострижение (волос) – церковный обряд, во время которого ножницами крест-накрест срезаются четыре прядки волос. Совершается, во-первых, над новокрещенными после таинства миропомазания; во-вторых, при посвящении в чтеца и певца; в третьих, при посвящении в монашество.

Потир (греч.) – чаша, из которой православные христиане причащаются Тела и Крови Христовых.

Почаевская Успенская Лавра – монастырь в местечке Почаев (Украина), знаменитый своими святынями: чудотворной Почаевской иконой Божией Матери и мощами святого преподобного Иова Почаевского.

Пояс – часть священнической и архиерейской богослужебной одежды.

Праведник – святой, пребывавший не в монашестве, а в обычных условиях семейной и общественной жизни. Таковы, например, праведные Иоаким и Анна и многие другие.

Православие – единственное исповедание христианской веры, которое хранит учение Христа и апостолов неизменно, в том виде, в котором оно изложено в Священном Писании, Священном Предании и в древнем Символе веры Вселенской Церкви.

Празднословие, многословие, пустословие, суесловие – грехи языка: "За всякое праздное слово, какое скажут люди, дадут они ответ в день суда (Страшного Суда)" , – предупреждал нас Сам Иисус Христос (Евангелие от Матфея 12,36).

Праотцы – ветхозаветные предки Иисуса Христа, начиная от Адама и Евы.

Преображение Господне – двунадесятый праздник, отмечаемый 6/19 августа. Посвящен воспоминанию о великом событии в жизни Иисуса Христа, когда Он, совершив половину Своего земного служения, показал ученикам славу Своего Божества. Незадолго до Своих крестных страданий, Иисус Христос взял трех учеников: Петра, Иакова и Иоанна, и вместе с ними взошел на высокую гору Фавор помолиться. Пока Спаситель молился, ученики от утомления заснули. А когда проснулись, то увидели, что Христос преобразился: лицо Его просияло, как солнце, а одежды стали белыми, как снег, и сияющими, как свет. В это время явились к Нему пророки Моисей и Илия и беседовали с Ним. Необычайная радость охватила при этом сердца учеников. Вдруг светлое облако осенило их, и они услышали из облака голос Бога Отца: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение; Его слушайте!" Ученики в страхе пали на землю. Иисус Христос подошел к ним, коснулся их и сказал: "Встаньте и не бойтесь". Они встали и увидели Христа в обыкновенном обличье. По давней традиции на Руси в этот день совершается освящение яблок и других плодов нового урожая, отчего сам праздник в народе именуется "Яблочным Спасом".

Преподобный – святой из монашествующих, своими подвигами и святостью жизни стяжавший высшее нравственное достоинство (например, святой преподобный Сергий Радонежский, святой преподобный Серафим Саровский).

Пресвитер (греч. – старший) – древнейшее название священника, духовного лица, посвященного во вторую степень священства (см. Иерархия).

Пресвитерианство (от греч. – старейшина) – течение в протестантизме. В настоящее время просвитериане имеются в Шотландии (государственная Церковь), Англии, Ирландии, США, Канаде, Австралии и некоторых других странах.

Престол – квадратный стол посредине алтаря, служащий местом совершения таинства евхаристии – священное место, где во время богослужения незримо присутствует Сам Бог. Касаться престола и предметов, находящихся на нем, могут только священнослужители.

Придел – особый алтарь, отдельный от главного, содержащий в себе все, что составляет принадлежность всякого алтаря, то есть престол и жертвенник с принадлежностями и прочее. Подобно главному алтарю, отделяется от других частей храма иконостасом, имеет солею и клиросы. Приделы устраиваются в относительно просторных храмах для того, чтобы можно было совершать две литургии в день, поскольку на одном престоле литургия священнодействуется не более одного раза в день. Придел, как и главный алтарь, обращен к востоку.

Притвор – самая западная часть храма, примыкающая к входу.

Приход – церковная община, объединенная вокруг одного храма.

Причащение – таинство, в котором верующие причащаются истинных Тела и Крови Христовых и таким образом соединяются со Христом.

Причетник – член причта церкви, церковнослужитель – общее название всех клириков, за исключением диакона и священника. Их обязанность – чтение из богослужебных книг, пение на клиросе и вообще участие во всех церковных богослужениях.

Причт – состав лиц, служащих при какой-либо одной церкви: как священнослужители (священник и диакон), так и церковнослужители (чтецы, пономари и другие).

Прокимен (греч. – впереди лежащий) – краткий стих, произносимый чтецом или диаконом и повторяемый пением на клиросе перед чтением Апостола, Евангелия и паремий.

Промысл Божий – Божественная деятельность, сохраняющая мир и направляющая его к предназначенной ему цели бытия, непрестанное действие всемогущества, премуд^ рости и благости Божией.

Проповедь – церковное наставление, преподаваемое в храме за литургией, имеющее своей задачей поведать и разъяснить верующим учение Иисуса Христа.

Пророк – провозвестник воли Божией.

Проскомидия (греч.- принесение) – первая часть литургии, во время которой священник приготовляет хлеб и вино для таинства евхаристии, когда хлеб и вино будут пресуществлены Господом в Его Тело и Кровь.

Просфора (греч. – приношение) – небольшой круглый хлебец, состоящий из двух соединенных частей, символизирующих две природы Иисуса Христа: божественную и человеческую. На верхней части просфоры специальными печатями делают оттиски изображений креста, Божией Матери или святых.

Протестантизм – одно из трех, наряду с православием и католицизмом, главных направлений христианства, представляющее собой совокупность многочисленных и самостоятельных церквей, течений и сект, связанных своим происхождением с Реформацией – широким религиозно-политическим движением 16 века в Европе. У протестантов нет духовенства, богослужение предельно упрощено и сведено к молитве, пению псалмов и проповеди, причем проповедниками являются выборные лица. Упразднены таинства (кроме крещения и причащения), отвергнуты молитвы за умерших, поклонение святым, почитание мощей и икон. Нет ни монастырей, ни монахов. Единственным источником вероучения признается Библия (Священное Писание), а Священное Предание отвергается. Наибольшее распространение имеет в скандинавских и прибалтийских странах, США, Германии, Великобритании, Нидерландах, Швейцарии. В настоящее время многие протестантские секты и течения, используя мощную финансовую поддержку международных антиправославных кругов, активизировали свою деятельность на территории России.

Протодиакон – первый (главный) диакон в епархии.

Протоиерей – старший иерей (священник), обычно настоятель храма. Звание жалуется как почетное: за заслуги перед Церковью.

Прохор с Городца (14-15 век) – художник-иконописец, один из учителей Андрея Рублева. Вместе с Феофаном Греком и Андреем Рублевым расписывал Благовещенский собор Московского Кремля.

Прощеное воскресенье – последнее воскресенье перед Великим постом. Когда все верующие, включая священнослужителей, просят друг у друга прощения за нанесенные обиды.

Псалом (греч. – песнь) – священная песня Ветхого Завета, входящая в состав Псалтири.

Псалтирь – сборник священных песней Ветхого Завета, большая часть которых составлена святым пророком Давидом. Содержание Псалтири богато и разнообразно: в ней всякий может найти именно то, что соответствует состоянию его души. Есть в ней и пророчества о Христе, и учение веры, и учение нравственности. В православном богослужебном и молитвенном обиходе все 150 псалмов разделяются на 20 кафизм. Кафизмы читаются на всяком богослужении, так что вся Псалтирь прочитывается за неделю, а Великим постом – по два раза за неделю. Псалтирь служит источником многих богослужебных молитв. Наконец, существует благочестивый обычай читать Псалтирь в память об умерших. Чтение Псалтири во все времена считалось делом в высшей степени дущеполезным и угодным Богу.

Псково-Печерский Успенский монастырь – мужской монастырь в городе Печоры неподалеку от Пскова. Первыми жителями пещер (середина 15 века) были отшельники: в 1473 году православный священник Иоанн, бежавший из Дерпта (Тарту) от притеснений католиков, основал здесь церковь. Находясь на западных подступах к Пскову, монастырь неоднократно подвергался нападениям и осадам. Прославился как важный духовный центр Русской Церкви.

Пустынь – уединенное монашеское поселение.

Пушкин Александр Сергеевич (1799-1837) – великий русский поэт. Автор множества стихотворных, прозаических и драматических произведений. В юношеских стихотворениях допускал вольности по отношению к важнейшим религиозным вопросам, однако с наступлением поры полного расцвета сил легкомыслие прошло, и Пушкин явил себя миру как человек глубокого религиозного сознания. Умер он, как и подобает настоящему христианину: исповедавшись, причастившись и простив всех своих обидчиков.

Пьянство – тяжкий, губительный и очень распространенный в нашем Отечестве грех злоупотребления спиртными напитками.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Равноапостольные – святые, которые, подобно апостолам, проповедовали и утверждали веру Христову (например, святые царь Константин и матерь его Елена, святой благоверный князь Владимир).

Радоница – день поминовения усопших, отмечаемый во второй вторник после Пасхи.

Разделение Церквей – разделение Христианской Церкви на Восточную и Западную, на православие и католицизм. Датой официального признания факта разделения считается 1054 год, когда углублявшиеся разногласия привели к тому, что Римский папа и Константинопольский патриарх предали друг друга анафеме. С православной точки зрения, разделение произошло из-за властолюбия и неумеренной гордости пап, а также из-за ряда совершенно неприемлимых догматических новшеств, привнесенных в Западное христианство ("латинская ересь").

Разрешительная молитва – напечатанная на листе бумаги особая молитва, читаемая священником вслух над каждым умершим (старше семи лет) при отпевании, после чтения Евангелия. По прочтении молитвы лист складывается и влагается в руку умершего.Текст молитвы очень древний, заимствован из литургии апостола Иакова (1 век).

Рай – место, где Господь поселил Адама и Еву. В будущей жизни – место вечного блаженства людей, праведно проводивших свою земную жизнь.

Рака – гробница, большой, красиво украшенный ларь, в котором помещаются (часто – вместе с гробом) мощи святого.

Раскол – религиозно-общественное движение в России, направленное против церковных реформ Патриарха Никона (середина 17 века). Наиболее известными противниками реформ были протопоп Аввакум Петров и боярыня Морозова.

Распятие – мучительная и позорная казнь на деревянном кресте, которой предавали в Римской империи самых опасных преступников. По требованию иудеев этой казни был подвергнут и Иисус Христос, принесший на их землю учение о любви к Богу и к ближнему. С тех пор для всех христиан крест является символом Самого Христа и оружием духовной брани.

Рафаил (евр. – исцеление Божие) – один из архангелов. Празднование 8/21 ноября.

Рахманинов Сергей Васильевич (1873-1943) – русский композитор, пианист, дирижер. С 1917 года жил за рубежом. Автор множества музыкальных произведений, в том числе и духовных.

Регент (лат. – управляющий) – руководитель, дирижер церковного хора.

Религия – отношения человека с Богом, либо с некими иными потусторонними силами.

Реформация (лат. – преобразование) – одно из крупнейших событий всемирной истории, охватившее 16-17 века. Начало реформации положило выступление в 1517 году в Германии Мартина Лютера, критиковавшего католическую Церковь. Вскоре движение протеста против церковной власти Ватикана охватило всю Европу. Появилась новая разновидность христианства – протестантизм.

Ризница – отдельное помещение в храме, где хранятся облачения (ризы) священнослужителей и церковная утварь.

Риза, фелонь – парчовое, тканное золотой или серебряной нитью одеяние без рукавов, верхнее богослужебное облачение священника. Ризы – устаревшее общее название священнослужительских облачений.

Рипида (греч. – веер, небольшое опахало) – принадлежность архиерейского богослужения, представляющая собой серебряный или золоченый круг на длинной рукояти, внутри круга – изображение лика шестикрылого серафима.

Родительские субботы – дни, в которые по установлению Церкви совершается поминовение усопших: субботы Мясопустная и Троицкая (вселенские), субботы 2-й, 3-й и 4-й седмиц Великого поста, Димитриевская суббота (суббота перед 26 октября/8 ноября), названная так по имени святого Димитрия Солунского, память которого отмечается 26 октября/8 ноября. Установление общего заупокойного богослужения в эту субботу принадлежит святому Димитрию Донскому, который, совершив после Куликовской битвы поминовение погибших на ней воинов, по благословению святого преподобного Сергия Радонежского стал совершать это поминовение ежегодно. Впоследствии вместе с воинами стали поминать и других умерших.

Рождество Богородицы – двунадесятый праздник, отмечается 8/21 сентября в память рождения Пресвятой Девы Марии.

Рождество Христово – двунадесятый праздник, отмечается 25 декабря/7 января в воспоминание рождения Иисуса Христа в Вифлееме. К достойному празднованию Рождества верующие приготовляются сорокадневным постом, известным под названием Рождественского или Филипповского. День перед праздником проводится в особо строгом посте и называется сочельником или сочевником, так как по уставу церковному в этот день дозволяется употреблять в пищу лишь сочиво – хлебные зерна, размоченные водой. По обычаю православных христиан до вечерней звезды в этот день вообще ничего не едят.

Рукоположение – таинство возведения в священный сан. Правом совершения этого таинства обладают только епископы.

Русская Православная Церковь – самая крупная из Православных Церквей. Возникла после принятия христианства на Руси в 988 году. Длительное время находилась в зависимости от Константинопольского патриархата. В середине 15 века обрела самостоятельность. В 1589 году в России было учреждено патриаршество, просуществовавшее до 1721 года, когда для управления Церковью Петром Первым был образован Синод во главесобер-прокурором.В 1917годунаПоместном соборе патриаршество было восстановлено.
Является самым авторитетным и самым значительным по числу приверженцев религиозным объединением в России. Имеет епархии во многих странах мира.

Ряса – верхнее (небогослужебное) одеяние лиц духовного звания и монахов. Для покроя характерны длинные и очень широкие рукава.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Саваоф – первое лицо Пресвятой Троицы – Бог Отец.

Савва Сторожевский, Звенигородский (ум. 1406) – святой преподобный (память 19 января/1 февраля и 3/16 декабря), игумен, ученик преподобного Сергия Радонежского. По желанию Звенигородского князя Юрия основал близ Звенигорода на Сторожевской горе монастырь, игуменом которого и состоял в течение 30 лет.

Савватий Соловецкий – см. Зосима и Савватий.

Саввин-Сторожевский Рождествено-Богородский монастырь – мужской монастырь близ Звенигорода, основанный преподобным Саввой около 1380 года. Особенного расцвета достиг после явления мощей преподобного Саввы в 1652 году. В 1812 году разорен и разграблен французами. Восстановлен. В советское время – музей. Теперь возвращен Церкви.

Саккос – верхнее богослужебное облачение архиерея, заменяющее фелонь.

Самолюбие – одно из проявлений греха гордости: пристрастие к себе, суетность и тщеславие во всем, что касается своей личности, желание первенства, почета, отличия, преимуществ перед другими.

Самоубийство – самый страшный грех против шестой заповеди Божией, так как в самоубийстве, кроме греха убийства, заключается еще смертный грех отчаяния, ропота против Бога и дерзкого восстания против Промысла Божия, так как именно Бог дает всякому человеку жизнь и только Бог может распоряжаться ею. Самоубийцы лишаются церковного погребения (в прежние времена их даже и хоронили за кладбищенской оградой), лишаются церковных молитв (записки с именами самоубийц подавать в храмах для поминовения запрещается). Исключение составляют душевнобольные, совершившие самоубийство в припадке безумия.

Саровская пустынь – мужской монастырь, основанный в 17 веке. Пустынь приобрела известность прежде всего благодаря преподобному Серафиму Саровскому, подвизавшемуся в ней в течение многих лет.

Сатана – диавол, Люцифер. Был Денницей – величественным ангелом, несшим на себе печать совершенства, полноту мудрости и венец красоты. Но возгордился, возомнил себя выше Бога, и был свергнут с небес во тьму кромешную вместе с другими ангелами, уклонившимися ко злу. Начальник демонов – падших ангелов, противник Бога и людей. У мусульман – шайтан.

Свидетели Иеговы – религиозная организация протестанского толка, возникшая в США в начале 70-х годов. Ведет чрезвычайно активную миссионерскую деятельность, вовлекая духовно неопытных людей в погибельные сети своего еретического учения.

Свобода воли – предоставленная Богом человеку свобода выбора между добром и злом.

Святки ("Святые дни") – 12 дней от праздника Рождества Христова (25 декабря/ 7 января) до праздника Крещения (6/19 января), установленные в воспоминание о рождении и крещении Господа нашего Иисуса Христа. В эти дни воспрещен пост, коленопреклонения, совершение таинства брака.

Святогорец – иеромонах Сергий (Веснин), афонский монах, церковный писатель, автор ряда трудов, посвященных в большинстве своем Афону, его монахам и монастырям.

Свято-Троицкая Сергиева Лавра – мужской монастырь, находящийся в семидесяти километрах к северу от Москвы в Сергиевом Посаде. Признанный духовный центр русского православия. Основана в 14 веке преподобным Сергием Радонежским. В 1380 году Димитрий Донской получал в Лавре благословение преподобного Сергия на Куликовскую битву, отправились с ним и двое монахов – Пересвет и Ослябя. В 1608 году монастырь выдержал долгую осаду поляков, сыграв важную роль в войне против них, так как помогал Москве и молитвами, и деньгами, и людьми. Сюда бежал Петр, спасаясь от убийц, посланных его сестрой – царевной Софьей. И много раз еще в самые трудные для нашего Отечества дни, как молитвенная, так и материальная помощь монастыря оказывалась в прямом смысле спасительной. В Лавре находится несколько храмов, братские (монашеские) корпуса, Московская духовная семинария и Московская духовная академия, музей.

Святцы (месяцеслов) – календарь с указанием имен празднуемых святых. По святцам определяется день именин (тезоименитства) всякого крещеного человека, то есть день памяти того святого, имя которого он носит.

Святые – благочестивые христиане, угодившие Богу своей земной жизнью и причисленные Церковью к лику святых (см. Канонизация). Святым присваиваются разные названия: праотцы, пророки, апостолы, равноапостольные, мученики, великомученики, священномученики, преподобномученики, страстотерпцы, исповедники, святители, бессребреники, чудотворцы, столпники, юродивые, блаженные и праведные.

Святые места – места и здания в Иерусалиме и его окрестностях, связанные с земной жизнью Иисуса Христа. Важнейшими из них являются Гроб Господень в Иерусалиме и церковь в Вифлееме, где родился Иисус Христос.

Священник – служитель Церкви, посвященный во вторую степень священства и имеющий право совершать богослужения и шесть из семи христианских таинств: крещение, миропомазание, евхаристию, покаяние, брак и елеосвящение.

Священное Писание – общее название книг, входящих в Библию, и признаваемых Церковью богодухновенными, то есть написанными под сверхъестественным воздействием Святого Духа и являющимися Словом Божиим, а не человеческим (см. Библия).

Священное Предание – первоначальный способ распространения откровения Божия – устным словом, личным примером. Сам Иисус Христос Свое учение передавал словом (проповедью) и примером Своей жизни, а не книгой (писанием). Таким же способом вначале и апостолы распространяли веру и утверждали Церковь Христову. Священное Предание всегда предшествовало Священному Писанию, и это вполне понятно: книгами могли пользоваться не все люди, а устное предание доступно каждому.

Священномученик – священник или епископ, положивший жизнь за Христа. Таковы, например, священномумученики Владимир, митрополит Киевский и Галицкий, убитый в 1918 году; Вениамин, митрополит Петроградский и Гдовский, казненный в 1922 году и другие.

Священные сосуды – сосуды, употребляемые при совершении таинства евхаристии: потир, дискос, звездица, лжица и копие. А также дарохранительница, дароносица и сосуд для хранения святого мира (см. Миро). Ко всем этим сосудам разрешается прикасаться только священнослужителям.

Священство – название одного из таинств Церкви, в котором через священнодейственный акт, совершаемый архиереем (Посвящение), лицу, избранному на ту или иную степень церковной иерархии, преподается особая благодать Святого Духа, облекающая посвящаемого особой духовной властью по отношению к верующим: учить их истинам веры Христовой, совершать таинства и богослужения, вести их по пути нравственного совершенствования (духовного делания), иначе говоря, пасти духовное стадо Христово. Рукополагать в диаконы и священники может только епископ, а в епископы – только собор епископов, числом не менее двух.

Седмица (от слав. – семь) – церковное название семи дней, обычно именуемых неделею (неделей в церковном календаре называется день воскресный). Начинается в субботу вечером.

Секта – организованная группа людей, замкнувшихся в рамках узкого религиозного учения, противоречащего учению господствующей Церкви и не совпадающего с интересами общества. Для вербовки сторонников, для подавления их воли и полного подчинения своим лидерам используют обман, мошенничество, а подчас и методы физического и психологического воздействия: принудительное голодание, гипноз, интенсивную психологическую обработку, медицинские препараты, наркотики. В настоящее время на территории России действуют десятки сект, деятельность которых является, с православной точки зрения, разрушительной, погибельной для духовного мира их последователей. Это, во-первых, откровенно сатанинские (см. Сатана) или примыкающие к ним: Церковь сатаны, Центр Юнивер, Церковь сайентологии (Хаббарда), Восточные тамплиеры, Международная ассоциация люциферистов кельтско-восточного обряда, Серебряная звезда, Золотой рассвет, и некоторые другие (за рубежом активными деятелями, а то и руководителями сатанинских сект довольно часто становятся рок-музыканты, особенно представители, так называемого, металл-рока); во-вторых, псевдохристианские: Свидетели Иеговы, Богородичный центр, Церковь Муна, Мормоны, Семья (Берга), Единая вера (Виссариона), Белое братство, Церковь Христова, Живой поток, Новоапостольская церковь, Новый Акрополь и другие; в-третьих, секты восточной ориентации: АУМ синрике, Сознание Кришны, Бахаи, Брахма Кумарис, Академия йоги, Белый лотос и другие; в-четвертых, секты экологической ориентации: Движение "Нью Эйдж", Фонд Рериха, Внутренний круг (Порфирия Иванова), Озарение и другие; наконец, коммерческая или псевдонаучная секта Гербалайф.

Семинария (лат. – рассадник) – учебное заведение для подготовки священнослужителей.

Серафим Саровский (1760-1833) – святой преподобный (память 2/15 января, 19 июля/1 августа), старец-пустынножитель, затворник и провидец, один из наиболее почитаемых русских святых. Сын купца, родился в городе Курске, в 1778 году поступил в число послушников Саровской пустыни, спустя восемь лет пострижен в монашество. Добровольно удалясь в затвор, проводил время в строгом посте, трудах и молитве. По выходе из затвора приложил особые заботы к устроению Серафимо-Дивеевской обители. Множество людей стекалось к его келье, чтобы открыть ему тайны своей совести, свои скорби и нужды, и каждый получал утешение. "Христос воскресе, радость моя!" – такими словами встречал преподобный Серафим всякого гостя. Некоторые пророчества святого Серафима Саровского уже сбылись. Например, как он и предсказывал, останки его были утеряны, а потом чудесным образом обретены вновь (их нашли на чердаке Музея атеизма, размещавшегося в Казанском соборе в Ленинграде). Другие пророчества еще ждут своего часа.

Серафимы – самые близкие к Богу силы небесные. В видении пророка Исайи серафимы имеют образ человеческий, но отличный от нашего: с шестью крыльями – символами высших духовных способностей.

Сергий Валаамский – см. Герман и Сергий.

Сергий Радонежский (ок. 1320- 1392) – святой преподобный (память 5/18 июля, 25 сентября/8 октября), игумен, всея России чудотворец. Великой святой земли Русской. Человек высочайшей праведности и благочестия, усердный молитвенник, удостоенный общения с ангелами и с Самой Богородицей. Родился в семье ростовских бояр Кирилла и Марии и был назван Варфоломеем. С раннего детства любил молиться и посещать церковь. Перенес много неприятностей из-за того, что грамота ему не давалась. Наконец, Господь услышал его горячую молитву. Раз, разыскивая потерявшихся лошадей, он увидел в поле старца, молившегося под одиноким дубом. Отрок подошел к нему под благословение и рассказал о своих скорбях. Старец благословил его и сказал: "Отныне Бог даст тебе уразуметь грамоту" (событие это изображено на картине художника Нестерова "Видение отроку Варфоломею"). С тех пор учение стало легко даваться Варфоломею, и он погрузился в изучение Божественных книг.
В 23 года принял монашеский постриг. Отличался истинным благочестием, глубочайшей молитвенностью и строгой требовательностью к себе.
Основал Троице-Сергиев монастырь. Обладал высоким моральным авторитетом, что позволяло ему благотворно влиять на церковные и политические дела своего времени. В 1380 году благословил Димитрия Донского на Куликовскую битву, предсказав победу. Во время сражения преподобный Сергий собрал монастырскую братию и молился о победе и об упокоении павших воинов, называя их по именам, и, наконец, поведал братии, что враг разбит. Великую помощь Отечеству оказал преподобный Сергий, содействуя сосредоточению и укреплению государственной власти: он примирил Димитрия Донского с князем Олегом Рязанским, остановил Нижегородского князя от похода на Москву.
Воспитал множество учеников, которые несли свет евангельской проповеди в самые дальние и глухие уголки земли Русской, основывая монастыри, возводя храмы, собирая вокруг себя радетелей православия. Среди его учеников – святые Михей и Никон Радонежские, Роман Киржачский, Андроник Московский, Мефодий Пешношский, Епифаний Премудрый, Стефан Пермский и многие другие, с которыми всегда пребывал в духовном общении. Однажды святитель Стефан, епископ Пермский, проезжая в восьми верстах от монастыря преподобного Сергия и не имея времени навестить друга и наставника, остановился и поклонился преподобному Сергию со словами: "Мир тебе, духовный брат!" В это время Сергий сидел с братией за трапезой. Вдруг он встал, сотворил молитву и поклонился епископу в ответ: "Радуйся и ты, пастырь стада Христова, и благословение Господне да будет с тобой!" Братии же объяснил, что проезжающий мимо епископ Пермский Стефан остановился, чтобы поклониться Пресвятой Троице и "благословить нас, грешных". В память об этом событии в Лавре сохранился обычай за трапезой перед последним блюдом звонить в колокольчик: все встают и творят краткую молитву к святителю Стефану и преподобному Сергию, после чего садятся, чтобы завершить трапезу.
Преподобный Сергий Радонежский почитается как заступник земли Русской, наставник монашествующих, покровитель русского воинства и особенный покровитель детей, желающих успехов в школьном учении.

Сергий Страгородский (1867-1944) – Патриарх Московский и всея Руси. Известный.богослов и духовный писатель. Епископ с 1901 года. После смерти святого Патриарха Тихона – патриарший местоблюститель, то есть фактический глава Русской Православной Церкви. В 1927 году – в тяжелое как для Церкви, так и для всего народа время, обратился к духовенству и мирянам с посланием, в котором призывал православных лояльно относиться к Советской власти. Послание это вызвало неоднозначные оценки и в России, и в эмигранской среде. В 1943 году, в переломный момент Великой Отечественной войны, правительством было принято решение о восстановлении патриаршества, и на Поместном соборе Сергий Страгородский был избран Патриархом. Занимал активную патриотическую позицию, призывал всех православных неустанно молиться о победе, организовал сбор средств для помощи Советской Армии, передал армии танковую колонну и авиационную эскадрилью, изготовленные на деньги верующих.

Сильвестр (16 век) – писатель, священник Благовещенского собора Московского Кремля. В начале царствования Иоанна Грозного имел на него большое влияние, затем был удален от двора, постригся в монахи. Автор "Домостроя" – учительной книги об укладе семейной жизни.

Символ веры – краткое и точное изложение всех истин христианской веры, составленное и утвержденное на 1-ми 2-м Вселенских соборах. Тот, кто не принимает хотя бы одну из этих истин, не может считаться православным христианином. Весь Символ веры состоит из двенадцати членов, и в каждом из них содержится одна из истин – один из догматов веры:
1. Верую во единаго Бога Отца, Вседержителя, Творца небу и земли, видимым же всем и невидимым. 2. И во единаго Господа Иисуса Христа, Сына Божия, Единороднаго, Иже от Отца рожденнаго прежде всех век; Света от Света, Бога истинна от Бога истинна, рожденна, несотворенна, единосущна Отцу, Имже вся быша. 3. Нас ради человек и нашего ради спасения сшедшаго с небес и воплотивтагося от Духа Свята и Марии Девы, и вочеловечшася. 4. Распятаго же за ны при Понтийстем Пилате, и страдавша, и погребенна. 5. И воскресшаго в третий день по Писанием. 6. И возшедшаго на небеса, и седяща одесную Отца. 7. И паки грядущаго со славою судити живым и мертвым, Егоже царствию не будет конца. 8. И в Духа Святаго, Господа, Животворящаго, Иже от Отца исходящаго, Иже со Отцем и Сыном спокланяема и сславима, глаголавшаго пророки. 9. Во едину Святую, Соборную и Апостольскую Церковь. 10. Исповедую едино крещение во оставление грехов. II. Чаю воскресения мертвых. 12. И жизни будущаго века. Аминь.

Симеон Богоприимец – святой праведный (память 3/16 февраля), старец-священник, которому выпало на долю принять на руки Младенца Христа, согласно ангельскому предсказанию, данному еще в те времена, когда Симеон был молод и трудился над переводом Библии. Переводя Книгу пророка Исайи и дойдя до строк: "Дева во чреве приимет и родит Сына", он решил, что слово "Дева" употреблено здесь по ошибке, и хотел исправить его на слово "Жена". Но в этот момент явился ангел, удержал его руку и сказал: "Имей веру написанным словам. Ты сам убедишься, что они исполнятся, ибо не вкусишь смерти, доколе не увидишь Христа Господа, Который родится от Чистой и Пренепорочной Девы". С того дня Симеон стал ждать пришествия Спасителя. Прошло очень много лет, Симеон превратился в древнего старца, и вот однажды, когда он увидел в Иерусалимском храме Деву Марию с Младенцем, Дух Святой открыл ему, что Младенец на руках Марии – и есть ожидаемый Спаситель. Старец принял на свои руки Христа и произнес пророческие слова: "Ныне отпущаеши раба Твоего, Владыко, по глаголу Твоему, с миром, ибо видели очи мои спасение Твое, которое Ты уготовал пред лицем всех людей. Свет во откровение языков (к просвещению язычников) и славу людей Твоих Израиля". Молитва эта входит во многие богослужения.

Симеон Полоцкий (1629-1680) – известный церковный деятель и писатель, знаменитый проповедник. Воспитатель детей царя Алексея Михайловича

Симеон Столпник (356-459) – святой (память 1/14 сентября), великий христианский аскет и мудрый духовный наставник. В 423 году придумал тот род подвижничества, который называется столпничеством. Поставил столб, твердо укрепленный в основании, а на вершине столба соорудил площадку. На некотором расстоянии столп был окружен забором, за который никто не мог заходить. Через забор ему иногда передавали воду и немного еды. С приходившими к нему Симеон говорил с этой площадки: говорил горячо, пророчески, если собиралась толпа, и тихо, кротко – с одиноко пришедшими. На площадке он проводил почти все время, хотя на ней не было никаких укрытий от зноя, холода, ветра или дождя. На столпе он подвизался более 40 лет, предаваясь непрестанной молитве. Известность святого была столь велика, что множество людей приходили к нему из самых отдаленных городов и селений, а письма писали даже императоры.

Симонов монастырь – мужской монастырь в Москве, основан в 1379 году. Служил крепостью, защищавшей подступы к городу. На протяжении 14-17 веков был одним из наиболее известных и влиятельных монастырей России. Из числа его монахов вышли четыре Патриарха: Иов, Гермоген, Иосаф II и Иосиф. Инок обители Кирилл стал основателем Кирилло-Белозерского монастыря. В числе монахов обители были известные духовные писатели Вассиан Патрикеев и Максим Грек. До наших дней сохранилась церковь Рождества Богородицы, в которой были захоронены Пересвет и Ослябя.

Синод Русской Православной Церкви – совещательный орган при Патриархе, состоящий из высших иерархов.

Синод Святейший Правительствующий – орган церковного управления, учрежденный Петром I после ликвидации патриаршества в 1721 году. Во главе его стоял правительственный чиновник – обер-прокурор, который фактически руководил всей деятельностью Церкви. Сделано это было для подчинения Церкви государственной власти. Синод просуществовал до 1917 года, когда было восстановлено патриаршество.

Синодик – записная книжка, в которую записывают имена усопших и живых родных и близких для молитвенного поминовения.

Сквернословие – использование в разговоре ругательных, грязных и грубых слов, один из самых распространенных грехов среди неверующих: человек верующий, привыкший к молитвенному общению с Богом и знающий, что Бог слышит все, что мы говорим, и ведает все наши мысли, не может оскорбить мерзким словом слух Господа или Богородицы. "Никакое гнилое слово да не исходит из уст ваших", – назидал апостол Павел (Послание к Ефесянам 4,29).

Скит – небольшая уединенная обитель, где живут монахи, подвизаясь в молитве, посте и трудах. Устав скитского жития, по сравнению с общемонастырским, отличается большею строгостью.

Складень – подобие малого иконостаса из нескольких, соединенных петлями, складывающихся створок с иконками.

"Скоропослушница" – чудотворная икона Божией Матери, названная так потому, что Сама Богородица дала обещание всем, обращающимся к Ней, оказывать скорую помощь и поддержку. Находится икона на Афоне, где и совершилось первое ее чудо: монах, небрежно обращавшийся с нею, ослеп, и вновь прозрел только после покаяния. Празднование 9/22 ноября.

Скрижали Завета – каменные плиты, переданные Богом пророку Моисею, на которых Самим Богом были начертаны десять заповедей (см. Заповеди Божии).

Скуфья – островерхая шапочка, головной убор монахов и священнослужителей.

Славяно-греко-латинская академия – первое высшее учебное заведение в России. Основана в 1687 году. В разные годы в ней учились: М. Ломоносов, поэты А. Кантемир и В. Тредиаковский. В 1814 году преобразована в Московскую духовную академию и переведена в Троице-Сергиев монастырь.

Славянофильство – патриотическое направление русской общественной мысли 19 века, вызванное к жизни протестом против подражания Западу. Славянофилы отстаивали идею самобытного (только ей свойственного) пути развития России, отличного от пути развития других европейских стран. Наиболее яркими его представителями были: А.С. Хомяков, И.С. и К.С. Аксаковы, братья Киреевские. Против славянофилов выступали западники (см. Западничество).

Служебник – книга, в которой собраны тексты основных богослужений: вечерни, утрени, литургии Иоанна Златоуста, литургии Василия Великого и литургии Преждеосвященных Даров.

Смерть – прекращение жизнедеятельности организма, после чего тленная плоть возвращается в землю, из веществ которой она и сделана, а вечный дух возвращается к Богу, который и вдохнул его в плоть (см. Страшный Суд).

Смоленская икона Божией Матери – чудотворная икона, которая, по преданию, является одной из икон, современных Самой Богородице Она первой из византийских чудотворных икон прибыла на Русь. Один из исторических источников свидетельствует, что Византийский император Константин Мономах благословил этой иконой свою дочь Анну, выдавая ее в 1046 году замуж за князя Всеволода Ярославича. Впоследствии перенесенная сыном Всеволода Ярославича Владимиром Мономахом из Чернигова в Смоленск, она прославилась на Руси как Смоленская (см. "Одигитрия").

Соборование – см. Елеосвящение.

Совесть – врожденное. Богом данное нравственное чутье, побуждающее человека к истине и добру и отвращающее от зла и лжи.

Солея – возвышенная часть пола в храме, перед иконостасом.

Соловецкий Преображенский монастырь – мужской монастырь, основанный святым Савватием (см. Зосима и Савватий) в 1429 году на Соловецком острове Белого моря. Крупный духовный центр русского православия и важный оборонительный пункт, отбивавший нападения шведов, финляндцев, англичан. В годы Советской власти – лагерь для заключенных, первыми из которых были несколько архиереев и сотни православных священников – все они были расстреляны в конце двадцатых годов. В настоящее время возвращен Церкви.

Соловьев Владимир Сергеевич (1853-1900) – русский религиозный философ и публицист, сын историка С.М. Соловьева. Автор множества научных трудов, публицистических статей и ряда стихотворений. К сожалению, творчество его не было последовательно православным: он увлекался теософией, которая оказалась сатанинским учением, призванным отвлечь людей (в первую очередь – интеллигенцию) от истинной веры.

Соловьев Сергей Михайлович (1820-1879) – историк, автор фундаментальной многотомной "Истории России с древнейших времен" и ряда других исследований.

Сороковины – поминовение усопшего на сороковой день после кончины.

Сорокоуст – церковное поминовение умершего в течение сорока дней после кончины.

София – мученица, пострадавшая вместе с дочерьми (см. Вера, Надежда, Любовь и мать их София)

Сочельник (сочевник) – день накануне праздника Рождества Христова (Рождественский сочельник) или Крещения (Крещенский сочельник).В эти дни положен строгий пост, есть можно только "сочиво"(отсюда название) – размоченные хлебные зерна.

Спас (сокращенное от Спаситель) – имя Иисуса Христа, предреченное архангелом Гавриилом при благовещении. В народном быту Спасами называются три православных праздника, связанных с Христом: Первый – Происхождение (изнесение) Честных Древ Животворящего Креста Господня (1/14 августа), называемый Медовым Спасом; второй – Преображение Господне (6/19 августа) – Яблочный Спас; третий – Перенесение из Едессы в Константинополь Нерукотворного образа Господа Иисуса Христа (16/ 29 августа) – Ореховый или Хлебный Спас (см. Спас Нерукотворный).

Спас Нерукотворный – икона с изображением лика Иисуса Христа, оставленным Им Самим на полотенце, которое Он некогда приложил к Своему лицу (см. Иконопись).

Спаситель – одно из именований Господа нашего Иисуса Христа, подарившего людям надежду на спасение души по окончании земной жизни.

Спасо-Андроников монастырь – мужской монастырь, основаннный в 14 веке в Москве. Служил как крепость для защиты от набегов кочевников. Назван по имени первого настоятеля, игумена Андроника, ученика Сергия Радонежского. Здесь провел последние годы и был похоронен Андрей Рублев, расписывавший Спасский собор монастыря.

"Споручница грешных" – чудотворная икона Божией Матери. Божественный Младенец сидит на левой руке Пресвятой Богородицы и двумя ручками держится за Ее правую руку. Икона находится в Москве, в храме Святителя Николая в Хамовниках, в специально выстроенном для нее приделе. Празднование 7/20 марта и 29 мая/11 июня.

Сребролюбие – жадность к деньгам, алчность: грех, который ведет к множеству тягчайших грехов и преступлений. "Корень всех зол есть сребролюбие" (Первое послание апостола Павла к Тимофею 6, 10).

Сретение Господне (слав. – встреча) – один из двунадесятых праздников, отмечается 2/15 февраля. Посвящен воспоминанию о том, как Дева Мария на сороковой день после рождения Иисуса пошла с Младенцем в Иерусалимский храм и была встречена Симеоном Богоприимцем, узнавшем в Иисусе Сына Божиего и Спасителя.

Сретенский монастырь – мужской монастырь в Москве. Основан в 1395 году на том месте, где была встречена Владимирская икона Божией Матери. В настоящее время возвращен Русской Православной Церкви. Активно занимается просветительской и книгоиздательской деятельностью.

Старообрядчество – последование церковной старине в той области, которая касается не существа веры, а внешних сторон церковной жизни, то есть всего того, что относится к церковным обычаям и обрядам.
В России – религиозно-общественное движение с середины 17 века. Возникло как следствие реформ Патриарха Никона. Старообрядцы выступали против нововведений, поддержанных, между тем, всеми иерархами Русской Православной Церкви, за сохранение старых обрядов (в частности, сложения двух, а не трех, перстов при осенений себя крестным знамением и некоторых других). Противоборство приняло резкие формы: последовали гонения на раскольников, которые вынуждены были уходить в глухие леса и там селиться. С начала 18 века преследование правительством "староверов" несколько смягчилось, а затем и вовсе было прекращено (см. Раскол).

Стефан Пермский (ок. 1340-1396) – святой (память 26 апреля/9 мая), епископ. Друг преподобного Сергия Радонежского, просветитель зырян (народа коми). В 1379 году отправился проповедовать христианство в страну коми, стал первым Пермским епископом. Создал алфавит языка коми, перевел на этот язык богослужебные книги, основал первую местную школу.

Стихарь – прямое, длинное облачение с широкими рукавами. Служит верхней богослужебной одеждой диаконов, иподиаконов, а по благословению архиерея – чтецов и пономарей. У архиерея и священника стихарь из тонкой материи и называется подризником, так как другие облачения (ризы) надеваются поверх него.

Стихира (греч. – многостишие) – богослужебное песнопение, состоящее из многих стихов и прославляющее Спасителя, Богородицу, святого или празднуемое событие.

Страстная седмица – заключительная седмица Великого поста, на которой в продолжительных богослужениях вспоминаются последние события земной жизни Господа нашего Иисуса Христа: предание Его суду, издевательства, распятие и страдания (слав. – страсти) на кресте, погребение.

Страх Божий – одна из величайших христианских добродетелей: боязнь наказания за грехи, сочетаемая с сыновьей любовью к Богу и со стремлением к благочестию, чистоте и святости.

Страшный Суд – суд, который наступит после конца мира и Судией на котором явится Сын Божий, Иисус Христос: Он будет судить живых и мертвых, после чего праведники пойдут в царство небесное, а нераскаявшиеся грешники – в вечные муки ада.

Стяжательство – грех накопительства, собирания богатства. Влечет за собой множество других тягчайших грехов.

Суеверие – уклонение от чистого духа истинной веры, измена Богу – опасный грех, проявляющийся в веровании приметам, гаданиям, "вещим" снам, заговорам, астрологическим предсказаниям. О пагубности суеверий говорится еще в Ветхом Завете. В новозаветные времена Церковь всегда чрезвычайно строго наказывала за следование суевериям. А по Морскому уставу Петра Первого за религиозное суеверие полагалась даже смертная казнь.

Суриков Василий Иванович (1848-1916) – художник, автор картин "Утро стрелецкой казни", "Боярыня Морозова", "Покорение Сибири Ермаком" и других знаменитых полотен. Картина на евангельский сюжет "Исцеление слепорожденного" находится в Церковно-археологическом кабинете Московской духовной академии.

Схизма (греч. – раскол) – церковные разделения, не сопровождающиеся отказом от признания церковных догматов. В этом отличие схизмы от ереси.

Схизматик – раскольник.

Схима (греч.- монашеское облачение) великий ангельский образ, высшая степень монашеского подвига, предписывающая затвор в монастыре и соблюдение особо строгих монашеских правил.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Тайна исповеди – строжайшее обязательство, установленное для всех христианских священников в 6 веке.

Тайная вечеря (слав. вечеряти – ужинать) – последняя трапеза Иисуса Христа с Его учениками, совершившаяся накануне крестной смерти Спасителя. Во время Тайной вечери Христос умыл ноги ученикам Своим, дал им новую заповедь взаимной любви и установил таинство евхаристии: "взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое. И, взяв чашу и благодарив,подал им и сказал: пейте из нее все, ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов" (Евангелие от Матфея 26, 26). Причастив их таким образом Своей Плоти и Крови, Он повелел им всегда совершать это таинство в Его воспоминание, что с тех пор неукоснительно выполняется Православной Церковью.Во время Тайной вечери Христос также предсказал предательство Иуды Искариота и троекратное отречение Петра. Икона с изображением Тайной вечери помещается обычно над Царскими вратами. На иконе – Христос и двенадцать апостолов, сидящих за столом. Иуду изображают или тянущимся за солью, или держащим мешочек с тридцатью сребренниками.

Таинство – священнодействие, в котором на человека невидимо, тайно действует особая благодать Божия. Всего церковных таинств семь: крещение, миропомазание, евхаристия, покаяние, елеосвящение, брак, священство.

Татиана (Татьяна) (ум. ок. 225) – святая мученица (память12/25 января), дочь знатных и богатых римлян. Отец ее тайно исповедовал христианскую веру и дочери дал христианское воспитание. Святая Татиана пострадала во время гонения на христиан. Муки, которым подвергли ее, пытаясь заставить отречься от Христа, были жестоки и разнообразны, но твердость ее веры была непоколебима. Наконец, она была усечена мечом. Вместе с ней был казнен и ее отец.

Теология – см. Богословие.

Теософия (греч. – богопознание) – антихристианское философское учение о возможности непосредственного постижения "бога" с помощью мистической интуиции, доступной избранному кругу "посвященных". Признание возможности непосредственного общения со сверхъестественными потусторонними силами сближает теософию со спиритизмом и оккультизмом. Элементы теософии можно обнаружить в брахманизме, буддизме, каббале, в творчестве русского философа-мистика Вл. Соловьева. С особенным усердием насаждало теософские воззрения "Теософское общество", созданное в 1875 году Е. Блаватской. Располагаясь сначала в России, потом в Англии, Америке, Индии, общество развернуло свою деятельность во многих странах мира. Не скрывая сатанинской сущности исповедуемого учения, Блаватская издавала журнал "Люцифер" (одно из имен сатаны). Впоследствии пагубные идеи теософии развивали Константин Рерих и его жена Елена, жившие в Индии.

Терпение – одна из драгоценнейших добродетелей. Показатель мужества, внутренней силы, стойкости, великодушия, внутреннего такта. Терпение необходимо во всех делах – общественных и личных, в труде, во взаимоотношениях с людьми. Нетерпеливость как противоположное качество часто признак болезненности, внутренней слабости, ведет к потере самообладания, к ошибкам, ссорам, унынию, отчаянию. Терпение в перенесении скорбей есть признак веры в безграничность доброты Божией и в то, что и страдания посылаются нам для нашего же духовного благоустроения.

Типикон (греч. – устав) – книга, в которой расписан порядок совершения богослужений на каждый день года.

Тихвинская икона Божией Матери – чудотворная икона, написанная, по преданию, евангелистом Лукой и отправленная им в Антиохию. Оттуда икона перенесена была в Иерусалим, потом – в Константинополь, где для нее был воздвигнут храм, известный под названием Влахернского. За 70 лет до падения Константинополя, в 1383 году икона явилась над водами Ладожского озера и затем остановилась при реке Тихвинке. На этом месте был сооружен храм, а затем устроен мужской монастырь. В 1613 году, когда шведы овладели Новгородом и подступили к Тихвинскому монастырю, чудотворный образ с молитвами и песнопениями обнесен был вокруг монастыря: шведы пришли в смятение и отступили. Празднование 26 июня/ 9 июля.

Тихон Белавин (1865-1925) – святой (память в воскресенье после 25 января/7 февраля, 25 марта/7 апреля, 26 сентября/9 октября), Патриарх Московский и всея Руси, избранный на Поместном соборе в ноябре 1917 года. Предал анафеме Советскую власть. Неоднократно арестовывался, перенес несколько покушений на свою жизнь (однажды нападавшие по ошибке застрелили в потемках его келейника – ближайшего помощника). Мощи Патриарха Тихона были обретены во время ремонта Малого собора Донского монастыря, проводившегося после пожара, устроенного злоумышленниками. В этом соборе святые мощи и почивают.

Толгский монастырь – женский монастырь под Ярославлем, на левом берегу Волги, при впадении в нее реки Толги. Основан в 1314 году в том месте, где была явлена Толгская икона Божией Матери.

Толгская икона Божией Матери – чудотворная икона, явившаяся в 1314 году Ростовскому святителю Прохору. Празднование 8/21 августа.

Толстой Лев Николаевич (1828-1910) – граф, писатель. В молодости был артиллерийским офицером, участвовал в Крымской войне и в боевых действиях на Кавказе. Автор романов "Война и мир", "Анна Каренина", "Воскресенье", множества повестей, пьес и рассказов. В последние годы жизни проповедовал противоречивое философское учение собственного сочинения, направленное против основных положений христианского вероучения и главных устоев государственности. Из многочисленных последователей учения формировались секты толстовцев. В 1901 году Святейший Синод признал факт "отпадения графа Толстого" от Церкви. Похоронен был великий русский писатель без церковного отпевания, и над его могилой в Ясной Поляне нет креста.

Торжество Православия – праздник, отмечаемый в воскресенье первой седмицы Великого поста. Происхождение приурочивается к 842 году, когда состоялось торжество проклятия ереси иконоборчества. Впоследствии текст праздничного богослужения дополняется именами еретиков следующих эпох. В России: Г. Отрепьева (Лжедимитрий), С. Разина, Е. Пугачева, И. Мазепы, декабристов и др. В теперешнем чине Торжества Православия имена предаваемых анафеме опущены: анафема возглашается всем, отметающим тот или иной догмат Православной Церкви. Затем возглашается вечная память царям от Константина Великого, и отцам Церкви от Афанасия Великого.

Трапезная – общая столовая в монастыре или при храме.

Требник – книга, в которой собраны тексты церковных треб – богослужений, совершаемых по потребности: молебнов, крещения, венчания, елеосвящения, погребения, панихиды и других.

Третий час – одно из богослужений суточного круга, совершаемое перед началом литургии.

Трикирий – переносной подсвечник с тремя свечами, используемый во время архиерейской службы.

Трисвятое – молитва: "Святый Боже, Снятый Крепкий, Святый Бессмертный, помилуй нас". Входит в состав утренних и вечерних молитв и во все богослужения.

Трифон (ум. 250) – святой мученик (память 1/14 февраля), пострадал за веру Христову в городе Никее. Существует предание, что при царе Иоанне Грозном во время соколиной охоты улетел любимый царский кречет. Царь приказал сокольнику Трифону Патрикееву найти улетевшую птицу. Сокольник объехал все окрестные леса, но безуспешно. Усердно помолившись своему небесному покровителю – святому Трифону, он уснул под деревом. Во сне ему явился святой и указал, где искать птицу. Проснувшись, Трифон сразу нашел сокола, а позже на месте явления святого построил церковь (теперь – Трифоновская улица в Москве).

"Троеручица" – чудотворная икона Божией Матери, история которой связана с жизнью святого Иоанна Дамаскина. Желая погубить Дамаскина как ревностного защитника иконопочитания, один из врагов православия оклеветал его перед дамасским халифом, доставив тому подложное письмо, в котором Иоанн Дамаскин будто бы предлагал сдать Дамаск. Халиф велел отрубить Иоанну правую руку: рука была отсечена и повешена в центре города на видном месте, но вечером, по просьбе Иоанна, возвращена ему. Чудесной помощью Пресвятой Богородицы, к которой обращался с молитвами Иоанн, отсеченная рука срослась со своим суставом. В благодарность Иоанн Дамаскин сделал из серебра изображение кисти руки и прикрепил ее к иконе Богородицы, отчего икона эта и получила впоследствии название "Троеручицы". В настоящее время находится на Афоне. Празднование 28 июня/11 июля, 12/25 июля.

Троица – богословский термин, выражающий сложнейшее содержание христианского понятия о Боге, как об Отце, Сыне и Святом Духе – о трех ипостасях Единого Существа (см. Символ веры).

Троице-Сергиева Лавра – см. Свято-Троицкая Сергиева Лавра.

Троицын день (Пятидесятница) – двунадесятый праздник, посвященный воспоминанию о сошествии Святого Духа на апостолов, совершившемся в пятидесятый день после Пасхи. Следующий за Пятидесятницей день (понедельник) Церковь посвящает особому прославлению Святого Духа.

Тропарь – краткая песнь, прославляющая Господа Иисуса Христа, Богородицу или святых.

Турчанинов Петр Иванович (1779-1856) – протоиерей, один из самых видных русских духовных композиторов, автор множества произведений для церковных хоров.

Тютчев Федор Иванович (1803-1873) – поэт, дипломат. Один из самых ярких русских поэтов, творчество которого проникнуто духом православия и патриотизма.

Тябло – горизонтально расположенный деревянный брус, на который устанавливаются иконы в иконостасе.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Убийство – лишение человека жизни: тягчайший грех против шестой Заповеди Божией. Человек бывает виновен в убийстве не только тогда, когда он по злому умыслу, в гневе или по неосторожности лишил другого человека жизни, но и тогда, когда он, хотя сам лично и не убивает, но способствует убийству своим приказанием, советом, помощью, поддержкой, согласием. Убийством считается и умервщление ребенка в утробе матери.
Нельзя приравнивать к преступному убийству сражение на войне. Война есть великое общественное зло, но в то же время война – бедствие, попускаемое Господом для исправления, вразумления и испытания народа, как Он допускает эпидемии, голод, пожары, землетрясения, наводнения и другие несчастия. Поэтому убийство на войне Святая Церковь не рассматривает как частный грех того или иного человека, тем более, что каждый воин-христианин, защищая веру и Отечество, должен быть готов, по заповеди Христовой, "положить душу свою (отдать жизнь) за друзей своих". Среди святых – немало воинов, прославившихся подвигами и чудесами. Однако и на войне могут совершаться преступные убийства: например, убийство беззащитного противника, сдающегося в плен.
Смертная казнь преступника – тоже зло, но допустима в исключительных случаях, когда является единственным, по справедливости, средством предотвратить новые убийства и тяжкие преступления. Тяжелейшим грехом против шестой заповеди является самоубийство.

"Умиление" Псково-Печерская – чудотворная икона Божией Матери, прославившаяся исцелениями. Принесена в Псково-Печерскую обитель около 1521 года. Празднование 21 мая/З июня, 23 июня/6 августа, 26 августа/8 сентября, 7/20 октября.

"Умиление" Серафимо-Дивеевская – икона Божией Матери, принадлежавшая Серафиму Саровскому. Перед нею он и скончался на молитве. Празднование 28 июля/10 августа.

Умоисступление – грех неистовости, горячечности ума: утрата реального представления о своих действиях.

Уния (лат. – соединение) – насаждаемое католиками принудительное слияние православного и католического вероисповеданий, с сохранением некоторых православных обрядов, но с подчинением папе Римскому. С давних времен активно проводится на территории Западной Украины и Западной Белоруссии. После распада СССР деятельность униатов приняла откровенно агрессивный характер: при финансовой поддержке Запада они ведут яростную антирусскую и антиправославную пропаганду, силой захватывают храмы, изгоняя православных, не останавливаясь даже перед убийством священнослужителей.

Уныние – тягчайший грех, приводящий к отчаянию.Уныние рождается там, где угасает вера в Бога, надежда на Него и любовь к Нему и к людям. Потому уныние – грех маловерия, богоотступничества.

Успение Божией Матери – один из двунадесятых праздников. День кончины был открыт Богородице от Господа. В этот день апостолы, находившиеся в разных странах, чудесным образом были перенесены в Иерусалим. Согласно воле Пресвятой Богородицы, тело Ее было погребено близ Иерусалима, в Гефсимании, рядом с гробами Ее родителей. На третий день, когда не поспевший на похороны апостол Фома пришел ко гробу и попросил открыть его, чтобы попрощаться с Богородицей, оказалось что тела Ее уже нет в гробнице – оно было взято на небо. В праздник Успения Церковь прославляет Богоматерь, которая, приняв под свое покровительство род человеческий, ходатайствует за нас пред Самим Богом. Вместе с тем Успение Богородицы учит нас, что смерть есть не уничтожение нашего бытия, а только переход от земной жизни – к жизни небесной, от тления и разрушения – к вечному бессмертию. Празднование 15/28 августа.

Утварь церковная – священные вещи, предназначенные для использования во время богослужений.

"Утоли моя печали" – чудотворная икона Божией Матери, принесенная в Москву казаками в 1640 году. Богородица изображается на иконе с несколько склоненной набок главой, к которой она прилагает левую руку. Общий ее вид как бы говорит нам, что Царица Небесная прислушивается к слезам и молитвам всех верующих, обращающихся к Ней со своими скорбями, нуждами и печалями. Правою рукою Своею Богоматерь придерживает стопы Богомладенца. Спаситель держит пред собою в руках развернутый свиток, на котором начертаны слова Божественного увещания: "Суд праведен судите, милость и щедроты творите". Празднование 25 января/7 февраля.

Утреня – богослужение, получившее свое название оттого, что совершалось рано утром. В настоящее время совершается после вечерни, накануне наступления нового дня.

Ушаков Симон (1626-1686) – знаменитый московский иконописец. Оставаясь на почве исконного русско-византийского иконописания, не был равнодушен к западному искусству, которое оказало заметное влияние на его творчество.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Валаамский монастырь, Спасо-Преображенский – находится на острове Валаам, в северо-западной части Ладожского озера.Монашеское поселение существовало с 12 века. Основателями монастыря являются преподобные Герман и Сергий. Находясь на границе новгородских и шведских владений, часто подвергался нападению иноземцев, разорявших его и сжигавших дотла, но всякий раз восстанавливался, чтобы стать еще величественнее и краше.

Варлаам Хутынский (ум. ок. 1192) – святой преподобный (память 6/19 ноября и в 1-ю пятницу Петрова поста), игумен основанного им Хутынского монастыря.Новгородский чудотворец, совершил немало чудес. По молитве святого воскрес умерший мальчик; выпал снег во время засухи в середине лета и был богатый урожай; по его благословению всегда удачно ловилась рыба. И по своем преставлении являлся заступником не только призывавших его, но и всей земли Русской.

Василий Блаженный (1469-1557) – святой (память 2/15 августа). Московский юродивый. Родился в московском пригородном селе Елохове. Был отдан в обучение сапожному мастерству. Трудолюбивый и богобоязненный юноша был удостоен дара прозрения, который обнаружился случайно. К хозяину пришел человек заказывать сапоги и просил сделать такие, которые не износились бы за несколько лет. Василий при этом улыбнулся. На вопрос хозяина о причине улыбки, отвечал, что человеку этому сапоги вовсе не понадобятся: завтра он умрет. Так и случилось. Шестнадцати лет святой оставил ремесло и начал подвиг юродства: не имея крова, подвергая себя великим лишениям, отягчая тело веригами. Житие описывает, как он словом и примером учил народ нравственной жизни.Однажды святой разбросал на базаре калачи у одного калачника, и тот сознался, что в муку подмешивал известь. В другой раз воры решили обманом выманить у святого шубу, подаренную неким боярином: один из них притворился мертвым, а другие попросили у Василия шубу – накрыть обманщика. Но как только его накрыли шубой, он действительно умер. Святой, находясь в Москве, видел, как горит Новгород, в другой раз предсказал московский пожар. Множество чудес совершил он при своей жизни, а после смерти чудеса стали совершаться на его могиле. Царь Иоанн Грозный, которого смело обличал Василий, почитал и боялся его, "яко провидца сердец и мыслей человеческих". Мощи святого находятся на Красной площади в Покровском соборе, называемом в народе собором Василия Блаженного.

Василий Великий, архиепископ Кесарийский (329-379) – святой (память 1/14 января и 30 января/12 февраля). Вселенский учитель Церкви (наряду с Григорием Богословом и Иоанном Златоустом). Выступал против арианства, проповедовал аскетизм, поддерживал монашество. Разработал вариант литургии, которая и поныне служится в Православной Церкви. Является автором целого ряда руководств по церковной деятельности, наставлений и проповедей.

Васнецов Виктор Михайлович (1848-1926) – художник, автор множества известных полотен на религиозные, исторические и сказочные темы ("Богатыри", "Аленушка" и других), живописец-монументалист, расписывавший Владимирский собор в Киеве, храм Христа Спасителя в Москве и другие храмы

Введение во храм Пресвятой Богородицы – один из двунадесятых праздников. Празднуется 21 ноября/4 декабря. В этот день вспоминается, как родители Девы Марии Иоаким и Анна – привели Ее в трехлетнем возрасте в Иерусалимский храм, чтобы исполнить свое обещание: посвятить дочь Богу. С этого времени Мария росла и воспитывалась при храме.

Ведель Артемий Лукьянович (1767-1808) – композитор, автор множества музыкальных произведений для церковных хоров.

Великая седмица (Страстная) – последняя седмица Великого поста, предшествующая Пасхе и посвященная воспоминаниям о страданиях Иисуса Христа. Торжественные богослужения седмицы установлены в древние времена, а каждый из дней называется "Великим". Время самого строгого поста.

Великий вход – важный момент литургии, когда Святые Дары переносятся с жертвенника на престол через Царские врата.

Великий пост (Четыредесятница) – время строго воздержания и углубленной молитвы, приготовляющее христиан к достойной встрече праздника Воскресения Христова – Пасхи. Установлен в воспоминание сорокадневного поста Иисуса Христа в пустыне.

Великий покаянный канон – канон Андрея Критского, состоящий из 250 стихов (тропарей) и излагающий всю историю Ветхого и Нового Заветов, с нравоучительными толкованиями. Поется по частям в первые четыре дня Великого поста и целиком – на утрени, в четверг пятой недели.

Великомученики – страдальцы, претерпевшие за Христа особенно тяжкие и продолжительные муки.

Вениамин (1873-1922) – священномученик (память 31 июля/13 августа и в воскресенье после 25 января/7 февраля), митрополит Петроградский и Гдовский. По ложному обвинению в сопротивлении изъятию церковных ценностей и в участии в контрреволюционном заговоре против Советской власти, был объявлен "врагом народа", осужден и расстрелян.

Венцы – короны из цветного металла, возлагаемые на жениха и невесту во время венчания – таинства брака.

Венчание – см. Брак.

Венчик – бумажная лента с напечатанными на ней изображениями Иисуса Христа, Богородицы и Иоанна Предтечи, возлагаемая на чело усопшего.

Вера – уверенность в реальном существовании Бога и доверие к Нему. Представляет собой основной признак религиозного сознания. Определяет переживания и поведение верующих.

Вера, Надежда, Любовь и мать их София (2 в.) – святые мученицы (память 17/30 сентября), приняли христианство во времена Римского императора Адриана, преследовавшего христиан, и за отказ отречься от Господа подверглись страшным пыткам, от которых скончались. Мощи святых мучениц покоятся в церкви Эшо в Эльзасе (Франция).

Вербное воскресенье – см. Вход Господень в Иерусалим.

Вериги – ручные или ножные железные оковы или железные цепи, надевавшиеся подвижниками-аскетами для измождения тела.

Вероисповедание – принадлежность к какой-либо религии. Церкви.

Ветхий Завет – первая часть Библии, собрание священных книг, повествующих о дохристианской истории человечества и о первом договоре (завете) Бога с людьми.

Вечерня – первое по порядку богослужение суточного круга, совершаемое вечером, перед заходом солнца.

Викарий – епископ, помогающий архиепископу или митрополиту в делах управления епархией.

Вифлеем – палестинский город, на окраине которого в пастушеской пещере родился Иисус Христос. Находится к юго-западу от Иерусалима в плодородной местности.

Вифлиемское избиение младенцев – эпизод евангельской истории, повествующий о том, как иудейский царь Ирод, узнав о рождении Иисуса Христа, послал в Вифлеем воинов, чтобы они перебили всех младенцев до двух лет. Всего было убито 14 тысяч младенцев. Церковь причислила всех их к лику святых мучеников (память 29 декабря/II января).

Владимир Святославич (ум. 1015) – святой равноапостольный (память 15/28 июля), Великий князь Киевский. В 987 году принял крещение, а в 988 разрушил в Киеве языческих идолов и крестил киевлян.

Владимир Богоявленский (1848-1918) – священномученик (память 25 января/7 февраля и в воскресенье после 25 января/7 февраля), митрополит Киевский и Галицкий. Замучен и расстрелян у стен Киево-Печерской Лавры.

Владимирская икона Божией Матери – великая святыня земли Русской. Согласно преданию,она была написана еще при жизни Богородицы святым апостолом и евангелистом Лукой. Привезена в Киев из Константинополя в 12 веке. Святой Андрей Боголюбский перенес ее в Боголюбове, откуда она попала во Владимир. Много чудес истекало от этой иконы. В 1146 году она сопровождала князя Андрея Боголюбского в его победоносном походе против волжских болгар. В 1185 году, когда сгорел Владимирский собор, она сохранилась. Осталась невредимой и при разорении Владимира Батыем в 1237 году. В связи с нашествием Тамерлана, икона в 1395 году была перенесена в Москву. В час встречи иконы в Москве Тамерлан увидел во сне Деву, которую окружали ангелы с огненными мечами. Устрашившись, Тамерлан бежал. На месте встречи иконы был затем построен Сретенский монастырь, а 26 августа/8 сентября с тех пор отмечается праздник Сретения Владимирской иконы Божией Матери.Праздненство 23 июня/6 июля совершается в благодарение за избавление Москвы от нашествия хана Ахмата в 1480 году. Тогда хан Ахмат с громадными полчищами подошел к реке Угре. Целый день войска хана и Московского князя стояли друг против друга, не приступая к сражению – событие это вошло в историю под названием: "Стояние на реке Угре". Вся Москва молилась Пресвятой Богородице о спасении православной столицы, и Матерь Божия заступилась за землю Русскую: враги бросились бежать, гонимые страхом.
21 мая/З июня установлено праздненство в память спасения Москвы в 1521 году от нашествия татар под предводительством хана Махмет-Гирея. В это грозное время вся Москва снова молилась Пресвятой Богородице, и снова Она защитила нас: войско хана без видимых причин бежало.

Внешний человек – тот, кто думает только о внешних, материальных, потребностях и благах жизни, и не заботится о жизни духовной.

Водоосвящение или водосвятие – древний церковный обряд: троекратным погружением креста при соответствующем молитвословии призывается на воду благословение Божие. Церковь различает водоосвящение великое и малое. Великое бывает в навечерие праздника Богоявления (Крещения Господня) и в самый день Богоявления (Крещения Господня) по окончании литургии. Вода освящается обыкновенно в реке, озере или источнике. Малое водоосвящение совершается 1/14 августа – на Происхождение (изнесение) честных древ Животворящего Креста Господня. Кроме того, и в день Преполовения пятидесятницы, когда вспоминаются полные глубочайшей тайны слова Спасителя: "Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Евангелие от Иоанна 4, 14). Малое водоосвящение бывает также перед литургией в дни храмовых праздников, в которые храм обновляется молитвой и окроплением. Наконец, этот священнодейственный обряд может совершаться во всякое время по желанию верующих.

Возглас – заключение молитв, громогласно произносимое священником во время богослужения и состоящее обычно из славословия Пресвятой Троицы.

Воздвижение Креста Господня – двунадесятый праздник, совершаемый 14/27 сентября в память об удивительном событии, происшедшем в 326 году. Мать императора Константина Великого, Елена, посетила Святую землю с целью найти место погребения Иисуса Христа и тот Крест, на котором Он был распят. Задача ей предстояла трудная. За два столетия перед тем император Адриан приказал завалить пещеру Гроба Господня, чтобы сделать неузнаваемым место Его распятия и погребения, после чего там были воздвигнуты языческие храмы в честь Юпитера и Венеры. После долгих поисков были раскопаны три креста, на которых были распяты Христос и двое разбойников. Чтобы узнать, на каком из крестов был распят Спаситель, кресты поочередно возлагались на умершего, которого в это время проносили мимо Голгофы на кладбище. Когда был возложен Крест, на котором страдал Господь, мертвец ожил. Из-за огромного стечения народа многие не могли не только прикоснуться или подойти ко ресту, но даже и увидеть его. Тогда Патриарх и другие духовные лица стали поднимать (воздвигать) Крест. Особенностью богослужения этого праздника является вынос креста на середину храма для всеобщего поклонения.

Вознесение Господне – двунадесятый праздник. Отмечается на сороковой день после Пасхи в память о чудесном вознесении Иисуса Христа на небо и Его обещании будущего Своего второго пришествия. После Своего воскресения из мертвых Христос пробыл на земле среди людей еще сорок дней. На сороковой день Он вывел учеников Своих за стены Иерусалима, благословил их, а затем стал возноситься вверх. Явившееся облако закрыло от них Христа, и они услышали вдруг голос небесных вестников: "Мужи Галилейские! Что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деяния святых апостолов 1, II).

Волшебники – люди, имеющие общение со злыми духами. Обращаться к волшебникам – великий грех. За помощью можно обращаться только к Богу и Его Церкви.

Воровство – похищение чужого. Тяжкий грех, наказуемый и Богом, и людьми.

Воскресение Иисуса Христа. По прошествии субботы, ночью, на третий день после страданий и смерти Иисуса Христа произошло землетрясение: "Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем; вид его был, как молния, и одежда его бела, как снег; устрашившись его, стерегущие пришли в трепет и стали, как мертвые" (Евангелие от Матфея 28, 2-4), а потом, очнувшись от страха, разбежались. Как только стало светать, Мария Магдалина и другие благочестивые жены направились с благовониями ко гробу (к пещере, в которой было положено тело казненного Христа). Они были озабочены тем, что вход во гроб был завален тяжелым камнем , отодвинуть который им было не под силу. Но, подойдя, обнаружили, что камень отвален, и в пещере никого нет. Два ангела сообщили им, что Христос воскрес. Вышедши из пещеры. Женщины поспешили сообщить чудесную весть ученикам Христа. Иоанн и Петр, прибежавшие ко гробу, увидели в пещере только пелены, которыми было обернуто тело Христа и свитый плат, которым была обвита Его голова. Затем Христос явился Марии Магдалине и ученикам Своим. Только тогда они перестали сомневаться в действительности воскресения Христова.

Воскресение мертвых – свершится во время второго пришествия Христа и будет действительным воскресением людей по их телесной природе. По учению Священного Писания, воскресшее тело будет преобразовано в нетленное, не подлежащее разрушению; оно будет сильным, не подверженным изнеможению и болезням; и духовным – не подчиненным требованиям животной, биологической жизни.

Воскресенье – день, в который Христианская Церковь со времен апостольских еженедельно празднует воскресение Христово.

Восприемник – крестный отец (мать). От взрослого человека, который хочет креститься, требуется знание истин христианской веры, в частности, Символа веры. Младенцам же Церковь дает духовных наставников – крестных. Обязанность восприемников (крестных) – научить своих маленьких крестников истинам христианской веры и всю свою дальнейшую жизнь духовно опекать их и молиться за них, как за родных детей.

Восточная Церковь – Церковь православного вероисповедания, состоит преимущественно из славянских народов, хранит непоколебимую верность Священному Писанию, апостольскому преданию и правилам Вселенских соборов.

Вселенские субботы (родительские) – субботы Мясопустная и Троицкая, дни общего поминовения усопших (см. Родительские субботы).

Вселенские соборы – чрезвычайные собрания пастырей и учителей Церкви для решения важнейших вопросов и установления правил, обязательных для всей Церкви. Православная Церковь признает семь Вселенских соборов.

"Всех скорбящих радость" – чудотворная икона Божией Матери, впервые прославилась в 1688 году в Москве, в Преображенской церкви на Ордынке, исцелением Евфимии, родной сестры Патриарха Иоакима. На иконе Богородица изображается во весь рост, окруженная бедствующими людьми: нищими, обидимыми, больными. Празднование 24 октября/6 ноября.

Всенощное бдение – особо торжественное богослужение, совершаемое вечером накануне праздников и воскресных дней. В древние времена совершалось ночью и служилось до утра с небольшими перерывами (в некоторых монастырях эта традиция сохраняется).

Второе пришествие Иисуса Христа – будущее пришествие Иисуса Христа на землю для Страшного суда над живими и мертвыми. Священное Писание словами Самого Христа и Его апостолов неоднократно говорит о неизбежности этого события, но твердо предупреждает, что время его наступления никому не дано знать. Впрочем, Евангелие указывает некоторые признаки приближения этого времени: распространение проповеди евангельской по всему миру, оскудение веры в Бога и любви к людям, явление Антихриста. Борьба Антихриста с Церковью Христовой, по отеческому учению, будет продолжаться три с половиной года и завершится почти полной победой Антихриста. В это время и состоится новое пришествие Христово и Страшный суд.

Вход Господень в Иерусалим – двунадесятый праздник, празднуется в воскресенье за неделю до Пасхи. В этот день вспоминается событие из последних дней земной жизни Иисуса Христа, как Он въезжал в Иерусалим на ослике, в сопровождении апостолов. Народ устроил Ему, прославившемуся мудростью и чудесами, торжественную встречу, люди устилали дорогу пальмовыми ветвями и выкрикивали приветствия: " Благословен Грядущий во Имя Господне! Осанна (спасение) в вышних!" В России, где пальмы не растут, установилась традиция приходить в это день в храм с веточками вербы, которая обычно к этому времени уже распускается и бывает покрыта пушистыми сережками (отсюда и другое название праздника Вербное воскресенье). Священник кропит веточки святою водой, а прихожане потом украшают ими домашние иконы.

Высокомерие – одно из проявлений гордости, тягчайшего человеческого греха. Следствием высокомерия является пренебрежительное или даже презрительное отношение к другим людям.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Харитон Исповедник (ум. ок. 350) – святой (память 28 сентября/11 октября), епископ Иконийский. Составил Чин монашеского пострижения. Претерпел мучения за веру Христову.

Хвастовство – грех бахвальства, чванливости, высокомерия, тщеславия: желание прославиться.

Херувимская песнь – одно из главных песнопений литургии. Предшествует Великому входу.

Херувимы – одни из самых приближенных к Богу небесных сил (вторые после серафимов).

Хомяков Алексей Степанович (1804-1860) – русский философ, богослов, поэт и драматург. Один из главных идеологов славянофильства.

Хоругвь – знамя Христово, знамя Церкви. Хоругви введены святым равноапостольным Константином Великим (4 век), который вместо воинских символов стал изображать на знаменах крест.

Хор – собрание певчих для согласного пения. Может быть мужским, женским, детским, смешанным.

Хоры – балкон внутри храма, служащий для размещения церковного хора.

Храм – дом Божий, здание, предназначенное для богослужения и имеющее престол: церковь, собор.

Христа Спасителя храм – воздвигнут в 1839-1883 годах на берегу реки Москвы неподалеку от Кремля в память Отечественной войны 1812 года. Архитектор – К.А. Тон. В оформлении принимали участие крупнейшие художники и скульпторы 19 века: П.К. Клодт, Ф.П. Толстой, В.В. Верещагин, В.М. Васнецов, В.И. Суриков, К.Е. Маковский и другие. В 1931 году храм был взорван. На его месте сначала предполагалось воздвигнуть гигантский Дворец Советов, затем был устроен открытый плавательный бассейн. В настоящее время храм восстановлен.

Христианство – самая распространенная на земном шаре религия, основанная на вере в Божественную Сущность Иисуса Христа. Первые сообщества христиан возникают в конце 1 века в городах Средиземноморья. До начала 4 века христианство жестоко преследуется иудеями и язычниками. В начале 4 века благодаря святому императору Константину Великому и его матери царице Елене получило возможность открытого исповедания. В начале 11 века оформилось разделение единой Вселенской Церкви на православную Восточную с центром в Константинополе и католическую Западную с центром в Риме. На Руси распространяется с 988 года, когда при святом князе Владимире началось крещение киевлян. Распространению христианства на Руси способствовал перевод святыми Кириллом и Мефодием на славянский язык в 9 веке Евангелия, Апостола, Псалтири и других богослужебных книг. И по сей день православные христиане составляют в России подавляющее большинство среди всех верующих.

Христосование – троекратное пасхальное целование с приветственными возгласами: "Христос воскресе!" – "Воистину воскресе!"

Хула – опорочивание, обзывание.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Заамвонная молитва – читается перед окончанием литургии священником, который специально для этого выходит через Царские врата и встает перед амвоном.

Завеса – занавес, находящийся за Царскими вратами и закрывающий их со стороны алтаря.

Заговенье – последний день употребления скоромной пищи перед постом.

Завет – союз Бога с человеком, договор, завещание.

Зависть – раздражение или досада изза чужого таланта, чужой удачи, счастья; желание овладеть чем-то, принадлежащим другому. Грех против десятой заповеди Божией. Одна из основных движущих сил бунтов и революций.

"Задонщина" – литературное произведение 14 века, посвященное Куликовской битве и прославляющее ее участников и конечную победу русского оружия, ставшую, как считал безымянный автор, ответом на все предыдущие поражения Руси от кочевников.

Закомара – полукруглое завершение верхней части стены церковного здания.

Закон Божий – религиозное учение, преподающее своим последователям обязательные правила жизни и деятельности. Как учебный предмет слагается из катехизиса, Священной истории, истории Церкви, церковных молитв, объяснения богослужения.

Закхей – мытарь (сборщик податей), удостоившийся особенного внимания Иисуса Христа и пообещавший раздать половину своего имущества нищим, а всем тем, кого он обидел или обманул, воздать долг в четырехкратном размере.

Западничество – общественно-политическое движение, возникшее в сороковых годах 19 века, участники которого утверждали, что Россия должна развиваться не по своему особому пути, а по тому же, по которому развивалась Западная Европа. Среди основных представителей: П.Я. Чаадаев, И.С. Тургенев, С.М. Соловьев и другие. Идейными противниками западников были славянофилы (см. Славянофильство), которые придерживались православных позиций.

Запасные Дары – Святые Дары, освященные на литургии и хранящиеся в дарохранительнице для неотложного причащения тяжелобольных и умирающих.

Заповеди блаженства – девять заповедей, данных Иисусом Христом в Нагорной проповеди, и являющихся основанием христианского вероучения: 1) Блаженны нищие духом (смиренные), ибо их есть Царство Небесное; 2) Блаженны плачущие (о грехах своих), ибо они утешатся; 3) Блаженны кроткие, ибо они наследуют землю; 4) Блаженны алчущие и жаждущие правды, ибо они насытятся; 5) Блаженны милостивые, ибо они помилованы будут; 6) Блаженны чистые сердцем, ибо они Бога узрят; 7) Блаженны миротворцы, ибо оны будут наречены сынами Божиими; 8) Блаженны изганные за правду, ибо их есть Царство Небесное; 9) Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика награда ваша на небесах: так гнали и пророков, бывших прежде вас (Евангелие от Матфея 5, 3-12).

Заповеди Божии – десять заповедей, данных Богом пророку Моисею на горе Синай: 1) Я Господь твой, да не будет у тебя других богов, кроме Меня; 2) Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли; не поклоняйся им и не служи им, ибо Я Господь, Бог твой; 3) Не произноси имени Господа Бога твоего напрасно; 4) Помни день субботний, чтобы святить его; шесть дней работай и делай в них всякие дела твои, а день седьмой – суббота Господу Богу твоему (со времени воскресения Христова праздноваться стал первый день недели, который так и назвали: воскресенье); 5) Почитай отца твоего и мать твою, чтобы тебе было хорошо и чтобы продлились дни твои на земле; 6) Не убивай; 7) Не прелюбодействуй; 8) Не кради; 9) Не произноси ложного свидетельства на ближнего твоего; 10) Не желай дома ближнего твоего, не желай жены ближнего твоего, ни поля его, ни раба его, ни рабыни его, ни вола его,ни осла его, ни всякого скота его, ничего, что у ближнего твоего (Исход 20,2-17).

Запрестольный образ – икона, помещающаяся на восточной стороне алтаря за престолом и изображающая Спасителя, Божию Матерь или того святого (или событие), которому посвящен храм.

Затвор – пещера или уединенная келья, где некоторые подвижники веры проводили жизнь в молитве и посте.

Затворник – подвижник, заключивший себя в пещеру или уединенную келью для поста и усиленных молитв.

Захария (1 в.) – святой праведный (память 5/18 сентября), священник, пророк, отец Иоанна Крестителя. Принадлежал к древнему священническому роду, до преклонных лет не имел детей. Когда ему в храме было видение ангела, возвестившего ему о рождении сына, Захария усомнился, за что был поражен немотою, которая оставила его только после сына Иоанна, ставшего впоследствии Предтечей и Крестителем Господним.

Зачала – пронумерованные отрывки, на которые разделены Евангелие и Апостол для удобства чтения на богослужениях.

Заупокойные богослужения – специальные богослужения, посвященные поминовению усопших и содержащие усиленные молитвы о даровании им милости Божией и Царства небесного: панихиды, литии и отпевания умерших.

Звездица – один из священных предметов церковной утвари. Представляет собой две крестообразно соединенные дуги, скрепленные на вершине. После окончания проскомидии ставится на дискос над Святым Агнцем. Означает чудесную звезду, за которой волхвы шли в Вифлием на поклонение родившемуся Спасителю.

Звон колокольный – одна из существенных принадлежностей богослужения. Употребляется для призыва христиан к богослужению, для оповещения тех, кто не присутствует в храме, о самых важных моментах богослужения, а помимо богослужения – либо для выражения духовной радости в великие праздники, либо для выражения общей скорби при погребении усопших. Звон при богослужениях бывает нескольких видов: 1) благовест – мерные удары в один колокол; 2) перезвон – удары во все колокола поочередно, начиная с большого и до самого малого; 3) двузвон – звон во все колокола дважды, в два приема; 4) трезвон – удары в несколько колоколов или во все колокола, в три приема (в три звона); 5) перебор – медленные поочередные удары в каждый колокол по одному разу от самого маленького до самого большого, а потом удар во все колокола.

Звонница – сооружение в виде стенки с проемами для подвешивания колоколов, поставленное либо над крыльцом или стеной храма, либо отдельно.

Звонцы – маленькие колокольцы, закрепленные на архиерейском богослужебном облачении.

Зложелательство – грех желания комулибо зла, беды, вреда.

Злопамятство – см. Памятозлобие.

Злорадство – грех радования чужому горю, напасти, беде.

Знамение – знак, явление природы или чудо, посылаемое Богом для предвещения или подтверждения чего-либо.

Знамение крестное – изображение креста движением руки для осенения себя или кого-либо.

Знамения Божией Матери икона – представляет поясное изображение Богоматери с простертыми к небу руками и с младенцем Иисусом, который правой рукой благословляет мир, а в левой держит свиток как знак Своего спасительного учения. Впервые это название дано было Новгородской иконе, после выноса которой на городскую стену, обратились в бегство в 1170 году войска Андрея Боголюбского, осаждавшие город. Празднование этой иконе, как и всем иконам Знамения Божией Матери – 27 ноября/10 декабря. Курская икона Знамения Божией Матери была обретена в 1295 года на берегу реки Тускары, близ того места, где располагался Курск, незадолго до того полностью уничтоженный татарами. При царе Федоре Иоанновиче на этом месте был выстроен монастырь, известный под именем Коренной пустыни. Со временем и сама эта икона получила название Курской-Коренной. В годы гражданской войны она была вывезена из России и почитается с тех пор как хранительница всех русских, живущих в рассеянии по белу свету. Празднование этой иконе совершается 27 ноября/10 декабря, а также 8/21 марта, 8/ 21 сентября и в 9-ю пятницу по Пасхе.

Знаменный распев – древнейший из церковных распевов, главный среди них. Название происходит от слова "знамя", которым именовались древние безлинейные нотные знаки, похожие на флажки, служившие для записи распева.

Зосима (ум. в 1478) и Савватий (ум. в 1435) – святые преподобные (память Зосимы 17/30 апреля и 8/21 августа, память Савватия 8/21 августа и 27 сентября/10октября), отцы-основатели Соловецкого монастыря.

Зоя (ок. 287) – святая мученица (память 18/31 декабря). Пострадала за веру Христову вместе со святым мучеником Севастианом. Зою казнили, повесив за волосы, а Севастиана привязали к дереву и расстреляли стрелами (этому событию посвящено известное полотно художника Тициана). Вместе с ними была казнена и дружина Севастиана, который был начальником стражи.

A | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н | О
П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я


Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Алфавитный указатель
А Агнец Божий
 Агнец евхаристический
 Ад
 Адам
 Адвентисты
 Адриан
 Акафист
 Александр Невский
 Александро-Невская Лавра
 Алексий
 Алексий Симанский
 Алексий II
 Алипий
 Аллилуйя
 Алтарь
 Амвон
 Амвросий Оптинский
 Аминь
 Аналой
 Анафема
 Ангел
 Ангел-хранитель
 Англиканская Церковь
 Андреевский крест
 Андреевский Преображенский монастырь
 Андрей Критский
 Андрей Первозванный
 Андрей Рублев
 Анна Кашинская
 Антиминс
 Антифон
 Антихрист
 Антоний Печерский
 Апокалипсис
 Апостол
 Апостолы
 Апостолы от 70-ти
 Апсида
 Арамейский язык
 Арианство
 Артос
 Архангел
 Архангельский Александр Андреевич
 Археология библейская
 Архиепископ
 Архиерей
 Архимандрит
 Архистратиг
 Асист
 Аскетизм
 Аскеты
 Атеизм
 Афанасий Великий
 Афанасий
 Афон
Б Баптизм
 Барабан
 Барма и Постник
 Батюшка
 Бдение
 Безбожие
 Бес
 Бессеребреник
 Библия
 Благо
 Благоверный
 Благовест
 Благовещение Пресвятой Богородицы
 "Благодатное небо"
 Благодать
 Благословение
 Благочинный
 Блаженный
 Блуд
 Бог
 Боголюбская икона Божией Матери
 Богоматерь, Богородица
 Богословие
 Богослужебные книги
 Богослужение
 Богохульство
 Богочеловек
 Богоявление
 Божественный
 Борис и Глеб
 Бортнянский
 Брак
 Брань невидимая
 Братия
 Бремя
 Буддизм
 Булгаков Сергей Николаевич
В Валаамский монастырь
 Варлаам Хутынский
 Василий Блаженный
 Василий Великий
 Васнецов Виктор Михайлович
 Введение во храм Пресвятой Богородицы
 Ведель Артемий Лукьянович
 Великая седмица
 Великий вход
 Великий пост
 Великий покаянный канон
 Великомученики
 Вениамин
 Венцы
 Венчание
 Венчик
 Вера
 Вера, Надежда, Любовь и мать их София
 Вербное воскресенье
 Вериги
 Вероисповедание
 Ветхий Завет
 Вечерня
 Викарий
 Вифлеем
 Вифлеемское избиение младенцев
 Владимир Святославович
 Владимир Богоявленский
 Владимирская икона Божей Матери
 Внешний человек
 Водоосвящение
 Возглас
 Воздвижение Креста Господня
 Вознесение Господне
 Волшебники
 Воровство
 Воскресение Иисуса Христа
 Воскресение мертвых
 Воскресенье
 Воспиемник
 Восточная Церковь
 Вселенские субботы
 Вселенские соборы
 "Всех скорбящих радость"
 Всенощное бдение
 Второе пришествие Иисуса Христа
 Вход Господень в Иерусалим
 Высокомерие
Г Гавриил
 Гапон
 Геена огненная
 Генадий Новгородский
 Георгий Победоносец
 Герман Аляскинский
 Герман и Сергий Валаамские
 Гермоген
 Гефсимания
 Гипноз
 Глава
 Главопреклонение
 Глас
 Глеб
 Глинка Михаил Иванович
 Глинка Федор Николаевич
 Гнев
 Говение
 Гоголь Николай Васильевич
 Голгофа
 Голосники
 Гордость
 Господь
 Грех
 Грехопадение
 Гречанинов Александр Тихонович
 Григорий Богослов
 Гроб Господень
 Гульбище
Д Давид
 Даниил Московский
 Даниил Черный
 Данилов монастырь
 Дароносица
 Дарохранительница
 Дары Святого Духа
 Дары Святые
 Двунадесятые праздники
 Девятый час
 Деисус
 Декабристы
 Демон
 "Державная" икона Божией Матери
 Дерзость
 Десница
 Деяния святых апостолов
 Диакон
 Дикирий
 Димитрий Донской
 Димитрий Ростовский
 Димитрий Солунский
 Димитрий Углический и Московский
 Дионисий
 Дискос
 Добродетель
 Догмат
 Долг
 Донская икона Божией Матери
 Донской-Богородицкий монастырь
 Дорофей Палестинский
 Доска иконная
 Достоевский Федор Михайлович
 Дух
 Дух Святой
 Духов день
 Духовенство
 Духовник
 Душа человеческая
 Дьяченко Григорий Михайлович
Е Ева
 Евангелие
 Евхаристия
 Екатерина
 Ектения
 Елей
 Елеопомазание
 Елеоосвящение
 Елена
 Елисавета Феодоровна
 Епархия
 Епископ
 Епитимья
 Епитрахиль
 Епифаний Премудрый
 Ересь
 Ересь Жидовствующих
 Ермоген
Ж Жезл
 Жены-мироносицы
 Жертвоприношение
 Жертвенник
 Жития
З Заамвонная молитва
 Завеса
 Заговенье
 Завет
 Зависть
 "Задонщина"
 Закомара
 Закон Божий
 Закхей
 Западничество
 Запасные Дары
 Заповеди блаженства
 Заповеди Божии
 Запрестольный образ
 Затвор
 Затворник
 Захария
 Зачала
 Заупокойные богослужения
 Звездица
 Звон колокольный
 Звонница
 Звонцы
 Зложелательство
 Злопамятство
 Злорадство
 Знамение
 Знамение крестное
 Знамения Божией Матери икона
 Знаменный распев
 Зосима и Савватий
 Зоя
И Иванов Александр Андреевич
 Иверская икона Божией Матери
 Игнатий Брянчанинов
 Игумен
 Игуменья
 Иерарх
 Иерархия
 Иерей
 Иеродиакон
 Иеромонах
 Иерусалим
 Иерусалимская икона Божией Матери
 Иисус Христос
 Икона
 Иконоборчество
 Иконография
 Иконопись
 Иконопочитание
 Иконостас
 Икос
 Иларион
 Илитон
 Илия Муромец
 Илия Пророк
 Ильин Иван Александрович
 Иннокентий, епископ Иркутский и Нерчинский
 Иннокентий, митрополит Московский и Коломенский
 Инок
 Иоаким (Савелов)
 Иоаким и Анна
 Иоанн Богослов
 Иоанн Восторгов
 Иоанн Дамаскин
 Иоанн Железный Колпак
 Иоанн Златоуст, архиепископ Константинопольский
 Иоанн Креститель
 Иоанн Кронштадтский
 Иоанн Лествичник
 Иоанн Снычев
 Иоасаф I
 Иоасаф II
 Иов
 Иов Почаевский
 Иона
 Иосиф
 Иосиф Волоцкий
 Иосифляне
 Иосифо-Волоколамский монастырь
 Ипатьевская летопись
 Ипатьевский Троицкий монастырь
 Иподиакон
 Ирмос
 Исихасты
 Искупление
 Искушение
 Исповедь
 Испытание
 Истина
 Иуда Искариот
 Иудаизм
К Кадило
 Казанская икона Божией Матери
 Кальвинизм
 Камилавка
 Канон (постановление Церкви)
 Канон (богослужебное песнопение)
 Канонизация
 Карамзин Николай Михайлович
 Кастальский Александр Дмитриевич
 Катапетасма
 Катехизис
 Католицизм
 Кафизма
 Келья
 Киево-Печерская Лавра
 Киот
 Киприан
 Киреевские – братья
 Кирилл Белозерский
 Кирилло-Белозерский монастырь
 Кирилл и Мефодий
 Клевета
 Клир
 Клирик
 Клирос
 Ключевский Василий Осипович
 Кокошники
 Кондак
 Константин Константинович
 Коленопреклонение
 Колокольня
 Константин Великий
Копие
 Корнилий Псково-Печерский
 Крамской Иван Николаевич
 Крест
 Крестное знамение
 Крестные отец и мать
 Крестный ход
 Крещение
 Крещение Господне
 Ксения Петербургская
 Купель
Л Лавра
 Лаврентий
 Ладан
 Лазарь Четверодневный
 Лампада
 Левкас
 Леность
 Леонтьев Константин Николаевич
 Лермонтов Михаил Юрьевич
 Лесков Николай Семенович
 Лесть
 Лжица
 Лития
 Литургика
 Литургия
 Ложь
 Лука
 Лукавство
 Львов Алексей Федорович
 Любовь
 Любовь (святая дева)
 Любоначалие
 Любостяжание
 Людмила
 Лютеранство
М Макарий
 Макарий Глухарев
 Максим Грек
 Мантия
 Мария Египетская
 Мария Магдалина
 Мария – Пресвятая Дева
 Марк
 Марфа и Марья
 Марфо-Мариинская обитель
 Масонство
 Масон
 Матфей
 Матфий
 Местный ряд
 Методисты
 Мефодий
 Милосердие
 Миро
 Миропомазание
 Миряне
 Миссионерство
 Митра
 Митрополит
 Митрофан
 Михаил (архангел)
 Михаил (святой)
 Михаил Тверской
 Михаил Черниговский
 Михей Радонежский
 Молебен
 Молитва
 Молитва Господня
 Молита Иисусова
 Молитвенное правило
 Молитвослов
 Молчальник
 Монастырь
 Монах
 Морозова Феодосия Прокопьевна
 Мощи
 Мусульманство
 Мученик
 Мытарь
 Мясоед
 Мясопуст
Н Набат
 Набедренник
 Надежда
 Надежда (святая дева)
 Нагорная проповедь
 Назарянин
 Наличник
 Настоятель
 Наталия
 Неделя
 Ненависть
 "Неопалимая купина"
 Неофит
 Нестеров Михаил Васильевич
 Нестор
 Нестяжатели
 "Нечаянная радость"
 Никитин Афанасий
 Николай
 Никон (Патриарх Московский и всея Руси)
 Никон Радонежский
 Никон Рождественский
 Нил Сорский
 Нил Столобенский
 Нилус Сергей Александрович
 Нимб
 Нина
 Новодевичий Богородице-Смоленский монастырь
 Новоиерусалимский монастырь
 Новоспасский монастырь
 Новый Завет
О Обедница
 Обедня
 Обет
 Облачение
 Образ
 Обручение
 Оглашение
 "Одигитрия"
 Оклад
 Октоих
 Ольга
 Омофор
 Оптина пустынь
 Орарь
 Ориген
 Орлец
 Осанна
 Освящение Святых Даров
 Ослябя Роман
 Остромирово Евангелие
 Осуждение
 Откровение святого Иоанна Богослова (Апокалипсис)
 Отпевание
 Отпуст
 "Отрада" ("Утешение")
 Отче наш
 Отшельник
П Павел
 Палех
 Паломник
 Паломничество
 Памятозлобие
 Панагия
 Паникадило
 Панихида
 Пантелеймон
 Паремии
 Пасха (празник)
 Пасха (трапеза)
 Пасхалия
 Патерик
 Патриарх
 Пафнутий Боровский
 Первый час
 Пересвет Александр
 Петр (апостол)
 Петр (святой)
 Петр I
 Плащаница
 Победоносцев Константин Петрович
 Погребение
 Подвижничество
 Подризник
 Подрясник
 Покаяние
 Поклон
 Покров Пресвятой Богородицы
 Поленов Василий Дмитриевич
 Полиелей
 Помазанник
 Поминовение
 Поручи
 Послушник
 Посох
 Пост
 Постриг
 Пострижение (волос)
 Потир
 Почаевская Успенская Лавра
 Пояс
 Праведник
 Православие
 Празднословие
 Праотцы
 Преображение Господне
 Преподобный
 Пресвитер
 Пресвитерианство
 Престол
 Придел
 Притвор
 Приход
 Причащение
 Причетник
 Причт
 Прокимен
 Промысел Божий
 Проповедь
 Пророк
 Проскомидия
 Просфора
 Протестантизм
 Протодиакон
 Протоиерей
 Прохор с Городца
 Прощенное Воскресенье
 Псалом
 Псалтырь
 Псково-Печерский Успенский монастырь
 Пустынь
 Пушкин Александр Сергеевич
 Пьянство
Р Равноапостольные
 Радоница
 Разделение Церквей
 Разрешительная молитва
 Рай
 Рака
 Раскол
 Распятие
 Рафаил
 Рахманинов Сергей Васильевич
 Регент
 Религия
 Реформация
 Разница
 Риза
 Рипида
 Родительские субботы
 Рождество Богородицы
 Рождество Христово
 Рукоположение
 Русская Православная Церковь
 Ряса
С Саваоф
 Савва Сторожевский
 Савватий Соловецкий
 Саввин-Сторожевский Рождественно-Богородский монастырь
 Саккос
 Самолюбие
 Самоубийство
 Саровская пустынь
 Сатана
 Свидеятели Иеговы
 Свобода воли
 Святки
 Святогорец
 Свято-Троицкая Сергиева Лавра
 Святцы
 Святые
 Святые места
 Священник
 Священное Писание
 Священное Предание
 Священномученик
 Священные сосуды
 Священство
 Седмица
 Секта
 Семинария
 Серафим Саровский
 Серафимы
 Сергий Вааламский
 Сергий Радонежский
 Сергий Страгородский
 Сильвестр
 Символ веры
 Симеон Богоприимец
 Симеон Полоцкий
 Симеон Столпник
 Симонов монастырь
 Синод Русской Православной Церкви
 Синод Святейший Правительствующий
 Синодик
 Сквернословие
 Скит
 Складень
 "Скоропослушница"
 Скрижали Завета
 Скуфья
 Славяно-греко-латинская академия
 Славянофильство
 Служебник
 Смерть
 Смоленская икона Божией Матери
 Соборование
 Совесть
 Солея
 Соловецкий Преображенский монастырь
 Соловьев Владимир Сергеевич
 Соловьев Сергей Михайлович
 Сороковины
 Сорокоуст
 София
 Сочельник
 Спас
 Спас Нерукотворный
 Спаситель
 Спасо-Андронников монастырь
 "Споручница грешных"
 Сребролюбие
 Сретенье Господне
 Сретенский монастырь
 Старообрядчество
 Стефан Пермский
 Стихарь
 Стихира
 Страстная седмица
 Страх Божий
 Страшный Суд
 Стяжательство
 Суеверие
 Суриков Василий Иванович
 Схизма
 Схизматик
 Схима
Т Тайна исповеди
 Тайная вечеря
 Таинство
 Татиана
 Теология
 Теософия
 Терпение
 Типикон
 Тихвинская икона Божией Матери
 Тихон Белавин
 Толгский монастырь
 Толгская икона Божией Матери
 Толстой Лев Николаевич
 Торжество Православия
 Трапезная
Требник
 Третий час
 Трикирий
 Трисвятое
 Тихон
 "Троиручица"
 Троица
 Троице-Сергиева Лавра
 Троицын день
 Тропарь
 Турчанинов Петр Иванович
 Тютчев Федор Иванович
 Тябло
У Убийство
 "Умиление" Псково-Печерская
 "Умиление" Серафимо-Дивеевская
 Умоисступление
 Уния
 Уныние
 Успение Божией Матери
 Утварь церковная
 "Утоли моя печали"
 Утреня
 Ушаков Симон
Ф Фавор
 Федоров Иоанн Федорович
 Федотов Георгий Петрович
 Фелонь
 Феодосий Печерский
 Феофан Грек
 Феофан Прокопович
 Ферапонтов монастырь
 Филарет Дроздов
 Филарет Романов
 Филлип Колычев
 Фреска
Х Харитон Исповедник
 Хвастовство
 Херувимская песнь
 Херувимы
 Хомяков Алексей Степанович
 Хоругвь
 Хор
 Хоры
 Храм
 Христа Спасителя храм
 Христианство
 Христосование
 Хула
Ц Царские врата
 Церковно-славянский язык
 Церковнослужитель
 Церковь (сообщество единоверцев)
 Церковь (здание)
Ч Чайковский Петр Ильич
 Чародейство
 Часовня
 Часослов
 Часы
 Чаша
 Ченстоховская икона Божией Матери
 Черт
 Четки
 Чревоугодие
 Чудо
 Чудо святого Георгия о змие
Ш Шатер
 Шестой час
 Шестопсалмие
Э Экзарх
 Эсхатология
Ю Юон Константин Федорович
 Юродивый Христа ради
 Юрьев день
Я Язычество
 Язычник
 Ярослав Мудрый
 Ярослав

Составитель
священник Ярослав Шипов
Москва – 1998

© Составление Шипов Ярослав Алексеевич


оглавление
назад
вперёд
вверх
вниз
справка


ВСТУПЛЕНИЕ

ГЛАВА 1.
В ДОМЕ РОДИТЕЛЕЙ

ГЛАВА 2.
БЕЖЕНЦЫ

ГЛАВА 3.
ИЩИТЕ И НАЙДЕТЕ

ГЛАВА 4.
ГОНИМАЯ ЗА ИМЯ ХРИСТА

ГЛАВА 5.
ПОСВЯЩЕННАЯ ИИСУСУ

ГЛАВА 6.
ЮНАЯ МУЧЕНИЦА


Невеста Христа

Н.И. Салов-Астахов

Не бойся ничего, что тебе надобно будет претерпеть... Будь верен до смерти, и дам тебе венец жизни. Откр.2.10


ГЛАВА 1

ГЛАВА 1. В ДОМЕ РОДИТЕЛЕЙ

Любимая дочь. На даче. Беседа раввинов. Кто был Иешуа?

Любимая дочь.

Долгие годы жизнь в доме крупного оптового купца-мануфактуриста Вейнберга текла обычным порядком. При умелом ведении дела его торговый оборот увеличивался с каждым годом, последнее же время все шло как-то особенно бойко. Но это материальное благополучие не составляло главного в жизни супругов Вейнберг, их сокровищем были три миловидные дочери-подростка, наполнявшие радостью сердца родителей.

Вся забота родителей была сосредоточена на их воспитании и старании привить им добрые древнееврейские обычаи и принципы жизни. Они вселяли в их сердца веру в благословенного Иегову, Который в прошлом оказывал так много помощи верным Ему израильтянам.

Древний род Вейнбергов дал в свое время немало стойких мужей-раввинов, защищавших и свято оберегавших отеческие религиозные предания. Этот род можно было с полным правом назвать носителем религиозной жизни, каких уже мало осталось среди этого народа, все более и более теряющего свое религиозное благоухание.

Супруги Вейнберг иногда глубоко скорбели о том, что Бог не дал им наследника, сына, который мог бы продолжить их древний род, но такие минуты бывали очень редки, и три веселые и резвые дочурки всегда умели рассеять их грусть. Как весенние птички, они наполняли своим веселым щебетаньем весь дом и сердца родителей.

Особенной радостью супругов была их старшая и более любимая ими дочь - Юдифь, которая с ранних лет оказалась самой развитой и способной. Раннее влечение маленькой Юдифи к религии и ее не по летам серьезные вопросы о Боге зажгли в сердцах родителей глубокую надежду на то, что она будет, со временем, истинной носительницей их религии и отеческих преданий. До мельчайших подробностей расспрашивала она иногда родителей относительно обрядовой стороны их религиозной жизни.

Все древнееврейские обычаи свято оберегались и строго соблюдались в этом семействе. Во время празднования Пасхи отец, обыкновенно, рассказывал своим любопытным дочуркам о великом значении этого праздника для евреев. Он говорил им о том, как еще в седой древности их предки долгое время были рабами сурового и беспощадного тирана, египетского фараона. Как в одну историческую ночь, ночь бдения, евреи, по повелению благословенного Иеговы и под водительством знаменитейшего еврея и пророка Божия - Моисея, с сумами за плечами и с посохами в руках, окруженные детьми, в первый раз ели пасхального агнца с пресным хлебом и горькими травами. А в это время ангел смерти, пролетая над Египтом, убивал всех египетских первенцев, начиная с детей рабов и до сына самого фараона.

Впоследствии, когда евреи освободились от египетского рабства, Бог заповедал им праздновать Пасху каждый год 14-го нисана в память этого великого и славного события.

Юдифь, внимательно следившая за рассказом отца, прерывая его, спросила:

"Папа, а почему ангел убивал только египетских детей, разве еврейские были лучше египетских?"

"Да, дитя мое, - ответил немного растерявшийся от такого вопроса Вейнберг, - дети евреев были лучше для Иеговы, да и все евреи были лучше египтян. Поэтому Он и избрал евреев, как Свой народ, который служил бы Ему, истинному Богу. А все другие народы и египтяне служили мертвым идолам, что Богу было очень противно".

"Папа, а что такое идол?" - продолжала спрашивать любопытная Юдифь, смотря на отца пытливыми глазами.

"Ты, как видно, хочешь узнать все сразу, дитя мое", - заметил, улыбаясь, Вейнберг.

"Да, папа, я все, все хочу знать, и ты нам все расскажешь. Не правда ли, милый папа? Ведь ты такой добрый и все знаешь!"

"Да, да, папа, ты - добрый, - подхватили дружно остальные дочери, - расскажи нам, что такое идол, мы все хотим знать".

"Идол, дети, это какой-либо предмет, который человек любит больше, нежели Бога, преклоняется перед ним, как перед Богом, молится ему. А нам Иегова говорит через наших благословенных пророков, чтобы мы возлюбили Господа Бога всем сердцем нашим и всею душою нашею. Египтяне же имели много идолов, они молились солнцу, большому быку-Аспису, крокодилу, считали священной реку Нил и поклонялись многим другим предметам".

"Папа, а если я тебя или маму люблю больше, чем Бога, это тоже нехорошо?"

"Ах, Юдифь, у тебя так много различных вопросов, что не могу дать тебе ответ сразу на все, это я сделаю, быть может, в другой раз. А теперь слушайте, как Бог наказывал идолопоклонников египтян и помогал евреям за то, что они Его любили и молились Ему одному..."

И Вейнберг начал дальше рассказывать библейскую повесть о выходе евреев из Египта, мастерски иллюстрируя ее различными талмудическими легендами и народными преданиями. Следя за рассказом отца, Юдифь прервала его новым вопросом:

"Папа, а почему евреи в ту ночь должны были убить и есть маленького ягненочка? Зачем они его убивали, ведь ягненочек такой хорошенький, какие жестокие люди, я б никогда не убила ягненочка, и ты, папа, тоже не убил бы?"

"О, Юдифь, - ответил, уже смеясь, Вейнберг, - ты в один вечер хочешь сделаться, как твой дедушка, мудрым раввином. Всего сразу узнать невозможно".

"А почему, папа? Я хочу все знать, а также о том, почему евреи должны были тогда убивать ягненочка?"

"Ну, хорошо, - ответил отец, - вот летом я вновь отправлю вас с мамой на дачу к дедушке, там ты задавай ему сколько угодно вопросов и о твоем ягненочке, и обо всем, что тебя интересует, он все знает, и все сможет тебе объяснить".

Глаза всех трех дочерей загорелись от радости. "К дедушке, к дедушке!" - закричали все дружным хором.

Они уже несколько раз гостили вместе с мамой у дедушки, иногда месяцами. Юдифь помнила, как к нему часто приезжали другие, такие важные, еще более седые, чем дедушка, раввины, с которыми он проводил в беседах целые дни, а бывало даже ночи. Она слыхала, как они иногда о чем-то сильно спорили и кричали. Часто произносили они какие-то имена: Моисей и Иешуа. В связи с произнесением последнего имени, она нередко слыхала слова "обманщик", "самозванец" и т.д. Тогда она боялась спросить у дедушки, о ком они говорят, кто этот Иешуа-обманщик. Но теперь, при новом посещении она обо всем его расспросит, так как отец ей это разрешил.

Так продолжалась счастливая жизнь в семействе Давида Вейнберга. Приближалось лето, и в городской гимназии, которую посещали все три дочери, прекратились занятия. Наступили летние каникулы, когда дети вместе с родителями, оставив пыльный город, могли уехать куда-либо на лоно природы. Загородные леса, оглашенные пением множества птиц, наполнились теперь веселыми криками присоединившихся к ним детских голосов.

Однажды, вскоре после прекращения школьных занятий, в доме Вейнберга происходило настоящее столпотворение. Около парадного подъезда стояла, запряженная парой хороших лошадей, просторная карета, которая наполовину уже была нагружена коробками и чемоданами различной величины и формы. Привычный к переездам кучер старался все уложить возможно тщательнее, чтобы оставить более удобные места для сидения. В доме раздавался смех чистых детских голосов, топот и беготня из одного этажа на другой. Одна забыла, куда запрятала свою любимую куклу, другая не знала, куда положила пакет с подарками, предназначенными для дедушки и бабушки. В комнатах был полный беспорядок. В тот день мать совершенно не знала за что взяться. Все три дочери старались, одна перед другой, помочь ей при упаковке нужных для лета вещей, но, вместо этого, мешали одна другой, а все вместе - матери и остающейся дома прислуге. В чемодан с лучшим платьем полетели только что смазанные кремом и вычищенные ботинки, а в корзину с дорожными продуктами почему-то забралась шляпа г-жи Вейнберг, которую та должна была искать полчаса, чтобы надеть в дорогу.

Наконец, усталая после долгой возни, г-жа Вейнберг уселась вместе с дочерями в карету. Давид Вейнберг оставался дома. Торговые дела удерживали его на месте. Простившись с женою и детьми и пообещав частенько их навещать, он приказал кучеру ехать.

На даче.

Стоявший в лесу красивый двухэтажный дом сегодня как-будто преобразился. Владелец его, раввин и лесопромышленник Вейнберг, еще довольно бодрый старик, вот уже несколько лет жил в нем со своею женою совершенно одиноко. Оба его сына, имевшие каждый свое торговое дело, были давно женаты, имели свои семьи и жили вдали от него.

Обыкновенно в их доме царила нерушимая тишина. Сам Вейнберг целыми днями просиживал в конторе или с Библией и Талмудом в руках закрывался в своем кабинете дома. Но сегодня всюду раздавался шум, беготня и звонкий, веселый детский смех. Приехавшие из города со своею матерью, три внучки Вейнбергов спешили преподнести и расхвалить подарки, приготовленные для дедушки и бабушки и, перебивая друг друга, стремились рассказать все городские новости, о своих успехах в школе и многое другое.

Для детей настало чудное время. Целыми днями они могли бегать по лугам и лесам, собирая разнообразные цветы, которыми, как роскошным ковром, была убрана вся прилегающая к усадьбе окрестность. С головками, украшенными венками из цветов, с утра до вечера они порхали, как майские разноцветные мотыльки. Вместе с детьми и остальные предавались наслаждению летней жизни в лесу.

Через некоторое время после приезда веселых и шумливых жильцов, Вейнберга посетили два давно знакомых ему раввина из соседнего города. Весь день они провели в оживленной библейской беседе. Женщины и дети в это время были заняты своими интересами, только одна Юдифь, отставши от своих сестер, все время старалась быть вблизи беседующих раввинов, вслушиваясь в каждое долетающее до нее слово. Вейнберг, заметив любопытство внучки, сделал ей замечание, что их беседа не может быть интересна для детей и что для нее гораздо лучше вместе с сестрами и мамой слушать пение лесных птичек и собирать красивые цветы.

Совет дедушки не понравился Юдифи, ей хотелось больше слушать беседу раввинов, чем пение птичек, но возражать при других она не решилась и вышла из комнаты. Из уловленных ею слов она поняла, что беседа шла о Боге, о законе и каком-то "Иешуа". Обо всем, что ей пришлось услышать в этот день, она решила спросить дедушку, как только уедут эти чужие люди. Юдифь помнила еще свою беседу с отцом во время последнего празднования Пасхи, она помнила также, что отец разрешил ей тогда спрашивать дедушку о всех интересующих ее вопросах. Теперь настал для этого удобный момент, и она решила исполнить свое намерение при первой возможности.

После ужина и короткой прогулки на свежем воздухе вместе с сестрами, Юдифь отправилась в свою спальню, находившуюся на втором этаже. Был теплый вечер; аромат цветов, разливаясь в воздухе, через открытое окно наполнял всю комнату. Младшие сестры, набегавшись за день по лугам и лесу, быстро уснули сладким и здоровым сном, но Юдифь долго не могла уснуть. Ее живой ум работал непрерывно. Мысли о Боге, о разговоре дедушки с приезжими раввинами, с которыми он спорил о каком-то Иешуа, все время не давали ей покоя и прогоняли сон.

К тому же через открытое окно до нее доносился оживленный разговор, слышен был голос дедушки, переходящий иногда в сильный крик, а также крики других людей.

Лежа в постели, Юдифь не могла слышать, о чем шел разговор. Ею начало овладевать все большее любопытство, хотелось послушать поближе, о чем так оживленно говорят внизу. Она сознавала, что подслушивать нехорошо, но любопытство, в конце концов, взяло верх и, оставив кровать, она подошла к открытому окну. В нижнем этаже, как раз под ее окном, находился кабинет дедушки, где он вел оживленную беседу со своими гостями. Окна кабинета были открыты, и она могла теперь ясно слышать весь разговор.

Беседа раввинов.

С первого же момента она поняла, что речь шла все время об Иешуа, имя которого неоднократно упоминалось в разговорах дедушки. Теперь один из раввинов говорил, что Иешуа был действительно Мессия Израиля, Которого евреи отвергли, не познавши Его. Дедушка и другой раввин старались доказать, что Он был лишь ловким самозванцем и обманщиком. Та и другая сторона ссылались при этом на предсказания Моисея и других еврейских пророков. Разговор иногда переходил в яростный спор и крик. Юдифь поняла, что дедушка и другой, державший его сторону раввин, не найдя, что отвечать, начинали неистово кричать, - тогда как их противник призывал к спокойствию, здравому рассуждению и более серьезному и беспристрастному исследованию Писания и пророков.

"Быть может, нам придется сознаться в роковой ошибке наших отцов и, раскаявшись, принять Иешуа, как обещанного, пришедшего, но, по ошибке, отверженного Мессию", - сказал он.

Почти всю ночь просидела Юдифь на подоконнике открытого окна, слушая беседу на давно интересовавшую ее тему. Следя за прением обеих сторон, она поняла, что в еврействе когда-то произошла страшная ошибка, которая продолжается до сего дня, - о которой знают и говорят между собою одни лишь раввины, не желая, почему-то, открыть эту тайну другим. Она поняла, что еврейский народ отверг своего Мессию...

Вместе с этим Юдифь случайно получила ответ на интересовавший ее уже давно вопрос, который она задавала своему отцу: почему евреи в ту историческую ночь выхода из Египта должны были убивать невинного агнца. Теперь она услышала, как спорящий с дедушкой раввин доказывал, что агнцы, закланные в ту ночь в Египте, и во всех других израильских жертвоприношениях были только лишь символами или прообразами Иешуа, о Котором говорит пророк Исаия в 53-й главе. В тот момент, когда ангел смерти поражал египетских первенцев, за евреев принял смерть Агнец, Который являлся как-бы их заместителем. Так и Иешуа должен был, как агнец, умереть за народ.

Она слышала, как дедушка спросил его: "Если это так, то что мы должны теперь сделать, как поступить?"

"Это покажет будущее, - ответил раввин, - но мы должны начать более тщательное и беспристрастное исследование Писания. Оно, надеюсь, научит всех нас, как благоразумнее поступить в данном случае. Этот вопрос очень серьезен для нашего народа и требует глубокой и строгой обдуманности!"

Было уже утро. На небе загоралась заря, в кустах недалеко от дома разлилась трель соловья. Стало прохладно, а Юдифь все еще продолжала сидеть на окне, слушая интересную для нее беседу. Младшая сестра проснулась и, увидев ее, спросила:

"Почему ты не спишь?"

Юдифь смутилась и, боясь сказать правду, ответила:

"Послушай, Руфь, как чудно поет соловей в ближайшем кусте".

"Для меня сон милее соловьиных песней", - кутаясь в одеяло, со смехом ответила Руфь.

"Это правда, моя сонливая сестричка", - сказала Юдифь, направляясь к своей постели.

Уставшая от бессонной ночи, немного продрогшая у открытого окна, она все еще продолжала слушать спорящих об Иешуа. Ее сердце сжималось от боли при мысли о том, что евреи были так жестоки и убили Его, как кроткого и невинного Агнца, - что они убили Того, Кто пришел дать счастье Израилю. Во сне она сама начала защищать Иешуа и советовать дедушке, отцу и матери, сестрам и всем другим евреям признать Иешуа как своего Мессию. Ей казалось, что она сумеет убедить их всех, но вот подходит дедушка и, смотря на нее сердитыми глазами, начинает страшно кричать: "Отступница, еретичка, оставившая веру своих отцов, таких, как ты, нужно побивать камнями!" - От этих слов ей стало так страшно, что она рванулась в сторону, чтобы уйти от разгневанного дедушки, и проснулась.

Открыв глаза, она увидела стоящую у ее постели мать.

"Что с тобою, что тебе снилось, Юдифь? С кем ты воевала во сне? Ты так много говорила и так волновалась, что тяжело было смотреть на тебя".

"Ах, мама, я видела так много людей вокруг себя и хотела всем им сказать, чтобы они больше любили Бога и слушались пророков, через которых Он говорит к народу".

"Что за странные сны беспокоят тебя! Пускай дедушка и другие наши мудрые раввины рассуждают о Боге, а нам с тобой не стоит думать об этом".

"Почему же, мама, этот вопрос могут решать только раввины, разве другие не могут интересоваться этим?" - спросила, смотря на мать, Юдифь.

"О да, моя милая, другие, конечно, тоже могут думать и говорить об этом, но чтобы знать что-либо о Боге, необходимо прежде всего хорошо изучить Тору и пророков, без чего невозможно правильно рассуждать о Нем. Дедушка же и другие раввины очень хорошо знают и Тору, и пророков".

"А как ты думаешь, мама, можно ли изучать Тору и все-таки не знать Бога и быть Ему непослушным?"

"Ну, Юдифь, ты делаешься какой-то странной. Кто тебе внушает такие мысли? Оставим это на другой раз, а теперь вставай скорее. Посмотри, уже почти полдень, все давно выпили кофе и, наверное, ушли в лес, сегодня такая чудная погода. Я посылала Руфь, чтобы она разбудила тебя к завтраку, но она сказала, что ты почти всю ночь просидела, слушая пение соловьев, и поэтому тебе лучше всего подольше поспать".

"Да, мама, я очень долго вчера не спала, - ответила, покраснев, Юдифь. - Но теперь я хорошо выспалась и через несколько минут буду готова". - С этими словами она бросилась на шею матери, сидевшей на краю постели, и осыпала ее лицо поцелуями.

День прошел довольно весело. После обеда все вместе с дедушкой и бабушкой отправились на прогулку. Приезжие раввины уехали на станцию рано утром к восьмичасовому поезду. Видя сильную усталость дедушки и зная, что он не спал целую ночь, Юдифь в этот день не решалась беспокоить его какими-либо вопросами, но в своем сердце она решила расспросить его еще о многом. В особенности ей хотелось узнать подробно, где и когда жил Иешуа, как прошла Его жизнь и какою смертью Он умер? Этот вопрос все более и более захватывал ее.

Кто был Иешуа?

Прошло несколько дней. По обыкновению вся семья собралась после ужина на веранде. Был теплый летний вечер, в кустах заливались соловьи. Дети играли, женщины о чем-то беседовали. Старик Вейнберг сидел в глубоком камышовом кресле, устремив свой задумчивый взор на последние лучи потухающей вечерней зари.

Наблюдавшая за ним Юдифь решила теперь же спросить его обо всем, что ее интересовало.

"Что ты, дедушка, так задумчиво смотришь на небо? - сказала, улыбаясь, Юдифь. - Наверно, думаешь о нем?"

"Да, дитя мое, - ответил Вейнберг, - я действительно в эту минуту думал о небе".

"Дедушка, милый, расскажи мне что-нибудь о небе и о Боге. Папа и мама не раз говорили, что ты много читал и много знаешь, а я тоже хочу больше знать о Боге, папа разрешил мне спрашивать тебя обо всем, что я хочу знать, и ты тоже позволишь мне это, не правда ли, дедушка?"

"Да, дитя мое, я очень много читал и изучал в своей жизни, и я охотно отвечу на твои вопросы. Что же ты хочешь от меня узнать, что тебя больше всего интересует?"

"О, многое, многое, - ответила внучка, смотря на него радостными, благодарными глазами, - и если ты мне разрешишь, я сейчас же начну тебя спрашивать".

"Ну хорошо, Юдифь, спрашивай, только не все сразу", - сказал он улыбаясь.

"Ну вот, опять какие-либо философские вопросы о Боге, - услыхав разговор, заметила мать Юдифи. - Она так часто надоедала с ними, что просто беда. Если бы она была мальчиком, то, обязательно, сделалась бы мудрейшим из раввинов".

"Ну, мама, не перебивай. Теперь я уже не тебя спрашиваю, а моего мудрого дедушку, я хочу сейчас быть его прилежной ученицей и обещаю все выслушать с большим вниманием". - С этими словами Юдифь пододвинула свой стул ближе к дедушке, положила свои руки к нему на колени и, смотря на него большими, веселыми глазами, добавила: "Теперь предисловие окончено, начинаются вопросы".

"Тогда скорее, - заметил, улыбаясь, Вейнберг, - а то твое предисловие будет продолжаться до тех пор, пока я не пойду спать".

"Ну хорошо, дедушка, первый вопрос: "Кто был Иешуа, что это за Человек, где Он был и что стало с Ним?"

Лицо старого раввина приняло серьезное выражение. Взглянув строго на внучку, он заметил ее матери: "Да, это верно что Юдифь занимается слишком трудными вопросами".

"А почему, дедушка, этот вопрос труден? Я думала, что тебе все легко, да и папа говорил, что ты все знаешь", - спросила снова внучка.

"Знаешь, дитя мое, этот вопрос меня ничуть не затрудняет, но не всякое знание бывает полезно. Но все же, если ты уж так хочешь знать, то я, пожалуй, расскажу тебе. Вот уже скоро две тысячи лет, как наши предки евреи жили в своей дорогой, данной им Самим Богом стране, Палестине. Тогда они не были еще так рассеяны, как теперь, по всем странам".

"А разве Россия не наша страна?" - перебила его любопытная Юдифь.

"Нет, дитя мое, наша же родная, данная нам Богом страна - это Палестина, где жили наши отцы, наши славнейшие цари и пророки. Последнее время своего существования наша страна была под властью сильных тогда язычников - римлян. Эти римляне были очень жестоки и несправедливы к нашим предкам. Им не нравилось то, что мы молились и служили истинному, живому, сотворившему небо и землю Богу, и не признавали их богов, не преклонялись перед ними. Евреям было тогда очень тяжело: римляне были сильнее. Но Иегова дал своему народу чудное обещание, что Он в свое время пошлет для него Своего помазанника, Мессию, Который освободит всех евреев от их притеснителей и начнет со Своим избранным народом царствовать над всею землей.

Эта чудная надежда все время жила и живет еще поныне в сердцах истинных сынов Израиля. О ней говорили все наши благословенные пророки, начиная от Моисея. И вот незадолго до нашего рассеяния среди народа появился еврей, сын бедного плотника из маленького городка Назарета, Который выдавал Себя за израильского Мессию, т.е. за Того, о Ком говорил Бог устами Своих пророков. Имя Этого еврея было Иешуа.

Многие из евреев были обольщены и увлечены Им и начали почитать Его за Сына Божия. Вся Палестина пришла в сильное движение; Его влияние на народ быстро усиливалось, Его приверженцы со дня на день ожидали, что Он объявит Себя царем над Израилем, а их сделает Своими приближенными, соправителями всемирного царства. Но мудрые люди того времени увидели в Его учении и влиянии на народ большую народную опасность. Они предвидели, что если об этом движении узнают римские власти, то придут еще в большем количестве и совершенно разрушат дорогой и славный город Иерусалим и величественный храм, который был гордостью еврейского народа.

Поэтому было созвано экстренное совещание всех мудрейших старейшин Израиля. На этом совещании был поставлен вопрос: что сделать и как предотвратить надвигающуюся неминуемую грозу? И вот, мудрейший первосвященник того времени, Каиафа, дал совет: лучше погубить одного человека, чем погибнуть всему народу. Этот совет был принят, за малым исключением, всеми старейшинами и там же было решено умертвить самозванца Иешуа. В это время Он с толпою Своих учеников находился в Галилее, и Его ожидали на предстоящий праздник Пасхи в Иерусалим.

Заговор этот был очень мудр и удачен, хотя о нем знал и Сам обманщик и Его сообщники. Но Он не боялся этого постановления, как видно, Он рассчитывал на поддержку простого народа и на его защиту. Но старейшины решили осуществить свой план очень осторожно, чтобы не произвести возмущения в народе, и чтобы последний не мог защитить Его, было решено произвести арест ночью. В этом заговоре принял участие и оказал большую услугу старейшинам один из Его сторонников, который был чем-то недоволен своим вождем, и он обещал выдать Его старейшинам.

Иуда, так звали его бывшего сообщника и ученика, в назначенный вечер провел посланных первосвященником людей в потаенное место в Гефсиманском саду, где Иешуа часто проводил ночи со Своими учениками, там самозванец и был схвачен. После ареста, все Его сообщники, вместо того, чтобы защитить своего вождя, сами бежали в разные стороны, прячась где попало.

Первосвященник вместе со старейшинами и весь благоразумный народ добились от Пилата, бывшего в то время римским наместником в Иерусалиме, чтобы он утвердил смертный приговор Иешуа, вынесенный синедрионом. Наш народ в те дни не имел даже власти судить своих преступников. Вот в каком унижении находились тогда евреи! А когда, наконец, смертный приговор был подписан, самозванца вывели из Иерусалима и прибили Его руки и ноги большими гвоздями к деревянному кресту. Там Он и умер.

Его тело, как подобает преступникам, должно было быть выброшено в долину Гиннома на съедение псам. Но тут произошла страшная, роковая оплошность со стороны старейшин. Прежде чем они могли убрать, куда нужно, мертвое тело, один из Его сообщников, который был даже членом совета старейшин, пошел к Пилату, выпросил тело умершего Иешуа и похоронил Его в своем гробе близ Иерусалима, как подобает честным людям.

Когда это случилось, старейшины уже не могли противиться власти. Однако, помня, что Иешуа как-то в Своей речи перед народом высказался, что если Его убьют, то Он воскреснет из мертвых, в этом они увидели для себя и для народа новую большую беду. Его сообщники могли унести тело в другое место и потом пустить слух, что Он воскрес, как говорил об этом еще при жизни. Поэтому они послали к правителю нескольких избранных человек, которые, подробно рассказав о своем опасении, выпросили у него на несколько дней отряд воинов для охраны гроба.

Воины были назначены, и стража поставлена у гроба. Все совершенно успокоились и приготовлялись к радостному празднованию Пасхи. Но оставшиеся друзья Иешуа, как видно, не сидели сложа руки. В одну ночь им удалось усыпить или так перепугать стоявших на страже суеверных языческих воинов, что те были совершенно парализованы от страха, а когда пришли в себя, то печать, приложенная к двери гроба, оказалась сорванной, камень, заграждавший отверстие, отваленным, а гроб пустым. Тело было похищено, и о его судьбе никто ничего не знает до сего дня.

Однако вскоре после этого Его сообщники начали распространять слухи по всей Палестине, а потом и по всему миру, что Иешуа воскрес из мертвых. Утверждали, что они Его видели и говорили с Ним после воскресения, что Он, как Бог, вознесся на небо. Но все это, конечно, есть не что иное, как ловкий обман, которому никто из благоразумных людей нашего народа не верил и не верит!" - Так закончил свой рассказ об Иешуа старый раввин Вейнберг.

Затаив дыхание, со слезами на глазах, слушала Юдифь интересную для нее историю Иешуа. Просидев несколько минут в глубоком молчании, она подняла полные слез глаза на дедушку и спросила тихим, дрожащим от волнения голосом:

"А что, дедушка, если Иешуа был в самом деле Божий Сын, посланный как Мессия к Израилю?" - Вспомнив при этом слова того раввина, который несколько дней тому назад спорил с дедушкой, она добавила: "И что, если Он умер, как Агнец Божий, за наш еврейский народ и за всех живущих на земле?"

От этого вопроса старый раввин подскочил на месте. Смотря на Юдифь свирепым взором и забыв, что пред ним сидит тринадцатилетняя девочка, он начал кричать вне себя от гнева: "Кто мог внушить тебе подобные богохульные мысли? Где об этом написано, чтобы Иешуа, сын простого плотника из Назарета, был еврейским Мессией? Он должен произойти из славного царского рода Давида".

Юдифь, побледнев от страха, дрожа всем телом, сидела перед своим разгневанным дедушкой. Она в своей жизни еще ни разу не видела ни одного человека в таком страшном гневе. При этом она не могла понять, в чем дело, почему дедушка так на нее рассердился, она ведь не сказала ничего плохого, что могло бы его так сильно обидеть.

Увидев испуганное личико Юдифи, Вейнберг пришел в себя. Уже более мягким и ласковым голосом, стараясь загладить свое поведение, он добавил:

"Ах, дитя мое, за всю мою долгую жизнь мне пришлось так много бороться с вторжением различных ересей в наш народ, что меня раздражает всякое напоминание о какой-либо ереси, особенно, когда я слышу об этом Иешуа, Которого еретики считают Мессией, Сыном Благословенного. Ведь я знаю, что ты назвала Его этим именем несознательно. Но все же, дитя мое, это очень нехорошо, что ты сравнила обманщика с преславным нашим грядущим Мессией, пришествия Которого мы все с нетерпением ожидаем в скором будущем".

"Ах, дедушка, я не знаю, Мессия ли Он или нет, но мне так жаль стало, что Его невинно убили, как некогда там в Египте убивали невинного ягненочка, поэтому я и спросила, не был ли Он настоящим Мессией? Может быть, тогда люди как-либо ошиблись?"

"О нет, Юдифь, - ответил раввин, - мудрые старейшины того времени не могли ошибиться, а если бы это и произошло, то давно уже было бы возможно, раскаявшись, поправить свою ошибку и принять Его учение".

"А разве, дедушка, Он оставил после Себя какое либо учение?" - спросила снова любопытная внучка.

"О да, есть книга, которую Его последователи выдают за Его учение. Но вот эта-то книга и сами Его последователи более всего свидетельствуют, что Он не был Мессией, Сыном Благословенного, а просто обманщиком".

"Как же это может быть, дедушка, чтобы Его последователи сами могли говорить, что Он не Мессия, мне это совершенно непонятно?"

"О, ты любопытна, дитя мое, оказывается больше, чем говорит о тебе мама. Ты, как видно, все хочешь узнать сразу. Впрочем, это я могу разъяснить тебе скоро, и надеюсь, что ты поймешь. Вот, посмотри на всех людей, среди которых мы живем. Все в России, Европе вообще, а также в Америке, за малым исключением, считают себя христианами, т.е. последователями Иешуа; но как они все ненавидят нас, евреев, будучи сами последователями еврея! Было время, когда они мучили и убивали евреев десятками тысяч, да и теперь вот в России мне пришлось пережить несколько еврейских погромов, когда евреев без всякой вины и причины немилосердно убивали.

Если бы Он был еврейским Мессией, то Он научил бы Своих последователей любить наш народ. Но это еще не все, дитя мое; они ненавидят также и друг друга. Было время, когда они вели между собою жестокие и кровопролитные войны, убивали друг друга, сжигали живыми на кострах, проклинали один другого страшными проклятиями, разрушали города и целые государства и т.д. Вообще, они сами между собой истребили много миллионов людей.

Носящие Его имя не сделались лучшими людьми, но как были грубыми, кровожадными язычниками, ненавидевшими друг друга, такими и остались".

"О, как это страшно, дедушка, - промолвила Юдифь. - Как плохи Его последователи! Они как раз ведут себя так, как раньше евреи, распявшие Его Самого. Они совсем не похожи на Него. Я никогда не хотела бы ни за кем следовать, если это делает человека жестоким. Если Его учение таково, что оно заставляет ненавидеть евреев и убивать друг друга, то Иешуа, действительно, не мог быть еврейским Мессией. Ты прав, дедушка, что рассердился на меня. Я ведь ничего не знала о том, каковы Его последователи. Прости меня, что я считала Его Мессией. Я хочу всю мою жизнь служить Богу наших отцов и быть Ему верной. Видишь, как хорошо иногда все знать!" - С этими словами Юдифь бросилась на шею своего дедушки, целуя его лицо, заросшее длинной, белой, как снег, бородой.

"Да, теперь я вижу, что Юдифи давно пора это знать, - проговорил Вейнберг, обращаясь к ее матери, которая молча прислушивалась к беседе. - Я никогда не подозревал, чтобы в ее уме могли уже возникнуть такие серьезные мысли".

Вечерняя заря давно уже потухла, становилось прохладно, и пора было уже прервать интересную беседу со старым раввином.

"Ну, дети, отправляйтесь в спальню, а то Юдифь своим любопытством заставит нас всех просидеть до рассвета, да и дедушку совершенно заморит", - заметила мать.

Пожелав друг другу покойной ночи, все разошлись по своим спальням. Долго пришлось в эту ночь Юдифи пролежать без сна в своей постели. Беседа с дедушкой, его рассказ про жизнь и смерть Иешуа и Его страшных последователей, убивающих друг друга и ненавидящих евреев; потом это сильное раздражение дедушки, так ее перепугавшее - все это долго еще стояло перед ее взором.

"Нет, Он не был Мессией Израиля, - решила она, - и дедушка был прав, споря с тем приезжим раввином!" - С этой мыслью она уснула крепким и спокойным сном.

После этой беседы, узнав все, что более всего занимало ее, Юдифь совершенно успокоилась. Жизнь среди природы, любовь матери и всех окружающих - все это совершенно рассеяло серьезные мысли о Боге. В праздничные дни их часто навещал приезжающий из города отец, и оживленная радость царила тогда во всем доме.

Тихо и мирно потекла дальше жизнь Юдифи. Еще раза два за время их пребывания на даче дедушку посетили приезжие раввины. Вновь проводили они целые дни и бессонные ночи в беседах и спорах. Юдифь все это наблюдала, но у нее не было уже больше интереса к слушанью их споров. Она теперь всегда приходила к заключению, что, наверно, вновь спорят об Иешуа. При этом она радовалась, что ее дедушка может и другим так хорошо доказать, что Иешуа не Мессия.

"Как хорошо, что есть такие стойкие защитники веры нашего народа", - думала в такие моменты Юдифь.


ГЛАВА 2

ГЛАВА 2. БЕЖЕНЦЫ

Мировая война. Бегство из дома. Новая родина.

Мировая война.

Прошло несколько лет после вышеописанных событий. Наступил роковой для Европы 1914-й год. Уже в начале его среди властей пограничных городов и даже среди населения чувствовалось какое-то беспокойное и напряженное состояние. Торговля шла совсем вяло. Везде поговаривали о тучах страшной войны, нависшей над Европой. Проживавшие вблизи германской границы Вейнберги были также неспокойны. Этой весной они не решились даже выехать из города на дачу к своим престарелым родителям.

Наконец, в июле месяце разразился ураган войны, зажегшей в скором времени почти весь мир на долгие годы страшным, небывалым пожаром.

Германские войска, перейдя русскую почти незащищенную границу, вторглись в пограничные местности, а из глубины России тянулись день и ночь полки русской армии на защиту родины. Мирные жители спешно стремились покинуть свои насиженные места, почти без всяких средств к жизни, массами потянулись они по всем дорогам вглубь страны, покидая охваченный пожаром войны приграничный край.

О поездах ни у кого не было и мысли. Все железные дороги были заняты спешным подвозом войск и снаряжения для армии, а идущие обратно поезда увозили раненых, искалеченных в боях солдат или были предоставлены для эвакуации государственных учреждений. Власти были не в силах сделать что-либо для местных жителей, и они были предоставлены самим себе. По всем направлениям живыми лавинами двигались вглубь страны несчастные обыватели, лишенные крова. В этой массе дети иногда теряли своих родителей и впоследствии долгие годы не знали ничего одни о других.

Бегство из дома.

В одной из таких движущихся живых лавин находилась и семья Давида Вейнберга. Покинув все свое имущество на произвол судьбы и захватив всего несколько сот рублей оказавшегося в наличности капитала, супруги Вейнберг со своими тремя дочерями, пешком, как и другие, спешили уйти вглубь страны. Одно стремление владело ими: не потерять друг друга в общей массе и как можно скорее и дальше уйти от фронта, от потрясающего землю орудийного грохота.

После четырехдневного утомительного и напряженного путешествия по шоссе, идущему параллельно железной дороге, им удалось, хотя с большими усилиями, попасть на одной из станций в вагон проходившего мимо товарного поезда. Совершенно измученные от трудного, непривычного путешествия пешком, полуголодные, они могли теперь немного отдохнуть, сидя у широко открытой двери товарного вагона.

От быстрого хода поезда вагон сильно трясло, бросая из стороны в сторону. Он был набит такими же, как и они, несчастными, лишившимися приюта, беженцами. Но, несмотря на неудобства, все едущие были счастливы от сознания, что они теперь быстро удаляются от фронта.

Между ними находились родители, потерявшие в толпе своих детей, и дети, потерявшие родителей. Все они проезжали одну станцию за другой, не зная, куда и зачем едут. Каждый думал о том, как бы только подальше и поскорее уехать от военного пожара.

Вейнберги от всего сердца радовались, что были все вместе. Тяжело было лишь от сознания, что их престарелые родители, живущие на несколько десятков верст ближе к границе, бежать, наверно, не успели и остались в местности, захваченной германскими войсками. Но люди, обыкновенно, мало беспокоятся о других, когда вопрос идет о спасении самих себя. В таком состоянии, отчасти, находились теперь супруги Вейнберг и их дочери.

Проехав некоторое расстояние и немного успокоившись от утомительного путешествия, они начали обсуждать, куда им направить свой путь? Где основать свое временное жилище, пока не пройдет ураган войны и им снова возможно будет возвратиться на прежнее место? В то время еще каждый был уверен, что вихрь войны пронесется очень быстро и что через несколько месяцев все придет в порядок.

После некоторого обсуждения, супруги Вейнберг решили избрать своим временным местопребыванием город Г., в котором было довольно много евреев, и у самого Вейнберга имелись там некоторые коммерческие связи. Но воспоминание об этом опечалило их, они сознавали, что эти связи теперь порваны с потерей всего их состояния. Они вспомнили, что оставленные ими товарные склады, а также и дом со всем хозяйством, наверно, уже разграблены проходящими войсками, быть может уже уничтожены огнем. Теперь только они почувствовали, что остались совершенно нищими и что нужно начинать все сначала.

Когда им пришлось оставить все имущество и спешно бежать вместе с другими, они в продолжение четырехдневного пути пешком не могли думать о прошлом и о том, что ждет их впереди, все мысли сводились лишь к тому, как бы уйти как можно дальше, чтобы не сделаться пленниками германцев и не потерять в дороге друг друга. Теперь же, сидя в вагоне и проезжая мимо селений, жители которых чувствовали себя пока в безопасности, Вейнберги вспомнили прошлую жизнь и все, что было ими покинуто. Вспомнили они и своих престарелых родителей. Что с ними? Может быть, их уже нет в живых, увидятся ли они с ними еще в этой жизни? Среди беженцев носились слухи, что германцы никого не берут в плен, но всех, без исключения, убивают, подвергая страшным пыткам.

При этом воспоминании о прошлом, сердца наполнялись тревогой за будущее. Правда, они успели захватить с собою несколько сот рублей, но часть из них была уже израсходована во время путешествия. Оставшаяся сумма оказалась не очень значительной. Как жить дальше? Юдифь окончила только шесть классов гимназии, младшим нужно было еще долго учиться. Родители, стремившиеся дать своим дочерям лучшее образование, думали теперь и об этом обстоятельстве.

В то время, как родители обменивались своими тяжелыми мыслями, дочери были веселы и беззаботны. Стоя у открытой двери вагона, они любовались панорамой местности, через которую поезд быстро увозил их дальше и дальше от войны вглубь необъятной страны. Их оживленный разговор, звонкий и беззаботный смех наполнял весь вагон и разгонял грусть на многих лицах находившихся с ними людей.

Только Юдифь, оставив сестер, часто подходила к родителям, с участием глядя на них своими черными, глубокими, как море, глазами. Ей шел уже теперь шестнадцатый год, и своим живым умом она вполне охватывала то положение, в котором оказались ее родители. Она не только могла беззаботно смеяться с сестрами, но думала также и о будущем своих родителей и всей семьи. Однако она представляла это будущее совершенно в другом, более светлом виде. Она с детства знала, как Бог неоднократно в древности помогал ее предкам, она верила, что Бог не изменился, и если Он помогал в то далекое время ее народу, то Он может помочь и теперь в их настоящем положении.

Стоя у открытой двери вагона и глядя на быстро убегающую даль, она мысленно уносилась в то далекое прошлое своего народа, когда ее предки, оставив дома и все имущество, со странническими посохами в руках, с дорожными сумами за плечами, окруженные детьми, покидали Египет, где они спокойно прожили несколько столетий.

Она живо сравнивала настоящее их положение с прошедшими событиями из истории израильского народа.

"Как раз и мы такие же беженцы, покинувшие все родное и дорогое для нас, - рассуждала сама с собою Юдифь. - Там, в древности, предки шли через пустыню, теперь точно так же, и мы не знаем, куда ехать, и вся эта необъятная страна является для нас в настоящее время пустыней. Но Тот же Самый Иегова, Который шел с нашими прародителями, идет, наверно, и с нами, Он введет нас в землю, где течет молоко и мед!"

"О как велик и дивен наш Господь!" - произнесла тихо Юдифь. При этих мыслях ее взор устремился на чистое небо, на котором начали показываться редкие вечерние звезды.

Наступил летний вечер. Стало прохладно у открытой двери, и Юдифь уселась на полу у ног своей матери, склонив головку к ней на колени. Обняв свою любимую дочь, мать начала осыпать ее поцелуями, при этом Юдифь почувствовала, как крупные капли слез матери упали на ее лицо. Сердце наполнилось глубокой болью при виде слез матери.

"Ты плачешь, милая мама? - спросила она тихим, полным сочувствия голосом. - Стоя у двери, я вспомнила историю далекого прошлого, как наши предки покидали Египет и все, что они там имели. Они были тогда такими же, как и мы, беженцами, теперь я сравнивала наше бегство с их положением. И я верю, мама, что великий и любвеобильный Бог, Который помогал нашему народу в то время, поможет и нам теперь. Ты веришь этому, мама?"

"О, милая Юдифь, я об этом совершенно и не думала!" - воскликнула мать.

"Папа, - обратилась она уже со смехом к сидевшему неподалеку мужу, опустившему свою голову на руки, - ты слышишь, что говорит Юдифь? Она сравнивает наше настоящее положение с выходом евреев из Египта и верит, что Иегова и нас приведет туда, где течет молоко и мед".

Вейнберг рассмеялся: "Ну, Юдифь, ты всегда являешься нашей радостной вестницей, а в этом случае и настоящим пророком. Теперь ты начинаешь мечтать о молоке, а помнишь, когда четверо суток пришлось идти пешком, ты чаще всех повторяла: ах, хотя бы один стаканчик холодной воды! Помнишь это?" - обратился он к дочери. При этом все трое рассмеялись.

"Да, папа, евреи в пустыне тоже хотели пить и просили воды, даже роптали на Моисея, потом они все-таки получили и молоко. Вот поэтому-то мы и похожи на тех евреев: если просим воды, то Иегова пошлет нам молоко. Я верю этому, папа, - заметила уже серьезно Юдифь. - Я все время смотрела на тебя и маму, когда вы беседовали: вы были до того печальны, что жаль было на вас смотреть. Зачем печалиться? Смотрите, мы все здоровы и сильны. Начнем работать, Господь Бог поможет нам, и все будет великолепно!"

"Ты совсем иначе думаешь, чем мы с мамой, - сказал отец. - Если так верить, то, действительно, все будет хорошо. Мы с мамой совсем упали духом, и ты, со своей верой, явилась для нас настоящей утешительницей".

Услышав разговор, остальные девочки, почти в один голос проговорили: "Да, папа, мы тоже будем работать".

"Я буду торговать вместе с тобой в лавке", - заявила самая младшая дочь Сарра.

"А я сделаюсь портнихой, я очень люблю шить", - проговорила Руфь.

"Ну, если уже теперь начинается распределение занятий, то и мне придется изъявить свое желание. Так как я очень люблю возиться с маленькими детьми, то, наверно, изберу для себя должность учительницы", - сказала с веселым смехом Юдифь.

Больше недели находились Вейнберги в пути, путешествуя то пешком, то в товарном поезде, то ожидая на разных пересадочных станциях. Наконец, они добрались до избранного ими временного местожительства. Вейнберг, имевший торговые связи с некоторыми коммерсантами этого города, известил их телеграммой с дороги о своем приезде. Теперь эти друзья оказали самую радушную встречу приехавшим беженцам.

Новая родина.

Жизнь Вейнбергов на новом месте пошла своим обычным порядком. В этом полуеврейском городе приехавшие быстро освоились и привыкли. При поддержке друзей Вейнберг вскоре открыл мануфактурную торговлю. К наступившей зиме семья имела довольно уютную квартиру и все необходимое для жизни. Все три дочери продолжали свое учение в местной гимназии. Весь коммерческий мирок города Г. был уже своим для Вейнбергов.

Первые три месяца у них еще была надежда на скорое возвращение в оставленный ими край. Все это время Вейнберг следил по газетам за событиями на фронте. Когда война началась, каждый был почти уверен, что она не продлится более трех месяцев. Но чем дальше шло время, тем больше всем приходилось убеждаться, что война будет очень упорной и длительной. В связи с этим, Вейнберги в конце концов примирились с совершенной и безвозвратной потерей всего, что имели прежде, и, оставив мысль о возвращении на старое место, энергично принялись каждый за свое дело. Отец совершенно погрузился в начатое им новое коммерческое дело, дети принялись за учение, и когда было возможно, старались помогать матери в ее домашней работе.

Прошло два года, и Вейнберги сделались постоянными жителями города Г. Их торговое предприятие стояло уже прочно, без помощи постороннего капитала.

Дочери выросли, особенно Юдифь, бывшая гордостью родителей и любимицей всего еврейского общества. Г-жа Вейнберг говорила иногда своему мужу, что среди всех еврейских девиц в городе нет подобной их Юдифи.

В этом году она окончила гимназию. Как лучшая ученица, получила золотую медаль. У родителей было намерение послать ее в следующем году в университет. Однако, некоторые обстоятельства заставляли их последнее время задумываться относительно будущности их дочери и в связи с этим изменить свое решение о ее дальнейшем учении.

Уже неоднократно их самые близкие друзья Бернштейны, имевшие большую мануфактурную торговлю, говорили им наедине: "Как было бы хорошо, если бы наши дети, Соломон и Юдифь, соединили свою судьбу".

Единственный сын Бернштейна, Соломон, довольно милый и талантливый молодой человек, с самой первой встречи с Вейнбергами, сумел покорить их сердца. В этом году он окончил коммерческий институт и находился теперь при родителях.

Вейнберги пока еще обходили молчанием эти дружеские намеки. Наедине они, однако, часто бывали заняты этим вопросом. В Соломоне они видели самого подходящего жениха для своей дочери, при этом они замечали, что часто бывшие последнее время вместе Юдифь и Соломон любят друг друга. Все эти обстоятельства заставляли родителей много думать о своей дочери.

Наконец, в июле месяце Соломон, с согласия своих родителей, сделал официальное предложение Юдифи. Вейнберги всем сердцем полюбили скромного и талантливого юношу. Видя, что Юдифь также любит молодого человека, родители дали свое согласие. Было условлено, что свадьба состоится только весной будущего года, пока же перед всем еврейским обществом их объявили женихом и невестой.

Юдифь, Соломон и их родители были вполне счастливы и довольны, что все так хорошо сложилось. Оставив мысль о дальнейшем учении, Юдифь должна была остаться теперь на некоторое время при матери, чтобы потом разлучится с ней, уйдя в другую семью.

При мысли об этой скорой разлуке сердце матери наполнялось глубокой болью. Она всей душой была привязана к своей Юдифи и никак не могла себе представить жизнь в ее отсутствии. Но сознание, что она вручает свою любимицу такому хорошему человеку, как Соломон, успокаивало и даже наполняло гордостью материнское сердце...


ГЛАВА 3

ГЛАВА 3. ИЩИТЕ И НАЙДЕТЕ

Искание души. Евангельское собрание.
Приезжий евангелист. Христос-Мессия. Мир с Богом.

Наступило скучное осеннее время. Покрытые все лето роскошным ковром разнообразных цветов, луга представляли теперь безотрадную равнину с посохшей желтой травой. В подгородных лесах не пели уже, как летом, соловьи, лишь ветер зловеще носился над обнаженными, развенчанными верхушками деревьев. В эти осенние дни Юдифь удалялась иногда совершенно одна в самую глубину громадного городского парка.

Смотря на упавшие листья, желтым ковром устлавшие землю и шелестевшие под ее ногами, она бродила иногда по целым часам между деревьями. Ее сердце наполнялось непонятной для нее тоской. В чем была причина этого томления, куда и к чему стремилась ее юная и чуткая душа, - Юдифь и сама не могла дать себе отчета. Она всеми любима, и горячо любит взаимно. Чего же недоставало? В такие минуты ее сердце стремилось к высшей, неземной любви, никогда не увядающей и не проходящей.

Вот падает к ее ногам последний сорванный ветром пожелтевший листок. Юдифь смотрит на него с появившимися на глазах слезами, поднимает и прижимает к губам, целуя этот увядший и упавший на землю листок. Ей почему-то становится так жаль его, как будто умерло нечто живое, близкое ее сердцу.

"Вот и вся наша жизнь, как жизнь этого увядшего листочка, - проходит мысль в голове Юдифи. - Сегодня мы молоды, любим и любимы сами, а завтра повеет холодный житейский ветер, мы блекнем, желтеем, увядаем, следующий налетевший порыв ветра отрывает нас от нашей ветви жизни, и мы, подобно этому листку, падаем на землю, смешиваясь с нею. Быть может, чья-нибудь нога в скором времени наступит и на тебя, милая Юдифь!"

Последние мысли она произнесла вслух и вздрогнула, услыхав свои собственные слова. Ей сделалось жутко от таких мыслей. "Какая я странная", - проговорила она снова.

"Но ведь и вся наша жизнь, в самом деле, состоит из странностей, каких-то неразрешимых загадок и непроницаемых тайн. Да и в самом деле, чем кончится моя жизнь? Неужели только, как этот листок, упадет и истлеет? Или есть еще что-то после смерти? Но что? Многие люди верят в бессмертие души, в загробную жизнь, но ведь никто о ней ничего не знает. Вот и мой дедушка. Быть может, его час уже давно настал, и он ушел из этого мира, что с ним? Ведь он так много читал, говорил о Боге, но если есть Бог, есть вечное бытие, неужели Он ничего не сказал и не открыл созданным Им людям об этом вечном бытии?

Дедушка утверждал, что Иешуа не воскрес из мертвых. Некоторые же, как я теперь знаю, думают и верят, что Он воскрес. Верят, что Он воскресит и всех верующих в Него в свое время, и тогда начнется вечное бытие. Как все это странно! Наш земной мир полон загадок, мы живем здесь, как во сне, как в бреду. Не лежит ли причина моей теперешней тоски в этой тайне? Быть может, эти поблекшие, упавшие на землю листочки говорят мне об этой тайне своим языком, которого я не понимаю, но который чувствую сердцем".

"Где же всему разгадка?" - произнесла громко Юдифь. И эхо повторило ее возглас, замирая среди деревьев.

"Как здесь жутко среди этого кладбища листочков!" - С этими словами Юдифь оставила парк и направилась домой.

Подобные размышления не раз занимали Юдифь. Внутренний голос, голос сердца, стремящегося к свету, к истине, не был заглушен в ее душе.

Бывали часы, когда она, находясь наедине с Соломоном, открывала ему свои мысли. Во многом Соломон хорошо ее понимал. Он не был узким религиозным фанатиком-евреем. Несмотря на то, что был воспитан в доме религиозных родителей, он был совершенно неверующим в Бога человеком. Разделяя с Юдифью все другие ее размышления и стремления, он не мог вполне разделить ее стремления к Богу, к большему Его познанию. Но зато он и не считал еретическими те мысли, которые она иногда высказывала, будучи не вполне согласна с еврейством. Иногда его холодное неверие немного огорчало ее, но в такие часы у нее всегда являлась надежда, что он со временем сделается верующим.

Дни быстро бежали вперед; скучная осень сменилась холодной русской зимой. Необъятные степи, луга и леса покрылись, как саваном, белым снеговым покровом. Чистенькие кристальные снежинки носились в воздухе и, падая на землю, как будто стремились покрыть ее лучше и защитить своим покровом от суровых морозов.

В зимние вечера семья Вейнбергов в свободное время, обыкновенно, принимала гостей у себя или посещала друзей. Родители и дети начали уже забывать об оставленном ими прежнем местожительстве и имуществе и были довольны и счастливы на новом месте. Только Юдифь бывала задумчива и печальна. Театр и другие развлечения не могли заполнить пустоты и утолить какой-то жажды ее сердца. Иногда она посещала синагогу, но совершаемое в ней богослужение казалось ей чуждым и странным, далеким ее сердцу. Из всего, что читали раввин и кантор, она могла понять очень мало.

В это время у нее все усиливалось желание познакомиться поближе с другими религиями. В Г. было много православных, были лютеране и небольшая группа свободной русской протестантской церкви. Все они имели свои церкви и молитвенные дома, и Юдифь решила посетить их. Она знала, что если пойдет в какую-либо церковь или молитвенный дом, то этим уже оскорбит религиозные чувства своих родителей. При этом и у ней самой иногда являлась мысль, не будет ли, в самом деле, грехом перед Иеговой, если она, израильтянка, пойдет в другой молитвенный дом, к людям, которые почитают обманщика Иешуа за своего Бога.

"Но все-таки... - размышляла Юдифь дальше, - если Иегова действительно всеведущий, то Он видит и мое сердце, Он видит, что я хочу Ему служить, хочу больше познать Его. Не осудит же Он меня за то, что я хочу знать, как другие люди верят и молятся".

При этом Юдифь вспомнила свою бывшую подругу по гимназии Лизу Мирошниченко, дочь проповедника русской протестантской общины, которая была глубоко верующей девушкой. Она вспомнила, что та была самой скромной и самой примерной ученицей. Юдифь полюбила ее еще тогда. Одно лишь только разделяло их: Лиза всегда старалась говорить об Иешуа или снабдить какой-либо книжечкой о Нем. Все ученицы еврейки, подруги Юдифи, относились к Лизе с нескрываемым пренебрежением, называя ее на еврейском языке идолопоклонницей и язычницей. Из-за них Юдифь не могла тогда ближе сойтись с Лизой, хотя в глубине души она готова была променять всех своих легкомысленных подруг-евреек на эту "язычницу".

Юдифь замечала, что Лиза любила ее больше других. Она помнила, как однажды, смотря на нее своими голубыми глазами, Лиза сказала грустным голосом:

"Как жаль, милая Юдифь, что ты не веришь в Иисуса Христа, как жаль, что не можешь посещать наших евангельских собраний и слушать проповеди о Нем. Но знаешь, я всегда, с самой первой нашей встречи молюсь за тебя, чтобы Господь открыл твое сердце для веры в Него, и я верю, что Он это сделает, ты будешь еще Его ученицей и моей дорогой сестрой в Господе".

Эти слова показались тогда для Юдифи странными, она даже немного рассердилась и хотела сказать Лизе, что Иешуа обманщик и лжемессия. Но видя, как Лиза глубоко верит в Него и так искренно об этом говорит, не осмелилась этого сделать, заметив только, что она, как израильтянка, никогда не может поверить в Иешуа.

Сидя в своей уютной комнатке с рукоделием в руках и вспоминая прошедшее, Юдифь думала: "Как это все странно! Как видно, не все последователи Иешуа ненавидят евреев и не все убивают друг друга, как говорил мой дедушка. Лиза говорила однажды, что многие из членов их общины, призванные на войну, находятся в тюрьмах за отказ брать оружие, чтобы убивать других, потому что Иешуа учил любить друг друга и даже врагов. Тут, в самом деле, что-то непонятное. Впрочем, я уже не ребенок, чтобы слушать и верить тому, что говорят другие. Самое лучшее узнать и исследовать все самой", - произнесла вслух Юдифь, подняв глаза от своей работы.

Но как это сделать? Решить гораздо легче, чем осуществить. Один неосторожный поступок сможет вызвать целую бурю в семье и среди всего еврейского общества, пожалуй, меня сочтут за отступницу. Сказать обо всем Соломону? Это будет самое лучшее. Но как он на это посмотрит? При этой мысли лицо Юдифи озарилось радостной улыбкой. она доверяла ему все свои мысли и теперь надеялась, что он поможет ей в этом затруднении. Хотя она все больше убеждалась, что он совершенно ни во что не верит, но она все же знала, что он никогда не будет стараться нарушить ее веру в Бога.

Этот день показался Юдифи очень длинным. Она никак не могла дождаться наступления вечера, когда, обыкновенно, Соломон заходил к ним, хотя бы на несколько минут, если бывал занят каким-либо неотложным делом. Сегодня она ожидала его с большим нетерпением, хотела сообщить ему, как можно скорее, о своем желании познакомиться с другими верованиями.

Наконец, часов в восемь вечера, Соломон пришел вместе со своими родителями. Вскоре хозяева и гости разбились на отдельные группы и повели разговоры на разные темы. Младшие сестры Юдифи, посещавшие еще гимназию, возились в стороне со своими уроками, отцы семейств вели оживленную беседу о своих коммерческих делах и о последних событиях в России, матери говорили о хозяйственных делах и разных городских новостях. Только между Юдифью и Соломоном происходил необыкновенный в доме Вейнбергов разговор.

После первого приветствия, Юдифь, обращаясь к родителям, заявила с улыбкой:

"Сегодня Соломон отбирается у вас на весь вечер, у нас с ним предстоит очень важное совещание".

"Не сговариваетесь ли вы бежать от нас в Америку?" - спросил, смеясь, Вейнберг.

"Нет, папа, но это еще лучше, чем поездка в Америку, гораздо интересней", - ответила Юдифь, с веселой улыбкой смотря на молодого человека.

"Оставим их, Соломон, пусть они ведут здесь свои коммерческие совещания, а ты сегодня мой на весь вечер".

"Хорошо, Юдифь, я в твоем распоряжении и готов выслушать все твои планы. Если ты думаешь куда-либо бежать, то бежим вместе, не правда ли?"

"О да, я совершенно согласна!"

С этими словами Юдифь и Соломон, оставив родителей, перешли в другую комнату.

Оставшись наедине, Юдифь пригласила Соломона занять стоявший у столика стул и усевшись рядом с ним, начала излагать то, что занимало ее мысли.

"Знаешь, Соломон, у меня сегодня, в самом деле, имеется к тебе одна серьезная просьба. Я хочу сообщить тебе то, что в последнее время все чаще и чаще занимает мои мысли Я с самого начала прошу тебя выслушать меня серьезно, а потом прости свою Юдифь, если ее желание покажется тебе глупостью Готов ли ты уже заранее дать обещание простить меня?"

"О да, Юдифь, - ответил Соломон, - ты можешь сказать мне все, что занимает твою головку, и я готов, как смогу, помочь тебе во всем, в чем ты не можешь разобраться одна. Ведь вдвоем мы сможем гораздо скорее распутать запутанное, не так ли?"

"Ну хорошо, тогда я все скажу. Ты ведь знаешь, Соломон, что я от всего сердца верю в Бога и стремлюсь сохранить эту веру навсегда".

"Да, Юдифь, я это хорошо знаю и верь, что твой Соломон ничего не имеет против этого. Наоборот, очень ценю это и иногда думаю, как счастлива ты, что можешь от всего сердца верить. Быть может, когда-либо и мои убеждения будут согласны с твоими!"

"Хорошо, Соломон, я очень надеюсь, что это когда-либо случится, теперь дело вот в чем: ты ведь знаешь, что наша иудейская религия считает другие религии языческими и не разрешает нам, евреям, сообщаться с их последователями. Ты улыбаешься, Соломон, слушая твою Юдифь и ее глупости, но слушай, для меня это все не глупости, но очень серьезный вопрос!"

"О, милая Юдифь! Улыбку у меня вызывает не то, что ты говоришь, но то, что люди выдумали и создали себе так много богов и религий и теперь гордятся ими один перед другим и уничижают за это друг друга.

Я говорил уже тебе, Юдифь, что ты счастлива, что можешь верить с детской простотой. Но никогда не смотри на других так, как смотрели наши предки и как смотрят религиозные евреи до сего времени. Если есть Бог, то Он должен быть Богом не только одних евреев, но и всех народов!"

Взором, полным любви, смотрела Юдифь на Соломона, когда он воодушевленно произносил эти слова.

"Вот об этом-то я и хотела говорить с тобою сегодня, мой Соломон, - произнесла Юдифь. - Это больше всего занимает мое сердце. С самого детства меня учили любить только наш еврейский народ и его религию, а на всех других людей смотреть, как на гоев, и на их религиозные верования, как на ложные, противные Богу. Теперь я не ребенок, чтобы слепо верить всему, что говорят другие, и хотела бы знать, за что я должна любить то, что я люблю, и за что ненавидеть то, что я должна ненавидеть. Правильно ли это?

За что я должна любить наш народ и его религию, я уже хорошо знаю. По этому поводу я много слышала и читала, знаю истории нашего народа и его религию и верю, что она дана Самим Богом, хотя многое еще непонятно мне, не может вместиться в моем разуме. Но мы живем и каждый день сталкиваемся со многими людьми, которые верят иначе, чем мы, и среди них есть немало очень хороших людей.

Вследствие этого у меня все усиливается желание ближе познакомиться с религиями окружающих нас людей, посмотреть их богослужения, чтобы судить о них по собственным наблюдениям. Изучать различные религии только по книгам, мне кажется, не совсем правильным. Лучше всего можно сделать это, наблюдая за ее последователями. Ты ведь знаешь, что родителям нашим очень не понравилось бы, если бы я пошла в церковь или молитвенный дом и присутствовала на богослужении. Вот я и решила открыть все это тебе, спросить у тебя совета. Папе и маме я этого не говорю, я знаю, что они будут недовольны мною за такие мысли. Ты теперь можешь быть моим судьей, если мои мысли неправильны, то забудем этот разговор. Но мне нужно было открыть кому-либо мое сердце".

Соломон все время внимательно слушал, что говорила Юдифь. Он не верил в Бога, но высказанное Юдифью желание присутствовать на чуждых евреям богослужениях, казалось ему странным. Несколько минут он сидел молча, склонив свою голову. Юдифь с тревогой следила за меняющимся выражением его лица.

"Ну что, Соломон, - обратилась она к нему после короткого молчания и положила свою руку на его сложенные на коленях руки, - ты тоже начинаешь думать, что твоя Юдифь - еретичка и отступница от религии отцов?"

"О нет, Юдифь, ведь я же сказал тебе, какого я мнения о всех религиях. Но когда ты говорила о своем намерении посетить чуждые евреям богослужения, мне показалось это неестественным. Почему явилось такое чувство, я и сам совершенно не знаю. Быть может, вследствие тех влияний и взглядов, в которых я с детства был воспитан, пока сам не научился рассуждать.

Знаешь, Юдифь, пусть все, о чем мы с тобой говорили, останется пока тайной. Не говори об этом ни с твоими, ни с моими родителями, а то в их головах могут возникнуть Бог знает какие мысли. Это, наверно, сильно огорчило бы их. Что же касается нас с тобой, то в самом деле, хорошо было бы когда-либо пойти в некоторые храмы, чтобы послушать и посмотреть, что там делается. Я такими вопросами никогда не интересовался, а поэтому тоже еще нигде, кроме нашей синагоги не был, да и там бывал лишь только, чтобы не обидеть родителей".

Когда Соломон, простившись со всеми, вместе со своими родителями ушел домой, Юдифь осталась в своей комнате и долго не могла уснуть. Чувства радости и печали попеременно наполняли ее сердце. Наблюдая за выражением лица Соломона во время их разговора, смотря, как оно изменялось, когда она открыла ему свой план посещения различных молитвенных домов, она увидела, что Соломона нельзя было еще причислить к сознательным атеистам. Хотя он и говорил, что не верит в существование Бога, все же, хотя и бессознательно, в его сердце жила еще любовь к религии евреев и со временем он может сделаться вполне верующим человеком. Это открытие было большой радостью для Юдифи. Но, с другой стороны, его выражение "чуждые еврейству религии" говорило ей о том, что он, хотя и недоволен отношением своего народа к другим верованиям и их носителям, но все же, хотя и бессознательно, стоит на стороне евреев и может стать большим фанатиком. Это обстоятельство наполняло ее сердце тревогой и тихой скорбью.

"О, Иегова! - воскликнула после долгих размышлений Юдифь. - Если Ты вездесущ и всеведущ, то Ты знаешь все помышления мои. Дай мне постигнуть Тебя, Твою истину, не оставляй меня блуждать впотьмах, в полном неведении".

"Какая я странная, в самом деле, - подумала она дальше. - В детстве я надоедала папе, маме и дедушке вопросами о Боге, а вот теперь начинаю надоедать тем же и Соломону. Что подумает он обо мне после сегодняшней беседы? Ну, впрочем, все равно, я знаю, что он меня любит, а если это и было глупостью с моей стороны, то он простит все и забудет про это. Ведь все люди так много творят в своей жизни и говорят различных глупостей!"

После вышеописанного разговора прошло около двух месяцев. В один из зимних вечеров в доме родителей Соломона между родителями Юдифи и им происходил довольно серьезный разговор. На лицах всех беседующих лежала глубокая печаль. Г-жа Вейнберг часто вытирала набегавшие на глаза крупные слезы. Соломон также сидел, опустив голову, и тяжелые вздохи вырывались из его груди.

"У меня нет на нее больше никакого влияния, - проговорила после короткого молчания мать Юдифи, с усилием сдерживая давившие грудь рыдания, - у отца тоже, мы вообще совершенно потеряли голову и не знаем, что делать. Нам так тяжело за гибель нашего ребенка и стыдно перед другими людьми. Но она, словно помешанная или чем-то очарованная, на все наши просьбы и угрозы твердит все одно и то же: "Я знаю, что вам всем тяжело, и мне это так больно, но не могу же я оставить все, что мне свято, слушая людей более, нежели Бога". - О, е! е! е! - зарыдала г-жа Вейнберг.

"Юдифь, Юдифь, моя бедная Юдифь! Неужели ты совершенно потеряна для всех нас, так любящих тебя!"

Все сидели со слезами на глазах, понурив головы.

"Я тоже совершенно ничего не могу от нее добиться, но все же я еще надеюсь, что все улучшится. Раза три уже старался я говорить с ней, умоляя ее оставить свое увлечение ради меня, родителей и ради своего народа, но она всегда говорит одно и то же: "Нет, не могу, Соломон, я люблю моих родителей, тебя и мой народ еще больше, чем раньше, но оставить моего Искупителя ради вас - это было бы, поистине, чем-то чудовищным. Это было бы больше, нежели самоубийство, - здесь идет вопрос не о самоубийстве тела, которое рано или поздно все равно должно умереть, но о самоубийстве души!"

Эти слова мне были совершенно непонятны, и я не знал, что и говорить ей. Я думаю, что она в последнее время очень много размышляла и этим слишком расстроила свои нервы. К тому же явился этот ужасный человек и сильно подействовал на ее впечатлительную душу. Но у меня есть еще глубокая надежда, что со временем все это пройдет".

Этот разговор произошел в доме Бернштейнов по следующему случаю: приблизительно недели через три после того, как Юдифь открыла Соломону свое намерение познакомиться с другими религиозными верованиями, город Г. посетил приезжий проповедник русской протестантской церкви. О предстоящих собраниях, которые должны были произойти в молитвенном доме этой общины, население города было извещено через расклеенные по городу объявления. В этих объявлениях находился призыв к еврейскому населению, которое так же приглашалось на предстоящие собрания. Автор объявлений обещал сказать много интересного и полезного и для Израиля. Хотя эти объяснения быстро были срываемы и уничтожаемы евреями и другими противниками евангельской проповеди, которые не только сами не желали идти слушать, но и другим не давали прочитать эти объявления, все же одно из них увидели проходившие по улице Соломон и Юдифь.

"Ну, вот видишь, Соломон, - обратилась к нему с улыбкой Юдифь, прочитав текст объявления. - Несколько времени тому назад мы с тобой сговаривались посетить некоторые из христианских храмов, чтобы послушать и посмотреть на богослужения других людей, а вот теперь нас даже приглашают. Ведь у русских людей имеется пословица, которая говорит, что незваный гость хуже татарина, однако тот, который отказывается, когда его зовут на что-либо доброе, тоже не лучше. Наверно, многие из наших евреев будут присутствовать на этих собраниях, а поэтому никто не будет удивлен, увидев нас с тобой. При этом наши родители, если узнают об этом, будут совершенно спокойны. Ведь чудный случай, не правда ли?"

"Это верно, - ответил Соломон, - на этот раз я с тобою совершенно согласен. Мне тоже очень интересно, что хочет говорить об евреях или евреям этот человек. Хорошо, значит сегодня идем. В половине восьмого я зайду за тобой, и тогда пойдем удовлетворять твое давнишнее любопытство и желание, впрочем, теперь и мое", - добавил весело Соломон.

Довольно большой зал молитвенного дома был переполнен слушателями, когда туда вошли Соломон и Юдифь. Окинув взглядом всех присутствующих, они заметили около двадцати человек знакомых евреев. Два незнакомых человека, сидевшие на самой задней скамье, встали со своих мест и предложили им сесть, сами же заняли место у дверей. Эта вежливость со стороны незнакомых и грубых на вид людей очень удивила Юдифь. Поблагодарив за любезность, они заняли предложенные места.

Через несколько минут в зале раздалось пение небольшого хора. Содержание слов и мелодия песни сразу захватили все сердце Юдифи. В них ей послышалось что-то близкое, родное сердцу, это была давнишняя песнь ее души. Простота и сердечность звучала во всем. Прислушиваясь к словам песни, Юдифь размышляла: "Эти люди верят и прославляют того же Бога, как и мы евреи, только здесь более простоты и благоговения". Хор пел:

О Иегова, через волны,

Через пустыни нас веди.

Слабы мы, но силы полный

Нас приблизь к Своей груди.

Манной с неба, манной с неба

Слабых нас, Господь, питай!

О, открой Свои потоки

Из скалы святых даров,

Столб Твой огненный, высокий

Да хранит нас от врагов!

О Спаситель, о Спаситель!

Будь для наших душ щитом.

Мы стоим у Иордана,

Проложи чрез реку путь,

Чтоб в равнинах Ханаана

Твой народ мог отдохнуть.

Песни славы, песни славы

Вознесутся там Тебе.

Эти слова отзывались в сердце Юдифи, как отдаленное эхо седой древности, далекого прошлого. Перед ней быстро пронеслись картины из истории Израиля, когда тот шел в землю обетования под водительством сильной и крепкой руки Иеговы.

Последние слова песни: "Чтоб в равнинах Ханаана Твой народ мог отдохнуть" замолкли в пространстве, а Юдифь все еще сидела с опущенной вниз головой, ее большие глаза были наполнены слезами. Соломон также сидел с серьезным, задумчивым лицом.

Но вот после короткой паузы хор запел другую песнь, которая своим содержанием еще больше поразила сердце Юдифи. Хор пел:

Земля трепещет, и, сверкая,

Катится гром из края в край.

То Божий глас гремит, взывая:

Израиль, Мой народ, внимай!

Израиль, ты Мне строишь храмы,

И храмы золотом блестят,

И в них курятся фимиамы,

И день и ночь огни горят.

К чему Мне ваших храмов своды,

Бездушный камень, прах земной?

Я создал землю, создал воды

И небо очертил рукой.

К чему Мне злато? В глубь земную,

В утробу вековечных скал

Я влил, как воду дождевую,

Огнем расплавленный металл.

К чему куренья? Предо Мною

Земля, со всех своих концов

Кадит дыханьем под росою

Благоухающих цветов.

К чему огни? Не Я ль светила

Зажег над вашей головой?

Не Я-ль, как искры из горнила,

Бросаю звезды в мрак ночной?

Твой скуден дар, есть дар бесценный -

Дар, нужный Богу твоему:

Ты с ним явись, и примиренный

Я все дары твои приму.

Мне нужно сердце чище злата

И воля крепкая в труде,

Мне нужен брат, любящий брата

И верный Мне всегда, везде.

Каждое слово этой песни врезывалось в ее сердце. Как при пении первой песни перед ней прошла вся картина выхода из Египта и странствование Израиля по пустыне, так при слушании последней перед ней ярко встала вся последующая история ее народа.

"К чему куренья, к чему золото и к чему жертвы? - шептали уста Юдифи, повторяя слова песни. - Разве Ему, сотворившему всю вселенную, нужно, чтобы Его собственность брали от Него и приносили Ему же в дар, как будто это было наше? Да, сердце чище злата и любовь одного человека к другому, -это действительно самый большой для Него дар!"

Рой мыслей наполнил при этом ее голову, но заниматься ими в данную минуту не было времени. Перед собравшимися слушателями на возвышенном месте у стола, покрытого белой скатертью, появился средних лет человек с раскрытой книгой в руках. Его приятное, энергичное лицо было обрамлено большой черной бородой. Проникающим в сердце взором, он обвел всех присутствующих, как бы стараясь заглянуть в душу каждого слушателя.

Сильным голосом он произнес: "В этом помещении, как вы уже читали в объявлениях, произойдет, начиная с сегодняшнего вечера, ряд собраний с чтением и разъяснением Библии. И вот, прежде чем приступить к чтению этой чудной книги книг, дарованной Самим Богом сынам человеческим, я предлагаю обратиться к Богу в молитве, дабы Он благословил нас и дал разумение Его Слова. Внешних предметов богопочитания у нас здесь, как вы видите, нет, но Он присутствует во всякое время и на всяком месте, где люди собираются во имя Его. Живой и вездесущий Бог не нуждается в мертвых предметах, напоминающих о Нем, ибо Он Сам хочет напоминать людям о Своем присутствии. И если мы встаем, чтобы приветствовать постороннего человека, то тем более, сознавая присутствие Бога и обращаясь к Нему, мы должны встать в благоговении перед Ним. Поэтому встанем и будем молиться!"

Все собравшиеся встали со своих мест, за исключением присутствующих евреев, смотревших друг на друга, не зная, что делать. Некоторые из них решительно встали, остальные продолжали сидеть. Находясь позади всех, Юдифь все время наблюдала за их поведением. Сама она встала по приглашению первая, а за ней последовал и Соломон.

Горячая, детски-простая молитва полилась из уст стоявшего впереди человека. Как дитя, обращаясь к своему отцу, открывает свои нужды, так и этот человек обращался в простых словах к Богу. Юдифь не слышала ничего подобного в своей жизни. Она слышала, как читали еврейские молитвы ее родители, и сама она читала молитвы, написанные тысячелетия тому назад, заученные наизусть и повторяемые нередко без понимания их смысла. Это была часто мертвая форма без животворящего духа. Но здесь звучали не мертвые, заученные слова и выражения, а изливающаяся из сердца просьба о насущной нужде. Это была живая, проникнутая верой беседа человека с невидимо присутствующим Богом.

Когда молившийся в заключении произнес "Аминь", все верующие повторили вслед за ним.

"Аминь", - повторила вслед за всеми Юдифь. Соломон с недоумением посмотрел на нее.

"Что с тобой, Юдифь, ты ведешь себя, как эти люди, встаешь, когда предлагают, и повторяешь их слова. Посмотри, наши все, за малым исключением, сидят молча. Хорошо ли ты поступаешь, Юдифь?"

"Я думаю, что ничего плохого не делаю, мой Соломон. Неужели мы не должны стоять на стороне истины и соглашаться с нею, если слышим ее первый раз в жизни? - ответила Юдифь. - Во всем, что мы здесь наблюдаем и слышим, я вижу и чувствую одну лишь истину".

Дальнейшая их беседа была прервана, так как проповедник, призывая всех слушателей к вниманию, начал читать одно из библейских повествований, из 53-й главы Книги пророка Исаии, где в сжатой, но сильной картине изображена вся жизнь Иисуса Христа от Его рождения до смерти на Голгофском кресте.

Окончив чтение, он в кратких словах коснулся истории израильского народа и чудной надежды его на пришествие Мессии. Он указал, что Мессия должен был на основании пророчества прежде всего, как Агнец Божий, умереть за народ. Через Свою смерть Мессия должен был освободить людей от рабства греху и вечной смерти подобно тому, как умершие когда-то в Египте агнцы освободили в ту ночь евреев от рабства фараона и от смерти вместе с египтянами. То, что случилось в древности в Египте, было лишь символом, прообразом того, что впоследствии Бог совершил во Христе Иисусе, о Котором говорил пророк Исаия, что Он презрен, умален, Муж скорбей, что Он, как Агнец, был веден на заклание, потому что Он взял на Себя наши грехи.

"Дорогие, - обратился проповедник к своим слушателям, - давайте теперь всмотримся в жизнь Иисуса Христа из Назарета. Разве Он не был презираем и уничижаем в те времена? Книжники и фарисеи ненавидели Его в продолжение всей Его жизни, пока, наконец, не решили предать Его позорной смерти на кресте, удалить Его из своей среды. Римские воины, язычники, сплетши венец из терновника и возложив Ему на голову, ударяя палкой, насмехались над Ним, говоря: "Радуйся Царь Иудейский!" Разве это не было уничижение? А разве Он не был, как Агнец, веден на заклание, когда нес Свой крест к месту казни, падая под его тяжестью? При всем этом Он был, действительно, как Агнец, - безгласен. Ни ропота, ни жалобы на своих истязателей.

Это совершилось в то далекое время, но это пророчество Исаии сбывается в отношении Христа Иисуса и до наших дней. Здесь, как я вижу, много моих друзей-евреев. О, как я хотел бы, чтобы вы заглянули сегодня немного в ваше прошлое и настоящее. Разве в наши дни ваши духовные вожди и руководители не продолжают всеми силами выставлять пред вами Иисуса Христа, Сына Божия, настоящего Мессию Израилева, как самозванца и обманщика? Разве это не презрение и умаление Христа в продолжение многих веков?

Правда, все религиозные люди израильского народа еще продолжают ожидать Мессию. Но Кто будет Тот, Который вскоре придет? Кто будет Этот грядущий Мессия? Конечно, если мы начнем говорить об этом, кто как думает, то мы можем ошибиться. Но Бог, обещавший послать Мессию, позаботился заранее предсказать о Нем. Посмотрим, что говорит о Мессии один из вдохновенных Богом пророков, пророк Захария в двенадцатой главе, десятом стихе своей книги. Вот его слова о грядущем Мессии: "И они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают о единородном сыне".

Кого когда в своей истории уже пронзили евреи? Кто придет к ним снова? Тот, Которого они пронзили в прошлом, есть Иисус, сын Давидов. Это должно было случиться по предопределению Божию, кровь непорочного, невинного Агнца должна была быть пролита для искупления Израиля и всего мира, для освобождения людей от их грехов. Об этом предсказал пророк Исаия, Даниил и другие. Но теперь должно сбыться и другое предсказание: Израиль должен с верою воззреть на Того, Кого пронзили их отцы.

Сегодня через меня Бог обращается еще раз ко всем вам, сыны Израиля, и всем другим, находящимся в этом собрании..." - В это время многие из евреев, с шумом оставив свои места, вышли из зала, когда все снова успокоилось, проповедник продолжал:

"О, дети Израиля, к вам первым послал Он Своих учеников с проповедью Евангелия после Своего славного воскресения. К вам первым и я обращаю свое слово, приехав в этот город. Вам первым из всех народов Господь хочет дать мир сердца и радость жизни. Вас первых Он хочет благословить величайшими благословениями, которые Он обещал еще праотцу вашему Аврааму. Не продолжайте же вашего упорства и противления Тому, Кто пролил за ваши беззакония Свою невинную кровь. Не продолжайте в вашем ожесточении вплетать все новые шипы в Его терновый венец. Не продолжайте пронзать Его вашим неверием, уничижать и отвергать. Обратитесь к Нему всем сердцем в покаянии и молитве!

Когда же наступит для вас, находящихся здесь, тот славный день, что вы воззрите на Того, Которого пронзили руки ваших отцов? Когда в слезах раскаяния припадете к Его пронзенным за ваши грехи стопам? Он ждет! Его взор с любовью обращен на каждого из вас и в этот момент. Как заблудшую овцу дома Израилева, Он хочет вернуть тебя домой. Он призывает вас сегодня, слушайте что Он говорит: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Ты, обремененное грехом, ты, тоскующее и не имеющее покоя в этом мире сердце, приди, приди сегодня, и Он даст тебе покой, покой на веки..."

Замолкло последнее слово горячего призыва. Все собравшиеся по предложению проповедника склонили колени для молитвы, за исключением нескольких оставшихся еще в собрании евреев. Молитвы раскаяния и призыва о помощи горячим потоком полились из сердец многих присутствующих.

Юдифь, внимательно слушавшая в продолжение всей проповеди, сидела с полными слез глазами. Теперь ей живо припомнилось, как она, еще тринадцатилетней девочкой, будучи на даче у дедушки, слышала памятную ей беседу и спор дедушки с приезжими раввинами об Иешуа. Еще тогда ей показалось, что один из раввинов был более прав, чем дедушка. И вот сегодня она слышит живую евангельскую проповедь о Мессии.

Какой-то внутренний голос все время шепчет ее сердцу: "Да, это все непреложная истина, которую ты должна принять. Он Мессия - Агнец, умерший за всех евреев, за весь мир и за тебя. Мы должны принять Его, Которого пронзили!"

"И ты тоже", - шепчет внутренний голос.

"И я?" - произнесли тихо уста Юдифи, как бы задавая вопрос невидимому собеседнику.

Соломон все время наблюдал за выражением лица молодой девушки. Раза три он предлагал оставить собрание и пойти домой. Ему не нравилась проповедуемая здесь так открыто и просто истина о Христе. Но Юдифь все время отказывалась и просила его обождать еще немного.

Хотя Соломон и был модно-неверующим молодым евреем, но это неверие, как видно, было лишь поверхностным налетом, в глубине души он оставался еще настоящим иудеем. Слыша истину о Христе, об отношении к Нему евреев, в нем все более и более обнаруживалось его внутреннее глубокое чувство. Ему было очень больно смотреть, что Юдифи, которую он любил всем сердцем, нравилась проповедь, что ей казались истиной слова этого человека. Судя по выражению ее лица и этим слезам на глазах, она была вполне согласна с проповедью.

Теперь, когда все склонили свои колени для молитвы, Соломон, как еврей, почувствовал, что для него было бы оскорблением оставаться и присутствовать при молитвах этих людей. Почти грубо, с раздражением в голосе он опять предложил Юдифи покинуть зал и пойти домой.

"Нет, Соломон, - ответила тихо Юдифь, - я не могу идти в эту минуту, скоро как видно конец, и я хочу остаться здесь до конца".

Ее сердце усиленно билось, когда она слышала горячие молитвы, в которых было много просьб об обращении Израиля. Юдифь чувствовала, что и она является грешницей, она, как и другие евреи, упорствовала и противилась Христу Иисусу до сего дня. Она считала Его обманщиком и лжемессией, она уничижала и презирала Его.

Эти мысли, как молния, пронеслись в ее уме и заставили сердце сжаться от глубокой боли.

"А теперь, что я делаю? Когда все благоговейно склонили колени перед Ним, я упорно сижу и даже не встану со своего места. О, Боже, - шептала Юдифь. - Но что скажет Соломон, родители, народ?.." "А что скажет Он, любвеобильный Агнец Божий?" - прозвучал как бы в ответ внутренний голос.

Забыв о родителях, о присутствии Соломона, со словами: "Прости меня, о Иешуа", она бросилась на колени. Потрясающая, долго сдерживаемая молитва пламенного раскаяния полилась из ее сердца. Молитва за себя, а потом за своих родителей и за весь народ. Сидевшие еще в собрании евреи с изумлением и недоумением смотрели в ее сторону. Соломон сидел около склонившейся Юдифи, смотря на нее недоумевающим, испуганным взором.

"О Господь мой и Бог мой, о Иешуа-Мессия! - продолжала Юдифь. - Отныне я хочу служить Тебе всем сердцем, быть Твоей рабой и принадлежать Тебе всецело. Помоги же мне идти теперь за Тобою! Аминь".

"Аминь, аминь", - повторили десятки голосов молящихся людей.

Руководящий собранием начал возносить благодарственную молитву Господу за эту овцу из дома Израилева, возвратившуюся отныне к своему Пастырю. Соломон пришел в себя и, грубо подняв стоявшую на коленях Юдифь, схватил ее под руку и почти силой повел ее вон из собрания. Фанатик-еврей со всей силой проснулся теперь окончательно в его сердце. В этом состоянии он готов был задушить своими руками ту, которую так горячо любил, или побить ее камнями за то, что она называла своим Господом Иисуса Христа, обращаясь к Нему с молитвой. Юдифь кротко повинуясь, как во сне шла вместе с ним, не говоря ни слова и не обращая внимания на его грубое поведение.

До самого дома они не проронили ни одного слова. Соломон шел, тяжело дыша, - в его груди все клокотало, он задыхался от гнева на проповедника, на всех этих людей и на Юдифь. Сердце девушки, наоборот, было наполнено глубоким миром. Ей было жаль идущего рядом с ней Соломона, она чувствовала, что происходит в его сердце, а поэтому сочла за лучшее хранить молчание и не вызывать у него еще большего раздражения.

Подходя ближе к дому, она начала думать, как встретят ее теперь родители и все еврейское общество. Многие из евреев были свидетелями ее обращения. Наверно, в этот же вечер весть о случившемся разнесется среди всего еврейского населения.

Едва успевая бежать за быстро идущим Соломоном, она тихо взывала к Господу о помощи. Она просила, чтобы Он, Всевидящий и Вездесущий, укрепил ее в предстоящие часы встреч с родителями и дал ей мудрость и терпение.

Когда они подходили к дому, Юдифь совершенно успокоилась. Ее тихая молитва была услышана Тем, к Кому она обращалась за помощью. Какой-то внутренний голос говорил ей: "Не бойся, Юдифь, будь тверда, Я Сам буду с тобою". От сознания, что Господь не оставит ее, тихая радость наполнила сердце девушки, и улыбка озарила ее лицо.

Родители и младшие сестры сидели в гостиной, каждый со своей работой, когда Юдифь и Соломон пришли домой. Не раздеваясь, с шапкой в руках, Соломон молча тяжело опустился в кресло, а Юдифь тихо прошла в свою комнату.

Опустив голову, Соломон продолжал сидеть, нервно ломая руки: тяжелые вздохи вырывались из его груди. Родители и сестры Юдифи посмотрели молча с удивлением друг на друга. Они видели, что между Юдифью и Соломоном что-то произошло.

Г-жа Вейнберг, прежде всех почувствовала материнским сердцем какую-то грозу, неожиданно нависшую над ними. Подойдя к нему, она положила руку на его склоненную голову и спросила:

"Что с тобой, Соломон? Что между вами произошло?"

Очнувшись, как бы от сна и подняв глаза на г-жу Вейнберг, Соломон прокричал, почти задыхаясь от гнева, не будучи больше в силах сдерживать себя.

"Спросите Юдифь, пусть она расскажет вам сама. Впрочем, не стоит, не спрашивайте ее. Она - отступница! Она опозорила всех: вас, меня и весь наш еврейский народ. Об этом, наверное, знает уже весь город!"

Г-жа Вейнберг, побледнев, опустилась на стоящий возле Соломона стул, она не знала еще, в чем дело, и с недоумением смотрела на него. Давид Вейнберг, бросив читать газету, серьезно посмотрел на молодого человека. До сих пор он думал, что дурное настроение Соломона происходило от пустой размолвки между ним и Юдифью.

"В чем дело, - спросил он строго, - что с Юдифью, чем она всех опозорила?"

"Да, что с нашей дочерью? Скорее скажи, Соломон, - волнуясь спросила мать. - Сарра, позови скорее Юдифь, почему она не идет к нам? Пусть расскажет сама, в чем дело!" - обратилась она к младшей дочери.

Юдифь вошла в гостиную. Взоры всех обратились на нее, но она была совершенно спокойна, только на ее обыкновенно веселом лице заметно было больше серьезности и сосредоточенности. Она только что прекратила свою беседу с Господом. В то время, когда в гостиной происходил вышеописанный разговор, Юдифь, войдя в свою комнату, склонила колени у ног своего Искупителя и молила Его, чтобы Он открыл сердца ее родителей к принятию Мессии, как своего личного Спасителя.

"Помоги мне теперь, мой Спаситель!" - произнесла она, когда сестра постучала в дверь ее комнаты.

"Ты звала меня, мама?" - обратилась она к матери.

"Садись здесь", - ответил вместо матери отец, указывая ей на стул. Юдифь молча села. Она чувствовала, что для нее наступила серьезная минута, минута объяснений. Она знала, что теперь должна открыто перед родителями, сестрами и Соломоном исповедовать свою веру во Христа Иисуса, как Сына Божия, а это для только что обращенной и не успевшей еще одуматься Юдифи был очень тяжелый и серьезный шаг.

"Слушай, Юдифь, - обратился к ней отец. - Мы хотим знать от тебя самой, что ты сделала, что произошло между тобой и Соломоном? О каком позоре для нас и для нашего народа говорит он?"

Юдифь слушала молча, опустив голову. Все смотрели на нее, ожидая ответа.

Наконец, после некоторого молчания, подняв голову и глядя в глаза своему отцу, она начала тихим, но твердым голосом:

"Да, папа и мама, что-то произошло, впрочем не между мною и Соломоном, а только со мной. Но это не позорит вас, Соломона или еще кого-то. Я хотела бы, чтобы то же произошло с вами, с нашим народом и вообще со всеми, живущими на земле".

"Говори скорее и яснее, не заставляй нас так долго страдать", - проговорила мать.

"Да, мама, я не хочу, чтобы ты или кто-либо другой страдали, но чтобы все радовались вместе со мною. Того, что наполняет мое сердце в эту минуту и что произошло со мной в сегодняшний вечер, я не могу передать в нескольких словах. Поэтому прошу, милая мама, извини меня, что не могу так коротко высказать".

"Она - отступница, опозорившая нас всех", - прокричал, волнуясь, Соломон, который не мог больше сдержаться и не желал, чтобы Юдифь как-нибудь оправдалась или повлияла на родителей.

"Отступница?" - повторили родители и сестры в один голос, вопросительно глядя на Юдифь.

"Да, отступница, что вы ее слушаете, она христианка!"

"Христианка? Наша Юдифь христианка?" - повторили все в один голос снова.

"Обожди, Соломон", - прокричал уже грозно Вейнберг. Встав с кресла, он подошел к дочери. Смотря на нее свирепым взором, он спросил: "Правда ли то, что говорит Соломон?"

Все притихли, отец стоял около дочери. Он весь дрожал от охватившего его гнева.

"Ах, Давид, успокойся, пусть Юдифь сама все расскажет", - вмешалась г-жа Вейнберг. Его вид был страшен и для нее. Она еще никогда не видела его таким за все долгие годы супружеской жизни.

"Садись вот здесь, около меня".

Вейнберг, тяжело дыша, опустился на стоящий около жены стул.

"Ну, расскажи, что ты хотела нам сообщить? - вновь обратилась она к сидевшей молча, перепуганной Юдифи. - Потерпи и ты, Соломон, пусть она сама расскажет нам обо всем, происшедшем с нею в сегодняшний вечер".

"Да, - начала она твердым и решительным голосом, - Соломон говорил правду: я действительно верю в Иисуса Христа, как Мессию евреев и моего личного Искупителя и Господа".

При этих словах Вейнберг, как ужаленный, вскочил со стула, но жена удержала его.

"Еще в детстве я слышала о Нем, несколько раз в моем сердце происходила борьба: Мессия Он или нет. Сама я не могла решить окончательно этого вопроса. Я помню, как однажды спрашивала об этом у дедушки, помню еще его спор с другим раввином, который доказывал, что Иешуа есть Мессия Израиля. Сегодня мы с Соломоном пошли на христианское собрание, к ним приехал из другого города проповедник. Слушая чтение Библии и его проповедь, я окончательно увидела, что Он, т.е., Иешуа, действительно Мессия, Сын Благословенного, Который нашими предками был распят на кресте и умер там, как предназначенный для мира Агнец Божий. Увидев все это так ясно, я отдала Ему мое сердце и отныне я, ваша дочь, являюсь Его рабой и последовательницей".

Во время этого объяснения она видела, как быстро менялось выражение лиц отца и матери, она замечала, что в их душе происходит страшная борьба и что они с большим усилием сдерживают себя.

При последних словах девушки мать, схватив себя за голову, громко заплакала, отец встал и начал ходить взад и вперед по комнате, ломая руки, сестры и Соломон сидели также со слезами на глазах.

"Уйди с моих глаз!" - проговорил Вейнберг, задыхаясь от гнева и указывая дочери на дверь. Опустив голову, Юдифь тихо вышла из комнаты...


ГЛАВА 4

ГЛАВА 4. ГОНИМАЯ ЗА ИМЯ ХРИСТА

Вражда родителей. Клятва матери убить свою дочь.
Изгнанная из дома. Доверившаяся Господу.

Вражда родителей.

Около часа продолжался истерический плач матери. Отец отправил других дочерей спать. Соломон сидел, понурив голову.

"Горем и слезами, Рахиль, мы делу не поможем, - обратился к жене немного успокоившийся Вейнберг. - Нужно что-либо предпринять. Мы все трое более всех любим Юдифь и сознаем, насколько гибелен для нее и тяжел для нас сделанный ею шаг. Но, быть может, общими силами, мы еще сможем спасти ее от этого увлечения. Было бы хорошо, если бы ты, Соломон, спокойно и по порядку рассказал нам теперь, как все это произошло. Ведь последнее время ты был с ней вместе больше, чем мы, мы доверили тебе нашу дочь вполне".

"Да, - добавила г-жа Вейнберг, успокоившись в это время от своих рыданий", - расскажи нам, Соломон, обо всем.

Немного успокоившийся от всего только что пережитого, Соломон описал родителям все уже известные нам предшествующие обстоятельства, вплоть до событий этого вечера. Он рассказал, что в последнее время Юдифь усиленно занималась религиозными вопросами, что она делилась с ним своими мыслями, в которых он ничего плохого не подозревал и отчасти сам их разделял. В этот вечер, желая удовлетворить ее давнишнее желание познакомиться с другими религиями, а также и свое любопытство, которое возбудил в нем приезжий совратитель своими афишами с призывом к еврейскому народу, он решил пойти с Юдифью на христианское собрание.

После короткого молчания Соломон продолжал: "И вот там, в этом собрании, произошло нечто, чего я не ожидал и никогда не мог допустить даже в мыслях. Приехавший евангелист доказывал, что Иешуа действительно Мессия Израиля и Спаситель мира. При этом он все время цитировал еврейских пророков, говорящих о пришествии Мессии. Наблюдая за Юдифью, я заметил как внимательно следит она за речью, ловя каждое слово. Я хотел увести ее, но каждый раз уступал ее просьбам и оставался. Мне было страшно неприятно и больно за нее, правда, я не верил в Бога, но для меня, как еврея, было больно внимание Юдифи к речи этого человека, которая, как мне казалось, была направлена исключительно к обвинению евреев в убийстве Иешуа.

Когда говорящий закончил свою речь, все присутствующие, по его предложению, склонили колени для молитвы. Многие из евреев вышли из помещения, некоторые же остались сидеть, как видно, из любопытства. Я тоже, поднявшись, хотел уйти, но Юдифь удержала меня и на этот раз...

Мы с нею сидели позади всех, и вот после молитвы одного человека Юдифь вдруг быстро опустилась на колени и начала молиться так же, как и эти люди. Сидевшие впереди нас евреи начали смотреть в нашу сторону, я был так ошеломлен всем этим, что не знал, что делать. Боль наполнила мое сердце. Было стыдно взглянуть на смотревших на нас евреев. Я был до крайности оскорблен и унижен.

Придя немного в себя и подняв ее с колен, я почти бегом выбежал вместе с ней из этого ужасного дома. Вот все, что я знаю и могу вам о ней сказать. Сильная любовь к Юдифи борется в моей груди теперь с другими, вызванными этим происшествием, чувствами. Я не могу дать себе ясного отчета, что со мной происходит. Я не верил до сего дня в Бога, не был религиозным человеком, но странно, я чувствую, что Юдифь оскорбила все мои святые глубокие чувства. Я вижу из этого теперь, что есть Бог и что евреи являются единственным народом в мире, имеющем правильное понятие о Нем и правильную, данную им Самим Богом, религию. Юдифь же стала сознательной отступницей от Бога и религии своих отцов, она сразу все отбросила и попрала.

Что я должен теперь делать? Ведь она моя невеста, вскоре мы должны были сочетаться, как быть теперь? Я не могу больше показаться вместе с ней в нашем еврейском обществе, многие из наших были свидетелями ее неистовой молитвы, в которой она просила Иешуа, чтобы Он обратил к Себе весь наш еврейский народ. Они видели и меня вместе с ней... Для меня она теперь совершенно потеряна!.. Мы не можем больше любить друг друга, даже больше этого, мы не можем быть даже друзьями... О, как могло это случиться?.. Юдифь, Юдифь!" - простонал Соломон, схватившись руками за опущенную голову.

В продолжение всего рассказа Соломона родители сидели молча, совершенно подавленные горем. На лице отца отражалась страшная внутренняя борьба. Мать сидела, склонив голову, со слезами на глазах. Они оба вполне сочувствовали молодому человеку и понимали его состояние. Глубоко страдали они за свою дочь. Когда Соломон умолк, Вейнберг, взяв его под руку, подвел к жене.

"Ты знаешь, Соломон, что наши сердца были привязаны к тебе, как к родному сыну, мы любили тебя всем сердцем, любим и теперь не меньше. Мы знаем также, что и ты нас любишь. Теперь мы потеряли ту, которая нас так крепко связала друг с другом и которую мы все так горячо любим. Мы все думали, что она принесет нам много радости в будущем, но она принесла такое страшное горе, которое мы не знаем, как устранить.

Когда она час тому назад, сидя здесь, сказала, что она христианка, я не понимал, что со мной делается, если бы не жена, не знаю, что мог бы я сделать в тот момент с моим ребенком. Я еще не знаю, что предпринять, как с ней поступить, но все же не хочу отчаиваться. Юдифь с самого раннего детства удивляла нас своим живым умом и не по летам глубокими вопросами. К тому же она была всегда крайне впечатлительна. Быть может, нам еще удастся возвратить ее к религии отцов к нашей общей радости. Нам придется теперь всем троим приложить все старания и употребить все средства, чтобы повлиять на нее. Теперь, я думаю, нам лучше всего оставить ее в покое на несколько дней, пусть она одумается сама в своем поступке. Строгостью едва ли удастся чего-нибудь достигнуть. Я очень сожалею о моей сегодняшней несдержанности. В этом отношении нашему народу нужно желать очень многого, но что делать, темперамент! Постараемся теперь достигнуть цели любовью, увещаниями и просьбами. Может быть, если понадобится, придется пригласить и нашего уважаемого раввина для беседы с нею. А потом увидим, что делать", - закончил Вейнберг.

"Да, ты прав, Давид, - добавила г-жа Вейнберг, - мы должны сделать все, чтобы спасти нашего ребенка, нашу любимую Юдифь. И ты, Соломон, поможешь нам в этом, не правда ли? Ты можешь очень сильно повлиять на нее, ведь я знаю, как горячо любит тебя наша Юдифь".

"О, да, - ответил ободрившийся молодой человек, - простите горячность моих суждений. Быть может, и в самом деле моя Юдифь еще не совсем потеряна для меня. Все, что зависит от меня, я готов сделать ради нее!"

Было уже около трех часов ночи, когда Соломон возвратился домой. Остальную часть ночи, как он, так и Вейнберги провели почти без сна. Обращение Юдифи в христианство было для них неожиданным и тяжелым ударом.

А в это же самое время в другой части дома шла другого рода, не похожая на первую и необыкновенная в этом доме беседа. Она происходила не между людьми, но между человеком и Богом.

Выйдя по приказанию отца в свою комнату, Юдифь почувствовала себя совершенно разбитой. Она привыкла с раннего детства жить в любви у всех окружающих ее, и теперь в первый раз в жизни она почувствовала, что потеряла эту любовь. Она увидела, что ее возненавидели самые близкие и дорогие ей люди.

Юдифь любила всем сердцем своих родителей и Соломона, редко можно было встретить такую нежную детскую привязанность. Соломон был также дорог ее сердцу. Вот уже несколько лет прошло с тех пор, как они встретились и полюбили друг друга. Он был всегда необыкновенно внимателен и нежен к ней. Она знала, что он любит ее всей душой. И вот теперь они выгнали ее из комнаты.

А всегда нежный и заботливый отец был сегодня так страшен, когда он, весь дрожа, стоял перед нею, что если бы не мама, он, кажется, готов был бы убить ее там же на месте. При этом воспоминании сердце девушки наполнилось щемящей болью.

Теперь она почувствовала себя совершенно беспомощной и одинокой в этом мире. Нет больше тех, с которыми она могла бы поделиться своим невыносимым горем, нет человека, на груди которого она могла бы выплакать все, чем было наполнено сердце. Мать, отец, Соломон, сестры, весь народ - все оттолкнули ее из-за Господа. Юдифь ясно сознавала, что теперь все было порвано между ними. Она чувствовала себя подобно человеку, сброшенному в море с палубы парохода, не чувствуя под ногами твердой почвы и не видя вблизи берега.

Долго в этот вечер раздавалось тихое рыдание в ее комнате. Это было первое тяжелое горе в ее жизни. Когда прошел первый приступ рыданий, Юдифь поднялась с постели, на которую она упала в изнеможении, войдя в комнату, и села на стоявший у окна стул. Была тихая лунная ночь. Яркие звезды переливались и мерцали как огоньки. Девушка устремила свои заплаканные глаза на чудную картину зимнего звездного неба. Погрузившись в созерцание, она просидела так некоторое время.

"Ты велик, мой Бог, в Твоем творении!" - проговорила она вслух, отрывая свой взор от звездного неба. Ее сердце начало наполняться миром. Сидя у окна, она начала припоминать всю свою жизнь, от раннего детства, когда она с родителями жила еще там, в отошедшем теперь от России западном крае. Она вспомнила вопросы о Боге, возникавшие в ее сердце, когда отец рассказал ей с сестрами историю их народа. Эти рассказы так возбуждали ее детский разум и пробуждали желание больше узнать о Боге.

Вспомнила она и ту знаменательную в ее жизни, случайно подслушанную беседу дедушки с раввинами. Вспомнила также последующую свою беседу с дедушкой.

Одна за другой быстро проносились перед ней картины детства: их бегство в начале войны, путь от фронта до города Г., первая встреча с Соломоном и последнее радостное и счастливое время, когда они были женихом и невестой. Вся эта панорама прошлого быстро пронеслась перед ее взором.

"Это был сладкий сон, сменившийся страшной, суровой действительностью! - подумала Юдифь. - Но что же дальше, что ждет меня теперь в этой действительности? Сон миновал, картина моей жизни изменилась. И слава моему Искупителю, что Он вывел меня из этого сна! Лучше проснуться здесь, на земле и жить действительной жизнью, чем открывать свои глаза только лишь при переходе в вечность и видеть перед собою страшные последствия духовного сна на земле".

Своим живым и развитым умом Юдифь взвешивала теперь все, что было за и против ее сегодняшнего решения. Она не старалась обольстить себя обманчивыми картинами предстоящей жизни. Последнее время она много читала еврейскую Библию. При этом ее более всего поражало, что все пророки, истинные служители Иеговы, переносили много различных гонений, а некоторые и мученическую смерть. Она вспомнила и то, что Сам Господь Иисус Христос тоже, будучи распят, умер самой мучительной смертью.

"Если ты хочешь идти за Ним, хочешь быть Его рабой и ученицей, тебя ожидает та же участь, Юдифь, - произнесла она вслух. - Первый шаг уже сделан. Наверно, весь город узнал об этом. Завтра на улице все наши будут кивать головами в мою сторону и показывать на меня пальцами... Пойти обратно? О, сохрани меня от такой мысли, мой Искупитель!" - проговорила она вновь, и с этими словами, склонив колени у ног своего Искупителя и Господа, забылась в молитвенной беседе с Ним. Продолжительная и горячая молитва возносилась к Всевышнему в ее освещенной луной комнатке.

"Ты знаешь, что душа моя с детства искала Тебя, о мой Господь! Сегодня Ты по милости Своей открылся мне в Твоем Слове. Ты омыл мое сердце Своею кровью. Но ты знаешь и видишь, что меня все оставили из-за Тебя. Все близкие, которых я так люблю, возненавидели меня и оттолкнули от себя. Нет больше у меня друга здесь на земле, нет никого, кто помог бы мне советом и поддержал бы меня в борьбе. Я одна, совершенно одна. Ты же знаешь, что я слаба, не знаю еще Твоих путей, не знаю, как идти. Не оставляй меня, не дай мне отступить теперь от Тебя в моей слабости и немощи. Ты знаешь все, что теперь может встретить меня в жизни, я же не знаю этого, помоги мне, мой Господь, во всяких тяжелых случаях, когда я буду изнемогать и не в силах буду бороться с ними".

Долгое время эта детская, простая молитва звучала в ее комнатке. В ночной тиши Юдифь беседовала со своим Искупителем, как будто бы Он стоял перед нею в Своем телесном виде. Она не сомневалась, что Он, действительно, находится с нею в этот тихий час ночи. От этой детской простой молитвы глубокий мир наполнил ее сердце.

"Я готова всюду пойти за Тобою. Да будет, мой Господь, Твоя воля во всей моей жизни отныне и навсегда!" - Так закончила свою беседу с Господом Юдифь.

Когда она поднялась с колен, ее освещенное луной лицо сияло от тихой внутренней радости и полного мира. Совершенно успокоившись в своем Искупителе, она забылась крепким и спокойным сном. Тот, к Кому она обращалась в молитве, послал Своего светоносного ангела охранять ее и поддерживать в пути к небесной и вечной отчизне.

Клятва матери убить свою дочь.

Теперь для Юдифи настали тяжелые дни, дни сильных испытаний, искушений и гонений со всех сторон. Родители и Соломон прилагали все силы и употребляли всевозможные средства для отвращения ее от веры во Христа Иисуса. Уговоры, приглашения в театр, на танцы и т.д. Но от всех этих раньше любимых развлечений она раз и навсегда наотрез отказалась. Она считала преступлением перед Богом пойти в театр или присутствовать на вечере с танцами. Она говорила: "Мне нет места в тех местах, где нет Иисуса, моего Господа, я должна быть лишь там, где мог быть Он". Все уговоры родителей и Соломона оказались тщетными, и они все более теряли надежду, а вместе с ней всякую сдержанность и терпение.

Несколько раз мать, оставшись с нею наедине, со слезами упрашивала Юдифь оставить свои убеждения и, раскаявшись, возвратиться к вере отцов. Эти мольбы и слезы любимой матери были самым сильным и великим искушением и испытанием веры.

"Подумай, Юдифь, и о твоем будущем, - начала однажды ее мать. - Ведь ты совершенно оставляешь свой народ. Весь город смотрит на тебя, как на отступницу. Пожалей нас, разве ты не замечаешь, как страдают из-за тебя твои мать и отец? Твои подрастающие сестры тоже почти каждый день должны оплакивать твой поступок. Им тяжело показаться в нашем еврейском обществе, из-за тебя и на них смотрят с презрением и насмешками. Вчера они пришли с вечера со слезами. Руфь заявила, что она теперь никуда не покажется из дома. Все спрашивают, где Юдифь, и не хотим ли и мы все перейти в христианство? Ах, Юдифь, неужели тебя не трогает наше страдание? А посмотри на твоего Соломона, что ты с ним делаешь? Насмешки и укоры сыплются на него со всех сторон. Ты больше не идешь с ним ни в одно из увеселительных мест, и он тоже сидит все время дома. Если так будет продолжаться дальше, то он, в конце концов, откажется от тебя. Кто захочет иметь своей женой отступницу-еретичку?"

"Знаешь, мама, - ответила Юдифь, - я все это вижу и знаю. Мое сердце болит за всех вас, за Соломона и за весь наш народ. Но, мама, не могу же я оставить Бога и Его повеления? Если бы я сделала теперь этот шаг, я была бы действительной отступницей, и мой грех перед Ним был бы тяжким, сознательно сделанным грехом. Этим я променяла бы вечное на временное и небесное на земное. Я всех вас люблю не меньше, но еще гораздо больше чем раньше, также я люблю и Соломона, но ходить с ним по различным увеселительным местам я не могу. Все эти места противны моему Господу, моему Небесному Жениху, а я хочу быть Его верной невестой, преданной Ему больше, чем кому-либо из людей".

До сих пор г-жа Вейнберг слушала терпеливо свою дочь, но тут, с гневом и задыхаясь от волнения, она закричала: "Неверная еретичка, отступница, ты опозорила наше имя, наш род! Ты являешься темным пятном нашего семейства и своего народа! Уйди с моих глаз, я не хочу больше тебя видеть!" - С этими словами она, вскочив, выбежала из комнаты.

После этой беседы с матерью произошел памятный нам, описанный в третьей главе, разговор между родителями Юдифи и Соломоном. После этого они решили пригласить раввина для беседы и увещевания Юдифи. Результатом беседы было лишь то, что Юдифь еще больше утвердилась в Евангельской истине и неправоте религиозных вождей еврейского народа, которые всеми силами держат людей в неведении относительно Иисуса Христа и Его Евангелия.

Часов в одиннадцать дня в дверь комнаты Юдифи раздался настойчивый стук. В это время она сидела с рукоделием в руках. Последние дни она, вообще, очень мало могла выходить из дома. Отчасти ей некуда было пойти: старые друзья и знакомые отвернулись от нее, а за посещением верующих той общины, где она обратилась, зорко наблюдали родители и всеми силами старались препятствовать. Вообще, теперь следили за каждым ее шагом, и она предпочитала лучше оставаться дома.

Услышав стук в дверь своей комнаты, она подумала, что, наверно, кто-либо из родителей или Соломон снова идут со своими просьбами, и попросила войти. Дверь открылась, и Юдифь с удивлением увидела на пороге своей комнаты знакомого ей престарелого раввина. Она сразу поняла причину его прихода и, быстро пододвинув ему стул, предложила сесть.

"Знаешь, дочь моя, я пришел сегодня, чтобы кое-что узнать от тебя, - обратился к ней раввин. - Несколько времени тому назад я услышал, что ты изменила религии наших отцов, данной нам Самим Иеговой, и перешла в христианскую, или вернее сказать, языческую ересь. Но я все время не хотел верить, чтобы член славного рода Вейнбергов сделался отступником, пока, наконец, вчера вечером мне не пришлось услышать об этом от твоих родителей. Мне так жаль тебя, дочь моя, и я надеюсь, что ты возвратишься в лоно синагоги и к твоему народу. Твоя молодость и неопытность содействовали тому, что ты вдруг поскользнулась на пути веры, но наш народ и синагога, ради твоих предков, готовы простить тебе этот грех, если ты раскаешься, хотя бы ты действительно и совершила этот поступок. Я также готов помочь тебе выйти из создавшегося положения. Скажи же мне, дочь моя, открыто, правда ли то, что говорят о тебе? Если это так, то готова ли ты просить о прощении, раскаявшись в твоем тяжком прегрешении?" - добавил, смотря ласковым отеческим взором на сидевшую против него девушку, раввин.

"О да, уважаемый равви, я готова сказать вам все, что есть, - ответила Юдифь. - Что касается измены, данной Самим Иеговой религии, то этой измены с моей стороны не произошло".

Равви приветливо кивнул головой.

"Относительно же моего перехода в христианскую, или как вы называете языческую ересь, то заявляю вам, уважаемый равви, что о таковой ереси я совершенно ничего не знаю".

"Так, как же это, дочь моя, значит все, что мне пришлось слышать - неправда? - спросил удивленный раввин. - Неужели это только юношеская шалость с твоей стороны? Даже и это, дочь моя, очень нехорошо".

"Нет, равви, прошу вас, выслушайте меня до конца. Дело вот в чем. Давно, еще в детстве, я слышала, что существует христианская ересь, которая берет начало от одного еврея по имени Иешуа из Назарета. Меня тогда учили ненавидеть Этого Иешуа, а Его последователей считать за гоев. Когда я была еще ребенком, я верила всему этому и старалась так поступать, думая, что этого требует Бог. Когда же я стала подрастать и научилась размышлять, то я сказала себя: если я кого-либо люблю, то должна знать, за что люблю, если же ненавижу, то должна знать также, за что я должна ненавидеть. Не так ли, уважаемый равви? Вы мудрее меня и можете сказать мне, если мой вывод не совсем логичен".

"Это верно, дочь моя, ты рассуждаешь очень правильно", - ответил раввин, смотря на нее с недоумением и тревогой.

"Так вот, я и решила применить это правило в данном случае, т.е. относительно Иешуа. Я сказала себе, что должна знать, почему я должна Его ненавидеть, для этого я начала исследовать Тору и пророков, а потом и жизнь Иешуа через евангельское описание. При этом исследовании я все более и более убеждалась, что Он не обманщик, как мне внушали это с детства, но обещанный Богом и пришедший к Своему народу Мессия, Сын Благословенного, или другими словами, Тот Иегова, Который раньше открывался Израилю в различных видах и формах, принял впоследствии плоть человека и пришел как Иешуа из Назарета. Этому, уважаемый равви, я глубоко верю, а также прошу Господа, чтобы мои родители, вы и весь наш израильский народ не противились Ему больше, а приняли Его, как своего Мессию. Я верю, равви, что рано или поздно, Израиль должен будет принять Иешуа, он воззрит на Него, Которого пронзили, как говорит пророк Захария".

По мере того, как старый раввин слушал речь Юдифи, его ласковый взор все более и более изменялся. Сначала он сделался серьезен, затем в нем появились искры гнева и, наконец, сверкая злобно глазами, раввин вскочил со стула и начал бегать по комнате, нервно теребя свою седую бороду. Он сделался совершенно неспособен к дальнейшей беседе и вместо разумного увещевания или доказательства неправоты своей собеседницы, потеряв от гнева всякое самообладание и приличие, начал проклинать девушку, всех христиан и Самого Иисуса.

"Таких нужно совершенно искоренить из среды нашего народа, - заметил раввин, прощаясь с родителями Юдифи. - Она погибла безвозвратно, сделать что-либо с ней совершенно невозможно. Жаль, что языческие законы страны, в которой мы живем, не позволяют вам выполнить свой обычай и побить ее камнями. Она истинно достойна этого. Я советую вам удалить ее из среды нашего общества, и как можно скорее, дабы она не могла быть сетью для многих других евреев. Вы не должны иметь с ней никакого общения, как с еретичкой, это воспрещает синагога".

Юдифь, в самом деле, становилась все более опасной для еврейского общества. Несмотря на все преграды, она продолжала идти своим путем. Она старалась посещать христианские собрания, и где только бывала малейшая возможность, свидетельствовала перед евреями, что Христос есть действительно Мессия Израиля и Спаситель мира. Родители и Соломон, испробовав все средства к отвращению ее от истины, теперь совершенно изменили свое отношение. Они сделались ее злейшими врагами и настоящими тиранами.

С Соломоном у нее произошел окончательный разрыв: того требовала синагога и родители обеих сторон. Теперь в своей среде она была окружена ненавидевшими ее людьми. Последнее время ей запрещали выходить из дома. Когда же Вейнбергов посещал кто-либо из знакомых, то ее закрывали обыкновенно на ключ в ее комнате. Среди еврейского общества родители распространили слух, что их дочь психически больна. И когда гости спрашивали иногда, где Юдифь и желали ее видеть, то мать отвечала, что она делается буйной и выпустить ее из комнаты или пойти к ней очень опасно.

Юдифь сама неоднократно слышала, как мать говорила о ней другим, как о помешанной, и ее сердце наполнялось в такие моменты еще сильнейшей болью. В этих случаях она всегда прибегала в молитве к своему Искупителю, Который поддерживал ее во всех этих невыносимых для ее слабых сил испытаниях.

Наконец, вскоре после посещения раввина, по его предложению, родители сочли за лучшее удалить ее совершенно из своего дома. Однажды отец и мать, оставшись с нею наедине, еще раз пробовали воздействовать на нее просьбами и, наконец, угрозами.

Увидев бесполезность всех своих усилий, отец заявил ей: "Все, что было доступно для нас, мы сделали для твоего спасения, мы старались спасти тебя от совершенной погибели, но все оказалось напрасным. Вместо того, чтобы оставить эту ересь, ты, как мы теперь убедились, все больше и больше погружаешься в нее. И этого тебе еще не достаточно, ты всеми силами стараешься заразить этой ересью твоих сестер и всех, с кем встречаешься. Дальше так продолжаться не может. Теперь избирай одно из двух: или ты сегодня же должна отказаться от ереси, или же завтра оставишь дом и пойдешь, куда хочешь. До завтрашнего дня ты должна окончательно решить этот вопрос. Это - наше последнее слово!"

Как мы видели, жизнь Юдифи в доме родителей становилась все более и более невыносимой. Но это последнее заявление их было для нее еще большим ударом. И когда она снова осталась одна в своей комнатке, в ее душе происходила сильная борьба. Она видела, как пропасть между нею и всем, что ей было там мило и дорого, с каждым днем увеличивается. Ее народ уже давно с презрением отвернулся от нее, между нею и Соломоном все порвано. Теперь настал самый тяжелый момент. Об этом Юдифь еще никогда не думала, хотя это было неизбежное последствие ее обращения ко Христу. Она не допускала, чтобы родители могли так поступить с ней.

Теперь она стояла перед самым тяжелым в своей жизни вопросом, разрешение которого было совершенно ей не под силу.

Но Тот, Который обещал быть со Своими служителями во все дни и до скончания века, был близок к Юдифи и в этот важный момент. Давно уже привыкла она прибегать к Нему за помощью в трудные моменты, которых у нее после обращения было так много. Как горы, вырастали перед нею одно затруднение за другим. Будучи слабой и одинокой, она все же с Его помощью и защитой могла все перенести и, забывая прошлое, с верою простиралась вперед, идя по стопам своего Господа и Учителя.

И в этот момент, прежде чем подумать, что она должна будет предпринять в данном случае и что отвечать своим родителям, она преклонила колени у ног Того, Кому могла принести это непосильное бремя. Когда кончилась ее беседа с Господом, и она стала с колен, решение ее было вполне и бесповоротно принято. Она теперь не допускала и мысли оставить своего Искупителя ради отца, матери или кого-нибудь другого.

Свою будущность она тоже принесла к ногам Господа в горячей молитве и была вполне уверена, что Он не оставит ее без Своей милости и помощи. Недаром же Он призывает к Себе всех труждающихся и обремененных! В последний раз она легла в свою постель в родительском доме. Глубокий мир наполнил ее сердце, и она была совершенно готова покинуть завтра навсегда этот дом.

Оставаться в городе Юдифь не намеревалась ни одного дня, поэтому она решила, если будет нужно, уехать в М., чтобы быть как можно дальше от всех своих бывших друзей и знакомых. Она знала, что в М. имеется большая община верующих христиан, подобных тем, среди которых она нашла Господа. Она надеялась также, что в большом городе будет больше возможности найти какое-либо занятие, чтобы зарабатывать необходимые для жизни средства. Приняв это решение, она забылась спокойным сном.

Утром, встретившись с родителями за завтраком, Юдифь со слезами на глазах сообщила им о своем решении покинуть их дом, если они этого требуют.

"Папа, - обратилась она к отцу, - вчера вы с мамой требовали, чтобы я сделала выбор между вами и Господом. Я много об этом думала, молилась и решила, если вы этого требуете, лучше оставить дом..." - Дальше она не могла произнести ни одного слова, сильные рыдания заставили ее выйти из-за стола и удалиться в свою комнату.

"Ничего нельзя сделать, эти люди совершенно сгубили Юдифь, - проговорил взволнованно Вейнберг, когда дочь вышла из столовой. - Пусть уйдет, дальнейшее ее пребывание в нашем доме совершенно невозможно!"

"Да, это необходимо, - добавила мать. - Юдифь потеряна для нас. Однако у меня появляется иногда надежда на ее возвращение. На этих днях я узнала, что она еще не считается членом христианской общины. Оказывается, когда они принимают в свою среду новых членов, то обыкновенно крестят их, погружая в воду. Юдифь, как я узнала, еще не была крещена. Это обстоятельство заставляет меня надеяться, что она еще может возвратиться. Пока еще не все потеряно. Нам придется приложить все старание, чтобы она не осталась в этом городе. Ее пребывание здесь будет для нас большим позором. При этом, находясь вблизи общины, она может окончательно к ней присоединиться, и тогда все кончено. Было бы очень хорошо, если бы она уехала отсюда. Жизнь вдали от дома также может содействовать ее отрезвлению. Пусть-ка попробует жить самостоятельно!"

Изгнанная из дома.

В этот момент Юдифь, успокоившись от охвативших ее рыданий, вновь вышла к родителям. Занявши свое место, она продолжала:

"Я сказала вам, что хочу уйти из дома, я думаю, что оставаться здесь будет нехорошо для вас и для меня, поэтому я решила уехать в М. Так будет лучше!"

После короткого молчания отец заметил: "Хорошо, ты можешь уехать. Сегодня я постараюсь достать для тебя билет до М., и завтра с утренним поездом ты поедешь. Приготовь ей одежду и все, что нужно для дороги, - обратился он к жене, - а я должен идти по делам!" - С этими словами он вышел из дома.

Уложив свои вещи, Юдифь успела забежать на короткое время к некоторым членам христианской общины, чтобы проститься с ними и сообщить о своем отъезде. Верующие давно уже знали о всех переносимых Юдифью страданиях и часто на своих молитвенных собраниях и в домах возносили горячие молитвы к престолу Господа, дабы Он Сам помог ей все перенести и устоять в истине, а также чтобы Он облегчил ее страдания. Поэтому известие об отъезде все члены встретили с большой радостью и благодарностью Богу, видя в этом прямой ответ на усиленные молитвы. Теперь, прощаясь с нею, они призывали на нее Господне благословение и напутствовали ее добрыми пожеланиями. Проповедник общины снабдил ее адресами некоторых знакомых ему верующих и письмом к проповеднику общины в М., прося последнего принять Юдифь, как верную служительницу Христа и оказать ей помощь в незнакомом для нее городе.

Прощание с родителями и сестрами было очень коротким и сухим. Все они смотрели на нее, как на врага, мать и сестры не поехали даже проводить ее на вокзал. Это холодное отношение близких при прощании тяжелым камнем легло на ее сердце. Но Господь, Которому она отдала себя и ради Которого все переносила, не хотел, чтобы она уехала из города, подавленная чрезмерной печалью, и устроил ей торжественные проводы.

Когда в сопровождении отца Юдифь приехала на вокзал, она была совершенно смущена от неожиданности. На перроне присутствовали все члены общины. Дочь проповедника, бывшая ее школьная подруга, встретила ее с большим букетом свежих цветов, которые поднесла ей от кружка христианской молодежи.

Это прощание верующих с отъезжающей Юдифью, было действительно трогательным. У каждого было для нее слово утешения, ободрения или напутствия. Приехавший с нею на вокзал отец стоял в стороне и, отвернувшись от нее, беседовал со знакомыми евреями.

Когда поезд тронулся, на перроне раздалось чудное пение прощального христианского гимна: "Пробил уже разлуки час, расстаться мы должны, о том, что скорбит сердце в нас, лишь знает только Бог да мы", и т.д. Многие пели эти слова со слезами на глазах, всем было жаль расставаться с Юдифью. Они полюбили ее всем сердцем, как верную служительницу Христа. К печали разлуки примешивалась, однако и радость от сознания, что она теперь освободилась от всех переносимых ею в доме родителей страданий и испытаний.

Смешанное чувство радости и глубокой тоски наполняло ее сердце, когда она, стоя у открытой двери вагона, махала платочком провожающим ее близким в Господе друзьям. Ей было тяжело, что у ее отца не нашлось ни одного слова напутствия и пожелания, он как-будто не замечал, что с поездом уезжает его дочь, и даже не сказал обычного "до свидания".

Поезд, ускоряя ход, все больше удалялся от вокзала. Долго еще стояла Юдифь у открытой двери вагона, смотря на остающийся позади город, где ей пришлось так много испытать за последние годы. Здесь пережила она первую любовь к Соломону и была счастливейшей невестой, и здесь же она отказалась добровольно от этой любви, ради любви к своему Искупителю и Господу, Которому она отдала навсегда свое юное сердце. Здесь пришлось ей в первый раз в своей жизни перенести тяжелые испытания и людскую ненависть. Эти испытания были настолько тяжелы, что если бы не Господь, она не смогла бы их перенести. Здесь, в этом городе, она порвала связь с горячо любимыми родителями, с сестрами и со своим народом. Она отказалась совершенно от всего земного, временного, что было ей так дорого и мило, чтобы направиться к небесному, непреходящему...

Все это досталось Юдифи не без усиленной, героической внутренней борьбы и самоотречения. Одна только пламенная любовь к Господу дала ее слабому сердцу мужество все перенести и остаться на том пути, на который она однажды стала. Теперь она - изгнанница из своего родного дома и народа!

При этой мысли тоска снова сжала ее сердце, и крупные капли слез покатились по побледневшим щекам. Она взглянула в последний раз на скрывающийся вдали город, и тяжелый вздох вырвался из ее груди. "Прощай все и, может быть, навсегда", - произнесла она вслух и вошла в вагон.

В купе вагона не было никого, и она была так рада и благодарна Господу, что может остаться на некоторое время совершенно одна.

"Вот и я, подобно Аврааму, сделалась странницей и пришелицей, - подумала девушка. - Все родство, друзья - все осталось позади. О слава Тебе, мой Спаситель, что Ты, не оставивший Авраама и всех верных Твоих детей, не оставишь и теперь Твою слабую служительницу!" После этой короткой молитвы Юдифь запела тихим, приятным голосом свою любимую песнь, которую так любила петь в собрании верующих, а также наедине в своей комнате во дни тяжелых испытаний.

Возьми меня отныне и впереди

По жизненной долине, Господь, веди.

Не мог бы я тропою Твоей идти,

Но если Ты со мною, я тверд в пути.

Эта песнь выливалась горячей мольбой из глубины ее сердца. Господь, обещавший быть во все дни и до окончания века с теми, кто отдал Ему свое сердце, был верен и в отношении Юдифи.

Как добрый Пастырь, Он заботился о Своей одинокой овечке, и она могла всегда и при всяком случае находить покой у него на груди. Она привыкла во дни испытаний доверять Ему во всем и вполне. Так и теперь она доверила Ему всецело свое неизвестное будущее. Она знала, что первым другом, Который встретит ее в неизвестном городе, будет Тот, Который провожал ее из Г. и охранял теперь в пути. Бог обещал ведь хранить вхождение и выхождение Своих детей здесь на земле!

Надежда Юдифи на Бога не оказалась тщетной. Он, действительно, не оставил ее. Юдифь покинула ради Него дом, родителей и свой народ, а теперь приобрела во сто крат больше братьев и сестер. Она приобрела другой народ, народ Божий, не только по наименованию таковой, но принадлежавший Господу и действительно служивший Ему от всего сердца, в который входили все народности, живущие на земле через веру в Бога и обращение ко Христу. Имея несколько адресов верующих семейств и письмо к проповеднику общины в М., она поехала с вокзала по последнему адресу. Вся община и верующая молодежь в М. старались сделать все, что было возможно с их стороны, чтобы оказать Юдифи необходимую помощь в ее теперешнем положении.

При их содействии Юдифь вскоре нашла себе должность в канцелярии одного из городских учреждений. Ее сердце было глубоко тронуто и наполнено благодарностью к Господу за всю любовь, которую она встретила со стороны Его детей при отъезде из Г., а также и теперь, на новом месте. Через эту заботу и любовь христиан она еще больше прилепилась всем сердцем к Господу Христу, укрепилась в вере и еще больше полюбила Его народ, членом которого она сама сделалась.

Жизнь Юдифи в М. была исполнена Божьим благословением. Он, как будто воздавал ей теперь за все, что она перенесла раньше. Зарабатывая пропитание и не будучи ни от кого зависима, она могла без всяких преград служить Богу от всего сердца. И Юдифь, действительно, служила! Сделавшись в скором времени членом кружка христианской молодежи, она помогала в хоре, любя детей, она принялась за работу в воскресной школе, а также свидетельствовала о Господе на собраниях молодежи, на службе и везде, где только была хоть малейшая возможность.

Свое свидетельство словом она сопровождала делом. Выросши в полном достатке и не зная никакого тяжелого труда, она стремилась теперь всеми силами помогать тем, кто был слаб и неспособен к труду. Вместе с группой верующих сестер, она посещала больных на дому, ухаживала за ними и помогала, как могла. Эта помощь ближним и нуждающимся была величайшей радостью и благословением для нее и других. Ее скромное стремление служить ближним увлекало других верующих братьев и сестер из кружка молодежи, в который Юдифь внесла новый поток радости и благословений.

Началась весна, снова все зацвело и зазеленело. Оглашенные веселым пением птичек леса и луга вновь оделись в свои брачные наряды. Жизнь как бы воскресла после долгой и холодной зимы. Находясь иногда с группой верующей молодежи за городом и любуясь природой, Юдифь воздавала хвалу своему Творцу, что Он, освободивший теперь землю от леденящего холода, освободил и ее сердце от холода, мрака смерти и греха, вызвав в ее душе новую жизнь. В сердце Юдифи настала тоже вечная весна, вечный расцвет. Ледяной покров греховной жизни и смерти был снят навсегда!

"Жизнь, жизнь настала! Жизнь!" - звучал голос в сердце Юдифи. И она, действительно, теперь имела жизнь, имела не только в себе, но стремилась нести ее и дальше, окружающим ее омертвелым духовно душам.

Она любила посещать по праздничным дням вместе с маленькой группой верующей молодежи окрестные селения. Там она могла с любовью читать о Господе из Евангелия собирающимся, часто неграмотным, простым людям. Такими близкими казались ей эти простые, ничего не знающие о Христе люди. Ей было так больно за них, что им дали наименование христиан, но никто ничего не говорил им об Искупителе, умершем за них на кресте. Прежде, живя в городе и находясь постоянно в кругу евреев, она совершенно не знала русского простого народа. Воспитанная в строго еврейском духе, она смотрела на него, как на противный Богу языческий народ. Но теперь, ближе познакомившись с ним, она готова была посвятить всю свою жизнь на служение ему.

Вспоминая свою давнишнюю беседу с дедушкой, который в доказательство того, что Христос не Мессия Израиля, указывал ей на Его последователей в лице православных, католиков и других номинальных христиан, Юдифь ясно поняла, почему они ненавидят евреев, а также ведут между собою различные распри, религиозные и другие войны, преследуют и уничтожают друг друга. В этих бедных, носящих бессознательно имя Христа, людях она увидела теперь таких же противников Христа, как и евреев. Она увидела, что как те, так и другие равно не знают Христа, не знают Его евангелия, не живут жизнью любви, которую открыл Христос для мира. Она увидела, что и те и другие находятся почти в таком же неведении об Иисусе Христе, в каком она и сама находилась долгие годы. Это сознание наполняло ее сердце все большим желанием свидетельствовать о Христе, что она и старалась всегда исполнить.

Вместе с работой среди православного русского народа в сердце Юдифи жила горячая любовь и к ее собственному народу, народу израильскому. Везде, где только бывали случаи, как на службе, так и в городе, при встрече с евреями, она старалась свидетельствовать о Спасителе Иисусе Христе. Но от них она всегда встречала одни лишь насмешки и вражду. Когда же она свидетельствовала о Христе простым людям, получалось обратное - они слушали ее с большим интересом. Она замечала, как неоднократно то одна, то другая из собравшихся женщин отирали бежавшие из глаз слезы.

В кружке молодежи Юдифь бывала всегда инициатором и организатором посещений деревень. С нетерпением ожидала она, когда придет день, назначенный для посещения той или иной деревни.

Однажды после призывного собрания, на котором проповедовал приезжий миссионер из верующих евреев, несколько человек, поднявшись со своих мест, просили общину принять их, как членов в свою среду. Это заявление пробудило такое же желание и в сердце Юдифи.

Уже несколько раз мысль о присоединении к общине приходила ей в голову. Ее сердце уже давно принадлежало Иисусу Христу, но до сих пор она еще не была причислена к членам христианской общины. Она знала, что все верующие считают ее своей сестрой, все любят ее, как таковую, но она знала также, что все они как христиане приняты в общину через водное крещение. Изучая Слово Божие, она видела, что это сделать необходимо и для нее. До этого дня, однако, у нее все еще не хватало решимости сделать этот последний шаг. Две причины удерживали ее от вступления в общину. Во-первых, она считала себя еще не вполне утвержденной в вере и боялась, как бы не упасть на христианском пути и, будучи членом какой-либо общины, не вызвать на нее нареканий со стороны необращенных людей. Во-вторых, от этого шага ее удерживала горячая любовь к матери.

Она сознавала, что с присоединением к общине произойдет окончательный разрыв с родителями, с которыми она еще вела переписку. Однако теперь, смотря на решение других и будучи уверена в необходимости водного крещения, она, наконец, решила совершить этот шаг. Через него она безвозвратно отделялась от своего израильского народа и его религии. Внутренний разрыв произошел уже давно, теперь она делала это и формально, внешним образом, открыто присоединяясь к христианству.

Вставши с места, она заявила о своем решении быть членом общины. Заявление было принято всеми с большой радостью и благодарностью Богу. Таким образом, Юдифь порвала последние нити, соединяющие ее с прошлым, и окончательно вступила на новый путь жизни, указанный ей Самим Господом. Она твердо решила идти этим путем, не оглядываясь назад...

Доверившаяся Господу.

Прошел уже целый год, как Юдифь оставила родительский дом, уехав в М. От времени до времени она переписывалась со своей матерью и сестрами. Каждое их письмо приносило все новые и новые увещевания и просьбы матери вернуться к вере отцов, к своему народу, в родительский дом. Читая эти письма, она каждый раз проливала над ними горькие слезы. Ежедневно она возносила горячие молитвы Богу за своих близких, дабы они, в конце концов, также обратились к Нему. Но их письма все более показывали ей, как далеко от Него находятся души ее родителей.

Ее отец приезжал раза два по коммерческим делам в М. и заходил к ней. Эти посещения были очень коротки. Отец всегда был очень холоден и суров. О ее убеждениях он никогда не спрашивал и не говорил. Справившись о здоровье, о том, как она живет, и передав приветы от матери и сестер, он спешил поскорее проститься и уйти.

В последних письмах мать все настойчивее просила ее приехать домой. Юдифь, также давно уже жаждавшая случая увидеть еще раз свою мать и сестер, боялась теперь этой встречи. Она знала, что приезжавший в М. отец через других евреев старался разузнать о ее жизни, об ее отношении к христианству и т.д. Возможно, что матери еще не было известно о ее крещении и присоединении к христианской общине, но она могла спросить ее об этом, а это пугало Юдифь более всего.

Все-таки, внимая просьбам матери и влечению своего сердца, Юдифь, получив месячный отпуск, поехала к родителям. Смешанные чувства радости и какой-то непонятной, глубокой тревоги наполняли ее сердце, когда она подъезжала к родительскому дому.

Мать и сестры встретили ее с большой радостью и любовью. Привыкнув всегда жить вместе в тесной дружбе и находясь вот уже более года в разлуке с Юдифью, они ожидали ее приезда с большим нетерпением. При этом в сердце матери вырастала все большая надежда, что Юдифь, испытавшая за это время тяжести разлуки с близкими и заботу о добывании себе средств к существованию, в конце концов, уступит их просьбам и возвратится обратно.

Несколько дней жизни в родительском доме прошли для нее довольно хорошо. Сестры старались сообщить ей все, случившееся за это время в городе. Руфь окончила гимназию и готовилась поступить в следующем году в университет на медицинский факультет, теперь она часто беседовала об этом с Юдифью.

- Как хорошо будет, - говорила она иногда, - если ты останешься еще в М., а я буду там учиться, тогда мы сможем жить с тобою вместе на одной квартире.

У Юдифи также было много кое-чего рассказать своим сестрам. При этом, как она сама, так и сестры всегда старались избегать вопроса об ее убеждениях. Мать, хотя и была немного сдержана, но оставалась всегда ласкова к Юдифи. Однако, как ее, так и сестер все время тревожил жгучий вопрос о том, как Юдифь в настоящее время относится к еврейству. В своих письмах она не упоминала о своих убеждениях, стараясь избегать этого из-за осторожности, чтобы не раздражать еще больше свою мать.

Этот вопрос разрешился сам собою в первое же воскресенье. В этот день магазин отца по закону должен был быть закрыт, и Вейнберги всем семейством решили пойти в театр. У Юдифи никто не спросил заранее, пойдет ли она с ними. Но когда пришло время и все начали одеваться, она заявила, что останется дома. Отец сделал при этом гримасу, а мать, покраснев от неудовольствия, с удивлением посмотрела на Юдифь. Этот отказ самым красноречивым образом свидетельствовал об убеждениях Юдифи. Они все увидели, что ожидаемой им перемены с ней не произошло, и все остается по-прежнему.

С этого вечера отношения сделались снова натянутыми и холодными. Дня через три после этого случая, по окончании дневных занятий обе младшие сестры зашли в комнату Юдифи. Днем они сговорились спросить у нее о причине отказа посетить театр и решили попытаться уговорить ее оставить свои глупости, как они между собою называли убеждения сестры.

Юдифь уже долгое время молилась за своих сестер и просила у Бога случая для более откровенной беседы с ними о Христе. Сама начать эту беседу она остерегалась, зная, что сестры, вооруженные против нее другими, имеют относительно нее глубокое предубеждение и не захотят ни в каком случае слушать то, о чем она будет им говорить. Теперь Юдифь сочла это посещение сестер самым подходящим случаем. Усадив их рядом с собою на диване и выслушав все, что они желали ей сказать, она с любовью и нежностью начала объяснять им причину отказа от посещения театра, а также и то, что ее убеждения не являются глупостью или увлечением, но глубоко обдуманным исполнением воли Господа.

Взяв со столика свою Библию, с которой она теперь никогда не расставалась, Юдифь начала читать сестрам одно за другим хорошо знакомые ей теперь обетования Божии Израилю в связи с пришествием Мессии. Она прочитала им о том, как Он, в лице Иисуса из Назарета пришел на землю, как израильтяне отвергли своего Мессию, крича: "Не хотим, чтобы Сей царствовал над нами", потом распяли Его на кресте, на Голгофе. Затем она открыла им свое сердце и рассказала, как еще с детства занималась вопросами о Боге. Как она случайно подслушала беседу дедушки с приезжими раввинами об Иешуа, в которой один из них утверждал, что Он действительно - Мессия Израиля. При этом, смотря на Руфь, Юдифь спросила, не припоминает ли она того случая, как проснувшись однажды ночью, она увидела ее, сидевшую у окна, на даче у дедушки? Внимательно слушавшая, Руфь молча утвердительно кивнула головой.

"После этого, - продолжала свой рассказ Юдифь, - мысли о Мессии и о Том, Кто, собственно, был Иешуа, никогда надолго не оставляли меня. Иногда я все забывала, но они появлялись все снова. Я начала внимательно читать нашу еврейскую Библию, при этом все больше убеждаясь, что Иисус Христос, действительно, был Мессия Израиля. Особенно ярко отражает всю Его земную жизнь 53-я глава пророка Исаии, вот она!.." - при этом Юдифь прочитала эту главу.

"Убеждаясь все больше, что Он Мессия, я все же очень мало знала о Нем и о Его жизни. Я знала только то, что рассказал мне дедушка о Его страдании и смерти, вы наверное, еще помните этот его рассказ на веранде дома? Конечно, он уверял меня при этом, что Иешуа был обманщик и умер за Свою вину. Однако, Господь, Которого я искала, по Котором томилась моя душа, привел меня, как вы уже знаете, на христианское собрание. Там я услышала в первый раз истину о Христе Иисусе. В Нем я окончательно увидела Мессию Израиля, Сына Благословенного, и с этого времени мое сердце принадлежит Ему всецело. Теперь вся цель моей жизни сводится к тому, чтобы свидетельствовать о Нем и о Его любви к тем, кто ничего не знает о Нем и гонит Его.

О, мои дорогие Руфь и Сарра, как я желала бы, чтобы и вы когда-нибудь отдали Ему свои сердца. Я много молю моего Искупителя, чтобы это рано или поздно произошло", - при этом глаза Юдифи наполнились слезами. Она обняла сидевших рядом с нею сестер, осыпая их поцелуями.

"Мне так тяжело видеть, что в ваших сердцах кроется ненависть ко мне. Одно лишь утешает меня, что вы делаете это бессознательно. Вам внушили, что я отступница от Бога, еретичка, которую по закону нужно побить камнями. Сегодня в первый раз могла я открыть вам мое сердце. Как вы примете мои слова, это дело ваше, вы уже не дети и сами обо всем можете рассуждать. Но об одном прошу вас, не будьте ко мне так строги. Начните сами читать эту чудную святую книгу, и Господь откроется вам Сам".

"Прости меня, милая Юдифь", - прервала ее Руфь, со слезами на глазах бросившись к ней на шею.

"И меня тоже прости", - проговорила плача Сарра. Некоторое время все три сестры сидели молча, обнявши друг друга. Только тихие рыдания нарушали тишину.

"Зачем мы разделились? - прошептала сквозь слезы Сарра, прижимаясь ближе к Юдифи. - Как жестоки люди, сеющие раздоры и ненависть между нами!"

"О, милая Юдифь! Мы ничего не знали о том, что ты нам сегодня рассказала. Вопросы о Боге нас никогда не занимали, но одно я теперь знаю, - сказала Руфь, - что бы ни случилось, я не перестану любить тебя всем сердцем. Если что было в моем сердце против тебя до сего дня, я еще раз прошу, прости меня, дорогая Юдифь. Пусть поможет тебе твой Бог и благословит тебя".

Было уже около часу ночи, когда сестры, оставив Юдифь, разошлись по своим комнатам. Они вышли от нее совершенно примиренными с нею и с твердым решением защищать Юдифь, где это будет нужно, от нападок других людей.

Оставшись одна, Юдифь вознесла горячую благодарность Господу за то, что Он в этот вечер дал ей желанную возможность сказать о Нем своим сестрам. Он услышал, о чем она уже долгое время молилась. Она радовалась, что сестры ушли совершенно примиренные с нею.

"О, как благ и любвеобилен Ты, мой благословенный Искупитель! Ты хранишь меня всегда в сени Твоих святых крыл, как слабого птенца, и помогаешь мне. Сделай же и моих родителей и сестер Своими рабами и последователями! Откройся им в любви и славе Твоей, как Ты открылся и открываешься мне. Да воззрят и они на Тебя, Которого пронзили. Хвала за все Тебе, мой Бог!" - Так закончила Юдифь свою беседу с Господом.

Прошло два дня. Мать и Руфь сидели в гостиной. Других членов семейства не было дома. Юдифь ушла на молитвенное собрание верующих. Между матерью и дочерью шел серьезный разговор.

"Не хочешь ли и ты пойти по следам твоей дорогой сестрицы?" - обратилась мать к дочери после короткой паузы, смотря на нее сердитыми глазами.

"Нет, мама, - ответила Руфь, - но мне кажется, что очень несправедливо и бесчеловечно относиться к Юдифи так, как мы все до сего дня к ней относились за ее веру в Бога".

"Она оставила Бога отцов и верит какому-то обманщику", - возразила мать, с еще большим гневом и раздражением глядя на дочь.

"Нет, мама, это не так, в глазах Юдифи Иешуа не обманщик, а Мессия израильского народа, она в этом убеждена. Если же она ошибается, то Бог Сам может наказать ее, зачем же мы так немилосердно преследуем ее? В самом деле, разве она сделалась хуже, чем была, с того дня, как сделалась христианкой? Наоборот, она сделалась гораздо лучше, она ведь настоящий ангел. Мы все ее ненавидим и преследуем, а она все это кротко переносит, все прощает и продолжает всех нас по-прежнему любить".

"Что это с вами, в самом деле? - прокричала с гневом, не могущая уже больше сдерживать себя, мать. - Вы как будто сговорились. Вчера Сарра пела мне как раз такую же песню, а сегодня ты, не совратила ли уже эта еретичка и вас на свой путь? Ах, зачем я звала ее домой!"

"Юдифь никого не совращала, но два дня тому назад нам с Саррой пришлось говорить с нею, и мы убедились, мама, что для нас совершенно нет причины ненавидеть сестру, наоборот, мы все должны любить ее, потому что она нас так любит".

"О, Адонаи Господь, и этих она уже успела совратить! - простонала со слезами мать. - Зачем я так поступила, зачем я приняла ее? О, Руфь, неужели вы слушали, что она вам говорила и поверили ей? Ах, вот почему и Сарра говорила мне про нее, вот почему вы обе ее защищаете!"

"Добрый вечер! - проговорил вошедший в комнату Вейнберг. - О чем это вы так громко говорите? Что с тобой, Рахиль? - обратился он к жене. - Почему у тебя такой расстроенный вид, что здесь произошло?"

Руфь, испуганная результатом своей беседы с матерью и внезапным появлением отца, сидела бледная, растерянная. После последней беседы с Юдифью каждая из них решила поговорить о сестре с матерью, не предупредив однако об этом друг друга. Желая защитить Юдифь, они своею неосторожностью вызвали теперь эту страшную бурю в сердце матери. Руфь понимала, что этой беседой она только повредила Юдифи, и теперь совершенно разбитая сидела, опустив голову.

"Что со мной? - спросила г-жа Вейнберг. - Наше семейство совершенно гибнет. О, что я сделала, что я сделала", - застонала она.

"Ну в чем же дело?" - спросил уже теряя терпение Вейнберг.

"Ах, Давид! Какое-то проклятие тяготеет над нашим домом! Подумай, эта отступница успела за это время посеять семя ереси и в сердцах своих сестер. Вчера Сарра, а сегодня Руфь начинают оправдывать и защищать ее предо мной. Оказывается, что она уже говорила с ними. Я надеялась, что она за это время немного пришла в себя и раскаивается в своих заблуждениях, но выходит совершенно наоборот. Мы должны окончательно узнать от нее, хочет ли она отказаться от своих убеждений. Я спрошу ее!"

"Я ведь предупреждал тебя, Рахиль, чтобы ты не приглашала ее в дом, у меня есть подозрение, не сделалась ли Юдифь членом христианской общины. Когда в последний раз я был в М., то старался там узнать от наших кое-что о ней, и мне говорили, что она участвует во всей работе и делах этой общины, а это ведь доступно только для членов. Теперь ты сама и неси последствия твоего упрямства. Раз позвала, то и разделывайся как знаешь, мне уже надоело с нею возиться. Я смотрю на нее, как на чужую, она для меня давно умерла".

"О, Давид! Неужели Юдифь уже окончательно христианка, неужели все потеряно и нет надежды?"

"Я не знаю, - ответил Вейнберг, - я только высказал мои соображения и подозрения. Но это мы пока оставим в стороне и лучше спросим ее об этом. Теперь скажи, в чем ты упрекаешь Руфь и Сарру?"

"Что ты скажешь, Руфь, относительно того, о чем говорит мама?" - обратился отец к сидящей молча дочери. Подняв голову и смотря на отца, Руфь ответила:

"Не знаю, папа, Юдифь ничем нас не совращала, но мы на этих днях с нею говорили и увидели, что нет причины ее ненавидеть. Поэтому мы и решили высказать это маме. Вот все, что я знаю и могу сказать".

"Да, с одной стороны ты совершенно права, Руфь, - заметил отец. - Юдифь ничего злого нам не сделала, за что мы могли бы ее ненавидеть. Но с другой стороны, она сделала очень многое против религии наших отцов, против нашего славного рода, который в течение многих столетий является носителем данной нам Иеговой религии. Сколько стойких борцов за веру дал наш род в прошедшие времена! И вот на линии такого рода появилась отступница от религии, за которую ее прадеды готовы были пролить последнюю каплю крови. Она является позором для нашего рода, как мы можем теперь любить Юдифь? Ведь наша религия повелевает побивать таких камнями. Мы должны ненавидеть всякого гоя, но когда из нашего народа человек делается гоем, мы должны уничтожить такового из нашей среды. Правда, законы страны, где мы теперь живем, не позволяют нам этого сделать, но удалить ее совершенно из нашего общества мы имеем право, и это наша прямая обязанность. С Юдифью мы не должны сообщаться. На этих днях я встретился случайно с нашим уважаемым равви. Он узнал, что она приехала домой, и спросил, как она относится к иудейству, и почему мы имеем с нею общение и принимаем ее в нашем доме? Конечно, мне пришлось сказать, что я еще определенно не знаю о ее убеждениях. Но если она не только не оставила свою ересь, а еще другим внушает ее, то без сомнения, мы должны совершенно удалить ее из нашей среды и как можно скорее. Где Юдифь? Нужно сейчас же с нею поговорить об этом", - обратился он к жене.

"Где она? Наверное, в кругу своих друзей - гоев, свой народ и семья ей не нужны!" - ответила г-жа Вейнберг.

Было уже около двенадцати часов ночи, когда Юдифь возвратилась из собрания. Там она встретила много радости, рассказала о своей жизни и помощи Господа, которую Он оказал ей с момента ее выезда из Г. Сообщила и о том, что она теперь является членом общины. Верующие, выслушав все, что сотворил Господь для Юдифи, вознесли горячие молитвы благодарности Господу и просили о дальнейших для нее благословениях и помощи.

Родители, не дождавшись ее прихода из собрания и ввиду позднего времени, решили отложить окончательную беседу до следующего вечера, которая и произошла на следующий день. Эта беседа с родителями была последней в жизни Юдифи. Больше ей не пришлось их видеть, и следующая их встреча произойдет, быть может, только там, за дверью гроба.

В этот вечер, оставив свой магазин, Вейнберг пришел домой раньше обыкновенного. За ужином шло все как-то вяло, разговор совершенно не клеился. Родители были серьезны, особенно мать, которая очень нервничала. Весь день она избегала встречи с дочерью. Сестры тоже были печальны и подавлены. Их удручала неудачная защита Юдифи, при этом они знали, что сегодня должно произойти окончательное объяснение, и заранее уже страшились приближения этой минуты. О вчерашнем происшествии и о предстоящем объяснении Юдифь совершенно ничего не знала, но ее сердце ныло целый день от какой-то непонятной тоски и тревоги. Она, вообще, чувствовала себя в этот день очень плохо. За ужином она сидела тоже очень подавленная. Вид родителей и сестер зарождал в ее сердце подозрение, что здесь что-то не совсем ладно.

После ужина, оставив младших дочерей убирать со стола, отец попросил Юдифь зайти с ним и матерью в его комнату. Закрыв двери и оставшись втроем, Вейнберг пригласил ее занять место против него. После короткого молчания он обратился к ней со словами:

"Долгое время мы старались помочь тебе, Юдифь, возвратиться к вере наших отцов, но все было напрасно. Последним средством было удаление тебя из дому. Твоя мать и я надеялись, что это может вразумить тебя. Теперь ты вновь, на время, прибыла в наш дом. Мы хотели видеть тебя, твоя мать и сестры не могли больше жить в разлуке с тобою. У матери все еще была надежда, что ты возвратишься снова в нашу среду. Но вот, вместо раскаяния в твоем заблуждении, ты начинаешь пагубно влиять на своих сестер. Теперь мы спрашиваем тебя окончательно: хочешь ли ты вернуться к нам, к Богу и к твоему народу? Или ты думаешь продолжать жить с гоями? Есть ли вообще возможность для твоего возвращения? Не являешься ли ты уже членом их общины? Я знаю, что они присоединяющихся к ним крестят. Крестилась ли ты уже или нет? Это все мы как твои родители хотим знать от тебя, и ты должна открыто сказать нам всю правду, мы готовы тебя слушать!"

Наступила жуткая пауза, г-жа Вейнберг, дрожа от волнения, крепко держалась за руку мужа. Юдифь сидела со взором, устремленным вверх, откуда она ожидала в данный момент для себя помощи, куда возносила свои мысленные мольбы. Наконец, обратив взор на родителей, она начала тихим, но твердым голосом, в котором звучала решимость и уверенность:

"Вернуться к Богу отцов? Папа и мама, я вернулась уже давно, верю в него и служу Ему всем сердцем".

На лице отца появилась гримаса, но он ничего не сказал, сдерживая себя и не желая перебивать дочь. Юдифь продолжала:

"Моих сестер я тоже не старалась отвлекать от Бога или совращать в какую - либо ересь. Я говорила им лишь, что я хочу служить всю жизнь моему Господу и мне так больно, что за это стремление меня ненавидят все те, которых я люблю. Люди, к общине которых я принадлежу, не гои, как их называют, но истинные поклонники и служители Благословенного Иеговы, принявшего плоть человека и умершего, как непорочный Агнец Божий, за грехи Израиля и за всех людей. Относительно крещения, я могу сказать вам, дорогие, только то, что я всегда и во всем готова теперь исполнить Его волю и делать то, что Он повелевает. А Он говорит: "Кто будет веровать в него и креститься, спасен будет, а кто не будет веровать, осужден будет". Как послушная Его раба, я совершила и это Его повеление, я верю, что Он, действительно, Сын Божий и мой Искупитель, и поэтому крестилась во имя Его".

"О, Адонаи Господь! - простонала, ломая руки, мать Юдифи. - О, что пришлось услышать мне от моего ребенка! Зачем я родила тебя на свет! Я задушу тебя сейчас своими руками!" - С этими словами мать с искаженным от злобы лицом бросилась к сидящей против нее дочери, но муж, схватив ее за руки, стал между ними.

"Будь проклята, я проклинаю тебя проклятием матери и не успокоюсь до тех пор, пока не увижу тебя лежащею мертвой у моих ног!" - При этих словах она без чувств упала на пол.

Юдифь бросилась было к матери, но отец отстранил ее и, указывая на дверь, шипящим голосом, задыхаясь, закричал: "Уйди! Ты не имеешь права прикасаться к ней, уйди, дабы наши глаза не видели тебя! Тебе нет больше места в этом доме!" Положив жену на диван, он открыл дверь комнаты и выгнал, все еще стоявшую в оцепенении с широко открытыми глазами, дочь...

Почти без сознания, как в бреду, дошла Юдифь до дверей своей комнаты и упала в изнеможении на постель. Искаженное от гнева лицо матери все еще стояло перед ней, и страшные слова проклятия звучали в ушах.

Дверь открылась, и Юдифь открыла глаза. На пороге стояли, плача, обе сестры. Когда Юдифь поднялась и села на краю кровати, Руфь проговорила сквозь слезы:

"Папа прислал нас сказать тебе, чтобы ты сейчас же ушла из дома, он не хочет, чтобы мать увидела тебя еще раз".

"Ушла из дома? - растерянно повторила Юдифь. - Ах, да, я проклята, мать прокляла меня... - проговорила она снова едва слышно. - Я должна сейчас уйти?"

"Ну да, папа требует..."

"О, Господи, не оставь меня! - почти со стоном прошептала Юдифь. - Дай мне силы, я не знаю, что делать, что со мною? Уйти? Проклята?.." - продолжали шептать ее бледные уста.

"Ах, вы ждете, пока я уйду? - обратилась Юдифь к сестрам, которые все еще стояли у открытой двери, молча наблюдая за сестрой. - Хорошо, я сейчас..." - С этими словами она начала быстро одеваться. Оставив все свои вещи в комнате, и захватив только лежавшую на столике Библию, она пошла навстречу сестрам, чтобы проститься, но они обе отшатнулись от нее.

"Ах да, я проклята, и вы не можете прикасаться ко мне! Ну, прощайте, да благословит Господь папу, маму и вас!.." - С этими словами Юдифь, как во сне, направилась к выходной двери. Рыдания сестер заставили ее в последний раз оглянуться на них, и она вышла на улицу...

Стоял холодный весенний вечер. Снег уже начинал таять, но по ночам еще держались морозы. Холодный воздух пахнул ей в лицо. Постояв несколько мгновений, она повернулась и пошла в сторону. На ярко освещенной улице было много гуляющих. Некоторые пристально смотрели на Юдифь. Все еврейское общество в городе знало, что она гостит у родителей, но все сторонились ее. Теперь многие из еврейской молодежи встречались с нею, но никто не сказал ей ни одного слова, все проходили как бы не замечая.

Пройдя центральную часть ярко освещенной улицы и приближаясь к пустынной окраине города, Юдифь, как бы очнувшись от глубокого сна, вдруг остановилась на месте.

Кругом была полная тишина, живущие в этой части рабочие люди уже спали, и лишь в окнах некоторых домиков виднелся свет.

"Что со мной, куда я иду?" - проговорила она вслух. Все только что пережитое предстало живо перед ее взором.

"Значит, меня прокляли и выгнали! - Юдифь подняла полные слез глаза к небу, усеянному множеством ярко мерцающих звезд. - Ты видишь меня с высоты Твоего престола, мой Господь. Возьми же меня, слабое дитя, за руки и помоги мне Сам в этот трудный момент. Ты видишь, я совершенно одинока в этом мире, не оставь меня!"

Эта короткая беседа с Богом под звездным небесным куполом немного успокоила ее, и она могла теперь спокойно рассуждать.

"Теперь ночь, поезд будет только завтра, при этом у меня нет вещей, нет ни копейки денег. Все осталось дома, а вернуться туда больше я не могу. Самое лучшее пойти теперь в дом проповедника общины, а там Господь укажет, что делать дальше", - подумала Юдифь.

Проповедник, открывший дверь на стук Юдифи, был крайне удивлен ее неожиданным и поздним посещением. Уставшая от страшной борьбы, происходящей в ее сердце, не ожидая приглашения садиться, Юдифь почти упала на стоящий у стены стул. В ее жизни не было еще случая, чтобы она плакала в присутствии посторонних людей, но теперь она была не в силах сдерживать свое горе, сильные рыдания потрясли все ее существо.

Проповедник, его жена и дочь долгое время сидели молча, глядя со слезами и изумлением на рыдающую Юдифь. Они чувствовали, что с нею произошло что-то тяжелое, они знали, как она стойко переносила все прежние страдания и испытания, но никогда никто не видел ее плачущей. Неожиданный и такой поздний приход к ним тоже красноречиво говорил о чем-то тяжелом, только что ею пережитом.

Когда прошел первый приступ рыданий и Юдифь немного успокоилась, она почувствовала, как вокруг ее шеи обвились две нежные руки. Она подняла заплаканные глаза, около нее стояла школьная подруга Лиза, от которой она в первый раз увидела свет евангельской истины. С полным участия взором и со слезами Лиза смотрела на нее своими прекрасными, успокаивающими глазами.

"Мир тебе, милая Юдифь", - проговорила она, целуя подругу. Несколько минут, соединенные любовью Христа сестры стояли обнявшись, не говоря ни слова. Наконец, успокоившаяся Юдифь рассказала своим друзьям все, только что ею пережитое.

Взяв со стола Новый Завет, проповедник прочитал о страдании и смерти Иисуса Христа, начиная с Его торжественного входа в Иерусалим.

"Дорогая сестра, - обратился он к Юдифи, - вот что Он, наш Творец, должен был перенести от своего творения! Но когда Его распинали, Он молился за своих мучителей: "Отче, прости им, ибо не знают что делают". Мы, Его ученики, идем Его путем, к той же великой цели, но на нашем пути также лежит Гефсимания и Голгофа. Сегодня для тебя настал момент Гефсимании, твоя душа скорбит смертельно, но не страшись, Он укрепит тебя. Быть может, придется взойти и на Голгофу со временем, но Он и там будет с тобою. Он прошел этим путем раньше нас, не будем же сводить нашего взора с Него, идущего впереди и возлюбившего нас до смерти и смерти крестной! Последуем и мы в этот час Его примеру, пусть печаль не отяготит наших сердец, да не уснем и мы от печали, подобно ученикам в Гефсимании. Будем молиться, и Он поможет нам все преодолеть!.."

Долгая и горячая мольба изливалась из стесненных горем сердец к престолу благодати в стенах скромного домика. Подкрепленная Господом и молитвами Его детей, Юдифь совершенно успокоилась. Печать мира снова лежала теперь на ее прекрасном, как будто преображенном в присутствии Господа, лице.

На следующее утро, снабженная верующими всем необходимым для дороги и напутствуемая их благословениями, Юдифь уехала обратно в М. Это было последнее утро, проведенное ею в этом городе. Навсегда удалялась она теперь от того места, где оставались горячо любимые ею родители и сестры, а также та дорогая ей община верующих, где она в первый раз встретила своего Искупителя и отдала Ему свое юное сердце и где, поборов самые великие испытания, осталась Ему верной. Да, этот город был для нее, действительно, местом гефсиманской борьбы, из которой она вышла победительницей, держась рукою веры за Христа.

"Прощай, Юдифь, прощай наша дорогая сестра в Господе, увидимся ли еще когда-нибудь в этой жизни? Или, быть может, только там, в небесах?" - говорили сквозь слезы многие провожавшие Юдифь верующие.

Многие из тех, которые останутся верными Господу до конца своей жизни, увидятся с нею только там, в небесах.


ГЛАВА 5

ГЛАВА 5. ПОСВЯЩЕННАЯ ИИСУСУ

Встреча с миссионером. Решение посвятить себя служению ближним.
Работа и ее трудности. Болезнь.

Встреча с миссионером.

В течение нескольких дней в М-ской общине царило сильное пробуждение. Вот уже около недели, как приехал из другой части России благовестник Евангелия. Его проникнутые любовью вдохновенные проповеди зажигали самые закоренелые в грехах души и пробуждали их к новой жизни. Многие отдавались Господу, раскаиваясь в своих грехах. Верующие воспламенялись желанием больше работать для Христа и для привлечения к Нему тех, которые находились еще вдали от Него. Для многих это были дни очищения и освящения.

В последний день перед своим отъездом евангелист говорил проповедь исключительно членам общины.

"Посмотрите вокруг себя, - призывал он. - Вся наша страна вот уже несколько лет поливается братской кровью. Каждый день смерть уносит в вечность сотни и тысячи душ, не раскаявшихся в своих грехах. А что ждет их там, за дверью гроба?

Вся наша родина подобна клокочущему вулкану или взволновавшемуся морю, свирепые волны которого никак не могут успокоиться. Посмотрите, сколько на этом море гибнущих пловцов! Прислушайтесь к несущемуся с этого моря призыву о спасении. С. О. С. несется из каждого города, деревни и дома, от берегов Ледовитого Океана и до пламенной Колхиды. Но кто же протянет этим тонущим руку братской помощи? Кто внемлет этим стонам? Все люди в наши дни вооружены один против другого.

Не должны ли мы, верующие, пойти подобно нашему Господу и Учителю? Не должны ли мы самоотверженно броситься в эту разбушевавшуюся стихию человеческого зла и мести, чтобы, быть может ценой своей жизни, спасать и вырывать из власти порока и греха погибающие души?

Ведь жизнь нашего благословенного Господа и Спасителя была самая драгоценная не только на земле, но во всей вселенной, и Он отдал ее ради нашего спасения. Неужели мы пощадим нашу жизнь? Неужели не отдадим ее ради спасения других? Правда, верующие в преклонных летах, неспособные для перенесения различных лишений, а также обремененные семьями не могут пойти. Их долг помогать нам своими молитвами и заботиться о воспитании детей и о насущном хлебе для семьи. Но вы, мои юные братья и сестры! Вы еще полны сил и энергии, для вас нет преград, вы свободны. Души гибнут! Господь зовет, кто же пойдет? "Кого Мне послать?" - говорит Господь.

Сегодня Он обращается к вам через меня. Кто решился бы пойти с нами, маленькими группами из села в село, из города в город, проповедуя Евангелие? Конечно, робкие и малодушные души для этой работы не годятся. Голод, усталость от долгих переходов, гонения, быть может и смерть встретят вас на этом пути. Переживши на опыте многие из этих лишений, я заранее предупреждаю тех, кто думает решиться, хорошо все взвесить, чтобы впоследствии не отступить. Но всем твердым сердцем Господь говорит: "Будь верен до смерти, и дам тебе венец жизни". Итак, кто же пойдет?"

Пронесшись по громадному, наполненному слушателями залу, вопрос этот замер между последними рядами... Настала тишина. Проповедник обводил взором ряды слушателей.

Решение посвятить себя служению ближним.

Сердца многих находившихся в этом собрании бились для Господа, многие работали для Его славы, но откликнуться на этот призыв было слишком трудно. Уже несколько лет по всей стране бушевал страшный пожар гражданской войны. Местами сильно давал себя чувствовать голод, свирепствовали различные, связанные с войной и голодом, эпидемические болезни. Люди в своих домах не могли ни одного дня чувствовать себя в безопасности. Идти в такое время по селам было более чем опасно для жизни. Это сознавал каждый из слушателей самоотверженного слуги Христа, который уже несколько лет вместе с другими, перенося различные затруднения и лишения, нес жизнь и утешение многим сердцам.

"Я готова пойти на призыв моего Господа!" - раздался тихий, но твердый голос с одной из задних скамей. Все присутствующие в зале оглянулись, чтобы увидеть, кто откликнулся на призыв.

Это была еще юная по летам и слабая на вид девушка, с большими, задумчивыми, черными глазами.

"Я решила отдать Ему мою жизнь совершенно. Правда, я слаба для этой работы, но Он ведь силен мне помочь. Я неопытна еще в работе для Него, но я люблю Господа и тех, за которых Он отдал Свою жизнь!"

"Юдифь!" - послышался шепот между рядами слушателей.

Да, это была Юдифь. Приехав после последней тяжелой разлуки со своими родителями обратно в М., она, добывая своими руками необходимое для жизни, всецело отдалась работе для ближних. Она посещала больных, ухаживала за ними, утешала скорбящих и помогала нуждающимся в городе, а в праздничные дни выезжала куда-либо за город в деревню, где также отыскивала больных и нуждающихся в утешении, которым, как могла, помогала и служила в их нуждах.

Несмотря на эту благословенную работу, Юдифь все время стремилась к большему служению. При своих посещениях деревни, она всем сердцем полюбила простой деревенский народ, часто малограмотный и ничего не знавший о Христе Иисусе, хотя он и называл себя христианским народом. Несколько раз уже у нее являлась мысль оставить связывающую ее службу и пойти, уповая во всем на Господа, к этому народу с Евангельской вестью. Но она все откладывала свое намерение, не будучи вполне уверена, хочет ли этого от нее Господь, и угодно ли Ему будет такого рода служение. Теперь, слыша призыв, она ясно увидела, что настал момент для осуществления уже давно желанного служения.

Работа и ее трудности.

Юдифь была постоянной посетительницей собраний, устраиваемых приезжим миссионером, а также его помощницей в молитвах за души людей, посещавших эти собрания. Слушая его вдохновенные, простые проповеди, она воспламенилась еще большей ревностью к служению Богу и ближним.

Услышав призыв к работе, она не колебалась ни одной минуты, какой-то внутренний голос говорил ей: "Теперь пора, вот твой путь, Юдифь, теперь ты можешь исполнить твое желание".

И она произнесла эти решительные слова: "Я готова". Она была действительно готова, приготовлена Самим Господом для славного служения ближним.

После собрания, переговорив окончательно с миссионером, она получила от него адрес, куда и когда ей приехать, чтобы присоединиться к работающим уже миссионерским группам. Своим решением она была вполне довольна и благодарна Богу, что Он Сам так дивно все устроил. Она хорошо сознавала, какие трудности ожидают ее на избранном ею пути, но смотрела на них совершенно спокойно и радостно. Она знала, что пойдет на эту работу не одна, Сам Господь пойдет впереди. Она ясно видела, что это путь, которым Он хочет ее вести, и готова была идти по Его стопам.

Когда настал день отъезда, и друзья провожали ее на вокзал, то одна из сестер, много работавшая вместе с Юдифью, со слезами спросила: "Надолго ли, милая Юдифь, ты нас покидаешь? На какое время ты решила вступить в эту работу?"

"Я думаю, дорогая Женя, что посвящаю себя Господу на всю мою жизнь! - ответила, смотря задумчиво в пространство, Юдифь, - по крайней мере, я так хочу".

Работа, на которую пошла теперь Юдифь, была, действительно, очень трудная. Предупреждения приглашавшего проповедника не были только словами: каждый день приходилось переживать много трудностей, иногда еще больших, чем предполагалось.

Для Юдифи, воспитанной в любви и под заботливой охраной родителей, не обладавшей при этом крепким здоровьем, первое время было страшно тяжело перенести все встречавшиеся лишения передвижной жизни. Окружающие ее думали иногда, что она не в силах будет продолжать эту работу. Но любовь и сострадание к ближним, давали ей каждый день все новые и новые силы. Не имея сил сама в себе, она в горячих молитвах черпала их в своем Искупителе - Господе.

Море чужих, встречаемых ею каждый день, страданий вызывало в ее сердце все большее рвение к самоотверженному служению. Духовная жажда чувствовалась везде и повсюду. Усталые от всей этой борьбы, от страшного напряжения души искали покоя во Христе Иисусе. Проповедь Евангелия принималась многими с большой радостью и благодарностью Господу. Повсюду люди отдавали Ему свои сердца, раскаиваясь в своих преступлениях. При этом, в каждом почти селении приходилось встречать массу больных различными эпидемическими болезнями. Все эти несчастные оказывались без всякой медицинской помощи и должного ухода и умирали целыми семьями. Вместе с другими Юдифь всецело отдалась работе, стараясь дать помощь несчастным страдальцам, и не щадила себя и своих сил.

Так проходила теперь жизнь Юдифи изо дня в день в служении ближним. Господь указал ей эту работу, и она исполняла ее с радостью и благодарностью.

Болезнь.

Стояло жаркое летнее время. Раскаленный, как в печи, воздух затруднял дыхание. Едкая уличная пыль наполняла все комнаты небольших деревенских домиков, в которых нередко бывало много больных. От жары и пыли не было возможности нигде укрыться.

В одном из домов, находившихся на окраине селения, окруженном небольшим садом, вот уже несколько дней тому поселилась группа прохожих, незнакомых в этой местности людей. Трое из них, заразившись тифом, лежали теперь в тяжелой болезни, находясь между жизнью и смертью. Остальные двое еще здоровы и день и ночь по очереди дежурят у больных.

Стояла душная ночь, от раскаленного за день воздуха было тяжело дышать, в особенности трудно это было для больных. Окна в их комнате стояли открытые.

У одного из них, выходящего в прилегающий сад, лежала молодая девушка. Вот уже несколько часов она находилась в бреду. У стоявшего у ее кровати столика сидел дедушка Асин: так звали одного из остановившихся здесь прохожих. Теперь он пристально смотрел на лежавшую у окна больную, которая устремив на него свой взор, долгое время что-то говорила, указывая в пространство поднятой исхудалой рукой.

Так как больная обращалась к нему, то дедушка напрягал внимание, чтобы понять, что она говорит. Но, ничего не понимая, с сожалением качал головой, т.к. больная говорила на незнакомом ему еврейском языке. Вдруг девушка, придя в себя, протянула к нему свою исхудалую руку и спросила: "Ты не понял, дедушка, что я говорила? А ведь я думала, что ты все понимаешь".

Дедушка взял руку больной и, пощупав пульс, ответил: "Нет, я ничего не мог понять. Но что с тобою было, Юдифь? Ты говорила почти два часа и при этом сильно волновалась".

"Ах, дедушка, я переживала сейчас чудное видение: мы с тобою находились в каком-то громадном величественном храме, наполненном еврейским народом, там же присутствовали и первосвященники во всем пышном облачении. А посреди этой громадной толпы, недалеко от нас, стоял бедно одетый человек. Он стоял молча, Его взор обращен к восточной стороне храма, на стоявших там людей. Я не могла оторвать от Него взора. Я чувствовала, что это Иисус Христос, Мессия Израиля, пришедший теперь к Своему народу. Ты тоже говорил мне, что это Он... Я тогда решила засвидетельствовать перед всем этим собранием, что Он спас меня от всех моих грехов и что Он хочет спасти также и всех остальных людей.

Я начала им рассказывать, что Он со мною сделал. Он все стоял на месте... Я указывала им на Него, но они, по-видимому, почему-то Его не видели. Однако, слушая мои слова, многие плакали и били себя в грудь. Многие из народа и даже первосвященники, поднимая вверх руки, с сильным воплем взывали о прощении. Я была так рада их раскаянию, но должна была так напрягать свой голос, чтобы все слышали меня в поднявшемся шуме, что мне становилось тяжело. И знаешь, дедушка, теперь я чувствую себя так хорошо, так легко, как будто совершенно и не была больна. Господь, Которого я только что видела, наверно, исцелил меня! Ах, какой же это был радостный момент - видеть наш народ кающимся пред лицом Господа! Я так хотела бы вновь пережить это видение! Я думаю, что наш благословенный Господь скоро придет, чтобы собрать Свой народ из всех стран и племен. Он показал мне, наверно, тот величественный храм, который в скором времени будет построен в Иерусалиме!"

Дедушка слушал молча, что говорила теперь Юдифь. Для него эта быстрая перемена с больной, вот уже несколько дней боровшейся со смертью, казалась совершенно невероятной. Она говорила теперь о своем переживании совершенно здоровым голосом, весело глядя на него. Пульс был нормальным и температура тоже. Наконец он проговорил:

"Да, Юдифь, Господь очень скоро придет для всего мира и Израиля, но для тебя, я вижу, Он приходил в этот час: Он коснулся твоего тела и облегчил твою болезнь, слава Богу! Поблагодарим Его теперь за эту милость". - С этими словами слуга Христа, склонив колени у постели больной, вознес горячую благодарность Господу за оказанную таким чудным образом помощь.

"Не правда ли, я скоро опять смогу работать?" - обратилась больная к дедушке после молитвы.

"О, да, если Господь даст тебе для этого нужные силы, ты вновь сможешь употребить их для Его славы, и мы опять будем вместе работать для Него. Теперь же, я думаю, было бы хорошо, если бы Он дал тебе крепкий сон, мы прекратим наш разговор, и ты постарайся уснуть!"

С этого момента здоровье больной быстро пошло на улучшение. Как видно, Господь хотел оставить свою верную рабу еще на короткое время в этом мире. Она должна была сделать еще кое-что для Его славы на этой земле, некоторые души должны были быть привлечены к Господу через ее служение, хотя в начале болезни было очень мало надежды на ее выздоровление.

Последнее перед болезнью время было очень тяжелым для ее слабых сил. Беспрерывная работа, тяжелые переходы из одного селения в другое, иногда по несколько десятков верст, нередко под проливным, застигшим в дороге дождем. При этом с тяжелой ношей за плечами, состоящей из книг, перемены белья и других необходимых вещей. Ко всему этому - скудная пища, иногда совершенные голодовки, частые преследования со стороны противников Евангелия, которые старались делать всевозможное зло проповедующим, вплоть до арестов. Иногда рассвирепевшая толпа таких противников готова была, как волки овец, растерзать свидетелей истины.

Незадолго до болезни, будучи уже крайне изнуренной и усталой, Юдифь нашла в одном доме несколько детей, лежавших в тяжелой болезни. Родители их умерли, а оставшиеся больные дети лежали на грязном земляном полу в истлевших лохмотьях вместо белья, покрытые паразитами. Они были брошены без всякой помощи и обречены на неминуемую смерть.

Пройти равнодушно мимо этих несчастных было немыслимо, и Юдифь вместе с другими принялась за их спасение. После продолжительного труда, обмытые и переодетые в чистое белье, больные лежали в приготовленных для них кроватях, в чистой, проветренной комнате, которую, наверно, уже давно никто не убирал. Через несколько дней заботливого ухода, больные почувствовали себя хорошо, но совершенно измученная Юдифь слегла, заразившись тифом от своих пациентов. Несколько недель пролежала она в постели, борясь со смертью. Но Господь и здесь, как мы уже видели, пришел на помощь Своему слабому, но верному ребенку.

При всех этих тяжелых переживаниях в работе и во время болезни Юдифь ни на минуту не забывала своих родителей и своего народа. Со своей последней встречи с ними она не имела от них никаких известий. Посланные ею письма остались без ответа. Это было для нее самым большим испытанием. Иногда она, удалившись в уединенное место, проливала горячие слезы и возносила молитвы к Богу за своих родителей. Ей было страшно тяжело, что горячо любимая мать рассталась с нею в последний раз со страшными проклятиями на устах. Ее ужасала мысль, что мать может вдруг умереть без мира в сердце, не примиренная с нею. Тогда она, наверно, погибнет навеки! Иногда у нее являлось желание поехать домой и умолять мать, чтобы она отдала свое сердце Господу. Но сознание совершенной невозможности это сделать заставляло ее отложить в сторону эту мысль. Не имея никакой возможности сделать что-либо для спасения матери, отца и сестер, она еще горячее и чаще просила о них Господа в своих молитвах.

Болезнь, оторвавшая Юдифь на несколько недель от работы, миновала, и как только она почувствовала себя бодрой и здоровой, то снова принялась за распространение Евангельской вести среди людей, не знающих еще счастливой и святой жизни в общении со Христом Иисусом.

В случайно сохранившемся после ее смерти листке, вырванном из ее дневника, она пишет об этом времени следующее:

"Понедельник 29-о сентября, Б. Слава Богу, что ко мне вернулись силы и я могу кое-что сделать для моего Господа. В пятницу мы были в селении Г., в субботу в Н., в воскресенье утром пошли на русское собрание, после обеда на немецкое, потом снова на русское, потом было наше женское совместное собрание. После пошли на вечернее собрание. Много свидетельствовали о Господе, пели, молились, Господь чудно благословлял!"

Часто собравшиеся крестьяне, или больные, за которыми они ухаживали, слушая ее простое свидетельство о Христе, задавали ей вопрос:

"Как же ты, будучи еврейкой, проповедуешь нам о Христе, Которого евреи распяли и Которого они не признают до сего дня?"

Тогда Юдифь, обыкновенно с детской простотой, рассказывала им о том, как она нашла своего Господа и как отдала Ему на служение всю свою жизнь, живя всецело для Него Одного.

"Ведь ты же еще совсем молодая и такая нежная! - заметила однажды, перебивая ее рассказ о Христе, слушавшая со слезами на глазах старушка. - Нам, старикам, пора уже подумать о Боге, а ведь ты еще такая молоденькая! И вот гляжу я на тебя, красавицу, и думаю: как ты не похожа на других людей?"

"Почему же, бабушка, я непохожа на других?" - спросила Юдифь, с любовью смотря на сморщенную старушку.

"Да как же, доченька, другие в твоих летах даже и не думают о Боге, все гуляют да ищут себе хороших женихов и невест. А ты вот ходишь с сумочкой по селам, говоришь нам о нашем Избавителе-Господе, лечишь больных и ни от кого не берешь даже платы за свою работу и заботу о нас. Ах, если бы Бог послал к нам бедным, неграмотным людям побольше таких, как ты, благодетелей!" - При этих словах старушка вытерла рукавом свои орошенные слезами глаза.

Юдифь выслушала эти слова, исходящие из глубины сердца растроганной старушки и также прослезилась.

"Да, бабушка, милая моя, - ответила она после короткого молчания, - я также, как и все другие, несколько времени тому назад гуляла, имела всего для жизни в достатке, имела очень хорошего жениха, веселилась и вообще жила, как и все люди. Но когда я узнала моего Господа, то оставила прежнюю греховную жизнь, оставила своего жениха и сделалась невестой Христа. Я отдала Ему мое сердце и всю мою жизнь. А Он научил меня любить всех людей, как любит Сам, и делать то, что я теперь делаю среди вас. За мой труд Он Сам даст мне чудную награду там, в небесах, когда я буду с Ним. Да и здесь Он уже так много сделал для меня и для вас. Он отдал для вас Свою драгоценную жизнь, умерши в мучениях на кресте. Любовь к нам, бедным и слабым грешникам, заставила Его это сделать. От нас Он совершенно ничего не требует, кроме нашего измученного и загрязненного грехом сердца, которое Он хочет омыть Своею кровью. После же смерти Он хочет ввести нас в Свое небесное славное Царство!"

"О, моя голубка, как хотелось бы мне быть в Его царстве! Я много об этом думала в последнее время, но знаю, что я великая перед Ним грешница, и как Он может принять меня такую в Свое царство, где находятся святые и безгрешные люди? Когда-то я была, как ты, молодая, красивая, все это прошло... Теперь вот эти морщины покрывают мое лицо, да совесть сильно говорит о прошедших грехах. В молодых годах я не была похожа на тебя, я не думала тогда совершенно о Боге, о смерти, о том, что мне придется когда-либо отвечать за мои грехи перед Праведным Судьей. Мне казалось, что я всегда буду молодой и здоровой, но вот, я уже дряхлая развалина. Скоро наступит мой конец, а что там? Вся моя жизнь прошла без Бога, мое сердце полно грехов, все осталось в прошлом, ничего не беру я в этот предстоящий предо мною путь, лишь сделанные пороки идут со мною, а что ждет меня там за гробом? Эти мысли пугают меня, часто я провожу без сна целые ночи, думая об этом. О, если бы умилосердился надо мною Господь и простил меня, великую перед Ним грешницу!" - Крупные слезы раскаяния полились по ее старческим, пожелтелым и впалым щекам.

Через несколько часов, с радостным взором, целуя Юдифь и напутствуя ее благословениями, счастливая старушка стояла на пороге своей хаты. Через Юдифь она познала любовь Христа и отдала Ему свое сердце, которое Он очистил от всех грехов Своею кровью. И мир, полный мир, воцарился в ее душе в последние дни ее земной жизни.

"Господь послал тебя ко мне, как Своего ангела, видно, Он, любвеобильный, искал еще меня, погибшую овцу, - говорила, радуясь всем сердцем, старушка. - Теперь ты идешь к другим, таким же, как и я, бедным грешникам. Иди же, иди, моя голубка, иди невеста Христова! Да будет Он Сам везде с тобою! Я уже не могу пойти служить Господу, мои ноги устали, ходивши по земле, я готова теперь с радостью перейти к Нему в Его царство, меня не страшит больше приближение смерти, но радует!" - При этих словах обильные слезы вновь полились из ее старческих глаз. Ей было жаль расстаться с Юдифью.

"Прощай, милая бабушка и теперь дорогая моя сестра в Господе! Я должна идти дальше. Впереди еще много душ, которых любвеобильный Господь хочет привести к Себе. Быть может, скоро увидимся там! - При этом Юдифь подняла свое сияющее радостью лицо к небу. - Господь с тобою, моя сестра, в эти последние дни". - С этими словами, одев на плечи свою дорожную сумку, Юдифь пошла дальше.

Так протекала в служении изо дня в день жизнь Юдифи. Любовь к Господу и многочисленные обращения поощряли ее к дальнейшей работе. И эта работа не оставалась тщетной и бесплодной.

Бывали случаи, когда люди встречали ее вначале холодно и враждебно, но, побежденные любовью, простотой и истиной, которую она им возвещала, они склонялись у ног Господа в глубоком раскаянии в своих грехах.

Такие случаи более всего радовали Юдифь, и в ее сердце разгоралась надежда, что и ее родители могут быть, в конце концов, покорены любовью Христа и склонят свои колени перед Ним, как Мессией и Искупителем.

Тяжелая болезнь, перенесенная Юдифью, не осталась без последствий для ее дальнейшей жизни. Она поднялась с постели как бы другим человеком. Всегда жизнерадостная и живая, она теперь точно преобразилась. Как будто она была только что на Фаворе, горе преображения, и явившаяся ей слава Господня отражалась теперь во всей ее жизни. Она сделалась тише, и странная тень задумчивости часто лежала на ее раньше всегда веселом лице. Это не была грусть или тоска о чем-либо земном, по своим родителям или друзьям. В последнее время она начала часто думать о небесной родине. Все ее существо выражало стремление к горним чертогам, душа ее томилась и все время направлялась туда. Все ее слова и действия теперь сделались более глубокими и серьезными.

Эта перемена не ускользнула и от окружающих ее сотрудников, вместе с которыми она продолжала свою работу. Самой любимой темой ее бесед при переходах из одного селения в другое было Пришествие Господа, Восхищение Церкви и встреча с Ним.

"Знаешь, дедушка, - обратилась она однажды к руководящему этой маленькой группы благовестников, - во время моей последней болезни я часто видела нашего Господа в различных видах и местах, и все эти видения были связаны с Его Вторым пришествием на землю. И вот мне, почему-то, все больше кажется, что Он, действительно, скоро придет за Своею Церковью. Иногда я думаю, что вот-вот услышим Его призывающий голос.

Какой-то внутренний голос, который уже так часто ободрял и поддерживал меня во всех случаях жизни, при всех испытаниях после моего обращения, говорит мне, чтобы я была готова встретить Господа, и я ожидаю Его каждый час. Этот земной мир казался мне раньше таким дорогим, я много еще думала о земном, но вот теперь все земное кажется мне таким далеким и чуждым. В последние дни я даже не чувствую такой тяжести в сердце, когда вспоминаю о своих родителях. Я стала думать о них совершенно спокойно. Чувствуешь ли ты себя, дедушка, также?"

"Нет, Юдифь, - ответил последний. - Я не чувствую этого, но я верю, что пришествие нашего Господа очень близко. Я думаю, что еще при моей жизни, здесь на земле, увижу Его лицом к лицу. При этом у меня является желание жить и свидетельствовать людям о Его скором пришествии. Правда, я вот уже некоторое время присматриваюсь к тебе и вижу, что после болезни ты очень изменилась. Мне казалось иногда, что ты еще не совсем здорова и немного рано начала свою работу. Я думал, что для тебя тяжелы все эти встречаемые нами в последнее время трудности. Иногда являлась мысль послать тебя на несколько недель для отдыха в какую-либо из знакомых нам общин верующих, где ты могла бы немного укрепиться силами для дальнейшей работы. Эта мысль занимает меня и теперь, ты все-таки еще так слаба и устала после болезни".

"О, нет, дедушка, я совершенно здорова, и все эти трудности работы мне кажутся теперь гораздо легче, чем это было прежде. Об отдыхе я совершенно и не думаю, и была бы самым несчастным человеком, если бы меня отстранили от работы, хотя бы на короткое время. Чувства, о которых я тебе только что говорила, не являются у меня следствием болезни или усталости, но следствием твердого убеждения, что Господь скоро возьмет меня к Себе". - При этих тихо произнесенных словах лицо Юдифи озарилось тихой внутренней радостью, и она подняла свои задумчивые глаза к небесам, откуда ожидала своего Господа, своего Небесного Жениха.

"Если так, Юдифь, да поможет тебе Господь быть готовой встретить Его каждую минуту. Жребий нашей земной жизни Он Сам держит в Своей руке. Быть может и в самом деле наступает час твоего отхода к Нему! Или даже для всех нас и всех Его искупленных на земле. Я также твердо верю, что Он скоро грядет, хотя и не чувствую этого так, как ты. Будем же работать в эти, быть может, последние для нас дни, дабы, когда Он придет, нам не оказаться уснувшими, но стоящими на труде в Его винограднике. Если Его голос призывал когда-либо верующих в Него к труду и бодрствованию, то тем более в наши дни.

Мы видим, как ночь греха все более и более покрывает народы, беззаконие усиливается, любовь в сердцах верующих охладевает.

Светильники церкви быстро гаснут повсюду. Над миром разражаются все большие и большие бедствия и потрясения. Господь посылает их, как пробуждающие мир последние толчки, как предостережение верующим о Его скором пришествии и последнем суде над миром.

Но одно в эти дни утешает меня, что во время этих тяжелых судов многие души пробуждаются от греховного сна и обращаются от всего сердца к Богу. Его толчки не проходят бесследно. Сколько разных селений пришлось нам посетить за это время нашей совместной работы, и я не припомню почти ни одного, где не было бы душ, откликнувшихся на призыв Господа. Будем же бодрствовать и совершать наш труд до конца".


ГЛАВА 6

ГЛАВА 6. ЮНАЯ МУЧЕНИЦА

Тучи сгущаются. Последние дни. Верность до смерти.

Тучи сгущаются.

Стояла глубокая осень. Пожелтевшие листья, сорванные ветром, лежали, как желтый ковер, на мокрой земле. Шел сильный, холодный дождь.

Через растущий около селения небольшой лесок, обходя по упавшей листве грязные лужи, пробиралась небольшая группа людей. Они были с дорожными сумками за плечами, по колено в грязи и совершенно мокрые от дождя.

Подойдя к селению и осмотревшись кругом, прохожие зашли в третий от края крестьянский домик. Хозяева, с радостными лицами приветствуя гостей, принялись быстро помогать им освободиться от мокрой, прилипшей к телу, одежды и обуви. Пришедшие были голодны и устали от пути, но их лица светились радостью, и в голосе не было слышно уныния или ропота. Рассказав гостеприимным хозяевам в кратких словах о только что совершенном пятнадцативерстном пути по грязной дороге и под беспрерывным дождем, они вместе с хозяевами преклонили колени и вознесли горячую благодарность Богу за дарованные им силы для пути и за радостную встречу с Его детьми, под кровом которых они нашли теперь временный приют.

"Мы так рады и благодарны Господу, что вы пришли, - сказал хозяин дома. - Вот уже несколько дней, как мы, и многие из нашего селения, с нетерпением ожидаем вашего прихода. Нам передали, что вы держите путь мимо нас, я собирался уже было выехать навстречу, но эти последние дожди сделали дорогу совершенно невозможной для езды. Вчера через наше селение проходили войска, и четверки лошадей едва тащили брички с больными и ранеными солдатами. А на паре лошадей, да еще таких, каких оставили мне солдаты вместо взятой у меня четверки, и одной версты не проедешь по такой грязи. Так что мне пришлось остаться только при добром желании помочь вам. Но, слава Богу, вы теперь здесь! Господь не оставил вас без Своей помощи!

Вы, наверное, пожелаете иметь у нас в селении собрание вечером? Если да, то я могу известить об этом наших жителей. Все так уже устали от всего пережитого в последние дни, что даже и те, которые раньше противились, теперь ищут Бога и желают слушать о Нем. Потом, как вы уже знаете, вся наша местность занята войсками, и многие дома переполнены больными и ранеными. Тифозные солдаты заразили и частных жителей, так что теперь настоящее горе. Не знающие Бога люди совершенно упали духом, а нас, верующих, здесь всего несколько семейств, да и мы уже потеряли бодрость. Ведь почти каждый день приезжают солдаты, берут последний хлеб, скотину, одежду и вообще что кому нужно и нравится, а протестовать или прятать невозможно, если найдут спрятанное, то моментально расстреливают прятавших... Трудные наступили нынче времена, что-то будет дальше!" - добавил, тяжело вздохнув, хозяин дома.

"Вот что, дедушка, не пойти ли мне сейчас навестить некоторых больных?" - обратилась одна из пришедших к руководящему.

"Нет, Юдифь, мы все сегодня порядочно устали, и ты, я думаю, не меньше других. Потом, кажется, наша хозяюшка суетится с обедом, а мы ведь проголодались и не мешает подкрепить свои силы. До вечера мы все должны отдохнуть и подготовиться для работы в этом селении. Нужно также просушить нашу одежду и обувь, а вечером мы устроим здесь первое собрание, познакомимся с людьми. Завтра, если Господь сохранит нас до этого времени, мы начнем делать, что Он укажет. Как видно, здесь много придется поработать".

Работы в этом селении и окрестностях было очень много. Последнее время эта маленькая миссионерская группа находилась в местности, занятой одной из армий, борющихся в гражданской войне. Кругом царила смерть, эпидемия тифа вырывала из рядов войск больше человеческих жизней, чем самые жаркие сражения.

Юдифь шла теперь среди всех этих бедствий и горя по этой долине смерти. Холод, дожди и грязь не были преградой в ее служении несчастным, больным телесно и духовно людям. Оказывая помощь и ухаживая за больными, она не упускала ни одного случая, чтобы засвидетельствовать об Иисусе Христе и Его любви к людям.

Во время чтения Евангелия перед собиравшимися местными жителями в домах часто находилось много солдат. Некоторые из них, также тронутые Словом и любовью Господа, сознавались во всех своих злодеяниях, останавливались на ведущем к погибели пути и склонялись у ног Христа, прося прощения за все прошлое, и сил, чтобы стать на новый, лучший и святой путь.

Их раскаяние и проповедуемая истина, приводила многих в настоящую ярость и исступление. Иногда они начинали противоречить и поносить всех верующих в Бога и читающих Евангелие.

"Видно по вашему лицу, что вас раньше не жгло солнце в степи, что не дышали вы тяжелым и пыльным воздухом фабрики, а, наверно, сидели в каком-либо теплом гнезде. А теперь, когда мы поразоряли ваши гнезда, вы разлетелись в разные стороны, чтобы призывать нас к любви и жалости.

Посмотрите-ка на нее! - при этом он указал шашкой на Юдифь. - Ведь она даже не русская, она, наверное, еврейка? Евреи, как она вам читает из своего Евангелия, распяли Христа, а теперь вот еврейка проповедует вам этого Христа, как Бога. Вот так история! Ее выгнать нужно отсюда! Или лучше всего - повесить!" - При последних словах солдат захохотал страшным, леденящим душу хохотом.

Пока говорил махновец-солдат, Юдифь молча стояла на своем месте с открытым Евангелием в руке, смотря с любовью на собравшихся людей.

"Да, этот человек сказал обо мне многое правильно, - проговорила она, когда умолк махновец. - Он говорил, что я еврейка и что раньше не работала на поле и на фабрике, а жила в хорошем доме и в достатке, это все правильно, и он не ошибся. Но только не потеря имущества заставила меня покинуть мой дом и не желание обманывать других, а любовь к моему Господу Иисусу Христу и ко всем людям.

Меня еще с детства учили, что Христос был обманщик, и что Евангелие - ложь. Я раньше верила этим словам и жила, как живут другие люди. Но благодарю моего Искупителя, что Он дал мне возможность однажды попасть на такое же, как здесь, собрание, где читали Слово Божие и говорили о Христе. Там я в первый раз ясно увидела, что Христос не обманщик, а сотворивший нас всех Господь Бог, Который впоследствии пришел на землю и умер за нас, чтобы освободить нас от всех грехов, примирить с Богом и друг с другом.

Грех разделил людей на бедных и богатых, на русских, немцев, англичан, китайцев, евреев и т.д. Как последствие греха, люди враждуют друг с другом, убивают и преследуют, затевают эти страшные братоубийственные войны. Но Христос пришел, чтобы соединить снова всех людей в один народ. И вот, когда я узнала это из Евангелия, я перестала считать себя еврейкой, я узнала, что все люди должны быть братьями и сестрами и все должны помогать друг другу, любить друг друга, как хочет этого и учит Христос Господь.

Со дня моего обращения ко Христу я решила идти и говорить везде и всем об этой чудной и радостной вести, о вести любви.

Это я говорю и сегодня всем, собравшимся в этом доме. Разве убивающий не такой же человек как и убиваемый? Разве не страшна для него насильственная, преждевременная смерть? Разве не плачут жены, дети и родители о своих близких убитых? Вот и здесь есть несколько молодых людей с оружием в руках, разве ваши матери не будут проливать горячие слезы, если когда-либо услышат о вашей смерти?

Быть может, некоторые из вас оставили дома малюток детей, неужели они не будут страдать, оставшись сиротами? А вы сами, каждый из вас, разве хотите умереть? Каждый день вам угрожает смерть от таких же, как и вы, вооруженных людей.

Но все это еще не самое главное и страшное, но что ожидает вас всех там, за дверью гроба? А ведь умереть рано или поздно нам придется всем, без исключения. Какова наша жизнь здесь, на земле, такова и вечность. Смерть освободит наши души от тела, но она не освободит их от греха, и от последствий греха, вечных мучений. Наша совесть не может очиститься, проходя через ворота смерти. Наоборот, при этом переходе лишь обнаружатся все наши мысли, слова и дела. О, ужас увидеть тогда самих себя в надлежащем виде и свете! Куда мы можем тогда укрыться? Уйти от самого себя и дел, идущих за нами, невозможно!

Теперь же, пока еще не поздно, Господь призывает вас. Он хочет омыть Своею Кровью каждое порочное, но раскаивающееся перед Ним сердце. Мое уже омыл, когда я пришла к Нему, услышав о Нем в первый раз в моей жизни. Он омоет и ваши сердца сегодня, в этот же час. Придите и вы к Нему с раскаянием, откройте перед Ним ваши сердца в молитве".

Многие сидели со слезами раскаяния на глазах, слушая ее простое, исходящее из сердца свидетельство. Но тот, который уже раньше ей возражал, становился все нетерпеливее. Страшным, угрожающим взором он смотрел на стоящую впереди Юдифь, иногда нервно стуча об пол концом обнаженной шашки. При последних словах призыва он быстро выбежал из хаты, со страшными ругательствами захлопнул дверь.

"Тебе скорее придется раскаиваться в твоих словах!" - бросил он угрожающе Юдифи...

Последние дни.

Проходил день за днем. Все время стояла холодная дождливая погода, бушевал ветер. В природе было все так пасмурно и мрачно. Как будто над всем был разостлан темный саван смерти. Но поглощенная всецело заботой о больных и стремлением привести ко Христу жаждущие покоя души, Юдифь, как будто, совершенно не замечала этой суровой и скучной осенней картины. Для нее все было как бы озарено светом. Она ходила днем и темными вечерами по грязным улицам деревни, посещая нуждающихся в ее помощи. Куда бы она ни приходила, всюду приносила с собой свет Христа и распространяла дарованный ей Господом глубокий сердечный мир среди этой долины греха и смерти.

Не замечала она и того, что над ее жизнью все более и более сгущались зловещие темные тучи. Любовь к погибающим душам и ожидание пришествия Господа заставляли ее до самого последнего момента смотреть на все светло и радостно. А между тем тучи сгущались над нею с каждым днем все сильнее. Диавол, князь тьмы и всякого зла на земле, не мог спать и смотреть равнодушно, как благодаря работе слабой, но верной служительницы Христа одна за другою освобождались души, находившиеся под влиянием его темных сил.

В последнее время он все чаще вооружал против нее жестокие, огрубелые в злодеяниях сердца. Этим темным душам не нравился свет, который она распространяла кругом, и они все больше ожесточались, пока не созрели окончательно для совершения еще одного злодеяния.

На одном из своих совещаний, они решили убить тех, которые напоминали им о грехе и грядущем суде Божием. Они решили убрать светильник со своего темного, ведущего к вечной погибели, пути. Через несколько дней этот приговор был приведен в исполнение.

Верность до смерти.

На рассвете одного пасмурного осеннего дня пробирался по засеянному озимым хлебом полю, из одного селения в другое, озираясь по сторонам, какой-то прохожий. В прошлую ночь был довольно сильный мороз, и замерзшая теперь, набухшая от последних дождей земля, давала возможность идти без всякой дороги. При этом можно было заметить, что одинокий путник почему-то старательно уклоняется от дороги и пробирается по степи низменными местами и балками. По-видимому, он от кого-то прятался или хотел скрыть направление своего пути.

На его лице лежала глубокая печаль, от времени до времени тяжелые вздохи вырывались из груди прохожего, и он подымал свой скорбный взор к небу. Но вот, миновав последнюю возвышенность, он снова начал спускаться в лежащую впереди балку, в которой было расположено небольшое селение Андреевка, окутанное густым утренним туманом.

Прохожий остановился. Внимательно осмотревшись, он повернул влево и начал пробираться через заросшие сады вдоль селения. Оттуда до него изредка доносились разговоры людей и крики проснувшихся с утренним рассветом домашней птицы и скота.

Наконец, дойдя до окраины селения, он направился к четвертому от края крестьянскому хозяйству, за садом которого находился большой сарай. В прежнее время он служил местом хранения корма для скота, но теперь, совершенно заброшенный, представлял из себя громадный, разрушающийся шалаш. Подойдя к нему, путник еще раз остановился и, осмотревшись кругом, направился к воротам сарая. В этот момент его лицо было бледным, губы плотно сжаты, как будто он готовился к какой-то важной и серьезной встрече. Осторожно открыв дрожащею рукой тяжелые ворота, скрипевшие на заржавленных петлях, он вошел внутрь, плотно затворив их за собою. Сделав несколько шагов в глубину сарая, он остановился перед каким-то лежащим на земле предметом, который трудно было разглядеть в темноте.

Пришлось приоткрыть ворота, чтобы впустить побольше света. При этом глазам вошедшего представилась жуткая картина. В нескольких шагах от ворот лежал изрубленный шашками, бездыханный труп молодой девушки. Было видно, что умершая в момент своей смерти стояла в молитве на коленях. Ее левая, застывшая теперь рука, держала еще прижатую в последний момент к груди Библию, которая была облита кровью ее владелицы. Правая рука лежала под склоненной, разрубленной в нескольких местах головой.

Вошедший несколько минут стоял молча, смотря на умершую. Наконец, тяжелый стон вырвался из его груди.

"Бедная Юдифь! - произнес он тихо. - Вот где нашла ты конец своей жизни. Впрочем, ты счастлива, теперь ты находишься вместе с Тем, Кому ты отдала свое сердце, для Которого жила здесь на земле и ради Которого теперь умерла мученической смертью. Быть может, придет скоро и мой конец, быть может и дедушка пойдет вскоре вослед за тобою!"

"Стоять здесь слишком рискованно, - произнес про себя дедушка после минутного молчания. - Убившие ее, находятся еще здесь в селении, и если я буду ими замечен, то та же участь постигнет сейчас же и меня. А может быть, еще рано для меня? Ведь кругом так много работы... Даже и похоронить ее нет никакой возможности!"

Бросив на умершую последний взгляд, он, выйдя из сарая, вновь через сады и балки незаметно удалился обратно в другое селение.

Юдифь умерла, умерла, благословляя и молясь за своих палачей. За день до своей смерти, простившись с дедушкой и другими сотрудниками после совместной молитвы, она направилась в соседнее селение, где, по обыкновению, начала свою работу, свидетельствуя о любви Христа словом и делом, помогая нуждающимся и больным. Около четырех часов дня в одной хате, где находилась Юдифь, собралось много народа слушать чтение Евангелия и его пояснение.

В этот день Юдифь свидетельствовала о Христе с большой любовью. Господь в этот день казался ей таким близким, как еще никогда, как будто она видела Его своими глазами, стоящего посреди собрания. Собравшиеся слушали ее с большим вниманием. Вдруг во время ее свидетельства в дом вошли несколько вооруженных солдат. Как видно, они пришли для выполнения уже заранее принятого решения.

"Разойдитесь сейчас же по домам, если хотите остаться в живых! - заявил слушателям один из вошедших. - Нам нужно только вот эту..." - при этом он указал на стоящую Юдифь.

При этих словах один из вошедших с обнаженной шашкой в руке направился к девушке, державшей в руке открытую Библию.

Слушатели, привыкшие уже к массовым убийствам, зная, что эти люди не остановятся ни перед чем, выбежали из дома, стараясь как можно скорее уйти от места нового убийства. Юдифь осталась одна среди своих палачей.

"Ты кто такая? - обратился к ней подошедший. - Кто послал тебя сеять этот дурман среди людей? Кто подкупил тебя идти и призывать находящихся в нашей армии солдат к любви к своим ближним и врагам, когда они должны уничтожать без всякой пощады всех белоручек подобных тебе? Отвечай сейчас же, это твой последний допрос!"

Юдифь молча с сожалением глядела на стоявших перед ней вооруженных людей, и после минутной паузы ответила:

"Кто я, вы, наверное, уже давно знаете, впрочем я могу сказать вам еще раз, что я еврейка, но обратилась ко Христу, сделалась Его последовательницей и Его ученицей. Он послал меня ко всем людям и к вам, чтобы сказать, что Он умер за всех людей и за вас, что Он любит вас и теперь призывает еще раз обратиться к Нему всем сердцем и бросить свою порочную жизнь.

Он купил меня, отдавши для этого в жертву Самого Себя. Он уплатил за меня ценой Своей крови на Голгофском кресте. Это Он сделал и для вас. Он любит вас святой любовью и послал меня возвестить вам об этой любви сегодня".

"Зиньков, прикажи твоей шашке, чтобы она заставила замолчать этот язык, довольно, мы уже наслушались таких речей! - закричал начальник группы солдату, задававшему вопросы. - Впрочем, не стоит загрязнять ее кровью пол этого дома, отведите ее в сарай или конюшню!"

"Следуй за мной", - приказал Юдифи стоявший около нее, направляясь вон из дома. Остальные с обнаженными шашками в руках окружили ее. Все направились к стоящему за домом заброшенному сараю.

Юдифь видела, что теперь настал последний момент ее жизни здесь, на земле. Еще мгновение и она соединиться на веки со своим Искупителем и Господом! Идя посреди вооруженных людей без малейшего страха, она все время говорила о любви Иисуса к ним и о необходимости для них отдать Ему свои сердца.

Войдя в сарай, она сейчас же упала на колени и в последний раз обратилась к Богу с мольбой за своих родителей:

"Я к Тебе отхожу, о, мой Спаситель и Господь, но Ты знаешь, что здесь остаются еще те, которых я так горячо любила. Молю Тебя, мой Бог, не дай погибнуть им в их грехах, но обрати их к Себе! Прости мою маму за ее поступок со мною, не вмени ей этого греха!"

Какая-то сила удерживала руки палачей, пока Юдифь возносила свое последнее моление к Богу. Они были точно парализованы и молча смотрели на склонившуюся девушку. Невидимая рука удерживала их от грубостей и издевательств над нею.

"Прости, мой Господь, и этих бедных людей, которые хотят прервать мою земную жизнь. Не вмени им этого греха, но коснись Твоею пронзенною рукой их сердец и обрати их к Тебе! Прости и не вмени моей крови, ибо они не знают, что делают!"

При последних словах над наклоненной головой Юдифи со свистом блеснула в воздухе шашка и несколько раз опустилась на ее голову и тело. Последние слова молитвы замерли на ее устах, струя крови обрызгала палачей...

Обменявшись взглядами, палачи, молча, вышли из сарая. Спокойствие, с которым Юдифь встретила смерть, и ее последняя молитва за них поразили их жестокие, загрубелые в преступлениях сердца и сковала уста, заглохшая совесть заговорила, понурив головы, они, так же молча удалились.

На второй день дедушка, находившийся в другом селении, узнав о смерти Юдифи, пробрался рано утром тайно от убийц на место ее смерти, но не имея возможности похоронить умершую со своими сотрудниками, просил об этом местных жителей, которые и совершили над ней обряд погребения. Никто из ее друзей и близких не присутствовал при этом, но Тот, для Которого она жила и за Которого умерла, присутствовал при погребении ее останков и, через ее смерть, говорил к погребавшим ее крестьянам.

"О, как любила она людей! - говорили со слезами на глазах крестьяне, опускавшие ее бездыханное тело в вырытую яму. - Сколько оказала она добра в нашей местности больным и нуждающимся в помощи! При этом она делала все это не ожидая благодарности со стороны людей, ни от кого не брала за свой труд. Всегда говорила: "Мне уже за все уплатил мой Искупитель Христос". Видно, она любила всем сердцем Бога! Ведь была еврейка, а как почитала Христа, как горячо молилась Ему!"

"Да, как говорила, так и жила, слово не расходилось у ней с делом", - заметил другой.

"Вот и книжечку, из которой она всегда читала так много хорошего, держала и после смерти в своей застывшей руке! Видно, она была ей дорога! Тоже, умерла на коленях, молилась перед смертью!" - Крестьянин вытер при этом полой своей шубы крупные слезы, бежавшие по заросшим бородою щекам. - "Может быть, мы и книжечку положим вместе с нею?" - сказал другой, уже взявший земли на лопату.

"Ну да, это правда, - согласились остальные, - вот в ней и листки облиты ее кровью, пусть она похоронена будет вместе с нею!"

"Царство тебе небесное, милая барышня, мы не знали тебя, кто ты была, где твоя родина? Но ты всех нас так любила, и мы знали и видели это!" - С этими словами они начали заваливать землей яму с опущенным в нее телом.

"Ах, если бы Бог послал к нам, грешникам побольше таких добрых людей! - проговорил вновь со вздохом один из засыпавших могилу. - Почему так много злых, а мало добрых, и даже этих последних убивают? Вот в нашем районе их несколько человек, и им, бедным, даже нельзя показаться сюда, чтобы похоронить свою сотрудницу. Их тоже сейчас же убили бы!"

"Тсс, Федор, об этом ничего не говори, кто знает, не равен час, наш разговор может быть услышан, и мы навлечем беду на оставшихся".

Земля скрыла навсегда холодное бездыханное тело Юдифи. Никто уже больше не увидит ее в своей среде. Но дело любви, которое она совершала на земле, будет жить еще долго в сердцах тех, которые испытали на себе эту любовь. Многие, видевшие и слышавшие ее люди встретят и увидят ее во славе Того, Которого она любила всем сердцем. Многие жемчужины будут сиять в ее венце, которым увенчана будет ее головка в вечности.

"Она ожидала Его, и Он пришел за нею и взял ее от земли, - сказал дедушка своим, собравшимся после ее смерти сотрудникам. - Будем же подражать ее святой жизни. Да пошлет Он взамен ее еще много таких же самоотверженных работников! Нива побелела, а делателей мало. Она уже убрала свою, предназначенную ей Богом, полосу. Жила мало, а делала много, и Он отозвал ее к Себе. Невеста Христа отошла к Своему Небесному Жениху.

Мы еще остались, видно для нас с вами еще не все окончено: не будем же робкими и ленивыми, будем с ревностью совершать предназначенное для нас дело. Нам предстоит тот же путь, да поможет нам Сам Господь! Пусть не смущает нас, оставшихся, потеря Юдифи, пойдемте дальше..."


[Фома Кемпийский] "О Подражании Христу"

КНИГА ВТОРАЯ.
НАСТАВЛЕНИЯ КО ВНУТРЕННЕЙ ЖИЗНИ

1 * 2 * 3 * 4

Глава I. О внутренней беседе.

Глава II. О смиренной покорности.

Глава III. О добром и миролюбивом человеке.

Глава IV. О простоте сердца и чистоте мысли.

Глава V. О саморазумении.

Глава VI. О радости, какая от доброй совести происходит.

Глава VII. О любви ко Иисусу превыше всего.

Глава VIII. О близком содружестве с Иисусом.

Глава IX. О совершенной безутешности.

Глава X. О благодарении за благодать божию.

Глава XI. О малом числе любителей креста

Глава XII. О царствениом пути святого креста.

ГЛАВА I. О ВНУТРЕННЕЙ БЕСЕДЕ.

1 Царствие Божие внутрь вас есть ( Лк. 17:21 ), глаголет Господь. Обратись от всего сердца своего ко Господу, оставь здешний бедственный мир, и обрящет покой душа твоя. Учись внешнее презирать, внутреннему предаваться, и увидишь, внидет внутрь тебя Царствие Божие, Царствие Божие мир и радость о Духе Святом ( Рим. 14:17 ), и не познают его нечестивые. Приидет к тебе Христос и явит тебе утешение Свое, когда приготовишь Ему внутрь себя достойное жилище. Вся слава Его и красота Его внутрь и там Ему место угодное. Частое у Него обращение со внутренним человеком, сладкая беседа, благодатное утешение, множество мира, содружество неизреченное.

2 Восстань, верная душа, приготовь сердце свое жениху, да придет к тебе и в тебе обитать соизволит. Вот, Он сказал: если кто любит Меня, слово Мое соблюдает, и Отец Мой возлюбит его, и к нему приидем и обитель у него сотворим ( Ин. 14:23 ). Итак, дай место Христу, и всем другим затвори вход. Когда Христос в тебе, ты богат и все есть у тебя. Сам Он будет тебе промыслитель и верный попечитель во всем, и не будет нужды тебе на людей надеяться: люди изменяются скоро и скоро отпадают, а Христос пребывает во веки ( Ин. 12:34 ), и до конца с тобою пребудет твердо.

3. Немного полагай веры на бренного и смертного человека, как бы ни любил его, как бы он ни был полезен, - и не печалься много, когда он против тебя поворотится и вопреки тебе скажет. Кто сегодня с тобою, завтра может быть против тебя, и, обращаясь, люди часто как ветер меняются. Возложи на Господа все свое упование; Они в страх и в любовь тебе да будет. Сам Он за тебя станет в ответе и все обратит во благо тебе. Нет у тебя здесь пребывающего града: где бы ни был, странник ты и пришелец, и никогда не войдешь в покой, покуда не соединишься с Христом внутренно.

4 Что ты здесь вокруг озираешься? не здесь тебе место упокоения. В небесных должно быть жилище твое, и точно страннику в пути надо тебе смотреть на все, что видишь. Все проходит, и ты со всем вместе проходишь. Берегись, не останавливайся: прилепишься и погибнешь. Ко Всевышнему да будет помышление твое, и молитва твоя да восходит ко Христу непрестанно. Если не умеешь созерцать горнее и небесное, успокой душу свою в страдании Христовом, и в святых язвах Его обитай с любовью. Когда припадешь ты благоговейно к драгоценным язвам Иисуса, получишь великое утешение в скорби, и не станешь много заботиться о презрении человеческом, и всякое слово поношения легко тебе будет.

5 И Господь Иисус Христос в мире был от людей в презрении и в великой нужде, знаемые и друзья его оставили среди поругания. Господь Иисус восхотел страдать и быть в презрении: а ты смеешь на что-нибудь жаловаться! У Христа были противники и поносители, а ты хочешь, чтобы все были тебе друзьями и благодетелями! За что будет венец твоему терпению, если никакой беды с тобой не случится? Если ничего противного не хочешь терпеть, как тебе быть другом Христовым? Терпи до конца со Христом и Христа ради, если хочешь со Христом царствовать.

6 Когда бы ты хотя однажды совершенно вошел внутрь Иисуса и хотя несколько вкусил бы пламенной любви Его: тогда не стало бы у тебя заботы о своей нериятности или тягости, но стал бы ты скорее радоваться, что терпишь поношение: ибо сам себя презирает человек, когда любит Иисуса. Кто любит Иисуса и истину, кто по истине внутренний человек и свободен от беспорядочных привязанностей - может свободно обратиться к Богу, и сам над собою может в духе возвыситься и пребывает в сладком покое.

7 Кто обо всем разумеет по истине, как что есть, а не по словам или суждениям человеческим, тот истинно мудр и научен от Бога более, нежели от человеков. Кто умеет ходить внутренним путем и не дорого ценит внешнее, тому нечего искать места и ждать времени для благоговейных упражнений. Внутренний человек скоро собирает себя, ибо никогда весь не предается внешности. Не мешает ему внешний труд или занятие, какое по времени нужно, но ко всему, что случится, он себя приспособляет. Кто внутрь себя благонаправлен и устроен, тому нет попечения о дивных и превратных делах человеческих. Сколько сам человек привлечет к себе из мира, столько и будет ему затруднения и рассеяния.

8 Когда бы все просто было в тебе и очищено как следует, все, что бывает с тобой, служило бы тебе на пользу и на усовершенствование. От того многое часто не нравится тебе и многое тебя смущает, что ты еще не совершенно сам себе умер и не отрешился от всего земного. Сердце человеческое ничем столько не помрачается и не опутывается как нечистой любовью к тварям. Когда отречешься от внешних утешений, тогда возможешь созерцать небесное и чаще радоваться внутренней радостыо.

ГЛАВА II. О СМИРЕННОЙ ПОКОРНОСТИ.

1 Не заботься много о том, кто за тебя, кто против тебя, но так поступай и так старайся, чтобы Бог с тобою был во всем, что ни делаешь. Будет у тебя добрая совесть, и Бог крепко защитит тебя. Кому он благоволит на помощь, тому ничья злоба повредить не может. Если ты умеешь молчать в терпении, не сомневайся: узришь помощь от Господа. Сам Он ведает время и способ, как тебя избавить: предоставь же Ему совсем судьбу свою. Помощь наша от Господа, у Него избавление от всякого смущення. Часто очень нужно нам, к утверждению смирения, чтобы другие знали и обличали наши недостатки.

2 Когда человек смиряется в своих недостатках, тогда легко ему других примирить с собою, не трудно удовлетворить гневающихся. Смиренного Бог покрывает н избавляет. Смиренного любит и утешает. К смиренному человеку преклоняется. Смиренного ущедряет обильной благодатию и по унижении возвышает в славу. Смиренному открывает Свои тайны, смиренного тихо к Себе зовет и привлекает. Смиренный, когда потерпит поношение и смущение, и тогда пребывает доволен в мире, ибо утверждается не на мирском, а на Боге. Не думай, чтобы ты хотя мало вперед подвинулся, пока не почувствуешь себя всех ниже.

ГЛАВА III. О ДОБРОМ И МИРОЛЮБИВОМ ЧЕЛОВЕКЕ.

1 Прежде себя утверди в мире, и тогда других умирить можешь. Человек мирный больше ученого приносит пользы. В страсти человек и добро обращает во зло, и всякому злу склонен верить. А добрый человек и мирный все обращает во благо. Кто твердо стоит в мире, тот никого не подозревает. А кто живет недоволен и в волнении, тот смущается всяческими подозрениями, и сам неспокоен и других не остлавляет в покое. Часто говорит, чего бы говорить не должно, часто опускает, что ему прежде всего следовало делать. Смотрит, что должны делать другие, а что сам должен делать, о том не думает. Итак, имей прежде ревность о себе самом: тогда по правде и о ближнем своем ревновать можешь.

2 Ты умеешь извинять и оправдывать свои дела, а от других не хочешь принимать извинений. Прав бы ты был, когда бы себя обвинял, а извинял брата своего. Когда хочешь, чтобы твои тягости носили, носи чужие. Смотри, как тебе еще далеко до истинной любви и смирения: ни на кого не уметь негодовать или гневаться, разве на себя самого. Не великое дело обращаться с добрыми и кроткими людьми: это всякому по природе нравится; с такими всякому легко жить в мире, и одномысленных всякий сам по себе любит; но жить в мире с грубыми, со вздорными и беспорядочными, с теми, кто нам противоречит - вот великая благодать, вот достохвальное дело, достойное мужа.

3 Есть такие люди, что и себя соблюдают в мире и с другими имеют мир; есть и такие, что сами в себе не имеют мира и других в мире не оставляют. Тяжки они для других, но для себя всегда еще тяжеле. Есть и такие люди, что себя сохраняют в мире и других привесть к миру стараются. А весь мир в здешней бедственной жизни состоит более в том, чтобы терпеть со смирением, нежели в том, чтобы не чувствовать себе противного. Кто лучше умеет терпеть, тот более мира получит. Он - себя победил, он господин мира, он друг Христов и наследник неба.

ГЛАВА IV. О ПРОСТОТЕ СЕРДЦА И ЧИСТОТЕ МЫСЛИ.

1 На двух крыльях поднимается человек от земного - одно крыло у него простота, другое - чистота. Простота должна быть в мысли, чистота в чувстве. Простота ищет Бога, чистота приемлет и вкушает. Никакое доброе дело не затруднит тебя, если будешь в душе свободен от всякой беспорядочной привязанности. Если не имеешь в предмете и не ищешь ничего, кроме благоволения Божия и пользы ближнего, будешь иметь внутреннюю свободу. Когда бы просто было сердце твое, тогда всякая тварь тебе служила бы зерцалом жизни и книгой святого учения. Всякая тварь, какая бы ни была малая и низкая, представляет Божию благость.

2 Когда бы ты был добр и чист внутренно, тогда все видел и постигал бы право и без затруднения. Чистое сердце проникает и небо и преисподнюю. Каков кто внутренно, так и о внешнем судит. Если есть в мире радость, то верно обладает ею чистое сердце. И если есть где скорбь и теснота, про то всего ближе ведает злая совесть. Как железо, когда бросают его в огонь, теряет ржавчину и все насквозь раскаляется: так человек, когда всего себя обращает к Богу, отбрасывает лень и превращается в нового человека.

3. Когда в человеке только теплота начинается, боится он и малого труда и принимает внешнее утешение. Но когда начнет совершенно побеждать себя и мужественно ходить путем Божиим, тогда и то, в чем прежде чувствовал великую тягость, - кажется ничтожным.

ГЛАВА V. О САМОРАЗУМЕНИИ.

1. Не можем мы сами себе слишком много верить, ибо часто благодать в нас оскудевает и недостает чувства. Мало в нас свету, и тот скоро теряем от небрежения. Часто даже и не примечаем, что так слепы мы внутренно. Часто мы поступаем дурно и еще хуже себя оправдываем, иногда страсть действует в нас, а мы почитаем за ревность. Малое осуждаем в других, а в себе на великое не обращаем внимания. Тотчас чувствуем и взвешиваем, что терпим от других, а что другие от нас терпят, того не примечаем. Когда бы кто мог совершенно и по правде судить о своем, тому ничего не осталось бы осуждать в других.

2. Внутренний человек полагает заботу о себе самом прежде всяких забот; а кто прилежно внимает сам себе, тому легко молчать о других. Никогда тебе не быть внутреннию и благоговейным человеком, если не станешь молчать о других и обращать взор на себя самого особенно. Если совершенно внимаешь себе самому и Богу, мало подействует на тебя то, что увидишшь вне себя. Где ты, когда не сам с собою ? И когда бы всюду побывал ты, что пользы, если пренебрег себя самого? Если хочешь иметь мир и единение истинное, надобно тебе все прочее отложить и себя одного иметь пред очами.

3. Итак, получишь ты великую пользу, когда сохранишь себя свободным от всякой временной заботы. Много потеряешь, если станешь держать в уме что-либо временное. Ни великого, ни высокого, ни приятного, ни охотного пусть у тебя не будет ничего: разве Бог один или что есть Божье. Все почитай за суету, какое ни встретится тебе утешение от всякого творения. Любящая Бога душа все, что ниже Бога, презирает, все пропускает мимо. Един Бог вечный и бесконечный, вся Исполняяй, душе утешение и истинная радость сердцу.

ГЛАВА VI. О РАДОСТИ, КАКАЯ ОТ ДОБРОЙ СОВЕСТИ ПРОИСХОДИТ.

1 Слава доброму человеку - свидетельство доброй совести. Имей добрую совесть и всегда будешь иметь радость. Добрая совесть может перенесть очень много, и радуется в напастях великою радостью. Дурная совесть всегда боязлива и беспокойна. В сладости почивать будешь, когда сердце не укоряет тебя. Не радуйся без доброго дела. Злые никогда не имеют истинной радости и не чувствуют внутреннего мира: ибо нет радости нечестивым, глаголет Господь Бог ( Ис. 48:22 ) И когда скажут они: в мире мы, не придут беды на нас и кто посмеет вредить нам?... не веоь им. Ибо внезапно воспрянет гнев Божий, и в ничто обратятся дела их и помышления их погибнут.

2 В скорбях хвалиться не тяжко любящему; а хвалиться так - значит хвалиться о кресте Господа Иисуса ( Гал. 6:14 ). Краткая та слава, что дается и приемлется от человеков. Слава мирская всегда сопровождается печалью. Слава добродетельных у них в совести, а не в устах человеческих. Радость праведных о Боге и в Боге, и веселье их о истине. Кто желает вечной и истинной славы, не заботится о временной славе. А кто ищет временной славы или от души ее не презирает, того не убедишь любить славу небесную. Великое успокоение на сердце у того, кто ни о похвале не заботится, ни о порицании.

3 Легко быть довольным и умеренным тому, у кого чистая совесть. Не будешь святее оттого, что хвалят, ни хуже оттого, что бранят. Что ты есть, тем и останешься, и слово людское не может тебя сделать лучше, чем Бог о тебе свидетельствует. Если смотришь за собой, что у тебя внутри, не станешь заботиться, что вне тебя говорят о тебе люди. Человек на лицо взирает, а Бог взирает на сердце. Человек рассуждает о делах, Бог испытует намерение. Добро творить всегда и мало о себе думать - признак смиренной души. Не искать утешения ни от какой твари - признак великой чистоты и внутренней уверенности.

4 Кто не ищет вне себя никакого свидетельства о себе, тот, видно, что совершенно предал себя Богу. Не тот достоин, кто сам себя хвалит, говорит блаженный Павел, но кого хвалит Господь ( 2Кор. 10:18 ). С Богом ходить внутренно, и вне себя не держаться никакой привязанности - вот состояние внутреннего человека.

ГЛАВА VII. О ЛЮБВИ КО ИИСУСУ ПРЕВЫШЕ ВСЕГО.

1 Блажен, кто разумеет, что есть любить Иисуса и себя самого презирать ради Иисуса. Надобно оставить возлюбленное для возлюбленного, ибо хочет Иисус, чтоб Его одного паче всего любили. Любовь к творению обманчива и непостоянна; любовь к Иисусу блаженна и не колеблется. Кто привлекается к твари, падет вместе с нею, как она падает; кто объемлет Иисуса, тот утвердится вовеки. Его люби, Его соблюди себе другом: когда все отступят, Он не покинет тебя и не даст тебе в конец погибнуть. Хочешь или не хочешь, надобно будет тебе когда-нибудь со всеми разлучиться.

2 И в жизни и в смерти держись Иисуса и Его верности предай себя: Он один может тебе помочь, когда все отойдут от тебя. Возлюбленный твой такого свойства, что постороннего не хочет допускать, но Один желает обладать твоим сердцем, и как царь, на своем престоле восседать хочет. Когда бы умел ты упраздниться от всякой твари, Иисус охотно обитал бы с тобою. Что мимо Иисуса положишь ты в человеках, почти все пред тобою погибнет. Не полагай упования, не опирайся иа трость ветром колеблемую, ибо всякая плоть - сено, и вся слава ее падет, как цвет сельный ( 1Петр. 1:24 ).

3 Скоро обманешься ты, если станешь смотреть на одну наружность человеческую. И если в других станешь искать себе утешения и прибыли, часто будешь чувствовать утрату. Когда ищешь во всем Иисуса, Иисуса и найдешь непременно, а если самого себя ищешь, то себя самого и найдешь, но для своей погибели. Ибо человек, когда Иисуса не ищет, больше вреда терпит от себя самого, чем от целого мира и от всех своих противников.

ГЛАВА VIII. О БЛИЗКОМ СОДРУЖЕСТВЕ С ИИСУСОМ.

1 Когда Иисус с тобою, благо тебе во всем, и ничто трудно не кажется. А когда нет с тобою Иисуса, все тягостно. Когда Иисус внутри не глаголет, жалкая у тебя утеха, а если Иисус возглаголет хотя единым словом, чувствуешь великое утеснение. Не так ли Мария тотчас воспрянула с того места, где плакала, когда сказала ей Марфа: Учитель здесь и зовет тебя ( Ин. 11:26 )? Блажен час, когда воззовет тебя Иисус от слез к радости духовной! Как ты сух и жесток без Иисуса, как безумен и суетен, когда желаешь чего-либо вне Иисуса! И не лучше ли тебе потерять весь мир, чем понесть эту утрату?

2 Мир, что может дать тебе без Иисуса? Быть без Иисуса - ад мучительный; рай сладостный -быть с Иисусом. Когда бы с тобою был Иисус, ни один враг не мог бы вредить тебе. Кто Иисуса находит, находит сокровище великое, благое свыше всякого блага; а кто потерял Иисуса, потерял безмерно много, более целого мира. Всех беднее, кто живет без Иисуса; всех богаче, кому добро быть с Иисусом.

3. Великое искусство, когда умеешь обращаться с Иисусом; великий разум, когда умеешь держать Иисуса с собою. Будь смирен сердцем и миролюбив, и будет с тобою Иисус. Будь благочестив и тих, и Иисус с тобою пребудет. Скоро можешь ты отогнать Иисуса и потерять благодать Его, если захочешь уклониться во внешнее. А когда Его отгонишь и потеряешь, к кому тогда прибегнешь, какого друга сыщешь себе? Без друга не можешь ты быть долго, и когда Иисус не станет тебе другом ближе всех, будешь очень одинок и печален. Итак, безумно поступаешь ты, когда на кого другого уповаешь, в другом радуешься. Выбери лучше - весь мир иметь себе противником, нежели оскорбить Иисуса. И из всех возлюбленных да будет тебе Иисус в особенности возлюблен.

4 Пусть будет любовь к людям ради Иисуса, а к Иисусу любовь ради Его Самого. Одного Иисуса Христа особенно да любим: Он один друг добрый и верны свыше всех друзей. Ради Его и в Нем и друзья, и недруги пусть будут тебе милы, и за всех за них Его умоляй, чтобы все Его познали и возлюбили. Не желай никогда, чтоб тебя одного хвалили и любили: это принадлежит одному Богу, ибо Бог не имеет Себе подобного. И того не желай, чтобы сердце тобой было занято и твое занято было бы чьей-либо любовью; но да будет Иисус в тебе и во всяком добром человеке.

5 Будь чист и свободен внутренно, не прилепляясь ни к единому созданию. Надобно тебе обнажить себя и чистое сердце принесть ко Иисусу, если хочешь упраздниться и познать, яко благ Господь. Но на самом деле сего не достигнешь, если не будешь предварен и внутрь собран Его благодатью, чтобы, все упразднив и отпустив от себя, соединиться тебе единому с Единым. Ибо, когда приходит к человеку благодать Божия, становится он на все силен; а когда она отступит, тогда станет беден и немощен, и как бы оставлен только на истязание. И тогда не должен ты падать и отчаиваться, но спокойным духом принять волю Божию, и все, что на тебя находит, терпеть во славу Христа Иисуса. Ибо после зимы наступает лето, за ночью день возвращается, и после бури проясняется небо великим сиянием.

ГЛАВА IX. О СОВЕРШЕННОЙ БЕЗУТЕШНОСТИ.

1 Не тяжко пренебрегать человеческим утешением, когда есть утешение божественное. Великое дело, весьма великое - когда умеешь быть и без человеческого и без божественного утешения, и ради любви к Богу охотно и по доброй воле терпеть сердечное изгнание, и ни в чем не искать себя самого, и не помышлять нимало о собственном достоинстве. Что великого в том, что радуешься ты и благоговеен, когда благодать приходит? Всем такая пора желательна. Сладко лететь в пути, когда несет благодать Божия, - и дивно ли, что путник не чувствует тяжести, когда несет его Всемогущий и ведет верховный Вождь?

2 Приятно нам, когда есть у нас что-нибудь в утеснение, и трудно человеку совлечься с себя самого. Святый Лаврентий победил мир со своим первосвященником, ибо презрел в мире все, что казалось усладительно, и даже разлуку с верховным первосвященником Божиим Сикстом, которого крепко любил, перенес с кротостью. Так любовью к Богу превозмог он любовь к человеку, и человеческому утешению предпочел благоизволение Божие. Так и ты учись иного необходимого и возлюбленного друга оставлять ради любви Божией, и не огорчайся тяжко, когда случится тебе быть оставленным от друга, зная, что всем нам должно будет когда-нибудь друг с другом разлучиться.

3. Много и долго надлежит человеку бороться в себе самом, прежде чем научится совершенно побеждать самого себя и все чувство свое привлекать к Богу. Когда человек сам на себе утверждается, легко ему уклониться к человеческим утешениям. Но истинный любитель Христа и прилежный последователь добродетелей не увлекается в те утешения, и ищет не тех чувственных сладостей, но крепких испытаний, и желает понести тяжкие труды Христа ради.

4 Итак, когда Бог дает духовное утешение, принимай его с благодарностью и разумей, что это дар Божий, а не твое достоинство: не превозносись. Не радуйся чрезмерно и не мечтай безумно о себе; но паче смирись за тот дар, и будь осторожнее, боязливее во всех делах своих, ибо пройдет тот час, и последует за ним искушение. Когда отымется от тебя утешение, не спеши отчаиваться; но в смирении и в терпении ожидай небесного посещения: может Бог снова дать тебе еще большую благодать и утешение. Нет тут нового или странного для искусившихся в путях Божиих, ибо и великие святые и древние пророки испытывали такую перемену.

5 Оттого некто, в присутствии благодати, восклицал: аз рек во обилии моем: не подвижуся вовек. И потом говорит, что испытал в себе, когда благодать отступила: отвратил еси лице Твое и бых смущен. Между тем однако не отчаивается нисколько, но усиленнее молит Господа и глаголет: к Тебе, Господи, воззову и к Богу моему помолюся. Наконец, обьявляет и плод молитвы своей, и свидетельствует, что был услышан: услыша Господь и помилова мя: Господь бысть помощник мне. Но в чем? Обратил еси, - говорит, - плачь мой в радость, и препоясал мя еси веселием ( Пс. 29:7-12 ). Если так поступал Бог с великими святыми, то и нам, немощным и бедным, не должно отчаиваться, когда бываем по временам то в охлаждении, то в горячности. Ибо дух приходит и отходит по благоизволению воли Его. Посему говорит блаженный Иов: посещение твориши ему во всяко утро и всечасно его испытуеши ( Иов 7:18 ).

6 На что же мне надеяться, на чем утвердить свое упование, разве на едином - на великом милосердии Господнем, на единой надежде небесной благодати? Люди ли добрые со мною, благоговейные ли собратья и верные друзья, святые ли книги или изящные рассуждения, сладкие ли стихиры и песни, - все то мало мне служит на помощь, мало меня услажает, когда отступила благодать и оставлен я в собственной бедности. Тогда нет лучшего средства, как терпеть и отречься от себя в волю Божию.

7 Не встречал я ни одного верующего и благоговейного человека, кто бы не терпел иногда отнятие благодати, или не чувствовал бы уменьшение горячности. Никто из святых не достиг до такого восхищения или до такого духовного просвещения, чтоб не терпел искушений - один ранее, другой позже. Тот не достоин высокого созерцания Божия, кто ради Бога не испытал какого-либо смущения. Прежде приходит смущение, но это знак, что последует утешение; ибо небесное утешение обещано тому, кто выдержит искушение. Побеждающему глаголет - дам ясти от древа жизни ( Откр. 2:7 ).

8 И для того дается утешение божественное, чтобы крепче стал человек к перенесениво бедствий. А за утешением искушение следует, чтобы в добром состоянии не превозносился. Дьявол не дремлет, не умерла еще плоть; и потому не переставай готовиться к борьбе, ибо и справа и слева у тебя враги, никогда не засыпающие.

ГЛАВА X. О БЛАГОДАРЕНИИ ЗА БЛАГОДАТЬ БОЖИЮ.

1 Что ищешь покоя, когда рожден ты для труда ? Устраивай себя для терпения больше, чем для утеснения, для несения креста больше, чем для радости. И кто из мирских людей не хотел бы принять утешение и радость духовную, когда бы мог иметь всегда? Духовное утешение превосходнее всякой утехи мирской, всякого плотского наслаждения Все мирские утехи или недостойны или суеты: - одни духовные утехи приятны и честны, происходят от добродетелей, и от Бога изливаются в чистые души. Но никто не может всегда по своему желанию вкушать это божественное утешение, ибо не прерывается время искушения.

2 Много противодействует небесному посещению ложная свобода духа и великая уверенность в себе. Бог добро творит, подавая благодать утешения, но человек не добро творит в том, что не спешит воздавать за все благодарение Богу. И оттого не текут в нас потоком дары благодати, что мы неблагодарны к Виновнику даров и не обращаем все воды свои к начальному источнику, - ибо всегда воздается благодать достойно благодарящему или понимающему благо. У надменного отнимается то, что дается смиренному.

3. Не хочу утешения, когда б оно отняло у меня сердечное сокрушение, и не желаю созерцания, когда б оно привело меня к гордости. Не все высокое свято, не всякое желание чисто, не всякое благо сладостно, и не все, что нравится нам, угодно Богу. С любовью приму благодать, чтоб от нее явилось во мне больше смирения и страха Божия, больше утвердилась бы готовность оставить себя самого. Кто научен даром благодати и наказан ее лишением, тот не дерзнет относить к себе что-либо доброе, напротив того себя признает бедным и ото всего обнаженным. Воздай Божие Богови, а себе приписывай то, что свое у тебя. Значит: Богу за благодать воздавай благодарение, а себе одному вменяй вину, себе приписывай только достойное за вину наказание.

4 Садись всегда на нижнее место ( Лк. 14:10 ), и дано будет тебе место выше, ибо высшее не держится без низшего. Верховные святые у Бога малы сами перед собою, и чем более прославлены, тем сами в себе смиреннее. Исполненные правды и славы небесной не ищут суетной славы, имея основание и утверждение в Боге, никак не могут превозноситься. Богу все приписывают, и потому, что бы ни получили доброе, славы друг от друга не ищут, но славы, иже от Бога, хотят, превыше всего желают, да прославится Бог в них и во всех святых, и к Нему всегда стремятся духом.

5 Будь уже благодарен за малое, и станешь достоин получить большее. Пусть будет тебе самое малое, вместо многого, и невидное вместо особенного дара. Если взирать на достоинство даятеля, ни единый дар не покажется мал или незначителен, ибо не малое то, что подается от Вепикого Бога. Если даже пошлет казнь и истязание, - и то должно быть приятно: все, чему ни попускает случиться с нами, всегда устраивает Он для нашего спасения. Кто хочет удержать в себе благодать Божию, да будет благодарен за благодать, когда она дается, терпелив, когда отнимается, пусть молится, чтобы возвратилась она; пусть смотрит за собою и смиряется, чтоб не потерять ее.

ГЛАВА XI. О МАЛОМ ЧИСЛЕ ЛЮБИТЕЛЕЙ КРЕСТА

1 Много у Иисуса любителей царства Его небесного, но мало носителей креста Его. Много у Него искателей утешения, но мало искателей страдания. Много находит участников трапезы, и мало участников воздержания. Все хотят со Христом радоваться, но не многие хотят что-либо претерпеть за Него. Многие последуют за Иисусом даже до преломления хлеба, и немногие до того, чтоб испить чашу страдания. Многие чествуют чудеса Его, и немногие следуют крестному поношению. Многие любят Иисуса, покуда не встретят бедствий. Многие восхваляют Его и благословляют, покуда принимают от Него что-либо в утешение, а как только скроется Иисус и хотя на малое время оставит их, впадают или в ропот или в чрезмерное отчаяние.

2 Но кто Иисуса ради Иисуса любит, а не ради какого-либо своего утешения, те любят и благословляют Его и в смущении и в печали сердечной, так же как и в величайшем утешении. И если бы восхотел Он вовсе не давать им никакого утешения, и тогда бы они Его восхваляли, и всегда восхотели бы благодарить Его.

3. О, сколько может любовь к Иисусу чистая, без всякой примеси своекорыстия или самолюбия! Не наемниками ли следует почесть всех, кто ищет навсегда себе утешения? И кто всегда помышляет о своем благе или о своей выгоде - те разве любовь к Иисусу в себе показывают, а не себялюбие ? Где найдется такой человек, кто бы восхотел бескорыстно служить Богу ?

4 Трудно найти столь духовного человека, чтобы ото всего обнажил себя. И где найдется истинно нищий духом, кто отрешился бы от всякого творения ? Далеко такой человек и от крайних стран света цена его. Если отдаст человек все существо свое, ничтоже есть; и если сотворит великое покаяние, еще мало есть; и если обладает всяким знанием, еще далеко есть; и если получит великую добродетель и самое пламенное благоговение, много еще недостает ему. Есть единое, что ему свыше всего нужно. Что же такое? Чтобы, оставив все, себя самого оставил, из себя совсем вышел бы и никакой собственной любви не удержал бы в себе. Когда бы исполнил он все, что почитал долгом исполнить, да ощущает в себе, что ничего не исполнил.

5 Пусть не считает он за великое, что могут великим почесть его, но воистину да признает себя рабом неисключимым. Тако глаголет истина: егда сотворите вся повленная вам глаголите, яко раби неключими есмы ( Лк. 17:10 ). Тогда может стать истинно беден и нищ духом, и со пророком сказать может: единородь и нищь есмь аз ( Пс. 24:16 ). Всех на свете богаче, всех свободнее, всех могущественнее тот, кто умел себя самого и все оставить, и в нижних поставить себя.

ГЛАВА XII. О ЦАРСТВЕНИОМ ПУТИ СВЯТОГО КРЕСТА.

1 Жестоко многим покажется слово сие: отвергнись самого себя, возьми крест свой и последуй за Иисусом ( Мф. 16:24 ). Но много ужаснее будет услышать оное последнее слово: идите от Меня проклятии во огонь вечный ( Мф. 24:41 ). А кто ныне охотно внимает слову крестному и последует, те в оный день не убоятся, что услышат вечное осуждение. И явится знамение креста на небеси, когда Гослодь на суд приидет. Тогда все служители креста, все, кто в жизни сообразен был распятому, к судии Христу приступят с великим упованием.

2 Что же боишься ты взять крест, когда крестом входят в царствие небесное? В кресте спасение, в кресте жизнь, в кресте защита от врагов, в кресте излияние сладости небесной, в кресте укрепление мысли, в кресте радость духовная, в кресте верховная добродетель, в кресте совершение святости. Кроме креста нет для души спасения, нет надежды на вечную жизнь. Возьми же крест свой и последуй за Иисусом, и внидешь в живот вечный. Он пошел пред тобою и понес Свой крест и на кресте за тебя умер, для того чтоб и ты понес свой крест и восхотел бы умереть на кресте: если с Ним на кресте умрешь, с Ннм также и жить будешь, и быв сообщником казни, будешь и в славе сообщник Ему.

3 Так все состоит в кресте и все заключается в смерти: нет иного пути к жизни и к истинному и ко внутреннему миру, кроме пути святого креста и ежедневного умерщвления. Иди, куда хочешь, ищи, чего угодно, и не найдешь ни вверху пути возвышеннее, ни внизу пути безопаснее, чем путь святого креста. Располагай и устраивай все, как тебе хочется и как тебе кажется: ничего не найдешь, кроме того, что надобно тебе всегда в чем-нибудь пострадать либо волей, либо неволей. И так везде крест найдешь: или телесную болезнь будешь чувствовать, или в душе потерпишь смущение духа.

4 Иногда будешь оставляем Богом, иногда от ближнего будешь в смущении, и более того, - самому себе будешь часто в тягость. И при всем том не будет у тебя ни средства освободиться, ни утешения облегчить себя, но терпеть нужно будет, доколе Богу угодно. Ибо хочет Бог, чтоб научился ты терпеть скорбь без утешения, и Ему совершенно покорил бы себя, и стал бы от скорби смиреннее. Только тот сердечно почувствует страдание Христово, кому доведется пострадать подобно Христу. Итак, всегда готов крест и повсюду ожидает тебя. Куда бы ни побежал от него, избежать сего не можешь, ибо куда ни пойдешь, всюду себя самого понесешь с собою, и всегда найдешь себя самого. В вышнее ли обратишься или в нижнее, во внешнее ли или во внутреннее, во всем том найдешь крест, и повсюду нужно тебе будет держаться в терпении, если хочешь иметь внутренний мир и заслужить венец вечный.

5 Если с любовью несешь крест, он понесет тебя и приведет тебя к желанному концу, то есть туда, где будет конец страданию: здесь уже нет ему конца. Если неохотно несешь, бремя себе творишь и более отягощаешь себя самого, а терпеть все таки придется. Если отвергнешь один крест, непременно найдешь другой и может быть еще того тяжеле.

6 Думаешь ты избежать того, чего никто из смертных не мог миновать? Кто из святых жил в мире без креста и без скорби? Ибо и Господь наш Иисус Христос, покуда жил, ни одного часа не был без скорби страдания: сия подобаше пострадати Христу и воскреснути из мертвых и внити в славу Свою. ( Лк. 26:46 ). И как же тебе искать иного пути, кроме сего пути царственного, пути креста святого!

7 Вся жизнь Христова была крест и мученичество; а ты себе ищешь покоя во радости? Обманываешься ты, обманываешься, когда иного ищешь, как бы не терпеть скорби, ибо вся эта смертная жизнь исполнена бедствий и крестами обставлена, и часто чем успешнее кто поднялся на духовную высоту, тем тому тяжеле крест достается, потому что в умножении любви возрастает и скорбь изгнания.

8 Однако, с таким умножением скорбей, в облегчение их, не оставляется человек без утешения, потому что чувствует и великое умножение плода себе от крестного терпения. Когда по доброй воле покоряется он кресту, то все время скорби обращается в крепкую надежду на божественное утешение. И чем более изнуряется плоть скорбью, тем сильнее дух подкрепляется внутренним утешением. И до того иногда укрепляется он от ощущения скорби и бедствия, так полюбит сообразоваться со крестом Христовым, что не хочет быть без болезни и скорби, ибо тем угоднее Богу становится, чем более скорбей и тягостей перенес ради Бога. Не человеческая это добродетель; но благодать Христова столько возмогает и действует в бренной плоти, что в горячности духа принимает она и любит то, чего по природе всегда ужасается и избегает.

9 Не свойственно человеку носить крест, любить крест, укрощать и порабощать тело, избегать почестей, охотно переносить обиды, презирать себя самого и желать быть в презрении, терпеть всякое бедствие с разорением и не желать никакого благополучия в здешнем мире. Когда посмотришь на себя самого - ничего подобного сам по себе ты не можешь; но если уповаешь на Господа, пошлется тебе с небес крепость, и мир и плоть покорятся твоей власти. И самого врага дьявола не убоишься, если будешь вооружен верою и ознаменован крестом Иисусовым.

1О. Итак определи себя, яко добрый и верный раб Христов, в духе мужества носить крест, на нем же Господь твой любви ради за тебя распялся. Приготовься к перенесению многих бед и всяческих тягостей в здешней бедственной жизни, ибо все это с тобою происходить будет повсюду, и куда бы ты ни укрылся, везде найдешь действительно крест. Так сему быть должно, и надобно тебе сносить себя; нет иного средства избавиться от смущения в бедах и от скорбей. Чашу Господню испей с любовью, если хочешь быть Ему другом и часть иметь с Ним. Богу предоставь утешение; Он Сам промыслит об утешении, как для тебя лучше будет. А ты расположи сам к перенесению напастей, и их вменяй в величайшее утешение; ибо страдания века сего, хотя бы ты все мог один понести, недостойны заслужить тебе будущую славу, которая откроется в нас.

11 Когда достигнешь до того, что бедствование сладко тебе будет и приятно о Христе, тогда почитай себя счастливым: ты нашел рай на земли. Покуда еще тяжко тебе страдание и ты ищешь избегнуть его, будешь почитать себя несчастным, и смущение от скорби последует за тобою всюду.

12 Если расположишь себя к тому, к чему должно, то есть к страданию и умерщвлению, тотчас лучше тебе станет и найдешь себе мир. Когда бы ты восхищен был до третьего неба с Павлом, и тогда бы не был еще безопасен от всяких бед. Покажу ему, глаголет Иисус, сколько еще подобает ему о имени Моемни пострадати ( Деян. 9:16 ). Итак, остается тебе страдать, если желаешь любить Бога и непрестанно служить Ему.

13. О, когда бы ты достоин был претерпеть что-либо о имени Иисуса! Какая слава почила бы на тебе, какое торжество было бы всем святым Божиим, какое назидание ближнему! Ибо терпение все похваляют, хотя немногие желают страдать. Достойно тебе мало пострадать за Христа, когда другие столь много за мир страдают.

14 Знай за верное, что ты должен жизнь свою вести, как умирающий. Чем более сам для себя умирает человек, тем совершеннее начинает жить для Бога. Никто не может быть способен уразуметь небесное, если не покорит себя переносить бедствия ради Христа. Всего угоднее Богу, всего спасительнее для тебя в здешней жизни - с любовью страдать ради Христа. И если б дано было тебе выбирать, лучше бы тебе терпеть бедствие ради Христа, чем наслаждаться множеством утех; ибо тогда более уподобился бы ты Христу, и со всеми святыми был бы сообразнее. Не во множестве сладостей и утех утвердится достоинство наше и усовершится наше состояние, но во множестве тягостей и в великом терпении посреди бедствий.

15 И когда бы было что для человеков лучше и спасительнее страдания, верно показал бы то Христос словом Своим и примером. И учеников вслед Его грядущих, и всех желающих идти вслед Его, явно призывает Он нести крест, глаголя: аще кто хощет по Мне идти, да отвержется себе и возьмет крест свой и по Мне грядет ( Лк. 9:23 ). Итак, все прочитав и все исследовав, изо всего выведем себе такое конечное заключение: яко многими скорбми подобает нам внити в царствие Божие ( Деян. 14:22 ). Аминь.


[Фома Кемпийский] "О Подражании Христу"

КНИГА ТРЕТЬЯ.
О ВНУТРЕННЕМ УТЕШЕНИИ

1 * 2 * 3 * 4

Глава I. О внутренней беседе Христа с верною душою.

Глава II. О том, что истина вез шума глаголет в душе.

Глава III. О том, что глаголам божиим должно внимать во смирении.

Глава IV. О том, что должно ходить пред Богом во смирении и в истине.

Глава V. О дивном действии божественной любви.

Глава VI. Об испытании истинной любви.

Глава VII. О том, что благодать надобно скрывать под стражею смирения.

Глава VIII. О уничижении себя в очах Божиих.

Глава IX. О том, что все надобно относить к Богу, как последнему концу.

Глава Х. Как сладко, презрев мир, служить Богу.

Глава ХI. О том, что должно испытывать и умерять сердечные желания.

Глава ХII. О науке терпения и о борьбе с похотями.

Глава ХIII. О послушании смиренного по примеру Иисуса Христа.

Глава ХIV. О тайных судах божиих, что об них помышлять надобно, для того, чтобы не превозноситься во благих.

Глава ХV. Как содержать себя и что говорить себе надобно, когда чего желаешь.

Глава ХVI. В едином Боге надобно искать утешения.

Глава ХVII. Все попечение возлагать надобно на Бога.

Глава ХVIII. О том, что временные бедствия надобно переносить равнодушно по примеру Христову.

Глава XIХ. О перенесении обид и о том, кто оказывается воистину терпеливым.

Глава XX. Об исповедании своей немощи и о бедствиях здешнеи жизни.

Глава XXI. О том, что в Боге покой наш превыше всех благ и даров.

Глава XXII. О воспоминании многочисленных благодеяний божиих.

Глава XXIII. О четырех способах к великому миру.

Глава ХХIV. О том, как избегать любопытного исследования жизни ближнего.

Глава XXV. В чем состоит крепкий мир сердца и истинное усовершение.

Глава XXVI. О превосходстве свободного духа коего достигнуть можно скорее смиренною молитвой, нежели чтением.

Глава XXVII. О том, что своя собственная любовь всего более отдаляет от верховного блага.

Глава XXVIII. Противу языка поносителя.

Глава XXIX. Как надобно призывать Бога во время искушения.

Глава XXX. Об испрошении помощи божией и вере в возвращение благодати Его.

Глава XXXI. О пренебрежении ко всякому созданию для того, чтобы найти Создателя.

Глава XXXII. Об отречении от себя самого и об оставлении всякого вожделения.

Глава XXXIII. О непостоянстве сердца и о том, что в боге полагать надобно конечное свое намерение.

Глава XXXIV. Кто любит Бога, тот превыше всего и во всем услаждается Богом.

Глава XXXV. О том, что нет безопасности от искушения в здешней жизни.

Глава XXXVI. Против суетных суждений человеческих.

Глава XXXVII. О чистом и совершенном отречении от себя к стяжанию сердечной свободы.

Глава XXXVIII. О добром поведении во внешних делах и о прибежище к Богу в опасностях.

Глава XXXIX. Не должен человек быть нетерпелив в делах своих.

Глава XL. Человек сам по себе не имеет ничего доброго и ничем не должен хвалиться.

Глава XLI. О презрении всякой временной чести.

Глава XLII. О том, что не следует мир свой полагать в человеках.

Глава XLIII. Противу сутных знаний нынешнего века.

Глава XLIV. О том, что не должно привлекать к себе вещи внешнего мира.

Глава XLV. О том, что не должно всем верить, и как легко человеку падение в слове.

Глава XLVI. О том, что надобно иметь упование на Бога, когда поднимаются стрелы словес челевеческих.

Глава XLVII. О том, что всякие беды переносить надобно ради вечной жизни.

Глава XLVIII. О дне вечности и о бедствиях здешней жизни.

Глава XLIХ. О желании жизни вечной и какие награды за подвиг обещаны.

Глава L. Как надобно человеку в печали предавать себя в волю божию.

Глава LI. О том, что усерднее надобно предаваться смиренным делам, когда нет сил для дел высоких.

Глава LII. О том, что не должен человек почитать себя достойным утешения но паче достойным наказания.

Глава LIII. О благодати, коей не могут познать земное мудрствующие.

Глава LIV. О различных движениях природы и благодати.

Глава LV. О повреждении природы и о действии божественной благодати.

Глава LVI. О том, что должно нам отвергнутся себя и Христу подрожать во кресте.

Глава LVII. О том, что не следует чрезмерно унывать в падениях.

Глава LVIII. О том, что не должно высших себя искать и спытывать сокровенные суды божии.

Глава LIX. О том, что надобно утверждать всякую надежду и уверенность в Боге едином.

ГЛАВА I. О ВНУТРЕННЕЙ БЕСЕДЕ ХРИСТА С ВЕРНОЮ ДУШОЮ.

1 Услышу, что речет о мне Господь мой ( Пс. 84:9 ). Блаженна душа, слышащая в себе глаголющего Господа и от уст Его приемлющая слово утешения. Блаженны уши приемлющие тихий глас божественного шептания, и не внимающие нисколько шуму здешнего мира. Блаженны подлинно те уши, что внимают не внешнему звучанию речи, но внутреннему вещанию и поучению истины. Блаженны те очи что закрыты на внешнее и устремлены на внутреннее. Блажен, кто проникает во внутреннее, и, упражняясь ежедневно, все больше и больше старается себя приготовить к восприятию таинств небесных. Блажен, кто радостным сердцем желает упраздняться для Бога, и все, что препятствует в здешнем веке, отрясает от себя. Внимай сему, душа моя, и затвори двери своей чувственности, да возможешь услышать, что глаголет в тебе Господь Бог твой.

2. Вот, глаголет возлюбленный твой: спасение твое Аз есмь - мир твой и жизнь твоя. Сохрани себя при Мне, и обрящешь покой себе. Оставь все преходящее и вечного ищи. Что ни есть временное - во всем разве не одно обольщение ? И что пользы будет тебе от всякого творения, если Творец оставит тебя ? Отрекись же ото всего и предай себя Творцу, угодную и верную душу, да воспримешь истинное блаженство.

ГЛАВА II. О ТОМ, ЧТО ИСТИНА ВЕЗ ШУМА ГЛАГОЛЕТ В ДУШЕ.

1 Глаголи, Господи, яко услышит раб твой ( 1 Цар. 3:9 ). Раб Твой аз есмь. Вразуми мя и познаю откровения Твои ( Пс. 118:125 ). Приклони сердце мое в словеса уст Твоих, да снидут, как роса, глаголы Твои. - Так говорили некогда сыны Израилевы Моисею: глаголи ты к нам, и да не глаголет к нам Бог, да не когда умрем. Не того, Господи, не того я прошу, но с Самуилом пророком взываю смиренно и ревностно: глаголи, Господи, яко слышит раб Твой. Не Моисей пусть говорит мне или кто другой из пророков; но Ты глаголи, Господи Боже, всем пророкам Вдохновитель и Просветитель. Ты Единый без них можешь меня совершенно наставить; а они без Тебя ничего не помогут.

2 Могут они звучать словами, но не предают духа. Говорят во всей красоте слова, но когда Ты безмолвен, не воспламеняют сердца. Они сообщают букву, но Ты открываешь смысл. Они изображают таинства, но Ты снимаешь печать разумения. Они объявляют повеления, а Ты даешь силу к совершению дел. Они путь показывают, а Ты укрепляешь на путешествие. Они снаружи только действуют, а Ты наставляешь и просвещаешь сердца. Они извне орошают, а Ты даешь плодотворную силу. Они вопиют словами, а Ты слуху даешь разумение.

3. Да будет не от Моисея слово ко мне, но Ты мне глаголи, Господи Боже мой, истина вечная, да не смертию умру и да не останусь без плода, если только извне придет ко мне наставление, а внутри не загорится. Да не будет мне в осуждение слово слышанное и не соделанное, что познал я, но не возлюбил, что мне поверено и не соблюдено у меня. Гдаголи же, Господи, яко слышит раб Твой. Ты глаголы живота вечного имаши ( Ин. 6:68 ). Глаголи мне всячески на утешение души моей, и на исправление целой жизни, и Тебе во славу и в честь бесконечную.

ГЛАВА III. О ТОМ, ЧТО ГЛАГОЛАМ БОЖИИМ ДОЛЖНО ВНИМАТЬ ВО СМИРЕНИИ.

1 Слыше, сыне, глаголы Мои. Глаголы Мои исполнены сладости, и превыше всякого знания всех философов и мудрецов здешнего мира. Глаголы Мои дух суть и живот суть (Иоан. VI 63), и не объемлются разумом человеческим. Не суетного самоуслаждения надобно искать в них, а в молчании внимать им и принимать их всем желанием души и со всяким смирением.

2 И сказал я: Блажен человек, егоже аще накажеши, Господи, и от закона Твоего научиши, да будет ему покой во дни злые ( Пс. 93:12 ), и да не будет оставлен на земли.

3. Я, речет Господь, научил пророков от начала, и даже доныне не престаю ко всем глаголать; но многие ко гласу моему глухи и немы и жестокосерды. Многие охотнее слушают мира, нежели Бога, более склонны следовать желанию своей плоти, чем Божию благоизволению. Временное и скудное обещает мир, и миру служат с великим рвением: Я обещаю вышнее и вечное, и коснеют сердца у смертных. Кто с такою заботою Мне во всем служит и повинуется, как служат миру и властям его ? Усрамися, Сидоне, рече море ( Ис. 23:4 ), и когда вопросишь, в чем срамота, - слушай. Для малого прибытка совершают дальний путь: для жизни вечной многие едва ногу поднимут от земли. За бесценком гоняются - иногда за одну монету тягаются до бесчестия; за пустую вещь и из за ничтожного расчета не боятся изнурять себя днем и ночью.

4 Но увы! ради низменного блага, ради бесценной награды, ради верховной чести и славы бесконечной - лень и немного потрудиться! Устыдись же ты, раб ленивый и ропотливый, что те больше показывают готовности к погибели, чем ты к жизни. Те больше радуются о суете, чем ты о истине. Но они в надежде своей нередко обманываются, а Мое обещание никому не изменяет, и уповающий на Меня не возвратится тощ. Что обещал Я, дам; что сказал, исполню, ели только пребудет человек до конца верен в любви Моей. Я - всех благ Воздаятель, и всех благоговейных испытываю крепким испытанием.

5 Напиши слова Мои в сердце своем и размышляй о них прилежно: великая нужда тебе в них будет во время испытания. Что не понял ты, когда читал, то уразумеешь в день посещения. Сугубо испытаю Я избранных Своих: и в искушении испытаю, и в утешении, - и два урока им полагаю ежедневно: один - на обличение пороков, другой - на увещевание к возрастанию в добродетелях. Кто имеет словеса Мои и отвергает их, имать Судящего ему в последний день ( Ин. 12:48 ).

МОЛИТВА К ИСПРОШЕНИЮ ДАРА БЛАГОГОВЕНИЯ: Господи Боже мой! Ты все мое благо. И кто я - что дерзаю к Тебе своим словом? Я нищий из нищих раб Твой и червь ничтожный, нищий и презренный паче всякого помышления и всякого слова. Но за то помяни меня, Господи, что я ничто - и ничего не стою! и ничего нет у меня. Ты Един благ и свят и праведен; Ты все можешь, все даруешь, все исполняешь, и только грешника оставляешь в скудости. Помяни милости твои, Господи, и исполни сердце мое Твоею благодатью: нет Твоего хотения, Господи, да пребудет дело рук Твоих праздно. Как мне себя стерпеть в здешней бедственной жизни, если Ты меня не укрепишь милостью Своею и благодатью? Не отврати лица Твоего от меня, не удали от меня посещение Твое, и утешения Твоего не отыми от меня, да не будет душа моя, яко земля безводная Тебе... Научи мя, Господи, творити волю Твою ( Пс. 142:10 ). Научи меня достойно и в смирении ходить пред Тобою, ибо вся мудрость моя в Тебе Ты во истине знаешь меня, и познал меня, прежде чем создан был мир, и прежде чем родился я в мире.

ГЛАВА IV. О ТОМ, ЧТО ДОЛЖНО ХОДИТЬ ПРЕД БОГОМ ВО СМИРЕНИИ И В ИСТИНЕ.

1 Сын Мой, ходи предо Мною во истине, и в простоте сердца своего всегда ищи меня. Кто ходит предо Мною во истине, безопасен будет от суетных напастей, и истина освободит его от соблазнителей и от клеветы нечестивых. Если истина освободит тебя, по правде свободен будешь ( Ин. 8:31-36 ), и не станешь заботиться о суетных речах человеческих. Истинно слово Твое, Господи. Буди мне по глаголу Твоему. Истина Твоя сама да научит меня, сама да соблюдет меня и да сохранит до конца спасительного; сама да освободит меня от всякой дурной и беспорядочной привязанности, - и стану я ходить с Тобою в великой свободе сердца.

2 Я научу тебя, - глаголет Истина, что право и угодно предо Мною. Помышляй о грехах своих с великим отвращениею и скорбью, и за добрые дела никогда ничего не мечтай о себе. По правде грешник ты, предан страстям и многими страстями опутан. Сам по себе всегда стремишься к ничтожеству; легко падаешь и побеждаешься, скоро смущаешься и разлагаешься. Нет у тебя ничего, чем бы тебе хвалиться, но есть многое, за что надо тебе уничижать себя, ибо ты гораздо слабее, чем себе представить можешь.

3 Не имей же высокого мнения ни о чем, что ни делаешь. Пусть тебе ничто не представляется великим, ничто - драгоценным и достойным удивления или доброго мнения, ничто - высоким, ничто - по правде достохвальным и желательным, - ничто, когда оно не вечно. Пусть тебе краше всего будет вечная истина и всего отвратительнее будет крайнее твое недостоинство. Больше всего на свете бойся, больше всего гнушайся и избегай пороков и грехов своих: пусть они тебе страшнее кажутся, чем все мирские потери. Иные люди не искренно предо Мною ходят, но в духе какой-то пытливости и своевольства, хотят Мои тайны уведать и уразуметь высоты Божии, позабыв о себе и о своем спасении. Они часто падают в великие искушения и грехи за свою самонадеянность, гордость и пытливость, когда Я отвращаюсь от них.

4 Бойся судов Божиих, устрашись гнева Всемогущего; но не мудрствуй о делах Всевышнего Бога, а исследуй свои беззакония, в чем согрешил ты и сколько добра оставил без внимания. Иные полагают все свое благочестие - только в книгах, иные в образах, а иные во внешних знаках и начертаниях. У иных людей в умах имя Мое, но нет Меня в сердце. Но есть люди просвещенные в разуме и очищенные сердцем. они всем дыханием стремятся к вечному, о земном тяготятся слышать, и с печалью покоряются нуждам природы. Они чувствуют в душе своей, что говорит им дух истины - слышат, что учит он их презирать земное и любить небесное, пренебрегать мир и желать неба днем и ночью непрестанно.

ГЛАВА V. О ДИВНОМ ДЕЙСТВИИ БОЖЕСТВЕННОЙ ЛЮБВИ.

1 Благословен еси Отче небесный, Отче Господа моего Иисуса Христа, что меня нищего воспомянуть удостоил! Отче щедрот и Боже всяческого утешения, хвалу Тебе воздаю, что меня, недостойного никакого утешения, обновляешь иногда Своим утешением. Благословен еси присно и препрославлен со Единородным Твоим Сыном и со Духом Святым Утешителем во веки веков. Аминь. Ей Господи, Боже Святый, возлюбити меня изволивый, когда приидешь в сердце мое, вся внутренняя моя радостью возвеселятся. Ты слава моя и веселье сердца моего, Ты мое упование и прибежищ мое в день моей скорби.

2 Но еще слаб я в любви и несовершен в добродетели, нужно еще мне укрепление и утешение, и для того чаще посещай меня и научи меня святым уставам. Свободи меня от страстей злых и безумных, и исцели сердце мое от всякой беспорядочной любви, да будет здрава душа моя и да очистится сердце, чтоб умел я любить, чтоб укрепился на терпение и утвердился на постоянство пред Тобою.

3. Великое дело любовь, - воистину и благо она великое: она одна без тяжкого творит легкое и всякую неровность ровно переносит; ибо тяжесть носит она без тягости, и все горькое превращает в сладкое и приятное. Чистая любовь к Иисусу подвигает к великим делам и возбуждает в душе желания одно другого совершеннее. Любовь всегда вверх стремится, и ни от каких нижних дел не терпит задержания. Любовь хочет быть свободна и чужда всякой мирской привязанности, чтоб ничем не смущалось в ней внутреннее зрение, чтоб не связывало ее никакое временное благо, чтобы временная потеря ее не обессилила. Ничего нет слаще любви, ничего крепче, ничего выше, ничего шире, ничего приятнее, ничего - полнее, ничего нет лучше ее ни на земли, ни на небе. Ибо любовь рождена от Бога, и в одном только Боге может успокоиться превыше всякого творения.

4 Кто любит, тот летит, стремясь, радуется. Свободен он - ничто его не держит. Все отдает за все и всем во всем обладает, ибо надо всем покоится во Едином, что выше всего, откуда всякое благо истекает и происходит. Не смотрит на дар, но к Даятелю, мимо всех благ, обращается. Любовь часто не знает меры, но свыше всякой меры разгорается. Любовь не чувствует бремени, о трудах не помышляет; на что нет силы, и того стремится достигнуть. Не рассуждает она о невозможности, потому что на все дерзает. И так есть у нее сила на все, и многое она наполняет и приводит в действие там, где неимущий любви отпадает и низлагается.

5 Любовь бодрствует, и во сне не дремлет, в усталости не изнуряется, в стеснении не теряет свободы, в страхе не смущается; но как живое пламя и факел горящий, стремится вверх, и всюду проникает безопасно. Кто любит, тот знает, о чем вопиет глас сей. Вопль великий слышен Богу в пламенном желании души, взывающей: Боже, Боже мой, Любовь моя, Ты мой весь и я весь Твой.

6 Расшири меня в любви, дай мне вкусить сердечными устами, как сладко любить и в любви растаивать и носиться. Одержим любовью, хочу вознестись выше себя, в избытке горячности и изумления. Хочу петь песнь любви, хочу за Тобою Возлюбленным в высоту проникнуть. Изумевает в хвале Твоей душа моя, празднующая Тебе любовью. Хочу Тебя любить больше себя, и себя - ради Тебя одного любить хочу, и всех в Тебе любить, кто по правде Тебя любит, как велит закон любви, от Тебя просиявший.

7 Стремительна любовь, искренна, благочестива, приятна и сладостна, крепка, терпелива, верна, разумна, великодушна, мужественна, и себя самое никогда не ищет. Как только начал кто искать себя самого, тотчас от любви отпадает. Любовь осмотрительна, смиренна, проста, - не изнежена, не легкомысленна, не занята суетными делами, трезвенна, целомудренна, тверда, тиха и ограждена во всех чувствах. Любовь покорна и послушна к высшим, а перед собой унижена и презрительна, пред Богом в благоговении и в хвалении, Ему всегда верует, на Него всегда уповает, - и тогда, когда не дает Себя слышать ей Бог: ибо не живет любовь без скорби.

8 Кто не готов все претерпеть и утвердиться во всей воле Возлюбленного, тот не стоит, чтобы сказали об нем: любит. Кто любит, тот пусть принимает с охотою, ради Возлюбленного, все суровое и горькое, и ни за какие беды и напасти от Него не отпадает.

ГЛАВА VI. ОБ ИСПЫТАНИИ ИСТИННОЙ ЛЮБВИ.

1 Сын Мой, еще не умеешь ты любить крепко и рассудительно. Отчего, Господи?

Оттого, что за малую противность отстаешь от начинаний своих, и слишком жадно ищешь утешения. Кто крепко любит, тот твердо стоит в искушениях и не верит коварным внушениям врага. Как в благололучии желает он Меня, так и в несчастьи желать не престанет.

2 Кто рассудительно любит, тот взирает не столько на дар Любящего, сколько на любовь Дарующего. Видит расположение и не смотрит на цену дара, и Возлюбленного ставит выше всех даров Его. Любовь высокая не удовлетворяется даром, но во Мне превыше всякого дара успокояется. Не все еще потеряно, если иногда ко Мне или к святым Моим не имеешь того горячего чувства, какого желаешь. То чувство тихое и сладкое, что ты по временам ощущаешь, - действие присущей благодати и как бы предвкушение небесного отечества: не слишком полагайся на него: приходит оно и уходит. А бороться с злыми помыслами, наступающими на душу -, и презирать дьявольские внушения, вот в чей знамение добродетели и великого достоинства.

3 Итак, да не смущают тебя чуждые мечтания мысли, откуда бы они ни пришли к тебе. Крепко держись своего намерения, и соблюдай прямое расположение мысли к Богу. Не считай свое чувство обманчивым оттого, что иногда внезапно приходишь в восторг, и вслед за тем впадаешь снова в обыкновенные безумства сердца: ты более терпишь их по неволе, нежели сам в них действуешь, - и если они противны тебе и ты с ними борешься, в том твое достоинство, а не гибель.

4 Знай, что древний враг всячески силится расстроить благое твое желание, и упразднить в тебе всякое благоговейное упражнение, и почитание святых, и благочестивое воспоминание страсти Моей, и сердечное помышление о твоих грехах, и строгое соблюдение сердца, и твердое намерение преуспевать в добродетели. Много внушает он дурных помыслов, чтобы навесть на тебя уныние и ужас, отвратить тебя от молитвы и от священного чтения. Противно ему смиренное исповедание сердца и, когда бы мог он, заставил бы тебя отпасть и от святого причащения. Не верь ему и не тревожься об нем, как бы часто он ни расставлял перед тобою льстивые сети. Ему самому приписывай, что внушает он злого и нечистого. Скажи ему: отойди, дух нечистый, усрамись, негодный; мерзок ты, что такую нечистоту мне нашептываешь: отступи от меня, злой обольститель; не будешь ты иметь во мне части ни единой; но пребудет со мною Иисус, воитель крепкий, и ты посрамлен останешься. Лучше мне умереть, и претерпеть всякую казнь, чем с тобой согласиться. Умолчи ты и будь нем, чтоб не слышал я тебя более, сколько бы ты бед ни наводил на меня. Господь просвещение мое и Спаситель мой - кого убоюся? Аще ополчится на мя полк, не убоится сердце мое ( Пс. 26:1 ), Господь помощник мой и Избавитель мой ( Пс. 18:15 ).

5 Подвизайся, какдобрый воин; и если иногда упадешь по слабости, собери силы в себе крепче прежнего, уповай на умножение Моей благодати, и больше всего остерегайся суетной самонадеянности и гордости. Многие оттого увлекаются в заблуждение, и впадают иногда в слепоту почтн неисцельную. Да будет тебе в опасение и во всегдашнее смирение погибель этих гордых людей, безумно о себе мечтающих.

ГЛАВА VII. О ТОМ, ЧТО БЛАГОДАТЬ НАДОБНО СКРЫВАТЬ ПОД СТРАЖЕЮ СМИРЕНИЯ.

1 Сын Мой, полезнее для тебя и безопаснее скрывать дар благоговения, не возноситься на высоту, не говорить о том много н не думать много, но больше презирать себя самого и держать себя как бы в страхе, что ты недостоин дара. Не следует слишком крепко привязываться к этому расположению, ибо может оно скоро изменится на противное. Помышляй среди благодати, как ты бываешь болен и беспомощен, когда нет благодати. Нет для твоей духовной жизни большого успеха в том, что бывает у тебя благодатное утешение; а в том тебе польза, когда со смирением и с покорностью и с терпением переносишь лишение благодати: так, чтобы в тебе и тогда не застывала прилежная молитва, чтоб не дал ты себе совсем ослабеть и в прочих датах своих по обычному долгу, но чтоб исполнял все что на тебе лежит охотно, по крайней мере сил своих и разумения, и не впадал бы совсем в небрежение о себе, оттого что чувствуешь сухость или смущение духа.

2 Многие, когда не видят себе доброго успеха, тотчас впадают в нетерпение или в уныние. Но не всегда в воле у человека путь его: от Бога всякий дар; Божье дело посылать утешение, когда хочет и сколько хочет и кому хочет, как Ему благоугодно, и не свыше меры. Иные безрассудные обратили сами себе в погибель дар благоговения, потому что хотели действовать свыше сил своих, забыли меру своей слабости и следовали своему сердечному чувству более, чем разумному рассуждению. И поелику возмечтали они о себе свыше благоизволения Божия, оттого скоро и утратили благодать, и оставлены в нищете и в унижении восхотевшие на небе утвердить гнездо себе, да познают в уничижении своем и в нищете, что нельзя им на своих крыльях носиться, но под кровом крыл Моих довольно пребывать в уповании. Кто нов еще и неопытен в пути Господнем, если не держится во всем совета сведущих наставников, легко может обмануться и погибнуть.

3 Если же они хотят следовать более своему ощущению, а не другим опытным людям верить, будет им бедственный исход, когда не решаются отстать от собственной мысли. Кто сам о себе мудрствует, тому трудно смириться и отдать себя в управление другому человеку. Лучше малое знание со смирением и с бедностью разумения, чем богатые сокровища знаний с суетной самонадеянностью. Лучше иметь меньше, нежели иметь многое, чем можно гордиться. Неблагоразумно поступать, кто совсем предается радости, забывая прежнюю нищету свою и целомудренный страх Господень, и не боится утратить данную ему благодать. Нет сильного духа и в том, кто во время бедствия или печали впадает в чрезмерное уныние, и в мысли своей и в чувстве не соблюдает в целости твердого на Меня упования.

4 Кто во время мира забывается в чувстве безопасности, тому во время борьбы нетрудно явиться унылым и боязливым. Когда бы умел ты всегда хранить себя в смирении и в умеренности, удерживать в себе порывы духа и управлять им как следует, не впадал бы так скоро в опасности и в огорчения. Доброе тебе правило: во время горячности духа помышлять о том, что будет с тобою, когда свет сокроется. Когда бы и это случилось, размысли, что снова может явиться свет, который Я удалил на время, тебе в осторожность, а Мне во славу; ибо часто полезнее бывает для тебя претерпеть такое испытание, нежели жить всегда в благополучии по своей воле.

5 Не в том познается достоинство, что бывает человеку много видений и утешений, или искусен он в писаниях или восходит на высшую степень; но в том, что утвержден человек на истинном смирении и исполнен божественной любви, во всем ищет славы Божией чистою и бескорыстною мыслью, себя самого ни во что вменяет и презирает искренно, и у других лучше любит быть в унижении и в презрении, нежели в почете.

ГЛАВА VIII. О УНИЧИЖЕНИИ СЕБЯ В ОЧАХ БОЖИИХ.

1 Возглаголю ко Господу моему, я земля и пепел ( Быт. 18:27 ). Если выше что возмечтаю о себе, се Ты стоишь предо мною, и будут во свидетельство об истине беззакония мои, и нечего будет мне отвечать против свидетельства. Если же себя умалю, приведу себя к ничтожеству и отстану от высокого о себе мнения, и представлю себя тем, что я есть, прахом, тогда приклонится ко мне благодать Твоя и свет Твой приблизится к сердцу моему; тогда всякое самомалейшее мечтание о себе исчезнет в пучине ничтожества моего и погибнет на веки. Там покажешь меня мне самому, что я такое, что был и откуда вышел; ибо уничижен я, и не уразумел сего. Если оставлен буду сам себе, се я ничто и сущая немощь; но как скоро Ты воззришь на меня, тотчас становлюсь я крепок и исполняюсь новою радостью. И великое чудо, как внезапно поднимаешь Ты меня и с какою кротостью объемлешь, когда собственная тяжесть все к низу меня клонит.

2 Творит сие любовь Твоя, туне предваряет меня и во множестве нужд моих помогает мне, и оберегает меня от тяжких опасностей, и исторгает, по истине, из бесчисленных бедствий. Погубил я себя тем, что не в правду любил себя, и в том одном и себя и Тебя нахожу, что Тебя одного ищу и люблю чистою любовью, и любовь еще глубже меня погрузила в мое ничтожество. Ты, о Боже сладчайший, сотворил со мною свыше всякого достоинства и свыше того, чего дерзнул бы я просить или надеяться.

3 Благословен еси, Боже мой! не достоин я никакого блага, но Твое величие и щедрота бесконечная не престает никогда благотворить и неблагодарным и тем, кто надолго от Тебя удалился. Обрати нас к Себе, да будем благодарны сердцем, смиренны и благоговейны, ибо Ты наше спасение, Ты сила и крепость наша.

ГЛАВА IX. О ТОМ, ЧТО ВСЕ НАДОБНО ОТНОСИТЬ К БОГУ, КАК ПОСЛЕДНЕМУ КОНЦУ.

1 Сын Мой, надобно, чтоб Я был тебе конец верховный и последний, если хочешь быть блажен воистину. В этом помышлении очистится твое чувство: слишком часто кривится оно, склоняясь то к тебе самому, то к другим тварям. Как только начинаешь в чем-нибудь искать себя самого, тотчас сам в себе оскудеешь и засохнешь: и для того ко Мне прежде всего ты все относить должен: ибо все во Мне и все дано Мною. Что себе ни представляешь, помни, что все исходит от Верховного блага, и потому ко Мне, ко единому Началу, все относить следует.

2 От меня и малый и великий, и бедный и богатый, как из живого источника черпают воду живую, и кто Мне служит добровольно и свободно, благодать возблагодать приимет. А кто без Меня хочет славиться или наслаждаться своим особенным благом, не утвердится в истинной радости и не расширит сердца своего, но будет терпеть всяческую заботу и тесноту. Не приписывай же себе ни единого добра, и ни одному человеку не присваивай добродетели, но все относи к Богу, - ибо без него человек ничего не имеет. Мною все дано, и все хочу Я назад возвратить к себе, и с великою строгостью требую благодарения.

3 То есть истина, от чего убегает суетная слава. И когда войдет в сердце благодать небесная и истинная любовь, - не будет в нем никакой зависти и стеснения, и не займет его своя собственная любовь. Ибо все побеждает любовь божественная и расширяет все душевные силы. Если истинно желание твое, во Мне Едином будешь радоваться, на Меня Единого уповать будешь, ибо никто же благ, токмо един Бог ( Лк. 18:19 ), Ему же подобает хвала над всеми и во всем благословение.

ГЛАВА Х. КАК СЛАДКО, ПРЕЗРЕВ МИР, СЛУЖИТЬ БОГУ.

1 Се паки возглаголю, Господи, и не умолкну. Скажу в слух Боса, Господа и Царя своего, Иже в вышних: коль многое множество благости Твоея, Господи, юже скрыл еси боящимся Тебе ( Пс. 30:20 ). Что же любящим Тебя, что же всем сердцем служащим Тебе? Истинно неизреченная сладость созерцания Твоего: - тою сладостью ущедришь любящих Тебя. В том наипаче явил Ты мне сладость любви Своей, что меня, не сущего, сотворил, и далеко от Тебя заблудившего привел, да служу Тебе и заповедал, да люблю Тебя.

2 О, источник любви непрестанной, что скажу о Тебе? Как могу забыть о Тебе, когда Ты вспомянуть меня удостоил! Когда истощился я и погиб, Ты сотворил паче всякого чаяния милость с рабом Твоим, и не по достоинству моему явил благодать Свою и содружество. Что воздам Тебе за ту благодать Твою? Не всем дано, отказавшись от всего, отречься от мира и принять жизнь монашескую. Что великого в том, что стану служить Тебе, Кому всякая тварь служить поставлена? Не это должен я почитать за великое, а больше то мне кажется велико и достойно удивления, что такого бедного и недостойного благоволил Ты принять в рабы и приобщить к возлюбленным рабам Своим.

3. Се вся Твоя суть, что я имею и чем служу Тебе. Но по истине Ты обратно мне служишь более, чем я служу Тебе. И небо и земля, Тобою сотворенные на служение человеку, всегда на чреде пред Тобою, и всякий день совершают все, что Ты повелел им. И сего мало еще: ибо и ангелов учредил Ты на служение человеку. Но превыше всего то, что Ты благоволил послужить человеку и Себя Самого обещал дать ему.

4 За все множество благ Твоих что я воздам Тебе? О, когда бы мог я служить Тебе во все дни живота моего! О, когда бы хоть на один день достало меня явить достойное служение! Истинно достоин Ты всякого служения, всякой чести и хвалы вечной. Истинно Ты Господь мой, и я бедный Твой раб и всеми силами повинен служить Тебе, и никогда в Твоем хвалении ослабевать мне не должно. Этого хочу я, этого желаю, и чего не достает мне, Ты благоволи восполнить.

5 Великая честь, великая слава служить Тебе и все презирать Тебя ради: ибо те приимут великую благодать, кто по доброй воле себя приведут в святейшее рабство Тебе: обретут они сладчайшее утешение Духа Святого. Достигнут великой свободы духа те, кто ради имени Твоего вступит на тесный путь и всякую мирскую заботу оставит.

6 О, благодатное и радостное рабство Богу: истинно в нем становится человек свят и свободен! О, какое священное состояние службы иноческой: оно делает человека равным ангелам, Богу приятным, злым духам страшным и у всех верных достохвальным! Как не приять, как не желать всячески этого служения, когда им приобретается верховное благо, через него достигается радость, без конца пребывающая!

ГЛАВА ХI. О ТОМ, ЧТО ДОЛЖНО ИСПЫТЫВАТЬ И УМЕРЯТЬ СЕРДЕЧНЫЕ ЖЕЛАНИЯ.

1 Сын Мой, многому еще надобно тебе научиться: еще нетвердо ты выучился. "Чему же, Господи?" Чтобы совсем положил ты на волю Моего желания свое, и себя самого не любил бы любовью, но Моей воли желал бы всем желанием и ей бы следовал. Желания часто разжигают тебя и увлекают стремительно; но размысли, что тебя более подвигает - Моя ли слава или своя честь и выгода? Если Я в предмете у тебя, ты будешь доволен, как бы Я ни устроил; а когда таится у тебя в чем-нибудь свое собственное попечение, - в нем тебе затруднение, в нем тягота твоя.

2 Берегись же, не держись упорно желания, когда без Моего совета оно зачалось в тебе; чтобы потом не раскаиваться, чтобы потом не стало противно, что сначала нравилось, о чем ревновал ты, как о лучшем благе. Не всякому душевному влечению, хоть бы и доброе в нем виделось, тотчас надобно следовать; и также не ото всего тотчас убегать, что в начале противно чувству. Хорошо иногда узду налагать на себя даже в добрых занятиях и желаниях, чтобы неблаговременное устремление мысли не ввело в рассеяние, чтобы другим не причинить соблазна своеволием, и еще для того, чтобы, встретив противодействие от других, не смутиться тебе и не упасть духом.

3 Иногда нужно принудить себя насильно и мужественно противиться влечению чувства, и не обращать внимания на то, чего хочет плоть и чего не хочет; но больше располагать все к тому, чтобы плоть и против воли своей покорена была духу. И до тех пор надобно усмирять и порабощать ее, пока будет на все готова и научится малым довольствоваться и в простом находить услаждение, и не роптать ни на какое неудобство.

ГЛАВА ХII. О НАУКЕ ТЕРПЕНИЯ И О БОРЬБЕ С ПОХОТЯМИ.

1 Вижу, Господи Боже, - весьма нужно мне терпение, ибо много противного случается в жизни, и как бы я около себя ни устроил для мира, не может быть жизнь моя без борьбы и без скорби.

2 Так, сын Мой. Ищи мира не там, где бы не было искушений и где бы ничего противного ты не чувствовал, но Я хочу, чтоб и тогда ты почитал себя в мире, когда будешь в тягости от разных бедствий и в испытании от множества противностей. Если скажешь, что нет у тебя сил претерпеть много - то как же после переносить будешь огонь очистительный? Из двух зол надобно всегда избирать меньшее; и для того, когда хочешь избежать будущих мук вечных, старайся настоящие бедствия терпеть ради Бога равнодушно. Разве думаешь, что люди нынешнего века ничего не терпят или мало терпят ? Когда спросишь самых изнеженных, и у них не найдешь того.

3. Но у них, скажешь ты, много наслаждений; они своею воле следуют, и оттого мало думают о своих бедствиях

4 Пусть так; пусть будет у них все, чего бы ни пожелали; но разве ты думаешь, долго это продлится? Исчезнут, как дым богатящиеся в нынешнем веке, и не останется памяти о прошедших утехах. Но еще и в нынешней жизни не без горечи, не без тоски и страха почивают они на радостях своих. То самое, в чем прияли они себе наслаждение, часто приносит им после скорбь и мучение. И праведно тому быть: когда беспорядочно ищут наслаждений и предаются им, нельзя им и в полном вкушении быть без горечи и смущения. О, как они кратки, как обманчивы, как беспорядочны и низки, все эти утехи! Не разумеют сего люди в упоении и в слепоте своей; но как бессловесные животные, за малое услаждение тленной жизни - в смерть приводят душу свою. Ты же, сын Мой, не ходи вслед похотей своих и от воли своея отвратися ( Сир. 18:30 ). Насладися Господеви и даст тебе прошения сердца твоего ( Пс. 36:4 ).

5 Но если по правде хочешь наслаждаться и получить от Меня обильное утешение, в презрении всего мирского и в отвержении от всякого тленного наслаждения будет благословение твое, и воздастся тебе многое утешение. И чем более устранишь ты себя от всякого утешения в творениях, тем более сладостных и действительных утешений найдешь во Мне. Но прежде, чем их достигнешь, будешь ты вначале не без печали и не без тяжкого борения. Упорно держится застарелая привычка, но лучшею привычкой побеждена будет. Поднимется ропот от плоти, но ревностью духа плоть будет обуздана. Змий древний станет разжигать и раздражать тебя, но его прогонит молитва, и сверх того полезным трудом главный вход затворен ему будет.

ГЛАВА ХIII. О ПОСЛУШАНИИ СМИРЕННОГО ПО ПРИМЕРУ ИИСУСА ХРИСТА.

1 Сын Мой, кто старается уклониться от послушания, сам себя уклоняет от благодати, и кто ищет себе особенного, теряет то, что всем вообще дано. Когда кто не покоряется начальнику своему охотно и по доброй воле, значит, что плоть его еще не совершенно ему повинуется, но часто сопротивляется и ропщет. Учись же покоряться тотчас своему начальнику, если желаешь покорить плоть свою; ибо скорее победишь внешнего неприятеля, если внутренний человек не будет обессилен. Из всех врагов самый тяжкий и самый пагубный душе твоей - ты сам, когда нет у тебя с духом доброго согласия. Надобно тебе восприять истинное презрение к себе самому, если плоть и кровь осилить хочешь; ибо ты еще слишком беспорядочно любишь себя, и оттого боишься совсем отдать себя в чужую волю.

2 Но великое ли дело, что ты, прах н ничтожество, покоришь себя человеку ради Бога, когда Я Всемогущий и Всевышний, все из ничего создавший, смиренно ради тебя покорился человеку? Ниже всех Я смирил Себя и унизил, для того, чтобы ты мог победить свою гордость Моим смирением. Учись повиноваться, прах, учись смирять себя, земля и тина, и всякому склоняться в подножие. Учись переломлять свои хотения и во всякую покорность отдавать себя.

3 Поревнуй против себя, не терпи в себе надменного духа, но яви в себе такую покорность, таким малым поставь себя, чтобы все могли ходить по тебе и как грязь по дороге попирали бы тебя. Есть ли на что тебе жаловаться, человек непотребный? Грешник нечистый, в чем станешь ты противоречить поносящим тебя, когда ты столько раз Бога оскорблял, столько раз аду стал повинен? Но пощадило тебя око Mое, ибо многоценна явилась пред лицом Моим душа твоя, да познаешь любовь Мою и да пребудешь всегда в хвалении предо Мною о Моих благодеяниях и предашь себя совсем истинной покорности и смирению, и в терпении да сносишь собственное к себе презрение.

ГЛАВА ХIV. О ТАЙНЫХ СУДАХ БОЖИИХ, ЧТО ОБ НИХ ПОМЫШЛЯТЬ НАДОБНО, ДЛЯ ТОГО, ЧТОБЫ НЕ ПРЕВОЗНОСИТЬСЯ ВО БЛАГИХ.

1 Возгремели надо мною суды Твои, Господи, и ужасом и трепетом поразил Ты все кости мои, и душа моя устрашилась великим страхом. Поражен я стою и помышляю, что и небо нечисто пред очами Твоими. Если в ангелах усмотрел Ты что стропотное и не пощадил их, что со мною будет? Звезды спали с небес, а я, прах земной, что о себе думаю? Чьи дела похвальны казалися, те пали в преисподнюю, и кто питался хлебом ангельским, те, видел я, рады были желудям, корму свиному.

2 Итак, нет святости единой, если Ты отымешь руку Твою, Господи. Не пользует никакая мудрость, когда Ты оставил править. Никакая крепость не поможет, когда Ты перестал охранять. Никакое целомудрие не безопасно, когда Ты его не покрываешь. Ничтожна всякая бдительность о себе, когда нет Тебя на святой страже. Оставлены Тобою, тонем мы и погибаем, в посещении Твоем живем и воздвигаемся. Непостоянны мы, но Тобою утверждаемся; охладеваем, но Ты воспламеняешь нас.

3 О, как смиренно и низко должен я само себе думать! каким ничтожеством почитать должен, когда кажется во мне что доброе! О, как глубоко должен я погрузиться в бездну судов Твоих, Господи, где ничего иного не нахожу в себе, кроме ничтожества и ничтожества. О, величество безмерное, о, пучина непроходимая, где ничего не обретаю в себе кроме сущего ничтожества! Где же быть пристанищу славы, где быть той уверенности, что от славы происходит? В глубине судов Твоих о мне исчезла всякая суетная слава.

4 Что есть всякая плоть пред очами Твоими ? Еда речет брение скудельнику: что твориши? Может ли возноситься в суесловии тот, у кого сердце по правде покорно Богу? Целый мир не вознесет того, кого покорила себе истина, и все хвалебные гласы того не подвигнут, кто утвердил в Боге свое упование. Ибо и те сами, кто хвалит - се вси ничто суть, и со звуком слов своих исчезают. А истина Господня пребывает во веки ( Пс. 116:2 ).

ГЛАВА ХV. КАК СОДЕРЖАТЬ СЕБЯ И ЧТО ГОВОРИТЬ СЕБЕ НАДОБНО, КОГДА ЧЕГО ЖЕЛАЕШЬ.

1 Сын Мой, так говори обо всем: Господи, если Тебе угодно будет, да совершится. Господи, если будет это во славу Твою, во имя Твое да исполнится. Господи, если по Твоему смотрению так мне следует, и на пользу мне будет, - тогда даруй мне, что уже дал, во славу Твою. Но если по разуму Твоему будет мне от этого вред и ко спасению души моей не послужит, отыми мое хотение. Ибо не всякое хотение от Духа Святого, хотя человеку и кажется праведным п правым и добрым. Трудно по правде рассудить, добрый ли дух или злой тебя побуждает желать того или другого, или ты подвигнут твоим собственным духом. Многим казалось вначале, что от доброго духа в них побуждение, а под конец были они обмануты.

2 Итак, всегда со страхом Божиим и с сердечным смирением надобно желать и просить, когда что желательное на мысль приходит: особенно же надобно всего себя Мне предать, в отречении от своей воли, и говорить так: "Господи, Ты ведаешь, чему лучше быть: и да будет так или иначе, как Тебе угодно. Даруй мне, что угодно Тебе, и сколько угодно и когда угодно. Сотвори со мною по разуму Твоему, и как Тебе благоугодно будет, и как подобает к умножению хвалы Твоей. Поставь меня, где изволишь, и во всей воле Твоей все сотвори со мною. В руце Твоей есмь аз, вращай и обращай меня вокруг. Се аз раб Твои и на все готов пред Тобою, и не себе, но Тебе жить хочу, - о, когда бы жить мне достойно и совершенно!".

МОЛИТВА О СОВЕРШЕНИИ БЛАГОЙ ВОЛИ БОЖИЕЙ: Ниспосли мне, Иисусе претихий, благодать твою, да будет со мной и даже до конца да пребудет. Даруй мне всегда желать и хотеть, что Тебе угоднее и благоприятнее. Твоя воля мне да будет волей, и моя воля Твоей воле всегда да последует и с нею во всем да согласуется. Да будет мне и хотение и нехотение одно с Тобою, и да отымется от меня всякая сила хотеть, когда Ты не хочешь, и отвращаться, когда Тебе не противно. Даруй мне умереть для всего того, что есть в мире, и любить чтоб ради Тебя меня презирали и не знали в нынешнем веке. Даруй мне превыше всякого желания в Тебе опочить, и сердце свое умирить в Тебе. Ты сущий мир сердцу моему, Ты - единое успокоение. Кроме Тебя во всем тягота, во всем беспокойство. В мире усну и почию ( Пс. 4:9 ), еже есть в Тебе, во Едином и Вышнем и Вечном благе. Аминь.

ГЛАВА ХVI. В ЕДИНОМ БОГЕ НАДОБНО ИСКАТЬ УТЕШЕНИЯ.

1 Чего только желать могу, о чем могу помышлять в свое утешение, - того не здесь ожидаю, но в будущем. Если б имел я все утехи здешнего мира и наслаждался бы всеми его радостями, верно, что все то не могло бы долго продлиться. Стало быть, невозможно тебе, душа моя, полное утешение и совершенное удовольствие ни в чем, разве в Боге, Иже есть бедным Утешитель и смиренным прибежище. Пожди мало, душа моя, пожди Божественного обетования, и приимешь богатство всяческих благ на небеси. Если же сего настоящего беспорядочно желать будешь, потеряешь вечное и небесное. Да будет тебе временное - на потребу временную, вечное - в заветное желание. Не можешь ты никаким временным благом насытиться -, ибо не сотворена ты для наслаждения временным благом.

2 Хотя бы ты имела все блага творения, не можешь быть счастлива и блаженна, но в Боге, Сотворившем всяческая, состоит все твое блаженство и счастье - не такое, какое представляют себе и похваляют безумные любители мира, но такое, какого чают добрые и верные слуги Христовы, и какое вкушают иногда люди духовные и чистые сердцем, ихже обращение на небеси ( Флп. 3:20 ). Суетно и кратко всякое земное утешение. То утешение блаженное и вечное, которое видит истина внутренним оком. Человек благоговейный повсюду носит с собою Утешителя своего Иисуса, и к Нему глаголет: пребывай со мною, Господи Иисусе, на всяком месте и во всякое время. Пусть будет мне то в утешение, что я стану желать всей душою - быть безо всякого утешения человеческого. И если Твое утешение от меня отступит, да будет мне воля Твоя и правый суд Твой в конечное утешение. Ибо не до конца прогневаешися Ты, ниже во век враждуеши ( Пс. 102:9 ).

ГЛАВА ХVII. ВСЕ ПОПЕЧЕНИЕ ВОЗЛАГАТЬ НАДОБНО НА БОГА.

1 Сын Мой, оставь Мне творить с тобою, что Мне угодно. Я знаю, что нужно тебе. Ты как человек мыслишь, и многое чувствуешь так, как внушает тебе склонность человеческая.

2 Истинно слово Твое, Господи. Твое обо мне попечение более всякой заботы, какую я могу возыметь о себе; ибо во всем зависит от случая, кто не возвергает на Тебя все свое попечение. Господи, лишь бы воля моя просто и твердо в Тебе пребывала, - твори о мне все, что Тебе благоугодно: что бы Ты со мною ни сотворил, не иное что быть может, разве доброе. Хочешь, чтоб я во мраке был: буди благословен; хочешь, чтобы во свете был я: буди паки благословен; благоволишь мне в утешение: буди благословен; благоволишь в скорбь мне: и тогда буди благословен во веки.

3. Сын Мой, так тебе стоять надобно, если хочешь ходить со Мною. Ты должен быть так же готов страдать, как готов радоваться. В скудости и в нищете должен жить с такою же охотой, как в изобилии и в богатстве.

4 Господи, охотно ради Тебя все терпеть буду, с чем Ты ко мне низойти изволишь. Доброе и худое от руки Твоей равно желаю приять, сладкое и горькое, радостное и скорбное, и на все, что со мной ни последует, хвалу воздавать Тебе. Соблюди меня от всякого греха, и не убоюсь я ни смерти, ни ада. Лишь бы не отвергнул Ты меня в вечность, лишь бы не изгладил меня из книги живота, - ничто не повредит мне, какое бы ни постигло меня бедствие.

ГЛАВА ХVIII. О ТОМ, ЧТО ВРЕМЕННЫЕ БЕДСТВИЯ НАДОБНО ПЕРЕНОСИТЬ РАВНОДУШНО ПО ПРИМЕРУ ХРИСТОВУ.

1 Сын мой, Я сошел с небес ради твоего спасения: взял на себя болезни твои по любви, а не по нужде, чтобы ты научился терпению и временные бедствия переносил бы безропотно. От того часа, как родился, до самого исхода на кресте не переставал Я терпеть скорбь, и была Мне скудость великая во всех временных благах. Часто слышал Я великий на себя ропот, всякие смущения и поношения переносил с кротостью, за благодеяния принимал неблагодарность, за чудеса - хуление, за учение - укоризны.

2 Господь, когда Ты терпелив был в жизни, исполняя в том прежде всего волю Отца Своего: праведно, чтоб я, бедный грешник, по воле Твоей содержал себя в терпении, и доколе угодно Тебе, нес бы бремя тленной жизни ради своего спасения. Ибо, хотя и тягостно ощущение настоящей жизни, но уже за благодать Твою стала она весьма многоценна, и по Твоему примеру и последам святых Твоих стало в ней слабым людям сноснее и светлее. Еще и много утешительнее стала она, чем была в Ветхом Завете, когда затворена пребывала дверь небесная; и самый путь к нему казался мрачнее, когда так мало было желавших искать царства небесного. Но и кто был в то время праведен и удостоен спасения, - и те не могли войти в царство небесное прежде страсти Твоей, и доколе смерть Твоя священная не совершилась.

3. О, какую хвалу повинен я воздавать Тебе, что Ты благоволил мне и всем верным показать правый и добрый путь к вечному царству! ибо жизнь Твоя - путь наш, и чрез святое терпение мы к Тебе, венцу своему, шествуем. Когда бы Ты вперед нас не шел и не научил бы нас, кто бы захотел последовать? Увы! сколько людей назади остались бы далеко, когда б не взирали на Твой пресветлый пример! Вот - сколько слышали мы чудес Твоих и Твоего учения, и еще останемся холодны: что же было бы, когда бы такого света не было у нас, чтоб следовать за Тобою!

ГЛАВА XIХ. О ПЕРЕНЕСЕНИИ ОБИД И О ТОМ, КТО ОКАЗЫВАЕТСЯ ВОИСТИНУ ТЕРПЕЛИВЫМ.

1 Что говоришь ты, сын Мой перестань роптать, посмотри на Мои и и прочих святых страдания. Еще не до крови стал ты ( Евр. 12: 4 ). Не много страдаешь ты в сравнении с теми, кои пострадали так много, были в такой крепком искушении, в таких тяжких бедствиях, всяким трудом были испытаны так многообразно. И для того надобно тебе приводить на мысль, какие у других были тягости, чтоб легче тебе было переносить свои, которые много легче. Если же не чувствуешь ты, что легче тягости твои, смотри, не твое ли нетерпение тому виною. Каковы бы, впрочем, ни были они, малы или велики, все старайся сносить с терпением.

2 Чем больше располагаешь себя к терпению, тем разумнее дела твои и тем больше тебе заслуги: и переносить себя и крепостью духа и привычкой к терпенино. Не говори так: "Не могу я сносить то или другое от этого человека, и это потерпеть мне невозможно: - он меня тяжко обидел, он мне приписывает то, что мне никогда не приходило на мысль. От другого я легче перенес бы: - когда бы другой это сделал, я думал бы, что надобно терпеть". Безумны такие мысли, и кто говорит так, тот не думает, какая добродетель в терпении, и Кто за нее награждает венцом, - но больше смотрит на лица и помышляет о своей обиде.

3. Не тот истинный терпеливец, кто не хочет терпеть свыше меры, какая ему самому угодна, и от кого ему не угодно терпеть. Терпеливец истинный не рассуждает, от какого человека приходит ему испытание: от начальника или от постороннего, от равного или от низшего, от доброго и святого или от развратного и недостойного: но все равно, от какого бы создания, когда бы и сколько бы раз ни встретилась ему противность, - все то приемлет с благодарностью от руки Божией и вменяет себе в великое приобретение; ибо когда ради бога терпит человек, в ничто, как бы ни было мало, без заслуги у Бога не проходит.

4 Будь же готов к битве, когда хочешь победы. Без брани нельзя тебе получить венец терпению. Если не хочешь терпеть, стало быть от венца отказываешься. А если желаешь венца, борись мужественно, сноси терпеливо. Без труда нечего стремиться к покою, и без сражения не дойдешь до победы.

5 Господи! благодатию Твоею сотвори для меня возможным, что по природе мне невозможно кажется. Ты ведаешь, как мало у меня терпения и как скоро я падаю, лишь только малая беда покажется. Какая бы ни постигла меня искусительная напасть, хочу всякую во имя Твое встретить с любовью и с доброю волей; ибо спасительно для души моей страдать и быть в стеснении Тебя ради.

ГЛАВА XX. ОБ ИСПОВЕДАНИИ СВОЕЙ НЕМОЩИ И О БЕДСТВИЯХ ЗДЕШНЕИ ЖИЗНИ.

1 Исповедаю на себя беззаконие свое; исповемся тебе, Господи, в немощи своей. Часто малая вещь приводит меня в отчаяние и опечаливает. Решаюсь действовать с твердостью, но едва появится малое искушение, я впадаю в великое уныние. Иногда от самой ничтожной вещи происходит тяжкое искушение. Лишь только сочту себя сколько-нибудь в безопасности, ничего не чувствую, и вдруг вижу, что едва совсем не пал от легкого дуновения.

2 Призри, Господи, на смирение мое и на слабость мою, Тебе отовсюду известную. Помилуй меня, спаси от брения, да не углебну ( Пс. 68:15 ), да не буду низвержен до конца. То меня часто опровергает и смущает пред Тобою, что так склонен я к падению и так бессилен противиться страстям. Если и не доходит до согласия, - и то уже мне тяжко и несносно, что они не перестают нападать на меня, и очень постыло становится мне каждый день так жить- в борьбе. И в том познаю немощь свою, что как легко вторгаются ко мне отвратительные мечтания и с таким трудом от меня отходят.

3. О, крепкий Боже Израилев, Ревнитель дум верных, воззри на болезни и труды раба Своего, и помоги ему во всем, к чему стремится. Укрепи меня небесною крепостью, и да не превозможет на обладание ветхий человек, бедная плоть еще не совсем покорная духу: - с нею мне вести брань, доколе продлится дыхание мое в здешней бедственной жизни. Увы! что здесь за жизнь, - жизнь, где нет перерыва бедствиям и скорбям, где все уставлено сетями, все врагами переполнено. Едва отходит одна беда, одно искушение, как другое приходит. И еще не кончилась прежняя борьба, а уже приступают во множестве другие враги, неожиданные.

6 И как возможно любить жизнь человеческую, когда столько в ней горечи, так она подвержена напастям и бедствиям? Как возможно и называть ее жизнью, когда она, столько смертей столько заразы рождает!. И все-таки любят ее, и многие ищут, в ней наслаждения. Часто бранят здешний мир, что обманчив он и суетен; но не хотят оставлять его, потому что похоть плоти владеет душою. Иное побуждает любить, иное - презирать его. На любовь к миру наводят: похоть плоти, похоть очей и гордость житейская. Но за ними следуют беды и печали, и производят ненависть к миру и душевную тоску.

5 Но, увы! дух, преданный миру, побеждается порочным наслаждением, и в сладость себе приемлет быть в чувственности, потому что не видал, не вкусил сладости в Боге и внутренней красоты в добродетели. А кто совершенно презирает мир и старается жить для Бога в святом послушании, - тем знакома сладость божественная, обещанная истинным отверженникам мира, и яснее видят они, как тяжко заблуждается мир и как многообразно обольщается.

ГЛАВА XXI. О ТОМ, ЧТО В БОГЕ ПОКОЙ НАШ ПРЕВЫШЕ ВСЕХ БЛАГ И ДАРОВ.

1 Превыше всего и во всем, душа моя, да будет всегда в Боге твое успокоение, ибо Он всем святым покой вечный. Даруй мне, сладчайший и паче всех возлюбленный Иисусе, в Тебе успокоиться превыше всякого создания, превыше всякого благоденствия и всякой красоты, превыше всякой чести и величия, превыше всякой власти и достоинства, превыше всякого знания и разумения, превыше всякого богатства и искусства, превыше всякого веселья и восхищения, превыше всякой славы и почести, превыше всякой сладости и утехи, превыше всякой надежды и обещания, превыше всякого достоинства и желания, превыше всяких даров и щедрот, какие Ты можешь даровать и излить, превыше всякой радости и торжества, какое дух вместить и ощутить может, - наконец превыше всех ангелов и архангелов и всего небесного воинства, превыше всего видимого и невидимого, и превыше всего, что не Ты, мой Боже! Ибо в Тебе, Боже мой, превыше всего совершенство.

2 Ты Един Всевышний, Един Всесильный, Един Вседовольный и Всеобильный, Един Всесладкий и Всерадостный, Един Всеизящный и Вселюбезный, Един Всечестный и Всеславный превыше всего, в Тебе все блага купно совершенны суть и были и пребудут. И для того все мне мало и все не полно, что Ты кроме Себя Самого мне даруешь и о Себе открываешь или обещаешь, доколе не узрю Тебя и в полноте не достигну, и не может сердце мое воистину быть в мире, ни в полном довольстве, если в тебе не упокоится и не вознесется выше всех даров и всякого создания.

3 О, жених мой возлюбленный Христе Иисусе, любовь чистейшая, Властитель всяческого сознания! Кто даст мне крылья истинной свободы, да полечу и почию в Тебе? О, когда дано мне будет упраздниться и уразуметь, какая сладость в Тебе, Господи Боже мой! Когда в полноту соберу себя в Тебе, чтобы себя не чувствовать за любовь Твою, но Тебя Единого, превыше всякого чувства и образа, ощущать неведомым образом! Ныне же часто воздыхаю, и несу с болезнью свое бедствие, ибо многие беды подвигают меня в здешней юдоли скорбей; часто они меня смущают печалью и тучами закрывают меня, часто задерживают и рассеивают, обольщают и опутывают, чтоб не было мне свободного доступа к Тебе, к сладости объятий Твоих, духам блаженных всегда открытых. Да подвигнет Тебя воздыхание мое и всяческая моя безутешность на земли.

4 О, Иисусе, сияние вечной славы, отрада в странствии души моей, к Тебе обращение лица моего, и гласа нет во устах, и безмолвие мое Тебе глаголет. Доколе коснит Господь мой прийти? Да прииде ко мне, к нищему своему, и радостью да исполнит. Да пошлет руку Свою, и бедного да исхитит от всяческой тесноты. Прииди, прииди - ни дня, ни часа без Тебя не будет радостного, ибо Ты - радость моя, и без Тебя пуста моя трапеза. Я несчастен, я точно в темнице заключен и узами связан и тяжко окован, пока Ты меня не восставишь светом Твоего присутствия и не отпустишь на свободу, и не явишь мне снова в благоволении лицо Твое.

5 Пусть -другие ищут вместо Тебя чего им угодно; а я ничего не желаю и желать не буду кроме Тебя, Боже мой, упование мое, вечное мое спасение. Не умолчу и не оставлю молитвы, пока не возвратится ко мне благодать Твоя, пока не услышу внутри себя Твоего гласа.

6 Се Аз, се прихожу к тебе, - ибо ты призвал Меня. Слезы твои и желание души твоей, смирение твое и сердечное сокрушение приклонили Меня и привели к тебе.

7 И сказал я: Господи, призвал я Тебя и возжелал Твоей сладости, и готов все ради Тебя отринуть, ибо Ты сначала возбудил меня, да поищу Тебя. Буди благословен, Господи, яко сотворил благость с рабом Твоим по множеству милости Твоей. И что еще возглаголет раб Твой пред Тобою, разве да смирит себя пред Тобою великим смирением, всегда поминая свое беззаконие и немощь свою и ничтожество. Ибо нет подобного Тебе во всем великолепии земном и небесном. Добры зело дела Твои, Господи, правы суды Твои, и промыслом Твоим управлются всяческая. Хвала Тебе и слава, о, Премудрость Отчая: Тебя хвалят и благословляют уста мои, и душа моя и все творение вкупе.

ГЛАВА XXII. О ВОСПОМИНАНИИ МНОГОЧИСЛЕННЫХ БЛАГОДЕЯНИЙ БОЖИИХ.

1 Открой, Господи, сердце мое в законе Твоем, и в уставах твоих научи меня ходити. Даруй мне разуметь волю Твою, и все благодеяния Твои вкупе, и всякое особенно воспоминать с великим благоговением и с прилежным размышлением, - да силен буду хвалу тебе воздавать их ради. Но знаю и исповедую, что и в самой малой вещи не могу я достойно воздать долг благодарного хваления. Выше меры моей все блага, мне дарованные, и когда устремляюсь я к славе Твоей, исчезает в ее величестве дух мой.

2 Все, что есть у нас и в душе и в теле, и все внешнее и внутреннее, чем только мы по естеству и сверх естества обладаем, - все Твои благодеяния, и все проявляет Благодетеля милостивого, щедрого, от Кого мы приняли все блага. Пусть один больше получил, другой менее, - но все от Тебя, и без Тебя ничто - и самое малое - не приходит. Тот, кто больше получил, не может похвалиться своим достоинством, ни превозноситься над другими, ни презирать того, кто меньше имеет, ибо тот больше и лучше всех, кто себе менее приписывает и кто всех смиреннее и благоговейнее в благодарении; кто себя почитает всех ниже и думает про себя, что он недостойнее всех, тот более всех достоин восприять большая.

3. А кто менее получил, тот не должен печалиться, роптать и завидовать богатому, но тем более должен возносить мысль свою к Тебе и восхвалять Твою благость, что так изобильно, и с такой любовию, и так безвозмездно и без лицеприятия расточаешь ты щедроты Свои. Все от Тебя, и для того во всем хвала Тебе да будет. Ты ведаешь, что каждому даровать надобно, и для чего один меньше имеет, а другой больше, - не нам о том судить, но Тебе, ибо у Тебя определено всякому, чего кто достоин.

4 И для того, Господи боже, в великое еще благо вменяю себе, что немного есть у меня того, от чего происходит хвала и слава во внешнем мире и между людьми. И всякому человеку, когда посмотрит на свою бедность и на унижение свое, не тяготиться этим надобно или печалиться или приходить в отчаяние, но скорее утешаться и премного радоваться; ибо Ты, Боже, нищих и смиренных и презренных у здешнего мира избрал Себе ближними и домашними сожителями. Свидетели сему сами Апостолы Твои; их же князи поставил еси по всей земли ( Пс. 44:17 ). Без ропота было обращение их в мире, и так они были смиренны и просты без всякой злобы и хитрости, что с радостью принимали бесчестие за имя твое, и от чего мир отвращается с ужасом, к тому стремились с великим желанием.

5 Кто Тебя любит и разумеет благодеяния Твои, того ничто не должно так радовать, как Твоя о нем воля и благоизволение Твое предустановленное от века. И Твоя воля должна быть ему в такое успокоение и в такое утешение, что пожелает он быть всех меньше, как иной пожелал бы быть больше всех, и так будет мирен и доволен на последнем месте, как другой хочет быть на первом, и с такою охотою пребудет в презрении и в унижении, безо всякого имени, безо всякой славы, как другой будет в почести и в величии мирском. Ибо воля Твоя и желание славы Твоей должны быть ему всего выше, и больше должны утешать его и радовать, нежели все блага, какие только даны ему или даны быть могут.

ГЛАВА XXIII. О ЧЕТЫРЕХ СПОСОБАХ К ВЕЛИКОМУ МИРУ.

1 Сын Мой, ныне покажу тебе путь мира и свободы истинной.

2 Сотвори, Господи, по слову Твоему! слово Твое радостно мне слышать.

3 Старайся, сын Мой, больше чужую волю исполнять, нежели свою. Выбирай всегда, что меньше, а не то, что больше. Ищи всегда нижнего места, чтобы тебе всегда позади всех быть. Желай всегда и молись, чтобы воля Божия совершенно в тебе исполнилась. Се внидет таковой человек во страну мира и упокоения.

4 Господи, кратко слово Твое, но содержит оно в себе великое совершенство. Не долгая речь в нем, но исполнена разума и плодом изобильна. И когда бы мог я то слово соблюсти в верности, нельзя было бы мне так скоро приходить в смущение. Ибо всякий раз, когда чувствую себя возмущенным и в тягости, вижу, что отступил от этого учения. Но Ты, Иже вся можешь и о пользе душевной всегда ревнуешь, умножи великую благодать Твою, да силен я буду исполнить слово Твое и совершить свое спасение.

МОЛИТВА ПРОТИВУ ЗЛЫХ ПОМЫСЛОВ: Господи Боже мой, не удалися от мене, Боже мой, в помощь мою вонми ( Пс. 70:12 ). Восстали на меня суетные помыслы, и великие страхи сокрушают душу мою - и как я пройду невредим? Как сокрушу их? "Аз, - глаголет, - пойду перед тобою и смирю гордых земли ( Ис. 45:2 ). Отверзу двери темницы, и сокровенные таинства открою тебе". Сотвори, Господи, по глаголу Твоему, и да бегут от лица Твоего все помышления беззаконные. Одна моя надежда и одно утешение мое - к Тебе прибегать во всякой напасти, Тебе веровать, и из глубины сердечной взывать к Тебе, и терпеливо ждать Твоего утешения.

МОЛИТВА О ПРОСВЕЩЕНИИ МЫСЛИ: Осияй меня, Иисусе благий, сиянием внутреннего света. Изведи всякую тьму из обители сердца моего. Укроти брожение многое и изжени насилующие меня искушения. Побори по мне крепкою бранью и изгони зверей хищных, похоти мои обольстительные, да будет мир в силе Твоей, и да возгремит Тебе хваление многое во дворе святом Твоем, в совести чистой. Запрети ветрам и бурям. Да речеши морю: усмирися, и ветру бурному: не движися - и будет тишина велия. Посли свет Твой и истину Твою ( Пс. 42:3 ), да сияют на земли: я земля пустая и праздная, доколе Ты не просветишь меня. Излей свыше благодать вою, исполни сердце мое небесною благодатью. Уготовь воды умиления, да напоится лицо земли, да возрастит плод благой н совершенный. Вознеси мысль угнетенную бременем грехов, и к небесному утверди все мое желание, да будет мне горько помышлять о земном, когда вкушу от сладости вышнего блаженства.

Восхити меня и отторгни от всякого преходящего утешения в тварях, ибо не может ничто сотворенное в полноту насытить мое желание и в полноту утешить меня. Свяжи меня с Собою неразрывным союзом любви, ибо в Тебе Едином исполняется желание любви, и без Тебя все напрасно.

ГЛАВА ХХIV. О ТОМ, КАК ИЗБЕГАТЬ ЛЮБОПЫТНОГО ИССЛЕДОВАНИЯ ЖИЗНИ БЛИЖНЕГО.

1 Сын Мой, не будь любопытен и оставь праздные заботы. Что тебе до того или до этого? Ты по Мне гряди. Что тебе до того, каков тот или другой человек, как говорит, как действует? Не нужно тебе отвечать за других, а сам за себя ответ давать будешь. Что же ты себя припутываешь? Се, Я всех разумею и вижу все, что ни есть под солнцем, и знаю, что в каждом совершается, о чем кто помышляет, чего кто хочет, и к какому концу у кого мысль направлена. Итак, Мне должно все предоставить; ты же храни себя в добром мире и оставь суетливого суетиться, сколько он хочет. Все дела его и слова его на него обратятся, ибо Меня обмануть он не может.

2 Да не будет тебе заботы ни о великой славе, тенью мелькающей, ни о близком знакомстве со многими, ни о тесном содружестве людском: ибо от сего рождается всякое рассеяние и великое помрачение в сердце. Любил бы Я тебе вещать слово Мое, и сокровенное открыл бы, когда бы прилежно ты стоял на страже пришествия Моего, и открыл бы Мне двери своего сердца. Уцеломудрися и трезвися в молитвах ( 1Петр. 4:7 ), и во всем смиряй себя.

ГЛАВА XXV. В ЧЕМ СОСТОИТ КРЕПКИЙ МИР СЕРДЦА И ИСТИННОЕ УСОВЕРШЕНИЕ.

1 Сын Мой, Я сказал: мир оставляю вам, мир Мой даю вам; не якоже мир дает, Аз даю вам ( Ин. 14:27 ). Все желают мира, но о том, что к истинному миру принадлежит, не все заботятся. Мир Мой со смиренным и кротким сердцем. Мир тебе будет во многом терпении. Когда Меня послушаешь и последуешь гласу Моему, можешь ты вкусить мир великий.

2 Как же поступать мне, Господи, во всяком деле?

3. Смотри за собою, что делаешь и что говоришь ты, и все свое намерение устремляй к тому, чтобы Мне одному быть приятным, и ничего не желать и не искать ничего кроме Меня. Но и о чужих словах или делах не суди дерзновенно, не впутывай себя в дела тебе непорученные, - и можешь дойти до того, что мало или редко будешь смущаться. А никогда не чувствовать никакого смущения, и не терпеть никакой тягости сердечной или телесной - нельзя в нынешнею веке, но будет так в состоянии покоя вечного. Не думай же, что нашел ты истинный мир, когда не чувствуешь никакой тягости, что совсем хорошо тебе, когда ни от кого не терпишь противности, что достиг ты совершенства, когда все с тобой бывает по твоему желанию. И не мечтай, что есть в тебе что-либо великое или особенно ты в любви у Бога, когда чувствуешь себя в великом благоговении или в великой сладости; ибо не в том познается истинный любитель добродетели, и не в том состонт усовершение и совершенство для человека.

4 В чем же, Господи?

5 В том, что себя приносишь от всего сердца в жертву воле Божией и не спрашиваешь, что твое - ни в малом ни в великом, ни во времени ни в вечности, так чтобы всегда, и в благополучии и в несчастьи, оставаться тебе в благодарственном хвалении, не изменяя лица своего и все измеряя единою мерой. Если и в тот час, когда отнимется от тебя внутреннее утешение, ты будешь так тверд и долготерпелив в надежде, что станешь готовить свое сердце к новому терпению, еще тяжеле прежнего; если станешь не себя оправдывать; что страдаешь недостойно, Меня оправдаешь и восхвалишь во всех судьбах Моих о тебе: тогда вступишь ты на истинный и правый путь мира, и будет тебе без сомнения надежда, что снова в радости узришь лице Мое. А когда достигнешь в полноту презрения к себе самому, знай, что вкушаешь ты все обилие мира, какое только возможно в земном житии твоем.

ГЛАВА XXVI. О ПРЕВОСХОДСТВЕ СВОБОДНОГО ДУХА КОЕГО ДОСТИГНУТЬ МОЖНО СКОРЕЕ СМИРЕННОЮ МОЛИТВОЙ, НЕЖЕЛИ ЧТЕНИЕМ.

1 Господи, в том состоит дело мужа совершенного, чтоб никогда не ослабевать духом в стремлении к небесному, и посреди множества забот проходить как бы не имея заботы, не лености ради, но по преимуществу свободного духа, ни к единому творению не прилепляясь беспорядочною любовью.

2 Молю Тебя, Всеблагий Господи Боже мой, соблюди меня от забот мира сего, чтобы не слишком опутали меня, от множества нужд телесных, чтобы страсть к наслаждению мною не овладела, - ото всяких напастей душевных, чтобы не сломили меня беды до отчаяния. Не от того молю избавиться, к чему устремлены все желания суетности человеческой, но от бедственных нужд смертной природы, пораженной общим проклятием; они казнью и тяжким бременем лежат на душе раба Твоего и держат душу и, как ни желает она, не дают ей войти в свободу духа.

3 О, Боже мой, неизреченная сладость, обрати мне в горечь - всякое плотское утешение, когда оно меня отводит от любви к вечному и льстиво привлекает к себе сладостным видом настоящего блага. Да не победит меня, Боже мой, да не победит меня плоть и кровь, да не обольстит меня мир и краткая его слава, да не преодолеет меня дьявол и лукавство его. Даруй мне в крепости противустоять, в терпении перенесть, в постоянстве удержаться. Даруй вместо всех утешений мирских сладчайшее помазание духа Твоего, и вместо любви плотской, любовь к имени твоему влей в меня.

4 И пища и питие и одежда, и все прочее, что служит на потребу к поддержанию сил телесных, - все тягостно пламенеющему духу. Даруй мне умеренно пользоваться этими земными благами, чтоб не опутало меня излишество желаний. Невозможно отвергнуть все, потому что природу надобно поддерживать; но святой закон запрещает требовать излишнего и того, что служит более к наслаждению, ибо иначе плоть утвердилась бы против духа. Среди всего того, молю, да управит меня и да наставит рука Твоя, чтобы не дойти ни в чем до излишества.

ГЛАВА XXVII. О ТОМ, ЧТО СВОЯ СОБСТВЕННАЯ ЛЮБОВЬ ВСЕГО БОЛЕЕ ОТДАЛЯЕТ ОТ ВЕРХОВНОГО БЛАГА.

1 Сын Мой, надобно тебе всего себя отдать за все, и ничего своего не оставлять себе. Знай, что любовь к себе самому вредит тебе больше всего в здешнем мире. По мере любви и желания, какое ты в себе содержишь, всякая вещь более или менее к тебе прилеплена. Когда бы любовь твоя была чиста и проста и добропорядочна, не был бы ты в пленении у мирских вещей. Не желай, чего не следует иметь; не имей того, что может тебя затруднить и лишить внутренней свободы. Дивно, что ты изо всей сердечной глубины себя самого не предашь Мне со всем, чего только желать или что иметь можешь.

2 Зачем ты изводишь себя напрасною печалью ? Зачем себя утомляешь лишними заботами? Положись на волю Мою, и не потерпишь никакого вреда. Если ищешь того либо другого, и захочешь быть в том либо в другом месте, для своей выгоды, для того, чтобы твое желание главнее всего исполнилось, - никогда не будешь в покое, не будешь свободен от заботы, потому что во всякой вещи найдется что-нибудь недостаточно, и на всяком месте кто-нибудь окажется противником.

3. Итак, не то, что получил человек или что умножилось у него во внешних вещах, служит ему на пользу, но скорее то, что презрел он и с корнем отсек от сердца. И сие разумей не только о склонности к деньгам и к богатству, но и о стремлении к почестям и о желании суетной славы: - все это вместе с миром проходит. Место не будет надежной оградой, когда в духе нет горячности, и не надолго станет мира извне приобретенного, если не стоит сердце на истинном основании, то есть если во Мне ты не станешь. Можешь ты перемениться, но сделать себя лучше не можешь; ибо когда случай явится и ты ему поддашься, то снова найдешь чего убегал, и еще того более.

МОЛИТВА ОБ ОЧИЩЕНИИ СЕРДЦА И О НЕБЕСНОЙ МУДРОСТИ: Утверди меня, Боже, благодатью Духа Святого. Даруй мне силу укрепиться во внутреннем человеке, и упразднить сердце мое ото всякой бесполезной заботы и печали; и не увлекаться желанием в разные стороны на всякую низкую и драгоценную вещь, но о всех вещах разумевать, что все проходят и я сам пройду вместе с ними: ибо нет ничего пребывающего под солнцем, и все есть суетство и произволение духа ( Еккл. 1:14 ). О, какая в том мудрость, кто так разумевает! Даруй мне, Господи, небесную мудрость, да научуся Тебя превыше всего искать и находить, превыше всего желать и любить, и все прочее разуметь, как что есть, в порядке премудрости Твоей. Даруй благоразумно отклонять льстивого и терпеливо переносить противника, ибо великая в том мудрость - не колебаться всяким ветром словесных речей, и не приклонять слуха ко льстивому глаголу. Так, продолжая начатый путь, пройду его безопасно.

ГЛАВА XXVIII. ПРОТИВУ ЯЗЫКА ПОНОСИТЕЛЯ.

1 Сын Мой, не огорчайся, если кто дурно о тебе мыслит и дурно говорит о тебе, что тебе неприятно слышать. Ты сам еще хуже о себе должен мыслить и никого не считать ниже себя. Если взойдешь внутрь себя и так ходить будешь, не станешь считать за великое внешние преходящие речи. Не малое благоразумие в том, кто молчит во время злое и внутренно ко Мне обращается и не смущается от суждения человеческого.

2 Да не будет мир твой в устах человеческих; как бы люди ни судили - дурно ли, хорошо ли, не станешь от того другим человеком. Где истинный мир и истинная слава? Не во Мне ли? и кто не ищет угождать людям и не боится быть им неугоден, тот насладится великим миром. От беспорядочной любви и от напрасного страха родится всякая тревога в сердце, и в чувствах рассеяние.

ГЛАВА XXIX. КАК НАДОБНО ПРИЗЫВАТЬ БОГА ВО ВРЕМЯ ИСКУШЕНИЯ.

1 Буди, Господи, имя Твое благословенно вовеки, что судил Ты прийти на меня нынешнему искушению и напасти. Не могу избежать от него, но нужда мне к Тебе прибегнуть, да поможешь мне и обратишь мне во благое. Господи, пришла на меня напасть, и нет отрады сердцу моему, но мучит меня крепко настоящая страсть. И ныне что реку, Отче Возлюбленный? В тесноте я отовсюду - спаси мя от часа сего но сего ради приидох на час сей, да Ты прославлен будеши ( Ин. 12:27 ), когда смирюся я до конца и Тобою освобожден буду. Да будет воля Твоя, Господи, ко избавлению моему: что могу я, бедный человек, и куда пойду без Тебя? Даруй мне, Господи, и на сей раз терпение. Помоги мне, Боже мой, и не убоюся, как бы тяжко ни было мне.

2 И ныне, в тесноте своей, что реку? Господи, да будет воля Твоя. Достоин я в правду беды и тяготы своей, и для того должен я все переносить, - лишь бы в терпении! - доколе пройдет гроза и лучшее время настанет. Но может всемогущая рука Твоя и нынешнее искушение отъять от меня, и укротить его стремление, да не буду я низвержен. Так и прежде часто творил Ты со мною, Боже мой, милость моя ( Пс. 58:18 ). И чем для меня труднее, тем легче для Тебя сия измена десницы Вышнего ( 76:11 ).

ГЛАВА XXX. ОБ ИСПРОШЕНИИ ПОМОЩИ БОЖИЕЙ И ВЕРЕ В ВОЗВРАЩЕНИЕ БЛАГОДАТИ ЕГО.

1 Сын Мой, Аз есмь Бог благ терпящим его в день скорбения ( Наум. 1:7 ). Прииди ко Мне во время скорби своей. Оттого медлит так небесное утешение, что ты спишком поздно обращаешься к молитве: и прежде чем станешь усердно просить Меня, ищешь между тем множества утешений, и извне подкрепляешь себя. Оттого и бывает, что все мало помогает тебе, пока не уразумеешь, что Я избавляю уповавших на Меня, и нет кроме Меня сильной помощи и доброго совета и надежного средства. Ныне же, воздвигнувшись в духе, после бури, обнови силы свои во свете милосердия Моего, яко близ есмь Аз, глаголет Господь, да восставлю всяческая, и на прежнее восставлю, и еще ущедрю в полноту и во изобилие.

2 Разве что есть Мне трудное, или разве подобен Я глаголющему и не творящему? Где вера твоя? Стой твердо и неподвижно; будь долготерпелив мужней крепостью; придет тебе утешение во время свое. Пожди Меня, пожди: прииду и исцелю тебя. То, что мучит тебя, есть искушение, и что тебя ужасает, есть страх напрасный. К чему забота о будущей, что с тобою случиться может - разве к тому, чтобы приложить тебе печаль на печаль? Довлее дневи злоба его ( Мф. 6:34 ). Напрасно и бесполезно смущаться или радоваться о том, что еще в будущем, когда оно может быть и вовсе не случится.

3 Но дело человеческое - обольщать себя таким мечтанием, и видно еще малодушен тот, кто так легко увлекается внушением вражиим. Врагу все равно, чем он обольщает и обманывает, истиною или ложью, чем приводит в уныние - желанием ли настоящего или страхом за будущее. Да не смущается же сердце твое, ни устрашает ( Ин. 14:27 ). Веруй в Меня и держись упования на Мое милосердие. Когда думаешь, что ты удален от меня, часто в то самое время Я тем к тебе ближе. Когда думаешь, что совсем погибаешь, часто тогда-то и настает время приобрести великое богатство. Не все еще потеряно оттого, что случилась тебе противность. Не должно тебе судить по внушению настоящего чувства, и какая бы откуда ни пришла на тебя тягость, не должно останавливаться на ней и поддаваться ей так, как будто пропала всякая надежда на избавление.

4 Не думай, что ты совсем уже оставлен, хотя и попустил Я на время быть тебе в печали или отнял у тебя желанное утешение: ибо так совершается путь к царствию небесному. И тебе и прочим рабам Моим без сомнения больше служит на пользу быть в испытании, нежели все иметь по своему желанию. Я знаю тайные поумышления - знаю, как нужно для спасения твоего оставлять тебя на время в сухости душевной, чтобы ты не превозносился добрым успехом, и не захотел бы себе быть угоден в том, чего нет в тебе. Что дал Я, то могу отнять и возвратить по Своему изволению.

5 Что Я даровал, то Моим остается; когда что взял назад, - не твое у тебя отнял, ибо Мое - всяко даяние благо и всяк дар совершен ( Иак. 1:17 ). Если пошлю на тебя тяготу или противность некую, не ропщи и да не унывает сердце твое: Я могу вдруг облегчить, и все бремя твое изменить на радость. И во всем том, что творю с тобою, истинно праведен Я и великая хвала Мне подобает.

6 Если право рассуждаешь и мыслишь по истине, не должен ты никогда до такого отчаяния печалиться о своих несчастьях, но скорее радоваться и хвалу воздавать должен, - и еще вменять себе в единственную радость, что, начав, не перестаю уязвлять тебя. Яко же возлюби Мя Отец и Аз возлюблю вас ( Ин. 15:9 ), говорил Я возлюбленным ученикам Своим. И их не послал Я на временные радости, но на великую брань; не на почести, но на унижение; не на празднование, но на труды; не на покой, но да сотворят плод мног в терпении. Помни слова эти, сын мой.

ГЛАВА XXXI. О ПРЕНЕБРЕЖЕНИИ КО ВСЯКОМУ СОЗДАНИЮ ДЛЯ ТОГО, ЧТОБЫ НАЙТИ СОЗДАТЕЛЯ.

1 Господи, нужна мне сугубая благодать, когда я должен туда достигнуть, где никто и никакая тварь не может задержать меня. Пока еще удерживает меня что-либо, не могу я свободно парить к Тебе. Свободно парить желал тот, кто говорил: кто даст мне криле яко голубине и полечу и посию ( Пс. 54:7 ). Всего в мире спокойнее простое око, и всего свободнее тот, кто ничего не желает на земли. Итак надобно вознестись выше всякого создания, совершенно оставить себя самого, и стать всем умом вне себя, и увидеть, что Ты, Создатель всяческих, ничего не имеешь подобного тварям. Нельзя никому свободно устремиться духом к небесному, если не отрешится от всего сотворенного; и оттого не много находится созерцательных людей, ибо немногие умеют совсем отстранить себя от тленных тварей.

2 Великая благодать нужна для того, чтобы воздвигнуть душу и восхитить ее превыше себя самой. И если человек не вознесется духом, и освободясь от всех тварей, весь не соединится с Богом, - все будет маловажно, что бы ни знал и что бы ни имел он. Надолго останется в скудости и долу повержен, кому что-либо еще кажется великим, кроме единого, необъятного вечного блага. Все, что не есть Бог - ничто, и в ничто должно быть вменяемо. Подлинно, есть великое различие между мудростью мужа просветленного и благоговейного, и между знанием ученого и искусного в Писании человека. То учение, что истекает свыше от Божественного внушения, много превосходнее того, что приобретается трудом ума человеческого.

3. Многие желают созерцания, но не стараются упражняться в том, что для созерцания потребно. И есть великое тому препятствие, что люди останавливаются на обрядах и на чувственных вещах и мало заботятся о совершенном умерщвлении. Не знаю, что в нас такое, и в каком духе мы ходим и чего хотим достигнуть, нося на себе название духовных людей: ибо на ничтожное и на тленное употребляем столько труда и великого старания, а о своем внутреннем разве редко когда помышляем с совершенным вниманием.

4 И едва немного успеем собрать свою мысль, как тотчас опять устремляемся на внешнее, и не исследуем дел своих строгим испытанием. Не рассуждаем, где полегли желания наши, не плачем о том, как все в нас нечисто. Когда всякая плоть растли путь свой на земли ( Быт. 6:12 ), тогда настал потоп великий. И когда внутренние побуждения наши сильно развратились, то за побуждением последует непременно развратное деяние, и откроется, что нет в нас внутренней крепости. От чистого сердца исходит плод благой жизни.

5 Хотят знать, кто что сделал; но не с таким вниманием разбирают, от какой силы дело происходит. Расследуют, силен ли кто, богат ли, красив ли, искусен ли, хорошо ли кто пишет, хорошо ли поет, старателен ли в труде; но нищ ли духом человек, терпелив ли и кроток ли, благоговеен ли, духовен ли - о том молчат многие. Естество смотрит на внешнее в человеке; благодать обращается ко внутреннему. Естество часто обманывается, а благодать уповает на Бога, чтобы не было обольщения.

ГЛАВА XXXII. ОБ ОТРЕЧЕНИИ ОТ СЕБЯ САМОГО И ОБ ОСТАВЛЕНИИ ВСЯКОГО ВОЖДЕЛЕНИЯ.

1 Сын Мой, нельзя тебе совершенно войти в свободу, если совсем не отречешься от себя. Узами связаны все собственники и себялюбцы, прихотливые, пытливые, праздношатающиеся, кто всегда ищет любопытного и приятного, а не яже суть о Христе Иисусе. Не устоит все, что они придумывают и сочиняют о себе, ибо что не от Бога произошло, то вовсе погибнет. Держись сего краткого и совершенного слова: "оставь все и все приобрящешь; оставь вожделение и найдешь покой". Размышляй о сем слове в уме своем, и когда его станешь исполнять, тогда уразумеешь все.

2 Господи, то не одного дня дело и не детская игра; в кратком слове сем состоит все совершенство духовных людей. Сын Мой, когда слышишь о пути совершенных, не должен ты от него отвращаться или тотчас приходить в уныние; напротив, должен, услышав, еще крепче стремиться в вышняя или по малой мере туда обращать сердечные воздыхания. О, когда бы сбылось то с тобою, и достиг бы ты до того, чтобы тебе не любить себя самого, и стать во всем на Моей воле и на воле наставника, кого Я учинил над тобою. Тогда был бы ты Мне весьма угоден, и вся твоя жизнь проходила бы в радости и в мире. Много еще есть, что надобно мне оставить, - и если ото всего того не отречешься для Меня, не получишь ты, чего просишь. Совещаю тебе купити от Меня злато разжжено огнем, да обогатишися ( Откр. 3:18 ), то есть купить мудрость небесную, все нижнее попирающую. Отложи всякую земную мудрость, и человеческое и собственное свое угождение.

3. Слово Мое к тебе: возьми низкое и отдай за него то, что почитается драгоценным и высоким в делах человеческих. Ибо истинная небесная мудрость почитается ничтожною и бедною, и едва не совсем предана забвению у людей: - не высоко она о себе возносится, не ищет величаться на земли, и многие устами только проповедуют ее, а в жизни отступают от нее далеко. А она-то есть драгоценный бисер, от многих сокровенный.

ГЛАВА XXXIII. О НЕПОСТОЯНСТВЕ СЕРДЦА И О ТОМ, ЧТО В БОГЕ ПОЛАГАТЬ НАДОБНО КОНЕЧНОЕ СВОЕ НАМЕРЕНИЕ.

1 Сын Мой, не верь своему сердечному расположению: оно сегодня одно, но скоро переменится на другое. Покуда живешь, подвержен будешь перемене даже против воли своей: будешь то в радости, то в печали, то в мире то в смущении, то в благоговении то в равнодушии, то в прилежании то в лености, то в строгой мысли то в легкомыслии. Но выше всего переменного стоит мудрый и опытный духом; не о том он заботится, что в себе чувствует или в какую сторону дует переменный ветер, но о том, чтобы всею душою и всею мыслию стремиться к должному и вожделенному концу. Лишь бы только мог он посреди всяческих событий оставаться одним и тем же человеком неподвижно, непрерывно устремляя ко Мне в простоте мысленно око свое.

2 А чем чище будет око мысленное, тем благонадежнее пройдешь сквозь различные бури. Но часто помрачается око чистого намерения, ибо всматривается во все усладительное, что ни встретит. Редко можно найти человека, кто бы не искал своего и совсем был бы свободен от сего порока. Так некогда Иудеи шли в Вифанию к Марфе и Марии не Иисуса ради токмо, но да Лазаря видят ( Ин. 12: 9 ). Итак, очищать надобно око намерения, да будет просто и прямо, и минуя все на среде сущее, ко Мне да обращается.

ГЛАВА XXXIV. КТО ЛЮБИТ БОГА, ТОТ ПРЕВЫШЕ ВСЕГО И ВО ВСЕМ УСЛАЖДАЕТСЯ БОГОМ.

1 Се мой Бог и все мое в Нем! Чего мне хотеть более и какого еще желать блаженства? О, желанное и сладкое слово, - но для того оно, кто любит Слово, а не мир, ни яже в мире суть. Мой Бог и все мое в Нем. Разумеющему довольно слова сего; а кто любит, тот в сладость услышит его снова и снова. Когда присутствуешь Ты, - все бывает сладко; когда нет Тебя, все постыло. Ты учиняешь сердцу упокоение и великий мир и празднующую радость. Ты даруешь о всем радоваться и во всем хвалить Тебя, и не может без Тебя ничто быть на долгое время приятно. Но если чему надо быть в радость и в сладость, - в том должна быть благодать Твоя и должно быть растворение Твоей премудрости.

2 Кому Ты в сладость, тому что не будет сладостно? И кто не разумеет Твоей сладости, тому что может быть приятно воистину? Но изнемогают в мудрости Твоей мудрые века сего и от плоти вкушающие себе в сладость: ибо в мудрости их многая суета и смерть во вкушении их. А кто Тебе последует в презрении мирских вещей и в умерщвлении плоти, те воистину мудры являются, ибо от суеты возносятся к истине и от плоти к духу. Они в сладость вкушают Бога: и что доброго находят в тварях, все относят к хвале Создателя своего. Но разность великая - Творцом услаждаться или тварью, вечностью или временем, Светом несозданным или светилом небесным.

3. О, Свет Бесконечный, превыше всех светил целого создания! Блесни молнию с высоты и да проникнет во всю глубину моего сердца. Очисти, возрадуй, осияй и оживи дух мой и все силы его, и да приселится к тебе в радостном восторге. О, когда придет тот желанный и вожделенный час, что Ты меня насытишь Своим присутствием и будешь мне вся во всем? Доколе не прииму дара сего, не будет мне полной радости. Еще горе мне - живет во мне ветхий человек, не весь он распялся, не умер совершенно, еще вожделеет он против духа крепким желанием, еще воздвигает внутренние брани, и царство души моей не оставляет в покое.

4 Но Ты, Владычествуяй державой морскою, и возмущение волн его укрощай, восстани, прииди в помощь мою, разжени языки движущие брань, сотри их силою Твоею. Яви величие Твое и да прославится десница твоя; ибо нет мне иной надежды и иного прибежища, разве у Тебя, Господи Боже мой.

ГЛАВА XXXV. О ТОМ, ЧТО НЕТ БЕЗОПАСНОСТИ ОТ ИСКУШЕНИЯ В ЗДЕШНЕЙ ЖИЗНИ.

1 Сын Мой, нет тебе никогда безопасности в здешней жизни, но пока жив ты, всегда тебе нужно духовное оружие. Посреди врагов живешь ты, и брань ведут с тобою справа и слева. Когда отовсюду не готов у тебя щит терпения, недолго пробудешь цел от язвы. И сверх того, когда не утвердишь во Мне сердце свое, воистину восхотев все претерпеть Меня ради, не можешь ты вынести ярости бранной и не получишь венец блаженства. И для того должно тебе все пройти в мужестве, и властною рукою подвизаться на все противолежащее. Ибо побеждающему дастся манну ясти ( Откр. 2:17 ), а малодушный оставлен будет в великой скудости.

2 Когда ищешь в здешней жизни покоя, как тогда достигнешь покоя вечного? Готовь себя не ко многому покою, но ко многому терпению. Истинного мира не на земли ищи, но на небесах, не в людях, ниже во всем прочем творении, но в Боге Едином. Ради любви к богу все ты должен переносить радостно - труды и скорби, искушения и смущения, тесноту и нужду, болезни, обиды, наговоры, укоризны, унижение, стыд, обличение и презрение. Все то способствует к добродетели, все испытует ученика Христова, все созидает венец небесный. Я воздам и награду вечную за краткий труд и славу бесконечную за преходящее унижение.

3 Ты не думаешь ли, что надолго останутся при тебе на волю твою духовные утешения? И святые Мои так не обладали ими: были у них многие бедствия, искушения всяческие и великие огорчения. Но во всем пребыли они терпеливы и более на Бога уповали, чем на себя полагались, зная, что недостойны страсти нынешнего времене к хотящей славе явитися в нас ( Рим. 8:18 ). А ты хочешь тотчас приобресть то, чего многие едва достигли, после многих слез и после трудов великих! Подожди Господа, мужественно действуй и крепись мужественно; не отлагай упования, не отступай, но тело и душу полагай непрестанно за славу Божию. Я воздам преизобильно, Я с тобой во всякой скорби пребуду.

ГЛАВА XXXVI. ПРОТИВ СУЕТНЫХ СУЖДЕНИЙ ЧЕЛОВЕЧЕСКИХ.

1 Сын Мой, утверди в Господе сердце свое и не бойся суда человеческого, когда совесть твоя свидетельствует, что благочестив ты и неповинен. Кто терпит от сего, добро и блаженно такое терпение, и не тяжко будет смиренному сердцу-, когда на Бога оно уповает, а не на себя полагается. Многие любят говорить много, и оттого не надобно много веры давать им: и угодить на всех никому невозможно.

2 Павел старался во всем быть угоден о Господе и стал всем для всех: однакоже мало заботился о том, что будут его судить на суде человеческом. Довольно поработал он для назидания и для спасения человеков, - сколько мог и сколько было в нем силы; но не мог запретить, чтоб его иногда не судили или не презирали люди. И для того все возложил он на Бога Всеведущего, и терпением и смирением защищал себя против глаголющих беззаконие, противу помышляющих суетное и мирское, и легкомысленно повторяющих всякие речи. Иногда однакоже отвечал он, чтоб не было слабым соблазна от его молчания.

3. Кто ты, что убоялся еси человека смертна? Сегодня он жив, а завтра не увидишь его. Бога бойся - тогда не устрашишься страхов от человеков. Что может тебе сделать кто бы то ни было? Словами или оскорблениями себе повредит он больше, чем тебе. И суда Божия избежать не может, кто бы он ни был. Ты имей Бога пред очами, и не возражай словами пререкания. И если ныне кажется, что ты совсем падаешь и терпишь уничижение не по вине своей, не приходи оттого в раздражение, и нетерпением не умаляй цены венца своего, но лучше возведи очи свои ко Мне на небеса: силен Я тебя избавить от всякого унижения и обиды, и каждому воздать по делом его ( Рим. 2:6 ).

ГЛАВА XXXVII. О ЧИСТОМ И СОВЕРШЕННОМ ОТРЕЧЕНИИ ОТ СЕБЯ К СТЯЖАНИЮ СЕРДЕЧНОЙ СВОБОДЫ.

1 Сын Мой, оставь себя и найдешь Меня. Не выбирай себе, не имей своего - и всегда богат будешь. И приложится тебе сугубая благодать, как скоро ты отречешься от себя и назад обращаться не станешь.

2 Господи, сколько раз мне от себя отрекаться, и в чем мне оставить себя ?

3 Всегда и на всякий час: как в малом, так и в великом. Ничего не изъемлю, но во всем хочу, чтоб явился ты обнажен совершенно. Как же можно тебе быть Моим и Мне твоим быть, когда не снимешь ты с себя и во внутреннем и во внешнем всякую собственную волю ? Чем скорее то исполнишь, тем лучше для тебя будет, чем совершеннее и искреннее, тем больше будешь Мне угоден и тем богаче станешь.

4 Иные отрекаются от себя, но как будто с изъятием: не совершенно у них упование на Бога, и оттого еще эаботятся они, как устроить дела свои. Иные сначала совсем отдают себя, но после, когда наступит искушение, возвращаются на себя, и потому не успевают в добродетели. Такие люди не достигнут истинной свободы чистого сердца и не войдут в благодать радостного содружества со Мною. Надобно им прежде совершенно отвергнуться себя и ежедневно приносить себя Мне в жертву: без того не зачнется и не станет союз со Мною живой и действенный.

5 Много глаголанное слово Свое ныне снова глаголю тебе: оставь себя, отрекись от себя, и насладишься великим внутренним миром. Отдай все за все; ничего не ищи, ничего назад не возвращай к себе; стой во Мне чистою и неподвижною мыслью, и Я твой буду. Свободен будешь сердцем и тьма не обымет тебя. К сему устреми свое намерение, молитву свою, все свое желание, чтобы тебе совлечь с себя всякую собственность, и обнаженному от всего последовать за обнаженным Иисусом, умереть для себя и для Меня жить вечно. Тогда исчезнут все пустые мечтания, все нечестивое смущение мысли, всякое излишнее попечение. Тогда отступит и чрезмерный страх, и беспорядочная любовь умрет в тебе.

ГЛАВА XXXVIII. О ДОБРОМ ПОВЕДЕНИИ ВО ВНЕШНИХ ДЕЛАХ И О ПРИБЕЖИЩЕ К БОГУ В ОПАСНОСТЯХ.

1 Сын мой, надобно тебе прилежно стремиться к тому, чтобы во всяком месте, какое бы ни было у тебя дело или внешнее занятие, был ты внутренно свободен и сам у себя во власти: чтобы все у тебя было - а не ты был у всего в подчинении; чтоб ты был господином и правителем дел своих, а не рабом или наемником. Будь воистину искупленным Израилем, исходящим в достояние и в свободу сынов Божиих - тех, что стоят превыше настоящего и о вечном помышляют, левым оком взирают на проходящее, а правым на небесное; не увлекаются до привязанности к временным благам, но сами привлекают каждую вещь к доброму служению, на какое что Бог устроил и установил. Вышний Создатель ничего неустроенного не оставил в творении Своем.

2 Если же во всяком деле не останавливаешься ты на внешности и не телесными только очами призираешь на видимое или слышимое, - но со всяким делом прежде всего входишь, подобно Моисею, в святилище сени вопрошать Господа: то будешь по временам слышать божественный ответ, и выйдешь тогда со многим наставлением и о настоящем и о будущем. Моисей же всегда прибегал к святилищу, когда нужно было решить недоумения и вопросы, и искал в молитве помощи и облегчения от опасностей и от нечестия человеческого. Так и ты должен убегать в тайную храмину сердца своего и там молить усильно о Божественной помощи. Оттого - читается в Писании - Иисус Навин и сыны Израилевы обмануты были Гаваонитянами, что не спешили прежде всего вопросить Господа, но легковерно послушали льстивых речей и дали обольстить себя ложным состраданием.

ГЛАВА XXXIX. НЕ ДОЛЖЕН ЧЕЛОВЕК БЫТЬ НЕТЕРПЕЛИВ В ДЕЛАХ СВОИХ.

1 Сын Мой, на Мою волю отдавай всегда свое дело: Я благо устрою во время свое. Ожидай Моего определения, и увидишь, что во благо тебе будет твое терпение.

2 Господи, с радостью отдаю всякое дело на волю Твою, ибо мало послужит мне на пользу мое помышление. О, когда бы можно было мне не заботиться так усиленно о будущих событиях! Когда бы я готов был во всем отдаться на Твое благоизволение!

3. Сын Мой, часто бывает, что много волнуется человек о том, чего желает; но когда достигнет, чего желал, начинает изменяться в своем чувстве: ибо чувства у нас непостоянны, но чаще увлекают нас то к тому, то к другому. Итак, совсем не малое дело - даже в самых маловажных вещах от себя отрекаться.

4 Истинное усовершение человеку есть отречение от себя самого, и человек отреченный совсем свободен и безопасен. Но древний враг воздвигает брань на всех добрых, и не перестает искушать человека: и день и ночь строит ему гибельную засаду, ждет, как бы обманом уловить неосторожного в сеть свою. Бдите и молитеся, глаголет Господь, да не внидете в напасть ( Мф. 26:41 ).

ГЛАВА XL. ЧЕЛОВЕК САМ ПО СЕБЕ НЕ ИМЕЕТ НИЧЕГО ДОБРОГО И НИЧЕМ НЕ ДОЛЖЕН ХВАЛИТЬСЯ.

1 Господи, что есть человек, яко помниши его, или сын человечь, яко посещаеши его ( Пс. 8:5 )? Чем заслужил человек, чтоб Ты даровал ему благодать Свою? Господи, как можно мне роптать, когда Ты меня оставляешь? И на что могу я по правде жаловаться, когда того, о чем прошу, не исполняешь? Истинно будет в сердце и в устах моих слово, когда скажу: Господи, я ничто, ничего не могу и ничего нет во мне доброго, но во всем я бессилен и всегда стремлюсь к ничтожеству. И когда нет мне от Теб помощи и внутреннего наставления, весь я остываю и прихожу в расслабление.

2 Ты же, Господи, всегда тойжде еси и пребываеши во веки, присно Благий и Праведный и Святый, все благо и праведно и свято творишь и располагаешь к премудрости. А я к умалению больше склонен, нежели к возрастанию, и оттого не пребываю всегда в одном состоянии, но седмь времен изменяются надо мною ( Дан. 4:13 ). Однако же тотчас изменяюсь и на лучшее, когда благоизволишь Ты и простираешь ко мне милующую руку Твою. Ибо Ты Един без помощи человеческой можешь восстановить и на столько укрепить меня, чтоб уже не изменялось сюда н туда лице мое; но в Тебе Едином сердце мое обращалось бы и почивало.

3 Когда бы умел я отринуть всякое утешение человеческое, - для того ли, чтобы стяжать благоговение, или ради нужды своей, что нет у меня утешения ни от единого человека и нужда мне искать Тебя! - тогда бы по правде мог я во благодати Твоей утвердить упование, и возрадоваться всей душой о даре нового утешения.

4 И в чем только есть мне добрый успех, о всем благодарение Тебе, от Него же все исходит. А я суета и ничто пред Тобою, я человек непостоянный и бессильный: чем мне славиться можно, или что захочу в честь поставить себе? Разве то, что ничто есмь, - но о сем хвалиться суета паче всякой суеты! Слава суетная - поистине язва злая, суета сует, ибо отвлекает она от истинной славы и лишает небесной благодати. Когда угоден себе человек, Тебе не угоден; когда жаждет хвалы человеческой, лишается небесной добродетели.

5 Но в том истинная слава и святое превозношение, чтобы не о себе, а о Тебе хвалиться, о имени Твоем радоваться, а не о собственной добродетели, и никакою тварью не услаждаться, разве Тебя ради. Твое имя, а не мое, да прославится; Твое дело, а не мое, да возвеличено будет; да благословится имя Твое святое. Мне же ничто да не коснется от похвалы человеческой. Ты слава моя, Ты радование сердца моего. О Тебе восхвалюся и возвеселюся весь день, о себе же ничтоже похвалюся, токмо о немощах моих ( 2Кор. 12:5 ).

6 Да ищут Иудеи славы, славу друг от друга приемлюще: я же буду искать той славы, яже от единого Бога. И вся слава человеческая, всякая временная почесть, всякая высота мирская - все, когда сравнить с Твоею вечною славой, суета есть и безумие. О, Истина моя и Милость моя, Боже мой, Троица всеблаженная, Тебе Единому хвала да будет, и сила, и честь, и слава присно во веки веков.

ГЛАВА XLI. О ПРЕЗРЕНИИ ВСЯКОЙ ВРЕМЕННОЙ ЧЕСТИ.

1 Сын Мой, не прилагай сердца, когда видишь, что другие величаются и возвышаются, а ты в забвении и в унижении. Возведи сердце свое ко Мне на небеса, и не опечалит тебя на земли презрение от человека.

2 Господи, в слепоте мы ходим и скоро суетой обольщаемся. Когда по правде взираю на себя, вижу, что никогда не было мне неправедной обиды ни от единого создания Твоего, и не на кого мне в правду роптать пред Тобою. Но я часто и тяжко согрешал Тебе, и для того праведно восстает на меня всякая тварь. Достойно и праведно мне всякое поношение и презрение, Тебе же подобает хвала и честь, и сила, и слава. И когда не готов я буду на то, чтобы мне своею волею быть у всякой твари в презрении и в забвении, и в ничто бытъ вменяему у всех, - нельзя мне будет умириться и утвердиться внутри себя, и просветиться духом и совсем соединиться с Тобою.

ГЛАВА XLII. О ТОМ, ЧТО НЕ СЛЕДУЕТ МИР СВОЙ ПОЛАГАТЬ В ЧЕЛОВЕКАХ.

1 Сын Мой, когда ты в том полагаешь мир свой, чтобы тебе с тем или с другим человеком за одно чувствовать по своему желанию или жить вместе, - будешь в непостоянстве и в смущении. Но когда будет прибежище твое к присно живущей и пребывающей Истине, не опечалит тебя друг твой ни в разлуке ни в смерти. Во Мне должна утверждаться любовь дружняя, и ради Меня любить должно того, кто тебе показался добрым и стал тебе больше других мил в здешней жизни. Не сильна без Меня и не устоит никакая дружба, и та любовь не истинная и не чистая, которой Я не святую. В чувстве своем к возлюбленным людям должен ты уметь себе, так, чтобы во всем, что до тебя принадлежит, желал ты быть без людского сообщества. Тем более человек приближается к Богу, чем дальше отступает ото всякого земного утешения. И тем выше восходит к Богу, чем глубже в себя нисходит и чем больше сам пред собою унизится.

2 А кто себе присвоивает что-либо доброе, тот затворяет вход к себе Божией благодати, ибо благодать Духа Святого всегда ищет смиренного сердца. Когда бы умел ты совершенно уничтожиться в себе и упраздниться ото всякой любви сотворенной, тогда подобало бы Мне в тебя излиться с великою благодатью. Как только начинаешь ты взирать на созданные твари, образ Создателя отступает от твоего взора. Учись во всем ради Творца побеждать себя: тогда силен будешь достигнуть до божественного познания. Хотя бы и в нем была любовь, но когда любит и взирает беспорядочно, отдаляет она от верховного блага и вред душе приносит.

ГЛАВА XLIII. ПРОТИВУ СУТНЫХ ЗНАНИЙ НЫНЕШНЕГО ВЕКА.

1 Сын Мой, не пленяйся красотой и тонкостью слова человеческого. Ибо Царствие Божие не в словеси, но в силе ( 1Кор. 4:20 ). Внимай Моим словам; слово Мое воспламеняет сердца и умы просвещает, наводит умиление и приносит множество утешения. Никогда для того не читай слово, чтобы считали тебя за ученого либо за мудрого; но учись умерщвлять пороки в себе: это больше тебе послужит на пользу, чем изучение множества трудных вопросов.

2 Сколько бы ты ни прочел, сколько бы ни изучил ты, - надобно возвратиться к единому началу. Я научаю человека знанию, и младенцам даю светлое разумение, какого не может дать человеческая наука. Кому Я глаголю, тот скоро умудрится и много преуспеет в духе. Горе тем, кто ищет у человеков любопытного ведения и мало заботится о пути Моего служения. Придет время, явится учителей Учитель Христос и Господь Ангелов, ото всех выслушать уроки и испытать совесть у каждого. Тогда изыщет Иерусалима со светильником ( Соф. 1:12 ), и объявится сокрытое во тьме, и умолкнут пререкания языков.

3 В Моей власти - смиренную мысль возвысить в мгновение, и постигнет она разум истины вечной, как не можно постигнуть в училище человеческом и в десять годов науки. Я научаю без шуму словес, без смущения мнений, без пышности похвал, без состязания пререканий! Я научаю презирать земное, от настоящего отвращаться, вечного искать, о вечном помышлять в сладость, избегать почестей, сносить соблазны, на Меня возлагать все упование, разве Меня не желать ничего, и превыше всего пламенно любить Меня.

4 Некто, возлюбив Меня до глубины, научился Божественному и глаголал дивные глаголы: оставил все, и больше от того приобрел, чем от всех тонкостей науки. Но одним Я возвещаю то, что всем доступно, другим особенно глаголю; одним сладостно являюсь в знамениях и образах, а другим во свете открываю многие таинства.

5 Одна речь книжная для всех, но не всех научает одинаково: ибо внутрь у всех Я учитель истины, Испытатель сердца; Я разумею помышления, воздвигаю на деяния, всем распределяю дары судом Своим по достоинству каждого.

ГЛАВА XLIV. О ТОМ, ЧТО НЕ ДОЛЖНО ПРИВЛЕКАТЬ К СЕБЕ ВЕЩИ ВНЕШНЕГО МИРА.

1 Сын Мой, во многом надобно тебе быть незнающим и почитать себя точно мертвым на земли, как бы весь мир для тебя распялся. И еще многое пропускать надобно мимо, заглушив ухо свое, и помышлять более о том, что относится до твоего мира. Лучше отврати очи от того, что не нравится, оставь каждого чувствовать по своему: полезнее будет, чем трудиться в пререканиях. Если твердо станешь с Богом и на суд Его взирать будешь, легче перенесешь поражение.

2 О, Господи, до чего дошли мы ? временную беду оплакиваем, за малым прибытком гонимся и трудимся, а о гибели духовной забыли думать, разве когда в позднюю пору вспомним. В чем мало или вовсе нет пользы, о том заботимся, а что превыше всего нужно, то оставляем в пренебрежении. Весь человек расплылся во внешнем мире и охотно совсем погрузится в нем, если не поспешит прийти в разум.

ГЛАВА XLV. О ТОМ, ЧТО НЕ ДОЛЖНО ВСЕМ ВЕРИТЬ, И КАК ЛЕГКО ЧЕЛОВЕКУ ПАДЕНИЕ В СЛОВЕ.

1 Даждь мне помощь, Господи, от скорби, яко суетно спасение человеческое ( Пс. 59:13 ). Сколько раз не находил я веры там, где был совсем уверен! Сколько раз там находил ее, где менее всего думал найти! Видно суетно упование человеков, спасение же праведных в Тебе, Господи. Благословен еси, Господи Боже, во всем, что с нами происходит. Немощны мы и непостоянны, и скоро падаем и изменяемся.

2 Где человек, кто бы так благоразумно и осмотрительно мог во всем уберечь себя, чтоб не впасть иногда в обольщение или в смущение? Но кто на Тебя, Господи, уповает и Тебя ищет простым сердцем, тот не так легко падает. И если впадет в искушение, как бы в нем ни запутался, скоро будет освобожден Тобою или от Тебя получит утешение: ибо не оставляешь Ты уповающего на Тебя до конца. Редко у кого есть верный друг, кто бы пребыл верен другу своему во всех напастях. Ты, Господи, Ты Един до конца верен во всяческих, н нет иного друга разве Тебя.

3. О, какой мудрости исполнена была святая душа, когда сказала: "утвердилась мысль моя и стала во Христе". Когда бы со мною то же было не приходил бы я так скоро в волнение от страха человеческого, и стрелы слов человеческих меня бы не возмущали. Кто в состоянии все предвидеть, кто может предусмотреть всякую грядущую беду? Чаял беды, - и то тяжело, когда беда приходит; а если беда нечаянная, - как не быть ей тяжкою? Но для чего я, несчастный, не умел принять мер заранее? Для чего так легко поверил людям? Что же делать: - люди мы, не что иное, как бренные люди, хотя многие за ангелов почитают, ангелами называют нас. Кому поверю, Господи, кому поверю, разве Тебе? Ты Истина, в ней же льсти нет, и быть не может. И, напротив того, всяк человек ложь, всяк немощен и непостоянен и падает, и более всего в словах падает; прямо в лицо, кажется, сказано слово: и тому едва тотчас следует верить.

4 Как премудро наставление Твое, что блюсти себя надобно от человеков и что враги человеку домашние его, и что верить не должно, когда кто скажет: се зде или в ином месте. Беда научила меня, и когда бы только вперед мне больше смотреть за собою, а не быть неразумным! Смотри, сказал мне человек, берегись, держи при себе, что говорю тебе я. И пока я молчу и верю в его тайну - он сам не в силах молчать о том, о чем просил молчания, но тотчас мне и себе изменяет и уходит. От таких вздорников и легкомысленных людей избани меня, Господи, да не впаду им в руки, и в таких делах да не буду им подобен. Но слово истинное и твердое вложи в уста мои п удали от меня язык лукавый. Чего терпеть не хочу, того всячески должен остерегаться.

5 О, какое благое и мирное дело - молчать о других, не всему тотчас верить, и дальше не разглашать, что сам слышал; немногим открывать себя, и во всем искать Тебя Сердцеведца, не носиться по всякому ветру словес человеческих, но во всем, и во внутреннем и во внешнем, желать, чтобы совершалось по благому хотению воли Твоей. Безопаснее всего избегать внешней славы человеческой, для соблюдения благодати небесной, и не гоняться за тем, что может возбудить удивление в людях; но со всем рвением домогаться того, от чего происходит исправление жизни и ревность духовная. Как многим повредила своя добродетель тем, что объявилась и вскоре приняла похвалу себе! Как многим во благой успех послужила благодать, кто в молчании сохранял ее в сей бренной жизни, которая вся слывет искушением и борением.

ГЛАВА XLVI. О ТОМ, ЧТО НАДОБНО ИМЕТЬ УПОВАНИЕ НА БОГА, КОГДА ПОДНИМАЮТСЯ СТРЕЛЫ СЛОВЕС ЧЕЛЕВЕЧЕСКИХ.

1 Сын мой, стани твердо и уповай на Меня. Что такое слава - как не слова одни? По воздуху летают, но не вредят камню. Если ты виновен, думай, что самому тебе охотно желать, как бы исправиться; если ничего за собой не знаешь, рассуди, что охотно желаешь потерпеть ради Бога. Еще не довольно тебе потерпеть иногда от слова, когда в другой раз сильнее того наказание тебе невыносимо кажется. И не оттого ли такую малую вещь принимаешь ты к сердцу, что сам еще весь во плоти, и на людей взираешь больше, чем нужно? Оттого боишься пренебрежения, оттого и не хочешь, чтобы замечали тебе твои проступки и ищешь призраков извинения.

2 Но всмотрись в себя внимательнее, и узнаешь, что жив еще в тебе мир и живо суетное желание нравиться человекам. И если бежишь от унижения и от обличения в недостатках, явно, что нет в тебе истинного смирения, и не в правду умер ты миру и мир тебе не распялся. Но послушай словес Моих, и не станешь внимать ниже десяткам тысяч слов человеческих. Когда бы и все против тебя было сказано, что только выдумать может самая сильная злоба, какой будет вред тебе, если все мимо себя пропустишь и за порошинку примешь себе? Разве от того спадет у тебя хоть один волос?

3 Но кто не хранит внутри сердца своего и Бога не имеет пред очами, тот легко и скоро возмущается словом хуления. А кто на Меня уповает и не склонен утверждаться на собственном своем суждении, тот не будет под страхом человеческим. Я Судия и Венец всего сокровенного, Я знаю, как произошло всякое событие, знаю, кто обидел и кто понес обиду. От Меня идет то слово, что было сказано, по Моему соизволению случилось, да откроются от многих сердец помышления ( Лк. 2:35 ). Виновного и невинного Я рассужу; но прежде восхотел Я и того и другого испытать сокровенным судом Своим.

4 Свидетельство человеческое часто изменяется; Мой суд истинный: станет и не разорится. Он чаще всего бывает сокровен и не многим в полноте является; но не заблуждается никогда, и не может заблуждаться, хотя бы не прав казался пред очами человеческими. И для того ко Мне прибегать следует во всяком суде, а не утверждаться на своем рассуждении: не смутится праведник, что бы ему ни приключилось от Бога. Хотя бы и неправедно в чем люди его осудили, не станет много тревожиться; но не будет и превозноситься всуе, когда другие по разуму его оправдывают. Знает он, что Я испытую сердца и утробы, не лицеприятно сужу и не по видимости человеческой: и часто пред Моими очами является преступно, что по суду человеческому похвально кажется.

5 Господи Боже, Судия Праведный и Крепкий и Долготерпеливый, ведаешь Ты бренность и злобу человеческую: буди в Тебе сила моя и все мое упование, ибо своей совести мне не довольно. Тебе все известно, чего не знаю я, и для того должен я смириться во всяком обличении и все переносить с кротостыо. Прости мне милосердно, когда не так поступал я, и даруй мне снова благодать совершенного терпения. Лучше мне в преизобильной милости Твоей искать себе прощения, нежели мнимою своей правотою защищать сокровенную совесть. Если и ничесоже о себе свем, - ни о сем оправдаюся ( 1Кор. 4:4 ), и если отнимешь Ты милость свою, не оправдится пред Тобою всяк живый ( Пс. 142:2 ).

ГЛАВА XLVII. О ТОМ, ЧТО ВСЯКИЕ БЕДЫ ПЕРЕНОСИТЬ НАДОБНО РАДИ ВЕЧНОЙ ЖИЗНИ.

1 Сын Мой, не сокрушайся от трудов Меня ради восприятых, и никак не попускай себя приходить в уныние от бедствий; но во всем, что с тобой происходит, Мое обетование да будет тебе во укрепление и в утешение. Силен Я воздать тебе свыше всякой меры и всякого предела. Недолго станешь трудиться здесь, и не всегда будешь обременен печалями. Пожди немного, и увидишь скоро конец бедам своим. Во единый час всякий труд престанет, и всякое смятение. Кратко и неважно все, что преходит со временем.

2 Делай дело свое, верно работай в винограднике Моем, Аз буду мзда твоя много зело ( Быт. 15:1 ). Пиши, читай, пой, воздыхай; безмолвствуй, молись, все неприятности переноси мужественно. Стоит всего этого жизнь вечная, стоит еще и большего борения. Приидет мир в день единый, егоже весть Господь. И то будет не нынешнего времени день или ночь нынешняя, но будет свет непрестанный, светлость бесконечная, мир крепкий и верное упование. И не скажешь тогда: кто мя избавит от тела смерти сея ( Рим. 7:24 )? и не станешь взывать: увы мне, яко продолжися пришельствие мое ( Пс. 119:5 )! Се низвержется смерть, и будет спасение неизменное, отложение всякого попечения, блаженная радость, сладостное и славное общение.

3 О, когда бы увидел ты в небе вечные венцы, которыми святые венчаются, увидел бы, какою славой ныне сияют те, кого в здешнем мире имели в презрении и ни во что вменяли, точно недостойных самой жизни, верно смирился бы ты до земли, и лучше захотел бы всех ниже быть, нежели хоть над одним превосходствовать; не пожелал бы радостных дней в здешней жизни, а стал бы радоваться страданию ради Бога, и самым великим прибытком показалось бы тебе - что люди тебя за ничто почитали.

4 О, когда бы все это тебе разумно было и глубоко взошло бы в душу, как посмел бы ты возроптать хотя единожды? Для жизни вечной как не переносить всякую тягость? Не малое дело - потерять или приобресть царствие Божие. Возведи же очи свои на небеса. Се Аз и вси святии Мои со Мною: кому в здешнею веке великое было борение, ныне только что радуются, ныне утешаются, ныне в безопасности и в покое, и без конца в царстве Отца Моего пребудут со Мною.

ГЛАВА XLVIII. О ДНЕ ВЕЧНОСТИ И О БЕДСТВИЯХ ЗДЕШНЕЙ ЖИЗНИ.

1 О, блаженное жилище вышнего града! О, пресветлый день вечности, его же ночь не помрачает, и верховная истина озаряет непрестанно. День всегда радостный, всегда безмятежный, никогда не изменяемый! О, когда бы просиял тот день, и все бы временное конец приняло! И сияет он святым непрестанно лучезарным светом, а странникам на земли издалека лишь виден, и точно в зерцале.

2 Знают граждане небесные, как радостен тамошний день, стенают изгнанники, сыны Евы, что здешний день горек и несносен. Малы и злы дни нынешнего века, исполнены скорбей и бедствий: тут человек оскверняется множеством прегрешений, сплетен, множеством страстей, стеснен всяческим страхом, развлечен множеством забот, рассеян всяческою пытливостью, множеством сует опутан; обнесен множеством заблужений, подавлен множеством трудов; отягчен искушениями, обессилен наслаждениями, измучен нищетою.

3 О, когда будет конец такому множеству бед! Когда освобожусь я от несчастного рабства пороку? Когда о Тебе Едином, Господи, помнить буду? Когда в полноту о Тебе возрадуюсь? Когда буду без всякой помехи в истинной свободе, безо всякой тягости в духе и в теле? Когда будет мир совершенный, мир безмятежный и безопасный, мир внутрь и вне, мир крепкий отовсюду? Иисусе Благий, когда восстану и узрю Тебя? Когда славу царствия Твоего созерцать буду? Когда будешь Ты мне вся во всех? О, когда буду с Тобою в Царствии Твоем, еже уготовал еси возлюбленным Твоим от века? Оставлен я, нищий и изгнанник, в земле вражеской, где война каждый день и беда великая.

4 Утешь меня в изгнании, укроти скорбь мою; к Тебе все желание мое воздыхает. Ибо все мне бремя, все, что здешний мир предлагает в утешение. Из глубины желаю Тобою насладиться, и не могу достигнуть. Жажду прилепиться к небесному, но давят меня к низу временные вещи и неумерщвленные страсти. Духом надо всем хочу возвыситься, а плоть против воли нудит меня ей покориться. Так я, несчастный человек, борюсь сам с собою, и сам себе стал несносен: дух к верху зовет, а плоть увлекает к низу.

5 О, как страдаю я внутренно, когда духом помышляю о небесном, и вдруг на молитве роем встречают плотские помышления. Боже мой, не удалися от меня, и не отступи в гневе от раба Твоего. Блесни молнию и разженеши я; посли стрелы Твои и смятутся ( Пс. 143:6 ) все мечтания вражие. Собери все чувства мои к Тебе, сотвори мне забыть все мирское; дай скоро отринуть и презреть порочное мечтание. Помоги мне, Истина Вечная, да не подвижит меня ни единая суета. Прииди, небесная сладость, и да бежит всякая нечистота от лица Твоего. И еще прости мне и отпусти милостивно, когда что иное разве Тебя в мысли держу на молитве: исповедуюсь воистину, что привык я оставлять себя в великой рассеянности, и где телом стою или сижу, там часто нет меня вовсе, но там больше присутствую, куда уносит меня помышление. Там нахожусь, где находится мысль моя. Там часто бывает мое помышление, где любовь моя, и то всего чаще приходит мне на мысль, что по природе меня услаждает или по привычке нравится мне.

6 О сем явно гласит и Твое слово. Вечная Истина: идеже естъ сокровище твое, ту будет и сердце твое ( Мф. 6:21 ). Если люблю небо, охотно помышляю о небесном. Если мир люблю, радость моя о сладостях мирских и печаль моя о бедствиях мира. Если к плоти любовь у меня, всего чаще воображаю плотское: если к духу, то о духовном помышляю в сладость. Что люблю, о том охотно и говорю и слушаю, того и образ в дом свой уношу с собою. Но блажен человек тот, кто ради Тебя, Господи, все сотворенное отпустил от себя на свободу, кто осоливает природу, и похоти плотские распинает духовною ревностью, да принесет Тебе в ясной совести чистую молитву, и да будет достоин стать в лике ангельском, упразднив и внутрь и вне себя все земное.

ГЛАВА XLIХ. О ЖЕЛАНИИ ЖИЗНИ ВЕЧНОЙ И КАКИЕ НАГРАДЫ ЗА ПОДВИГ ОБЕЩАНЫ.

1 Сын Мои, когда чувствуешь, что свыше в тебя изливается хотение вечного блаженства, и желаешь ты выйти из сени телесной, чтобы светлость Мою созерцать без всякого применения тени: расшири сердце свое и всем желанием души приими святое вдохновение. Воздай совершенную хвалу Вышней благости, что в тебе действует с таким благоволением, в милости посещает тебя, возбуждает к ревности, в силу восставляет, чтобы не пал ты на землю от собственной тяжести. Не от своего помышления и не от своей воли приемлешь, но от единого благоволения Вышней благодати и Божественного призрения, да преуспеешь ты в добродетелях и в умножении смирения, да будешь уготован к предлежащей брани и да поревнуешь прилепиться ко Мне всем сердцем твоею волей.

2 Сын Мой, часто горит огонь, но пламя не восходит без дыму. Так у иных горят желания к небесному, и все не свободны они от искушения в телесных желаниях. От того не совсем чисто действуют они во славу Божию, что так от Бога отходят своими желаниями. Таково бывает часто и твое желание, которое ты представлял таким неотступным: и не может быть чисто и совершенно, в чем есть примесь собственной выгоды.

3. Ищи не того что тебе нравится и удобно для тебя, но того, что Мне приятно и что ко славе Моей. Когда по правде рассудишь, должен ты предпочитать Мое определение своему желанию и всему, чего желать можно; и Моей воле должен следовать. Знаю твое желание, и частые воздыхания твои слышал. Ты хотел бы уже войти в свободу славы чад Божиих; тебя уже привлекает вечное жилище и небесное отечество, исполненное радости. Но не пришел еще час, еще длится иное время, время войны, время труда и испытания, Жаждешь ты исполнения вышних благ, но еще не можешь достигнуть. Аз есмь; пожди Меня, глаголет Господь, дондеже приидет царствие Божие ( Лк. 22:18 ).

4 Еще надобно испытать тебя на зеюлю и во многом на деле испробовать. Дастся тебе иногда утешение, но обильного насыщения не получишь. Крепись и будь силен на дело, силен будь и в терпении, когда терпеть надо противное природе. Надобно тебе облечься в нового человека, и из прежнего превратиться в иного мужа. Надобно тебе часто делать, чего не хочешь; и оставлять то, чего хочешь. Другие будут иметь успех в своих желаниях, ты - не будешь иметь никакого. Другие что скажут, в том их будут слушать; а ты что станешь говорить, на то не обратят никакого внимания. Другие станут просить и получат, а ты будешь просить и ничего не достигнешь.

5 Другие велики будут во устах человеческих, а о тебе никто не помянет. Другим то или другое поручено будет, а тебя сочтут ни на что не годным. Опечалится иногда от того естество, но великое дело, когда перенесешь в молчании. Такое и тому подобное бывает испытание во многом верному рабу Господню, точно ли может он отвергнуться себя и во всем переломить себя. Видеть и терпеть, что воле твоей противно: - в этом, больше, чем во всем другом, нужно тебе умереть для себя; особливо когда повелено тому случиться, что тебе не соответствует, и что кажется нисколько тебе не полезно. Состоя под властью, не смеешь ты противиться вышнему велению: и от того кажется тебе тяжко поступать по мановению других людей, и во всем оставить всякую мысль о своем собственном.

6 Но смотри, сын Мой, каков плод от таких трудов, смотри на близкий конец, на награду без меры великую - и почувствуешь не тягость, а крепкое утешение в своем терпении. Смотри: - за малую долю воли своей, которую здесь добровольно оставишь, получишь навсегда свободу воли на небеси. И подлинно там найдешь все, чего ни захочешь, все, чего только можешь пожелать. Там с тобою будет сила не всяческое благо и не будет страха утраты. Там воля твоя - всегда со Мною едино будет: ничего не станешь желать вне себя, или для себя особенно. Там никто не воспротивится тебе, никто на тебя не поропщет, никто не помешает тебе, никто не станет тебе на дорогу; но все желаемое нераздельно явится в настоящем, и все твои желания обновятся и преисполнятся до вышнего предела. Там Я воздам за понесенное бесчестие славою, за печаль - одеждою веселья, за последнее место - престолом царствия вовеки. Там явится плод послушания, возрадуется труд покаянный, и смиренная покорность славно увенчается

7 И для того ныне приклонись смиренно под руку всякому; и да не будет тебе попечение о том, кто сказал что, или от кого что приказано: но больше всего приложи попечение, чтобы все тебе принять за благое, чего бы от тебя ни потребовал, что бы тебе ни назначил начальник ли, меньший ли, равный ли тебе - и чтобы все то искренней волею старался ты исполнить. Пусть ищут - один одно, другой другое. Пусть славятся кто чем хочет, пусть хвалятся тысячу тысяч раз. Ты же ни в том, ни в другом не хвались, но хвались в презрении себя самого и в Моей единой воле благой и в Моей чести. В жизни ли, в смерти ли, всегда Бог да прославится о тебе - вот чего ты желать должен.

ГЛАВА L. КАК НАДОБНО ЧЕЛОВЕКУ В ПЕЧАЛИ ПРЕДАВАТЬ СЕБЯ В ВОЛЮ БОЖИЮ.

1 Господи Боже, Отче Святый, благословен буди ныне и во-веки, яко сие восхотел еси, сие совершишася, и блага суть вся, яже Ты твориши! Да возрадуется о Тебе раб Твой, не о себе ниже о ином некоем. Ибо Ты Един радость истинная, Ты - мое упование и венец мой, Ты мое веселие в хвала моя, Господи! Что есть у раба Твоего что бы он от Тебя не принял (1Кор. 4:7), и приял не по своей заслуге? Что ни дал и что ни сотворил Ты, вся Твоя суть. Нищь есмь аз и в трудах от юности моея ( Пс. 87:16 ), и сокрушается часто до слез душа моя и бывает, что дух мой сам в себе возмущается, от нападения страстей.

2 Радости мира желаю, воздыхаю о мире сынов Твоих, их же Сам пасеши во свете утешения. Когда Ты мир даешь, когда святую радость вливаешь, - вся душа у раба Твоего исполнится стройного согласия, и во хвалу Твою посвящена будет. Но как часто бывяет, что Ты удаляешься, - и тогда нет сил рабу Твоему ходить по пути заповедей Твоих: - тогда сгибаются у него колена, и бимши перси свои, падяет. Не таково ему стало, каково было вчера и третьего дня, егда светяшеся светильник Твой над гловою моею ( Иов. 29:3 ), и пор сению крил Твоих укрывался от напора искушений.

3 Отче Праведный и Всехвальный, прииде час, да внидет во искушение раб Твой. Отче Возлюбленныи, достойно есть в час сей рабу Твоему претерпеть Тебя ради. Отче присно поклоняемый, настал час от века Тобою предопределенный рабу твоему, да истощится на малое время во внешнем, у Тебя же во внутреннем да живет непрестанно; нястал ему час побыть мало в презрении, и в унижении и в упадке пред человеками, истереться в страстях и в расслаблении, да воскреснет паки с Тобою в зарю нового света и да прославится в селениях небесных. Отче святый, Твое повеление! - Ты благоволил тако; и что совершилось со мною, Ты предуставил.

4 И то благодать Твоя ко другу Твоему, чтобы ради любви Твоей страдал и прискорбен был в мире, сколько бы раз, и каким бы образом и от кого бы ни попустил Ты скорбь и страдание. Без Твоего совета и без промысла Твоего и без причины ничто не бывает на земли. Благо мне, Господи, яко смирил мя еси, да научуся оправданием Твоим, и все превозношения сердечные и всякое самомнение да отвергну. На пользу мне, что смущением покрылось лице мое, чтобы Тебя, а не человеков поискал я себе в утешение. И из сего познал я страх неисследимого суда Твоего, - что поражаешь Ты праведного с нечестивым вместе, - но в правду тому и другому и в уравнение.

5 Хвалу Тебе воздаю, что не пощадил во мне зла, но истощил меня горькими ранами, поражая болезнями и насылая скорби извне и извнутри. Никого нет, кому утешить меня, во всей поднебесной, разве Тебя, Господи Боже мой, врач небесный душам: Ты убиеши и жити сотвориши, во ад низводищи и возводиши ( Тов. 23:2 ). Наказание Твое на мне и жезл Твой меня наставит.

6 Се, Отче Возлюбленный, в руце Твоей есмь аз, под жезл исправления Твоего преклоняюсь. Рази хребет мой и выю мою, - пусть всякая кривизна моя в волю Твою изогнется. Сотвори во мне ученика благочестивого и смиренного, какими ведаешь благими путями, - чтобы ходить мне по всякому Твоему мановению. Себя и все свое Тебе поручаю во исправление; лучше здесь быть наказану нежели в будущею мире. Ты ведаешь всяческая и все по единому, и ничто в совести человеческой от Тебя не укроется. Ты еси Сведый вся прежде бытия их; и нет нужды Тебе, чтобы кто до Тебя довел или Тебя известил о том, что на земле происходит. Ведаешь что потребно на пользу мне, и как нужно страдание к очищению ржавчины пороков. Сотвори со мною по вожделенной Твоей воле, и не презри греховной жизни моей; никто ее во всем свете не видит и в полноте не знает, кроме Тебя Единого.

7 Даруй мне, Господи, знать что знать должно, любить - что любить следует, хвалить - что Тебе благоугодно, уважать - что пред Тобою драгоценно, охуждать - что нечисто пред Тобою. Не попусти мне судить по виду внешнего зрения, и полагать мнение по слуху от несведущих человеков; но даруй истинным судом разуметь видимое и духовное, и превыше всего во всем искать, что есть воля Твоя благая.

8 Обольщаются часто в суждении чувства человеческие; обольщаются и любители здешнего века, когда к одному видимому привязываются. И разве лучше станет от того человек, что другой человек почитает его больше себя? Лживый лживого, суетный суетного, слепой слепого, больной больного обманывает, когда друг друга превозносят; и кто кого по пустому выхваляет, тот тому по правде еще более наносит стыда. "Не более того всяк человек, чем в очах Твоих является", - говорит смиренный св. Франциск.

ГЛАВА LI. О ТОМ, ЧТО УСЕРДНЕЕ НАДОБНО ПРЕДАВАТЬСЯ СМИРЕННЫМ ДЕЛАМ, КОГДА НЕТ СИЛ ДЛЯ ДЕЛ ВЫСОКИХ.

1 Сын Мой, невозможно тебе соблюсти на всякий час ту же горячность в желании добродетелей, и держаться всегда на высшей степени созерцания: но ради первородного недуга нужно тебе иногда спускаться в нижние пределы, и нести бремя тленной жизни даже поневоле и с прискорбием. Покуда носишь на себе смертное тело, будешь чувствовать тоску и тягость сердечную. И когда ты во плоти, часто надобно будет тебе стенать под бременем плоти, оттого, что не в силах ты неотступно пребывать в духовном делании и в Божественном созерцании.

2 Тогда полезно тебе прибегать к низкой работе и ко внешним упражнениям, и в добрых делах обновлять свою силу, с твердым упованием ожидать пришествия Моего и вышнего посещения, переносить терпеливо изгнание свое и сухость сердечную, доколе снова не посещу тебя, и освободишься тогда от всякой тревоги. Я повелю, и забудешь все труды свои, и насладишься внутренним успокоением. Расстелю перед тобой луга святых писаний, и расширится сердце твое, и пойдешь по стезе заповедей Моих, и скажешь: недостойны страсти нынешнего времени к хотящей славе явитися в нас.

ГЛАВА LII. О ТОМ, ЧТО НЕ ДОЛЖЕН ЧЕЛОВЕК ПОЧИТАТЬ СЕБЯ ДОСТОЙНЫМ УТЕШЕНИЯ НО ПАЧЕ ДОСТОЙНЫМ НАКАЗАНИЯ.

1 Господи, недостоин я утешения Твоего, и никакого духовного посещения; и для того праведно поступаешь со мною, когда меня оставляешь нищим и безутешным. И хотя бы мог я пролить море слез, все не был бы достоин Твоего утешения. Ничего я не достоин, разве ран и наказания, ибо тяжко и часто оскорблял Тебя, и согрешил во множестве великих прегрешений. Оттого, когда по правде обо всем размыслю, не достоин я ни малого утешения. Но Ты, Щедрый и Милостивый, не хочешь погибнуть созданию Твоему, и богатство благости Твоей показуешь на сосудах милосердия, - Ты благоволишь утешать раба Твоего безо всякой заслуги, свыше меры человеческой. И истинны утешения Твои, - не то, что льстивые словеса человеческие.

2 Что за дела мои, Господи, - за что уделяешь мне от небесного утешения? Ничего за собой не знаю, что б я доброго сделал, - знаю только, что всегда был склонен к пороку и ленив к исправлению. Истинно так, и отрицаться мне невозможно. Если иное скажу о себе, Ты против меня станешь и некому будет оправдывать меня. Что заслужил я за грехи свои - разве преисподнюю и огонь вечный? В правду исповедую, что достоин я всякого посмеяния и презрения, и нет мне места между верными Твоими. И хоть горько мне самому себя слышать, - против себя в правду обличу грехи свои, да приклонится милосердие Твое на мое моление.

3. Что скажу я, виновный, исполненный всякого смущения ? Нет слов во устах моих, разве одно только слово: согрешил, Господи, согрешил - помилуй меня, прости мне. Остави меня почити мало прежде даже отыду в землю темну и мрачну, в землю тъмы вечныя ( Иов. 10:20 ). От преступника, от несчастного грешника паче всего требуешь Ты, да сокрушится сердцем и да смирится о своих прегрешениях. В сокрушении и во смирении сердца родится надежда прощения, примиряется смущенная совесть, возвращается потерянная благодать, ограждается человек от грядущего гнева, и сретаются во взаимном лобзании святом Бог с кающейся душою.

4 Смиренное сокрушение грешников - жертва благоприятная Тебе, Господи; - благоуханна пред лицем Твоим паче курения фимиама - и как миро благовонное, что оставил Ты жену возлиять Тебе на нозе. Сердце сокрушенное не уничижил еси ( Пс. 50:19 ). Здесь место прибежища от лица злобы вражией; здесь исправлено и омыто будет все, что искривлено было и осквернилось

ГЛАВА LIII. О БЛАГОДАТИ, КОЕЙ НЕ МОГУТ ПОЗНАТЬ ЗЕМНОЕ МУДРСТВУЮЩИЕ.

1 Сын Мой, драгоценна благодать Моя, и не терпит смешение со внешними вещами и с земным утешением: и для того надобно отвергнуть все, что препятствует благодати, если хочешь, чтоб излилась на тебя благодать. Ищи себе сокрытого места, не скучай жить сам с собою в уединении, не требуй ничьей любопытной беседы; но паче всего изливай к Богу благоговейную молитву, чтобы собранная мысль держалась в тебе, и совесть в чистоте сохранилась. Весь мир почитай за ничто; выше всего внешнего поставь себе упразднение души в Боге; ибо невозможно и во Мне упразднить свою душу, и в то же время находить наслаждение в преходящих вещах. От близких и от милых отойти надобно, и содержать дух в отчуждении ото всякого временного утешения. Так увещает блаженный Петр Апостол, чтобы верные Хриповы держали себя странниками и пришельцами в здешнем мире ( 1Петр. 2:11 ).

2 О, когда придет смерть, с какой уверенностью станет умирать тот, кого никакая привязанность не удерживает в мире. Но болезнующий дух неумеет еще понять, что можно так отрешить от всего свое сердце, и животный человек не знает, какова свобода во внутреннем человеке. Однако, если хочешь по правде стать человеком духовным, надобно отречься и от дальних и от ближних, и никого так не опасаться, как себя самого. Если себя самого победишь совершенно, остальное легко будет покорить себе; над собой самим восторжествовать - вот совершенная победа. Кто самого себя держит в подчинении, так что чувственность его повинуется разуму, а разум Мне во всем повинуется, - тот истинный победитель над собой и властелин миру.

3. Если горит у тебя желание подняться на такую высоту, надобно тебе мужески положить начало и к самому корню занесть секиру: - надобно вырвать и истребить скрытую и беспорядочную наклонность к себе самому и ко всякому своему особенному и чувственному благу. От этого порока, что самого себя человек беспорядочно- любит, - происходит все, что надобно истреблять до самого корня. Когда это зло победишь и превозможешь, будет великий мир и спокойствие непрестанное. Но немногие стараются сами себе умереть совершенно, не многие совершенно стремятся отойти от себя; оттого и остаются люди опутаны сами собой и не могут сами над собой возвыситься в духе. А кто хочет со Мною ходить во свободе, тому надобно умертвить все свои злые и беспоядочные наклонности и ни к единому созданию не прилеплятся до страсти беспорядочною любовью.

ГЛАВА LIV. О РАЗЛИЧНЫХ ДВИЖЕНИЯХ ПРИРОДЫ И БЛАГОДАТИ.

1 Сын Мой, прилежно примечай движение природы и благодати; ибо они весьма противоположны, и такое тонкое между ними различие, что разуметь его можно только духовному и внутренно озаренному человеку. Все ищут добра, и все себе представляют в делах или словах своих что-либо доброе: от того под видом добра многие и обманываются.

2 Природа лукава; многим изменяет, многих опутывает и обманывает, и сама себя всегда имеет в виду; благодать же в простоте ходит, отклоняется от всякого зла, не мыслит ничего льстивого; что ни делает, единственно ради Бога делает, и в Боге наконец обретает покой свой.

3. Природе противно умерщвление; не хочет она быть в стеснении и под властью, ни в подчинении ни в добровольной покорности; а благодать старается об умерщвлении себя самого, противится чувственности, ищет подчиненности, желает покоряться, и не хочет пользоваться собственною свободой; любит быть под властью и ни над кем не хочет властвовать, но всегда под волею Божией жить, стоять и пребывать хочет: и ради Бога готова смиренно преклониться пред всяким созданием в человеках.

4 Природа работает себе на пользу и рассчитывает, какая от чего будет выгода; а благодать не на то смотрит, что себе полезно и выгодно, а всего больше печется о том, что всем может быть на пользу.

5 Природа охотно принимает себе честь и уважение; а благодать верно относит к Богу всякую честь и славу.

6 Природа страшится посрамления и презрения: благодать же радуется о имени Иисусове бесчестие прияти ( Деян. 5:41 ).

7 Природа любит отдых и телесный покой; благодать же не может быть в праздности, но приемлет труд с радостью.

8 Природа ищет любопытного и красивого, отвращается от низкого и грубого; а благодать довольна простым и смиренным, грубого не презирает, и не стыдится ходить в ветхой одежде.

9 Природа заботится о временной, радуется о земном приобретении, печалится об убытке, раздражается от легкого слова обиды. Но благодать помышляет о вечном, не прилепляется ко временному, не смущается от вещественной потери и не огорчается от самых жестоких речей, ибо сокровище свое и радость полагает на небеси, где ничего нет гибнущего.

10 Природа жадна и охотнее принимает, нежели дает, любит собственное и свое особенное. А благодать благодетельна и общительна, избегает особенного; довольствуется малым и блаженнее почитает даяти, нежели приимати.

11 Природа склоняет к тварям, к своей плоти, к суете, к рассеянию; благодать же влечет к Богу и к добродетелям, отрекается от тварей, бежит от мира, ненавидит плотские желания, не пускается на вольное брожение, стыдится показываться в народе.

12. Природа любит всякое внешнее утешение, в чем есть услаждение чувству: благодать же в едином Боге ищет себе утешение и хочет наслаждаться верховным благом превыше всего видимого.

13. Природа во всем действует для прибытка и для собственной выгоды, ничего не может делать даром, но за всякое доброе дело надеется получить либо равное, либо лучшее, либо Благоволение, и всякому делу и дару и всякому слову желает придать как можно более цены. Благодать же не ищет ничего временного, и не требует другой награды в воздаяние, кроме единого Бога; а на временную потребу себе только того желает, что может послужить для приобретения Благ вечных.

14 Природа радуется о множестве друзей и ближних, славится знатностью места и рождения, угождает сильным, ублажает богатых, восхваляет себе подобных. А благодать и врагов любит, но не превозносится во множестве друзей, не почитает за великое ни места, ни рождения, разве где есть умножение добродетели; больше к бедному благоволит, нежели к богатому, больше с невинным, нежели с сильным имеет сочувствие, сорадуется с правдивым, а не со льстивым, и добрый всегда проповедует ревновать даров совершеннейших и Сыну Божию подобится в добродетелях.

15 Природа тотчас начинает роптать в нужде и в стеснениях: благодать переносит скудость в неизменном терпении.

16 Природа все на себе отражает, за себя спорит, себя оправдывает. Благодать же все возводит к Богу, от Него же все по началу исходит; ничего доброго себе не приписывает, о себе не имеет надменной мысли; не спорит, и своего мнения не предпочитает чужим мнениям, но во всяком чувстве и разумении покоряет себя Мудрости Вечной и Божественному испытанию.

17 Природа жаждет знать тайны и слышать новости, хочет являться в мире и многое испытывать чувствами; желает быть в известности и делать дела всем на похвалу и на удивление. А благодать не любопытствует и не заботится о новостях; ибо все таковое происходит от ветхого тления, и ничего нет нового и прочного на земли. Учит она укрощать чувства, избегать суетной угодливости и тщеславия, смиренно скрывать и то, что достойно похвалы и удивления и во всякой вещи и во всяком знании искать плода на пользу и хвалы и славы Божией. Не хочет себе и ничему своему проповедания, но того желает, да благословится во всех дарах Своих Бог, Иже вся щедрит и дает по единой Своей благости.

18 И та благодать свет есть превыше естества и особенный дар Божий, - истинная печать избранных и залог вечного спасения. Она возводит человека от любви к земному в любовь к небесному, и из плотского творит его духовным. Посему чем больше угнетается и связуется природа, тем обильнее благодать изливается; и внутренний человек с каждым днем новыми посещениеми преобразуется по образу Божию.

ГЛАВА LV. О ПОВРЕЖДЕНИИ ПРИРОДЫ И О ДЕЙСТВИИ БОЖЕСТВЕННОЙ БЛАГОДАТИ.

1 Гослоди Боже мой, Создавый мя по образу Твоему и подобию, Ты Сам явил мне величие благодати Твоей, и от Тебя познал я, как нужна она для спасения. Удели мне от благодати сей, чтобы победил я скверную свою природу, влекущую меня ко греху и погибели. Вижду же им закон во удех моих противувоюющь закону ума моего и пленяющь мя законом греховным ( Рим. 7:23 ), в послушание чувственности во всем. Не могу я противится страстям ее, если не придет мне в помощь святейшая благодать Твоя, разлившись в сердце горячим потоком.

2 Потребна благодать Твоя, и многая благодать, чтобы победить природу, от юности моей всегда к злу преклонную; ибо пала она в первом человеке Адаме и повредилась грехом, и во всех человеков вошла казнь того повреждения; так что первая природа, благо и право Тобою созданная, приняла уже весь порок и всю немощь поврежденной природы, и все ее движение, когда она сама на свою волю оставлена, влекут ее к злу и вниз погружают. И малая сила, какая осталась в ней, лежит точно искра в пепле таящаяся. Таков-то по природе наш разум, объятый великим мраком, и есть еще в нем различение добра от зла и лжи от истины; хотя и нет в нею силы исполнить все то, что одобряет, и не обладает он полным светом истины и целостью здравого ощущения.

3. Отсюда происходит, Боже мой, что соуслаждаюсь я закону Твоему по внутреннему человеку, ведая, что заповедь Твоя добра и праведна и свята, и что надобно убегать всякого зла и всякого греха. Но плотию работаю закону греха, повинуясь не столько разуму, сколько чувственности. Оттого - еже хотети доброе прилежит ми, а еже содеяти - не обретаю ( Рим. 7:18 ). Оттого часто полагаю много благих намерений, но нет благодати в помощь немощи моей, и от легкого препятствия отстаю и прихожу в бессилие. Оттого случается, что и познал я путь совершенства и довольно ясно вижу, что мне следует делать; но, поникнув под бременем повреждения своего, не возвышаюсь к совершенству.

4 О, как необходима мне, Господи, благодать Твоя для начинания в добре, для преуспевания и для усовершения! Без Тебя на могу творити ничевоже: но все могу в Тебе, когда укрепляет меня благодать твоя. Истинно небесная благодать - без нее и собственные заслуги и все природные дары ни во что вменяются. Ни знание, ни богатство, ни красота, ни крепопь телесная, ни ум, ни красноречие - ничего не стоют у Тебя, Господи, без Твоей благодати; ибо природные дары доступ - ны и злым за одно с добрыми; а особенный дар избранных - благодать или благое поспешение, и ею запечатленные учиняются достойны жизни вечной. И так превосходна благодать сия, что ни дар пророчества, ни чудотворение, ни самое высшее умозрение не вменяются ни во что без нее. Ниже вера, ни надежда, ниже другие добродетели без любви и благодати тебе не благоугодны.

5 О, блаженнейшая благодать нищего духом творящая богатым в добродетелях и богатого многими благами содевающая смиренным по сердцу! Прииди, сниди ко мне, исполни меня во благовремении Твоим утешением, да не поникнет душа моя от утомления и от сухости чувства. Молю Тебя, Господи, да обрящу благодать пред очами Твоими; ибо довлеет мне благодать, - хотя бы ничего другого не получил я, чего требует природа. Если и много истомлюсь и много в скорбях искушен буду, не устрашуся от зла, лишь бы со мною пребыла благодать Твоя. Она мне крепость; она совет и помощь подает мне. Всех врагов она сильнее и премудра паче всех премудрых.

6 Она научает истине и наставляет в правиле жизни; она свет сердцу, отрада в утеснении; прогоняет печаль, отнимает страх, питает благоговение, изводит слезы. Что я без нее - разве древо сухое и пень неплодный, готовый на посечение! Но Твоя благодать, Господи, всегда да упреждает меня и да последует, и да содержит меня непрестанно в попечении о делах благих, Иисусом Христом, Сыном Твоим. Аминь.

ГЛАВА LVI. О ТОМ, ЧТО ДОЛЖНО НАМ ОТВЕРГНУТСЯ СЕБЯ И ХРИСТУ ПОДРОЖАТЬ ВО КРЕСТЕ.

1 Сын Мой, чем дальше себя оставишь, тем больше в Меня обратишься. Кто не желает ничего внешнего, тот обретает внутренний мир; и кто отрекается от себя внутренно, тот соединяется с Богом. Хочу Я, чтоб научился ты совсем повергать себя в волю Мою, без ропота и прекословия. Иди по Мне. Аз есмь путь и истина и живот ( Ин. 14:6 ). Без пути нет хождения, без истины нет познания, без жизни нет бытия. Аз есть путь, по которому ты следовать должен, истина, в которую должен верить, жизнь, которой дожен надеяться. Аз есмь путь неизменный, истина непреложная, жизнь бесконечная. Аз есмь единый путь правый, истина верховная, жизнь истинная, жизнь блаженная, жизнь несозданная. Если пребудешь в пути Моем, познаешь истину и истина свободит тебя, и наследишь вечную жизнь.

2 Аще хощеши внити в живот, сохрани заповеди ( Мф. 19:17 ). Если хочешь познать истину, веруй Мне. Аще хощеши совершен быти, продаждь вся. Если хочешь быть Моию учеником, отвергнись себя самого. Если хочешь наследовать блаженную жизнь, презри настоящую жизнь. Если хочешь быть велик на небеси, смири себя в мире. Если хочешь со Мною царововать, неси крест со Мною; ибо одни служители креста обретают жизнь во блаженстве и во свете истинном.

3. Господи Иисусе, как тесна была жизнь Твоя и в презрении у мира, так и мне даруй, подражая Тебе, вместе с Тобою быть у мира в презрении. Несть бо раб болий господа своего, ни ученик болий учителя своего. Да искушен будет раб Твой в жизни Твоей, ибо в ней мое спасение и истинная святость. Кроме нее, что бы ни читал я и что бы ни слышал, ничто не услаждает меня и не дает мне совершенной отрады.

4 Сын Мой, все это прочел, все это узнал ты. Аще сия веси, блажен будеши, аще твориши я ( Ин. 13:17 ). Имеяй заповеди Моя и соблюдай той есть любя Мя; и Аз возлюблю его и явлюся ему Сам ( 14:21 ), и сотворю, да сядет со Мною во царствии Отца Моего.

5 Буди мне, Господи, по слову и по обетованию Твоему, достойно от Тебя прияти. Принял я, принял крест от руки Твоей; стану нести его до смерти, как Ты возложил на меня. И в правду жизнь доброго инока - крест, но тем крестом в рай внидем. Начало положено, нельзя обратиться вспять и отставать не должно.

6 Слышите, братия, вместе пойдем вперед, Иисус будет с нами. Иисуса ради восприяли мы крест; Иисуса ради твердо и станем во кресте. Кто нам вождь и предшественник, Тот и помощник нам будет. Се Царь наш пред нами идет и по нас поборать будет. Последуем за Ним мужественно, никто да не убоится страха; будем готовы на смерть во брани; славе нашей не дадим бесчестия, не убежим от креста.

ГЛАВА LVII. О ТОМ, ЧТО НЕ СЛЕДУЕТ ЧРЕЗМЕРНО УНЫВАТЬ В ПАДЕНИЯХ.

1 Сын Мой, угоднее Мне терпение и смирение в бедах, нежели радость великая и благоговение в счастьи. Или оттого печаль твоя, что малое слово на тебя сказали? Хотя бы и важнее того было что, не должно бы тебе смущаться. Оставь, дай пройти: не в первый раз это с тобою, не новость, и не в последний раз будет, если проживешь. Довольно в тебе мужества, покуда ничего нет противного. И рассуждаешь ты здраво, и других умеешь укреплять своим словом, но когда к твоим дверям подойдет внезапная беда, пропадет у тебя рассудок и сила. Посмотри, до чего доходит твое бессилие: как часто и в самых малых неприятностях ты это на себе испытывал. Но все сие с тобою бывает ради твоего спасения.

2 Когда случиться что подобное, укрепись, как только можешь, от всего сердца; и если уже постигло тебя несчастье, не приходи от него в уныние, и не оставайся долго в смущении мысли. Переноси по крайней мере терпеливо, если не можешь перенесть с радостью. И если горько тебе слышать, и ропот поднимается в душе, удержи себя, не допускай, чтобы вышло из уст твоих непорядочное слово, да не соблазниться кто от малых. Скоро успокоится взволнованное чувство, возвратиться благодать и утолиться боль внутренняя. Еще живу Аз, глаголет Господь, готов на помощь тебе, готов исполнить тебя утешением еще обильнеее, чем прежде, если не Меня возложишь упование и в благоговении призовешь Меня.

3 Будь благодушнее, и приготовься еще к большим испытаниям. Не все еще погибло оттого, что часто видишь ты себя в бедах или в тяжких искушениях. Человек ты, а не Бог; плоть, а не ангел. Как бы тебе возможно было всегда пребывать в том же состоянии добродетели, когда на дано было того ни ангелу на небеси, ни первому человеку в раю? и те устояли не на долго. Аз есмь погибшие воздвизаяй во спасение, и кто признает немощь свою, того к Божеству Своему Я приближу.

4 Господи, благословенно буди слово Твое и сладко паче меда и сота ( Пс. 18:11 ) во устах моих. Что стал бы я делать во всех бедах и нуждах своих, когда бы не укреплял меня Ты святым Твоим словом? Лишь бы только достигнуть мне в пристань спасения - что мне нужды, сколько и в чем страдать буду! Пошли мне кончину добрую, пошли блаженный исход из здешнего мира. Помяни мя, Боже мой, и направь меня правым путем в царствие Твое.

Аминь.

ГЛАВА LVIII. О ТОМ, ЧТО НЕ ДОЛЖНО ВЫСШИХ СЕБЯ ИСКАТЬ И СПЫТЫВАТЬ СОКРОВЕННЫЕ СУДЫ БОЖИИ.

1 Сын Мой, берегись пересуживать о возвышенных предметах и о сокровенных судьбах Божиих: для чего один так оставляется, а другой возвышается ибо и мала и велика Аз сотворих. Кто умаляет единого от святых, тот умаляет и Меня и всех прочих во царствии небесном. Все едино суть в союзе любви; у всех единое чувство и воля единая, и все единую любовь имеют друг ко другу.

5 И еще совершене то, что любят они Меня паче себя и своих достоинств. Восхищены превыше себя восторжены свыше собственной любви своей, устремлены они совсем в любовь Мою, и в ней со услаждением почивают. Ничто не может отвратить или утомить их; ибо, исполнены вечной истины пылают они огнем любви неугасимой. Итак да престанут рассуждать о состоянии святых плотские и душевные люди - те, что не умеют любить иной радости кроме свей особенной. По своей склонности прилагают они и отъемлют, а не в угоду вечной Истине.

6 Много неведения, особенно у малопросвещенных людей, что редко кого любить умеют совершенно духовною любовью, сильно еще привлекает их к тем или к другим естественная склонность или дружество человеческое, и как они в земном чувствуют, так воображают и небесное. Но и сравнения нет между тем, что помышляют несовершенные, и тем, что в высоком откровении прозревают просветленные люди.

7 Берегись же, сын Мой, пытливо рассуждать о том, что превыше твоего знания; но больше всего на то положи труд свой и в том утверди свое новомышление, чтобы явиться тебе хотя самым меньшим во царствии Божием. И если бы знал человек, кто кого святее и кто кого больше во царствии небесном, что пользы ему от этого знания - если не поможет оно ему смириться предо Мною и паки восставь на прославление Моему имени. помышлять о множестве своих прегрешений и о скудости своих добродетелей и о том, как самому далеко до совершенства святых, - много угоднее Богу, чем спорить о тои, кто из них больше и кто меньше святостью. Лучше призывать святых усердными молитвами и слезами, и смиренною мыслью преклонять их на честное заступление, нежели стремиться проникнуть в их тайны суетною пытливостью.

8 Довольны святые все и преблаженны - лишь бы только умели люди быть довольны и усмирить суетные свои рассуждения. Не славятся они своими заслугами и даже ничего доброго себе не приписывают, а все Мне присвоят, ибо все Я даровал им от Своей бесконечной любви. Столько исполняются божественной любви и преизобильной радости, что нечего больше прибавить ко славе их, ни прибавить к их блаженству. все они святы, и чем верховнее в славе, тем сами в себе смиреннее, тем больше ко Мне близки и у Меня возлюблены. И о сем говорит Писание: положиша венцы свои пред Богом и падоша на лице свое пред Агнцем и поклонишася Живущему во веки ( Откр. 5:14 ).

9 Спрашивают многие, кто есть болий во царствии Божием, и сами о себе не знают, достойны ли будут вмениться с меньшими во царствии. И то велико есть - меньшим быть на небеси, где все велики, ибо все сынами Божими нарекутся и будут. Малый будет в тысящи, умираяй же грешник ста лет и проклят будет ( Ис. 60:22 ). И когда воспросили ученики, кто будет болий во царствии небесном, услышали такой ответ: аще не обратитеся и будете яко дети, не внидете во царствие небесное. Иже убо смирит себя яко отроча сие, той есть болий во царствии небесном ( Мф. 18:3-4 ).

10 Горе тем, что недостойным почитают - смириться волею наряду с малыми детьми, горе им, ибо низменна дверь царствия небесного, и невозможно будет им войти в нее. Горе и богатым, иже зде имут утешение свое: войдут нищие во царствие Божие, а они за дверью станут и восплачутся. радуйтесь, смиренные и нищие, вознеситесь духом, ибо ваше есть царствие Божие, если и вы во истине ходите.

ГЛАВА LIX. О ТОМ, ЧТО НАДОБНО УТВЕРЖДАТЬ ВСЯКУЮ НАДЕЖДУ И УВЕРЕННОСТЬ В БОГЕ ЕДИНОМ.

1 Господи, в чем состоит уверенность моя, какую имею в настоящей жизни? В чем изо всего сущего в поднебесной первое мое утешение? Не в Тебе ли, Господи Боже мой, Егоже милосердию несть числа? Где мне без Тебя хорошо бывало? Или когда нехорошо могло быть с Тобою? Лучше хочу быть бедным Тебя ради, нежели богатым без Тебя. Лучше мне с Тобою странствовать на земли, нежели без Тебя иметь власть на небеси. Где Ты, там небо: смерть и преисподняя повсюду, где нет Тебя. Ты у меня в желании, и для того нужда мне стенать и взывать и молением молить о Тебе. И в конце концов ни на кого в нуждах своих не могу я в полноту возложить упование во благовременноу помощь, разве на Тебя Единого Бога моего. Ты моя надежда и уверенность моя, Ты мне Утешитель, верен во всех.

2 Все своего ищут: Ты о едином спасении и об усовершении моем помышляешь и все обращаешь мне в благо. Если подвергаешь меня разным бедам и искушениям, и это все устрояешь мне на пользу, ибо угодно Тебе возлюбленных твоих испытывать всяческим образом. И в тех испытаниях Тебе подобает та же любовь и та же хвала, как и в утешениях небесных, когда бы ими Ты меня исполнил.

3 Итак в Тебе, Господи Боже мой, полагаю всю надежду свою и прибежище, в Тебе утверждаю всякое горе и всякую нужду свою: ибо во всем, что вижу кроме Тебя, обретаю только бессилие и непостоянство. Не пользует множество друзей, не в силах дать помощь сильные союзники, и мудрые советники не дадут полезного наставления, и ученые книги не утешат, и ничто многоценное в мире не выкупит, и никакое уединенное и приятное место не даст безопасной ограды, - если Ты Сам не заступишь, не избавишь, не укрепишь, не утешишь, не наствишь, не соблюдешь.

4 И все, что успешно кажется к стяжанию мира и благополучия, без Тебя ничто-же есть, и нимало, поистине, не приносит благополучия. В Тебе конец всяческих благ, и вершина жизни, и глубина словесного глагола, и нет иного крепкого утешения всем рабам Твоим - разве на Тебя превыше всего возложить упование. К Тебе возвожу очи мои, на Тебя верно уповаю, Боже мой, Отче всякого милосердия. Благослови и освяти душу мою благословением божественным, да будет Тебе в жилище свято и да будет престол вечной Твоей славы, и да не явится во храме чести Твоей ничтоже стропотное взору Твоего величества. По множеству щедрот Твоих и по величеству благости Твоей призри на мя и услыши молитву нищего раба Твоего, далече от Тебя странствующего во стране сени смертной. Покрый и сохрани душу раба Твоего во множестве бед жизни тленной, и благодатию Твоею настави путем мира в родную страну непрестающего света. Аминь.


[Фома Кемпийский] "О Подражании Христу"

КНИГА ЧЕТВЕРТАЯ.
О ТАИНСТВЕ ТЕЛА ХРИСТОВА

1 * 2 * 3 * 4

Глава I. C каким благоговением должно принимать Христа.

Глава II. О великой любви и благости божией являемой человеку в таинстве

Глава III. О пользе частого приобщения.

Глава IV. О многих благах происходящих от благоговейного приобщения.

Глава V. О светлости таинства и о состоянии священства.

Глава VI. О приготовлении к причащению: молитвенное прошение.

Глава VII. О испытании совести своей и о намерении к исправлению.

Глава VIII. О приношении Христа в жертву на кресте и о самоотвержении.

Глава IX. О том, что должны мы себя и все свое принесть богу и молиться за всех.

Глава Х. О том, что не должно без важных причин отлагать святое приобщение.

Глава ХI. О том, что тело Христово и Святое Писание необходимы для верующей души.

Глава ХII. О том, что надобно с великим прилежанием готовиться к приобщению Христову.

Глава ХIII. О том, что душа благоговейная от всего сердца должна желать соединения со Христом в таинстве.

Глава ХIV. О пламенном желании некоторых благоговейных душ к приобщению Тела Христова.

Глава ХV. О том, что дар умиления приобретается смирением и самоотвержением.

Глава ХVI. О том, что должны мы открывать нужды свои Христу и просить от Него благодати.

Глава XXVII. О пламеннои любви и о крепком желании восприять Христа.

Глава ХVIII. О том, что не должно человеку любопытно исследовать таинство, но да будет он смиренный подражатель Христу, приводя разум свой в послушание святой веры.

ГЛАВА I. C КАКИМ БЛАГОГОВЕНИЕМ ДОЛЖНО ПРИНИМАТЬ ХРИСТА.

Глас Христов

Приидите ко Мне, вси нуждающиеся и обремененнии, и Аз упокою вы, глаголет Господь ( Матф. 11:28 ).

Хлеб, его же Аз дам, плоть Моя есть за живот мира ( Ин. 6:52 ).

Приимите, ядите: сие есть тело Мое, еже за вы ломимое: сие творите в Мое воспоминание ( 1Кор. 11:24 ).

Ядый Мою плоть и пияй Мою кровь во Мне пребывает и Аз в нем ( Ин. 6:57 ).

Глаголы, яже Аз глаголих вам, дух суть и живот суть ( Ин. 6:63 ).

1 Сие суть словеса Твои, Христе, Истина вечная; - хотя не в одно время сказаны и писаны не в одном месте. Твои они, и для того должен я принимать их благодарным и верным сердцем: Твои, и Ты Сам изрек их. Но и мои они тоже, ибо объявил Ты их ради моего спасения. С радостью приемлю из уст Твоих, да укоренятся в сердце у меня глубоко. Возбуждают меня словеса, благости великой, сладости и любви исполненные; но устрашают меня свои беззакония, и от принятия толиких таинств отражает меня нечистая совесть. Привлекает меня сладость словес Твоих, но множество грехов моих бременем на мне отяготело.

2 Повелеваешь Ты, чтобы с уверенностью поступил я к Тебе, если хочу часть имети с Тобою; велишь принять пищу бессмертия, если желаю приобресть вечную жизнь и славу. Приидите, глаголешь, ко Мне, вси труждающиеся и обремененнии, и Аз упокою вы ( Мф. 11:28 ). О, как сладко и дружественно слово это слуху человека грешника, что Ты, Господи Боже мой, нищего и бедного призываешь к приобщению святейшего Твоего Тела! И кто я, Господи, чтобы посмел приступить к Тебе? Се, небо и небо небесе не довлеют Тебе, и Ты глаголеши: приидите ко Мне вси.

3 За что такая благость в снисхождении Твоем, и за что такое дружественное пригалашение? Как посмею я прийти к Тебе, ничего доброго за собою не зная? Откуда мне доброе мнение иметь о себе? Так часто оскорблял я кротчайшее лице Твое - и как введу Тебя в дом свой? Ангелы и архангелы Тебе преклоняются, святые и праведные пред Тобою в страхе, и Ты глаголешь: приидите ко Мне вси. Когда бы не Твое было слово, Господи, кто бы вправду поверил? И когда бы не было повеления Твоего, кто бы покусился приступить?

4 Се, муж праведный Ной сто лет потрудился в сторении ковчегу, да спасется с малым числом. А мне как возможно во единый час устроить себя, да прииму с благоговением Создателя вселенной? Моисей, великий в рабах Твоих, и друг Тебе избранный, сотворил кивот из нетленных древ и чистым златом одел его - положить в нем скрижали завета: а я, тленное создание, дерзну ли Тебя, Творца закона и жизни Подателя, приять так свободно? Соломон, мудреший в царях Израилевых, семь лет строил великолепный храм во славу имени Твоего, восемь дней праздновал его освящение, принес тысячу жертв умирения, и торжественно поставил кивот завета на уготованном месте, в трубном звуке и в празнестве велием; а я несчастный и бедный паче всех человек - как введу Тебя в дом свой, когда и на неполный час едва умею соблюсти себя в благоговении? И когда бы еще хоть однажды случилось мне и менее получасу прожить достойно!

5 Как они потрудились, Боже мой, творить Тебе угодное, - а что я делаю - увы! как мелко и ничтожно! Как сокращаю время приготовления, когда готовлюсь к приобщению! Редко могу собрать мысль свою во едино, еще реже - очистить себя от всякого рассеяния. Но в спасительном присутствии Твоего Божества поистине должно бы исчезнуть всякое непристойное помышление, и места не должно быть ни единой твари; ибо не ангела, но Господа ангелов готовлюсь принять под кров свой.

6 И великое еще расстояние между кивотом завета Господня с его святынею, и пречистым Твоим Телом с неизреченными его силами, между законными жертвами преобразующими будущее, и истинною жертвою Тела Твоего, исполняющего все древние жертвы.

7 Отчего же у меня так слабо душа разгорается перед славным Твоим посещением? Для чего так мало во мне попечения приготовить себя к восприятию Твоей святыни, когда те древние патриархи святые и цари и князи со всем народом являли такую ревность благоговения в божественном служении?

8 Благочестивейший царь Давид от всего своего сердца скакаше, играя перед кивотом Божиим, воспоминая милости древние ко отцам: устроил он органы, сложил псалмы и учредил радостное пение; и сам часто бряцал на гуслях, вдохновен благодатью Духа Святого; учил народ Израильский славить Бога всем сердцем, и едиными устами каждый день благословлять и исповедовать. если в то время столько совершалось благоговения, такое было исповедание хвалы божественной перед кивотом завета, - какое же теперь мне и всему роду христианскому надобно иметь умиление и благоговение в присутствии таинства, в восприятии святейшего Тела Христова?

9 Многие путешествуют по разным местам на поклонение мощам святых и дивятся слушая их деяния, взирают на обширные церковные здания и лобызают священные останки покровенные златом и парчою. Но здесь, на жертвеннике, Ты предстоишь, Боже мой, Святый святых, человеков Творец и Господб ангелов. Посмотреть на святые места часто влечет любопытство человеческое, видеть новое, чего не видали, и мало выносят себе оттуда плода на исправление, особливо когда странствуют туда и сюда легкомысленно, без истинного сердечного сокрушения. Здесь же в жертвенном таинстве присутсвуешь Ты всецело, Боже мой и Человече Христе Иисусе: и кто тебя достойно и благочестиво приемлет, с Тобою приемлет обильный плод вечного спасения. Но к сему не легкомыслие привлекает, и нелюбопытство и не чувственное желание, но вера крепкая, благоговейная надежда и искренняя любовь.

10 О, Боже, невидимый Создатель мира, как дивно Ты действуешь с нами, как ласково и тихо все устрояешь для избранных Твоих, кому Себя Самого предлагаешь к восприятию в таинстве! В том и превосходит оно всякий разум, тем особенно и привлекает благоговейные сердца и воспламеняет любовью душу. Ибо и те, кто воистину верные Твои, у кого вся жизнь устроена ко исправлению, и те часто приемлют от святейшего таинства великую благодать благоговения и великую силу любви.

11 О, предивная и сокровенная благодать таинства! Знают тебя только верные Христовы, а неверные и служители греху изведать не могут! В сем таинстве изливается духовная благодать, и восстановляется в душе утраченная сила, и красота грехом искаженная возвращается. И такова иногда бывает благодать, что от полноты глубокого благоговения не только дух, но и бренное тело чувствует умножение сил по естеству своему.

12 Но болеть нам следует и много печалиться о свей холодности и о равнодушии своем, что так мало горячности в нашем желании к восприятию Христа, ибо в Нем Едином вся надежда и вся заслуга хотящим спастися. Он - освящение наше и искупление; Он - утешение странствующим, и святым - вечное услаждение И о том еще много надобно скорбеть, что многие так мало имеют попечения о сем спасительном таинстве, тогда как от него небо исполняется радости и вся вселенная им держится. О, какая слепота и закоренелость в сердце человеческом, что дар такой неизреченный так мало уважают, и от ежедневного употребления даже совсем приводят в небрежение.

13 И когда бы святейшее это таинство совершалось в одном только месте и одним только священником во всем мире возносилась бы жертва: с какою ревностью, кажется, стремились бы люди к тому месту и к тому священнику - услышать торжественную службу тайн Божиих! Ныне же установлено множество священников, и во многих местах приносится Христос, да явится благодать и любовь Божия к человеку тем преизобильнее, чем дальше распространиться святое приобщение по всему миру. Благодарение Тебе, Иисусе Благий, Пастырю Вечный, что нас нищих и изгнанников удостоил Ты обновить Своим драгоценным Телом и Кровию, и Сам Своими устами приглашаешь к приятию таинства, глаголя: приидите ко Мне, вси труждающиеся и обремененнии, и Аз успокою вы.

ГЛАВА II. О ВЕЛИКОЙ ЛЮБВИ И БЛАГОСТИ БОЖИЕЙ ЯВЛЯЕМОЙ ЧЕЛОВЕКУ В ТАИНСТВЕ

1 На благость Твою, Господи, и на великое Твое милосердие уповая, приступаю недужный к Целителю, гладный и жаждущий к Источнику жизни, безродный к Царю Небесному, раб ко Господу, создание к Создателю, отчаянный к благодушному Утешителю своему. Но откуда мне сие, да придеши ко мне? Кто я такой, что Ты Себя Самого мне даруешь? Как смеет грешник явиться пред Тобою? И как удостоиваешь Ты прийти ко грешному мужу? Ты знаешь раба Своего, и ведомо Тебе, что нет ничего в нем доброго, за что бы так его ущедрить. Исповедую свое ничтожество, свидетельствую благость Твою, восхваляю благое Твое попечение, и о чрезмерной любви Твоей Тебя благословляю! О Себе Самом творишь Ты все сие, а не по моей заслуге: да наипаче просияет мне Твоя благость, душа моя да исполнится обильнее любви Твоей и хвалы Твоему смирению. Поелику Ты благоволишь тако и Ты повелел еси, Господи, приемлю и я в радости Твое снисхождение - о, когда бы нечестие мое ему не воспретило!

2 О, сладчайший и Благий паче всех Иисусе! Тебе подобает поклонение и благословение и хвала бесконечная о восприятии пречистого Твоего Тела, его же честь и славу никто от человеков изъяснить не может! Но в сем приобщении о чем будет помышление мое, когда приступлю ко Господу своему, Кого восхвалить не умею достойно, но желаю всячески восприять в благоговении? И в чем утвердить мне всего лучше и спасительнее помышление свое, разве в том, чтобы совершенно смирить себя пред Тобою, и превыше себя надо всем возвеличивать Твою бесконечную благость? Славлю Тебя, Боже мой, и величаю Тебя во веки. Презираю себя самого и пред Тобою повергаю во всю глубину своего унижения.

3 Се, Ты Святый святых, а я - отребие грешников: и Ты Себя ко мне приклоняешь, когда и воззреть к Тебе я не достоин. Се, Ты приходишь ко мне, Ты хочешь со мною быть, Ты приглашаешь к Соей трапезе. Ты мне даровать хочешь пищу небесную и хлебом ангельским меня насытить. И хлеб сей не иное что, разве Ты Сам, Господи, хлеб животный сшедый с небесе, и живот даяй мирови ( Ин. 6:33 ).

4 Се источник любви, се велий свет благоволения. О, какое благодарение и хвала Тебе подобает о Твоих благодеяниях! О, как благ и спасителен совет Твой, им же все сие учредил Ты! Какая сладость и веселие в сей трапезе, в нейже Себя Самого нам даруешь в снедь! Дивно устроение Твое, Господи, сила Твоя в крепости великой, истина Твоя непреложна во веки! Ты рек, и все совершилось и явилось, что Ты повелел еси.

5 Дивное дело и веры достойное и превосходящее разум человеческий, что Ты, Господи Боже мой, истинный Бог и Человек истинный, под малым видом хлеба и вина содержишься Весь и не потребляясь обращаешься в пищу приемлющему. Ты, Господи всех, не требуя ничтоже, благоволил еси таинством Твоим, храму обитания Твоего быти в нас (2Мак. 14:35): сохрани сердце мое и тело мое в чистоте, да силен буду в чистой совести и в радости сердечной чаще прославлять и к вечному спасению моему воспринимать Твои таинства, Тобою свято учрежденные в честь Твою и в непрестанное о Тебе воспоминание!

6 Возрадуйся, душа моя, и воздай благодарение Богу, что в здешней юдоли слез оставил тебе дар такой многоценный и особенное утешение. Ибо всякий раз, как созерцаешь ты сие таинство и приемлешь Тело Христово, творишь дело своего искупления и участник бываешь всего служения Христова. Любовь же Христова никогда не умаляется, и никогда не истощается великая сила Христова ходатайства: посему должна ты всякий раз обновлением духа приготовлять себя снова и созерцать великое таинство спасения углубленную мыслию. Всякий раз, когда слушаешь литургию, да является оно тебе вновь в такой силе и сладости, как будто в тот самый день Христос, по началу нисшед во чрево Приснодевы, вочеловечился, или бы, вися на древе крестном, страдал и умирал нашего ради спасения.

ГЛАВА III. О ПОЛЬЗЕ ЧАСТОГО ПРИОБЩЕНИЯ.

1 Се, прихожу к Тебе, Господи, да благо ми будет от благого Твоего дара, и да наслаждусь от трапезы Твоей, юже уготовал еси благостию Твоею нищему, Боже ( Пс. 67:11 ). Се, все в Тебе, чего только могу желать и должен. Ты спасение мое и искупление, надежда и крепость моя, красота моя и слава. Возвесели убо ныне душу раба Твоего, яко к Тебе взях душу мою ( Пс. 85:4 ), Иисусе Христе, Господи. Желанием желаю ныне восприять Тебя честно и благоговейно; желаю Тебя ввести в дом свой, да сподоблюсь с Закхеем принять благословение Твое и причтен быть к чадам Авраамлим. Жаждет Тебя душа моя и тело, сердце мое с Тобою соединиться желает.

2 Даруй мне Себя, и довольно мне; ибо кроме Тебя нет ни в чем утешения. Без Тебя не могу быть, и жить без посещения Твоего не имею силы. Для того и нужно мне часто приступать к Тебе и Тебя принимать во спасение себе, да не ослабею на пути, если лишен буду небесной пищи. Так некогда Ты изрек, премилосердый Иисусе, проповедуя народам и исцеляя всякие недуги: не хощу их отпустити не ядших в домы, да не како ослабеют на пути ( Мф. 15:32 ). Так и со мною сотвори ныне, ибо Себя Самого оставил Ты в таинстве на утешение верным. Ты сладкое питание алчущей душе, и кто достойно Тобою напитается, участник и наследник будет вечныя славы. А еще я так часто падаю и грешу, так скоро хладею и ослабеваю, - и нужно мне частыми молитвами и частым исповеданием обновлять, очищать и возжигать себя ко святому приобщению Твоего Тела, чтобы не отстать вовсе от святого намерения, если слишком долго отлагать буду.

3 Прилежит помышление человеку прилежно на злая от юности его ( Быт. 8:,2 1), и если бы не было на пути врачующего пособия от Бога, легко человеку падать дальше и дальше на худшее. Но святое приобщение отводит от зла и укрепляет на доброе. И если так невнимателен я и нечувствителен, когда приобщаюсь; что же было бы со мною, когда бы не вкушал я целительной пищи и не искал бы себе такой крепкой помощи? Пусть не каждый день способен я к сему и не расположен, как следует, прославлять святыню: по крайней мере приложу попечение о том, чтобы хотя по временам принимать божественные тайны и явиться причастником толикой благодати. Ибо в том едином и есть первое утешение верной душе, далече от Тебя странствующей в смертном телеси, - что может она иметь частое воспоминание о Боге своем и Возлюбленного своего воспринимать благоговейным духом.

4 О, как дивно к нам снисхождение любви Твоей, Господи Боже, что Ты, Создатель и Животворец всех духов, благоволишь приходить к нищей душе человеческой и всем Божеством Своим и всем человечеством утолять ее голод! Блаженна душа та, что удостоилась принять Тебя Господа Бога своего благоговейно, и с радостью духовною возрадоваться о Твоем восприятии. О, коль Великого Господа приемлет! Какого гостя возлюбленного вводит к себе! Какого желанного собеседника встречает! Какого верного друга находит себе, какого прекрасного, какого знатного жениха принимает в объятия, - чтобы его одного любить, забыв обо всех возлюбленных своих, оставив всякое свое желание! Да молчат пред лицем Твоим, Сладчайший мой и Возлюбленный мой, и небо и земля со всею своею лепотою. Что ни есть в них, всякая красота их и всякая слава, - все от Твоей милости и щедроты, и ничто не сравниться с велелепинм имени Твоего, Его же разуму несть числа ( Пс. 146:5 ).

ГЛАВА IV. О МНОГИХ БЛАГАХ ПРОИСХОДЯЩИХ ОТ БЛАГОГОВЕЙНОГО ПРИОБЩЕНИЯ.

1 Господи Боже мой, предвари раба Твоего благословением сладости Твоей, да сподоблюся достойно и благоговейно приступить к велелепному Твоему таинству. Возбуди серце мое в Тебе и воззови меня от тяжкого оцепенения. Посети мя спасением Твоим, восприять вкушением духовным всю сладость Твою, в сем таинстве сокровенную яко во источнике вод многих. И очи мои просвети - прозреть в таинство велие, и укрепи меня - веровать Ему твердою верою, без всякого сомнения. Ибо Твое оно дело, Господи, а не дело власти человеческой; Твое установление, а не человеческое изобретение. Оно превыше ангельского ума, и никто от человеков сам собою не силен понять и уразуметь его. Как же я, грешник недостойный, земля сый и пепел, как могу я вознестись на такую высоту, в такую тайну великую проникнуть своим уразумением?

2 Господи, в простоте сердечной, в доброй и твердой вере, в явлении лица Твоего к Тебе приступаю с крепким упованием, благоговейно, и истинно верую, что Сам Ты, Бог и Человек, присутствуешь в сем таинстве. Твоя на то воля, чтоб восприял я Тебя и с Тобою в любви соединился. И того ради молю: милосерд буди, Господи, и даруй мне особенную на сие благодать Твою; чтобы весь в Тебе я растаял и излился любовью, и части ни единой в себе не оставил бы никакому иному утешению. Пречестное сие и верховное Твое таинство: - в нем спасение душе и телу и врачевание всякому духовному расслабеванию. Им - пороки мои исцеляются, обуздываются страсти, искушения поеждаются и умаляются, изливается от него обилие благодати, приумножается дар силы духовной, вера утверждается, укрепляется упование, и любовь разгорается и расширяется.

3 Щедро умножил Ты благие дары Твои, и еще снова и снова умножаешь в таинстве возлюбленным Твоим, благоговейно приобщающимся, Боже мой, Восприемник души моей, немощи моей Целитель и Податель всяческого внутреннего утешения. Ты в них вселяешь утешение много на помощь в бедах и скорбях, Ты воздвигаешь их из глубины отчаяния к надежде Твоего покрова и обновлением благодати внутренно укрепляешь их и просвещаешь; чтоб и тот, кто в смущении и без сердечной горячности приступал к приобщению, после того, укрепившись брашном и питием небесным, почувствовал в себе перемену на лучшее. И для того такой благой промысел Твой о избранных Твоих, чтобы истинно уведали они и испытали явно, что ничего сами в себе не имеют и что всякое добро и благодать приемлют от Тебя Единого. Сами по себе хладны, черствы сердцем, лишены благоговения, а от Тебя сподобившись, стали ревностны, благоговейны и бодры духом. Кто, приступая со смирением к сладкому источнику, не примет от него сладости хотя малую долю? Кто, стоя возле пылающего огня, не согреется хоть малою долей жара? Ты же, Господи, - источник присно текущий в преизобилии, Ты - огонь присно пылающий и никогда не угасающий.

4 И если невозможно мне почерпать от источника полною струею, если нельзя испить до полного утоления, - приложу хоть уста свои к отверстию небесного тока, чтобы уловить мне хоть малую каплю и жажду свою успокоить, да совсем не иссохну. И если не могу быть совсем небесным и огненным, таким, как херувимы и серафимы, - по крайней мере приложу старание утвердиться в благоговении и приготовить сердце свое, чтобы зажглось во мне хотя малое пламя от божественного огня во смиренном приятии животворящего таинства. И чего недостанет во мне, Иисусе Благий, Спаситель мой Пресвятый, то Сам Ты вместо меня милостиво и благодатно дополни; благоволил бо Ты всех благодатно призвать к себе, глаголя: приидите ко Мне, вси труждающиися и обремененнии, и Аз упокою вы.

5 Труждаюсь я в поте лица своего, терзаюсь сердечною болезнью, обременен грехами, томлюсь в искушениях, множеством злых страстей обременен и опутан, и некому помочь мне, и избавить и исцелить меня некому - разве Тебя, Господи Боже, Спасителю мой. Тебя себя и все свое предаю, да соблюдешь меня и да введешь в жизнь вечную. Приими меня в честь и во славу имени Твоего, Тело Твое и Кровь в снедь и питие мне Даровавый! Сотвори, Господи Боже спасения моего, да возрастет ревность благоговения моего в частом приобщении таинства.

ГЛАВА V. О СВЕТЛОСТИ ТАИНСТВА И О СОСТОЯНИИ СВЯЩЕНСТВА.

1 Когда бы имел ты чистоту ангельскую и со святым Иоанном Крестителем уравнялся бы в святости, и тогда не был бы ты достоин ни принимать, ни совершать сие таинство. Не по заслуге человеческой дано человеку освящать и совершать таинство Христово и в пищу себе принимать хлеб ангельский. Великая тайна и великое достоинство священнического знания! им дано то, чего и ангелы не прияли. Одни только священники, по чину церковному поставленные, власть имеют совершать службу и освящать Тело Христово. Но и священник только служитель Божий, и слово Божие употребляет по велению и установлению Божию; начальный же Виновник и невидимый Совершитель таинства - Бог, Ему же все по изволению покорствует, по Его же велению все совершается.

2 Итак, Богу Всемогущему следует верить в сем преславном таинстве, более чем своему чувству или какому-либо видимому знаменованию: и потому да приступаем к делу сему со страхом и благоговением. Смотри и внимай, какое служение предано тебе возложением рук епископских. Се, поставлен ты священником и посвящен на совершение Божественной службы; смотри за собою, чтобы верно и благоговейно тебе приносить жертву Богу во время благопотребное, и самому явиться бе укоризны. Не облегчилось твое бремя, но еще теснее стал ты связан узами строгого правила и обязан к высшему еще совершенству и святости. Священник должен быть украшен всемя добродетелями и являть в себе другим пример доброй жизни. Обращение его не с толпою народной, но с ангелами на небесах, или на земле с людьми совершенными.

3 Священник, во святые ризы облаченный, представляет Христа, когда умиленно Богу приносит смиренную молитву за себя и за весь народ свой. Напереди у него и назади знамение креста Господня, в непрестанное воспоминание страстей Христовых. Пред собою носит крест в ковчеге, да взирает прилежно на путь Христов и да поучается неленостно ходить во след Его. И сзади знаменуется крестом, чтоб умел сносить ради Бога в кротости все, что в обиду от других примет. Пред собою носит крест, чтобы свои грехи оплакивал; позади себя, - чтоб и чужие прегрешения сострадательно омывал слезами, и знал бы, что поставлен он в посредника между Богом и грешником, и не ослабевал бы в молитве и в приношении святой жертвы, доколе не сподобиться испросить у Бога благодать и милость. Когда службу совершает священник, он славит Бога, ангелов исполняет радости, назидает церковь, живых подкрепляет, усопшим подает упокоение и себя самого творит участником всех благ.

ГЛАВА VI. О ПРИГОТОВЛЕНИИ К ПРИЧАЩЕНИЮ: МОЛИТВЕННОЕ ПРОШЕНИЕ.

1 Когда помышляю о Твоем величии и о своей ничтожности, трепещу я великим трепетом и смущаюсь. Не приступить - все равно, что бежать от жизни; и если вниду недостойно, гнев навлеку на себя. Как же быть мне, Боже, Помощник мой и в нуждах моих Наставник?

2 Ты наставь меня на путь правый, покажи мне краткое упражнение, приличное святому приобщению. Нужно знать, как следует мне приготовить Тебе свое сердце в благоговении и в страхе, как принять святое Твое таинство во спасение себе, и как совершить великую и Божественную жертву.

ГЛАВА VII. О ИСПЫТАНИИ СОВЕСТИ СВОЕЙ И О НАМЕРЕНИИ К ИСПРАВЛЕНИЮ.

1 Прежде всего надлежит священнику Божию с крайним смирением сердца, с молитвенным благоговением, с полною верой и благочестивою ревностью ко славе Божией приступать к совершению, к созерцанию и к принятию сего таинства. Прилежно исследуй свою совесть, и как только можешь, обнажи и озари ее в истинном сокрушении сердца и в смиренном исповедании; так чтобы ничего за тобой не было и в мысли не оставалось, что бы тебя угрызало и смущало бы твою духовную свободу. С отвращением взирай на все вообще грехи свои; сокрушайся и стенай особливо о каждом из ежедневных своих прегрешений; и если позволит время, всю скверну страстей своих в тайне сердца Богу исповедай.

2 Стенай и сокрушайся, что ты так еще привязан к плоти и к миру; так мало в страстях умертвил себя; так преисполнен движениями похоти, так мало над собою властен во внешних чувствах, так часто развлечен множеством разных мечтаний; так склонен ко внешнему, так невнимателен ко внутреннему; так податлив на смех и на рассеяние, так неподвижен на плач и сокрушение; так стремителен ко всякой неге и удовольствию для плоти; так ленив на строгость и усердие; с таким любопытством ловишь и слушаешь новости, так охотно любуешься на красоту, а смиренное и низкое так неохотно приемлешь; так жаден к приобретению, так скуп на даяние и в удержании так упорен; так безрассуден в разговоре, так нетерпелив в молчании; так беспорядочен в нравах, так неосмотрителен в делах; так неумерен в пище, так глух ко слову Божию; так поспешен к покою, так медлен на труд; так неусыпно слушаешь басни, так сонлив при службе церковной, так рассеян пока идет она, так ждешь, когда кончится; так небрежен в отправлении молебных часов, так холоден в служении, так сух в приобщении, так скоро развлекаешься, так редко успеваешь собрать в себе дух свой; так внезапно на гнев подвигаешься, так легко приводишь ближнего в неприятное чувство; так скоро готов на осуждение, так суров в обличении; так весел в счастьи, так уныл в несчатьи; так много полагаешь добрых намерений и так мало приводишь в действие.

3 Когда исповедаешь ты и оплачешь эти и всякие другие пороки, с болью и великим отвращением от своей немощи, положи твердое намерение непрестанно исправлять свою жизнь и преуспевать на лучшее. И затем, отвергшись себя совершенно, всею своею волей принеси себя самого во славу имени Моего во всесожжене вечное на жертвенник своего сердца, то есть Мне предай верно душу свою и тело, да сподобишься достойно приступить к Божественному жертвоприношению, и таинство Тела Моего принять во спасение.

4 Нет приношения достойнее и нет оправдания совершеннее к очищению грехов, как принесть себя самого Богу в чистоте и целости, в приношении Тела Христова на литургии и в приобщении. Если все сотворит человек, что в силах, и раскается воистину всякий раз, когда ради прощения и милости ко Мне приступает: живу Аз, глаголет Господь, Иже не хощу смерти грешника, но еже обратитися ему и живу быти; и грехов его не помяну к тому ( Иез. 33:11 ; 28:22 ); но вся отпустятся ему.

ГЛАВА VIII. О ПРИНОШЕНИИ ХРИСТА В ЖЕРТВУ НА КРЕСТЕ И О САМООТВЕРЖЕНИИ.

1 Как Я Сам, руце распростер на кресте и наг, волею принес Себя в жертву Богу Отцу за грехи твои, и ничего во Мне не осталось, чтобы совсем не перешло в жертву Божественного умилостивления: так должен и ты каждый день волею приносить Мне себя самого в жертву чистую и святую на литургии, со всеми своими силами и склонностями, от всего своего сердца. Ничего больше от тебя не требую - только чтоб ты поревновал Мне всего отдать себя. Что бы ты ни принес Мне, кроме себя, ничего Мне не нужно: не дара твоего, а тебя самого Я требую.

2 Ты не можешь быть доволен, хотя бы все имел, если Меня не имеешь: так же и Мне ничто не может быть приятно, что бы ты ни отдал, если не принесешь себя самого. Принеси Мне себя, себя всего передай ради Бога, и жертва приятна будет. Се, всего Себя принес Я Отцу тебя ради, и еще Тело Свое все и Кровь дал Я в снедь тебе, чтобы Я весь был твой и ты чтобы Мой был. Если же ты сам в себе пребудешь, и всею волей себя не предашь в Мою волю: жертва не будет полная и союз между нами совершенный не будет. Итак, прежде всех дел своих должен ты себя самого добровольно предать в руце Божии, если хочешь получть свободу и благодать. Оттого так редко люди бывают просвещены внутренним светом и свободны внутреннею свободой, что не умеют совершенно сами себя отвергнуться. Непреложно Мое слово: иже не отречется всего своего имения, не может быти Мой ученик ( Лк. 14:33 ). Ты же, если хочешь быть Моим учеником, принеси себя самого в жертву Мне со всеми своими желаниями.

ГЛАВА IX. О ТОМ, ЧТО ДОЛЖНЫ МЫ СЕБЯ И ВСЕ СВОЕ ПРИНЕСТЬ БОГУ И МОЛИТЬСЯ ЗА ВСЕХ.

1 Господи, вся Твоя суть, яже на небеси и яже на земли. Желаю себя самого принесть Тебе в вольную жертву и Твоим пребыть во веки. Господи, в простоте сердца своего ныне себя самого предаю Тебе, в непрестанное служение, в послушание и в жертву вечного хваления. Приими меня во святом приношении всечестного Тела Твоего, что приношу Тебе ныне в предстоянии ангелов невидимо присутствующих, да будет мне и всем людям Твоим во спасение.

2 Господи, приношу Тебе все грехи мои и преступления, что содеял пред Тобою и пред святыми Твоими ангелами, со того дня, как пришел в силу грешить, даже до сего дня, и все полагаю на жертвенник Твоего умилостивления грехи наши и взаимные обиды. Отыми, Господи, от сердец наших всякое подозрение, негодование, генв и раздор и все, что может повредить любовь и уменьшить братское дружество. Помилуй, Господи, помилуй требующих милосердия Твоего, пошли благодать неимущим, сотвори нам доброе житие, да приимем достойно плод благодати Твоей и да преуспеем к жизни вечной.

ГЛАВА Х. О ТОМ, ЧТО НЕ ДОЛЖНО БЕЗ ВАЖНЫХ ПРИЧИН ОТЛАГАТЬ СВЯТОЕ ПРИОБЩЕНИЕ.

1 Часто прибегать надобно к источнику благодати и Божественного милосердия, к источнику благости и совершенной чистоты, если хочешь исцелиться от страстей своих и пороков, и в новой силе и бодрости духа стать противу всех искушений и козней дьявольских. Знает враг, какой великий плод и крепкое врачевство во святом приобщении и всеми мерами и при всяком случае, чем только может, старается отводить от него верных и благочестивых.

2 От того иной, лишь только станет располагать себя ко святому приобщению, как начинает сатана сильнее нападать на него и смущать его мечтаниями. Сам дух злобы (как писано у Иова) приходит между сынов Божиих, ищет смутить их обычным своим нечестием или привести их в напрасный страх и сомнение, чтоб умалить в них плод благоговейного чувства, или веру их истощить нападениями - до того, что оставят вовсе святое приобщение или приступят к нему с хладной душою. Но не следует обращать внимания на все его ухищрения и выдумки, как бы ни были они страшны и отвратительны; а все его призраки обращать ему же на главу. Презирать надобно его, скверного, и осмеивать; но никак не следует отлагать приобщение ради его наваждений и возбуждаемого им смущения.

3 Часто бывает препятствие от излишней заботливости о благоговейном расположении духа, и от волнения о том, как совершить свою исповедь. Но ты поступай по совету мудрых, отложи мнительную заботу, ибо она претит благодати Божией и разрушает благоговение духа. Ради какой-нибудь малой смуты или тягости сердечной не отдаляйся от святого приобщения; но ступай скорее к исповеди, и со всею щедротою отпусти всякому всякую обиду: если же сам оскорбил кого, смиренно проси у него прощения, и Бог тебе щедро отпустит.

4 Что пользы долго медлить исповедью или отлагать святое приобщение ? Очисти себя как можно скорее, выплюнь зараз весь яд свой; поспеши принять врачебное средство, и лучше тебе станет - если вдаль не станешь откладывать. Сегодня отложил ради одной причины, завтра может быть другая, еще важнее, явится; и так надолго останется помеха таинству, и ты будешь становиться еще неспособнее. Скорее, как только можешь, отряси с себя настоящую тягость и леность духовную: ни к чему не служит долго оставаться в заботе, ходить в смущении, и ради ежедневных препятствий устранять себя от Божественного общения. Напротив великий вред на долго откладывать причащение: от сего находит на душу тяжкое оцепенение. Увы! иные равнодушные и развращенные люди нарочно медлят исповедью и с намерением отлагают святое приобщение для того, чтоб не тяготила их потом обязанность строже наблюдать за собою.

5 Увы! Как мало любви какая скудость благоговения у тех, кому так легко откладывать святое приобщение! И как счастлив и как приятен Богу, кто так живет и в такой чистоте соблюдает свою совесть, что на всякий день готов приобщаться в полноте душевного чувства, - если б только было позволено и не привлекло бы людского внимания! Но кто воздерживается ради смирения, или не может по законной причине, тот похвалы достоин за благоговение. Если же найдет бесчувствие, следует возбуждать себя, и всячески стараться, как только зависит от самого человека: тогда приложит Господь и желания по доброму произволению, ибо на произволение особливо взирает.

6 И кому мешают законные препятствия, тот пусть соблюдает себя всегда в добром произволении и в благочестивом желании приобщения: тогда и он не лишен будет плода от таинства. Может благочестивый человек приступать к духовному общенюю со Христом ежедневно и на всякий час, во спасение себе, беспрепятственно; однако же и он должен в известные дни и в определенное время принимать Тело Искупителя своего в таинстве, с любовью и благоговением, и не столько искать себе в том утешения, сколько Богу служить во хваление и во славу. Ибо потолику таинственно сообщается и невидимо обновляется человек, поколику воспоминает благоговейною душою таинство воплощения и страдания Христова, и любовью Христовою воспламеняется.

7 А кто себя приготовляет только по случаю праздничного дня или по необходимости, для обычая, тот редко бывает готов. Блажен, кто представляет себя в жертву Господу всякий раз, когда совершает тайны или приобщается. В служении не будь ни слишком медлителен ни поспешен, но соображайся с ровным обычаею у тех, с кем живешь. Не причиняй тяготы людям и не вводи их в утомление, но следуй по обыкновенному пути, как отцы и деды ходили, и да будет служение твое паче всего другим на пользу, а не в угоду своей ревности о благочестии.

ГЛАВА ХI. О ТОМ, ЧТО ТЕЛО ХРИСТОВО И СВЯТОЕ ПИСАНИЕ НЕОБХОДИМЫ ДЛЯ ВЕРУЮЩЕЙ ДУШИ.

1 О, Господи, Иисусе Сладчайший, сколь великая сладость благоговейной душе, когда с Тобою празднует на трапезе Твоей, и предлагается пищу ей не иное что, а Ты Единый Возлюбленный и вожделенный паче всякого сердечного желания! И мне был бы сладостно в присутствии Твоем проливать слезы из глубины сердечной, с Магдалиною многолюбящей омывать нозе Твои слезаии. Но где найти такую ревность любви ? Где льются так обильно святые слезы ? Истинно пред лицом Твоим и святых ангелов Твоих должно бы разгореться моему сердцу и излиться в радости слезами: ибо воистину Ты предо мною присутствуешь в таинстве, хотя и сокровен под иным видом.

2 Узреть Тебя в Твоем присущем и Божественном сиянии - очи мои снести сего не могут, и вес мир не устоял бы в блеске славы Твоего величества. И для сего снисходишь Ты попечительно к немощи моей, когда Себя сокрываешь в таинстве. Воистину Того приемлю и Тому поклоняюсь, Кому ангелы на небеси поклоняются; но я приемлю еще ныне верою, они же видением и без покрова. Мне надлежит довольну быть в свете истинной веры, и во свете сей ходить, дондеже дхнет день света вечного и подвигнутся образов сени. Егда же приидет совершенное ( 1Кор. 13:10 ), престанет употребление таинств; ибо блаженные, в славе небесной, не имеют нужды в таинственном врачевании. Радуются они бесконечною радостью в присутствии Божием, созерцая лицем к лицу Его славу, и преображаясь от света во свет в бездне Божественного сияния, вкушая воплощенное Слово божье, якоже от века было и пребывает во веки.

3. Когда помышляю о сей дивной славе, в тягость мне становится и всякое духовное утешение; и доколе Господа моего не узрю явно в славе Его, за ничто почитаю все, что в мире вижу и слышу. Ты мне свидетель, Боже, что ничто меня не может утешить и ни единое создание успокоить не может - только Ты Единый, Боже мой: Тебя Единого желаю созерцать вечно. Но невозможно тому быть, доколе пребываю в здешней смертности, и для того нужно мне утвердить себя в великом терпении и всего себя со всяким желанием покорить Тебе. И святые Твои, Господи, ныне с Тобою ликуют во царствии небесном, - а пока были в здешней жизни, ожидали пришествия славы Твоей в вере и в великом терпенни. Чему они веровали, тому и я верую; чего надеялись, и я того надеюсь. Куда они достигали, туда и я уповаю достигнуть своею благодатью. Между тем стану ходить верою и примером святых креплю себя. Есть у меня и святые книги в утешение и в зерцало для жизни; превыше же всего и особливо будет мне святое Твое тело во отраду и укрепление.

4 Две вещи паче всего мне необходимы в здешней жизни: без них невозможно было бы мне снести эту несчастную жизнь. Пища и свет: то и другое мне нужно, покуда заключен я в телесной темнице. И дал Ты мне убогому пресвятое Тело Твое в подкрепление души и тела, и положил еси светильник ногам моим закон Твой ( Пс. 118:105 ). Без того и без другого не мог бы я жить воистину, ибо слово Божие свет душе моей, и таинство Твое - хлеб животный. Точно две трапезы поставлены в сокровище церкви святой. Одна трапеза - святой алтарь, и на ней хлеб святый, еже есть многоценное Тело Христово; другая - трапеза закона Божественного, и в нем святое учение, и наука правой веры, верно приводящая даже во внутренняя завесы, идеже Святая святых.

5 Хвалу Тебе воздаю, Иисусе Благий, Свете света вечного, о трапезе святого учения, что уготовал Ты нам руками рабов Твоих пророков и апостолов и иных учителей. Благодарение Тебе, Спасителю и Создателю человеков, что восхотел Ты всему миру явить любовь Свою, и уготовав вечерю велию, на ней предложил в снедь не прообразовательного агнца, но Тело Свое святейшее и Кровь Свою. Всем верным Твоим велие утешение во святой трапезе, и в чаше спасительной сладкое утоление; в ней все райские утехи и ангелы святые с нами сотрапезуют в сугубом блаженстве.

6 О, как велико и честно священническое звание, кому дано Господа славы освящать священными словами, благословлять языком, руками держать, устами своими принимать и другим преподавать! О, как чисты должны быть оные руки, как непорочны уста, как тело свято, как целомудренно сердце священника, когда к нему столько раз входит Виновник чистоты! Не подобает из уст священнических сходить ни единому слову нечистому, нечестному и неполезному, когда так часто восприемлет он таинство Христово.

7 Обычно очам его взирать на Тело Христово. да будет око его просто и целомудренно. Обычно рукам его прикасаться к Создателю небеси и земли: да будут руки его чисты и воздеты к небесам. Священникам особенно заповедано в законе: святы будити, якоже и Господь Бог Свят есть ( Лев. 20:7 ).

8 Помоги, Боже Всемогущий, благодатью Своею нам, приемши священное служение, проходить его пред Тобою достойно и благоговейно, во всякой чистоте и в доброй совести. И если не можем мы в жизни содержать себя в той непорочности, как должно, даруй наю по крайней мере достойно оплакивать яже содеяном злая, да послужим Тебе на будущее, с сугубою ревностью, в духе смирения и в твердости доброго произволения.

ГЛАВА ХII. О ТОМ, ЧТО НАДОБНО С ВЕЛИКИМ ПРИЛЕЖАНИЕМ ГОТОВИТЬСЯ К ПРИОБЩЕНИЮ ХРИСТОВУ.

1 Я любитель чистоты и Податель всякой святости. Сердца чистого ищу Я, таи место Моего упокоения. Уготовай Мне вечерю велию постлану, и сотворю у тебя Пасху со ученики Моими. Если хочешь, прииду к тебе и у тебя пребуду. Очисти ветхий свой квас и прибери жилище своего сердца. Вон изгони все, что от века сего, и жроти всякое смятение пороков. Сяди яко птица, особящаяся на кровле ( Пс. 101:8 ) и помышляй о прегрешениях своих с горестью в душе своей. Если кто любит, готовит возлюбленному своему место красное, какого нет лучше, и тем показывает любовь свою к возлюбленному, кого принять готовится.

2 Знай однако ж, что своя заслуга от дел своих не поможет тебе приготовить себя достойно, хотя бы ты целый год употребил на приготовление, ни о чем ином не помышляя. Только любовью Моею и благодатью тебе дано будет приступить к Моей трапезе: так призывается нищий на трапезу к богатому, и нечем ему воздать за благодеяние - разве только смирение и благодарением. И для того потрудись над собою, сколько станет силы, потрудись прилежно; не ради обычая, не по нужде, но со страхом и с благоговением и с любовью приими Тело Возлюбленного Господа Бога твоего, к тебе по благости снисходящего. Я призвал, Я сему повелел быть - Я восполню, чего недостает тебе. Прииди и приими Меня.

3 Когда чувствуешь благодать умиления, воздай благодарение Богу: дано тебе не за твое достоинство, но от того, что Я умилосердился о тебе. Если нет благоговения и чувствуешь сухость в душе, проси, настой в молитве, стенай, толкися в двери; не отставай, не получишь хотя крупицу или каплю спасительной благодати. Ты во Мне нужду имеешь, а не Я в тебе; не ты приходишь Меня освятить, но Я прихожу освятить и усовершить тебя. Ты приходишь от Меня освятиться и соединиться со Мною, приять новую благодать от Бога и новым огнем воспламениться к исправлению. Не будь невнимателен к благодати, со всяким прилежанием готовь сердце свое непрестанно, и Возлюбленного своего введи к себе.

4 И не перед приобщенией только должен ты готовиться к благоговению, но соблюдай себя старательно в благоговении и после принятия таинства. С каким усердием надобно себя готовить, с таким же точно и после нужно наблюдать за собою. Чем строже после таинства станешь блюсти себя, тем лучше приготовишь себя вперед к восприятию сугубой благодати. Оттого-то иной и становится так неспособен духом, что вскоре после приобщения слишком рассеялся во внешних утешениях. Берегись людской беседы, пребывай в уединении и вкушай в тишине Господа своего. Того имеешь в себе, Кого весь мир отнять у тебя не может. Я с тобою, и Мне ты всего себя должен отдать так, чтобы впредь уже не в себе, но во Мне жил ты, отложив всякое попечение.

ГЛАВА ХIII. О ТОМ, ЧТО ДУША БЛАГОГОВЕЙНАЯ ОТ ВСЕГО СЕРДЦА ДОЛЖНА ЖЕЛАТЬ СОЕДИНЕНИЯ СО ХРИСТОМ В ТАИНСТВЕ.

1 Кто даст мне, Господи, наедине обрести Тебя, да открою Тебе все свое сердце, да насладится в Тебе душа моя всем своим желанием, и ничто уже к тому да не уничижит меня. Так, чтобы никакая тварь на меня не действовала и на меня не взирала бы, но Ты Один говорил бы со мною и я с Тобою, как возлюбленный с возлюбленным беседует и друг обращается с другом. О сем молю, сего желаю, чтобы мне вовсе соединиться с Тобою, и отвлечь сердце свое ото всего сотворенного, и во святом приобщении и в частном совершении таинства научиться бы больше и больше ощущать сладость небесного и вечного. О, Господи Иисусе, когда совсем соединюсь с тобою, и весь растаяв в Тебе, совершенно, сам себя забуду! Ты во мне и я в Тебе, - и так благоволи нам пребывать во взаимном единении.

2 Воистину, воистину Ты мой Возлюбленный, избран от тем ( Песн. 5:10 ), в Нем же благоволит душа моя обитать во все дни живота своего. Воистину, Ты мой миротворец, в Тебе мир верховный и истинное упокоение, а кроме Тебя труд и болезнь и бесконечная жалость. Воистину, Ты еси Бог, Его же не ведехом, и не с нечестивыми совет Твой, но со смиренными и простыми пребывает Твое слово. О, как сладостен, Господи, дух Твой, хотя показать сладость Твою сынаю Твоим, благоволил Ты напитать их хлебом сладости сшедшим с небеси. Воистину - всякий язык тако велий, ему же есть Бог приближаяйся ему, яко же ты, Боже ( Втор. 4:7 ), ко всем верным твоим, им же Себя даруешь в пищу и во услаждение, да укрепяися на всякий день духом, и сердцем да возвышаются на небеса.

3 И где есть род такой знаменитый, каков род христианский ? И какое создание в поднебесной возлюбил Бог паче благоговейной души, к ней же входит Сам, да напитает ее Телом Своим препрославленным ? О, неизреченная благодать! О, чудное благоволение! О, любовь безмерная дивно изливаемая человеку! Но что воздай я Господеви за такую благодать, за превосходящую любовь Господню ? Ничего не могу принести приятного - разве только сердце свое совсем предать Богу своему и с Ним соединить совершенно. Тогда возрадуются вся внутренняя моя, когда совсею соединится душа моя с Богом. Тогда речет мне Господь: если ты хочешь со Мною быть, и Я хочу быть с тобою. И отвечаю Ему: благоволи, Господи, со мною пребыти - желанием желаю с Тобою быть. В том все мое желание, чтобы сердце мое соединилось с Тобою.

ГЛАВА ХIV. О ПЛАМЕННОМ ЖЕЛАНИИ НЕКОТОРЫХ БЛАГОГОВЕЙНЫХ ДУШ К ПРИОБЩЕНИЮ ТЕЛА ХРИСТОВА.

1 Коль многое множество благости Твоея, Господи иже скрыл еси боящимся Тебе! ( Пс. 30:20 ). Когда подумаю об иных благочестивых людях, Господи, с каким они благоговением, с какой ревностью приступают к Твоему таинству, - прихожу сам пред собою в смущение и в стыд, что я так бесчувственно и холодно приступаю к алтарю Твоему и к трапезе святого приобщения, что остаюсь в такой сухости сердечной, без всякого благоговения и усердия, что не воспламеняюсь я весь перед Тобою - перед Богом моим, что нет во мне такого сильного влечения и любви, как было у многих людей благочестивых. Они в избытке желания ко приобщению и от преизобилия любви в сердце - не могли удержаться от плача, и сердцем и телом совокупно устремляли жаждущие уста к Тебе, живому Источнику, и в жажде не было им иного укрощения и утоления - только бы восприять Тело Твое со всею алчностью духа и в великую сладость.

2 Воистину, пламенна вера их, и достоверное свидетельство святого Твоего присутствия! Воистину, познают они Господа своего в преломлении хлеба, - когда сердце с такою силою горит в них о Иисусе, в пути с ним сущем. А я - увы! часто как далек бываю от этой ревности, от этого благоговения, от такой сильной любви и горячности! Буди милостив ко мне, Иисусе Благий, Иисусе Пресладкий и Благодатный, помилуй бедного, нищего Твоего, даруй хотя по временаи чувствовать малую долю любви твоей сердечным желанием во святом приобщении, да возрастет в силе вера моя да укрепится надежда на Твою благость, и любовь, единожды возжженная в полноту и познавшая небесную манну да не отпадет никогда же.

3. Сильно милосердие Твое, Господи, и благодать желанную даровать мне, и щедротою посетить меня в духе горящей любви, когда приидет день благоволения Твоего! Хотя и нет во мне такого пламенного желания, каким горят избранные твои, но то есть у меня по благодати Твоей, что жеалаю я достигнуть великого пламенного желания, и о том молю и того ищу, чтобы стать мне сообщником всех оных, горящих любовью к Тебе, и сопричислиться ко святому их сонму.

ГЛАВА ХV. О ТОМ, ЧТО ДАР УМИЛЕНИЯ ПРИОБРЕТАЕТСЯ СМИРЕНИЕМ И САМООТВЕРЖЕНИЕМ.

1 Надобно тебе искать неотступно благодати умиления, со всем усердием просить ее, ждать терпеливо и с упованием принимать благодарным сердцем, сохранять во смирении, радетельно возделывать, и Богу предоставить время и образ вышнего посещения, дондеже приидет. Смиряй себя особливо тогда, когда мало чувствуешь в себе или вовсе не чувствуешь умиления; но и не отчаивайся чрезмерно и не предавайся беспредельной печали. Часто в один краткий миг Бог посылает то, в чем долгое время отказывал, и что в начале молитвы удерживал, то в конце дарует.

2 Если бы всегда скоро посылаема была благодать и готова была по желанию, невозможно было бы слабому человеку снести ее как должно. Для того и следует ожидать благодати умиления в твердом уповании и в терпении, смиренно. К себе и ко грехам своим относи вину, когда не дается благодать или тайно отъемлется. Иногда и от малости затрудняется благодать и скрывается, - если только можно назвать малостью, а не великим делом то, что нас лишает такого великого блага. Если же устранишь эту малую или великую помеху благодати, и преодолеешь совершенно, будет тебе по твоему прошению.

3 И как скоро предашь ты себя всем сердцем Богу, и перестанешь искать то того, то другого по своей воле и хотению, но всею душою себя положишь в Боге, - тотчас почувствуешь себя в умирении и в соединении; ибо ничто по душе тебе не будет, ничто не будет приятно, кроме того, что угодно воле Божественной. Кто к Богу возвысит мысль свою в сердечной простоте, и упразднит себя, в мире созданных вещей, ото всякой беспорядочной привязанности или отвращения, тот станет способен к принятию благодати и достоин дара умиления. Ибо там посылает Господь благоволение Свое, где находит праздные сосуды. И чем совершеннее кто отречется от дольнего мира и умрет для себя в самопрезрении, тем скорее к тому приходит благодать, тем обильнее изливается и выше возносит свободное сердце.

4 Тогда узрит и возрадуется и удивится и ужаснется сердцем, ибо рука Господня будет с ним, и сам себя положит в руку Его даже до века. Се, тако благословится человек, кто Бога взыскует всем сердцем своим и не приемлет всуе душу свою. Когда приемлет он святое причастие, сподобится великой благодати Божественного общения, ибо не на свое благочестие и не на утешение свое взирает, но на честь и славу Божию.

ГЛАВА ХVI. О ТОМ, ЧТО ДОЛЖНЫ МЫ ОТКРЫВАТЬ НУЖДЫ СВОИ ХРИСТУ И ПРОСИТЬ ОТ НЕГО БЛАГОДАТИ.

1 О, Сладчайший и Возлюбленный паче всех, - Господи, Егоже приять ныне благоговейно желаю, - ведома Тебе немощь моя и нужда, какую терплю; в каком лежу зле, в каких пороках повержен; как часто бываю в тяготе, во искушении, в смущении, в осквернении. К Тебе прихожу искать исцеления; Тебя умоляю об утешении и облегчении. Ко Всеведущему взываю, Кому открыто все внутреннее мое, и Кто Един силен подать мне совершенное утешение и помощь. Ведомо Тебе, в каких благах у меня паче всякого недостаток, и как беден я в добродетелях.

2 Се, предстою Тебе нищ и наг, благодати требуя и умоляя о милосердии. Напитай алчущего нищего Твоего, воспали меня холодного огнем Твоей любви, озари слепоту мою светом Твоего присутствия. Обрати мне все земное в горечь, всякую тяготу и противность положи мне в терпение, все дольнее и все сотворенное приведи в презрение и в забвение мне. Возведи сердце мое к Тебе на небеса, и не оставь меня блуждать по земле. Ты Един буди в сладость мне отныне и до века, ибо в Тебе Едином пища и питие мне, любовь моя и радость, услада моя и все мое благо!

3. О, когда бы Ты Своим присутствием всего меня возжег, попалил и в Себя преобразил, чтобы мне стать едино с Тобою духом во благодати внутреннего общения и во излиянии пламенной любви! Не оставь меня тощим и сухим отойти от Тебя, но сотвори со мною по милосердию Твоему, как сотворил Ты дивно со многими Твоими святыми. И дивно ли, что весь я воспламенюсь от Тебя, и сам в себе исчезну, когда Ты - Огнь вечно пылающий и никогда не угасающий, Ты - Любовь очищающая сердце и ум просветляющая ?

ГЛАВА XXVII. О ПЛАМЕННОИ ЛЮБВИ И О КРЕПКОМ ЖЕЛАНИИ ВОСПРИЯТЬ ХРИСТА.

1 С крайним умилением, с пламенною любовью, со всем вожделением и ревностью сердца, желаю Тебя, Господи, как желали Тебя в приобщении многие святые и благоговейные люди, те, что угодили Тебе больше других святостью жизни и пребывали в пламенном пред Тобою умилении, О, Боже мой, Любовь вечная, все мое благо, блаженство нескончаемое, желанием крепкий желаю восприять Тебя, в трепетном благоговении, какое у святых Твоих бывало и на сердце вмещалось!

2 И хотя недостоин я в такой полноте иметь чувство благоговения, но приношу Тебе все, какое только есть, ощущение своего сердца, так как бы я один в мире был с таким пламенным усердием благодарной души! И все, что только может принять, чего только желать может дух богобоязненный, все то приношу и предаю Тебе с крайним благоговением, от глубины сердечной. Ничего не хочу себе оставить, но всего себя и все свое хочу посвятить Тебе радостно и ото всей своей воли. Господи Боже мой, Создатель мой и Искупитель - с таким желанием и трепетом, с такою хвалою и честью, с таким благодарением и поклонением и любовью, с таким упованием и надеждою и чистотою хочу ныне восприять Тебя, как желала и как восприяла Тебя Пресвятая Матерь Твоя, Преславная Дева Мария, когда ангелу благовествующему тайну воплощения изрекла ответ смиренный и благоговейный: се раба Господня, буди мне по глаголу твоему ( Лк. 1:38 ).

3. И как блаженный Предтеча Твой, во святых честнейший, Иоанн Креститель, взыграл, услышав присутствие Твое, радуяся радостию о Духе Святе, еще во чреве матери своей, и после, увидев в народе идущего Иисуса с великим смирением, исполнившись благоговейной ревности, воскликнул: друг женихов, стоя и послушая его, радостию радуется за глаз женихов ( Ин. 3:29 ): - так и я хочу воспламениться великими и святыми желаниями, и Тебе предать себя самого от всего сердца. Того ради и от всех сердец благоговейных приношу Тебе и представляю - гласы радования и пламенные чувства, восторги духовные и благодатные осияния и небесные видения, со всеми добродетелями и со всеми хвалениями, какие всякая тварь на небеси и на земли Тебе приносила и приносить имеет, за себя и за всех мне порученных в молитву, да будет Тебе ото всех достойная хвала и слава во веки.

4 Приими, Господи, Боже мой, желания мои и обеты возносить Тебе бесконечную хвалу и беспредельное благословение, как тебе по множеству неизреченного величия Твоего праведно подобает. Хвалу Тебе воздаю и воздать хочу каждый день и каждое во дни мгновение, и всех духов небесных и всех верных Твоих зову и молю всяким желанием и молением купно со мною воздавать Тебе хвалу и благодарение.

5 Да восхвалят Тебя все народы и племена и языки, и во глубине умиления и в пламени радования да возвеличат святое и медоточивое имя Твое! И кто совершает благоговейно и трепетно верховное Твое таинство, и кто принимает в полноте веры, те да сподобятся обрести у Тебя благодать и милость, и о мне грешнике да помолятся молитвою. А когда достигнут вожделенного освящения и, утешенные и дивно укрепленные, возвратятся от святой трапезы небесной - да помянут и меня нищего человека.

ГЛАВА ХVIII. О ТОМ, ЧТО НЕ ДОЛЖНО ЧЕЛОВЕКУ ЛЮБОПЫТНО ИССЛЕДОВАТЬ ТАИНСТВО, НО ДА БУДЕТ ОН СМИРЕННЫЙ ПОДРАЖАТЕЛЬ ХРИСТУ, ПРИВОДЯ РАЗУМ СВОЙ В ПОСЛУШАНИЕ СВЯТОЙ ВЕРЫ.

1 Берегись любопытным умом входить в бесполезное исследование глубочайшего таинства, если не хочешь погрузиться в бездну сомнения. Кто станет испытывать величие Божие, тот славою подавлен будет. Силен Бог и то сотворить, чего невозможно уразуметь человеку. Невозбранно благоговейное и смиренное изыскание истины, во всегдашнем желании поучаться, старательно следующее по здравому пути отеческих учений.

2 Блаженна простота, оставляющая трудные пути совопрошения, и прямо и твердо ходящая в стези заповедей Божиих! Многие утратили богобоязненность, восхотев исследовать выспренние тайны. Вера от тебя требуется и искренность жизни, а не высота разумения и не глубина Божиих таинств. Если того не разумеешь и не постигаешь, что под тобою, как можешь понять, что свыше тебя ? Покорись Богу и смири чувство свое в вере, и дастся тебе свет познания, поколику будет для тебя полезно и нужно.

3. Иные подвергаются тяжкому искушению в вере и в таинстве; но это не от них самих, а скорее от врага происходит. Не тревожься, не входи в состязание с своими помыслами, не отвечай на вопросы и сомнения насылаемые от дьявола, но веруй словесам Божиим, веруй святым Его и пророкам, и - бежит от тебя враг лживый. Часто и на великую пользу бывает рабу Божию выдержать такое искушение. Неверных и грешников не искушает враг, потому что и без того уже ими обладает; верных же и благоговейных всячески искушает и тревожит.

4 Иди же твердо вперед, с простотою и несомненной верой, и в простоте благоговения приступай к таинству. Чего не в силах уразуметь, то предоставь беспечально Всемогущему Богу, Не обольщает тебя Бог, обольщается сам, кто слишком в себя верит. Бог с простыми обращается, открывает Себя смиренным, младенцам дает разумение, отверзает смысл душам целомудренным, а от пытливых и гордых сокрывает благодать. Разум человеческий немощен и может обмануться, а вера истинная обмануться не может.

5 Разум и всякое естественное изыскание должны следовать за верою, а не предварять и не преступать ее; в сем святейшем и пресветлом таинстве вера и любовь особенно сияют и действуют сокровенными путями. Бог, Превечный и Бесконечный и Всемогущий паче меры и числа, творит велия и неисследимая на небеси и на земли, и нет испытания дивным делам Его; а когда бы таковы были дела Божии, чтобы мог легко постигнуть их человеческий разум, не были бы они чудны и не было бы им имени неисследимых дел. Аминь.


1Цар

1Цар.1
1 Был один человек из Рамафаим-Цофима, с горы Ефремовой, имя ему Елкана, сын Иерохама, сына Илия, сына Тоху, сына Цуфа, -- Ефрафянин;
2 у него были две жены: имя одной Анна, а имя другой Феннана; у Феннаны были дети, у Анны же не было детей.
3 И ходил этот человек из города своего в положенные дни поклоняться и приносить жертву Господу Саваофу в Силом; там были [Илий и] два сына его, Офни и Финеес, священниками Господа.
4 В тот день, когда Елкана приносил жертву, давал Феннане, жене своей, и всем сыновьям ее и дочерям ее части;
5 Анне же давал часть особую, [так как у нее не было детей], ибо любил Анну [более, нежели Феннану], хотя Господь заключил чрево ее.
6 Соперница ее сильно огорчала ее, побуждая ее к ропоту на то, что Господь заключил чрево ее.
7 Так бывало каждый год, когда ходила она в дом Господень; та огорчала ее, а эта плакала [и сетовала] и не ела.
8 И сказал ей Елкана, муж ее: Анна! [Она отвечала ему: вот я. И сказал ей:] что ты плачешь и почему не ешь, и отчего скорбит сердце твое? не лучше ли я для тебя десяти сыновей?
9 И встала Анна после того, как они ели и пили в Силоме, [и стала пред Господом]. Илий же священник сидел тогда на седалище у входа в храм Господень.
10 И была она в скорби души, и молилась Господу, и горько плакала,
11 и дала обет, говоря: Господи [Всемогущий Боже] Саваоф! если Ты призришь на скорбь рабы Твоей и вспомнишь обо мне, и не забудешь рабы Твоей и дашь рабе Твоей дитя мужеского пола, то я отдам его Господу [в дар] на все дни жизни его, [и вина и сикера не будет он пить,] и бритва не коснется головы его.
12 Между тем как она долго молилась пред Господом, Илий смотрел на уста ее;
13 и как Анна говорила в сердце своем, а уста ее только двигались, и не было слышно голоса ее, то Илий счел ее пьяною.
14 И сказал ей Илий: доколе ты будешь пьяною? вытрезвись от вина твоего [и иди от лица Господня].
15 И отвечала Анна, и сказала: нет, господин мой; я -- жена, скорбящая духом, вина и сикера я не пила, но изливаю душу мою пред Господом;
16 не считай рабы твоей негодною женщиною, ибо от великой печали моей и от скорби моей я говорила доселе.
17 И отвечал Илий и сказал: иди с миром, и Бог Израилев исполнит прошение твое, чего ты просила у Него.
18 Она же сказала: да найдет раба твоя милость в очах твоих! И пошла она в путь свой, и ела, и лице ее не было уже печально, как прежде.
19 И встали они поутру, и поклонились пред Господом, и возвратились, и пришли в дом свой в Раму. И познал Елкана Анну, жену свою, и вспомнил о ней Господь.
20 Чрез несколько времени зачала Анна и родила сына и дала ему имя: Самуил, ибо, [говорила она], от Господа [Бога Саваофа] я испросила его.
21 И пошел муж ее Елкана и все семейство его [в Силом] совершить годичную жертву Господу и обеты свои [и все десятины от земли своей].
22 Анна же не пошла [с ним], сказав мужу своему: когда младенец отнят будет от груди и подрастет, тогда я отведу его, и он явится пред Господом и останется там навсегда.
23 И сказал ей Елкана, муж ее: делай, что тебе угодно; оставайся, доколе не вскормишь его грудью; только да утвердит Господь слово, [вышедшее из уст твоих]. И осталась жена его, и кормила грудью сына своего, доколе не вскормила.
24 Когда же вскормила его, пошла с ним в Силом, взяв три тельца [и хлебы] и одну ефу муки и мех вина, и пришла в дом Господа в Силом, [и отрок с ними]; отрок же был еще дитя.
25 [И привели его пред лице Господа; и принес отец его жертву, какую в установленные дни приносил Господу. И привели отрока] и закололи тельца; и привела отрока [Анна мать] к Илию
26 и сказала: о, господин мой! да живет душа твоя, господин мой! я -- та самая женщина, которая здесь при тебе стояла и молилась Господу;
27 о сем дитяти молилась я, и исполнил мне Господь прошение мое, чего я просила у Него;
28 и я отдаю его Господу на все дни жизни его, служить Господу. И поклонилась там Господу.


1Цар

1Цар.16
1 И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг, чтоб он не был царем над Израилем? Наполни рог твой елеем и пойди; Я пошлю тебя к Иессею Вифлеемлянину, ибо между сыновьями его Я усмотрел Себе царя.
2 И сказал Самуил: как я пойду? Саул услышит и убьет меня. Господь сказал: возьми в руку твою телицу из стада и скажи: "я пришел для жертвоприношения Господу";
3 и пригласи Иессея [и сыновей его] к жертве; Я укажу тебе, что делать тебе, и ты помажешь Мне того, о котором Я скажу тебе.
4 И сделал Самуил так, как сказал ему Господь. Когда пришел он в Вифлеем, то старейшины города с трепетом вышли навстречу ему и сказали: мирен ли приход твой?
5 И отвечал он: мирен, для жертвоприношения Господу пришел я; освятитесь и идите со мною к жертвоприношению. И освятил Иессея и сыновей его и пригласил их к жертве.
6 И когда они пришли, он, увидев Елиава, сказал: верно, сей пред Господом помазанник Его!
7 Но Господь сказал Самуилу: не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце.
8 И позвал Иессей Аминадава и подвел его к Самуилу, и сказал Самуил: и этого не избрал Господь.
9 И подвел Иессей Самму, и сказал Самуил: и этого не избрал Господь.
10 Так подводил Иессей к Самуилу семерых сыновей своих, но Самуил сказал Иессею: никого из этих не избрал Господь.
11 И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его, ибо мы не сядем обедать, доколе не придет он сюда.
12 И послал Иессей и привели его. Он был белокур, с красивыми глазами и приятным лицем. И сказал Господь: встань, помажь его, ибо это он.
13 И взял Самуил рог с елеем и помазал его среди братьев его, и почивал Дух Господень на Давиде с того дня и после; Самуил же встал и отошел в Раму.


1Цар

1Цар.18
3 Ионафан же заключил с Давидом союз, ибо полюбил его, как свою душу.


1Петр

1Петр.2
2 как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение;

1Кор.3
1 И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе.
2 Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах,

1Кор.14
20 Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни.

Еф.4
13 доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова;
14 дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения,
15 но истинною любовью все возращали в Того, Который есть глава Христос,
16 из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви.


1Петр

1Петр.4
17 Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию?

1Тим.3
15 чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живаго, столп и утверждение истины.

1Петр.2
5 и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом.


1Тим

1Тим.2
8 Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения;


2Цар

2Цар.8
15 И царствовал Давид над всем Израилем, и творил Давид суд и правду над всем народом своим.


2Пар

2Пар.24
20 И Дух Божий облек Захарию, сына Иодая священника, и он стал на возвышении пред народом и сказал им: так говорит Господь: для чего вы преступаете повеления Господни? не будет успеха вам; и как вы оставили Господа, то и Он оставит вас.
21 И сговорились против него, и побили его камнями, по приказанию царя [Иоаса], на дворе дома Господня.
22 И не вспомнил царь Иоас благодеяния, какое сделал ему Иодай, отец его, и убил сына его. И он умирая говорил: да видит Господь и да взыщет!


3Цар

3Цар.11
29 В то время случилось Иеровоаму выйти из Иерусалима; и встретил его на дороге пророк Ахия Силомлянин, и на нем была новая одежда. На поле их было только двое.
30 И взял Ахия новую одежду, которая была на нем, и разодрал ее на двенадцать частей,
31 и сказал Иеровоаму: возьми себе десять частей, ибо так говорит Господь Бог Израилев: вот, Я исторгаю царство из руки Соломоновой и даю тебе десять колен,
32 а одно колено останется за ним ради раба Моего Давида и ради города Иерусалима, который Я избрал из всех колен Израилевых.

Иер.13
1 Так сказал мне Господь: пойди, купи себе льняной пояс и положи его на чресла твои, но в воду не клади его.
2 И я купил пояс, по слову Господню, и положил его на чресла мои.
3 И было ко мне слово Господне в другой раз, и сказано:
4 возьми пояс, который ты купил, который на чреслах твоих, и встань, пойди к Евфрату и спрячь его там в расселине скалы.
5 Я пошел и спрятал его у Евфрата, как повелел мне Господь.
6 По прошествии же многих дней сказал мне Господь: встань, пойди к Евфрату и возьми оттуда пояс, который Я велел тебе спрятать там.
7 И я пришел к Евфрату, выкопал и взял пояс из того места, где спрятал его, и вот, пояс был испорчен, ни к чему стал не годен.
8 И было ко мне слово Господне:
9 так говорит Господь: так сокрушу Я гордость Иуды и великую гордость Иерусалима.

Иер.27
1 В начале царствования Иоакима, сына Иосии, царя Иудейского, было слово сие к Иеремии от Господа:
2 так сказал мне Господь: сделай себе узы и ярмо и возложи их себе на выю;
3 и пошли такие же к царю Идумейскому, и к царю Моавитскому, и к царю сыновей Аммоновых, и к царю Тира, и к царю Сидона, через послов, пришедших в Иерусалим к Седекии, царю Иудейскому;
4 и накажи им сказать государям их: так говорит Господь Саваоф, Бог Израилев: так скажите государям вашим:
5 Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим и простертою мышцею Моею, и отдал ее, кому Мне благоугодно было.
6 И ныне Я отдаю все земли сии в руку Навуходоносора, царя Вавилонского, раба Моего, и даже зверей полевых отдаю ему на служение.
7 И все народы будут служить ему и сыну его и сыну сына его, доколе не придет время и его земле и ему самому; и будут служить ему народы многие и цари великие.

Иез.4
1 И ты, сын человеческий, возьми себе кирпич и положи его перед собою, и начертай на нем город Иерусалим;
2 и устрой осаду против него, и сделай укрепление против него, и насыпь вал вокруг него, и расположи стан против него, и расставь кругом против него стенобитные машины;
3 и возьми себе железную доску, и поставь ее как бы железную стену между тобою и городом, и обрати на него лице твое, и он будет в осаде, и ты осаждай его. Это будет знамением дому Израилеву.

Иез.5
1 А ты, сын человеческий, возьми себе острый нож, бритву брадобреев возьми себе, и води ею по голове твоей и по бороде твоей, и возьми себе весы, и раздели волосы на части.
2 Третью часть сожги огнем посреди города, когда исполнятся дни осады; третью часть возьми и изруби ножом в окрестностях его; и третью часть развей по ветру; а Я обнажу меч вслед за ними.
3 И возьми из этого небольшое число, и завяжи их у себя в полы.
4 Но и из этого еще возьми, и брось в огонь, и сожги это в огне. Оттуда выйдет огонь на весь дом Израилев.


3Цар

3Цар.17
17 После этого заболел сын этой женщины, хозяйки дома, и болезнь его была так сильна, что не осталось в нем дыхания.
18 И сказала она Илии: что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего.
19 И сказал он ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель,
20 и воззвал к Господу и сказал: Господи Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее?
21 И простершись над отроком трижды, он воззвал к Господу и сказал: Господи Боже мой! да возвратится душа отрока сего в него!
22 И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил.
23 И взял Илия отрока, и свел его из горницы в дом, и отдал его матери его, и сказал Илия: смотри, сын твой жив.
24 И сказала та женщина Илии: теперь-то я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно.


3Цар

3Цар.19
1 И пересказал Ахав Иезавели всё, что сделал Илия, и то, что он убил всех пророков мечом.
2 И послала Иезавель посланца к Илии сказать: [если ты Илия, а я Иезавель, то] пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что сделано с душею каждого из них.
3 Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее, и оставил отрока своего там.
4 А сам отошел в пустыню на день пути и, придя, сел под можжевеловым кустом, и просил смерти себе и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих.
5 И лег и заснул под можжевеловым кустом. И вот, Ангел коснулся его и сказал ему: встань, ешь [и пей].
6 И взглянул Илия, и вот, у изголовья его печеная лепешка и кувшин воды. Он поел и напился и опять заснул.
7 И возвратился Ангел Господень во второй раз, коснулся его и сказал: встань, ешь [и пей], ибо дальняя дорога пред тобою.
8 И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и сорок ночей до горы Божией Хорива.
9 И вошел он там в пещеру и ночевал в ней. И вот, было к нему слово Господне, и сказал ему Господь: что ты здесь, Илия?


4Цар

4Цар.4
8 В один день пришел Елисей в Сонам. Там одна богатая женщина упросила его к себе есть хлеба; и когда он ни проходил, всегда заходил туда есть хлеба.
9 И сказала она мужу своему: вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой;
10 сделаем небольшую горницу над стеною и поставим ему там постель, и стол, и седалище, и светильник; и когда он будет приходить к нам, пусть заходит туда.
11 В один день он пришел туда, и зашел в горницу, и лег там,
12 и сказал Гиезию, слуге своему: позови эту Сонамитянку. И позвал ее, и она стала пред ним.
13 И сказал ему: скажи ей: "вот, ты так заботишься о нас; что сделать бы тебе? не нужно ли поговорить о тебе с царем, или с военачальником?" Она сказала: нет, среди своего народа я живу.
14 И сказал он: что же сделать ей? И сказал Гиезий: да вот, сына нет у нее, а муж ее стар.
15 И сказал он: позови ее. Он позвал ее, и стала она в дверях.
16 И сказал он: через год, в это самое время ты будешь держать на руках сына. И сказала она: нет, господин мой, человек Божий, не обманывай рабы твоей.
17 И женщина стала беременною и родила сына на другой год, в то самое время, как сказал ей Елисей.
18 И подрос ребенок и в один день пошел к отцу своему, к жнецам.
19 И сказал отцу своему: голова моя! голова моя болит! И сказал тот слуге своему: отнеси его к матери его.
20 И понес его и принес его к матери его. И он сидел на коленях у нее до полудня, и умер.
21 И пошла она, и положила его на постели человека Божия, и заперла его, и вышла,
22 и позвала мужа своего и сказала: пришли мне одного из слуг и одну из ослиц, я поеду к человеку Божию и возвращусь.
23 Он сказал: зачем тебе ехать к нему? сегодня не новомесячие и не суббота. Но она сказала: хорошо.
24 И оседлала ослицу и сказала слуге своему: веди и иди; не останавливайся, доколе не скажу тебе.
25 И отправилась и прибыла к человеку Божию, к горе Кармил. И когда увидел человек Божий ее издали, то сказал слуге своему Гиезию: это та Сонамитянка.
26 Побеги к ней навстречу и скажи ей: "здорова ли ты? здоров ли муж твой? здоров ли ребенок?" -- Она сказала: здоровы.
27 Когда же пришла к человеку Божию на гору, ухватилась за ноги его. И подошел Гиезий, чтобы отвести ее; но человек Божий сказал: оставь ее, душа у нее огорчена, а Господь скрыл от меня и не объявил мне.
28 И сказала она: просила ли я сына у господина моего? не говорила ли я: "не обманывай меня"?
29 И сказал он Гиезию: опояшь чресла твои и возьми жезл мой в руку твою, и пойди; если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему; и положи посох мой на лице ребенка.
30 И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею.
31 Гиезий пошел впереди их и положил жезл на лице ребенка. Но не было ни голоса, ни ответа. И вышел навстречу ему, и донес ему, и сказал: не пробуждается ребенок.
32 И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его.
33 И вошел, и запер дверь за собою, и помолился Господу.
34 И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка.
35 И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои.
36 И позвал он Гиезия и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего.
37 И подошла, и упала ему в ноги, и поклонилась до земли; и взяла сына своего и пошла.


4Цар

4Цар.6
31 И сказал: пусть то и то сделает мне Бог, и еще более сделает, если останется голова Елисея, сына Сафатова, на нем сегодня.
32 Елисей же сидел в своем доме, и старцы сидели у него. И послал [царь] человека от себя. Прежде нежели пришел посланный к нему, он сказал старцам: видите ли, что этот сын убийцы послал снять с меня голову? Смотрите, когда придет посланный, затворите дверь и прижмите его дверью. А вот и топот ног господина его за ним!
33 Еще говорил он с ними, и вот посланный приходит к нему, и сказал: вот какое бедствие от Господа! чего мне впредь ждать от Господа?


4Цар20 1 В те дни заболел Езекия смертельно

4Цар20
1 В те дни заболел Езекия смертельно, и пришел к нему Исаия, сын Амосов, пророк, и сказал ему: так говорит Господь: сделай завещание для дома твоего, ибо умрешь ты и не выздоровеешь.
2 И отворотился [Езекия] лицем своим к стене и молился Господу, говоря:
3 "О, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным Тебе сердцем, и делал угодное в очах Твоих". И заплакал Езекия сильно.
4 Исаия еще не вышел из города, как было к нему слово Господне:
5 возвратись и скажи Езекии, владыке народа Моего: так говорит Господь Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои. Вот, Я исцелю тебя; в третий день пойдешь в дом Господень;
6 и прибавлю ко дням твоим пятнадцать лет, и от руки царя Ассирийского спасу тебя и город сей, и защищу город сей ради Себя и ради Давида, раба Моего.
7 И сказал Исаия: возьмите пласт смокв. И взяли, и приложили к нарыву; и он выздоровел.


Агг

Агг.2
6 Ибо так говорит Господь Саваоф: еще раз, и это будет скоро, Я потрясу небо и землю, море и сушу,


Авв

Авв.2
3 ибо видение относится еще к определенному времени и говорит о конце и не обманет; и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится.


Быт

Быт.1
1 В начале сотворил Бог небо и землю.
2 Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою.
3 И сказал Бог: да будет свет. И стал свет.
4 И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы.
5 И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один.
6 И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. [И стало так.]
7 И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так.
8 И назвал Бог твердь небом. [И увидел Бог, что это хорошо.] И был вечер, и было утро: день второй.
9 И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. [И собралась вода под небом в свои места, и явилась суша.]
10 И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо.
11 И сказал Бог: да произрастит земля зелень, траву, сеющую семя [по роду и по подобию ее, и] дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так.
12 И произвела земля зелень, траву, сеющую семя по роду [и по подобию] ее, и дерево [плодовитое], приносящее плод, в котором семя его по роду его [на земле]. И увидел Бог, что это хорошо.
13 И был вечер, и было утро: день третий.
14 И сказал Бог: да будут светила на тверди небесной [для освещения земли и] для отделения дня от ночи, и для знамений, и времен, и дней, и годов;
15 и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так.
16 И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды;
17 и поставил их Бог на тверди небесной, чтобы светить на землю,
18 и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо.
19 И был вечер, и было утро: день четвёртый.
20 И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной. [И стало так.]
21 И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо.
22 И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле.
23 И был вечер, и было утро: день пятый.
24 И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так.
25 И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо.
26 И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.
27 И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.
28 И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими [и над зверями,] и над птицами небесными, [и над всяким скотом, и над всею землею,] и над всяким животным, пресмыкающимся по земле.
29 И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя; -- вам сие будет в пищу;
30 а всем зверям земным, и всем птицам небесным, и всякому [гаду,] пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так.
31 И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой.

Быт.2
1 Так совершены небо и земля и все воинство их.
2 И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал.
3 И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал.
4 Вот происхождение неба и земли, при сотворении их, в то время, когда Господь Бог создал землю и небо,
5 и всякий полевой кустарник, которого еще не было на земле, и всякую полевую траву, которая еще не росла, ибо Господь Бог не посылал дождя на землю, и не было человека для возделывания земли,
6 но пар поднимался с земли и орошал все лице земли.
7 И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою.
8 И насадил Господь Бог рай в Едеме на востоке, и поместил там человека, которого создал.
9 И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи, и дерево жизни посреди рая, и дерево познания добра и зла.
10 Из Едема выходила река для орошения рая; и потом разделялась на четыре реки.
11 Имя одной Фисон: она обтекает всю землю Хавила, ту, где золото;
12 и золото той земли хорошее; там бдолах и камень оникс.
13 Имя второй реки Гихон [Геон]: она обтекает всю землю Куш.
14 Имя третьей реки Хиддекель [Тигр]: она протекает пред Ассириею. Четвертая река Евфрат.
15 И взял Господь Бог человека, [которого создал,] и поселил его в саду Едемском, чтобы возделывать его и хранить его.
16 И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть,
17 а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь.
18 И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему.
19 Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел [их] к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей.
20 И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему.
21 И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию.
22 И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку.
23 И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа [своего].
24 Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут [два] одна плоть.
25 И были оба наги, Адам и жена его, и не стыдились.


Быт

Быт.4
10 И сказал [Господь]: что ты сделал? голос крови брата твоего вопиет ко Мне от земли;


Быт

Быт.4
1 Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа.
2 И еще родила брата его, Авеля. И был Авель пастырь овец, а Каин был земледелец.
3 Спустя несколько времени, Каин принес от плодов земли дар Господу,
4 и Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его,
5 а на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лице его.
6 И сказал Господь [Бог] Каину: почему ты огорчился? и отчего поникло лице твое?
7 если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним.
8 И сказал Каин Авелю, брату своему: [пойдем в поле]. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его.
9 И сказал Господь [Бог] Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему?
10 И сказал [Господь]: что ты сделал? голос крови брата твоего вопиет ко Мне от земли;
11 и ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей;
12 когда ты будешь возделывать землю, она не станет более давать силы своей для тебя; ты будешь изгнанником и скитальцем на земле.
13 И сказал Каин Господу [Богу]: наказание мое больше, нежели снести можно;
14 вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь, и буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня.
15 И сказал ему Господь [Бог]: за то всякому, кто убьет Каина, отмстится всемеро. И сделал Господь [Бог] Каину знамение, чтобы никто, встретившись с ним, не убил его.


Быт

Быт.6
9 Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом.


Быт

Быт.12
1 И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего [и иди] в землю, которую Я укажу тебе;


Быт

Быт.12
7 И явился Господь Авраму и сказал [ему]: потомству твоему отдам Я землю сию. И создал там [Аврам] жертвенник Господу, Который явился ему.


Быт

Пс.109
4 Клялся Господь и не раскается: Ты священник вовек по чину Мелхиседека.

Быт.14
17 Когда он возвращался после поражения Кедорлаомера и царей, бывших с ним, царь Содомский вышел ему навстречу в долину Шаве, что ныне долина царская;
18 и Мелхиседек, царь Салимский, вынес хлеб и вино, -- он был священник Бога Всевышнего, --
19 и благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли;
20 и благословен Бог Всевышний, Который предал врагов твоих в руки твои. [Аврам] дал ему десятую часть из всего.


Быт

Быт.17
5 и не будешь ты больше называться Аврамом, но будет тебе имя: Авраам, ибо Я сделаю тебя отцом множества народов;
6 и весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя;


Быт

Быт.17
15 И сказал Бог Аврааму: Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра;
16 Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее.
17 И пал Авраам на лице свое, и рассмеялся, и сказал сам в себе: неужели от столетнего будет сын? и Сарра, девяностолетняя, неужели родит?
18 И сказал Авраам Богу: о, хотя бы Измаил был жив пред лицем Твоим!
19 Бог же сказал [Аврааму]: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным [в том, что Я буду Богом ему и] потомству его после него.
20 И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ.
21 Но завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год.
22 И Бог перестал говорить с Авраамом и восшел от него.

Быт.18
9 И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре.
10 И сказал один из них: Я опять буду у тебя в это же время [в следующем году], и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его.
11 Авраам же и Сарра были стары и в летах преклонных, и обыкновенное у женщин у Сарры прекратилось.
12 Сарра внутренно рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар.
13 И сказал Господь Аврааму: отчего это [сама в себе] рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась"?
14 Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и [будет] у Сарры сын.
15 Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал [ей]: нет, ты рассмеялась.

Быт.21
1 И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил.
2 Сарра зачала и родила Аврааму сына в старости его во время, о котором говорил ему Бог;
3 и нарек Авраам имя сыну своему, родившемуся у него, которого родила ему Сарра, Исаак;
4 и обрезал Авраам Исаака, сына своего, в восьмой день, как заповедал ему Бог.
5 Авраам был ста лет, когда родился у него Исаак, сын его.
6 И сказала Сарра: смех сделал мне Бог; кто ни услышит обо мне, рассмеется.
7 И сказала: кто сказал бы Аврааму: Сарра будет кормить детей грудью? ибо в старости его я родила сына.
8 Дитя выросло и отнято от груди; и Авраам сделал большой пир в тот день, когда Исаак [сын его] отнят был от груди.


Быт

Быт.18
1 И явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер [свой], во время зноя дневного.
2 Он возвел очи свои и взглянул, и вот, три мужа стоят против него. Увидев, он побежал навстречу им от входа в шатер [свой] и поклонился до земли,
3 и сказал: Владыка! если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего;
4 и принесут немного воды, и омоют ноги ваши; и отдохните под сим деревом,
5 а я принесу хлеба, и вы подкрепите сердца ваши; потом пойдите [в путь свой]; так как вы идете мимо раба вашего. Они сказали: сделай так, как говоришь.
6 И поспешил Авраам в шатер к Сарре и сказал [ей]: поскорее замеси три саты лучшей муки и сделай пресные хлебы.
7 И побежал Авраам к стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его.
8 И взял масла и молока и теленка приготовленного, и поставил перед ними, а сам стоял подле них под деревом. И они ели.
9 И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре.
10 И сказал один из них: Я опять буду у тебя в это же время [в следующем году], и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его.
11 Авраам же и Сарра были стары и в летах преклонных, и обыкновенное у женщин у Сарры прекратилось.
12 Сарра внутренно рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар.
13 И сказал Господь Аврааму: отчего это [сама в себе] рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась"?
14 Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и [будет] у Сарры сын.
15 Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал [ей]: нет, ты рассмеялась.


Быт

Быт.18
18 От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли,


Быт

Быт.22
1 И было, после сих происшествий Бог искушал Авраама и сказал ему: Авраам! Он сказал: вот я.
2 Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе.
3 Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог.
4 На третий день Авраам возвел очи свои, и увидел то место издалека.
5 И сказал Авраам отрокам своим: останьтесь вы здесь с ослом, а я и сын пойдем туда и поклонимся, и возвратимся к вам.
6 И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе.
7 И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения?
8 Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли далее оба вместе.
9 И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова и, связав сына своего Исаака, положил его на жертвенник поверх дров.
10 И простер Авраам руку свою и взял нож, чтобы заколоть сына своего.
11 Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я.
12 Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня.
13 И возвел Авраам очи свои и увидел: и вот, позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна и принес его во всесожжение вместо [Исаака], сына своего.
14 И нарек Авраам имя месту тому: Иегова-ире. Посему и ныне говорится: на горе Иеговы усмотрится.
15 И вторично воззвал к Аврааму Ангел Господень с неба
16 и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, [для Меня,]
17 то Я благословляя благословлю тебя и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих;
18 и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего.


Быт

Быт.22
16 и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, [для Меня,]
17 то Я благословляя благословлю тебя и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих;
18 и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего.


Быт

Быт.25
28 Исаак любил Исава, потому что дичь его была по вкусу его, а Ревекка любила Иакова.
29 И сварил Иаков кушанье; а Исав пришел с поля усталый.
30 И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Едом.
31 Но Иаков сказал [Исаву]: продай мне теперь же свое первородство.
32 Исав сказал: вот, я умираю, что мне в этом первородстве?
33 Иаков сказал [ему]: поклянись мне теперь же. Он поклялся ему, и продал [Исав] первородство свое Иакову.
34 И дал Иаков Исаву хлеба и кушанья из чечевицы; и он ел и пил, и встал и пошел; и пренебрег Исав первородство.


Быт

Быт.27
28 да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина;
29 да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя -- прокляты; благословляющие тебя -- благословенны!

39 И отвечал Исаак, отец его, и сказал ему: вот, от тука земли будет обитание твое и от росы небесной свыше;
40 и ты будешь жить мечом твоим и будешь служить брату твоему; будет же время, когда воспротивишься и свергнешь иго его с выи твоей.


Быт

Быт.27
1 Когда Исаак состарился и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я.
2 [Исаак] сказал: вот, я состарился; не знаю дня смерти моей;
3 возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи,
4 и приготовь мне кушанье, какое я люблю, и принеси мне есть, чтобы благословила тебя душа моя, прежде нежели я умру.
5 Ревекка слышала, когда Исаак говорил сыну своему Исаву. И пошел Исав в поле достать и принести дичи;
6 а Ревекка сказала [меньшему] сыну своему Иакову: вот, я слышала, как отец твой говорил брату твоему Исаву:
7 принеси мне дичи и приготовь мне кушанье; я поем и благословлю тебя пред лицем Господним, пред смертью моею.
8 Теперь, сын мой, послушайся слов моих в том, что я прикажу тебе:
9 пойди в стадо и возьми мне оттуда два козленка [молодых] хороших, и я приготовлю из них отцу твоему кушанье, какое он любит,
10 а ты принесешь отцу твоему, и он поест, чтобы благословить тебя пред смертью своею.
11 Иаков сказал Ревекке, матери своей: Исав, брат мой, человек косматый, а я человек гладкий;
12 может статься, ощупает меня отец мой, и я буду в глазах его обманщиком и наведу на себя проклятие, а не благословение.
13 Мать его сказала ему: на мне пусть будет проклятие твое, сын мой, только послушайся слов моих и пойди, принеси мне.
14 Он пошел, и взял, и принес матери своей; и мать его сделала кушанье, какое любил отец его.
15 И взяла Ревекка богатую одежду старшего сына своего Исава, бывшую у ней в доме, и одела [в нее] младшего сына своего Иакова;
16 а руки его и гладкую шею его обложила кожею козлят;
17 и дала кушанье и хлеб, которые она приготовила, в руки Иакову, сыну своему.
18 Он вошел к отцу своему и сказал: отец мой! Тот сказал: вот я; кто ты, сын мой?
19 Иаков сказал отцу своему: я Исав, первенец твой; я сделал, как ты сказал мне; встань, сядь и поешь дичи моей, чтобы благословила меня душа твоя.
20 И сказал Исаак сыну своему: что так скоро нашел ты, сын мой? Он сказал: потому что Господь Бог твой послал мне навстречу.
21 И сказал Исаак Иакову: подойди [ко мне], я ощупаю тебя, сын мой, ты ли сын мой Исав, или нет?
22 Иаков подошел к Исааку, отцу своему, и он ощупал его и сказал: голос, голос Иакова; а руки, руки Исавовы.
23 И не узнал его, потому что руки его были, как руки Исава, брата его, косматые; и благословил его
24 и сказал: ты ли сын мой Исав? Он отвечал: я.
25 Исаак сказал: подай мне, я поем дичи сына моего, чтобы благословила тебя душа моя. Иаков подал ему, и он ел; принес ему и вина, и он пил.
26 Исаак, отец его, сказал ему: подойди [ко мне], поцелуй меня, сын мой.
27 Он подошел и поцеловал его. И ощутил Исаак запах от одежды его и благословил его и сказал: вот, запах от сына моего, как запах от поля [полного], которое благословил Господь;
28 да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина;
29 да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя -- прокляты; благословляющие тебя -- благословенны!
30 Как скоро совершил Исаак благословение над Иаковом [сыном своим], и как только вышел Иаков от лица Исаака, отца своего, Исав, брат его, пришел с ловли своей.
31 Приготовил и он кушанье, и принес отцу своему, и сказал отцу своему: встань, отец мой, и поешь дичи сына твоего, чтобы благословила меня душа твоя.
32 Исаак же, отец его, сказал ему: кто ты? Он сказал: я сын твой, первенец твой, Исав.
33 И вострепетал Исаак весьма великим трепетом, и сказал: кто ж это, который достал [мне] дичи и принес мне, и я ел от всего, прежде нежели ты пришел, и я благословил его? он и будет благословен.
34 Исав, выслушав слова отца своего [Исаака], поднял громкий и весьма горький вопль и сказал отцу своему: отец мой! благослови и меня.
35 Но он сказал [ему]: брат твой пришел с хитростью и взял благословение твое.
36 И сказал [Исав]: не потому ли дано ему имя: Иаков, что он запнул меня уже два раза? Он взял первородство мое, и вот, теперь взял благословение мое. И еще сказал [Исав отцу своему]: неужели ты не оставил [и] мне благословения?
37 Исаак отвечал Исаву: вот, я поставил его господином над тобою и всех братьев его отдал ему в рабы; одарил его хлебом и вином; что же я сделаю для тебя, сын мой?
38 Но Исав сказал отцу своему: неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой! И [как Исаак молчал,] возвысил Исав голос свой и заплакал.
39 И отвечал Исаак, отец его, и сказал ему: вот, от тука земли будет обитание твое и от росы небесной свыше;


Быт

Быт.48
9 И сказал Иосиф отцу своему: это сыновья мои, которых Бог дал мне здесь. [Иаков] сказал: подведи их ко мне, и я благословлю их.
10 Глаза же Израилевы притупились от старости; не мог он видеть ясно. Иосиф подвел их к нему, и он поцеловал их и обнял их.
11 И сказал Израиль Иосифу: не надеялся я видеть твое лице; но вот, Бог показал мне и детей твоих.
12 И отвел их Иосиф от колен его и поклонился ему лицем своим до земли.
13 И взял Иосиф обоих [сыновей своих], Ефрема в правую свою руку против левой Израиля, а Манассию в левую против правой Израиля, и подвел к нему.
14 Но Израиль простер правую руку свою и положил на голову Ефрему, хотя сей был меньший, а левую на голову Манассии. С намерением положил он так руки свои, хотя Манассия был первенец.
15 И благословил Иосифа и сказал: Бог, пред Которым ходили отцы мои Авраам и Исаак, Бог, пасущий меня с тех пор, как я существую, до сего дня,
16 Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли.
17 И увидел Иосиф, что отец его положил правую руку свою на голову Ефрема; и прискорбно было ему это. И взял он руку отца своего, чтобы переложить ее с головы Ефрема на голову Манассии,
18 и сказал Иосиф отцу своему: не так, отец мой, ибо это -- первенец; положи на его голову правую руку твою.
19 Но отец его не согласился и сказал: знаю, сын мой, знаю; и от него произойдет народ, и он будет велик; но меньший его брат будет больше его, и от семени его произойдет многочисленный народ.
20 И благословил их в тот день, говоря: тобою будет благословлять Израиль, говоря: Бог да сотворит тебе, как Ефрему и Манассии. И поставил Ефрема выше Манассии.
21 И сказал Израиль Иосифу: вот, я умираю; и Бог будет с вами и возвратит вас в землю отцов ваших;
22 я даю тебе, преимущественно пред братьями твоими, один участок, который я взял из рук Аморреев мечом моим и луком моим.


Быт

Быт.50
22 И жил Иосиф в Египте сам и дом отца его; жил же Иосиф всего сто десять лет.
23 И видел Иосиф детей у Ефрема до третьего рода, также и сыновья Махира, сына Манассиина, родились на колени Иосифа.
24 И сказал Иосиф братьям своим: я умираю, но Бог посетит вас и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову.
25 И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда.
26 И умер Иосиф ста десяти лет. И набальзамировали его и положили в ковчег в Египте.


Числ

Числ.13
1 После сего народ двинулся из Асирофа, и остановился в пустыне Фаран.
2 И сказал Господь Моисею, говоря:
3 пошли от себя людей, чтобы они высмотрели землю Ханаанскую, которую Я даю сынам Израилевым; по одному человеку от колена отцов их пошлите, главных из них.
4 И послал их Моисей из пустыни Фаран, по повелению Господню, и все они мужи главные у сынов Израилевых.
5 Вот имена их: из колена Рувимова Саммуа, сын Закхуров,
6 из колена Симеонова Сафат, сын Хориев,
7 из колена Иудина Халев, сын Иефонниин,
8 из колена Иссахарова Игал, сын Иосифов,
9 из колена Ефремова Осия, сын Навин,
10 из колена Вениаминова Фалтий, сын Рафуев,
11 из колена Завулонова Гаддиил, сын Содиев,
12 из колена Иосифова от Манассии Гаддий, сын Сусиев,
13 из колена Данова Аммиил, сын Гемаллиев,
14 из колена Асирова Сефур, сын Михаилев,
15 из колена Неффалимова Нахбий, сын Вофсиев,
16 из колена Гадова Геуил, сын Махиев.
17 Вот имена мужей, которых посылал Моисей высмотреть землю. И назвал Моисей Осию, сына Навина, Иисусом.
18 И послал их Моисей [из пустыни Фаран] высмотреть землю Ханаанскую и сказал им: пойдите в эту южную страну, и взойдите на гору,
19 и осмотрите землю, какова она, и народ живущий на ней, силен ли он или слаб, малочислен ли он или многочислен?
20 и какова земля, на которой он живет, хороша ли она или худа? и каковы города, в которых он живет, в шатрах ли он живет или в укреплениях?
21 и какова земля, тучна ли она или тоща? есть ли на ней дерева или нет? будьте смелы, и возьмите от плодов земли. Было же это ко времени созревания винограда.
22 Они пошли и высмотрели землю от пустыни Син даже до Рехова, близ Емафа;
23 и пошли в южную страну, и дошли до Хеврона, где жили Ахиман, Сесай и Фалмай, дети Енаковы: Хеврон же построен был семью годами прежде Цоана, [города] Египетского;
24 и пришли к долине Есхол, [и осмотрели ее,] и срезали там виноградную ветвь с одною кистью ягод, и понесли ее на шесте двое; взяли также гранатовых яблок и смокв;
25 место сие назвали долиною Есхол, по причине виноградной кисти, которую срезали там сыны Израилевы.
26 И высмотрев землю, возвратились они через сорок дней.
27 И пошли и пришли к Моисею и Аарону и ко всему обществу сынов Израилевых в пустыню Фаран, в Кадес, и принесли им и всему обществу ответ, и показали им плоды земли;
28 и рассказывали ему и говорили: мы ходили в землю, в которую ты посылал нас; в ней подлинно течет молоко и мед, и вот плоды ее;
29 но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там;
30 Амалик живет на южной части земли, Хеттеи, [Евеи,] Иевусеи и Аморреи живут на горе, Хананеи же живут при море и на берегу Иордана.
31 Но Халев успокаивал народ пред Моисеем, говоря: пойдем и завладеем ею, потому что мы можем одолеть ее.
32 А те, которые ходили с ним, говорили: не можем мы идти против народа сего, ибо он сильнее нас.
33 И распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря: земля, которую проходили мы для осмотра, есть земля, поедающая живущих на ней, и весь народ, который видели мы среди ее, люди великорослые;
34 там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших пред ними, как саранча, такими же были мы и в глазах их.

Числ.14
1 И подняло все общество вопль, и плакал народ во [всю] ту ночь;
2 и роптали на Моисея и Аарона все сыны Израилевы, и все общество сказало им: о, если бы мы умерли в земле Египетской, или умерли бы в пустыне сей!
3 и для чего Господь ведет нас в землю сию, чтобы мы пали от меча? жены наши и дети наши достанутся в добычу врагам; не лучше ли нам возвратиться в Египет?
4 И сказали друг другу: поставим себе начальника и возвратимся в Египет.
5 И пали Моисей и Аарон на лица свои пред всем собранием общества сынов Израилевых.
6 И Иисус, сын Навин, и Халев, сын Иефонниин, из осматривавших землю, разодрали одежды свои
7 и сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша;
8 если Господь милостив к нам, то введет нас в землю сию и даст нам ее -- эту землю, в которой течет молоко и мед;
9 только против Господа не восставайте и не бойтесь народа земли сей; ибо он достанется нам на съедение: защиты у них не стало, а с нами Господь; не бойтесь их.
10 И сказало все общество: побить их камнями! Но слава Господня явилась [в облаке] в скинии собрания всем сынам Израилевым.
11 И сказал Господь Моисею: доколе будет раздражать Меня народ сей? и доколе будет он не верить Мне при всех знамениях, которые делал Я среди его?
12 поражу его язвою и истреблю его и произведу от тебя [и от дома отца твоего] народ многочисленнее и сильнее его.
13 Но Моисей сказал Господу: услышат Египтяне, из среды которых Ты силою Твоею вывел народ сей,
14 и скажут жителям земли сей, которые слышали, что Ты, Господь, находишься среди народа сего, и что Ты, Господь, даешь им видеть Себя лицем к лицу, и облако Твое стоит над ними, и Ты идешь пред ними днем в столпе облачном, а ночью в столпе огненном;
15 и если Ты истребишь народ сей, как одного человека, то народы, которые слышали славу Твою, скажут:
16 Господь не мог ввести народ сей в землю, которую Он с клятвою обещал ему, а потому и погубил его в пустыне.
17 Итак да возвеличится сила Господня, как Ты сказал, говоря:
18 Господь долготерпелив и многомилостив [и истинен], прощающий беззакония и преступления [и грехи], и не оставляющий без наказания, но наказывающий беззаконие отцов в детях до третьего и четвертого рода.
19 Прости грех народу сему по великой милости Твоей, как Ты прощал народ сей от Египта доселе.
20 И сказал Господь [Моисею]: прощаю по слову твоему;
21 но жив Я, [и всегда живет имя Мое,] и славы Господней полна вся земля:
22 все, которые видели славу Мою и знамения Мои, сделанные Мною в Египте и в пустыне, и искушали Меня уже десять раз, и не слушали гласа Моего,
23 не увидят земли, которую Я с клятвою обещал отцам их; [только детям их, которые здесь со Мною, которые не знают, что добро, что зло, всем малолетним, ничего не смыслящим, им дам землю, а] все, раздражавшие Меня, не увидят ее;
24 но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее;
25 Амаликитяне и Хананеи живут в долине; завтра обратитесь и идите в пустыню к Чермному морю.
26 И сказал Господь Моисею и Аарону, говоря:
27 доколе злому обществу сему роптать на Меня? ропот сынов Израилевых, которым они ропщут на Меня, Я слышу.
28 Скажи им: живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам;
29 в пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня,
30 не войдете в землю, на которой Я, подъемля руку Мою, клялся поселить вас, кроме Халева, сына Иефонниина, и Иисуса, сына Навина;
31 детей ваших, о которых вы говорили, что они достанутся в добычу врагам, Я введу туда, и они узнают землю, которую вы презрели,
32 а ваши трупы падут в пустыне сей;
33 а сыны ваши будут кочевать в пустыне сорок лет, и будут нести наказание за блудодейство ваше, доколе не погибнут все тела ваши в пустыне;
34 по числу сорока дней, в которые вы осматривали землю, вы понесете наказание за грехи ваши сорок лет, год за день, дабы вы познали, что значит быть оставленным Мною.
35 Я, Господь, говорю, и так и сделаю со всем сим злым обществом, восставшим против Меня: в пустыне сей все они погибнут и перемрут.
36 И те, которых посылал Моисей для осмотрения земли, и которые, возвратившись, возмутили против него все сие общество, распуская худую молву о земле,
37 сии, распустившие худую молву о земле, умерли, быв поражены пред Господом;
38 только Иисус, сын Навин, и Халев, сын Иефонниин, остались живы из тех мужей, которые ходили осматривать землю.
39 И сказал Моисей слова сии пред всеми сынами Израилевыми, и народ сильно опечалился.
40 И, встав рано поутру, пошли на вершину горы, говоря: вот, мы пойдем на то место, о котором сказал Господь, ибо мы согрешили.
41 Моисей сказал: для чего вы преступаете повеление Господне? это будет безуспешно;
42 не ходите, ибо нет среди вас Господа, чтобы не поразили вас враги ваши;
43 ибо Амаликитяне и Хананеи там пред вами, и вы падете от меча, потому что вы отступили от Господа, и не будет с вами Господа.
44 Но они дерзнули подняться на вершину горы; ковчег же завета Господня и Моисей не оставляли стана.
45 И сошли Амаликитяне и Хананеи, живущие на горе той, и разбили их, и гнали их до Хормы, [и возвратились в стан.]


Числ

Числ.15
22 Если же преступите по неведению и не исполните всех сих заповедей, которые изрек Господь Моисею,
23 всего, что заповедал вам Господь [Бог] чрез Моисея, от того дня, в который Господь заповедал вам, и впредь в роды ваши, --
24 то, если по недосмотру общества сделана ошибка, пусть все общество принесет одного молодого вола [без порока] во всесожжение, в приятное благоухание Господу, с хлебным приношением и возлиянием его, по уставу, и одного козла в жертву за грех;
25 и очистит священник все общество сынов Израилевых, и будет прощено им, ибо это была ошибка, и они принесли приношение свое в жертву Господу, и жертву за грех свой пред Господом, за свою ошибку;
26 и будет прощено всему обществу сынов Израилевых и пришельцу, живущему между ними, потому что весь народ сделал это по ошибке.
27 Если же один кто согрешит по неведению, то пусть принесет козу однолетнюю в жертву за грех;
28 и очистит священник душу, сделавшую по ошибке грех пред Господом, и очищена будет, и прощено будет ей;
29 один закон да будет для вас, как для природного жителя из сынов Израилевых, так и для пришельца, живущего у вас, если кто сделает что по ошибке.
30 Если же кто из туземцев, или из пришельцев, сделает что дерзкою рукою, то он хулит Господа: истребится душа та из народа своего,
31 ибо слово Господне он презрел и заповедь Его нарушил; истребится душа та; грех ее на ней.


Числ

Числ.19
1 И сказал Господь Моисею и Аарону, говоря:
2 вот устав закона, который заповедал Господь, говоря: скажи сынам Израилевым, пусть приведут тебе рыжую телицу без порока, у которой нет недостатка, [и] на которой не было ярма;
3 и отдайте ее Елеазару священнику, и выведет ее вон из стана [на место чистое], и заколют ее при нем;
4 и пусть возьмет Елеазар священник перстом своим крови ее и кровью покропит к передней стороне скинии собрания семь раз;
5 и сожгут телицу при его глазах: кожу ее и мясо ее и кровь ее с нечистотою ее пусть сожгут;
6 и пусть возьмет священник кедрового дерева и иссопа и нить из червленой шерсти и бросит на сожигаемую телицу;
7 и пусть вымоет священник одежды свои, и омоет тело свое водою, и потом войдет в стан, и нечист будет священник до вечера.
8 И сожигавший ее пусть вымоет одежды свои водою, и омоет тело свое водою, и нечист будет до вечера;
9 и кто-нибудь чистый пусть соберет пепел телицы и положит вне стана на чистом месте, и будет он сохраняться для общества сынов Израилевых, для воды очистительной: это жертва за грех;
10 и собиравший пепел телицы пусть вымоет одежды свои, и нечист будет до вечера. Это для сынов Израилевых и для пришельцев, живущих у них, да будет уставом вечным.
11 Кто прикоснется к мертвому телу какого-либо человека, нечист будет семь дней:
12 он должен очистить себя сею [водою] в третий день и в седьмой день, и будет чист; если же он не очистит себя в третий и седьмой день, то не будет чист;
13 всякий, прикоснувшийся к мертвому телу какого-либо человека умершего и не очистивший себя, осквернит жилище Господа: истребится человек тот из среды Израиля, ибо он не окроплен очистительною водою, он нечист, еще нечистота его на нем.
14 Вот закон: если человек умрет в шатре, то всякий, кто придет в шатер, и все, что в шатре, нечисто будет семь дней;
15 всякий открытый сосуд, который не обвязан и не покрыт, нечист.
16 Всякий, кто прикоснется на поле к убитому мечом, или к умершему, или к кости человеческой, или ко гробу, нечист будет семь дней.
17 Для нечистого пусть возьмут пепла той сожженной жертвы за грех и нальют на него живой воды в сосуд;
18 и пусть кто-нибудь чистый возьмет иссоп, и омочит его в воде, и окропит шатер и все сосуды и людей, которые находятся в нем, и прикоснувшегося к кости [человеческой], или к убитому, или к умершему, или ко гробу;
19 и пусть окропит чистый нечистого в третий и седьмой день, и очистит его в седьмой день; и вымоет он одежды свои, и омоет [тело свое] водою, и к вечеру будет чист.
20 Если же кто будет нечист и не очистит себя, то истребится человек тот из среды народа, ибо он осквернил святилище Господа; очистительною водою он не окроплен, он нечист.
21 И да будет это для них уставом вечным. И кропивший очистительною водою пусть вымоет одежды свои; и прикоснувшийся к очистительной воде нечист будет до вечера.
22 И все, к чему прикоснется нечистый, будет нечисто; и прикоснувшийся человек нечист будет до вечера.


Числ

Числ.20
1 И пришли сыны Израилевы, все общество, в пустыню Син в первый месяц, и остановился народ в Кадесе, и умерла там Мариам и погребена там.
2 И не было воды для общества, и собрались они против Моисея и Аарона;
3 и возроптал народ на Моисея и сказал: о, если бы умерли тогда и мы, когда умерли братья наши пред Господом!
4 зачем вы привели общество Господне в эту пустыню, чтобы умереть здесь нам и скоту нашему?
5 и для чего вывели вы нас из Египта, чтобы привести нас на это негодное место, где нельзя сеять, нет ни смоковниц, ни винограда, ни гранатовых яблок, ни даже воды для питья?
6 И пошел Моисей и Аарон от народа ко входу скинии собрания, и пали на лица свои, и явилась им слава Господня.
7 И сказал Господь Моисею, говоря:
8 Возьми жезл и собери общество, ты и Аарон, брат твой, и скажите в глазах их скале, и она даст из себя воду: и так ты изведешь им воду из скалы, и напоишь общество и скот его.
9 И взял Моисей жезл от лица Господа, как Он повелел ему.
10 И собрали Моисей и Аарон народ к скале, и сказал он им: послушайте, непокорные, разве нам из этой скалы извести для вас воду?
11 И поднял Моисей руку свою и ударил в скалу жезлом своим дважды, и потекло много воды, и пило общество и скот его.
12 И сказал Господь Моисею и Аарону: за то, что вы не поверили Мне, чтоб явить святость Мою пред очами сынов Израилевых, не введете вы народа сего в землю, которую Я даю ему.
13 Это вода Меривы, у которой вошли в распрю сыны Израилевы с Господом, и Он явил им святость Свою.


Числ

Числ.28
3 И скажи им: вот жертва, которую вы должны приносить Господу: два агнца однолетних без порока на день, во всесожжение постоянное;
4 одного агнца приноси утром, а другого агнца приноси вечером;
5 и в приношение хлебное [приноси] десятую часть ефы пшеничной муки, смешанной с четвертью гина выбитого елея;
6 это -- всесожжение постоянное, какое совершено было при горе Синае, в приятное благоухание, в жертву Господу;
7 и возлияния при ней четверть гина на одного агнца: на святом месте возливай возлияние, вино Господу.
8 Другого агнца приноси вечером, с таким хлебным приношением, как поутру, и с таким же возлиянием при нем приноси его в жертву, в приятное благоухание Господу.


Числ

Числ.29
7 И в десятый [день] сего седьмого месяца пусть будет у вас священное собрание: смиряйте тогда души ваши и никакого дела не делайте;
8 и приносите всесожжение Господу в приятное благоухание: одного тельца, одного овна, семь однолетних агнцев; без порока пусть будут они у вас;
9 и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части ефы на тельца, две десятых части ефы на овна,
10 и по десятой части ефы на каждого из семи агнцев,
11 и одного козла в жертву за грех, [для очищения вас,] сверх жертвы за грех, приносимой в день очищения, и сверх всесожжения постоянного и хлебного приношения его, и возлияния их, [по уставу приносимых в приятное благоухание, в жертву Господу].


×èñë

×èñë.12
6 È ñêàçàë: ñëóøàéòå ñëîâà Ìîè: åñëè áûâàåò ó âàñ ïðîðîê Ãîñïîäåíü, òî ß îòêðûâàþñü åìó â âèäåíèè, âî ñíå ãîâîðþ ñ íèì;
7 íî íå òàê ñ ðàáîì Ìîèì Ìîèñååì, -- îí âåðåí âî âñåì äîìó Ìîåì:


Дан

Дан.3
1 Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской.
2 И послал царь Навуходоносор собрать сатрапов, наместников, воевод, верховных судей, казнохранителей, законоведцев, блюстителей суда и всех областных правителей, чтобы они пришли на торжественное открытие истукана, которого поставил царь Навуходоносор.
3 И собрались сатрапы, наместники, военачальники, верховные судьи, казнохранители, законоведцы, блюстители суда и все областные правители на открытие истукана, которого Навуходоносор царь поставил, и стали перед истуканом, которого воздвиг Навуходоносор.
4 Тогда глашатай громко воскликнул: объявляется вам, народы, племена и языки:
5 в то время, как услышите звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всяких музыкальных орудий, падите и поклонитесь золотому истукану, которого поставил царь Навуходоносор.
6 А кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем.
7 Посему, когда все народы услышали звук трубы, свирели, цитры, цевницы, гуслей и всякого рода музыкальных орудий, то пали все народы, племена и языки, и поклонились золотому истукану, которого поставил Навуходоносор царь.
8 В это самое время приступили некоторые из Халдеев и донесли на Иудеев.
9 Они сказали царю Навуходоносору: царь, вовеки живи!
10 Ты, царь, дал повеление, чтобы каждый человек, который услышит звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всякого рода музыкальных орудий, пал и поклонился золотому истукану;
11 а кто не падет и не поклонится, тот должен быть брошен в печь, раскаленную огнем.
12 Есть мужи Иудейские, которых ты поставил над делами страны Вавилонской: Седрах, Мисах и Авденаго; эти мужи не повинуются повелению твоему, царь, богам твоим не служат и золотому истукану, которого ты поставил, не поклоняются.
13 Тогда Навуходоносор во гневе и ярости повелел привести Седраха, Мисаха и Авденаго; и приведены были эти мужи к царю.
14 Навуходоносор сказал им: с умыслом ли вы, Седрах, Мисах и Авденаго, богам моим не служите, и золотому истукану, которого я поставил, не поклоняетесь?
15 Отныне, если вы готовы, как скоро услышите звук трубы, свирели, цитры, цевницы, гуслей, симфонии и всякого рода музыкальных орудий, падите и поклонитесь истукану, которого я сделал; если же не поклонитесь, то в тот же час брошены будете в печь, раскаленную огнем, и тогда какой Бог избавит вас от руки моей?
16 И отвечали Седрах, Мисах и Авденаго, и сказали царю Навуходоносору: нет нужды нам отвечать тебе на это.
17 Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит.
18 Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся.
19 Тогда Навуходоносор исполнился ярости, и вид лица его изменился на Седраха, Мисаха и Авденаго, и он повелел разжечь печь в семь раз сильнее, нежели как обыкновенно разжигали ее,
20 и самым сильным мужам из войска своего приказал связать Седраха, Мисаха и Авденаго и бросить их в печь, раскаленную огнем.
21 Тогда мужи сии связаны были в исподнем и верхнем платье своем, в головных повязках и в прочих одеждах своих, и брошены в печь, раскаленную огнем.
22 И как повеление царя было строго, и печь раскалена была чрезвычайно, то пламя огня убило тех людей, которые бросали Седраха, Мисаха и Авденаго.
23 А сии три мужа, Седрах, Мисах и Авденаго, упали в раскаленную огнем печь связанные.
24 [И ходили посреди пламени, воспевая Бога и благословляя Господа.
25 И став Азария молился и, открыв уста свои среди огня, возгласил:
26 "Благословен Ты, Господи Боже отцов наших, хвально и прославлено имя Твое вовеки.
27 Ибо праведен Ты во всем, что соделал с нами, и все дела Твои истинны и пути Твои правы, и все суды Твои истинны.
28 Ты совершил истинные суды во всем, что навел на нас и на святый град отцов наших Иерусалим, потому что по истине и по суду навел Ты все это на нас за грехи наши.
29 Ибо согрешили мы, и поступили беззаконно, отступив от Тебя, и во всем согрешили.
30 Заповедей Твоих не слушали и не соблюдали их, и не поступали, как Ты повелел нам, чтобы благо нам было.
31 И все, что Ты навел на нас, и все, что Ты соделал с нами, соделал по истинному суду.
32 И предал нас в руки врагов беззаконных, ненавистнейших отступников, и царю неправосудному и злейшему на всей земле.
33 И ныне мы не можем открыть уст наших; мы сделались стыдом и поношением для рабов Твоих и чтущих Тебя.
34 Но не предай нас навсегда ради имени Твоего, и не разруши завета Твоего.
35 Не отними от нас милости Твоей ради Авраама, возлюбленного Тобою, ради Исаака, раба Твоего, и Израиля, святаго Твоего,
36 которым Ты говорил, что умножишь семя их, как звезды небесные и как песок на берегу моря.
37 Мы умалены, Господи, паче всех народов, и унижены ныне на всей земле за грехи наши,
38 и нет у нас в настоящее время ни князя, ни пророка, ни вождя, ни всесожжения, ни жертвы, ни приношения, ни фимиама, ни места, чтобы нам принести жертву Тебе и обрести милость Твою.
39 Но с сокрушенным сердцем и смиренным духом да будем приняты.
40 Как при всесожжении овнов и тельцов и как при тысячах тучных агнцев, так да будет жертва наша пред Тобою ныне благоугодною Тебе; ибо нет стыда уповающим на Тебя.
41 И ныне мы следуем за Тобою всем сердцем и боимся Тебя и ищем лица Твоего.
42 Не посрами нас, но сотвори с нами по снисхождению Твоему и по множеству милости Твоей
43 и избави нас силою чудес Твоих, и дай славу имени Твоему, Господи,
44 и да постыдятся все, делающие рабам Твоим зло, и да постыдятся со всем могуществом, и сила их да сокрушится,
45 и да познают, что Ты Господь Бог един и славен по всей вселенной".
46 А между тем слуги царя, ввергшие их, не переставали разжигать печь нефтью, смолою, паклею и хворостом,
47 и поднимался пламень над печью на сорок девять локтей
48 и вырывался, и сожигал тех из Халдеев, которых достигал около печи.
49 Но Ангел Господень сошел в печь вместе с Азариею и бывшими с ним
50 и выбросил пламень огня из печи, и сделал, что в средине печи был как бы шумящий влажный ветер, и огонь нисколько не прикоснулся к ним, и не повредил им, и не смутил их.
51 Тогда сии трое, как бы одними устами, воспели в печи, и благословили и прославили Бога:
52 "Благословен Ты, Господи Боже отцов наших, и хвальный и превозносимый вовеки, и благословенно имя славы Твоей, святое и прехвальное и превозносимое во веки.
53 Благословен Ты в храме святой славы Твоей, и прехвальный и преславный во веки.
54 Благословен Ты, видящий бездны, восседающий на Херувимах, и прехвальный и превозносимый во веки.
55 Благословен Ты на престоле славы царства Твоего, и прехвальный и превозносимый во веки.
56 Благословен Ты на тверди небесной, и прехвальный и превозносимый во веки.
57 Благословите, все дела Господни. Господа, пойте и превозносите Его во веки.
58 Благословите, Ангелы Господни, Господа, пойте и превозносите Его вовеки.
59 Благословите, небеса, Господа, пойте и превозносите Его во веки.
60 Благословите Господа, все воды, которые превыше небес, пойте и превозносите Его во веки.
61 Благословите, все силы Господни, Господа, пойте и превозносите Его во веки.
62 Благословите, солнце и луна, Господа, пойте и превозносите Его во веки.
63 Благословите, звезды небесные, Господа, пойте и превозносите Его во веки.
64 Благословите, всякий дождь и роса, Господа, пойте и превозносите Его во веки.
65 Благословите, все ветры, Господа, пойте и превозносите Его во веки.
66 Благословите, огонь и жар, Господа, пойте и превозносите Его во веки.
67 Благословите, холод и зной, Господа, пойте и превозносите Его во веки.
68 Благословите, росы и инеи, Господа, пойте и превозносите Его во веки.
69 Благословите, ночи и дни, Господа, пойте и превозносите Его во веки.
70 Благословите, свет и тьма, Господа, пойте и превозносите Его во веки.
71 Благословите, лед и мороз, Господа, пойте и превозносите Его во веки.
72 Благословите, иней и снег, Господа, пойте и превозносите Его во веки.
73 Благословите, молнии и облака, Господа, пойте и превозносите Его во веки.
74 Да благословит земля Господа, да поет и превозносит Его во веки.
75 Благословите, горы и холмы, Господа, пойте и превозносите Его во веки.
76 Благословите Господа, все произрастания на земле, пойте и превозносите Его во веки.
77 Благословите, источники, Господа, пойте и превозносите Его во веки.
78 Благословите, моря и реки, Господа, пойте и превозносите Его во веки.
79 Благословите Господа, киты и все, движущееся в водах, пойте и превозносите Его во веки.
80 Благословите, все птицы небесные, Господа, пойте и превозносите Его во веки.
81 Благословите Господа, звери и весь скот, пойте и превозносите Его во веки.
82 Благословите, сыны человеческие, Господа, пойте и превозносите Его во веки.
83 Благослови, Израиль, Господа, пой и превозноси Его во веки.
84 Благословите, священники Господни, Господа, пойте и превозносите Его во веки.
85 Благословите, рабы Господни, Господа, пойте и превозносите Его во веки.
86 Благословите, духи и души праведных, Господа, пойте и превозносите Его во веки.
87 Благословите, праведные и смиренные сердцем, Господа, пойте и превозносите Его во веки.
88 Благословите, Анания, Азария и Мисаил, Господа, пойте и превозносите Его во веки; ибо Он извлек нас из ада и спас нас от руки смерти, и избавил нас из среды печи горящего пламени, и из среды огня избавил нас.
89 Славьте Господа, ибо Он благ, ибо вовек милость Его.
90 Благословите, все чтущие Господа, Бога богов, пойте и славьте, ибо вовек милость Его".]
91 Навуходоносор царь, [услышав, что они поют,] изумился, и поспешно встал, и сказал вельможам своим: не троих ли мужей бросили мы в огонь связанными? Они в ответ сказали царю: истинно так, царь!
92 На это он сказал: вот, я вижу четырех мужей несвязанных, ходящих среди огня, и нет им вреда; и вид четвертого подобен сыну Божию.
93 Тогда подошел Навуходоносор к устью печи, раскаленной огнем, и сказал: Седрах, Мисах и Авденаго, рабы Бога Всевышнего! выйдите и подойдите! Тогда Седрах, Мисах и Авденаго вышли из среды огня.
94 И, собравшись, сатрапы, наместники, военачальники и советники царя усмотрели, что над телами мужей сих огонь не имел силы, и волосы на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них.
95 Тогда Навуходоносор сказал: благословен Бог Седраха, Мисаха и Авденаго, Который послал Ангела Своего и избавил рабов Своих, которые надеялись на Него и не послушались царского повеления, и предали тела свои [огню], чтобы не служить и не поклоняться иному богу, кроме Бога своего!
96 И от меня дается повеление, чтобы из всякого народа, племени и языка кто произнесет хулу на Бога Седраха, Мисаха и Авденаго, был изрублен в куски, и дом его обращен в развалины, ибо нет иного бога, который мог бы так спасать.
97 Тогда царь возвысил Седраха, Мисаха и Авденаго в стране Вавилонской [и возвеличил их и удостоил их начальства над прочими Иудеями в его царстве].
98 Навуходоносор царь всем народам, племенам и языкам, живущим по всей земле: мир вам да умножится!
99 Знамения и чудеса, какие совершил надо мною Всевышний Бог, угодно мне возвестить вам.
100 Как велики знамения Его и как могущественны чудеса Его! Царство Его - царство вечное, и владычество Его - в роды и роды.


Дан

Дан.6
22 Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и перед тобою, царь, я не сделал преступления.


Деян

Деян.2
27 ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления.

Деян.13
35 Посему и в другом месте говорит: не дашь Святому Твоему увидеть тление.


Деян

Деян.3
15 а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели.

Деян.5
31 Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов.

Евр.12
2 взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.


Деян

Деян.8
17 Тогда возложили руки на них, и они приняли Духа Святаго.

Деян.19
6 и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать.


Деян

Деян.4

36 Так Иосия, прозванный от Апостолов Варнавою, что значит -- сын утешения, левит, родом Кипрянин,


Деян

Деян.18
26 Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень.


Деян

Деян.18
24 Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес.

1Кор.1
12 Я разумею то, что у вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов".

1Кор.3
4 Ибо когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы?


Ездр

Ездр.2
61 И из сыновей священнических: сыновья Хабайи, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться именем их.
62 Они искали своей записи родословной, и не нашлось ее, а потому исключены из священства.
63 И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.

Неем.7
63 И из священников: сыновья Ховаии, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться их именем.
64 Они искали родословной своей записи, и не нашлось, и потому исключены из священства.
65 И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.


Фил

Фил.2
6 Он, будучи образом Божиим, не почитал хищением быть равным Богу;
7 но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек;
8 смирил Себя, быв послушным даже до смерти, и смерти крестной.
9 Посему и Бог превознес Его и дал Ему имя выше всякого имени,
10 дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних,
11 и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца.


Деян

Деян.7
53 вы, которые приняли закон при служении Ангелов и не сохранили.

Гал,3
19 Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан через Ангелов, рукою посредника.


Послание к Евреям святого апостола Павла 1 глава 1 Бог

Послание к Евреям святого апостола Павла
1 глава
1 Бог, многократно и многообразно говоривший издревле отцам в пророках,
2 в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил.
3 Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте,
4 будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя.
5 Ибо кому когда из Ангелов сказал Бог: Ты Сын Мой, Я ныне родил Тебя? И еще: Я буду Ему Отцем, и Он будет Мне Сыном?
6 Также, когда вводит Первородного во вселенную, говорит: и да поклонятся Ему все Ангелы Божии.
7 Об Ангелах сказано: Ты творишь Ангелами Своими духов и служителями Своими пламенеющий огонь.
8 А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего -- жезл правоты.
9 Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.
10 И: в начале Ты, Господи, основал землю, и небеса -- дело рук Твоих;
11 они погибнут, а Ты пребываешь; и все обветшают, как риза,
12 и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся.
13 Кому когда из Ангелов сказал Бог: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих?
14 Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?
2 глава
1 Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть.
2 Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние,
3 то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него,
4 при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?
5 Ибо не Ангелам Бог покорил будущую вселенную, о которой говорим;
6 напротив некто негде засвидетельствовал, говоря: что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его?
7 Не много Ты унизил его пред Ангелами; славою и честью увенчал его, и поставил его над делами рук Твоих,
8 все покорил под ноги его. Когда же покорил ему все, то не оставил ничего непокоренным ему. Ныне же еще не видим, чтобы все было ему покорено;
9 но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех.
10 Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания.
11 Ибо и освящающий и освящаемые, все -- от Единого; поэтому Он не стыдится называть их братиями, говоря:
12 возвещу имя Твое братиям Моим, посреди церкви воспою Тебя.
13 И еще: Я буду уповать на Него. И еще: вот Я и дети, которых дал Мне Бог.
14 А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола,
15 и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству.
16 Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово.
17 Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа.
18 Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь.
3 глава
1 Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа,
2 Который верен Поставившему Его, как и Моисей во всем доме Его.
3 Ибо Он достоин тем большей славы пред Моисеем, чем большую честь имеет в сравнении с домом тот, кто устроил его,
4 ибо всякий дом устрояется кем-либо; а устроивший всё есть Бог.
5 И Моисей верен во всем доме Его, как служитель, для засвидетельствования того, что надлежало возвестить;
6 а Христос -- как Сын в доме Его; дом же Его -- мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца.
7 Почему, как говорит Дух Святый, ныне, когда услышите глас Его,
8 не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне,
9 где искушали Меня отцы ваши, испытывали Меня, и видели дела Мои сорок лет.
10 Посему Я вознегодовал на оный род и сказал: непрестанно заблуждаются сердцем, не познали они путей Моих;
11 посему Я поклялся во гневе Моем, что они не войдут в покой Мой.
12 Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живаго.
13 Но наставляйте друг друга каждый день, доколе можно говорить: "ныне", чтобы кто из вас не ожесточился, обольстившись грехом.
14 Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца,
15 доколе говорится: "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота".
16 Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем.
17 На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне?
18 Против кого же клялся, что не войдут в покой Его, как не против непокорных?
19 Итак видим, что они не могли войти за неверие.
4 глава
1 Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим.
2 Ибо и нам оно возвещено, как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших.
3 А входим в покой мы уверовавшие, так как Он сказал: "Я поклялся в гневе Моем, что они не войдут в покой Мой", хотя дела Его были совершены еще в начале мира.
4 Ибо негде сказано о седьмом дне так: и почил Бог в день седьмый от всех дел Своих.
5 И еще здесь: "не войдут в покой Мой".
6 Итак, как некоторым остается войти в него, а те, которым прежде возвещено, не вошли в него за непокорность,
7 то еще определяет некоторый день, "ныне", говоря через Давида, после столь долгого времени, как выше сказано: "ныне, когда услышите глас Его, не ожесточите сердец ваших".
8 Ибо если бы Иисус Навин доставил им покой, то не было бы сказано после того о другом дне.
9 Посему для народа Божия еще остается субботство.
10 Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих.
11 Итак постараемся войти в покой оный, чтобы кто по тому же примеру не впал в непокорность.
12 Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные.
13 И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет.
14 Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего.
15 Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха.
16 Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.
5 глава
1 Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи,
2 могущий снисходить невежествующим и заблуждающим, потому что и сам обложен немощью,
3 и посему он должен как за народ, так и за себя приносить жертвы о грехах.
4 И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон.
5 Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: Ты Сын Мой, Я ныне родил Тебя;
6 как и в другом месте говорит: Ты священник вовек по чину Мелхиседека.
7 Он, во дни плоти Своей, с сильным воплем и со слезами принес молитвы и моления Могущему спасти Его от смерти; и услышан был за Свое благоговение;
8 хотя Он и Сын, однако страданиями навык послушанию,
9 и, совершившись, сделался для всех послушных Ему виновником спасения вечного,
10 быв наречен от Бога Первосвященником по чину Мелхиседека.
11 О сем надлежало бы нам говорить много; но трудно истолковать, потому что вы сделались неспособны слушать.
12 Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия, и для вас нужно молоко, а не твердая пища.
13 Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец;
14 твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла.
6 глава
1 Посему, оставив начатки учения Христова, поспешим к совершенству; и не станем снова полагать основание обращению от мертвых дел и вере в Бога,
2 учению о крещениях, о возложении рук, о воскресении мертвых и о суде вечном.
3 И это сделаем, если Бог позволит.
4 Ибо невозможно -- однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святаго,
5 и вкусивших благого глагола Божия и сил будущего века,
6 и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему.
7 Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога;
8 а производящая терния и волчцы негодна и близка к проклятию, которого конец -- сожжение.
9 Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так.
10 Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послужив и служа святым.
11 Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца,
12 дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования.
13 Бог, давая обетование Аврааму, как не мог никем высшим клясться, клялся Самим Собою,
14 говоря: истинно благословляя благословлю тебя и размножая размножу тебя.
15 И так Авраам, долготерпев, получил обещанное.
16 Люди клянутся высшим, и клятва во удостоверение оканчивает всякий спор их.
17 Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву,
18 дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду,
19 которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу,
20 куда предтечею за нас вошел Иисус, сделавшись Первосвященником навек по чину Мелхиседека.
7 глава
1 Ибо Мелхиседек, царь Салима, священник Бога Всевышнего, тот, который встретил Авраама и благословил его, возвращающегося после поражения царей,
2 которому и десятину отделил Авраам от всего, -- во-первых, по знаменованию имени царь правды, а потом и царь Салима, то есть царь мира,
3 без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда.
4 Видите, как велик тот, которому и Авраам патриарх дал десятину из лучших добыч своих.
5 Получающие священство из сынов Левииных имеют заповедь -- брать по закону десятину с народа, то есть со своих братьев, хотя и сии произошли от чресл Авраамовых.
6 Но сей, не происходящий от рода их, получил десятину от Авраама и благословил имевшего обетования.
7 Без всякого же прекословия меньший благословляется большим.
8 И здесь десятины берут человеки смертные, а там -- имеющий о себе свидетельство, что он живет.
9 И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину:
10 ибо он был еще в чреслах отца, когда Мелхиседек встретил его.
11 Итак, если бы совершенство достигалось посредством левитского священства, -- ибо с ним сопряжен закон народа, -- то какая бы еще нужда была восставать иному священнику по чину Мелхиседека, а не по чину Аарона именоваться?
12 Потому что с переменою священства необходимо быть перемене и закона.
13 Ибо Тот, о Котором говорится сие, принадлежал к иному колену, из которого никто не приступал к жертвеннику.
14 Ибо известно, что Господь наш воссиял из колена Иудина, о котором Моисей ничего не сказал относительно священства.
15 И это еще яснее видно из того, что по подобию Мелхиседека восстает Священник иной,
16 Который таков не по закону заповеди плотской, но по силе жизни непрестающей.
17 Ибо засвидетельствовано: Ты священник вовек по чину Мелхиседека.
18 Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности,
19 ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу.
20 И как сие было не без клятвы, --
21 ибо те были священниками без клятвы, а Сей с клятвою, потому что о Нем сказано: клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека, --
22 то лучшего завета поручителем соделался Иисус.
23 Притом тех священников было много, потому что смерть не допускала пребывать одному;
24 а Сей, как пребывающий вечно, имеет и священство непреходящее,
25 посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.
26 Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес,
27 Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи, потом за грехи народа, ибо Он совершил это однажды, принеся в жертву Себя Самого.
28 Ибо закон поставляет первосвященниками человеков, имеющих немощи; а слово клятвенное, после закона, поставило Сына, на веки совершенного.
8 глава
1 Главное же в том, о чем говорим, есть то: мы имеем такого Первосвященника, Который воссел одесную престола величия на небесах
2 и есть священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек.
3 Всякий первосвященник поставляется для приношения даров и жертв; а потому нужно было, чтобы и Сей также имел, что принести.
4 Если бы Он оставался на земле, то не был бы и священником, потому что здесь такие священники, которые по закону приносят дары,
5 которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе.
6 Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях.
7 Ибо, если бы первый завет был без недостатка, то не было бы нужды искать места другому.
8 Но пророк, укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,
9 не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской, потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь.
10 Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом.
11 И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня,
12 потому что Я буду милостив к неправдам их, и грехов их и беззаконий их не воспомяну более.
13 Говоря "новый", показал ветхость первого; а ветшающее и стареющее близко к уничтожению.
9 глава
1 И первый завет имел постановление о Богослужении и святилище земное:
2 ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов, и которая называется "святое".
3 За второю же завесою была скиния, называемая "Святое-святых",
4 имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета,
5 а над ним херувимы славы, осеняющие очистилище; о чем не нужно теперь говорить подробно.
6 При таком устройстве, в первую скинию всегда входят священники совершать Богослужение;
7 а во вторую -- однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа.
8 Сим Дух Святый показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния.
9 Она есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным приносящего,
10 и которые с яствами и питиями, и различными омовениями и обрядами, относящимися до плоти, установлены были только до времени исправления.
11 Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения,
12 и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление.
13 Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело,
14 то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!
15 И потому Он есть ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное.
16 Ибо, где завещание, там необходимо, чтобы последовала смерть завещателя,
17 потому что завещание действительно после умерших: оно не имеет силы, когда завещатель жив.
18 Почему и первый завет был утвержден не без крови.
19 Ибо Моисей, произнеся все заповеди по закону перед всем народом, взял кровь тельцов и козлов с водою и шерстью червленою и иссопом, и окропил как самую книгу, так и весь народ,
20 говоря: это кровь завета, который заповедал вам Бог.
21 Также окропил кровью и скинию и все сосуды Богослужебные.
22 Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения.
23 Итак образы небесного должны были очищаться сими, самое же небесное лучшими сих жертвами.
24 Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие,
25 и не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью;
26 иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею.
27 И как человекам положено однажды умереть, а потом суд,
28 так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение.
10 глава
1 Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними.
2 Иначе перестали бы приносить их, потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов.
3 Но жертвами каждогодно напоминается о грехах,
4 ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи.
5 Посему Христос, входя в мир, говорит: жертвы и приношения Ты не восхотел, но тело уготовал Мне.
6 Всесожжения и жертвы за грех неугодны Тебе.
7 Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже.
8 Сказав прежде, что "ни жертвы, ни приношения, ни всесожжений, ни жертвы за грех, -- которые приносятся по закону, -- Ты не восхотел и не благоизволил",
9 потом прибавил: "вот, иду исполнить волю Твою, Боже". Отменяет первое, чтобы постановить второе.
10 По сей-то воле освящены мы единократным принесением тела Иисуса Христа.
11 И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов.
12 Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога,
13 ожидая затем, доколе враги Его будут положены в подножие ног Его.
14 Ибо Он одним приношением навсегда сделал совершенными освящаемых.
15 О сем свидетельствует нам и Дух Святый; ибо сказано:
16 Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их, и в мыслях их напишу их,
17 и грехов их и беззаконий их не воспомяну более.
18 А где прощение грехов, там не нужно приношение за них.
19 Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым,
20 который Он вновь открыл нам через завесу, то есть плоть Свою,
21 и имея великого Священника над домом Божиим,
22 да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою,
23 будем держаться исповедания упования неуклонно, ибо верен Обещавший.
24 Будем внимательны друг ко другу, поощряя к любви и добрым делам.
25 Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного.
26 Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи,
27 но некое страшное ожидание суда и ярость огня, готового пожрать противников.
28 Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью,
29 то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
30 Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой.
31 Страшно впасть в руки Бога живаго!
32 Вспомните прежние дни ваши, когда вы, быв просвещены, выдержали великий подвиг страданий,
33 то сами среди поношений и скорбей служа зрелищем для других, то принимая участие в других, находившихся в таком же состоянии;
34 ибо вы и моим узам сострадали и расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее.
35 Итак не оставляйте упования вашего, которому предстоит великое воздаяние. 36 Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное;
37 ибо еще немного, очень немного, и Грядущий придет и не умедлит.
38 Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя.
39 Мы же не из колеблющихся на погибель, но стоим в вере к спасению души.
11 глава
1 Вера же есть осуществление ожидаемого и уверенность в невидимом.
2 В ней свидетельствованы древние.
3 Верою познаём, что веки устроены словом Божиим, так что из невидимого произошло видимое.
4 Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще.
5 Верою Енох переселен был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил он свидетельство, что угодил Богу.
6 А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает.
7 Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере.
8 Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет.
9 Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования;
10 ибо он ожидал города, имеющего основание, которого художник и строитель Бог.
11 Верою и сама Сарра (будучи неплодна) получила силу к принятию семени, и не по времени возраста родила, ибо знала, что верен Обещавший.
12 И потому от одного, и притом омертвелого, родилось так много, как много звезд на небе и как бесчислен песок на берегу морском.
13 Все сии умерли в вере, не получив обетований, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле;
14 ибо те, которые так говорят, показывают, что они ищут отечества.
15 И если бы они в мыслях имели то отечество, из которого вышли, то имели бы время возвратиться;
16 но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город.
17 Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного,
18 о котором было сказано: в Исааке наречется тебе семя.
19 Ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование.
20 Верою в будущее Исаак благословил Иакова и Исава.
21 Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего.
22 Верою Иосиф, при кончине, напоминал об исходе сынов Израилевых и завещал о костях своих.
23 Верою Моисей по рождении три месяца скрываем был родителями своими, ибо видели они, что дитя прекрасно, и не устрашились царского повеления.
24 Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой,
25 и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение,
26 и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние.
27 Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд.
28 Верою совершил он Пасху и пролитие крови, дабы истребитель первенцев не коснулся их.
29 Верою перешли они Чермное море, как по суше, -- на что покусившись, Египтяне потонули.
30 Верою пали стены Иерихонские, по семидневном обхождении.
31 Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными.
32 И что еще скажу? Недостанет мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне и Иеффае, о Давиде, Самуиле и (других) пророках,
33 которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов,
34 угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих;
35 жены получали умерших своих воскресшими; иные же замучены были, не приняв освобождения, дабы получить лучшее воскресение;
36 другие испытали поругания и побои, а также узы и темницу,
37 были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления;
38 те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли.
39 И все сии, свидетельствованные в вере, не получили обещанного,
40 потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства.
12 глава
1 Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще,
2 взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.
3 Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими.
4 Вы еще не до крови сражались, подвизаясь против греха,
5 и забыли утешение, которое предлагается вам, как сынам: сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя.
6 Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает.
7 Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?
8 Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны.
9 Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?
10 Те наказывали нас по своему произволу для немногих дней; а Сей -- для пользы, чтобы нам иметь участие в святости Его.
11 Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности.
12 Итак укрепите опустившиеся руки и ослабевшие колени
13 и ходите прямо ногами вашими, дабы хромлющее не совратилось, а лучше исправилось.
14 Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа.
15 Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие;
16 чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства.
17 Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами.
18 Вы приступили не к горе, осязаемой и пылающей огнем, не ко тьме и мраку и буре,
19 не к трубному звуку и гласу глаголов, который слышавшие просили, чтобы к ним более не было продолжаемо слово,
20 ибо они не могли стерпеть того, что заповедуемо было: если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою);
21 и столь ужасно было это видение, что и Моисей сказал: "я в страхе и трепете".
22 Но вы приступили к горе Сиону и ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов,
23 к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства,
24 и к Ходатаю нового завета Иисусу, и к Крови кропления, говорящей лучше, нежели Авелева.
25 Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес,
26 Которого глас тогда поколебал землю, и Который ныне дал такое обещание: еще раз поколеблю не только землю, но и небо.
27 Слова: "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое.
28 Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом,
29 потому что Бог наш есть огнь поядающий.
13 глава
1 Братолюбие между вами да пребывает.
2 Страннолюбия не забывайте, ибо через него некоторые, не зная, оказали гостеприимство Ангелам.
3 Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле.
4 Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог.
5 Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя,
6 так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек?
7 Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их.
8 Иисус Христос вчера и сегодня и во веки Тот же.
9 Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими.
10 Мы имеем жертвенник, от которого не имеют права питаться служащие скинии.
11 Так как тела животных, которых кровь для очищения греха вносится первосвященником во святилище, сжигаются вне стана, --
12 то и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат.
13 Итак выйдем к Нему за стан, нося Его поругание;
14 ибо не имеем здесь постоянного града, но ищем будущего.
15 Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его.
16 Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу.
17 Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас неполезно.
18 Молитесь о нас; ибо мы уверены, что имеем добрую совесть, потому что во всем желаем вести себя честно.
19 Особенно же прошу делать это, дабы я скорее возвращен был вам.
20 Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса [Христа],
21 да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь.
22 Прошу вас, братия, примите сие слово увещания; я же не много и написал вам.
23 Знайте, что брат наш Тимофей освобожден, и я вместе с ним, если он скоро придет, увижу вас.
24 Приветствуйте всех наставников ваших и всех святых. Приветствуют вас Италийские.
25 Благодать со всеми вами. Аминь.


Ис

Ис.Н.1
5 Никто не устоит пред тобою во все дни жизни твоей; и как Я был с Моисеем, так буду и с тобою: не отступлю от тебя и не оставлю тебя.

Пс.117
6 Господь за меня - не устрашусь: что сделает мне человек?


Ис

Ис.Н.2
1 И послал Иисус, сын Навин, из Ситтима двух соглядатаев тайно и сказал: пойдите, осмотрите землю и Иерихон. [Два юноши] пошли и пришли [в Иерихон и вошли] в дом блудницы, которой имя Раав, и остались ночевать там.
2 И сказано было царю Иерихонскому: вот, какие-то люди из сынов Израилевых пришли сюда в эту ночь, чтобы высмотреть землю.
3 Царь Иерихонский послал сказать Рааве: выдай людей, пришедших к тебе, которые вошли в твой дом [ночью], ибо они пришли высмотреть всю землю.
4 Но женщина взяла двух человек тех и скрыла их и сказала: точно приходили ко мне люди, но я не знала, откуда они;
5 когда же в сумерки надлежало затворять ворота, тогда они ушли; не знаю, куда они пошли; гонитесь скорее за ними, вы догоните их.
6 А сама отвела их на кровлю и скрыла их в снопах льна, разложенных у нее на кровле.
7 Посланные гнались за ними по дороге к Иордану до самой переправы; ворота же тотчас затворили, после того как вышли погнавшиеся за ними.
8 Прежде нежели они легли спать, она взошла к ним на кровлю
9 и сказала им: я знаю, что Господь отдал землю сию вам, ибо вы навели на нас ужас, и все жители земли сей пришли от вас в робость;
10 ибо мы слышали, как Господь [Бог] иссушил пред вами воду Чермного моря, когда вы шли из Египта, и как поступили вы с двумя царями Аморрейскими за Иорданом, с Сигоном и Огом, которых вы истребили;
11 когда мы услышали об этом, ослабело сердце наше, и ни в ком [из нас] не стало духа против вас; ибо Господь Бог ваш есть Бог на небе вверху и на земле внизу;
12 итак поклянитесь мне Господом [Богом нашим], что, как я сделала вам милость, так и вы сделаете милость дому отца моего, и дайте мне верный знак,
13 что вы сохраните в живых отца моего и матерь мою, и братьев моих и сестер моих, и всех, кто есть у них, и избавите души наши от смерти.
14 Эти люди сказали ей: душа наша вместо вас да будет предана смерти, если вы [ныне] не откроете сего дела нашего; когда же Господь предаст нам землю, мы окажем тебе милость и истину.
15 И спустила она их по веревке чрез окно, ибо дом ее был в городской стене, и она жила в стене;
16 и сказала им: идите на гору, чтобы не встретили вас преследующие, и скрывайтесь там три дня, доколе не возвратятся погнавшиеся [за вами]; а после пойдете в путь ваш.
17 И сказали ей те люди: мы свободны будем от твоей клятвы, которою ты нас закляла, если не сделаешь так:
18 вот, когда мы придем в эту землю, ты привяжи червленую веревку к окну, чрез которое ты нас спустила, а отца твоего и матерь твою и братьев твоих, все семейство отца твоего собери к себе в дом твой;
19 и если кто-нибудь выйдет из дверей твоего дома вон, того кровь на голове его, а мы свободны [будем от сей клятвы твоей]; а кто будет с тобою в [твоем] доме, того кровь на голове нашей, если чья рука коснется его;
20 если же [кто нас обидит, или] ты откроешь сие наше дело, то мы также свободны будем от клятвы твоей, которою ты нас закляла.
21 Она сказала: да будет по словам вашим! И отпустила их, и они пошли, а она привязала к окну червленую веревку.


Ис

Ис.Н.6
16 город будет под заклятием, и все, что в нем -- Господу [сил]; только Раав блудница пусть останется в живых, она и всякий, кто у нее в доме; потому что она укрыла посланных, которых мы посылали;


Ис

Ис.Н.6
1 Тогда сказал Господь Иисусу: вот, Я предаю в руки твои Иерихон и царя его, [и находящихся в нем] людей сильных;
2 пойдите вокруг города все способные к войне и обходите город однажды [в день]; и это делай шесть дней;
3 и семь священников пусть несут семь труб юбилейных пред ковчегом; а в седьмой день обойдите вокруг города семь раз, и священники пусть трубят трубами;
4 когда затрубит юбилейный рог, когда услышите звук трубы, тогда весь народ пусть воскликнет громким голосом, и стена города обрушится до своего основания, и [весь] народ пойдет [в город, устремившись] каждый с своей стороны.
5 И призвал Иисус, сын Навин, священников [Израилевых] и сказал им: несите ковчег завета; а семь священников пусть несут семь труб юбилейных пред ковчегом Господним.
6 И сказал [им, чтоб они сказали] народу: пойдите и обойдите вокруг города; вооруженные же пусть идут пред ковчегом Господним.
7 Как скоро Иисус сказал народу, семь священников, несших семь труб юбилейных пред Господом, пошли и затрубили [громогласно] трубами, и ковчег завета Господня шел за ними;
8 вооруженные же шли впереди священников, которые трубили трубами; а идущие позади следовали за ковчегом [завета Господня], во время шествия трубя трубами.
9 Народу же Иисус дал повеление и сказал: не восклицайте и не давайте слышать голоса вашего, и чтобы слово не выходило из уст ваших до того дня, доколе я не скажу вам: "воскликните!" и тогда воскликните.
10 Таким образом ковчег [завета] Господня пошел вокруг города и обошел однажды; и пришли в стан и ночевали в стане.
11 [На другой день] Иисус встал рано поутру, и священники понесли ковчег [завета] Господня;
12 и семь священников, несших семь труб юбилейных пред ковчегом Господним, шли и трубили трубами; вооруженные же шли впереди их, а идущие позади следовали за ковчегом [завета] Господня и идучи трубили трубами.
13 Таким образом и на другой день обошли вокруг города однажды и возвратились в стан. И делали это шесть дней.
14 В седьмой день встали рано, при появлении зари, и обошли таким же образом вокруг города семь раз; только в этот день обошли вокруг города семь раз.
15 Когда в седьмой раз священники трубили трубами, Иисус сказал народу: воскликните, ибо Господь предал вам город!
16 город будет под заклятием, и все, что в нем -- Господу [сил]; только Раав блудница пусть останется в живых, она и всякий, кто у нее в доме; потому что она укрыла посланных, которых мы посылали;
17 но вы берегитесь заклятого, чтоб и самим не подвергнуться заклятию, если возьмете что-нибудь из заклятого, и чтобы на стан [сынов] Израилевых не навести заклятия и не сделать ему беды;
18 и все серебро и золото, и сосуды медные и железные да будут святынею Господу и войдут в сокровищницу Господню.
19 Народ воскликнул, и затрубили трубами. Как скоро услышал народ голос трубы, воскликнул народ [весь вместе] громким [и сильным] голосом, и обрушилась [вся] стена [города] до своего основания, и [весь] народ пошел в город, каждый с своей стороны, и взяли город.
20 И предали заклятию всё, что в городе, и мужей и жен, и молодых и старых, и волов, и овец, и ослов, [всё] истребили мечом.


È

È.Í.9
6 Îíè ïðèøëè ê Èèñóñó â ñòàí [Èçðàèëüñêèé] â Ãàëãàë è ñêàçàëè åìó è âñåì Èçðàèëüòÿíàì: èç âåñüìà äàëüíåé çåìëè ïðèøëè ìû; èòàê çàêëþ÷èòå ñ íàìè ñîþç.


Иак

Иак.2
25 Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем?


Иер

Иер.31
31 Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,
32 не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь.
33 Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом.


Ин

Ин.1
9 Был Свет истинный, Который просвещает всякого человека, приходящего в мир.

Ин.9
5 Доколе Я в мире, Я свет миру.


И

И.Н.5
13 Иисус, находясь близ Иерихона, взглянул, и видит, и вот стоит пред ним человек, и в руке его обнаженный меч. Иисус подошел к нему и сказал ему: наш ли ты, или из неприятелей наших?
14 Он сказал: нет; я вождь воинства Господня, теперь пришел [сюда]. Иисус пал лицем своим на землю, и поклонился и сказал ему: что господин мой скажет рабу своему?
15 Вождь воинства Господня сказал Иисусу: сними обувь твою с ног твоих, ибо место, на котором ты стоишь, свято. Иисус так и сделал.


Ин

Ин.1
4 В Нем была жизнь, и жизнь была свет человеков.

Ин.1
9 Был Свет истинный, Который просвещает всякого человека, приходящего в мир.


Ин

Ин.16
13 Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.


Ис

Ис.6
1 В год смерти царя Озии видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм.
2 Вокруг Него стояли Серафимы; у каждого из них по шести крыл: двумя закрывал каждый лице свое, и двумя закрывал ноги свои, и двумя летал.
3 И взывали они друг ко другу и говорили: Свят, Свят, Свят Господь Саваоф! вся земля полна славы Его!


Исх

Исх.2
1 Некто из племени Левиина пошел и взял себе жену из того же племени.
2 Жена зачала и родила сына и, видя, что он очень красив, скрывала его три месяца;
3 но не могши долее скрывать его, взяла корзинку из тростника и осмолила ее асфальтом и смолою и, положив в нее младенца, поставила в тростнике у берега реки,
4 а сестра его стала вдали наблюдать, что с ним будет.
5 И вышла дочь фараонова на реку мыться, а прислужницы ее ходили по берегу реки. Она увидела корзинку среди тростника и послала рабыню свою взять ее.
6 Открыла и увидела младенца; и вот, дитя плачет [в корзинке]; и сжалилась над ним [дочь фараонова] и сказала: это из Еврейских детей.
7 И сказала сестра его дочери фараоновой: не сходить ли мне и не позвать ли к тебе кормилицу из Евреянок, чтоб она вскормила тебе младенца?
8 Дочь фараонова сказала ей: сходи. Девица пошла и призвала мать младенца.
9 Дочь фараонова сказала ей: возьми младенца сего и вскорми его мне; я дам тебе плату. Женщина взяла младенца и кормила его.
10 И вырос младенец, и она привела его к дочери фараоновой, и он был у нее вместо сына, и нарекла имя ему: Моисей, потому что, говорила она, я из воды вынула его.


Исх

Исх.2
11 Спустя много времени, когда Моисей вырос, случилось, что он вышел к братьям своим [сынам Израилевым] и увидел тяжкие работы их; и увидел, что Египтянин бьет одного Еврея из братьев его, [сынов Израилевых].
12 Посмотрев туда и сюда и видя, что нет никого, он убил Египтянина и скрыл его в песке.
13 И вышел он на другой день, и вот, два Еврея ссорятся; и сказал он обижающему: зачем ты бьешь ближнего твоего?
14 А тот сказал: кто поставил тебя начальником и судьею над нами? не думаешь ли убить меня, как убил [вчера] Египтянина? Моисей испугался и сказал: верно, узнали об этом деле.


Исх

Исх.2
14 А тот сказал: кто поставил тебя начальником и судьею над нами? не думаешь ли убить меня, как убил [вчера] Египтянина? Моисей испугался и сказал: верно, узнали об этом деле.
15 И услышал фараон об этом деле и хотел убить Моисея; но Моисей убежал от фараона и остановился в земле Мадиамской, и [придя в землю Мадиамскую] сел у колодезя.
16 У священника Мадиамского [было] семь дочерей, [которые пасли овец отца своего Иофора]. Они пришли, начерпали воды и наполнили корыта, чтобы напоить овец отца своего [Иофора].
17 И пришли пастухи и отогнали их. Тогда встал Моисей и защитил их, [и начерпал им воды] и напоил овец их.
18 И пришли они к Рагуилу, отцу своему, и он сказал [им]: что вы так скоро пришли сегодня?
19 Они сказали: какой-то Египтянин защитил нас от пастухов, и даже начерпал нам воды и напоил овец [наших].
20 Он сказал дочерям своим: где же он? зачем вы его оставили? позовите его, и пусть он ест хлеб.
21 Моисею понравилось жить у сего человека; и он выдал за Моисея дочь свою Сепфору.
22 Она [зачала и] родила сына, и [Моисей] нарек ему имя: Гирсам, потому что, говорил он, я стал пришельцем в чужой земле. [И зачав еще, родила другого сына, и он нарек ему имя: Елиезер, сказав: Бог отца моего был мне помощником и избавил меня от руки фараона.]


Исх

Исх.4
10 И сказал Моисей Господу: о, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен.


Исх

Исх.12
12 А Я в сию самую ночь пройду по земле Египетской и поражу всякого первенца в земле Египетской, от человека до скота, и над всеми богами Египетскими произведу суд. Я Господь.
13 И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую.
14 И да будет вам день сей памятен, и празднуйте в оный праздник Господу во [все] роды ваши; как установление вечное празднуйте его.
15 Семь дней ешьте пресный хлеб; с самого первого дня уничтожьте квасное в домах ваших, ибо кто будет есть квасное с первого дня до седьмого дня, душа та истреблена будет из среды Израиля.
16 И в первый день да будет у вас священное собрание, и в седьмой день священное собрание: никакой работы не должно делать в них; только что есть каждому, одно то можно делать вам.
17 Наблюдайте опресноки, ибо в сей самый день Я вывел ополчения ваши из земли Египетской, и наблюдайте день сей в роды ваши, как установление вечное.
18 С четырнадцатого дня первого месяца, с вечера ешьте пресный хлеб до вечера двадцать первого дня того же месяца;
19 семь дней не должно быть закваски в домах ваших, ибо кто будет есть квасное, душа та истреблена будет из общества [сынов] Израилевых, пришлец ли то, или природный житель земли той.
20 Ничего квасного не ешьте; во всяком местопребывании вашем ешьте пресный хлеб.
21 И созвал Моисей всех старейшин [сынов] Израилевых и сказал им: выберите и возьмите себе агнцев по семействам вашим и заколите пасху;
22 и возьмите пучок иссопа, и обмочите в кровь, которая в сосуде, и помажьте перекладину и оба косяка дверей кровью, которая в сосуде; а вы никто не выходите за двери дома своего до утра.
23 И пойдет Господь поражать Египет, и увидит кровь на перекладине и на обоих косяках, и пройдет Господь мимо дверей, и не попустит губителю войти в домы ваши для поражения.
24 Храните сие, как закон для себя и для сынов своих на веки.
25 Когда войдете в землю, которую Господь даст вам, как Он говорил, соблюдайте сие служение.
26 И когда скажут вам дети ваши: что это за служение?
27 скажите [им]: это пасхальная жертва Господу, Который прошел мимо домов сынов Израилевых в Египте, когда поражал Египтян, и домы наши избавил. И преклонился народ и поклонился.
28 И пошли сыны Израилевы и сделали: как повелел Господь Моисею и Аарону, так и сделали.
29 В полночь Господь поразил всех первенцев в земле Египетской, от первенца фараона, сидевшего на престоле своем, до первенца узника, находившегося в темнице, и все первородное из скота.
30 И встал фараон ночью сам и все рабы его и весь Египет; и сделался великий вопль [во всей земле] Египетской, ибо не было дома, где не было бы мертвеца.
31 И призвал [фараон] Моисея и Аарона ночью и сказал [им]: встаньте, выйдите из среды народа моего, как вы, так и сыны Израилевы, и пойдите, совершите служение Господу [Богу вашему], как говорили вы;
32 и мелкий и крупный скот ваш возьмите, как вы говорили; и пойдите и благословите меня.
33 И понуждали Египтяне народ, чтобы скорее выслать его из земли той; ибо говорили они: мы все помрем.
34 И понес народ тесто свое, прежде нежели оно вскисло; квашни их, завязанные в одеждах их, были на плечах их.
35 И сделали сыны Израилевы по слову Моисея и просили у Египтян вещей серебряных и вещей золотых и одежд.
36 Господь же дал милость народу [Своему] в глазах Египтян: и они давали ему, и обобрал он Египтян.
37 И отправились сыны Израилевы из Раамсеса в Сокхоф до шестисот тысяч пеших мужчин, кроме детей;
38 и множество разноплеменных людей вышли с ними, и мелкий и крупный скот, стадо весьма большое.
39 И испекли они из теста, которое вынесли из Египта, пресные лепешки, ибо оно еще не вскисло, потому что они выгнаны были из Египта и не могли медлить, и даже пищи не приготовили себе на дорогу.
40 Времени же, в которое сыны Израилевы [и отцы их] обитали в Египте [и в земле Ханаанской], было четыреста тридцать лет.
41 По прошествии четырехсот тридцати лет, в этот самый день вышло все ополчение Господне из земли Египетской ночью.
42 Это -- ночь бдения Господу за изведение их из земли Египетской; эта самая ночь -- бдение Господу у всех сынов Израилевых в роды их.
43 И сказал Господь Моисею и Аарону: вот устав Пасхи: никакой иноплеменник не должен есть ее;
44 а всякий раб, купленный за серебро, когда обрежешь его, может есть ее;
45 поселенец и наемник не должен есть ее.
46 В одном доме должно есть ее, [не оставляйте от нее до утра,] не выносите мяса вон из дома и костей ее не сокрушайте.
47 Все общество [сынов] Израиля должно совершать ее.
48 Если же поселится у тебя пришлец и захочет совершить Пасху Господу, то обрежь у него всех мужеского пола, и тогда пусть он приступит к совершению ее и будет как природный житель земли; а никакой необрезанный не должен есть ее;


Исх

Исх.14
1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым, чтобы они обратились и расположились станом пред Пи-Гахирофом, между Мигдолом и между морем, пред Ваал-Цефоном; напротив его поставьте стан у моря.
3 И скажет фараон [народу своему] о сынах Израилевых: они заблудились в земле сей, заперла их пустыня.
4 А Я ожесточу сердце фараона, и он погонится за ними, и покажу славу Мою на фараоне и на всем войске его; и познают [все] Египтяне, что Я Господь. И сделали так.
5 И возвещено было царю Египетскому, что народ бежал; и обратилось сердце фараона и рабов его против народа сего, и они сказали: что это мы сделали? зачем отпустили Израильтян, чтобы они не работали нам?
6 [Фараон] запряг колесницу свою и народ свой взял с собою;
7 и взял шестьсот колесниц отборных и все колесницы Египетские, и начальников над всеми ими.
8 И ожесточил Господь сердце фараона, царя Египетского [и рабов его], и он погнался за сынами Израилевыми; сыны же Израилевы шли под рукою высокою.
9 И погнались за ними Египтяне, и все кони с колесницами фараона, и всадники, и всё войско его, и настигли их расположившихся у моря, при Пи-Гахирофе пред Ваал-Цефоном.
10 Фараон приблизился, и сыны Израилевы оглянулись, и вот, Египтяне идут за ними: и весьма устрашились и возопили сыны Израилевы к Господу,
11 и сказали Моисею: разве нет гробов в Египте, что ты привел нас умирать в пустыне? что это ты сделал с нами, выведя нас из Египта?
12 Не это ли самое говорили мы тебе в Египте, сказав: оставь нас, пусть мы работаем Египтянам? Ибо лучше быть нам в рабстве у Египтян, нежели умереть в пустыне.
13 Но Моисей сказал народу: не бойтесь, стойте -- и увидите спасение Господне, которое Он соделает вам ныне, ибо Египтян, которых видите вы ныне, более не увидите во веки;
14 Господь будет поборать за вас, а вы будьте спокойны.
15 И сказал Господь Моисею: что ты вопиешь ко Мне? скажи сынам Израилевым, чтоб они шли,
16 а ты подними жезл твой и простри руку твою на море, и раздели его, и пройдут сыны Израилевы среди моря по суше;
17 Я же ожесточу сердце [фараона и всех] Египтян, и они пойдут вслед за ними; и покажу славу Мою на фараоне и на всем войске его, на колесницах его и на всадниках его;
18 и узнают [все] Египтяне, что Я Господь, когда покажу славу Мою на фараоне, на колесницах его и на всадниках его.
19 И двинулся Ангел Божий, шедший пред станом [сынов] Израилевых, и пошел позади их; двинулся и столп облачный от лица их и стал позади их;
20 и вошел в средину между станом Египетским и между станом [сынов] Израилевых, и был облаком и мраком для одних и освещал ночь для других, и не сблизились одни с другими во всю ночь.
21 И простер Моисей руку свою на море, и гнал Господь море сильным восточным ветром всю ночь и сделал море сушею, и расступились воды.
22 И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону.
23 Погнались Египтяне, и вошли за ними в средину моря все кони фараона, колесницы его и всадники его.
24 И в утреннюю стражу воззрел Господь на стан Египтян из столпа огненного и облачного и привел в замешательство стан Египтян;
25 и отнял колеса у колесниц их, так что они влекли их с трудом. И сказали Египтяне: побежим от Израильтян, потому что Господь поборает за них против Египтян.
26 И сказал Господь Моисею: простри руку твою на море, и да обратятся воды на Египтян, на колесницы их и на всадников их.
27 И простер Моисей руку свою на море, и к утру вода возвратилась в свое место; а Египтяне бежали навстречу [воде]. Так потопил Господь Египтян среди моря.
28 И вода возвратилась и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них.
29 А сыны Израилевы прошли по суше среди моря: воды [были] им стеною по правую и [стеною] по левую сторону.
30 И избавил Господь в день тот Израильтян из рук Египтян, и увидели [сыны] Израилевы Египтян мертвыми на берегу моря.
31 И увидели Израильтяне руку великую, которую явил Господь над Египтянами, и убоялся народ Господа и поверил Господу и Моисею, рабу Его. Тогда Моисей и сыны Израилевы воспели Господу песнь сию и говорили:


Исх

Исх.24
1 И Моисею сказал Он: взойди к Господу ты и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых, и поклонитесь [Господу] издали;
2 Моисей один пусть приблизится к Господу, а они пусть не приближаются, и народ пусть не восходит с ним.
3 И пришел Моисей и пересказал народу все слова Господни и все законы. И отвечал весь народ в один голос, и сказали: все, что сказал Господь, сделаем [и будем послушны].
4 И написал Моисей все слова Господни и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по числу двенадцати колен Израилевых;
5 и послал юношей из сынов Израилевых, и принесли они всесожжения, и заклали тельцов в мирную жертву Господу [Богу].
6 Моисей, взяв половину крови, влил в чаши, а другою половиною окропил жертвенник;
7 и взял книгу завета и прочитал вслух народу, и сказали они: всё, что сказал Господь, сделаем и будем послушны.
8 И взял Моисей крови и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих.


Исх

Исх.25
1 И сказал Господь Моисею, говоря:
2 скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношения Мне.
3 Вот приношения, которые вы должны принимать от них: золото и серебро и медь,
4 и шерсть голубую, пурпуровую и червленую, и виссон, и козью [шерсть],
5 и кожи бараньи красные, и кожи синие, и дерева ситтим,
6 елей для светильника, ароматы для елея помазания и для благовонного курения,
7 камень оникс и камни вставные для ефода и для наперсника.


Исх

Исх.28
30 На наперсник судный возложи урим и туммим, и они будут у сердца Ааронова, когда будет он входить [во святилище] пред лице Господне; и будет Аарон всегда носить суд сынов Израилевых у сердца своего пред лицем Господним.


Исх

Исх.36
5 и сказали Моисею, говоря: народ много приносит, более нежели потребно для работ, какие повелел Господь сделать.
6 И приказал Моисей, и объявлено было в стане, чтобы ни мужчина, ни женщина не делали уже ничего для приношения во святилище; и перестал народ приносить.
7 Запаса было достаточно на всякие работы, какие надлежало делать, и даже осталось.


Исх

Исх.1
15 Царь Египетский повелел повивальным бабкам Евреянок, из коих одной имя Шифра, а другой Фуа,
16 и сказал [им]: когда вы будете повивать у Евреянок, то наблюдайте при родах: если будет сын, то умерщвляйте его, а если дочь, то пусть живет.
17 Но повивальные бабки боялись Бога и не делали так, как говорил им царь Египетский, и оставляли детей в живых.
18 Царь Египетский призвал повивальных бабок и сказал им: для чего вы делаете такое дело, что оставляете детей в живых?
19 Повивальные бабки сказали фараону: Еврейские женщины не так, как Египетские; они здоровы, ибо прежде нежели придет к ним повивальная бабка, они уже рождают.
20 За сие Бог делал добро повивальным бабкам, а народ умножался и весьма усиливался.
21 И так как повивальные бабки боялись Бога, то Он устроял домы их.
22 Тогда фараон всему народу своему повелел, говоря: всякого новорожденного [у Евреев] сына бросайте в реку, а всякую дочь оставляйте в живых.


Исх

Исх.6
20 Амрам взял Иохаведу, тетку свою, себе в жену, и она родила ему Аарона и Моисея [и Мариам, сестру их]. А лет жизни Амрама было сто тридцать семь.


Исх

Исх.13
19 И взял Моисей с собою кости Иосифа, ибо [Иосиф] клятвою заклял сынов Израилевых, сказав: посетит вас Бог, и вы с собою вынесите кости мои отсюда.

Ис.Н.24
32 И кости Иосифа, которые вынесли сыны Израилевы из Египта, схоронили в Сихеме, в участке поля, которое купил Иаков у сынов Еммора, отца Сихемова, за сто монет и которое досталось в удел сынам Иосифовым.


Исх

Исх.17
1 И двинулось всё общество сынов Израилевых из пустыни Син в путь свой, по повелению Господню, и расположилось станом в Рефидиме, и не было воды пить народу.
2 И укорял народ Моисея, и говорили: дайте нам воды пить. И сказал им Моисей: что вы укоряете меня? что искушаете Господа?
3 И жаждал там народ воды, и роптал народ на Моисея, говоря: зачем ты вывел нас из Египта, уморить жаждою нас и детей наших и стада наши?
4 Моисей возопил к Господу и сказал: что мне делать с народом сим? еще немного, и побьют меня камнями.
5 И сказал Господь Моисею: пройди перед народом, и возьми с собою некоторых из старейшин Израильских, и жезл твой, которым ты ударил по воде, возьми в руку твою, и пойди;
6 вот, Я стану пред тобою там на скале в Хориве, и ты ударишь в скалу, и пойдет из нее вода, и будет пить народ. И сделал так Моисей в глазах старейшин Израильских.
7 И нарек месту тому имя: Масса и Мерива, по причине укорения сынов Израилевых и потому, что они искушали Господа, говоря: есть ли Господь среди нас, или нет?


Исх

Исх.24
3 И пришел Моисей и пересказал народу все слова Господни и все законы. И отвечал весь народ в один голос, и сказали: все, что сказал Господь, сделаем [и будем послушны].
4 И написал Моисей все слова Господни и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по числу двенадцати колен Израилевых;
5 и послал юношей из сынов Израилевых, и принесли они всесожжения, и заклали тельцов в мирную жертву Господу [Богу].
6 Моисей, взяв половину крови, влил в чаши, а другою половиною окропил жертвенник;
7 и взял книгу завета и прочитал вслух народу, и сказали они: всё, что сказал Господь, сделаем и будем послушны.
8 И взял Моисей крови и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих.


Лев

Лев.4
2 скажи сынам Израилевым: если какая душа согрешит по ошибке против каких-либо заповедей Господних и сделает что-нибудь, чего не должно делать;
3 если священник помазанный согрешит и сделает виновным народ, -- то за грех свой, которым согрешил, пусть представит из крупного скота тельца, без порока, Господу в жертву о грехе,
4 и приведет тельца к дверям скинии собрания пред Господа, и возложит руки свои на голову тельца, и заколет тельца пред Господом;
5 и возьмет священник помазанный, [посвященный совершенным посвящением,] крови тельца и внесет ее в скинию собрания,
6 и омочит священник перст свой в кровь и покропит кровью семь раз пред Господом пред завесою святилища;
7 и возложит священник крови [тельца] пред Господом на роги жертвенника благовонных курений, который в скинии собрания, а остальную кровь тельца выльет к подножию жертвенника всесожжений, который у входа скинии собрания;
8 и вынет из тельца за грех весь тук его, тук, покрывающий внутренности, и весь тук, который на внутренностях,
9 и обе почки и тук, который на них, который на стегнах, и сальник на печени; с почками отделит он это,
10 как отделяется из тельца жертвы мирной; и сожжет их священник на жертвеннике всесожжения;
11 а кожу тельца и все мясо его с головою и с ногами его, и внутренности его и нечистоту его,
12 всего тельца пусть вынесет вне стана на чистое место, где высыпается пепел, и сожжет его огнем на дровах; где высыпается пепел, там пусть сожжен будет.
13 Если же все общество Израилево согрешит по ошибке и скрыто будет дело от глаз собрания, и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и будет виновно,
14 то, когда узнан будет грех, которым они согрешили, пусть от всего общества представят они из крупного скота тельца в жертву за грех и приведут его пред скинию собрания;
15 и возложат старейшины общества руки свои на голову тельца пред Господом и заколют тельца пред Господом.


Лев

Лев.8
1 И сказал Господь Моисею, говоря:
2 возьми Аарона и сынов его с ним, и одежды и елей помазания, и тельца для жертвы за грех и двух овнов, и корзину опресноков,
3 и собери все общество ко входу скинии собрания.
4 Моисей сделал так, как повелел ему Господь, и собралось общество ко входу скинии собрания.
5 И сказал Моисей к обществу: вот что повелел Господь сделать.
6 И привел Моисей Аарона и сынов его и омыл их водою;
7 и возложил на него хитон, и опоясал его поясом, и надел на него верхнюю ризу, и возложил на него ефод, и опоясал его поясом ефода и прикрепил им ефод на нем,
8 и возложил на него наперсник, и на наперсник положил урим и туммим,
9 и возложил на голову его кидар, а на кидар с передней стороны его возложил полированную дощечку, диадиму святыни, как повелел Господь Моисею.
10 И взял Моисей елей помазания, и помазал скинию и все, что в ней, и освятил это;
11 и покропил им на жертвенник семь раз, и помазал жертвенник и все принадлежности его и умывальницу и подножие ее, чтобы освятить их;
12 и возлил [Моисей] елей помазания на голову Аарона и помазал его, чтоб освятить его.
13 И привел Моисей сынов Аароновых, и одел их в хитоны, и опоясал их поясом, и возложил на них кидары, как повелел Господь Моисею.
14 И привел [Моисей] тельца для жертвы за грех, и Аарон и сыны его возложили руки свои на голову тельца за грех;
15 и заколол его [Моисей] и взял крови, и перстом своим возложил на роги жертвенника со всех сторон, и очистил жертвенник, а остальную кровь вылил к подножию жертвенника, и освятил его, чтобы сделать его чистым.
16 И взял [Моисей] весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их, и сжег Моисей на жертвеннике;
17 а тельца и кожу его, и мясо его, и нечистоту его сжег на огне вне стана, как повелел Господь Моисею.
18 И привел [Моисей] овна для всесожжения, и возложили Аарон и сыны его руки свои на голову овна;
19 и заколол его Моисей и покропил кровью на жертвенник со всех сторон;
20 и рассек овна на части, и сжег Моисей голову и части и тук,
21 а внутренности и ноги вымыл водою, и сжег Моисей всего овна на жертвеннике: это всесожжение в приятное благоухание, это жертва Господу, как повелел Господь Моисею.
22 И привел [Моисей] другого овна, овна посвящения, и возложили Аарон и сыны его руки свои на голову овна;
23 и заколол его Моисей, и взял крови его, и возложил на край правого уха Ааронова и на большой палец правой руки его и на большой палец правой ноги его.
24 И привел Моисей сынов Аароновых, и возложил крови на край правого уха их и на большой палец правой руки их и на большой палец правой ноги их, и покропил Моисей кровью на жертвенник со всех сторон.
25 И взял [Моисей] тук и курдюк и весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их и правое плечо;
26 и из корзины с опресноками, которая пред Господом, взял один опреснок и один хлеб с елеем и одну лепешку, и возложил на тук и на правое плечо;
27 и положил все это на руки Аарону и на руки сынам его, и принес это, потрясая пред лицем Господним;
28 и взял это Моисей с рук их и сжег на жертвеннике со всесожжением: это жертва посвящения в приятное благоухание, это жертва Господу.
29 И взял Моисей грудь и принес ее, потрясая пред лицем Господним: это была доля Моисеева от овна посвящения, как повелел Господь Моисею.
30 И взял Моисей елея помазания и крови, которая на жертвеннике, и покропил Аарона и одежды его, и сынов его и одежды сынов его с ним; и так освятил Аарона и одежды его, и сынов его и одежды сынов его с ним.
31 И сказал Моисей Аарону и сынам его: сварите мясо у входа скинии собрания и там ешьте его с хлебом, который в корзине посвящения, как мне повелено и сказано: Аарон и сыны его должны есть его;
32 а остатки мяса и хлеба сожгите на огне.
33 Семь дней не отходите от дверей скинии собрания, пока не исполнятся дни посвящения вашего, ибо семь дней должно совершаться посвящение ваше;
34 как сегодня было сделано, так повелел Господь делать для очищения вас;
35 у входа скинии собрания будьте день и ночь в продолжение семи дней и будьте на страже у Господа, чтобы не умереть, ибо так мне повелено [от Господа Бога].
36 И исполнил Аарон и сыны его все, что повелел Господь чрез Моисея.


Лев

Лев.16
1 И говорил Господь Моисею по смерти двух сынов Аароновых, когда они, приступив [с чуждым огнем] пред лице Господне, умерли,
2 и сказал Господь Моисею: скажи Аарону, брату твоему, чтоб он не во всякое время входил во святилище за завесу пред крышку [очистилище], что на ковчеге [откровения], дабы ему не умереть, ибо над крышкою Я буду являться в облаке.
3 Вот с чем должен входить Аарон во святилище: с тельцом в жертву за грех и с овном во всесожжение;
4 священный льняной хитон должен надевать он, нижнее платье льняное да будет на теле его, и льняным поясом пусть опоясывается, и льняной кидар надевает: это священные одежды; и пусть омывает он тело свое водою и надевает их;
5 и от общества сынов Израилевых пусть возьмет [из стада коз] двух козлов в жертву за грех и одного овна во всесожжение.
6 И принесет Аарон тельца в жертву за грех за себя и очистит себя и дом свой.
7 И возьмет двух козлов и поставит их пред лицем Господним у входа скинии собрания;
8 и бросит Аарон об обоих козлах жребии: один жребий для Господа, а другой жребий для отпущения;
9 и приведет Аарон козла, на которого вышел жребий для Господа, и принесет его в жертву за грех,
10 а козла, на которого вышел жребий для отпущения, поставит живого пред Господом, чтобы совершить над ним очищение и отослать его в пустыню для отпущения [и чтоб он понес на себе их беззакония в землю непроходимую].
11 И приведет Аарон тельца в жертву за грех за себя, и очистит себя и дом свой, и заколет тельца в жертву за грех за себя;
12 и возьмет горящих угольев полную кадильницу с жертвенника, который пред лицем Господним, и благовонного мелко истолченного курения полные горсти, и внесет за завесу;
13 и положит курение на огонь пред лицем Господним, и облако курения покроет крышку, которая над ковчегом откровения, дабы ему не умереть;
14 и возьмет крови тельца и покропит перстом своим на крышку спереди и пред крышкою, семь раз покропит кровью с перста своего.
15 И заколет козла в жертву за грех за народ, и внесет кровь его за завесу, и сделает с кровью его то же, что делал с кровью тельца и покропит ею на крышку и пред крышкою, --
16 и очистит святилище от нечистот сынов Израилевых и от преступлений их, во всех грехах их. Так должен поступить он и со скиниею собрания, находящеюся у них, среди нечистот их.
17 Ни один человек не должен быть в скинии собрания, когда входит он для очищения святилища, до самого выхода его. И так очистит он себя, дом свой и все общество Израилево.
18 И выйдет он к жертвеннику, который пред лицем Господним, и очистит его, и возьмет крови тельца и крови козла, и возложит на роги жертвенника со всех сторон,
19 и покропит на него кровью с перста своего семь раз, и очистит его, и освятит его от нечистот сынов Израилевых.
20 И совершив очищение святилища, скинии собрания и жертвенника [и очистив священников], приведет он живого козла,
21 и возложит Аарон обе руки свои на голову живого козла, и исповедает над ним все беззакония сынов Израилевых и все преступления их и все грехи их, и возложит их на голову козла, и отошлет с нарочным человеком в пустыню:
22 и понесет козел на себе все беззакония их в землю непроходимую, и пустит он козла в пустыню.
23 И войдет Аарон в скинию собрания, и снимет льняные одежды, которые надевал, входя во святилище, и оставит их там,
24 и омоет тело свое водою на святом месте, и наденет одежды свои, и выйдет и совершит всесожжение за себя и всесожжение за народ, и очистит себя, [дом свой] и народ [и священников];
25 а тук жертвы за грех воскурит на жертвеннике.
26 И тот, кто отводил козла для отпущения, должен вымыть одежды свои, омыть тело свое водою, и потом может войти в стан.
27 А тельца за грех и козла за грех, которых кровь внесена была для очищения святилища, пусть вынесут вон из стана и сожгут на огне кожи их и мясо их и нечистоту их;
28 кто сожжет их, тот должен вымыть одежды свои и омыть тело свое водою, и после того может войти в стан.
29 И да будет сие для вас вечным постановлением: в седьмой месяц, в десятый [день] месяца смиряйте души ваши и никакого дела не делайте, ни туземец, ни пришлец, поселившийся между вами,
30 ибо в сей день очищают вас, чтобы сделать вас чистыми от всех грехов ваших, чтобы вы были чисты пред лицем Господним;
31 это суббота покоя для вас, смиряйте души ваши: это постановление вечное.
32 Очищать же должен священник, который помазан и который посвящен, чтобы священнодействовать ему вместо отца своего: и наденет он льняные одежды, одежды священные,
33 и очистит Святое-святых и скинию собрания, и жертвенник очистит, и священников и весь народ общества очистит.
34 И да будет сие для вас вечным постановлением: очищать сынов Израилевых от всех грехов их однажды в году. И сделал он так, как повелел Господь Моисею.


Лев

Лев.21
16 И сказал Господь Моисею, говоря:
17 скажи Аарону: никто из семени твоего во все роды их, у которого на теле будет недостаток, не должен приступать, чтобы приносить хлеб Богу своему;
18 никто, у кого на теле есть недостаток, не должен приступать, ни слепой, ни хромой, ни уродливый,
19 ни такой, у которого переломлена нога или переломлена рука,
20 ни горбатый, ни с сухим членом, ни с бельмом на глазу, ни коростовый, ни паршивый, ни с поврежденными ятрами;
21 ни один человек из семени Аарона священника, у которого на теле есть недостаток, не должен приступать, чтобы приносить жертвы Господу; недостаток на нем, поэтому не должен он приступать, чтобы приносить хлеб Богу своему;


Лук

Лук.12
24 Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?


И

Лук.24
27 И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании.


Ìòô

Ìòô.1
5 Ñàëìîí ðîäèë Âîîçà îò Ðàõàâû; Âîîç ðîäèë Îâèäà îò Ðóôè; Îâèä ðîäèë Èåññåÿ;


Откр

Откр.15
4 Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои.

Откр16
5 И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил;


Прит

Прит.3
11 Наказания Господня, сын мой, не отвергай, и не тяготись обличением Его;
12 ибо кого любит Господь, того наказывает и благоволит к тому, как отец к сыну своему.


Пс

Пс.2
7 возвещу определение: Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя;

2Цар.7
14 Я буду ему отцом, и он будет Мне сыном; и если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих;


Ïñ

Ïñ.8
5 òî ÷òî åñòü ÷åëîâåê, ÷òî Òû ïîìíèøü åãî, è ñûí ÷åëîâå÷åñêèé, ÷òî Òû ïîñåùàåøü åãî?
6 Íå ìíîãî Òû óìàëèë åãî ïðåä Àíãåëàìè: ñëàâîþ è ÷åñòüþ óâåí÷àë åãî;
7 ïîñòàâèë åãî âëàäûêîþ íàä äåëàìè ðóê Òâîèõ; âñå ïîëîæèë ïîä íîãè åãî:


Пс

Пс.21
23 Буду возвещать имя Твое братьям моим, посреди собрания восхвалять Тебя.

Ис.8
17 Итак я надеюсь на Господа, сокрывшего лице Свое от дома Иаковлева, и уповаю на Него.
18 Вот я и дети, которых дал мне Господь, как указания и предзнаменования в Израиле от Господа Саваофа, живущего на горе Сионе.


Пс

Пс.39
7 Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал.
8 Тогда я сказал: вот, иду; в свитке книжном написано о мне:
9 я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце.


Ïñ

Ïñ.44
7 Ïðåñòîë Òâîé, Áîæå, âîâåê; æåçë ïðàâîòû - æåçë öàðñòâà Òâîåãî.
8 Òû âîçëþáèë ïðàâäó è âîçíåíàâèäåë áåççàêîíèå, ïîñåìó ïîìàçàë Òåáÿ, Áîæå, Áîã Òâîé åëååì ðàäîñòè áîëåå ñîó÷àñòíèêîâ Òâîèõ.

Ïñ.106
1 Ñêàçàë Ãîñïîäü Ãîñïîäó ìîåìó: ñåäè îäåñíóþ Ìåíÿ, äîêîëå ïîëîæó âðàãîâ Òâîèõ â ïîäíîæèå íîã Òâîèõ.


Пс

Пс.94
7 ибо Он есть Бог наш, и мы - народ паствы Его и овцы руки Его. О, если бы вы ныне послушали гласа Его:
8 "не ожесточите сердца вашего, как в Мериве, как в день искушения в пустыне,
9 где искушали Меня отцы ваши, испытывали Меня, и видели дело Мое.
10 Сорок лет Я был раздражаем родом сим, и сказал: это народ, заблуждающийся сердцем; они не познали путей Моих,
11 и потому Я поклялся во гневе Моем, что они не войдут в покой Мой".


Рим

Рим.16
3 Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе
4 (которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников), и домашнюю их церковь.


Суд

Суд.2
3 И потому говорю Я: [не стану уже переселять людей сих, которых Я хотел изгнать,] не изгоню их от вас, и будут они вам петлею, и боги их будут для вас сетью.


Суд

Суд.13
2 В то время был человек из Цоры, от племени Данова, именем Маной; жена его была неплодна и не рождала.
3 И явился Ангел Господень жене и сказал ей: вот, ты неплодна и не рождаешь; но зачнешь, и родишь сына;
4 итак берегись, не пей вина и сикера, и не ешь ничего нечистого;
5 ибо вот, ты зачнешь и родишь сына, и бритва не коснется головы его, потому что от самого чрева младенец сей будет назорей Божий, и он начнет спасать Израиля от руки Филистимлян.
6 Жена пришла и сказала мужу своему: человек Божий приходил ко мне, которого вид, как вид Ангела Божия, весьма почтенный; я не спросила его, откуда он, и он не сказал мне имени своего;
7 он сказал мне: "вот, ты зачнешь и родишь сына; итак не пей вина и сикера и не ешь ничего нечистого, ибо младенец от самого чрева до смерти своей будет назорей Божий".
8 Маной помолился Господу и сказал: Господи! пусть придет опять к нам человек Божий, которого посылал Ты, и научит нас, что нам делать с имеющим родиться младенцем.
9 И услышал Бог голос Маноя, и Ангел Божий опять пришел к жене, когда она была в поле, и Маноя, мужа ее, не было с нею.
10 Жена тотчас побежала и известила мужа своего и сказала ему: вот, явился мне человек, приходивший ко мне тогда.
11 Маной встал и пошел с женою своею, и пришел к тому человеку и сказал ему: ты ли тот человек, который говорил с сею женщиною? [Ангел] сказал: я.
12 И сказал Маной: итак, если исполнится слово твое, как нам поступать с младенцем сим и что делать с ним?
13 Ангел Господень сказал Маною: пусть он остерегается всего, о чем я сказал жене;
14 пусть не ест ничего, что производит виноградная лоза; пусть не пьет вина и сикера и не ест ничего нечистого и соблюдает все, что я приказал ей.


Тит

Тит.1
8 но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан,


Втор

Втор.4
24 ибо Господь, Бог твой, есть огнь поядающий, Бог ревнитель.


Втор5 23 И когда вы услышали глас из среды мрака

Втор5
23 И когда вы услышали глас из среды мрака, и гора горела огнем, то вы подошли ко мне, все начальники колен ваших и старейшины ваши,
24 и сказали: вот, показал нам Господь, Бог наш, славу Свою и величие Свое, и глас Его слышали мы из среды огня; сегодня видели мы, что Бог говорит с человеком, и сей остается жив;
25 но теперь для чего нам умирать? ибо великий огонь сей пожрет нас; если мы еще услышим глас Господа, Бога нашего, то умрем,
26 ибо есть ли какая плоть, которая слышала бы глас Бога живаго, говорящего из среды огня, как мы, и осталась жива?
27 приступи ты и слушай все, что скажет [тебе] Господь, Бог наш, и ты пересказывай нам все, что будет говорить тебе Господь, Бог наш, и мы будем слушать и исполнять.


Втор

Втор.9
19 ибо я страшился гнева и ярости, которыми Господь прогневался на вас и хотел погубить вас. И послушал меня Господь и на сей раз.


Втор

Втор.12
9 ибо вы ныне еще не вступили в место покоя и в удел, который Господь, Бог твой, дает тебе.


Втор

Втор.29
18 Да не будет между вами мужчины или женщины, или рода или колена, которых сердце уклонилось бы ныне от Господа Бога нашего, чтобы ходить служить богам тех народов; да не будет между вами корня, произращающего яд и полынь,


Втор

Втор.32
35 У Меня отмщение и воздаяние, когда поколеблется нога их; ибо близок день погибели их, скоро наступит уготованное для них.
36 Но Господь будет судить народ Свой и над рабами Своими умилосердится, когда Он увидит, что рука их ослабела, и не стало ни заключенных, ни оставшихся вне.


Предисловие
Введение
Когда
Кому
Автор
Евр.1,1-3 Биб.
Евр.1,4-14 Биб.
Евр.2,1-4 Биб.
Евр.2,5-9 Биб.
Евр.2,10-18 Биб.
Евр.3,1-6 Биб.
Евр.3,7-19 Биб.
Евр.4,1-10 Биб.
Евр.4,11-13 Биб.
Евр.4,14-16 Биб.
Евр.5,1-10 Биб.
Евр.5,11-14 Биб.
Евр.6,1-3 Биб.
Евр.6,4-8 Биб.
Евр.6,9-12 Биб.
Евр.6,13-20 Биб.
Евр.7 Биб.
Евр. 7,1-3 Биб.
Евр.7,4-10 Биб.
Евр.7,11-19 Биб.
Евр.7,20-25 Биб
Евр.7,26-28 Биб.
Евр.8,1-6 Биб.
Евр.8,7-13 Биб.
Евр.9,1-5 Биб.
Евр.9,6-10 Биб.
Евр.9,11-14 Биб.
Евр.9,15-32 Биб.
Евр.9,23-28 Биб.
Евр.10,1-10 Биб.
Евр.10,11-18 Биб.
Евр.10,19-25 Биб.
Евр.10,26-31 Биб.
Евр.10,32-39 Биб.
Евр.11,1-3 Биб.
Евр.11,4 Биб.
Евр.11,5.6 Биб.
Евр.11,7 Биб.
Евр.11,8-10 Биб.
Евр.11,11.12 Биб.
Евр.11,13-16 Биб.
Евр.11,17-19 Биб.
Евр.11,20-22 Биб.
Евр.11,23-29 Биб.
Евр.11,30.31 Биб.
Евр.11,32-34 Биб.
Евр.11,35-40 Биб.
Евр.12,1-8 Биб.
Евр.12,3-4 Биб.
Евр.12,5-11 Биб.
Евр.12,12-17 Биб.
Евр.12,18-24 Биб.
Евр.12,25-29 Биб.
Евр.13,1-6 Биб.
Евр.13,7.8 Биб.
Евр.13,9-16 Биб.
Евр.13,17-19 Биб.
Евр.13,20-25 Биб.


Толкование Послания к Евреям

Уильям Баркли


Евр

Евр.1,1-3

КОНЕЦ ОТРЫВКООБРАЗНОСТИ

Это самый звучный греческий язык во всем Новом Завете. Этим мог бы гордиться любой оратор классической Греции. Автор Послания к Евреям придал ему всю тонкость слова и ритма, которыми обладал прекрасный и гибкий греческий язык. Наречиям многократно и многообразно соответствуют и оригинале греческие полумерос и полутропос. Поли означает в таких сложных словах много. Греческие ораторы, особенно Демосйен, вплетали такие звучные слова в введения своих речей. Так и автор Послания к Евреям хотел придать своим мыслям благородную форму, если он говорит о величайшем откровении Божием. Что тоже представляет для нас интерес. Человек, написавший это послание, вероятно, имел хорошую подготовку в греческом ораторском искусстве. Став христианином, он не забросил свое обучение. Он использовал свой талант и мастерство для служения Иисусу Христу. От человека, ставшего христианином, не требуется, чтобы он тут же похоронил все свои таланты и способности; он должен употребить их на, служение Иисусу Христу и Церкви.

Основная мысль настоящего послания заключается в том, что Бог только в Иисусе Христе полностью открылся людям и что только через Иисуса Христа людям, возможно, войти в Божие непосредственное присутствие.

Автор начинает с того, что выделяет Иисуса из всех предшествовавших Ему пророков. Автор говорил о том, что Иисус пришел в последние дни сии. Иудеи делили время на два века - век нынешний и век грядущий. Между этими двумя веками они поместили День Господень. Век нынешний был насквозь человеческим и плохим, век же грядущий должен был стать золотым веком Божиим. День Господень можно сравнить с родовыми муками нового века. Таким образом, автор Послания к Евреям говорит: "Старое время проходит; век несовершенства кончился; пора, когда человечество искало и бродило в потемках, кончилась; век новый, век Божий, наступил с приходом Иисуса". Автор послания видит, что мир, и мысль человеческая вступают в новое начало вместе с Христом. В Иисусе Бог вошел в человечество, вечность вторглась в ход времени, ничто не было больше как прежде.

Автор сравнивает Иисуса с пророками, потому что полагали, что пророки общаются с Богом и участвуют в Его тайном совете. Очень давно Амос сказал: "Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Ам.3,7). Филон Александрийский говорил: "Пророк толкователь Бога, Который говорит изнутри его". Он говорил также: "Пророк - толкователь Бога, Который использует их для того, чтобы открыть людям Свою волю". Афенагор говорил о том, что Бог движет устами пророков так же, как человек играет на музыкальном инструменте, и что Дух (Святой) наполняет их, как флейтист вдувает воздух в флейту. Юстин Мученик говорил о божественном, снисходящем с небес и касающемся пророков, как пальцы струн арфы или лютни. В конце концов, люди стали утверждать, что пророки имеют к своим посланиям отношение не больше, чем музыкальный инструмент - к музыке, которую на нем исполняют, или перо - к вести, которую им записывают. Это значило, что действия пророков считались чисто механическими. Разумеется, что даже самый утонченный музыкант в какой-то мере зависит от инструмента, и не может сыграть на расстроенном рояле хорошую музыку, а самый прекрасный писатель в какой-то степени зависит от качества используемого им пера. Бог не может открыть людям больше, чем они способны понять. Бог открывается через сердца людей. Это и познал автор Послания к Евреям.

Он говорит, что откровения Бог возвестил людям через пророков, многократно (полимерос) и многообразно (политропос). В этом заключены две мысли:

1. Откровение, сделанное пророками, было разнообразным по характеру и содержанию, что придавало ему величайшую важность. Они говорили и пророчествовали на протяжении многих веков и вещания их всегда отвечали насущным требованиям эпохи и никогда не утрачивали своего значения. Одновременно, эти откровения носили фрагментарный, отрывочный характер и их приходилось излагать так, чтобы они были понятны людям данной эпохи. Очень интересно, отметить, как эпоха и сами пророки характеризуются единой идеей. Так, например, Амос - это "крик о социальной справедливости", Исаия понял святость Бога. Осия, благодаря своему личному горькому опыту на родине, осознал чудо всепрощающей любви Божией. Каждый пророк, вооруженный своим собственным опытом и опытом народа Израиля, осознал и выразил один из фрагментов, какую-то долю Божьей истины. Ни один из них не понял Божественную истину во всем ее объеме; с Иисусом же дело обстояло совсем иначе. В Нем Бог открыл людям не какую-то Свою часть, а Себя всего.
2. Пророки пользовались разными методами. Одни из них использовали речь. Когда речь не достигала цели, они обращались к драматическим, аллегорическим действам (ср. 3Цар.11,29-32; Иер.13,1-9; 27,1-7; Иез.4,1-3; 5,1-4). Пророк был вынужден прибегать к человеческим средствам, чтобы передать людям открывшуюся через него долю Божественной истины. И в этом Иисус отличался от остальных пророков. Он показывал и открывал людям Бога, Сам будучи Богом.

Мы видим, каков Бог не столько из того, что Он сказал и показал, сколько из того. Кем он был. Откровения пророков были величественны, многообразны и многочисленны, но они были фрагментарными и переданы способами, которые пророки считали действующими. Откровение же Бога в Иисусе было полным и оно было дано в Самом Иисусе. Одним словом, пророки были друзьями Бога, Иисус же был Сыном Его. Пророки могли понять лишь часть разума Божия, а Иисус Сам был этим разумом. Следует отметить, что автор Послания к Евреям вовсе не ставил себе задачу преуменьшить значения пророков, его цель заключается в том, чтобы установить верховную власть Иисуса Христа. Он не говорит о том, что между откровениями Ветхого Завета и откровениями Нового Завета существует какой-то разрыв, напротив, он подчеркивает, что между ними существует непрерывность, преемственность, но это непрерывность, которая получит свое завершение в совершенстве. Чтобы поведать людям об Иисусе, автор Послания к Евреям пользуется двумя картинами. Он говорит, что Иисус, сияние славы Божией, в греческом апаугасма. Апаугасма в греческом может иметь два значения. Оно может означать блеск, сияние свет излучаемый, или же отражение, свет отраженный. В данном случае оно, наверное, означает сияние, свет излучаемый. Иисус есть сияние славы Божией среди людей.

Автор послания говорит, что Иисус - образ (в греческом характер) ипостаси Его. Греческое слово характер имеет два значения: первое - печать; а второе - отпечаток. Отпечаток по своей форме совершенно равен печати. Таким образом, заявляя, что Иисус есть образ ипостаси Божией, автор послания подразумевает, что Он есть совершенное подобие Бога. Когда вы смотрите на отпечаток на бумаге, вы видите, что собой представляет сама печать, которой выполнен отпечаток, то есть, когда вы смотрите на Иисуса, вы видите каков Бог. С. Дж. Воэн указал, что из этого отрывка мы можем многое узнать об Иисусе.

1. Ему принадлежит собственная неповторимая слава Божия. Это удивительная мысль. Иисус есть слава Божия, поэтому мы с поразительной ясностью видим, что слава Божия заключается не в том, чтобы ломать людей и низводить их до отвратительного рабства, а в том, чтобы служить им и любить их и в конечном счете умереть за них. Это не слава разрушительной силы, а слава потрясающей любви.
2. Предначертанное Богом царство принадлежит Иисусу. Авторы Нового Завета никогда не сомневались в Его окончательной победе. Хотя плотник из Галилеи был распят как преступник на кресте на холме за стенами Иерусалима, а они сами страдали от страшных гонений и были простыми и скромными людьми, они никогда не сомневались в конечной победе. Они были совершенно уверены в том, что любовь Божия подкрепляется властью и мощью Божией и, что в конечном счете, царство земное будет Царствием Божием.

3. Христу свойственна творческая активность. Раннехристианская Церковь считала, что Сын был посредником Бога в акте творения, что Бог определенным образом сотворил мир через Него. Их наполняла мысль, что Тот, Кто сотворил мир, является и Тем, Кто спасет его, искупит его грехи.

4. Христос обладает силой и решающей властью. Ранние христиане были одержимы идеей о провидении. Они не думали, что Бог, после того, как создал мир, оставил его на произвол судьбы. Они везде и всегда видели силу, ведущую мир и каждую отдельную человеческую жизнь к предопределенному концу, к цели.

5. Иисус очистил мир. Своей жертвой Он искупил грех; Его постоянное присутствие спасает и освобождает от греха.

6. Иисус выступает заступником и защитником людей. Он воссел одесную престола величия, но великая мысль автора Послания к Евреям в том и заключается, что Он выступает не как Судия, а как защитник, ходатай за людей. Поэтому, когда мы входим в присутствие Бога, мы слышим не слова правосудия и приговора, а слова любви, защищающей нас.


Евр

Евр.1,4-14

ПРЕВЫШЕ АНГЕЛОВ

Выше автор послания доказывал превосходство Иисуса над пророками. Теперь же он хочет доказать превосходство Его над ангелами. А взялся он за это потому, что вера в ангелов занимала особое место в иудейском мировоззрении той эпохи. Причина заключалась в том, что людей все более и более поражала мысль о недоступном познанию Боге. Люди все яснее осознавали, сколь далеко они удалены от Бога, и насколько Он выше человеков. Поэтому они стали думать об ангелах, как о посредниках между Богом и человеком; что Бог говорит с людьми через ангелов, а ангелы относят Богу молитвы людей. В частности, это можно отметить на хорошем примере. Согласно Ветхому Завету, закон был вручен Моисею непосредственно Самим Богом, без всяких посредников. А в эпоху Нового Завета иудеи считали, что Бог вручил закон сперва ангелам, а они передали его Моисею, потому что иудеи не представляли себе возможность прямых контактов между Богом и человеком (ср. Деян.7,53; Гал.3,19).

Если мы вспомним некоторые важные пункты иудейского верования в ангелов, мы заметим, что они присутствуют и в настоящем отрывке. Бог окружен сонмом ангелов (Ис.6,1-3). Иногда они представляли себе ангелов, как воинство Божие (И.Н.5,13-15). Греческое слово аггелос может так же, как арамейское малеаким означать посланник или ангел. Более типичным было его значение посланник, вестник; ангелы служили, в сущности, посредниками для передачи слова Божия и следили за исполнением воли Божией в мире человеческом. Говорили, что ангелы духи, состоящие из эфирной огненной субстанции, и подобны лучам света и сотворены во второй или в пятый день творения. Ангелы не пили и не ели, они не размножались. Временами их считали бессмертными, но так же, что Бог мог их уничтожить. Но существовала и другая вера. Некоторые из них - Серафимы, Херувимы (-им окончание множественного числа существительных в арамейском языке) постоянно пребывали вокруг престола Божия. Считалось, что они знают больше, чем люди, в особенности о грядущем, но владели они этими знаниями не по праву, а из того, что "слышали за занавесом". О них думали как об окружении Бога. Обширное учение об ангелах вызывало реальную опасность, что люди научатся верить в ангелов, как посредников между Богом и людьми. Поэтому было нужным доказывать, что Сын Божий неизмеримо выше ангелов и что человеку, знающему Сына Божия, не нужны ангелы в качестве посредников между ним и Богом. И автор послания делает это, выбрав для текста Писания, доказывающих, что Сыну Божьему отведено место, намного выше, чем какому-либо ангелу. Он цитирует Пс.2,7; 2 Цар.7,14; или Пс. 44,7.8; 109,1.

Автор Послания к Евреям хотел, во что бы то ни стало избежать одну опасность. Учение об ангелах, как прекрасно бы оно ни было, опасно тем, что вызывает, целый ряд существ, помимо Иисуса, через которые человек получает доступ к Богу. А христианам не нужен другой посредник. Через Иисуса и то, что Он сделал, мы имеем непосредственный доступ к Богу.


Евр

Евр.2,1-4

СПАСЕНИЕ, КОТОРЫМ МЫ НЕ СМЕЕМ ПРЕНЕБРЕГАТЬ

Аргументируя свое положение, автор Послания к Евреям использует принцип перехода от менее значительного к важному. Он имеет в виду два откровения. Одно откровение закона, данное людям через Ангелов, то есть те Десять Заповедей. Любое нарушение этого откровения влекло за собой строгое и справедливое наказание. Другое откровение люди получили через Иисуса Христа, Сына Божия. Так как оно было дано через Сына, это откровение неизмеримо важнее и больше, чем истина, данная через ангелов. Нарушение или отклонение его влекло за собой более строгое и страшное наказание. Если люди должны иметь в виду откровение, данное им через ангелов, то насколько важнее не потерять из виду откровение, принесенного им Сыном Божиим? Первый стих содержит, может быть, более ясную картину, чем мы имеем в нашем переводе Библии. В этой фразе ключевыми словами просехеин и парарреин. В Библии, слово просехеин, переведено, как обращать внимание, быть внимательным, а это лишь одно из его типичных значений. Парарреин тоже имеет много значений. Оно может означать, что что-то утекает, ускользает; оно употребляется для обозначения кольца, соскользнувшего с пальца, пищи, попавшей не в то горло; тему, проскользнувшей в разговоре, аргумента или посылки, ускользнувших от кого-то в споре; факта, ускользнувшего из памяти, для обозначения чего-то убывшего или вытекшего. Обычно им обозначают то, что было небрежно или бездумно упущено. Но оба эти слова употребляются и в морском, навигационном словаре. Прозеин имеет значение пришвартовать судно, поставить судно на якорь; а парарреин означает судно, которому из-за халатности позволили пройти мимо порта или гавани, не учтя силы ветра, течения или пролива. Таким образом, ст. I можно перевести так: "Посему мы должны прильнуть своею жизнью к тому, чему нас учили, чтобы лодку нашей жизни не пронесло мимо гавани и не разбило о камни". Это очень образная и впечатлительная картина ладьи, которую несет на камни, потому что кормчий заснул.

Большинству из нас в жизни не столько грозит то, что мы внезапно потерпим катастрофу, сколько то, что течение жизни нас постепенно отнесет в грех. Лишь немногие люди в полном сознании и в один момент отворачиваются от Бога. Многих же изо дня в день все дальше и дальше уносит от Него течение жизни. Большинство же незаметно для себя втягиваются в опасную ситуацию и вдруг осознают, что погубили свою жизнь. Мы всегда должны быть на страже против опасностей затягивающей жизни. Автор Послания к Евреям двумя словами характеризует грехи, за которые человека ждет кара по закону: преступление и непослушание. Первому, в греческом соответствует парабасис, что в буквальном смысле означало переступить черту. Существует черта, установленная нашим знанием и нашим сознанием, и преступить ее - значит впасть в грех. Непослушание - в греческом паракое, первое значение его - плохой слух, как, например, у глухого человека. В дальнейшем оно получило значение небрежное слушание, например, когда по невнимательности человек неправильно понял сказанное или вовсе не уловил, о чем речь. И последнее его значение - нежелание слушать и, следовательно, непослушание гласу Божьему. Это значит умышленно закрывать уши указаниям, предупреждениям и приглашениям Бога.

Автор Послания к Евреям заканчивает указанием на то, что христианское откровение уникально по следующим трем пунктам:

1. Оно уникально по своему происхождению. Оно пришло к людям непосредственно от Самого Иисуса. Оно не результат домыслов и поисков Бога в потемках, глас Самого Бога доходит до нас в Иисусе Христе.

2. Оно уникально по способу передачи людям. Оно было дано людям, которым пишет автор послания, людьми, слышавшими его лично из уст Иисуса. Лишь тот человек может передать другим христианскую истину, кто знает Иисуса "не из вторых рук". Мы никогда не можем учить тому, чего не знаем сами; и мы проповедуем другим Христа лишь тогда, когда знаем Его сами.

3. Оно уникально по своему воздействию. Оно было засвидетельствовано знамениями и чудесами. Когда кто-то поздравил Томаса Чалмерза после прекрасного выступления, он ответил: "А какой оно произвело эффект?" Как говорил Денней, конечная цель христианства заключается в том, чтобы сделать плохих людей хорошими. А испытание истинного христианства заключается в том, что оно действительно может изменять жизнь людей. Моральные чудеса, которые творит христианство, и сегодня хорошо видны всем.


Евр

Евр.2,5-9

ОБРЕТЕНИЕ ЧЕЛОВЕКОМ ВНОВЬ СВОЕЙ СУДЬБЫ

Смысл этого отрывка не легко понять. Удастся же это, мы узнаем его величие. Автор, начинает цитатой из Пс.8,5-7. Для того, чтобы правильно понять этот отрывок, следует помнить, что весь Пс.8 относится исключительно к человеку. Этот псалом воспевает славу, которую Бог дал человеку. В этом псалме ничего не говорится о Мессии. Фраза в нем: и сын человеческий затрудняет нам понять это. Мы настолько привыкли, что эта фраза относится к Иисусу, что склонны всегда считать, что она относится к Нему. Но в древнееврейском фраза сын человеческий всегда означает просто человек. Мы видим, например, что в книге пророка Иезекииля Бог более восьми раз обращается к Иезекиилю со словами сын человеческий. "Сын человеческий! изреки пророчество и скажи..." (Иез.30,2). В цитированном автором псалме две параллельные фразы: "Что значит человек, что Ты помнишь его?" и "или сын человеческий, что Ты посещаешь его?" представляют собой два способа выражения одной и той же мысли. Псалом представляет собой великую лирическую молитву славе человека, какой ее предначертал Бог. В сущности, это расширение великого обетования Божия, данного человеку. В Быт.1,28, где сказано: "Владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле".

Слава человека больше той, которую мы читаем в русском переводе Библии, где сказано: "Не много умалил Ты его перед ангелами" (Пс.8,6). Это правильный перевод греческой, а не оригинальной древнееврейской Библии. В оригинальном древнееврейском тексте сказано, что человек умален пред Элоимом, а Элоим - обычное название Бога. Псалмопевец писал о человеке вот что: "Ты лишь немного умалил его пред Богом", как оно и звучит в новом английском переводе. Таким образом, в этом псалме поется слава человеку, который при сотворении лишь несколько не дотянул до небесности (божественности), и которому Бог предначертал владычествовать над всем, что есть в мире. Но автор Послания к Евреям идет дальше: он рисует совершенно иную картину. Бог предполагал, что человек будет владычествовать над всем, но он не достиг этого владычествования. Человека погубили обстоятельства, его собственные искушения, он скован по рукам и ногам своими слабостями. Тот, который должен был быть свободным, связан; тот, который должен был быть царем, стал рабом. Как сказал Г. К. Честертон, независимо оттого, что еще истинно или ложно, одно ясно - человек не есть то, чем он должен был быть.

Дальше автор послания говорит, что в этом положении к человеку пришел Иисус Христос. Он страдал и Он умер. За то, что Он страдал и умер, Он обрел славу. Эти страдания и смерть совершены для людей, и его слава принадлежит всем.

Иисус Христос умер, чтобы освободить человека от погибели и тщеты, от оков и слабостей и дать ему власть, которую он должен был иметь. Он умер, чтобы возродить человека, чтобы он стал тем, для чего он был сотворен. В этом отрывке заключены три главные мысли:

1. Бог сотворил человека лишь немного ниже Себя, чтобы он был владыкою над всеми делами рук Его.

2. Человек через грех свой обрек себя на поражение, вместо того, чтобы занять уготованное ему владычество.

3. К человеку, находившемуся в расстройстве, пришел Иисус Христос, чтобы Своей жизнью, смертью и славой сделать человека тем, кем он должен был быть.

Можно сказать это иначе. Автор Послания к Евреям показывает нам три вещи:

1. Он показывает нам идеал того, чем человек должен быть - подобным Богу и владыкою мира.

2. Он показывает действительное положение человека; крушение и безуспешность владычествования; несостоятельность вместо славы.

3. Но он показывает нам, что нам можно достичь идеальное состояние. Необходимое изменение совершается Иисусом Христом. Автор Послания к Евреям видит во Христе Того, Кто Своими страданиями и Своей славой может сделать человека тем, чем Бог его предназначил.


Евр

Евр.2,10-18

НЕОТЪЕМЛЕМОЕ СТРАДАНИЕ

Здесь автор Послания к Евреям употребляет один из величайших титулов Иисуса. Он называет Его вождем (архегос) спасения. Этот же титул архегос дан Иисусу в Деян.3,15; 5,31; Евр.12,2. Значение этого слова - начальник, глава. Кроме этого оно может означать основатель, зачинатель. Оно употребляется для обозначения основателя города или родоначальника фамилии, или основоположника философской системы. Это же слово может быть употреблено в значении источник, начало. Так говорили, что хороший правитель - источник, архегос мира, а плохой правитель источник, архегос распрей.

Но одна основная черта присуща этому слову во всех случаях употребления. Архегос - это тот, кто предпринимает что-то для того, чтобы другие имели в нем причастия. Он начинает семью, чтобы другие могли в ней родиться, он основывает город, чтобы другие могли жить в нем, создает. философскую школу, чтобы другие могли следовать по его стопам к истине и миру, которые он открыл. Он является также создателем блаженства, которому могут быть причастны другие. Архегос - это тот, кто прокладывает путь, по которому последуют другие. Кто-то провел такую аналогию:предположим, что судно село на рифы и спасти людей можно только, если один член команды поплывет к берегу с тросом и закрепит его там, чтобы остальные могли последовать за ним. Тот, который плывет первым, чтобы спасти остальных - есть архегос. Это и имеет в виду автор Послания к Евреям, когда он называет Иисуса архегосом нашего спасения. Иисус проложил путь к Богу, по которому мы можем следовать за Ним.

Откуда Он получил способность для того? В Библии сказано, что Бог совершил Его (сделал Его совершенным) через страдания. Глаголу совершил (сделал совершенным) в греческом тексте соответствует глагол телеоун, который произведен от прилагательного телеиос. Это прилагательное обычно переводится как совершенный. Но в Новом Завете прилагательное телеиос имеет особое значение. Оно не имеет ничего общего с абстрактным, метафизическим или философским совершенством. Оно употребляется для характеристики, например, животного для жертвоприношения, не имеющего пороков; студента или ученика, окончившего начальную школу и хорошо подготовленного; зрелого человека или животного; христианина, который уже не является новичком Церкви, а принял крещение. Главное значение прилагательного телеиос в Новом Завете сводится к тому, что кто-то или что-то полностью отвечают целям и требованиям, для которых они предназначены. Поэтому и глагол телеиоун имеет менее значение сделать совершенным, как более привести в полное соответствие с целью и заданием, для которых он предназначен. Таким образом, автор Послания к Евреям говорит, что через страдания Иисус обрел абсолютную способность выполнить возложенную на Него задачу быть зачинателем нашего спасения.

Почему это должно было случиться?

1. Именно через Свои страдания Он сравнялся с людьми. Автор Послания к Евреям цитирует три отрывка из Ветхого Завета, предсказывающих, по его мнению, это отождествление с людьми - Пс.21,23; Ис.8,17.18. Если бы Иисус пришел в образе, в котором Он никогда не смог бы пострадать, то Он был бы совершенно непохож на людей, и потому не смог бы стать их Спасителем. Как сказал Джерями Тэйлор: "Когда Бог спасал людей. Он сделал это по-человечески". Именно это отождествление с людьми и представляет сущность христианского представления о Боге. Сущность представления греков о Боге сводилась к тому, что Бог отрешен от мира людей, сущность же христианской идеи о Боге заключается в том, что Бог отождествляется с человеком. Через Свои страдания Иисус Христос сравнялся с человеком, отождествил Себя с ним.

2. Через Свое отождествление с человеком Христос сочувствует ему. Он, в буквальном смысле слова, чувствует также как они. Кто сам через печали и страдания не прошел, не может понять другого, пережившего подобное. Человек, у которого нет болезни нервов, не имеет представления о муках, которые испытывает чувствительный человек. Физически здоровый человек не имеет представления об усталости или боли, которые постоянно мучают другого. Человек, который легко учится и легко схватывает новое, часто не может понять, почему у другого возникают трудности. Человек, не знающий печали, не может представить себе душевной боли другого, охваченного горем. Человек, который никогда не любил, не имеет представления о внезапном счастье или о томительном одиночестве влюбленного. Чтобы искренне сочувствовать человеку, мы сначала сами должны пережить то, что пережил другой - именно так поступил Иисус.

3. Иисус может действительно помочь человеку, потому что он сочувствует ему. Он знает наши печали; Его обуревали наши искушения. А так как Он знает, какая нам нужна помощь. Он может оказать ее нам.


Евр

Евр.3,1-6

ПРЕВЫШЕ ВЕЛИКИХ

Давайте вспомним убежденность, с которой автор начал писать настоящее послание. Главная мысль его заключается в том, что высшее Божественное откровение люди получили через Иисуса Христа и что лишь через Него получает человек доступ к Богу. Автор начал с того, что Иисус выше пророков; потом он доказывает, что Иисус превыше ангелов, а теперь он заявляет, что Иисус превыше Моисея. На первый взгляд может показаться, что в этом нет смысла, и что он ломится в открытую дверь. Но для иудея в этом был смысл. В его сознании Моисей занимал совершенно особое место. Ведь это с Моисеем Бог говорил лицом к лицу, как человек говорит со своим другом. Моисей лично получил Десять Заповедей, Закон Божий. Для иудея не было в мире ничего священнее Закона Божия. Моисей и Закон Божий в сознании иудея были неразрывно связаны друг с другом. Во втором веке иудейский законоучитель, раввин Хозе бен Калафта, комментируя рассматриваемый нами отрывок, повествующий о том, что Моисей и весь род его были верны Богу, сказал: "Бог называет Моисея и весь его род верными, и, тем самым, Он ставит его превыше самих ангелов-посланников". Иудею кажется совершенно естественным и логичным, что автор Послания к Евреям использует именно такую аргументацию. Он доказал, что Иисус занимает более высокое положение, чем ангелы, а теперь он доказывает, что Иисус превыше Моисея, который, в свою очередь, был выше ангелов.

В действительности же цитата, приведенная автором для доказательства превосходства Моисея, ярко и убедительно показывает нам, какое уникальное место занимал Моисей в сознании иудеев. "Моисей верен во всем дому Моем", - это цитата из Числ.12,6.7, где показано, что Моисей отличается от всех пророков. Всем пророкам Бог открывается в видении, с Моисеем же Он говорит "устами к устам". Иудей не мог даже представить себе, что кто-то когда-нибудь стоял бы ближе к Богу, чем Моисей. Вот именно это и хочет доказать автор Послания к Евреям. И он призывает своих читателей и слушателей уразуметь Иисуса. При этом он употребляет слово катаноеин, которое поучительно и многозначительно. Оно имеет не просто значение смотреть на какой-либо предмет или заметить его, но и значит заострить свое внимание на чем-либо таким образом, чтобы понять его скрытое значение, извлечь из него урок. В Лук. 12,24 Иисус употребляет это же слово катаноеин, когда Он говорит: "Посмотрите на воронов". Он не просто говорит: "Взгляните на воронов", а значение Его высказывания сводится к следующему: "Посмотрите на воронов, поймите и извлеките урок, которому Бог хочет научить вас на их примере". Для того, чтобы понять христианскую истину, недостаточно просто бросить отрешенный взгляд на окружающий нас мир. Наш пытливый взор должен мобилизовать наш ум с тем, чтобы показать нам внутренний смысл окружающего. В известном смысле современно понятно, почему автор обращается к своим друзьям как к участникам в небесном звании. Зов, обращенный к христианам, не только исходит с небес, но и призывает их к небесам. Это зов, идущий от Бога и одновременно зовущий к Богу. Человек должен быть очень внимателен как к источнику этого зова, так и к тому, к чему он зовет. Человек не может отделаться безразличным взглядом на приглашение к Богу, идущее от Бога.

Что же видит человек, уразумевший Христа?

1. Он видит в Нем Посланника. Никто, кроме автора Послания к Евреям, во всем Новом Завете, не называет Иисуса Апостолом. Но совершенно понятно, почему автор Послания к Евреям называет его так: он не называет так ни одного человека; титул Апостола он сохраняет исключительно для Христа. Что же имеет он в виду, называя Его так? Слово Апостол в буквальном смысле означает тот, кто послан. У иудеев так называли посланцев синедриона, высшего суда иудеев. Синедрион посылал посланников, наделяя их своей властью, и передавал через них свои повеления. В греческом мире это слово часто означало посол, посланник, стоящий на дипломатической службе. Таким образом, Иисус является высочайшим послом Божиим и, как таковой обладает двумя чрезвычайно важными и специфическими качествами.

а) Посол облечен властью пославшего его царя. Однажды сирийский царь Антиохий Епифаний вторгся в Египет. Желая предотвратить вторжение, Рим направил к нему посла по имени Попиллий, поручив ему отговорить царя от вторжения. Попиллий догнал Антиохия на египетской границе и беседовал с ним о разном - они были знакомы еще в Риме. У Попиллия не было ни армии, ни охраны. Когда Антиохий спросил, зачем он явился, Попиллий спокойно сказал, что Рим хочет, чтобы он, Антиохий, отказался от своих планов вторжения в Египет и вернулся домой. "Я подумаю", - сказал Антиохий. Попиллий слегка ухмыльнулся, взял свою трость, провел ею вокруг Антиоха черту и сказал: "Подумай и прими решение прежде, чем ты перешагнешь эту черту". Антиохий подумал секунду и сказал: "Хорошо, я вернусь домой". У Попиллия не было абсолютно никаких сил, но за ним стояла мощь Рима. Также и Иисус пришел от Бога и вся благодать, милосердие, любовь и сила Божия были в Его Посланнике, в Иисусе Христе.

б) Голос посла - это голос пославших его царя или страны. В чужой стране голос посла является голосом его страны. Так и Иисус пришел и принес нам голос Божий; в Нем говорит Бог.

2. Он видит в Иисусе великого Первосвященника. Что это значит? К этой мысли автор Послания к Евреям возвращается вновь и вновь. Изложим сначала лишь самое важное из того, что этим хотел сказать автор Послания к Евреям. В латыни священник - понтифекс, что буквально означает строитель мостов. Священник строит мост между человеком и Богом. Для этого он должен знать и человека и Бога. Он должен уметь говорить с Богом за людей и говорить с людьми за Бога. Иисус - идеальный Первосвященник, потому что Он человек и Бог. Он может представлять людей Богу, а Бога - людям. Он - Тот единственный, через которого человек приходит к Богу, а Бог - к людям. В чем же заключается превосходство Иисуса над Моисеем? Для объяснения этого автор Послания к Евреям пользуется картиной: мир - это дом и семья Божий. Мы употребляем слово дом Божий, а люди - семья Божия. К этому прибавляется, что автор Послания к Евреям уже показывал нам Иисуса создателем Божьей вселенной, между тем, когда Моисей - всего лишь частичка этой вселенной, частичка этого дома. Иисус - создатель этого дома и стоит выше его. Моисей не сознавал закона, он лишь передал его. Моисей не создавал дом, он лишь служил в нем. Моисей говорил не о себе: все сказанное им лишь предвещало то великое, которое однажды скажет Иисус Христос. Короче говоря, Моисей был слугой, а Иисус - Сыном. Моисей знал нечто о Боге; Иисус был Богом. Вот в этом и заключается таинство Его превосходства. А теперь автор Послания к Евреям рисует другую картину. Хотя весь мир дом Божий, но в особенном смысле. Церковь - Божий дом, потому что Бог определенным образом вызвал ее к жизни. Эта мысль особенно близка авторам Нового Завета (ср. 1Пет.4,17; 1Тим.3,15 и особенно, 1Пет.2,5). Здание Церкви только тогда не сможет быть разрушено, если каждый уложенный в него камень крепок; то есть, если каждый член Церкви тверд в гордой и уверенной надежде, которую он получил в Иисусе Христе. Каждый из нас подобен камню в здании Церкви, ослабнет хоть один камень - и все здание в опасности. Церковь стоит твердо и прочно лишь тогда, когда каждый живой камень покоится на вере в Иисуса Христа, и прочно сросся с нею.


Евр

Евр.3,7-19

ДОКОЛЕ МОЖНО ГОВОРИТЬ "НЫНЕ"

Автор Послания к Евреям только что доказывал исключительное превосходство Иисуса, а теперь он переходит к увещеванию, к проповеди. Он подчеркивает и показывает читателю все те важные моменты, которые неразрывно связаны с этим исключительным превосходством Его. Если Иисус занимает такое исключительное положение, если Он настолько выше ангелов и Моисея, то и вера и повиновение Ему должны быть совершенными. Если же люди ожесточают сердца свои и откажутся покорно верить Ему, то их ждет страшное возмездие.

Используемый автором послания способ подкреплять свои Доводы представляет большие трудности для нас, потому что он одновременно использует две ссылки. Автор начинает цитатой из Пc. 94,7-11, который представляет собой обращение к слушателям не быть такими, какими были сыны Израилевы, как гласит русский перевод Библии: "Не ожесточите сердец ваших, как во времена ропота, в день искушения в пустыне". А фраза "во времена ропота" и "в день искушения в пустыне" представляет собой перевод двух слов с еврейского - Масса и Мерива - которые являются географическими названиями. Весь де отрывок навеян историей, изложенной в Исх.17,1-7 и Числ.20,1-13. Отрывок повествует о бунте во время странствования сынов Израиля в пустыне. Они страдали от жажды и возроптали против Моисея, выражая сожаление о том, что они вообще покинули Египет, и отрекались от своей веры в Бога. В истории, изложенной в Числ.20,1-13 Бог повелел Моисею обратиться к скале, которая даст из себя воду. Но Моисей в гневе своем не обратился к скале, а ударил в скалу жезлом своим. Вода потекла, но, за этот акт неверия и неповиновения. Бог заявил, что Моисей не введет народ Израильский в Землю Обетованную. "Они не войдут в покой Мой", - это, несомненно, значит: "Они не войдут в Землю Обетованную". Для странствующих в пустыне Земля Обетованная была местом покоя и ее часто так и называли - "местом покоя" (ср. Втор.12,9). Смысл заключается в том, что неповиновение и неверие Израиля лишило их милостей Божиих, которыми они могли бы обладать. Автор Послания к Евреям, таким образом, говорит людям:

"Берегитесь, чтобы вы не впали в такое же неповиновение и неверие, как ваши предки и чтобы вы не лишились, как они, тех милостей, которые вы можете получить". В сущности, он говорит вот что: " Пока у вас еще есть время, пока это еще в настоящем, пока вы еще можете сказать "ныне", доверьтесь и повинуйтесь Богу, как это должно быть". Для человека это "ныне" означает "пока ты еще жив". Автор Послания к Евреям говорит: "Пока вы еще можете, покоритесь Богу, как это должно быть, прежде чем ударит ваш час". В этом заключены два важных предостережения для нас.

1. Бог делает людям предложение - обетование. Точно так же, как Он предложил сынам Израиля блаженства Земли Обетовании, Он предлагает людям жизнь, которая намного выше жизни без Бога.

2. Но для того, чтобы получить обетованные блаженства Божий, люди должны отвечать двум требованиям, а) Необходима вера. Мы должны верить, что все, что говорит Бог истина. Мы должны быть готовы пожертвовать своей жизнью за Его обетования, б) Необходимо послушание. Это, как у врача, который говорит нам: "Я могу вылечить вас, если вы будете полностью и безоговорочно выполнять мои указания". Или же, как если бы учитель говорил: "Я могу сделать из вас ученого, если вы будете точно выполнять мою программу". Это точно так, как если бы спортивный тренер говорил спортсмену: "Я могу сделать из тебя чемпиона, если ты не будешь нарушать установленные мною правила". В любой сфере жизни успех человека зависит от соблюдения указаний знатока, хорошо разбирающегося в деле. Бог, если нам позволено будет так выразиться высший знаток жизни, и истинное счастье зависит от того, насколько мы послушны Ему.

3. Обетование, предлагаемое Богом, ограничено во времени, и срок его действия ограничен сроком жизни человека. Человек никогда не знает, когда пробьет его час. Мы очень просто говорим "завтра", но ведь это "завтра" может и не наступить для нас. Лишь "ныне", лишь сегодняшний день в нашем распоряжении. Кто-то сказал: "Каждый день нужно жить так, как будто это вся жизнь". Обетование Божие нужно принять сегодня - потому что мы не можем быть уверены в том, что для нас наступит завтра. Нам дано высочайшее обетование Божие, но для того, чтобы принять его, нужны совершенная вера и совершенное послушание, и принять его нужно теперь, "ныне", пока не поздно.


Евр

Евр.4,1-10

НЕ УПУСКАЙТЕ ВАШУ ВОЗМОЖНОСТЬ ВОЙТИ В ПОКОИ БОЖИЙ

В таком сложном отрывке, как этот, лучше сперва попытаться уловить общее направление мысли автора, прежде чем рассматривать отдельные аспекты. Автор Послания к Евреям в действительности употребляет слово покой - катапаусис в трех различных значениях.

1. В смысле спокойствие, безмятежность Бога. Это величайшее благо - приобщиться спокойствия Божьего, Его безмятежности.

2. В смысле Земля Обетованная. Для сынов Израиля, столь долго странствовавших в пустыне, Земля Обетованная действительно была покоем Божиим.

3. В смысле отдыха Божьего, которым почил Он в день седьмой от всех дел Своих. Такое употребление слова в двух или трех значениях, такая манера выжимать из слова каждую каплю заключенного в нем смысла, были типичными для научного, теоретического мышления в эпоху написания Послания к Евреям.

А теперь рассмотрим систему его аргументации. Для простоты рассмотрим его доводы по порядку.

1. Обетование покоя Божия Его народу еще живо и пребывает с нами; опасность же заключается в том, что мы не сможем достичь его.

2 Сыны Израиля тогда не смогли войти в покой Его. В данном случае слово покой употреблено в значении поселения в Земле Обетованной после долгих лет странствования в пустыне. Автор имеет здесь в виду историю, изложенную в Числ.13 и 14. В этих главах рассказывается о том, что сыны Израиля пришли к границам Земли Обетованной, что они послали соглядатаев высмотреть землю Ханаанскую. Десять из двенадцати вернулись и сообщили, что земля богата, но что захватить ее будет невозможно, и лишь Халев и Иисус Навин высказались за то, чтобы с милостью и силою Божией пойти вперед и завоевать эту землю. Но народ Израилев послушался боязливых и посему всему этому поколению не верящих был закрыт вход в покой и мир Земли Обетованной. Они не поверили тому, что Бог проведет их через лежавшие перед ними трудности, и потому они не достигли покоя, который они могли получить.

3. А теперь автор вкладывает в слово покой иной смысл. Эти люди действительно не достигли покоя, который они могли получить. Но, несмотря на то, что они не вошли в него, для народа Божия еще остается субботство, то есть покой, отдых. В основе этого аргумента лежит одна из любимых теорий иудейских раввинов. В седьмой день, после завершения творения, Бог почил от всех дел Своих. В истории творения, Быт.1и2, примечателен один факт. О первых шести днях творения везде сказано: и был вечер, и было утро; то есть, каждый день имел начало и конец. А относительно седьмого дня, в который Бог почил от дел Своих, вообще нет никакого упоминания о вечере. Исходя из этого, раввины утверждали, что, тогда как все другие дни кончались, день, когда Бог отдыхает, не имеет конца;

Бог удалился почивать навечно. Поэтому, хотя сыны Израиля когда-то давно и не смогли войти в покой, он все же оставался.

4. И автор опять употребляет слово покой в значении Земля Обетованная. После сорока лет странствования в пустыне настал день, когда народ Израиля под руководством Иисуса Навина вошел в Землю Обетованную. Земля Обетованная была покое, и можно было утверждать, что обетование было исполнено.

5. Обетование все же не было исполнено, потому что в Пc.94,7-11 царь Давид слышит голос Божий, обращенный к людям, что, если они не ожесточат сердец своих, то они смогут войти в Его покой. Другими словами, через сотни лет после того, как Иисус Навин ввел народ свой в покой Земли Обетованной, Бог все еще взывает к ним, приглашая их войти в Его покой. Этот покой есть нечто намного большее, чем просто вступление в Землю Обетованную.

6. И вот приходит последний призыв. Бог взывает к людям не ожесточать сердец их и войти в Его покой. Божье "ныне" все еще длится и обетование все еще действительно; но это "ныне" не будет длиться вечно: жизнь человеческая имеет конец; обетование может быть упущено. Поэтому, говорит автор Послания к Евреям: "Здесь же и теперь через веру войдем в самый покой Бога". Интересно обратить внимание на возможные значения и толкования стиха 1. В русском переводе Библии этот стих звучит так: "Берегись, чтобы не решили, будто вы не попали в покой Божий", другими словами: "Берегись, чтобы своим непослушанием и безверием вы сами не закрыли себе путь к покою и миру, которые предлагает вам Бог". Вполне может быть, что и это верный перевод. Другой возможный вариант греческого текста звучит так: "Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим".

Такой перевод звучит как предупреждение нам. Легко подумать, что великие дни веры ушли в прошлое. Рассказывают, что один ребенок, послушав некоторые из великих историй Ветхого Завета, задумчиво сказал: "Тогда Бог был намного интереснее". В Церкви существует тенденция оглядываться назад в убеждении, что сила Божия ослабла и что золотые времена веры ушли в прошлое. Но автор Послания к Евреям трубит другой сигнал: "Никогда не думайте, что вы опоздали родиться; никогда не думайте, будто времена великих обетований и больших свершений ушли в прошлое. Мы все еще живем в эпоху, которую Бог назвал "ныне". И вам уготовано такое де великое блаженство, которое вкушают святые, и вас еще ждут муки, которые выпали мученикам за веру. Бог ныне так же велик, как Он был всегда".

Этот отрывок заключает в себе две важные вечные истины.

1. Слово, каким бы важным оно ни было, не приносит никакой пользы, если оно не станет неотъемлемым достоянием человека, услышавшего его. Люди могут слышать по-разному. Одни слушают безразлично, другие - беспристрастно; одни - критически, другие - скептически, иные - цинически. Слушать же всегда нужно заинтересованно и добросовестно, веря услышанному и поступая соответствующим образом. Обетования Господни - это не просто прекрасные произведения искусства, это обетования, ради которых нужно пожертвовать свою жизнь и в соответствии с которыми нужно поступать.

2. В ст. 1 автор Послания к Евреям умоляет людей опасаться, чтобы не оказаться среди опоздавших. Употребленное автором греческое слово фабеисфаи в буквальном смысле значит опасаться, бояться. Страх христианина это не тот страх, в котором человек бежит прочь от возложенной на него задачи; это также и не тот страх, который парализует человека и делает его бездеятельным; это страх, заставляющий его мобилизовать все силы до капли, в стремлении достичь той единственной цели, ради которой стоит жить.


Евр

Евр.4,11-13

СТРАХ, ВНУШАЕМЫЙ СЛОВОМ

Смысл этого отрывка заключается в том, что Слово Божие, дошедшее до людей, не может быть игнорировано. Иудеи всегда особо относились к словам. Высказанное слово обретало самостоятельное бытие. Оно не было просто звукосочетанием, имеющем определенное значение; оно обладало силой и властью, оно жило и творило. Бог говорил Исаии, что слова Его всегда будут действенными; они всегда будут творить то, к чему Он их предназначил. Мы сможем лучше понять все это, если вспомним то огромное значение, которое слово играло в истории человечества. Вожди и лидеры формулировали лозунги и воздаяния, с которыми потом люди отправлялись в крестовые походы и совершали преступления. Выдающиеся люди писали манифесты, которые приводили к созданию национальных государств или к их гибели. На протяжении тысячелетий устное слово, произнесенное великим вождем или мыслителем, вершило историю. Если это можно сказать о словах людей, то насколько вернее это по отношению к Слову Божьему! Автор Послания к Евреям характеризует Слово Божие в нескольких важных фразах. Слово Божие живо. Некоторые типографские издания мертвы, как ихтиозавры; некоторые книги и слова не вызывают никакого живого интереса. Платон был одним из величайших мыслителей человечества, но маловероятно, чтобы какое-нибудь изучение наследия Платона, сходное с настоящим изучением Библии, нашло бы интерес у широкой публики. Великий факт заключается в том, что Слово Божие было и оставалось живым для всех людей всех времен. Многое безвозвратно кануло в небытие, некоторые проблемы вызывают чисто научный или исторический интерес, а слово Божие должен услышать каждый человек, чтобы выразить свое отношение к сделанному в нем обетованию - принять его или отказаться. Слово Божие действенно. История ясно показывает, что везде, где люди серьезно относились к Слову Божию, происходило невероятное. Как только Библия была переведена на английский язык, и Слово Божие дошло до простых людей, это неизбежно привело к грандиозным событиям эпохи Реформации. Когда люди серьезно относятся к Богу, они неизменно осознают, что Слово Божие не только нужно изучать, читать или обсуждать - его нужно воплотить в жизнь, по нему нужно жить.

Слово Божие острее всякого меча обоюдоострого. Автор Послания к Евреям не жалеет слов для утешения и иллюстрации своей мысли: Слово Божие проникает до разделения души и духа. Греческое слово психе, душа, означает источник жизни. Все живое имеет психе, это сама физическая жизнь. По-гречески дух, который свойствен лишь человеку, означает пнейма. Дух дает человеку способность думать, логически мыслить и устремлять взор свой за пределы земные к Богу. Автор Послания к Евреям как бы говорит, что Слово Божие испытывает как земное физическое бытие человека, так и его духовную жизнь. Он говорит, что слово Божие судит сердечные помышления и намерения. Намерения (желания), в греческом - энфумесис, эмоциональная сторона человека; помышления, в греческом энноиа, - умственная, интеллектуальная сторона его. Автор как бы говорит: "Бог должен испытывать как вашу эмоциональную, так и умственную жизнь". И, наконец, автор Послания к Евреям делает свои выводы. "Нет твари, - говорит он, - сокровенной от Него", и "все обнажено и открыто пред очами Его". При этом автор употребляет два интересных слова: греческое гумнос, буквально "обнаженный", которым автор хочет сказать, что люди могут носить любые одежды и личины, но в присутствии Божием все они спадают, и мы должны предстать пред ним в естественном виде. Второе слово - тетрахелисменос - еще более ярко. Это не обычное слово и значение его точно не установлено. По-видимому, его употребляли в следующих трех значениях.

1.Как термин спортивной борьбы для обозначения приема: схватить противника за горло так, чтобы он не мог пошевелиться. Человек может долго избегать Бога и уходить от Него, но в конце концов Бог так схватит его, что он не сможет избежать встречи с Ним лицом к лицу. Ведь именно от Бога никто не может убежать.

2.В значении снимать шкуру с животных. Животное подвешивали и снимали с него шкуру. Люди могут судить нас по нашему поведению и по нашей внешности, а Бог читает в тайниках наших сердец.

3.Иногда под подбородком преступника, которого вели на суд или казнь, привязывали кинжал острием вверх, так, чтобы он не мог склонить головы, и скрыть свое лицо и все видели его и его бесчестие. В таком случае говорили, что с человеком сделали тетрахелисменос. В конце нашего пути все мы должны посмотреть в глаза Богу. Мы можем отводить взгляд от людей, с глазами которых нам стыдно встретиться, но мы обязаны посмотреть в глаза Богу. В книге Кермита Эби "Бог в тебе" читаем: "Рано или поздно человек должен остановить свой бег от себя самого и от своего Бога - может быть, просто потому, что больше некуда бежать". И настает момент, когда каждый человек должен встретиться с тем Богом, от глаз Которого ничто не может быть скрыто.


Евр

Евр.4,14-16

ИДЕАЛЬНЫЙ ПЕРВОСВЯЩЕННИК

Здесь мы вплотную приближаемся к чрезвычайно важной концепции, получившей отражение именно в Послании к Евреям - об Иисусе, как идеальном Первосвященнике. На Него возложена задача, донести глас Божий до людей и ввести людей в присутствие Бога. Первосвященник должен одновременно отлично знать человека и Бога. И автор этого послания утверждает, что именно Иисус обладал этими способностями.

1. Прежде всего, автор подчеркивает абсолютное величие и божественность Иисуса. Он велик по своему рождению, а не через почести, которые воздали Ему люди или придали Ему какие-нибудь внешние атрибуты; исключительно по Своему существу. Он прошел небеса; эта фраза может иметь два значения. В Новом Завете слово небеса имеет несколько различных значений: оно может означать небо или присутствие Бога. Таким образом, эта фраза может значить, что Иисус прошел все существующие небеса и находился в присутствии Самого Бога. Но она также может иметь значение, которое вкладывала в свои слова Кристиана Россетти, когда она говорила: "Небеса не могут удержать Его". Иисус так велик, что даже небеса недостаточно велики для Него. Никто не подчеркивал так настойчиво абсолютное величие Иисуса, как автор Послания к Евреям.

2.Потом он обращает внимание на другую сторону. Никто никогда не настаивал на то, что Иисусу были свойственны все человеческие качества. Он прошел через все человеческие немощи и во всем похож на нас, за исключением того, что Он без всякого греха. Прежде чем подробнее рассмотреть этот аспект, нужно отметить следующее: так как Иисус был без греха, Он знает недоступные нам глубины и высоты искушения. Ему приходилось вести неизмеримо более жестокую борьбу с искушением, чем нам. Почему? А потому что мы уступаем искушению много раньше, чем искуситель успеет приложить все свои силы. Нам неизвестно жгучее искушение потому, что мы поддаемся ему намного раньше, чем оно обретет такую силу. Иисус же подвергался испытаниям и искушениям, которые намного превосходили известных нам, потому что против Него искуситель пускал в ход всю меру Своей силы. Давайте проиллюстрируем это на примере боли. Тело и скелет человека могут выдержать определенную степень боли; при переступлении этого порога, человек теряет сознание, поэтому ему просто неизвестны некоторые приступы боли. Вот также и с' искушением. Человек уступает искусителю, а Иисус выдержал те искушения, которые известны человеку, и еще гораздо большие, и все же не уступил, не поддался ему. Вне всякого сомнения, враг искушал Его во всем, в чем он искушает всех людей, но также верно, что он искушал Его много острее, чем нас.

3. Обретенный Иисусом жизненный опыт оказал на Него разностороннее действие.

а) Он обрел дар сострадания. Необходимо понять сказанное автором послания, но следует сразу отметить, что это связано с большими трудностями. Христианское понимание Бога, как о любящем Отце, давно уже вросло в каждую клетку нашего ума и сердца, а в то время это была новая идея. В иудаизме основная идея о Боге заключалась в том, что Он свят, то есть отличен. В представлении иудеев отсутствовала мысль о том, что Ему могут быть свойственны человеческие переживания и чувства и что Он вообще может разделять их с людьми - уже только потому, что Он - Бог.

Еще хуже могли себе представить это греки. Стоики вершина греческой мысли, - говорили, что главной особенностью Бога является апатеиа, а под этим они понимали полное отсутствие способности вообще что-нибудь чувствовать. Стоики утверждали, что если человек способен радоваться или печалиться, то другие люди могут оказывать на него влияние. А коль так, то этот другой человек может, по крайней мере на какой-то момент, стать более значительным, более великим, чем первый. И потому никто не может быть и не должен быть способным в каком-либо смысле оказывать какое-либо влияние на Бога, ибо это сделало бы его более значительным, более великим, чем Сам Бог; и потому Бог должен стоять выше всяких чувств.

Представители другой греческой философской школы эпикурейцы - считали, что боги пребывают в совершенном счастии и блаженстве. А жили они, по их убеждению, в интермундии, пространстве между мирами, и к тому же вообще не знали о том, что миры существуют. У иудеев Бог был отличным от всех; у стоиков были бесчувственные боги, у эпикурейцев - совершенно отрешенные боги. И вот в этот мир пришла христианская религия с ее невероятной идеей о Боге, который сознательно и добровольно прошел через все человеческие чувства и переживания. Плутарх, один из наиболее верующих людей среди греков, считал кощунством вовлекать Бога в дела нашего мира. Христианство же изображало Бога не только вовлеченным в дела мира сего, но даже пережившим и прочувствовавшим все страдания этого мира. Нам даже трудно себе представить, какой переворот в отношениях человека с Богом принесло христианство в этот мир. На протяжении многих веков люди представляли себе Бога совершенно недосягаемым и недоступным, а теперь они вдруг увидели Того, Кто прошел через все то, что проходит каждый человек.

б) Это имело два последствия. Это придавало Богу милосердие. Совершенно очевидно почему - потому что Бог понимает. Многие люди прожили жизнь свою отшельниками, в уединении; они были защищены от соблазнов, искушавших тех, жизнь которых очень сложна. Многие люди легко справляются со своей натурой; другие наделены пылкими страстями, делающими жизнь опасным приключением. Люди, жившие отшельниками или обладающие холодной натурой, с трудом смогут понять, почему другой человек впал в искушение. Они чувствуют лишь отвращение ко всему и лишь осуждают то, чего не могут понять. Но Бог знает. "Знать все, значит, прощать все" - это верно прежде всего именно по отношению к Нему.

В одной книге Джон Форстер рассказывает о том, как он однажды, в тридцатых годах, пришел домой в деревню и увидел свою дочь, сидящей в слезах у радиоприемника. На его вопрос о причине ее слез, дочь ответила: "В последних известиях сообщили, что сегодня японские танки вошли в Кантон". Большинство людей, услышав это, в лучшем случае почувствуют сожаление. Государственный деятель мог усмотреть в таком известии плохое предзнаменование, но большинство людей отнеслись к нему равнодушно. Почему же плакала тогда дочь Джона Форстера? Потому что она родилась в Кантоне. Для нее Кантон был домом, там были ее няня, школа и друзья.

Вся разница заключалась в том, что она бывала там, в Кантоне. Если вы где-то побывали - все звучит для вас совсем иначе. И точно также Бог может сказать относительно всякого человеческого чувства и переживания: "Я был там". Когда мы должны поведать печальную и грустную историю, когда глаза наши полны слез, мы обращаемся не к Богу, Который неспособен, понять происшедшее; мы обращаемся к Богу, Который побывал здесь. Вот почему - если нам позволено будет так выразиться - Богу просто простить.

в) это дало Богу способность помогать. Он знает наши трудности, потому что Он прошел через них. Лучший совет и наилучшую помощь вам в дороге может дать человек, когда-то путешествовавший по этой дороге. Бог может помочь, потому что Он знает все. Иисус - идеальный Первосвященник, потому что Он совершен как Бог и как человек. Потому что Он знает нашу жизнь. Он может сочувствовать и сострадать нам и придать нам силы. Он принес людям Бога и Он может привести людей к Богу.


Евр

Евр.5,1-10

БЛИЗКИЙ ЧЕЛОВЕКУ И БОГУ

А теперь автор Послания к Евреям начинает развивать идею, являющуюся его особым вкладом в христианское учение - идею о Первосвященстве Иисуса Христа. В настоящем отрывке отличены три важные особенности священника во все времена и у всех народов.

1. Священник избирается людьми для служения Богу. А. Дж. Госсип говорил своим студентам, что когда его рукополагали в сан священника, он чувствовал себя так, будто люди говорили ему: "Мы изо дня в день погружаемся во прах и в суету этой жизни; мы проводим свое время, получая деньги и расходуя их; мы обслуживаем людей за прилавком, мы работаем и считаем в бюро, мы приводим в движение машины и промышленные предприятия. Мы хотим, чтобы ты отдалился от всего этого, чтобы ты мог входить в тайники Божий и возвращался к нам каждое воскресение и приносил нам слово Его". Священник является связывающим звеном между Богом и человеком. В Израиле священник выполнял особую задачу: он приносил жертву за грехи людей. Грех разрушает отношения, которые должны существовать между человеком и Богом, и устанавливает преграды между ними. Жертва должна восстановить эти отношения и устранить преграды. Здесь, однако, следует отметить, что иудеи, если они действительно задумывались над этим, понимали, что жертвой могли быть искуплены лишь грехи, совершенные по незнанию. Грех, совершенный преднамеренно и сознательно, не мог быть искуплен жертвой. Автор Послания к Евреям тоже говорит: "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи" (Евр.10,26). Эта убежденность и это чувство греховности многократно зафиксировано в правилах, регулирующих в Ветхом Завете. Это правило часто звучит так: "Если какая душа согрешит по ошибке против каких-либо заповедей Господних..." (Лев.4,2-15). Ключевым отрывком к этой проблеме является Числ.15,22-31, в котором перечислены жертвы, которые должны быть принесены "если вы согрешите по ошибке". Но отрывок заканчивается словами: "Если же кто... сделает что дерзкою рукою... то он хулит Господа: истребится душа та из народа своего; грех ее на ней". Во Втор.17,12 сказано так: "А кто поступит... дерзко..., тот должен умереть".

Грех по незнанию простителен, грех сознательный, грех гордыни - нет. Однако надо еще отметить, что под грехом по незнанию иудеи понимали не только простое незнание. Сюда относили они и грех, совершенный человеком в приступе гнева или страсти и под влиянием непреодолимого искушения, а также грех, за которым последовало раскаяние. Под грехом произвольным иудеи понимали холодно рассчитанный грех, после совершения которого человек не почувствовал нисколько раскаяния, совершенно преднамеренное неповиновение Богу.

Таким образом, главной задачей священника было вновь открыть грешнику путь к Богу - если он сам выразил желание вернуться к Нему.

2. Священник должен быть един с народом. Он должен пережить человеческий опыт и сочувствовать людям. И здесь автор Послания к Евреям останавливается, чтобы обратить особое внимание на то, что любой священник из людей настолько один с народом, что должен принести сперва жертву за свой грех, прежде чем принести ее за грехи других. Позже он еще покажет, что в этом отношении Иисус Христос превосходит любого другого человеческого священника. Священник должен быть кровно связан с будничной жизнью людей. Здесь автор употребляет одно очень интересное слово -метриопафен. В Библии оно переведено как, снисходить, но оно, в сущности, непереводимо.

Греки определяли добродетель как середину между двумя крайностями. Человек всегда мог впасть в ту или другую крайность, между этими крайностями лежал правильный образ действий. И греки определяли слово метриопафеиа (соответствующее существительное) как среднее между чрезмерной печалью и совершенным безразличием. Другими словами, это означало правильно относиться к людям. У. М. Макгрегор определял это как среднее между взрывом гнева и равнодушной снисходительностью. Плутарх говорил, что терпение есть дитя метриопафеиа. Он определял это как сочувствие, помогающее человеку подняться и спастись; пожалеть и выслушать. Другой грек ругает человека за то, что у него нет метриопафеиа и потому отказывающийся помириться с человеком, имеющего другие взгляды. Метриопафеиа - удивительное слово: оно обозначает способность терпеливо относиться к людям, не раздражаясь при этом; оно обозначает способность человека не сердиться, если другие не хотят научиться чему-то и повторяют все время одно и то же; им обозначают отношение человека, который не гневается на людей, даже если они в чем-то виноваты, и не осуждает их за это, а всегда проявляет к ним активное, деятельное сочувствие и самим своим терпением помогает им вернуться на путь истинный. Человек не способен должным образом относиться к своим собратьям, если он лишен этой деятельной и терпеливой, данной Богом способности - метриопафеиа.

3. Другая важная особенность священника заключается в том, что он не сам назначает себя, а его назначает Бог. Человек не поступает на должность священника - это сан, это привилегия и честь, к которой его призывает Бог. Пастырская служба Божия среди людей - это не должность, не работа, не карьера - это призвание. Человек должен иметь возможность сказать, оглянувшись назад: "Бог выбрал меня и возложил на меня эту задачу", а не говорить: "Я выбрал эту работу".

Далее автор Послания к Евреям показывает, что Иисус Христос отвечает всем этим требованиям, присущим священническому сану.

1. Начинает он с последнего условия: Иисус не выбирал Сам Себе это, задание для Него и за Него выбрал ее Бог. Когда Иисус крестился от Иоанна, был глас к Нему с небес: "Ты Сын Мой; Я ныне родил Тебя" (Пс.2,7).

2. Иисус прошел через самые сложные испытания людские и Он понимает людей в их силе и в их слабости. И автор Послания к Евреям подчеркивает четыре важных момента в жизни Его.

а) Он напоминает о молении Иисуса в Гефсиманском саду, говоря о молитвах, мольбах Иисуса, Его слезах и криках. Он употребляет при этом очень примечательное слово крауге, переведенное как сильный вопль; это не сознательно произнесенный крик, а вырвавшийся от страшного напряжения или от жгучей боли. Автор Послания к Евреям хочет сказать, что Иисус пережил все страдания человеческого духа. У раввинов была такая поговорка: "Существует три рода мольбы - молитва, плач и слезы, причем каждая последующая величественнее предыдущей. Молитва произносится в тишине, плач - громким голосом, но слезы превыше всего". Иисусу тоже была известна даже слезная мольба отчаявшегося человека.

б) Все пережитое не прошло для Иисуса даром - Он научился всему, потому что относился с благоговением ко всем выпавшим на Его долю переживаниям. Греческая фраза емафен аф хон епафен - "Он научился от Своих страданий" представляет собой очень сложный оборот. Но мысль эта неоднократно встречается у греческих мыслителей. Они всегда связывают мафеин - учить, и пафеин - страдать. У Эсхила, первого из греческих трагиков, постоянно встречаем фразу: "Познание через страдание" (пафеи мафос). Он считает страдание чем-то вроде жестокой милости богов. Геродот называет свои страдания ахариста атемата, - немилосердным учением. Один современный поэт таи говорит о себе: "Мы в страданиях выучили то, чему мы УЧИМ в песнях". Бог говорит к человеку в различных жизненных переживаниях, и в первую очередь в тех, в которых испытываются душа и сердце. Но голос Его мы можем слышать лишь, если с почтением и благоговением принимаем обращенные к нам слова. Бунтарские крики возмущения и негодования нашего сердца заглушают для нас голос Божий.

в) Пережитые Им испытания сделали Его совершенным (телеиоун). Телеиоун - это глагол, образованный от прилагательного телеиос, а телеиос действительно можно перевести как совершенный, если мы при этом будем помнить, что греки понимали под совершенным. Для грека вещь или предмет были телеиос тогда, когда они в совершенстве отвечали цели, для которой были предназначены. Греки не вкладывали в это слово абстрактного или метафизического смысла, они характеризовали им предмет чисто функционально. Автор же Послания к Евреям говорит этим, что все испытания и страдания, пережитые Иисусом, в совершенстве подготовили Его к выполнению задачи Спасителя людей.

2. Спасение, принесенное Иисусом людям - это вечное спасение. Оно охраняет человека и во времени и в вечности. Со Христом человек спасен навечно. Ничто не может вырвать его из рук Христовых.


Евр

Евр.5,11-14

НЕЖЕЛАНИЕ ПОВЗРОСЛЕТЬ

Автор Послания к Евреям говорит о трудностях, с которыми он сталкивается в своих попытках довести до читателя и слушателя правильное понимание христианства. Он сталкивается с двумя трудностями. Во-первых, не легко вообще понять смысл христианской веры во всем ее объеме, и уж вовсе нельзя изучить ее в один день. Во-вторых, слушатели сделались, неспособны слушать. Употребленное им слово нотрос имеет много значений, такие как тугодум, тупой (плохо соображающий), тугой на ухо, беспамятный.

Им обозначали нечувствительность конечностей и членов больного; холодную бесчувственность толстокожего человека. Таким образом, это слово может много сказать тем, кто проповедует и учит, собственно говоря, всем, кто думает и мыслит, или всем, кто сознает себя личностью. Мы часто избегаем учить тому, что трудно для понимания; мы оправдываемся тем, что наши слушатели не смогут понять этого. Одна из трагедий Церкви заключается в том, в ней мало попыток учить новым знаниям и мыслям. Такое обучение, несомненно, связано с трудностями, оно наталкивается на интеллектуальную спячку и прочно укоренившиеся предрассудки. Но это ничего не меняет: задача остается. Автор Послания к Евреям не уклоняется от своей задачи: донести до людей свое послание, хотя это и трудно, а слушатели и читатели - тугодумы. Он видит свою высшую ответственность в том, чтобы довести до людей известную ему истину. Он жалуется на то, что его слушатели и читатели, бывшие христианами уже в течение многих лет, все еще младенцы и далеки от зрелости. В Новом Завете мы часто встречаем сопоставление незрелых христиан с младенцами, молока с твердой пищей (1Пет.2,2; 1Кор.3,1-2; 14,20; Еф.4,13-16). Автор говорит, что им надлежало уже быть учителями, но это не следует понимать буквально. В понимании греков быть способным учить значило иметь зрелое представление о предмете. Автор просто говорит, что его читателям все еще нужен кто-то, кто учил бы их первым началам (в греческом стоихеиа) слова Божия. Слово стоихеиа тоже многозначно: в грамматике оно означает азбуку; в физике - четыре элемента, из которых состоит мир; в геометрии - аргументы, как-то: точка, прямая; в философии - начала, с изучения которых начинают студенты. Автор послания глубоко сожалеет, что его читатели, через столько лет после принятия христианства не пошли дальше этих начатков; они подобны детям, неспособным к различению добра и зла.

Здесь он вскрывает проблему, актуальную в Церкви во все времена: христианина, не желающего возмужать духовно.

1. Христиане могут отказываться повышать свои знания. Они "повинны в преступной несостоятельности, вытекающей из пренебрежения данными им возможностями", как сказал кто-то. Многие люди говорят, что им не нужно знать ничего нового: то что было хорошо для их отцов, хорошо и для них. Есть такие христиане, которые за тридцать, сорок или пятьдесят лет ничего не прибавили к своей вере. Есть и христиане, которые умышленно избегают знакомства с новыми направлениями богословской мысли и новейшими исследованиями Библии. Эти взрослые мужчины и женщины довольствуются теми религиозными знаниями, которые получили в детстве. Они подобны хирургу, отказывающемуся применять новейшие методы и приемы хирургии, новые обезболивающие средства и новые приборы и заявляющему: "Что было хорошо для Пирогова, то хорошо и для меня". Они похожи на врача, отказывающегося использовать новые медикаменты и говорящего: "То, что я учил в институте пятьдесят лет. назад, хватает мне и сегодня". В вопросах веры и религии такое отношение еще опаснее. Бог бесконечен, дары Христа неисчислимы, посему мы до последнего дня должны идти вперед.

2. Другие остаются детьми в своем поведении. Ребенку еще простительны плохое настроение или приступы раздражения, но ведь и многие взрослые ведут себя также. Приостановление в духовном развитии человека вообще печальный факт, а ведь, сколько людей в мире застыли в своем религиозном развитии. Они уже давно прекратили учиться, и поведение их осталось на уровне детей. Правда, Иисус сказал чрезвычайно важную вещь о сохранении человеком детской души; но ведь между детством и детской душой - большая разница. Иванушка Дурачок хорош на сцене, но человек, отказывающийся взрослеть, делает из своей жизни трагедию. Мы должны постараться не оставаться детьми в нашей религиозной жизни, если физически достигли зрелого возраста.


Евр

Евр.6,1-3

НЕОБХОДИМОСТЬ ПРОГРЕССА

Автор Послания н Евреям подчеркивает необходимость совершенствования христианина, его духовного развития. Ни один учитель не уйдет далеко в обучении, если ему вновь и вновь приходится начинать с азов. Автор послания призывает своих слушателей и читателей стать телеиотес, в Библии - совершенными. Но прилагательное телеиос к однокоренные с ним слова имеют чисто техническое значение. Пифагор делил своих учеников на хои манфанонтес, учащихся, учеников и хои телеиои, зрелых. Филон Александрийский в свою очередь, делил своих учеников на хои архоменои - те, которые только начинают, хои прокоптонтес - те, которые начинают достигать зрелости. Телеиотес не предполагает полного, совершенного знания, а определенную зрелость в христианской вере. Под этой зрелостью автор Послания к Евреям имеет в виду следующие два момента.

1. Он имеет в виду ум, дух, разум человека. Он считает, что с возрастом человек должен все глубже и глубже продумывать различные проблемы. Так, он должен со временем лучше представлять себе Иисуса Христа и Его роль и место в истории человечества. Он должен лучше знать и понимать не только факты христианской веры, но и их значение.

2. Он имеет в виду жизнь человека. С возрастом человек, его личность должны все больше нести на себе отражение Христа. Человек должен постоянно избавляться от недостатков и обретать новые добродетели. С каждым днем новая ясность и новое благородство должны заниматься над жизнью человека.

Христианин всегда должен идти вперед - он не может стоять или топтаться на месте. Говорят, что на карманной Библии Кромвеля была надпись: "Кто не становится лучше, тот перестает быть хорошим".

В этом отрывке мы видим, в чем раннехристианская Церковь видела основу христианской веры,

1. В первую очередь это обращение от мертвых дел. Жизнь христианина начинается с обращения (метаноиа);
буквальное значение этого слова - изменение своих намерений. Оно заключается в новом отношении к Богу, к людям, к жизни, к себе. Это обращение, отказ от мертвых дел. Что подразумевает автор Послания к Евреям под этой странной фразой? Он мог иметь в виду многое, и обо всем следует подумать; многое может иметь к нам прямое отношение, а) Под мертвыми делами он мог иметь в виду деяния, приносящие смерть. Это могут быть аморальные, эгоистические, грязные немиловидные поступки, ведущие к смерти, б) Он мог иметь в виду скверну. Для иудея величайшим осквернением было прикоснуться к мертвому телу: это делало его нечистым и закрывало ему доступ на богослужения до тех пор, пока он не очистился. Мертвыми делами могут быть и такие действия и поступки, которые оскверняют человека и отвращают его от Бога. в) Он также мог иметь в виду действия, совершаемые человеком без любви и истинного желания, жизнь иудея была подчинена ритуалу. Хорошим человеком он был лишь в том случае, если он в нужное время выполнял соответствующие обряды. Но на его личность эти обряды нисколько не влияли. Автор Послания к Евреям хочет сказать, что христианин порвал с этими бессмысленными обрядами и обычаями, чтобы посвятить себя делам, облагораживающим его личность и душу.

2. Во-вторых, это обращение к вере в Бога. Самым важным в жизни христианина является обращение взгляда к Богу. Христианин руководствуется в своих действиях не мнением людей, а суждением Божиим. Он стремится не к собственному спасению, а к благодати Божией.

3. Далее, это учение о крещении. Под этим автор имеет в виду, что христианин должен хорошо осознать, что значит для него крещение. Первой книгой, в которой были изложены наставления для принимающих христианство, была "Дидахе, Учение двенадцати Апостолов". Она была написана где-то около 100 г. и в ней изложены правила и нормы христианского крещения. В то время еще не имело место крещение детей. Люди приходили к христианству прямо из язычества, и их крещение являлось одновременно принятием в церковь и исповеданием веры. "Дидахе" открывается шестью короткими главами, в которых описывается христианская вера и христианская жизнь. Далее идет обращение к готовящимся к крещению со словами, во что они должны верить и как они должны жить. А в главе семь сказано: "Относительно крещения: крестите так: наставив готовящегося принять крещение во всех делах, крестите его во имя Отца и Сына и Святого Духа в проточной воде. Если у вас нет проточной воды, крестите в любой другой воде. Если вы не можете крестить в холодной воде, крестите в теплой; если нет ни той, ни другой, полейте три раза водой на голову принимающего крещение во имя Отца и Сына и Святого Духа. Перед крещением пусть тот, кто будет крестить и тот, кто принимает крещение, постятся; пусть то же делают все другие, кто может. Пусть тот, кто принимает крещение, постится два или три дня до обряда".

Это очень интересный факт. Он показывает, что в раннехристианской Церкви крещение, если позволяли Условия, совершалось через полное погружение. Он "оказывает, что принимавший крещение либо погружался в воду, либо его обливали водой три раза во имя Отца и Сына и Святого Духа. Этот факт показывает, что крещению предшествовало наставление, потому что до свершения обряда крещения должно быть повторено все, что касается христианской веры и христианской жизни. Он показывает, что принимающий крещение должен был приготовиться к нему не только духовно, но и душевно, потому что он должен был до этого поститься. В эпоху ранней Церкви никто не причащался христианства, не зная, что он делает. Так, автор Послания к Евреям говорит: "Когда вы принимали крещение, вас просветили в основах христианской веры, а посему нет нужды возвращаться к этому а на заложенном фундаменте воздвигнуть здание полной веры".

4. Это - возложение рук. У иудеев возложение рук имело три основных значения,
а) Перенесение вины, грехов. Первосвященник или приносящий жертву возлагал руки на голову жертвенного животного, что символизировало перенесение вины на жертвенное животное,
б) Передачу благословения. Отец, благословляющий сына, возлагал руки на его голову в знак этого благословения,
в) Посвящение на должность. Человека посвящали на должность возложением рук. В раннехристианской Церкви крещение всегда сопровождалось возложением рук, и это символизировало перенесение Святого Духа на ново крещенного (Деян.8,17; 19,6). Но не следует представлять себе это чисто материально. В те дни апостолов почитали, потому что они были друзьями Иисуса во время Его земной жизни. Прикосновение руки человека, касавшегося руки Иисуса, вызывало в людях захватывающее чувство. Действие, оказываемое возложением рук, зависит не только от должности возлагающего руки человека, но и от его характера и от того, насколько он близок к Христу.

5. Это - воскресение мертвых. С самого начала христианство было религией бессмертности. Оно дало человеку два мира, в которых он может жить; оно учило, что лучший мир - это мир грядущий и, потому, провозгласило этот мир подготовительной школой к вечности.

6. Это - суд вечный. Христианство с самого начала, было, религией судного дня. Ни один христианин никогда не должен был забывать, что в конце он должен предстать пред Богом; и то, что думает о нем Бог - гораздо важнее того, что думают о нем люди.


Евр

Евр.6,4-8

ВНОВЬ РАСПИНАЮЩИЕ ХРИСТА

Это один из самых страшных отрывков во всем Священном Писании. Он начинается как бы перечнем привилегий христианской жизни.

Христианин был однажды просвещен. Это одна из самых любимых идей Нового Завета. Вне всякого сомнения, автор опирается при этом на образ Иисуса - Свет миру. Свет истинный, Который просвещает всякого человека, который приходит в мир (Иоан.1,9; 9,5). "Когда я услышал слова: "Иисус Христос пришел в мир, чтобы спасти грешников", для меня как будто среди ночи наступил день", - сказал один святой. Для человека, с которым Христос, сияет свет Радости и знания, путеводный свет. Христианство столь тесно сплелось с этой идеей, что быть просвещенным (в греческом фотицесхаи) стало синонимом быть крещенным. И, в сущности, многие люди так и читали это слово здесь; и они видели значение этого отрывка в том, что за грех, совершенный после крещения, нет прощения; и в Церкви в иных странах бывали времена, когда крещение откладывали до момента смерти, чтобы получить спасение. Христианин вкусил дара небесного. Лишь во Христе человек может обрести мир с Богом. Прощение он не может когда-либо получить сам: ото свободный дар. Лишь когда человек приходит ко кресту, с него снимается бремя. Христианин - это человек, познавший неимоверное облегчение от осознания свободного дара Божьего прощения. Христианин сделался причастником Духа Святого. Он обрел новую силу и нового вожатого. Он осознал присутствие в себе силы, которая может подсказать ему, что делать и дать ему способность выполнить это. Христианин вкусил благого глагола Божия. Другими словами, он открыл истину. Одной из характерных особенностей человека являются его инстинктивные поиски истины, он следует за ней, как слепой следует за светом. Человек не может успокоиться в своих усилиях, познать смысл жизни - и в этом одновременно и казнь и привилегия человека. В Слове Божием человек находит и истину, и смысл жизни. Христианин вкусил силы будущего века. И иудеи, и христиане разделили время на два века. С одной стороны это век нынешний (хо нун силон), совершенно плохой, а с другой - век грядущий (хо целлон аион), который будет совершенно хорошим. Однажды Бог вмешается в ход истории; произойдет разрушительная катастрофа и настанет страшный суд дня Господня, век нынешний закончится и начнется век грядущий. Но христианин вновь и вновь вкушает блаженство века Божия. Даже в этой жизни предвкушает он вечность. Таким образом, автор Послания к Евреям приводит блестящий перечень христианского блаженства, а потом, в конце, как внезапный похоронный звон, добавляет: и отпавших. Что имеет в виду автор послания, когда он говорит, что невозможно, чтобы отпавшие раскаялись вновь? Многие мыслители пытались обойти это слово невозможно (в греческом адунатон). Эразм Роттердамский полагал, что под этим следует понимать - трудно, почти невозможно. Бенгель трактовал это так: то, что невозможно для человека, возможно для Бога и что отпавших следует оставить на милость единственно любви Божией. Но, читая этот отрывок, следует помнить, что он был написан в век гонений на христиан; а в такой век отпадение - тягчайший грех. В век гонений человек может спасти свою жизнь, отрекшись от Христа, но каждый поступающий так, наносит удар по Церкви, потому что он решил, что его жизнь и его покой дороже ему, чем Иисус Христос. Такое поведение было типичным для эпох гонений и после них. Через два столетия после написания этого послания наступила эпоха страшных гонений императора Диоклетиана. Когда после шторма наступил штиль, некоторые хотели проверить всех выживших членов Церкви таким вопросом: "Ты отрекся от Христа и таким образом спас свою жизнь?" И если он действительно отрекся от своего Господа, дверь для него закрывалась навсегда. Кермит Эби рассказывает о французском церковнике, который на вопрос, что он делал во время французской революции, ответил: "Я выживал". Это и есть осуждение человека, любившего жизнь больше, чем Христа. Но никто никогда не собирался возводить в теорию, что нет прощения для грехов, совершенных после крещения. Кто из людей может сказать, что другой человек лишен милосердия Божия? Автор же хочет показать, сколь страшно выбрать жизнь вместо верности Христу. И автор Послания к Евреям высказывает здесь удивительную мысль: отпавшие снова распинают в себе Сына Божия. В этом и заключается главная проблема легенды "Камо грядеши" - куда идешь. В ней рассказывается о том, как во времена гонения Нерона в Риме был схвачен Петр, и ему не хватило смелости. Он бежал по Апписвой дороге, спасая свою жизнь. Вдруг он увидел тень, стоявшую на его дороге. Это был Сам Иисус. "Господи, - сказал Петр, - куда идешь Ты?" "я иду в Рим, чтобы быть распятым еще раз, на этот раз за тебя". И Петр, которому стыд вернул храбрость, повернул назад в Рим и там умер мученической смертью. Позже один римский император попытался повернуть вспять колесо истории. Император Юлиан Отступник захотел уничтожить христианство и вернуть старых богов, но попытка его закончилась поражением. В одноименной пьесе Ибсена Юлиан Отступник говорит: "Где Он теперь? Продолжает ли дело Свое где-нибудь в ином месте после того, что произошло тогда на Голгофе...? Где Он теперь? Что, если совершившееся тогда в Иерусалиме на Голгофе было лишь мелким незначительным событием, делом, совершенным как бы мимоходом? Что если Он побеждает, переходя из одного мира в другой?"

В этом заложена определенная истина. За мыслью автора Послания к Евреям скрывается грандиозная идея. Он видел в Распятии окно, скрывшееся в сердце Божие. Он считал, что Распятие на мгновение осветило ярким светом мучительную любовь, которая вечно переполняет это сердце. Распятие говорило людям: "Вот как Я всегда любил вас, и как Я всегда буду любить вас. Вот, что причиняет мне ваш грех, и что он всегда будет причинять мне. Только так Я смогу искупить ваши грехи".

Сердце Божие всегда, пока существует грех, переполнено этой агонизирующе-мучительной и искупительной любовью. Грех не только разрушает закон Божий, он разбивает Его сердце. И действительно, когда мы отступаем от своей веры, мы вновь распинаем Христа. Но, говорит автор Послания к Евреям, не только это делают отступившие от своей веры; они, кроме того, ругаются Ему /У :они делают Христа посмешищем в глазах людей/. Что он хочет сказать этим? Когда мы грешим, люди говорят: "Вот чего стоит христианство. Вот и все, что может сделать Христос. Вот что смогло сделать распятие". Уже достаточно нехорошо, если член Церкви, впадая в грех, навлекает стыд на себя и дискредитирует свою Церковь, но хуже того - он навлекает насмешки и глумление на Христа.

Остается отметить еще одно. Уже указывалось на то, что Послание к Евреям подчеркивает невозможность четырех вещей. Итак, одна из этих не возможностей изложена в настоящем отрывке. Вот остальные три невозможности:

1. невозможность для Бога лгать (6,18);
2. невозможно, чтобы кровь тельцов и козлов уничтожала грех (10,4);
3. невозможно без веры угодить Богу (11,6).


Евр

Евр.6,9-12

СВЕТЛАЯ СТОРОНА

Сразу следует отметить один момент. Лишь здесь автор послания обращается к своим слушателям и читателям со словом возлюбленные. Как раз после самого сурового обращения он вновь обращается к словам любви. Он как бы говорит: "Если бы я не любил вас так, то не говорил с вами так сурово". Хризостом так объяснял эту фразу: "Уж лучше я припугну вас на словах, нежели вы потом ввергнете меня в горе своими делами". Он говорит им суровую истину, но говорит ее с любовью. Более того, сама форма его речи выдает особый характер его любви. "Мы надеемся, - говорит он, - что вы в лучшем состоянии и держитесь спасения". Он не думает о них как о толпе, а как об отдельных мужчинах и женщинах. В книге Доктора Поля Турнье "Из врачебной практики" есть отрывок, касающийся персонализма Библии. И сказал Господь Бог Моисею: "Я знаю тебя по имени" (Исх.33,17). Киру Он говорит: "Я Господь, называющий тебя по имени" (Ис.45,3). При чтении Библии поражает значение, которое придается в ней личным именам. Целые главы отведены длинным родословным. Когда я был молод, я думал, что их можно было бы очень просто опустить в Библии. Но потом я понял, что эти имена служат доказательством того, что с библейской точки зрения, человек не вещь, не абстрактное понятие, ни даже частичка массы, толпы, как это понимают некоторые, а личность. Своим строгим посланием автор делает не выговор Церкви, а стенает по мужчинам и женщинам, по конкретным людям, как делает Христос.

1. Мы узнаем, что хотя люди, которым пишет автор, и не возмужали в христианской вере и знании, и даже отпали от своего первоначально восторженного поклонения, они тем не менее, никогда не оставляли практического служения своим собратьям-христианам. И в этом заключена важная истина. Иногда в нашей христианской жизни наступают моменты скуки: церковные службы не интересуют нас, проповедование в воскресной школе, пение в хоре или во время службы не приносит нам радости и превращается в обязанность. И в такие моменты мы можем либо вовсе бросить ходить на богослужение и забыть свою веру (и тот, кто сделает так, потерян), либо же сознательно продолжать ходить на них, и, странное дело, настанет день, когда свет, поэзия и радость веры вернутся к нам. В самые скучные и бесплодные времена лучше всего придерживаться знакомых нам норм и правил христианской жизни и Церкви и выполнять их. И мы можем быть уверены в том, что солнце веры снова засияет для нас.

2. Автор послания призывает своих читателей и слушателей подражать тем, кто верою и долготерпением наследуют обетование. Он говорит следующее: "Не вы первые начали поиск блаженств и опасностей христианской веры. И другие люди до вас бросали вызов опасности и терпели несчастья и преодолели все". Он призывает их продолжать, помня, что другие люди преодолели все в своей борьбе и одержали победу. Христианин ступает не на непроторенную тропу, он ступает там же, где ступали святые.


Евр

Евр.6,13-20

ТВЕРДАЯ НАДЕЖДА

Бог дал Аврааму несколько обетовании. В Быт.12,7 говорится о том, что Он велит Аврааму оставить Харран и идти в неведомую обетованную землю. В Быт.17,5-6 - об обещании сделать его отцом множества народов, которые будут благословенны в нем. Быт.18,18 - это повторение обетования, подтвержденное клятвой, содержится лишь в Быт.22,16-18. Вот истинное значение этого первого предложения: "Бог дал Аврааму много обетовании, но потом он действительно дал одно, подтвержденное клятвой". Обетование, данное Аврааму, было обоюдно обязательным: как для Авраама, так и для Бога. Это было Слово Божие, которое само по себе было твердым но, кроме того, оно было подкреплено клятвой. Это обетование заключалось в том, что все потомки Аврааму будут благословенны: и, таким образом, обетование это имело самое прямое отношение к христианской Церкви, ибо она представляла собою истинного Израиля и истинное семя Авраамово. Обетование осуществилось в Иисусе Христе. Аврааму действительно нужно было проявить терпение, прежде чем он получил обетование. Лишь через двадцать пять лет после того, как покинул он Харран, родился у него сын Исаак. Сам он был стар, Сарра была бесплодной; странствие их длилось долго; но Авраам никогда не поколебался в своей надежде и вере в это обетование Божие.

В древнем мире якорь был символом надежды. Эпиктет говорил: "Судно никогда не должно довольствоваться одним якорем, в жизни должна быть не только одна надежда". А Пифагор говорил: "Богатство - плохой якорь; слава - еще ненадежней. Какой же якорь прочен? Мудрость, великодушие, смелость - вот якоря, которые могут устоять в любой шторм". Автор Послания к Евреям утверждает, что христианам дана величайшая в мире надежда. Эта надежда, говорит он, входит в самый внутренний двор, за занавес. Самым святым местом в иерусалимском храме было Святое Святых. Оно было отделено завесой. В Святое Святых обитал Бог, это место присутствия Бога. В это место, в Святое Святых, мог войти лишь один человек в мире - Первосвященник, и даже он только один раз в году, в День Очищения (Умилостивления). Но и тогда, гласил закон, он не должен был задерживаться там, ибо считалось опасным и страшным войти в присутствие Бога живого. Автор Послания к Евреям говорит, собственно, следующее: "Согласно древней иудейской религии никто, кроме Первосвященника, не мог войти в присутствие Бога, да и он только один раз в году. Ныне же Иисус Христос открыл путь к нему каждому человеку в любое время". И автор Послания к Евреям употребляет чрезвычайно выразительное слово по отношению к Иисусу. Он говорит, что Он вошел в присутствие Бога нашим предтечею, в греческом продомос. В этом слове три уровня значений.

1.Тот, кто устремляется вперед

2.Первопроходец

3. Разведчик, который идет вперед, чтобы выяснить, что основной отряд войск может безопасно идти дальше. Иисус вошел в присутствие Бога, чтобы обеспечить безопасный вход всем людям, следующим за Ним.


Евр

Евр.7

СВЯЩЕННИК ПО ЧИНУ МЕЛХИСЕДЕКА

Мы переходим к отрывку, который для автора Послания к Евреям имеет чрезвычайно важное значение, и представляет такие трудности для понимания, что нам нужно выбрать для его рассмотрения совершенно особые методы. Глава 6 заканчивается фразой о том, что Иисус сделался Первосвященником навек по чину Мелхиседека. Мысль о священничестве Мелхиседека играет характерную роль в Послании к Евреям. Образ мышления и аргументации, и манера обращения со Священным Писанием кажутся нам странными, но все же мы должны попытаться понять их. Поэтому лучше всего будет собрать все вместе, что автор Послания к Евреям говорит по поводу священничества по чину Мелхиседека и прочитать это целиком, прежде чем разбить его на отрывки и исследовать их детально. Таким образом, мы попытаемся понять, какова цель автора, прежде чем начать изучение главы в деталях.

Итак, сведем отрывки, в которых изложена эта мысль. Сперва Евр.5,1-10

Кроме того, этой идее целиком посвящена Евр.7. Поэтому, давайте прочтем ее всю, помня, что Евр.6 заканчивается словами о том, что Иисус сделался Первосвященником навек по чину Мелхиседека.

Этими словами автор Послания к Евреям характеризует Иисуса как Первосвященника по чину Мелхиседека. Что он хочет сказать, употребляя этот титул? Прежде всего, нужно понять общую позицию, из которой он исходит. Он исходит из того, что религия является доступом в присутствие Божие. Чтобы обеспечить этот доступ к Богу, были две возможности. Во-первых, через закон. Пока человек соблюдает заповеди закона, он находится в Дружеских отношениях с Богом и дверь к Нему для него открыта. Но люди не могут соблюдать закон, и потому наступает конец к дружбе с Богом и доступу к Нему. Для устранения возникающего между людьми и Богом отчуждения существовала вторая возможность священства и вся система жертвоприношений. Понтифекс - латинское обозначение священника, означает строитель мостов; священник должен был строить мост между человеком и Богом с помощью жертвоприношений. Если человек нарушал закон, его дружбе с Богом приходил конец и ему был закрыт доступ к Богу. Принесение соответствующей жертвы искупало нарушение закона, восстанавливало дружеские отношения и устраняло преграды к Богу.

Так было в теории. Практика же показала, что священство и система жертвоприношений не были в состоянии этого сделать. Отчуждение между человеком и Богом, возникавшее как следствие совершенного греха, не могло быть устранено. Вся проблема заключалась в том, что никакие усилия священства и никакие жертвы не могли восстановить разрушенные отношения между человеком и Богом. Поэтому автор послания и утверждает, что возникла необходимость в новом, другом священстве, и в новой эффективной системе' жертвоприношения. Автор видит в Иисусе Христе Того Единственного Первосвященника, Который может открыть людям доступ к Богу, и он называет священство Иисуса священством по чину Мелхиседека.

Эту идею он взял из двух отрывков Ветхого Завета. Во-первых, Пс.109,4 "Клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека". А во-вторых, Быт.14,17-20, где впервые изложена история Мелхиседека.

Автор Послания к Евреям делает здесь то же, что любой искусный иудейский раввин, и пользуется теми же методами истолкования.

1. Для ученого-иудея любой отрывок Священного Писания имел четыре значения, каждое из которых имело свое название.

а) Песхат - буквальное и фактическое значение,
б) Ремац - предполагаемое значение,
в) Деруш - значение, выведенное после длительных и тщательных исследований.
г) Сод - аллегорическое, скрытое значение.

Для иудея важнее всего было аллегорическое, внутреннее значение Сод. Его не столько интересовал действительный, сколько аллегорический, мистический смысл отрывка, который мог быть выведен из него, хотя он даже ничего общего не имел с буквальным смыслом. Было вполне допустимо, и в действительности широко практиковалось, брать предмет исследования из контекста и находить в нем значения, которые нам бы показались фантастическими и совершенно неоправданными. И этот метод применяет здесь автор Послания к Евреям.

2. Далее необходимо отметить, что иудейские толкователи считали себя совершенно вправе говорить не только о том, что сказано в Писании, но и о том, о чем оно умалчивает. Доказательство могло быть основано на том, что говорит Писание, и на том, о чем оно ничего не говорит. В сущности, автор Послания к Евреям в настоящем отрывке основывает свое утверждение, по крайней мере, ровно столько же на том, что сказано в Писании о Мелхиседеке, сколько и на том, чего о нем не сказано.

А теперь давайте посмотрим, чем отличается священство по чину Мелхиседека от обычного священства по чину Аарона.

1. У Мелхиседека не было родословной; он был без отца и без матери (Евр.7,3). Это утверждение автор выводит из очевидного умолчания Священного Писания, о родословной Мелхиседека (Евр.7,3). Это было необычным по двум причинам, а) Потому что это противоречит общему принципу, проводимому в книге Бытия. В ней родословные являются характерной особенностью: мы постоянно встречаем длинные списки предков людей. Мелхиседек же появляется вдруг, ниоткуда, б) Еще важнее то, что это противоречит нормам, регулировавшим левитское священство, которое основывалось на наследственном праве. По иудейскому закону человек вообще не мог стать священником, если у него не было письменного свидетельства, удостоверяющего его происхождение от Аарона. При этом характер и способности человека не играли никакой роли, существенной была родословная. После возвращения иудеев в Иерусалим из Вавилонского плена некоторые семьи не могли предоставить письменных родословных и, потому, навечно были лишены священства (Ездр.2,61-63; Неем.7,63-65). И, напротив, если человек имел родословную, восходящую к Аарону и если только у него не было определенных физических недостатков, он становился священником. Родословная в буквальном смысле определяла все.

Таким образом, первое различие между двумя священствами заключается в следующем: левитское священство основывалось на происхождении от Аарона; священство по чину Мелхиседека определялось исключительно личными качествами. Как выразился один ученый - различие заключалось в том, что в одном случае право основывалось на законе, а в другом на личных качествах.

2. В Евр.7,1-3 собраны все другие сведения о Мелхиседеке. Имя Мелхиседек в буквальном переводе значит Царь Справедливости (Праведности) - в русской Библии царь правды. Салим, значит, мир (покой), то есть Мелхиседек - также царь мира. Как мы видели, у него не было родословной. И вновь автор Послания к Евреям обращается к тому, о чем Писание умалчивает. В Писании ничего не сказано о том, когда началось или закончилось священство Мелхиседека. В нем также не сказано ничего о том, когда он родился или умер. Следовательно, (делает вывод автор), У него не было ни начала, ни конца дней, а его священство длится вечно.
Отсюда мы выводим пять важных особенностей священства Мелхиседека.

а) Это священство справедливости (праведности) - по русской Библии правды,
б) Это священство мира.
в) Это царское священство, потому что Мелхиседек царь.
г) Оно дано по личным качествам, а не по наследству,
д) Оно вечно, потому что Мелхиседек не рождался и не умирал и его священство не имело ни начала, ни конца.

3. Если допустить, что все так и есть, то как оно доказывает превосходство священства Мелхиседека над священством левитским? Автор Послания к Евреям использует для этого два момента из истории Мелхиседека, приведенной в книге Бытия.

Во-первых, там сказано, что Авраам дал Мелхиседеку десятину от всего. Бывало, священники требовали уплаты десятины. Но бросается в глаза принципиальное различие: священники облагали десятиной своих собратьев-иудеев, и это в соответствии с законом. А Мелхиседек взял десятину с Авраама, не состоявшего с ним в родстве, и бывшего к тому же, родоначальником народа Израиля. Далее, Мелхиседек взял с Авраама десятину, опираясь не на нормы закона, а на неоспоримое личное право. Совершенно очевидно, что это ставило его много выше обычного священника. Во-вторых, там сказано, что Мелхиседек благословил Авраама. Благословение всегда дает вышестоящий. Следовательно, Мелхиседек стоял выше Авраама, хотя Авраам был основателем иудейского народа, и ему одному были даны обетования Божий. Таким образом, Мелхиседек занимал самое высокое положение.

А. Б. Брюс так подытоживает моменты, по которым Мелхиседек превосходил обычного левитского священника.
а) Он взял десятину с Авраама и, потому, стоял выше его. Авраам был одним из патриархов, а патриарх стоит выше своих потомков. Посему Мелхиседек стоит выше потомков Авраама. Все обычные левитские священники - потомки Авраамовы. Следовательно, Мелхиседек стоит выше их.
б) Мелхиседек стоит выше сынов Левия, потому что последние взимали десятину, основываясь на нормах закона, а Мелхиседек взимал ее, основываясь на своем личном праве, которое ему не могло быть дано человеком,
в) Левиты получали десятину как смертные, Мелхиседек же получал ее как живущий вечно (Евр.7,8).
г) Следовательно, можно было бы сказать, что Левий, которому иудеи платили десятину, сам уплатил десятину Мелхиседеку. Левий приходился внуком Аврааму и, потому находился в чреслах его в момент, когда Авраам платил десятину.

4. В Евр.7,11 и далее показано, в чем же заключается превосходство нового священства.

а) Уже сам факт того, что новое священство было обетовано (Евр.7,11), показывает, что прежнее было несовершенным. Если бы прежнее священство выполнило возложенную на него задачу - привести людей в присутствие Бога, то не возникла бы потребность в новом. Далее, введение нового священства представляло собой переворот. Согласно закону, все священники должны были быть из колена Левия; Иисус же происходил из колена Иудина. Это показывает, что прежняя система была упразднена и заменена новой. На смену закону пришло нечто более великое.

б) Новое священство установлено навечно (Евр.7,15-19). В соответствии со старой системой не было постоянства, потому что священники были смертны; теперь же пришел священник, который будет жить вечно.

в) Новое священство основано на клятве Божией. В Пс.109,4 сказано: "Клялся Господь и не раскается: "Ты священник вовек по чину Мелхиседека". Совершенно очевидно, что Бог не клянется легкомысленно. Он никогда не говорил ничего подобного об обычном священстве. Это было чем-то совершенно новым.

г) Новому священнику нет нужды приносить ежедневно жертвы за себя (Евр.7,27). Обычно священник сперва должен, был приносить жертвы за свои собственные грехи, прежде чем он мог принести жертвы за других. Иисус Христос новый Первосвященник, однако, был безгрешен, и Ему не нужно было приносить жертвы за Себя.

д) Новому священнику не нужно было ежедневно приносить жертвы и за других (Евр.7,27). Он принес одну совершенную жертву, которую не нужно больше повторять, потому что она навечно открыла людям доступ к Богу. Теперь вкратце подытожим, о чем думал автор Послания к Евреям, когда писал об Иисусе как о Первосвященнике по чину Мелхиседека. Для ясности приведем лишь великие и выдающиеся идеи, не вдаваясь в связанные с ними детали.

1. Иисус - Первосвященник, священство Которого основано не на родословной, а на Нем Самом.

2. Иисус - Первосвященник, живущий вечно.

3. Иисус - Первосвященник, безгрешный, Которому не нужно приносить жертвы за Свои грехи.

4. Иисус - Первосвященник, Который, пожертвовав Собой, принес совершенную жертву, раз и навсегда открывшую всем людям путь к Богу. Больше жертв приносить не надо. Рассмотрев общие мысли автора Послания к Евреям об Иисусе, Первосвященнике по чину Мелхиседека, мы рассмотрим этот отрывок в деталях и изучим его по частям.


Евр

Евр.7,1-3

ИСТИННЫЙ ЦАРЬ И ИСТИННЫЙ СВЯЩЕННИК

Как мы видели, автор Послания к Евреям основывает свои мысли на двух текстах Священного Писания: Пс.109,4 и Быт. 14,18-20. По старой истории, изложенной в книге Бытия, Мелхиседек является странной и почти сверхъестественной фигурой. Он появляется вдруг, ниоткуда: ничего не сказано о его жизни, рождении, смерти, происхождении. Он просто появляется. Он дает Аврааму хлеб и вино, что звучит для нас, читающих эти строки в свете известных нам фактов, как таинство. Он благословляет Авраама. А потом он исчезает с исторической сцены столь же необъяснимо и внезапно, как и появляется. Неудивительно, что в этой таинственной истории автор Послания к Евреям видит символ Христа. Мелхиседек был, по своему имени, Царем Справедливости (Праведности) - в русской Библии правды, - а по имени своей страны - Царем Мира. Последовательность и взаимосвязь этих определений примечательны и одновременно обязательны. Справедливость всегда должна предшествовать миру. Без справедливости не может быть мира вообще. Как говорит апостол Павел в Рим. 5,1: "И так, оправдавшись верою, мы имеем мир с Богом", а также в Рим. 14,17: "Ибо Царствие Божие не пища и питие, но праведность и мир и радость". Порядок, последовательность всегда те же сперва справедливость (праведность), а потом - мир. Можно с уверенностью сказать, что жизнь есть поиски мира, но что люди упорно ищут его не там где нужно.

1. Люди ищут мира в бегстве. Но все дело в том, что после побега всегда нужно возвращаться назад. Доктор Джонсон утверждал, что у человека должно быть хобби, увлечение; по его мнению, человек должен иметь как можно больше возможностей мысленно уйти от действительности. Но и в этом случае ему необходимо возвращаться. Само по себе бегство не представляет чего-то зазорного - иногда оно даже необходимо для сохранения физического и духовного здоровья - но оно лишь облегчает положение и никогда не излечивает.

2. Другие ищут покоя и мира, отказываясь смотреть в глаза жизненным проблемам, уклоняясь от них - они отодвигают их на задний план и пытаются затемнить вообще. К этому еще надо помнить следующее: во-первых, никто никогда не смог разрешить какую-либо проблему, отказываясь смотреть ей в глаза. Сколько бы мы ни уклонялись от них, они остаются с нами. А проблемы как болезни, чем дольше их не заметишь, тем сложнее они становятся. Вполне может наступить время, когда болезнь уже невозможно больше излечить, а проблему - разрешить. Во-вторых, психологи установили, что определенная часть нашего мозга думает непрерывно. Даже если мы сознательно избегаем думать об определенных неприятных проблемах, наше подсознание не оставляет нас в покое. Эта проблема подобна осколку снаряда в теле и также может разрушить жизнь человека. И, потому, избегая проблем, человек не только не достигает мира и покоя, но напротив, разрушает их.

3. Иные же идут путем компромиссов. Этим путем можно Достичь какого-то мира и покоя. Им люди чаще всего и идут. Мы можем добиваться мира, поступая какими-то принципами или заключая соглашение, не удовлетворяющее обе стороны. Кермит Эби говорит, что человек довольно долго может идти путем компромиссов, но настанет время, когда он должен занять решительную позицию, если хочет спокойно спать. Идти путем компромиссов, значит оставлять проблемы неразрешенными. Путь компромиссов неизбежно приводит к напряденным и неудобным положениям, даже если они и остаются более или менее скрытыми. Напряжения же вызывают мучительные и разрушительные процессы. Компромиссы в действительности чреваты опасностями для мира и покоя.

4. Но есть еще путь справедливости (праведности), или, другими словами, путь воли Божией. Человек не сможет успокоиться, пока не скажет: "Да будет воля Твоя". Но как только он скажет это, душа его наполнится миром и покоем. Так было с Иисусом. Он пришел в Гефсиманский сад с таким напряжением в душе, что "был пот Его как капли крови, падающие на землю". Он принял в Гефсимании волю Божию и вышел оттуда в мире и покое. Встать на путь праведности, принять волю Божию - значит вырвать корни разлада и найти путь к прочному и длительному миру. Автор Послания к Евреям приводит много доказательств того, что у Мелхиседека не было родословной. Этим он хочет подчеркнуть отличие нового священства Иисуса Христа от священства по чину Аарона. Иудей не мог стать священником, если у него не было подтверждения своего прямого происхождения от Аарона. Если же он мог подтвердить это происхождение, ничто не мешало ему стать священником. Когда священник хотел жениться, его будущая невеста долина была обладать родословной минимумом на четыре поколения предков, если она была дочерью священника; и на пять поколений, если она не была дочерью священника. Странно и неправдоподобно, что все иудейское священство базировало на родословных. Личные качества человека при этом почти не играли роли. Иисус Христос, однако, был истинным священником не по Своей родословной, а по тому Кем Он был.

Некоторые слова автора Послания к Евреям поразительны. Он утверждает, что Иисус был без родословной (агенеалогетос). Насколько нам известно, до того это слово не употреблялось ни одним греческим писателем. Может быть, в своем страстном желании подчеркнуть тот факт, что сила и власть Иисуса зависели не от Его родословной, он стал изобретателем этого слова. Очень похоже на то, что для обозначения нового феномена было употреблено новое слово. Автор говорит, что Мелхиседек был без отца (апатор) и без матери (аметор). Эти два греческих слова тоже представляют большой интерес. В обыденном греческом языке они имеют несколько значений. Обычно они обозначают беспризорников и бездомных детей, людей низкого происхождения и употребляются для презрительной сегрегации людей, у которых нет предков. Более того, апатор в то время употреблялось как юридический термин в правовых документах, особенно в свидетельствах о рождении, со значением "отец неизвестен", то есть, незаконнорожденный. Так, например, существует папирус, в котором говорится: "Хоиремон, апатор, отец неизвестен, мать которого Тезея". Остается только поражаться тому, что автор Послания к Евреям употребил эти слова, для того чтобы подчеркнуть свою мысль. Автор Послания к Евреям не пренебрегал никаким сильным словом в своем стремлении доказать, что сила и власть Иисуса были в Нем Самом и не были даны Ему человеком.


Евр

Евр.7,4-10

ВЕЛИЧИЕ МЕЛХИСЕДЕКА

А теперь автор Послания к Евреям стремится доказать превосходство священства Мелхиседека над обычным, левитским священством. Он продолжает говорить о десятине, потому что Авраам дал Мелхиседеку десятую часть добычи, полученной им после победы. Положение закона о десятине изложено в Числ18,20.21, где Аарону сказано, что левиты не получат удела своего в земле обетованной, но что они будут получать за свою службу в скинии десятину из всего, что у Израиля. "И сказал Господь Аарону: в земле их не будешь иметь удела, и части не будет тебе между ними. Я часть твоя и удел твой среди сынов Израилевых. А сынам Левия, вот, Я дал в удел десятину из всего, что у Израиля, за службу их, за то, что они отправляют службы в скинии собрания".

Вот таким образом, проводя ряд параллелей и противопоставлений, автор Послания к Евреям доказывает превосходство Мелхиседека над священниками-левитами. Он отмечает при этом пять пунктов.

1.Левиты получают десятину от людей, и это право принадлежит только им. Мелхиседек получает десятину от Авраама, хотя и не принадлежал к колену Левииному. Можно утверждать, что хотя ото и ставит Мелхиседека на один уровень со священниками-левитами, но еще не доказывает его превосходства над ними. Поэтому автор прибавляет еще четыре пункта.

2.Левиты получают десятину от своих собратьев-иудеев. Мелхиседек же не был иудеем, а чужаком; десятину же он получил не от рядового иудея, а от самого Авраама, родоначальника всего народа.

3.Левиты получали десятину согласно заповедям и положениям закона. Молхиседек же получил десятину, благодаря своим личным качествам. Он сам настолько велик, что ему не нужны ни заповедь, ни закон, чтобы получать ее.

4.Левиты получали десятину, будучи смертными, Мелхиседек же живет вечно.

5.И, наконец, автор приводит странный довод, за который он сперва извиняется: Левий был прямым потомком Авраама и лишь он получил право получать десятину. Ну, а так как он был прямым наследником Авраама, он уже тогда был в чреслах Авраамовых. Следовательно, в момент, когда Авраам платил Мелхиседеку десятину, ее платил и Левий, бывший в чреслах его. Вот последний довод, подтверждающий превосходство Мелхиседека над Левием. Этот, несомненно, странный довод казался достаточно убедительным тем, кому он был адресован. Но, как это ни странно, в этом доводе заключается и великая истина, а именно то, что делает человек, оказывает влияние на его потомков. Если он совершает грех, он может передать своим потомкам либо склонность к этому Поскольку, либо связанный с ним физический недостаток. Если же он взлелеет в себе прекрасную душу, он оставит прекрасное наследство потомкам. На Левия, по мнению автора Послания к Евреям, оказало влияние то, что делал Авраам. И здесь, среди джунглей раввинской аргументации, вскрыта важная истина - ни один человек не живет сам по себе, а передает частичку себя идущим за ним.


Евр

Евр.7,11-19

НОВЫЙ СВЯЩЕННИК И НОВЫЙ ПУТЬ

Читая этот отрывок, следует помнить краеугольную идею о религии, из которой автор исходит при всех размышлениях. Для него религия является доступом к Богу, религия дает людям возможность приблизиться к Нему как друзья. Религия есть отсутствие всяких преград между нами и Им. Прежняя иудейская религия была направлена на установление этой дружбы двумя путями Во-первых, через соблюдение закона. Если человек соблюдает закон, он будет другом Господа. Во-вторых, стало ясно, что такое соблюдение выше сил человеческих и потому была создана система жертвоприношений. Если человек нарушал закон, то приношение надлежащей жертвы должно было исправить это нарушение. Если автор Послания к Евреям говорит, что закон народа сопряжен с левитским священством, он имеет в виду, что закон был бы совершенно невозможен без левитских жертвоприношений, совершаемых во искупление нарушений этого закона. В сущности же, левитская система жертвоприношений оказалась неспособной восстановить утерянную дружбу между Богом и человеком. Поэтому стало необходимым новое священство, священство по чину Мелхиседека. Автор послания утверждает, что это новое священство отличается от прежнего тем, что оно не зависит от чисто человеческих - в греческом оригинале плотских - норм, заповедей, а от неуничтожимой, непреходящей жизненной силы. Он имеет в виду следующее: каждое отдельное правило, регулировавшее старое священство, затрагивало исключительно физическое тело священника. Чтобы стать священником, нужно было быть лишь прямым потомком Аарона. Но даже в этом случае, в законе были зафиксированы сто сорок два физических недостатка - некоторые из них приведены в Лев.21,16-23, - из-за которых левит мог быть признан непригодным (недостойным). Процедура рукоположения в сан описана в Лев.8.

1. Его купали в воде, чтобы он был обрядово чистым.

2. Его одевали в четыре священнические одежды: хитон, нижнее платье от чресл до колен; ефод - узкая длинная рубашка с длинными рукавами, целиком (без швов) вытканная из лучшей шерсти или хлопка; пояс, который обматывался вокруг груди, и турбан.

3. Его помазывали маслом (елеем).

4. Край его правого уха, большие пальцы правой руки и правой ноги окропляли кровью определенных принесенных в жертву животных. Все элементы этой церемонии затрагивают непосредственно тело священника. После посвящений в сан он должен был соблюдать много омовений водой, помазании маслом. Он должен был особым образом обрезать волосы.

С начала и до конца иудейское священство было тесно связано с физическими процедурами, затрагивавшими исключительно тело, плоть. Характер, способности самого человека не играли при этом никакой роли. Новое же священство было связано с жизнью человека, которая неразрушима "непрестающа". Священство Христа зависело не от физических процедур, а от Его личности. Это означало решающий переворот: священника теперь делали не внешне направленные обряды и ритуалы, а его личная ценность.

Кроме того, произошло еще одно важное изменение, имевшее фундаментальное значение. В законе ясно сказано, что священники должны быть из колена Левин; они должны быть потомками Аарона; а Иисус происходил из колена Иудина. И потому сам факт, что Он был великим Первосвященником, означал, что закон отменен, упразднен навсегда. При этом автор употребляет слово атетесис (отменение), которое употребляется для обозначения аннулирования соглашения, отказа от обещания, вычеркивания имени человека из списка, отмены закона или поставления. Священство Иисуса упразднило все регламенты обрядового закона. И, наконец, Иисус может сделать то, чего не могло сделать прежнее священство: дать человеку доступ к Богу. Как Он это делает? Что закрывает человеку доступ к Богу? Во-первых - страх. Если человек страшится Бога, он не может чувствовать себя удобно в Его присутствии. Иисус пришел показать людям беспредельную нежную любовь Бога, имя Которого Отец, и освободить их от этого ужасного страха. Теперь мы знаем, что Бог хочет, чтобы мы пришли домой не для того, чтобы нас наказать, а чтобы взять в Свои радушные объятия. Во-вторых - грех. Иисус принес на распятии совершенную жертву, искупающую грех. Страх исчез, грех побежден. Теперь путь к Богу открыт всем людям.


Евр

Евр.7,20-25

ВЕЛИКОЕ СВЯЩЕНСТВО

Автор Послания к Евреям приводит еще два доказательства того, что священство по чину Мелхиседека превосходит священство левитов.

Во-первых, он подчеркивает, что установление священства по чину Мелхиседека было подкреплено клятвой Божией, тогда как сыны Левия становились священниками без такой клятвы. При этом автор ссылается на Пс.109,4: "клялся Господь и не раскается: Ты священник вовек по чину Мелхиседека". Сама мысль о том, что Бог клялся, поражает. Это уже в древности отметил Филон Александрийский. Он указал на то, что необходимость клятвы может быть обусловлена отказом человека, поверить на слово. Клятва же должна гарантировать истинность слова. Богу это не нужно, потому что невозможно, чтобы кто-то не поверил Ему на слово. Следовательно, если уж Бог когда-либо подтверждал и заверял Свое слово клятвой, то это Должно было быть заявлением чрезвычайной важности. Таким образом, прежнее священство может носить преходящий характер, священство же Иисуса Христа непреходяще, потому что Бог дал клятву и никогда не раскается. Именно потому, что священство Его было заверено клятвою Божией, Иисус сделался поручителем лучшего завета. Давайте вспомним, что задачей священника является открытие пути и доступа к Богу. И здесь мы снова встречаем слово завет. Скоро нам придется остановиться на нем подробнее, здесь же достаточно будет сказать, что завет - это собственно, соглашение между двумя человеками о том, что при выполнении одним из них определенных взятых на себя обязательств, другой должен поступить определенным образом.

Был древний завет, положенный Богом между Собой и Израилем, который говорил, что если народ Израиля будет верно соблюдать закон Божий, ему всегда будет открыт доступ к Его дружбе. В Исх.24,1-8 мы видим, как народ Израиля принял этот завет. Моисей взял книгу закона и прочитал его народу; и мы видим, что народ отвечал ему такими словами: "все, что сказал Господь, сделаем, и будем послушны" (Исх.24,7). Старое соглашение было основано на соблюдении закона. Это соглашение поддерживалось лишь при условии, что священники приносили жертвы за каждое его нарушение.

Иисус сделался поручителем лучшего завета, новых отношений между человеком и Богом. Вся разница состоит в том, что старый завет был основан на законе, справедливости и повиновении; новый завет основан на любви и совершенной жертве Иисуса Христа. Прежний завет был основан на человеческих свершениях; новый завет основан на любви Божией.

Что же имеет в виду автор Послания к Евреям, говоря, что Иисус соделался поручителем (эггуос) нового завета? Эггуос - это тот, кто поручается за безопасность, гарантирует что-либо. Этим словом обозначают человека, ручающегося за другого в том, что тот не превысит свой кредит в банке, что деньги будут уплачены. Этим словом обозначают человека, ручающегося за другого сидящего в тюрьме, что этот человек явится на суд. Эггуос - это тот, кто гарантирует, что соглашение или обязательство будут выполнены. Таким образом, автор Послания к Евреям имеет в виду следующее. Можно сказать: "Откуда вы знаете, что старый завет потерял силу? Откуда вы знаете, что доступ к Богу отныне зависит не от свершений и послушания людей, а лишь от радушной любви Господа?" На это есть только один ответ: "Иисус Христос ручается, что это так. Он поручился за любовь Божию. Он поручился за то, что любовь Божия не оставит людей, если они поверят Ему на слово". Другими словами - мы должны верить, что, когда мы смотрим на Иисуса во всей Его любви, мы видим каков Бог. И автор Послания к Евреям приводит второе доказательство превосходства священства Иисуса. В прежнем священстве не было преемственности. Священники умирали и на их место приходили новые; священство же Иисуса непреходяще. В этом отрывке собственно важны специфические и скрытные значения слов, употребляемых автором, которые почти все непереводимы.

Он говорит, что священство Иисуса непреходяще (апарабатос). Это слово - правовой термин со значением окончательный, абсолютный. Судья выносит решение о том, что его приговор окончательный, обжаловании не подлежит. Оно также имеет значение недвижимый. Им определяют вещь, которая принадлежит одному человеку и никогда не может быть передана другому. Гален, писатель-медик, употребляет это слово для обозначения абсолютного научного закона, который никогда не теряет своей силы; принципов, по которым построена вселенная и которые управляют ее движением и развитием. Следовательно, автор Послания к Евреям говорит, что священство Иисуса есть нечто присущее Ему, что не может быть у Него отнято, чем никто другой никогда не может владеть, что является таким же вечным и непреходящим, как и законы, по которым движется и развивается вселенная. Иисус есть и всегда будет единственным путем к Богу. Но автор Послания к Евреям употребляет здесь по отношению к Иисусу еще одно удивительное слово, когда он говорит, что Он пребывает вечно (параменеин). Этот глагол имеет две специфические особенности. Во-первых, он означает оставаться в должности, на службе. Никто никогда не сможет отнять у Иисуса Его служение. В вечности он останется Тем, Кто вел людей к Богу. Во-вторых, оно означает оставаться слугою. Так, греческий учитель Церкви Григорий из Нацианцена предусмотрел в своем завещании, чтобы его дочери оставались (параменеин) с их матерью, до самой ее смерти. Они должны были оставаться с нею, оказывать ей помощь и быть ее опорой. В одном папирусе сказано, что девочка должна остаться (параменеин) в лавке и отработать в течение трех лет долг, который она не может уплатить. Существует еще один папирус-договор, согласно которому мальчик, обязавшийся стать учеником, должен остаться (параменинеин) еще столько дней у хозяина, сколько он прогулял. Когда автор Послания к Евреям говорит, что Иисус пребывает вечно, он как бы вкладывает в эту фразу удивительную мысль, что Иисус вечно служит людям. Как и в Своей земной жизни, Иисус для того пребывает в вечности, чтобы служить человечеству. Вот почему Он и является абсолютным Спасителем. На земле Он служил людям и отдал жизнь Свою за них; на небесах Он также пребывает для того, чтобы заступаться и ходатайствовать за них. Он - Первосвященник непреходящий. Который навечно открывает дверь к дружбе Божией и навечно пребывает великим служителем человечества.


Евр

Евр.7,26-28

ПЕРВОСВЯЩЕННИК, КОТОРЫЙ НАМ НУЖЕН

Мысли автора Послания к Евреям все еще обращены к Иисусу-Первосвященнику. Представляя нам Его, он употребляет здесь целый ряд важных слов и фраз.

1. Он называет Иисуса святым (хосиос). Такое же определение Иисуса находим и в Деян.2,27 и 13,35; им же Он охарактеризован в Отк.15,4 и 16,5; также характеризуется епископ в Тит.1,8; им же характеризуются руки, которые человек должен простирать к Богу в молитве в IТим.2,8. Это слово выражает особую мысль. Оно всегда означает человека, честно исполняющего свой долг по отношению к Богу. Оно характеризует человека не столько в его отношениях к людям, сколько в отношениях к Богу. Хосиос обладает величайшей из всех добродетелей непорочностью в глазах Бога.

2. Он - непричастен злу (акакос). Зло в греческом какиа; а акакос - это человек, очистившийся от греха и зла, в котором осталось лишь хорошее. Это слово характеризует влияние и воздействие человека на его собратья. Вальтер Скотт утверждал, что он, как писатель, никогда не развращал мораль людей и не колебал их веры. Человек акакос настолько очистился и так чист, что само его присутствие действует как дезинфицирующее, антисептическое средство; а в Его сердце - лишь любящая Божия доброта.

3. Он - непорочен. Греческое слово амиантос характеризует человека, совершенно свободного от всех недостатков и пороков, мешающих приблизиться к Богу. Животное, имеющее пороки, не может быть принесено в жертву Богу; развращенный или порочный человек не может приблизиться к Богу; человек амиантос достоин войти в присутствие Господа.

4. Иисус отделен (отличается) от грешников. Эта фраза не значит, что Иисус в действительности не был человеком. Он отличался (был отделен) от грешников в том смысле, что Он прошел через все человеческие искушения, преодолел их и вышел из них безгрешным. Он отличается от других людей не тем, что Он не был таким же человеком как они, но Он был в высшей степени зрелым и хорошим человеком.

5. Иисус был превознесен выше небес. При этом автор думает о вознесении Иисуса. В предыдущей фразе автор подчеркивает Его человеческую зрелость и совершенство, а в этой фразе - Его божественное совершенство: Тот, Кто был человеком среди людей, был вознесен и посажен одесную Бога.

А теперь автор Послания к Евреям переходит к другому аспекту - священство Иисуса намного превосходит священство левитское. Первосвященник, прежде чем принести жертву за грехи других должен, сперва принести жертву за свои грехи, потому что он тоже грешник. Особенно занимает автора мысль о Дне Очищения. Это был великий день, когда все люди очищались от грехов своих, день, когда первосвященник выполнял высшую функцию, возложенную на него. Обычно лишь в этот единственный день в году он сам приносил жертвы. В другие дни это делали священники более низкого ранга, но в День Очищения первосвященник сам совершал богослужение. Обряд этот заключался в том, что первосвященник приносил жертву за свои собственные грехи. Он омывал руки и ноги, снимал свои пышные одежды и одевал незапятнанное белое льняное одеяние. Ему приводили тельца, которого он покупал за свои деньги, возлагал руки на голову тельца, что символизировало передачу своих грехов тельцу, и делал такое признание: "О Господи, Боже Мой, я совершил беззаконие, я преступил закон, я согрешил, я и дом мой. О Господи, умоляю Тебя, покрой грехи и проступки, которые я совершил, преступив закон и согрешив пред Тобою, я и дом мой".

Величайшее жертвоприношение левитов начиналось жертвоприношением за грехи первосвященника. Иисусу же никогда не нужно было приносить эту жертву, потому что Он безгрешен. Левитский первосвященник был грешником, приносившим за грешных людей в жертву животных; Иисус же был безгрешным Сыном Божиим, принесшим за всех людей Самого Себя в жертву. Закон назначал левитского первосвященника; Иисус же получил Свое назначение через клятву Божию; и именно потому, что Он был безгрешным Сыном Божиим, Он был лучше всяких первосвященников подготовлен к Своему служению. А теперь, автор Послания к Евреям обращается к одному из своих излюбленных приемов. Он делает знак, показывающий, в каком направлении он намерен продолжать далее. Он говорит, что Иисус принес в жертву Самого Себя. Для совершения жертвоприношений нужны двое: священник и жертва. Автор Послания к Евреям доказал, что Иисус был совершенным первосвященником, применив развернутый и очень сложный довод. Теперь он обращается к другой мысли. Иисус был не только совершенным Первосвященником, но также и совершенной жертвой. Только Один Он мог открыть путь к Богу, потому что Он был совершенным Первосвященником и Он принес единственную совершенную жертву - Самого Себя.

Нам многое трудно понять из этого довода. Автор думает и говорит на языке давно забытых обычаев и обрядов, но в сказанном им заключена одна непреходящая истина. Человек ищет доступ к Богу. Грехи его воздвигли преграду между ним и Богом, и он не находит себе покоя, пока не обретет его в Господе. Лишь Иисус - тот священник. Который может принести жертву, способную людям вновь открыть дорогу, ведущую к Богу.


Евр

Евр.8,1-6

ПУТЬ К РЕАЛЬНОСТИ

Автор Послания к Евреям дал описание священства по чину Мелхиседека во всей его славе. Он описал его как священство вечное, непреходящее, без начала и без конца, подтвержденное клятвою, основанное на личном величии, а не на праве, назначении или расовом происхождении. Священство, на которое смерть не может оказать никакого влияния, способное принести жертву, раз и навсегда столь чистое, что оно не нуждается в приношении жертвы за свои грехи. И вот автор делает следующее заявление, подчеркивая его значение: в Иисусе мы имеем такого Священника. И он подчеркивает два высказывания об Иисусе:

1. Он воссел одесную престола величия на небесах. Это окончательное доказательство Его славы. Не может быть славы выше той, которой удостоен воскресший и вознесшийся Иисус.

2. Иисус есть священнодействователь святилища, говорит автор. В этом и заключается доказательство Его служения. Он единственный в Своем величии и в Своем служении. Иисус никогда не смотрел на величие как на эгоистическое самоудовлетворение.

Марк Аврелий, один из величайших римских императоров, был непревзойденным правителем, умер пятидесяти девяти летним от рвения в служении своему народу. Когда в надлежащее время на него пал выбор, и он должен был принять императорскую власть, то, по словам его биографа, он был "скорее напуган, нежели обуян радостью. Когда ему сказали, что он должен перебраться в дом покойного императора Адриана, он неохотно покинул дом своей матери. А когда родственники спросили о причинах его печали, Марк Аврелий перечислил им связанные с верховной властью тяжелые заботы". Марк Аврелий видел в царском титуле не величие, а служение. Иисус является неповторимым примером сочетания небесного величия и небесного служения. Он знал, что Свое высочайшее положение Он получил не для одиночества, а скорее для того, чтобы дать другим людям возможность достичь и разделить его с Ним. В Нем сходятся высочайшее величие и высочайшее служение.

Автор послания высказывает мысль, которая всегда занимала его. Религия была для него доступом к Богу, и потому высочайшая задача священника заключается в том, чтобы открыть людям доступ к Богу. Священник способствует ликвидации преград, возникших между Богом и человеком. Он строит мост, по которому человек может войти в присутствие Бога. Но это можно выразить иначе. Вместо того, чтобы говорить о доступе к Богу, мы можем говорить о доступе к реальности. Каждый писатель, пишущий о религии, должен выбирать такие слова, чтобы читатели понимали его. Он должен изложить свое послание на таком языке и такими мыслями, чтобы оно достигло свою цель, потому что оно и понятно и знакомо читателю, или по крайней мере трогает его сердце и мысль. У греков было определенное представление о мире. Они полагали, что наш мир в пространстве и во времени является лишь бледной тенью, копией реально существующего мира. Это было основой философии Платона, крупнейшего греческого Философа. Он создал учение об идеях. Где-то существует мир, в котором действительно существуют совершенные, идеальные прообразы. Причем наш реальный мир вещей представляет собой весьма несовершенные копии этих идеальных прообразов. Иногда Платон называет эти прообразы идеями (видами). Где-то там существует идея стула, несовершенной копией которого являются все реально существующие стулья. Где-то там существует идея лошади, несовершенным, искаженным отражением которой являются все лошади. Греки были очарованы этой теорией реального мира, весьма несовершенной и даже искаженной копией которого и является наш мир. В этом мире мы ходим среди теней; где-то там находится реальный мир, реальность. Великая проблема жизни и заключается в том, чтобы перейти из этого мира теней в другой мир - мир реальностей. И эту теорию использует автор Послания к Евреям.

Земной храм является лишь бледной копией храма Божия. Земное богослужение есть лишь отдаленное отражение действительного богослужения. Земное священство является лишь искаженной тенью реального священства. Все эти вещи сами по себе указывают на реальности, тенями которых они являются. Автор Послания к Евреям даже находит эту идею в Ветхом Завете. Когда Моисей получал от Бога повеления о постройке святилища, скинии и всего ее убранства. Бог сказал ему: "Смотри, сделай их по тому образцу, какой показан тебе на горе" (Исх.25,40). Бог показал Моисею истинный образец, тенью которого является все земное богослужение. Таким образом, автор Послания к Евреям говорит, что земные священники служат образу и тени небесного. Для выражения образа и тени автор употребляет два греческих слова - хиподеигма, что значит образец, экземпляр, или даже лучше, схематический план, и скиа, что означает тень, отражение, призрак, силуэт. Земное священство нереально и не может привести людей к реальности, но Иисус может. Мы можем сказать, что Иисус вводит нас в присутствие Бога, или же, что Он ведет нас к реальности - что одно и тоже. Автор Послания к Евреям говорил о реальности на языке, который понимали его современники и на котором они сами говорили. Даже самые высокие образцы, которые можно встретить в этом мире, несут на себе отпечаток несовершенства. Они никогда не достигают того уровня, которого мы воображаем. Ничто из того, что мы испытываем или достигаем в этом мире, не достигает того идеала, которого мы ищем. Реальный мир находится по ту сторону. Как сказал Роберт Браунинг: "Человек должен тянуть руку дальше, чем он может ухватиться - иначе для чего тогда существуют небеса?" Можно называть это небесами, можно - реальностью можно - идеей или прообразом, можно - Богом - все равно все это находится за пределами нашего мира. Лишь Иисус - так это видел, и автор Послания к Евреям может вывести нас из тщетного действительного во все удовлетворяющее реальное. И он называет Его ходатаем /у : посредник, примиритель/ - в гречеком - меситес. Это слово меситес происходит от месос, которое в данном случае значит посредине. Меситес, таким образом, человек, который стоит посредине между двумя человеками и соединяет, мирит их. В отчаянном стремлении довести до Бога свои проблемы, Иов безнадежно взывает: "Нет между нами посредника, меситес, который положил бы руку свою на обоих нас" (Иов. 9,33). Апостол Павел называет Моисея посредником, принесшим закон от Бога людям. В эпоху классической древности в Афинах существовал особый орган - все граждане, достигшие шестидесяти лет, могли быть призваны выступить в качестве посредника. Если возникал спор между двумя гражданами, его задачей было попытаться, прежде всего добиться примирения. В Риме были арбитры. Судья решал уголовные дела, связанные с правонарушениями, с уголовным правом, арбитры же решали вопросы права справедливости, то есть проблемы частного права, в них отсутствовал состав преступления, а нужно было справедливо решить спор между гражданами. Кроме того, на греческом юридическом жаргоне меситес означало поручитель, попечитель, залог. Человек ручался за товарища, находившегося под судом; он гарантировал уплату долга или возвращение кредита. Меситес был человек, готовый уплатить долг своего друга, чтобы урегулировать дело.

Меситес - это человек, стоящий между двумя сторонами и примиряющий их. Иисус - наш идеальный и совершенный меситес, посредник: Он стоит между нами и Богом. Он открывает путь к реальности и к Богу, и только Он может добиться примирения между человеком и Богом; между реальным и нереальным. Другими словами, только Иисус может принести нам реальную жизнь.


Евр

Евр.8,7-13

НОВЫЕ ОТНОШЕНИЯ

А теперь автор Послания к Евреям переходит к одной из основных тем Библии - к вопросу завета. В Библии в этой связи всегда употребляется греческое слово диатеке; для выбора этого необычного слова имелась особая причина. Обычно завет значит соглашение, заключение между двумя человеками. Это соглашение зависит от определенных условий, которые они оба принимают; и если один из них нарушает эти условия, завет теряет свою силу. В Ветхом Завете это слово иногда употребляется в этом простом смысле. Так, например, оно употребляется по отношению к союзу, который гаваонитяне хотели заключить с Иисусом Навином (Иис.Н. 9,6); к запрещенному союзу с хананеями (Суд.2,3); к союзу, который заключил Давид с Ионафаном (1Цар.18,3). Но особо это слово употреблялось для обозначения отношений между Израилем и Богом. "Берегитесь, чтобы не забыть вам завета Господа, Бога вашего" (Втор.4,23). В Новом Завете это слово тоже употребляется для обозначения отношений между Богом и людьми.

Но здесь есть интересный пункт, который требует специального объяснения. В греческом языке для обозначения соглашения обычно употребляется слово сунтеке, который обозначает брачный союз или брачные узы, а также соглашение между двумя странами. А слово диатеке в греческом языке обычно означает не соглашение, а завещание, воля. Почему же тогда это слово стало употребляться в Новом Завете в значении завет? Причина заключается в следующем: сунтеке означает соглашение, заключенное на равных условиях. Стороны, заключающие сунтеке равны, и каждая из них может рядиться, торговаться. Но Бог и человек вступают в соглашение не на равных условиях. Завет, в смысле, употребляемом в Библии, означает соглашение, идущее целиком от Бога. Человек не может торговаться или рядиться с Ним; он не может оспаривать УСЛОВИЯ завета (соглашения), но лишь принять или отклонить сделанное Богом предложение. Ярким примером такого соглашения является завещание. Условия завещания не составляются на равных сторонах. Они определяются и устанавливаются исключительно одной стороной, а именно - завещателем, и другая сторона не может изменить их, а лишь принять условия или отказаться от завещанного наследства.

По следующей причине наши отношения с Богом обозначены словом диатеке: это завет, автором условий, инициатором которого является лишь одна сторона. Эти отношения предложены нам исключительно по инициативе и милосердию Бога. Как сказал Филон Александрийский: "Он может быть Богом дан, а мудрым человеком принят". Если мы употребляем слово "завет", мы всегда должны помнить, что это вовсе не значит, что человек рядился с Богом и заключил с Ним сделку на равных условиях. Это значит, что вся инициатива исходила целиком от Бога; условия были установлены Им и человек не может изменить их ни на йоту. Древний завет, столь хорошо известный иудеям, был заключен с людьми после того, как им был дан закон. Бог великодушно обратился к народу Израиля и предложил ему вступить с Ним в совершенно особые отношения, но эти отношения целиком зависели от соблюдения закона людьми. Мы видим из Исх.24,1-8, что народ Израиля принял это условие. И вот автор Послания к Евреям утверждает, что этот завет потерял свою силу и, что Иисус принес людям новые отношения с Богом.

Из этого отрывка мы можем вывести некоторые особенности завета, принесенного людям Иисусом.

1. Автор послания, прежде всего, указывает на то, что сущность нового завета не представляла собой нечто совершенно новое. Она присутствует уже в Иер.31,31-34, что автор полностью цитирует. Кроме того, сам факт, что в Писании говорится о новом завете, показывает, что старый завет не удовлетворял полностью поставленным задачам. В противном случае о новом не нужно было бы даже упоминать. Из Писания видно, что шли поиски нового завета, и уже это показывает на то, что старый завет не был совершенным.

2. Этот завет и по существу будет другим, чем старый завет. В греческом языке есть два слова, со значением новый. Неос - характеризует вещь, новую во времени. Она может быть точной копией многих предшествовавших, но, коль скоро она изготовлена после них, она - новая. Каинос - характеризует новую вещь или феномен не только в плане времени, но и качественно. Вещь, воспроизведенная по-старому принципу, может быть неос, но не каинос. Завет, который приносит людям Иисус - каинос, а не только неос, он качественно отличается от старого завета. Для обозначения старого завета автор Послания к Евреям употребляет два слова. Он определяет его как гераскон, что означает не просто стареющий, но клонящийся к упадку, разрушающийся, ветшающий. Автор говорит также, что старый завет близко к афанисмом. Это слово употребляют для передачи значения уничтожить, стереть город с лица земли, стереть надпись или отменить закон. Таким образом, завет, принесенный Иисусом, качественно нов и полностью отменяет, аннулирует действие старого.

3. В чем же заключается новизна этого завета? Она заключается в сфере его действия. Он должен быть заключен как с домом Израиля, так и с домом Иуды. За тысячу лот до этого, во времена Роваама царство было разделено на две части, на Израиль, в который вошли десять колен и Иудею, в которую вошли два колена и эти две части с тех пор не воссоединились. И новый завет должен положить конец разъединению, и прежние враги должны соединиться.

4. В его универсальности. Все, от мала до велика, будут знать Бога. Это было чем-то совершенно новым для иудеев, потому что в будничной жизни они были совершенно разрознены. С одной стороны были фарисеи и ортодоксальные иудеи, досконально соблюдавшие закон; с другой стороны были такие, которых презрительно называли "деревенщина", простые люди, не соблюдавшие так строго требования обрядового закона. Их попросту презирали. Было запрещено водить дружбу с ними; выдать дочь замуж за такого человека было хуже, чем бросить ее на съедение диким зверям; запрещалось отправляться вместе с ними в дорогу; по возможности запрещалось даже с ними работать или вести дела. Для ортодоксальных иудеев, строго соблюдавших закон, простые люди попросту не существовали. А в Новом Завете это раздвоение должно было прекратиться. Все люди, мудрые и простые, большие и малые будут знать Бога. Двери, до сих пор закрытые, откроются настежь.

5. Но существует одно еще более фундаментальное отличие старого завета от нового. Старый завет был основан на повиновении закону, регулировавшем внешнюю жизнь человека. Новый же завет запечатлен в сердцах и умах людей. Люди повинуются Богу не из страха перед наказанием, а из любви к Нему. Они повинуются Ему не потому, что закон против их воли принуждает к этому, а потому что желание повиноваться запечатлено в сердцах их.

6. Этот новый завет действительно даст людям прощение. И так это прощение осуществиться. Бог сказал, что Он будет милостив к неправдам их и грехов их и беззаконий не вспомянет более. То есть, все будет от Бога. Новые отношения будут всецело основаны на Его любви. При старом завете человек мог сохранить отношения лишь, повинуясь закону,, то есть через свои свершения. Теперь же все зависит не от человеческих стремлений, а от милосердия Божия. Новый завет устанавливает отношения людей с Богом, Который хотя и остается Богом-Судией, но правосудие Которого потонуло в Его любви. Самое поразительное в новом завете заключается в том, что человеческие отношения с Богом больше не зависят от человеческого послушания, а исключительно от любви Божией. Остается сказать еще одно. В словах Иеремии о новом завете нет ничего о жертвоприношении. Можно подумать, что Иеремия полагал, что в новую эпоху жертвоприношение будет упразднено за ненадобностью; мысль же автора Послания к Евреям не может оторваться от (старой) системы с жертвоприношением и он скоро снова начнет говорить об Иисусе как о совершенной жертве, которую Он принес за людей, и о том, что смерть Его позволила людям вступить в новый завет.


Евр

Евр.9,1-5

ВЕЛИКОЛЕПИЕ СКИНИИ

Автор только что говорил об Иисусе, как о Том, Кто ведет нас к реальности. Он использовал при этом представление о том, что наш мир только бледная копия реального мира. Богослужение, которое могут совершать люди, лишь тени того реального богослужения, совершаемое только Одним Иисусом, истинным Первосвященником. Но даже думая об этом, его не оставляют мысли о скинии (помните о скинии, а не о храме). Он любовно вспоминает ее красоту, останавливается на хранящихся в ней бесценных предметах и проводит при этом мысль, что если земное богослужение так прекрасно, то каким должно быть истинное богослужение! Если вся красота и прелесть скинии лишь тень реальности, то насколько прекрасней должна быть реальность? Автор не рассказывает подробно о скинии, но упоминает лишь некоторые ее сокровища. Больше ему и не нужно было, потому что его читатели хорошо знали великолепие скинии, оно хорошо запечатлелось в их памяти. Но ведь мы не знаем ее поэтому взглянем на прелестные предметы, хранившиеся в скинии, не забывая, однако, что это лишь копия реальности.

Главное описание скинии в пустыне дано в книге Исход в 25-31 главах и 35-40главах. Господь сказал Моисею: "И устроят они Мне святилище, и буду обитать посреди их" (Исх.25,8). Оно было сооружено на пожертвованиях сынов Израилевых (Исх.25,1-7), дававших с такой расточительной щедростью, что их пришлось призвать к прекращению приношения (Исх.36,5-7).

Двор скинии был в длину 45 и в ширину 22,5 м. Скиния была окружена, как забором, завесой из крученого виссона - тонкой льняной ткани - высотой 2,3 м. Белое полотно символизировало стену святости, окружавшую присутствие Божие. Завеса держалась на столбах - по двадцать с северной и южной стороны и по десять с восточной и западной. Эти столбы были закреплены в подножиях, изготовленных из меди и покрытых серебром; во двор скинии был лишь один вход на восточной стороне высотой в 2,3 м и шириной в 9 метров. Он был сделан из виссона - льняного полотна из крученой нити, отделанного голубой, пурпурной и червленой шерстью. Во дворе находился медный жертвенник всесожжения длиной и шириной в 2,3 м и высотой 1,37 м, изготовленный из дерева ситтим (акации) и обшитый медными листами. На его медном краю была медная решетка, на которую клалась жертва. Имелись также четыре рога, к которым привязывали жертву. Кроме того, во дворе находился умывальник. Он был сделан из медных дамских зеркал (в то время еще не было стеклянных), размеры его не указаны. Священники, прежде чем приступить к своим священным обязанностям, совершали в нем омовение.

Сама скиния была сделана из сорока восьми стволов (дерева ситтим) высотой около 5 м и толщиной около 0,75м и каждый, обложенные листами чистого золота и установленных в серебряных подножиях. Они извне были связаны между собой поперечными балками и изнутри скрепляющими деревянными тягами. Скиния была разделена на две части: две третьи - Святое, одна треть - Святое Святых - куб со стороной в пять метров в ширину и в высоту. Перед Святым была завеса из тонкой льняной ткани, расшитой голубым, пурпурным и червленым цветом, прикрепленной на пяти медных столбах.

В Святом находились золотой светильник, стол для хлебов предложения и жертвенник курения.

1. Золотой светильник стоял на южной стороне и был выкован из одного таланта (13 кг) чистого золота, а в лампадах, горевших беспрерывно, горело чистое оливковое масло (елей).

2. Стол для хлебов предложения стоял на северной стороне. Он был сделан из дерева ситтим (акации) и обшит листами чистого золота, размерами I м в длину, 0,5 м в ширину и 0,7 м в высоту. Каждую субботу на него клали в два ряда - по шесть в каждом - двенадцать хлебов, испеченных из тончайшей муки. Их заменяли каждую субботу новыми, после чего их могли есть только священники.

3. Жертвенник курения был сделан из дерева ситтим (акации) и обшит листами чистого золота, размерами 0,5 м в длину и ширину и высотой в Т м. На нем каждое утро и каждый вечер сжигали елей, что символизировало молитвы народа Израиля, поднимающиеся к Богу. Перед Святым Святых находилась завеса из крученого виссона (тонкой льняной ткани) с вышитыми на ней голубой пурпурной и червленой шерстью херувимами.

В Святое Святых мог входить только первосвященник, да и он только раз в году, в День Очищения и лишь после самых тщательных приготовлений. В Святом Святых стоял Ковчег завета, в котором находились золотой сосуд с манной, жезл Аарона расцветший, и скрижали завета. Он был сделан из дерева ситтим (акации) обшитого снаружи и изнутри золотым листом, размерами 1,1 м в длину, 0,7 м в ширину и 0,7 м в высоту. Его крышку называли местом милосердия. На крышке стояли два херувима с распростертыми крыльями, изготовленные из чистого золота. Именно там находилось присутствие Бога, потому что Он сказал: "Там Я буду открываться тебе и говорить с тобою над крышкою /у : местом милосердия/ посреди двух херувимов, которые над ковчегом откровения" (Исх.25,22). Вот о всех этих красотах думал автор послания - а ведь это была лишь тень реального. Мысли же его занимало нечто другое, о чем он хочет говорить. Простой иудей мог дойти лишь до входа во двор скинии; священники и левиты могли войти во двор, в Святое могли войти только священники, и в Святое Святых лишь один Первосвященник. Это была красота, от которой .простой человек был отгорожен как и от присутствия Божия. Иисус Христос устранил барьеры и открыл широкий доступ к Богу каждому простому человеку.


Евр

Евр.9,6-10

ЕДИНСТВЕННЫЙ ВХОД В ПРИСУТСТВИЕ БОЖИЕ

Лишь первосвященник мог войти в Святое Святых, и то лишь в День Очищения. И именно о церемониях этого дня думал автор послания, когда он писал эти строки. Ему не было нужды описывать их своим читателям, потому что они были им хорошо известны. Для них это были самые священные церемонии в мире. Чтобы понять мысль автора послания, мы тоже должны хорошо их себе представить. Самое подробное описание их дано в Лев.16.

Посмотрим сперва, какой смысл вкладывали иудеи в День Очищения. Как мы видели, отношения между Богом и народом Израиля основывались на завете. Грех, совершенный израильтянами, разрушал эти отношения. Поэтому существовала система жертвоприношения, цель которой заключалась в том, чтобы искупить грех и восстановить нарушенные связи. А что, если какие-нибудь грехи останутся не искупленными? Что, если остались грехи, о которых человек не знал? А что, если случайно и сам жертвенник оказался оскверненным? Другими словами, а что, если вся система жертвоприношений не выполняла функции, для которой она была предназначена? Смысл Дня Очищения (искупления) изложен в Лев.16,33. "И очистит Святое Святых и скинию собрания, и жертвенник очистит, и священников и весь народ общества очистит".

Это было единое грандиозное всеохватывающее действие очищения за все грехи. Это был тот великий день, когда очищались все вещи и все люди, для того чтобы отношения между Израилем и Богом пребывали и не прерывались. Для этого этот день был задуман как день унижения, день смирения. "Смиряйте души ваши" (Лев.16,29). Это был не пир, а пост. Весь народ постился целый день, даже дети; а истинно правоверные иудеи готовились к этому дню, постясь все предшествовавшие ему десять дней. День Очищения (Искупления) падает на десятый день после наступления еврейского Нового Года, где-то в начале сентября по нашему календарю. Это был величайший день в жизни Первосвященника.

Проследим, как протекал этот день. Рано утром Первосвященник очищался омовением. Он одевал пышные служебные одеяния, которые он носил только в этот день: белые полотняные штаны и длинную до пят белую нижнюю рубашку, цельнотканую, с отверстием для головы. Кроме того, была верхняя риза - длинное до колен одеяние голубого цвета, обшитое по нижней кайме кисточками из голубой, яхонтовой, пурпурной и червленой шерсти с чередовавшимися на них гранатовыми яблоками и золотыми колокольчиками. Поверх этого одеяния надевался ефод, представлявший собой, по-видимому, нечто вроде полотняной туники, вышитой пурпурными, червлеными и золотыми нитями, с широким поясом. На плечах его были два камня оникс, на которых были выгравированы имена колен Израилевых, по шесть на каждом. Поверх ефода, на груди, был наперсник, в виде квадратного кармана, украшенный двенадцатью, оправленными в золото драгоценными камнями с выгравированными двенадцатью именами колен Израилевых, по одному на каждом. Таким образом, Первосвященник нес свой народ на своих плечах и на своем сердце. В наперснике находились урим и туммим, что значит - свет и совершенство (Исх.28,30). Что представляли собой урим и туммим неизвестно. Известно только, что Первосвященник посредством их вопрошал Бога, когда он хотел знать волю Его. Может быть, это был драгоценный бриллиант, на котором были выгравированы буквы ИГВА, буквы из Иегова, имени Бога. На голову Первосвященник надевал высокую митру (кидару) из тонкой льняной ткани; на ней голубой лентой была закреплена золотая дощечка, на которой были выгравированы слова: "Святыня Господня". Легко представить себе, какой ослепительной фигурой должен был представляться людям Первосвященник в этот свой величайший день. Первосвященник начинал служение с обычных обрядов. Он возжигал утренние благоволения, приносил утреннюю жертву, осматривал и поправлял лампады семисвечного светильника. После этого начиналась вторая часть обряда, относившегося специально к этому дню. Все еще одетый в свои пышные одеяния, он приносил в жертву одного тельца, семь ягнят и одного овна (Числ.29,8). После этого он снимал свои одежды, омывался в воде и облачался в простые чистые белые льняные одежды. Ему приводили тельца, купленного за его собственные деньги. Он возлагал на него руки и, стоя на виду у народа, исповедовался в своих собственных грехах и грехах своего дома: "О, Господи Боже, я совершил беззакония, я преступил: я согрешил - я и мой дом. О Господи, я умоляю Тебя, прикрой (очисть) беззакония, преступления и грехи, которые я совершил, преступил и согрешил пред Тобой, я и мои дом, как справедливо сказано в законе Моисея, слуги Твоего, "ибо в сей день Он будет очищать вас, чтобы сделать вас чистыми от грехов ваших, чтобы вы были чисты пред лицем Господним".

На какое-то время тельца оставляли перед жертвенником, после этого начинался один из самых интересных обрядов Дня Очищения. Рядом ставили двух козлов, а с ними стояла урна с двумя жребиями. На одном стояло: для Иеговы, на другом - для Асаселя (в русской Библии: для очищения). В английском переводе Библии здесь употреблено выражение: козел отпущения. Жребий тянули и клали на голову каждого козла. К рогам козла отпущения был привязан кусок ткани червленого цвета. После этого козла на определенное время оставляли, и Первосвященник подходил к тельцу, находившегося у жертвенника и закалывал его. Горло тельца надрезали, и кровь собирал один священник в сосуд, который при этом непрерывно находился в движении, с тем, чтобы кровь не свертывалась, так как вскоре потребуется для другого обряда. И вот наступал один из величайших моментов: Первосвященник брал с жертвенника уголья и клал их в кадильницу, потом брал благовонные курения, клал их на особое блюдо и направлялся в Святое Святых, чтобы зажечь благовонные курения в присутствии Господа. В законе было сказано, что он там не должен оставаться очень долго, "чтобы не навлечь ужас на Израиля". Народ следил за всем этим, в буквальном смысле, затаив дыхание; и, когда он все же живым выходил из присутствия Бога, слышался вздох облегчения, как порыв ветра. Выйдя из Святое Святых, Первосвященник брал сосуд с кровью тельца, вновь возвращался в Святое Святых и кропил ею семь раз на крышку спереди и семь раз пред крышкою. Потом он выходил, закалывал козла, на которого выпал жребий для Иеговы и возвращался в Святое Святых и вновь кропил. После этого он выходил и смешивал вместе кровь тельца и кровь козла и семь раз кропил ею рога жертвенника курения и сам жертвенник. Остатки крови клал он на подножие жертвенника, на котором сжигались жертвы. Теперь Святое Святых и жертвенник были очищены кровью от нечистот сынов Израилевых, которые могли быть на них. И тогда наступала очередь самого живописного обряда: вперед выводили козла (для) отпущения. Первосвященник возлагал на него руки свои и исповедывался в грехах своих и всего народа, и козла отводили в пустыню, "необитаемую землю", обремененного грехами всего народа, и там убивали его.

Первосвященник возвращался к жертвенным тельцу и козлу и готовил их к жертвоприношению. Все еще одетый в льняные одежды, он читал из Священного Писания - Лев.16;23, 27-32, и наизусть Числ.29,7-11; после этого возносил молитвы за священников и за народ. Он омывался и очищался еще раз водой и облачался снова в свои пышные одеяния. Сперва он приносил в жертву почки козлов за грехи народа; после этого проводил обычные вечерние жертвоприношения, потом - уже приготовленные части тельца и козла. После чего снова омывался, очищался, снимал свои одежды и надевал льняные, в четвертый и последний раз входил в Святое Святых, чтобы унести кадильницу с благовонными куреньями, все еще горевшую там. И он еще раз омывался в воде, еще раз надевал свои роскошные одежды, и возжигал вечернюю жертву воскурения, поправлял лампады на золотом подсвечнике и теперь все - работа его кончилась. Вечером он устраивал пир, потому что побывал в присутствии Бога и вернулся живым.

Таким был обряд Дня Очищения, в который должны были очиститься все вещи и все люди от греха. Эта картина занимала автора Послания, и он еще неоднократно к ней возвратится. Но в данный момент он думает о вполне определенных вещах.

Этот обряд нужно было каждый год совершать вновь. Всем, кроме Первосвященника, был закрыт доступ в присутствие Бога, да и он входил туда в страхе. Очищение носило внешний характер, через омовение в воде. Для жертвоприношений использовалась кровь тельцов, козлов и животных. Но все эти обряды не выполнили возложенной на них задачи, потому что они не способны очистить человека от греха. Во всем этом автор Послания к Евреям видит лишь бледную копию реальности, тень одной-единственной истинной жертвы - жертвы Христа. Весь этот обряд носил возвышенный характер, это было прекрасное действие, но бесполезная тень. Лишь один Первосвященник и лишь одна жертва могут открыть путь к Богу всем людям, и это - Христос.


Евр

Евр.9,11-14

ЖЕРТВА, ОТКРЫВАЮЩАЯ ПУТЬ К БОГУ

Пытаясь понять смысл этого отрывка, надо всегда помнить три основополагающие мысли автора настоящего послания.

1. Религия - это доступ к Богу. Ее задачей является приведение человека в присутствие Бога.

2. Наш мир представляет собой бледную тень и несовершенную копию; где-то там находится мир реальностей. Задача всякого богослужения заключается в том, чтобы привести человека в соприкосновение с вечными реальностями. Именно этой функции должно было служить богослужение в скинии. Но земная скиния и богослужение в ней являются лишь бледными отпечатками истинной скинии и богослужения в ней, но только истинная скиния и истинное богослужение способны дать человеку доступ к реальности.

3. Без жертвы не может быть приближения к Богу. Чистота человека стоит дорого; доступ к Богу требует чистоту; грех человеческий должен быть искуплен, а нечистота - очищена. С этими мыслями автор послания приступает к тому, чтобы показать, что Иисус - единственный Первосвященник, Который способен принести жертву, открывающую путь к Богу, и что этой жертвой является Он Сам.

Для начала автор указывает на жертвы, которые иудеи обычно приносили в соответствии со старым заветом с Богом.

1. Это было жертвоприношение тельцов и козлов. При этом автор имеет в виду две большие жертвы, которые приносились в День Очищения - тельца, которого Первосвященник приносил в жертву за свои личные грехи, и козла отпущения, которого уводили в пустыню, обремененного грехами народа (Лев.16,15.21.22).

2. Жертвоприношение рыжей телицы. Этот странный обряд описан в Числ.19. По иудейскому обрядовому закону человек, прикоснувшийся к мертвому телу, становился нечистым. Он не мог принимать участия в богослужении, и все, к чему он прикасался, становилось нечистым. Для преодоления этой проблемы существовал твердо установленный обряд очищения. За пределами стана закалывали рыжую телицу. Священник семь раз кропил ее кровью перед скинией. Тушу животного сжигали вместе с кедром, иссопом и куском красной ткани. Полученную золу складывали в чистом месте за пределами лагеря, и она и представляла собой очищение от греха. Это, должно быть, был очень древний обряд, потому что и его происхождение и его значение покрыты мраком. Иудеи сами рассказывали о том, как однажды один язычник спросил раввина Иоанна бен Цаккаи о значении этого ритуала, заявив при этом, что он очень похож на суеверие. Ответ раввина гласил, что он был определен Богом, что людям нечего вдаваться в Его замыслы, и следует оставить вопрос без объяснения. В любом случае, остается фактом, что это был один из величайших обрядов иудеев. Автор Послания к Евреям рассказывает об этих жертвах, а потом объясняет, что жертва, принесенная Иисусом, намного величественное и эффективнее. Сперва нам надо спросить, что же он подразумевает под "большей и совершеннейшей скинией, нерукотворной"? На этот вопрос никто не может дать убедительного ответа. Однако, в древние времена почти все ученые понимали эту фразу одинаково и говорили, что эта новая скиния, приводившая людей в непосредственное присутствие Бога, есть тело Христово. По другому ото можно передать словами из Иоанна: "видевший Меня видел Отца" (Иоан.14,9). Богослужение в древней скинии должно было привести людей в присутствие Бога. Но оно могло лишь очень несовершенно выполнить эту задачу. Пришествие же Иисуса действительно привело людей в присутствие Бога, потому что в Нем Бог в человеческом образе вошел в наш мир пространства и времени и видеть Иисуса - это значит видеть, каков Сам Бог. Громадные превосходства жертвы, принесенной Иисусом, проявляются в следующих трех поводах.

1. Прежние жертвы, приносившиеся по старому завету с Богом, очищали тело человеческое от обрядовой нечистоты; жертва Иисуса очищает душу человека. Люди всегда должны помнить, что в теории все жертвоприношения очищали от преступлений, нарушений обрядового закона; они не очищали от грехов умышленных, совершенных в здравом уме, в своеволии, и с холодным сердцем. Возьмем, например, жертвоприношение рыжей телицы: оно очищало не от моральной, духовной нечистоты, а от телесной нечистоты, явившейся следствием прикосновения к мертвому телу. Человеческое тело может быть по обряду чистым, а его сердце разрываться от отчаяния и угрызений совести. Он может быть уверен, что имеет право войти в скинию, но в то же время быть далеко от присутствия Бога. Жертва же Иисуса снимает бремя вины с сознания человека. После принесения в жертву животных, в соответствии со старым заветом, отчуждение между человеком и Богом может продолжаться и далее. Жертва Иисуса показывает нам Бога, руки Которого всегда простерты к людям и сердце Которого наполнено любовью.

2. Жертва Иисуса принесла людям вечное спасение (искупление). Они находились под властью греха; и так же, как нужен выкуп для освобождения человека из рабства, нужно было заплатить за освобождение человека от греха.

3. Жертва Христа дала людям возможность оставить житейские и земные дела и стать слугами Бога живого. Другими словами, Он не только добился прощения за прошлые человеческие грехи, но и дал людям возможность вести в будущем благочестивую и религиозную жизнь. Жертва Иисуса была не только уплатой за прежние долги, но и обеспечивала победу. Содеянное Иисусом позволило человеку вступить в правильное отношение с Богом, а то, что Он делает сейчас, позволяет человеку оставаться и в будущем в правильных отношениях с Ним. То, что свершилось при распятии, принесло людям любовь Божию и одновременно освободило их от страха перед Богом. Присутствие Христа живого дает людям силу Божию, и они могут одержать победу над грехом в повседневной борьбе.

Весткотт отмечает четыре пункта, в которых принесение Иисусом Себя в жертву отличается от жертвоприношения животных в соответствии со старым заветом.

1. Жертва Иисуса была добровольной. У животного просто отнимали жизнь. Иисус отдал Свою жизнь: Он сознательно и с готовностью положил ее за Своих друзей.

2. Жертва Иисуса была самопроизвольной. Принесение в жертву животных диктовалось всецело законом; жертва Иисуса была продиктована исключительно любовью. Мы платим свои долги по кредиту просто потому, что мы вынуждены; подарки же своим любимым мы делаем потому, что мы хотим это. За жертвой Христа стояла любовь, а не закон.

3. Жертва Иисуса была сознательным шагом. Жертвенное животное не осознавало происходящего; Иисус же всегда знал, что Он делал. Он умер не как неразумная жертва обстоятельств, над которыми бы Он не был властен, и которых Он бы не понимал, а в полном сознании.

4. Жертва Иисуса была нравственной. Жертвоприношение животных носило механический характер, жертва же Иисуса была принесена через вечный Дух. То, что произошло на Голгофе, не было обусловлено механически проводимым ритуалом, - Иисус исполнил волю Божию ради блага людей. За Его жертвой стоял не механизм закона, а выбор любви.


Евр

Евр.9,15-32

ЕДИНСТВЕННАЯ ВОЗМОЖНОСТЬ ИСКУПИТЬ ГРЕХ

Перед нами один из самых трудных отрывков во всем послании, хотя для тех, которые читают его впервые, он может не представлять больших трудностей, потому что примененные в нем манера аргументации и изложения, а также мыслительные категории им уже знакомы.

Как мы видели, завет - отношения между Богом и человеком - занимает большую часть в мышлениях автора послания. Первый завет зависел от соблюдения закона человеком; как только человек нарушал закон, завет - отношения между человеком и Богом - терял силу. Следует также помнить, что в глазах автора послания религия является доступом к Богу. Поэтому, по мысли автора, основоположностью Нового Завета, который принес и открыл людям Иисус, является доступ человека к Богу или, другими словами, близкие отношения с Ним. Но трудность заключается в том, что люди приходят в новый завет запятнанные грехами, совершенными в соответствии с нормами Старого завета, очистить от которых, старая система жертвоприношений бессильна. Таким образом, в голове автора Послания к Евреям зародилась грандиозная мысль о том, что жертва Иисуса Христа имеет возвратную силу. Другими словами, она может стереть также и грехи, совершенные под старым заветом и открыть людям путь к близким отношениям, обещанным по новому завету.

Такие рассуждения кажутся слишком сложными, но в основе их лежат две важные непреходящие истины. Во-первых, жертва Иисуса обеспечивает прощение за прошлые грехи. За содеянное нами мы должны были бы быть наказаны и совершенно отстранены от Бога; но, вследствие совершенного Иисусом, наш долг погашен, преступление прощено, и преграды устранены. И, во-вторых, жертва Иисуса открывает нам новую жизнь в будущем. Она открывает путь к близким отношениям с Богом. Жертва Христова сделала Бога, Который из-за наших грехов стал нам чуждым, нашим другом. Совершенное Им, сняло с нас бремя прошлого, и жизнь стала жизнью с Богом.

Следующим суждением автор послания поражает нас своей манерой доказательства. Мысль автора занимает вопрос: "Почему установление этих близких отношений было обусловлено смертью Христа?" И он дает на него два ответа.

1. Его первый ответ - для нас это звучит почти невероятно - основан на игре слов. Мы видим, что употребление слова диатеке в смысле завет характерно для христиан, и что в будничном употреблении оно обычно имело значение завещание. До ст. 16 автор Послания к Евреям употребляет слово диатеке в обычном, христианском значении завета, а потом вдруг, без всякого объяснения и предупреждения начинает употреблять его в смысле завещание. А завещание до тех пор не вступает в силу, пока завещатель не умрет, и потому автор послания говорит, что ни одно диатеке, завещание не может вступить в силу до смерти завещателя и, потому новый диатеке, завет, не мог вступить в силу без смерти Христа. Это чисто словесное рассуждение и оно кажется неубедительным человеку с современным складом ума, но следует помнить, что такое обоснование доказательства на игре двух значений одного слова было излюбленным приемом ученых из Александрии в эпоху, когда было написано настоящее послание. Собственно говоря, как раз такое доказательство считалось бы в эпоху написания Послания к Евреям чрезвычайно умным оборотом.

2. Второй ответ основан на системе жертвоприношений иудеев и на Лев.17,11: "Потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши; ибо кровь сия душу очищает". "Без пролития крови не может быть искупления греха", гласил широко распространенный у иудеев принцип. И, таким образом, автор Послания к Евреям возвращается ко времени введения первого завета при Моисее, к тому моменту, когда народ Израиля принял закон, как условие особых отношений с Богом. Автор рассказывает о том, как приносились жертвы и как Моисей "взяв половину крови, влил в чаши, а другою половиною окропил жертвенник". После того, как книга завета была прочитана и народ подтвердил принятие его, Моисей "взял... крови и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих" (Исх.24,1-8). Он вводит тельцов и козлов (червоный цвет и иссоп - в русской Библии этого нет), которые он взял из ритуала Дня Очищения, и говорит об окроплении скинии, которая к тому времени еще не была построена, но дело в том, что все эти вещи очень занимают его мысли. Краеугольной мыслью в его рассуждении является то, что очищения, и принятия какого-либо завета вообще не может быть без пролития крови. Почему оно так должно быть его не интересует. В Писании сказано, что это так и этим он доволен. Возможная причина заключается в том, что по понятию иудеев, кровь - это жизнь, а жизнь - самое драгоценное в мире, человек должен жертвовать Богу самое дорогое, что у него есть.

Все это возвращается к обряду, представляющему лишь исторический интерес. Но в основе этого рассуждения лежит один вечный принцип - за прощение нужно дорого платить. Человеческое прощение стоит очень дорого. Сын или дочь могут оступиться, а отец и мать могут простить, но это прощение принесет с собой также слезы, седину волос, морщины на лице, мучительную боль, а потом надолго боль в сердце. Оно не проходит просто так. Божественное прощение тоже стоит очень дорого. Бог - это любовь, но Он также и святость. Он менее, чем кто-либо, может нарушить великие моральные законы, на которых построена вселенная. Грех должен быть наказан, или же нарушится сама основа жизни. И лишь Бог Один может уплатить ту огромную цену, которая требуется для прощения человека. Прощение - самое драгоценное в мире. Не может быть прощения грехов, без обливания кровью человеческого сердца. Ничто не действует так на сердце человека как страдания, причиняемые им любимому человеку совершенными грехами, и в особенности Богу, любящему его вечно. И тогда человек осознает: "Вот чем они должны заплатить за прощение моего греха". За всякое прощение кто-то должен пойти на распятие.


Евр

Евр.9,23-28

СОВЕРШЕННОЕ ОЧИЩЕНИЕ

Все еще размышляет автор о непревзойденном воздействии жертвы, принесенной Иисусом, возносится вдруг в мыслях своих столь высоко, что это нас поражает. Вспомним опять краеугольную мысль послания о том, что богослужение, производимое в этом мире, всего лишь бледная тень истинного, реального богослужения. Автор говорит, что жертвы, приносимые священниками, очищают лишь предметы богослужения. Так, например, жертвы, приносимые в День Очищения, очищают скинию и Святое. А содеянное Христом очищает не только землю, но и небо. Он думает о чем-то в смысле всеохватывающего искупления, очищающего всю вселенную, видимую и невидимую.

И он снова подчеркивает моменты, в которых жертва Христа превосходит все прочие.

1. Христос вошел в нерукотворное святилище. Он вошел в присуствие Бога. Мы должны думать о христианстве не просто как о принадлежности к Церкви, а как о личных близких отношениях с Богом.

2. Христос вошел в присутствие Бога не только ради Себя, но и ради нас. Это должно открыть нам путь к Богу и защитить нас. В Христе мы видим величайший в мире парадокс, парадокс величайшей славы и величайшего служения, парадокс Того, для Кого существует мир и Который существует для мира, парадокс вечного Царя и вечного Слуги.

3. Жертву, принесенную Христом, не нужно приносить вновь. Каждый год обряд Дня Очищения нужно было повторять и каждый год искупать все грехи, закрывавшие путь к Богу; жертва же Христова навсегда открывает путь к Богу. Люди всегда были грешниками и всегда ими останутся, но это не значит, что Христос должен опять и опять приносить себя в жертву. Путь открыт раз и навсегда. Мы можем провести бледную аналогию. В течение долгого времени какая-то операция была невозможной. И вдруг один хирург находит выход из трудностей. И с этого дня этот способ открыт для всех хирургов. Мы можем выразить это и так: для того, чтобы путь к любви Божией оставался открытым для грешных людей, не требуется ничего, кроме уже принесенной Иисусом Христом жертвы. И, кроме того, автор Послания к Евреям проводит параллель между жизнью человеческой и жизнью Христа.

Человек умирает и предстает пред суд Божий. Уже одно это заявление поражало греков, потому что они считали смерть концом всего. "Когда земля однажды испьет крови человека, - сказал Эсхилл, - это необратимая смерть и нет никакого воскресения". Еврипид тоже говорил: "Не может быть, чтобы вновь мертвый вышел на свет". "Одну потерю - жизнь человеческую - не может никогда возместить ни один смертный, хотя богатство и можно вернуть себе". "Лучше жить мне на земле батраком у другого, безземельного, который сам едва перебивается, нежели властвовать среди всех мертвых, которых больше нет". Завершая биографию великого Агриколы, Тацит мог строить только предположения.

Если где-то существует обитель для душ справедливых мужей, если, как говорят мудрецы, великие души не исчезают вместе с телом, да покоится твоя душа с миром.

И только предположение может строить Марк Аврелий, рассуждая о том моменте, когда человек умирает и горящая в нем искра возвращается к Богу, уступая место вновь прибывающим, и остается лишь "прах, пепел, кости и смрад". В настоящем отрывке большое значение имеет содержащееся в нем важное утверждение о том, что человек восстанет вновь. Это один из элементов "верую" христианства; в нем же высказано предупреждение чрезвычайной важности о том, что за этим воскресением следует суд. 2. Совсем иное дело - Христос. Он умирает и воскресает и приходит снова, и придет Он не для того, чтобы быть судимым, а для того, чтобы судить. Молодая Церковь никогда не оставляла надежды на Второе Пришествие Христа. Эта надежда билась пульсом в вере первых христиан. А для неверующих день Второго Пришествия был днем ужаса. Как это сказал о Судном Дне Енох еще задолго до пришествия Иисуса: "Для вас, грешников, нет спасения, и на всех вас будут гибель и проклятье". Так или иначе, какой-то конец должен будет наступить. Если в этот последний день Иисус придет как друг, то этот день может быть только днем славы. Если же Он придет как чужой нам, или как Тот, Кого мы считали нашим врагом, то это может быть лишь Судным Днем. Одни могут с радостным взором ждать прихода конца мира, другие же - с ужасом. Это зависит от того, какое место в их сердце занимает Христос.


Евр

Евр.10,1-10

ЕДИНСТВЕННАЯ ИСТИННАЯ ЖЕРТВА

Автор Послания к Евреям видел во всей системе иудейского жертвоприношения лишь бледную копию того, чем должно быть истинное богослужение. Вся цель религии в том и заключается, чтобы установить близкие отношения между человеком и Богом, а вся она не могла достичь этого. В лучшем случае эта система жертвоприношений могла установить какой-то отдаленный и перемежающийся по силе контакт человека с Богом. Для выражения своей мысли автор послания употребляет два слова. Он называет закон бледной тенью, в греческом скиа, которое переводится как тень, со значением неясное отражение, простой силуэт, форма, не имеющая реального бытия. Автор послания говорит далее, что он не отражает самый образ вещей. В данном случае он употребляет греческое слово ейкон, что означает полное представление, детализированное воспроизводство. В сущности, это слово означает портрет; имело бы значение фотография, если бы в те времена существовало нечто подобное. В действительности же автор послания хочет сказать: "Без Христа вы можете узреть лишь тень божественного".

И он подкрепляет свою мысль доказательствами. Год за годом приносятся жертвы скинии и, особенно, Дня Очищения. Действенную, эффективную операцию не нужно повторять; сам факт повторного, неоднократного приношения этих жертв неопровержимо доказывает, что они не очищают человеческую душу и не обеспечивают полного и постоянного доступа к Богу.

Возьмем такую аналогию: человек заболел, ему прописывается лекарство. Если лекарство помогло ему, он всегда скажет, смотря на склянку из-под лекарства: "Вот что вернуло мне мое здоровье". Напротив же, если лекарство не оказало ожидающего воздействия, каждый взгляд на склянку напоминает ему о его болезни, что он все еще болен, и что прописанное лекарство бесполезно. И автор Послания к Евреям пишет с пророческой страстностью: "Жертвоприношение животных не может очистить человека и открыть ему доступ к Богу. Такие жертвоприношения способны лишь напомнить человеку, что он неисправимый грешник и между ним и Богом непроходимым барьером стоят его грехи". Они совершенно бессильны очищать от грехов, и лишь еще ярче показывают ему на них. Лишь жертва, принесенная Иисусом Христом, оказалась способной исполнить чаяния людей. Для того, чтобы обосновать свою мысль и объяснить ее читателям, автор Послания к Евреям использует цитату из Пс.39,7-9. В каноническом переводе Библии, который близок к оригинальному, древнееврейскому, он звучит так: "Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал. Тогда я сказал: вот, иду; в свитке книжном написано о мне: Я желаю исполнить волю Твою, Боде мой, и закон Твой у меня в сердце".

Автор Послания к Евреям цитирует его иначе и вторая часть ст. 7 звучит у него так: "но... тело уготовал Мне". Дело опять же в том, что он цитировал не из оригинального древнееврейского текста, а из Септуагинты, греческого перевода Ветхого Завета. Около 270 г. до Р. X. в Александрии, в Египте началась работа по переводу Ветхого Завета. Очевидно, что в древнем мире много больше людей умело читать по-гречески, нежели по-арамейски .

Как бы там ни было, обе фразы имеют одинаковое значение. "Ты открыл мне уши" значит: "Ты так тронул меня, что я повинуюсь всему, что я слышу". Псалмопевец тоже думает о внемлющем, послушном ухе. "(Ты) тело уготовал Мне", значит: "Чтобы в Моем теле и Моим телом я исполнял Твою волю". В сущности, значение того и другого одинаково. Автор послания вложил слова Пс.39,7-9 в уста Иисуса. Означают же они, что Богу нужны не жертвоприношения животных, а повиновение Его воле. В своей сущности жертва была благородным делом. Она значила, что человек отрывал от себя дорогое его сердцу, и отдавал его Богу для подтверждения своей любви. Но сама человеческая природа, легко могла привести к выхолащиванию самой идеи, а человека к мысли о жертве, как о средстве купить себе прощение Божие.

Автор Послания к Евреям не говорил ничего нового, когда он говорил, что послушание и есть истинная жертва. Еще задолго до него пророки видели, как выродилась система жертвоприношений, и поведали людям, что Бог хочет получить от них не кровь и мясо животных, а послушание в человеческой жизни. И это, в действительности, одна из самых благородных идей о Боге во всем Ветхом Завете.
"И отвечал Самуил: неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов" (1Цар.15,22).

"Принеси в жертву Богу хвалу, и воздай Всевышнему обеты твои" (Пс.49,14).

"Ибо жертвы Ты не желаешь, - я дал бы ее; к всесожжению не благоволишь. Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже" (Пс.50,18-19).

"Ибо я милости хочу, а не жертвы, и Боговедения более, нежели всесожжении" (Ос.6,6).

"К чему Мне множество жертв ваших? говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота; и крови тельцов, и ангцев и козлов не хочу... Не носите больше даров тщетных; курение отвратительно для Меня... И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови... Научитесь делать добро; ищите правды" (Ис.1,11-20).

"С чем предстать мне пред Господом, преклониться пред Богом Небесным? Предстать ли пред Ним со всесожжениями, с тельцом однолетним? Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего - за грех души моей? О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим". (Мих.6,6-8).

Всегда раздавались голоса, призывавшие к Богу и о том, что единственной жертвой Богу может быть жертва послушания. Только послушание может открыть человеку дорогу к Богу; неповиновение человеческое воздвигает преграды, которые никакое жертвоприношение животного не может устранить. Иисус же был совершенной жертвой, потому что Он в совершенстве исполнял волю Божию. Он взял всего Себя, Свою душу и Свое тело, и сказал: "Да будет воля Твоя; делай со Мной, что Ты хочешь". Он принес Богу ради людей то, что ни один человек не был способен принести Ему совершенное повиновение, то есть совершенную жертву. Чтобы достичь близких отношений с Богом, существует только один путь - повиновение. Иисус принес в жертву то, что человек не мог принести. В своем совершенном человеческом образе Он принес совершенную жертву совершенного повиновения. Через эту жертву путь к Богу раз и навсегда открыт для нас.


Евр

Евр.10,11-18

ЗАКОНЧЕННОСТЬ ХРИСТОВА

Автор Послания к Евреям продолжает подчеркивать полную противоположность жертвы, принесенной Иисусом, и жертвоприношений животных священниками.

1. Автор подчеркивает свершения Иисуса. Жертву Иисус принес один раз, силу же она будет иметь вечно; жертвы животных священники должны приносить снова и снова, и даже в этом случае они не выполняют по-настоящему возложенной на них задачи. Каждый день, с тех пор как стоял храм, делались следующие жертвоприношения (Числ.28,3-8). Утром и вечером по одному однолетнему агнцу без порока в жертву всесожжения. Одновременно с жертвой всесожжения делали хлебное приношение, состоявшее из десятой части ефы пшеничной муки тонкого помола, смешанной с четвертью гина выбитого елея. Приносили также жертву возлияния - четверть гина вина. В дополнение к этому ежедневно делалось хлебное приношение Первосвященника - десятая часть ефы пшеничной с елеем и испеченная на мелкой сковородке; одна половина ее приносилась утром, Другая - вечером. И, кроме того, перед каждым таким жертвоприношением утром и после каждого такого жертвоприношения вечером приносили в жертву благовония. Жертвоприношение было сведено в своего рода будничную работу священников. Моффат говорил о "левитах-каторжниках"; изо дня в день приносящих эти жертвы. Этому не было видно конца, а люди, тем не менее, сознавали свою греховность и отчужденность пред Богом. Иисус же, напротив, принес жертву, которая не могла быть повторена, и которую и не нужно было приносить еще раз.

а) Ее нельзя было повторить. В каждом великом свершении есть нечто неповторимое. Можно до бесконечности играть модную мелодию: чаще всего каждая последующая является лишь повторением предшествующей. Но нельзя повторить Пятую или Девятую Симфонии Бетховена: никто не сможет написать нечто подобное. Можно воспроизвести стихи, которые печатаются в периодических журналах или на Новогодних открытках, но нельзя повторить белый стих шекспировских драм или гекзаметр гомеровской "Илиады". Эти вещи занимают особое место. Определенные вещи могут быть воспроизведены. Всем гениальным творениям присущи особенности, которые не могут быть воспроизведены или повторены Другими. Такие же особенности имеет жертва, которую принес Христос. Она отличается такой завершенностью и неповторимостью, что она не может быть воспроизведена.

б) Ее и не нужно повторять. Во-первых, жертва Христова в совершенстве показала людям любовь Божий. В Его жизни-служении и в Его смерти, продиктованной любовью к людям, в полной мере проявилось сердце Божия. Когда мы смотрим на Иисуса, мы можем сказать: "Вот каков Бог". Во-вторых, жизнь и смерть Иисуса были актом совершенного повиновения и, потому единственной совершенной жертвой. Все Священное Писание, самые сильные его места, ясно показывает, что Богу нужна лишь одна жертва повиновение; а в жизни и смерти Иисуса Богу была принесена именно эта жертва. К совершенству ничего нельзя добавить. В Иисусе - совершенное откровение Божие и совершенная жертва повиновения. Именно поэтому Его жертва не может и не должна быть повторена. Священники и впредь должны продолжать скучные и будничные жертвоприношения животных; а жертва Христова принесена один раз и навсегда.

2. Автор послания подчеркивает величие Иисуса, занявшего место одесную Бога. Автор очень тщательно выбирает. слова. Священники стоят в служении, многократно принося одни и те же жертвы; Христос воссел одесную Бога. Они, священники, находятся в положении слуг, а Он занимает положение самодержца. Иисус - Царь, возвратившийся домой. Он исполнил возложенную на Него задачу и одержал победу. В жизни Иисуса проявлена определенная завершенность, на которую нам следовало бы обратить большее внимание. Жизнь Его была бы неполной, если бы Он не принял смерть, смерть была бы незавершенной без воскресения, а воскресение - неполным без Его возвращения и Своей славы. Тот Иисус, Который жил, умер и воскрес, воссел одесную Бога. Он не просто святой, проживший очень хорошую жизнь, не просто мученик, умерший героической смертью, не просто воскресший, вернувшийся в круг своих друзей. Он - Господь славы. Его жизнь подобна большому мозаическому панно - когда вы смотрите на одну его часть, вы видите лишь одну деталь всей картины. Надо посмотреть на все панно, чтобы понять все его величие.

3. Автор послания подчеркивает конечную победу Иисуса. Он ждет, когда враги Его будут окончательно покорены; в конце будет создана вселенная, над которой будет стоять Он. Не нам знать, как это произойдет; но, может быть, это окончательное покорение будет заключаться не в том, что будут уничтожены все Его враги, а в том, что они покорятся Его любви. В конечном счете, победу должна одержать не столько сила Божия, сколько любовь Божия. И, наконец, по своей привычке, автор заканчивает отрывок цитатой из Писания. Иеремия, говоря о новом завете, который не будет дан человеку извне, а будет записан в сердце его, заканчивает такими словами: "И грехов их уже не воспомяну более" (Иер.31,34). Жертвою, принесенной Иисусом, навсегда разрушена преграда, отделявшая человека от Бога.


Евр

Евр.10,19-25

ЗНАЧЕНИЕ ХРИСТА ДЛЯ НАС

Автор послания переходит к изложению практических аспектов из сказанного им выше. От богословских вопросов он обращается к увещеванию и прямой проповеди. Автор Послания к Евреям - один из самых сильных богословов во всем Новом Завете, но все его богословие направляется инстинктом пастыря. Он размышляет не ради интеллектуального наслаждения, а единственно для того, чтобы сильнее обосновать свой призыв к людям войти в присутствие Божие. Автор начинает с того, что он говорит нечто об Иисусе.

1. Иисус - это путь новый и живой в присутствие Бога. Мы входим в присутствие Божие через завесу, то есть, через плоть Христову. Это, конечно, сложное умозаключение, но автор имеет в виду следующее: перед входом в Святое Святых в скинии находилась завеса, отгораживавшая присутствие Божие. Для вхождения в присутствие Божие, эта завеса должна была быть разорвана. Плоть Иисуса закрывала Его божественность. Чарльз Уэсли взывает в своей великой поэме к людям: "Зрите, скрытую под плотью божественность". И вот, когда плоть Христа была растерзана на распятии, люди воочию узрели Бога. Вся Его жизнь была доказательством Его божественности, но лишь на распятии проявилась любовь Божия. Точно так же, как разорванная завеса открывала людям доступ в присутствие Бога, так и растерзанная плоть Христа показала величие Его любви и открыла путь к Богу.

2. Иисус - великий Священник над домом Божиим на небесах. Как мы уже много раз видели, задача священника заключалась в том, чтобы построить мост между человеком и Богом. А это значит, что Иисус не только показывает нам путь к Богу, но и вводит нас в непосредственное присутствие Его. Человек может проводить интересующегося туриста до королевского дворца, но не иметь никаких возможностей, провести его в присутствие английской королевы; Иисус же может провести нас по всему пути.

3. Лишь Иисус способен действительно очистить человека. В религиозных обрядах, выполнявшихся священниками, священные предметы очищались путем опрыскивания их кровию жертвенных животных. Первосвященник снова и снова омывал себя чистой водой. Но все это не в состоянии снять с людей действительную нечистоту греховности. Лишь Иисус может по-настоящему очистить человека. Очищение, которое приносит людям Он, носит не внешний характер: Своим присутствием и Своим Духом Он очищает сокровенные мысли и желания человека и, тем самым, очищает его всего.

После этого автор послания обращается к читателям с такими призывами.

1. Приблизимся к присутствию Божию. Другими словами, никогда не будем забывать свой долг посещать богослужение. Каждый человек может теперь жить в двух мирах нашем мире исторического времени и трехмерного пространства и в мире вечной, непреходящей реальности. Опасность заключается в том, чтобы не оказаться столь сильно вовлеченными в дела мира сего и не забыть тот, другой мир. Когда день начинается, и кончается, вновь и вновь в потоке мирской суеты человек должен отходить от своих забот и, хотя бы на какой-то момент, войти в присутствие Божие. Каждый человек носит в себе и с собой свою таинственную скинию, но сколь многие забывают войти в нее.

2. Будем неуклонно держаться исповедания упования. Другими словами, никогда не ослабнем в нашей вере. Циники своими репликами будут пытаться разрушить нашу веру; материалисты своими доводами будут пытаться заставить нас забыть Бога, превратности жизни могут как-то поколебать нашу веру. Стивенсон говорил, что он так уверовал в конечное благо, что если бы даже он и проснулся в аду, то все же продолжал бы верить в него; также и наша вера долина быть такой сильной, чтобы ничто не могло расшатать или поколебать ее.

3. Будем внимательны друг ко другу. Другими словами, мы должны помнить, что мы сделались христианами не только ради самих себя, но и ради других людей. Люди, вложившие все свое время и всю свою энергию в спасение своей души никогда не смогли добиться этого. Но многие, будучи спасенными, заботились сами о спасении других. Очень просто скатиться на позиции своего рода эгоистического христианства, но эгоистическое христианство - это явное противоречие, заложенное уже в терминах.

И автор Послания к Евреям переходит к самому практическому описанию наших обязательств по отношению к другим людям. И здесь он видит три важных направления.

1. Мы должны поощрять друг друга к любви и добрым делам. Лучше всего делать это, подавая людям хороший пример. Можно также напоминать другим о хороших традициях, об их привилегиях и ответственности, если они готовы забыть о них. Кто-то сказал, что святой - это человек, в котором проявляется Христос; нужно всегда пытаться побуждать .людей к добродетели, показывая им Христа. Нельзя забывать о том, как умирающий молодой солдат посмотрел на Флоренс Найтингейл и сказал: "Для меня вы - Христос".

2. Мы не должны оставлять собрания своего и богослужения. Среди адресатов Послания к Евреям были такие, которые забыли хороший обычай собираться вместе. И нынче некоторые считают себя христианами, а забыли обычай посещать богослужение вместе с людьми Божиими в доме Божием в день Божий. Они пытаются стать, по выражению Моффата, "благочестивыми крупицами", христианами в изоляции. При этом Моффат выделяет три причины, по которым человек может избегать принятия участия в богослужениях вместе с собратьями.

а) Он может не ходить в церковь из-за страха. Ему может быть просто стыдно, что его видят идущим в церковь. Он, может быть, живет и работает среди людей, высмеивающих тех, кто ходит в церковь. Может быть, у него есть друзья, которые не видят смысла в этом, и он боится их критики и презрения. И, потому, он может попытаться стать тайным последователем. Но правильно сказано о таких людях, что это попросту невозможно, ибо "либо приверженность побеждает скрытность, либо же скрытность убивает приверженность". Надо помнить, что, помимо всего прочего регулярное посещение церкви - это доказательство нашей веры. Даже в том случае, если проповедь не была достаточно содержательной, а богослужение было проведено без достаточного вкуса, посещение церковного богослужения дает нам возможность показать людям нашу веру.

б) Он может не ходить в нее из-за своих взглядов. Может быть, он уклоняется от контактов с людьми, которые "не такие, как он". Есть такие общины, к которым в равной степени подходит название клуб и религиозное братство. Это может случаться в районах, где по соседству живут люди из различных социальных групп. И представители высших социальных групп будут в равных частях шокированы и обрадованы, если в церковь хлынет толпа простых людей. Нельзя забывать, что в глазах Бога люди не делятся на "простых" и "избранных", Иисус Христос умер за всех людей.

в) Он может не ходить в нее из тщеславия или самомнения. Иные считают, что им нет надобности ходить в церковь, или, что читаемая там проповедь не отвечает их интеллектуальным запросам. Подражание модам, манерам, вкусам так называемого высшего света и презрение к простым людям - это уже неразумная вещь, но выделение себя в среде христиан - намного хуже. Самый мудрый - глупец в глазах Божиих; самый сильный - слаб в момент искушения. Ни один человек не может жить как христианин: пренебрегая братством в Церкви. А если кто думает, что он может делать это, пусть помнит, что в Церковь он приходит не только для того, чтобы получать, но и чтобы давать. Если он думает, что у Церкви есть недостатки, то его долг - войти и помочь ей исправить их.

3. Мы должны увещевать друг друга /У : ободрять, поддерживать/. В некоторых военных уставах стоит: "Офицер не должен говорить что-либо обескураживающее другому офицеру при исполнении им своих обязанностей". Елифаз против своей воли высказал Иову слова великой хвалы: "Падающего восставляли слова твои, и гнущиеся колена ты укреплял" (Иов.4,4). Очень просто посмеяться над идеалами человека, обескуражить его. Мир полон таких людей, которые постоянно расхолаживают, отбивают охоту у других; на нас же лежит христианский долг - увещевать друг друга, ободрять, поддерживать. Очень часто слова похвалы, благодарности, признательности или ободрения помогали человеку не падать духом. Благословен человек, говорящий такое слово.

И, наконец, автор говорит, что наш христианский долг по отношению друг к другу тем более актуален, что оставшееся у нас время коротко. Близок день оный. При этом автор послания думает о Втором Пришествии, когда, как мы знаем, все будет завершено. Ранняя христианская Церковь жила в ожидании этого происшествия. Независимо от того, как каждый из нас ощущает это ныне, мы должны помнить, что никто не знает также, когда раздастся призыв встать и пойти к Нему. Но, пока у нас есть время, наш долг делать добро всеми доступными нам способами всем людям.


Евр

Евр.10,26-31

ОПАСНОСТЬ, КОТОРАЯ ГРОЗИТ ВСЕМ

Снова и снова говорит автор послания со строгостью, равной которой, пожалуй, нет в Новом Завете. Лишь немногим авторам известно такое чувство абсолютного ужаса перед грехом как у автора Послания к Евреям. Здесь же его мысль обращается к неумолимым наставлениям во Втор.17,2-7, согласно которым, если кто пойдет и будет служить чужим богам и поклоняться им "выведи мужчину того, или женщину ту, которые сделали зло сие, к воротам твоим, и побей их камнями до смерти. По словам двух свидетелей, или трех свидетелей, должен умереть осуждаемый на смерть: не должно предавать смерти по словам одного свидетеля. Рука свидетелей должна быть на нем прежде всех, чтобы убить его, потом рука всего народа; и так истреби зло из среды себя". Этот ужас автора послания имеет две причины. Во-первых, автор жил в эпоху, когда Церковь только что пережила одну волну гонений, а в скором времени ее ждала вторая волна таких гонений. Самая большая опасность грозила ей со стороны отступников, ведущих греховный образ жизни. В таких условиях Церковь не могла терпеть в своих рядах людей, бывших плохим примером христианской веры. Члены Церкви должны быть абсолютно верными ее учению, или быть отсеченными от нее. Это действительно относится и к нашему времени. Дик Шеппард провел большую часть своей жизни, проповедуя людям под открытым небом, которые были безразлично, либо враждебно настроены к Церкви. Из их вопросов, доводов и критических замечаний он сделал вывод, что "наибольший вред Церкви причиняет неудовлетворительный образ жизни практикующих христиан". Скверные христиане исподволь разрушают самые основы Церкви.

Во-вторых, автор был уверен в том, что после того, как Иисус принес и дал им новое знание о Боге и воле Божией, кара за грехи их будет намного страшнее. Один богослов Древности написал нечто вроде катехизиса, который заканчивается вопросом: что будет, если люди пренебрегут жертвой, которую принес Иисус Христос. И автор находит на этот вопрос лишь один ответ: за этим неизбежно последует проклятие, "тем более еще потому, что ты прочитал эту книгу". Чем больше человек знает, тем большим бременем ложится на него совершенный им грех. Автор Послания к Евреям был уверен в том, что, если и по древнему закону отступничество расценивалось как ужасная вещь, то оно стало вдвойне ужасным теперь, после того, как к людям пришел Христос. И автор послания дает три определения греха.

1. Грех совершает тот, кто попирает Христа, Сына Божия. Это не просто бунт против закона, это значит нанести рану любви. Человек может перенести почти любые удары, нанесенные его телу, но его подкашивает удар в сердце. Говорят, что во времена гитлеровского террора в Германии среди многих был арестован некоторый человек. Его пытали, мучили и поместили в концентрационный лагерь. Он встретил все это достойно и вышел оттуда не сломленным, с высоко поднятой головой. Но потом он вдруг случайно узнал, что донес на него - его собственный сын. Ото открытие сломило его и он умер. Он мог вынести удар, нанесенный врагом, но удар, нанесенный любимым им чело неком погубил его. Когда на Юлия Цезаря было совершено покушение, он встретил заговорщиков с почти презрительной смелостью, но когда он увидел поднятую для удара руку своего друга Брута, он закрыл лицо тогой и умер. С тех пор, как к нам пришел Христос, ужас греха заключается в том, что это не только нарушение закона, а главное попирание любви Христовой.

2. Грех совершает тот, кто отказывается видеть святость святынь. Кощунство, святотатство - отвратительнее всего. В сущности, автор Послания к Евреям говорит следующее: "Посмотрите, что Он сделал ради вас; посмотрите на кровь, которую пролил за вас Христос и на Его сломленное тело; посмотрите, какой ценой были куплены ваши новые отношения с Богом; разве можете вы относиться к этому так, будто все оно ничего не значит? Разве вы не видите, какая это святыня?" Не суметь осознать святость жертвы, принесенной на кресте - грех.

3. Грех совершает тот, кто оскорбляет Духа Святого. Дух Святой говорит в нас, показывает нам, что хорошо и что плохо, пытается поправить нас, когда мы готовы согрешить и подстегнуть, когда мы начинаем впадать в состояние безразличия. Пренебрегать этими голосами, значит оскорблять Духа Святого и причинять боль сердцу Божьему. Из всего этого мы можем сделать следующий вывод. Совершать грех - это не просто нарушить безличный закон, но и разрушить личные отношения с Богом и ранить сердце Его, имя Которого - Отец.

И автор послания заканчивает угрозой. Он цитирует из Втор.32,35-36, откуда ясно видна строгость Бога. В основе христианства, в конечном счете, лежит всегда угроза. Устранить эту угрозу - значит выхолостить веру. Конец света не будет одинаковым для хорошего, и для плохого человека. Ни один человек не может отвернуться от факта, что в конце его ждет суд.


Евр

Евр.10,32-39

ОПАСНОСТЬ КОЛЕБАНИЙ

Одно время люди, которым было написано настоящее послание, выступали против него. Когда эти люди только стали христианами, они познали гонения и расхищение их имущества и почувствовали на себе, что несет с собой близость к подозрительным и непопулярным кругам. Эти люди достойно и с честью встретили ожидавшие их испытания, а теперь, когда им грозила опасность колебаний в вере, автор Послания к Евреям напоминает им об их прежней верности.

Жизнь ясно показала, что людям часто легче выстоять в пору несчастий, чем в пору процветания. Покой погубил много больше людей, чем заботы. В качестве классического примера можно привести судьбу армий Ганнибала карфагенского, того самого полководца, которому одному удалось разгромить римские легионы. Но наступила зима и военные действия пришлось временно прервать. Ганнибал расположил свое войско на зимние квартиры в занятой им Капуе, - городе роскоши. И одна зима в Капуе сделала то, чего не могли сделать римские легионы. Роскошная жизнь так подорвала моральное состояние карфагенских войск, что с наступлением весны, после возобновления военных действий, они не смогли противостоять римлянам. Покой и благополучие погубили их, борьба же только укрепляла их. Точно также обстоит дело и с христианской жизнью. Человек, бывает часто, с честью встречает час испытаний, а в благополучные времена слабеет физически и теряет свою веру.

Автор послания обращается к своим читателям и слушателям со словами, актуальными и нынче для каждого. В сущности, он говорит: "Будьте такими, какими вы были в вашу лучшую пору". Если бы мы всегда проявляли себя с лучшей стороны, жизнь была бы совершенно иной. Христианство не требует от человека невозможного, но если бы мы всегда были такими честными, добрыми, смелыми и вежливыми, как можем - жизнь изменилась бы.

1. Для того, чтобы быть такими, мы должны верить и не оставлять надежды нашей (упования нашего - в русской Библии). Спортсмен достигает высоких результатов, потому что впереди ему светит цель. Он соблюдает дисциплину и нормы тренировки в предвосхищении конечного результата. Если смотреть на жизнь, как на будничное исполнение рутинных дел, можно легко скатиться на позиции постепенного отступничества, но если мы действительно стремимся к небесному венцу, нужно приложить все силы.

2. Кроме того, человеку нужны для этого терпение, стойкость. Стойкость - одна из тех великих добродетелей, которые не окружены дымкой романтики. Многие люди начинают хорошо, у многих - прекрасные порывы. Каждый парит иногда на орлиных крыльях; в момент больших испытаний человек может бежать, не чувствуя усталости, но величайший дар человеческий - идти и не падать в обморок.

3. И, наконец, человек должен помнить о грядущем конце света. Здесь автор послания приводит цитату из Авв.2,3. Пророк говорит своему народу, что, если они будут тверды в своей вере. Бог поможет им в нынешней ситуации. Победу одерживает лишь тот, кто держится до конца. Автор послания считает жизнь шествием в присутствие Христа. И потому, ничто не должно поколебать человека: самым важным во всей его жизни является ее конец, и лишь тот, кто выстоит до конца - будет спасен. Это призыв к людям: всегда поступать самым достойным образом, и всегда помнить о грядущем конце. Если жизнь путь, шествие к Христу, никто не должен потерять дорогу или остановиться где-то на полпути.


Евр

Евр.11,1-3

ХРИСТИАНСКАЯ НАДЕЖДА

Для автора Послания к Евреям вера - это абсолютная убежденность в истинности ее предмета и в том, что ожидаемое сбудется. То не надежда, что смотрит в будущее тоскливым желанием; надежда взирает в будущее со страстной убежденностью. В эпоху ранних гонений однажды привели к судье простого скромного человека. Он заявил судье, что не отступится и не поколеблется в своей вере, потому что убежден в том, что, если он был верен Богу, Бог будет верен ему. "А ты и вправду думаешь, - спросил судья, что такие, как ты взойдут к Богу и Его славе?" "Я не думаю, - ответил тот, - я знаю". Одно время Буньяна мучили сомнения. "Все считают свою религию единственно истинной, - говорил он, - и иудеи, и мусульмане, и язычники; а что, если и вся наша вера, и Христос и Священное Писание - тоже всего лишь такое умозаключение?" Но когда свет истины озарил его, он выбежал с криком: "Теперь я знаю' Теперь я знаю'" Христианская вера - это надежда, обратившаяся в уверенность. И эта христианская надежда направляет все поведение человека. Он живет в ней, и он умирает в ней; и лишь это обладание позволяет человеку поступать так, как должно. Как пел Ангелус Силезиус:

С Надеждой, а не с посохом иду я,
Терпенье - одеянье мне в пути.
С ними сквозь счастье и горе
Я шествую навстречу вечности.

Моффат выделяет три аспекта христианской веры.

1. Это вера в Бога, вопреки всему мирскому. Если мы будем жить по мирским стандартам, мы вполне можем обеспечить себе благосостояние, уют и покой; если же мы будем жить по нормам Божиим, мы вполне можем ощутить на себе боль, потери и нелюбовь людей. Христиане убеждены в том, что лучше пострадать, нежели процветать с мирянами. В книге пророка Даниила есть рассказ о том, как Седрах, Мисах и Авденаго были поставлены перед выбором - либо повиноваться Навуходоносору и поклониться царскому идолу, либо повиноваться Богу и быть брошенными в расскаленную печь. Без малейшего колебания они выбрали Бога (Дан.3). Когда Джона Буньяна судили за произнесение недозволенной проповеди, он сказал: "Перед тем, как явиться в суд, я молил Бога, с Божьим утешением в душе моей, чтобы, если я могу сделать больше добра, оставаясь на свободе, чем в тюрьме, то пусть я останусь на свободе, если же нет - да будет на то воля Его". Христиане подходят к этому вопросу так: в плане вечности лучше пожертвовать всем ради Бога, нежели верить в земные награды.

2. Это вера в дух, вопреки чувствам. Чувства говорят человеку: "Бери все, что ты можешь взять и достать, к чему ты можешь притронуться и чем ты можешь насладиться" .

Срывай бутоны, пока можешь, Время бесжалостно летит. Цветок, улыбку дарящий сегодня Увянет завтра на пути.

Чувства нашептывают человеку ловить момент удачи; дух же говорит, что существует нечто за пределами этого. Христианин скорее верит в дух, чем в чувства.

3. Это вера в будущее, вопреки настоящему. Когда-то давно Эпикур сказал, что самое главное в жизни - наслаждение. Но он подразумевал под этим вовсе не то, что думают очень многие люди. Он настаивал на том, чтобы люди смотрели вперед: то, что приятно нам сейчас, может принести нам позже страдание; то, что причиняет нам сейчас ужасную боль, может принести нам впоследствии радость. Христианин убежден в том, что в конечном счете, человек не может уничтожить правду, ибо "велика правда и в конечном счете она восторжествует". На первый взгляд может показаться, что Сократа убили его судьи, и что Понтий Пилат сокрушил Христа, но история вынесла совсем другой приговор: она оправдала Иисуса и Сократа и осудила их судей. Фосдик где-то сказал, что когда-то император Нерон приговорил апостола Павла к смерти, но прошли годы, и настало время, когда люди дают своим сыновьям имя Павел, и своим собакам - кличку Неро. Могут просто возразить: "Почему я должен отказываться от наслаждения в настоящем ради неопределенного будущего?" На это христианство отвечает: будущее не неопределенно, потому что оно принадлежит Богу; и уже достаточно того, что Бог заповедал и Бог обещал.

Автор Послания к Евреям идет дальше и говорит, что Бог именно потому утвердил великих подвижников веры, что они жили в соответствии с этими принципами. Все они отказывались от того, что мир называет величием и всецело доверились Богу - и история подтвердила их правоту. Но автор идет еще дальше: он заявляет, что вера - это также убежденность в том, что Бог сотворил этот мир и что мир видимый произошел из мира невидимого. Этот удар был направлен против господствовавшего убеждения о том, что Бог сотворил мир из существовавшей, но бывшей, естественно, несовершенной, материи, что, в свою очередь предполагало, что этот мир с самого начала был несовершенным. Автор же Послания к Евреям настаивает на том, что Бог работал не с существующей материей, а создал мир из ничего. Утверждая это, он не думал о научной стороне проблемы, он лишь хотел подчеркнуть, что этот мир - мир Божий.

Если мы сможем понять это, то для нас вытекают из этого два следствия: во-первых, мы будем относиться к этому миру соответствующим образом. Мы будем пытаться пользоваться всем, что есть в этом мире, так, как бы этого хотел Бог. Во-вторых, мы будем помнить, что хотя, на первый взгляд, это не всегда очевидно, Бог определенным образом управляет этим миром. Когда мы верим, что этот мир - мир Божий, в нашей жизни пробуждается новое чувство ответственности и новое миропонимание, потому что все принадлежит Богу и все находится в руках Его.


Евр

Евр.11,4

ВЕРА В ПРИЯТУЮ БОГУ ЖЕРТВУ

Автор начинает почетный список уверовавших в Бога, с Авеля, история которого изложена в Быт.4,1-15. Каин обрабатывал землю и принес Богу жертву от плодов земли. Авель пас стада и сделал Богу жертвоприношение от первородных своего стада. Бог отдал жертве Авеля предпочтение перед жертвой Каина, и последний, побуждаемый страшной завистью, убил брата своего и стал изгнанником и скитальцем на земле. В оригинальном иудейском тексте Библии существуют трудности для понимания всей этой истории. Там ничего не сказано о том, почему Бог отдал предпочтение жертве Авеля перед жертвой Каина. Очень может быть так, что человек должен принести в жертву Богу, по существу, лишь свое самое драгоценное достояние. А это сама жизнь человека. И у иудеев кровь всегда была символом жизни. Это вполне понятно, потому что по мере того, как кровь истекает из тела, его покидает и жизнь. Исходя из этого, единственной истинной жертвой Богу была жертва крови. Жертва Авеля была от живого существа, Каина же - нет, поэтому жертва Авеля была более приятна Богу.

Из этой истории мы можем вывести для себя две важные истины: во-первых, в ней говорится о зависти. Уже древние греки видели ее страшную опасность. Демосфен, например, высказался по этому поводу так: "Зависть признак совершенно порочной человеческой природы", а Еврипид говорил: "Зависть - самая опасная из распространенных среди людей болезней". У греков была даже такая поговорка: "Зависти нет места в Божьем хоре". Зависть вызывает горечь, горечь - ненависть, ненависть ведет к убийству. Зависть может отравить всю жизнь человека и убить в нем все добрые чувства. Во-вторых, эта история передает жуткое чувство, что Бог раскрыл новый грех. Один из древних греческих отцов церкви сказал: "До того момента не умирал ни один человек, так что Каину следовало узнать, что такое убить. Дьявол наставил его в этом во сне". Именно Каин принес в мир убийство. Проклятие ждет грешника, но еще большее проклятие ждет того, кто учит грешить другого. Такой человек, так же как и Каин, изгоняется от лица Господа. Так и автор Послания к Евреям говорит: "Хотя он и умер, но он еще говорит к нам". Моффат комментирует это так: "Смерть - это не последнее слово в жизни праведного человека. Покидая этот мир, человек оставляет на ней какую-то часть своего "я". Он может оставить после себя нечто, что будет расти и распространяться подобно раковой опухоли, но он может оставить после себя и нечто такое, что будет цвести и процветать бесконечно долго". Человек оставляет после себя либо хорошее, либо плохое влияние; каждый человек, даже умирая, продолжает говорить. Да дарует нам Господь возможность оставить после себя не семена зла, а ростки добра, в которых люди, идущие за нами, найдут благословение.


Евр

Евр.11,5.6

ХОДИТЬ ПЕРЕД БОГОМ

В Ветхом Завете вся жизнь Еноха изложена в одном предложении: "И ходил Енох пред Богом; и не стало его, потому что Бог взял его" (Быт.5,24). С этим именем тоже было связано много легенд. Его считали первым мастером портняжного дела, обучившим также людей надлежащим образом раскраивать шкуры зверей, чтобы сшить одежды. Считалось, что он первым обучил людей изготовлять обувь для защиты ног. Считалось, что он первым применил перо и бумагу для письма и учил людей по книгам. Простое изложение факта в книге Бытия несет в себе какую-то таинственность. В ней ничего не сказано о том, что Енох умер; а только: по прошествии срока он тихо и спокойно ушел из этого мира, не увидев смерти. Бог взял Еноха к себе, когда тот был еще молодым, чтобы спасти его от заразы мира сего. Это значит, что Бог столь любил Еноха, что взял его до того, как возраст и пороки наложат на него свою руку.

Крупный иудейский комментатор Библии Филон Александрийский считал Еноха великим образцом покаяния. Покаяние увело его от жизни безбожной к жизни, которая ходит перед Богом. Из простого факта о жизни Еноха, изложенного в Ветхом Завете, автор Послания к Евреям делает вывод о том, что он вовсе не умирал и что Бог каким-то таинственным образом взял его к Себе. В эпоху разврата и греха Енох ходил перед Богом. Именно потому, что он ходил перед Богом, в то время как другие люди удалялись от Него, Енох с каждым днем приближался к Нему, и восхищение было шагом, приведшим его в непосредственное присутствие того Бога, пред Которым он все время ходил. Думая о Енохе, мы обязательно думаем о различном отношении к своему земному концу. Абсолютная безмятежность, получившая отражение в сообщении о Енохе в Ветхом Завете, предвосхищает отношение к смерти христиан. Смерть неизбежна и борьба против нее ничего не принесет.

Христиане видят в смерти переход - не конец, а лишь этап на пути; не дверь закрывающуюся, а дверь открывающуюся. Лонгфелло писал:

Смерти нет! Что смертью кажется - лишь переход;
Жизнь эта бренного дыханья
Лишь преддверье рая
Врата которого мы смертью называли.
Джордж Мередит писал:
Смерть тоже видел я,
Но сквозь нее светила мне заря.

Для них смерть всегда была призывом ввысь, переходом от тьмы к заре. Есть люди, для которых, подобно Еноху, смерть - это вступление в непосредственное присутствие Того, с Которым они так долго жили. Если мы жили с Христом, мы можем умереть с уверенностью, что мы идем туда, где вечно будем с нашим Господом. Кроме того, автор послания излагает в этом отрывке два элемента христианской веры фундаментальной важности.

1. Мы должны верить в Бога. Без этого вовсе не может быть веры и религии. Вера и религия возникли тогда, когда люди осознали существование Бога; они прекращаются, когда в их жизни не остается больше места для Него.

2. Мы должны верить, что Бог с интересом и вниманием относится к нам. Как выразился автор послания, мы должны верить, что Бог воздает тем, кто ищет Его. В древнем мире были люди, верившие в существование богов, но в их представлении эти боги жили где-то там далеко, в пространстве между мирами, совершенно не ведая о людях. "Бог, - отличает Эпикур главную особенность Бога, - ничего не делает". Многие люди и нынче верят в Бога, но не верят в то, что Он не относится к ним безразлично. Кто-то сказал, что астроном не может быть атеистом, но кто-то также сказал, что астроном обязательно считает, что Бог - математик, и что Богу, если Он математик, не нужно думать и заботиться о ком-либо или о чем-либо. Люди назвали Бога первопричиной, первоосновой, 'творческой силой, жизненной силой. Так полагают люди, верящие в Бога, но не в Бога, Который печется о нас. Когда Марка Аврелия спросили, почему он верит в богов, он ответил так: "И правда, боги неразличимы человеческим глазом, но я и души моей тоже не видел, а ведь я почитаю ее. Так что я верю в богов, и почитаю их, потому что я вновь и вновь ощущал на себе их власть". Не логика, а жизнь убедила его в существовании богов. Сенена тоже говорил: "Главное в поклонении богов - верить, что они боги... и знать тех богов, которые восседают над миром, потому что их власть и сила управляют миром и способствуют безопасности и благополучию всего человечества, заботясь при этом о каждом отдельном человеке". Эпиктет сказал так: "Вы должны знать, что самое важное в почитании богов заключается в истиной вере в то, что они существуют и что они справедливо и хорошо правят миром". Мы должны верить не только в то, что Бог существует, но и в то, что Он печется и заботится о нас и непосредственно принимает участие в жизни человечества.

Христианам это не трудно: ибо Бог пришел в мир в образе Иисуса Христа, чтобы рассказать, как сильно Он печется о нас.


Евр

Евр.11,7

ЧЕЛОВЕК, ПОВЕРИВШИЙ В ОТКРОВЕНИЕ БОЖИЕ

Ветхозаветная история о Ное рассказана в Быт. 6-8. Мир был настолько испорчен и развращен, что Богу оставался только один выход - уничтожить его. Он сообщил Ною свое решение и научил его как построить ковчег, в котором он может спастись со своей семьей и представителями всех сотворенных животных. Ной почтительно и послушно поверил Богу на слово, и, таким образом, был спасен во время потопа.

Ной еще более чем Авель и Енох, предстает в наших глазах человеком верующим.

1. Ной поверил Богу на слово. Он поверил в данное ему Богом откровение. В тот момент откровение Божие могло показаться нелепостью, но Ной поверил в него и пожертвовал всем ради его исполнения. Совершенно очевидно, что если Ной собирался принять откровение Божие, он должен был отложить всю свою обычную работу и сконцентрировать свои усилия на выполнении данного ему откровения. Жизнь Ноя - это постоянная и старательная работа по выполнению повеления Божия.

Каждый человек однажды оказывается перед выбором: внять данному ему откровению Божию и выполнить его, или пренебречь им. Он может построить свою жизнь, не придавая никакого значения откровению Божию, или же, напротив, полагая его исполнение самым важным делом в мире. Можно выразить это иначе - Ной очень внимательно отнесся к предостережению Божьему, и именно это отношение спасло его от гибели. Божье предостережение доходит до нас разными путями. Оно может исходить от нашего сознания; или от слов Божиих, обращенных непосредственно к нашей душе; или же выражается в совете или укоре доброго и благочестивого человека. Оно может исходить из Библии или дойти до нас во время проповеди в церкви. Но откуда бы оно ни исходило и какими бы путями оно до нас не доходило, мы подвергаем себя лишь страшной опасности, если пренебрегаем им.

2. Ноя не испугали насмешки людей. Когда на небе сияло солнце, его поведение и работа должны были выглядеть, по меньшей мере, глупыми. Разве еще кто-нибудь строил когда-то огромное судно на суше вдали от моря? Человек, внемлющий слову Божию, часто выглядит по своим поступкам безумцем в глазах людей.

Стоит только вспомнить времена зарождения христианской Церкви. Один человек встречает другого и говорит ему: "Я решил стать христианином". А тот ему отвечает: "А ты знаешь, что делают с христианами? Их сажают в тюрьмы, бросают на растерзание диким зверям, распинают, сжигают заживо". На это ему первый отвечает: "Я знаю все это". А второй говорит ему безнадежно: "Ты, должно быть, с ума сошел".

Может быть, одна из самых суровых испытаний христианина как раз в том и заключается, что мы часто должны быть готовы поступать как безумцы, во имя Христа. Мы никогда не должны забывать о том, что однажды к Нему пришли Его друзья и пытались увести Его домой, потому что считали Его безумцем (сумасшедшим). То, что в глазах Божиих является мудростью, часто кажется людям безумием.

3. Ноева вера одновременно явилась осуждением для Других. Вот почему, по крайней мере, в одном смысле, опасно быть христианином. Дело не в том, что христианин уверен в своей правоте, дело не в том, что он склонен осуждать других; дело даже не в том, что он постоянно выискивает недостатки в других, заявляя: "Я ведь тебе говорил". Дело в том, что уже просто являясь христианином, человек осуждает других людей. Алкивиад, блестящий, но необузданный молодой афинянин, говорил Сократу: "Сократ, я ненавижу тебя, потому что каждый раз, когда я вижу тебя, вижу, каков я сам". Аристид был одним из самых замечательных афинских граждан, и его даже звали Справедливым. И все же афиняне проголосовали за его изгнание. Когда одного афинянина спросили, почему он так поступил, тот ответил: "Потому что мне надоело слышать, что Аристида называют "Справедливым". В самой добродетели заключена опасность уже потому, что в ее правоте уже выносится осуждение злу.

4. Ной был праведен через веру. Так уж случилось, что именно он впервые в Библии назван дикаиос, праведный (Быт.6,9). Добродетель его заключалась в том, что он поверил Богу на слово. Когда другие нарушали заповеди Божий, Ной соблюдал их; когда другие оставались глухи к предостережениям Божиим, Ной внимал им; когда другие смеялись над Богом, Ной почитал Его. О Ное говорили, что "он отбросил мирской скептицизм ради светлой веры в Бога, которая и принесла ему избавление". В век, когда люди не уважали Бога, для Ноя Он оставался высшей реальностью в мире.


Евр

Евр.11,8-10

РИСК И ТЕРПЕНИЕ, КОТОРЫХ ТРЕБУЕТ ВЕРА

Призыв Бога к Аврааму изложен в Быт.12,1 с граничащей с драматизмом краткостью. Авраам упорно искал Бога и не был удовлетворен идолопоклонством своего народа. И потому, когда до него дошел зов Божий, он был готов пойти в неизведанное и найти его! Авраам - пример высшей веры.

1. Авраамова вера была готова встретить неизведанное. Зов Божий значил, что Авраам должен был оставить дом, семью и свое ремесло: и все же он пошел; он должен был пойти в неизвестное: и все же он пошел. Даже лучшим из нас свойственна известная доля робости. Интересно, что произойдет с нами, если мы поверим Богу на слово и будем поступать по Его заветам и обещаниям, Епископ Ньюбигин рассказывает о переговорах, приведших н образованию Объединенной Церкви Южной Индии. Он принимал участие в этих переговорах и сопутствовавших им длительных дискуссиях. Задержки часто были вызваны тем, что слишком осторожные люди всегда хотели наперед знать, куда приведет их очередной шаг; пока, наконец, председатель не напомнил им, что христианин не имеет права спрашивать, куда же он идет. Многие из нас ведут очень осторожный образ жизни, исходя из крайней важности соображений безопасности и надежности, но, чтобы быть христианином, нужна определенная безрассудная готовность н опасным приключениям. Вера, которая отчетливо видит каждый шаг грядущего пути, это и не настоящая вера. Христианин иногда должен пойти путем, на который зовет его глас Божий, не ведая, каковы последствия такого шага. Подобно Аврааму, он должен отправиться в путь, не зная, куда он ведет.

2. Авраамова вера была терпелива. Когда Авраам даже достиг земли обетованной, ему не было позволено владеть ею. Он был вынужден скитаться по ней, чужой и без постоянного жилья, так же, как и весь его народ позже должен бродить в пустыне. Для Авраама обещания Божий так никогда полностью не сбылись, и , тем не менее, он не оставил своей веры.

Даже лучшим из нас свойственна постоянная спешка. Ждать - это даже труднее, чем рисковать. Самое трудное время это время ожидания. Момент принятия решения - это волна возбуждения и глубокого волнения; момент достижения цели и свершения - сияние славы и удовлетворения. Во время же, лежащее между принятием решения и достижения цели, человеку нужна способность терпеливо ждать, работать и наблюдать, когда кажется, вовсе ничего и не происходит. Именно в эти моменты мы так часто забываем и оставляем свои надежды, отказываемся от своих высоких идеалов и погружаемся в апатию и мертвые иллюзии. Надежда верующего человека светит ему ярким светом, и он всегда прикладывает неимоверные усилия для достижения своей цели даже в моменты, когда не остается ничего иного, как ждать.

3. Авраамова вера была устремлена за пределы нашего бренного мира. Никогда человек не совершил великого, если он не видел сперва видение, которое дало ему силы преодолеть трудности и разочарования на пути его. И Аврааму дано было видение, и, даже когда тело его странствовало в Палестине, душа его была дома у Бога. Бог не может дать нам никакого видения, если мы не впустим Его; но если мы будем ждать Его, даже в пустынных местах нашего бренного мира. Он пошлет нам видения, а с ним окунутся все заботы и треволнения пути.


Евр

Евр.11,11.12

ВЕРА В НЕВОЗМОЖНОЕ

История обещанного Аврааму и Сарре сына изложена в Быт.17,15-22; 18,9-15; 21,1-8. Все чудо заключается в том, что Аврааму и Сарре было по девяносто лет, когда человек давно уже не может зачать или родить ребенка; и, тем не менее, согласно древней истории, им было дано такое обещание и оно исполнилось.

Реакция Авраама и Сарры на это обетование была очень сложной.

1. Вначале было полное недоверие. Когда Авраам услышал обещание, он пал на лице свое, и рассмеялся (Быт. 17,17). Когда Сарра услышала о нем, она "внутренне рассмеялась" (Быт. 18,12). Слыша впервые обещание Божие, человек чаще всего решает, что оно слишком хорошо, чтобы быть правдой.

Как Ты можешь думать так хорошо о нас, И быть Тем Богом, каким Ты есть? Это совершенно недоступно моему разуму, но это - солнечный свет для моего сердца.

Во всем творении нет ничего, подобного любви Божией. Людей поражает до невероятности тот факт, что Он мог нас так любить, страдать за нас так и умереть за нас. Вот почему христианское свидетельство называется Евангелием, благой вестью. Это столь благая, столь добрая весть, что почти невозможно поверить, чтобы она была правдой.

2. Потом у них начало пробуждаться понимание. Недоверие начало сменяться проблесками понимания, что с ними говорил Бог; а Бог не может лгать. У иудеев было краеугольное правило: учитель никогда не должен обещать своим ученикам чего-либо такого, чего он либо не мог сделать, либо стал бы делать неохотно; поступать так значило с самого начала приучать учеников к тому, что слово может быть нарушено. Если мы будем помнить, что обещание нам дал Бог, мы поймем, что каким бы поразительным оно ни было, оно все же должно быть правдою.

3. И, наконец, они обрели способность поверить в его возможность. С человеческой точки зрения было невероятно, чтобы Авраам и Сарра могли иметь детей. Как выразилась Сарра: "... кто сказал бы Аврааму: "Сарра будет кормить детей грудью?" (Быт.21,7). Но, милостью и силою Божией, невозможное стало явно. В этом заключен одновременно вызов к человеку и нечто возвышающее его. Один итальянский государственный деятель говорил, что самым важным качеством государственного деятеля является "чувство возможного". Когда мы слышим, как люди строят планы, обсуждают и размышляют вслух, мы видим, сколь многое в этом мире люди желают, но отказываются от многого, считая невозможным его достижение. Люди тратят большую часть своей жизни на то, чтобы наложить ограничения на силу и власть Божию. Вера - это способность ухватиться за Его милосердие, которого достаточно на то, чтобы все человечески невозможное, стало божественно возможным. С Богом все возможно, и, потому, в словаре христианина и христианской Церкви нет места слову невозможно.


Евр

Евр.11,13-16

СТРАННИКИ И ПРИШЕЛЬЦЫ

Ни одному патриарху не дано было вступить во владение обещаниями, данными Богом Аврааму. До конца дней своих оставались они кочевниками и никогда не жили оседлой жизнью в одной стране. Они всегда должны были идти вперед. Они иллюстрируют некоторые важные непреходящие истины.

1. Они всегда были странниками. Для их характеристики автор послания употребляет три очень ярких греческих слова.

а) В Евр.11,13 он называет их ксенои. Ксенои означает чужой, иностранец. В древнем мире судьба чужаков и чужестранцев была тяжелой. На них смотрели с ненавистью, подозрением и презрением. В Спарте слово ксенои было равнозначно слову барбарос, варвар. Один человек жаловался в письме, что его презирают, "потому что я ксенои". Другой считает, что лучше жить на Родине, какой бы бедной она ни была, чем епи ксенес, в чужой стране. Когда компания устраивала пир - складчину, пришедших на пир делили на своих и ксенос. Ксенос может даже значить беженец, эмигрант. Патриархи были чужестранцами в стране, которая никогда не была их собственной.

б) В Евр.11,9 автор употребляет по отношению к Аврааму слово пароикеин, чужой. Пароикеин звали постоянно проживающего чужака. Так называли и иудеев, когда они были пленниками в Вавилоне и Египте. На социальной шкале парокос стоял не намного выше раба. Он должен был платить особый налог на чужаков. Он всегда оставался чужаком и лишь за особый денежный взнос мог стать членом общины.

в) В Евр.11,13 автор употребляет еще слово парепидемос. Парепидемос - человек, живущий временно здесь, то есть дом его находился в другом месте. Иногда срок его пребывания был строго ограничен. Парепидемос был постояльцем, съемщиком, человеком, не имевшим собственного дома там, куда занесла его жизнь. Всю их жизнь у патриархов не было страны, которую бы они могли назвать своим домом, своей родиной. Следует также отметить, что жить в чужой стране считалось унизительным в те давние времена, в каждой стране древнего мира к чужестранцу относились враждебно. В послании Аристея говорится: "Прекрасная вещь жить и умереть в своей родной стране; на чужбине презрение ждет бедного человека, а богатого стыд, потому что все втайне полагают, что их изгнали из родного города за совершенное там зло". В книге Екклезиастик (29,22-28)есть впечатляющий отрывок:

Лучше жизнь бедняка в деревянной хижине
Чем роскошный стол в чужом доме,
Немногим или многим быть довольным,
Чтобы не терпеть укоров из-за твоего странствования.
Плохо ходить от дома к дому,
А там, где ты чужой, не смей и рта раскрыть.
Там ты чужак и должен испить чашу презрения;
И, кроме того, слушать горькие слова:
"Пойди сюда и накрой мне на стол,
И, если у тебя есть что-нибудь, дай мне поесть",
Или, "убирайся, пришелец, прочь,
Ко мне приехал в гости брат,
И дом мой нужен мне".
Печально все это для разумного человека:
Брань за странствование и укоры заимодавца"

Так было во все времена, так оно и сегодня: несчастлив пришелец в чужой стране; но в древние времена к этому прибавлялась еще и горечь унижения. А патриархи во всех их днях оставались пришельцами в чужой стране. Странник стал синонимом христианской жизни. Тертуллиан так говорил о христианине: "Он знает, что на земле ему выпало паломничество, но что достоинство его - на небесах". А Климент Александрийский говорил: "У нас нет отечества на земле". И Августин сказал: "Мы - пришельцы, изгнанные из нашего отечества". Дело не в том, чтобы христиане были совершенно "не от мира сего", сознательно оторвавшимися от жизни и деяний мира сего, просто они всегда помнили о том, что находятся в пути. Есть такое не записанное высказывание Иисуса Христа: "Мир - это мост. Мудрый пройдет через него, но он не станет строить на нем своего дома". Христианин смотрит на себя как на странника вечности.

2. Несмотря на все это, они никогда не теряли ни своего видения, ни своей надежды. Как долго бы ни пришлось ждать осуществления этой мечты, она всегда светила в их глазах. Каким бы долгим ни был этот путь, они никогда не оставляют его. Роберт Льюис Стивенсон говорил: "Лучше путешествовать, имея надежду, чем прибыть на место". Они никогда не бросали своего странствия, как бы они ни устали, они жили с надеждой и умирали в ожидании.

3. Несмотря на все это, они никогда не захотели уйти назад. У их потомков, во время странствования в пустыне часто возникало желание вернуться к благополучной жизни в Египте. Но не у патриархов: они встали на этот путь, и им никогда не приходило в голову повернуть назад. В авиации есть такое понятие - точка необратимости - момент, когда направление тяги двигателя уже не может быть реверсировано: топливоподача достигла такого уровня, что мотор может продолжать работать лишь в том же заданном режиме. Трагедия же нашей жизни как раз в том и заключается, что слишком многие люди поворачивают насвоем пути слишком рано. Еще одно усилие, еще немного терпения, немного больше надежды - и мечта станет явью. Как только христианин принялся за выполнение дела, ниспосланного ему Богом, он должен знать, что назад пути нет, что он уже прошел точку необратимости.

4. Эти люди могли идти вперед, потому что в своих мыслях и мечтах они видели мир иной. Человека, одержимого любовью к путешествиям, манит вперед мысль о странах, которые он еще не видел. Великого артиста движет мысль исполнить свою роль как никогда раньше и желание произвести на зрителей или слушателей современно особое впечатление. У Стивенсона есть рассказ о скотнике, который провел всю свою жизнь в грязи скотного двора. Когда его спросили, не устал ли он от всего этого, он ответил: "Тому, кто думает о мире вечном, некогда уставать". У патриархов тоже были мысли о вечном мире - да будут они и у нас.

5. Такими были эти люди, и Богу не было стыдно, что Его называли их Богом. Кроме всего, Он - Бог доблестных искателей приключений. Ему нравятся люди, готовые поставить на карту все во имя Его. Расчетливый человек, ставящий уют и благополучие выше всего, - полная противоположность того, что любит Бог. Человек, отправляющийся в неизвестное и не сворачивающий с избранного пути, в конечном, счете, достигнет Бога.


Евр

Евр.11,17-19

ВЫСШАЯ ЖЕРТВА

История Исаака, изложенная в Быт.22,1-18, является одним из самых драматических описаний высшего испытания, которому подвергся Авраам - требования принести в жертву жизнь его единственного сына. Эта история в каком-то смысле навлекла на себя дурную славу. Она исключена из программы религиозного обучения, потому что считается, что она дает неверное представление о Боге. Другие же считают, что основной момент истории заключается в том, что Авраам из сего происшедшего узнал, что Богу не нужны человеческие жертвоприношения. Вне всякого сомнения, это так. Но если мы хотим посмотреть на эту историю с ее лучшей стороны или глазами автора послания, мы должны принять ее за чистую монету - такой, какой она есть: так ответил человек, от которого потребовали принести в жертву Богу своего собственного сына.

1. Эта история ясно показывает, что мы должны быть готовыми принести в жертву самое дорогое ради нашей верности Богу. Многие принесли в жертву свою карьеру тому, что они считали волей Божией. Дж. П. Струзерс был проповедником Реформированной Пресвитерской церкви в Гринок, маленькой общине, у которой было великое прошлое, но не было будущего. Если бы он решил покинуть церковь своих отцов, для него были бы открыты все кафедры страны, он мог бы сделать самую блестящую карьеру в церкви, но он пожертвовал всем этим, исполняя, как он думал, призвание и волю Божию. Иногда человек должен принести в жертву свои личные отношения. Он слышит зов Божий выполнить трудную задачу в непривлекательных для людей местах, и бывает, что любимая девушка, его невеста, не хочет отправиться с ним туда. И человек должен делать выбор между волей Божией и столь дорогими для него отношениями. Находясь в тюрьме, Буньян думал о том, что ожидает его семью, если его казнят. Особенно преследовала его мысль о маленькой слепой дочери, столь дорогой его сердцу: "О, - говорил он, - я видел, что обрушиваю свой дом на головы моей жены и моих детей; но я должен сделать это, должен".

Самого дорогого мне идола, которого я знал, Кем бы этот идол не был, Помоги мне сбросить с Твоего трона, Чтобы поклоняться только Тебе.

Да, Авраам был человеком, который принес бы в жертву Богу даже самое дорогое в жизни. Такое часто происходило в раннехристианской Церкви: один из супругов становился христианином, а другой - нет; дети становились христианами, а родители - нет. Меч обрушивался на дома их, и если бы не было людей, для которых Христос был дороже всего и всех на свете, - сегодня в мире вовсе не было бы христианства.

Бог должен, прежде всего, прийти в нашу жизнь или же Он не придет к нам вообще. Есть рассказ о двух ребятах, которым подарили игрушку - Ноев ковчег. Они слушали истории из Ветхого Завета и решили тоже принести жертву. Они тщательно осмотрели всех животных в ковчеге и, наконец, остановили свой выбор на овце со сломанной ногой. Они могли принести в жертву лишь сломанную игрушку, без которой они и так легко могли обойтись. Вот так же и многие люди готовы принести жертву Богу; но лишь самое дорогое и самое хорошее достойно того, чтобы быть принесенным в жертву Богу.

2. Авраам - образец человека, готового принять даже то, чего он не может понять. К нему обращено это непостижимое требование. По логике оно было бессмысленным: Аврааму было дано обещание, что в Исааке семя его будет расти, и расти, пока оно не станет могучим народом, в котором будут благословенны все другие народы. От жизни Исаака зависело все данное обещание, а теперь, по всей видимости. Бог захотел взять эту жизнь. Как выразился Хризостом: "Казалось, что дела Божии боролись против дел Божиих, а вера боролась с верой, и заветы боролись с обещанием". В жизни каждого человека встречается такое, что не поддается никакому причинному объяснению и логическому анализу. И вот здесь-то человек ведет самую тяжелую битву своей жизни - принимать, когда он не может понять. В такой момент остается только одно - повиноваться и сделать это без возмущения и чувства обиды, со словами: "Боже, Ты есть любовь! На этом я строю веру мою".

3. Авраам - пример человека, нашедшего выход, когда Бог испытывал его. Если мы поверим Богу на слово и рискнем всем ради Него, даже если перед нами, кажется, нет ничего кроме голой стены, выход откроется нам.


Евр

Евр.11,20-22

ВЕРА, ПОБЕЖДАЮЩАЯ СМЕРТЬ

Эти три примера веры объединяют одно: в них говорится о вере людей, близких к смерти. Благословение, данное Исааком, упоминается в Быт.27,28-29.39-40. Исаак сказал: "вот, я состарился; не знаю дня смерти моей", - (Быт. 27,2) и дал благословение, которое звучит так: "Да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина. Да послужат тебе народы, и да поклонятся тебе племена". Благословение Иакова приведено в Быт.48,9-22, после сообщения о том, что "пришло время Израилю умереть" (Быт. 47,29), и оно звучит так: "...да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли" (Быт. 48,15.16). События из жизни Иосифа приведены в Быт.50,22-26. Когда был близок смертный час его, заклял Иосиф сынов Израилевых, чтобы не оставляли костей его в Египте, а взяли их с собой, когда они отправятся в землю обетованную, что они и сделали в должное время (Исх.13,19; Иис.Н.24,32).

Автор Послания к Евреям хочет здесь указать на то, что трое из патриархов умерли, не увидев земли обетованной и величие народа Израиля, обещанных им Богом. Исаак все еще оставался кочевником. Иаков все еще был изгнанником в Египте, Иосиф достиг величия, но и оно было величием иноплеменника в чужой ему стране, и, тем не менее, у них никогда не возникло сомнения в том, что обетование осуществится. Они умирали с надеждой, а не в отчаянии. И в этом момент непреходящего величия. У всех этих людей была одна мысль: "Обет Божий сбудется, потому что Он никогда не нарушает Своего обета. Я могу не дожить до того, чтобы увидеть его свершение, смерть может постигнуть меня прежде, чем этот обет станет явью, но л звено в его свершении: от меня зависит, исполнится он или нет". Вот в этом и заключается великая задача жизни: наши надежды могут так никогда и не осуществиться, но мы должны жить так, чтобы ускорить их воплощение. Может быть, не каждому будет дано в полной мере причаститься обетования Божьего, но каждый может жить в вере, чтобы приблизить день, когда другие войдут и причастятся его. На нас всех возложена грандиозная задача - помочь Богу в осуществлении Его обетовании.


Евр

Евр.11,23-29

ВЕРА И ЕЕ ТАИНСТВО

В представлении иудеев Моисей был величайшей фигурой в истории. Это был вождь, освободивший их от рабства и получивший от Бога закон их жизни. Для автора Послания к Евреям Моисей был выдающимся примером человека веры. В истории Моисея, отмечает Моффат, - пять различных актов веры. С именем Моисея, как и с именами Других патриархов, включенных автором послания в почетный список верных Богу, было связано много и преданий, и автор, несомненно, опирался на них тоже.

1. Во-первых, рассказ о вере родителей Моисея в Исх.2,1-10. В Исх.1,15-22 рассказано о том, что царь (фараон) Египетский захотел в ненависти своей уничтожить детей Израиля, приказав умерщвлять их прямо во время родов. В предании рассказывается о том, что Амрам и Иохаведа, родители Моисея (Исх.6,20), были встревожены указом фараона. И Амрам удалил от себя жену свою не потому, что он не любил ее, а потому что хотел ее избавить от такой участи - видеть, как убивают ее детей, и она три года не была с ним. Но через три года Мариам предсказала: "У моих родителей родится еще один сын, который освободит Израиля от рук Египтян". И она сказала отцу своему: "Что ты сделал? Ты услал жену твою из дома твоего, потому что ты не поверил Господу Богу, что Он защитит детей, которые будут рождены тебе". И Амрам, устыженный в том, что он не доверяет Богу, вернул к себе жену и в должный срок родился Моисей. Это был такой хорошенький ребенок, что родители решили спрятать его в своем доме и прятали его там в течение трех месяцев. Но тут египтяне задумали ужасную вещь: фараон приказал найти всех спрятанных детей и убить их. Ну, а когда один ребенок слышит плач другого, он тоже начинает плакать, поэтому были посланы египтянки с детьми к домам иудеев и они кололи своих детей иглами до тех пор, пока те не стали плакать. От этого начинали плакать и дети иудеев, их находили и убивали. Видя это, Амрам и Иохаведа сделали тростниковую корзинку, положили в нее Моисея и поставили в тростнике у берега Нила. Сам факт того, что Моисей вообще родился, был результатом акта веры; его спасение было результатом еще одного акта веры.

2. Вторым актом веры была верность Моисея своему народу. История об этом изложена в Исх.2,11-14. И вновь предания помогают нам пролить свет на эту историю. После того, как Моисей был в корзине поставлен в тростнике у берега Нила, его нашла дочь фараона, которую звали Бифия или, более просто, Фермоуфис. Она была восхищена красотой ребенка, и согласно предания архангел Гавриил сильно ударил младенца по ушам, когда она вытащила корзинку из воды, чтобы он заплакал и тронул сердце Фермоуфис, увидевшей маленькое личико, сморщенное от горя, и глаза, полные слез. Фермоуфис, к своему несчастью, была бездетной и поэтому взяла младенца Моисея к себе в дом и заботилась о нем, как о родном сыне. Моисей рос и стал столь прекрасным, что люди оборачивались, встретив его на улицах, и даже забывали свою работу. Он был так умен, что обогнал далеко всех детей в учении и знаниях. Когда Моисей еще был ребенком, Фермоуфис привела его к фараону и рассказала, как она нашла его. Она положила Моисея на руки фараону и фараон был так очарован им, что обнял его и обещал, по просьбе Фермоуфис, назначить своим наследником. В шутку фараон взял свою корону и надел ее на голову младенца, но ребенок сорвал корону со своей головы, бросил ее на землю и стал топтать ногами. Мудрецы фараоновы предсказывали, что этот ребенок однажды будет попирать ногами царскую власть. Они хотели тут же на месте убить его, но потом решили сперва испытать его.

Перед ним поставили одно блюдо с драгоценными камнями, а другое - с горящими углями; если он протянет руку к драгоценным камням - значит, он очень умен и представляет большую опасность; если же он протянет руку к горящим углям - значит очень глуп и не представляет никакой опасности. Мальчик Моисей уже хотел было протянуть руку к блюду с драгоценными камнями, когда архангел Гавриил положил его руку на угли. Моисей обжег пальцы, а потом положил обожженные пальцы в рот и обжег рот, вот почему, говорили иудеи, он не был речист (Исх.4,10), и заикался всю жизнь.

И, таким образом, Моисей был спасен. Он был взращен и воспитан в роскоши, был наследником царства. Он стал одним из величайших египетских военачальников. В частности, он победил эфиопов, когда они угрожали Египту, а потом женился на эфиопской принцессе. Но во все это время Моисей не забывал братьев своих, сынов Израилевых, и настал день, когда он решил связать свою судьбу с угнетенными иудеями и распрощался с богатым и царственным будущим, которое ожидало его. Моисей пожертвовал земной славой ради избранного Богом народа. Христос принес Свою славу в жертву ради спасения человечества и принял на Себя бичевание, позор и страшную смерть. Моисей в свое время разделил страдания Христа, избрав путь веры, ведший к страданиям, вместо покоя, который давал ему земную славу. Он знал, что награды земные презренны в сравнении с конечной наградой Божией.

3. И настал день, когда Моисей, вмешавшийся в ссору двух евреев, и защитивший слабого, вынужден был бежать из Египта в землю Мадиамскую (Исх.2,14-22). По-видимому, об этом упоминает автор Послания к Евреям в ст. 27 разбираемого нами отрывка. Некоторые исследователи считают это место трудным, потому что из текста Библии (Исх.2,14) следует, что Моисей бежал к мадианитянам из страха перед фараоном, тогда как в Послании к Евреям сказано, что он оставил Египет не убоявшись гнева царского. Здесь, собственно, нет противоречия. Дело просто в том, что автор Послания к Евреям видел эту историю глубже. Для Моисея уход к мадианитянам был не актом страха, а актом мужества. Этот поступок продемонстрировал мужество человека, научившегося ждать. Стоики были мудрыми людьми. Они считали, что человек не должен бессмысленно рисковать своей жизнью, вызывая гнев у тирана. Сенека писал: "Мудрый никогда не станет вызывать гнев могущественных людей; он отойдет от него в сторону, точно так же, как и моряк не станет в море заигрывать с опасностью во время шторма". В тот момент Моисей, может быть, и мог остаться и продолжать свою линию, но его народ еще не был готов к этому. Если бы Моисей безрассудно смело продолжал свою политику, он бы просто-напросто пожертвовал жизнью, а избавление из египетского плена так никогда бы и не состоялось. Он был достаточно велик и достаточно смел, чтобы подождать, пока Бог скажет: "Вот, час пробил". Моффат приводит такое высказывание: "Оставить работу, которой увлечен с головой, и оставаться с легким сердцем в бездействии, выполняя волю Божию, - редчайшее и высочайшее в мире мужество и оно может быть основано лишь на самом ясном духовном видении и поддерживаться им". Когда наши воинские инстинкты подсказывают нам: "Вперед!" нужно быть сильным и смелым человеком, чтобы уметь подождать. Человеку вообще свойствен страх упустить свою возможность; но величие именно в том и заключается, чтобы дождаться момента предопределенного Богом, даже если нам кажется, что упускаем свою возможность.

4. И настал день, когда Моисею нужно было сделать все приготовления к первой Пасхе. Рассказ об этом приведен в Исх.12,12-48. Нужно было приготовить пресный хлеб, заколоть ягненка, косяки и перекладины дверей помазать кровью ягненка, чтобы ангел смерти мог увидеть кровь и пройти мимо и не убить бы первенца в нем. Но самым поразительным, согласно тексту книги Исход, было то, что Моисей не только выполнил все эти повеления в ночь, когда дети Израиля покидали Египет, но также постановил, чтобы этот обряд проводился ежегодно во все времена. Другими словами, он ни на мгновение не сомневался в успехе всего мероприятия, никогда не сомневался в том, что его народ будет выведен из Египта и однажды достигнет земли обетованной. С одной стороны была огромная толпа несчастных иудеев-рабов, готовых отправиться через неизвестную им пустыню в неведомую землю обетованную, а с другой - вся мощь Египта, преследующая их по пятам, и все же Моисей никогда не сомневался в том, что Бог в целости и сохранности проведет их через все испытания. Это величайший пример веры человека в то, что если Бог повелел сделать нечто Своему народу. Он даст ему и силы для выполнения этого. Моисей хорошо знал, что Бог не призывает Своих слуг к свершениям, чтобы потом оставить их на произвол судьбы. Бог рядом с нами на каждом шагу.

5. Потом был переход через Чермное море, о котором сказано в Исх.14. Мы читаем там о том, как детям Израиля была дана возможность чудесно перейти через воды моря, которые поглотили египтян, попытавшихся сделать то же. Именно в этот момент вера Моисея передалась и его народу и повела их вперед, когда они уже были готовы повернуть назад. Перед нами вера руководителя и целого народа, готовых попытаться свершить по повелению Божию невозможное и осознавших, что даже самые тяжелые препятствия оказываются преодолимыми, если с нами Бог, помогающий нам в этом. Как хорошо сказано в одной книге: "Дело жизни, образ жизни в том и заключается, чтобы преодолеть барьеры, а не ложиться перед ними и плакать". У Моисея была вера, устранявшая с пути препятствия, казавшиеся непреодолимыми, потому что он был уверен в том, что Бог поможет тем, кто отказывается поворачивать назад и смело идет вперед. И, наконец, в этом отрывке говорится не только о вере Моисеевой, но и об источнике его веры. В ст. 27 сказано, что он мог преодолевать трудности как человек, который видит Невидимого. Выдающаяся особенность Моисея заключается в тесной близости его с Богом. В Исх.33, 9-11 мы читаем, как он входил в скинию: "И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим". В Числ.12,7.8 читаем о том, как Господь защищал его, когда иные были готовы взбунтоваться против Моисея: "Устами к устам говорю Я с ним". Короче говоря, секрет веры Моисея заключался в том, что он знал Бога лично. Он приступал к выполнению каждой своей задачи, предварительно побывав в присутствии Божием. Говорят, что Наполеон перед каждой важной битвой оставался один в своей палатке; он по одному призывал к себе своих военачальников, а когда они приходили к нему, он не говорил им ни слова, смотрел им в глаза и пожимал им руки; и они выходили, готовые умереть за любимого полководца. Таким же было отношение Моисея к Богу. Даже вера Моисея происходила оттого, что он так хорошо знал Бога. Когда мы приступаем к выполнению своей задачи, вернувшись непосредственно из присутствия Божия, мы обязательно совладаем с нею. Наши неудачи и наш страх часто объясняются тем, что мы пытаемся делать все сами. Секрет доблестной и успешной жизни заключается в том, чтобы побыть с Богом, прежде чем начать говорить с людьми.


Евр

Евр.11,30.31

ВЕРА, ОПРЕДЕЛЯЮЩАЯ ЧЕЛОВЕЧЕСКИЕ СВЕРШЕНИЯ

До сих пор автор Послания к Евреям приводит в пример веру великих патриархов, живших до того, как иудеи достигли земли обетованной. А теперь он приводил два важнейших эпизода из эпохи борьбы детей Израиля за свое место в Палестине.

1. Во-первых, он напоминает о падении Иерихона. Эта странная старинная история приведена в Иис.Н.6,1-20. Иерихон был сильным и укрепленным городом, а жители его заперлись в нем, приготовившись к длительной осаде. Город, казалось, нельзя было взять. Но Господь повелел иудеям в течение шести дней по одному разу в день обходить город; впереди, перед ковчегом, должны были идти семь священников с юбилейными трубами. В седьмой день, после того, как все обойдут вокруг города седьмой раз, священники должны были затрубить в юбилейные трубы, а люди вскричать громким голосом: "и стена города обрушится до своего основания". Как сказано в старинной истории, так оно и случилось. Эта история оставила неизгладимый след в памяти иудейского народа. Спустя много столетий Иуда Маккавей и его люди напали на город Каспин, жители которого были столь убеждены в неприступности своей крепости, что смеялись над воинами Иуды. "Но бывшие с Иудою, призвав на помощь великого Владыку мира, Который без стенобитных машин и орудий разрушил Иерихон во времена Иисуса, зверски бросились на стену. При помощи Божией они взяли город" (2Макк.12,13-16). Люди никогда не забывали великих свершений, которые Бог сделал для них, и когда нужнобыло приложить большие усилия, они подготавливали себя, вспоминая о них.

Об этом напоминает автор Послания к Евреям: взятие Иерихона было результатом акта веры. Его взяли люди, думавшие не о том, что они могут сделать, а о том, что Бог может сделать для них. Они были готовы поверить, что Бог может придать их явной слабости способность выполнить неимоверную задачу. После разгрома великой испанской армады англичане поставили в городе Плимут памятник с надписью: "Бог послал Свои ветры и они были рассеяны". Когда англичане видели, как шторм и шквалы разметали великую армаду испанцев, они говорили: "Бог сделал сие". Когда мы стоим перед важной и насущной задачей, мы должны всегда помнить, что Бог - наш союзник, на которого мы всегда можем полагаться. То, что мы не в состоянии сделать одни, с Ним всегда можем совершить.

2. История Раав приведена в Иис.Н.2,1-21 и 6,16. Соглядатаи, посланные Иисусом Навиным для выяснения положения в Иерихоне, остановились на ночлег в доме блудницы Раав. Она защитила их, помогла им спастись, за что она и ее семья были спасены во время всеобщей бойни. Здесь нужно подчеркнуть этот удивительный факт, что память о Раав так прочно запечатлелась в народе Израиля. Иаков (2,25) приводит ее в качестве примера того, на какие великие свершения подвигает человека вера. Раввины были счастливы и горды, если они могли проследить свое происхождение от нее. И еще более поразительным представляется тот факт, что ее имя упоминается в родословной Иисуса (Мтф.1,5). Клемент Римский тоже приводив ее в качестве выдающегося примера человека, спасшего "верой и гостеприимством".

Упоминая Раав, автор послания хочет подчеркнуть, что она, вопреки всему, верила в Бога Израиля. Она сказала соглядатаям, которым дала приют: "Я знаю, что Господь отдал землю сию вам; ... ибо Господь Бог ваш, есть Бог на небе вверху и на земле внизу" (Иис.Н. 2,9-11). В то время, как она говорила это, никто и допустить не мог, что дети Израиля захватят Иерихон. У этих кочевников, пришедших из пустыни, не было ни стенобитных машин, ни орудий. И, тем не менее, Раав верила,- и рисковала при этом всей своей жизнью, - что Бог сделает невозможное возможным. Хотя здравый смысл мог подсказывать ей, что дело иудеев безнадежно, она обладала еще и необычным чувством видеть дальше очевидных фактов. Истинную веру и истинное мужество имеют те, которые переходят на сторону Господа тогда, когда кажется, что Его дело обречено на поражение. Как это выразил поэт:

Трижды благословен будь тот,
Кто чувствует, что рядом в битве Бог -
Даже когда сильнее враг
Ибо правда будет правдой, коль есть Бог
И правда победить должна
Сомнение - значит безверие
А сомнение - смертный грех.

Христианин верит, что человек, вставший на сторону Бога, никогда не проиграет битвы: даже если он потерпит земное поражение, его ждет победа и награда на небесах.


Евр

Евр.11,32-34

ДОБЛЕСТНЫЕ РЫЦАРИ ВЕРЫ

Мысли автора все еще обращены к прошлому и в его памяти всплывают все новые и новые имена героев прошлого. Он не приводит их в каком-то особом порядке, но, как видно, если посмотреть на выдающиеся качества каждого из них, они все связаны общей мыслью.

История Гедеона приведена в Суд. 6 и 7. Тремястами воинами Гедеон одержал над много превосходящими по численности мадианитянами и амаликитянами в пору, когда они терроризировали Израиль, победу, прогремевшую на целые столетия. История Варака изложена в Суд. 4 и 5. Вдохновленный пророчицей Деворой, он собрал десять тысяч молодых людей и выступил против наводивших ужас и значительно превосходивших по численности хананеев, имевших, кроме того, девятьсот железных колесниц, и одержал почти неправдоподобную победу. Если можно провести такую параллель, это было похоже на то, как если бы разношерстный, почти безоружный отряд пехотинцев разгромил танковую дивизию. История Самсона приведена в Суд. 13-16. Самсон всегда бился один. Один, но необыкновенно сильный, он неоднократно выступал в крайне неблагоприятных для него условиях и выходил победителем. Он был бичом филистимлян. История Иеффая приведена в Суд.11 и 12. Иеффай - незаконнорожденный, был вынужден вести жизнь изгнанника и отщепенца, но когда Израилю стали угрожать аммонитяне, забытый отщепенец был призван назад и одержал грандиозную победу, хотя ему и пришлось за свой обет Господу заплатить счастьем дочери. Вспоминает автор и Давида, который когда-то был пастухом и который, к удивлению всех, и своему собственному, был помазан на царство, раньше всех его братьев (1Цар.16,1-13), и Самуила, которого мать родила будучи уже в преклонных летах (1Цар.1) и который жил обособленно, как единственный сильный и верующий в Бога человек, среди постоянно пребывавшего в страхе, недовольного и бунтарского народа. Вспоминает он и пророков, свидетельствовавших Богу каждый по своему, но все - полные веры.

Всех этих людей объединяет одно - все они в чрезвычайно неблагоприятных условиях смело смотрели в глаза опасности. Они не верили, что Бог стоит на стороне больших армий, и были готовы пойти на огромный и страшный риск. Они бодро, смело и уверенные в успехе принимали возложенные на них Богом - задания, выполнить которые, по человеческим понятиям, казалось совершенно невозможным. Они никогда не боялись остаться в одиночестве и не боялись столкнуться с огромными трудностями и преодолеть их ради служения Господу. В почетный список истории занесены имена тех, кто предпочел встать в ряды верного Богу меньшинства вместо бренного большинства. Далее автор Послания к Евреям короткими четкими фразами поведал о делах сверженных этими и подобными им людьми. На многих из нас они, может быть, не произведут достаточного впечатления, по одной простой причине - каждая из этих фраз вызывает у читателя в памяти неизвестные ' нам картины прошлого. Для тех же, кто хорошо знает Писание в греческом переводе, эти фразы звучат набатом в голове. Так, например, фраза побеждали царства передана в греческом оригинале словом, которое Иосиф Флавий, иудейский историк, употребил по отношению к Давиду. Фразой "творили правду", характеризуется Давид в 2Цар.8,15, а фраза - "заграждали уста львов" - предана словом, употребленным по отношению к Даниилу в Дан.6,22; фраза - "угашали силу огня" восходит к истории о Седрахе, Мисахе и Авденаго в Дан.3,19-28. Фразой "избегали острия меча" автор Послания к Евреям направлял мысли читателей к истории о спасении Илии от грозившей ему смерти (3Цар.19,1-9) и Елисея (4Цар.6,31 слд.). Трубный звук фраз "были крепки на войне и прогоняли полки чужих" напоминал читателям о непреходящей славе эпохи Маккавеев. Фраза "укреплялись от немощи" вызывает много ассоциаций. Она может вызвать в памяти картину исцеления Езекии, после того, как он отворотился лицом к стене, готовясь к смерти (4Цар.20,1-7). А может в эпоху, когда было написано послание, эта фраза напоминала читателям и слушателям старый, но ужасный эпизод из книги Иудифи, одной из апокрифических книг. В описываемое в книге Иудифи время Израилю угрожали армии Навуходоносора под предводительством военачальника Олоферна. Жители иудейского города Ветилуи хотели в пятидневный срок сдать город, потому что съестные припасы и вода были на исходе. А в городе этом жила вдова по имени Иудифь. Она была богата и красива, но жила одиноко и в трауре со времени смерти ее мужа Манассии. Она, одевшись в лучшие свои платья, убедила жителей выпустить ее из города и направилась прямо в лагерь ассирийцев. Она добилась свидания с Олоферном и уверила его в том, что она видит причину поражения ее народа: это им наказание за их грехи, и она вызвалась скрытно провести Олоферна с войском в Иерусалим; и завоевав доверие Олоферна, убила его, спавшего пьяным сном, его же кинжалом, отрезала его голову и принесла её назад в город. Предатели, готовившие сдачу города, вынуждены были замолчать, и грозившее поражение обернулось радостной победой. Слабость женщины обратилась в силу, спасшей ее страну. Автор послания стремится вновь разбудить в своих слушателях и читателях мужество и чувство ответственности, напоминая им о их прошлом. Он делает это не прямо и резко, а с необычайной тонкостью и мастерством. Он не столько напоминает им, сколько тонкими намеками наводит их мысли на нужные воспоминания. Оливер Кромвель, давая указания, касающиеся образования сына Ричарда, сказал: "Я бы хотел, чтобы он немного поучил историю". Когда мы теряем мужество, нужно вспомнить прошлое и вновь обрести мужество. Рука Господня не стала со временем короче; сила и власть Его не уменьшились. То, что Он сделал когда-то, Он может сделать сегодня, ибо Бог, в Которого мы верим сегодня, совершил все, что мы можем вспомнить.


Евр

Евр.11,35-40

ПОЛНОЕ ПРЕНЕБРЕЖЕНИЕ СТРАДАНИЯМИ

.Автор не соблюдает общепринятой исторической периодичности и смешивает в одном отрывке эпизоды из различных исторических эпох, беря иные иллюстрации из Ветхого Завета, но большинство - из эпохи Маккавеев, которая приходится на период между Ветхим и Новым Заветами. Рассмотрим сперва иллюстрации, которые можно объяснить, опираясь на Ветхий Завет. Из жизни Илии (3Цар.17,17 слд.) и Елисея (4Цар. 4,8 слд.) мы узнаем о том, как власть и вера пророков вновь возвращали женщинам жизнь их умерших детей. В 2Пар.24,20-22 читаем о том, как пророк Захария был побит камнями своим же народом, за то, что сказал ему правду. Согласно предания Иеремия тоже был побит камнями в Египте своими соплеменниками. Согласно иудейской легенде Исаия был распилен на куски. Добрый царь Езекия умер, и на престол взошел Манассия. Он поклонялся идолам и пытался заставить Исаию принимать участие в идолопоклонстве и одобрить его. Исаия отказался и был распилен на части обычной пилой. Когда его враги пытались заставить его отречься от своей веры, он неизменно оказывал им открытое неповиновение и предсказывал им их гибель и осуждение. "И в то время, когда пила врезалась в его плоть, Исаия не произнес ни слова жалобы и не пролил слезы, но он не прекращал общаться со Святым Духом до тех пор, пока пила не разрезала его до половины".

Еще чаще обращается автор послания к страшным дням борьбы Маккавеев. Каждый христианин должен в какой-то степени быть знаком с этой эпохой борьбы, потому что если бы в те кровавые времена иудеи оставили свою веру, Иисус не мог бы прийти. История этой борьбы такова. Около 170 года до Р.Х. на сирийском троне сидел царь Антиох Епифан. Он был хорошим правителем, но чересчур любил все греческое и видел в себе миссионера греческого образа жизни. Он пытался ввести это и в Палестине и даже несколько преуспел в этом: определенная часть общества была готова принять греческую культуру, греческую драму, греческие спортивные игры. Греческие спортсмены тренировались обнаженными, и некоторые иудейские священники заходили так далеко, что хотели убрать знак обрезания со своего тела, чтобы выглядеть совсем как греки. Но своими действиями Антиох вызвал раскол в народе: большая часть иудеев оставалась непоколебимой в вере, и их нельзя было переубедить. Насилия же еще ни к кому не применяли. Но в 168 году дело дошло до критической точки. У Антиоха были свои собственные интересы в Египте и он собрал армию и вторгся в страну. Но римляне приказали ему вернуться назад, и этим жестоко его унизили. Они даже не выставили армии против него: Рим был настолько силен, что ему даже не требовалось делать этого. Римляне просто послали к Антиоху сенатора Попилия Лаэна с небольшой и совершенно невооруженной свитой. Попилий и Антиох встретились на египетской границе. Они поговорили. Они оба хорошо знали Рим и были даже в дружественных отношениях. Потом Попилий мягко сказал Антиоху, что Рим хочет, чтобы он закончил свой поход и вернулся домой. Антиох ответил на это, что он подумает. Тогда Попилий взял свой посох и, очертив на песке вокруг Антиоха круг, сказал тихо: "Подумай сейчас; ты должен сказать мне свое решение еще до того, как переступишь за этот круг". Антиох подумал с минуту и понял, что не может высказать Риму открытого неповиновения. "Я вернусь домой", сказал он. Царь был несказанно унижен и повернул домой, вне себя от гнева. На обратном пути он напал на Иерусалим и почти без усилий захватил его. Говорят, что было убито 80 000 иудеев и 10 000 было продано в рабство. Но это было еще не все - он разграбил иерусалимский храм и забрал с собой все: золотые алтари хлебов предложения и жертвенник для курения, золотой подсвечник, золотые сосуды, даже завесу и покрывала. Была разграблена сокровищница храма. Но и это было еще не все. На жертвеннике всесожжения Антиох принес свиное мясо в жертву Зевсу и превратил палаты храма в публичный дом. Было сделано все для осквернения храма. Но Антиох пошел еще дальше: он совершенно запретил обрезание и хранение Священного Писания и закона. Он приказал иудеям есть нечистое мясо и приносить жертвы греческим богам. По стране ходили надзиратели, наблюдавшие за исполнением этих распоряжений. И те, которые были уличены в нарушении их, "терпели большие страдания и жестокие мучения; ибо их били палками и тела их разрывали на части, их распинали, когда они еще жили и дышали. Они душили тех женщин, которые обрезали своих сыновей, и их сыновей тоже, как приказал царь, вешали за шеи, как будто они висели на кресте. И если находили священную книгу закона, ее уничтожали, а те, у кого эти книги находили, тоже погибали мучительной смертью" (Иосиф Флавий, "Иудейские древности" 12,5.4). Никогда в истории не было другой такой жестокой попытки уничтожить религию целого народа. Очень легко представить себе, как читался приведенный выше отрывок в контексте ужасных событий тех дней. Во Четвертой книге Маккавеев есть две знаменитые истории, несомненно, стоявшие перед глазами автора Послания к Евреям, когда он перечислял страдания, выпавшие на долю глубоко верующих людей.

Согласно первой из них, Елеазар, уже достигший старости священник (4Макк.5-7), был приведен к царю Антиоха и его под угрозой страшнейших наказаний заставляли есть свинину. Но он все же отказался есть. "Мы, Антиох, сказал он, - живем в соответствии с божественным законом, и мы считаем, что для нас нет ничего выше, чем повиновение нашему закону". Он отказался выполнить приказ царя, "нет, даже если ты вырвешь мои глаза и сожжешь мои члены на огне". Его раздели наголо и бичевали плетьми, а вестник стоял рядом с ним и говорил: "Повинуйся царским указаниям". Плоть его раздирали плетьми, по телу его текла кровь, и сквозь раны видны были его ребра. Он потерял сознание и упал; один из солдат сильно ударил его ногой в живот, заставляя его встать. В конце концов, это даже у стражей вызвало удивление и сострадание. Они предложили ему принести им самим приготовленное мясо, не свинину, которое он мог бы съесть, лишь делая вид, что он ест свинину. Но он опять отказался. "Тем самым я сам стану примером неуважения благочестия для молодых людей, если они смогут есть нечистое мясо, ссылаясь на меня". После всего этого его бросили на огонь, сжигая его при помощи страшных и замысловатых орудий и наливая зловонные жидкости ему в ноздри". И он умер так говоря: "От огненных мучений умираю я за закон".

В другой истории повествуется о семи братьях (4Макк.8-14. Они тоже были поставлены перед тем же выбором и им угрожали теми же карами. Им грозили "колесованием и дыбой, рогаткой и котлами с кипящей водой, горячими сковородками и испанскими сапогами, горящей золой и иными страшными казнями". Старший брат отказался есть нечистое мясо. Его били кнутами и привязали к колесу, пока у него не были вывернуты и переломаны все члены. "Они сложили кучу топлива и зажегши огонь, подняли его еще выше на колесе. Все колесо было облито кровью, и куча углей погасла под каплями запекшейся крови, и куски мяса летели от сей машины". Но он выдержал мучения и умер в вере. Второго брата привязали к рогатке, надели перчатки с шипами. "Эти дикие звери, лютые как пантеры, содрали сперва железными перчатками все мясо с его жил и подтянули к подбородку, потом сорвали кожу с головы его". И он тоже умер в вере. Тогда вывели вперед третьего брата. "Сотник, выведенный из себя его смелостью, приказал подвесить его на дыбе, вывернуть ему руки и ноги, вырвав их из суставов, разорвать его члены на части. Они сломали ему пальцы, руки, ноги и локти". Потом они совсем разорвали его на части на рогатке и содрали с живого кожу. И он тоже умер в вере. Они отрезали язык четвертому брату, а потом подвергли его тем же пыткам. Пятого брата привязали к колесу, растянув его тело по кромке, и прикрепив железными цепями к рогатке, разорвали его на части. Шестого ломали на дыбе "в то •время как его жарили снизу. Потом нагревали острые железные прутья и прикладывали к его спине и, пронзая шилом бока его, сжигали его внутренности". Седьмого просто изжарили живым на огромной сковородке. И они, тоже умерли в вере.

Вот о чем думал автор послания, и все это хорошо было бы помнить и нам. Именно благодаря вере таких людей иудейская религия не была полностью искоренена. А что было бы с предначертаниями Божиими, если бы эта религия была искоренена? Как мог бы родиться в мир Иисус, если бы перестала существовать иудейская религия? Можно с твердой убежденностью сказать, что нашим христианством мы обязаны мученикам эпохи, когда Антиох попытался целенаправленно искоренить иудаизм. Но настал день, когда в этой накаленной атмосфере произошел взрыв. Посланцы Антиохия отправились в город Медин, чтобы поставить там жертвенники и заставить жителей приносить жертвы греческим богам. Посланцы Антиоха попытались побудить некоего Маттафию, выдающегося и влиятельного человека, подать пример остальным и принести жертвы. Маттафия с гневом отказался, но другой иудей, заискивая и желая спасти свою жизнь, вышел вперед и был готов принести жертвы. Маттафия, в ярости и гневе выхватил меч и поразил отступника-единоплеменника и царских посланцев вместе с ним.

Знамя восстания было поднято. Маттафия, его сыновья и их единомышленники ушли в горы. Фразы, которыми описывали их жизнь там, в горах, звучат в ушах автора Послания к Евреям и эхо их слышится снова и снова. "И убежал (Маттафия) сам и сыновья его в горы, оставив все, что имели в городе" (1Макк.2,28). "А Иуда Маккавей ... удалился в пустыню, и жил со своими приверженцами в горах по подобию зверей" (2Макк.5,27). "Другие бежали в ближние пещеры, чтобы втайне праздновать седьмый день, но, бывши указаны... были сожжены" (2Макк.6,11). Они жили "подобно зверям, в горах и пещерах" (2Макк.10,6). В конце концов, под руководством Иуды Маккавея и его братьев иудеи вновь обрели свою свободу, храм был очищен, и вера процветала.

В этом отрывке автор Послания к Евреям пошел по тому же пути, что и выше: он не называет вещи, он предпочитает тронуть фразой сердца и ум своих слушателей и читателей, а вспомнить предлагает им самим. А в самом конце он высказывает важную мысль: все они умерли до того, как полностью воплотилось обещание Божие, и пришел в мир Его Мессия. Бог как бы предусмотрел, чтобы слава Его не засияла в полном блеске до тех пор, пока они все вместе не смогут вкусить ее. Автор послания говорит: "Видите, слава Божия пришла, но чего стоил ее приход! Лишь вера дала вам вашу религию. Можете ли вы избрать иной путь, кроме пути верности такому наследию?


Евр

Евр.12,1-8

СОСТЯЗАНИЕ И ЦЕЛЬ. ПОПРИЩЕ ВЕРЫ

Это одно из самых великих и трогательных мест Нового Завета, в котором автор послания дал почти совершенный конспект важнейших элементов христианской жизни.

1. У христианина есть в жизни цель. Христианин не просто бредет по проселкам жизни, он идет по большаку. Христианин - не турист, каждый вечер возвращающийся к тому месту, откуда он утром ушел; христианин - паломник, отправившийся в вечный путь. Конечная цель величественна - стать подобным Христу. Жизнь христианина идет в определенном направлении и к определенной цели, и хорошо было бы, если бы мы каждый вечер задавали себе вопрос: "Ну, а я смог ли пойти дальше?"

2. В жизни христианина есть вдохновение. В нас живет мысль о невидимом облаке свидетелей, которые являются свидетелями в двух смыслах: они уже засвидетельствовали свою веру Христу, а нынче они являются свидетелями наших свершений. Христианин подобен бегуну на переполненном стадионе. В то время как он стремится вперед, на него смотрит вниз толпа, сонм - те, которые уже завоевали венец.

В знаменитой книге Псевдо-Лонгина "О возвышенном" есть рецепт, как создать великое литературное произведение. "Хорошо задать себе в душе вопрос, - говорит он, - как бы выразил это Гомер? Как написали бы это великий Платон или Демосфен? Как отразил бы это в своей истории Фукидид?" Потому что, если бы мы стали в своем творчестве соревноваться с такими великими фигурами, они, несомненно, осветили бы нам путь и подняли бы нас до того совершенства, о котором мы только мечтаем. Было бы еще лучше, если бы мы мысленно задали себе вот такой вопрос: "Как бы звучало то, что я сказал, для Гомера, если бы он стоял рядом, или для Демосфена; как бы они реагировали на сказанное мною?" И на самом деле, это было бы высшим испытанием, если представить себе такое жюри для наших собственных художественных произведений и давать отчет о своих литературных произведениях таким героям, на их суд". Ведь актер и правда будет играть с удвоенной силой, если будет знать, что в партере сидит и следит за его игрой знаменитый драматург. И спортсмен будет прикладывать удвоенные усилия, если будет знать, что за ним наблюдают не просто зрители на стадионе, а знаменитые олимпийские спортсмены. Существенным и важнейшим моментом в жизни христианина как раз и является тот факт, что за ним пристально наблюдают великие герои веры, жившие, страдавшие и умершие в свое время. Разве может кто-нибудь прекратить борьбу за величие и славу, когда на него взирают вниз такие герои и подвижники?

3. В жизни христианина есть помехи и неудачи. Да, нас окружает величие прошлого, но нам мешают наши грехи. Ведь ни один человек не станет взбираться на Эверест со складом громоздких и ненужных вещей, тянущих его вниз. Кто собирается ехать далеко, должен ехать налегке. Важный долг человека в жизни заключается в том, чтобы избавиться от ненужного и лишнего: привычек, удовольствий, потворствования своим слабостям, от тянущих назад воспоминаний. Мы должны стряхивать их с себя, как спортсмен сбрасывает тренировочный костюм, когда выходит на старт, и часто нам нужна для этого помощь Христа.

4. Христианин имеет в своем распоряжении средство, непоколебимое терпение. Автор употребил здесь греческое слово хупомоне, которое означает нетерпение с которым спокойно сидят, принимая вещи такими, какими они есть, а терпение, подчиняющее обстоятельства себе. Это не романтическая способность, дающая нам крылья для парения над трудностями и неприятностями. Это решимость неторопливая, но безотлагательная, с которой идут вперед и отказываются отклониться с избранного пути. Препятствия не могут сбить ее с толку, а упадок духа не отнимает у нее надежды. Это непоколебимое терпение неустанно ведет нас вперед, пока мы, наконец, не достигаем цели.

5. У христианина есть пример в жизни. Этот пример - сам Иисус. Ради достижения поставленной перед Ним цели Он терпеливо вынес все: достичь эту цель - значило пойти на Распятие. Автор послания делает блестящее открытие: презревший стыд. Иисус был очень чувствителен, ни у кого не было когда-либо такого чувствительного сердца. Распятие было унизительной казнью, ей подвергали уголовников, преступников, в которых общество видело отбросы, подонков - и все же Он пошел на него. Святой Филипп из Нери велит нам "презирать мир, презирать самих себя, и презирать сам фант, что мы презираемы". Если Иисус мог так терпеть, то мы тоже должны терпеть.

6. Христианин в жизни не одинок, с ним всегда пребывает Иисус. Иисус не только цель нашего паломничества, но и наш спутник в пути; Его мы должны встретить, и Он сопровождает нас к цели. Чудо жизни христианина заключается в том, что он идет к своей цели как бы в окружении святых, отрешившись от всего, кроме славы своей цели, и всегда вместе с Тем, Который уже прошел этот путь и достиг цели и теперь ждет нас там, чтобы приветствовать нас, когда мы тоже достигнем ее.


Евр

Евр.12,3-4

ОБРАЗЦЫ ДЛЯ СРАВНЕНИЯ

Автор послания употребляет два очень интересных слова, переведенные здесь как изнемочь и ослабеть душами. Эти слова Аристотель употребил для характеристики спортсмена, в изнеможении опускающегося на землю после того, как он миновал финишный столб. Таким образом, автор послания в действительности говорит: "Не опускайте руки раньше времени, не ослабляйте ваших усилий, прежде чем вы пройдете финишный столб". Для того, чтобы убедить в этом своих слушателей и читателей, он использует два довода.

1. Борьба христианства еще не стала борьбой не на жизнь, а на смерть. Когда автор говорит, что они еще не до крови сражались, он употребляет фразу, которой вожди Маккавеев призывали своих бойцов сражаться насмерть, сражаться до последнего. Заявляя, что они еще не до крови сражались, автор, по мысли Моффата, "не порицает их, а стыдит их". Когда люди вспомнят, что прошли подвижники веры прошлого, чтобы сохранить свою веру для нас, они несомненно, не могут впасть в апатию или уклониться от конфликта.

2. Он призывает их сравнивать свои страдания со страданиями, вынесенные Иисусом. Он поступился Своей славой. Он родился в этот мир, со всеми его недостатками и слабостями, присущими человеческой жизни; Он столкнулся с враждебностью людей, и Ему пришлось умереть на кресте. Автор послания, собственно, говорит: "Как вы можете сравнивать страдания, которые выпадают на вашу долю, со страданиями, через которые прошел Он? Он вынес все это ради вас, а что вы собираетесь сделать ради Него?

В этих двух стихах автор ясно показывает, какой ценой было заплачено за христианскую веру: за нее было заплачено жизнью мучеников, за нее заплатил Своей жизнью Сын Божий. Нельзя попросту пренебречь тем, что было так дорого куплено. Такое наследие человек не может передать потомству запятнанным. В этих двух стихах заключен призыв к каждому христианину: "Покажи себя достойным жертвы, которую Бог и люди принесли ради тебя".


Евр

Евр.12,5-11

НАКАЗ ГОСПОДЕНЬ

А теперь автор послания приводит еще один довод, почему люди должны бодро переносить выпадающие им несчастья. Автор уже говорил, что их нужно переносить, потому что святые прошлых эпох перенесли их. Он говорил, что их нужно перенести потому, что они ничтожны в сравнении с теми, которые перенес Христос. А теперь он говорит, что тяжести и лишения жизни нужно переносить потому, что они ниспосланы Богом и без них жизнь человека не имела бы никакой ценности.

Отец всегда наказывает своего ребенка. Нельзя считать, что тот любит своего ребенка, кто позволяет делать все, что ему захочется; напротив, это показывает, что он для него не более, чем незаконнорожденный ребенок, к которому он не чувствует ни любви, ни ответственности. Мы подчиняемся наказаниям отца земного: власти, которая преходяща (пока мы достигнем зрелости) и, которая в лучшем случае, всегда содержит элемент деспотизма. Земному отцу мы обязаны нашей физической, телесной жизнью; сколь полнее должны мы подчиняться наказаниям Господа, Которому мы обязаны нашим бессмертным духом и Который, в Своей мудрости печется только о нашем величайшем благе. В "Киропедии" Ксенофонта есть интересный отрывок. Дело касается спора о том, кто приносит миру больше пользы человек, вызывающий у людей слезы, или человек, заставляющий людей смеяться. Аглаитид говорит: "Тот, кто заставляет своих друзей смеяться, как мне кажется, оказывает им значительно меньшую услугу, чем тот, кто вызывает у них слезы, и, если вы правильно взглянете на эту проблему, вы тоже поймете, что я говорю правду. Как бы там ни было, отцы воспитывают в своих сыновьях самообладание, заставляя их плакать, а учителя таким же способом запечатлевают в умах своих учеников хорошие уроки, и законы тоже направляют граждан на стопу справедливости, заставляя их плакать. Но можете ли вы утверждать, что те которые заставляют людей смеяться, тоже либо оказывают пользу нашему телу, либо подготавливают наш мозг к лучшей организации наших личных или государственных дел?" Аглаитид считал, что именно человек, накладывающий наказания, действительно служит благу своих сограждан.

На тех, которые слышат этот отрывок впервые, он окажет, несомненно, двоякое впечатление, потому что отцовская власть, патриа потестас имела огромное значение в древнем мире. По римскому праву отец имел абсолютную власть над своей фамилией, и если сын его женился, абсолютная власть продолжала распространяться как на сына, так и на любого внука, который родится у сына. Все начиналось уже с момента родов. Римлянин-отец мог, по своему желанию, оставить новорожденного или отказаться от него. Он мог связать или бичевать своего сына; он мог продать его в рабство, он даже имел право убить или казнить его. Правда, когда отец намеревался сделать серьезный шаг по отношению к какому-либо члену своей семьи, он обычно созывал семейный совет из всех совершеннолетних лиц мужского пола, но он не был обязан делать это. Правда, в позднейшие времена общественное мнение не допустило бы, чтобы отец казнил сына, но это имело место еще в эпоху императора Августа. Римский историк Саллющстий приводит случай из эпохи заговора Катилиной. Катилина поднял мятеж против Рима; среди присоединившихся к нему был и Авл Фульвий, сын римского сенатора. Он был арестован, привезен назад в Рим и его собственный отец судил его. Он приговорил своего сына к смертной казни. В глазах патрия потестас сын римлянина никогда не становился совершеннолетним. Он мог делать государственную карьеру, он мог занимать высшую судебную должность; его могла почитать вся страна, но все это не имело никакого значения - он находился под прямой и абсолютной властью своего отца пока он жил. Таким образом, если когда-нибудь люди знали, что такое отцовский наказ: то такими людьми, во всяком случае, были римляне; и когда автор послания говорил о том, как земной отец наказывает своего сына, слушатели и читатели его хорошо знали, о чем он говорит.

Итак, автор послания заявляет, что мы должны смотреть на тяжелые испытания и лишения, выпадающие нам в жизни, как на наказание Божие, которое ниспослано не во вред нам, а для нашего окончательного и высшего блага. Для подтверждения своей посылки он приводит цитату из Прит.3,11-12. Люди могут по разному относиться к наказаниям, ниспосланных им Богом.

1. Одни смиренно принимают их. Так поступали стоики. Они считали, что ничто в этом мире не происходит помимо воли Божией. Поэтому, утверждали они, не остается ничего иного, как принять их. Поступать как-либо иначе, все равно, что биться головой о "стенки" вселенной. Может быть, в этом и заключается принятие и высшая мудрость, но, в любом случае, это не имеет ничего общего с принятием отцовской любви, это лишь принятие отцовской власти. Это не смиренное, покорное принятие, а принятие человеком покоренным, побежденным.

2. Другие принимают наказание с мрачным чувством и деланием как можно скорее пройти через эти неприятности. Один знаменитый римлянин сказал однажды: "Я ничему не позволю затруднить мою жизнь". Человек, который так смотрит на наказание, принимает его вызывающе, а вовсе не благодарственно.

3. Иные принимают наказание с чувством жалости к себе, которое ведет к гибели, физической или духовной. Некоторые, попав в трудное положение, ведут себя так, как будто только их жестоко задела жизнь. Они всецело поглощены чувством жалости к себе.

4. Есть и такие, которые принимают наказание с возмущением. Как это ни странно, римляне видели в те времена в народных и личных несчастьях месть богов. У Лукана читаем: "Счастлив был бы Рим, и благословенны были бы его жители, если бы боги прикладывали столько же сил, заботясь о людях, сколько они прикладывают чтобы отомстить им". Тацит считал, что несчастья, обрушившиеся на римлян, доказывают, что боги больше озабочены наказанием людей, чем их безопасностью. Еще и сегодня есть люди, считающие Бога мстительным. Если что-либо происходит с ними самими, или с близкими им людьми, они вопрошают: "Чем я заслужил его?" таким тоном, чтобы подчеркнуть, что, по их мнению, это несправедливое наказание Божие. Им никогда не приходит в голову спросить: "чему хочет научить меня и к чему хочет побудить меня Бог этим?"

5. И, наконец, есть такие, которые принимают наказание как от любящего Отца. Иероним высказал парадоксальную вещь, но истину: "Величайший гнев - это тот, когда Бог больше не гневается на нас, когда мы грешим". Тем самым он говорит, что самое страшное наказание, когда Бог оставляет нас в одиночестве, как неприкасаемых, париев. Христианин знает, что все, что происходит с ним идет от Бога-Отца, Который не причинит ему ничего, что вызывало бы у него безвинные слезы, и что человек должен принимать все это, чтобы стать лучше и мудрее. Как писал Роберт Браунинг в "Рабби бен Эзра":

Приветствуй каждую неудачу,
Усеивающую гладкий путь каменьями и терниями.
И боль, не дающая ни сесть, ни стоять - Иди вперед!
Пусть в нашей радости львиная доля страданий!
Дерзай, не обращай внимание на усилия
Учись, вопреки острой боли;
Дерзай, не жалуясь на муки!
Ибо тогда, - о, парадокс,
Утешение - вместе с насмешкой, -
Жизнь достигнет своей цели в кажущемся ослаблении.
Все, к чему я стремился
И не достиг - утешает меня.
"Скотиной" я мог бы быть, но я не опустился.

Надо отказаться от чувства жалости к себе, от возмущения и мятежных жалоб, помня, что наказание Божие диктуется любовью и служит нашему благу.


Евр

Евр.12,12-17

ОБЯЗАТЕЛЬСТВА, ЦЕЛИ И ОПАСНОСТИ

Автор послания переходит к проблемам будничной жизни христиан. Автор знает, что иногда человек обретает крылья, чтобы, подобно орлу, подняться ввысь, что иногда человек может без устали стремиться к достижению своей великой цели: но он также знает, что труднее всего идти изо дня в день вперед, не падая от усталости в обморок. И здесь он размышляет о каждодневной будничной борьбе, которую приходится вести христианину на своем пути.

1. Во-первых, его обязательства. В каждой церковной общине и в каждой церковной организации есть более слабые, которые могут сойти с пути истинного и оставить борьбу. Долг более сильных - вдохнуть свежие силы в опустившиеся руки и подкосившиеся ноги. Для передачи значения опустившиеся руки автор употребляет те же слова, что употреблены в Библии для характеристики детей Израиля в дни, когда они намеревались отказаться от тяжестей пути через пустыню и вернуться к удобствам и котлам с мясом в Египет.

В "Одах Соломона" есть описание свершений истинных слуг и проповедников:

Они утолили пересохшие губы,
И воспрянули начавшим падать духом...
И ослабевшие члены
Они распрямили и встали.

Величайшая слава тому, что вдохновляет близкого к отчаянию человека и возвращает силы слабеющему. Чтобы помочь таким людям, мы должны наставить их на путь истинный. На христианине лежит двойная обязанность: долг по отношению к Богу и долг по отношению к собратьям. В "Свидетельстве Симона" (5,2.3) дано яркое описание обязанностей благочестивого человека: его сердце должно быть праведным в глазах Господа, а жизнь - благочестивой в глазах людей и тогда его будет любить Бог и будут любить люди.

Человек должен предстать пред Богом с чистым сердцем; с людьми он должен вести честный образ жизни. Долг христианина - наставить человека на истинный путь, собственным примером удерживать его на правильном пути, убрать у него с пути всевозможные камни преткновения, сделать дорогу легче для шатких и занимающихся ног. Человек должен отдать Богу свое сердце, а людям - свое служение и подавать им пример.

2. Во-вторых, цели, к которым должен идти христианин.

а) Его целью должен быть мир. На языке и в мировоззрении иудеев мир был не чем-то негативным, напротив, чем-то чрезвычайно положительным. Это было не только отсутствие забот и неприятностей. Мир означал две вещи. Во-первых, он значил все, что содействует высшему благу человека. Как считали иудеи, высшее благо человека заключалось в том, чтобы повиноваться Богу. В Притчах Соломоновых сказано: "Сын мой! наставления моего не забывай, и заповеди мои да хранит сердце твое; ибо долготы дней, лет жизни и мира они приложат тебе". Христианин должен всегда стремиться к такому полному повиновению Богу, с которым жизнь обретает свое высочайшее счастье, высшее благо, полное совершенство, мир.

Во-вторых, мир значил для иудеев истинные отношения между людьми, причем под этим понимали полное отсутствие ненависти и заботу каждого человека об абсолютном благе своего соседа. Автор послания говорит: "Старайтесь жить вместе, как полагается христианам, в истинном единстве, которое исходит от жизни во Христе". Человек должен искать мир, идущий от повиновения воле Божией, который поднимает человеческую жизнь до высшего сознания и помогает установить правильные отношения с собратьями и жить в них.

Остается отметить еще одно: следует стремиться к достижению этого мира. Для этого нужно приложить усилия: это не происходит само собой. Этот мир - результат, огромного физического и умственного труда и пролитого пота. Редьярд Киплинг писал:

Наша Англия - сад, а такие сады создают
Не пением: "О, как прекрасно!" и, сидя в тени,
Когда другие, лучше нас, идут и начинают трудовую жизнь
Выкорчевывая сломанными столовыми
ножами сорняки на каменистых тропах.

Людям даны дары Божий, они не подарены; их нужно завоевать; потому что они могут быть приняты лишь на определенных Богом условиях, величайшим из которых является повиновение Ему.

б) Его целью должна быть святость (хагиасмос). Слово хагиасмос происходит оттого же корня, что и прилагательное хагиос, которое обычно переводится как святой. В основе этого слова лежит значение отличие и разделено. Хотя этот человек и живет в мире, святой всегда в определенном смысле отличен и отделен от мира. Он живет по иным, чем миряне, нормам, поведение его тоже отличается от поведения мирян. Он стремится к установлению хороших отношений с Богом, а не с людьми. Святость - по определению Уэскотта - это "подготовка войти в присутствие Бога". Жизнь христианина подчинена одной великой цели - войти в присутствие Божие.

3. Далее автор послания указывает на опасности, угрожающие христианскому образу жизни.

а) Это, во-первых, опасность не увидеть Господа, лишиться благодати Божией. Употребленное автором слово можно передать словами неспособность поспевать за благодатью Божией. Один из ранних греческих комментаторов Библии использует для толкования этого слова параллель с группой путешественников, снова и снова проверяющих: "Не потерялся ли кто-нибудь? Не отстал ли кто-нибудь, когда другие спешили вперед?" В Мих.4,6 есть такие слова: "В тот день, говорит Господь, соберу хромлющее". Моффат переводит это так: "Я соберу отставших". Легко отстать, задержаться в пути, позволить пассивно вести себя, вместо того, чтобы идти вперед твердым шагом, и, тем самым, лишиться благодати Божией. Ведь можно упустить каждую возможность. Благодать Божия дает нам возможность сделать себя и нашу жизнь такими, какими они должны быть. В своей жизненной спячке, в своей безумности, в своей неуверенности человек может упустить возможность, которую дает ему благодать Божия. Мы должны быть всегда на страже против этого.

б) Во-вторых, как сказано в Библии, опасность, чтобы какой горький корень возникнув, не причинил вреда. Эта фраза восходит к Втор.29,18, где говорится о людях, ходящих служить чужим богам и склоняющих других людей к этому и, оказывающих тем самым, дурное влияние на жизнь всего общества. Автор Послания к Евреям предостерегает против людей, оказывающих дурное влияние. Всегда есть, люди, считающие христианские нормы жизни слишком жесткими и педантичными, всегда есть такие, которые не видят ничего зазорного в том, чтобы обратиться снова к мирским нормам жизни и поведения. Особенно это было распространено в эпоху раннего христианства. Церковь представляла в то время маленький остров, окруженный морем язычества, да и сами члены Церкви только что вышли из язычества, или, в лучшем случае, их родители. Было легко отпасть от веры и вернуться к старым нормам. Поэтому автор послания предупреждает против заразы мирского, которую иногда умышленно, иногда неосознанно, заносили в христианские общины.

в) Наконец, это опасность стать блудником или нечестивцем. Для нечестивца /у : грешной жизни/ автор послания употребил греческое слово бабелос. У этого слова интересная история и значение. Им обозначали землю нечестивую, непосвященную, в противоположность земле освященной, посвященной. В древнем мире были свои религии, в которые могли войти лишь посвященные, принятые. И словом бабелос обозначали человека непосвященного и незаинтересованного, в противоположность благочестивому и преданному. Так, например, называли Антиоха Епифана, который поклялся уничтожить всякую истинную религию; так называли иудеев отступников, отрекшихся от Бога. Уэскотт полагает, что этим словом обозначают человека, признающего только земное, для которого нет ничего святого и не испытывающего никакого благоговения перед потусторонним. Нечестивец не имеет никакого представления о существовании Бога и никакого интереса к вопросу о Его существовании. В своих мыслях, целях, наслаждениях он ограничивается исключительно земным и концентрирует свое внимание на нем. Мы должны тщательно заботиться о том, чтобы наше мировоззрение и область наших чувств не сузились до исключительно мирского, ибо этот путь нас неизбежно приведен к потере чести и чистоты.

Чтобы ярче проиллюстрировать свою мысль, автор послания приводит в пример Исава. Он, собственно, сводит в одну две истории - Быт.25,28-34 и Быт.27,1-39. Согласно первой, Исав, пришедший страшно голодным с поля, продал свое право первородства Иакову за часть еды, которую готовил последний. Во второй истории рассказывается о том, как Иаков искусно и хитро украл у Исава право первородства, выдав себя за него и получив, тем самым, от старого и слепого Исаака благословение, предназначавшееся Исаву, как старшему из двух сыновей. И когда Исав хотел получить благословение, которое лукаво заполучил Иаков, и узнал, что это теперь уже невозможно, он возвысил свой голос и заплакал (Быт.27,38). Но за этой фразой скрывается больше, чем может показаться на первый взгляд. В легендах иудеев и в толкованиях раввинов Исав был представлен исключительно плотским человеком, ставящим потребности своей плоти превыше духовных. Согласно иудейской легенде, когда Иаков и Исав - они были близнецы - еще находились в утробе матери, Иаков сказал Исаву: "Брат мой, впереди нас ждут два мира: мир сей и мир грядущий. В этом мире люди едят и пьют, торгуют и женятся, воспитывают сыновей и дочерей, но в мире грядущем всего этого не будет. Если хочешь, возьми себе этот мир, а я возьму мир грядущий". И Исав с готовностью согласился взять себе этот мир, потому что он не верил, что еще существует какой-то иной мир, грядущий. Согласно иудейской легенде, к тому дню, когда Иаков хитростью заполучил благословение Исаака, Исав уже совершил пять грехов, - "поклялся чужим богам, пролил невинную кровь, преследовал помолвленную девицу, отрицал жизнь грядущую и презрел свое первородство". В истолковании иудеев Исав был исключительно плотским, чувственным человеком , не видевшим ничего, кроме грубых земных наслаждений. Каждый человек, поступающий так, продает свое первородство, ибо человек, отбрасывающий вечность, отбрасывает свое наследство. Согласно (русскому) переводу Библии, Исав не мог переменить мыслей (отца). В греческом тексте употреблено слово метанойа, что в буквальном смысле значит изменение образа мыслей. Поэтому было бы лучше сказать, что Исав не мог переменить свой образ мыслей. Этим не сказано, что ему было отныне отказано в прощении Божием; этим просто констатируется печальный факт, что определенные решения человек принимает раз и навсегда: они не могут быть изменены, и определенные последствия этих решений не может устранить даже Бог. Вот такой простой пример: если молодой человек лишится своей непорочности, а девушка - девственности, ничто не может вернуть их им. Выбор был сделан, решение было принято и оно необратимо. Бог может простить, и Он хочет простить, но Он не может повернуть часы назад.

Человек должен помнить, что некоторые поступки в жизни необратимы. Если, подобно Исаву, мы выберем путь сего мира, и возведем плотское в качестве высшего блага, мы окажем предпочтение преходящим наслаждениям перед радостями вечности. Бог может и даже хочет простить, но совершается такое, чего больше уже никогда нельзя изменить. Есть определенные вещи, в которых человек не может изменить свой образ мыслей, а должен вечно придерживаться сделанного раз и навсегда выбора.


Евр

Евр.12,18-24

УЖАС СТАРОГО И СЛАВА НОВОГО

Этот отрывок - противоположность старого и нового, противопоставление закона, данного на горе Синай, и Нового Завета, который принес Иисус. До ст. 21 звучит эхо истории о получении Моисеем закона на горе Синай. Объявление Господом завета Своего описано во Втор.4,11.12 так: "Вы приблизились и стали под горою, а гора горела огнем до самых небес, и была тьма, облако и мрак. И говорил Господь к вам на горе из среды огня". В Исх.19,12.13 говорится о том, что народ не мог подойти и притронуться к этой страшной горе: "И проведи для народа черту со всех сторон, и скажи: берегитесь восходить на гору и прикасаться к подошве ее; всякий, кто прикоснется к горе, предан будет смерти. Рука да не прикоснется к нему, а пусть побьют его камнями, или застрелят стрелою; скот ли то, или человек, да не останется в живых. Во время протяжного трубного звука, могут они взойти на гору". Во Втор.5,23-27 рассказывается о том, что люди были настолько напуганы, услышав глас Божий, что просили Моисея пойти и принести им весть от Господа. "Если мы еще услышим глас Господа, Бога нашего, то умрем". Во Втор.9,19 говорится о страхе Моисея, но автор Послания к Евреям связывает слова Моисея с моментом получения им завета, хотя (по Библейскому тексту) Моисей произнес их после того, как спустился с горы и нашел народ свой поклоняющимся золотому тельцу. Весь отрывок до ст. 21 вызывает в памяти историю заключения завета на горе Синай. Автор послания свел воедино все страшные места, чтобы подчеркнуть весь ужас происходившей сцены. Из истории получения Моисеем закона на горе Синай автор подчеркивает три пункта:

1. Абсолютное величие Бога. Библия подчеркивает потрясающую мощь Бога, и в ней вообще нет речи о любви.

2. Абсолютная недостижимость Бога. Путь к Богу просто закрыт: всякий, кто попытается приблизиться к Нему, должен умереть.

3. Абсолютный ужас перед Богом. Люди не испытывают ничего, кроме благоговейного страха перед Ним, боясь взглянуть на Него и даже услышать Его. Но вот со ст. 22 все становится иначе. В первой части отрывка - то, чего люди могут ждать в соответствии со старым заветом, заключенном Богом с народом Израиля - Бог, в одиноком могуществе, совершенно отдаленный от людей, цепенящий ужас. Но христианам был принесен новый завет и новые отношения с Богом.

И автор Послания к Евреям приводит своего рода перечень нового великолепия и славы, ожидающих христиан.

1. Во-первых, их ждет новый небесный Иерусалим. Этот мир с его наглостью, страхами, тайнами и разделением проходит, и жизнь христиан строится по-новому.

2. Далее, тьмы ангелов ждут их в торжествующем соборе. Автор употребил слово панегирус (переведенное в Библии как торжествующий собор), означавшее радостный народный праздник в честь богов. Для греков это был радостный священный день, когда праздновали и радовались все. Христиан ждут такие небесные радости, что возрадовались даже ангелы.

3. Их ждут избранники Божий. Для их характеристики автор послания употребляет два различных слова. Во-первых, он называет их первенцами. Ну, а сын-первенец наследует имение и честь. И, кроме того, автор говорит, что их имена написаны на небесах. В древности цари вели списки верных им граждан. Таким образом, христиан ждут все те, кого почтил Господь и кого Он выделил среди Своих граждан.

4. Христиан там ждет Бог-Судия. Автор Послания к Евреям никогда не забывает, что в конечном счете, христиане должны выдержать испытание Божие. Там ждет их слава, но благоговейный страх пред Богом остается. Новому Завету никогда не грозит опасность сколько-нибудь исказить идею Бога, сделать Его более сентиментальным.

5. Там ждут их, наконец, духи праведников, достигших совершенства, достигших своей цели. Когда-то праведники как бы окружали их шедших к своей цели, невидимым облаком, теперь же они сами причастятся их, присоединятся к ним. И они сами окажутся в числе тех, кто занесен в почетный список на небесах.

6. И, наконец, автор послания говорит, что Иисус был инициатором этого Нового Завета, сделавшим возможным эти новые отношения с Богом. Это Он, совершенный Первосвященник и совершенная жертва, сделал недоступное доступным, а сделал Он это ценой Своей Крови. И, таким образом, отрывок заканчивается интересным противопоставлением крови Авеля и Крови Иисуса. Когда был убит невинный Авель, кровь его на земле взывала к мести (Быт.4,10), когда же был убит безвинный Иисус, кровь Его открыла людям путь к примирению. Его жертва позволила человеку вступить в близкие отношения с Богом. Когда-то люди испытывали ужас перед законом; их .отношения с Богом характеризовались леденящим ужасом и недосягаемостью. Но после того, как пришел, жил и умер Иисус, Бог, Который был так далек, стал людям ближе и был открыт путь в Его присутствие.


Евр

Евр.12,25-29

ВЕЛИКОЕ ОБЯЗАТЕЛЬСТВО

Автор послания продолжает свои противопоставления, которые принимают уже характер предупреждения. Моисей принес на землю весть Божию, Его непреложные истины. Автор употребляет при этом слово хрематицеин, указывающее на то, что Моисей служил лишь передатчиком непреложных истин Божиих, рупором, через который говорил Бог, и все же человек, нарушивший эти заповеди, не избежал наказания. Моисею автор противопоставляет Иисуса. По отношению к Нему он употребил слово лалеин, подразумевающее непосредственно речь самого Бога. Иисус был не просто инструментом, передававшим голос Божий, Он был голос Божий. Ну, а коль скоро это так, сколь вернее постигнет кара того, кто откажется повиноваться Ему. Коль скоро человек заслуживает проклятия за несоблюдение несовершенного послания-закона, сколь много больше заслуживает он его за нарушение совершенного Евангелия-завета. Именно потому, что Евангелие представляет собой полное откровение Божие, тот, кто слышит его, несет двойную и страшную ответственность; и осуждение его должно быть много большим, если он нарушит его. Далее автор послания высказывает другую мысль. Когда людям был дан закон, земля содрогнулась. "Гора же Синай вся дымилась оттого, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась" (Исх.19,18). "Пред лицем Господа трепещи земля, пред лицем Бога Иаковлева" (Пс.113,7). "Земля тряслась, даже небеса таяли от лица Божия" (Пс.67,9). "Глас грома Твоего в круге небесном; молнии освещали вселенную; земля содрогалась и тряслась" (Пс.76,19).. Но автор послания находит еще одно упоминание о содрогании земли в Агг.2,6. В греческом переводе Ветхого Завета читаем: "еще раз - и это будет скоро (а в древнееврейском - "еще раз") Я потрясу небо и землю, море и сушу". Автор Послания к Евреям видит в этом уведомление о том дне когда наша земля погибнет и наступит новый век. В тот день будет разрушено все, что может быть поколебимо; целым и невредимым останется лишь то, что не может быть поколеблено, и в первую очередь - наши отношения с Богом.

Все может погибнуть; земля, как нам известно, может быть сорвана со своей орбиты и оси, как мы узнали, жизнь тоже может прекратиться, но одно остается неизменным вечно отношение христиан к Богу.

Если это так, на нас возложена огромная ответственность. Мы должны почитать Бога с благоговением и служить Ему в страхе; ибо ничто не должно нарушить эти отношения, которые явятся нашим спасением, когда этот мир погибнет. И автор послания заканчивает одной из грозных цитат, которые он так часто обрушивает, как удары молнии, на своих читателей. Эту цитату он взял из Втор.4,24: Моисей говорит, чтобы они никогда не забывали завета, заключенного с Богом, и не впали опять в идолопоклонство. Потому что Бог - Бог ревнивый. Люди должны поклоняться только Ему, или же они увидят в Нем огонь истребляющий. Автор послания как бы говорит: "У вас есть выбор: оставаться непреклонно верными Богу и в день, когда вселенная будет сотрясена и разрушена до основания, ваши отношения с Ним останутся надежными и безопасными; или обманывать Его, и тогда Бог, Который мог бы быть вашим спасением, станет для вас разрушительным истребляющим огнем". Это мрачная мысль, но в ней заключена извечная истина, человек неверный Богу, теряет все. Во времени и в вечности имеет значение лишь верность Богу.


Евр

Евр.13,1-6

ХАРАКТЕРНЫЕ КАЧЕСТВА ХРИСТИАНСКОЙ ЖИЗНИ

Приближаясь к завершению своего послания, автор обращается к изложению практических проблем. Он выделяет пять важных особенностей христианского образа жизни.

1. Во-первых, братолюбие, братская любовь. Сами обстоятельства, в которых жила раннехристианская Церковь, иногда угрожали братской любви. Уже то, что они так серьезно относились к своей вере, заключало в себе опасность. Церкви, которой грозят опасности извне и которая очень серьезно относится к своим делам, всегда грозят две опасности. Во-первых, опасность охоты за еретиками. Само желание блюсти чистоту веры ведет к тому, что люди прилагают все усилия, чтобы выследить и уничтожить еретиков и заблудившихся в вере. Во-вторых, опасность черствого и сурового отношения к людям, у которых отказали нервы, и недостало веры. Сама необходимость сохранения непреклонной верности среди языческого и враждебно настроенного мира ведет к более суровому отношению к людям, которые в особо жестоких условиях не находят в себе силы стоять за свою веру. Сохранение чистоты веры - великое дело, но когда стремление к сохранению чистоты веры делает людей суровыми, черствыми и склонными осуждать, тогда братолюбие, братская любовь исчезает и люди оказываются в худшем положении, чем в том, с которым вели борьбу. Так или иначе, но христиане должны сочетать серьезное отношение к вере и доброе отношение к людям, потерявшим стезю веры.

2. Во-вторых, странолюбие, гостеприимство. В древнем мире ценили и почитали гостеприимство. У иудеев была поговорка: "От плодов семи добродетелей человек может вкушать в этом мире и они же придадут ему величия в мире грядущем". И список этих семи добродетели начинается так: "Гостеприимство по отношению к странникам и посещение больных". Греки дали своему верховному богу Зевсу один из любимых титулов, титул Зевса Ксениоса, бога чужестранцев. Странствующим и чужестранцам покровительствовал сам верховный бог. Гостеприимство и странноприимство, как выразился Моффат, были элементами древней религии. Гостиницы и постоялые дворы были грязны, непомерно дороги и пользовались дурной славой. Греки презирали гостеприимство, которое предлагали за деньги; содержание гостиниц и постоялых дворов считалось делом подозрительным. В комедии Аристофана "Лягушки" Дионис спрашивает Геракла, когда они обсуждают проблему нахождения жилища, знает ли он, где поменьше блох. В диалоге "Законы" Платон говорит о содержателе гостиницы, требовавшем выкуп с постояльцев. Ведь не зря же говорит Иосиф Флавий, что Раав, блудница в Иерихоне, приютившая соглядатаев Иисуса Навина, содержала гостиницы. В своих "Характерах" Теофраст описывает безрассудного человека и говорит, что он может совместить содержание гостиницы и публичного дома.

В древнем мире существовала довольно интересная система, так называемое "гостеприимство по дружбе". Семьи, уже давно утерявшие тесные отношения друг с другом, договаривались, что, в случае необходимости, они всегда примут друг друга и обеспечат ночлег. Для христиан такое гостеприимство играло еще более важную роль. У рабов не было дома, куда бы они могли пойти. Странствующие проповедники и пророки постоянно находились в пути. И по своим каждодневным делам христианам приходилось путешествовать. Дороговизна гостиниц и царившая в них моральная атмосфера не позволяли им останавливаться в них. В ту эпоху, должно быть, было много христиан, вивших вне общин и ведших одинокую борьбу. Христианство было и должно оставаться религией открытых дверей. И автор послания говорит, что люди, гостеприимно встретившие чужестранцев, оказали гостеприимство ангелам Божиим. Он думает при этом о том, как ангелы пришли к Аврааму и Сарре, чтобы сказать, что у них родится сын, (Быт.18,1-15) и к Маною, чтобы сказать ему, что у него будет сын (Суд.13,2-14).

3. Сочувствие узникам, сочувствие к людям, которые находятся в опасности. Здесь мы видим раннехристианскую Церковь с самой приятной стороны. Часто случалось, что христиане попадали в тюрьму, и их постигала даже худшая участь. Бывало, за свою веру, бывало за долги, потому что христиане были бедны; бывало, их захватывали пираты и разбойники. И тогда вступалась Церковь: она помогала. Тертуллиан пишет в "Апологии" "Если случается, что иные попадают в рудники, бывают сосланы на острова или заключены в тюрьму лишь за свою верность делу Божьей Церкви, их единоверцы заботятся о них". Языческий оратор Аристид так говорил о христианах: "Если они услышат, что один из их числа посажен в тюрьму, или попал в несчастье из-за своей христианской веры, все они оказывают ему, если нужно, помощь, и, если его можно выкупить, они добиваются его освобождения". О молодом Оригене говорили: "Он не только был на стороне святых мучеников, когда они находились в тюрьме, и до их окончательного осуждения, но и когда их вели на смерть, лично провожая их в опасные места".

Иногда христиан приговаривали к работам на рудниках. В "Апостольском постановлении" записано: "Если какой-нибудь христианин осужден ради Христа (на работу) в рудники безбожниками, не потеряйте его из вида, но посылайте ему от доходов от ваших трудов и пота вашего, чтобы поддержать его и вознаградить воина Христова". Христиане находили своих собратьев даже в диких местах. На руднике Фаены действительно была маленькая церковная община. Иногда христиан приходилось выкупать у бандитов и разбойников. В "Апостольском постановлении" написано: "Все деньги, заработанные честным трудом, должны быть предназначены и распределены для выкупа святых, освобождения рабов, пленных и находящихся в тюрьме, а также людей, тяжко оскорбленных или осужденных тиранами". Когда нумидийские разбойники увели карфагенских христиан, христианская церковь в Карфагене собрала большую сумму денег, чтобы выкупить их, и даже пообещала еще. Даже бывали случаи, когда христиане продавали себя в рабство, чтобы получить деньги, необходимые для выкупа друзей. Они даже были готовы обеспечить, путем подкупа, доступ в тюрьмы. Христиане стали столь широко известны своей помощью находящимся в тюрьме, что в начале четвертого столетия император Лициний издал особый закон о том, что "никто не должен проявлять доброты к страдающим в тюрьмах, снабжая их пищей, и никто не должен проявлять милосердия к умирающим в тюрьме с голоду". В законе говорилось, что уличенных в нарушении запретов, ждет такая же судьба, как тех которым они пытались помочь. Эти примеры, взяты из книги Харнака "Распространение христианства" и к ним можно прибавить множество других. В эпоху раннего христианства ни один христианин, попавший в беду из-за своей веры, не был забыт или остановлен на произвол судьбы своими собратьями.

4. Непорочность. Во-первых, все должны уважать брачные узы. Под этим автор мог подразумевать две почти противоположные вещи.

а) Среди христиан были аскеты, презиравшие брак. Иные даже доходили до того, что оскопливали, чтобы сохранить, как они полагали, непорочность. Даже язычники, врач Гален, отметил о христианах, что "среди них есть мужчины, воздерживающиеся от сожительства всю свою жизнь". Автор послания возражает таким аскетам, что брак должен быть в чести, брак следует почитать, а не презирать.

б) Но были среди них и такие, которые были готовы вновь впасть в разврат. Автор употребляет два слова: одно означает жизнь в прелюбодеянии, Другое - всевозможные пороки, в том числе противоестественные. Христиане принесли в мир новый идеал - непорочность. Даже язычники признавали это. Так, Гален, в уже цитированном нами отрывке, писал: "Среди них есть также отдельные люди, которые, направляя и контролируя себя, достигли в соблюдении добродетелей таких же высот, как и настоящие философы". Когда Плиний Младший, правитель Вифинии, изучал христиан и отписывал императору Траяну, он был вынужден признать (хотя он и искал повода для обвинения их), что в своих воскресных собраниях "они обещают друг другу не с преступными целями, а для того, чтобы избежать воровства, грабежа или прелюбодеяния, никогда не нарушать своего слова и не отказываться от уплаты по залогам, если этого потребуют". В эпоху раннехристианской Церкви христиане продемонстрировали миру такую непорочность, что даже его критики и враги не могли найти в нем изъяна.

5. И, наконец, удовлетворенность. Христианам должно быть чуждо сребролюбие. Они должны быть довольны тем, что у них есть, да и почему бы им и не быть довольными, коль у них есть постоянное присутствие Божие? И автор послания приводит две важные цитаты из Ветхого Завета - Ис.Н.1,5 и Пс.117,6, в доказательство того, что Божьему человеку больше ничего не нужно, потому что с ним всегда присутствие и помощь Божий. Все, что могут дать ему люди - неизмеримо меньше этого.


Евр

Евр.13,7.8

НАСТАВНИКИ И НАСТАВНИК

Хотя это и не сказано прямо, автор имеет здесь в виду истинного наставника людей.

1. Истинный наставник Церкви проповедует людям Христа и, тем самым, приводит их к Нему. Лесли Уедерхед рассказал где-то о мальчике, посещающем частную школу, который принял решение принять сан. Когда его спросили, как он пришел к этому решению, он сказал, что принял его послушав одну проповедь в школьной часовне. Когда же его спросили, как звали проповедника, он ответил, что не помнит его имени. Мальчик лишь помнил, что он показал ему Иисуса. Долг проповедника заключается в том, чтобы, уйдя в тень, показать людям Христа, и только Христа.

2. Истинный наставник Церкви живет в вере и таким образом приносит людям Христа. Кто-то охарактеризовал святого как "человека, в котором вновь живет Христос". Долг истинного наставника заключается не столько в том, чтобы говорить людям о Христе, сколько показывать им Христа своей собственной жизнью. Люди не столько слушают, что он говорит, сколько смотрят, что он из себя представляет.

3. Истинный наставник умирает, когда придет его час, в верности. Он показывает людям, как надо жить и готов показать им, как надо умирать. Иисус, любивший дорогих Ему людей, любил их до последнего момента, и истинный наставник, любящий Иисуса, любит Его до конца. Верность его не знает границ.

4. Поэтому истинный наставник оставляет своему преемнику пример и вдохновение. Крупный римский оратор Квинтиллиан сказал: "Их хорошо знать, и вновь и вновь вспоминать о них - вещи, которые были блестяще сделаны в давние времена". Эпикур советовал своим ученикам всегда помнить достойно живших людей прошлого. В каждом поколении миру и Церкви больше всего нужно такое наставничество.

И автор послания переходит к другому великому пункту. Уж такова жизнь, что все земные наставники приходят и уходят. У них всего лишь определенная роль в драме жизни, после чего занавес опускается. Иисус же пребывает всегда: вчера, сегодня, завтра и вечно. Его превосходство очевидно, Его наставничество вечно. И в этом заключена тайна земного наставничества: наставник - это тот, которого ведет Иисус Христос. Он, ходивший дорогами Галилеи, как и прежде, обладает той же властью и силой, способной уничтожить зло и любить грешника и, как Он тогда выбрал двенадцать, бывших с Ним, и выслал их выполнять Его дело, так и ныне ищет тех, кто приводит людей к Нему и приносит Его людям.


Евр

Евр.13,9-16

НЕПОДОБАЮЩАЯ ЖЕРТВА И ЖЕРТВА ИСТИННАЯ

Может быть, так никто никогда и не найдет точного значения этого отрывка. Совершенно ясно, однако, что в Церкви распространялось какое-то ложное учение, в связи с которым было написано это послание. Автору послания не было нужды описывать его: его читателям все было хорошо известно, потому что некоторые из них поддались его и оно представляло угрозу для всех. О его содержании мы можем лишь строить предположения. Мы можем начать при этом с одного основополагающего факта. Автор Послания к Евреям убежден в том, что истинною силою наполняет сердце человеческое благодать Божия, а духовная сила не имеет ничего общего с тем, что он ест и пьет. Таким образом, в Церкви, к которой он писал, были люди, думавшие иначе и обращавшие большое внимание на положения закона, касающиеся пищи и еды. Могли быть следующие установки.

1. У иудеев были жесткие нормы, регулирующие вопросы пищи и еды, изложенные в Лев. II. Они верили, что могут служить и угодить Богу, кушая одни яства и отказываясь от других. Может быть, в Церкви, которой было написано послание, были люди, готовые отказаться от христианской свободы и вновь надеть на себя куты и ярмо иудейских правил и закона, регулирующих пищу и еду, и полагавшие, что тем самым они обретут больше духовной силы в жизни.

2. У некоторых греков тоже были свои представления о пище. Когда-то таким был Пифагор. Он верил в перевоплощение, в то, что душа человека переходит из одного тела в другое до тех пор, пока она, наконец, не заслужит избавления. Избавления можно достичь раньше молитвами, медитацией, дисциплиной и аскетизмом: поэтому пифагорейцы были вегетарианцами. Были еще гностики, которые имели много общего с пифагорейцами. Они считали, что материя совершенно скверна, и что человек должен сосредоточить все свое внимание на духе, который абсолютно хорош. Поэтому они считали тело совершенно скверным и требовали, чтобы человек украшал и воспитывал его и относился к нему с крайней строгостью. Они до минимума сокращали потребление пищи и вообще воздерживались от мяса. Было сколько угодно греков, считавших, что поедая одно и отказываясь от другого, они укрепляют свою духовную жизнь и содействуют избавлению души. 3. Но, по-видимому, здесь ни то, ни другое неуместно. Питие и кушание, о котором здесь идет речь, как-то связаны с телом Христа: автор послания обращается вновь ко Дню Очищения. В соответствии с положениями закона тельца за грех Первосвященника и козла за грех народа следовало полностью сжигать за пределами стана (Лев. 16,27). Это были жертвоприношения за грех, и если бы даже участники богослужения и захотели съесть их мясо, они не могли бы этого сделать. Автор послания видит в Иисусе совершенную жертву. Параллель с Ним совершенно очевидна, потому что и Иисус был принесен в жертву "за воротами", то есть, за пределами городских стен Иерусалима. Распятие на кресте всегда совершалось за пределами города. Иисус, таким образом, был жертвою за грех народа; и, следовательно, так же как никто не мог есть мяса жертвы, принесенной за грех в День Очищения, так никто не может вкушать плоти Его. Вот это, может быть, и есть ключ к толкованию отрывка. Может быть, в Церкви была какая-то маленькая группа людей, которая как во время причастия, так и во время общественной трапезы, где пища посвящалась Иисусу, заявляла, что она действительно вкушает плоть Христа. Вполне, возможно, что они сами убедили себя в том, что, коль скоро они посвятили свою пищу Христу, в нее вошло тело Его. Именно так считали религиозные греки, когда дело касалось их богов. Когда грек приносил жертву, ему возвращали часть жертвенного мяса. Очень часто он устраивал в этом храме пир для себя и своих друзей, и он, поедая это мясо, полагал, что бог, которому была принесена жертва, находится в этом мясе и вместе с ним попадает в его тело. Вполне может быть, что некоторые греки принесли с собой в христианство свои собственные идеи и говорили при этом о вкушении плоти Христовой. Автор Послания к Евреям всем своим существом верил в то, что Христос не может войти в тело человека ни с какой пищей, а только через благодать. Вполне возможно, что в данном случае мы имеем дело с реакцией против чрезмерного подчеркивания значения причастия, очевидно они вообще не играют никакой роли. Может быть, уже в самый период зарождения Церкви были люди, подходившие к причастию чисто механически, забывая, что сами по себе никакие причастия, никакие таинства ничего не дают, а смысл их заключается в том, что в них благодать Божия встречается с верой человека. Важна не плоть, а вера и благодать.

Этот странный аргумент наводит автора послания на мысль, что Христос был распят за воротами, за пределами города. Он был изгнан из человеческого общества и причислен к преступникам. И в этом автор видит аналогию. Мы тоже должны отгородиться от жизни и мира и быть готовыми сносить такой позор, какой выпал Иисусу. Изгнание и унижение могут постичь христиан так же, как они постигли их Спасителя.

Но автор послания идет еще дальше. Если христианин не может в причастии повторить жертву Христа, что же он может тогда принести в жертву? Он может, говорит автор, принести в жертву многое.

1. Он может приносить Богу непрестанно жертву хвалы и благодарности. Древние часто утверждали, что благодарственная жертва намного приятнее Богу, чем жертва за грех, потому что, принося жертву за грех, человек хочет добиться чего-то для себя, в то время как благодарственная жертва есть ничем не обусловленное подношение благодарного сердца. Благодарственную жертву может и должен приносить каждый.

2. Он может приносить в жертву публичное и радостное исповедание своей веры во имя Христа. Это жертва верности. Христианин всегда может принести в жертву Богу жизнь, и он не стыдится показать Кому она принадлежит и Кому она служит.

3. Христианин может принести в жертву добрые дела по отношению к своим собратьям. В сущности, это было хорошо известно иудеям. После разрушения храма в 70 г. жертвоприношение в храме прекратилось совершенно. Раввины учили, что коль скоро древний ритуал жертвоприношений больше выполняться не может, достойной заменой ему могут быть богословие, молитвы, терпение, изучение закона и благотворительность. Равви Иоханан бен Заккай утешал себя в те печальные времена верой в то, что "творя милостыню, он приносит достойную жертву за грех". Один древнехристианский автор записал: "Я ожидал, что сердце твое принесет плоды, и ты будешь почитать Бога, Создателя всего, и Ему будешь непрерывно приносить сострадательные молитвы, ибо сострадание, проявленное людьми по отношению к людям - это бестелесная жертва и оно священно Богу". И потом, ведь Иисус Сам сказал: "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Мат. 25,40). лучшая жертва, которую можно принести Богу, дар помощи одному из Его терпящих беду детей.


Евр

Евр.13,17-19

ПОВИНОВЕНИЕ И МОЛИТВА

А теперь автор разъясняет членам общины их долг по отношению к наставникам, нынешним и отсутствующему. Долг членов - повиноваться своему нынешнему наставнику. Церковь - демократия, но не демократия, доведенная до абсурда: община должна повиноваться людям, избранными наставниками. Но это повиновение не должно служить удовлетворению властолюбия наставника или возвышению его. Оно должно, в конце времен, служить доказательством, что ни одна из доверенных ему душ не была потеряна. Величайшая радость наставника церковной общины видеть наставленных им на путь христианства. Как писал Иоанн Богослов: "Для меня нет большей радости, как слышать, что дети мои ходят в истине" (3Иоан.4). Для наставника христианской общины нет большей печали, как видеть, что наставляемые им отходят от Господа. Автор наставляет членов церковной общины молиться за него, отсутствующего, разлученного с ними наставника. Долг христианина - постоянно возносить разлученных с нами и отсутствующих возлюбленных наших к подножию престола милосердия Божьего и ежедневно поминать там всех, на кого возложена высокая ответственность наставничества и власти. Когда Стэнли Болдуин стал премьер-министром Англии, и друзья его толпились вокруг и поздравляли его, он сказал: "Мне нужны не ваши поздравления, а ваши молитвы". Мы должны уважать и повиноваться людям, облеченным властью над нами в Церкви, когда они с нами, а когда их нет с нами, мы должны поминать их в наших молитвах.


Евр

Евр.13,20-25

МОЛИТВА, ПРИВЕТСТВИЯ И ПОЗДРАВЛЕНИЯ

В прекрасной молитве в первых двух стихах даны образы Бога и Иисуса.

1. Бог - Бог мира. В самые смутные и тревожные времена Он может принести мир и покой в души людей. Разделение и барьеры существуют лишь в тех обществах и общинах, где люди забыли Бога и лишь память о Его присутствии может вернуть утерянный мир и покой. Когда ум и душа человека расстроены, он может обрести вновь мир и покой лишь вручив свою жизнь в руки Божий. Лишь Бог мира может дать нам покой и примирить нас собой, друг с другом и с Ним.

2. Бог - Бог жизни. Бог вновь воскресил Иисуса из мертвых. Лишь сила и любовь Божий могут принести человеку мир в жизни и победу в смерти. Иисус умер, чтобы исполнить волю Божию и воля Божия вновь воскресила Его из мертвых. Для человека, повинующегося воле Божией, нет необратимого поражения: даже сама смерть побеждена.

3. Бог являет нам свою волю и дает нам сил исполнять ее. Он никогда не возлагает на нас задачи, не дав нам также и силы выполнить ее. Когда Бог посылает нас делать дела его, он придает нам с собой все необходимое.

В образе Иисуса тоже отличены три главные черты.

1. Иисус - великий Пастырь Своих овец. Образ Иисуса, как хорошего Пастыря, очень дорог нам, но, что довольно странно, апостол Павел Его никогда так не называет, а автор Послания к Евреям только здесь использует обозначение это. Существует прекрасное сказание о Моисее, повествующее о том, как Моисей бежал из Египта и пас отары овец недалеко от Иерихона. Одна овца ушла далеко от стада. Моисей терпеливо пошел за ней и нашел ее пьющей из горного потока. Моисей подошел и взвалил ее себе на плечи: "Так ты ушла потому, что ты хотела пить", сказал он мягко и, не высказывая никакого гнева за работу, которую ему пришлось сделать по прихоти овцы, отнес ее назад домой. Бог, вид это, сказал: "Если Моисей так терпелив с заблудшей овцой, то он как раз тот человек, который Мне нужен в наставники Моего народа". Пастырь готов отдать свою жизнь за своих овец, он выносит их глупость, и все же не перестает любить их. Именно так относится к нам Иисус.

2. Иисус установил новый завет и сделал возможными новые отношения между Богом и человеком. Он освободил нас от ужаса и явил нам любовь Божию.

3. Иисус умер. Чтобы показать людям истинного Бога и открыть им путь к Нему, Иисус должен был умереть. За наши новые отношения с Богом Он заплатил Своей кровью. Автор заканчивает послание несколькими личными приветствиями. Он почти извиняется за то, что написал мало. Если бы он стал вдаваться в эти необъятные темы, он вообще не закончил бы это послание. Оно коротко - Моффат указывает на то, что его можно прочитать вслух за один час - в сравнении с теми извечными проблемами, которым оно посвящено.

Никто не знает, что автор хотел сказать фразой о Тимофее, но, складывается впечатление, что и он находился в тюрьме из-за своей веры в Христа. Послание заканчивается благословением. Во всем послании автор говорил о благодати Христовой, открывающей путь к Богу, а теперь он заканчивает, призывая на своих читателей эту чудесную благодать.


Кем было написано письмо?

По-видимому, самым трудноразрешимым является вопрос авторства. И именно эта неопределенность явилась причиной того, что его не решались включить в Новый Завет. В те времена оно называлось просто "Евреям". Никакого авторства ему не приписывали, никто не связывал его непосредственно с именем апостола Павла. Клемент Александрийский допускал, что оно было написано Павлом на арамейском языке, а Лука перевел его, потому что стиль совершенно отличался от Павлова. Ориген сделал известное замечание: "Лишь Бог знает, кто написал Послание к Евреям". Тертуллиан считал Варнаву его автором. Иероним говорил, что Римско-католическая церковь не считала его, посланием Павла и говорил дальше: "Кто бы ни был автором Послания к Евреям". Так же относился к нему и Августин. Лютер заявлял, что Павел не мог быть его автором, потому что образ мыслей в нем иной. Кальвин говорил, что не может заставить себя поверить, что это послание написано апостолом Павлом.

На протяжении всей истории Церкви никто никогда серьезно не допускал, что Павел написал Послание к Евреям. Но как же послание получило свое название? Это произошло очень просто. Когда Новый Завет окончательно складывался, приобретал свою современную форму, возникли споры о том, какие книги включить в него, и какие нет. Для вынесения окончательного решения была проведена проверка: написана ли книга или послание апостолом или человеком, имевший близкие отношения к апостолам? К этому времени Послание к Евреям было известно во всей Церкви. Многие, как и Ориген, считавшие, что Один Бог знает, кто написал его, читали и любили это послание и желали, чтобы оно было включено в Новый Завет. Сделать это можно было только, включив его вместе с тринадцатью посланиями апостола Павла. Послание к Евреям заняло место среди книг Нового Завета из-за собственного величия, но для включения оно должно было относиться к посланиям Павла. Люди и тогда хорошо знали, что оно не было написано Павлом, но считали его Павловым, потому что никто не знал его автора, и оно обязательно должно было быть включено в Новый Завет.

Автор Послания к Евреям

Можем ли мы догадаться, кто был его автором? Выдвигались различные предположения, назывались многие имена. Мы можем рассмотреть лишь три из них.

1. Тертуллиан полагал, что его написал Варнава. Варнава был уроженцем Кипра; киприоты были известны своим отличным греческим языком, а Послание к Евреям написано лучшим в Новом Завете греческим языком. Варнава был левитом (Деян.4,36) и имел среди авторов Нового Завета точнейшие знания о священничестве и жертвоприношении, на котором базируется послание. Его называли "сыном утешения", по-гречески параклесис: автор Послания к Евреям тоже называет послание словом увещания, параклесис (13,22). Варнава относился к тем немногим, которых признавали иудеи и греки, потому что был знаком, как с иудейским, так и с греческим образом мышления. Может быть, Варнава действительно написал это послание, но почему тогда исчезло его имя с его страниц.

2. Лютер был уверен в том, что автором Послания к Евреям был Аполлос. Согласно Нового Завета Аполлос был иудей, родом из Александрии, муж красноречивый и сведущий в Писаниях (Деян.18,24; IКор.1,12; 3,4). Человек, написавший Послание к Евреям, хорошо знал Писания и был красноречив; он думал и доказывал так, как образованные жители Александрии. Несомненно, автор Послания к Евреям по происхождению и образу мышления был человеком, похожим на Аполлоса.

3. Романтичную догадку высказал Харнак, крупный немецкий теолог. Он предположил, что это могли быть размышления Акилы и Прискиллы. Акила был учителем (Деян.18,26). Их дом в Риме был церковью (Рим.16,3-4). Харнак полагает, что именно поэтому письмо начинается без приветствий, и потому же исчезло имя автора - основная часть послания была написана женщиной, а она не имела права учить. Но, даже рассмотрев все догадки и предположения, мы вынуждены сказать, как сказал Ориген уже семнадцать столетий назад, что лишь один Бог знает, кто написал Послание к Евреям. Для нас автор остается лишь голосом; но мы можем благодарить Бога за труд этого великого безымянного, который с несравненным мастерством и красотой написал об Иисусе, Который есть путь к реальности и путь к Богу.


Введение К ПОСЛАНИЮ К ЕВРЕЯМ Бог многообразно открывается нам У людей никогда не было единого представления о религии

Введение
К ПОСЛАНИЮ К ЕВРЕЯМ

Бог многообразно открывается нам

У людей никогда не было единого представления о религии. "Бог, - говорил Теннисон, - многообразно открывается нам". А Джордж Рассел выразил это так: "Существует столько же способов восхождения к звездам, сколько людей отваживается подниматься к ним". Одна известная и прекрасная поговорка гласит: "У Бога есть Свой ключик к каждому сердцу". В общих чертах можно выделить четыре концепции религии.

1. Для некоторых людей религия - это внутренняя дружба с Богом. Это настолько единение с Христом, что можно сказать, что христианин живет во Христе, а Христос живет в христианине. Так понимал религию Павел. Для него религия была тем, что таинственным образом единило его с Богом.

2. Для других религия является образцом, по которому они должны строить свою жизнь и силой, позволяющей им достичь этот образец. Так смотрели на религию Иаков и Петр. Они видели в религии образец, по которому надлежит построить свою жизнь, она же придавала им силы для достижения этого образца.

3. Иные же видят в религии удовлетворение своих интеллектуальных поисков. Их ум ищет и ищет до тех пор, пока они не поймут, что их разум может успокоиться в Боге. Еще Платон говорит, что "жизнь неисследованная недостойна того, чтобы ее жить". Есть такие люди, которые должны либо понять, либо погибнуть. Первая глава Евангелия от Иоанна представляет собой величайшую в мире попытку удовлетворить требования и запросы человеческого разума.

4. Есть также люди, для которых религия является путем в присутствие Бога. Она устраняет преграды и открывает двери в Его присутствие. Вот именно так и понимал религию автор Послания к Евреям. Он всецело поглощен этой мыслью. В Иисусе нашел он Того, Кто может привести его в непосредственное присутствие Бога. В Евр.10,19-23 изложена великая мысль о религии.

Итак, братия, имея дерзновение входить в святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам через завесу, то есть плоть Свою... да приступаем с искренним сердцем, с полною верою...

Автор Послания к Евреям хотел сказать прежде всего и единственно вот что: "Приступим".

Два образа мышления

Концепция автора Послания к Евреям вписывалась в оба современных ему образа мышления. С одной стороны это греческий образ мышления. Еще от Платона, то есть в течение пяти веков, мучило греков сознание противоречия между реальным и нереальным, видимым и невидимым, преходящим и вечным. Именно грекам принадлежала идея о существовании где-то мира реального, от которого наш мир является только слабым отражением. Платон считал, что где-то там существует мир совершенных форм, идей, или образцов. Платон говорил: "Создатель мира спланировал свое творение и выполнил его по непреходящему и вечному образцу, копией которого является мир сей". Филон Александрийский, заимствовавший свои идеи у Платона, говорил: "Бог с самого начала знал, что прекрасную копию можно сделать только имея прекрасный образец, и что предметы, решившись создать этот видимый мир. Он сотворил сперва идеальный мир, чтобы создать предметный телесный мир по бестелесному и божественному образцу". Цицерон говорил о законах, известных людям и применяемым ими на земле: "У нас нет ничего сколько-нибудь похожего на настоящий закон и подлинную справедливость; то, что у нас есть - это только тень и крохи".

Эту идею о существовании где-то там действительного мира, несовершенной копией которого является наш мир, можно встретить у всех мыслителей древности. В сем мире мы можем лишь догадываться и искать на ощупь; здесь мы можем работать лишь с копиями и несовершенными предметами. А все действительные и реальные предметы находятся в невидимом для нас мире. На надгробном памятнике известному богослову начертана латинская надпись: "Прочь от теней и видимости к истине". Если это так, то совершенно очевидно, что цель нашей жизни в этом мире заключается в том, чтобы уйти от теней и несовершенства и достичь реальности. И вот как раз это и утверждает автор Послания к Евреям, что Иисус Христос дает нам такую способность. Автор Послания к Евреям говорит гренам: "Всю свою жизнь вы пытались уйти от теней и прийти к истине. Иисус Христос дает вам возможность сделать это".

Иудейский образ мышления

Но автор Послания к Евреям разделяет также и иудейский образ мышления. В иудействе было опасно приближаться к Богу. "Человек, - сказал Бог Моисею, - не может видеть Меня и остаться в живых" (Исх.33,20). Иаков был крайне удивлен в Пенуэле: "Я видел Бога лицом к лицу, и сохранилась душа моя" (Быт.32,30). Когда Маной понял, Кто был его гость. Он в ужасе сказал своей жене:
"Верно, мы умрем; ибо видели мы Бога". Одним из важнейших религиозных праздников иудеев был День Очищения. Только в этот день первосвященник входил в Святое Святых, где, по представлению иудеев, обитал Бог. В Святое Святых никогда не входил никто, кроме первосвященника, и только в этот день. В Законе было ясно сказано, что, входя в Святое Святых, первосвященник не должен задерживаться там надолго, "чтобы не навлечь ужас на Израиля". Было опасно входить в присутствие Бога, кто оставался там слишком долго, мог быть убит. Именно поэтому, в иудейское мировоззрение пришла идея о завете. Бог, в Своем милосердии и без всякой заслуги на то со стороны иудеев, обратился к народу Израиля и предложил ему вступить в особые отношения с Ним. Но это особое отношение было обусловлено соблюдением данного им закона. В драматической сцене в Исх. 24,3-8 показано, как народ Израиля вступил в эти отношения и принял этот закон.
С этого момента Израиль имел доступ к Богу, но лишь в том случае, если он будет соблюдать закон. Нарушение закона является грехом, а грех воздвигал преграду между Израилем и Богом и закрывал ему доступ к Нему. И чтобы устранить эту преграду, была создана вся система Левитского священничества и жертвоприношений. Бог дал Израилю закон; люди грешили; поэтому возникала преграда между Израилем и Богом; совершались жертвоприношения, предназначенные для устранения преград к Богу. Но жизнь показала, что жертвоприношение не в силе сделать этого. Это служило доказательством того, что вся система продолжающихся жертвоприношений оказалась безнадежной. Эта битва была обречена на поражение и сама цель ее - устранить воздвигнутый человеческим грехом барьер между человеком' и Богом - недостижима.

Совершенный священник и совершенная жертва

Народу нужны были совершенный священник и совершенная жертва, совершенное жертвоприношение. Нужен был Кто-то, способный принести Богу жертву, которая бы раз и навсегда открыла дорогу и доступ к Нему. И именно это сделал Христос, говорит автор Послания к Евреям. Он - совершенный священник, потому что Он одновременно совершенный человек и совершенный Бог. В Своем человеческом облике Он приводил людей к Богу, а в Своей божественности Он приносит людям Бога. На Нем нет греха. Совершенной жертвой, которую Он принес Богу, является Он Сам - жертва настолько совершенная, что ее никогда больше не нужно приносить. Иудею автор Послания к Евреям говорил: "Вы всю свою жизнь искали совершенного священника, который мог бы принести совершенную жертву и открыть вам доступ к Богу. Вы получили Его в Иисусе Христе и только в Нем". А эллину автор Послания к Евреям говорил: "Вы ищете путь от теней к реальности: вы найдете его в Иисусе Христе". Иудею автор Послания к Евреям говорил: "Вы ищете совершенную жертву, которая могла бы открыть вам путь и доступ, к Богу, который закрыл вам грех ваш; вы найдете ее в Иисусе Христе". Иисус был Тем, Кто открыл людям доступ к реальности и к Богу - вот главная мысль этого послания.

Загадка Нового Завета

До сих пор все ясно. Все остальные вопросы, возникающие в связи с изучением и толкованием Послания к Евреям, окутаны тайной. Е. Ф. Скотт писал: "Послание к Евреям представляет собой во многих аспектах загадку Нового Завета". Ответы на вопросы, когда оно было написано, кому и кто его написал, мы можем лишь предполагать. История этого послания показывает, как тайна, окружающая его, довела до того, что к нему относились осторожно и с подозрением. Потребовалось много времени, прежде чем послание окончательно и бесспорно вошло в число книг Нового Завета. В Мураториевом каноне, составленном около 170 года, оно вообще не упоминается. Крупные ученые из Александрии Клемент и Ориген знали 'и любили его, но соглашались с тем, что его место среди книг Священного Писания спорно. Из североафриканских отцов Церкви Киприян никогда не упоминает его, а Тертуллиану известно, что его место среди Писания оспаривается. Эвсебий, историк Церкви, заявил, что среди вызывающих споры книг, это послание выделяет своими высокими качествами. Лишь во времена Афанасия, в середине четвертого столетия, Послание к Евреям было окончательно включено в Новый Завет, но даже Лютер не был твердо уверен в правильности этого решения. Странно, что этот важный документ так долго ждал своего признания!


ОБЩЕЕ ПРЕДИСЛОВИЕ К РУССКОМУ ПЕРЕВОДУ

Шествуя с двумя учениками по дороге в Эммаус, Иисус, воскресший Господь наш, начав от Моисея, из всех пророков изъяснял им сказанное о нем во всем Писании. (Лук.24,27)

Позже, когда "открылись у них глаза", они узнали Его и поняли, что это Он изъяснял им Писание. Уже с первой страницы Нового Завета мы осознаем, какое важное значение для понимания Священного Писания имеет его истолкование. Евангелист Матфей, приводя слова пророка Исаии, предсказавшего: "се, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил" (Ис.7,14), добавляет "что значит: с нами Бог". Восемьдесят лет тому назад выдающийся лондонский проповедник Джозеф Паркер произнес проповедь на эту фразу: "что значит", начинавшуюся словами: "И вот кто нам очень нужен: человек, который бы объяснил нам значение суровых слов, трудных для понимания фактов и таинств, очень сильно отягощающих нашу нетвердую веру".

Таким человеком был Уильям Баркли, автор настоящего комментария к Новому Завету, умерший в 1978 году. В 1952 году, будучи преподавателем, на кафедре по изучению Нового Завета университета Глазго в Шотландии, он подготовил первую книгу своего толкования Нового Завета. Уже через шесть лет он закончил все семнадцать книг. Эта серия Повседневное изучение Библии разошлась уже тиражом в пять миллионов экземпляров во всех концах света. Она была переведена на многие языки мира, в том числе на испанский, японский, хинди, а также недавно на польский. Эта серия комментариев к Новому Завету, а также написанные Уильямом Баркли шестьдесят других книг, многочисленные статьи в периодических журналах, выступления по радио и телевидению, сделали его одним из самых известных и любимых проповедников Шотландской церкви.

Неподражаемость стиля Уильяма Баркли и его общедоступность признаны всеми. С необычайной ясностью и глубоким пониманием излагает он простому человеку достижения современной науки. Он редко пользуется академической терминологией и методами; и все у него очень близко к жизни и труду современного общества. Как он сам однажды сказал: "Я решил посвятить мою жизнь тому, чтобы сделать современную научную мысль доступной для непрофессионалов (простых людей), чтобы они лучше познали свою Библию, своего Бога и своего Спасителя". Покойный Александр Карев, горячо любимый в Советском Союзе руководитель Евангельских христиан-баптистов и проповедник, неоднократно требовал, чтобы каждый христианин мог быть богословом. Он указывал при этом на то, что некоторые из ведущих евангелистов 19-го и 20-го столетий, также как Ч. Г. Сперджен, Д. Л. Муди, Чарльз X. Финни и Билли Грем не получили широкого систематического богословского образования, но стали выдающимися толкователями Библии. "Каждый христианин, - подчеркивал Карев, - может быть богословом, постоянно читая и изучая Библию и другие духовные книги". Настоящий комментарий к Новому Завету, который выходит теперь и на русском языке, имеет целью помочь верующим в изучении Библии. Он не должен, однако, заменить изучение Библии, но должен дополнить ее изучение. Библия, собственно, имеет две характерные особенности: одна ее особенность состоит в том, что она представляет собой Слово Божие, которое было написано людьми в конкретных исторических условиях. Для того, чтобы лучше понять роль писателей Библии, нам нужна помощь в ее толковании. На страницах этого комментария мы вступаем в атмосферу, в которой жили и дышали первые христиане, садимся там, где сидели они, и получаем возможность видеть вещи и обстоятельства такими, какими видели их они. Роль Баркли, как толкователя Библии, следует рассматривать как чисто человеческую. Его слова - это не слова Библии, а лишь полезные замечания и примечания, которые могут оказаться ошибочными и подлежать переоценке. Иногда толкование Баркли можно лучше понять, если помнить, что он жил в Шотландии, писал свои комментарии сперва для шотландских христиан и находился под влиянием кальвинистского богословия своей церкви. Для того, чтобы помочь русскому читателю, издатели снабдили этот перевод в некоторых местах подстрочными примечаниями, либо заменили иллюстрации Баркли более понятными, более близкими русскому читателю. Каждое такое дополнение в тексте заключено в квадратные скобки.

Но главная особенность Библии заключается в том, что она есть Слово Божие. Иисус Христос открыл нам Бога во плоти (Ин.1,4;9 Фил.2,6-11). Поэтому все толкование Нового Завета должно свидетельствовать о Христе, должно быть христологическим. И потому, что Библия есть Слово Божие, уместно помнить, что изучение Библии следует сопровождать молитвою. Молитесь, когда вы читаете Слово Божие, молитесь, когда вы толкуете Его, и молитесь, когда вы испытываете ваше истолкование. И тогда вы будете готовы к тому, чтобы обрести способность проникновения Слова Божия через Духа Святого, Который наставляет на нас всякую истину (Ин.16,13).

Это русское толкование к Новому Завету рассчитано на всех людей самых разных вероисповеданий, говорящих на русском языке во всем мире. Он смог быть выполнен лишь благодаря совместным усилиям христиан Америки, Европы и Советского Союза. Наряду с официальным организатором издания - Всемирным союзом баптистов, - в нем принимают участие Меннонитский центральный комитет и Всесоюзный совет евангельских христиан-баптистов. Мы выражаем глубокую благодарность переводчику г-ну Марвину Цигенгагелю, Майнц, и редактору перевода профессору Герману Вибе, факультет славистики Дифайнского Колледжа (Огайо) за большой вклад.

Наша молитва за настоящий русский перевод серии "Повседневное изучение Библии" выражена в знаменитых словах молитвы Ричарда Чичестерского: дать всем людям возможность "знать Иисуса Христа еще лучше, Любить Его еще глубже, следовать Ему еще вернее".

15 декабря 1979 г.

Всемирный союз баптистов


Когда оно было написано

Сведения об этом мы можем почерпнуть только из самого послания. Оно без сомнения было написано в эпоху, которую можно назвать вторым поколением христианства (2,3). Событие излагают слушателям те, которые сами слышали Господа. Людям, адресованным это послание, христианская вера не была новизной; по всей вероятности, они должны были быть зрелыми людьми и подготовленными слушателями (5,12). У них должна была быть длинная история, потому что автор ссылается на события прошлых дней (10,32). Позади у них были великое прошлое и героические мученики, на которые они должны были взирать и черпать вдохновение (13,7).

При установлении даты послания нам, прежде всего, может помочь упоминание о гонениях. Из послания ясно, что одно время их наставники и руководители умирали за свою веру (13,7). Сами адресаты послания еще не подвергались гонениям, потому что "они еще не до крови сражались" (12,4). Ясно также, что они пережили страдания, так как им пришлось "принять расхищение их имения" (10,32-34). В общем, послание производит впечатление, что адресатам грозит опасность преследований. Исходя из этого, можно с уверенностью сказать, что послание было написано в период между двумя волнами гонений: в дни, когда христиане непосредственно не подвергались гонениям, но и не пользовались любовью среди своих земляков.

Первое гонение христиан было в 64 году во времена Нерона, а второе - в 85 году при императоре Домициане. Где-то между этими двумя датами было написано Послание к Евреям, вероятнее всего ближе к эпохе правления императора Домициана. По всей вероятности, послание было написано около 80 года.


Кому было написано послание?

И здесь мы тоже должны ограничиваться сведениями и намеками, которые мы находим в самом послании. Один факт ясен - послание не могло быть написано крупной церковной общине, ибо тогда название ее не исчезло бы совершенно из памяти. Сначала придержимся того твердо, что знаем, Послание было написано церковной общине, имевшей долгую историю (5,12), которая когда-то в прошлом пострадала от гонений (10,32-34). Оно было написано церкви, у которой были великие времена, великие учители и проповедники (13,7). Оно было написано церкви, которая была основана не самими апостолами (2,3), церкви, отличившейся щедростью и широтой взглядов (6,10). Послание содержит и прямой намек. Среди завершающих послание приветствий находим такое предложение: "Приветствуют вас Италийские" (13,24). (У Баркли: "Пришедшие из Италии приветствуют вас"). Взятая отдельно, эта фраза может означать, что письмо либо было отправлено из Италии, либо в Италию, более вероятно, что оно было написано в Италию. Допустим, человек пишет письмо из Ленинграда заграницу, вероятно, он не напишет: "Все из Ленинграда приветствуют тебя", а скорее: "Все в Ленинграде приветствуют тебя". Если же он находится за границей и вместе с ним другие ленинградцы, он вполне может написать: "Все ленинградцы приветствуют тебя". Поэтому мы можем сказать, что послание было написано в Италию, а если это так, то очень вероятно, что оно было написано в Рим.

Но, совершенно ясно, оно не было написано всей Римской церкви, тогда оно никогда не утратило бы своего названия. Далее оно производит впечатление, будто было написано небольшой группе единомышленников, вероятно группе ученых. Из (5,12) мы видим, что они долгое время учились и готовились стать учителями христианской веры. Кроме этого, чтение Послания к Евреям требует такого знания Ветхого Завета, что его мог только написать ученый ученым.

Если все это свести вместе, то можно сказать, Послание к Евреям было написано крупным проповедником и учителем Церкви небольшой группе или школе христиан в Риме. Он был их учителем. Но в настоящее время он находился вдали от них; и так как боялся, что они уходят с пути веры, написал это послание. Это не столько послание, сколько беседа. Оно не начинается как послание Павла, хотя оно и заканчивается приветствием, как любое письмо. Сам автор называет его "словом увещевания", "проповедью".


ВСТУПЛЕНИЕ

Главная

Глава 1 Вертеп и сновидец

Глава 2 Топь уныния

Глава 3 Мирской мудрец

Глава 4 Тесные врата

Глава 5 Дом толкователя

Глава 6 Крест

Глава 7 Гора затруднение

Глава 8 Чертог

Глава 9 Аполлион

Глава 10 Долина смертной тени

Глава 11 Христианин и верный

Глава 12 Краснобай

Глава 13 Ярмарка суеты

Глава 14 Христианин и уповающий

Глава 15 Замок сомнение и великан отчаяние

Глава 16 Отрадные горы

Глава 17 История маловерного и пребывание в очарованной стране

Глава 18 Невежда

Глава 19 Последнее испытание. Небесный град.Вертеп и Сновидец

Жизнь Джона Буньяна.


Новая страница 1

Путешествие Пилигрима Небесную страну

Джон Буньян


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава I

ВЕРТЕП И СНОВИДЕЦ

Странствуя по дикой пустыне этого мира, я случайно забрел в одно место, где находился вертеп. Там я прилег отдохнуть и вскоре заснул. И вот приснился мне сон...

Вижу я человека, одетого в грязное рубище и стоящего неподвижно на дороге, спиной к своему жилищу. В руках его - книга, а на спине - тяжелая ноша. Гляжу, он открыл книгу и начал читать, но почему-то вдруг залился слезами и задрожал. Потом, как бы не в силах превозмочь тревожного чувства, он в отчаянии воскликнул: "Что мне делать?".

С тяжелым сердцем вернулся он домой и, насколько мог, старался держать себя в руках, чтобы жена и дети не заметили его скорби. Однако недолго ему удалось скрыть перед ними свое душевное страдание, так как оно постоянно усиливалось. Наконец он решился открыться жене и детям: "Моя любимая жена! Мои дорогие дети! Я вне себя от горя! Я пропал, погиб, ведь я всю свою жизнь грешил! Я узнал из верных источников, что наш город будет сожжен небесным огнем и мы все неминуемо погибнем, если не найдем тот единственный путь, которого я пока еще не знаю, но которым можно спастись от ужасной смерти".

При этих словах все его близкие удивились и сильно опечалились, но не потому, что ему поверили, а потому, что подумали, что он сошел с ума. А так как был уже поздний час, они уговорили его лечь в постель, дабы он заснул и успокоился.

Он провел бессонную ночь, и его беспокойство не уменьшилось. Напротив, оно еще более усилилось. До самого утра он плакал и вздыхал. Утром его жена и дети пришли осведомиться о его здоровье. Он ответил, что ему становится все хуже и хуже, и снова заговорил о своем переживании. Домашних это начало раздражать. Вначале они пытались заглушить его расстроенное воображение жесткими и резкими упреками, потом начали развлекать его пустыми разговорами; затем опять принялись его бранить и, наконец, стали избегать всякого с ним общения. Он, в свою очередь, начал чаще уединяться, молиться за них. Он жалел, что они ему не хотят верить, и оплакивал свою горькую судьбу. Иногда он в полном одиночестве бродил по широкому полю, читая или молясь.

Прошло несколько дней. Вот вижу я его однажды идущим по полю и, по своему обыкновению, углубившимся в чтение, и мне показалось, что он стал еще мрачнее. И вдруг он снова громко воскликнул: "Что мне делать, чтобы спастись?".

Я видел, как он нерешительно и боязливо озирался по сторонам, как бы отыскивая путь, по которому ему следует бежать. Но все же он не трогался с места, так как не знал, который из многих ему избрать. И вот вижу, подходит к нему человек по имени Евангелист и спрашивает:

- О чем ты плачешь? Он с грустью ответил:

- Книга, которую я сейчас читаю, убеждает меня, что я осужден на смерть, а после нее должен предстать перед судом Божиим. Сознаюсь, что я страшусь первого и не в силах пережить второе.

- Но почему же ты боишься смерти, когда в жизни столько зла?

- А потому что боюсь, как бы эта тяжелая ноша на спине не потянула меня глубже самой могилы, и я тогда провалюсь в геенну огненную. Тюрьма страшна, но еще более страшат меня судилище и казнь. Все эти мысли приводят меня в отчаяние.

Евангелист возразил на это:

- Почему же ты не трогаешься в путь, если в душе твоей нет покоя?

- Потому, - ответил он, - что не знаю, куда идти. Тогда Евангелист вручил ему сверток из пергамента, на котором было написано: "Беги от будущего гнева!".

Прочитав эти слова, бедный человек внимательно взглянул на Евангелиста и спросил:

- Но куда же мне бежать?

Указав пальцем вдаль, на край широкого поля, тот спросил:

- Видишь ли ты там, вдали Тесные врата?

- Нет, - ответил человек.

- А видишь ли, - продолжал Евангелист, - вдалеке слепящий свет?"

- Кажется, вижу.

- Старайся же, чтобы этот свет всегда был перед твоим взором, - напутствовал Евангелист, - и ступай по направлению к нему. Дойдя до Тесных врат, постучись, и тебе скажут, что делать далее.

И вот вижу я, как человек опрометью пустился бежать в указанном направлении. Бежать ему надо было мимо своего дома. Жена и дети, увидев его убегающим, подняли громкий вопль, умоляя вернуться. Но он заткнул уши пальцами и побежал еще скорей, восклицая: "Жизнь, жизнь, вечная жизнь!". Пересекая поле, он даже не обернулся, чтобы взглянуть на них.

Все его соседи высыпали на улицу поглазеть на него. Некоторые насмехались над ним, другие ругали его, третьи со слезами умоляли

вернуться назад. Из числа последних двое решили вернуть его во что бы то ни стало.

Одного из них звали Упрямым, а другого Сговорчивым. Убегающий был в это время уже далеко, но они все-таки пустились за ним в погоню. И вскоре настигли своего обессилевшего друга.

Тогда он спросил их:

- Соседи, зачем вы догнали меня?

- Затем, - отвечали они, - чтобы убедить тебя вернуться с нами домой.

Но он возразил:

- Этого я ни за что не сделаю. Вы живете в городе Гибель, в городе, где я родился и жил

до сих пор, но теперь я узнал, что это за место. И когда вы умрете, а это случится рано или поздно, вы провалитесь глубже самой могилы, где вечно пылают огонь и сера. Успокойтесь, добрые соседи, и пойдемте лучше вместе со мной.

- Как?! Оставить друзей, дом, спокойную жизнь? - возмутился Упрямый.

- Да, потому что "все, что ты здесь оставишь", не может сравниться даже с крупицей того, что ожидает тебя. И если ты согласен идти к той же цели, то также получишь свою долю, потому что там, куда я иду, много добра и хватит его на всех с избытком. Идемте, и вы увидите, что я прав, - ответил Христианин, а звали его именно так.

- Чего же искать нам там, в неизвестности, когда все оставлено дома? - не мог понять Упрямый.

- Я ищу "наследства нетленного, непорочного, которое никогда не увядает". И мне было сказано, что оно хранится на небе в надежном месте и в назначенное время будет разделено между теми, кто стремился получить его. Прочитай об этом, если хочешь, в моей книге.

- Полно! Отстань ты со своей книгой... Говори прямо, хочешь вернуться с нами или нет?

- Конечно, нет. Моя рука взялась за плуг... - решительно сказал Христианин.

- Ну, тогда пошли, Сговорчивый, прочь! Вернемся домой без него. Если подобные безумцы вобьют себе что-либо в голову, то воображают себя умнее всех здравомыслящих, - возмущался Упрямый.

Однако Сговорчивый возразил:

- Зачем так порочить людей? Если добрый Христианин говорит истину, тогда то, что он старается получить, гораздо заманчивее того, что мы имеем. И мне очень хотелось бы пойти с моим соседом.

- Как? Еще одним дураком больше?! Послушайся меня, пойдем назад. Кто знает, куда этот болван заведет тебя? Назад, идем назад, докажи, что ты благоразумен, - пытался убедить Упрямый Сговорчивого.

Но Христианин сказал Упрямому:

- Нет, сосед, лучше ты последуй примеру Сговорчивого. Мы в самом деле там получим то, о чем я сейчас говорил, а сверх того - великую славу. Если ты мне не веришь, прочти это в этой книге. А за истину всего там написанного отвечает Тот, Кто окропил ее Своею кровью.

Сговорчивый решил не возвращаться назад.

- Слушай, сосед Упрямый, я думаю решиться на этот путь. Пойду я с этим добрым человеком и разделю его судьбу... Но Христианин, мил человек, уверен ли ты, что знаешь путь к желанному месту?

- Я получил наставление от Евангелиста. Он указал мне путь к Тесным вратам, которые находятся вдали от нас. Там мы получим необходимые указания для нашего дальнейшего пути.

- Ну, так идем, добрый сосед, идем. И они отправились вместе. Упрямый же решил вернуться домой, не желая быть товарищем таких безумцев.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава II

ТОПЬ УНЫНИЯ

И вот вижу, что Упрямый повернул домой, а Сговорчивый с Христианином вдвоем продолжили путь, разговаривая друг с другом:

- Ну, сосед, - говорил Христианин, - как я рад тебе! Ты хорошо сделал, что решил идти со мной! Если бы Упрямый, подобно мне, почувствовал всю власть и ужас того, что нам пока неведомо, он бы не так легко решился повернуть назад.

- Послушай, сосед, - попросил Сговорчивый, - пока мы одни, объясни мне толком, что мы идем искать, что это за достояния, и куда мы с тобой направляемся?

- Это духовные богатства, их можно почувствовать, но очень трудно описать словами. Но если ты горишь желанием узнать более подробно об этих богатствах, я могу тебе прочесть некоторые главы из моей книги.

- И ты веришь, что все, что там написано, истинно?

- Без сомнения, потому что эту книгу нам дал Тот, Кто лгать не может.

- Это прекрасно! Так что же мы с тобой получим?

- Мы будем жить в Царстве, которое будет существовать во веки веков, и получим жизнь вечную.

- Чудесно! Ну, а еще что?

- Мы получим венец славы и одежды, которые будут сиять, как солнце на синем небе.

- Превосходно... Ну, а что же еще?

- Там не будет больше стенаний и печали, потому что Владыка тех мест сотрет всякую слезу с наших очей.

- А кто будет там вместе с нами?

- Мы там будем с херувимами и серафимами - такими чудными созданиями, один вид которых теперь ослепил бы нас. Еще встретим мы там тысячи тысяч пришедших в это Царство задолго до нас. Никто из них не делает зла, они добры и святы и ходят пред оком Господним; это старцы в белых одеждах и золотых венцах, это гусляры, играющие на гуслях своих. Мы увидим людей, которых на земле пытали, сжигали на кострах, отдавали на съедение зверям, топили в морях - и все это они претерпевали ради любви к Господу. Все там будут здоровы и невредимы и облечены в одежду бессмертия.

- Слушая тебя, - заметил Сговорчивый, - я восхищаюсь, но в самом ли деле мы сделаемся причастниками таких радостей?

- Господь - Владыка этой страны - обещал нам это в Своей книге, и если мы к этому искренне будем стремиться, Бог изольет на нас Свою благодать, и мы все это получим даром.

- Хорошо, дорогой попутчик, меня радуют твои слова. Прибавим-ка шагу.

- Не могу идти так быстро, как хотелось бы: у меня на спине тяжелая ноша. Она мне сильно мешает.

Так, незаметно, беседуя друг с другом, они подошли к грязной топи, находящейся в середине равнины, но по рассеянности не остереглись и провалились в тину. Эта топь имела несколько мрачное название. Называлась она топью Уныния. Барахтаясь в грязи, Христианин из-за тяжелой поклажи на спине стал захлебываться в тине. Мешок за плечами с огромной силой тянул его ко дну.

- Ах, сосед, - воскликнул Сговорчивый, - что с тобой?

- Право, - отвечал Христианин, - сам не знаю. Этот ответ очень удивил Сговорчивого, и он с раздражением возразил своему попутчику:

- Так вот каково твое блаженство, о котором ты только что мне с таким увлечением рассказывал! Если такое приключилось с нами в самом начале нашего путешествия, то что же нас ждет впереди? Только б мне выбраться отсюда живым! Можешь один добираться в свою сказочную страну!

С этими словами, собрав последние силы, он вылез из топи на тот берег, который был ближе к его дому, и пошел домой.

Христианин же, оставшись один, долго выбирался из топи Уныния, стремясь добраться к тому берегу, который был ближе к Тесным вратам. Из-за тяжелой ноши на спине он никак не мог выбраться из болотной пучины. Все его усилия были напрасны. Но вот вижу, подходит к нему человек по имени Помощь и спрашивает:

- Что ты здесь делаешь?

- Некто по имени Евангелист, - ответил тонущий Христианин, - указал мне путь прямо к Тесным вратам. Чтобы избегнуть будущего гнева Божия, я отправился туда и по пути неожиданно для себя провалился в болото.

- Но почему же ты не обратил внимание на ступени?

- Меня обуял такой страх, что я невольно кинулся в другую сторону, оступился и стал тонуть.

- Вот тебе моя рука: ухватись за нее.

И он вытащил Христианина из топи, поставил на твердую землю и повелел ему продолжить путь.

Тогда я решился подойти к тому, кто его вытащил, и спросил его:

- Будьте добры, объясните мне, почему на пути, ведущем из города Гибель к Тесным вратам, через эту топь не перекинули мост? Может, можно было бы проложить дорогу? Ведь так как другого пути нет, бедные путешественники всегда здесь подвержены опасности утонуть...

- Эту грязную топь ни осушить, ни замостить нельзя. Сюда стекаются "нечистоты" греха, поэтому все это место и называется топью Уныния. Когда грешник пробуждается от отуманившего его греха и познает истину, им, спустя некоторое время, вдруг овладевают страх, сомнения и недоверие. Именно эти тяжкие ощущения стекаются в это место. В результате они испортили почву, по которой проходит путь к Тесным вратам. Не думайте, однако, что Владыка сих мест доволен, что путникам грозит здесь опасность. Не Его воля, чтобы топь существовала вечно. Насколько мне известно, уже тысячи, миллионы людей с целым возом инструкций, чертежей и материалов пытались осушить это болото. Но, несмотря на все их усилия, эта топь Уныния существует, и будет существовать.

Правда, по приказанию Законодателя через всю топь проложены ступени, но из-за невероятно большого количества пены и грязи, которые стекаются в топь в это время года, они не всегда заметны. Впрочем, даже когда они и видны, люди, проходящие по этим ступеням, чувствуют такое сильное головокружение, что непременно оступаются, отчаянно барахтаются и выбираются из топи, покрытые толстым слоем грязи. Но по ту сторону Тесных врат дорога хорошая, ровная.

... После этого я увидел во сне, что Сговорчивый вскоре вернулся домой. Все соседи собрались вокруг него. Некоторые хвалили его за то, что образумился, называли его рассудительным. Другие, наоборот, обзывали дураком, потому что он вздумал пуститься с Христианином в дальний и опасный путь. Третьи насмехались над ним, называли его трусом, добавляя при этом: "Уж если б мы решились двинуться в путь, то, конечно, не испугались бы первых трудностей и не повернули бы назад из страха столкнуться с еще большими".

Сговорчивый сидел среди них пристыженный. Но мало-помалу он ободрился и вместе с другими стал всячески высмеивать Христианина.

С этой минуты Сговорчивый никогда более не являлся в моем сновидении...


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава III

МИРСКОЙ МУДРЕЦ

Продолжая в одиночестве свой путь, Христианин заметил вдали человека, идущего ему навстречу. Вскоре они встретились. Звали этого очень "умного" господина Мирской Мудрец, Он жил в большом городе Мирская Политика, недалеко от города Гибель. Мирской Мудрец тотчас узнал в этом уставшем, согнувшимся под чрезмерно тяжелой ношей человеке Христианина. Этот господин был наслышан о Христианине, внезапное бегство которого наделало много шума в городе и его окрестностях.

- Эй, молодец, куда это ты держишь путь с такой тяжелой поклажей?

- Я и в самом деле тащу изрядную ношу. Куда? К тем Тесным вратам, что вдали от нас. Мне сказали, что там укажут, как избавиться от этого бремени...

- У тебя есть жена, дети?

- Да. Но я так утомлен моей ношей, что не могу быть с ними более спокоен и счастлив. Мне иногда даже кажется, что я одинок...

- Хочешь, я дам тебе добрый совет?

- Если совет твой хорош, буду очень рад. Мне как раз нужен добрый совет.

- Я бы посоветовал тебе как можно скорее своими собственными силами избавиться от тяжелой ноши. Ты никогда не будешь спокоен душой и не сможешь наслаждаться благодатью, изливаемой на тебя Господом Богом, пока это бремя тебя гнетет.

- Это я знаю, - ответил Христианин, - и ищу, как бы избавиться от этой ноши. Но сам этого сделать не могу, и нет ни единого человека во всей округе, кто бы мне помог. Вот почему я иду этим путем к тем Тесным вратам. Я лелею надежду, что там наконец-то избавлюсь от этой непомерной тяжести.

- Кто тебе подсказал этот путь?

- Человек, который мне показался весьма почтенным. Имя его, как мне помнится, Евангелист.

- Будь он проклят за свой совет, - возмутился Мирской Мудрец. - Нет более опасного и трудного пути на свете, чем тот, который он тебе указал, и в этом ты очень скоро убедишься, если не свернешь с этой дороги. С тобой, как вижу, уже что-то приключилось. На твоей одежде грязь топи Уныния. Но эта топь - только начало тех скорбей, которые ожидают идущих этим путем. Послушайся меня, ведь я намного старше тебя. Если пойдешь и дальше той же дорогой, ты, несомненно, столкнешься с утомлением, болезнями, голодом, опасностями, львами, драконами, тьмой - словом, со смертью. Эти слова мои верны, поверь мне, Я встречался со многими несчастными, которые проходили этот тяжелый путь. И зачем человеку погибать только потому, что он поверил безумным речам неизвестного человека?

- Все это так, - сказал Христианин, - но признаюсь, что это тяжкое бремя на моей спине намного ужаснее всего того, что ты сейчас перечислил. Более того, меня совершенно не пугают все эти лишения и трудности, которые мне могут повстречаться на пути, лишь бы какнибудь освободиться от своей тяжелой ноши.

- Объясни мне, пожалуйста, откуда у тебя это неимоверно тяжелое бремя?

- Из этой книги, которая у меня в руках.

- Я так и думал! С тобой случилось то, что случается со многими малодушными людьми, которые берутся за решение вопросов, стоящих выше их разумения. А так как они не в состоянии найти ответы на эти вопросы, они приходят в отчаяние. В состоянии такого душевного разлада они становятся способными на необдуманные действия, как правило, сами не зная, чего хотят.

- Но я - то знаю, чего ищу; я хочу избавиться от этой тяжелой ноши!

- Но зачем же ты для своей цели выбрал именно этот путь, путь, полный опасностей? Я готов показать тебе другой путь, если ты внимательно выслушаешь меня. На этом пути тебе не грозят те опасности, которые поджидают тебя на каждом шагу на этой дороге. Совет мой очень прост, помощь рядом. Более того, вместо горя и неприятностей ты обретешь покой и мир в душе и много-много друзей.

- Прошу тебя, друг, открой мне эту тайну, - попросил Христианин Мирского Мудреца.

- В селе неподалеку отсюда, с красивым названием Благонравие, живет некий господин по имени Законность, человек очень уважаемый, с большим жизненным опытом, весьма строгих правил и незапятнанной репутации. Он находит выход из самых запутанных ситуаций. Могу тебя заверить, что он помог уже многим людям, которые попадали в безвыходное положение. Кроме того, у него есть особый дар - он может исцелять людей, психика которых пострадала под тяжестью бремени, очень схожего с твоим. К нему-то я тебе советую отправиться сейчас, и он тотчас тебе поможет. Дом его находится отсюда на расстоянии полутора верст. Если ты его не застанешь дома, то познакомишься с сыном, премилым молодым человеком по имени Угодливость, который может точно так же тебе помочь, как и его старик-отец. Там, смею тебя уверить, ты скоро избавишься от своей ноши. Если ты решительно не желаешь вернуться в свой родной город, чего я тебе тоже не советую, то тебе надо будет вызвать к себе жену и детей и поселиться в этом селе, купив удобный и недорогой домик. Там их теперь много пустует... И провизия здесь тоже дешевая, притом отличного качества. Твое счастье умножат хорошие честные соседи, сам же ты будешь пользоваться всеобщим почетом и уважением.

Христианин совершенно растерялся. Подумав немного, он решил: если этот господин говорит правду, то лучше, конечно, последовать совету Мирского Мудреца и избрать эту дорогу.

- Где же тот путь, который ведет к этому почтенному человеку?

- Видишь ли ты там вдали ту высокую гору?

- Да, отлично вижу.

- Так ты должен обойти эту гору, и первый дом, который ты увидишь, будет как раз тем домом, в котором живет Законность.

... Христианин свернул со своего пути и повернул в указанном ему направлении, чтобы получить там обещанную помощь. Но когда он подошел к подножию горы, она показалась ему очень высокой и крутой. Кроме того, над дорогой нависали такие отвесные скалы, что он не решался продолжить свой путь из страха, что кусок скалы может сорваться и его раздавить. Долго стоял он так. Бремя же его стало намного тяжелее, чем тогда, когда он шел прежним путем. Из горы с треском вылетали языки пламени, и Христианин стал опасаться, как бы ему здесь не сгореть. Пот каплями выступил на его челе, ужас объял его... Он пожалел, что послушался совета Мирского Мудреца.

И вдруг Христианин увидел приближающегося к нему первого своего знакомого - Евангелиста. При виде его он покраснел до корней волос, так ему было стыдно. Евангелист подходил все ближе, а подойдя к нему вплотную, он строго посмотрел на него и начал так:

- Что ты здесь делаешь, Христианин? Но тот, потупясь, молчал.

- Ты ли тот самый человек, - продолжал Евангелист, - которого я когда-то встретил вне стен города Гибель плачущим и страдающим?

- Увы, дорогой наставник, да.

- Разве я тебе не указал прямого пути к Тесным вратам?

- Да, указали и объяснили.

- Каким же образом ты так скоро свернул с указанного мною пути? Ведь теперь ты далеко от той дороги, по которой шел.

- Когда после долгого барахтанья я наконец-то выбрался из топи Уныния, то повстречал человека, который уверял меня, что в селе здесь поблизости я найду некоего господина, который избавит меня от этой ноши.

- Как он выглядел? - спросил Евангелист Христианина.

- Он мне показался весьма просвещенным и почтенным, много говорил со мной и, наконец, убедил меня прислушаться к его совету. Таким образом, я оказался здесь. Когда же я увидел эту гору с ее обрывистыми скалами, нависающими над дорогой, я испугался, что одна из скал может упасть и раздавить меня.

- Что тебе говорил этот господин?

- Он спрашивал, куда я иду и зачем.

- А еще что?

- Спросил, семейный ли я. Я ответил утвердительно, но прибавил, что не нахожу более прежнего счастья в семье с тех самых пор, как взвалил на свои плечи эту тяжесть.

- Что же он тебе на это ответил?

- Он посоветовал мне как можно скорее самому избавиться от этого груза. Я ему ответил, что это как раз то, что я хочу сделать, и именно поэтому мой путь лежит к Тесным вратам. Там я узнаю, как же мне все-таки добраться к желанному месту, где можно будет сбросить его. Он мне охотно согласился помочь и указал более короткий и безопасный путь, который должен был привести меня к некоему человеку, якобы способному освобождать людей от подобного рода тяжестей. Я ему поверил и решил попытать счастья. Однако, увидев эти наводящие ужас скалы, я в растерянности остановился. И, право, не знал, что мне делать дальше.

- Погоди минутку и послушай слова Господни, которые я тебе сейчас зачитаю.

Со страхом и трепетом внимал Христианин словам из Священного Писания: "Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес"... Еще Он сказал: "Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя".

- А ты, - продолжал Евангелист, обращаясь к Христианину, - ты человек, стремящийся к своей гибели. Ты начал с того, что отверг слова Всевышнего, ты стези свои направил с пути мира на путь лжи, гордости и чуть было не дошел до своей вечной погибели.

При этих словах Христианин, как подкошенный, повалился к ногам Евангелиста, восклицая:

- Горе мне, ибо я погиб!

Но Евангелист взял его за правую руку, помог ему встать на ноги и ободрил его, сказав, что "всякий грех и хула простятся человекам", только "не будь неверующим, но верующим". После этих слов Христианин вздохнул свободнее и, дрожа всем телом, поднялся с земли.

- Теперь выслушай меня с еще большим вниманием, - продолжал Евангелист. - Я тебе объясню, что тебя смутило и кто этот человек, к которому ты идешь. Встретившийся тебе человек - Мирской Мудрец, и следует признать, что он по праву носит это имя. Почему Мирской? А потому, что он проповедует только истины мира сего и неукоснительно им следует. Далее, он свои мирские учения предпочитает всем остальным по той простой причине, что последователи этих учений не боятся быть гонимыми за крест Христов. Он рассуждает поземному, а не духовно, и поэтому старается истолковать слова Божий превратно. Что касается совета этого господина, то в нем есть три момента, которые ты должен со всей решительностью отклонить:

Во-первых, свернув с правильного пути, ты по собственной воле отверг наставления Бога ради наставлений Мирского Мудреца. Господь говорит: "Подвизайтесь войти сквозь тесные врата (которые я тебе указывал)... потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их".

Во-вторых, ты не должен забывать, что Крест Христов и поношение Христово должны быть для тебя "большим богатством, нежели Египетские сокровища". Притом Царь славы сказал тебе:

"Если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником".

В-третьих, ты должен возненавидеть всякий иной путь, кроме евангельского, потому что всякий иной путь ведет к вечной погибели. Вдумайся, к какому человеку он тебя послал. Тот, кто, по словам Мирского Мудреца, должен был избавить тебя от бремени, - Законность, сын рабыни, олицетворяющей "гору Синай", грозившей задавить тебя. Если же "мать в рабстве со своими детьми", то каким образом они могут тебя спасти? Законность не может освободить тебя от твоего бремени. Еще никто не мог чрез него сделаться свободным. "Не можете вы быть оправданы делами закона". Из всего этого ты должен заключить, что Мирскому Мудрецу чуждо евангельское учение, Законность - обманщик, а сын последнего - Угодливость, несмотря на все свои изысканные манеры и приветливость, никто иной как лицемер. Словом, единственная цель, которую преследуют эти люди, - сбить тебя с того пути, который ведет к Тесным вратам, и тем самым погубить тебя.

После этого Евангелист громко воззвал к небу, чтобы призвать его в свидетели и подтвердить сказанные им слова. Вдруг из горы, под которой стоял бедный, несчастный Христианин, вырвались огромные языки пламени, и громоподобный голос прогремел над его головой: "Все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона".

Насмерть перепуганный Христианин проклинал минуту встречи с Мирским Мудрецом и горько плакал. Ему было стыдно, что этот Мудрец, проповедующий только мирские истины, обладал такой силой воли и имел такую власть над ним, что сумел уговорить его свернуть с правильного пути. Он долго не решался поднять глаза на Евангелиста. Наконец он срывающимся голосом обратился к нему:

- Скажите, есть ли для меня еще надежда? Я искренне раскаиваюсь в своем заблуждении. Дозволено ли мне снова идти к Тесным вратам? Неужели я отвержен теперь навеки?

- Грех твой велик, - ответил Евангелист. - Во-первых, ты оставил тот путь, который ведет к Тесным вратам; во-вторых, ты ступил на запрещенный путь. Однако Отворяющий дверь примет тебя, потому что у Него к "человекам благоволение". Но остерегайся еще раз свернуть с пути, чтобы "не погибнуть в пути вашем, ибо гнев Его возгорится вскоре".

Христианину стало легче на душе, и он решил немедленно отправиться к Тесным вратам.

Евангелист улыбнулся, поцеловал его и благословил на дорогу:

- С Богом! Счастливого пути!


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава IV

ТЕСНЫЕ ВРАТА

Христианин шел быстрым шагом, не обращая внимания на встречных. Лишь дойдя до того места, где он свернул с дороги по совету Мирского Мудреца, пилигрим, наконец, почувствовал себя вне опасности.

Ступив снова на правильный путь, Христианин довольно быстро добрался до Тесных врат. Увидев выбитую над вратами надпись:

"Стучите, и отворят вам", он очень обрадовался.

С замирающим сердцем постучал он раз, другой, беззвучно повторяя при этом:

- Смогу ли я войти? Тот, кто сейчас откроет врата, примет ли меня, кающегося грешника? Если да, тогда я не перестану петь хвалу Всевышнему во веки веков! Наконец на стук его вышел почтенный старец по имени Доброжелатель. Он встретил Христианина очень приветливо:

- Кто ты? Откуда? Куда держишь путь?

- Я бедный, обремененный грешник, - ответил путник. - Пришел я из города Гибель. Держу путь на гору Сион, чтобы спастись от будущего гнева. Но так как дорога, ведущая на эту гору, проходит через эти Тесные врата, то я очень прошу тебя дать мне возможность пройти через них.

- Очень рад исполнить твою просьбу.

С этими словами привратник отворил дверь.

Когда Христианин переступал порог, то почувствовал, будто привратник подтолкнул его в спину. Потом Доброжелатель объяснил ему, что недалеко от врат стоит высокий и крепкий замок, который принадлежит Веельзевулу. Оттуда он и его приближенные пускают огненные стрелы в тех, кто мешкает возле двери, пытаясь поразить их прежде, чем те переступят порог.

Кровь отхлынула от лица Христианина, а на сердце было радостно, ведь он остался в живых.

Доброжелатель поинтересовался, кто его сюда послал.

- Я пришел сюда по совету Евангелиста, который заверил меня, что от вас я узнаю, как мне действовать далее.

- Дверь открыта перед тобой, и ни один человек затворить ее не может.

- Я теперь только начинаю пожинать плоды моего рискованного предприятия, - ответил Христианин.

- Неужели ты пришел совершенно один?

Тогда Христианин чистосердечно рассказал Доброжелателю о всех своих приключениях, не скрывая ни своих ошибок, ни заблуждений, обвиняя во всем самого себя и воздавая славу милосердию Божию. Он также передал ему свой разговор с Упрямым, Сговорчивым и Мирским Мудрецом и искренне сожалел, что доверился последнему и что хотел обратиться за помощью к Законности. Закончил он свой длинный рассказ словами:

- Я бы, несомненно, пропал, если бы Евангелист не спас меня от верной гибели. Вот я стою перед тобою такой, какой я есть. Весь перепачканный болотной тиной, смертельно усталый, обремененный грехами. Я заслужил скорее вечную смерть, нежели вечную жизнь. Но как велика милость Божия, что, несмотря на все это, мне дозволено было войти через эти врата.

- Гора эта была причиной погибели многих, - ответил Доброжелатель. - И, вероятно, так будет и в будущем. Твое счастье, что тебе вовремя встретился Евангелист... Мы же никому не препятствуем входить сюда. Напротив, принимаем даже самого последнего грешника. А теперь, добрый Христианин, следуй за мной, и я покажу тебе путь, по которому тебе следует идти дальше. Видишь ли ты этот узкий путь? Он проложен патриархами, пророками, Христом, Его апостолами и идеально прям, как туго натянутая струна. Этим путем тебе и следует идти.

- И он не имеет никаких поворотов и развилок, которые могли бы сбить путника с пути?

- К этому пути примыкает большое множество дорог, но они широки и извилисты, тогда как правильный путь - узкий и прямой. По этим признакам тебе легко будет отличить истинный путь от ложного.

И вот я ясно вижу во сне, как Христианин

просит Доброжелателя освободить его от своей уже порядком надоевшей ноши. Привратник посоветовал ему набраться еще немного терпения, так как время освобождения от этой обузы уже близко. Недалеко то место, где груз сам свалится со спины, и ему это не будет стоить никаких физических усилий.

Христианин поправил свою ношу и пустился в путь. На прощание Доброжелатель добавил, что в нескольких часах ходьбы живет некий человек по имени Толкователь. К нему надо непременно зайти, там он сможет увидеть удивительные вещи.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава V

ДОМ ТОЛКОВАТЕЛЯ

Вскоре Христианин добрался до дома Толкователя. В дверь пришлось постучать несколько раз, прежде чем его услышали.

- Кто там?

- Дорогой господин, я путешественник, присланный сюда Доброжелателем, привратником Тесных врат, - ответил Христианин. - Я бы хотел переговорить с самим хозяином дома.

Спустя несколько минут к Христианину вышел сам Толкователь.

- Я иду из города Гибель и держу путь к горе Сион. Привратник Тесных врат посоветовал мне заглянуть к вам. Он сказал, что вы можете показать мне что-то очень важное.

- Войди. Я покажу тебе нечто, что сможет тебе пригодиться. Он приказал служителю зажечь свечу и пригласил Христианина следовать за ним. Они подошли к одной из комнат, и слуга открыл дверь. Войдя в комнату, Христианин увидел на стене картину. На ней был изображен достопочтенный мужчина. Глаза его были подняты к небу, в руках он держал Книгу книг - Библию, закон истины был написан на его устах. Он стоял спиной к миру, и золотой венец светился над его головой. - Кто это? - спросил изумленный Христианин.

- Этот человек - один из тысячи. Настоящий пастырь Церкви и служитель Христа. Распростертые к небу руки, Книга книг в руках и Закон истины на устах означают, что его долг состоит не только в том, чтобы открывать истину, но и объяснять эти истины грешникам. Поэтому он и представлен в виде человека, который просит, призывает и увещевает. Обращенная к миру спина и венец над головой символизируют полное презрение ко всем земным сокровищам и уверенность в том, что он будет однажды свидетелем великолепия Царства Божия. Я не зря показал тебе в первую очередь именно эту картину. Человек, изображенный на этой картине, будет твоим наставником на следующем отрезке твоего пути. Хорошо запомни этого человека, Не следуй и не внимай без разбору всякому учителю, и помни слова Господа: "Замечайте, что слышите".

После этого Толкователь повел Христианина в большую, очень пыльную комнату. Было такое впечатление, что эта комната никогда не видела веника и влажной тряпки. Вскоре он позвал служителя и велел ему подмести пол. Последний так энергично взялся за дело и поднял такую страшную пыль, что Христианин чуть было не задохнулся. Тогда хозяин позвал служанку и велел ей принести воды и побрызгать всю комнату. Теперь можно было без проблем подмести, а затем помыть пол.

- Что это означает? - удивился Христианин.

- Эта комната - олицетворение человеческого сердца, еще не освященного благодатью Евангелия. Пыль - врожденное греховное состояние и внутренняя испорченность, которыми осквернен человек. Тот, кто начал мести комнату, представляет собой закон; девушка, которая оросила ее водой, - Евангелие. Ты видел, как пыльно было в комнате, когда начали ее мести. Подметать всухую не имеет никакого смысла, таким методом чистоту не наведешь. Пойми, что закон не убивает грех, не очищает от него сердце, а всего лишь поднимает со дна на поверхность те грехи, которые были, быть может, незначительны или давно забыты. Но когда сердце принимает Евангелие (Благую Весть), то Слово Божие, как вода, истребляет всякую пыль и смывает прежнее зло, как бы крепко ни засело оно в нас. Таким образом, грех покорен, побежден и уничтожен, душа чиста чрез веру в Слово Божие и годна для обители Царя славы.

Потом Толкователь взял Христианина за руку и ввел его в небольшую комнату, где на стульях сидело два ребенка. Старшего звали Нетерпение, младшего - Терпение. Нетерпение было очень беспокойным и недовольным, а Терпение сидело тихо. Христианин осведомился о причине недовольства старшего. Толкователь ответил, что их Воспитатель обещал им к началу будущего года драгоценные подарки, а Нетерпение хочет получить их немедленно, тогда как Терпение с радостью согласилось подождать... Тут кто-то вошел в комнату и вручил Нетерпению мешок с дорогими подарками. Но недолго был счастлив обладатель большого мешка. Уже через пару минут все было разбросано, разорвано и сломано. Терпение покинуло комнату с пустыми руками, но удалилось тихо, с ожиданием радости на челе.

- Растолкуйте мне, что все это значит? - попросил Христианин.

- Эти два мальчика символизируют два типа людей. Нетерпение - дитя мира, оно хочет все получить сразу же, еще в нынешнем году, то есть в этом мире: таковы люди земные. Они желают все хорошее получить поскорее, во время жизни на земле, и не могут ждать "будущего года", то есть будущей жизни. Пословица: "Лучше синица в руках, чем журавль в небе" - для них значит больше, чем все Божьи свидетельства о будущих благах. Но Нетерпение очень скоро все растранжирило, и остались при нем одни лохмотья - таков будет удел всех подобных ему людей, когда настанет конец мира.

- Я вижу, что Терпение избрало лучшую долю, - заметил Христианин. - Ему будет даровано Царство Небесное, в то время как другого ожидает нищета и позор.

- Ты можешь к этому прибавить, - продолжал Толкователь, - славу и великолепие будущей жизни, которые беспредельны, в то время как земная слава мимолетна. Напрасно Нетерпение смеется над Терпением, что первым получило сокровища. Ведь в конце концов хорошо смеется тот, кто смеется последним, и восторжествует Терпение... Первые должны будут уступить место последним, потому что пробьет час и для последнего. Но последнему никому не нужно будет уступать, так как за ним уже никого не будет. Тот, кто получит блага первым, скорей и истратит их. Но кто их получит последним, тот сохранит их навеки, у него просто не будет времени для того, чтобы их растранжирить. Потому-то и говорится в притче:

"Вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь злое; ныне же он здесь утешается, а ты страдаешь".

- Я теперь вижу, - сказал Христианин, - что лучше не желать в здешней жизни счастья и земных благ, но терпеливо ожидать вечных.

- Верно ты говоришь. Блага видимые - временны, а невидимые - вечны. Настоящее и наши плотские желания находятся в тесной взаимосвязи, в то время как будущее и наши плотские желания взаимоисключают друг друга.

Сказав это, Толкователь взял Христианина за руку и повел его в следующую комнату к костру, разведенному у стены. Рядом стоял человек, который старался потушить огонь водой, однако пламя, как ни странно, не уменьшалось, а наоборот - разгоралось все сильнее и ярче.

Христианин опять ничего не мог понять.

- Этот огонь символизирует действующую в сердце человека благодать. Тот, кто заливает огонь водой, - сатана. Ты же видишь, что пламя пылает все сильнее и жарче, несмотря не неимоверные усилия сатаны. Сейчас ты поймешь, почему.

И он указал на другого человека по другую сторону стены, который держал в руках сосуд. Беспрерывно и чтобы его никто не заметил, подливал он в огонь масло.

Христианин захотел понять смысл увиденного.

- Это Христос, Который постоянно поддерживает действие Своей благодати в сердце человека, - пояснил Толкователь. - Поэтому, несмотря на все козни дьявольские, Он хранит спасенную Им душу. А то, что Он стоит за стеной, означает, что трудно искушаемому увидеть, как и кем поддерживается в нем действие благодати.

Опять взял Толкователь Христианина за руку и привел его к дверям великолепного дворца. Дворец был настолько прекрасен, что Христианин остановился как вкопанный, и неизвестно откуда взявшаяся радость заполнила его сердце. По широким стенам дворца прогуливались люди в золотых одеждах. У дверей стояла большая толпа желающих проникнуть внутрь. Вход во дворец охраняли вооруженные воины, которые каждого, кто пытался подойти к роскошным вратам дворца, должны были лишить жизни. Поэтому люди переминались с ноги на ногу. Несколько левее ворот сидел за столом человек. На столе лежала большая книга и стояла чернильница с ручкой. Писарь должен был вносить в книгу имена тех, кто отважится на штурм ворот. Вдруг Христианин увидел одного рослого, сильного человека, который подошел к сидящему за столом и обратился к нему: "Запиши мое имя!". А когда это было исполнено, он вынул меч, надел на голову шлем и бросился к страже у дверей, которая с яростью накинулась на него. Но храбрец, нимало не испугавшись, рубил направо и налево с самым решительным видом. Лишь после того, как он нанес другим и сам получил несколько ранений, ему удалось, наконец, ворваться во дворец между расступившимися охранниками. Там его облачили в золотые одежды, подобные тем, что были и на других обитателях дворца. Слышались чудесное пение и призывы: "Придите, придите! Славу вечную примите!".

Христианин улыбнулся и сказал:

- Мне кажется, я понял, что все это значит, Позвольте мне продолжить свой путь.

- Подожди, - возразил Толкователь, - я еще не все тебе показал. При этом он взял Христианина за руку и ввел его в темную комнату, где в большой железной клетке сидел какой-то человек. На него страшно было смотреть. Глаза его были потуплены, руки безвольно сложены, и во всем облике его была какая-то отчаянная безысходность.

- Что это значит? - спросил Христианин. Толкователь ничего не стал объяснять, лишь посоветовал Христианину самому поговорить с этим несчастным.

- Кто ты, несчастный?

- Я не такой, каким был прежде.

- Но кем же ты был прежде?

- Когда-то я казался себе ревностным исповедником Христа не только в своих глазах, но и в глазах других. Я считал себя достойным обители Небесного Града и чувствовал даже радость при мысли, что отправлюсь на свою Родину.

- И что же?

- Теперь я отчаянием и безысходностью зажат, как в тиски. Я не могу освободиться от них, наподобие того, как не могу выйти из этой клетки.

- Но как ты дошел до такого состояния?

- Я был так доволен собою, что перестал себя контролировать, перестал молиться и дал волю своим страстям. Я отверг благость Господню, оскорбил Святого Духа, и Он покинул меня. Я искушал сатану, и он пришел и так ожесточил мое сердце, что не могу теперь раскаяться.

- Неужели не осталось у тебя никакой надежды, и ты навсегда заключен в эту клетку Отчаяния?

- Увы, надежды нет никакой.

- Но Сын Всевышнего милосерден!

- Да, но я вновь распял в себе Сына Божия, попрал Его заветы и не почитал за святыню Кровь, пролитую Им на кресте, которой был освящен. Я оскорбил Духа Благодати. Теперь мне не остается ничего другого, как с ужасом ждать Страшного суда. Я уже отчетливо вижу языки пламени вечного огня, готового пожрать отступника вместе с его гордыней.- Но за что ты так жестоко наказан?

- За наслаждения, земные радости, удовольствия и мирские выгоды. Именно в этом я видел свое счастье. А теперь любое воспоминание о них точит меня, как червь, и не дает мне покоя.

- Неужели ты не можешь раскаяться и обратиться ко Христу?

- Не дарует мне Господь больше покаяния! Слово Его не утешает меня и не дарит более сил веровать в Него. Он Сам осудил меня на заточение в железную клетку Отчаяния, откуда никто во всем мире не может освободить меня. О вечность! Страшная вечность! Откуда я буду черпать силы, чтобы влачить столь жалкое существование целую вечность?

- Да будет тебе, Христианин, памятно страдание этого человека, - сказал Толкователь. - Не переставай блюсти заповеди Божий и будь всегда настороже.

- Это ужасно! Помоги, Господь, блюсти Твои заповеди! - взмолился Христианин. - Помоги мне всегда быть настороже, не забывать ежедневную молитву и дай мне силы избежать греха, дабы не стать жертвой угрызений собственной совести. Однако не пора ли мне продолжить путь свой?

- Погоди немного, я тебе покажу еще один

случай, а затем уж ты можешь отправиться дальше.

Он повел Христианина в комнату, где какой-то человек встал с постели и, дрожа всем телом, одевался.

- Отчего этот человек так сильно дрожит? - спросил Христианин.

Толкователь попросил человека самому объяснить причину своего страха.

Тот начал так:

- В прошлую ночь мне приснилось, что свод небесный вдруг страшно потемнел. Все небо покрылось черными свинцовыми тучами. На этом черном фоне ярко выделялись серебристые стрелы молний и страшной силы раскаты грома сотрясали воздух, наводя на меня смертельный ужас. Могучий ветер гнал облака с большой скоростью. Вдруг с неба раздался звук трубы, и я увидел Господа, сидящего на облаках в окружении целой армии ангелов. Все небо и Господь с ангелами казались охваченными ярким пламенем. И вот раздался громоподобный голос: "Восстаньте, мертвые, и явитесь на суд". В одно мгновение разверзлись могилы, и мертвые, лежащие в них, оживали и вставали из гробов. На челе одних была печать радости и блаженства; ликуя, обращали они свои взоры к небу. Другие же готовы были провалиться со стыда сквозь землю. Но вот Бог раскрыл книгу и приказал всем подойти поближе. Между Ним и восставшими из гробов пылало всепожирающее пламя, которое отделяло их друг от друга, образуя своего рода барьер, который обыкновенно разделяет судью и подсудимых. И услышал я приказание Господа, обращенное к служителям Его: "Соберите плевелы, мякину и солому и бросьте их в пылающее озеро". И вдруг почти у самого того места, где я стоял, разверзлась бездонная пропасть, и из нее поднялся густой дым и затрещали горящие уголья. Тогда сказал Он тем же служителям: "Соберите мою пшеницу в житницу". И при этих словах я увидел, как многих подняли с земли и понесли на облака, но я был оставлен. Я также искал, куда бы скрыться, но не мог, ибо Бог на облаке не спускал Свой взор с меня. Все мои грехи выстроились перед моей душой и обвиняли меня. На этом я проснулся, весь покрытый холодным потом.

- Но что тебя особенно напугало? - спросил Христианин.

- Я думал, что настал день Страшного суда, и чувствовал, что не готов предстать перед моим Судьей. Но ужаснее всего для меня было то мгновение, когда ангелы собирали избранных, а меня оставили, и у самых моих ног отверзлась пропасть ада. Совесть терзала меня, и мне казалось, что взор Судьи направлен на меня с выражением гнева и негодования.

Тогда Толкователь обратился к Христианину со словами:

- Уяснил ли ты себе все увиденное?

- О да, и все это внушило мне страх и надежду.

- Так запомни же все, что я тебе показал, - продолжал Толкователь. - Пусть эти наставления побудят тебя идти только вперед и не дадут тебе свернуть с правильного пути. Дух Утешитель да сопутствует тебе и поможет дойти до великого Града!

Христианин вновь отправился в путь, поблагодарив Толкователя за все его добрые советы и наставления.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава VI

КРЕСТ

... И вот вижу я, что он опять шагает по дороге. По обеим сторонам ее тянулись высокие стены с очень обнадеживающим названием - Спасение. Христианин спешил, но тяжкое бремя на спине мешало ему идти и утомляло его.

Шел он не останавливаясь, пока не дошел до возвышенности, на которой стоял Крест. Немного пониже была могила. Как только Христианин дошел до Креста, бремя его стало как будто отделяться от спины, потом оно свалилось, покатилось к открытой могиле и упало в нее. Больше я эту ношу не видел.

Христианин возрадовался и с ликованием в сердце воскликнул:

"Его страдания даровали мне покой, а смерть Его подарила мне жизнь!".

Долго стоял он, полон недоумения и удивления - каким образом один лишь взгляд на Крест мгновенно избавил его от этого бремени? Неотрывно вглядывался он в Крест, и слезы радости и благодарности лились из глаз его.

Вдруг предстали перед ним три светящиеся фигуры, которые приветствовали его словами: "Мир тебе!". Первый из них обратился к Христианину со словами: "Прощаются тебе грехи твои!". Второй снял с него грязное рваное рубище и одел на него праздничные одежды. Третий начертал на челе христианина знак и передал ему свиток с печатью. Эта печать должна была быть ему утешением на его длинном пути и служить пропуском в Небесные врата. После этого ангелы так же внезапно исчезли, как и появились. Христианин радостно продолжал свой путь, напевая:

Крест Иисусовых страданий - избавленье для меня

От печали, от рыданий, от душевного огня.

Крест Иисуса - оборона от врагов души моей;

Не страшусь я легиона у креста Его скорбей!

Крест Христа меча грознее. Хоть я слаб, но он со мной.

И, душою пламенея, я иду без страха в бой.

Крест Христа - маяк высокий среди сумрака невзгод.

На ревущие потоки он сиянье мира льет.

Крест Христа - огонь и сила благовестия моего.

Мудрость мира так уныла. Радость сердцу - крест Его.

Христианин спустился с возвышенности, на которой стоял Крест, в долину и возле дороги заметил трех крепко спящих людей с железными оковами на ногах.

Одного из них звали Глупость, имя другого было Лень, а третьего - Самонадеянность.

Христианин подошел к ним и попытался их разбудить:

- Эй, проснитесь! Вы спите точно на перекладине мачты среди безбрежного и бездонного океана. Проснитесь скорей и уйдемте отсюда! Если хотите, я помогу вам освободиться от ваших оков, ибо вы непременно станете жертвой того, кто в поисках добычи подобен рыкающему льву.

При этих словах они взглянули на Христианина полусонными глазами и ответили каждый сообразно своим способностям.

- Я никакой опасности не вижу, - заявила Глупость. Лень возмутилась:

- Стоило из-за такого пустяка будить добрых людей! А Самонадеянность гордо произнесла:

- Всяк сверчок знай свой шесток!

И все трое снова устроились поудобнее и моментально уснули. Христианин же пошел дальше.

Он был сильно смущен тем, что люди, пребывающие в такой опасности, совсем не поняли его и не оценили его милосердие. Ведь он хотел им дать мудрый совет и помочь им сбросить с ног эти железные оковы.

Все еще находясь под впечатлением этого разговора, он вдруг с удивлением заметил двух мужчин, очень ловко перелезающих через стену. Мужчины спрыгнули и быстрым шагом пошли навстречу Христианину. Одного из них звали Формалист, второго - Лицемер.

- Кто вы, господа, и куда держите свой путь? - вежливо осведомился Христианин.

- Мы родом из страны Тщеславие и идем к горе Сион за славой.

- Почему же вы не прошли через Тесные врата, стоящие в начале пути? Разве вы не знаете, что написано: "Кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник"?

- В нашей стране принято избирать всегда наикратчайший путь и входить через врата считается признаком дурного тона.

- А разве Владыка той страны, куда мы направляемся, не сочтет это за неповиновение и явное нарушение Его воли?

- Пусть тебя это не волнует. Мы придерживаемся старого, доброго обычая нашей страны и можем на многих примерах подтвердить, что именно так люди страны Тщеславие в последнее тысячелетие и поступали.

- Правомерно ли такое сокращение пути?

- Обычай, существующий более тысячи лет, без всякого сомнения будет любым беспристрастным судьей расцениваться как законный. Кроме того, кому какая разница, как мы оказались на этом пути. Главное - идти этим верным путем. Ты прошел через эти врата, но тем не менее даже несколько отстал от нас. Чем же твое положение лучше нашего?

- Я следую указаниям Господа, а вы действуете по своему собственному усмотрению. В глазах Бога вы уже сейчас обманщики. Как же можно причислить вас к честным людям, когда вы закончите свое путешествие? Вы ступили на этот путь самовольно, без Божьего благословения и закончите свой путь без Его милости.

Формалист и Лицемер посоветовали ему не вмешиваться в их дела и оставить их в покое. Долго шли они молча. Наконец один из них обратился к Христианину:

- Только не подумай, что мы менее добросовестно придерживаемся этих законов и предписаний, чем ты. Единственное, чем ты отличаешься от нас, это твое платье. Но мы подозреваем, что тебе его дал один из твоих соседей, чтобы прикрыть твою наготу.

- Законами и предписаниями вы себя спасти не можете, так как прошли сюда не через Тесные врата. Что касается моей одежды, то она мне действительно дарована самим Владыкой той страны, куда я иду, и именно для того, как вы справедливо заметили, чтобы прикрыть свою наготу. Прежде на мне были одни лохмотья, я был одет в рубище. Это платье я расцениваю как знак Его особого благоволения ко мне. Платье это является и моим утешением. Я надеюсь, что у врат того города, куда я иду, Господь непременно признает меня, так как на мне одеяние Его, в которое Он меня облачил по Своей воле в тот день, когда угодно Ему было снять с меня рубище. Кроме того, на челе моем знак, которого вы, вероятно, еще не заметили; он начертан одним из доверенных моего Царя в тот день, когда тяжелое бремя упало с моих плеч. Добавлю еще, что тогда же мне был вручен свиток с печатью, чтобы чтением его утешаться во время долгого пути. Я получил приказание отдать его у Небесных врат. Этот свиток гарантирует мне вход в Божий Град. Все это, я уверен, и вам необходимо иметь при себе, но у вас этого нет, так как пробрались вы сюда через стену, минуя Тесные врата.

Спутники Христианина ему ничего не ответили, но, переглянувшись, засмеялись. Молча продолжали они свой путь. Христианин шел немного впереди, разговаривая сам с собой, иногда со вздохом, а иногда с тихой радостью. Часто открывал он свиток, врученный ему одной из светящихся фигур, и чтение окрыляло его.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава VII

ГОРА ЗАТРУДНЕНИЕ

Шли они долго. Наконец они подошли к горе, именуемой Затруднение. У самого подножья путникам невольно пришлось остановиться. Перед ними лежали три дороги - одна была узкой и шла круто в гору, две другие, широкие, уходили в долину, огибая гору с обеих сторон. Из-под земли бил источник чистой, очень вкусной и свежей воды. Христианин, ни минуты не колеблясь, избрал узкий путь. Перед подъемом он напился из источника и стал подниматься вверх, напевая при этом:

"Хотя гора и высокая, но я спешу на нее подняться. Не пугают меня затруднения; я вижу, что это единственный путь к жизни. Успокойся, сердце, не страшись, не робей! Лучше идти по истинному пути, преодолевая трудности, чем ради спокойствия избрать путь ложный, ведущий к погибели".

Два других путника, увидев, что дорога, которую выбрал Христианин, необычайно крута, не решились по ней идти. Куда удобнее было продолжить путь по спокойной равнине. Кроме того, они полагали, что эти две широкие дороги, обогнув с двух сторон гору, выйдут на ту узкую, которая круто поднималась вверх. Названия этих дорог - Опасность и Погибель - ничуть не смутили обоих путников. Одного из них дорога по имени Опасность завела в густой, непроходимый лес, а второй пошел по дороге Погибель, которая терялась в мрачном месте с темными горами и пропастями. Там он споткнулся, упал, и больше я его никогда не видел.

... Я внимательно следил взором за Христианином. Он шел сперва довольно быстро, потом все медленнее и наконец вынужден был буквально карабкаться, ибо гора становилась все круче и круче. Пройдя около половины пути, он вдруг увидел чудесную беседку, которую Владыка горы велел построить для отдыха утомленных путешественников. Он вошел в нее и сел отдохнуть. Затем достал из кармана свиток и стал его читать, чтоб укрепиться духовно. С удовлетворением осмотрел он свое торжественное одеяние, полученное у подножия Креста. Чистый воздух, солнце, усталость разморили его, и он заснул. Пока он спал, свиток выпал из его рук и укатился. Спал он долго. Разбудил его чей - то голос: "Погляди на работу муравья, лентяй, и сделайся мудрым".

Христианин пристыжено вскочил на ноги, пустился в путь и более не останавливался, пока не дошел до вершины горы.

Едва он вскарабкался на вершину, как увидел двух людей, бежавших ему навстречу. Одного из них звали Робкий, а другого - Недоверчивый.

- Почему, - спросил с недоумением Христианин, - вы бежите в противоположную сторону?

Робкий рассказал ему, что они вдвоем совершили трудный подъем на эту крутую гору, и чем ближе подходили они к горе Сион, тем серьезнее и страшнее становились опасности. Взвесив все "за" и "против", они решили вернуться назад.

- Да, - добавил Недоверчивый, - на дороге, по которой мы шли, лежали два льва. Было трудно определить, спали ли они или просто дремали, но ясно было одно - они нас разорвали бы на кусочки, если бы мы подошли ближе.

- Вы меня пугаете. Но куда же я побегу, чтобы спастись? Если я вернусь на родину, обреченную на сожжение огнем, то непременно погибну. Если же мне удастся добраться до Небесного Града, то я уверен, что там буду спасен, так что лучше рискнуть. Вернуться - верная смерть. Идти вперед - риск, но зато в награду я получу вечную жизнь. Пойду вперед!

Робкий и Недоверчивый быстро понеслись вниз с горы, а Христианин пошел дальше. Только что услышанное не давало ему покоя. Опасности его страшили, и он вдруг почувствовал непреодолимую потребность укрепиться духовно Словом из свитка. Он стал судорожно искать его по всем карманам, но чем дольше он искал, тем тревожнее становилось на душе. Свитка не было! Христианин был в отчаянии, ведь чтение этого свитка придавало ему силы в самые тяжелые моменты его путешествия. Он должен был служить ему и входным билетом в Небесный Град. Вдруг он вспомнил, что в беседке крепко заснул. Тогда он упал на колени, прося Бога простить ему его прегрешение. Помолившись, он скорым шагом направился обратно к беседке. Внутреннее, душевное состояние его не поддавалось никакому описанию! Он вздыхал и плакал, бранил себя последними словами за то, что мог забыться глубоким сном там, где дозволен был только короткий отдых. Всю дорогу он внимательно смотрел по всем сторонам в надежде найти потерянное письмо. Но его не было! Он стал еще сильнее причитывать: "О, жалкий я человек! Как мог я уснуть, когда находился в такой опасности и надо было бодрствовать! Эту беседку Владыка построил не для того, чтобы усталый путник мог дать отдых своим членам, а чтобы он мог укрепиться духовно! Сколько времени я потерял, сколько сил! То же случилось и с народом израильским, который за грехи свои

был уведен Господом обратно к берегам Чермного моря, чтобы оттуда вновь начать свое путешествие. Как далеко я бы мог быть теперь, если бы не этот злополучный сон! Вот уже и день клонится к вечеру, а ночь в горах наступает быстро. И самое главное: весь день пропал даром!".

Все еще горько оплакивая свою участь, он наконец добрался до беседки. Затаив дыхание, он заглядывал во все уголки, во все щели. Наконец он нашел свой заветный свиток под скамейкой, на которой он накануне заснул. Подняв его, он бережно спрятал свиток, как самую драгоценную реликвию. Радость его была велика! Он возблагодарил Господа и тотчас стал подниматься в гору, чтобы скорей добраться до вершины.

До вершины он добрался уже затемно. Наступившая ночь напомнила Христианину о тех опасностях, о которых рассказали ему Робкий и Недоверчивый. Он ясно представил себе львов, лежащих на дороге, отчетливо слышал голодный вой диких зверей. "Хищники, как правило, выходят на охоту ночью. Если мне придется столкнуться с одним из них, что мне надлежит сделать, чтобы спастись?" - спрашивал сам себя Христианин.

К чести путника надо сказать, что он смело, продолжал свой путь, даже не помышляя свернуть с дороги. Вдруг его взору открылся необыкновенной красоты пейзаж со сказочным Чертогом под названием Великолепие.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава VIII

ЧЕРТОГ

... Христианин ускорил свой шаг, чтобы скорей добраться до Чертога. Буквально через пару метров дорога сузилась. Вот уже и караульная сторожка показалась за поворотом. Вдруг Христианин увидел перед собой двух львов. "Вот она - опасность, о которой говорили Робкий и Недоверчивый", - подумал он. Львы были цепями прикованы к дереву, но рассмотреть цепи было невозможно. Он в полной нерешительности остановился. Но сторож по имени Бдительный, заметив испуг Христианина, закричал:

- Неужели вера твоя так слаба? Не бойся львов, они прикованы цепями и находятся здесь для испытания веры странствующих. Иди по самой середине дороги, и они тебя не тронут.

Христианин последовал совету Бдительного и, придерживаясь середины дороги, прошел между львами, хотя и не без некоторого страха. Львы зарычали, но не тронули его. Сияя от счастья, что ему удалось пройти между этими хищниками, он подошел к привратнику.

- Что это за дом? - спросил Христианин. - Можно ли мне в нем переночевать сегодня?

- Этот дом Хозяин горы построил для странников. Устав после длинной и тяжелой дороги, они могут здесь найти покой и приют. Кто ты и куда держишь свой путь?

- Я иду из города Гибель и держу свой путь к горе Сион. Но уже поздно, солнце село, поэтому я очень хотел бы здесь переночевать.

- Как зовут тебя?

- Сейчас меня зовут Христианином, но раньше мое имя было Безблагодати. Я из рода Иафета, которого Господь обещал поселить в шатрах Симовых.

- Но почему ты так опоздал? Солнце ведь уже закатилось.

- Я непременно пришел бы раньше, но увы, я имел несчастье заснуть в беседке, что стоит на склоне горы. Во время сна я выронил свидетельство свое. Хватился я своей пропажи уже на вершине горы и вынужден был вернуться назад. А как только отыскал его, пришел сюда.

- Хорошо. Я приглашу одну из обитательниц этого дома. Если она сочтет тебя достойным, она введет тебя в нашу семью.

Бдительный позвонил в колокольчик. Дверь отворилась, и вошла скромная прелестная дева по имени Благоразумие.

Бдительный представил ей Христианина как пилигрима из города Гибель, идущего на гору Сион.

- Ночь застала этого человека в пути, и он желал бы здесь переночевать. Прошу тебя принять этого странника по правилам нашего дома.

Она внимательно расспросила его о прошлом, о его путешествии и надеждах и, по-видимому, осталась довольна его ответами. Улыбаясь, она объявила ему, что сейчас позовет еще нескольких членов семейства. Она направилась к двери и кликнула трех дев: Мудрость, Благочестие и Милосердие. Задав ему несколько вопросов, они решили ввести его в дом и познакомить с другими членами этой большой семьи. Многие вышли на крыльцо со словами: "Войди к нам, благословенный Господом! Этот дом построен для отдыха подобных тебе пилигримов".

Он поклонился и пошел за ними в дом. Там его усадили, предложили чудесный напиток, и до ужина они провели время в приятных беседах. Его собеседницами были: Мудрость, Благочестие и Милосердие...

Разговор начала Благочестие:

- Дорогой Христианин, с большой радостью мы приняли тебя в наш дом. Расскажи нам подробнее о твоем путешествии.

- С большим удовольствием! Как приятно мне ваше участие!

- Что заставило тебя пуститься в такой опасный путь?

- Я жил, как все. Но однажды я услышал о том, что все жители этого города погибнут.

- Как это получилось, что ты избрал для своего путешествия именно этот путь?

- Во всем я вижу исключительно Божие Провидение. Я не знал, куда идти, и в полной растерянности стоял на развилке трех дорог. Помог мне человек по имени Евангелист. Он посоветовал мне идти к Тесным вратам.

- Заходил ли ты к Толкователю?

- О, конечно! Три его толкования я запомню на всю жизнь: как Христос, несмотря на козни сатаны, сохраняет в сердце человека дарованную Им благодать; как человек может быть настолько грешен, что уже не рассчитывает на милосердие Божие; а также сновидение человека, считавшего, что настал день Страшного суда. Да, много полезного увидел я там и с радостью остался бы и дольше у этого доброго человека, но я знал, что мне предстоит долгий путь.

Долго рассказывал он. Когда он закончил свой рассказ, в разговор вступила вторая дева по имени Мудрость.

- Ты, вероятно, нередко вспоминаешь покинутую тобой страну?

- Да, но со стыдом и душевной болью. Ведь если бы я тосковал по ней, то давно мог бы уже вернуться домой. Но теперь я стремлюсь в страну лучшую, небесную, на свою Родину.

- Но не вынес ли ты со своей старой родины нечто такое, от чего тебе следовало бы освободиться, в чем ты находил наслаждение?

- Увы, совершенно против моей воли остались при мне некоторые плотские желания, которые и поныне доставляют радость моим соотечественникам и которые когда-то и для меня были наслаждением, но теперь они стали причиной моей скорби. И если бы это зависело от меня, я более не вспоминал бы о них. Однако часто, когда я хочу сделать что-нибудь хорошее, это плохое мешает мне.

- Не кажется ли тебе, что то, что тебя смущает, в тебе уже преодолено?

- Иногда, но очень редко. В такие минуты я самый счастливый человек на свете.

- Не можешь ли ты сказать, что именно дает тебе уверенность считать, что все прежнее дурное в тебе уже побеждено?

- Я чувствую, что окончательно преодолел грех, когда вспоминаю увиденное на Кресте; когда смотрю на мое вышитое одеяние или читаю свиток, который ношу на груди. А еще - когда мои мысли устремляются к той цели, к которой я иду. Тогда мне кажется, что все прошлое умерло во мне навсегда.

- Откуда в тебе это сильное желание идти на гору Сион?

- Там я надеюсь увидеть Того, Кто умер за меня на Кресте, и окончательно избавиться от всего, что меня мучает и смущает. Там нет смерти, и я буду жить среди безгрешных. Я очень люблю Его, потому что Он избавил меня от моего бремени, от которого я очень устал. Я жажду быть там, где смерть побеждена, в числе тех, кто постоянно взывает: "Свят, свят, свят Господь Бог Вседержитель!".

Затем в разговор вступила Милосердие:

- Ты человек семейный? Есть ли у тебя жена?

- Жена и четверо детей.

- Почему же ты не привел их с собою?

- О, с какой радостью я сделал бы это! - со слезами на глазах воскликнул Христианин. - Но они все были против моего путешествия!

- Но тебе надо было их уговорить! Надо было им объяснить, что оставаться в городе опасно!

- Я так и поступил. Я рассказал им все, что Бог мне открыл. Не скрыл я и то, что город наш будет разрушен. Они не поверили мне, а решили, что я сошел с ума.

- Молился ли ты, чтобы Бог благословил твои слова?

- О да, и очень ревностно! Мои жена и дети очень дороги моему сердцу!

- Так почему же они отказались с тобою идти?

- Жена не хотела расстаться с миром, дети были беспечны, и не принимали мои слова всерьез. Короче говоря, мне пришлось пуститься в путешествие одному.

- Но, может быть, ты своей жизнью, которая шла в разрез с тем, что ты говорил, оттолкнул их?

- Я, право, не могу хвалить себя и утверждать, что я жил правильно. Часто я поступал не так, как следовало бы. Знаю я и то, что человек своими поступками, своим образом жизни может другому стать преградой в принятии того учения и тех понятий, которые с самыми лучшими намерениями пытается объяснить. С чистой совестью я могу сказать, что я очень старался избегать дурных поступков, дабы не помешать им начать со мной это путешествие. Я отказывал себе часто во многом, в чем они не видели ни малейшего зла. Единственное, что могло им не понравиться, это мой страх, как бы не согрешить против Бога и не обидеть ближнего.

- Так Каин возненавидел брата своего Авеля за то, что его собственные дела были злые, а брата - добрые. И если твоя семья восстала против тебя, то это значит, что они не понимали, что такое добро, и твоя совесть в отношении их чиста.

Так они беседовали до самого ужина. Когда все было готово, они сели за стол. Хорошее вино и нежное мясо были им угощением. За трапезой они говорили о Том, Кто является Хозяином этой горы, и Кто построил этот дом. И судя по тому, как они отзывались о Нем, я заключил, что Он - Сильный и Смелый Воин, победивший хозяина державы смерти. Победа далась Ему нелегко, ведь борьба была связана со смертельным риском.

- Я знаю и верю, - говорил Христианин, - что Он пролил кровь за нас, пролил ее из любви к нам.

Некоторые из членов большой семьи этого Чертога видели Его и разговаривали с Ним после Его смерти на кресте. И они свидетельствовали, что слышали из собственных Его уст, как нежно Он любит бедных странников. Он отказался от славы и могущества, чтобы стать таким же бедняком, как самый последний бедняк в этом мире. Очевидцы доказывали, что Он не хочет жить в одиночестве на Сионе. Многих бедных пилигримов он сделал князьями, несмотря на то, что от рождения они были нищими.

Беседа продолжалась до глубокой ночи. Помолившись и вверив себя Божьему покровительству, они отправились на покой. Христианину отвели высокую просторную комнату с окнами на восток. Комната называлась очень красиво - Мир. Спал он всю ночь спокойно, а проснувшись, душа его запела:

Где ныне я? Заботу и любовь Христа

К паломникам я ощущаю вновь:

Он властью Креста простил и освятил,

И ближе к небесам в обитель поселил.

Утром, когда все встали, хозяева дома после первых приветствий объявили ему, что они его не отпустят, не показав ему всех достопримечательностей этого Чертога. Начали они с архива, где показали ему среди прочих древних документов родословную Владыки горы, из коей видно было, что Он - Сын Предвечного и происходит из вечного начала. Здесь хранились документы с подробным изложением всех Его деяний, и имена многих тысяч, которых Он призвал служить Себе и поселил в такие обители, которые не поддаются разрушению временем.

Зачитали ему деяния и некоторых служителей Господа: как они покоряли царства, творили справедливость, получали откровения, закрывали пасти львам, гасили огонь, избегали острия мечей, из слабых превращались в сильных, были мужественными на войне и обращали в бегство полчища врагов. Из другого документа он узнал, с какой радостью и готовностью Владыка горы принимает к Себе любого кающегося грешника. Как бы ни оскорблял он Его в прошлом, но как только грешник обращается к Господу, Милосердный принимает его. Много прочел Христианин чудесных свидетельств. Были тут древние и современные рассказы, немало пророчеств и предсказаний, страшных для грешников и врагов Христа, но радостных и утешительных для пилигримов.

На другой день девы повели пилигрима в оружейную комнату, где показали ему всякого рода оружие, приготовленное Владыкой для странников: мечи, щиты, шлемы, кольчуги и наколенники, которые не стареют и не изнашиваются. Оружия было так много, что можно было вооружить для служения Господу столько людей, сколько звезд на небе.

Показали ему и предметы, которыми служители Господа когда-то совершали удивительные деяния. Например, жезл Моисея; молоток и

гвоздь, которыми Иаиль убила Сисару; сосуды, светильники и трубы, которыми Гедеон привел в бегство полчища мадианитян. Кроме того, была тут острая воловья кость, которой Самегар убил шестьсот человек филистимлян. Он увидел также ослиную челюсть, которой Самсон одержал столько побед; пращу и камень, которыми Давид убил великана Голиафа. Наконец ему показали и меч, которым Господь поразит человека- грешника. Много важного и интересного увидел Христианин.

... На другое утро Христианин стал собираться в путь, но гостеприимные хозяева уговорили его остаться еще на один день.

- И тогда, - пообещали обитатели дома, - мы, если погода будет ясная, покажем тебе Отрадные горы, вид которых вселит в тебя радость, так как они ближе к желанной пристани, чем то место, где ты сейчас находишься.

Христианин согласился. На следующее утро они забрались на крышу дома и посмотрели на юг. Там вдали виднелся ослепительной красоты горный кряж с виноградниками и фруктовыми деревьями по склонам, с фонтанами и ключами, от которых невозможно было оторвать глаз... Христианин осведомился о названии этой местности. Они ответили, что это страна Эммануила, которая так же доступна всем пилигримам, как и дом на этой горе.

- И когда ты дойдешь туда, ты увидишь врата в Небесный Град, и пастыри, живущие там, тебе укажут путь к ним.

Наконец Христианин сказал, что ему пора, и они уже более не отговаривали его. Спустившись с крыши, они еще раз зашли в оружейную комнату. Там они вооружили его с ног до головы на случай, если ему придется защищаться от врагов во время пути. Снаряженный таким образом, он направился со своими друзьями к воротам и спросил Бдительного, не проходил ли здесь еще какой пилигрим? Тот ответил утвердительно.

- Не знаете ли вы, как его зовут?

- Я спросил его имя, и он сказал, что зовут его Верный.

- О, знаю, знаю! Он из одного города со мной. Как вы думаете, далеко он уже отсюда ушел?

- Теперь он должен быть у подножия горы.

- Благодарю, добрый друг, да будет с тобой Господь и да пошлет Он тебе еще больше благ за твою доброту.

Он уже хотел попрощаться, но Мудрость, Благочестие, Благоразумие и Милосердие решили проводить его до подошвы горы. Всю дорогу они продолжали вести духовную беседу.

- Насколько труден был подъем в гору, - заметил Христианин, - настолько опасен будет спуск.

- Да, - подтвердила Благоразумие, - тяжело человеку спускаться в долину Унижения, в которую ты теперь входишь, и не оступиться, потому мы и решили проводить тебя.

Христианин очень осторожно продолжал спускаться, но все-таки несколько раз оступился.

Когда они все спустились со склона, Христианин, получив от своих спутниц хлеб, бутылку вина и кисть винограда, простился с ними и один отправился дальше.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава IX

АПОЛИОН

В долине Унижения бедному Христианину пришлось туго. Не успел он пройти и несколько метров, как вдруг увидел, что навстречу ему идет ангел бездны по имени АПОЛЛИОН.

Завидев Аполлиона, Христианина обуял сильный, почти животный страх. Он не знал, бежать ли ему прочь или ожидать врага на месте. Но он быстро сообразил, что спина его не прикрыта защитной броней, и если подставить ему спину, злодею не составит особого труда пронзить его тело огненными отравленными стрелами. Христианин решил вступить с ним в бой. Так они и продолжали идти навстречу друг другу. На страшилище страшно было смотреть. Вместо кожи тело Аполлиона было покрыто рыбьей чешуей (чем он особенно гордился), на спине росли огромные, как у дракона, крылья, ноги напоминали медвежьи. Из живота вырывался огонь и дым, а пасть была подобна львиной. Бросив на Христианина уничтожающий, полный гнева взгляд, ангел бездны обратился к нему:

- Откуда ты и куда направляешься?

- Я иду из города Гибель, места всех зол, и направляюсь к Сиону.

- Значит, ты мой подданный, так как вся эта земля принадлежит мне, и я - царь и бог этой земли. Если б я не надеялся, что ты еще можешь мне быть полезен, я бы тебя одним ударом отправил на тот свет.

- Я действительно родился в твоих владениях, но служба у тебя очень тяжела и оплата настолько мизерна, что на нее не проживет ни один человек. И потому, когда я духовно возмужал, я поступил, как многие благоразумные люди - я стал искать выхода из беды.

- Нет владыки, который бы добровольно согласился отдать своих подданных, - грозно сказал АПОЛЛИОН. - Но если ты жалуешься на свою прежнюю службу и плохую оплату, вернись со мною назад, и я обещаю отдать тебе все самое лучшее, что у меня есть.

- Нет, я уже поступил на службу к другому, а именно к Царю царей. Я честный человек и не могу вернуться к тебе.

- Но нередко бывает так, что те, которые выдают себя за слуг Царя, через некоторое время перестают Ему служить и возвращаются ко мне. И ты поступи так же, и все еще образуется.

- Я поклялся Ему в верности. Как я могу теперь изменить Ему? Ведь предательство наказуемо, и я буду казнен!

- Но ты точно так же поступил со мною, однако я готов простить тебя, если ты согласишься вернуться ко мне на службу.

- Обещание тебе я дал еще до своего совершеннолетия. Притом я верю, что Царь, у Которого я теперь на службе, готов забыть и простить мне все, что я делал прежде в угоду тебе. И скажу тебе, ненавистный Аполлион, истинную правду, что я люблю свою новую службу и доволен правлением, обществом и страной своего Владыки. Ни за какие богатства в мире я не променяю Его царство на твое. И потому отойди от меня, я Его слуга и буду следовать лишь за Ним.

- Но взгляни на вещи трезво и подумай, что тебя ждет на твоем пути. Ты ведь знаешь, что Его служители, как правило, кончают плохо, потому что они непокорны мне. Сколько их умерло постыдной смертью! Ты считаешь, что твой Владыка лучше меня и предпочитаешь служить Ему, а Он еще ни разу не покинул Своего города, чтобы прийти на помощь Своему слуге. А сколько раз я, весь мир об этом знает, либо властию своей, либо обманом спасал верных мне от владычества Его и стараний Его! Помогу и тебе.

- Если Он и несколько медлит со Своей помощью, то лишь затем, чтобы испытать любовь и веру Своих подданных. А то, что ты рассказываешь о страданиях их ради имени Его - то это самая великая их слава! Они и не ожидают на земле избавления от зол, они живут в ожидании славы, которую получат, когда их Князь во славе придет со Своими ангелами на землю.

- Но с тех пор, как ты поступил к Нему на службу, ты уже был неверен Ему. Неужели, несмотря на это, ты рассчитываешь получить от Него награду?

- В чем же, Аполлион, был я Ему неверен?

- В самом начале своего путешествия ты пал духом и чуть не утонул в топи Уныния. Ты свернул с правильного пути, чтобы избавиться от своей ноши, вместо того чтобы ждать, пока Он Сам снимет ее с тебя. Ты согрешил, уснув в пути, и потому потерял драгоценный свиток. Ты в душе уже решился повернуть назад, когда увидел львов. Рассказывая о своем путешествии и о том, что ты видел и слышал, ты просто ищешь личной славы во всех своих делах и словах.

- Все это сущая правда. Я в своей жизни совершил гораздо больше дурного, чем ты перечислил. Но Царь, Которому я служу, милосерден и готов мне все простить. Притом, все эти немощи и сомнения одолевали меня еще в твоих владениях, там я стонал под ними, покаялся и наконец получил прощение от самого Царя.

От этих слов Аполлион пришел в ярость и заревел, как лев:

- Я враг этого Царя. Я ненавижу Его, и законы Его, и народ Его; я пришел сюда, чтобы погубить тебя.

- Берегись, Аполлион, и отойди от меня! - мужественно ответил Христианин. - Я иду поистине царским путем к святости. Дай мне дорогу!

Но Аполлион приблизился вплотную к Христианину и грозно воскликнул:

- Мне страх не ведом! Готовься умереть, ибо я клянусь своим подземным царством, что дальше ты уже не пройдешь. Здесь оставишь ты свою душу и свою жизнь!

С этими словами он метнул огненную стрелу прямо ему в грудь. Но Христианин ловко прикрылся щитом и избежал таким образом опасности. Когда он понял, что пришла минута борьбы не на жизнь, а на смерть, он сам двинулся в наступление. Град стрел выпустил Аполлион на бедного пилигрима. Мужественно защищался Христианин, пока боль и кровоточащие раны на голове, руках и ногах не заставили его отступить.

Аполлион с новой силой стал наседать на него. Христианин начал терять силы, так как от полученных ран и потери крови сильно ослабел.

Аполлион, заметив его изнеможение, схватился с пилигримом врукопашную и повалил его на землю. В этот момент Христианин выпустил из рук свой меч. Из груди Аполлиона вырвался торжествующий крик: "Теперь ты мой!". С этими словами он стал душить его с такой силой, что Христианин начал опасаться за свою жизнь. Но Господу было угодно оставить его в живых. Изловчившись, Христианин дотянулся до рукоятки меча.

- Не радуйся, ангел бездны! Я встану! - воскликнул Христианин. С этими словами он так ударил злодея мечом, что тот пошатнулся, словно получил смертельную рану. Заметив это, Христианин добавил:

- Мы победили именем Того, Кто возлюбил нас! Совершенно опешив, Аполлион распустил крылья и улетел прочь. После этого Христианин больше с ним никогда не встречался.

Невозможно даже представить себе тот дикий рев, который испускал Аполлион во время схватки. Стоны и вздохи вылетали из груди Христианина. Но когда он понял, что своим мечом нанес серьезную рану Аполлиону, он с радостной улыбкой поднял свое просветленное лицо к небу.

- Я хочу поблагодарить Бога, Который спас меня от страшных клыков льва и дал мне силы победить это Страшилище.

Вдруг с неба протянулась невидимая рука с листьями от Древа Жизни, которые Христианин приложил к полученным ранам. Раны сразу же затянулись.

Он сел на землю передохнуть, поесть хлеба и глотнуть вина. Укрепившись, он встал и пошел дальше, держа меч на всякий случай в руках.

После долины Унижения начиналась другая долина - долина Смертной Тени, которой Христианину было не миновать, так как путь к Небесному Граду пролегал только через нее. Эта долина напоминала пустыню. Пророк Иеремия так описывает ее: "Это земля пустая и необитаемая. Земля сухая, по которой никто не ходил и где не обитал человек".


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава X

ДОЛИНА СМЕРТНОЙ ТЕНИ

... Вот вижу, как только Христианин вступил в долину Смертной Тени, он повстречал двух человек, которые несли худую молву о прекрасной стране. Они очень торопились, и Христианин спросил их:

- Куда же это вы, господа, так спешите?

- Назад, назад, и тебе советуем, если тебе еще дороги жизнь и мир души!

- Но в чем дело?

- В чем дело? Мы шли тем путем, которым идешь ты, и были уже близки к цели. Но если бы мы прошли еще немного дальше, то уже не смогли бы вернуться, чтобы предостеречь тебя.

- Но что же с вами случилось?

- Мы чуть было не вступили в долину Смертной Тени, но, к счастью, мы догадались вначале взглянуть на нее.

- И что же вы увидели там?

- Что увидели? Одно название долины чего стоит! Там так темно, хоть глаз выколи. Бесчисленное множество демонов, сатиров и драконов бездны летает по долине. Со всех сторон слышны рев и вой, будто тысячи и тысячи закованных в железные цепи стонут и плачут. По небу со страшной скоростью, хаотично, движутся мрачные свинцовые тучи. А над всем этим распростерла свои могучие крылья смерть. Словом, все это ужасно! Это страна мрака, где темно, как самая тьма.

- Ваши слова еще более укрепили мою веру в том, что я нахожусь на правильном пути, который приведет меня к желанной пристани.

- Что ж... Пусть это твой путь, но мы благодарим покорно.

Они быстро исчезли. Христианин же продолжил свой путь, крепко держа в руках обнаженный меч на случай встречи с врагом.

Я заметил, что по правую сторону во всю длину долины тянулся глубокий ров. Это был тот самый ров, к которому во все времена слепой приводил слепого и в котором оба исчезали навсегда. А по левую сторону долины находилась опасная трясина, которая, упади туда и хороший человек, и того засосет. В эту трясину когда-то упал и царь Давид, и ему бы несдобровать, если бы Тот, для Которого все возможно, не пришел ему на помощь.

Тропинка между трясиной и рвом была очень узкой, и бедный Христианин вынужден был идти весьма осторожно. Двигаясь в кромешной тьме, он должен был на ощупь лавировать между болотом и пропастью. Но все- таки он шел, осторожно продвигаясь вперед. Колени дрожали от страха, слышны были даже время от времени его испуганные вскрики.

Примерно на середине пути перед ним разверзлась бездна ада, из которой со страшным шумом вырывались языки пламени и снопы искр. Что делать бедному пилигриму? Ведь мечом против огня не пойдешь? Христианин вложил меч в ножны и взялся за другое оружие, которое называлось Молитва.

"О Господи, прошу Тебя, избавь душу мою!" - взмолился он.

Так он и шел какое-то время, а длинные огненные языки готовы были в любую минуту проглотить его, душераздирающие стоны и крики не прекращались ни на минуту. Иногда ему казалось, что его разрывают на части или топчут ногами, точно дорожную грязь. Вдруг ему почудилось, что его преследует целый вражеский отряд. Он уже хотел повернуть назад, но тут пришла ему в голову мысль, что он уже проделал половину пути по этой жуткой долине. Он с честью выдержал все выпавшие на его долю испытания, и было неизвестно, что опаснее - повернуть назад или идти вперед. И он решил продолжить свой путь. Враги уже наступали ему на пятки... И когда они положили руки на его плечо, он громоподобным голосом воскликнул: "Стану уповать на могущество Господа Бога!". Враги тотчас отступили от него и исчезли во мраке.

Я заметил, что бедный Христианин был так поражен всем увиденным и услышанным, что уже не узнавал своего собственного голоса. Когда он проходил мимо страшного входа в ад, к нему подкрался нечестивый и стал нашептывать ему в ухо самые страшные богохульства. Христианину показалось, что они срываются с его собственных уст. Это вызвало в нем чувство глубокой горести и печали. Он упрекал себя, что может хулить Того, Которого еще недавно так любил. "И если бы я мог сдержаться, то, очевидно, не грешил бы так", - думал он. Но он не догадался заткнуть уши. Тогда бы он сразу понял, откуда исходят эти страшные богохульства.

Совершенно подавленный и не в состоянии произнести ни единого слова, услышал он вдруг среди мрака человеческий голос:

"Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной".

Он несказанно обрадовался. Во-первых, он теперь знал, что еще кто-то, такой же богобоязненный, как он, идет по этой долине. Во-вторых, он понял, что Господь Сам хранит этого человека, странствующего во мраке. "Так почему же Он не сохранит и меня? - подумал Христианин, - хотя здесь я и не вижу Его..." В-третьих, он надеялся догнать этого человека. А со спутником по любой дороге идти веселее. Он прибавил шагу и стал громко звать незнакомца, но тот не отвечал, так как был уже далеко. Стало светать, и Христианин вспомнил слова: "Он претворяет смертную тьму в ясное утро".

Когда совсем рассвело, он обернулся, чтобы наконец разглядеть все те опасности, которые ему среди полного мрака удалось благополучно избежать. Только сейчас он отчетливо увидел, насколько бездонным был ров с одной стороны и насколько ужасна эта трясина с другой. А тропинка между ними была такой узкой! У бедного Христианина волосы на голове встали дыбом! В самой глубине еще были видны все эти летающие чудища, но их пугал свет. Ибо написано: "Он открывает глубокое из среды тьмы и выводит на свет тень смертную".

В это время на горизонте показалось солнце, что придало Христианину некоторую бодрость духа. Он знал, как ни опасна первая половина долины Смертной Тени, вторая, которую ему предстояло пройти, гораздо опаснее. От места, где он находился, до конца долины - весь путь был уставлен западнями и ловушками, изрыт рвами и глубокими ямами, так что идти по нему в темноте было бы самоубийством. Но, к его счастью, взошло солнце, и он радостно воскликнул: "Светильник Его светил над головой моею, и я при свете Его ходил среди тьмы!".

Вторую половину долины он успел пройти засветло. Вдруг, к немалому ужасу пилигрима, в конце пути он увидел гору человеческих костей, а неподалеку - вертеп, в котором жили в древние времена два великана по имени Язычество и Папство. Это по их вине пилигримы, чьи останки разбросаны были повсюду, подвергались мучениям и пыткам. Христианину повезло, он сумел пройти этот участок пути живым и здоровым, и то лишь потому, что один из великанов умер, а второй, хоть и был еще в живых, но по старости лет и от контузий, полученных в многочисленных битвах, превратился в дряхлого полупомешанного старика. Его одеревеневшие члены не позволяли ему тронуться с места, и он только сидел возле вертепа, качал головой и исторгал вслед проходившим пилигримам угрозы и проклятия, размахивая кулаками от сознания своего собственного бессилия.

Христианин спокойно шел своим путем, пока в недоумении не остановился, услышав обращенные к нему слова оставшегося в живых великана: "Вы ни за что не поумнеете, пока еще многих из ваших не сожгут". Не обращая на эти слова никакого внимания, Христианин прошел мимо, напевая при этом песню:

Из долины Смертной Тени встанем радостно, пойдем

В край небесных откровений, в край, завещанный Христом.

Нас на пути борьба за правду ждет,

Но Божий Вождь пойдет вперед.

Мы победим: Христос поможет нам!

Хоть так слабы, слабы мы.

Мы победим с Христом дружины тьмы.

И луч добра блеснет с небес.

И дружный хор небесных сил

Нам будет петь псалмы побед.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XI

ХРИСТИАНИН И ВЕРНЫЙ

На пути своем Христианин поднялся на невысокий пригорок, позволявший пилигримам обозреть окрестность. С вершины он увидел старого друга по имени Верный, который шел впереди тем же путем. Христианин радостно окликнул его:

- Эй, друг, подожди немного и пойдем вместе! Услышав зов. Верный обернулся, и Христианин вновь закричал ему:

- Стой, подожди меня! Но Верный ответил:

- Не могу! Кровавые мстители идут за мной по пятам. Эти слова подстегнули Христианина, и он, собрав последние силы, пустился бегом догонять его. Ему удалось даже обогнать его, с самодовольной улыбкой взглянув при этом на Верного. Но неожиданно он споткнулся и упал, да так, что сам подняться на ноги не смог, и Верный подбежал помочь ему.

После этого они пошли вместе, обсуждая пережитое.

- Дорогой брат, я очень рад, - сказал Христианин, - что мне удалось догнать тебя. Господь так свел наши пути, что мы можем вместе продолжить наше путешествие.

- Я рассчитывал, любезный друг, - ответил Верный, - выйти вместе с тобой из нашего города, но ты отправился раньше меня, и я весь этот опасный путь прошел в одиночестве.

- А долго ли ты еще жил в городе Гибель после того, как я покинул его?

- До тех пор, пока не почувствовал, что долее оставаться там не могу. Много разных слухов и толков было после твоего ухода, говорили даже, что город наш скоро будет сожжен небесным огнем.

- Что ты говоришь?!

- Да, одно время только и разговоров было, что об этом!

- И все-таки никто, кроме тебя, не пожелал спастись от погибели?

- Хоть гибель города и была темой номер один, серьезно в это никто так и не поверил. Я собственными ушами слышал, как в пылу разговора некоторые с насмешкой отзывались о тебе и о твоем путешествии, которое они называли пилигримством; но я лично ни на минуту не сомневался в том, что наш город будет сожжен огнем и серой, и потому ушел оттуда.

- Не слышал ли ты что-нибудь о Сговорчивом?

- Да, слышал, что он дошел было с тобой до самой топи Уныния. Утверждают, что там он провалился, и вернувшись, не захотел в этом сознаться. Но я в этом не сомневался, потому что он был с ног до головы запачкан болотной тиной.

- А что сказали ему наши соседи?

- После своего возвращения он стал всеобщим посмешищем. Многие при этом еще и презирали его, и почти никто не хотел дать ему работу. Его положение сегодня во много раз хуже, чем до его ухода из города.

- Но почему же они так с ним обходились, если сами презирали путь, которым он намеревался идти?

- Вот что они говорили: "На виселицу его! Он отступник! Он изменил своему исповеданию!". Мне кажется, что сам Господь настроил всех против него и сделал его притчей во языцах.

- А лично ты говорил с ним об этом?

- Я однажды встретился с ним на улице, но он тотчас перешел на другую сторону, как будто пристыженный. Так и не удалось мне переговорить с ним.

- Вначале, когда мы двинулись с ним в путь, я, признаюсь, возлагал на него большие надежды. Но теперь мне сдается, что он погибнет вместе со всем городом. Не зря говорят: "Пес возвращается на свою блевотину", и "Вымытая свинья идет валяться в грязи". Оставим его. Расскажи мне лучше, друг мой, что тебе пришлось пережить в пути, в какие попасть приключения?

- Я миновал топь, в которую ты упал, и дошел до врат, не подвергаясь особым опасностям. Потом я встретил некую личность по имени Распутство, которая пыталась соблазнить меня.

- Хорошо, что ты от нее спасся. Иосиф сильно был ею искушен и чуть было не поплатился за это своей жизнью. А какое зло причинила тебе эта личность?

- Ты даже представить себе не можешь, какие у нее приемы, чтобы завладеть людьми. Распутство льстива, прилипчива, обещает всякого рода радости и наслаждения.

- Однако Распутство ведь не могла обещать тебе радости спокойной совести?

- Зато всякие плотские и чувственные наслаждения!

- Слава Богу, что ты ей не попался! Ведь ты отверг ее услуги?

- Конечно, вспомнив слова: "Стопы ее достигают преисподней". Вот я и закрыл глаза, потому что боялся оказаться околдованным, и продолжил свой путь.

- Были ли еще какие-нибудь приключения?

- У самого подножия горы Затруднение, с которой я спустился, я встретил дряхлого старика. Ему интересно было узнать, кто я и куда иду. Я ответил, что зовусь пилигримом и направляюсь в Небесный Град. "Ты мне кажешься честным малым, не хочешь ли ты поселиться у меня и получать хорошее жалованье?" Я спросил его, кто он и где живет. Он мне представился Ветхим Адамом из города Обмана. Я поинтересовался его работой и жалованьем.

"Я держу дом терпимости. Жалованье же мое - я тебя сделаю своим наследником. В моем доме собраны самые драгоценные сокровища мира. Есть и прислуга. Это мои дочери". - "А сколько у тебя дочерей?"

- "Трое, - ответил он. - Вожделение Плоти, Похоть Глаз и Гордость Житейская. Если захочешь, могу дать одну из них тебе в жены". - "Как долго я смогу жить у тебя?" - спросил я его. - "До самой смерти", - был ответ.

- Ну, и что же ты решил?

- Сначала я был склонен согласиться. Его предложение показалось мне заманчивым и приемлемым. Но потом я словно прочел у него на лбу: "Отвергни ветхого человека с его делами".

- И что же дальше?

- То, что я прочел на лбу этого старца, настолько поразило меня, что я тут же смекнул: если я с ним войду в дом, он тотчас продаст меня в рабство. Я посоветовал ему сохранить все эти красивые слова для себя. Тогда он начал мне угрожать, что пошлет мне вслед человека, который испортит мне настроение на весь дальнейший путь. Я повернулся, чтобы уйти, как вдруг почувствовал резкий удар. В глазах потемнело от боли, и мне показалось, будто из меня вырвали кусок мяса. От жгучей боли я воскликнул: "О, жалкий я человек!".

Как мне удалось высвободиться из его цепких рук, подняться на ноги и продолжить свой путь, я и сам не знаю. Не прошел я и половины пути, как, обернувшись назад, увидел, что кто-то бежит за мной со скоростью ветра. Этот кто-то догнал меня на том самом месте, где стоит беседка для отдыха.

- Я тоже там остановился было отдохнуть, - признался Христианин, - но заснул так крепко, что выронил из-за пазухи свой свиток.

- Но выслушай меня, брат, - продолжал Верный. - Как только этот незнакомец меня догнал, он ударил меня по голове с такой силой, что я повалился, точно мертвый. Придя в себя, я смог лишь прошептать: "За что?". Голос его подобен был грому: "За твое тайное стремление к Ветхому Адаму". Тут он стал снова бить меня в грудь. Я стал молить его о пощаде, но он ответил, что чувство пощады ему неведомо. Без сомнения, я бы вскоре скончался от его побоев, если бы кто-то не подошел к нему и не приказал остановиться.

- А кто же это был? - спросил Христианин.

- Я Его сначала не узнал, но потом заметил следы от ран на Его руках и в боку. Тогда я понял, что это был Сам Господь...

- Человек, избивавший тебя, был Моисей. Он не щадит никого и вообще не ведает, что это такое - щадить людей, преступивших его закон.

- Это была не первая моя встреча с ним. Он уже приходил ко мне домой и грозил сжечь кровлю дома моего, если еще долго буду медлить.

- Заметил ли ты Чертог, который стоит на самой вершине горы, где тебя догнал Моисей? - спросил Христианин.

- О да, и львов, спящих перед входом. Был полдень. У меня оставалось еще много времени; я, не останавливаясь, прошел мимо привратника и спустился с горы.

- Он мне как раз и передал, что ты прошел мимо дома. А жаль, что ты не вошел в Чертог. Ты бы увидел там много достопримечательного, что запоминается на всю жизнь. Но скажи, пожалуйста, встретил ли ты кого-нибудь в долине Унижения?

- Да, я встретил там одного по имени Недовольный, который уговаривал меня повернуть с ним назад. Главная причина его недовольства состояла в том, что человек в этой долине лишен всяких почестей. Если же я буду настолько глуп и все-таки решусь пройти долину Унижения, то я оскорблю всех своих друзей: Гордость, Надменность, Самомнение, Мирскую Славу.

- Что же ты на это ему ответил?

- Я сказал, что все они являются моими родственниками по плоти. Однако после того, как я стал пилигримом, они от меня отреклись. Я также порвал всякую связь с ними. Что же касается долины Унижения, то, по- моему, он совсем неверно истолковывает ее значение. "Унижение предшествует чести, а надменность влечет за собой падение". Да я лучше пройду долину Унижения, чем соглашусь с советами Недовольного.

- А больше ты никого не встретил в долине?

- Как же, встретил одного по имени Стыд. Я, право, еще не встречал в своей жизни человека, у которого бы имя настолько не соответствовало его сущности. С другими еще можно было о чем-то договориться, но от этого же нахала невозможно было избавиться!

- Что же он говорил?

- Он восстал против самой религии, утверждая, что это занятие жалкое, подлое и недостойно умного человека. Совестливость - черта характера, позорящая мужчину. Для человека здравого смешно и стыдно всегда обдумывать каждое свое слово и каждый поступок, а расстаться с буйной, свободной жизнью, свойственной смельчакам всех времен, - великая глупость в глазах наших современников. Очень мало великих, богатых и умных мира сего решались идти честным путем, потому что боялись рисковать, делая ставку на неизвестное будущее. Живыми и яркими красками он описывал, какое презренное и униженное положение занимают пилигримы в свете. Стыд и позор, когда человек начинает плакать, мучиться угрызениями совести, слушая в церкви проповедь, а дома у себя вздыхает о духовной испорченности, просит прощения у соседей за какую-нибудь обиду, нанесенную ему много лет назад, или за слово, сказанное сгоряча, вернет взятое без спросу. Религия делает человека странным в глазах большого света, потому что каждый человек имеет маленькие слабости (так он называет пороки), от которых верующий человек старается избавиться. И потому христианин, как правило, вынужден общаться с теми, кто далек от светского общества, образуя с ними нечто вроде духовного братства. Разве это не постыдно? Говорил он со мною долго и о многом, всего и передать невозможно.

- Что же ты возразил ему на это?

- Что? Да я просто не знал, что и говорить! Он меня довел до такого состояния, что я покраснел, и этот Стыд чуть было не взял надо мною верх. К счастью, я вовремя вспомнил стих: "то, что высоко у людей, мерзость пред Богом". И тут до меня дошло, что Стыд говорит только о людях, но не объясняет, как велик Бог и Его Слово. Я подумал, что в день суда нам будет вынесен смертный приговор или, наоборот, дарована жизнь вечная не по степени нашей дерзости и гордости в мире, а по мудрости и закону Всевышнего. Нет, подумал я, то, что велит Бог - лучше, хотя бы весь мир восстал против Его Слова. А Господь повелевает нам иметь веру и чистую совесть. Поэтому те, которые решаются прослыть дураками в глазах мира ради Царства Небесного, будут самыми мудрыми в этом Царстве. Бедняк, любящий Христа, намного богаче самых знатных мирян, которые ненавидят имя Его. И во всю силу своих легких я крикнул ему прямо в лицо: "Стыд, удались от меня, ты враг моего спасения: неужели предпочту служить тебе, нежели Всемогущему Богу моему? Как я посмотрю Ему в глаза, когда Он придет? Если я буду стыдиться здесь Его и Его служителей, то какое право я имею ждать от Него благословения?". Но уверяю тебя, друг, этот Стыд - нахальный тип. На ухо он шептал мне всякую чушь, как, например, что смешны некоторые моменты веры и как долго он искал со мной встречи. Наконец я ему решительно заявил, что он напрасно меня преследует, потому что то, что он считает презренным, я расцениваю как высшую славу. Надо ли говорить, как я обрадовался, избавившись, наконец, от своего докучливого советчика...

- Я очень рад за тебя, брат, - ответил Христианин, - что ты все-таки сумел отделаться от этого нахала. В самом деле, он мало соответствует своему имени. Вместо того, чтобы прятаться, он гонится за нами повсюду, желая внушить нам стыд при исполнении нашего долга. Но будем всегда оказывать ему сопротивление, ибо сказано:

"Мудрые наследуют славу, а глупые - стыд".

- Я думаю, - заметил Верный, - что мы должны молить о помощи Того, Кто желает видеть нас мужественными борцами за истину.

- Конечно. А более никого не встретил ты в этой долине?

- Нет, более никого. Всю дорогу солнце сияло над моей головой, даже в долине Смертной Тени.

- Тебе больше повезло, друг!

И Христианин в свою очередь рассказал товарищу про все свои опасные приключения...


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XII

КРАСНОБАЙ

Спустя какое-то время Верный увидел человека, идущего на некотором расстоянии от них. Звали этого человека Краснобай. Он был довольно высок, статен и красив собою. К нему - то Верный и обратился с вопросом.

- Друг, куда направил свои стопы? Не в небесную ли страну?

- Именно туда.

- Прекрасно, тогда мы можем идти вместе.

- С удовольствием, будем друзьями.

- Так идем, а заодно и побеседуем о духовной пище.

- Мне всегда доставляет огромное удовольствие беседовать с умными людьми о высоких материях, - ответил Краснобай. - Я рад, что встретил единомышленников. Случай, скажу вам откровенно, довольно редкий. Чаще встречаешь путешественников, предпочитающих пустые разговоры.

- Очень грустный факт, - заметил Верный. - Для чего дан человеку язык, если не для прославления Бога и Его дел?

- Твои слова убеждения мне по сердцу. Что может быть приятнее и полезнее такой беседы? Особенно для такого человека, как я, который восхищается всякого рода чудесами. Где еще можно найти такое точное и ясное, подробное и вместе с тем лаконичное описание истории, загадочных сил природы, чудес и знамений, как это сделано в Священном Писании.

- Все это так. Но цель нашей беседы извлечь из нее максимальную пользу.

- И я так думаю. Дискутировать на эти темы весьма полезно. В беседе человек познает очень многое, о чем прежде и не догадывался, так например, пустоту, никчемность земных и значимость небесных ценностей, ничтожность наших дел, необходимость возрождения Святым Духом и спасения через Иисуса Христа. Кроме того, человек понимает, что есть покаяние, вера, молитва, терпение. Наконец, он учится опровергать ложные учения, отстаивать истину и наставлять на праведный путь неверующих.

- Все это верно, и мне очень приятно слышать это от тебя...

- Увы! Отсутствие подобных бесед, - отвечал Краснобай, - как раз и является причиной того, что столько людей не понимает необходимость и важность веры и воздействия благодати на их человеческие души для достижения вечной жизни. Они живут в полном неведении, считая, что строгим соблюдением буквы закона могут попасть в Царство Божие.

- Да, но позволь заметить, что познание этой истины есть дар Божий. Человек не может добиться этого только лишь своим усердием или пустыми разговорами на эту тему.

- О, я прекрасно понимаю, что человек ничего не может взять себе сам, если оно не дано ему будет свыше. Все по благодати - не по делам. В доказательство я могу привести тебе множество мест из Священного Писания.

- Хорошо, так какую же тему мы теперь изберем для нашей беседы?

- О, по мне любую! Мне не составляет никакого труда рассуждать о небесном и о земном, о светском и о духовном, о прошлом и о будущем, на тему нравственности и о Евангелии. Я много интересного могу рассказать о своем отечестве и о дальних странах, о важных и о менее важных вещах. Мне любая тема по плечу. Верный очень удивился ответу путника, подошел к Христианину, который шел несколько поодаль, и сказал ему тихо:

- Какого хорошего спутника мы получили. Настоящая ходячая энциклопедия!

Христианин улыбнулся:

- Этот господин, которым ты так восхищаешься, умеет хорошо морочить голову.

- А разве ты его знаешь?

- Может быть, лучше, чем он сам себя знает.

- Так скажи, пожалуйста, кто он?

- Его зовут Краснобай. Он из нашего города. Удивляюсь, что ты его не знаешь. Хотя вполне может быть, ведь город наш так велик...

- Чей он сын и где он живет?

- Его отца зовут Болтуном, а живет он во Вральном ряду. В городе он известен как Краснобай из Врального ряда. Он очень жалкий и несчастный человек.

- Однако какое приятное впечатление он производит.

- Да, он всем кажется премилым человеком, пока не познакомишься с ним поближе. На людях он разыгрывает святошу, а дома он ненавистный, отвратительный тип. Его можно сравнить с картиной, которая красива только издали.

- Мне сдается, что ты все-таки шутишь.

- Боже упаси, чтобы я в шутку стал чернить своего брата. Я тебе о нем еще кое-что поведаю. Этот человек чувствует себя, как рыба в воде, в любом обществе. Так же, как он с тобой сейчас разговаривал, он будет рассуждать с соседом за кружкой пива в кабаке, и чем больше хмеля ударит ему в голову, тем красноречивее поток его речи. Настоящая вера не чувствуется ни в сердце его, ни в душе, ни в его поведении. У него одно на уме: показать свое красноречие и как можно искуснее поболтать.

- Неужели я так сильно ошибся в этом человеке? - изумился Верный.

- Да, ошибся... Это о таких сказано: "Они говорят, но не исполняют", и "Царство Божие не в слове, а в силе". Он говорит о молитве, о покаянии, о вере, о духовном возрождении, но, к сожалению, это только слова. В душе у него ничего святого нет. Я бывал у него, видел его в кругу семьи и вне ее... В его доме нет веры. В его семье никто не молится, и не встретишь у него никого, в ком чувствовалось бы раскаяние. Он поистине позорное пятно на белоснежном платье христианства. Своим краснобайством он клевещет на Иисуса Христа. Вне дома он "святой", у себя - сатана. И его бедная семья сильно от этого страдает: с близкими он сварлив и зол, с прислугой несправедлив. Он очень скуп и постоянно норовит другого надуть, обмануть или провести. Для достижения своей цели он не стесняется в выборе средств. Самое страшное, он и сыновей своих воспитывает в том же духе, и если заметит в ком из них склонность к богобоязненности, сразу называет его при всех дураком и болваном. Мне кажется, он своей порочной жизнью очень многих оттолкнул от веры, и если Господь не остановит его, он еще многих погубит.

- Я, конечно, не имею права сомневаться в твоих словах, так как ты его знаешь лично и судишь о людях, как подобает христианину.

- Если бы я не знал этого человека, я, вероятно, разделил бы твое мнение. Скажу больше, если бы все это мне рассказали люди, враждебно настроенные к религии, я счел бы это за клевету (ведь на богобоязненных нередко клевещут). Но все, что я рассказал тебе, и - увы! - гораздо более того, результат моих собственных наблюдений. Люди порядочные стыдятся знакомства с ним. Одно его имя заставляет людей краснеть. Никто не решается назвать его братом или другом.

- Да, теперь я вижу, что слово и дело - два совершенно разных понятия. Впредь стану внимательнее.

- Конечно, это разные вещи. Тело и душа ведь тоже не одно и то же. Тело без души мертво, так же и слово без дела пустой звук. "Чистое и непорочное благочестие пред Богом и Отцом состоит и в том, чтобы утешать сирот и вдов в их скорбях и хранить себя неоскверненным от мира". Краснобаю это не нужно: он считает, что истинным христианином можно стать и без того, чтобы дело делать. Тем самым он обманывает свою собственную душу. Слушать - значит принять семя в сердце: но еще неизвестно, взойдет ли оно и будет ли плодоносно. В день суда не спросят: слушали ли вы и рассуждали ли, но были ли исполнителями? В зависимости от ответа и судимы будем. Конец света можно сравнить с жатвой, когда жнецы соберут плоды - плоды веры. Я это говорю лишь затем, чтобы показать тебе, как жалко будет выглядеть исповедание Краснобая в тот день.

- Это напоминает мне, - заметил в ответ Верный, - объяснение Моисея, как отличить чистое животное от нечистого: "Всякое животное, у которого раздвоены копыта и которое жует жвачку, чисто. Животное, у которого только копыта раздвоены, но которое не жует жвачку, или же которое жует жвачку, но не имеет раздвоенного копыта, нечисто". Краснобая можно сравнить с нечистым животным. Он жует жвачку, то есть пережевывает слова, но не решается расстаться с грехом...

- Ты правильно понимаешь смысл библейского текста. К этому еще добавлю: апостол Павел называл некоторых людей, а именно краснобаев, медью звенящей или кимвалом звучащим. Это люди, лишенные истинной веры и евангельской благодати. Они не могут быть приняты в небесную обитель с детьми Божьими.

- Признаюсь, общество этого человека было мне очень приятно. Но ты открыл мне глаза. Как же мы теперь избавимся от него?

- Послушайся моего совета, и ты увидишь, что и ему скоро надоест твое общество, разве только Господу будет угодно тронуть его душу и обратить ее. Подойди к нему и заведи серьезный разговор о силе воздействия Божьей благодати на человека. И просто спроси его, чувствует ли он эту силу в своем сердце, в своем доме и во всей своей жизни.

Верный снова подошел к Краснобаю:

- Эй, брат, веселее! О чем задумался?

- Я вот думаю, сколь о многом мы могли бы поговорить за это время.

- Что ж, пожалуй, начнем. Если ты мне позволишь избрать тему для беседы, я предложил бы следующую: как, каким образом проявляется спасительная благодать Божия в сердце человека?

- Я понял, о чем ты хочешь повести разговор. Вопрос, действительно, немаловажный, и я тебе с удовольствием на него отвечу. Вот вкратце мой ответ. Во-первых, если Божья благодать живет в сердце человека, она вызывает в нем бурю негодования против греха. Во-вторых,..

- Погоди, не спеши. Мне кажется, тебе следовало бы сказать, что Божия благодать вызывает в душе ненависть и отвращение ко греху.

- Да, но какая же разница между негодованием и ненавистью?

- О, большая! Человек приличия ради может красивыми словами высказывать свое возмущение грехом, но ненавидеть грех можно только под воздействием Божьей благодати. Я слышал многих проповедников, которые с кафедры громко возмущались грехом, клеймили его, но отлично с ним уживались в сердце, в доме и во всей своей жизни. Супруга царедворца Потифара громко рассказывала всем о своей святости, а на самом деле была прелюбодейкой. Некоторые бичуют грех очень своеобразно. Таких можно сравнить с матерью, которая журит своего ребенка за шалость, а потом сразу же обнимает и ласкает его.

- Ты, я вижу, хочешь поймать меня на слове...

- Нет, я хочу только ясности.

- Позволь мне высказать свою мысль до конца. Во-вторых, хорошее знание библейских истин.

- С этого тебе следовало бы начать. Библейские истины можно знать на пятерку с плюсом и при этом не иметь в душе Божьей благодати. Человек может приобрести самые глубокие познания и оставаться ничем, т.е. не быть чадом Божиим. Когда Христос спросил Своих учеников: "Знаете ли вы все это?" - ученики ответили:

"Знаем". - "Если это знаете, блаженны вы, когда исполняете". Он называет блаженными не знающих, но исполняющих. Существует вид познания, не сопровождающийся практической деятельностью, своего рода теоретическое познание. Встречаются слуги, прекрасно знающие волю своего господина, но не исполняющие его волю. Человек может знать евангельские истины наизусть и не быть христианином. Поэтому твой вывод неверен. Теория нравится краснобаям и хвастунам, а Богу нужна практика. Конечно, практика без познания невозможна. Вообще существует два вида познаний: один вид ограничивается словесными рассуждениями, а другой базируется на благодати, вере и любви, заставляющие человека с желанием и радостью исполнять волю Бога. Человека поверхностного удовлетворяет первый вид познания, а христианин не мыслит себя без второго вида: "Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем".

- Ты опять пытаешься поймать меня на слове, это не может послужить нам к назиданию.

- Тогда приведи другое доказательство действия благодати.

- Нет, не хочу, я вижу, что мы с тобой не договоримся.

- Тогда позволь мне это сделать.

- Что ж, пожалуйста.

- Действие благодати проявляется в душе того, кто ее получил, и для тех, кто близок с ним. Получивший этот драгоценный подарок сознает свою греховность, он понимает, что за свое неверие он непременно будет отвержен Богом, если при жизни не получит помилования Божия через веру в Иисуса Христа. Это сознание рождает в его душе скорбь и стыд за свой грех. И вот ему открывается Сам Спаситель Иисус Христос. Человек понимает необходимость заключить с Иисусом Христом на всю жизнь союз. Тогда в нем зарождается духовная жажда, которую обещано утолить. Насколько сильна будет вера в своего Спасителя, настолько велика будет его радость, стабилен его душевный покой, велико стремление к святости, огромно желание познать Его еще лучше и служить Ему на земле. А между тем сам человек далеко не всегда способен признать эти чувства за проявление действия благодати по той простой при- чине, что грех еще имеет какую-то власть над ним, и он еще не до конца познал святые истины. И подчас требуется немало времени, чтобы возрожденный духовно понял: то, что в нем происходит, есть результат действия в нем благодати Божьей. Родственники, близкие и знакомые также замечают проявление действия Божьей благодати в душе обращенного грешника. Вновь рожденный и не скрывает, что он верит в Иисуса Христа как своего личного Спасителя. Он полностью меняет свой образ жизни в соответствии со своим исповеданием. Его отношение к самым близким и совсем незнакомым, к единомышленникам и мирянам, его стремление очиститься от греха и не поддаваться искушениям дьявола, его желание любить ближнего, как самого себя, и принимать все из Божьих рук, верно служить Иисусу Христу не на словах, а на деле - вот что характеризует человека, в душе которого живет Божья благодать. Если это краткое описание действия Божьей благодати на человека вызвало в тебе какие-либо возражения, я их готов выслушать; если же нет, позволь мне задать еще один вопрос.

- О нет, мое дело сейчас не опровергать, а слушать, и потому с нетерпением жду следующего вопроса.

- Вот он. Соответствует ли твой образ жизни тем принципам, которые ты мне изложил? Или же вся твоя вера зиждется только на словах, а не на деле? Прошу тебя, если ты намерен ответить на мой вопрос, обещай говорить только правду, на что Господь на небе сможет сказать: "Аминь", а совесть твоя - подтвердить. "Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь". Выдавать себя за христианина и продолжать жить по-старому, иными словами, быть волком в овечьей шкуре - великое зло.

Краснобай при этих словах даже слегка смутился и покраснел, но вскоре оправился и ответил:

- Ты далеко зашел и договорился до таких понятий, как совесть и Бог, Которого хочешь призвать в свидетели. Скажу честно, не ожидал я, что наша беседа примет такой оборот. Ты разговариваешь со мной, как с ребенком. Я вовсе не собираюсь отвечать на подобные вопросы, разве только если б признал тебя моим законоучителем или судьей... Но скажи, почему ты мне задал все эти вопросы?

- Потому что я заметил, как ты скор на разговоры. Скажу тебе откровенно, я слышал, что вся твоя религия только слова и что твои разговоры о христианстве противоречат твоему образу жизни, который ты ведешь. Говорят, что ты позоришь христиан, что твои нечестивые дела уже многих сбили с правильного пути, а для скольких еще ты представляешь серьезную опасность! Твое понятие христианства прекрасно уживается с пьянством, жадностью, безнравственностью, божбой, ложью, завистью и связями с подозрительным обществом. "Одна паршивая овца все стадо портит". Эта пословица очень подходит к тебе: ты позоришь всех верующих!

- Если ты так легко веришь слухам и столь резко осуждаешь меня, то я могу заключить, что ты просто сварливый человек, с которым даже связываться не стоит. Всего хорошего!

- Ну, что я тебе говорил? - встретил Христианин Верного. - Я знал, что так случится. Твои слова и его мышление не имеют ничего общего. Он предпочел расстаться с тобой, нежели со своей грешной жизнью. Пусть идет, для нас не велика потеря, лишь он один в проигрыше. Все равно, рано или поздно, мы должны были бы с ним расстаться. Его общество скомпрометировало бы нас. Апостол Павел предупреждает: "От таких удаляйтесь".

- Я, впрочем, очень рад, что начал с ним этот разговор, - ответил Верный. - Быть может, он когда-нибудь вспомнит мои слова, и они пойдут ему на пользу. Во всяком случае, я честно высказал ему все и не несу более ответственности в случае его погибели.

- Ты правильно поступил, постаравшись открыть ему глаза на его заблуждения. Сегодня редко встречаются люди, умеющие открыто говорить правду. Поэтому и живет на земле так много краснобаев, у которых слово расходится с делом. Будучи принятыми в число истинных христиан, они становятся соблазном для мирян, являются позорным пятном для христианства и оскорблением для искренних душ. И если бы все относились к подобным лицемерам, как ты, то они либо изменили бы свой образ жизни к лучшему, либо совсем вышли бы из сообщества христиан.

За такой беседой пустынный путь, которым они шли, показался им менее однообразным и утомительным. С песней стало совсем легко:

Шел я в мире, заблудился, встал в раздумье перед рвом,

Но теперь я обратился и иду другим путем.

Прежде рвался я к Содому и к погибельным делам,

А теперь иду я к дому и к Сионским воротам.

Прежде я к греху стремился, к удовольствиям мирским,

А теперь с грехом простился и живу с Христом благим.

Все порочные влеченья я оставил позади.

И теперь одни виденья: рай и счастье впереди.

Но не сам я обратился - Богом к Богу привлечен.

Я от мира отвратился, Богом был я обращен.

О Господь, благодаренье и хвалу мой дух поет

За святое обращенье!.. О, веди меня вперед!


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XIII

ЯРМАРКА СУЕТЫ

Они уже прошли почти всю пустыню, когда Верный, случайно обернувшись, заметил человека, идущего им навстречу, и тотчас его узнал.

- Брат, - воскликнул он, - посмотри, кто идет! город. Там вам придется туго, ваши враги будут преследовать вас. Одному из вас это будет стоить жизни, но будьте верными своему вероисповеданию до конца, и Царь славы уготовит вам венец жизни. Тот из вас, кто погибнет, хотя смерть его и будет насильственной и страдания велики, будет

счастливее оставшегося не только потому, что он ранее его вступит в Небесный Град, но и потому, что он избегнет многих скорбей, которые выпадут на долю оставшегося в живых. Когда вы войдете в этот город и все предсказанное мною сбудется, вспомните вашего друга. Будьте мужественны и вручите души ваши Богу, ибо Он - Творец Неизменный.

Вот вижу я, что пилигримы, пройдя пустыню, оказались в городе по имени Суета. Там круглый год проводится ярмарка, именуемая ярмаркой Суеты. Название произошло от города, который, если положить его на весы, легче пустоты. Мудрый Екклесиаст сказал:

"Суета сует - все суета". Эта ярмарка - дело не новое, она существует с самых древних времен. Вот вкратце история ее возникновения.

Около пяти тысяч лет тому назад тоже шли в Небесный Град пилигримы. Были это люди почтенные, всех возрастов и сословий. Когдато шли этим путем и Веельзевул, Аполлион и Легион со своими товарищами. Когда они поняли, что дорога, ведущая в Небесный Град, проходит через город Суету, они сговорились устроить там ярмарку, где бы круглый год шла торговля всевозможными предметами суеты. Купить там можно все: дома, имения, фирмы, ремесла, должности, почести, титулы, чины, звания, страны, царства, страсти, удовольствия и всякого рода плотские наслаждения. Не брезгуют и живым товаром: проститутки, развратные мужчины, богатые жены и мужья, дети, слуги обоего пола, жизнь, кровь, тела, души. Выбор серебра, золота, жемчуга, дорогих каменьев огромен! На этой ярмарке толпами бродят во всякое время фигляры, шулеры, картежники и бродячие артисты, безумцы, плуты и мошенники всякого рода. Круглосуточно можно созерцать всевозможные зрелища, и притом бесплатно, - воровство, убийство, прелюбодеяние, клятвопреступление. Освещена же ярмарка зловещим багровым светом.

Ярмарка обычно разбита на ряды, площади, чтобы путешественникам было легче ориентироваться. Ярмарка Суеты не является исключением. Здесь есть Британские ряды, Французские, Русские, Итальянские, Германские, Испанские и так далее. Самым большим спросом какое-то время пользовались товары из Рима. Председательствует там сегодня князь Старец, который обещаниями старается убедить мимо идущих пилигримов пасть к его ногам и поцеловать ту ногу, которую он выставит вперед. В одной руке у него огромный ключ, которым, по его словам, можно отпереть врата Небесного Града. В другой руке он держит бич, называемый "анафема", которым он беспощадно избивает всех, не внимающих его увещаниям.

Как я уже сказал, путь в Небесный Град проходит через город, где шумит и пляшет веселая ярмарка. Всякий, кто идет к горе Сион, не может миновать ее. Сам Царь царей, когда жил на нашей земле, возвращался в Свое Царство через этот город и через эту ярмарку. Князь Веельзевул, хозяин этой ярмарки, лично уговаривал Его купить что-либо. Он даже обещал сделать Его обладателем всего видимого, ежели он согласится бить ему челом. Однако товары этой ярмарки Суеты оставили Господа совершенно равнодушным, и Он покинул город, не истратив ни одного гроша.

Путь наших пилигримов, таким образом, тоже пролегал через эту ярмарку. Не успели они пройти и несколько метров, как вся ярмарка пришла в сильное волнение. Причин этому было несколько. Во-первых, пилигримы в своей одежде резко отличались от обывателей города. Иные принимали их за сумасшедших, другие - за шутов, а третьи - за иностранцев. Во-вторых, горожанам совершенно непонятен был язык этих двух чужестранцев. Немудрено, что их не понимали: пилигримы говорили на языке Ханаана, а ярмарка - на мирском языке. Таким образом, они прослыли дикарями. В-третьих, пилигримы, что немало забавляло жителей, не обращали никакого внимания на предлагаемый товар. Они даже не останавливались, чтобы взглянуть на него, и когда торговцы громко уговаривали их купить что-нибудь, они затыкали себе уши и, подняв глаза вверх, громко восклицали: "Отврати очи мои от зрелища суеты", давая тем самым понять, что все их богатство находится на небе.

Кто-то с издевкой спросил их:

- Что вам угодно?

Они, взглянув пристально ему в лицо, ответили:

- Мы ищем истину.

Эти слова были причиной взрыва негодования. Кто стал насмехаться, кто хулить, и, наконец, вздумали их избить. Что тут началось! Через пять минут ярмарку было не узнать - разбросанные товары, разбитые лица, выбитые зубы, крик, шум... Кто-то о происходящем донес хозяину ярмарки. Он тотчас же послал своих верных приближенных с поручением схватить зачинщиков беспорядка.

Пилигримов повели на суд. Судьи стали их допрашивать: кто они, куда идут и что они делают здесь в столь необычном одеянии?

- Мы гости на этой земле и идем домой в нашу Небесную Отчизну, - ответили они. - Мы никого не оскорбили, ничего не украли, поэтому нам совершенно непонятно, почему с нами так невежливо обращаются. Единственное, что мы ищем, это истину.

Судьям этого ответа было вполне достаточно, чтобы принять их за сумасшедших и обвинить их в том, что они хотели вызвать в рядах ярмарки смуту. Вновь начали их избивать, забрасывать камнями.

Наконец посадили их в клетку и выставили на всеобщее посмешище. Толпа наслаждалась этим зрелищем, а хозяин ярмарки испытывал прямотаки животное удовлетворение.

Пилигримы терпеливо сносили все оскорбления, не воздавая бранью за брань, а напротив - благословляя мучителей своих. Наконец некоторые из присутствующих, тронутые их незлобием и терпением и не разделяющие мнение толпы, решили заступиться за несчастных, гневно осуждая насмешников. Ярость толпы в момент обрушилась на защитников. Со всех сторон раздались крики: "Вы такие же преступники, как они! Вы их тайные союзники! Ваше место рядом с ними в клетке! На виселицу их!".

- Но посмотрите внимательно на них, - утверждали они. - Они ведь мухи не обидят. Скромные, тихие, они совсем не похожи на преступников. На нашей ярмарке можно найти очень многих, более достойных позорного столба, чем эти двое ни в чем не повинных людей.

Это была последняя капля, переполнившая чашу терпения толпы. Началась потасовка, били куда попало и чем попало, не разбирая уже, где свой, где чужой.

Между тем несчастные пилигримы вновь предстали перед судьями, где их обвинили в нарушении порядка на ярмарке. Вынесенный

приговор был жестоким. На них надели кандалы и водили по ярмарке для острастки всем тем, кто вдруг надумает посочувствовать или заступиться за них. Христианин и Верный с таким достоинством и с такой кротостью вынесли это новое оскорбление, что вызвали участие у еще некоторых лиц на ярмарке. Это еще более разъярило мучителей, и они решили предать обоих пилигримов смерти.

Пилигримов опять посадили в клетку до окончания нужных приготовлений к казни, приковав им ноги к полу.

Теперь они вспомнили слова своего друга Евангелиста, исполнившиеся слово в слово, что еще больше укрепило их веру. Им было совершенно ясно, что дальнейший путь сможет продолжить лишь один из них. Они уверяли друг друга, что тот, кто первым расстанется с жизнью, первым вкусит от плода блаженства, и каждый про себя желал, чтобы смертная участь выпала на его долю. Затем они предали себя совершенно воле Того, Кто лучше нас знает наши нужды и возможности, и терпеливо стали ждать решения своей судьбы.

Был назначен день общественного суда над обоими пилигримами. Судья Богоненавистник зачитал обвинение:

"Эти люди - враги здешней торговли. Они внесли смятение и разлад в жизнь города и сумели за эти два дня завоевать среди жителей сторонников своего вероисповедания вопреки закону владетельного князя". Слово попросил Верный:

- Я выражал свое несогласие лишь тогда, когда осквернялось имя Всевышнего. Будучи человеком спокойным и мирным, я не мог вызвать смуту и посеять вражду. Те, кто внял нашим словам, убедившись в их истинности, сделались от этого в нравственном отношении только чище... А что касается вашего владетельного князя по имени Веельзевул, то он враг нашего Господа, и я презираю его.

Всем желающим предложено было выступить и сказать слово в защиту владетельного князя и в опровержение выступления подсудимого. Желание выступить изъявили три свидетеля: Зависть, Суеверие и Угодничество. Их спросили, знакомы ли они с подсудимым по имени Верный и что они могут сказать в защиту своего хозяина.

Первым выступил свидетель по имени Зависть:

- Милостивые государи! Я этого человека знаю давно и готов поклясться, что он...

- Минутку! Свидетель должен сначала присягнуть... Присягнув, Зависть продолжил:

- Милостивые государи! Этот человек, хотя и носит такое благозвучное имя, на самом деле один из самых подлых людей на свете. Он не уважает ни князей, ни народ, ни закон, ни обычаи, но использует малейшую возможность, чтобы навязать людям свои взгляды, которые он называет основными положениями веры. Однажды я своими собственными ушами слышал, как он уверял, что христианство и обычаи нашего города Суета - совершенно несовместимы и потому никогда не смогут ужиться. Этими словами он осуждает не только наши действия, заслуживающие самой высокой похвалы, но и нас самих.

- Можешь ли ты еще что-нибудь добавить к сказанному?

- Конечно, многое еще можно сказать, но боюсь утомить почтенную публику. В случае необходимости, если показаний других свидетелей для вынесения смертного приговора окажется недостаточно, я готов дополнить свои.

Ему предложили сесть. Судья пригласил следующего свидетеля, Суеверие, и, приказав взглянуть на подсудимого, попросил его дать показания во славу владетельного князя. Присягнув по всем правилам, Суеверие приступил к делу:

- Милостивые государи! Мы с этим человеком не родственники, практически мало знакомы, и я вовсе не желаю знакомиться с ним ближе. Но я твердо убежден в том, что для нашего города его убеждения опаснее чумы. На днях мы с ним разговорились, и он не побоялся заявить, что наша религия - ничто и что такая вера нас спасти не может. Из этого можно сделать вывод, что мы поклоняемся не истинному Богу, а ложному, живем в грехе и потому будем прокляты навеки. Вот все, что я могу о нем свидетельствовать.

Вызвали третьего свидетеля - Угодничество. После присяги были заслушаны его показания.

- Уважаемые господа! Я этого человека знаю очень давно, и мне не раз приходилось слышать его крамольные речи. Он пренебрежительно отзывался о всеми нами любимом Веельзевуле и его благородных друзьях: лорде Ветхий Человек, лорде Плотские Наслаждения, лорде Расточительство, лорде Тщеславие, лорде Разврат и о почтенном сэре Скупость. Он даже имел наглость утверждать следующее: если бы жители нашего города придерживались его веры, всем этим благородным и почтенным господам пришлось бы покинуть город. Дерзость его поистине не знает границ! Этот негодяй обозвал ваше сиятельство безбожным мерзавцем, сдобрив свою речь нецензурными словами. Поток грязи вылил он на весь наш высший свет.

Когда Угодничество закончил свою речь, судья обратился к подсудимому:

- Ты, отступник, еретик, предатель! Слышал ли ты, что эти честные люди свидетельствуют против тебя?

- Разрешите мне сказать несколько слов в свою защиту! - обратился Верный к судье.

- Ничтожество! Ты не достоин жить! - в страшном гневе закричал судья. - Ты заслуживаешь смерти! Однако для того, чтобы вся публика могла оценить мое великодушие, я разрешаю тебе говорить.

- Во-первых, - начал Верный, - что касается обвинения Зависти. Если какое-либо правило, какой-нибудь закон, обычай или даже сам образ жизни не признает Слова Божьего, то вера этого народа не имеет ничего общего с христианством. Если я не прав, убедите меня в этом, и я готов отказаться от своих слов. Во - вторых, в ответ на обвинение Суеверия скажу, что для истинного поклонения Богу необходима вера в Него. Вера без откровения свыше существовать не может. Какие бы формы поклонение Богу не принимало, оно не может быть истинным, если оно не определяется Божьей волей. Такое поклонение неугодно Богу и не введет нас в вечную жизнь... И последнее. Хочу при всех повторить мысль, которую я высказал Угодничеству. И владетельный князь этого города, и весь двор его более достойны ада, чем жизни в этом городе. Да будет ныне милость Господня на мне!

Тогда судья обратился к присяжным заседателям, присутствующим в зале.

- Господа, присяжные заседатели! - начал он. - Перед вами сидит человек, позволивший себе нарушить спокойное течение жизни нашего города. Вы слышали показания почтенных свидетелей, а также ответ самого подсудимого. В вашей власти теперь казнить его или помиловать. Я считаю своим долгом вначале ознакомить вас вкратце с историей нашего уголовного кодекса. Во времена фараона Великого, слуги нашего владетельного князя, был издан закон, гласящий, что в случае, если люди иного вероисповедания начинали сильно размножаться, всех новорожденных мальчиков следовало топить в воде. Во дни царя Навуходоносора, тоже служителя нашего князя, был также издан закон: каждый, кто отказывался поклоняться золотому истукану, должен был быть брошен в раскаленную печь. То же самое было и во дни царя Дария: кто осмеливался призывать иного Бога, кроме него, считавшего себя Богом, должен был быть брошен в ров со львами. Мятежник, сидящий перед вами, преступил эти законы не только в мыслях, что уже достаточно для вынесения строгого приговора, но даже на деле. Закон, принятый фараоном, имел своей целью профилактику преступления. Если мы обратимся к двум другим законам, нам станет ясно, что мы имеем дело с человеком, оклеветавшим нашу религию, за что он заслуживает смертной казни.

Присяжные заседатели удалились на совещание. Вот имена их:

Слепой, Нестоящий, Злобный, Интриган, Беспринципный, Опрометчивый, Враждебный, Надменный, Лгун, Беспощадный, Светоненавистник и Неумолимый. Каждый из них высказал свое мнение. В итоге они решили признать его виновным.

Слепой, председательствующий на совещании, высказал свое мнение первым:

- Ясно как день, что этот человек - еретик!

- Смести его, эдакую дрянь, с лица земли! -

сказал Нестоящий.

- Правильно, мне даже внешний вид его противен! - подтвердил Злобный.

- Я ненавижу таких людей, как он! - таково было мнение Интригана.

- Я полностью согласен с тобой, он вечно придирался к моим "принципам", - поддержал его Беспринципный.

- На виселицу его! На виселицу! - тщательно взвесив все за и против, решил Опрометчивый.

- Ничтожество! - в сердцах воскликнул Надменный.

- Все мое существо восстает против него! - крикнул Враждебный.

- Он бродяга! - смог наконец-то высказаться Лгун.

- Для него и виселицы мало! - сухо, даже с оттенком удовлетворения, сказал Жестокий.

- Глаза мои не видели бы его! - подпрыгивая на месте от нетерпения, высказался Светоненавистник.

- Ни за какие сокровища в мире я не смог бы

примириться с взглядами этого человека. Он заслуживает смерти! - закончил горячие дебаты Неумолимый.

Единогласно было решено предать его самой ужасной смерти.

Тщательно был продуман план действий, чтобы ни на йоту не отступить от буквы уголовного кодекса своего города. Вначале его бичевали, затем жестоко били, кололи пиками и наконец забросали камнями. Тело несчастного порубили мечами и сожгли на костре. Так закончил свою жизнь на этой грешной земле Верный.

... Но я заметил, что за толпой ротозеев стояла никем не видимая огненная колесница, запряженная парой чудных коней. Лишь только пилигрим испустил дух, как невидимые руки отнесли его в колесницу, и кони увезли его под чудесные звуки ангельских труб к Небесному Граду.

Христианину Богом была уготована иная судьба. Ему снова пришлось вернуться в тюрьму, но спустя несколько дней ему удалось бежать.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XIV

ХРИСТИАНИН И УПОВАЮЩИЙ

Однако недолго шел Христианин в одиночестве. Его догнал один из жителей города Суеты, который до глубины души был тронут страданиями и кротостью пилигримов. Речь Верного на суде оказала на него такое сильное влияние, что он решил покинуть свой дом и присоединиться к Христианину. Звали его Уповающий. Таким образом, пока один пилигрим умирал, свидетельствуя за истину, из пепла его восстали новые последователи Иисуса Христа. Уповающий заключил с Христианином союз и заверил его, что очень скоро еще многие жители покинут город Суету и присоединятся к ним.

Вскоре они нагнали человека по имени Извыгод.

- Не земляк ли ты наш? Далеко ли держишь путь? Незнакомец ответил им, что он уроженец города Красноречие и направляется в Небесный Град, однако себя не назвал.

- Из города Красноречие? А разве можно там встретить людей праведной жизни? - искренне удивился Христианин.

- А почему бы и нет?

- Извини, милостивый государь, позволь узнать твое имя.

- Мы совсем не знаем друг друга. Если ты намерен продолжать этот путь, буду рад такому обществу, а если нет - пойду один.

- Город Красноречие, насколько я слышал, очень богат.

- О, в этом можешь не сомневаться, у меня там немало богатых родственников.

- Смею спросить, кто они?

- Чуть ли не весь город, но ближайшие: лорд Непостоянный, лорд Приспособленец и лорд Красноречивый, предки которого дали имя этому городу. Моими родственниками также являются мистер Вкрадчивый, мистер Лицеприятный, мистер Всечтоугодно и пастырь нашего прихода мистер Двуличный, родной брат моей матери. Короче говоря, я стал знатным и состоятельным человеком, хотя дед мой был простым боцманом, который говорил одно, а делал другое. Впрочем, я приобрел все свое состояние таким же путем.

- Ты женат? - спросил Христианин.

- Да, и у меня очень добродетельная жена - дочь добродетельной матери леди Притворство. Она очень знатного рода. Получив изысканное воспитание, она знает, как держать себя в обществе лордов и как разговаривать с простым мужиком. Наше христианство не придерживается особо строгих правил, мы можем позволить себе кое-какие вольности. Так, к примеру, мы никогда не плывем против течения, ревностны только тогда, когда казна наша полна злата и серебра, и очень любим, чтобы народ нами восхищался и нам рукоплескал.

Тут Христианин, отойдя в сторону, прошептал Уповающему:

- Мне сдается, что этого жителя города Красноречие зовут Извыгод. Если это так, то мы в обществе такого плута, какого не скоро найдешь во всей стране.

- Спроси, как его зовут, - попросил Уповающий. - Мне непонятно, почему человек стыдится своего имени.

- Милостивый государь, - обратился Христианин к незнакомцу, - ты говоришь так, словно считаешь себя самым умным человеком на всем белом свете. Если я не ошибаюсь, то зовут тебя Извыгод?

- Это не имя, а прозвище, которое дали мне те, кто меня не жалует. И я вынужден безропотно сносить разного рода оскорбления, как и все великие люди.

- Но не подал ли ты сам повода к тому, чтобы получить подобное прозвище?

- Нет, никогда! В зависимости от духа времени я менял свои мнения и взгляды и никогда не оказывался в проигрыше. И если моя жизнь сложилась столь удачно, то я вижу в этом Божье благословение. Зачем же злые люди обливают меня за это грязью?

- Я так и думал, - ответил Христианин, - что ты тот самый, о котором я много слышал. Если хочешь знать мое мнение, скажу честно, что это прозвище подходит тебе больше, чем ты думаешь.'- Если тебе хочется так думать, пожалуйста! Ссориться я с тобой из-за этого не стану. Но если мы пойдем вместе, ты найдешь во мне приятного собеседника.

- Если ты желаешь идти с нами, - сказал в свою очередь Христианин, - ты должен будешь бороться с ветром, холодом и зноем, что, как я понял, не в твоих правилах. Ты должен остаться верным христианству, будь оно в отрепьях или позолоченном платье, и иметь мужество не отступить от него, будь оно даже заковано в цепи.

- Прошу не навязывать мне свои взгляды, свою веру. Предоставь мне свободу мысли и действий, и я готов пойти с вами.

- Только при условии, если ты последуешь нашей вере.

- Я ни за что не изменю своим принципам, своим взглядам, которые для окружающих не представляют никакой опасности, а меня устраивают. Если же вы считаете меня недостойным идти с вами, то я пойду один. В конце концов я встречу человека, способного оценить мое общество.

Христианин и Уповающий пошли одни. Но вскоре один из них оглянулся и увидел трех мужчин, догоняющих Извыгод. Как только они поравнялись, он им отвесил низкий поклон, и они в свою очередь вежливо ответили тем же. Одного из них звали Мировладелец, второго - Сребролюбец и третьего - Экономный. Они были старыми приятелями со школьной скамьи, когда учились в школе господина Хватало. Школа находилась в торговом городе Барыш, в губернии Алчность.

Хватало старался научить их искусству добывать деньги силой, обманом, лестью или же под предлогом совершения добрых дел. Все четверо довели свое искусство до такого совершенства, что любой из них смог бы сам открыть подобную школу и успешно руководить ею.

После первых приветствий Сребролюбец спросил у Извыгод:

- Кто эти двое, которые идут впереди нас?

- Это два странных провинциала, которые посвоему понимают путешествие в Небесный град.

- Но почему они не остановятся и не подождут нас, раз мы все идем в один и тот же город?

- Представления этих люди очень ограниченны. Придерживаются они только своих собственных убеждений, а взгляды других считают неверными. Каким бы хорошим человек ни был, но если его взгляды хоть в чем-то не сходятся с их учением, они его тотчас отвергают и лишают своего общества.

- Это плохо, - заметил Экономный. - Мы знаем, что есть категория людей, которые чересчур праведны и поэтому осуждают всех, кроме самих себя. Но скажи, пожалуйста, о чем вы не смогли договориться?

- Они считают, - начал Извыгод, - что должны продолжать свой путь в любую погоду, а я предпочитаю ненастную погоду переждать. Они находят, что для Бога надо жертвовать всем, а я считаю, что в первую очередь надо заботиться о собственной жизни и о своем состоянии. Они крепко держатся за свои религиозные убеждения, хотя бы и все люди их не понимали, а я нахожу, что их даже нужно менять в зависимости от эпохи. Они остаются верными своему вероисповеданию даже тогда, когда всеми презираемые живут в большой нищете. Я же исповедую веру лишь в случае, если христианство живет в роскоши, всеми признается и все, ликуя, рукоплещут ему.

- Так и держись этих правил, добрый приятель, - поощрил его Мировладелец. - Человек, который имеет возможность сохранить и умножить свое состояние, а между тем так легко отказывается от него ради какой-то идеи, безумец. Будем мудры, как змеи! Посмотрите, как пчела мирно спит всю зиму и только тогда, когда расцветают цветы, просыпается от зимней спячки. Бог посылает на землю дождливые и солнечные дни. Если есть сумасшедшие, которым и дождь не помеха, пусть они продолжают свое путешествие, мы же будем ждать солнечной погоды. Я предпочитаю такую религию, которая разрешает нам сохранить Божьи дары. Даже глупому понятно, что Бог так щедро наградил нас земными благами для того, чтобы мы наслаждались ими. Авраам и Соломон сумели накопить богатство, придерживаясь учения своей религии. У Иова сказано, что праведный человек будет откладывать золото, как собирают кучами сор. Они не были похожи на тех пилигримов, которые идут впереди нас.

- Мне кажется, что мы все одного мнения на этот счет, - добавил Экономный. - Поэтому оставим эту тему.

- Да, конечно, не стоит об этом больше говорить, - вступил в разговор Сребролюбец. - Тот, кто не верит Писанию и не руководствуется разумом, тот не понимает своих свобод и не ищет своей выгоды.

- Братья, - обратился ко всем Извыгод, - чтобы скоротать время и уберечь нас от зла, позвольте мне задать один вопрос. Некто, будь он пастырем церкви или торговцем, получает выгодное предложение на приобретение земных благ. Иначе, чем стать ревностным приверженцем, пусть только внешне, определенных принципов религии, которые он ранее просто игнорировал, получить эти блага он не может. Может ли человек пойти на это и тем не менее остаться честным и порядочным?

- Я понял суть твоего вопроса, - ответил Сребролюбец, - и с позволения моих товарищей постараюсь дать тебе ясный ответ. Во -первых, положим, что этот человек - пастырь церкви. Представим себе этого пастыря человеком достойным, но при весьма скромных средствах к существованию. И вдруг события развиваются

таким образом, что перед ним открывается блестящая перспектива. Он может занять более высокий пост только при условии, если сделается ревностнее, чаще и с большим энтузиазмом начнет проповедовать и несколько поступится своими принципами, дабы завоевать любовь своих прихожан. Отчего бы этому человеку так не поступить при условии, что он уже имеет хорошую репутацию? Скажу больше: он может и многое другое позволить себе и остаться честным человеком. Почему бы и нет?

Во-первых, его желание приобрести больше земных благ законно, так как случай послан ему самим провидением. Поэтому он со спокойной совестью может добиваться своей цели.

Во-вторых, его желание лучше жить заставляет его быть более старательным и ревностным проповедником, а значит, и еще более порядочным человеком, который с честью выполняет свой долг, что полностью соответствует воле Бога.

В-третьих, если он в угоду своим прихожанам поступается своим мировоззрением, значит, в нем сильно развито чувство самопожертвования, он кроток и исполнителен и потому способен быть особенно хорошим пастырем, как бы ни взыскательна была паства.

И, наконец, в-четвертых, пастырь, предпочитающий малому многое, не должен за это прослыть алчным человеком, так как благодаря этому он может увеличить свой приход, что полностью соответствует его призванию, и, кроме того, он получает дополнительную возможность делать добро.

Перейдем теперь ко второй части вопроса, т. е. представим себе, что этот человек - торговец. Положим, что он имеет очень маленький торговый оборот. Если бы он стал религиозным или хотя бы старался казаться таковым, он смог бы увеличить свои доходы, смог бы жениться на богатой девушке и получить зажиточных клиентов. Не вижу в действиях этого человека ничего предосудительного. И вот почему:

во-первых, так или иначе, религиозность - всегда добродетель, независимо от того, чем она вызвана;

во-вторых, отнюдь не противозаконно жениться на богатой девушке или стараться заполучить знатных клиентов;

в-третьих, человек, который все это получил только благодаря тому, что стал религиозным, отвечая на добро добром, и сам становится хорошим человеком. Так вот: у него милая жена, выгодные клиенты, хорошая прибыль, и все потому, что он стал набожным человеком. Я это расцениваю как дело хорошее, выгодное и угодное Богу.

Ответ Сребролюбца был выслушан с большим вниманием и принят с восторгом. Все согласились, что так поступать весьма здраво и выгодно. И так как никто не в силах был опровергнуть это мнение, они решились подойти к Христианину и Уповающему, которые шли на весьма близком от них расстоянии, чтобы задать им тот же самый вопрос, тем более, что Извыгод был в некоторой степени оскорблен ответом Христианина.

Они громко окликнули двух товарищей, и пилигримы остановились. После первого приветствия старший из них, Мировладелец, задал свой вопрос Христианину и его товарищу и попросил выразить свое мнение.

- Даже ребенок может ответить на тысячи подобных вопросов, - сказал Христианин. - Если следовать Христу только ради получения хлебов беззаконно, то сколь же презреннее использовать Его для приобретения мирских благ. Только язычники, лицемеры, сатана и колдуны могут так думать!

1. Язычники, какими были Еммор и Сихем, сын его, вздумали получить дочерей и скот Иакова. Но получить их они могли только в том случае, если исполнят обряд обрезания. Тогда они сказали своим: "Если каждый из нас, мужского пола, согласится принять обряд иудеев, не весь ли их скот и все состояние перейдет в наши руки?" Они хотели получить дочерей и скот, а религия им нужна была только как предлог для приобретения желаемых благ.

2. Лицемерные фарисеи придерживались той же политики. Они подолгу молились, но религия была для них лишь средством обирать вдов и вдовцов, и проклятие Божие было им возмездием.

3. Иуда Искариот, в которого вошел сатана, также использовал религию для этой цели. Он был религиозен лишь ради мешка с деньгами. Но как ужасно он погиб!

4. Симон-волхв избрал тот же путь. Он желал получить Духа Святого для того, чтобы приобрести земные богатства, и поэтому услышал жестокий приговор апостола Петра.

5. Я уверен, что человек, который использует религию в корыстных целях, при первом же удобном случае откажется от нее ради того же мирского. Иуда соблазнился и ради денег продал Учителя своего. Только язычник и лицемер может согласиться с вашим мнением. Бог каждому воздаст по делам его.

Они несколько озадаченно посмотрели друг на друга и в первый момент ничего не могли возразить. Уповающий поддержал мнение своего товарища. Молчание царило довольно долго. Извыгод и его спутники замедлили шаг, чтобы отстать и избавиться от этого неприятного общества.

- Если эти люди не в силах выслушать человеческий приговор, как вынесут они приговор Божий? Что станет с ними, если они будут ввержены в огонь неугасающий? - поделился своими мыслями Христианин.

Христианин и Уповающий прибавили шагу и пришли на чудесную равнину по имени Покой, где им вдруг стало светло и радостно на душе. Равнина эта была небольшая, и потому они скоро ее прошли. На противоположном конце ее возвышался невысокий холм Выгода, а в нем серебряный рудник. Очень часто пилигримы сворачивали с пути, чтобы взглянуть на эту руду, содержащую много серебра. Многие, стоя на краю глубокой ямы, на дне которой лежала руда, чувствовали, что почва под ними зыбкая, и, нагнувшись, чтобы разглядеть руду, навсегда проваливались в нее. Часть же любопытных пилигримов родилась под счастливой звездой - они возвращались домой с поломанными руками и ногами, но живыми.

Неподалеку от дороги спиной к серебряному руднику стоял Димас, человек весьма благородной внешности, и уговаривал всех проходящих остановиться и подойти взглянуть на руду. Увидев Христианина и его товарища, он обратился к ним со словами:

-Эй, стойте! Идите сюда! Я вам покажу одну замечательную вещь.

- Что может быть столь важным, чтобы мы свернули с пути?

- Здесь богатые залежи серебряной руды. Не прилагая больших усилий, вы сможете стать очень богатыми.

- Пойдем-ка, посмотрим, - предложил Уповающий.

- Нет, я не пойду, - твердо ответил Христианин. - Я слышал, будто много людей здесь погибло. Притом богатство - ловушка для человека, оно создает различного рода препятствия на пути пилигрима.

И Христианин обратился к Димасу:

- Ведь это место опасно, не так ли? Разве не помешало оно многим продолжить путь?

- Нет, не слишком, - стал увиливать от прямого ответа Димас, - разве только для неосторожных (однако при этих словах покраснел).

- Не следует останавливаться нам здесь ни на минуту, идем дальше, - сказал не колеблясь Христианин.

- Я уверен, - заметил Уповающий, - что Извыгод при первом же приглашении отправится посмотреть на руду.

- Без сомнения, - согласился Христианин, - его принципы не возбраняют любить деньги, и я за него очень боюсь.

- Неужто вы даже не взглянете на эту красоту? - продолжал настаивать Димас.

- Димас, ты враг истинного пути Господа нашего, - твердо ответил Христианин, - и уже был осужден однажды за то, что сам совратился. Так зачем же стараешься и нас ввести в искушение? Если мы свернем с пути, как же мы предстанем перед нашим Царем? Мы не сможем радоваться, напротив, нам будет очень стыдно.

Димас заверил их, что и он принадлежит к их братству, и если они согласны повременить немного, он пойдет с ними.

- Как тебя зовут? Я тебя правильно назвал? - спросил Христианин.

- Да, меня зовут Димасом, я сын Авраама.

- Я знаю тебя. Гиезий был твоим прадедом, а Иуда твоим отцом, и ты идешь по их стопам. Твои слова не более, чем диавольские уловки. Твой отец, известный предатель, кончил свою жизнь на виселице, и ты не заслуживаешь лучшей участи.

В это время Извыгод и его товарищи при первом же приглашении Димаса отправились с ним к серебряным рудникам. Провалились ли они в яму, разглядывая руду, или начали там копать, чтобы набрать себе серебра, и задохнулись от ядовитых газов, не знаю. Знаю только, что их больше никто никогда не видел.

... И вот вижу я, что наши пилигримы, пройдя долину Покой, остановились перед древним монументом. При виде его они очень изумились, настолько странным он им показался: нечто вроде изображения женщины, превратившейся в столп, предстало пред их глазами. Они остановились и стали рассматривать монумент со всех сторон. Долго не могли они догадаться, что бы это могло означать. Наконец Уповающий заметил наверху какую-то надпись. Он указал Христианину на странные буквы и спросил, не может ли он разобрать слова. С немалым трудом Христианину удалось прочесть следующее: "Вспоминайте жену Лотову". Тут оба поняли, что это тот соляной столп, в который превратилась жена Лота, когда, уходя ради спасения из Содома, она обернулась и бросила взгляд сожаления на погибающий город.

- Ну, брат, - с волнением произнес Христианин, - это ли не Божье провидение! Если бы мы дали Димасу уговорить нас, кто знает, может быть, и мы превратились бы в такой памятник, символ предостережения для других пилигримов...

- Мне стыдно, что я хоть на минуту мог соблазниться его предложением, и удивляюсь, что еще не превратился в столп, как жена Лота. Ибо какая разница между ее грехом и моим? Она только обернулась, а я пожелал идти посмотреть на серебро. Да послужит она мне укором, что подобная мысль могла мне прийти в голову.

- Извлечем же урок из увиденного, - продолжил Христианин. - Эта женщина избежала гибели в Содоме, а между тем все равно погибла, правда, другой смертью - превратившись в соляной столп.

- Пусть, - добавил Уповающий, - ее пример послужит для нас предостережением: мы должны избегать греха, и мы видим, что осуждение Божье постигнет непременно тех, которые не внимают Его предупреждениям. Так и Корей, и Дафан, и Авирон, и еще двести пятьдесят человек погибли во грехе и стали знамением для других. Но вот о чем я думаю: как могут Димас и его друзья столь спокойно оставаться там и искать сокровища, из-за которого эта женщина лишь только потому, что обернулась (ибо не сказано, что она сделала хоть шаг назад), была превращена в соляной столп. Стоит им только поднять глаза, даже с того места, где они ныне находятся, и они увидят этот столп...

- Я могу их сравнить с ворами, которые крадут на глазах у судьи и даже уже с петлей на шее. Сказано о содомских жителях, что они были великими грешниками пред лицом Господа. Содомская страна была садом Господним - богата и живописна. Потому Бог и прогневался особенно сильно и послал на них огонь и серу. Можно верно заключить из всего этого, что те, которые намерены жить во грехе, не взирая на знамения и предостережения Господа, непременно станут жертвами Его строгого осуждения.

- Какое счастье, что мы с тобой не стали такими образцами греха. Будем помнить жену Лотову и еще раз воздадим хвалу нашему Господу Иисусу Христу!


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XV

ЗАМОК СОМНЕНИЕ И ВЕЛИКАН ОТЧАЯНИЕ

... Вот вижу, что путь, по которому шли пилигримы, привел их к чудесной реке, которую царь Давид называл рекой Божьей, а Иоанн Богослов рекой живой воды. Дорога проходила вдоль берега реки. Этот отрезок пути был настоящим наслаждением для обоих товарищей. Каждый глоток этой живой воды укреплял их усталый дух. По берегам реки росли самые разные фруктовые деревья, на которых висели созревшие плоды. Листья этих деревьев утоляли жажду разгоряченных от долгой ходьбы путешественников.

По обеим сторонам реки лежали луга с полевыми лилиями, цветущими и не увядающими круглый год. Они прилегли отдохнуть на цветущей поляне и уснули, здесь они могли чувствовать себя в полной безопасности. В этом отрадном месте пилигримы пробыли несколько суток и перед тем, как снова пуститься в путь, запели:

"Взгляните на блестящие струи реки, на цветущие берега, где могут отдыхать пилигримы, на зеленые поляны с душистыми цветами... Тот, кто хоть раз вкусил чудных плодов и листьев с этих деревьев, конечно, отдаст все, что имеет, для того, чтобы немного побыть здесь".

Потом они отправились дальше, ведь путешествие их еще не закончилось.

Едва прошли они поляну, как заметили, что дорога все дальше уходит в сторону от реки. Жаль им было, что они не видят больше серебряного речного русла, но свернуть с намеченного пути они не посмели. Дорога стала каменистой и неровной, а ноги их были полны ссадин и ран. Сердце пилигримов заныло при виде таких трудностей, но все-таки они шли вперед, утешая себя надеждой, что когда-то эти камни кончатся. Вскоре они заметили по левую руку другую поляну, отделенную забором и носившую название Окольной поляны. К этой поляне вела узкая тропинка.

- Если эта поляна тянется вдоль всего нашего пути, то лучше идти по ней, - обратился Христианин к своему верному спутнику.

Он подошел к забору и, заглянув через него, заметил еще одну тропинку, бегущую параллельно дороге по ту сторону изгороди.

- Это как раз то, что нам нужно, - обрадовался Христианин, - здесь легче и мягче идти. Давай, брат, пойдем по ней.

- А вдруг эта тропинка уведет нас не туда, куда следует? - возразил резонно его товарищ.

- Этого быть не может! Смотри, она идет в том же направлении. Уповающий, поддавшись уговорам своего друга, перелез с ним через забор. Когда они пошли по тропинке, то сразу почувствовали, насколько эта дорога была мягче и приятнее их утомленным ногам. Вскоре они увидели перед собой человека, идущего в том же направлении. Звали его Самоуверенный. Они осведомились у него, куда ведет эта дорога.

- К Небесному Граду, - услышали они в ответ.

- Видишь, - сказал Христианин, - я не ошибся. Теперь ты убедился, что мы на истинном пути?

Они пошли за незнакомцем. Но вот стало темнеть. Ночь была безлунной и беззвездной и рассмотреть что- либо перед собой было совершенно невозможно. Самоуверенный, продвигаясь вперед на ощупь, упал в глубокую яму и разбился насмерть. Эта ловушка нарочно была устроена владельцем этих мест для самонадеянных и самоуверенных безумцев.

Пилигримы услышали шум его падения. Они громко окликнули его, чтобы узнать, что случилось, но ответа не было. До них долетал только глухой стон умирающего.

- Куда мы попали? - испуганно воскликнул Уповающий. Товарищ его ничего не ответил, он догадался, что они уже в который раз свернули с правильного пути. Между тем разразилась страшная гроза. Полил сильный дождь, яркие молнии засверкали над ними, послышались раскаты грома. Вода все выше и выше покрывала землю.

Тогда Уповающий с горечью обратился к товарищу:

- О, если б я не свернул с пути!

- Кто же мог подумать, что эта тропинка уведет нас от нашей дороги! - старался успокоить его Христианин.

- Я с самого начала этого опасался, но не хотел противоречить тебе, так как ты старше меня.

- Добрый брат, не сердись на меня. Я глубоко сожалею, что стал причиной нашего несчастья, уговорил тебя свернуть с пути и подверг тебя этой опасности. Прости меня, у меня не было дурных намерений...

- Не отчаивайся, друг мой, я не сержусь. Может быть, случившееся пойдет нам на пользу.

- Я очень рад, что у тебя столь доброе сердце. Но мы не должны здесь оставаться, попробуем пойти назад.

- Я пойду впереди, - вызвался Уповающий.

- Нет, я пойду первым, и если наткнусь на опасность, то первым и погибну, потому что по моей вине мы попали сюда.

- Нет, я не разрешу тебе идти впереди, - настаивал Уповающий. - Ты очень расстроился и можешь наделать еще больше глупостей.

Тут к их радости послышался громкий голос: "Обрати сердце твое к истинному пути, пути, по которому ты ходил прежде. Вернись к нему".

К этому времени вода поднялась уже так высоко, что возвращаться стало опасно. Я подумал тогда: "Как легко покинуть истинный путь и как трудно вернуться назад". Мужественно пустились они в обратный путь, но было настолько темно и вода стояла столь высоко, что несколько раз жизнь их висела на волоске. Найти тропинку этой ночью им так и не удалось. Наконец они нашли сухое место и решили дождаться рассвета. Вконец измученные, они моментально заснули.

Неподалеку от этого места, где они устроились на ночлег, стоял замок, называемый замком Сомнения, и владельцем его был великан по имени Отчаяние. Ничего не подозревая, они заснули в его владениях. Рано утром, выйдя из замка, великан пошел прогуляться по своим угодьям и заметил Христианина и Уповающего, крепко спящих на его земле. Сердитым голосом он их разбудил и спросил, откуда они и как оказались в его владениях. Проснувшись и со сна еще не поняв, кто перед ними стоит, они дрожащим голосом ответили:

- Мы пилигримы и этой страшной ночью заблудились.

- Так как вы, - прогремел великан, - виновны в том, что топтали мою землю и валялись на ней, идите теперь за мной!

Чувствуя себя в какой-то степени виноватыми, они не нашли в себе силы оказать великану даже малейшее сопротивление. Великан бросил их в темницу своего замка, где была нечистота и стоял нестерпимый смрад. Там пробыли они четыре дня, не получив ни капли воды и ни куска хлеба. За все это время никто не пришел осведомиться о них, ни разу не увидели они солнце и голубое небо. Положение было катастрофическое: без друзей и знакомых, без малейшей надежды на освобождение. Христианин более печалился, чем его товарищ: он сознавал, что горе это случилось по его вине, и горько упрекал себя за это.

У великана Отчаяние была жена по имени Недоверие. Вечером, когда они легли спать, он рассказал ей про двух пилигримов, дерзнувших устроиться на ночлег в его владениях и брошенных за это в темницу. Он спросил ее совета, что с ними делать далее. Жена дала ему "мудрый совет" - рано утром отправиться к ним и избить их.

Поутру она принесла ему вырезанную из дикой яблони дубину, с которой он и явился к узникам. В великом гневе кинулся он на них и со страшной силой стал избивать их тяжелой дубиной. После первых же ударов пилигримы потеряли сознание и остались лежать на полу. Удовлетворив свои садистские чувства, он запер за собой дверь. Весь остаток дня провели они в стенаниях и причитаниях.

Следующей ночью великан Отчаяние и его жена Недоверие вновь заговорили о пилигримах. Жена была очень удивлена, что они еще живы, и посоветовала ему внушить пилигримам мысль о самоубийстве.

Наутро он снова отправился к несчастным и, найдя их ослабевшими от ран и страданий, стал советовать им самим покончить с собой, уверив их в том, что живыми они отсюда никогда уже не выйдут. Средство они вольны избрать любое - нож, петлю или яд. Пилигримы, набравшись смелости, стали просить великана отпустить их. Это еще больше разозлило Отчаяние, и он, рыча, как лев, с новой силой накинулся на страдальцев. Сил и гнева в нем было много, и он непременно убил бы их, если б не случился

с ним припадок (какие бывали с ним в очень ясные солнечные дни) - руки свело судорогой.

Он вышел, оставив их одних со своими мыслями. Бедные пленные стали советоваться, как им быть дальше. Может быть, им и в самом деле послушаться совета великана и покончить с собой?

- Брат, что же нам делать? - спросил Христианин. - Мы в таких условиях долго не выдержим. Не лучше ли умереть, чем так жить? Даже могила кажется мне теплее этой темницы! Так не послушаться ли нам совета великана?

- Наше положение, конечно, ужасное, - ответил его спутник, - и для меня смерть гораздо привлекательнее подобной жизни. Но давай обсудим... Владыка страны, в которую мы направляемся, заповедал: Не убивай! Мы не имеем никакого права лишать других жизни, тем более не вправе следовать совету великана. Тот, кто убивает другого, убивает только тело, но кто себя убивает, тот губит и душу свою. Ты, брат, толкуешь о покое, который тебя ждет в гробу, но разве ты забыл ад, в который попадут убийцы? "Никакой человекоубийца не имеет жизни вечной", - сказано нам. Кроме того, не вся власть дана великану Отчаяние. Насколько я понял, многим, которые, как и мы, попали к нему в темницу, удалось бежать. Кто знает, быть может, Бог, сотворивший вселенную, пошлет на злодея погибель, или он однажды забудет запереть нас, или с ним еще раз случится припадок и он потеряет всякую силу. И если это на самом деле еще раз случится, я соберусь с духом и вырвусь отсюда. Странно, что это мне не пришло в голову в прошлый раз! Давай, брат, потерпим еще немного и не будем больше помышлять о само- убийстве. Верю, придет время, и мы получим свободу.

Такими словами Уповающий утешал своего товарища, и еще один день провели они в темноте, голоде и страданиях.

К вечеру великан снова пришел к ним в темницу, чтоб узнать, последовали ли пленные его совету. Он нашел их едва живыми. От голода, жажды и полученных ран, которые гноились и страшно болели, они передвигались с большим трудом. То, что пленники еще живы, так разъярило его, что он, весь изменившись в лице, закричал:

- Теперь пеняйте на себя! Лучше бы вам не родиться на белый свет!

С ужасом в глазах внимали пилигримы словам Отчаяния, Христианин даже потерял сознание. Придя в себя, он снова стал думать о том, что не следует ли им все-таки послушаться совета великана. Уповающий вновь принялся успокаивать товарища:- Брат мой милый, каким ты был прежде отважным! Сам Аполлион не смог победить тебя, ты не устрашился того, что видел и слышал в долине Смертной Тени. Через какие только страдания и ужасы ты не прошел, и вот теперь... Неужто не осталось в тебе ничего, кроме страха? Ведь и я вместе с тобой заключен в темницу, а я гораздо слабее духом, чем ты. И меня жестоко избил великан, я также страдаю от голода и жажды и, как ты, солнечного света не вижу. Потерпим еще немного! Вспомни, каким бесстрашным ты был на ярмарке Суеты - не испугали тебя ни оковы, ни клетка, ни даже кровавая смерть друга твоего. Поэтому будем с достоинством нести наши страдания, чтобы не узнать срама, который не подобает христианину.

Наступил еще один вечер, и когда великан с женой ушли на покой, она вновь осведомилась о пилигримах. Он ответил:

- Они упрямые мошенники! Они согласны вынести любые мучения, но руки на себя не наложат.

- Завтра утром выведи их во двор замка и покажи им останки тех, кого ты уже отправил на тот свет. Заверь их, что не пройдет и недели, как с ними будет то же самое и они будут растерзаны на куски.

Когда настало утро, великан вывел их во двор, чтобы по совету жены дать им взглянуть на останки убитых.

- Смотрите, - сказал он, - эти люди были такими же пилигримами, как и вы, они тоже вступили в мои владения. Я нашел нужным растерзать их и с вами, если вы не одумаетесь, поступлю так же.

Весь день они пролежали в темнице. Вечером великан со своей женой снова заговорили о пленных. Муж признался, что очень удивлен тем, что все еще не довел их до самоубийства.

- Мне сдается, что они живут надеждой, - сказала жена, - что кто-нибудь придет спасти их, или же у них есть отмычка, которой они отопрут дверь темницы и сбегут.

- Ничего, завтра я разберусь с ними! - решил великан. Но в это же самое время, около полуночи, оба товарища стали на молитву и, не переставая, молились до самого рассвета.

Вдруг, когда еще не совсем рассвело. Христианин радостно воскликнул:

- Что я за безумец! Я лежу в вонючей темнице, хотя мог гулять на свободе! Ведь у меня за пазухой ключ по имени Обетование, который непременно отопрет все ворота замка Сомнения.

- Вот счастье! - ответил Уповающий. - Вынь его, брат, скорей!

Христианин вынул ключ из-за пазухи и тотчас попытался отпереть дверь темницы, которая сразу же отворилась. Оба вышли, дошли до двери, ведущей во двор замка, и тем же ключом отперли и ее. Наконец дошли они до железных ворот, где потребовалось приложить побольше усилий, однако ключ и их отпер! Они слишком резко отворили ворота, которые при этом сильно заскрипели, и шум этот разбудил великана. Он быстро вскочил с постели, чтобы пуститься за ними в погоню, но вдруг у него начались сильные судороги, и он не смог тронуться с места.

Так они счастливо выбрались из своего заточения и только тогда почувствовали себя в безопасности, когда покинули владения великана Отчаяние.

Дойдя до тропки, они вместе стали обсуждать, как им предостеречь других пилигримов от опасности попасть в плен к великану. Они решили поставить на этом месте камень и сделать на нем следующую надпись: "Эта тропинка ведет к замку Сомнение, где живет великан Отчаяние - враг Царя Небесного Града, стремящийся погубить всех Его святых пилигримов".

Многие, проходя мимо этого камня, читали надпись и таким образом избегали опасности.

От радости пилигримы запели: "Мы свернули с правильного пути и узнали, что значит ступить на чужую землю. Да будут осторожнее те, кто пройдет здесь после нас, чтоб им за непослушание не попасть в плен к тому, кто владеет замком Сомнение и называется Отчаянием".


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XVI

ОТРАДНЫЕ ГОРЫ

Пилигримы дошли, не останавливаясь, до Отрадных гор, тоже принадлежавших Владыке той горы, о которой мы говорили выше. Они поднялись на перевал и с восторгом смотрели на окрестные сады и виноградники. Из чистого родника попили они воды и умылись ею, потом поели сладкого спелого винограда. По склонам гор пастухи пасли стада овец. Пилигримы подошли к ним и, опираясь на посохи, спросили, кому принадлежат Отрадные горы и чьи стада на них пасутся.

- Эти горы лежат на земле Эммануила неподалеку от Его города, - ответили пастухи. - Стада тоже Его, и Он положил жизнь Свою за них.

- Эта ли дорога ведет к Небесному Граду?

- Вы стоите на верном пути к нему.

- А далеко ли еще идти?

- Кому далеко, а кому и нет; для тех, кто действительно отдал свою жизнь Богу, - близко.

- А путь безопасен?

- Безопасен для праведников, а беззаконные падут на нем.

- Не найдется ли здесь места для пилигримов, желающих передохнуть и набраться сил?

- Владыка гор поручил нам "не забывать оказывать гостеприимство странникам", поэтому все, что мы имеем, к вашим услугам, - ответили пастухи.

Пастухи, поняв, что пилигримы явились издалека, в свою очередь задали путешественникам несколько вопросов: откуда? куда держат путь? как они вообще добрались до этих гор, ибо немногие доходят до них? Ответы пилигримов вызвали у добрых пастухов радость, выразившуюся в восклицании: "Приветствуем вас на Отрадных горах!"

Познание, Опытный, Бдительный и Искренний, так звали пастухов, повели пилигримов в свои шатры, где приготовили им сытный обед. Пастухи попросили странников остаться на несколько дней у них, чтобы поближе познакомиться с ними, отдохнуть и насладиться благами этих гор. Пилигримы с радостью приняли это предложение и остались ночевать, так как время было позднее.

Утром их разбудили пастухи и предложили им побродить по горам. Пилигримы с благодарностью приняли это приглашение и отправились вместе с пастухами на прогулку. Вид на фоне восходящего солнца был сказочным. Они поднялись на самую вершину горы, называемой Заблуждение, которая с противоположной стороны оказалась совершенно отвесной. Пилигримы посмотрели вниз и с ужасом увидели груду разбитых человеческих тел.

- Что это значит? - спросил Христианин.

- Разве вы никогда не слышали о тех, кто был введен в заблуждение, внимая речам Именея и Филита о воскресении мертвых?

- Слышали, - ответили пилигримы.

- Так эти несчастные, нашедшие свой конец у подошвы горы, - те самые, которых ввели в заблуждение. По сегодняшний день они не преданы земле и служат предостережением для тех, кто, подобно им, хочет вскарабкаться слишком высоко или подойти чересчур близко к краю бездны.

Затем пастухи повели их на вершину другой горы, называемой Предостережение, и попросили их посмотреть вдаль. Взору их предстала мрачная картина. Они увидели людей, бродящих между могилами. Все эти люди были слепы, потому постоянно спотыкались о надгробные камни и никак не могли оттуда выбраться. Христианин попросил объяснить им смысл увиденного.

Пастухи ответили так:

- Не заметили ли вы, когда шли сюда, тропинку, бегущую по левую сторону от дороги?

- О да, - ответили пилигримы.

- Эта тропинка ведет прямо к замку Сомнение, где живет великан Отчаяние. А эти люди, - пастухи указали на слепцов, - были такими же пилигримами, как и вы, пока не дошли до забора. И потому, что путь их был каменистым, они сочли за лучшее перелезть через забор и пойти по мягкой траве. На поляне они были схвачены великаном Отчаяние, который запер их в темницу замка Сомнения. После того, как они провели некоторое время в холодной и мрачной темнице, он их ослепил и пустил скитаться между могилами. Так сбылось пророчество великого мудреца: "Человек, сбившийся с пути разума, водворится в собрании мертвецов".

Христианин и Уповающий взглянули друг на друга, и глаза их наполнились слезами, но они ни словом не обмолвились о пережитом.

После этого пастухи повели пилигримов вниз, в глубокую долину, где виднелась дверь, ведущая в глубь горы. Они отворили ее, и в нос тотчас ударил запах серы. Среди мрака и густого дыма они расслышали треск пылающих поленьев и страдальческие стоны.

- А это что должно означать? - спросил в недоумении Христианин.

- Это преддверие ада, - ответили пастухи. - Туда попадают лицемеры и те, кто, как Исав, продает свое первородство или, как Иуда, предает своего Господа; те, кто, как Александр, порочит Евангелие или, как Анания с Сапфирои, лгут.

Тогда Уповающий спросил пастухов:

- Вероятно, эти люди тоже были когда-то пилигримами, как и мы?

- Да, и даже довольно долго.

- На каком же отрезке пути они погибали?

- На разных. Иные добирались дальше этих гор, другие - не доходя до них.

Пилигримы переглянулись:

- Нам надо постоянно взывать к Всемогущему о даровании нам силы, - сказали они.

- Да, сила необходима будет вам и далее. Возможно, что ее придется даже применить.

В это время пилигримы пожелали продолжить свой путь, и пастухи решили их проводить и с миром отпустить. Поднявшись на вершину горы Ясная, пастухи, посоветовавшись, решили показать им ворота Небесного Града, которые отсюда можно было разглядеть в бинокль. У бедных пилигримов от всего увиденного и услышанного дрожали руки, они с трудом держали в руках бинокль и потому толком ничего не смогли разглядеть. Однако им все- таки показалось, что они увидели нечто вроде ворот, за которыми было что-то необычайно прекрасное.

И они отправились далее, напевая:

"От пастухов узнали мы тайны, которые сокрыты от прочих людей! Идите же к пастухам, если кто из вас желает узнать то сокровенное, что до времени остается тайной".

На прощание каждый из пастухов дал пилигримам в дорогу напутствие. Познание подарил описание дальнейшего маршрута, Опытный предостерег: "Берегитесь Соблазнителя", Бдительный посоветовал не засыпать на Очарованной земле, и, наконец, Искренний напутствовал их: "Бог с Вами!".


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XVII

ИСТОРИЯ МАЛОВЕРНОГО И ПРЕБЫВАНИЕ В ОЧАРОВАННОЙ СТРАНЕ

Когда я снова заснул, мне приснилось продолжение этой истории. Вижу, пилигримы спустились с гор и пошли к дороге, ведущей к Небесному Граду. Чуть ниже слева видна была местность по имени Самомнение, куда вела тропка, ответвляющаяся от этой дороги.

По ней шел юноша, который весь светился от радости. Имя его было Невежда. Христианин спросил его, откуда он и куда идет.

- Я родом из той местности, что лежит внизу, и иду в Небесный Град.

- Но как ты намерен войти в ворота Небесного Града? Боюсь, что ты встретишься с большими трудностями, - сказал Христианин.

- Войду, как все другие добрые люди.

- А пропуск у тебя есть?

- Нет, но я знаю волю моего Господа и прожил достойную жизнь. Всякому человеку я воздавал должное, молился, соблюдал посты, выполнял свой долг перед Богом и перед людьми, отдавал десятину, подавал милостыню и покинул свою родину ради страны, куда теперь направляюсь.

- Но послушай, друг, ты ведь не прошел через Тесные врата в начале этой дороги. Ты пришел сюда окольными путями. Поэтому, мне сдается, что сколь бы хорошо ты о себе ни думал, в день суда тебя скорее обвинят в воровстве и убийстве, чем впустят в город.

- Господа, - ответил Невежда, - вы мне совершенно чужие люди. Я вас не знаю. Вы следуете религии вашей страны, а мне позвольте следовать своей. Я надеюсь, что все будет хорошо. Что же касается Тесных врат, о которых вы говорите, то все во всем мире знают, что они ужасно далеки отсюда. Я даже не уверен, что кто-нибудь из наших может указать туда дорогу, да и никому это и не нужно, так как от нас ведет сюда красивая зеленая тропка.

Когда Христианин понял, с каким невежественным человеком имеет дело, он шепотом сказал Уповающему:

- "Видал ли ты человека, мудрого в глазах его? На глупого больше надежды, нежели на него". По какой бы дороге ни шел глупец, у него всегда недостает ума, и всякому видно, что он глупец. Не знаю, продолжить ли разговор с ним или оставить его одного и дать ему возможность обдумать то, что он от нас услышал. Время от времени мы можем оглядываться назад и, может быть, сможем ему помочь.

- Да, оставим его пока одного, пусть поразмыслит об услышанном... По-моему, не следует ему все сразу объяснять, он легче поймет, если мы будем ему рассказывать все постепенно.

... Они прошли вперед. Невежда молча шел позади. Неожиданно они оказались в очень темном месте, где они увидели человека, которого семь злых духов связали семью толстыми веревками и тащили к той двери, на которую им указали пастухи и откуда слышались стоны и треск огня. Христианин и его товарищ пришли в ужас, и пока злые духи тащили незнакомца, Христианин пытался разглядеть его. Ему показалось, что это был его знакомый по имени Отпавший из города Отступничество. Но он не мог сказать это с полной уверенностью, потому что несчастный опустил голову, как вор, пойманный на месте преступления, и черты лица невозможно было рассмотреть. Когда они ушли вперед, Уповающий обернулся и заметил на его спине бумажку с надписью: "Распутник и заслуживающий осуждения отступник".

Христианин обратился к своему товарищу:

- Я только что вспомнил, что случилось с одним человеком из этой местности. Звали его Маловерным; человек он был честный и порядочный и жил в городе Искренность. Вот что с ним однажды произошло.

К этому месту, где мы сейчас находимся, примыкает дорога, идущая от Широких врат. Дорога эта носит название стези Мертвецов, потому что на ней совершается много убийств. Маловерный, такой же пилигрим, как и мы с тобой, присел отдохнуть на обочине стези и уснул. В это время шли по ней от Широких врат три дюжих молодца по имени Необузданный, Назойливый и Виновность - три брата. Заметив Маловерного, который только что проснулся и собирался идти дальше, они поспешно подбежали к нему. Увидев неожиданно пред собой трех крепких мужчин, Маловерный побледнел от страха. О сопротивлении он и думать не посмел. Необузданный потребовал у него кошелек с деньгами. Назойливый, видя, что он не торопится отдавать его, ловко засунул руку в его карман и вытащил оттуда мешочек с серебром. Бедняга громко завопил:

"Воры! Караул! Грабят!". Но тут Виновность огромной дубиной так сильно ударил его по голове, что Маловерный, как подкошенный, повалился на землю, и, казалось, смерть была неминуема. Злодеи еще некоторое время постояли около него. Вдруг послышались чьи-то шаги на дороге, и, боясь, что это идет воин по имени Великая Милость, живущий в городе Полное Упование, они опрометью пустились бежать, бросив беднягу на произвол судьбы. Спустя некоторое время Маловерный пришел в себя и кое-как, ползком, продолжил свой путь.

- Неужели они забрали у него все, что он имел? - спросил Уповающий.

- Нет, у него еще были свидетельство и драгоценные камни. Но мне рассказывали, что бедняга сильно горевал, потому что воры отняли у него почти все, что он имел. У него осталось всего несколько монет, но этого было явно недостаточно, чтобы продолжить путешествие. Говорят, что в конце концов он был вынужден просить милостыню, чтобы не умереть с голоду, так как дорогие каменья свои продавать не имел права. Милостыню подавали немногие, поэтому большую часть своего пути ему пришлось голодать.

- Но не странно ли, что злодеи не забрали у него свидетельство, дающее право на вход в Небесный Град? - продолжил Уповающий.

- Правда, это странно. Надо сказать, что они не потому оставили ему свидетельство, что он хорошо его спрятал, ведь от страха он совсем растерялся и уже просто ничего не мог спрятать. Только благодаря Божьему провидению эта драгоценность осталась при нем.

- Однако самым большим утешением ему было то,

что он сберег свое свидетельство.

- Увы, он не понимал, что это свидетельство бесценно. Долгое время он не мог прийти в себя от пережитого страха. Мысли его заняты были лишь тем, как ему продолжить путешествие, не имея за душой ни гроша. Лишь изредка вспоминал он о своем свидетельстве, и эти моменты можно было сравнить с маленькой светящейся звездочкой на черном небосклоне. Но звездочка эта сияла недолго, мрачные мысли о деньгах вытесняли все то хорошее, что вспыхивало в его душе.

- Бедняга! Он был, вероятно, и жизни не рад!

- Да, велика была его скорбь! Представим себя на его месте:

быть ограбленным, униженным, израненным в чужой стране! Каково нам было бы! Чудо, что он не разочаровался в жизни! Мне рассказывали, что весь оставшийся путь он стонал и вздыхал, подробно рассказывая каждому встречному, как и где его ограбили, кто были эти злодеи и как они его чуть не убили.

- Я никак не могу понять, что в такой нужде он не продал и не заложил один из своих драгоценных камней, чтобы не унижаться и не просить милостыню.

- Ты совершенно не думаешь, что говоришь! Где он мог заложить или кому продать свои драгоценности? В той стране, где его ограбили, драгоценные камни не котировались, а укрепление духа, в котором он так нуждался, он здесь получить не мог. Кроме того, он знал, что лишится всякого наследства в Небесном Граде, если не предъявит у ворот в город своих драгоценностей. А это для него было страшнее нападения тысячи злодеев.

- Но разве Исав не продал свое первородство, которое было для него самым драгоценным камнем, за блюдо чечевицы? Если он так поступил, почему бы и Маловерному не сделать того же? - спросил Уповающий.

- Конечно, Исав продал свое первородство. Многие поступают так и сегодня, лишая себя Божьего благословения. Ты должен, однако, учесть, что ситуации, в которых находились Исав и Маловерный, различны. Старшинство Исава было символическим, тогда как драгоценные камни Маловерного были истинными. Исав пошел на все, только б насытить свое чрево, его желание определялось плотскими вожделениями, не то было с Маловерным. Исав мечтал наесться. "Ибо я на краю смерти, - говорил он, - какая же мне польза от моего первородства?" Вера Маловерного, хотя ему в удел и досталась лишь малая доля, охраняла его от подобного сумасбродства, и потому он, зная исключительную ценность своих драгоценных камней, ни за что бы не продал их. Нигде в Писании не сказано, что Исав верил. Поэтому неудивительно, что тому, кто думает лишь об ублажении плоти, что характерно для всякого человека, не имеющего в сердце веры, ничего не стоит продать сатане и первородство свое, и душу свою. И если человек вобьет себе в голову удовлетворить какое-либо желание, он добивается этого любой ценой. Но Маловерный был не из таковых. Он стремился к духовной пище. Продать драгоценности ему не позволяли его убеждения. Разве может человек заставить голубя питаться падалью, как это делают вороны? Неверующий человек ради удовлетворения своих плотских желаний способен заложить, продать, завещать и обещать все, что угодно. Верующий же, даже если вера его очень слаба, но искренна, на это не способен.

- Я признаю свою ошибку, - согласился Уповающий. - Но должен сказать честно, что твои резкие слова чуть было не стали причиной ссоры между нами.

- Неужели?! Но обдумай спокойно все сказанное мною, и ты согласишься, что все это верно.

- Однако эти три злодея, по-моему, еще и порядочные трусы, потому что, услыхав вдалеке чьи-то шаги, пустились наутек. Почему бы Маловерному не попробовать оказать сопротивление? Где его мужество? По-моему, он не должен был так быстро сдаваться.

- Многие называют их трусами, но мало тех, кто готов был единоборствовать с ними. Маловерный не имел для этого нужной отваги, и мне кажется, брат, что если бы ты был на его месте, то ты бы отразил не более одного удара. И, право, ты боек сейчас лишь потому, что они от нас далеки. Но представь себе, что они стоят перед тобой, тогда бы ты иначе заговорил. Притом не забывай, что они наемные разбойники: они находятся на службе у царя бездны, который в случае необходимости тотчас спешит к ним на помощь. А голос у царя, как рев рыкающего льва. Я сам прошел через это и знаю, как это страшно. Они втроем напали на меня, и я сначала защищался, как подобает христианину. Но они только свистнули, и явился их хозяин. Так бы моя душа и погибла ни за что ни про что, если б Господь из одной только милости не одел меня в броню. И скажу тебе, что даже в броне и с оружием в руках бороться с ними было трудно. Никто заранее не может знать, что тебя ждет в такой схватке, разве только тот, кто сам испытал это.

- Хорошо. Но ведь они убежали, когда им только померещилось, что идет Великая Милость.

- Да, они не раз убегали и даже вместе с хозяином, когда показывался Великая Милость. И неудивительно: он один из бойцов Царя Небесного. Ты, надеюсь, согласишься, что между Маловерным и бойцом Царя есть разница? Не все подданные Царя могут быть Его бойцами, и не все способны смело ринуться в бой. Разумно ли предполагать, что каждый мальчик может одолеть Голиафа, как Давид? Можно ли от воробья ожидать силы быка? Одни сильны, другие слабы; одни обладают большей верой, другие - меньшей. Этот же человек, о котором идет речь, был слаб.

- Жаль, что эти молодцы не встретились с Великой Милостью, он бы им задал, - заметил Уповающий.

- Ему тоже не так-то просто их одолеть, - ответил Христианин. - Великая Милость искусно владеет оружием и может с ними справиться лишь тогда, когда они находятся от него на расстоянии меча. Стоит одному из злодеев напасть на него сзади, ему трудно будет устоять на ногах. А когда человек лежит, на что он способен? Кто близко знаком с Великой Милостью, тот хорошо знает, что все лицо его в шрамах. Я даже слышал, что он однажды рассказывал подробности одной из битв: "Мы уже не надеялись остаться в живых". Вспомни, как злодеи заставляли Давида стонать, скорбеть и сетовать. Даже Езекия и певец Еман, герои своего времени, подкрепляли себя молитвой, чтобы в борьбе с этими злодеями выйти победителями. И несмотря на все это, они сильно пострадали. Апостолу Петру также однажды пришлось схватиться с ними. Он по праву считается главою апостолов, однако эти злодеи довели его до того, что он испугался голоса служанки!

Хозяин этих злодеев всегда находится поблизости и в любую минуту готов прийти к ним на помощь. Это о нем сказано: "Когда он поднимается, силачи в страхе, совсем теряются от ужаса. Меч, коснувшийся его, не устоит, ни копье, ни дротик, ни латы. Железо он считает за солому, медь - за гнилое дерево. Дочь лука не обратит его в бегство, пращные камни обращаются для него в плеву. Булава считается у него за соломину; свисту дротика он смеется".

Что делать человеку в этом случае? Конечно, если б иметь коня Иова, много подвигов можно было бы совершить: "Храпение ноздрей его - ужас; он роет ногою землю и восхищается силою; идет навстречу оружию; он смеется над опасностью и не робеет и не отворачивается от меча; колчан звучит над ним, сверкает копье и дротик; в порыве ярости он глотает землю и не может стоять при звуке трубы; при трубном звуке он издает голос: гу! гу! и издалека чует битву, громкие голоса вождей и крик". Но для таких безлошадных, как мы с тобой, лучше не желать встречи с ними и не хвастать, что мы бы не отступили. Тот, кто очень много говорит о смелости, обычно в схватке сдается первым. Посмотри на Петра, о котором я уже упоминал. Насколько он был самонадеянным! Он уверял Учи- теля, что уж кто-кто, а он пойдет за ним даже на смерть, пусть все остальные ученики оставят Его.

Поэтому, когда мы слышим о подобных злодействах, мы всегда должны помнить, что:

- во-первых, нельзя пускаться в путь, не облачившись в броню. Нельзя забывать дома щит, ибо отсутствие его было причиной того, что тот, кто столь храбро боролся с левиафаном, не смог его победить. Понятно, что когда мы отправляемся в далекое путешествие без щита, враг нас вообще не боится. Хорошо сказал один мудрый пилигрим: "А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого";

- во-вторых, мы должны испросить у Всевышнего помощь, поддержку, силу и мужество, просить послать Ангела-Хранителя. Давид, проходя по долине Смертной Тени, ликовал, потому что знал и чувствовал, что Он был с ним. Моисей готов был умереть, нежели ступить шаг без своего Бога.

Да, милый брат, если Он с нами, нам нечего бояться, даже если тысячи и тысячи таких злодеев встретятся нам в пути. Без Него же даже самые смелые, гордые и уверенные в себе падут побежденными.

Я тоже однажды был в подобной схватке, и лишь по великой милости Его жив. Похвастаться своим мужеством я не могу. И, право, сочту себя счастливым, если избегну впредь таких встреч. А ведь нас, пожалуй, ждет еще немало опасностей. Но Господь, спасший меня от льва и медведя, избавит меня и от филистимлянина.

И Христианин запел:

"Бедный Маловерный! Ты был избит и ограблен злодеями. Помни сие, верующий, и молитвой укрепляй свою веру! Лишь тогда ты сможешь победить тьму. Без Него не совладать тебе даже и с одним врагом".

Так и шли они вдвоем, а Невежда шел позади. Вскоре они подошли к развилке и в полной растерянности остановились. Дело в том, что в этом месте дорога раздваивалась таким образом, что совершенно невозможно было определить, которая из них ведет к Небесному Граду. Пока они обдумывали, который путь им избрать, к ним подошел чернокожий человек в сияющей одежде и спросил, почему они тут стоят. Они ответили, что направляются в Небесный Град, но не знают, по какой дороге им идти.

- Идите за мной, - сказал чернокожий, - я тоже иду туда. Пилигримы пошли за ним, не замечая того, что ступили на путь, который ведет в сторону от Небесного Града. Они поняли свою ошибку лишь тогда, когда попали в силки, которые обычно ставят на диких зверей. В этот момент чернокожий сбросил свое белое одеяние, и они увидели, кто этот человек. Горько стали они сетовать, считая, что спастись уже невозможно.

Тогда Христианин обратился к своему товарищу:

- Теперь я понял, что меня опять ввели в заблуждение. Не предупреждали ли нас пастухи остерегаться Соблазнителя. Правду говорил древний мудрец: "Человек, льстящий другу своему, расстилает сеть ногам его".

- А ведь пастухи дали нам подробное описание нашего дальнейшего пути, но мы даже не заглянули в него и не остерегались лжесоветчиков. Давид был мудрее нас: "В делах человеческих, по слову уст Твоих, я охранял себя от путей притеснителя".

Лежа на земле, опутанные сетью, горько упрекали они себя за свою глупость. Вдруг они увидели человека, окруженного чудным сиянием, который подходил к ним, держа в руках бич.

- Кто вы, - спросил Он, - и что вы тут делаете?

- Мы бедные, несчастные пилигримы и идем к горе Сион. У развилки мы встретили чернокожего человека в белой одежде, который и завел нас сюда. Он обещал помочь нам, заверив, что тоже идет в Небесный Град.

- Это Соблазнитель или иначе Лжеапостол, который принял вид Ангела света.

Он разорвал путы и освободил их. Затем продолжил:

- Идите за Мной, чтоб я мог указать вам истинный путь. И Он повел их назад к развилке.

- Где вы провели последнюю ночь? - спросил Он их.

- У пастухов на Отрадных горах, - ответили они.

- Разве они вам не дали описание вашего пути?

- Дали.- И вы на развилке не заглянули в него?

- Мы совсем забыли про это описание.

- Не предостерегали ли вас пастухи от коварств Соблазнителя?

- Да, но увы, мы не предполагали, что речь его столь красноречива и сладка!

После этого Он заставил их лечь на землю и несколько раз сильно ударил их бичом.

- Кого Я люблю, тех обличаю и наказываю. Итак, будьте ревностны и покайтесь. Продолжайте свой путь и не забывайте указаний пастухов!

Они поблагодарили Его и вновь пошли по истинному пути, напевая при этом: "О, поглядите, что случилось с пилигримами, вставшими на ложный путь: они были пойманы в сети, потому что пренебрегли добрым советом пастухов. Теперь они освобождены, но какой ценой! Да будет это всем уроком!".

Спустя некоторое время они увидели на дороге человека, медленно идущего по большой дороге навстречу им.

- Смотри, вон идет человек, который идет от Сиона, - удивленно воскликнул Христианин.

- Я его тоже вижу, но будем теперь осторожнее, вдруг он тоже Соблазнитель.

Незнакомец, поравнявшись с ними, спросил, куда они идут. Звали его Атеист.

- Мы идем к горе Сион, - ответил Христианин.

Атеист громко расхохотался в ответ.

- В чем дело? Почему ты смеешься?

- Я смеюсь над вашим невежеством. Вы избрали путь, на котором вы ничего, кроме беды, не пожнете.

- Ты полагаешь, что нас в Небесный Град не примут?

- Примут?! Да этого города нет во всей вселенной!

- Есть!

- Когда я жил дома у себя на родине, - сказал Атеист, - я тоже эти сказочки слышал и решил найти его. И вот я уже двадцать лет ищу этот город и не могу его найти, потому что никакого Небесного Града и никакого Сиона не существует.

- Мы оба не только слышали, но и уверены в том, что гора Сион не вымысел, что она существует, - стояли на своем Христианин и Уповающий.

- Если б и я этому не поверил, то не ушел бы так далеко от дома, чтобы отыскать эту гору и этот город. Я его долго искал, ушел гораздо дальше вас и ничего не нашел. Я возвращаюсь назад, чтобы наслаждаться жизнью, а не жить надеждами на что-то нереальное, вовсе несуществующее.

Тогда Христианин обратился к Уповающему с вопросом:

- Неужели этот человек говорит правду?

- Остерегайся его! Он один из Соблазнителей, - ответил Уповающий. - Вспомни, как дорого мы поплатились за то, что однажды уже послушались одного. Чтоб не существовало Сиона? Да быть этого не может! Разве мы не видели с вершин Отрадных гор врата Небесного Града? Притом, разве мы не должны жить верой? Идем, брат, не то Тот, Кто наказал нас бичом, снова настигнет нас. Тебе следовало бы дать мне тот совет, который я тебе сейчас дам: "Перестань, сын мой, слушать внушения об уклонении от изречений разума". Милый брат, не слушай Соблазнителя. Будем веровать ко спасению наших душ.

- Я спросил тебя об этом не потому, что сомневался в истинности нашей веры. Мне хотелось тебя испытать, и я уже заранее радовался твоему ответу. Что же касается этого человека, то он ослеплен богом мира сего. Продолжим свой путь, ибо мы веруем в истину, в которой нет ни крупицы лжи.

- Как же мы будем счастливы, когда узрим славу Божию, - радостно воскликнул Уповающий.

Они прибавили шагу, а Атеист расхохотался им вслед... Вскоре пилигримы вошли в страну, где воздух как- то сильно утомлял путешественников и клонил их ко сну. Уповающий почувствовал себя сразу таким усталым, что глаза слипались сами собой.

- Давай приляжем здесь и немного вздремнем, - обратился он к Христианину.

- Ни за что на свете: ежели мы здесь уснем, то никогда уже не проснемся.

- Почему же, брат? - удивился Уповающий. - Сон освежает утомленного человека, он даст нам новые силы.

- Разве ты забыл, что один из пастухов предостерегал нас не засыпать в Очарованной стране? Стало быть, спать здесь нам не следует, будем лучше бдительны и трезвы.

- Я сознаю, что был неправ, и если б я в эту минуту был один, то, конечно, уснул бы, рискуя жизнью. Верно сказал мудрец: "Ум хорошо, а два лучше". До сих пор твое общество было для меня милостью Божьей, и ты будешь хорошо награжден за твою заботу обо мне...

- Чтоб отогнать от себя сон, давай-ка поговорим о чем-нибудь интересном.

- С радостью, брат!

- С чего же мы начнем?

- Расскажем друг другу, как мы пришли к вере, как Господь нашел нас, а мы Его.

- Хорошо. Но сначала я спою песню: "Когда христианина начинает клонить ко сну, пусть он придет сюда и послушает беседу двух пилигримов. Да научится он от них, как бороться со сном и бодрствовать со Христом. Святое товарищество хранит от сна погибели и побеждает адские силы". А теперь мой вопрос: Расскажи мне подробно, что заставило тебя отправиться в столь опасное и тяжелое путешествие?

- Ты хочешь знать, что именно побудило меня задуматься о спасении своей души? Скажу тебе, что я долго наслаждался земными радостями, которые можно было купить на ярмарке Суеты. Все это, как я теперь ясно вижу, привело бы меня к погибели.

- Что же это были за наслаждения?

- Выше всего я ценил богатства и радости мира сего. Кроме того, я с упоением предавался распутству, пиршествам, я лгал, не соблюдал день Господень. А потом я увидел и услышал тебя, когда ты с Верным был в нашем городе. Твой дорогой друг поплатился за свидетельствование истины жизнью, а я понял, что расплата за все это - смерть и что за подобные дела гнев Божий поражает непокорных детей Его.

- Неужели ты тотчас проникся этой правдой?

- О, нет! Я сильно сопротивлялся, я ни за что не хотел признать, что грех - первопричина проклятия. При первом пробуждении души силою Слова Божия я старался спрятаться от света, высвечивающего всю гнусность моей жизни.

- Но почему ты так сильно сопротивлялся первым воздействиям на тебя Духа Господня?

- Причин было несколько. Во-первых, я не сразу понял, что это новое во мне чувство было воздействием Божьим на мою душу и что Господь именно так начинает обращение грешника - пробуждением совести и убеждением его в греховности.

Во-вторых, грех был мне еще так люб, что мне трудно было расставаться с ним.

В-третьих, я не мог себе представить, как я покину друзей, общество и образ жизни которых мне были так приятны.

В-четвертых, пробуждение совести сопровождалось таким сильным беспокойством, было столь утомительно и тяжело, что я старался даже не задумываться над этим.

- И тебе временами удавалось избавиться от душевного беспокойства, от угрызений совести?

- Да, но только на время. Зато, когда совесть снова начинала меня мучить, мне было гораздо тяжелее прежнего.

- Но что же тебе постоянно напоминало о твоей греховности?

- Многое. Во-первых, когда встречался с верующим человеком.

Во-вторых, когда слышал Слово Божие.

В-третьих, когда чувствовал недомогание.

В-четвертых, когда слышал, что кто-то из моих соседей тяжело болен.

В-пятых, когда раздавался погребальный звон, напоминающий мне о том, что и я когда-то умру и должен буду предстать перед Божьим судом.

- Ты никогда не пытался отогнать от себя эти мучительные мысли?

- Пытался, и неоднократно! Но каждый раз голос совести говорил во мне все громче и яснее. Всякий раз, когда я впадал в грех, мучения мои удваивались.

- И что же ты тогда сделал?

- Я решил исправить свой образ жизни, иначе мне грозила явная погибель.

- И ты действительно пытался исправить свою жизнь?

- Я стал избегать не только греха, но и моих бывших друзей. Стал молиться, поститься, читать духовные книги, плакать над своими грехами, пытался говорить всегда только правду.

- И ты себя тогда чувствовал спокойнее?

- Увы, ненадолго! Скоро страх вновь овладевал мною...

- Как же ты исправился?

- Опять многое было тому причиной. Главное, меня смущали такие изречения: "Вся праведность наша - как запачканная одежда", "Делами закона не оправдается никакая плоть" - ведь все это написано в Библии! Поэтому я пришел к выводу: если все это правда, то бессмысленно и глупо пытаться достигнуть Царства Небесного лишь исполнением закона. Если, к примеру, человек должен лавочнику сто рублей, а в дальнейшем аккуратно расплачивается с ним за все новые товары, но прежнего долга не отдает, то человек все равно остается должником, и лавочник всегда может подать на него в суд.

- Да, но как ты это применил к себе?

- Я стал задумываться. В грехе я зашел очень далеко, сильно провинился перед Богом, и все мои грехи внесены в Книгу жизни. Даже если я исправлюсь, то кто простит и искупит все мои прошлые грехи? Каким образом я смогу избежать проклятия?

- Великолепное объяснение, продолжай, пожалуйста!

- Еще одно смущало меня. Анализируя самым тщательным образом всю свою жизнь, я находил все новые и новые грехи. С ужасом я начинал понимать, что мне грозит вечная погибель. Я впал в отчаяние. Один-единственный день моей жизни был настолько грешен, что этого вполне хватило бы, чтобы попасть в ад, даже если бы все остальные дни я вел жизнь ангела.

- И какой ты нашел выход?

- Я ничего не мог придумать, пока не открыл свою душу покойному Верному, с которым был хорошо знаком. Он мне объяснил, что пока мне не будет дарована праведность никогда не согрешившего человека, - ни моя личная, ни всего мира праведность спасти меня не смогут.

- И ты ему поверил?

- Если б он мне это сказал в то время, когда я был так доволен собой, я счел бы это безумием. Но убедившись в своем бессилии и в том, что, несмотря на все мои усилия, я оставался грешником, а также вспоминая прежнюю свою жизнь, я согласился с ним.

- Но не пришла ли тебе в голову мысль, когда ты услышал от него эти слова, что во всем мире можно найти только одного человека, о котором можно бы с полной уверенностью сказать: этот Человек безгрешен?- Признаюсь, сначала его слова показались мне странными, но по ходу беседы я пришел к полному и искреннему убеждению в его правоте, и я поверил ему.

- И ты спросил его, кто этот Человек и как ты можешь быть Им оправдан?

- О да, и он мне сказал, что это Господь Иисус Христос, Который сидит одесную Бога. Я могу быть оправдан единственно Им, уповая на то, что Он совершил во время Своего пребывания на земле, и на все Его страдания на кресте. Тогда я спросил его, как может праведность этого Человека оправдать другого перед Богом? И он ответил, что этот Человек одновременно и всемогущий Бог, Который умер не за Себя, но за меня, тем самым заплатил за все мои грехи.

- Как же ты поступил после этого? - спросил Христианин.

- Я был согласен с тем, что Он умер за грехи всех людей, что Он милостив, но поверить, что Он хочет и может спасти меня, последнего грешника, я не мог.

- Что же на это ответил Верный?

- Стал уговаривать меня пойти к Нему. Я посчитал это за дерзость, но Он сумел убедить меня в том, что Бог приглашает и меня прийти к Нему, потому что я из званых. Он подарил мне книгу, написанную учениками, инспирированными Самим Иисусом Христом, где каждая буква, каждое слово весомы и более вечны, чем наша земля и вся вселенная. Я поинтересовался у него, что я должен сделать, если приду к Нему, и вообще, как прийти к Нему? Он дал мне совет - на коленях взывать к Отцу Небесному, чтобы Он открыл мне Сына Своего. "Иди, и ты узришь Его на престоле милосердия, где Он восседает вечно, дабы даровать прощение и оставление грехов всем приходящим к Нему". Затем я спросил: "Что я Ему скажу, когда приду?". И Он научил меня молиться так: "Господи, будь милостив ко мне, грешнику, и научи меня познать Иисуса Христа, Сына Твоего, и веровать в Него. Ибо я знаю, что без Его праведности и без веры в Него я потерян безвозвратно и отвергнут Тобой навсегда. Господи, я слышал, что Ты милосердный Бог и послал Сына Твоего Иисуса Христа в этот мир, чтобы спасти всякого грешника, если тот признает себя таковым. Господи, услышь молитву мою и покажи на мне милость Твою! Спаси душу мою ради Искупителя моего, Твоего возлюбленного Сына!".

- И ты все так и исполнил, как он тебе советовал?

- Конечно, и не однажды, но много-много раз.

- И Бог открыл тебе Сына Своего?

- Нет, ни в первый раз, ни во второй, ни в третий, ни в четвертый, ни даже в шестой раз!

- Что же ты тогда собирался делать?

- Что? Да я сам не знал, что делать.

- Не приходило ли тебе в голову перестать молиться?

- О, неоднократно!

- Что же тебя удерживало от этого?

- Я был уверен, что все мною слышанное - истинно, т.е. что без праведности Христа и весь мир не может меня спасти. Перестань я молиться, я тотчас умер бы, и самое ужасное, что меня могло постигнуть на суде, - это смертный приговор. А в ушах моих звучали слова: "И хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится!" И я продолжал умолять Отца Небесного, пока Он наконец не открыл мне Сына Своего.

- Как же Он тебе открыл Сына Своего?

- Я увидел Его не телесными очами своими, а понял разумом. Вот как это было. Однажды я чувствовал себя каким-то особенно подавленным и грустным, каким никогда в жизни еще не бывал. Я долго молился, но Бог не слышал меня. Неужели у меня нет никакой надежды? Боже, неужели Ты оставил меня?

Вдруг мне показалось, что небо открылось и Иисус Христос, взирая на меня сверху, говорит: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой". Я ответил Ему: "Но, Господи, ведь я великий, даже величайший грешник!". Он на это сказал: "Достаточно для тебя благодати Моей, ибо сила Моя совершается в немощи". Тогда я возразил: "Но, Господи, что значит веровать?". И я услышал в ответ: "Приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда". Тогда я понял, что веровать в Него и идти к Нему - одно; и что тот, кто к Нему приходит, т.е. кто от чистого сердца и с любовью стремится ко спасению Христом, истинно верует в Него. Глаза мои наполнились слезами, и я продолжал спрашивать Его: "Господи, ужели такой грешник, как я, может в самом деле надеяться быть принятым и спасенным Тобой?". И я услышал Его ответ: "Приходящего ко Мне не изгоню вон". - "Но, Господи, кто Ты? Для чего Ты пришел на эту землю? Как я пойму, что моя вера истинна?". Он ответил: "Иисус Христос пришел в мир спасти грешников. Он есть конец закона, к праведности всякого верующего. Он умер за грехи людей и воскрес для их оправдания. Он возлюбил вас и омыл от греха кровью Своей. Он - Посредник между Богом и человеками. Он жив вечно для ходатайства за них". Тогда мне стало ясно, что праведность я должен искать только в Нем Одном. За грехи мои была пролита кровь Его. Все, что Он совершил, повинуясь воле Отца, было совершено не ради Него, но ради всякого, кто принимает Его в сердце свое как своего Спасителя, кто воздает Ему за то с благодарностью. И душа моя встрепенулась от радости, из глаз полились слезы, и вся сила любви в моей душе была направлена на Иисуса Христа, возлюбившего всех, и на Его народ, т.е. на верующих в Него.

- Слушая тебя, - сказал Христианин, - убеждаешься, что в самом деле твоей душе открылся Христос. Но скажи, изменилась ли жизнь твоя после этого?

- Я полностью убежден, что весь мир; несмотря на свое великолепие и мнимую праведность, находится под проклятием. Отец наш Небесный может милостиво простить приходящего к Нему грешника. Мне было стыдно за свою прожитую жизнь, за свое прежнее неведение, ибо я даже не подразумевал всего величия любви к нам Иисуса Христа. Я начал стремиться к жизни непорочной и к совершению добрых дел для прославления имени моего Господа. Право, я готов жизнь свою отдать за свидетельствование имени о Нем.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XVIII

НЕВЕЖДА

После долгого разговора Уповающий оглянулся и увидел Невежду, который все так же шел один позади обоих товарищей.

- Посмотри, - сказал он Христианину, - как этот юноша сильно отстал и как он нехотя, вразвалку идет.

- Да, вижу. Он избегает наше общество.

- Однако, по-моему, ему полезно было бы все это время идти с нами.

- Это правда. Но я уверен, что он на это смотрит иначе.

- Может быть, но все-таки давай подождем его... Когда Невежда их догнал, Христианин поинтересовался у него, почему он так отстал?

- Мне приятнее идти одному, чем с теми, кто мне не особенно по сердцу, - ответил Невежда.

Тогда Христианин тихо прошептал Уповающему:

- Не говорил ли я тебе, что он в нас не нуждается? Однако попробуем вступить с ним в разговор.

И, повернувшись к Невежде, дружески спросил:

- Как дела, добрый юноша? Живет ли в твоей душе Бог?

- Надеюсь, что да. Я постоянно чувствую в себе много прекрасных стремлений, заполняющих душу и утешающих меня во время путешествия.

- Какие же это прекрасные стремления?

- Какие... Вот, например, я думаю всегда о Боге и о Небесном Царстве.

- О Нем думают и дьявол и осужденные в аду.

- Но я не только думаю о Нем, но и желаю обрести небесное.

- Этого желают многие, которые, однако, никогда не получат жизни вечной. "Душа ленивого желает, но тщетно".

- Но я ради этого оставил все!

- Сомневаюсь: оставить все - дело нелегкое; труднее, чем многие думают. Но что дает тебе уверенность в том, что все действительно оставлено тобою ради Бога и неба?

- Мое сердце подсказывает это мне.

- Мудрец сказал: "Кто верит своему сердцу, тот безумен".

- Это сказано о дурном сердце... Мое же - доброе.

- Но чем ты это докажешь?

- Оно поддерживает мои надежды на небесное блаженство.

- Сердце человеческое обманчиво, оно может тешить пустыми надеждами.

- Сердце мое и мой образ жизни пребывают в совершенной гармонии, и потому мои надежды не беспочвенны.

- Откуда ты знаешь, что твое сердце и твой образ жизни гармонируют?

- Мне сердце говорит это.

- Опять твое сердце! Решить это может только Сам Бог, всякое иное свидетельство не имеет никакой ценности.

- Но если у меня добрые мысли и стремления, значит, и сердце мое хорошее, а жизнь по заповедям Божиим - не благочестивая ли жизнь?

- То, что ты говоришь, верно. Но воображать себя благочестивым или в действительности быть им - разные вещи.

- Позволь узнать, однако, что ты называешь добрыми мыслями и жизнью по заповедям Божиим?

- Добрые мысли бывают разные: иные по отношению к самому себе, другие - по отношению к Богу, ко Христу и так далее.

- Какие же мысли, по-твоему, можно назвать хорошими по отношению к себе?

- Если мы судим о себе так, как судит о нас Слово Божие. Для большей ясности скажу, что Слово Божие утверждает, что все люди по природе своей грешны: "Нет праведного ни одного, нет делающего добро, нет ни одного". Сказано: "Помышление сердца человеческого - зло от юности его", и еще: "Все мысли и помышления сердца их были зло во всякое время". Итак, если мы судим о себе таким образом, то наши мысли добрые, потому что они соответствуют Слову Божию.

- Никогда не поверю, что в моем сердце столько зла; у меня доброе сердце.

- Вот потому-то у тебя, очевидно, и нет ни одной доброй мысли по отношению к себе. Но дай мне закончить. Точно так же, как Слово направляет наше сердце, так оно определяет и наш образ жизни. И если наши душевные порывы и наши действия соответствуют Слову Божьему, тогда все в порядке.

- Говори яснее, - попросил Невежда.

- Слово Божие говорит, что люди оставили стези прямые, не знают пути мира, блуждают на стезях своих. Если человек искренно и смиренно осуждает свои пути, весь свой образ жизни, то мысли его правильны, потому что согласуются со Словом Божиим.

- А что ты понимаешь под добрыми мыслями по отношению к Богу?

- Когда наши понятия о Боге согласуются с тем, что о Нем сказано в Слове. И мы тогда убеждаемся, что Он знает нас лучше, чем мы сами себя знаем, и видит в нас грехи даже тогда, когда мы за собой ничего дурного не замечаем. Он знает все наши сокровенные мысли, ибо наше сердце со всеми своими тайниками всегда открыто Ему. Наша мнимая праведность - мерзость в глазах Его. Он не может допустить, чтобы человек уповал на свои силы, а не на Него.

- Неужели Ты меня считаешь таким глупцом, который отрицает, что Бог знает все? Или что я могу быть оправдан своими добрыми делами?

- Так как же ты думаешь на самом деле?

- Короче говоря, я думаю, что мне надо просто верить в Иисуса Христа.

- Как ты можешь верить в Иисуса Христа, если считаешь себя непорочным? Ты не понял всю греховность своего существа, не понял, что только кровь Иисуса Христа может тебя спасти и оправдать. Иисуса Христа - Спасителя ищет и находит лишь разбитое сердце, запутавшаяся, отчаявшаяся душа. Он спасает грешников, а не праведников. Как же ты говоришь, что веруешь в Иисуса Христа?

- Говори, что хочешь, вера моя - верна.

- Каковы основные положения твоего вероисповедания?

- Я верую, что Христос умер за грешников и что Он спасет меня от проклятия, потому что я послушен был Его Слову. Или иными словами: соблюдение религиозных ритуалов и обрядов оправдает меня перед Отцом Небесным благодаря жертве, принесенной на Голгофе Иисусом Христом.

- Позволь мне сделать некоторые замечания по поводу твоего вероисповедания, - возразил Христианин. - Во-первых, твоя вера - вера мнимая, ты внушаешь себе, что ты веришь. На самом же деле твоя вера не имеет ничего общего со Словом Божиим. Во-вторых, твоя вера - вера ложная, потому что она оправдывает человека не праведностью Божией, а собственной праведностью. В-третьих, согласно твоей вере Христос оправдывает не твою личность, а твои дела, что в корне неверно. В-четвертых, твоя вера обманчива и заслужит гнев Божий в день суда Его. Ибо истинная вера заставляет человека понять, что, следуя букве закона, душа обречена на погибель. Лишь покорившись Божией праведности душа может быть спасена. Божия праведность служит не для того, чтобы оправдать перед Всевышним твои дела и поступки, а чтобы оправдать тебя самого. А достиг Христос этой праведности для нас, пострадав за нас и исполнив вместо нас букву закона. Только истинная вера может разуметь Божию праведность, и душа человека, защищенная ею, предстанет перед Богом непорочной.

- Как? Вы считаете, что страданий Христа вполне достаточно, чтобы оправдать нас, и нам уже ничего не надо делать? Тогда каждый мог бы грешить сколько ему вздумается, предаваться желаниям и страстям. В самом деле, что за нужда заботиться о правильном образе жизни, если мы уже спасены и оправданы Божьей праведностью, лишь только мы ей покорились?

- Твое имя Невежда, и таков ты и есть. Ответ твой тому доказательство. Не ведаешь ты, что есть оправдывающая праведность и как ею можно спасти душу свою от тяжкого гнева Божия. Если бы в твоем сердце была хоть искорка веры в Спасителя, ты бы знал, что Его огромная милость вызывает в душе спасенного горячую любовь к Иисусу Христу, к Его Слову, к Его народу. Человек уже более просто не может жить в грехе.

- Открылся ли тебе Христос как Сын Небесный? - вступил в разговор Уповающий.

- Что? Вы признаете откровения? Теперь мне ясно, что суждения ваши и есть ничто иное, как плод больного воображения.

- Помилуй! - воскликнул Уповающий. - Человек не может познать Христа иначе, чем через откровение Сына Отцом.

- Это вера ваша, а у меня своя. Я не сомневаюсь, что моя ничуть не хуже вашей, хотя в ней и нет стольких причуд, сколько в вашей.

- Позволь мне прибавить еще несколько слов, - вновь вступил в разговор Христианин. - Тебе не следует столь пренебрежительно говорить о таких серьезных вещах. Я, как и мой товарищ, могу засвидетельствовать, что никто не может познать Иисуса Христа, если ему Его не откроет Сам Бог Отец. И даже веру, через которую душа принимает Христа, человек не может взять сам, он получает ее в дар по великой милости и всемогуществу Его. О действии такой веры на душу, я вижу, бедный юноша, ты вовсе не ведаешь. Проснись, осознай свою нищету, оставь свое высокомерие и поспеши к Господу Иисусу Христу, прося о помиловании. Ты будешь избавлен от вечного осуждения лишь Его праведностью, которая есть праведность Божия, ибо Он сам Бог.

- Вы идете так быстро, что я за вами не поспеваю. Поэтому идите-ка вперед, а я пойду за вами, - сказал Невежда. Тогда Христианин обратился к Уповающему:

- Пойдем вперед, добрый товарищ, я вижу, что нам с тобой придется снова идти одним.

И я увидел, что они прибавили шагу, а Невежда отстал и один поплелся сзади.

- Мне жаль этого бедного юношу, он плохо кончит, - заметил Христианин.

- Увы, в нашем городе много людей, подобных ему, - целые семейства... да что там, целые улицы. И из них многие даже называют себя пилигримами! И если их столько у нас, то сколько же их должно быть на родине Невежды!

- Верно сказано: "Он ослепил глаза их, чтобы не видели". Как ты думаешь: неужели эти люди никогда не чувствуют своей греховности? И неужто они никогда не догадаются, что они в опасности?

- На эти вопросы ответь сам, ты ведь старше меня, - ответил Уповающий.

- Мне кажется, что иногда они задумываются над этим. Но в силу своего устрашающего невежества они не понимают, сколь целительны такие мысли. Они всеми силами стараются заглушить в себе сознание своей греховности, они испытывают страх, но все - таки упорно продолжают идти путем, избранным по их собственному усмотрению.

- Я разделяю твое мнение, что этот страх полезен человеку, потому что заставляет его отправиться в далекое путешествие к горе Сион.

- Без сомнения, если только это истинный страх. Ибо написано:

"Страх Господень - начало мудрости".

- Что ты понимаешь под истинным страхом?

- Истинный страх характеризуют три признака: во-первых, причиной является сознание своей греховности; во-вторых, страх заставляет душу человеческую искать и принять Спасителя; в третьих, этот страх порождает и поддерживает в нас глубокое благоговение перед Богом, Его Словом; он смягчает наше сердце и предостерегает нас от опасности оступиться, оскорбить Господа, потерять дарованный нам мир, огорчить Духа или дать лукавому повод для богохульства.

- Ты прав, и я верю, что все именно так, как ты сказал. Но скоро ли мы пройдем эту Очарованную страну?

- В чем дело? Тебя утомила наша беседа?

- Ни в коем случае! Я просто хотел знать, где мы теперь находимся.

- Осталось немного - минут пятнадцатьдвадцать. Но вернемся к нашему разговору. Итак, не знающие Писания не ведают, что просыпающаяся совесть и страх - начало действия Святого Духа, и потому стараются заглушить в себе это чувство.

- Но как они это делают? - спросил Уповающий.

- Одни полагают, что страх внушен им лукавым, и потому они сопротивляются ему, ибо верят, что это чувство ведет прямой дорогой в ад. Другие, считающие себя образованными, приписывают это чувство психическому расстройству. Они борются против чувства страха, стараясь заглушить его ежедневными занятиями или развлечениями. Третьи полагают, что малейшее чувство страха может поколебать их веру, но у этих несчастных вообще нет никакой веры, и потому они ожесточают свое сердце при малейшем признаке страха. Находятся и такие, которые гордо уверяют, что страх унизителен для человека и потому с каждым днем делаются все самодовольнее и самоувереннее. Они сознают, что страх и угрызения совести превращают в ничто их собственную праведность и потому постоянно заглушают в себе страх, который от Бога.

- Я кое-что из этого и сам испытал. Перед тем, как я понял, кто я, я думал так же.

- Оставим на время Невежду. Знал ли ты примерно лет десять назад человека по имени Временный, который жил в нашей округе и прославился тем, что порвал с греховным миром? - спросил Христианин.

- Как же! Знавал. Он жил в городе Непристойном, в двух милях от города Честности, по соседству с неким Перебежчиком.

- Верно. Они жили под одной крышей. Одно время этот Временный был крайне обеспокоен, по-моему, он понял свою греховность и то, что его за это ожидает в будущей жизни.

- Я думаю, что он в самом деле одно время задумывался над своей жизнью. Мой дом находился от него в пятнадцати верстах, однако он часто забегал ко мне весь в слезах. Мне его было искренне жаль, и я возлагал на него большие надежды. Но именно этот человек является ярким примером тому, что не всякий, говорящий:

"Господи, Господи!", спасется.

- Так вот, однажды он объявил мне, что решил стать пилигримом. Но затем он познакомился с неким Спасисебясам, и наши пути разошлись.

- Так как мы уж завели о нем речь, давай подумаем, почему он и ему подобные, однажды встав на истинный путь, так быстро отпадают?

- Это будет полезно обоим, но начни ты, - предложил Христианин Уповающему.

- По-моему, на это есть четыре причины.

Первая. Хотя совесть у таких людей и проснулась, сердце их не изменилось. И потому, когда чувство вины и страха в них исчезает, исчезает и причина, заставившая их задуматься и начать новую жизнь, и они возвращаются к своим старым привычкам и к прежнему образу жизни.

Вторая причина, на мой взгляд, - это их рабский страх перед людским мнением, который блокирует их свободу действий. "Боязнь пред людьми ставит сеть". Они ревностно стремятся к небу, пока находятся под страхом вечного осуждения, но вскоре приходят к выводу, что нужно быть мудрым в жизни и не рисковать сегодняшними благами земными, вступая в конфликт с людьми из-за чего-то неизвестного.

Следующая причина - позор, которым клеймят истинно верующих. Он для них камень преткновения! Они горды и надменны, а Слово Божие в их глазах несерьезно, глупо и достойно всякого презрения. Поэтому, когда проходит в них первый страх перед угрожающей им в будущем геенной, они спокойно возвращаются к старой беспечной жизни.

И последняя. Чувство своей вины и страх перед адом для них просто невыносимы. Сознание своей греховности и недостойности, быть может, подстегнуло бы их оставить путь греха и броситься с раскаянием к стопам милосердного Бога. Но, избегая тяжелого чувства страха и уже однажды подавив его в себе, они стараются ожесточить свое сердце к подобным проявлениям угрызения совести.

- Ты очень обстоятельно и подробно объяснил все. Главная причина отпада от истинного пути состоит в том, что не изменились в них понастоящему ни сердце, ни воля. И потому они чувствуют себя, как преступник перед судьей. Они дрожат от страха и, кажется, искренно раскаиваются в содеянном, в сущности же они боятся лишь казни. Отпусти такого человека на свободу, он тотчас займется своим старым ремеслом. Если б душа в нем изменилась, он сделался бы другим человеком.

- Я тебе указал лишь на причины отступничества, а ты теперь поясни, каким образом оно совершается, - попросил Уповающий.

- Охотно. Во-первых, отступники стараются не думать о Боге, смерти и будущем суде.

Во-вторых, они постепенно перестают молиться, бороться с грехом, скорбеть о содеянном грехе, теряют бдительность и т. д.

В-третьих, они избегают общества ревностных христиан, находя их скучными, отсталыми и чуть ли не сумасшедшими.

В-четвертых, они становятся равнодушными к общей молитве, к слушанию и чтению Слова Божьего, ко всякому участию в христианских беседах, собраниях и т. п.

В-пятых, с наслаждением ищут и подмечают слабости истинных христиан и открыто и со злобой насмехаются над ними. Делают они это с единственной целью оправдать свой отпад от веры.

В-шестых, начинают общаться с безбожниками, отступниками и развратниками и находят удовольствие в их обществе.

В-седьмых, ведут грязные пересуды и счастливы, если подметят в одном из верующих эту слабость, ибо тогда они считают себя вправе, осуждать других еще более открыто, ссылаясь на их пример.

В-восьмых, они начинают открыто грешить.

И, наконец, в-девятых, ожесточив мало-помалу свое сердце, они себя показывают такими, какие они есть на самом деле. Их снова подхватывает волна греха, ведущая в бездну, где они, если их вовремя не остановит чудо Божьей благодати, от своего самообольщения и самообмана погибают.


Путешествие Пилигрима в Небесную страну

Джон Буньян

Глава XVIX

ПОСЛЕДНЕЕ ИСПЫТАНИЕ. НЕБЕСНЫЙ ГРАД.

... Вижу я, как пилигримы вышли из Очарованной страны и вступили в страну Сочетания, где воздух чистый, дорога ровная. Некоторое время они шли молча, наслаждаясь удивительной красотой природы. Щебет птиц, благоухание трав и цветов, воркование горлиц... Здесь солнце светит днем и ночью: долина Смертной Тени и замок Сомнение с великаном Отчаяние очень далеко... Зато ясно виден Небесный Град - цель всего путешествия. Уже начали встречаться им жители этого Града. Именно здесь был заключен союз Жениха и Невесты, и как жених радуется невесте своей, так Бог радуется при виде Своих искупленных... Наши странники не нуждались здесь ни в вине, ни в хлебе, ибо нашли в изобилии все то, что с трудом находили во все время своего странствования. Они даже слышали громкие голоса, доносящиеся из самого Града: "Скажите дщери Сиона: грядет Спаситель твой; награда Его с Ним", а жители страны обращались к ним: "Святый народ, искупленный Господом!".

В этой дивной стране сердца их переполняло доселе незнакомое им чувство радости. И чем ближе приближались они к Граду, тем яснее вырисовывались его контуры. Фасады домов были украшены дорогими каменьями, каждые ворота были из одной жемчужины, а мостовые вымощены золотом. Весь этот блеск, все это великолепие, солнечные лучи, отражающиеся в них, вызвали в сердцах пилигримов страстное желание увидеть своего Спасителя. Христианин с Уповающим от всей этой красоты почувствовали даже легкое головокружение, поэтому они решили немного отдохнуть, восклицая:

"Если увидишь моего Возлюбленного, скажи ему, что я страдаю от любви!".

Собравшись с силами, они продолжили свой путь. Дорога проходила мимо благоухающих цветников и удивительной красоты виноградников и фруктовых садов. Подойдя ближе, они увидели садовника и спросили его:

- Чьи эти чудесные виноградники и сады?

- Царя, - ответил он, - и разбиты они здесь для Него и для пилигримов.

И садовник повел их в виноградник и предложил им отведать сладкого винограда. Показал он им также царские аллеи и беседки. В одной из них они остановились на ночлег и крепко уснули.

Во сне они наговорили больше, чем за все время путешествия. Я очень удивился этому, как вдруг услышал слова садовника: "Чему ты удивляешься? Это сделал виноград, которого они вкусили; от него засыпается так сладко, "что уста спящих начинают говорить".

Проснувшись, они решили идти дальше. Но отражение солнечных лучей придавало зданиям и мостовым такой ослепительный блеск, что глядеть на все это, не ослепнув, было просто невозможно, и пилигримы вынуждены были воспользоваться куском темного стекла.

Продолжая свой путь, они встретили двоих юношей в золотых одеждах, лица которых светились, как солнце. Юноши спросили пилигримов, откуда они, где ночевали, какие трудности им пришлось пережить, были ли радостные дни и где они черпали утешение. Внимательно выслушав ответы, один из юношей обратился к ним:

- Вам предстоит преодолеть еще одно препятствие, и вы войдете в Небесный Град!

Христианин и его товарищ попросили юношей остаться с ними.

- Мы пойдем с вами, - сказали они, - но выйти победителями вы сможете только через вашу собственную веру.

Теперь они продолжали путь уже вчетвером. Вдруг они от неожиданности остановились. Дорога, по которой они шли, уходила в реку - реку широкую, глубокую и бурную. Моста поблизости не было видно. Пилигримы смутились, но юноши объявили им, что реку нужно обязательно перейти, иначе до ворот никак не до- браться.

- Нет ли какой-либо другой дороги, ведущей в Небесный Град?

- Для вас нет иного пути. Лишь двое - Енох и Илия - прошли в Небесный Град другим путем. Никому более до того часа, как вострубит последний Ангел, не будет дана возможность пройти в Небесный Град иначе, чем через эту бурную реку.

Пилигримы, а особенно Христианин, огорчились, услышав это, и стали озираться по сторонам. Не найдя ничего, что могло бы избавить их от переправы через реку, они вновь обратились к юношам:

- Река везде одинаково глубока?

- Нет, - ответили те. - Глубина воды зависит от силы вашей веры. Чем сильнее вера, тем мельче река, и наоборот, чем слабее вера, тем она глубже. Мы здесь бессильны помочь вам.

Пилигримам ничего другого не оставалось, как войти в воду. Но лишь только Христианин ступил в реку, как стал тонуть... В испуге он закричал своему другу:

- Я тону в водах глубоких, и волны накрывают меня с головой! Уповающий ответил ему:

- Мужайся, брат, я чувствую дно, и оно твердо! Но Христианин воскликнул:

- Увы, друг мой, ужас смерти овладел мною, и не увижу я страны, где текут молоко и мед.

При этих словах беспросветная мгла окружила Христианина, и он уже больше ничего не видел перед собой. Лишь изредка произносил он бессвязные слова, выдающие весь ужас и страх его души и сердца навеки остаться здесь и не вступить в Небесный Град. Прежде совершенные им грехи всплывали в его памяти, терзали его и мучили. Ему казалось, что злые духи стоят рядом и уже готовы унести к себе оскверненную грехом душу его. Уповающий с трудом удерживал своего товарища над водой. Иногда от слабости он выпускал его из рук, и тогда Христианин совсем исчезал под волнами. Уповающий всеми силами старался ободрить его:

- Брат, я уже вижу врата, и там стоят люди в сверкающих одеждах, готовые принять нас.

Но Христианин слабым голосом отвечал:

- Тебя, тебя одного они ожидают, друг мой, ты всегда уповал на Господа, с самого начала, сколько я тебя знаю.

- Ты также уповал на Него, брат, - утешал его товарищ.

- Нет, друг, если б я это делал, Он бы пришел теперь спасти меня; но за грехи мои я попал в эту западню и погибну. Уповающий возразил:

- Милый брат, разве ты забыл слова, сказанные о нечестивых:

"Они смертью не будут связаны, ибо тверда их сила: они не смущены подобно другим и не будут мучимы, как другие". Это смущение и этот ужас, которые объяли тебя, не означают, что Господь тебя оставил. Он хочет испытать тебя, действительно ли ты в своей нужде будешь надеяться лишь на Него Одного, помнишь ли ты Его милость?

Христианин задумался на некоторое время. Уповающий же не переставал его уговаривать.

- Мужайся, друг, и не страшись: Иисус Христос вернет тебе силы!

Вдруг Христианин громким ликующим голосом воскликнул:

- О, вот Он! Я снова вижу Его, и Он мне говорит: "Когда ты пройдешь через воды, Я буду с тобой и реки не накроют тебя".

Они оба ободрились, и враг при этих словах отступил. Христианин сразу же почувствовал под ногами дно, и остальная часть реки показалась им мелководной. Целыми и невредимыми они вышли на берег.

Здесь их уже ждали те два юноши в сверкающих одеждах, которые проводили их до входа в реку. Увидев обоих пилигримов, они приветствовали их словами: "Мы - служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение". И все четверо направились к вратам.

Нужно заметить, что Небесный Град стоял на крутой горе, но пилигримы поднялись вверх с необыкновенной легкостью, потому что юноши поддерживали их с двух сторон. Кроме того, странники оставили в реке свои земные одежды и вышли из воды нагими. Они не чувствовали ни усталости, ни холода и коротали время оживленной беседой. Они были счастливы, что им удалось пройти реку и что эти двое милых юношей сопровождают их.

Спутники пилигримов рассказывали им о неописуемой красоте и величии Небесного Града.

- Вы приближаетесь к горе Сион, - сказали они, - к Небесному Иерусалиму, где бесчисленное множество ангелов и душ искупленных. Вы войдете в рай Божий, где увидите древо жизни и вкусите от плодов его. Там вы оденете белые одежды и постоянно будете в присутствии Царя - во все дни вечности. Там более не будет того, с чем вы встречались на земле: скорбь, болезнь, плач и смерть, ибо все прежнее миновало. Вы увидите здесь праотцев - Авраама, Исаака и Иакова, всех пророков и праведников, кого Господь избавил от будущих страданий. Здесь они все ныне пребывают, живя в праведности.

- А что в этом священном месте предстоит делать нам? - поинтересовались пилигримы.

- Вы там получите утешение и радость за вашу скорбь, ваши труды и за вашу печаль на земле. Вы будете пожинать то, что посеяли: пожнете плоды ваших молитв, слез и страданий, которые пришлось вынести вам за веру и любовь к Царю Небесному. Там наденут на ваши головы золотые венцы, и вы будете постоянно наслаждаться Его присутствием, ибо увидите Его во славе. День и ночь будете вы служить Ему, воздавая хвалу и благодарение. Ему, Которому вы так желали служить на земле, хоть это и связано с трудностями и непостоянством по немощи вашей. Очи ваши с восторгом узрят лик Царя царей, а уши ваши станут внимать гласу Всемогущего. Вы свидитесь с родными, близкими и друзьями, которые раньше вас покинули землю, а потом с радостью встретите тех, которые придут после вас. Вы будете облечены славой и величием в обществе Царя славы. Когда Он явится на землю после того, как прозвучит последняя, седьмая, труба, вы будете рядом с Ним. Когда Он воссядет на престол Свой в день судный, вы будете при Нем. И когда Он произнесет приговор Свой против всех, творящих нечестие, будь они ангелы или человеки, вы будете иметь голос на суде, потому что они были врагами Его и вашими. И когда, наконец, Он вернется в Град Свой и вы вернетесь с Ним при звуке трубном, то пребудете с Ним вечно.

У ворот их встретило небесное воинство Ангелов. Один из Ангелов, сопровождавший пилигримов, а эти юноши и были Ангелами, сказал: "Се мужи, возлюбившие Господа нашего, когда еще были на земле. Они оставили все ради Его святого имени, и Он послал нас за ними, чтобы привести их сюда, дабы они получили радость узреть своего Искупителя".

Небесный хор грянул песнь: "Блаженны званые на брачную вечерю Агнца". Тут подошли к ним царские трубачи, одетые в белые светящиеся одежды, чтобы приветствовать пилигримов, проделавших тяжелый путь и заслуживших Небесное царство. Чудной музыке и громким возгласам радости вторило небесное эхо.

Часть сопровождающих шла впереди, часть - по обеим сторонам, а остальные сзади. Вся эта процессия была похожа на встречу очень важного гостя. Ангелов было так много, что пилигримам казалось, все небожители встречают их с пением, трубами и возгласами торжества. Пилигримы вкушали радость от общества Ангелов

и служителей Господних. Они уже видели впереди Небесный Град, в воздухе плыл колокольный звон, дабы приветствовать их с большой торжественностью. Но особенно радостной для них была мысль, что здесь приготовлена им вечная обитель. Каким языком или пером можно описать эту небесную радость их сердец?!

Подойдя к воротам, они увидели надпись золотыми буквами:

"Блаженны те, которые соблюдают заповеди Его, чтобы иметы4 им право на древо жизни и войти в город воротами".

Здесь их спутники приказали им постучать. На стук на городской стене показалось несколько человек. Это были великие мужи Божий - Енох, Моисей, Илия и другие, которым Ангелы представили пилигримов так: "Эти пилигримы вышли из города Гибель, возлюбя Царя Небесного". Пилигримы отдали полученные ими в начале путешествия свидетельства, которые были тотчас отнесены к Царю. Царь, прочтя свидетельства, спросил:

- Где эти люди?

- Они у ворот, - был ответ.

И тогда Царь приказал отворить ворота: "Да войдет народ праведный, хранящий истину!".

... Тогда увидел я, что пилигримы вошли в ворота и там вдруг преобразились и были облечены в одеяния, сверкающие, словно золото. Каждому из них вручили арфу для прославления Всевышнего, голову украсили венцом славы. Вдруг разом зазвонили все колокола и под чудный перезвон послышался голос, обращенный к ним: "Войдите в радость Господа вашего". Радость, охватившая пилигримов, переполнила их сердца, и они присоединились к ангелам: "Сидящему на престоле и Агнцу благоволение, честь, слава во веки веков".

Пока ворота были отворены, я заглянул туда и увидел, что в городе светло, словно весь город одно большое солнце, улицы вымощены золотом, а по ним прохаживаются херувимы и серафимы с пальмовыми ветвями и арфами. Ангелы, которых было большое множество, воспевали: "Свят, свят, свят Господь Саваоф!".

Но тут затворились ворота, и мне стало жаль, что не могу их сопровождать далее и пребывать с ними в Небесном Граде.

Размышляя обо всем виденном и слышанном, я случайно обернулся назад и увидел Невежду, подходящего к реке. Перебраться через нее ему не стоило никакого труда, так как его любезно согласился перевезти некий паромщик по имени Напрасноуповающий. Невежда поднялся на гору совершенно один, никто его не сопровождал. Никто не вышел ему навстречу, никто не приветствовал его. Когда он подошел к воротам и прочел надпись над ними, он стал стучать в дверь, в полной уверенности, что ему тотчас будет разрешен вход в город. Но голос из-за ворот спросил его:

- Кто ты и что тебе нужно?

- Я ел и пил в присутствии Царя, и Он учил на улицах нашего города.

- Есть ли у тебя свидетельство, которое мы можем показать Царю?

Он долго искал во всех карманах и за пазухой, но ничего не нашел.

- Разве нет у тебя свидетельства?

Пришелец молчал. Пошли доложить Царю, но Он не пожелал спуститься Сам, а повелел двум Ангелам, сопровождавшим Христианина и Уповающего, выйти к Невежде, связать ему руки и ноги и выбросить вон во тьму кромешную. Они его подняли и понесли по воздуху до той самой двери, которую я заметил на склоне горы. Тогда я понял, что в ад ведет дорога не только из города Гибели. В ад можно попасть, уже будучи у врат в Небесный Град...

Тут я проснулся и понял, что это был сон

Жизнь Джона Буньяна.


ЖИЗНЬ ДЖОНА БУНЬЯНА

Место рождения его и воспитание.
 Духовное возрождение Буньяна.
 Тяжелое испытание его веры.
 Деятельность Буньяна как пастора.
 Авторство Буньяна.
 Кончина Буньяна.

МЕСТО РОЖДЕНИЯ ЕГО И ВОСПИТАНИЕ

Джон Буньян родился в 1628 году в Эльстоу, в Бедфордшейре - небольшом селе среди весьма некрасивой местности. Не только о предках его, но и о родителях его мало известно. Они принадлежали к самому бедному сословию, и отец его содержал семейство трудами рук своих: он был котельником.

Однако отец Буньян пожелал дать своему сыну некоторое образование и записал его в Бед-фордскую школу, устроенную для бедного класса. Мальчик выучился грамоте, но вскоре, был взят обратно домой, чтобы помогать отцу в работе. В школе не обращали внимания на нравственную сторону детей, и Джон Буньян, подобно многим из своих товарищей, вышел оттуда без всякого понятия о благочестии. По своему возвращению в Эльстоу он стал зачинщиком многих дурных шалостей, ложь и божба не стесняли его нимало. И исключая преступление против седьмой заповеди, от которой он (как сам удостоверяет в своих писаниях) всегда остерегался, не было для него удержу в разгульной жизни.

На 18-ом году своей жизни Джон Буньян поступил в армию солдатом и принял участие в междоусобных войнах своего отечества между парламентом и королем. Он был, однако, за короля. При осаде Лейстера, его почему-то заместили другим человеком, чтобы идти на штурм, и назначенный на место его был убит при самом начале штурма. Это обстоятельство и много подобных, где жизнь его находилась на волоске от смерти, нередко заставляли его задумываться.

Смутно пробуждалось в нем сознание, что он почему-то храним промыслом Божиим. Но, вместо того, чтобы углубиться в такие размышления, он отгонял их от себя, потому что они тревожили его природную беспечность. Между тем, он часто страдал то от бессонницы, то от ужасающих снов и даже галлюцинаций. Он представлял себя отвергнутым Богом, осужденным на вечный ад, и подчас завидовал скотине в том, что она могла

существовать, не заботясь о душе. Тогда он еще более искал общества разгульных друзей для развлечения себя от докучливых дум, и старался, на сколько мог, реже вспоминать о Боге. Иногда совсем покидал работу, хотя это было единственное его средство к существованию, и иногда он несколько дней не мог купить кусок хлеба.

Некоторые добрые люди, которые относились к нему с участием, посоветовали ему жениться, в надежде, что добрая жена благотворно на него повлияет. Он послушался совета и женился на скромной девице, дочери набожного человека. Состояния у нее не было никакого, и она принесла в приданное мужу лишь две книги: "Практическое Благочестие" и. "Путь человека к Царствию небесному". Ее кротость и любовь к нему имели первым действием то, что в угоду жене он стал снова учиться читать и писать, так как успел забыть все выученное им в детстве. В нем явилось также желание посещать богослужение по воскресным дням. Он стал ходить туда с женой и вдался в другую крайность - страшно полюбил обрядность и самих пасторов без разбора.

В то время религия в Англии была далеко не в цветущем состоянии. Воскресные дни в Эльстоу представляли странное смешение богопочитания с светскими удовольствиями. По церковному уставу, хотя и были соблюдаемы в храме два богослужения, утреннее и вечернее, однако, между этими часами молитвы устроены были разные публичные увеселения, игры и даже пляски. Одни и те же колокола звонили для призыва к молению и для сборища к забавам, в которых Джон Буньян был одним из самых ревностных участников. Между тем, он также любил страстно звонить в церковные колокола, и однажды, отзвонив, сколько следовало, он вошел в храм на молитву и по обыкновению своему сел возле жены слушать пастырское слово. Случилось, что в этот день исполнял служение добросовестный пастырь и с особенной энергией нападал на несоблюдение дня Господня. Этой одной речи было достаточно для Буньяна, чтобы внушить ему решение отказаться от всяких удовольствий в воскресные дни.

Такое доброе побуждение, однако, скоро в нем изгладилось: он, как сам выражался, стряхнул с души проповедь и, часа два спустя, отправился на веселое сборище. Но в минуту самого разгара веселия и безумной игры он вдруг вообразил себе, что слышит голос свыше:

"Хочешь ли расстаться с грехом и получить вечное блаженство, или жить в грехе и быть ввергнутым в ад?" Он остановился как вкопанный, задумался, ему почудилось, что сам Христос распятый, упрекает его. Страх объял его... но, вдруг, как бы в ответ на слышанное, он начал вспоминать, сколько уже грехов совершил в жизни, за которые достоин вечного осуждения, поэтому лучше уже доживать век свой весело... и тут же он еще громче и азартнее предался шумным удовольствиям. Никто из товарищей его не заметил даже, что в душе его произошел такой резкий переход от добра ко злу, и обратно.

В другое время он шел в нетрезвом виде по улице, произнося возмутительные речи. Одна женщина, известная по распутству жизни, в эту минуту проходила мимо, и воскликнула с негодованием: "Экий безбожник, какие скверные слова произносит, нет ему здесь подобного, он развращает всю нашу молодежь!". Эти слова от такой личности сильно подействовали на него. Ему стало стыдно, он решился бросить худые речи и предался чтению Св. Писания. В Эльстоу многие были поражены его неожиданным исправлением, и стали хвалить его, и эти одобрения внушили ему такое чувство самодовольства, что он вообразил себе, что во всей Англии нет человека столь угодного Богу, как он.

Мало помалу он покинул все прежние удовольствия, игры, пляску, попойки и даже не стал звонить в колокола, находя, что раз взяв крест, следует нести его с мужеством. Но исправление его было только наружное, и хотя жена душевно этому радовалась, сам он в своих писаниях сознает, что в то время сердце его еще не было обновленным, он вовсе не был возрожден духовно. Как ни достойна похвалы такая сила воли над пороком, но Христос сказал: "Надо вам родиться свыше", и наша кажущаяся праведность не может даровать нам ни спасения, ни жизни вечной, ни прощения соделанных грехов. Смутно сознавал нечто из этого сам Буньян но несмотря на все свои усилия вести безупречную жизнь, он не находил себя готовым предстать пред праведным судом. Он стал ужасаться при мысли о смерти, и хотя считал себя, чуть ли не самым совершенным человеком в Эльстоу, но часто страдал от неотвязчивого сомнения и сознания, что ему чего-то не достает, чего он сам определить не мог.

ДУХОВНОЕ ВОЗРОЖДЕНИЕ БУНЬЯНА

Однажды понадобилось ему идти в Бедфорд по торговым делам. Проходя мимо одного дома, у крыльца которого сидели три бедно одетые женщины, ему почему-то вздумалось остановиться и положить на землю свою ношу. Он стал прислушиваться к их разговору. Их речи сильно его изумили.

Ни одна из слышанных им проповедей не внушила ему столь сознания необходимости в духовном возрождении, в получении Духа Святого и в спасении через веру в крестную смерть Сына Божия. Он был сильно взволнован слышанным и решился убедиться в справедливости их слов. Вскоре он познакомился с этими женщинами, которые с готовностью передали ему все, что составляло радость и надежду их в будущем, указывая ему на тексты Св. Писания, подтверждающие их слова. Но недолго длилась его радость. Он скоро после того познакомился с людьми, которые обращали эту уверенность, как средство к необузданной жизни. При этом стали мучить его новые сомнения, какое право имеет он рассчитывать, что он в числе избранных? Быть может, он уж слишком поздно стал заботиться о душе, и все труды его напрасны? Потом он вздумал испытать свою веру через совершение чуда, но в то время, когда он стал молиться о даровании ему чудодейственной силы, он вдруг понял, что не следует этого просить. Он долгое время хранил в себе мучительные сомнения и душевное волнение; наконец, решился открыть душу свою этим женщинам, но они признали себя неспособными отвечать на все его вопросы и посоветовали ему обратиться к пастору Гиффорд, с которым они его познакомили. Пастор Гиффорд имел частые беседы со своими прихожанами и дал совет Буньяну участвовать в них. Мало помалу многие из его воззрений были исправлены, и он понял, что должно с покорностью принимать Слово Божие, не исследуя причин решений Господних. Но чтение Библии все более и более приводило его в ужас. Каждая строка убеждала его, что он непростительный грешник, и чем более он углублялся в смысл изречений, тем более приходил в отчаяние. Его взволнованное воображение отравляло всякую надежду на достижение мира душевного. Ему чудилось, что он так удалился от Бога, что вернуться к Нему невозможно. Он верил, что им овладел сатана, с которым бороться он не в силах. Скорбь его была мучительна, и дорого бы он дал за то, чтобы излить ее в слезах, но и плакать он не мог.

Однако он не переставал из глубины своего отчаяния взывать к Господу. Молитва и чтение Слова совершенно поглощали его время. Однажды, сидя у своего соседа в гостях, он грустно молчал и вдруг как будто бы услышал слова: "Если Бог за нас, кто против нас?" В другой раз, проходя через поле, он услышал:

"Он совершил примирение Своею кровью на кресте". Таким образом, среди печали, гнетущей сердце его, он изредка получал подобные утешения, которые называл чудными посещениями Святого Духа.

Эти сладкие мгновения быстро улетучивались, но за то он мог убедиться, читая в Библии подобные утешительные изречения, что не воображение его, или духовная возбужденность обманывают его ложными обетованиями, но что залогом упования на крестную смерть Христа служат сами божественные уверения в Слове, написанном по вдохновению Святого Духа.

Кроме Библии, Буньян читал еще одну старую книгу, добытую им случайно: комментарии Лютера на послание к Галатам. Это сочинение доставляло ему много успокоительных размышлений.

Но долго длилась в нем борьба между добром и злом, верой и сомнением. Нередко казалось ему, что он подобно Иуде Искариоту продал и предал Христа посредством своей прежней порочной жизни, и что все его стремления к святости напрасны. Ему чудился иногда голос самого сатаны, доказывавший ему, что его душа стала давно принадлежностью и добычей ада, и в такие минуты он падал духом окончательно. Не должно, конечно, принимать эти своеобразные духовные противоречия Буньяна, как пример, которому хорошо следовать, однако нелишне каждому из нас тщательно остерегаться от таких наущений врага Бога и человека. В минуту сильнейшего ужаса он бывало вдруг услышит нежный, кроткий голос, точно веяние легкого ветерка, с следующим вопросом: "Отказывался ли ты когда-либо от оправдания, предлагаемого тебе Христом?" - "Нет", - отвечал он. - "Смотри же, не пренебрегай говорящим с тобой". И тотчас утихала в его душе буря сомнения, и он на время успокаивался.

Однажды нечто вроде видения избавило его окончательно от этого тяжелого настроения духа. Проходя через поле, он услышал как бы духовным слухом слова: "Твоя праведность на небе". Он поднял глаза кверху и увидел Христа одесную Бога, как олицетворение праведности человека. Ему стало вдруг ясно, что Спаситель представитель праведности для уверовавших в Него, что Он святостью Своей покрывает греховность нашу, что пролитая кровь Его за наш грех омывает нас и избавляет от всякого осуждения, что через воплощение Свое Он, как глава одного тела с верующими, соделал их чадами Божиими. Это поле, по которому он проходил, послужило ему вратами неба и освободило его навсегда от рабства греха и сомнения.

Он красноречиво и откровенно описал свое нравственное состояние до духовного своего возрождения, приписывая это мучительное колебание души своему маловерию даже во время молитвы, беспечности среди побуждения ко греху и гордости ума; он сознавал, однако, что эти душевные страдания послужили ему в пользу и что он, подобно Иову, перенес горечь сомнений и впоследствии получил во сто крат более милостей от Бога.

Уверовав вполне, Буньян убедился, что согласно Слову Божию его обязанность отныне испо-ведывать веру свою пред людьми. Он присоединился к церкви баптистов, получил крещение по их обряду и причащение Св. Тайн. В кругу верующих утешительно звучали для него слова Христа: "Творите сие в мое воспоминание". Тогда же начал он помогать пастору в проповеди Слова, посещая больных и живущих в пороке, и вскоре приобрел такое уважение, что был причислен к числу распорядителей богослужения, которых и по сие время называют диаконами. От постоянных трудов он тяжко заболел, и чуть было не умер вследст-вии воспаления легких, но Господь возвратил ему здоровье и дал более сил, чем когда-либо. Не долго радовалась его жена перерождению, она скончалась, но подробности ее последних дней не известны.

Преодолевая врожденное чувство робости, Буньян никогда не отказывался от проповеди Слова Божия, и вскоре слава его распространилась по всему околотку. Он убеждал самых равнодушных и порочных людей, и, наконец, по настоятельной просьбе своих слушателей, был признан достойным рукоположения. С молитвой он принялся за новый труд и весь посвятил себя ему, повторяя: "Горе мне, если не стану проповедовать Евангелие".

ТЯЖЕЛОЕ ИСПЫТАНИЕ ЕГО ВЕРЫ

В это время английское правительство воспрещало проповедовать всякому, не получившему официального звания пастора англиканской церкви. Буньян, не признавая за правительством такого права, нимало не стеснялся в своих действиях. На него сделан был донос, и он получил письменное запрещение проповедовать Евангелие. Многие из его братьев по вере заступились за него и на некоторое время его не стали тревожить.

Но с возвращением дома Стюартов свобода совести подверглась сильной опасности и даже угнетению, и Буньян с трудом мог продолжать свое дело. Сначала он решился переодеваться в различные костюмы для свободного перехода из одного места в другое, но вскоре ему стало стыдно своей робости и страха к людям, и он решился действовать открыто, какие бы ни вышли от того последствия.

Однажды его пригласили в Сомель, небольшое село, где жители искренно желали послушать объяснение Слова Божия. Он явился на зов, и в то время, когда он увещевал народ, полицейские чиновники с констеблем подошли к нему и показали ему письменное приказание с казенной печатью арестовать его; ничего другого не оставалось Буньяну, как повиноваться власти. Друзья его немало остерегали его, объясняя угрожающие ему опасности, но он пренебрегал их увещеваниями. С некоторой робостью, однако, начал он в этот день проповедовать на текст: Веруешь ли ты в Сына Божия?" По просьбе множества людей его в эту ночь отпустили на поруки, но рано утром Буньян отправился с констеблем в суд. Там ему объявили, что котельник не имеет права проповедовать, и что он немедленно будет отпущен на свободу, если даст подписку, засвидетельствованную несколькими из его друзей в том, что впредь проповедовать не будет. Бумага для подписки уже была на столе. "Как, мне дать обещание более не проповедовать Слова Божия? - воскликнул Буньян. - Никогда, пока жив! И как только получу свободу, стану исполнять возложенную на меня Богом обязанность". Полицейскому было приказано приготовить, что следует, чтобы отвести Буньяна в тюрьму и, к стыду Англии, 1 ноября 1660 года его посадили в острог в Бедфорте.

Между тем многие, совершенно не разделявшие его воззрений, и даже представители правительственной церкви немало хлопотали о его освобождении. Некто по имени Форбс, пастор английской церкви, с кротостью уговаривал его отказаться от проповеди, стараясь доказать ему, что он на то не имеет законного права. Упорный отказ был ответом Буньяна. Другой советовал ему начать тяжбу против обвинений, за которые он посажен в тюрьму, и публично заявить, что он готов подчиниться воле короля, следуя церковным обрядам правительственной церкви. И на это он не согласился, сказав, что всегда будет отдавать кесарю - кесарево, но что воля Бога стоит выше всякой другой, а Его воля та, чтобы каждый употреблял для Господа дар, полученный от Него.

Буньян был посажен в один из худших острогов королевства. Две небольшие комнаты или вернее келий и маленький двор в уровень с окаймляющей речкой были переполнены народом. На ночь их запирали до 60-ти человек в двух келиях, и большею частью эти люди были арестованы за убийство или мошенничество. Тяжело было Буньяну такое заключение: 32-х лет от роду, привыкший к воздуху и постоянной деятельности, он иногда падал духом, но сознавал необходимость оставаться верным своим убеждениям ради славы имени Господня. Коббе, судейский секретарь, напрасно умолял его принять условие для освобождения, но Буньян грустно благодарил его за участье, и отклонял все его предложения.

Настало время коронации. Карл 2-ой по установленному обычаю издал манифест помилования всем арестованным, исключая самых преступных. Буньян оказался в числе последних и продолжал сидеть в тюрьме. Его вторая жена, на которой он женился за год до своего заключения, отправилась подавать прошение в Лондон. Судьи собрались для решения: кого из преступников следует простить. Горячо молила она главного из них включить имя мужа своего в число прощенных, но хотя ее выслушали с некоторым вниманием, однако ничего от этого не изменилось, и Буньян остался в остроге. Справедливо назвал он место своего заточения вертепом; в этом вертепе он трудился над изготовлением башмачных шнурков, которые были тогда в употреблении, и этим вырабатывал деньги на содержание жены и детей.

На следующем заседании уголовного суда некоторые из его друзей снова начали хлопотать о его освобождении. Им был предложен тот же вопрос: откажется ли он от проповедования? Они знали, что на это не будет согласия Буньяна, и шесть лет сряду он ни разу не выходил из острога.

Сильно тосковал он по своем семействе, беспокоился о слепой дочери своей, представляя себе все их лишения и горе, но с упованием предал их на попечение милосердного Бога.

Всего провел он в остроге двенадцать лет. Некоторые из тюремщиков были к нему благосклонны, другие нестерпимо суровы. Иные так искренно жалели его, что дозволяли ему отлучаться на один час или два для посещения братьев по вере, взяв от него честное слово, возвратиться в назначенный срок.

Наконец, настало время его избавления. Король издал указ дозволить всем нонкомформистам, исключая одних папистов, свободно собираться на свои богослужения, избирая себе пасторов из своей среды. Квакеры, из которых также большое число находилось в заточении, стали действовать к освобождению своих и прочих нонкомформистов. Вот причина этого указа:

Один квакер по имени Ричард Карвер однажды представился королю Карлу 2-му и напомнил ему, что, когда он, король, инкогнито направлялся к Франции, сознавая опасность оставаться в Англии, и подъезжал к берегу, то один человек на плечах своих донес его до земли французской, зная, кого он на себе несет; что человек этот он - Карвер, и теперь за эту услугу просит короля помочь в беде братьям его по вере, как он, Карвер, помог королю в беде его. Карл вспомнил этот факт и 13 сентября 1672 г. издал указ, возвративший свободу всем страдальцам из-за религиозных убеждений, в том числе и Буньяну.

Он вернулся к своим, где нашел полное разорение и нищету, и с энергией принялся за работу для поддержания своего семейства. Но в это время паства находилась без руководителя. Гиффорд скончался до освобождения Буньяна, и все единодушно предложили ему занять его место. Он дал свое согласие, сознавая, что может принести несомненную пользу верующим, а неверующих привлечь ко Христу силой Слова.

ДЕЯТЕЛЬНОСТЬ БУНЬЯНА КАК ПАСТОРА

Буньян был убежден, что сам Господь предназначил его к проповедованию Благой Вести. В нем кипело желание всем и неустанно провозглашать великую любовь Божию к падшему человечеству. Он говорил о Христе своим товарищам арестантам во время заключения; всякому из них было известно, что он страдал из-за веры своей в Искупителя, Которому желал служить всеми силами своими, без примеси человеческих наружных обрядностей, но в духе и истине. Там он в течении 12 лет глубоко изучил Священное Писание, что немало способствовало к утверждению его в служении Богу, искренно отбросив всякий формализм, и вот теперь он явился пред паствой, очищенный огнем испытания, и совершенно готовый научить и других как жить и страдать для Страдавшего за всех. Его речь отличалась простотой и ясностью, и была доступна для каждого. Выражения, употребляемые им, хотя и были просты, но без всякой вульгарности и сильны без грубой оскорбительности; люди безграмотные и люди интеллигентные внимали ему с наслаждением.

Кроме того, он был одарен живым воображением, наблюдательностью, меткостью в выражениях и чрезвычайно приятной дикцией. Можно утвердительно сказать о Буньяне, что во всех отношениях он был достойным служителем Христа. Не удивительно поэтому, что там, где он проповедывал, собиралось такое множество народа, что многие стояли вне здания. Впрочем, он нередко в летнее время говорил и на открытом воздухе, и даже предпочитал вид природы душной комнатной атмосфере.

В определенные дни он посещал и соседние села, в которых основал небольшие церкви, существующие и доныне. Изредка навещал он столицу, многолюдный Лондон, где был одинаково популярен. Достаточно было ему известить за день о своем намерении проповедовать, поздно ли вечером, или рано утром, - тысячами собирались в назначенное место, так что нередко случалось, что он еле мог добраться до кафедры. Этот успех и известность не внушали ему гордости, он смирялся перед Господом, отдавая всю славу Ему Единому, от Которого получил силу убеждать людей.

Между тем его трудовой и ничем незапятнанный образ жизни не спас его от клеветы. Случилось, что дочь одного помощника, часто посещавшая собрания Буньяна, была за это изгнана отцом из родительского дома, так как отец ее крепко стоял за свою англиканскую церковь. Позднее он простил ее под условием, что она никогда более не будет слушать Буньяна. Вернувшись в дом, девица стала так убедительно просить отца о дозволении ей снова посещать собрания, что отец отменил свое настойчивое требование, но в эту же ночь старик скоропостижно умер. Разнесся слух, что он был отравлен дочерью, которая будто бы была в любовной связи с Буньяном. Провели следствие, и было доказано, что все это лишь злая клевета, и популярность Буньяна возросла еще более.

Много получил он предложений оставить Бед-форд и принять под надзор более многочисленную паству при увеличенном окладе. Но он остался непоколебим. Он находил, что Бедфорд и его окрестности - сфера его, где он обязан оставаться, но может временно отлучаться, если представится случай оказать духовную помощь жителям других графств.

Доброе семя пало на добрую почву. Множество из слушателей Слова стали и исполнителями его. Ежедневно были новые обращения, и церковь видимо возрастала. Несмотря на то, что все называли Буньяна "Епископом", он считал себя смиренным труженником и верно отличал между обращенными твердых слуг Христовых, которым тотчас поручал занятия, равные своим, дабы жатва не страдала от недостаточного числа жнецов. Он требовал строгого исполнения установленных Христом двух таинств: крещения и причащения, как видимые свидетельства веры и покорности Его Слову. Сам же неустанно навещал больных. Несогласия во мнениях между братьями он кротко и скоро устранял. Тревожных душ умел успокоить и наставить на истину. С отлучившимися в отдаленные места он вел постоянную переписку, разрешая им присоединяться к другим церквам лишь бы руководством их было одно Слово Божие. Согрешающих он научал и увещевал сперва сам. В случае непокорности призывал на помощь других братьев, утвержденных в вере, и, наконец, в случае неудачи отлучал на время от сообщества с церковью, не переставая при этом о них молиться со всеми верующими. Но лишь только согрешивший изъявлял раскаяние и сожаление о своем проступке, он с радостью и братской нежностью снова водворял' его в лоно церкви. Таким образом, всякий член церкви получал свое назначение: старшие обращенные наставляли новообращенных, доколе они достигали полной твердости в вере и эти далее трудились над слабыми.

Дух святый видимо руководил Буньяном. Он питал паству хлебом жизни, наставлял на дела веры, внушал благочестие, сам давая пример самоотвержения и любви к ближнему, приучал ревностно и неустанно трудиться для славы Христа, приводя к нему уснувшие во грехе души чрез благовествование, не допускал несогласий и раздоров между братьями, что могло бы послужить соблазном для мира, и хотя именовался пастырем многочисленной паствы, но не переставал до конца жизни быть слугой всех.

АВТОРСТВО БУНЬЯНА

Джон Буньян легко владел пером. Однако трудно было передать печатанию первые его литературные произведения; мысль его неслась быстрее пера, и оттого много было пропущенных слов. Первое его сочинение было полемическое под заглавием: "Несколько Евангелических истин, объясненных по Св. Писанию". Цель книги была противодействовать заблуждениям некоторых квакеров относительно искупительной жертвы Агнца Божия. Ответ противников истины явился немедленно, на который он резко возразил. Но в это время его арестовали. Заключение в тюрьме не помешало ему продолжать свои письменные работы, напротив того. Необходимость заставляла его неустанно писать, так как продажей книг своих он доставлял пропитание своему семейству, и даже самому себе, хотя и был арестантом. Он стал с помощью своих приверженцев и друзей издавать небольшие брошюры, которые так успешно продавались на улицах, что мелкие торгаши стали наклеивать его портрет на свои сочинения, выдавая их за него. Между его небольшими писаниями замечательно в особенности одно: "Благодать всеобильная для главного из грешных". Здесь достойна внимания следующая его мысль:

"Господь не для шутки убеждал меня, сатана не в шутку искушал меня, меня не в шутку терзал ужас вечной геенны, и потому не ради шутки передаю теперь все мною перечувствованное, а представляю вам это повествование в простоте сердца для вашей душевной пользы".

Кроме того, Буньян написал много глубокомысленных трактатов об оправдании чрез веру, воскресения мертвых и прочее, что особенно изумительно при полном отсутствии в нем научного образования. Зато в полемике он вовсе не умел сдерживаться, когда изложенная идея не соответствовала духу Писания, и в некоторых его опровержениях, например, пастору Форбс он в ответ написал брошюру "свирепую", как передает нам Макаулей.

Не лишне упомянуть об одной его брошюре:

"Мое исповедание веры и причины моих убеждений в Богопочитании". В ней он отстаивал допущение к причастию всякого верующего христианина, хотя бы он не подчинялся обряду крещения по обычаю баптистов. Сам глубоко был убежден в обязательном исполнении установленного самим Господом таинства, но при этом допускал также, что неисполнение сего обряда при христианском образе жизни не может и не должно служить преградой к допущению верующего участвовать в преломлении хлеба с прочими братьями во Христе. За такое мнение общество баптистов восстало против него. утверждая, что он неверен своему призванию. Но ничто не было в силах поколебать в нем глубоко обдуманную идею.

Наконец, как бы промеж дела, Буньян начал еще в тюрьме свое знаменитое сочинение:

"Путешествие Пилигрима в Небесную страну". Ни до него, ни после не явилось на свете никакого писания, в чем-либо сходного с этим. Эта аллегория неподражаема; глубина мысли, истина и наглядность в характерах и действиях описываемых им лиц, верность взгляда и понимание библейских истин - все в этой книге дает ей несомненное право стать на ряду первоклассных сочинений, явившихся во второй половине 17-го века в Англии. Рассказывают, что по окончании книги он предложил своим товарищам по тюрьме прочесть ее содержание, желая услышать их мнения, стоит ли она быть напечатанной или нет. Кто советовал издать, кто нет. Но один из них, по имени Марсон, настоял на безотлагательном печатании. Однако трудностей к исполнению этого намерения встретилось не мало, и книга появилась в печати лишь в 1678 г. Успех ее был громадный и немедленный. В течении десяти лет двенадцать изданий последовало одно за другим, и еще при жизни Буньяна 100.000 экземпляров были проданы. Известность книги стала такова, какой редко пользовались другие сочинения. Ныне она переведена более чем на 75 языков. Многие художники трудились передать в картинах живописные сцены этой аллегории.

После "Путешествия Пилигрима" он написал "Жизнь дурного человека", в 1682 году издал "Духовную войну". Полагают, что автор представил самого себя в описании "души", падшей во власти Диавола и потом избавленной Эммануилом. Рассказ вполне воинственный, вследствие приобретенной опытности в военной службе, в которой Буньян состоял во время междоусобной войны. Первое нападение диавола на человека, полное отдаление души от Бога, избавление ее через воплощение Сына Божия и неустанные попытки злого духа снова отдалить ее от Творца замечательно живо описаны. Эта глубоко-философская идея достойна пера гения, так наглядно представившего все ее выполнение. Мистицизм, поэзия и христианство украшают в равной степени рассказ, не противореча одно другому.

На следующий год Буньян издал вторую часть своего "Путешествия Пилигрима", в котором описывает странствование жены христианина и их детей. Автор намеревался издать и третью книгу о судьбе оставшихся юношей после кончины обоих родителей, но надо полагать, что это сочинение либо вовсе не было им написано, либо затерялось, так как появившаяся после него книга под заглавием "Путешествие сыновей Христианина", хотя и приписана была Буньяну, но оказалась явным подлогом.

До шестидесяти книг появились одна за другой истинного сочинения Буньяна, некоторые из них немалого объема. Многие были богословские полемики, другие - объяснение проповедей, сказанных им в различных случаях. Но все им написанное внушено неутомимым желанием оживить мертвенность веры, полный индифферентизм не только своих современников, но и будущих его поколений. Задача трудная, почва неблагодарная, но Буньян, взирая на Господа, боролся неустанно, изучив на себе тяжесть сомнений, греха и слабость человека перед искушением.

Из общедоступных его писаний можно назвать, Книгу для юношей и девиц", а из глубокомысленных "Закон и благодать изложенные", которая убеждала самых ярых противников его учения.

Рассматривая все его сочинения, нельзя не придти к сознанию, что во всех цель его ясна, слог общепонятен, суждения светлы и логичны, сравнения метки и верны, искренность несомненна, побуждение братолюбивое, образ речи достойный Воанаргеса: то строгий или сочувственный, то угрожающий или утешительный, смотря по надобности, с целью разбудить душу и привлечь людей в братство по вере во Христа.

Приведем для примера отрывок из его речи, к душам медлительным и уснувшим на пути к вечности "Ленивец, ты все еще спишь? (Пр. Сол.) Ужели ты решился на сон смерти? Ужели же ни вести с неба, ни из ада не в силах пробудить тебя? Ужели ты все будешь отвечать: дайте еще немного уснуть и полежать, сложа руки. О, если б я умел красноречиво соболезновать о тебе и отдать мое сердце всецело тебе! Как бы я горевал над тобой, как бы я тебя оплакивал бедная, обреченная, погибающая душа! Почему мое сердце так жестоко к тебе, что не умею скорбеть о тебе! Если б ты лишился одного члена твоего тела, или члена семейства, или близкого друга - это было бы не так важно, но, бедняк, ты губишь душу! Если б она шла в ад на день или два, даже на год, увы, хотя бы на десятки тысяч лет, сравнительно было бы ничего. Но ведь она будет ввергнута на веки веков! О, как ужасно это слово - вечность! Каково будет услышать эти раздирающие слова: "Идите от Меня проклятые в огонь вечный, уготованный диаволам и ангелам его".

Когда Буньян обращался к унывающим и терзаемым сомнениями или страхом, он высказывал свою проницательность следующим образом: "Почти что всякому случалось в жизни сомневаться в благодати Божией: явление не редкое, но чувство самое невыносимое для того, кто искренно сознает себя грешным. Преступление закона уже достаточно предосудительно; но сомнение в полноте благодати Божией, могущей оправдать нас и избавить от осуждения - преступнее, так сказать, самого греха. Поэтому, выслушай меня унывающая, робкая душа, я говорю тебе: запрети сомнению, стряхни робкий страх, поверь, что ты на то получил полное право, ибо перед твоим взором протекает река; эта река воды жизни, ее струи - благодать и милость. Не смущайся мыслью, что в тебе такой большой недостаток благочестия и добрых дел. И когда случится тебе видеть людей, которые ради телесного здоровья, стараются поселиться вблизи целебных вод, вспомни, что одно твое стремление должно быть как можно ближе приблизиться к воде жизни, так как для исцеления твоего от недугов духовных, от страха и сомнения тебе только следует черпать этой живой струи и жить во век".

К верующему, радующемуся во Христе, он обращал иную речь:.. Господу угодно и желательно видеть на земле каждого христианина остающимся на определенном ему свыше положении, звании и обязанности, исполняя все согласно полученному от Бога призванию. Они тогда, как цветы в саду Божием. Куда какой цветок посадил садовник, там он и произрастает и, начиная от ползущего по стене иссопа до кедра Ливанского, их плоды составляют его славу. А так как общий корень жизни, из которого они вырастают, наиплодоноснейший, а жизненная струя, исходящая из корня, также самая плодотворная, а сам садовник, устроивший весь цветник, самый премудрый домостроитель, то какое было бы противоречие природе и ожиданиям, если б мы не были богаты добрыми делами. И потому берегитесь, чтоб не оказаться вам картинным пламенем без жара, или картинными цветами без запаха, или же картинными деревьями без плодов".

КОНЧИНА БУНЬЯНА

Почти до конца своей жизни Буньян должен был выносить разные невзгоды из-за своих убеждений. Правительство, видя его непреклонное сопротивление к установленной религии в королевстве, с трудом его выносило и старалось всячески досадить ему. Несколько раз под разными предлогами его лишали всего имущества, даже запечатали молитвенный дом, в котором он проповедовал, так что одно время он не мог иметь собрание иначе, как под открытым небом. Поэтому он решился перевести на имя жены все, что имел, не исключая могущих оказаться долгов, которых, впрочем, у него не было.

Устроив, таким образом, семью, он мог свободно и без опасения предаться вполне труду для славы имени Христова. Репутация его возрастала ежечасно. Случаев быть полезным трудно было перечесть. Он тоже много увеличил свои познания чтением книг. и постоянное столкновение с разными слоями общества благотворно подействовали на его мировоззрения и речи. Но он без лицеприятия старался убеждать в Евангельской истине как личностей, встречаемых им в доме Лорд-Мера, у которого он одно время был капелланом, так и простых людей в любом месте, где он иногда завтракал перед часом проповеди.

В начале 1688 он стал страдать от припадков слабости, угрожающих ему скорой смертью. Немного оправившись от болезни, он снова принялся за труд, насколько позволяли его ослабевшие силы, но, увы! Конец быстро приближался, и он скончался один вдали от семьи, не имея возможности доехать, домой, и проститься с близкими сердцу.

Причина, ускорившая его смерть, было действие самоотвержения. Сын одного помещика просил Буньяна испросить ему прощение от разгневанного отца, который лишил его наследства: исполнить эту просьбу нельзя было иначе, как видевшись лично с отцом. Буньян проехал верхом 50 миль и беседа его со стариком увенчалась полным успехом. Он желал проехать оттуда в Лондон, чтобы самому объявить о том молодому сыну, но во время дороги лил проливной дождь, он весь промок и остановился у приятеля своего на пути, г-на Шаддок, где заболел сильной горячкой. Десять дней спустя он скончался, но в какой день верно не знают, между 12-ым и 31-ым августом 1688 г. Смерть Буньяна - достойное довершение его жизни. Он не покидал горящего светильника и был постоянно опоясан верой. "Не плачьте обо мне, - говорил он окружающим, - живите свято. Я иду прежде вас в место, уготованное Спасителем всем искупленным Им грешникам. Там мы свидимся и воспоем новую песнь в блаженной вечности".

Тело его было погребено в Бунхиль-Фильдс, в сопровождении целой толпы, оплакивающей уважаемого и всеми любимого пастыря. Особенно в Бедфорте велика была скорбь в его пастве. В заключение можно сказать, что жизненное поприще Буньяна соответствовало чудному описанию сновидения, оно началось в топи уныния и кончилось торжественным вступлением в вечное Царство славы.


От Киевского Духовно-цензурного комитета печатать дозволяется.
Киев, 12 декабря 1912 года

ПРЕДИСЛОВИЕ

Книга С.В.Булгакова состоит из двух частей: первая часть - "Православие", и вторая часть - "Расколы. Ереси. Секты. Противные христианству и православию учения. Западные христианские вероисповедания. Соборы Западной Церкви". В данном справочном издании представлена вторая часть книги, посвященная расколам, ересям, сектам, а также характеризующая антихристианские учения и западные вероисповедания.

В первых двух разделах этой части рассматривается сущность, обряды, обычаи 209 расколов, ересей и сект, дано определение 32 философским, "противным христианству" направлениям.

Разграничение терминов "секта", "ересь", "вероисповедание" довольно условно, установилось оно в новое время (после Реформации). Сектой принято считать организованное общество людей, взгляды которых согласуются между собой и противостоят господствующей Церкви. Данное слово обычно употребляют по отношению к совокупности лиц, следующих определенному учению. В слове "ересь" обозначено, скорее, содержание самого учения. В ереси первых веков христианства начинались не с отрицания церковного учения как такового, но с попыток поставить под сомнение какой-либо пункт учения. Инициаторы и последователи ересей не осознавали себя в оппозиции к Церкви, ее авторитету, а, наоборот, являлись, по их собственному мнению, истинными выразителями и продолжателями христианства. В случае разрыва с Церковью, в процессе дальнейшего обособления противостояние приобретало характер несогласия не в каком-либо частном пункте, но уже касалось учения в целом. Выделившись из Церкви, ереси, как правило, дробились на отдельные толки с более замкнутой организацией. Поэтому употребление термина "секта" по отношению к ересям допустимо, вероятно, лишь к этой второй стадии их развития.

Не существует резкой границы и между понятиями "секта" и "вероисповедание". История борьбы различных религиозных движений знает немало примеров, когда секты добивались признания за ними права называться Церквами, или вероисповеданиями. Даже в официальных документах, принадлежащих одной исторической эпохе, одна и та же община могла именоваться и сектой, и Церковью, в зависимости от отношения к ней правительства.

Во втором разделе представлены "учения, противные христианству и православию". Думается, особый интерес у читателя вызовут очерки, посвященные материализму, социализму, коммунизму. Будучи возведенными в СССР в ранг официальной и единственно допустимой системы взглядов, они во многом определили сознание людей, способствовали созданию нового социокультурного типа - советского человека. Подробно останавливаясь на характеристике этих течений, Булгаков показывает порочность их исходных посылок и принципов, несовместимость с христианским пониманием мира.

Третий раздел заключает в себе характеристику западных вероисповеданий - католицизма, протестантизма, лютеранства и др. Сохравая в основном ортодоксальные положения христианской догматики, эти направления отличаются друг от друга своеобразной трактовкой некоторых догматов, отдельными особенностями культа. Приведенные Булгаковым данные позволяют наглядно представить то общее, что лежит в основе этих христианских направлений, а также те различия, которые они имеют.

Завершает вторую часть книги раздел "Соборы Западной Церкви". В Католической Церкви соборы представляют собой собрания епископов, прелатов и докторов под председательством митрополита, примаса и патриарха, или папы, или уполномоченных от него. Католики считают источником своего вероучения как Священное Писание, так и Предание, церковную традицию. В нее они, в отличие от православных, включают не только решения первых вселенских, но и последующих (то есть тех, о которых идет речь в данном разделе) соборов, а также суждения пап.

В заключение хотелось бы выразить надежду, что настоящее издание вызовет интерес читателя, расширит его представления о православии и других религиозных течениях.

Александр Буганов


III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
1 (5)

КАТОЛИЧЕСТВО. Христианская Церковь с самых первых времен своего существования разделилась на две половины: Восточную и Западную. Между этими частями Вселенской Церкви сначала было полное единение, и весь христианский мир был объединен единством вероисповеданий и основных начал церковного устройства и одушевлен единою христианскою любовью. Но впоследствии дух злобы начал мало-помалу отторгать Западную Церковь, а наконец и совсем отторг ее от святого союза с Восточною Церковью. Видимое начало ослабления этого союза восходит к тому времени, когда стала ослабевать гражданская связь между Восточною и Западною Римскою империей, а окончательное расторжение его последовало уже в XI веке по случаю спора из-за опресноков, когда легаты римские положили (16 мая 1054 г.) на престол храма Софии в Константинополе анафему на патриарха со всеми его последователями. Отделившись от Восточной Церкви и начавши жить жизнью особою, в себя замкнутою, Западная Церковь все более отступала от чистоты древних преданий и христианского вероучения и все более и более вносила нововведения и новшества в церковную жизнь. Особенно много таких нововведений в учении веры, в обрядах церковных и иерархическом устройстве внесено было в темные средние века. Схоластическая наука привела все эти отступления и нововведения в систему, обставила их разными доказательствами и закрепила в сознании католического мира. Позднейшие западные соборы придали этим нововведениям равное значение с догматами и правилами древней Вселенской Церкви. Таким образом, в Западной Церкви образовалась целая особенная система вероучения и церковного устройства. Дух властолюбия, все более и более развившийся в Западной Церкви, извратил в ней внутренние начала духовной жизни начала свободной и братской любви, превратил ее из духовного царства Божия в царство мирское, принявшее в себя начала мирского государственного устройства и мирские государственные цели, интересы и стремления. Отступления Римской Церкви от Православной содержатся в учении: 1) об источниках церковного учения; 2) о личном свойстве Святого Духа; 3) о первородном грехе и непорочном зачатии Пресвятой Девы; 4) об оправдании и спасении человека; 5) о Церкви и ее устройстве; 6) о таинствах и 7) о загробной судьбе человека. Кроме вероучения, Римская Церковь еще отличается от Православной своим 8) нравоучением и 9) богослужением.

1. Признавая и с т о ч н и к а м и ц е р к о в н о г о у ч е н и я Св. Писание и Св. Предание, Римско-католическая Церковь некоторые книги, признаваемые Православною Церковью неканоническими, почитает и выдает за канонические, а именно: 1) Варуха, 2) Товита, 3) Иудифь, 4) Премудрости Соломоновой, 5) Премудрости Иисуса Сирахова, 6) две книги Маккавейские, 7) Песнь трех отроков, историю о Сусанне, историю о Виле и Змие и 8) всю книгу Есфирь. Другое заблуждение Римской Церкви относительно источников церковного учения состоит в том, что папы, опасаясь, что рассмотрение и испытание Св. Писания покажет верующим несогласие их целей с духом христианства, з а п р е т и л и всем, не принадлежащим к церковному клиру, ч т е н и е Б и б л и и и распространение среди народа переводов Св. Писания на живых понятных языках.

2. По учению католиков. Дух Святой исходит не только от Отца, но вместе от Отца и Сына1 ; на комментарий это учение об и с х о ж д е н и и С в я т о г о Д у х а на Западе внесено в Символ веры, так что 8 член Никео-Цареградского Символа веры читается у них так: "(верую) и в Духа Святого животворящего, Иже от Отца и Сына (a Patre Fifioque) исходящего".

3. По католическому учению, п е р в о б ы т н о е с о с т о я н и е праотцев было состоянием сверхъестественным, благодатным. Повреждение и извращение, которое потерпел человек вследствие г р е х о п а д е н и я, состоит поэтому только в утрате сверхъестественного благодатного дара, который для человека в первобытном состоянии служил уздою его чувственности и разуму давал перевес над нею. Через эту утрату сверхъестественного дара человеческая природа, очевидно, не могла потерпеть повреждения и извращения,- она утратила только сверхъестественное украшение, которое получила не в самом акте творения, а после него, по особой Божественной благодати. Господство разума над чувственными возбуждениями и страстями, укрепляемое и сохраняемое сверхъестественным даром, со времени грехопадения прекратилось, но природа человека сама в себе осталась неповрежденною,она только возвратилась в первоначальное состояние, status purorum naturalium. Что плоть похотствует против духа, это не есть следствие падения, а есть состояние, само в себе отвечающее природе человека. Борьба между разумом и чувственностью появилась бы еще в раю, если бы Бог не наделил природу человека сверхъестественным даром праведности и святости; после того, как дар был отнят, естественно происходит борьба в каждом человеке.- Свое учение о первородном грехе Римская Церковь простерла до полного отрицания первородного греха, возвестив в 1854 г. новый догмат о н е п о р о ч н о м з а ч а т и и (immaculata conceptio) П р е с в я т о й Д е в ы 2 . на комментарий

Смысл этого нового догмата тот, что хотя Пресвятая Дева родилась от Иоакима и Анны естественным образом, однако зачатие Ее по особенному преизбытку благодати не было прячастно первородному греху, распространившемуся от Адама на весь человеческий род.

4. По учению католиков, человек, освобождаясь ради искупительных заслуг Иисуса Христа от греховной вины и вечных наказаний, должен еще понести за оскорбление правосудия Божия временные наказания, имеющие значение мести или кары. Такое значение мести или кары за грех имеют прежде всего разные бедствия и несчастия, постигающие человека во время земной жизни. Затем такое же значение имеют церковные епитимии и временные наказания за гробом в чистилище. Впрочем, отвратить от себя необходимость этих наказаний возможно. Кто живет добродетельно, особенно кто стремится к высшему христианскому совершенству, старается осуществить в своей жизни не только заповеди Господни, но и евангельские советы, тот удовлетворяет правосудию Божию, преклоняет гнев Божий на милость и таким образом отвращает от себя необходимость подпасть временным наказаниям за грехи. Мало того,- кто исполняет евангельские советы, тот совершает такие дела, которые стоят выше требований закона, долга,- словом, совершает дела с в е р х д о л ж н ы е (opera superrogationis) и может достигнуть высокой степени святости. Эти дела для спасения самих совершителей их не необходимы, потому что эти дела совершены сверх долга; но они все-таки не проходят бесследно; напротив, заслуживая самим совершителям высшую степень вечного блаженства, они входят в церковную сокровищницу заслуг (thesaurus meritorum), из которой папа, как глава и распорядитель Церкви, может давать индульгенции, т. е. ссужать заслуги тем, которые не имеют своих добрых дел, нуждаются в заслугах (а нуждаются все) и достойны того.

5. Существующая на земле или воинствующая Христова Церковь, по учению католиков, имеет главу невидимую Иисуса Христа и видимую римского епископа или папу, как преемника ап. Петра, князя апостолов, поставленного от Самого Христа верховным первосвященником и Его наместником (Матф. XVI, 18); главенство папы есть прямое и непосредственное, а не от Церкви заимствованное и заключает в себе полную верховную юридическую власть учительства, надзора и управления; оно простирается на всю Церковь и на всех ее членов, даже иноверных. Власть папы выше власти Вселенских Соборов. Он есть непогрешимый представитель всей Церкви: непогрешимый истолкователь Св. Писания и Св. Предания; его вероопределения непогрешимы. Поэтому не позволяется критиковать его решения как относительно веры и нравственности, так и относительно благочиния и управления церковного и его решения аппелировать к Вселенскому Собору, как к высшей его власти. Он есть верховный судья всех верующих в церковных делах. Все церкви, не признающие над собой власти папской, не суть истинные церкви. Протестанты-еретики. Греко-восточные христиане - схизматики (отщепенцы). Верховная власть и дар непогрешимости ведет свое начало от ап. Петра и передается преемственно от одного папы к другому3 . на комментарий

6. В свое воззрение на таинства Римско-католическая Церковь внесла "o p u s o p e r a t u m" и изменила чинопоследование, или образ совершения всех семи таинств. Под именем opus operatum у Римской Церкви разумеется учение о спасительном действии таинств даже на недостойно или, что то же, на пассивно принимающих их. По мнению ее богословов, таинство есть проводник или, точнее, канал, из которого христианин почерпает благодать, помимо всякого с своей стороны содействия или сочувствия. Чтобы то или другое таинство благотворно подействовало на человека, для этого требуются только известные внешние средства, например, чтобы было лицо, совершающее таинство, чтобы были произнесены известные слова и т.п., и только. Человек может даже не веровать в таинство, к которому приступает, или может совершенно равнодушно относиться к нему, и все-таки он получит спасающую благодать. От него, в данном случае, ничего не требуется, кроме самого акта приступления к таинству. К р е щ е н и е в Римской Церкви совершается через обливание, т. е. вода наливается на голову крещаемого при произнесении слов: "Я крещаю тебя во имя Отца и Сына и Святого Духа". Совершителями таинства миропомазания считаются одни только епископы; совершается это таинство над младенцами не вслед за крещением, а по достижении ими, по крайней мере, семилетнего возраста. При совершении обрядов миропомазания епископ сперва воздевает руку над принимающим таинство, потом помазывает миром4 на комментарий на челе, называя каждого по имени и говоря: "Знаменую тебя знамением креста (Signo te signo crucis) и укрепляю миром спасения, во имя Отца и Сына и Святого Духа". В заключение епископ ударяет помазанного слегка по ланите, говоря: "Мир с тобою". В таинстве причащения Римско-католическая Церковь отличается от Православной: а) введением опресноков вместо квасного хлеба, б) учением о времени пресуществления св. Даров на литургии после слов Христовых ("сие есть тело Мое", "сия есть кровь Моя"), а не после призывания Святого Духа, г) лишением чаши мирян, т. е. приобщением их только под одним видом хлеба, и д) недопущением младенцев ко св. причащению. По учению римских богословов, таинство покаяния представляется как внешний процесс следствия и суда над человеком грешником. Духовник расследует вины кающегося, какие им сделаны грехи, когда, по каким побуждениям, при каких обстоятельствах,- с такою тщательностью, что исповедь в Католической Церкви иногда превращается в самую мелкую казуистику, в шпионство, в инквизиторский допрос5 . на комментарий Относительно разрешения грехов в таинстве покаяния Римская Церковь учит, будто это разрешение дается неполное и что после отпущения греховной вины и вечных наказаний на грешнике остается еще некоторый долг, для погашения которого он должен принести за грехи свои удовлетворение правде Божьей; вследствие этого Римская Церковь и на епитимии смотрит не как на исправительные и врачебные средства, а как на наказания для удовлетворения правде Божьей. Это удовлетворение совершается двояко: его приносит или сам грешник за себя, исполняя епитимию, или через других - усвояя себе излишек заслуг Христа и святых Его (индульгенции); кто же не успеет принести этого удовлетворения за себя (лично или через других) здесь на земле, тот должен будет принести его за гробом, в чистилище. Что касается и н д у л ь г е н ц и и, то под ними разумеется прощение или уменьшение наказания, которое должен бы понести грешник для удовлетворения правде Божьей после того, как отпущены будут ему вина и вечное наказание за грехи, через усвоение ему епископом римским преизбыточествующих заслуг Спасителя и сверхдолжных добрых дел Богородицы и святых вне таинства покаяния. Эти индульгенции выдаются на живых людей, которые ими освобождаются от обязанности приносить удовлетворения, исполнять за известные грехи епитимии, и на умерших, которым сокращается срок мучений в чистилище. Индульгенции эти, по великому милосердию Божию и по снисхождению папы, могут быть раздаваемы даром или за какие-нибудь благочестивые подвиги: за путешествия ко святым местам (преимущественно в Рим), за полезные общественные предприятия, за какие-нибудь заслуги и пожертвования в пользу папы. Индульгенции бывают полные, простирающиеся на всю жизнь и на все грехи, и неполные - на несколько дней или лет. Есть еще индульгенции великие, которые в известное время даются всему католическому миру, или целой стране, или всем христианам, находящимся в Риме - в каких-нибудь особенных случаях, например, во время торжественного празднования юбилеев в Римской Церкви, при избрании нового папы, по случаю каких-либо важных предприятий церковных или особенных опасностей, угрожающих Церкви, во время крестовых походов, католических Вселенских Соборов, канонизации святых и т. д. Индульгенции эти даются лично самим папою или через великого кардинала пенитенциария, через епископов и других членов церковной иерархии, через прикосновение к освященному папскому жезлу. Есть в католических странах привилегированные церкви, часовни, алтари, иконы, перед которыми всякий желающий может помолиться и получить индульгенцию на несколько дней. Благодать индульгенций может быть приобретаема в известного рода медалях, четках, крестиках, освященных в Риме, и тому подобных предметах. Брак Римская Церковь признает безусловно нерасторжимым даже в случае прелюбодеяния одного из супругов; она толкует слова Евангелия в том смысле, что, в случае прелюбодеяния, оба сочетавшиеся могут расстаться, но без разрешения невинному из них вступить в новый брак. В учении о таинстве священства Римско-католическая Церковь отличается от Православной тем, что с XI века совершенно запретила брачное состояние своему приходскому духовенству и, возбранив священство тем, которые не согласятся обречь себя на всегдашнее безбрачие, утверждает, что будто брачная жизнь несовместна как вообще с чистотою христианского целомудрия, так, особенно, с достоинством священного сана. Кроме того, Римская Церковь д о г м а т и ч е с к и е о п р е д е л е н и я с т е п е н е й священства с м е ш а л а с к а н о н и ч е с к и м и, признав власть папы неизмеримо выше власти епископов и установив должности так называемых кардиналов. Кардиналы Римской Церкви имеют разные священные степени: одни - епископов, другие пресвитеров, третьи - диаконов. Но самое звание кардиналов не только дает важные преимущества кардиналам епископам перед епископами и митрополитами не кардиналами, а и кардиналам пресвитерам и диаконам над всеми епископами не кардиналами. Кардиналы священники пользуются даже правом посвящать в низшие церковные должности, каковое право, по каноническим правилам, принадлежит только епископу. Все вообще кардиналы по своей власти и значению стоят непосредственно вслед за папою. Все они вместе составляют курию ("римскую курию"), которой принадлежит рассмотрение всех дел, касающихся церковной и государственной жизни. Курии кардиналов усвоено (с 1059 г.) право избрания нового папы (в особом собрании - "конклав"), т. е. одни только кардиналы избирают папу и каждый из них сам может быть кандидатом на папский престол. Словом, кардиналы - князья Церкви, ближайшие советники ее главы, присутствующие в римской консистории и занимающие в собраниях места, высшие епископов6 . на комментарий В таинстве е л е о с в я щ е н и я Римская Церковь тем отступает от Православной, что предоставляет право освящать елей для таинства одному епископу и главною целью елеосвящения считает укрепление больного в страданиях и борьбе с ужасами смерти, почему преподает это таинство в виде напутствия и только таким больным, которые находятся уже при смерти. Сообразно с таким назначением таинства, католики называют его "последним помазанием" (extrema unctio) или "помазанием на исход души" (unctio exeuntium), "таинством умирающих".

7. Особенность учения Римско-католической Церкви относительно состояния души, перешедших в загробную жизнь, состоит в том, что, кроме рая и ада, куда отходят души умерших, она признает еще ч и с т и л и щ е. Taк называет она особое место или состояние очищения, в котором души умерших людей, не получивших при жизни разрешения от каких-нибудь легких, простительных грехов, или же хоть и получивших разрешение, но не понесших временного наказания за них для удовлетворения правде Божьей, терпят мучения (ослабляемые и облегчаемые для них молитвами за них Церкви, милостынями и, особенно, приношением бескровной жертвы) до тех пор, пока совершенно не очистятся от грехов, т. е. пока не искупят через свои мучения сделанных ими легких грехов и не получат прощения.

8. Отступления Римской Церкви от Православной в догматическом отношении повлекли за собой соответствующие отступления ее и в области нравоучения. Католик не имеет истинной и живой веры во Христа, потому что он не знает Его непосредственно, а знает вместо Него папу, заменяющего собою на земле Христа; папа для католика непогрешимый авторитет в делах веры, и всякий католик должен веровать во Христа настолько и так, насколько и как позволяют ему непогрешимые папские вероопределения. При отсутствии истинной и живой веры в Спасителя у католика, что само собой понятно, не может быть и обусловливаемых ею христианской надежды и любви. Католик живет не во Христе и не для Христа: идеалом его совершенства служит не Он (Мф. V, 48), а папа, к которому обращены его взоры и направлены ожидания. Но папа цель своей деятельности единственно полагает в том, чтобы всех подчинить своей воле и заставить веровать в себя, как непогрешимого властителя и распорядителя не только в делах церковных, но и гражданских. Отсюда, естественно, папе нужно полное и рабское послушание со стороны верующих и фанатическая преданность ему, заставляющая презирать и гнать всех врагов папы, всех, не признающих его непогрешимости и мнящих спастись помимо его. Действительно, целым рядом крутых мер и насилий, каковы: инквизиция, интердикты, религиозные войны и т. п., папы довели своих пасомых до такой степени подчинения себе, что они послушание папе и фанатическую преданность ему стали признавать основными началами своей нравственной деятельности и ими заменили лежащие в основе ее христианские добродетели7 на комментарий . Фанатизм стал составлять существо духа и настроения Католической Церкви, а послушание папе доведено до того, что верующий сделался машиною в руках его и его клевретом, слепым орудием, которое он по своему произволу употребляет на добро или на зло. Вместе с этим, католичество страдает недостатком искренности добродетели: фарисейством и внешностью. Вся религиозная жизнь католика есть, по преимуществу, внешняя; все рассчитано на эффект; в храмах и при входе в храм поражают взоры людей пышные статуи и великолепная драпировка; слух молящихся поражает игрою на органах, в проповедях, произносимых с вольною, небезукоризненною жестикуляцией, господствует вольность мыслей; содержание их составляет не исправление сердца слушателей, но весьма нередко - политические события, порицание тех или других распоряжений правительств. Наконец, католичество страдает иезуитизмом.

9. Римско-католическое б о г о с л у ж е н и е тоже имеет немало особенностей, сравнительно с православным. В богослужении Католической Церкви менее, чем в православном, духовной высоты, внутреннего смысла, религиозной строгости и чистоты древнего предания. В нем более чувственного, мирского характера, более заботы о внешности и расчетов на эффект, более влияния на воображение, чем на ум. Самое главное богослужение - литургия - в Западной Церкви слишком далеко уклоняется от древнего христианского типа8 на комментарий . Особенно предосудительно и вредно на Западе в средние века оказалось разрешение одному и тому же священнику служить по нескольку литургий в день на одном и том же престоле или на нескольких престолах в одной церкви служить нескольким священникам в одно и то же время. Ради корысти католические священники старались распространять в народе такие понятия, что каждому сколько-нибудь зажиточному христианину недостаточно присутствовать в Церкви на общей, совершаемой для всех литургии, а нужно заказывать для себя особенные заздравные и заупокойные службы. Святых престолов в Западной Церкви дозволяется устроять по нескольку в разные стороны - у западной, южной, северной стены храма9 . на комментарий Кроме главной литургии, совершаемой на большом престоле вслух всех - с пением и органом (missa cantata), дозволено другим священникам на других престолах, по просьбе или заказу частных лиц, наскоро шепотом прочитывать другие литургии, совершая при этом святейшее таинство (missa lecta). Что касается до других церковных служб, кроме литургии,- утренних и вечерних,- то они в обычное время года почти совершенно не посещаются мирянами и остаются им неизвестны, так что самое совершение этих служб предоставляется доброй воле и совести священнослужителей. Общее устройство католических храмов отличается от православных тем, что в них главная часть обращена на запад; также и в домашней молитве римские христиане имеют обычай обращаться не на восток, а на запад (к месту жительства папы). В западных храмах нет ни иконостасов, ни сени над престолом10 ; на комментарий нет и особенных жертвенников для приготовления св. Даров. Характер западной - итальянской живописи отличается от восточной - византийской. В западной иконописи, при большем изяществе внешней формы, менее духовной высоты и строгости христианской идеи. Там более дается места произволу художественной фантазии, чем у нас. У западных художников высокий, неземной мир святых людей изображается иногда слишком похожим на земной чувственный мир со всеми его волнениями и страстями. Кроме иконописных изображений, в западных церквах употребляются также и пластические (статуи лепные и резные). В католических храмах позволяется сидеть присутствующим при богослужении11 на комментарий , что в древней Церкви не было допускаемо. Воинские чины присутствуют при богослужении в шапках и с оружием, иногда принимают участие и в священных церемониях, что придает более внешней пышности католическому богослужению, но не соответствует духу истинно христианского богослужения. Крест полагают на себя католики пятью перстами, а не тремя, и сперва на левое, а потом на правое плечо. Богослужение в Западной Церкви в средние века везде совершалось на мертвом, непонятном для слушающих, а иногда и для священнослужащего, латинском языке. Уже в позднейшие века Католическая Церковь вынуждена была позволить чтение и пение священных молитв-гимнов на местных национальных наречиях. Но и теперь в Католической Церкви основа богослужения везде остается латинская; латинский язык считается священным языком. В средние века вошли в употребление при католическом богослужении органы и другие музыкальные инструменты. Западное пение церковное отличается от нашего православного тем, что в нем нет того торжественного спокойствия, той глубины, величавости и строгости, как в нашем пении. В нем более заботы о внешней виртуозности и эффектах, чем о строгом соответствии со смыслом священных песнопений. В его характере более высказываются волнения земного человеческого чувства, нежели глубокая сосредоточенность молитвенного настроения. В Католической Церкви в храмах и вне храмов совершается очень много разных процессий и церемоний, в которых также более рассчитывают на эффект - на увлечение фантазии, чем на возбуждение правильного религиозного смысла и чувства. Вообще в западном богослужении немало нововведений, искусственности, вычурности и даже прямо нецерковных тенденций.

Среди всех вышеуказанных отступлений Римско-католической Церкви от Православной центральное место занимает догмат о папском главенстве. Сами папы и их приверженцы признают его за основу католицизма. По общему сознанию православных богословов, именно этот догмат, как краеугольный камень, на котором зиждется все здание папства, и обусловливает собою особенный характер всего устройства Римско-католической Церкви со всеми ложными учениями ее вероисповедной системы. Очевидная несообразность этого догмата с основными началами истинного христианского веро- и нравоучения служила главною причиною появления в Римско-католической Церкви ересей, расколов и целого ряда движений, в той или другой мере нарушавших единство Римско-католической Церкви, подрывавших ее авторитет и наносивших ей явный ущерб. Хотя несомненно, что все это, а равно и всякие другие ненормальности, неизбежные в Римско-католической Церкви при признании папского авторитета, как совмещающего в себе будто бы всю полноту христианского ведения, останутся в полной силе до тех пор, пока римский католицизм будет оставаться тем, чем он есть; но папство и поныне, как и прежде, считает себя непогрешимым и с исключительным упорством продолжает отстаивать целостность и неприкосновенность своего абсолютизма, превращающего духовное царство Божие в царство папское12 на комментарий .

1 При раскрытии этого учения надобно строго отличать вечное исхождение Святого Духа, которое и составляет, собственно, Его личное свойство, от временного исхождения Его на тварей или посольства в мир, которое не относится к самой Ипостаси Святого Духа, а есть нечто внешнее, преходящее, и усвояется как Святому Духу, так и Сыну (Иовн. XVI, 28, 29). Если Церковь Православная утверждает, что Святой Дух исходит от одного Отца, то она разумеет именно только вечное и ипостасное исхождение Святого Духа. Относительно же временного исхождения и православные, совершенно согласно с западными христианами, веруют, что Дух Святой исходит, т. е. посылается в мир не от Отца только, но и от Сына или, точнее, чрез Сына. возврат в текст

2 Так как, по учению католиков, первородный грех состоял только в лишении сверхъестественной благодати, при остатке в падшем человеке хотя ослабевших и палучивших ложное направление, но целых и неповрежденных его сил, то для восстановления человека в первобытное состояние праведности вполне достаточно было того, чтобы к тему возвратилась потерянная им сверхъестественная благодать. А так как, далее, сверхъестественная благодать излилась в преизбытке на Пресвятую Деву в самом Ее зачатии, или когда Она была еще в утробе матери, то понятно, что первородный недостаток в благодати, общий всем людям, в Ней должен быть восполнен, и Она должна была родиться в таком состоянии, в каком находился первый человек до своего падения, быв, при естественных несовершенствах своей природы, восполняем сверхъестественной благодатью. возврат в текст

3 Догмат о папской непогрешимости был утвержден на Ватиканском соборе в 1870 г. Но провозглашение этого догмата не нашло себе всеобщего сочувствия среди последователей католичества. Из среды их выделились некоторые католические богословы во главе с знаменитым Деллингером (1799-1891) - деканом богословского факультета в Мюнхенском университете. Под его влиянием и руководством образовалась община так называемых с т а р о к а т о л и к о в, которые не признавали постановлений Ватиканского собора и вообще отвергли теорию неограниченной власти папства, или так называемый ультрамонтанизм (каковое обозначение заимствовано от ultra montes, по буквальному переводу, - за горами, так как своим началом и развитием римский католицизм обязан Риму, отделенному от Средней Европы горами Альпами). Римская Церковь отвергла от себя старокатоликов, но они, тем не менее, продолжали и продолжают считать себя истинными католиками. Вполне справедливо утверждая, что папство внесло в католичество много ложного и извратило его, старокатолики отбросили новые догматы римского католицизма (о личной непогрешюмсти и абсолютной власти папы, о непорочном зачатии Пресвятой Девы Марии, о чистилище, а также многие искажения в совершении церковных таинств и обрядов). К сожалению, многие пункты вероучения в вероисповедной системе старокатоликов раскрыты не совсем ясно и определено (например, об исхождении Святого Духа, о таинстве Евхаристия, о Церкви); в их катихизисах встречаются выражения, присутствие которых в вероисповедных книгах не может быть признано желательным с православной точки зрения (например, о таинстве миропомазания, что принятие его якобы не необходимо для спасения, о призывании святых,- что это призывание якобы нельзя считать существенною необходимостью для человека в деле достижения им вечного блаженства и проч.); наконец, некоторые пункты из системы христианского вероучения совершенно не раскрыты в большинстве старокатолических катихизисов (например, учение о почитании св. икон и мощей, каковое учение в позднейшее время даже прямо отвергается некоторыми старокатоликами). Все это свидетельствует о том, что старокатолики в своем вероучении еще не вполне стали на древневселенскую почву; кроме того, заметно (особенно в последнее время) разногласие различных отраслей старокатоличества по отдельным пунктам христианского вероучения, свидетельствующее об отсутствии полного соглашения старокатоликов между собою, а также и недостаток решимости проводить в церковную практику то, что уже признается ими в теории. Однако, считая свое учение близко соприкасающимся с учением Вселенской Церкви, старокатолики мечтают восстановить общение с Православной Восточной Церковью, а также с западными христианскими обществами, признающими церковные начала времен Вселенских Соборов. возврат в текст

4 У латинян государей при короновании помазуют елеем, оглашенных (oleum catechnmenorum), употребляемым в таинстве крещения. возврат в текст

5 Главное средство воспитания в народе духа благочестия, после богослужения, есть, конечно, исповедь с ее наставлениями, сокрушениями сердца и непритворными слезами. Но руководители духовной жизни католиков менее всего заботятся о самоиспытании и исправлении своих духовных детей исповедью: они в интересах своих собственных и тех орденов или каст, к которым принадлежат, делают из исповеди часто орудие для узнания тайн общественных и частных. Отсюда, естественно, происходит то, что исповедь в Католической Церкви, можно сказать, не есть истинная врачебница для очищения грехов людей, второе слезное крещение их, а есть некоторого рода искусство узнавать то, что нужно для внешних целей ордена. Вследствие этого исповедь теряет то высокое значение, которое она имеет в Церкви Православной. возврат в текст

6 Старшие епископы местных национальных церквей называются п р и м а с а м и, в том смысле, что они должны быть признаваемы высшими правителями их не как самостоятельные патриархи (подобно восточным патриархам, но как уполномоченные представители папы. Но, не довольствуясь этими постоянными представителями своей власти в поместных церквах, папы для усиленного надзора за состоянием этих церквей и решения возникающих в них дел завели обычай посылать в разные страны еще особенных чрезвычайных уполномоченных, с званием л е г а т о в от ребра апостольского (legati a latere apostolico). Лицам, облекаемым этим званием, хотя бы они имели только степень диаконов, обязаны оказывать чрезвычайные почести и беспрекословное повиновение все высшие правители страны - духовные и светские. Когда папским уполномоченным, посылаемым в разные страны, даются не столько церковные, сколько политические поручения - заключения конкордатов с государями, присутствование при дворах в качестве послов от папы, то они называются н у н ц и я м и (nuntius - посол) и пользуются всеми дипломатическими привилегиями и средствами при отправлении своей должности. Эти нунции назначаются из духовых и светских чиновников римского двора. Считая себя верховными обладателями не только тех стран, в которых уже утвердился католицизм, но и тех, которые не принадлежат к Католической Церкви, в которых даже совсем не распространено христианство, папы назначают в Риме духовных правителей и для таких стран (в уверенности, что и они должны сделаться достоянием папизма). Так, в Риме назначаются патриархи для восточных православных церквей, не признающих власти папской, и даже епископы для языческих стран (eptecopl In partibus InTidelium). возврат в текст

7 В противовес этому в конце прошлого столетия в лоне Римско-католической Церкви в Польше возникло религиозно-нравственное движение, стремящееся к нравственвому возрождению польского духовенства и народа и к преобразованию их жизни в духе христианского учения (к так называемой христианизации жизни), свободного от затемняющих его чистоту римско-католических искажений. Начало этому движению, известному под именем м а р и а в и т с т в а, было положено состоявшим в г. Плоцке викарием, ксендзом Казимиром Пршыемским, задумавшим образовать священнический кружок для борьбы с развращенностью латинского духовенства. Признавая и исповедуя "Господа Иисуса Христа, сокрытого а Свzтых Дарах, жертвою за жизнь мира и существенно животворящим Источником возрождения христианства, погибающего от неверия и пороков", религиозный союз мариавитов "считает главною своею целью: а) особым образом почитать и во всем восстановить почитание Господа Иисуса Христа, подобающее Ему в Святых Дарах, б) молить Господа Иисуса, пребывающего в Святых Дарах, о спасении человечества, в) распространяя почитание Святых Даров, способствовать среди христиан нравственному их возрождению и восстановлению христианской ревности первых веков и г) исповедовать, что для достижения этих целей необходима помощь Пресвятой Богородицы, в силу чего весь союз мариавитов состоит под покровом Пресвятой Девы, почитая Ее под названием: Н е п р е с т а н н о й п о м о щ и". Распространяясь все более и более, мариавитство приобретает себе последователей преимущественно среди трудового люда. Нравственный уровень мариавитов стоит высоко. Предъявляемые к ним предписания их "Устава" о почитании Иисуса Христа в Святых Дарах с возможно частою исповедью и причащением с чистою совестью св. Тайн, о соблюдении заповедей Божьих, особенно заповеди о любви к Богу и ближним, о добровольном исполнении гражданских обязанностей, соответственно общественному положению каждого, и, в частности, о выполнении всех государственных повинностей, - все это мариавиты стараются соблюдать с надлежащим усердием. Почти все мариавиты не курят и не употребляют спиртных напитков, благодаря чему благосостояние их быстро возрастает. "Кто не выпивает и не курит, как говорят мариавиты, тот всегда может жертвовать на церковь". Обыкновенно постройке церквей у них всегда сопутствуют приюты для детей, дневные ясли, школы, зал для бесед и занятий, библиотеки, всякого рода мастерские, и нигде - роскошных помещений для священников. Последние, служа примером умеренности и воздержания для народа, довольствуются маленькой кельей, по большей части пристроенной к ризнице церкви. Они отличаются нравственной чистотою, нестяжательством, отречением от всякой собственности, всецело преданы своему делу, пастырскому долгу, с народом обращаются кротко, снисходительно, сочувственно относятся к его духовной темноте и житейским горестям и тягостям. В своей жизни это христиане-подвижники, а в общественной своей деятельности - искренние и преданные пастыри-народники. возврат в текст

8 Примечательно, что из первохристианских церквей только одна Римская не сохранила литургийного чина с именем апостольским. Ученые поэтому не без основания полагают, что в первые 2 - 3 века Рим не имел своего особого литургийного чина, но употреблял греческую литургию и, вероятно, даже на греческом языке. Латинская литургия появляется уже в 4-м веке. возврат в текст

9 Так как при этом богослужение может быть совершаемо в одно и то же время на нескольких престолах, - то и может случиться, что обращенные лицом к одному престолу могут стоять спиною к другому, на котором также совершается бескровная жертва. возврат в текст

10 От этого, может быть, замечается там менее благоговения к святому месту. К престолу подходят, вокруг престола ходят, на престол облакачиваются не только служители Церкви, но и простые миряне, мужчины и женщины. возврат в текст

11 Требуется, чтобы вставали только в особенно важных моментах, например, во время чтения Евангелия, возношения Даров, когда священнослужащий благословляет народ и т. п. Для сидения при богослужении средина католических храмов бывает занята креслами и скамейками, места которых продаются иногда за деньги. возврат в текст

12 Порождаемые и поддерживаемые своеобразным строем Римско-католической Церкви ненормальные условия ее жизни в последнее время послужили причиной возникновения в ней научно-религиозного движения, которому усвоено наименование м о д е р н и з м а (от французского слова moderne - новый) и которое одинаково привлекает к себе все классы католического общества, не только духовных, но и широкие круги мирские. Очагом или родиной этого нового явления в религиозной жизни католического Запада считается Франция, откуда оно быстро проникло в Италию и распространилось в Германии, Англии и Америке; его отзвуки уже громко раздаются в славянских землях; слышны они и в России. Основной задачей модернизма служит примирение католицизма с совремеикой наукой. Как известно, в настоящее время все науки о природе и духе всецело проникнуты идеей эволюционизма, т. е. идеей развития, постепенного перехода от низших форм к высшим. Та же идея в ее применении к вопросам религиозным составляет основной принцип и модернизма. По учению модернистов, источник религии лежит в имманентизме, т. е. психологическом ощущении -и как бы "осязании" Божества в индивидуальном и историческом сознании людей, в том, что человек в самом своем внутреннем существе чувствует Бога непосредственно, мистически. Считая чувство источником религии и утверждая, что нет никаких оснований выделять это чувство из всеобщего закона развития, модернисты и применяют к религиоаной области доктрину эволюции. возврат в текст

III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
1 (5)


III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
2 (5)

ПРОТЕСТАНТСТВО Вследствие неправильностей и злоупотреблений римского католицизма, в начале XVI в. среди католиков явились реформаторы, которые дали церковной жизни устройство на новых началах, ими самими измышленных, и отторгли от папы почти целую половину католического мира, образовав особые религиозные общества под общим именем протестантских. Это были на севере, в Германии,- Лютер, на юге, в Швейцарии, - Кальвин и Цвингли. От первого ведет свое начало л ю т е р а н с т в о, а от второго и третьего р е ф о р м а т с т в о, или к а л ь в и н и з м. Вышедши из среды католиков, протестанты невольно и бессознательно удержали некоторые католические заблуждения. Так, они удержали католическое учение об исхождении Святого Духа от Отца и Сына, обливание в крещении, употребление опресноков в евхаристии, органы при богослужении (не все, впрочем, протестанты), места для сидения в церкви. В других пунктах протестантские учения являются большей частью противоположностями католическим учениям, противоположностями крайними, но также несправедливыми, иногда еще более далекими от православия, чем католические отступления. Главной задачей церковной реформации Лютер поставил восстановление христианства в духе апостольского века, а вслед за ним тою же целью руководились и другие реформаторы. Но, на самом деле, реформаторы не только не возвратили общества своих последователей к древней и божественной чистоте апостольской Церкви, а совершенно отторгли их от этой Церкви и лишили возможности иметь с нею живую связь. Апостолы источниками христианской веры признали как Св. Писание, так и Св. Предание, а хранение их в чистоте и неповрежденности вручили иерархии, имеющей различные степени и завершаемой Вселенским Собором. Следовательно, протестантству, желавшему возвращения к чистоте первобытной Церкви, следовало идти путем предания и неповрежденность его отыскивать в соборных определениях Вселенской Церкви, а они этот именно путь и отвергли, чем и положили начало совершенному разрыву с апостольской Церковью. Отвергнув предание и всякое посредство в изучении и понимании верующим Св. Писания, протестанты на место их поставили субъективное воззрение каждого христианина, ничем не стесняемый произвол его разума, который и признали единственным судьею в делах веры и понимания Св. Писания, а этим самым религию низвели на степень рациональной философии и проложили путь всевозможным в ней заблуждениям ума человеческого. И действительно, протестантский мир сделался игралищем разнообразных рационалистических и натуралистических школ, которые в конечных своих выводах все содержание христианства обратили в ничто.

III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
2 (5)


III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
3 (5)

ЛЮТЕРАНСТВО Общество лютеран (часто называемое протестантством) составляют народы, исповедующие христианскую веру в том виде, как установлено это на Западе в XVI веке под главным влиянием Мартина Лютера. Сравнительно с учением Православной Церкви, лютеранство заблуждается в следующих пунктах своего вероучения: 1) о Св. Писании, как единственном источнике и единственном правиле веры; 2) о состоянии человека по падении и об оправдании его верою, без добрых дел; 3) о Церкви, как невидимом обществе святых, что повлекло за собою отрицание иерархии; 4) о таинствах и 5) об отношении между Церковью земною и небесною. Кроме того, имеют также отличительные особенности лютеранское 6) нравоучение и 7) богослужение.

1. Главным исходным пунктом протестантских заблуждений послужило то, что протестанты отвергли всякий авторитет церковный в деле веры - авторитет Предания, учителей Церкви, Соборов1 . на комментарий Отвергая значение в делах веры всякого вообще предания, лютеранство единственным источником и правилом веры признало Св. Писание. Читать и толковать Св. Писание в лютеранстве, в противоположность римско-католическому запрещению читать Библию мирянам, разрешается каждому по его уразумению и личному воззрению, не подчиняясь никакому стороннему внешнему руководству и авторитету. Каждый христианин непосредственно озаряется и освящается Духом Святым, умудряющим его в уразумении истины Христовой и открывающим ему эту истину. Единственным руководительным принципом при изъяснении Св. Писания должно служить само же Священное Писание: сопоставление одних мест с другими, объяснение неясных мест ясными и т.п.

2. Первобытная праведность человека, по учению лютеран, состояла в полном совершенстве его природы. Грех глубочайшим образом повредил природу человека, извратил ее и испортил до самой глубины ее, в самых ее основах; через падение человек лишился не только подобия Божия (как у католиков), но и образа Божия. Как потерявший свою свободу, сам человек нравственно действовать не может, если бы даже и хотел. Спасение его поэтому всецело совершается Богом, силою Его благодати. Именно едва только грешный человек, услышав евангельскую проповедь о спасении, признает свою греховность и виновность перед Богом, свое полное бессилие исполнить божественный закон и через то спастись и твердо уверует, что примирен с Богом через Иисуса Христа, тотчас подается ему ради веры его, божественная благодать2 . на комментарий Поданная человеку благодать вменяет ему заслуги Христовы, оправдывает его или, точнее, объявляет его праведным и святым, хотя, на самом деле, он и не становится таковым; она же производит в нем и все его добрые дела, во свидетельство его веры, но без всякого с его стороны участия, к которому он положительно не способен вследствие своего полного бессилия. Таким образом, по Лютеру, человек заслуживает свое спасение или спасается исключительно верою, но не делами3 , на комментарий потому что вера его есть единственный акт, к которому он оказывается самостоятельно способным, хотя и благодаря благодати (евангельской проповеди о спасении).

3. По лютеранскому учению. Церковь есть невидимое общество святых, в котором верно проповедуется Евангелие и правильно совершаются таинства. Под святыми, составляющими Церковь, нужно разуметь не святых людей, находящихся на небе, а истинно верующих на земле, оправданных и возрожденных. Могут быть в Церкви и дурные члены, но они только по имени, номинально принадлежат к ней, а не действительно - реально, почему при определении понятия Церкви и не берутся в расчет. Отрицая Церковь видимую, лютеранство вместе с тем отрицает иерархию как богоучрежденное сословие людей, которым одним, и по Господню установлению, и по силе благодати, полученной ими в таинстве священства, принадлежит право и обязанность учить, священнодействовать и управлять. По лютеранскому учению, все верующие по силе таинства крещения суть равно священники и из среды себя избирают особых мужей, как своих представителей, для отправления духовных обязанностей, как-то: для проповедования Евангелия, совершения таинств, духовного руководствования ко Христу. Эти духовные лица, назначенные на служение Церкви, не составляют особенного сословия, не суть священники в собственном смысле, а только проповедники в наставники (пасторы) и по сану все существенно равны между собою, по божественному праву (j и г е d i v i n о) имеют одни и те же служебные полномочия и от прочих верующих отличаются только должностью (А m t) или служебными обязанностями, а не свыше дарованными им правами и благодатными дарами.

4. По воззрению лютеран, действенность таинств исключительно зависит от веры лиц, приемлющих таинства, так что таинство бывает таинством и имеет свою силу только во время самого принятия и употребления его с верою, а вне употребления или в случае принятия без веры оно не есть таинство и остается бесплодным. Таинства сами по себе не суть проводники благодати, а только знаки для возбуждения и укрепления веры в Искупителя,- напоминания о том, что благодатью Его род человеческий спасен. Уверенность человека в его спасении без внешних напоминаний может ослабевать,- и вот для поддержания и воспитания ее и даны таинства - эти внешние знаки. И насколько таинство в момент совершения его возбуждает в душе верующего веру в Искупителя и сообразное с нею настроение, настолько оно и имеет для него силу и значение. Установив такой взгляд на таинства, лютеране большую часть из них отвергают, именно: миропомазание4 , на комментарий священство, брак, елеосвящение. Относительно таинства покаяния Лютер некоторое время колебался и сперва признавал его за таинство, находя, что оно, имея своею целью отпущение грехов через веру во Христа, возбуждает эту веру, но потом отверг и его. Протестанты утверждают, что исповедь совершенно невозможна, потому что, по словам псалма, "грехопадения кто разумеет"; исповедание грехов они признают тайное и внутреннее перед Богом, а не перед священником. Имеющими все признаки таинства лютеране считают таинства крещения и евхаристию, но и эти таинства видоизменяют сообразно со своими взглядами. Крещение, по их учению, не доставляет верующему во Христа совершенного очищения от всех (первородного и личных) грехов (как учит Православная Церковь), а только служит символом или внешним знаком прощения их ему. Через крещение изменяются только отношения человека к Богу: из отверженного он становится сыном Божьим, имеющим надежду на вечную жизнь, и участником в дарах благодати, которые получаются им не через самое таинство, а невидимым образом и вне всяких внешних условий: природа же его нимало не изменяется, и грех попрежнему продолжает царствовать в нем. Вечеря Господня, по учению лютеран, установлена для утверждения нас в вере, для внешнего исповедания нашей веры и для возвращения благодеяний Христовых; через нее и в ней мы получаем отпущение грехов; тело и кровь Христовы, духовно принимаемые с истинною верою, питают нас в жизнь вечную, и при сем через Святого Духа, обитающего во Христе и в нас, мы более и более соединяемся с Его телом. Значение евхаристии, как жертвы, лютеранами отрицается. По их учению, хлеб и вино не пресуществляются в тело и кровь Христову. Но отрицая действительность пресуществления хлеба и вина в тело и кровь Христовы, лютеране, вместе с тем, учат, что Иисус Христос невидимо и таинственно присутствует в таинстве хлеба и вина, пребывает Своим телом здесь же вместе с хлебом, и вкушающий хлеб и вино невидимо вкушает тело и кровь Христовы не духовным только, но и плотским образом. Как это так, на это лютеране отвечают обыкновенно следующими, ничего не объясняющими выражениями: "I n p a n e, c u m p a n e, s u b p a n e" (в хлебе, с хлебом и под хлебом).

5. Так как человек оправдывается только верою в Искупителя, через которую он входит в непосредственное общение с Ним, и если для оправдания человека ничего не нужно, кроме внутренней личной уверенности в своем спасении, то, само собою понятно, для него не могут иметь никакого значения предстательства и ходатайства прославленных на небе святых и после его смерти молитвы за него оставшихся в живых его собратий. Посему лютеране считают совершенно неуместным почитание и призывание святых, почитание их мощей и изображений - икон5 на комментарий и молитвы за умерших6 . на комментарий

6. Что касается н р а в о у ч е н и я, то, отрицая вообще значение добрых дел в спасении, лютеране особенно восстают против всяких внешних подвигов благочестия: странствований к святым местам, соблюдения постов, аскетических подвигов самоотречения, безбрачия. Протестанты отвергли их не только как бесполезные, но как излишние и вредные, так как будто ими заменяются для людей внутреннее нравственное настроение и дается повод к тщеславию и лицемерию. Отвергая высшие нравственные подвиги самообуздания и самоотречения и ограничивая всю нравственность общими обыденными обязательствами и требованиями, лютеране нравственную жизнь христиан приводят к одному невысокому нравственному уровню.

7. Отвергая внешние выражения благочестия в жизни, протестанты, вместе с тем, стараются, сколько возможно, упростить всякую внешность - обрядность в богослужении. Отвергнув большую часть церковных украшений, служб и обрядов, они оставили в своих храмах только изображение распятия, некоторые иконы, удержали пение и музыку при богослужении, колокольный звон, некоторые церковные процессии и вместо древних, оставленных ими, молитв и гимнов составили свои новые.

1 На практике, впрочем, протестанты далеко не вполне проводят свой принцип. Вопреки отрицанию предания на словах, они на деле многое удерживают из старого церковного предания, именно: канон священных книг, о чем в самом Писании не говорится, три древние символа - никейский, так называемый апостольский, и известный под именем Афанасия Великого. возврат в текст

2 По Лютеру, стоит только человеку прикоснуться мыслью к идее Христа, чтобы быть блаженным. Стоит быть уверенным в получении блаженства, чтобы в действительности обладать им. Оправдывающая субъективная вера протестантов есть не просто признание новозаветного Откровения, но и уверенность в том, что человеку прощены грехи, что он оправдан и будет блажен. Смысл всех рассуждений Лютера об оправдании сводится к следующему положению: "Мысли о деле спасения, и оно будет твоим достоянием". возврат в текст

3 Хотя всякий христианин, по учению лютеран, возрожденный Духом Святым, содействуя Богу в деле своего оправдания, обязан творить добрые дела из чувства благодарности и ради повиновения Богу, однако эти дела его не имеют никакого значения для получения им вечного спасения, так что когда идет речь об этом последнем спасении, то о добрых делах человека не следует и упоминать, потому что они не суть средства к спасению, и христианин не должен делать их с целью получить награду в вечной жизни; вечная блаженная жизнь приобретается одною верою. возврат в текст

4 Отвергнув миропонимание, как таинство, Лютер превратил его в простой благочвстюый обрвд, сохраняемый лютеранами доныне под именем конфифмации и являющийся на самом деле не более, как публичным экзаменом отрока-христианина в знании истин веры, совершаемом с торжественною обстановкою. возврат в текст

5 Почитание святых, по Лютеру, есть унижение заслуг Иисуса Христа, как единственного Ходатая между Богом и людьми; призывать святых в молитвах, как наших ходатаев и заступников перед Богом, значит смешивать заслуги Христа с человеческими подвигами, которые сами по себе ничто, - с человеческою слабостью и бессилием. Святые, по учению Лютера, - только замечательные исторические лица, о которых нужно воспоминать с благоговением, говорить с уважением, но к которым нельзя обращаться с молитвою. Другими словами, святым, по Лютеру, нужно воздавать почтение только гражданское, но не религиозное. возврат в текст

6 В лютеранском молитвослове (см. Краткий Молитвослов Евангелическо-лютеранской Церкви. Изд. А. В. Ферман, Москва, 1906 г.) в молитве "за все человечество" имеется моление об усопших; откуда следует, что, по крайней мере, современные нам лютеране творят частные молитвы за умерших (см. подр. Ц. В. 1906, 28). возврат в текст

III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
3 (5)


III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
4 (5)

РЕФОРМАТСТВО Реформатское вероисповедание (или кальвинизм) в основных пунктах, за исключением касающихся этих пунктов незначительных и немаловажных разностей, согласно с вероисповеданием лютеранским. Подобно лютеранам, реформаты признают Св. Писание за единственный источник и учат об оправдании одной верою без добрых дел, а сообразно с этим держатся одинакового с лютеранами взгляда на Церковь и церковную власть и на отношение Церкви земной к небесной. Особенности реформатского вероисповедания сравнительно с лютеранским составляют: 1) учение о безусловном предопределении, а также 2) учение о таинствах и преимущественно о таинстве евхаристии.

1) Уже Лютер склонился к мысли о безусловном предопределении, т. е. что Бог спасает, осуждает на погибель, кого хочет, и ограниченные твари не смеют даже и спрашивать и рассуждать об этом. Но Лютер, при некоторой практической сдержанности, не хотел раскрывать это учение ясно и последовательно. Реформаты же провели это учение до последней крайности. Цвингли начал, и Кальвин до конца довел такое мрачное учение о предопределении, по которому Бог является как будто жестоким и несправедливым деспотом, одних без всякой заслуги спасающим, а других погубляющим1 на комментарий и личная свобода человека и всякое нравственное вменение совершенно теряют при этом значение; человек оказывается чисто страдательным орудием безусловной воли Божьей, а вся его свободно-нравственная деятельность, все его усилия к большему и большему нравственному совершенству превращаются в ничто.

2) Учение реформатов о таинствах вообще почти ничем не отличается от учения лютеран; первые только тверже устанавливают и определеннее обозначают взгляд на таинства как на знаки и символы, посредством которых Господь величайшие благодеяния Свои, явленные людям, возобновляет и запечатлевает в их памяти и тем укрепляет и увеличивает их веру. Но на таинство евхаристии взгляд у реформатов существенно разнится от лютеранского. Понимая слова, произнесенные Спасителем во время установления таинства евхаристии не в буквальном, а в переносном смысле, Цвингли, вместе с тем, хлеб и вино признает только символами тела и крови Христовой, воспроизводящими в памяти верующего дело спасения, совершенного Искупителем на земле; приступающий к таинству евхаристии вкушает тело и кровь Христа только д у х о в н о, а не п л о т с к и; он мысленно соединяется со Христом; вкушение это производит действие не сверхъестественное, а естественное - нравственное, именно - ободряет, утешает верующего, укрепляет его веру в действительность искупления. Вкушение от хлеба и вина возбуждает в верующем такую твердую уверенность относительно всего, совершенного Искупителем для спасения его, что дело искупления делается как бы присущим ему, неотъемлемым от его существа. Соглашаясь с Цвингли в понимании слов установления таинства, Кальвин всю силу таинства полагает в самом таинстве, допуская, что оно действительно сообщает благодать; в нем верующий приобщается тела и крови Христовой реально и субстанциально, но присутствуют они в хлебе и вине не вещественно, а духовно, динамически. Приступающий к таинству под условием веры духовно питается от всего существа Христова, взятого в нераздельности Его Божественной и человеческой природы. Для этого же нет нужды в низведении тела Христова на землю,- оно может быть заменено возношением мысли причащающегося к телу Христову на небе. Из находящегося на небе тела Христова, вследствие его соединения с Божеством, изливается таинственная сила на возвышающихся к нему верующих. Таким образом, реформатство совершенно отрешилось от всякой мысли о связи тела Христова с хлебом и вином и отвергает в нем действительное присутствие тела Христова, считая виды его только образами Распятого Господа.

Что касается б о г о с л у ж е н и я, то надо заметить, что, вообще, к церковной обрядности реформаты относятся враждебнее, чем лютеране. Все богослужение их обращается в одну проповедь, нередко рутинную, скучную; местами молитвенных собраний служат простые комнаты, более похожие на школу, чем на Церковь. Все обращено только к научению одного рассудка; никакой пищи чувству и воображению, которые так же, как и рассудок, требуют себе высшего удовлетворения в религии.

1 Подробное учение реформатов о безусловном предопределении можно представить в следующем виде. Бог, как Существо всесовершенное или беспредельное, не знает для Себя никаких ограничений. Его воля, будучи всемогущей и безграничной, должна поэтому безусловно царить над всем, в том числе и над волями существ тварных, конечных. Воли последних существ сравнительно с волей Божьей одно полное ничтожество. Но при Своей безграничной воле. Бог обладает и безграничным, всесовершенным знанием. Это божественное знание, или всеведение, неотделимо от Его воли. А если так, если Бог знал от века все, что имело явиться впоследствии по Его воле, а не знать этого Он не мог,- то, значит, от Его воли и зависело все явившееся в действительности. Следовательно, если одни из людей спасаются, а другие погибают, то причина этого заключается в безусловной воле Божьей, причине всех причин. Бог от вечности все предвидящий, от века же по одной Своей воле (следовало бы сказать: по Своему произволу) предопределил, для проявления Своей милости и правды, как избрание, спасение одних людей, так и отвержение других, как блаженную участь спасаемых, так и мучительную участь погибающих. Сообразно с таким Своим избранием, предопределением, Он одним спасаемым - подает Свою всесильную благодать, которой они не могут противиться и которая поэтому есть для них б л а г о д а т ь н е п р е о д о л и м а я (gratia irresistibilis): другим - погибающим - Он не только не подает Своей благодати, не только попускает зло, но и движет их злою волею. В решении вопроса о своем спасении человек, таким образом, нисколько не участвует. Судьба его решена еще до его рождение. Спрашивать о причине такой или иной судьбы людей нельзя, потому что эта причина кроется в хотении Верховного Существа, стоящего вне всяких известных нам причин и законов. Но если человек призван к вере в Бога, то он является избранником Божьим и ему, как избранному Богом, подается непреодолимая благодать, в силу чего он обязательно спасется. возврат в текст

III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
4 (5)


III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
5 (5)

АНГЛИКАНСТВО. При английском короле Генрихе VIII (1509-1547) в Англии было положено начало реформации. Генрих VIII от папы Климента VII добивался развода со своей женой Екатериною Арагонскою, чтобы жениться на некоей Анне Болейн. Папа, боясь гнева германского императора Карла V, отказал Генриху в разводе. Тогда Генрих в 1533 г. приказал парламенту издать закон о независимости Англии от папы в церковных делах, а в 1534 г. торжественно и формально провозгласил себя верховным главою вместо папы. Впоследствии Генрих от лица парламента издал в 10-ти членах нечто вроде нового учения. Содержащееся в членах вероисповедание представляет смешение учений и обрядов Католической Церкви с несколькими незначительными примесями протестантства. Но, собственно, реформа вероучения началась в Англии при преемнике Генриха, Эдуарде VI (1547-1553). В первые годы правления Эдуарда было выработано систематическое изложение догматов англиканского вероисповедания, которое было изложено в 42 членах и имело характер смешанный, нося на себе отпечаток и католичества, и протестантства. При королеве Елизавете (1558-1603) эти члены были пересмотрены и из них составлено новое вероисповедание в 39 членах, каковое вероисповедание и было уже окончательным, сохраняющим силу до настоящего времени. Вероисповедание, изложенное в 39 членах, имеет характер смеси лютеранства, реформатства и католичества. Так, вместе со всеми христианами Запада это вероисповедание признает догмат об исхождении Святого Духа от Отца и Сына (Filiogue); вместе с лютеранством считает единственным источником веры Св. Писание, учит об оправдании одною верою без добрых дел, принимает, как обязательные для верующих и необходимые для их спасения, только два таинства - крещение и евхаристию, придавая им лютеранский смысл, отвергает учение о чистилище, почитании и призывании святых, почитание мощей и икон; вместе с кальвинизмом - допускает безусловное предопределение; вместе с католичеством признает церковную иерархию, состоящую из епископов, пресвитеров и дьяконов, которые одни имеют право совершать таинства и проповедовать слово Божие, но вместо главенства папы утверждается главенство над Церковью короля, который определяет на должности всех высших духовных лиц и имеет власть верховного судьи в делах веры. Впрочем, некоторые члены указанного вероисповедания изложены настолько неполно и неопределенно, что могут быть понимаемы и понимаются неодинаково, смотря по различию религиозного направления толкователей. Таково, например, учение 17-го члена о предопределении, которое одни понимают в строго кальвинистическом смысле, а другие признают условным; равным образом и учение 25-го члена о числе таинств по способу своего выражения, особенно при сопоставлении его с другими символическими источниками, дает место сомнению в том, придерживается ли англиканская Церковь строго протестанского взгляда, что таинств только два, или же признает и остальные пять таинств, приписывая им лишь менее важное значение. Богослужение англиканской Церкви изложено в "Книге общих молитв". Составители ее положили в основу своего труда тот римско-католический богослужебный чин, который употреблялся в Англии до реформации. Кроме переложения на английский язык, богослужебная реформа состояла, главным образом, в весьма значительном сокращении прежнего чина (например, в исключении множества особых служб на памяти святых и в устранении многих обрядов и церемоний) и в перемене молитв соответственно новым догматическим учениям. Одною из своих главных задач составители "Книги общих молитв" поставляли также, как можно более дать места в англиканском богослужении Св. Писанию, что действительно и было ими исполнено. Ветхий Завет распределяется на столько частей, чтобы большая его часть прочитывалась ежегодно однажды. Новый Завет, за исключением Апокалипсиса, из которого избраны только некоторые части, разделен так, чтобы в продолжение года он прочитывался три раза, причем воскресные и праздничные чтения Апостола и Евангелия в счет не принимаются. Книга псалмов полностью прочитывается в продолжение каждого месяца. По своему общему характеру англиканский богослужебный строй более приближается к протестантскому, чем к римско-католическому или православному; но вместе с тем в нем сохранилось значительное количество таких молитв, символических действий и обрядов, которые в протестантизме не допускаются. Сюда нужно отнести, например, употребление при богослужении священных облачений, коленопреклонение при приобщении, отрицание сатаны и освящение воды при крещении, осенение крещаемого крестным знамением, отпущение грехов кающегося при чине посещения больного, соединение рук брачующихся и употребление кольца при совершении брака, и т. д. По своему устройству англиканская Церковь - епископская. Члены ее разделяются на пастырей и пасомых. Группирующиеся подле своего храма верующие, составляя из себя церковную общину или приход, на своих приходских собраниях определяют налог в пользу Церкви и избирают из своей среды попечителя, или старосту, на обязанности которого лежит управление церковным имуществом, попечение о благолепии храма и забота о снабжении храма всем потребным для богослужения. Низшее духовенство разделяется на соборное, во главе которого стоит декан, и приходское. Духовенство каждого собора представляет собою организованную коллегию, называемую капитулом. Приходское духовенство делится на приходских священников и их помощников - викариев и капелланов. Пастырская деятельность приходского духовенства подчинена надзору и руководству так называемых архидьяконов, которые назначаются епископом из лиц пресвитерского сана, большею частью служащих при соборе, и являются его ближайшими помощниками по епархиальному управлению. Во главе епархии, в качестве ее верховного пастыря, судьи и правителя, стоит епископ. Ему одному принадлежит право совершать конфирмацию и рукополагать священнослужителей в свою епархию. По церковному управлению Англия разделяется на две провинции: Кентерберийскую и Йоркскую, во главе которых стоят архиепископы, причем архиепископ Кентерберийский именуется примасом всей Англии и пользуется преимуществом чести и среди имеющихся отдельных ветвей англиканской Церкви за пределами Англии. Стремление англиканской Церкви оживить свою внутреннюю жизнь и придать ей возможно большую самостоятельность породило "церковные конгрессы", которые ежегодно собираются теперь в каком-либо из заранее предназначенных к тому городов Англии; а с 1867 г. через каждые десять лет в Ламбэтском дворце архиепископа Кентерберийского собирается еще всеангликанский собор, или конференция, на которой присутствуют епископы, съезжающиеся со всех концов мира. На этих конгрессах и конференциях обсуждаются и решаются вопросы относительно вероучения, нравственности, церковного устройства и практики и т. д; но эти собрания, представляющие собой вполне достоверное свидетельство о современных воззрениях англиканской Церкви, не обладают никакими полномочиями с точки зрения государственной власти, а потому их постановления не имеют законодательной силы. Вследствие вышеуказанной неопределенности и двусмысленности изложенного в 39 членах англиканского исповедания, дающего повод направлять его в разные стороны и толковать в разных смыслах, издавна в англиканской Церкви образовались три партии, называющие себя церквами и продолжающие существовать и в настоящее время: низкая церковь, широкая церковь и высокая церковь. Низкоцерковная партия является представительницею крайних идей протестантизма, стараясь учение и практику англиканской Церкви понимать и направлять именно в этом, возможно более протестантском смысле. Широкая церковь представляет собою, собственно, не партию, а то довольно равнодушное к религиозно-церковным вопросам большинство, которое вполне удовлетворяется неопределенными формулами официального англиканства. Основная идея высокоцерковной партии состоит в том, чтобы, противодействуя крайностям реформации, отстоять в англиканской Церкви все то, что она сохранила от древности, даже возвратить ей, по возможности, в этом отношении и то, что было ею утрачено, и, вообще, как можно более приблизить ее к преданиям и практике нераздельной вселенской Церкви1 . на комментарий

1 В среде этой партии в тридцатых годах прошлого столетия образовалась еще особенная, "самая высокая", члены которой называются по имени основателя - оксфордского профессора Пьюзи (1800-1882) п ь ю з е и с т а м и, а по своим стремлениям к восстановлению древнего церковного обряда - "ритуалистами". Эта партия поставила себе задачею доказать жизненность англиканства как вероисповедания, будто бы не изменившего характеру древней вселенской Церкви, поставить его в живую связь с Восточной Церковью и даже объединить их. Формулируя же свое учение, которое они желали бы видеть общепризнанным в Англии, они весьма близко и, притом во многом, приближаются к Православной Церкви. Так, например, источником вероучения они признают не одно только Св. Писание, но и Св. Предание; отвергают безусловное предопределение, и если говорят о нем, то в православном смысле, т. е. объясняют его предведением Божьим; о спасении человека думают, что оно совершается через веру и дела; на евхаристию смотрят, по-видимому, вполне православно, - не употребляют только слова "пресуществление"; веруют, что существует "общение святых", почему не отвергают ни почитания и призывания святых, ни молитв за умерших; считают полезным и назидательным для религиозного чувства бытие св. икон и св. мощей, не отвергают необходимость поклонения им. возврат в текст

III раздел ЗАПАДНЫЕ ХРИСТИАНСКИЕ ВЕРОИСПОВЕДАНИЯ (ПРАВОСЛАВИЕ)
5 (5)


IV раздел СОБОРЫ ЗАПАДНОЙ ЦЕРКВИ (ПРАВОСЛАВИЕ)
1 (1)
Кроме семи действительных Вселенских Соборов, в Западной Церкви признаются и другие многие соборы вселенскими, подобными первым семи Соборам. Всех таких м н и м о в с е л е н с к и х с о б о р о в в Западной Церкви тринадцать, а именно:

Константинопольский IV, бывший еще до разделения с Восточною Церковью, в 869 г. против патриарха Фотия.

Латеранский I, бывший в Риме, в Латеранской базилике, в 1122 г., при папе Калликсте I и императоре Генрихе V. Здесь находилось 300 епископов и более 600 аббатов. Предметом собора был спор об инвеституре, который и разрешен так называемым "Калликстинским конкордатом", не восстановившим прочного мира между Церковью и импepиeй. Сверх того, сделаны разные постановления касательно церковной дисциплины и освобождения Святой Земли из рук неверных.

Латеранский II, в 1139 г., при папе Иннокентии II, в присутствии императора Конрада III. На нем было до 1000 церковных сановников. Собор имел целью прекратить расколы и ереси, потрясавшие Западную Церковь, а, главным образом, учение Арнольда Брешийского, восстававшее против злоупотреблений духовной власти, на которое и была произнесена анафема.

Латеранский III, состоявший из 302 епископов, в 1179 г., при папе Александре III и императоре Фридрихе I. Здесь умиротворен раздор церквей, произведенный антипапами, осуждены еретические заблуждения вальденсов и приняты меры против развращения нравов в духовенстве.

Латеранский IV, в 1215 г., при папе Иннокентии III и при императоре Фридрихе II. Кроме 72 архиепископов, на нем было 412 епископов и 800 аббатов. Собор произнес анафему на еретиков - альбигойцев и утвердил начатое против них преследование.

Лионский I, созванный папою Иннокентием IV, в 1245 г., против императора Фридриха II. Присутствовавших епископов было 140. Лично находились из коронованных глав император константинопольский Балдуин II и Людовик, король французский. Собор произнес анафему на Фридриха, не дождавшись его прибытия; здесь же дана красная шляпа кардиналам и определен крестовый поход под предводительством Людовика.

Лионский II, под председательством папы Григория X, в 1274 г. Здесь присутствовало 15 кардиналов, 500 епископов, 70 аббатов в 1000 докторов. Собор имел важную цель соединения Восточной Церкви с Западною, вследствие предложения императора Михаила VIII Палеолога, искавшего узаконить свои права на похищенный престол властью папы. Прибавление "F i l i o q u e" внесено тогда в символ по соборному определению.

Виенский, созванный в Виене, в 1311 г., папою Климентом V, перенесшим резиденцию римского двора в Авиньон. Душой этого собора был Филипп Красивый, король французский, в руках которого папа был послушным орудием. Он лично присутствовал здесь; также Эдуард II, король английский, и Яков II, король арагонский, находились при нескольких заседаниях, которые продолжались, по одним, 4 года, по другим, только 7 месяцев. Главным действием собора было истребление ордена тамплиеров, по настоянию Филиппа. Сверх того, произнесено осуждение на дух реформации, обнаруживаемый так называемыми бегуарами, бегуинами и лольярами, остатками вальденсов и альбигойцев - предшественниками протестантизма. Этим собором учреждены кафедры восточных языков в университетах. На соборе присутствовало 300 епископов, с титулованными патриархами Антиохии в Александрии.

Констанцский, открытый в 1414 г. в Констанце, на Баденском озере, по усиленному настоянию императора Сигизмунда, для прекращения так называемого "Великого раскола" или "Схизмы" в Западной Церкви. В то время в Европе находилось вдруг трое пап, которые взаимно проклинали друг друга. Состоявшийся собор объявил себя совершенно независимым ни от одного из трех пап и уничтожил схизму. Кроме того, в фанатическом усердии к сохранению единства Церкви он оставил по себе кровавый след в истории, осудив на сожжение знаменитого Иоанна Гусса и ученика его Иеронима Пражского. Но главною целью собора было преобразование самой Церкви в её иерархической организации: пользуясь своею независимостью, собор намеревался поставить пределы самовластию пап и вопиющему святокупству Рима. Между тем, по настоянию кардиналов, было приступлено к выбору папы. Общий конклав провозгласил (в 1417 г.) папою Мартина V. Новый папа, как скоро был избран, тотчас вступил во все прежние права пап и властью своей распустил собор (в 1418 г.). Все, что могла выхлопотать оппозиция, состояло в обязанности, принятой папою, созвать через 5 лет новый Вселенский Собор ддя преобразования церкви. Вследствие этого, Мартин V назначил для 1423 г. местом собрания сначала Павию, потом Сиену; но собор на этот раз не состоялся по причине малочисленности епископов, не желавших ехать в Италию, где папа имел бы их в своих руках. Вследствие этого созван был собор Базельский.

Базельский собор был открыт в 1431 г., под председательством кардинала Джулиано Чезарини, назначенного папою Мартином V в легаты апостольского престола. Со всех сторон Западной Европы стекались на этот собор отличнейшие сановники тамошней Церкви, мужи, наиболее славившиеся ученостью и красноречием, с горячей ревностью к вере, но, с тем вместе, слишком ожесточенные против злоупотреблений папского самовластия, слишком чувствовавшие необходимость радикальной реформы. Демократический дух собрания обнаружился с самого начала его действий. Собор для предварительных работ избрал из среды своей четыре депутатства, каждое для приготовительного совещания по назначенной ему части из общего круга предложенных занятий, и в эти депутатства избраны были члены, в равном количестве от всех наций, не по титулам и иерархическим степеням, а единственно по личным достоинствам. Папа Евгений IV, вступивший на престол после Мартина V за несколько месяцев до открытия собора, тотчас почувствовал угрожающую ему опасность. Вопреки желанию папы, собор сам, своею властью, от имени Церкви, примирился с гусситами, дозволив им, вопреки Констанцскому собору, употребление чаши в причащении. В ряду заседаний, продолжавшихся до 1437 года, постепенно стеснялась власть пап канонами, один другого строже. В 1438 г. собор наложил каноническое запрещение на Евгения IV за ослушание. Но нашлись члены, которых так устрашило это, что они немедленно отторглись от собора и поспешили на новый собор, открытый Евгением в Ферраре. Несмотря на то, Базельский собор, в котором оставалось еще до 400 сановников преимущественно германской и французской церквей, удержался. В 1439 г. он отрешил совершенно папу Евгения IV от первосвященнического престола, как еретика, святокупца, клятвопреступника и врага Церкви, и на место его избрал отшельничествующего герцога савойского Амедея, под именем Феликса V. Заседания продолжались еще и потом. Но авторитет собора, не поддерживаемый нисколько слабым антипапою, ослабевал беспрестанно. По оставлении Базеля, собор кое-как влачил свое существование в Лозанне до 1449 г., когда, наконец, по смерти Евгения IV, Феликс V был принужден отречься добровольно от своего папства, и жалкая тень собора, так величественно открытого за 18 лет, была окончательно уничтожена новым папою Николаем V. В летописях Западной Церкви собор этот представляет необыкновенное явление оппозиции, пытавшейся произвести реформу с сохранением католического единства, из недр самой иерархии. Хотя многие его постановления приняты в конкордаты, заключенные Римским двором с германскою и французскою церквами, однако он считается в числе Вселенских Соборов только до тех пор, пока не был распущен буллою Евгения IV; тем более что во время его дальнейшего продолжения собран был новый собор - Ферраро-Флорентинский.

Ферраро-Флорентинский собор был открыт в 1438 г. папою Евгением IV. Целью этого собора было соединение Восточной Церкви с Западною. Крайность императора Иоанна Палеолога, стесненного турками почти до стен своей столицы, принудила его обратиться к папе, все еще считавшемуся главою христианского Запада, и купить его покровительство и помощь ценою порабощения Востока Риму. После долгих переговоров о месте собора, наконец, назначили его в Ферраре. Папа принял на свой счет проезд и содержание во время собора греческих епископов. В конце 1437 г. отправились в Феррару император Иоанн Палеолог, константинопольский патриарх Иосиф, уполномоченные от восточных патриархов и несколько греческих епископов. Отправился на собор даже русский митрополит Исидор, родом грек, давно уже согласившийся на унию. На первых же порах по прибытии в Феррару греческие иерархи испытали несколько оскорблений от латинян. Так, папа требовал, чтобы патриарх Иосиф при встрече с ним поцеловал, по латинскому обычаю, его туфлю, и только после решительного отказа со стороны Иосифа оставил свое требование. Прежде открытия собора происходили частные совещания между греческими и латинскими отцами о вероисповедных разностях. Наконец, 8 окт. 1438 г. папа, по соглашению с императором, открыл собор. Главным спорным вопросом было латинское учение об исхождении Святого Духа и от Сына. Греческие отцы поставили этот вопрос на почву каноническую и доказывали, что латинская Церковь поступила неправильно, когда внесла в Никейский символ F i l i o q u e вопреки положительному запрещению III Вселенского Собора делать прибавление к символу. Латиняне, напротив, утверждали, что латинская Церковь в этом случае не ввела нового учения, а только раскрыла то, которое заключалось в символе. В такого рода спорах прошло 15 заседаний. Греческие отцы, особенно, Марк ефесский, оставались неуступчивыми. За это папа начал стеснять их содержанием. Между тем, в Ферраре появилась чума. Под этим предлогом папа в 1439 г. перенес собор во Флоренцию. Здесь продолжались споры о том же предмете. Только латиняне перенесли вопрос о F i l i o q u e с почвы канонической на догматическую. Они доказывали, что учение об исхождении Святого Духа и от Сына правильно само в себе. Палеолог стал убеждать греческих отцов прийти к соглашению с латинянами. Виссарион никейский, доселе жаркий противник латинян, склонился к соглашению, признав, что латинское выражение: "и от Сына" соответствует употребляемому греческими отцами выражению: "чрез Сына". Но Марк ефесский был против этого и назвал латинян еретиками. Палеолог все-таки продолжал действовать в пользу соединения. Волею-неволею греческие отцы должны были согласиться на требование императора. Вместе с тем, они согласились и на признание главенства папы. Относительно же обрядовых разностей больших споров не было: латиняне согласились одинаково допускать обряды, как латинской, так и греческой Церкви. Когда, таким образом, всеми неправдами дело соглашения приведено было к концу, составлен был акт соединения церквей, в котором, между прочим, изложено было латинское учение о Святом Духе и главенстве папы.

Этот акт подписали все греческие епископы, кроме Марка ефесского и патриарха Иосифа; последний в это время умер. Папа, не видя подписи Марка, откровенно сказал: "Мы ничего не сделали". Все-таки акт торжественно был прочитан в соборной Церкви на латинском и греческом языках, и в знак общения и единения греки и латиняне обнялись и поцеловались. Папа на радости дал грекам корабли, и они отправились домой. Но те же греческие епископы, которые согласились на унию во Флоренции, по приезде в Константинополь отказались от нее, выставляя на вид то, что их там принудили согласиться на соединение с латинянами. Греческое духовенство и народ, узнав об унии, пришли в раздражение и униатов считали за еретиков. Вокруг Марка ефесского сгруппировались защитники православия. Патриархи Александрийский, Антиохийский и Иерусалимский были также против унии. Состоявшийся в 1443 г. в Иерусалиме собор отлучил всех приверженцев унии. Сам Палеолог, не получив с Запада ожидаемой помощи, относился холодно к делу унии. В 1448 г. он умер. При его преемнике еще раз была осуждена уния на соборе в Константинополе в 1450 г.

Латеранский V, созванный папою Юлием II в 1512 г. Этот папа, созданный носить не жезл пастыря, а меч воина, мутил всю Европу войнами, в которых сам принимал непосредственное участие, водя лично солдат на поле битвы. Сначала союзник императора Максимилиана I и Франции против Венеции, он восстал потом на французского короля Людовика XII явною войною. Чтобы смирить беспокойного папу, оба монарха потребовали от него немедленного созвания Вселенского Собора. В 1513 г. назначен был собор в Пизе, но совершенно без согласия папы, одной властью кардиналов и союзных монархов. К Юлию отправлена была повестка явиться на этот собор, но он отвечал проклятием и низвержением мятежных кардиналов, с назначением настоящего Вселенского Собора в Риме, в Церкви св. Иоанна Латеранского, на следующий 1512 г. Собор Пизский не состоялся; напротив, Латеранский был торжественно открыт Юлием 3 мая 1512 г. в присутствии 83 епископов. Первым действием этого собора было одобрение непримиримой вражды папы с французским королем. Собор продолжался и при папе Льве X, преемнике Юлия. Но его действия были совершенно ничтожны. В 5 лет своего существования он имел только 12 заседаний, и то состоявших из одних только пустых формальных речей. Лев Х закрыл его 16 марта 1517 г.

Тридентский собор был вынужден реформацией. Вначале, когда реформация казалась еще случайною вспышкою, сами протестанты изъявляли неоднократно желание подвергнуть возникший раздор суду Вселенского Собора. Император Карл V и другие государи, оставшиеся католиками, требовали того же, ласкаясь надеждою примирить распри, угрожавшие слишком явно гражданскому спокойствию народов. Само католическое духовенство, чувствуя во многих отношениях справедливость обнаружившегося восстания, признавало необходимость преобразования Церкви, начиная с главы, что, конечно, не могло иначе произведено быть законно, как через посредство собора. Но это-то последнее и отвращало пап уступить общему желанию. Ослепление последующих пап было так велико, что они гораздо больше боялись аристократического духа епископов, могущего употребить собор в свою пользу к ущербу папской власти, чем открытого возмущения ереси, нападавшей на все здание Церкви. Однако опасность возрастала со дня на день. Император Карл V, поборник католичества, но враг столько же папского деспотизма, сколько и республиканского духа реформации, беспрестанно настаивал на созвании собора. Но собор открылся в Триенте не прежде 13 дек. 1545 г., и то в присутствии только 25 епископов и нескольких других сановников Церкви. Председательство на этом соборе, который тотчас же принял имя святейшего и вселенского, исправляли 3 папские легата. Положено было избегать гласности в совещаниях, приготовлять мнения в избранных комитетах, потом пускать их на голоса общего собрания поголовно и, наконец, решения большинства провозглашать всенародно в кафедральной Церкви, как определения собора. С четвертого заседания, 8 апр. 1546 г., начались, собственно, действия организующего собора. Самыми первыми канонами определена была нерушимая важность предания в делах веры, апокрифические книги Св. Писания поставлены наравне с каноническими, латинский перевод Вульгаты признан неприкосновенно достоверным и только Церкви предоставлено право быть законною изъяснительницею догматов. Это опрокинуло протестантизм в основаниях и уничтожило всякую возможность примирения. Продолжавшиеся после перерывов дальнейшие заседания собора шли все в том же духе. Были приглашены и протестанты к участию в соборе; но ясно было, что им нечего ожидать от собора, который поражал их учение анафемами в каждом заседании. В последних заседаниях собора дело шло уже не о примирении протестаитов с Церковью, а об утверждении "божественного происхождения епископской власти", которое все присутствовавшие единогласно полагали признать каноническим законом церковного права, кроме итальянцев. В 23-м заседании, 15 июля 1563 г., утверждено было иерархическое устройство Церкви совершенно в папском духе. На 25-м и последнем заседании, состоявшемся 3 и 4 декабря 1563 г., собор заключил свои действия торжественною анафемою, которая навсегда отсекла протестантов от Католической Церкви. Акты собора подписаны были 255 прелатами и утверждены во всем их объеме папою Пием IV, 26 янв. 1564 г. Так, Тридентский собор, считая с первого заседания, продолжался 18 лет. Постановления его утвердили окончательно догматическую систему Римско-католической Церкви, в противоположность не только реформации Западной, но и Восточному православию, отвергшему ферраро-Флорентинскую унию. Всякое прибавление или исключение в Тридентском исповедании веры, согласно с которым папе предоставлено было составить катихизис и бревиарий, или служебно-молитвенную книгу для всеобщего употребления, поражено анафемою. Для объяснения и истолкования канонов собора, признанного безапелляционным и потому последним, учрежден был особый совет кардиналов папою Сикстом V. Это не нашло никакой оппозиции в католическом христианстве относительно догматов веры. Но, в рассуждении соборных постановлений касательно иерархической организации и церковной дисциплины, только Италия, Португалия и Польша изъявили безусловную покорность; даже Испания предоставила себе изъятия, сообразные с государственными постановлениями королевства, а Франция, Германия и Венеция остались упорно при множестве не соглашенных с канонами собора отдельных прав, которые были признаны и от пап в различные времена разными так называемыми "конкордатами".

Ватиканский собор был собран папою Пием IX в Риме в конце 1869 года. На соборе присутствовало до 764 епископов, и он продолжался с 8 дек. 1869 по 20 окт. 1870 года. В изданной по поводу созвания собора булле о цели собора говорилось только в общих чертах: очистить вероучение от вкравшихся в него заблуждений, восстановить строгое благочиние и дисциплину и тем спасти Церковь и гражданское общество от угрожающих им зол. Но хотя о назначении собора и не имелось никаких ясных представлений, однако же стало известным, что собору будет предложено объявить догматами учение о вознесении Девы Марии и, особенно, учение о непогрешимости папы. Ввиду этого, еще до соборных совещаний папою приняты были все меры, чтобы эти вопросы прошли благополучно. Так, пред созванием собора папа поставил множество безместных епископов, которые при соборных совещаниях были в полном его распоряжении; итальянских и испанских епископов, вполне преданных папе, на соборе вызвано было весьма много, между тем как представителей от Германии, Франции и Португалии, откуда можно было ожидать оппозиции, приглашено было сравнительно небольшое число; до 300 епископов папа взялся содержать на свой счет, рассчитывая действовать на их убеждение отпускаемыми субсидиями; соборные совещания назначено было вести на одном латинском языке, на котором не все епископы могли свободно говорить; наконец, заправлять всем ходом соборных деяний назначены были епископы, на которых папа мог вполне положиться. После немногих совещаний, не имевших, в сущности, никакого значения, некоторые из епископов, по приказанию папы, составили петицию к собору об утверждении догмата о непогрешимости и стали собирать подписи. Многие подписались, но нашлось много и таких епископов, которые обратились к папе с формальною просьбою не дозволять, чтобы учение о непогрешимости предложено было на соборное обсуждение, представляя разные вполне основательные возражения против этого. Вместе с тем, протестовавшие против непогрешимости епископы, несмотря на строгий надзор за ними иезуитов, успели сообщить о ходе дел на соборе в печать, в которой после этого также начались протесты против нового догмата. Но папа не смутился ни протестом епископов и общественного мнения, ни последовавшими затем предостережениями католических государств, издал декрет о своей непогрешимости, как догмате веры, в такой формулировке: "С одобрения священного собора учим и постановляем мы, как Богом откровенный нам догмат, что римский папа, когда говорит е х с a t h e d г а, т. е. при отправлении своих обязанностей пастыря и учителя всех христиан, и, на основании свыше дарованной ему апостольской власти, определяет учение, касающееся веры или нравов и обязательное для всей Церкви, то обладает, в силу обещанной ему в лице св. Петра Божественной помощи, непогрешимостью, которую Божественный Искупитель даровал Своей Церкви. Вследствие этого постановления римского папы, по собственной, присущей им силе и независимо от одобрения Церкви, не подлежат никаким изменениям. Кто же дерзнет, чего, Боже, сохрани, возражать против сего нашего постановления, тот да будет предан проклятию и отлучению от Церкви". По приказанию папы, данному согласно петиции членов собора, этот догмат был подвергнут голосованию. После голосования оказалось, что из 770 епископов, составлявших собор, за новый догмат высказались только 326 епископов, так как из остальных одни уехали из Рима раньше голосования, другие воздержались от подачи голоса, иные высказались условно, а некоторые, наконец, высказались положительно против. Несмотря на то что декрет принят был меньшинством епископов, папа счел дело окончательным и новый догмат 18 июля 1870 г. торжественно объявлен был всему католическому миру.

IV раздел СОБОРЫ ЗАПАДНОЙ ЦЕРКВИ (ПРАВОСЛАВИЕ)
1 (1)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
1 (32)

АНТИНОМИЗМ. Антиномизм есть учение, которое старается оправдать нарушение нравственного закона, или беззаконие, во имя будто бы высших принципов. Он представляет собой особую систему нравственности взамен той, которая основана на Законе Божьем. То, что попирает Закон или волю Божью, в антиномизме стремится само занять место добра, обещая освободить людей от предрассудков и от всяких идеалистических теорий и дать полное удовлетворение человеческим потребностям. Примыкая всегда к либеральному движению, антиномизм умеет удивительным образом сочетаться и с консервативными и даже реакционными партиями, которые, стремясь к своим консервативным целям, попирают в то же время закон как вредную им помеху, во имя будто бы высших целей. Индивидуальный антиномизм допускает различие между низшею, обыкновенною, для масс обязательною, нравственностью и высшею, свойственною только отдельным избранным личностям,- различие, притом, в том смысле, что эти избранные личности не обязаны исполнять общих для всех требований закона и, следовательно, имеют право грешить. Такое учение встречается еще в древности в некоторых гностических сектах. Различие между высшею и низшею нравственностью, подобно этим гностикам, делают, и потому могут быть причислены к антиномистам и все те, которые, отрицая основное нравственное требование равенства всех пред законом или, что то же, его общеобязательность,- не общей нравственной мерой меряют так называемых гениев, которые утверждают, что, напр., для гениального полководца, поэта, артиста и т. п. извинительны такие слабости, как неверность в супружеской жизни, упущения по служебным обязанностям и т. п. Наконец, к этой же категории антиномистов нужно отнести всякого, кто злоупотребляет христианским учением о благодати ради угождения плоти, особенно же тех сектантов древнего и нового времени, которые извиняют и даже оправдывают разврат. О б щ е с т в е н н ы й антиномизм является в виде антиномизма сектантского и социалистического. Сектантский антиномизм встречается в учении анабаптистов, отрицающих авторитет власти, различие между богатыми и бедными и т. п. Социалистический антиномизм отвергает всякое значение установленных Богом порядков в человеческом обществе и стремится ниспровергнуть семью, государство и Церковь. Он проповедует так называемую эмансипацию плоти, т. е. полную свободу в удовлетворении телесных источников и влечений, и заносит свою разрушительную руку на брачный союз. Провозглашая "свободную любовь", он трактует брак, как вредное и отвратительное учреждение. Он утверждает, что страсти полезны, законны и святы, что половой инстинкт не должно сдерживать, что искренность брачных отношений поддерживается лишь взаимной страстью супругов и, где страсть угасла, там нужно расторгать брачные отношения и давать место новым. Таким образом, это учение оправдывает плотские влечения и страсти и узаконяет господство животных инстинктов и влечений над высшими духовными стремлениями и требованиями человеческой природы; при этом значение духа человеческого забывается и попирается ради того, что есть чисто животного в человеческой природе. П о л и т и ч е с к и й, или д и п л о м а т и ч е с к и й, антииомизм измыслил два рода этики: одна пригодна будто бы только для частной жизни, в которой нравственные требования должны безусловно исполняться всеми людьми и права ближнего должны сохранять полную свою неприкосновенность, а другая имеет обязательное значение для деятелей на поприще государственном. С точки зрения этой морали, основанной на правиле: "цель оправдывает средства", бывают такие обстоятельства и положения, когда необходимо нарушить чьи-либо права, отступить от трактатов, изменить данному слову или клятве, или дать клятву, не думая её исполнить. Все это допускается, коль скоро без этого нельзя добиться осуществления каких-либо целей или выполнить какой-либо великий политический план. И е з у и т с к и й антиномизм представляет собой особую систему нравственности. Правда, иезуитство, по-видимому, не имеет ничего общего с антиномизмом, так как волю Божию, оракулом которой для иезуитов служит римский папа, оно признает законом для себя и все делает ad majorem Dei gloriam (т. e. во имя Божие и к славе Божией), но на самом деле иезуитские богословы стремятся и достигают того, что верующие под видом исполнения нравственного закона, в сущности, привыкают только нарушать его; этой антиномистической цели иезуиты достигают через особые измышленные ими приемы (см. о них ниже).

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
1 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
2 (32)

АТЕИЗМ, или БЕЗБОЖИЕ. Это такое извращение мыслей, по которому отвергают самое бытие Творца и Промыслителя мира и человеков - Бога. Так как идея Божества неразлучна с существом нашего духа, так как она глубоко запечатлена в разумной природе нашей и весь окружающий нас мир и судьбы жизни человеческой громко говорят нам о Боге, то не без основания сомневаются некоторые, чтобы были когда-либо собственно безбожники. Но, с другой стороны, так как идея эта сама по себе необъятна для нашего разума и её развитие и прояснение не иначе возможно, как при помощи нашего же духа и зависит от свойства и степени умственного и нравственного нашего образования, то нельзя отвергать возможности, в некоторой степени, и этого ужаснейшего заблуждения. По ложным началам, примечаемым в основании этого заблуждения, безбожников разделяют на теоретиков и практиков. Атеизм бывает т е о р е т и ч е с к и й, когда он вытекает из философской или научной, вообще мыслительной деятельности, стремится обосноваться на философских началах и оправдать себя научными данными и рассудочными доводами1 на комментарий (Псал. IX, 25, 32; XIII, 1; Рим. I, 22; 2 Кор. X, 5; 2 Петр. III, 4), и п р а к т и ч е с к и й, когда человек самой жизнью своей, преступной и безобразной, мало-помалу приводится сначала к забвению о Боге, а потом и к дерзкому отрицанию Его (1 Кор. XV, 34; Филип. III, 19; Тит. I, 16). Психологически вполне возможны и действительно бывают случаи, что человек, никогда не читавши безбожных сочинений и не слыхавши безбожных речей, но долго ведя жизнь развращенную, настолько помрачает и обезображивает образ Божий в своей душе, что последний как бы совсем изглаживается в ней; мысль о Боге посещает Его все реже и реже, и, наконец, и самое напоминание о Боге становится для него тягостным и неприятным; недостаток любви к Богу постепенно превращается в неприязнь к Нему, усыпление совести и омертвление духа и сопровождающее их забвение Бога переходит, особенно под влиянием дьявола2 , на комментарий в безрассудное по упорству и слепое отрицание Бога или даже и в яростное, совершенно уже безумное, богохульство. Забывая Бога, но не имея возможности забыть Его окончательно и совершенно,- так как о Нем напоминают и природа, и люди, и история, и собственное существование,- нося в своей душе хотя и смутное, но тем не менее мучительное предчувствие и ожидание страшной кары за преступную жизнь,- нераскаянный грешник усиливается заглушить этот мучительный страх, уверяя себя, что все кончится с концом земной жизни, что на небе нет карателя нечестия, нет Бога (Псал. ХIII, 1-5; ср. Псал. LII, 2-6). Так как отрицательным безбожием следовало бы называть совершенное отсутствие Бога в человеке, а между тем в действительности такого состояния не бывает, бывает же только большее или меньшее отчуждение человека от Бога и от истинного боговедения и от богопочитания или, что то же, от религии,- то отрицательное безбожие точнее можно было бы назвать полубезбожием не в строгом смысле слова. Причинами современного полубезбожия служат: противорелигиозный и материалистический дух времени, легкомысленное увлечение новоявившимися противорелигиозными учениями и тщеславное желание не прослыть людьми отсталыми, отсутствие какого бы то ни было религиозного воспитания и развития, влияние настоящих безбожников, открыто стать на сторону которых часто, впрочем, не решаются эти мелкодушные и слабохарактерные люди3 . на комментарий

1 Опыт свидетельствует, что безбожниками бывали не одни ученые и философы, но и совершенные невежды, или, всего чаще, недозрелые и поверхностные умы, или люди, начавшие систематическое образование, но не докончившие его, или люди, нахватавшие из книг, без разбора читаемых, верхушки разных наук и не имеющие понятия о корнях их, или люди, легкомысленно обольщающие себя надеждой прослыть чрез неверие передовыми учеными и, подобно попугаям, перенимающие чужие слова, смысл которых им малопонятен, или, наконец, люди бесхарактерные и малодушные, подпадающие влиянию сильного характера, деспотизма, насмешек и дерзких речей главарей и распространителей безбожия. Можно даже признать правилом, что огромное большинство безбожников имеют мало общего с серьезной наукой и еще более далеки от философии. К безбожию приводит не глубокомыслие, а легкомыслие, не серьезная наука, а мираж ее, не истинная философия, а извращение или отрицание её, не возвышенные, а низменные помыслы, не высота нравственности и чистота сердца, а развращение. Гениальность не уживается с безбожием. Гений и без исследования и опытов внутренним чутьем познает и открывает истину; одного этого чутья истины достаточно, чтобы он почувствовал и понял ложь и безрассудство безбожия. Переберите в своем уме великих поэтов, художников, ораторов, как в древности, так и в новые времена, и вы затруднитесь указать среди них безбожников; перечислите знаменитейших философов - вы найдете между ними пантеистов и дуалистов, но не встретите атеистов: припомните первоклассных ученых всех стран и времен - и в великом числе их едва найдете трех-четырех, близких к неверию. В числе безбожников можно отыскать ученых, но немногих и не первостепенных, можно указать писателей, но посредственных, можно найти мыслителей, но не гениев. Сознание Боге и мысль о Нем никогда не могут быть вытравлены из человека окончательно и совершенно; с этой точки зрения безбожие есть жалкий самообман и коренное самопротиворечие, так что невольно следует прийти к убеждению, что безбожниками могут быть только или ослепленные и порабощенные страстью, или обезумевшие, или мыслящие и действующие под влиянием злого духа, вообще, люди с извращенным образом мысли и жизни, ненормальные. возврат в текст

2 Сильное пристрастие к земному и материальному, порабощение духа материей и всепоглощающий поток чувственного растления всегда ведут к забвению Бога и к пренебрежению религией, но не всегда к положительному безбожию. Нужна еще гордость, которая и ученым, и развращенным дает достаточную дерзость для того, чтобы осмелиться прямо отрицать Бога и богохульствовать. Как в раю дьявол успел уверить прародителей, что они сделаются богами чрез нарушение заповеди Божией, так тот же обольстительно горделивый голос звучит и в сердцах их потомков, внушая исследователям тайн природы, что они - полновластные владыки её, боги, а нарушителям нравственного закона, что они - сами себе закон, что они - боги и никого не боятся, так как нет Бога, Который бы карал их. Никакая страсть не доводит так легко и так часто одних до сумасшествия, других до положительного безбожия, как гордость (Сир. X, 14-15). возврат в текст

3 К каким последствиям приводит безбожие, красноречиво свидетельствуют следующие факты. Во Франции, с беспощадной последовательностью изгнавшей из школ не только религиозное воспитание, но даже и религиозное обучение, судебные чины приходят в отчаяние от ужасающего роста преступности среди молодежи. "Всякий здравомыслящий человек, - пишет судебный следователь в Париже Гильо, - каких бы убеждений он ни был, не может отрицать того, что страшное увеличение числа юных преступников стоит во внутренней связи с реформой школы (с введением безрелигиозного обучения). У юношества отняли религиозные идеалы. Тому, что зло не приняло более широких размеров, мы обязаны вольным католическим школам, воспитавшим хотя и маленькое, но отборное войско боящихся Бога, религиозно-нравственных людей". Бонжан, адвокат при суде Сенского департамента, пишет: "Франция быстро идет к погибели. Обучение без Бога - вот главная причина быстро прогрессирующего вырождения". "И это вполне естественно, - говорит судебный чиновник Крюппи, - юноша, не боясь Бoгa, следует только голосу своих страстей и способен на все". В докладе статистического бюро Сенского департамента читаем: "Из 100 детей, привлеченных к суду, 11 обучались в католических школах, я 89 в школах безрелигиозных". Один врач пишет: "20 лет я практикую, и на моих глазах произошло падение многих благоплучий в знакомых мне домах. Вот результаты моих наблюдений: из 342 распавшихся семейств 320 совсем не посещали храма; из 417 заблудших, обесчестивших своих родителей молодых людей и девиц только 12 не чуждались церковной молитвы; из 23 банкротов ни одного нельзя было видеть в церкви по праздничным дням; из 25 сыновей, бессердечно отнесшихся к своим родителям, 24 с детского возраста не готовились по-христиански встретить светлые дни Пасхи. Я подавлен ужасным красноречием этих цифр, но сказать ли? Я испытываю некоторое удовольствие, уверяясь в справедливости Божией к тем, которые восстали против Него и злоупотребляют Его благостию". Вот почему тысячу раз был прав Виктор Гюго, которого, конечно, нельзя обвинять в клерикализме, если он сказал: "Нужно привлекать к суду родителей, посылающих своих детей в школы, на дверях коих написано: "Закон Божий здесь не преподается" (подр. см. Ц. Вед. 1907, 43). возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
2 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ(ПРАВОСЛАВИЕ)
3 (32)

ВЕГЕТАРИАНСТВО. Под именем вегетарианства (от латинского слова vegetare - произрастать) разумеется направление в воззрениях современного общества, представители которого считают единственной естественной пищей человека продукты растительные. Общества вегетарианцев возникли в Англии в половине прошлого столетия (в 1847 г.), затем в Америке и на материке Европы. В настоящее время во многих государствах Западной Европы и в Америке вегетарианские общества, ассоциации, кружки и т.п. исчисляются целыми сотнями и тысячами, и вегетарианские столовые, рестораны, отели, обслуживающие исключительно интересы и потребности вегетарианцев, а также и литературные произведения, пропагандирующие вегетарианство, с каждым годом увеличиваются все более и более. Заметным становится распространение вегетарианства и у нас в России. В защиту своего учения вегетарианцы приводят такие данные: 1) человек принадлежит к разряду существ плодоядных, а не всеядных и плотоядных; 2) растительная пища содержит все необходимое для питания и может поддерживать силы и здоровье человека в той же степени, как и пища смешанная, т. е. животно-растительная; 3) растительная пища лучше усвояется, чем мясная; 4) мясное питание возбуждает организм и сокращает жизнь, а вегетарианство, напротив, сохраняет и удлиняет её; 5) человечество по самому существу вещей влечется в более или менее отдаленном будущем к вегетарианству вследствие так называемой экспекторации (состоящей в постепенном уменьшении числа скота, вызываемом увеличением населения и уменьшением пастбищ). Само по себе признание подобных оснований и других культурно-исторических данных, приводимых учеными и мыслителями в пользу вегетарианства, а равно и выполнение соответствующих этому признанию требований вегетарианского пищевого режима, конечно, не представляет собой чего-либо противохристианского; так как с христианской точки зрения о принципиальном - запрещении человеку питаться только одной растительной пищей не может быть и речи. Но многие обосновывают вегетарианство на том, что животные - "наша р о д н я", "наши б р а т ь я", а потому люди, убивая животных для пищи, совершают "самое возмутительное и гнусное б р а т о у б и й с т в о". Очевидно, в данном случае духовный мир человека низводится на степень животных и признается тожество животного с человеком. Опирающиеся на таком основании вегетарианцы являются поборниками материализма, и такое тесно связанное с их атеистическим учением вегетарианство является не только противохристианским, но и противорелигиозным. Вместе с этим иные из вегетарианцев, отвергая всякую солидарность с Православной Церковью, ставят употребление растительной пищи в основу нравственности, выводят из него все высокие нравственные качества, утверждая, что "растительная пища сама по себе создает много добродетелей". Так, в противоположность учению Спасителя, что "не входящее во уста оскверняет человека, но исходящее изо уст", и что скверна исходит от сердца (Мф. XV, II, 18), один из указанных сторонников вегетарианства писал: "Если бы христиане отказались от употребления в пищу крови и мяса,- тогда в короткое время ослабели бы, а может, и совсем перестали бы существовать между ними взаимные смертоубийства, дьявольские распри и жестокости". Но как бы такие вегетарианцы ни были уверены в том, что "их система поражает самый корень зла и обещает выгоды не утопические", однако от того, что люди перестанут есть мясо, не водворится на земле рай, Царство Божие. Христианство тем и отличается от разных утопических теорий, что ясно различает идеал и действительность и, указывая человеческим стремлениям конечную цель в идеал, в то же время никогда не теряет из виду и действительности. А в этой действительности и невозможно полное осуществление идеального счастья; нужды, горе и ссоры всегда будут спутниками в нашем настоящем состоянии, так как причина этих несчастных состояний не внешняя, не случайная и преходящая, а глубочайшая, внутренняя, заключающаяся в повреждении грехом самой природы человека. Таким образом, корень всех бедствий лежит гораздо глубже, чем думают указанные вегетарианцы, и то средство, на которое они полагаются, одно, само по себе, не может уврачевать зла: средство слишком для того мало, поверхностно и незначительно. То правда, что воздержание вообще и, в частности, неупотребление мясной пищи обуздывает наши страсти и похоти плотские, дает большую легкость нашему духу и помогает ему высвободиться из-под владычества плоти и покорить её себе. Но полагать воздержание от животной пищи в основу нравственности, выводить из него все высокие нравственные качества и утверждать, что вегетарианская "система поражает самый корень зла", противно истинному христианскому учению. Само собою разумеется, что не может быть терпима в недрах св. Церкви проповедь о необходимости употребления только одной растительной пищи и в том случае, когда запрещение вкушать мясо опирается на соответствующие еретические воззрения, как это последнее мы встречаем среди некоторых "сожженных в совести своей" "лжесловесников" древнего и нашего времени (см., напр., о манихеях и хлыстах). "Аще кто", говорится в 51-м правиле свв. Апостол, удаляется от мяса "не ради подвига воздержания, но по причине гнушения, забыв, что вся добра зело", тот "или да исправится, или да будет отвержен от Церкве"; по 2-му правилу Гангрского собора, "аще кто с благоговением и верою ядущего мясо (кроме крови, идоложертвенного и удавленины) осуждает, аки бы, по причине употребления онаго, не имеющаго упования, да будет под клятвою" (см. также Ал. 53, 63, Анк. 14, Вас. Вел. 76). Как видно из этих правил, св. Церковь считает нетерпимым пребывание в её ограде отказывающихся от вкушения мяса по побуждениям, не соответствующим достоинству её истинных чад, и строго осуждает также и тех, которые порицают других за употребление животной пищи, будто бы служащей препятствием ко спасению. Таким образом, употребление одной только растительной пищи может быть даже преступлением, подвергающим суровой каре членов св. Церкви, если основой невкушения ими мяса служит склонность их к затемнению чистоты, а тем более, конечно, к утрате Христова учения. Но соблюдение растительного пищевого режима может основываться исключительно только, напр., на признании, что "путь к здоровью, силе и бодрой старости ведет чрез огород, плодовый сад и пшеничное поле", и вообще невкушение мяса может быть вне всякой связи с какими бы то ни было несогласными с истинным христианством воззрениями и побуждениями. Такое вегетарианство, как было уже замечено выше, не заключает в себе ничего противного св. вере. Мало того. Как известно, невкушение мяса издревле является строго охраняемым св. Церковью установлением, обязательным для избравших иноческий подвиг в течение всей их жизни и для остальных членов св. Церкви соблюдение того же самого установления обязательно в определенные периоды церковного года (в многодневные и однодневные посты). Но эта последняя обязательность не является вместе с тем повелением в остальное время непременно вкушать мясо, а лишь разрешением употреблять этот род пищи. Ни в Ветхом, ни в Новом Завете не устанавливается обязательность вкушения мяса как обычной пищи. Самое разрешение на животную пищу было дано людям Господом Богом после потопа (Быт. IX, 2-4); до того же времени люди, согласно заповеди, данной Господом нашим прародителям в раю (Быт. 1, 29), питались исключительно растительной пищей. Вообще, решение вопроса о вегетарианстве, взятом вне связи его с еретическими и антихристианскими воззрениями, может быть, согласно разработке этого вопроса в нашей современной церковной литературе, формулировано так: "лучше питаться растительной пищей, как наиболее естественной и согласной с нравственной природой человека, и "могий вместити да вместить", а если кто не в состоянии воздержаться от мясной пищи, то он имеет на это разрешение, и никто не в праве его в этом укорять" (см. Быт. III, 17-19; XVIII, 8, 27; IV, 25; Исх. XII, 1-23; Лев. XI; Втор. XIV; Тов. VI, 6; Мф. XIV, 19-20; XV, 2, II, 36-37; Map. III. 20; Лук. X, 8, XXIV, 42-43; Иоан. VI, II; Деян. XV, 19-20, 28-29; Рим. XIV; 1 Кор. VIII, X, 23-31; 1 Тим. IV, 1-5).

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ(ПРАВОСЛАВИЕ)
3 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
4 (32)

ДАРВИНИЗМ. См. ниже - Эволюционизм.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
4 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
5 (32)

ДЕИЗМ. Деисты хотя признают бытие Бога, как существа личного, но в то же время ограничивают Его деятельность в отношении к миру только актом первоначального создания мира. За исключением этого момента, мир будто бы представляет вполне самостоятельное целое. Деизм понимает библейское выражение, что Бог после творения "почил от дел Своих", в смысле перехода божественной деятельности в состояние бездеятельности в отношении к миру. После сотворения Бог и мир противополагаются как две независимые субстанции; Бог остается в неизмеримой дали праздным и безучастным зрителем сотворенного им мира; в мире все существует и совершается по своим, хотя вначале и данным от Бога, но затем абсолютно независимым от Него, естественным законам; будучи сотворена однажды, вселенная для своего правильного, закономерного и целесообразного развития и не нуждается во вмешательстве вообще и, особенно, в сверхъестественном вмешательстве в ее область со стороны Творца. Что касается человека, то и он, по учению деизма, сотворен так, что, правильно пользуясь данными ему естественными способностями и силами, может достигать своего назначения в мире. Человек в состоянии познать все, что ему нужно ведать, поэтому он не нуждается в сверхъестественном откровении, хотя в религии вообще,- в благоговейном почитании Бога, как своего Творца и всемогущего Творца мира,- имеет нужду. Деизм исключает из религии все, что не сходится с понятиями рационализма, и, главным образом, всякое сверхъестественное проявление Божественного могущества и Божеской благости - чудеса, пророчества, и признает достаточной для человека одну естественную или так называемую рациональную религию, которая обязательным для веры человека провозглашает только две истины: истину бытия Божия и бессмертия человеческой души. Представителями деизма были английские и французские ученые конца XVII и начала XVIII в.: Герберт, Болингброк, Тиндаль, Вольтер, Руссо и др.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
5 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
6 (32)

ДЕТЕРМИНИЗМ. По учению некоторых философов, все действия человека, даже кажущиеся нам свободными, безусловно определяются (determino - определяю), как неизбежные следствия, независимыми от них причинами, будут ли эти причины заключаться во внешнем ему бытии (природа, Божество) или в его собственной природе. Так как свобода воли предполагает относительную самостоятельность человека и способность его к независимому от внешних влияний самоопределению, то, очевидно, к отрицанию её (детерминизм) неизбежно приводят все философские учения, отвергающие самостоятельное существование души и признающие все существующее проявлением одного какого-либо бытия1 . на комментарий От строгого философского материалистического и идеалистического детерминизма должно отличать детерминизм религиозный, иначе называемый фатализмом. Так, религия древних греков признавала существование рока или судьбы, как темной, непостижимой, безличной силы, которая определяет жизнь людей и противостоять которой не в силах не только люди, но и самые боги. На востоке, а позднее на западе, было распространено мнение, что все главные события исторической и частной жизни людей неизменно предопределены течением звезд (детерминизм астрологический). Сюда же относится верование магометан, что Бог, в силу вечного решения Своей воли, неизменно определил судьбу каждого человека, даже до малейших обстоятельств его жизни. В христианском мире сюда относится отрицающее нравственную свободу учение Кальвина и др., по которому Бог безусловно и неизменно предопределил одних к вечному блаженству, других к вечному осуждению.

1 К такого рода учениям принадлежат идеализм и материализм. Не признавая духовного начала ни в человеке, ни вне его, почитая человека таким же продуктом материи и ее физических сил, как и все другие предметы природы, материализм утверждает, что и психическая жизнь, и деятельность человека подчинены тем же необходимым и неизменным законам, какие господствуют и в окружающей его природе, и также безусловно определяются ими, как физические явления своими физическими причинами. Идеализм, почитающий все развитием единого, абсолютного начала бытия, отвергая самую истину бытия конкретного и индивидуального, очевидно, и все действия человека, так же, как и все явления в мире, должен считать модификациями (изменениями) жизни единого абсолютного; существо, которое не имеет самостоятельного бытия, не может иметь и самостоятельного (свободного) действования. Таким образом, материализм и идеализм одинаково ведут к детерминизму. Отличают иногда детерминизм метафизический и психологический, судя по тому, состоит ли это учение в связи с общим философским миросозерцанием (как в материализме и идеализме), составляя вывод из учения о сущности бытия, или основывается преимущественно на наблюдениях над явлениями психической жизни, не касаясь учения о сущности души, даже признавая её духовность и самостоятельность. Таков напр., детерминизм немецких философов Лейбница и Вольфа, которые хотя и допускают свободу воли, как свободу выбора, но поставляют её в полную зависимость от разума, утверждая, что воля неизбежно определяется сильнейшими (т. е. более познанными) мотивами. Таков детерминизм немецкого философа Гербарта, который, сводя всю психическую жизнь к движению представлений, подчиняет это движение необходимым, механическим законам, доступным математическому исчислению, причем истинная свобода воли оказывается невозможною. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
6 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
7 (32)

ЕВДЕМОНИЗМ. Наивысшим благом и принципом деятельности евдемонисты почитают удовольствие. Как на главное основание своей теории защитники евдемонизма указывают на тот всеобщий факт, что не только люди, но и все живые существа поставляют удовольствие высшей целью своей жизни; стремиться к удовольствию, избегать страданий - есть всеобщий, непреодолимый закон природы. Отсюда евдемонисты выводят заключение, что удовольствие есть единственная, нормальная цель человеческой деятельности, высочайшее его благо и единственное мерило добра. На этом основании они и отождествляют удовольствие с добром, благом человека, равно как неудовольствие - со злом.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
7 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
8 (32)

ИНДИФФЕРЕНТИЗМ, или БЕЗРАЗЛИЧИЕ В ВЕРЕ. Под именем индифферентизма разумеется такой взгляд или такое направление духа относительно веры, по которому с одинаковым равнодушием смотрят на все верования, всем усвояя равное значение, и потому не стараются познать истинную веру, чтобы утвердиться в ней и по ней направлять свою жизнь и деятельность. Индифферентизм этот является на разных степенях развития и в разных видах. Одни равнодушно смотрят на различие христианских вероисповеданий, считая неважным, к какому бы кто ни принадлежал исповеданию, лишь бы только был христианином. Другие считают противным здравому разуму ограничивать благодеяния веры пределами одних христиан и целые миллионы людей осуждать на погибель; существенные члены веры - бытие Божие и будущая жизнь - есть, говорят, у всех народов; и потому, в какой бы вере кто не жил, в языческой, или магометанской, или христианской, по их понятию, все равно, религии все равны и требовать от всех одной веры несправедливо. Иные, наконец, простираются и еще далее, не считают обязательным и того, чтобы все непременно были верующими. В деле веры всё, говорят, надобно предоставлять крайнему каждого разумению и доброй воле; зачем стеснять свободу совести? Довольно любить и уважать в человеке человека, а вера и неверие должны быть безразличны1 . на комментарий Среди нефилософов и неученых близки к индифферентистам те, которые, по недостатку твердого и широкого образования, по слабости ума и лености, сами не исследовали и не решали вопроса о бытие Божьем, но совершенно равнодушны к религии и не имеют её, а вопрос о бытие Божьем замалчивают, склоняясь, однако, больше в сторону сомнения и непризнания, нежели признания бытия Божия. Огромное большинство среди них состоит из жалких в своем скудоумии и слабоволии, полуученых или недоученных людей. В конце концов, одни из них, напыщенные знанием "последних слов науки", мало-помалу становятся на сторону неверия, другие, под влиянием страха, ввиду приближающейся смерти или же вследствие падения теорий, которым они поклонялись, и поворота в духе времени, возвращаются к вере.

1 Источниками такого ложного направления служат: а) неправильное воспитание и превратное направление разума и воли, б) беспечность и нерадение разума в исследовании истины и отсюда незнание религии, в) испорченность сердца, преобладание чувственности и страстей и жизнь рассеянная, которые не терпят ограничений со стороны религии, страшась своего разрушения, г) пренебрежение общественным богослужением и отсюда незнание духа христианского благочестия и равнодушие к священным обрядам и постановлениям Церкви и пр. Такие и подобные им причины производят то, что религия становится для таких людей предметом совершенно сторонним; для них все равно, как бы кто ни веровал: и если бы совесть стала укорять их в том или другие стали оспаривать их заблуждения, они готовы сказать, что Бог есть Отец всех человеков и мы всех должны любить братскою любовью, что привязанность к известным верованиям только стеснает свободу совести, возбуждает одни раздоры и несогласия, препятствует успехам знания, лишает спокойствия и пр. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
8 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
9 (32)

ИЛЛЮМИНАТСТВО. Так называлось одно из масонских обществ. Оно было основано в 1776 г. в Ингольштадте (в Баварии) профессором канонического права Вейсгауптом. Возникнув на общих началах мистического учения о внутреннем просвещении человека свыше (illuminatio) и подобно другим масонским обществам первоначально имевшее филантропические цели, иллюминатство стало стремиться к влиянию на политические дела в Европе, вступило в сношения с иезуитами и, усвоив их начала, заводило повсюду политические интриги и потому, естественно, возбудило скоро против себя сильные преследования.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
9 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
10 (32)

ИЕЗУИТИЗМ. Иезуитизм содержит в себе и индифферентизм, и фарисейство, и фанатизм; а потому он есть величайшее нравственное зло. Преданнейшие слуги папы и ревнители его власти, иезуиты выработали целую практическую систему, дабы поступки человеческой совести направлять разнообразно, смотря по требованию обстоятельств. Основным правилом иезуитского ордена служит безусловное подчинение высшим и всех генералу ордена. Иезуит не знает, что такое добро само по себе; высшая доблесть у него - послушание; следовательно, можно делать все, даже преступление, если в этом нужно выполнить долг послушания. Поставив для себя задачу в том, чтобы сохранить в целости римско-католическую форму христианства и подчинить этой форме, если можно, весь мир, иезуиты чудовищным образом попирают нравственный божественный закон во имя закона же. Преследуя свою цель- подчинить волю католика внешнему, якобы непогрешимому, божественному авторитету в лице папы и сделать из неё вполне послушное орудие папской воли, иезуиты стали заботиться не о том, чтобы духом евангельского закона возбудить и усилить нравственное чувство в римских католиках до того, чтобы при его помощи и при свете Слова Божия они могли чувствовать и ясно сознавать, что в каждом акте их деятельности есть добро и что зло, что составляет их обязанность и что - грех, а о том, чтобы ослабить, угасить это чувство и заменить его различными внешними предписаниями, которыми бы, однако же, наилучшим образом достигалась цель ордена. Ввиду этого, иезуиты все свое внимание направили на то, чтобы предусмотреть каждый возможный случай в жизни человека и выработать для его поведения подробные, точные и обстоятельные правила (казуистика). Но так как вытравить нравственное чувство из природы человеческой оказалось делом непосильным, даже для иезуитов, и так как они видели, что благодаря этому чувству люди, не одушевленные истинной любовью к Богу и к ближним, находят для себя внешний закон игом тяжелым и неудобоносимым, а одушевленные удаляются и от самих иезуитов, и от их цели, то богословы этого ордена и стали стремиться к тому, чтобы верующие под видом исполнения нравственного закона, в сущности, привыкли нарушать его, но не подозревали бы этого и всегда были покорны им. Приемы, к которым прибегали и прибегают иезуиты для произведения такой метаморфозы с христианской нравственностью, т. е. чтобы люди, нарушая нравственный закон, были убеждены, что в точности исполняют его, состоят в следующем: 1) предлагая верующим положительные евангельские требования или заповеди, они заботятся не о том, чтобы эти верующие понимали и исполняли их согласно с духом евангельским и по образцу, указанному Христом, но о том, чтобы так или иначе извинить их нарушение, а равно облегчить и упростить их исполнение. Относительно, напр., гражданских законов они прямо учат, что их "можно не исполнять", если, напр., большинство сограждан не исполняет или совсем не принимает их или, по-видимому, не намеревается принять. 2) Говоря о положительных запрещениях евангельского закона или о грехах, иезуитские богословы заботятся, главным образом, о том, чтобы как можно больше расширить область так называемых простительных грехов, т. е. таких грехов, которые, по иезуитским понятиям, не требуют очищения чрез таинство покаяния и потому не могут считаться грехами в собственном смысле. К числу таких грехов относятся: суетные помыслы, желания и вожделения, не переходящие в дела, расточительность, леность, невоздержность в еде и питии, алчность к деньгам и т. п.Но и то, что они признают тяжким или смертным грехом, требующим покаяния и удовлетворения, у них легко превращается в простительный грех, коль скоро к нему может быть применено одно из восьми условий, совершающих это превращение; напр., "если согрешивший усматривал злостность как бы в дремоте или если он, согрешив, после того внимательно обсудил дело и убедился, что не впал бы в грех, если бы поступок его с самого начала представился ему в настоящем его виде" и т. п. 3) Приучают прямо ко лживости, утверждая, что можно, не греша, скрывать правду и говорить что-либо в одном смысле и в то же время подразумевать про себя другой смысл (мысленные ограничения); напр., по иезуитской морали, "присяга вяжет совесть в том лишь случае, когда присягающий действительно имеет про себя намерение присягнуть, если же он, не имея такого намерения, произносит лишь формулу присяги, то он не считается присягнувшим и не вяжется присягою" и т. п. Еще более тонкую и развращающую сердце нравственную ложь проповедуют иезуиты во всех тех случаях, когда считают нужным то порицать, то извинять одно и то же преступление, смотря по тому, с каким намерением преступник совершал его или с какой точки зрения он смотрел на объект своего преступления; напр., прелюбодейная связь не ради прелюбодеяния, а ради чадородия не есть что-то нравственно недозволенное, так как чадородие есть не злостная, а добрая цель. Неудивительно теперь, почему все то, что на языке простых смертных называется убийством, воровством, клеветою, предательством и проч., на языке иезуитов называется "законным ограждением своей жизни, здоровья, чести и имени" или превращается в "законное самовознаграждение". Равным образом ясно теперь, что известный, осуждаемый всеми здравомыслящими людьми, принцип - ц е л ь о с в я щ а е т или о п р а в д ы в а е т с р е д с т в а - считается и должен по праву считаться принципом собственно иезуитским, хотя он, так формулированный, нигде не встречается в их сочинениях и хотя они на словах обыкновенно отказываются от него. 4) Самый же обыкновенный и употребительный способ полнейшего извращения нравственного закона, практикуемый иезуитами, состоит в так называемом пробабилизме, или правдоподобии. Сущность пробабилизма заключается в следующем правиле: "Кто в своих действиях руководствуется правдоподобным мнением (opinio probabilis), тот может быть спокоен, ибо ни в каком случае не грешит. Правдоподобным признается всякое мнение, основанное на доводах сколько-нибудь уважительных, т. е. если имеет за себя авторитет нескольких мужей благочестивых, мудрых и опытных или даже одного такого мужа". Вся ложь и безнравственность пробабилизма заключается в том, что он, во-первых, учит католиков сообразовать свои действия не с нравственным законом Божиим, а с мнениями оо. иезуитов, и притом с мнениями только похожими на правду или правдоподобными, во-вторых, уверяет, будто человек, следующий какому бы то ни было правдоподобному мнению, хотя бы было много других правдоподобных мнений, даже прямо противоположных ему (т. е. считающих известное действие грехом смертным), и в том числе немало правдоподобнейших, "ни в каком случае не грешит, потому что действует в пределах правдоподобия". Он может погрешить только в том единственно случае, когда будет следовать мнению, осужденному папою. Насколько пробабилизм сам по себе безнравственен и вреден, можно видеть из того, что нет такого порока, начиная с грубейших и кончая самыми утонченными, нет той слабости, для которой бы иезуиты не придумали благовидного оправдания и поблажки.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
10 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
11 (32)

КОММУНИЗМ. Коммунизм проповедует принудительное общение имуществ, отрицая все виды частной собственности. Распространяя принцип коллективизма, т. е. общности не только на производство и распределение, но и на самое пользование произведенными продуктами или на их потребление, и подчиняя все это общественному контролю, коммунизм тем самым уничтожает индивидуальную свободу даже в мелочах обыденной жизни1 . на комментарий По учению коммунистов, для счастья человечества общим достоянием всех насильственно должно быть все, до жен и детей включительно, так чтобы никто и ничего не мог назвать своим. Проповедуемое общение имуществ коммунизмом не следует смешивать с тем общением имуществ древних христиан, о котором говорится в Деяниях свв. Апостолов. Упоминаемая здесь иерусалимская община христиан была религиознонравственной, а не экономической, и общение имения в ней не было правилом обязательным для всех, а добровольным пожертвованием во имя Христово людей достаточных, и совершенно зависело от воли каждого; так что здесь не было и тени какого бы то ни было принуждения, и в то время, когда они жертвовали, другие могли оставаться при своем имении и распоряжаться им по своей власти (Деян. V, 4). Но и указанное общение имуществ было явлением исключительным для Апостольской Церкви: оно практиковалось лишь в Иерусалимской Церкви, другие же, основанные апостолами, общины такого опыта не делали, а в них каждый давал по достатку своему (Деян. XI, 29-30, XII, 12), сколько позволяло ему состояние (1 Кор. XVI, 1-3; ср. 2 Кор. VIII и IX). Будучи не всеобщим требованием христианства, указанное добровольное отречение от собственности в основе своей имело стремление к высшему совершенству (Мф. XIX, 21) и совершенную христианскую любовь, связующую души и сердца людей в одно, плодом каковой любви и было совершенное бескорыстие первых христиан. Имея одно сердце и одну душу, они свое самоотречение добровольно простирали не только на пожертвование своим имуществом, но всегда готовы были отдать даже и свою жизнь ради спасения ближних. Будучи естественным выражением исключительно высоких внутренних переживаний первых христиан, указанное общение имуществ в Иерусалимской Церкви представляло собой кратковременное явление, упразднившись в ней по мере ослабления произведшей его причины. Что такое общение имений могло быть только временной мерой, а не новым постоянным строем жизни христиан, видно из того, что это было общение потребления, а не производства, что христиане продавали средства производства, обращая их в средства потребления, и что, следовательно, сам собою должен был наступить момент, когда все оказалось бы проданным и потребленным. Таким образом, в жизни первых христиан не было намека на то общение имуществ, которое проповедуется коммунизмом, а была только живая, деятельная любовь между верующими, которая не отказывала нуждающимся ни в чем. Коммунизм, уничтожая личную собственность, вместе с этим уничтожает всякую возможность частной благотворительности, потому что собственностью общины частное лицо не вправе распоряжаться; а общение имуществ в апостольское время своим основанием имело именно частную, свободную и бескорыстную благотворительность во имя любви и братства о Христе (Деян. IV, 32-37; V, 4; 1 Тим. VI, 17). Сводя вопрос о благе и счастии людей к материальной сытости или несытости, коммунисты материальную бедность считают не только величайшим, но и единственным коренным несчастием в жизни человеческих обществ, с устранением бедности мечтая установить в жизни человеческой счастье. Кроме уничтожения личной собственности, коммунизм вместе с тем подрывает и узы семейственных отношений, установляя, при отсутствии всяких форм брака, самые непринужденные отношения между полами и проповедуя необходимость воспитания детей обществом, вне семейного круга. Хотя не все социалисты - коммунисты, но все коммунисты - социалисты, потому что коммунисты стремятся к самой радикальной реформе экономического быта, к абсолютному уничтожению частной собственности; коммунизм относится к социализму, как род к виду. (См. антаномизм и социализм.)

1 Коммунистическое общение имуществ а государствах и, вообще, в жизни общественной невозможно. Здесь труды, занятия, служения и должности разнородны до бесконечности, нужды и потребности так разнообразны, неопределенны, разновременны, непредвиденны, что разделы невозможно определить никакими общими постановлениями. Проповедуемое коммунизмом общение имуществ ведет к ниспровержению всякого правосудия и к совершенному разрушению благосостояния и порядка семейного и общественного. Toгдa все страсти и самые грубые инстинкты получили бы право гражданства, как того и желают крайние коммунисты. Тогда все права собственности были бы ниспровергнуты: богатые невинно бы лишались законной собственности; бедные сделались бы богатыми без всякого права и заслуги; трудолюбие и бережливость потеряли бы всякое значение. Такая система может благоприятствовать тунеядцам и празднолюбцам, а не истинным гражданам. Вместо мнимого общения имуществ Св. Писание представляет нам другого рода общение, состоящее в христианской благотворительности, или добровольном вспомоществовании бедным, больным, престарелым и другим несчастным. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
11 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
12 (32)

КОСМОПОЛИТИЗМ. Разумея под отечеством весь мир и всеобщее какое-то гражданство, космополитизм не допускает никакой особенной любви к своему отечеству; космополиты мечтают о каких-то общих интересах человечества и внушают - всех обитателей земли, всех стран и народов, любить совершенно равною- любовью; они говорят о себе, что они не привязаны к стране, к месту, к лицам; что для них весь мир - отечество, все люди - братья. Нечего и говорить, что такой космополитизм не имеет для себя основания ни в естественном настроении людей, ни в истории, ни в религии1 на комментарий (Деян. XVII, 26; Мф. XV, 24; X, 5-6, 23, 27; Лук. XIX, 40-44; Иоан. XIX, 25; 1 Тим. V, 4; 2 Пет. I, 7) и резко отличается от того заповедуемого Евангелием всеобщего человеколюбия, по которому каждый христианин, живя и действуя в своем отечестве среди своего народа, делами правды и любви к своему народу свидетельствует истину своей любви к целому человечеству, не питая ненависти ни к какому народу и ни к какой стране, но, подобно благодетельному самарянину, когда открывается случай и возможность, распространяя свою любовь и на других людей, без различия их происхождения, звания, состояния, религии и пр.

1 Кроме того, космополитизм совершенно несбыточен, при своих началах оставаясь одною пустою мечтою, и чрезвычайно вреден и разрушителен для жизни общественной, под предлогом всеобщего человеколюбия поселяя и питая в людях одно равнодушие, холодность и бесчувственность к ближним и ослабляя все общественные связи и отношения. Наконец, он разрушает великое дело Творца, Который соединил каждого с своим народом и своей страной особенными узами (Деян. XVII, 26). возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
12 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
13 (32)

МАСОНСТВО. Название масоны, или франкмасоны (каменщики или свободные каменщики), связано было с выдуманной легендой, будто это общество ведет свое начало от мудрецов, строивших соломонов иерусалимский храм; в средние века владетелями этой мудрости были рыцари тамплиеры; а в новое время преемниками их являются франкмасоны - свободные каменщики. Но достоверным считается лишь то, что масонский союз образовался из братства вольных каменщиков, или строительных товариществ, возникших в Германии в XII или XIII в., благодаря которым достиг высокого развития так называемый готический стиль. Занимаясь возведением громадных зданий, преимущественно храмов, длившимся целые годы, артели рабочих и художников, поселявшиеся близ построек в лачужках (ложах), вступали между собой в тесное общение и выработали однообразную организацию, упорядочивающую их взаимоотношения, разрешение возникавших между ними споров, прием в свою среду новых членов и т. п. Эта товарищеская организация занесена была немецкими каменотесами в Англию, Францию и Италию. С течением времени её рамки были расширены задачей умственного и нравственного развития членов товарищества и их умственного образования. С конца XVI в. в распространившиеся в Германии и Англии строительные ложи стали приниматься "сторонние каменщики", лица, не принадлежавшие к строительному цеху, люди богатые и ученые. В XVII в. строительные товарищества стали приходить в упадок, а к началу XVIII в. почти прекратили свое существование. Тогда-то некоторые английские просвещенные "сторонние каменщики", воспользовавшись оболочкой строительных товариществ, и образовали масонский союз символических строителей духовного дела. Поэтому масоны символы и обряды для своего общества заимствовали от строительного мастерства; эмблемами высших идей были у них разные пилочки, молоточки, круги, треугольники, многоугольники и т. д. Общество было разделено на многие отделения, называвшиеся ложами и управлявшиеся особыми мастерами, во главе которых стоял великий мастер. Вступление в общество окружено было таинственными обрядами и заклятиями. Принимаемого, или посвящаемого, вводили в ложу с завязанными глазами; в минуту снятия повязки с глаз братья приставляли к груди его острия мечей, требуя страшной клятвы о хранении тайны ордена; неожиданно сильно ударяли - младший надзиратель масштабом по шее, старший надзиратель - наугольником в левую грудь, а мастер молотком по голове. В позднейшие времена эти обряды в некоторых ложах приняли характер настоящих трагических представлений. Комната обивалась черным сукном; вместо стола устроялся жертвенник, на котором ставились человеческие скелеты с надписью: momento mori; показывались раскаленное железо, разные провалы и пропасти и другие ужасы. По вступлении в члены общества каждый должен был постепенно проходить разные степени, по мере своего усовершенствования в мудрости и добродетели; в каждой степени сообщали ему новые тайны и новые обряды. В основу масонского учения вошел деизм, или естественная религия разума, изложенная в сочинениях английских деистов Шефтсбёри ( [image] 1713 г.), Коллинза ( [image] 1729 г.) и Толанда ( [image] 1722 г.). Для противодействия религиозным распрям, так долго угнетавшим Европу и приводившим к кровавым религиозным войнам, масонство, подобно деизму, выставило идею самой широкой веротерпимости и на началах этой веротерпимости хотело создать одну религию, одно братство между людьми, основанное на учении о Свободе совести, братской любви и равенстве между людьми. В стороне были оставлены все догматические и вероисповедные разности как в христианской, так и других религиях; от поступающих в масонство требовались только основные начала всякого религиозного учения - вера в Бога, бессмертие души, воздаяние за гробом и начала нравственного закона. Требования нравственного закона ставились выше всего в масонском учении, или, лучше сказать, они составляли главным образом религиозное учение. Так как основу нравственного закона составляет любовь к ближним, выражающаяся в делах благотворительности, то вся религиозно-нравственная деятельность масонства получила характер филантропический и самые общества масонские часто имели вид филантропических обществ. С религиозным индифферентизмом, легшим в основу масонского учения, естественно соединялся и совершенный индифферентизм в национальностях и политических учреждениях; в масонские общества могли быть принимаемы члены из всех стран, без различия национальностей и политических доктрин. К первоначальным целям - заботиться о нравственном воспитании людей и их внешнем благосостоянии, счастии и довольстве, с течением времени присоединились разные стремления и занятия, перешедшие из прежних средневековых обществ, как-то: "испытание натуры вещей" и чрез то приобретение силы и власти к исправлению людей; занятия алхимией, или искусством превращать разные металлы в золото и драгоценные камни; занятие магией, или искусством вызывать духов для того, чтобы узнать будущее; стремление отыскать философский камень, или средство продолжить жизнь человека на несколько сот лет; разного рода хитрости и обманы для выманивания денег и приобретения богатств и, наконец, политические интриги, внесенные в масонство иезуитами. Ко всему этому присоединялось "сохранение и предание потомству некоторого важного таинства, будто бы от самых древнейших веков и даже от первого человека, до нас дошедшего, от которого (таинства), может быть, судьба человеческого рода зависит, доколе Бог благоволит ко благу человечества открыть оное всему миру; но, чтобы открыть это таинство, надобно заботиться о нравственном усовершенствовании себя". По месту происхождения различалось масонство "аглицкое", которое было первоначальной и вместе самой простой формой, "шведское", "берлинское" и проч.; по характеру и целям в масонстве различались: "тамплиерство", или система строгого наблюдения, "циннендорство" - система слабого наблюдения, "розенкрейцерство", "иллюмииатство". Последнее название указывает на связь масонских обществ с мистицизмом. С тридцатых годов XVIII столетия масоны появились в России и к концу царствования имп. Елизаветы считали в своих рядах "людей разного чина" и между ними многих из высшего общества. В царствование имп. Екатерины II масонство распространилось еще более; к половине восьмидесятых годов XVIII столетия оно проникло даже в Тобольск и Иркутск; во всех более или менее важных городах существовали масонские ложи. Московский кружок открыл широкую общественную деятельность. Покровительствуя молодым талантам, заводя школы, он снял на откуп университетскую типографию, которой, после этого, вместе с другими выпускались мистические книжки и журналы. В некоторых из этих изданий проводились масонские взгляды, в иных учение других мистиков; очень многие были направлены против вольнодумства. Издававшиеся масонами книжки продавались по дешевой цене, а в учебные заведения рассылались даром. Кроме того, в Москве была устроена масонами публичная библиотека. Наряду с широкой просветительной деятельностью масоны устрояли больницы, открывали аптеки и помогали на большие суммы бедным. Но все это делалось не под покровом св. Церкви, с которой масонство далеко расходилось, так как оно исповедовало не православную веру, а мистический теизм, чуждый всех вероисповедных догматов, стремилось к мистическому слиянию с Божеством в высшей мудрости и нравственности помимо Церкви, считая себя выше последней, принимало в себя на одинаковых правах членов всех вероисповеданий. Поражавшие своей таинственностью и фантастичностью странные орденские церемонии, своеобразные символические знаки, термины и телодвижения, полное пренебрежение положительными опытными знаниями, затемняемыми магией, алхимией и тому подобными бреднями,- все это имело своим последствием то, что в обществе и литературе многие высказывались против масонства; в народе же имя "фармасон" (переделанное из "франкмасон") сделалось бранным словом. С 1785 г. начались против них репрессивные меры. Наконец, своими таинственностями и сношениями с заграничными собратьями масоны навлекли на себя подозрения политические, и в 1791 г. ложи их были запрещены. В царствование имп. Павла I Новиков, глава масонов, заключенный ранее, был освобожден, а некоторые из масонов получили важные должности и сделались близкими ко двору. Имп. Александр I также отнесся к ним сочувственно. С дозволения правительства в Петербурге и других местах открывались в значительном количестве новые масонские ложи; закрывались лишь те, кои учреждались самовольно и уклонялись в политику. Но все-таки масонство не имело тогда прежней силы. В 1822 г., по случаю размножения масонских лож с политическими тенденциями, последовал решительный указ о закрытии всяких тайных обществ и вместе всех масонских лож. В настоящее время масонство или франкмасонство существует во всех государствах Европы и Америки. Все ложи каждой отдельной страны составляют гроссложу, или главную ложу, которая во внутреннем управлении своем пользуется полной свободой. Во главе каждой ложи стоит "мастер стула". Провинциальные ложи подчинены гроссложам. В Англии имеются три главные ложи: Соединенная ложа в Лондоне (имеющая более 2000 лож). Шотландская ложа в Эдинбурге (имеющая более 500 лож). Ирландская ложа в Дублине (имеющая около 400 лож); во Франции главная ложа - Grand Orient de France (имеющая более 200 лож); в Германии работает более 400 лож. Существуют франкмасонские ложи и в других государствах Европы, а также в Северной и Южной Америке. В Соединенных Штатах находится до 8000 франкмасонских лож. К членам масонских лож принадлежат лица всех классов общества, национальностей и вероисповеданий. Целью франкмасонского союза служит развитие якобы "гуманитарных стремлений в человечестве" и способствование к созданию "правильного человеческого общества без различия религии и национальности". Но напрасно думать, что масоны, особенно современные, просто филантропы, благотворители, мистики. Филантропия не нуждается ни в тех страшных клятвах, какие требуются от вступающих в среду масонов новых членов, ни тех странных обрядов, какими сопровождается посвящение в мастера ордена. Главная задача масонов - уничтожение религии и, особенно, христианства во всем человечестве и ниспровержение всех христианских законодательств. Соответственно этой задаче они и стараются развращать христиан, поддерживать философов, мыслителей и писателей, которые подрывают христианство, возбуждать недовольство народа против правительства, устраивать и поддерживать все политические беспорядки и революции. С целью желаемого ими воздействия на подрастающее поколение они стремятся захватить в свои руки школы, вытравить у детей всякое религиозное, нравственное и патриотическое чувство, тщательно вычеркивают имя Божие из учебников, а когда это неудобно, то нарочито сочиняют учебники, в которых ни слова нет о Боге, о Церкви, о преданности царю, о любви к отечеству. Мечты масонов клонятся к тому, чтобы все дело воспитания детей забрать в свои руки и поставить непреодолимые преграды религиозным влияниям на детскую душу. "Пока мы,- как заявляют об этом французские масоны,- не изменим радикально мозг наших сограждан, пока мы не дадим совершенно другого направления умственности французских детей, франкмасонство должно считать себя еще ничего не сделавшим; поэтому надо всеми мерами добиваться проведения закона, которым возбранялось бы формально родителям, родственникам и опекунам воспитывать своих детей в какой-либо религии под страхом лишения их родительского, родственного и опекунского авторитета и легальной власти и отобрания детей и поручения таковых, за счет виновных, государству". Что касается современного положения масонства в России, то официально в ней масонских лож не существует; но распространение среди русского народа масонских идей и стремлений, как утверждают некоторые, широко ведется путем скрытой пропаганды.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
13 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
14 (32)

МАТЕРИАЛИЗМ. Материалисты признают одно только вещество, как нечто реальное, и отрицают все духовное, как нечто несуществующее. Впрочем, положение о вещественности всего не разделяется всеми материалистами. Менее поверхностные из них не решаются утверждать, что духовные явления вещественны; по их учению, материя служит только первопричиной всех явлений, в том числе и духовных, хотя последние отличны от вещественных предметов и явлений. В отличие от грубого материализма, более философский материализм не отрицает в известном смысле и реальности духовных явлений, но смотрит на них или как на продукт развития материи, или как только на следствия ее организации, подобные явлениям электрического тока, вызываемым вследствие прикосновения двух материальных тел. Общие пункты учения всех материалистов следующие: а) производство всего из материи, как из первоосновы и первопричины всякого бытия (м о н и з м); б) отрицание самостоятельной причины духовных явлений - субстанциальности человеческой души и её бессмертия. Все жизненные явления материализм пробует привести к физико-химическим свойствам вещества; всюду на место Всемогущего Творца вводит "химическое сродство", действие водорода, кислорода и пр. Во всем он находит лишь внешнее механическое сцепление фактов и явлений и на всю вселенную смотрит, как на совокупность вещей, имеющую в себе самой причины, которые мы называем законами. Находя в мире только материю и бессознательную, неразумную, механическую силу, отрицая самую возможность премирного бытия и допуская существование только одного видимого мира, материализм, тем самым, отрицает бытие Бога и ведет к самому решительному безбожию. Таковыми были среди язычников, у классических народов, материалисты: Левкипп (в конце VI и начале V века до Р. X.) и Демокрит (около 460-360 гг. до Р. X.), Эпикур (341-370 гг. до Р. X.) и Лукреций (98-55 до Р. X.), в новое время, среди христианских народов,- французские энциклопедисты XVIII столетия и материалисты-естественники середины XIX столетия. Вместе с этим, материализм разрушает самые основания, на которых утверждается истинно нравственная жизнь. Свобода воли (см. детерминизм), сознание долга, совесть, нравственное чувство - отрицаются материализмом. Человек, по учению материалистов, есть не что иное, как "только сумма родителей и кормилицы, места и времени, воздуха и погоды, звука и света, пищи и одежды". Добро и зло не есть дело свободного самоопределения, а есть результат необходимо действующих физических, физиологических и социальных условий. Пороки и преступления суть не что иное, как только обнаружения ненормального состояния мозга, нервной системы и потому невменяемы. Таким образом, материализм уничтожает различие между добром и злом, между добродетелью и пороком и нравственную вменяемость поступков. Материалисты знают только то благо, которое имеет основание в личном ощущении; они признают господство одного животного инстинкта и внешней материальной силы; для них вечный закон жизни, переносимый ими из области жизни материальной в сферу самых высоких нравственных явлений, есть борьба за существование и личное наслаждение и, следовательно, всеобщая вражда, насилие и взаимоистребление, утверждение блага и счастья одних на страдании и уничтожении других. Один из крайних материалистов всеми буквами написал, что "хороши обман, воровство, грабеж и убийство, коль скоро они ведут к богатству и наслаждению". По свидетельству истории, в жизни практической материалистические воззрения всегда приводят к самым гибельным для нравственной и общественной жизни последствиям.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
14 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
15 (32)

МИСТИЦИЗМ. По учению мистика немца Якоби (1743-1819), ни природа, ни разум не могут вести нас к познанию о Боге. Природа не столько открывает, сколько скрывает Бога, так как в ней мы видим только бессознательное сцепление причин, действующих без начала и конца. Разум человека, вращающийся в среде бытия и познания условного и ограниченного, также может приходить только к началам условным. Если мы захотим ограничиться только рассудочным познанием, то последовательно придем к отрицанию бесконечного и сверхчувственного, ибо из соединения условного с условным по законам рассудка может быть выведено только условное; с нашим рациональным мышлением мы никогда не можем выйти из области бытия посредствованного, т. е. из связи естественных и механических причин. Единственный источник познания о Боге есть внутреннее чувство, способность непосредственного созерцания Божества. Бог непосредственно близок нам в нашем собственном духе, точно так же как природа близка и присуща нам в нашем собственном теле. В Бога мы веруем потому, что видим, созерцаем Его, хотя, конечно, не телесными очами. Таким образом, по учению мистиков, идея о Боге не может быть следствием одного только наблюдения над природой или самостоятельной деятельностью разума, что существование её в нас предполагает воздействие на наш дух высочайшего, соответствующего этой идее существа - Бога; но, полагая в основание своего учения эту верную мысль, мистики, вместе с тем, впадают в крайность: они отрицают всякое значение участия разума в деле Богопознания и преувеличивают значение в этом отношении внутреннего чувства и созерцания. Вот почему история мистицизма и представляет нам не только глубокомысленных философов, но и многих мечтателей и визионеров, в защиту своих фантазий ссылавшихся на Божественное откровение, будто бы ими полученное. Первыми пропагандистами мистицизма на Руси явились масоны; из них наиболее деятельным был А. Лабзин. С 1803 г. он выступил с целым рядом переводов, а в 1806 г. начал издание мистического журнала "Сионский вестник". Мистицизмом начали увлекаться даже такие влиятельные лица, как кн. А. Голицын и М. Сперанский; сам Государь заинтересовался им. Кружок мистиков усилился с 1810 г. Феслером, который был вызван на кафедру философии в Петербургскую академию и, прослужив в ней 5 месяцев, перешел в комиссию законов; а с 1812 г. английскими методистами, приехавшими в Петербург. К тому же события 1812-1814 гг. породили религиозную настроенность в обществе. Всюду по городам стали появляться мистические кружки, куда собирались для чтения мистических книг, бесед, духовной молитвы и других мистических упражнений. Как модное направление, мистицизм нашел себе выражение в беллетристике, в живописи и архитектуре. На первых же порах своего существования мистицизм встретил противодействие со стороны представителей Православной Церкви, выразившееся в появлении некоторых литературных произведений с опровержением мистицизма. Но в первое время, когда сочувствие в обществе мистицизму было очень сильно, это противодействие не могло развернуться свободно и не имело должного успеха. Решительное противодействие началось с 1824 г., когда особым указом запрещено было печатать книги религиозного содержания без дозволения духовной цензуры и сделано было распоряжение: отобрать из библиотек учебных заведений все книги, содержащие учение, противное правой вере. В 1825 г. такое распоряжение сделано Св. Синодом касательно учреждений и лиц духовного ведомства; вместе с этим предписано наблюдать, чтобы впредь не распространялись религиозно-нравственные книги, изданные без разрешения духовной цензуры и рукописные.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
15 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
16 (32)

НАТУРАЛИЗМ. Под натурализмом разумеется такой образ мыслей, по которому все сотворенные вещи, их происхождение, порядок и продолжение происходят от самой природы, и мир существует, поддерживается и управляется сам по себе, собственными силами, без верховного Существа. В этом смысле натурализм имеет такое же значение, как и материализм, и ведет к безбожию. Другие, противополагая натурализм сверхъестественному откровению, разумеют под ним такое верование, которым допускается, что в деле религии достаточно одних естественных показаний и не нужно никакого сверхъестественного откровения. Но и в этом смысле он не много представляет отрадного. Он признает только то, до чего человек может дойти собственным разумом; а так как разум человеческий слаб и ограничен и подвержен многоразличным заблуждениям, то натуральная религия и в древние, и в новейшие времена представляет нам самые скудные познания и - более противоречий и заблуждений, нежели здравого учения, если только отделить от неё то, что заимствовано ею из сверхъестественного Откровения, которое она отвергает. В таком смысле натурализм сходен с рационализмом, или справедливое - с деизмом.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
16 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
17 (32)

НИГИЛИЗМ. Нигилизмом (от nihil - ничто) называется такое направление или учение, которое утверждает, что ничего нет выше чувственного, что вся жизнь и действительность ограничивается только явлениями. Это - нигилизм как бы теоретический. В нравственном отношении нигилизм отрицает существенное и вечное значение добра, правды и доблести и колеблет высшие основы общежития. Нигилизм, как прямая доктрина, развивался преимущественно в XIX веке и явственно высказался в немецкой философии не только у Фейербаха (1804-1842), но, отчасти, и у Шопенгауера (1788-1860) и Гартмана (род. в 1842 г.). У нас нигилисты явились в первой половине XIX века вследствие наплыва к нам с Запада атеистических и материалистических идей. Эти люди стояли на точке зрения всеобщего безусловного отрицания; для них не было ничего святого, ничего внушающего уважение; все, пред чем люди привыкли преклоняться, за чем утверждена вековая давность,- все это они считали пустяками, все без разбора стремились ломать и отрицать, над всем ругаться и глумиться. Сами себя нигилисты считали такими людьми, которые относятся ко всему с критической точки зрения, которые не склоняются ни пред какими авторитетами, которые не принимают ни одного принципа на веру, каким бы уважением ни был окружен этот принцип. Не признавая никаких авторитетов, нигилисты считали необходимым развенчивать существовавшие авторитеты, ломать их, бросать в них грязью и глумиться над ними, чтобы через это "избавить людей от умственного раболепства". Отвержение авторитетов доходило у нигилистов до какой-то мании; они стыдились даже разделять с кем-нибудь свое мнение. Сражаясь против авторитетов оружием сарказма и безусловного отрицания, нигилисты сражались и против принципов и говорили, что все начала знания и все теории - "чистый вздор и обман робкого сознания". Источник всему - наши телесные ощущения. Мозг наш постоянно воспринимает внешние впечатления, и эти случайные впечатления - определяющая сила наших воззрений и стремлений. Все идеалы, какие обращаются в человечестве,- это просто галлюцинации, это страшные призраки нашей мечты, сдавливающие собою свободное сознание человека и не позволяющие ему правильно жить на белом свете. У всех идеалистов, по нигилистическому воззрению, мозг расстроен до того, что с ними и о них не стоит толковать. Нигилизм не признавал ничего в мире, кроме материи, кроме атомов, входящих между собою в то или другое соотношение, и этим соотношением образующих то или другое явление; человек, по их воззрению, не имеет ничего особенного в существе своем против природы не только органической, но даже неорганической. "Люди,проповедовали нигилисты,- те же лягушки", "кроме мяса и мозга", ни в ком другого ничего нет. Началом деятельности нигилистов служило чувство самосохранения или эгоизм в его грубом, пошлом виде,- эгоизм животный, не знающий чувства любви духовной. Искусство, поэзия, художники, поэты - все это, по воззрению нигилистов, "ерунда", все это "гроша медного не стоит"; эстетическое чувство, или чувство красоты, по их понятиям, есть нечто напускное. Нечего и говорить, что нигилисты враждебно относились и к религии. Отрицая бытие Бога и бессмертие души, они считали религию вещью, "годною только для детского воображения", и не могли говорить о ней без иронии. Им казались жалкими суеверами или лицемерными ханжами те люди, в которых они замечали проявление религиозного чувства. Нигилисты ничего не хотели знать о каких-либо святых возбуждениях. В них незаметно и живого голоса совести: их раскаяние могло быть вынуждено не нравственной потребностью, а общественным конфузом или неудачей, поставившей их в глупое положение. Нигилисты не находили нужным сохранять и нравственную стыдливость, считая стыд признаком слабости, и проповедовали мораль личного влечения и нравственную распущенность. Брак, по нигилистическим воззрениям,- не что иное, как "непонятные узы", "предрассудок". Предрассудком они считали и родственные связи; к проявлениям сердечных родственных чувств относились с насмешкой и презрением и в отношении к своим родным проявляли плотскую бесчувственность. Как результат распущенности и понижения духовной природы, отличительную черту внешнего обращения нигилистов с людьми составлял цинизм. Этот цинизм выражался не в одних словах, но при всяком удобном случае тотчас переходил и в дело. Нигилисты преднамеренно всегда старались выставить себя сторонниками бесстыдного пренебрежения всякими приличиями в своих разговорах, обращении, поступках и даже в одежде. Вообще, отрицание составляет характеристическую черту русского нигилизма. "Ни за что серьезно не приниматься, а только ругаться" - так определяли нигилизм сами его нредставители. Отсюда ясно, что отрицание нигилистов всецело разрушающее. Исход или результат его - пустота и безотрадное ничтожество. Нигилистам чуждо все положительное, и они наполнены одним злым презрением ко всему, одним беспощадным глумлением, не щадящим никого и ничего.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
17 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
18 (32)

ОПТИМИЗМ. По учению оптимизма, главным представителем которого служит немецкий философ Лейбниц (1646-1716), совершенство мира есть необходимое следствие совершенства его Творца. По Своему всемогуществу и свободе Бог, по мнению Лейбница, мог избрать какой угодно из бесчисленного множества возможных миров; но по Своей абсолютной мудрости и благости Он должен был избрать только наилучший между ними. Таков и есть настоящий мир. Сколько бы ни было зла в мире, каждый другой возможный мир заключал бы его еще больше, и если зло вообще существует в мире, то это от того, что и самый совершенный мир немыслим без зла; если бы не существовало зла, и мир не был бы наилучшим. Если же нам кажется, что существование зла противоречит совершенству мира, то это зависит от того, что мы по своей ограниченности не можем понять и обозреть всего мирового плана, где все на своем месте необходимо и все совершенно соответствует одно другому. Само по себе зло не может искажать совершенство мира потому, что, в сущности, оно не есть что-либо положительное, не есть какая-либо действующая, реальная сила, но состоит только в недостатке или лишении (privatio) добра, подобно, напр., тому, как темнота есть только недостаток света или холод - недостаток тепла. Зло есть только оборотная сторона добра, отрицательный момент в развитии добра, необходимый для полного и всестороннего осуществления идеи добра. Такой взгляд оптимизма на настоящий мир, как на самый наилучший из возможных миров, противоречит понятию о совершенстве Творца. Отображения совершенств Творца вполне возможны бесконечно многие и в бесконечно многих степенях и формах мирового бытия,- и Бог был бы ограничен в Своем могуществе, если бы не мог создать никакого мира лучшего, чем настоящий, и в Своей природе, если бы обязан был избрать для создания только один наилучший мир. Признать справедливым то, что при существовании зла мир может быть совершенным, что зло необходимо для осуществления добра, которое состоит не в чем ином, как в борьбе со злом и победе над ним, что поэтому существование зла составляет неизбежное условие самого совершенства, добра, - значит противоречить нравственному сознанию, которое считается вполне мыслимым, и такой идеальный порядок вещей, где это совершенство достигается путем свободного саморазвития разумных существ, без необходимости борьбы с действительно существующим злом. Невозможно, наконец, согласить существование зла в мире с совершенством последнего, считая зло как отрицание добра. С одной стороны - недостаток добра в том случае, где оно по нравственному закону должно бы иметь место,- есть зло; с другой - опыт показывает, что в нравственном мире существуют не только такие явления, которые обнаруживают недостаток или слабость нравственной воли в человеке, но и такие, в которых обнаруживается положительно злая его настроенность. Таковы, напр., все преступления, совершаемые под влиянием порочных страстей. Будучи несостоятелен теоретически, оптимизм ведет к пагубным последствиям и в нравственной жизни. Если в мире нет зла и если то, что считается злом, необходимо для мировой гармонии, то единственное ограждение нравственности - сознание различия между добром и злом - должно быть уничтожено. Вследствие этого всякий, погрязая в пороках, может быть вполне уверен, что он не только поступает безразлично, но даже делает добро, содействуя совершенству мира. Эгоистические стремления людей не будут встречать препятствия к своему удовлетворению, и человечество должно будет представлять ужасную картину борьбы индивидуумов за личные интересы.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
18 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
19 (32)

ПАНТЕИЗМ. Пантеизм (всебожие) есть такое мировоззрение, которое все существующее, как духовное, так и материальное, сводит к феноменальным видоизменениям самостоятельной субстанции, которую называет он божеством. По учению философа Спинозы, еврея по происхождению (1632-1677), "Бог есть внутренняя причина вещей"; это основное положение пантеизма выражает ту мысль, что указанная причина не есть что-либо внешнее по отношению к миру, но внутренне присуща ему; все явления мира физического и духовного относятся к ней как акциденции к своей субстанции, как бываемое к сущему. Божество, сообразно с таким пониманием, пантеизм называет большей частью не существительным, а прилагательным в среднем роде: "бесконечное", "бессознательное", "абсолютное" и проч. При решении космологических вопросов пантеизм или божество превращает в мир (п а н к о с м и з м), или мир - в божество (а к о с м и з м). Отрицая бытие личного Бога и загробную жизнь, пантеизм не допускает ни откровения людям со стороны Бога, ни молитв и жертв со стороны людей Богу и вообще никакого нравственного и интеллектуального отношения между Богом и человеком; пантеисту не о чем просить Бога, не за что благодарить Его и не на что надеяться; он может разве только восхвалять Его, но и то, с его точки зрения, без надежды быть услышанным. Составляя, как и прочие вещи, только преходящий и случайный момент в жизни абсолютного, человек не может быть ни самостоятельным, ни свободным, ни ответственным за свои действия. С существом безличным и бессознательным, каково "абсолютное" пантеизма, он не может ожидать от него никакой помощи в деле нравственного развития.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
19 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
20 (32)

ПЕССИМИЗМ. Пессимизм, главными выразителями которого служат немецкие философы Шопенгауер (1788-1860) и Гартман (род. в 1842 г.), представляет противоположное оптимизму воззрение на качество мира. Эти философы отнеслись к жизни с неслыханным презрением и озлоблением; в жизни мира они видят одну сплошную ошибку и бессмыслие. По учению Гартмана, высшей, идеальной целью мирового процесса может быть только счастье или блаженство, особенно тех существ, которые способны ощущать и сознавать его. Но жизнь полна бедствий и скорбей; сумма горя и страданий безмерно превышает сумму радости как в жизни отдельных лиц, так и всего человечества. Если же человек, несмотря на это, стремится к счастью, то он обманывает себя иллюзиями. Таких иллюзий Гартман указывает три. Первая состоит в надежде на возможность личного счастья в этой жизни; но опыт скоро и решительно разрушает эту иллюзию. Вторая заключается в надежде на будущую загробную жизнь, в которой человек достигнет того блаженства, которого лишен в настоящей; но, отвергая личное бессмертие души, Гартман считает обманчивой и эту надежду. Третья иллюзия состоит в ожидании, что если не отдельные лица, то все человечество путем прогресса достигнет счастливого состояния на конце своей всемирно-исторической жизни; но прошедшая история человечества не подтверждает этого ожидания; не видно, чтобы мир делал успехи в счастии и нравственности; благосостояние человечества даже и не приближается; многие неудобства в жизни, конечно, устраняются цивилизацией, но люди от этого не делаются счастливее, так как возникают все новые и новые потребности, и человек становится более и более чувствительным к страданиям; вообще, с развитием сознания не умаляются, а возрастают несчастия. Общее заключение отсюда то, что существование мира находится в прямом противоречии с предполагаемою философами целью его - счастьем, что небытие мира лучше, чем его бытие, и что действительная цель, к которой идет мир, есть уничтожение его, а вместе с ним зла и страданий, составляющих необходимую принадлежность самого существования мира. Таким образом, пессимизм ошибочно определяет зло, как исконное и необходимое явление в мире, имеющее основание для себя в самой сущности мирового бытия. Корень зла пессимизм видит не в грехе, а в самом желании бытия, присущем людям наравне со всеми другами живыми существами, и радикальное освобождение от зла считает возможным только под тем условием, если бы могло абсолютно уничтожиться в людях самое желание жизни и бытия. Так как, по воззрению пессимистов, жизнь человеческая бессодержательна извне и бессмысленна изнутри, так как мир людской есть царство случайностей и заблуждений и, кроме разочарования, человек ничего добиться не может, то ему советуется искать счастья в покое смерти и озаботиться вообще о возможно скором прекращении жизни на земле, отказавшись от любви, брака и нарождения детей. Шопенгауер, находя, что "жизнь человека, подобно маятнику, качается взад и вперед между скукою и страданием, а потому и не стоит сломанной булавки",- призывает "все человечество надеть себе петлю на шею".

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
20 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
21 (32)

ПОЗИТИВИЗМ. Во главе его стоят французский философ Опост Конт (1795-1857), английский мыслитель Джон Стюарт Милль (1806-1873) и английский философ Герберт Спенсер (1820-1904). Опост Конт, выходя из принципов французского сенсуализма и английского реализма, признавал действительным только такое знание, которое воспринимается в чувственном опыте и допускает эмпирическую поверку. Все, что не может быть разложено на чувственные ощущения и не допускает экспериментальной поверки, он признавал за фикции, построение которых относил на счет фантазии. Обозревая с своей точки зрения историю науки и мысли, Конт возвестил свой пресловутый "закон развития", в силу которого религиозное и метафизическое миропредставление признаны были хотя и неизбежными, но временными и теперь совершенно устарелыми ступенями умственного развития. Посему всякие религиозные понятия и философские "сущности" суть не больше, как стародавние фикции, которые должны быть совершенно изъяты из обращения современного человека как в науке, так и в жизни. На этих началах Конт построил и свою знаменитую "классификацию", в которой все явления мировой жизни, не исключая биологических, психологических и социальных, пытается объяснить на почве математики, физики и химии. Это была проповедь, сливающаяся в своих выводах со всеми оттенками современного неверия. Джон Стюарт Милль и Герберт Спенсер прямо признают Высочайшее Существо непознаваемым; и отсюда их учение о Боге получило название а г н о с т и ц и з м а. Многие позитивисты непоследовательны, отступают от начала своей философии, в частности, и по вопросу о богопознании. Так, Джон Стюарт Милль не только рассуждает о Боге, бессмертии души и откровении, но даже допускает, что человек может иметь представление о Боге, как существе бесконечном и абсолютном, сам, хотя, быть может, и предположительно признает бытие Бога и Творца. По его мнению, о бытии Бога и Его свойствах мы можем доходить путем аналогии. Герберт Спенсер также допускает бытие Существа Высочайшего, которое он называет "Непознаваемым", "Силой" и другими именами. Впрочем, не следует упускать из виду, что позитивисты, как и вообще скептики, в одних местах своих сочинений допускают то, что в других отрицают. Вообще воззрение на Высочайшее Существо выражается у них до крайности неопределенно; так что трудно сказать, признают они бытие Его или отрицают, и как понимают Его. В действительности же более последовательные позитивисты, как напр., Огюст Конт, от безбожников отличаются разве только тем, что не говорят прямо и дерзко, что Бога нет. Отринувши истинную религию, позитивисты стали выдумывать вместо нее поклонение всему, что есть лучшего в человеке,- человеческому разуму, человеческим добродетелям, поклонение идеальному человеку. В лучшем смысле позитивисты, как Джон Стюарт Милль, стоят на распутии между верой и неверием; сердце в лучшие минуты жизни влечет их к вере, а односторонне направленный рассудок и заимствованное или выработанное учение направляют их в сторону неверия. Словом, позитивисты - ни верующие, ни неверующие, но почти все они гораздо ближе к последним, нежели к первым.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
21 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
22 (32)

РАЦИОНАЛИЗМ (от латинского слова ratio - разум). Рационализм не составляет какой-нибудь философской системы, не имеет и какого-нибудь однохарактерного типа, но вообще означает только такое отношение внутренней жизни к своим теоретическим и практическим вопросам, когда решение их представляется только приговорам разума. Таков самый общий смысл рационализма. Хотя в религиозной области должное употребление разума и необходимо, и спасительно для самой веры, способствуя возвышению и очищению религиозной жизни, но так называемый рационализм в религии есть односторонность, пагубная для религиозного духа. Враждебно относясь ко всему христианству и ко всякой религии вообще, рационализм поставляет разум человеческий верховным и единственным решителем религиозных и всяких других вопросов, отрицает все таинственное и чудесное в религиозной области, и хотя иногда сочувственно относится к христианской морали, но отвергает все положительное в области христианской догматики и обрядности. Рационалисты утверждают, что есть одно только откровение - через разум человеческий, и потому отвергают важность положительного авторитета в деле религии и все сверхъестественное домостроительство Божие о спасении и благе человечества. Вообще, задача рационализма - вытеснить из сознания не только веру, но изгладить, если бы это оказалось возможным, и самое имя Бога. Направление, поставившее своей задачей в области вероучения измышлять новые толкования его истин, удаляющиеся от истинного, прямого и постоянного их значения, известно под именем н е о л о г и з м а. Рационализм бывает весьма различных степеней - крайний и более умеренный. Учение это, распространившееся из Англии во Францию, Германию и другие страны, во второй половине XVIII века выразилось преимущественно в форме материализма и в форме деизма (см. выше). Свои нападения на религию и Церковь рационалисты XVIII века выражали не столько в каких-нибудь серьезных систематических разборах религиозных учений, сколько в отрывочных, поверхностных, но, тем не менее, язвительных глумлениях, остротах, кощунстве, брани и тому подобных выходках. Распространившись первоначально среди высшего общества, это направление стало на Западе проникать и в средние, и низшие классы народа и во Франции уже к концу XVIII века дошло до таких крайностей, что во время французской революции была даже сделана попытка совсем отменить христианское учение и провозгласить так называемую религию разума, - что, впрочем, тогда было скоро оставлено, потому что в большинстве народа оказалось еще довольно остатков приверженности к христианству. В настоящее время рационализм заявляет о себе в разного рода настроениях, гибельных для жизни церковной, государственной, общественной и семейной. Под влиянием рационализма презираются авторитеты, отвергается власть родительская и всякая другая, нарушается повиновение старшим, разрываются супружеские связи, открыто существуют и нагло заявляются незаконные сожития, и дело доходит до намеренных выкидышей, отравления детей, самоубийств и убийств. Вообще нет области в жизни человеческой, где бы не отпечатлел рационализм своего страшного зловредного влияния.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
22 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
23 (32)

СКЕПТИЦИЗМ. Скептицизмом собственно называется направление философии, подвергающее сомнению начало и возможность знания. Сомневаться - вообще значит, при рассматривании предмета, находить и для противной стороны его столь важные основания, что нельзя иметь полной в нем уверенности, пока не будем иметь решительных на то оснований. Такое сомнение происходит от нашей ограниченности, по которой мы не иначе можем доходить до предметной истины, как после долгих изысканий. И оно не только предосудительно, но и весьма полезно для нас. Наше убеждение в истине тем делается тверже, чем более мы ее рассматривали и чем более видели силы и убеждения в ее основаниях пред основаниями противной стороны; без этого мы не можем быть свободными от заблуждения даже и тогда, когда бы и истинное что-нибудь приняли в наше сознание, потому что не познали его, как истинное, а приняли по предубеждению, по одной слепой вере. Многие сообщаемые нам познания происходят от нечистого источника, иные заключают противоречие в самих себе, другие противоречат уже познанным нами несомненным истинам. В таких случаях нельзя не усомниться; здесь сомнение есть средство обезопасить себя от заблуждений и сохранить душевный мир. Сами апостолы внушают нам "не всякому духу веровать, а испытывать духов, от Бога ли они, и все испытывать, и доброго держаться" "1 Сол. V, 20; 1 Иоан". IV, 1). Но, кроме этого полезного сомнения, бывает и вредное сомнение. Таков абсолютный скептицизм. В области религиозной он отрицает даже и самую возможность богопознания. Такого рода скептики были в Древней Греции, каковы Пиррон и софисты. Другой вид скептицизма, скептицизм относительный, допускает только чувственное познание, но отрицает возможность познания бытия сверхчувственного, отрицает, вообще, всякое познание, кроме добываемого посредством внешнего опыта, отрицает метафизику. Ясно, что и относительный скептицизм не допускает возможности богопознания. Представителями относительного скептицизма в прошлом столетии был Юм (1711-1776), к которому отчасти примыкает и Кант (1724-1804). Скептицизм, который по самому существу своему разрушает самые основания всякой истины и всякой веры, вреден и пагубен. Такой скептицизм есть не что иное, как наклонность или злонамеренное старание не соглашаться на истины веры и нравственности и подвергать все сомнению, без всяких здравых оснований, или по одним мнимым основаниям - не для того, чтобы дойти до истины, но чтобы отвергнуть всякую истину, привесть её в сомнение и сделать недоступною1 . на комментарий

1 Источником такого настроения духа служат: недостаточное образование в религии, ложная философия, чтение вредных книг, сообщество с кощунниками и богохульниками, испорченное сердце. Если сомнение касается теоретических истин веры, то в основании своем имеет преимущественно высокомерие и гордость знания; если относится к практическим истинам, то происходит от безнравственности, которая не терпит законного ограничения со стороны религии и потому старается привесть её в сомнение и отвергнуть. Такой скептицизм в религии имеет самые вредные последствия: не в состоянии будучи подавить стремления нашего духа к познаниям и не доставляя ему ни в чем утверждения, он возмущает всё внутреннее спокойствие и счастье человека; иные из таких людей оканчивают жизнь самоубийством, другие делаются до нелепости суеверными, иные впадают в другую крайность - в бездну неверия. Св. апостол Иаков говорил, "что человек, у которого сердце двоится", бывает "не тверд во всех путях своих" (Иак., 1, 8). возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
23 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
24 (32)

СОЦИАЛИЗМ (от латинского слова socius - союз, общество). По обычному словоупотреблению, социализмом называется направление, стремящееся к коренной и насильственной реформе общественных и, преимущественно, экономических отношений, без всякого внимания к тому порядку, который сложился веками. Выставляя своим исходным пунктом неравномерное распределение земных благ и объясняя только одной этой причиной бедность, лишения и страдания большинства, социализм обещает одарить все человечество счастьем, водворив для него на земле "рай". Самой популярной социалистической теорией в настоящее время считается марксизм, объединивший в себе все другие социалистические доктрины и дерзновенно выступивший в мировой истории с проповедью своего "нового откровения" и с горделивой решимостью произвести переоценку всех ценностей жизни. Творцом этой теории, присвоившей себе наименование "научного социализма", был известный немецкий экономист и политический деятель, сын крещеного еврея, Карл Маркс (1818-1883), и отчасти его друг и сотрудник, соплеменный ему Фридрих Энгельс1 на комментарий (1820-1895). Учение этих двух, как их называют социалисты, "великих теоретиков научного социализма" представляет собой целое мировоззрение, обнимающее все стороны человеческой жизни, так что нет такой области в деятельности и мысли человека, которой бы оно не коснулось и на которую бы не старалось наложить свою печать. Отличительной особенностью этого мировоззрения служит признание необходимости переворота не только в экономической области, но, по выражению самих социалистов, и "во всей юридической, моральной, философской и религиозной надстройке". Сущность такой всесторонней коренной перестройки жизни человечества составляет введение на принципе общности или коллективизма (каковое наименование употребляется для обозначения и самого социализма во всей совокупности его идей) права неотчуждаемой в руки частных лиц общественной собственности на все орудия производства и землю и организация исключительно чрез посредство общества производства и распределения продуктов2 . на комментарий Несовместимое с сохранением существующего строя жизни, как выражаются некоторые социалисты, "перенесение имущественных прав с отдельных личностей на более или менее широкие группы должно считать той характерной чертой, которая отличает социалистов от реформаторских партий, стремящихся к улучшению современного порядка с сохранением основ его". Более расплывчатое и неопределенное понимание социализма вносит путаницу понятий, ибо дает возможность смешивать в одну группу с социалистами лиц, лишь сочувствующих социальным преобразованиям, а на самом деле между этими понятиями существует коренная разница. Социальные преобразования имеют в виду законным и справедливым путем ослабить резкость неравенства человеческих состояний, прийти на помощь к действительно вопиющей нужде, лишениям и страданиям и достигнуть посильного облегчения всех этих зол; социализм же, выступая непримиримым врагом современных устоев порядка, проповедует разрушение всех учреждений, на которых покоится современная культура. Социализм есть прежде всего, как выражаются и сами его последователи, "уничтожение частной собственности". Признавая это одно из самых основных общественно-государственных установлений злом, корнем всяких экономических бедствий, социалисты и считают необходимым свое переустройство общественной жизни начать "немедленным и неуклонным обращением всякого имущества частного, имущества государственного,- в имущество общее". По совершении такой "экспроприации" право на всякую собственность постоянно должно принадлежать только целому обществу, а каждому отдельному члену последнего должно быть предоставлено лишь "право потребления". Так как при существовании семьи и семейных отношений, служащих самыми сильными побуждениями для приобретения личного владения, невозможно уничтожить частную собственность, то социализм является также врагом брачного союза и семьи. В его царстве мужчина и женщина могут между собою сходиться и расходиться свободно, сколько и когда угодно, и все обязанности по воспитанию происшедших от таких сожительств детей и все права ими распоряжаться исключительно принадлежат обществу. Но такое "право свободного сожительства" и лишение родителей всяких прав на детей не только не имеет ничего общего с брачным союзом, но даже составляет нечто прямо противоположное ему, превращая, по выражению некоторых, землю "в великий публичный дом"; а потому о семье в социалистическом строе не может быть и речи. Отрицает социализм и современное государство, уверяя, будто бы оно есть не более, как организованное господство одного класса над другим. Стремясь уничтожить это государство, социализм мечтает захватить государственную власть в руки одного класса, "пролетариата", и начать устраивать социалистический строй посредством "диктатуры пролетариата". Вопрос о дальнейшей участи государства социализм очень запутывает для общественного понимания. Несомненно, что социалисты, захватив власть, волей-неволей непременно принуждены будут или вечно держать в своих руках государство, или же их строй будет разрушен, как только они выпустят власть. Но они уверяют, что их классовое "пролетарское" государство немедленно прекратит свое существование, как только ими посредством его существующий общественный строй будет заменен социалистическим. Этот новый строй, изображаемый и самими социалистами туманными чертами, будет представлять собою какое-то невообразимое самостоятельное сплочение производительных групп, которые самим процессом производства будут построены в некоторую организацию. Во всяком случае, будет ли существовать неосуществимая, отрицающая всякую власть, туманная социалистическая организация власти или, что несомненнее, останется в силе деспотически-властная "диктатура пролетариата",- социализм и в отношении государства, как в отношении семьи и собственности, создает нечто, не имеющее ничего общего с теми основами, на которых само человечество жило и развивалось. С полною ясностью разрешается в социализме вопрос об упразднении религии вообще и христианства в частности. Правда, некоторые социалисты заявляют, что они будто бы "уважают всякое религиозное убеждение", что признают "совпадение христианского учения" с их "целями", что готовы дать в обещаемом ими новом строе жизни место религии, как делу частных лиц; но такие заявления есть ни больше, ни меньше, как только лукавая тактика. Этим способом они хотят лишь успокоить тех, кто в глубине души сохранил еще преданность религии, так как такие люди, наклоняясь в пользу социализма, его стремлением будто бы к действительному улучшению общественных отношений и неясно представляя об его разрушительном походе против основ человеческой жизни, особенно ужаснулись бы, если от них прямо потребовали бы порвать связи с религией. В действительности же социализм - принципиальный противник всякой религии и, особенно, христианской. Об этом ясно свидетельствуют и дословные выражения тех социалистов, которые не делают тайны из своей ненависти к религии и часто позволяют себе дерзкое богохульство. "Мы не верим, говорят они, ни в какого Спасителя"; "святой дух нашего времени", призывающий нас "не к смирению и самоотвержению", а "к священной войне,- это наука, знание, это социализм"; нет "утопии более утопической", как вера в "Триединого Бога, в вочеловечение Бога, бессмертие и вечное блаженство"; "над угрозой вечными мучениями за гробом нужно смеяться, а указание на небесное блаженство следует презирать"; "со смертию все кончается", и в том, "что теперь называют религиозной областью",- "мы стремимся к атеизму". При таком отрицании религии и, особенно, христианства социализм заранее всячески старается "освободить совесть от религиозных призраков", довести своих последователей до признания, что "упразднение христианства прямо-таки необходимо", так как "христианство и социализм враждебны друг другу, как огонь и вода". Вообще, социализм стремится отнять у людей то, что для них свято, близко и дорого, с чем они сжились целыми поколениями в продолжении многих веков. По его учению, весь существующий общественный строй является настолько одряхлевшим и совершенно отжившим, что здесь уже нельзя ничего ни починить, ни исправить путем реформ, а требуется полное и коренное разрушение его и всего того, на чем он держится и что с ним связано. Поэтому с точки зрения социализма, и является необходимым ниспровергнуть существующие общественные и экономические отношения, вытравить религиозные верования, уничтожить установившиеся в обществе права, всякие отличия и привилегии власти, знатности, богатства, всякого рода привязанности, родственные узы, перевернуть вверх дном весь порядок, все развитие, все законы истории и затем на развалинах разрушенного утвердить какой-то даже отчетливо не сознаваемый и самими социалистами новый порядок общественных отношений и жизни человечества. Само собой должно бы быть ясным для всех социалистов, что такой их опустошительный поход против коренных основ установившегося порядка человеческой жизни, как дело чрезвычайное, требует и средств тоже чрезвычайных. Хотя необходимость этих средств и отрицается некоторыми социалистами, но это только в теории, к тому же противоречащей истории и фактам действительности. Во всяком случае, на практике социализм, как живая реальная сила, вдохновляющая деятельность своих приверженцев, проявляется в активной борьбе и в деле достижения своих целей допускает насилие. Современные вожаки пролетариата прямо рекомендуют ему быть в "боевом состоянии", искусственно подогревая в себе "нравственное возмущение", без которого ими считается невозможным подъем рабочего класса на высшие ступени материального благополучия. Но раз злоба признается главным фактором в борьбе обездоленных классов "за существование", а затем и за свои экономические и политические права, то социализму остается лишь как можно более разжигать в массах зависть, ненависть и вражду. Выставляя своим девизом: "чем хуже, тем лучше",- социалисты, вместе с тем, признают допустимость хотя бы и самых крайних мер, так как, по их выражению, "кто хочет подняться вверх, тот не должен стесняться в средствах". Они сами считают своим правом, даже более, своей обязанностью поднимать народные страсти против состоятельных людей, не считаясь с тяжестью последствий, ожесточения социалистических масс. Показателем того настроения, в каком могут воспитываться эти массы, служит и текст социалистических песен. Все они насыщены именно призывом к "боевой готовности", стремятся пробудить и укрепить, путем "железной партийной дисциплины", "волю к действию", проникнуты фанатической верой в грядущее торжество социализма, жаждой "эмансипации" (освобождения) от капиталистов и капитала, чувством ненависти к имущим и т. п. Для достижения своих целей социализм готов огонь этой ненависти перевести на весь пролетариат и тем подготовить всемирный социалистический пожар, необходимый для разрушения существующего строя жизни. Чтобы затуманить общечеловеческое сознание, не мирящееся с таким насильническим и всепожирающим пожаром, чтобы использовать свойственное человеческому сердцу сострадание к бедным, слабым, беззащитным, оскорбляемым и обременяемым всякого рода житейскими тягостями, социалисты уверяют, что этот "пожар" необходим для блага человечества, что только таким способом возможно расчищение сорной почвы для построения нового здания, для водворения на земле будто бы царства всеобщего счастия с развевающимся над всем человечеством пленительным знаменем свободы, равенства и братства. Но, не говоря уже о том, что никакими, хотя бы и самыми высшими, целями не может быть оправдываемо пользование преступными средствами, обещания социализма, признаваемые им осуществимыми,- бессильны одарить человечество истинным счастием. Основой социализма только и может быть и действительно служит материализм, которым и пропитаны социалистические воззрения, как атеистическим элементом, способным вытеснить господствующие авторитеты во всех областях, а потому и необходимым для социализма. Вследствие этого сущность социалистического миросозерцания состоит в признании исключительного значения за материальной стороной жизни и в отчуждении ее от высших интересов. Социализм переставляет центр тяжести в человеческой жизни, все, так сказать, её притяжения с неба на землю и исключительно на землю. Для него вся область сущего исчерпывается пределами земного и его царство всецело и вполне от мира сего. Соответственно такому общему пониманию и направлению жизни, социализм ставит своей окончательной целью создание "земного рая", понимаемого им в смысле равенства всеобщего довольства, внешнего, материального и чувственного благополучия и, прежде всего, всеобщей сытости. Иной цели, кроме той глубоко односторонней, которая способна удовлетворить животный инстинкт, социализм не предполагает, потому что не знает и не хочет знать для человека никакой другой цели в этой жизни. Для него вполне достаточно, если человек будет пользоваться одними лишь земными благами жизни (см. Лук. XII, 19). Считая все премирные надежды только детской иллюзией, строя свои расчеты на замене жизни вечной тленными соблазнами жизни временной, социализм старается убедить человечество, что ему нечего ждать, кроме благ мира, что все люди не должны более стремиться к чему-нибудь другому, кроме улучшения кратковременного земного существования. Но, как известно, материальное благо не может быть конечною целью человеческой жизни. Хотя человек и не может жить без хлеба, но и "не о хлебе едином жив будет" он (Мф. IV, 4). Одно внешнее благополучие, как бы полно оно ни было, неспособно удовлетворить человека.

Желания человеческие идут в бесконечность: им нет предела. Ветхозаветный мудрец все имел, что хотел, в смысле обладания земными благами, но жажда души его оставалась неудовлетворенною. При исполнении всех своих желаний он только мог сказать: "все суета и томление духа" (Екклез. II, 11). Даже обладание всеми сокровищами мира, при неимении благ духовных, не только не может дать человеку никакого счастия и довольства, но и поведет его к погибели (Мф. XVI, 26). Отсюда удовлетворение одних только материальных интересов, хотя бы и во всей их полноте, о чем так старается социализм, является ни чем иным, как только крайним извращением истинного смысла и назначения человеческой жизни. Но социализм не в силах осуществить даже и свой идеал низменного счастия, идеал тупой сытости и физического довольства. Для этого довольства необходим постоянный источник соответствующих материальных средств, т. е. труд, тяжесть которого для человечества, по непреложному закону (Быт. III, 19), тем обременительнее, чем шире полнота обещаемых социализмом земных благ. Кроме того, всеобщее и равномерное пользование такими благами в проектируемом социалистами "земном рае" может быть обеспечено лишь несокрушимыми преградами не только для хищнических присвоений, а и для всяких иных способов захвата кем-либо в ущерб другим в свою пользу лучшего или в большем количестве. Но привлечение людей к труду, хотя бы и самому легкому, при уничтожении социализмом частной собственности, беспрепятственное для каждого равномерное пользование земными благами при свойственном природе человека стремлении как можно больше, сравнительно с другими, отпить из чаши земных наслаждений,- все это возможно лишь под условием искоренения присущего человеческой природе эгоизма. Напрасны какие бы то ни было надежды на упразднение этого эгоизма и порождаемых им вражды, насилия и неправды принципами свободы, равенства и братства, которыми социалисты так силятся пленить своих последователей и о которых так стараются при всяком случае ораторствовать с особенным воодушевлением. О попрании требований этих принципов социалистами в настоящее время - ясно свидетельствует их "боевая" тактика с её деспотической "партийной дисциплиной" и весь тот направленный ими к достижению своих целей образ действий, о котором было сказано выше. Но и в обещаемом социалистами "земном рае", под прикрытием святотатственно похищенных ими у христианства принципов свободы, равенства и братства, вследствие искажения социалистами истинного смысла этих принципов, может развиваться один лишь эгоистический расчет со всеми порождаемыми им последствиями. Под свободой (сущность которой полагается христианством в свободе внутренней, свободе от греха, в отсутствии препятствий к развитию человеческой личности соответственно заложенному в ее природе идеалу совершенства, в каковом понимании своем она представляется вполне совместимой с внешним порядком и законностью, с иерархическим делением людей на управляющих и управляемых и с подчинением одних другим в делах, касающихся внешней стороны человеческой жизни) социализм разумеет отсутствие внешних стеснений человеческой деятельности, независимость от всяких ограничений. Но такая безусловная свобода, являясь ничем не сдерживаемым личным произволом и будучи лишена всякого этического значения, исключает собой возможность проповедуемого социализмом равенства между людьми, так как абсолютная свобода одной личности не может терпеть рядом с собой такой же свободы другой личности; а потому осуществление этой свободы для одних неминуемо поведет за собой рабство для других. Равенство (сущность которого христианство полагает в признании равенства всех людей в Боге, во Христе, в отношении к личности, в одинаковой для всех людей возможности нравственного усовершенствования еще здесь, на земле) социализм понимает в смысле уравнения всех людей во всех отношениях через поставление их в одинаковые внешние условия жизни, путем уничтожения имущественных, классовых и прочих различий, с упразднением всех особенных прав и преимуществ и с изглаждением даже всяких их следов, в какой бы то ни было форме. Но упразднение имущественного, общественного и всякого другого различия между людьми, коренящегося на различии их физических и духовных свойств, на разности их дарований, способностей, прилежания и т. п., неосуществимо в жизни, как противное самой природе. При своей противоестественности социалистическое уравнение людей является и противным справедливости. "Нет яда, как говорит один философ, более ядовитого, чем учение о равенстве, ибо оно проповедуется как бы во имя самой справедливости, между тем как оно конец справедливости": равнять неравных - явная несправедливость. Самое стремление к водворению на земле неосуществимого социалистического абсолютного равенства, к тому, чтобы каждый был, "как все", делая неизбежными крайние меры насилия, ведет к бесчеловечной тирании, всегда являющейся в той или другой степени врагом человеческого прогресса. При господстве же деспотизма, направленного к низведению всех людей на один уровень и через то к подавлению личного интереса и всех выступающих за пределы этого уровня проявлений индивидуальности, не только о развитии прогресса и цивилизации, но даже и о сохранении уже достигнутых ими результатов, конечно, не может быть и речи. Социалистическое братство основано исключительно только на солидарности материальных интересов (а не на простирающейся до самопожертвования взаимной бескорыстной любви, как христианское братство); сами социалисты сознательно заменяют слово "брат" словом "товарищ", и их братство, как товарищество, если и может существовать, то только до первого столкновения указанных интересов. Во всяком случае, лежащий в основе этого братства холодный расчет не в состоянии вдохнуть в социалистов тот живительный дух, который делает человека всегда готовым на всякие жертвы для своих братьев. Как основанный на общности интересов, принцип социалистического братства является началом, обезличивающим человека, и при своем последовательном проведении в жизнь ведет к господству большинства над меньшинством, к насилию над личностью и, в конце концов, к принижению последней до духовного уровня большинства. Сказанного достаточно, чтобы видеть, что выставляемые социализмом на своем знамени высшие идеи свободы, равенства и братства при господстве социализма поведут совсем не к тому, что составляет их пленительность для человечества, а совершенно к противоположному: свобода завершится рабством, равенство превратится в тиранию, а братство в нравственное одичание. Действительно, социализм, всегда действовавший во имя всеобщего счастья и всевозможных свобод человечества, хотя на первых порах и подавал своим приверженцам большие надежды, но, когда созревали его плоды, в результате оставалось одно горькое разочарование в этих надеждах и убеждение, что обещания свободы, равенства и братства, под прикрытием которых социализм открывал свои действия, всегда приводили к противоположным следствиям: подавлению личности, деспотизму, безначалию, бесчеловечию и варварству. Иначе и не может быть в виду полной непригодности тех средств для противодействия господству среди людей эгоизма, на которые так рассчитывает социализм. По его учению, причины всех социальных зол, от которых страдает человечество, лежит во сне, в существующих учреждениях, в действующих законах, в упрочившейся организации общества, в повсюдной неравномерности распределения материальных благ, а потому будто бы указанная причина может быть совершенно упразднена одними внешними земными средствами. Последователи "научного" социализма с особенной настойчивостью уверяют, что если средства производства и потребления будут распределены иначе, если не будет личной собственности и все будет принадлежать обществу, то исчезнет среди людей всякий эгоизм, все станут жить и работать для всех, а не только для себя, невозможными будут ни классовая борьба, ни взаимная ненависть между людьми, ни угнетение слабых сильными, ни какие бы то ни было преступления, так как все это является исключительно несовершенством общественного строя, порождением бесправия и нищеты. "Измените только эти внешние обстоятельства, говорят социалисты, преобразуйте жизнь человека,- и вы с удивлением увидите, как в одно мгновение изменится он и внутренне и сразу проявит свою ангельскую природу". Но, как известно, хотя притеснения, чрезмерный труд, голод, холод и т. п. являются благоприятной почвой для преступности, однако можно и в положении нищего и раба сохранить свое человеческое и христианское достоинство и остаться негодяем и злодеем, как бы ни изменялись к лучшему внешние условия жизни. Одни эти условия не в состоянии сделать из человека что угодно, месить его, как тесто, так как человек - не безвольный продукт окружающих его обстоятельств и условий. Отсюда, само собой, вытекает и ложность того положения социализма, что стоит только изменить внешние условия, чтобы затем изменились и внутренние свойства человека, что с изменением этих условий сами собою рушатся опоры зла, и оно в корне будет подавлено. Мало того. Социализм, оставаясь тем, что он есть по своему существу, имеет право говорить не о подавлении своим господством зла, а наоборот, только о предоставлении злу полного простора. В самом деле, основной задачей социализма служит устроение человеческой жизни и общественных отношений на чисто э к о н о м и ч е с к о й основе, т. е. на солидарности материальных интересов. Но, как известно, при наличности материального интереса, всегда и повсюду неминуемы рознь и борьба. Это лежит в самой природе интереса, как одного из проявлений эгоизма и корысти, а так как для социализма, при возведении им материального благополучия на степень верховной цели жизни, перемещение с почвы чистой экономики равносильно самоуничтожению, то при господстве социализма борьба за лучшее существование, борьба интересов остается печальным и неустранимым законом жизни. Но где борьба, там кипение страстей, там ненависть, вражда, злоба, притеснения, насилия,- словом, там проявление эгоистически-низменных наклонностей человеческой природы. О размерах и степени этого зла излишне и распространяться. Социализм, как мы видели, является самым рьяным поборником атеизма и, следовательно, в его "царстве" дается полный простор для безнравственности, так как вне Бога, вне религии не может быть необходимых основ для морали, и неподкупный голос истории ясно свидетельствует, что нравственное сознание народов повсюду коренится не на другом чем-либо, а именно на религии. Таким образом, принципом социализма, соответственно сущности его учения, может быть только принцип внешней материальной силы, тот принцип, который господствует в мире животных и которому социалистическое содержание, отрицающее все духовное и приравнивающее человека к животным, старается дать господство в жизни человеческой, словом - тот же безусловно гибельный для блага человечества принцип, который проповедуется материализмом и атеизмом, но только прямо и открыто. Вообще, социализм, превращая материальный интерес из служебного в господствующий, из зависимого в самостоятельный, из средства в цель, подчиняя, тем самым, все стороны человеческой жизни интересам желудка, отвергая весь богатейший в мире христианский цветник учреждений, нравов, идей и идеалов, всем этим совершенно иссушает источник зиждительных сил для культуры и цивилизации и ведет людей к одичанию, а своим стремлением устроить их земную жизнь не только помимо Бога, но и против Бога, он неизбежно влечет человечество к его полной погибели. Вполне справедливо сказал один английский ученый (Вилльям Лекки), что "настанет день, когда одним из удивительнейших памятников людского безумия будет считаться факт, что подобное учение могло быть признаваемо передовым и прогрессивным". К глубочайшему сожалению, этот день еще не настал, и социализм все еще продолжает выставлять своим основанием высшие гуманные идеи, а своею конечной целью их осуществление, прельщая тем самым массы людей, особенно простодушных и неопытных, неспособных проникать в истинный смысл этого пагубного учения и предвидеть те результаты, которыми господство социализма неминуемо завершится. По сравнению со всяким другим отрицательным учением, сила социализма, по выражению некоторых, "заключается в том, что в нем - не все ложь, не все - заблуждение, но есть отчасти и правда, есть и относительная истина, и этой-то своей двойственностью, этим невероятным сплетением правды и лжи, истины и заблуждения он представляет величайший соблазн для человечества и, особенно, для необразованной и изнемогающей под бременем труда и лишений части его". Преувеличенно рисуя картины повсюдного ослепительного богатства и сказочной роскоши меньшинства и ужасающей бедности большинства, указывая на бессердечную эксплуатацию рабочих капиталистами, на скудность заработка рабочих, на тяжелые условия их труда, на вредные условия фабричной жизни, при которых жены рабочих теряют облик матери семейства, дочери делаются жертвами проституции, сыновья - хулиганами и т.п., на изнурительность труда народных масс, на притеснения слабых сильными, выставляя при этом себя единственно истинным другом человечества и, особенно, всех труждающихся и обездоленных, бедных, слабых, беззащитных, оскорбляемых и обремененных всякого рода житейскими тягостями, социализм, всем этим возбуждая сочувствие к зависящим от бедности страданиям и бедствиям человечества, легко привлекает к себе колеблющиеся умы и чувствительные сердца и, особенно, впечатлительную молодежь. С особенной яркостью оттеняя, крайне преувеличивая и искаженно освещая отрицательные стороны жизни и с полной развязанностыо выставляя их, как нарочитую "систему для угнетения человечества господствующими классами", для "порабощения народа" и его "эксплуатации", социализм этой ложной основой вводит в заблуждение своих поклонников, склоняя их к огульному осуждению частной собственности, семьи, общества, государства, христианской церкви и поселяя в них стремление не к ограничению неизбежных во всякое время во всех областях жизни частичных несовершенств, злоупотреблений и уклонений от нормы, а к полному разрушению и ниспровержению самых вышеуказанных установлений. По суждению одного из наших писателей (И. А. Гончарова), даже и сам социализм, при отрицании души и ее прав на бессмертие, проповедуя "какую-то правду, какую-то честность, какие-то стремления к лучшему порядку, к благородным целям", не замечает, "что все это делается не нужным при том, указываемом им, случайном порядке бытия, где люди, по его словам, толпятся, как мошки в жаркую погоду, в огромном столбе, сталкиваются, мятутся, плодятся, питаются, греются и исчезают в бестолковом процессе жизни, чтобы завтра дать место другому такому же столбу", что в таком случае "не стоит работать над собою, чтобы к концу жизни стать лучше, чище, правдивее, добрее", что "для обихода на несколько десятков лет" достаточно запастись "такою честностью, которой синоним - ловкость, столькими зернами, чтобы хватило на жизнь, иногда очень краткую, чтобы было тепло, удобно". Еще менее замечают всю эту несообразность поклонники социализма, особенно, его неопытные прозелиты, увлекаемые его громкими и пышными фразами, его внешнею благовидной стороной, его прикрытием идеями общественного блага и социальной справедливости, его обещанием водворить на земле "рай". Но "не собирают смокв с терновника" (Лук. VI, 44), а терновник, подобный социализму, который не может дать основ ни для нравственности, ни для общественности, ни для личности и её свободы, ни для государства, ни для разрешения и социально-экономических вопросов, порождает, как уже было сказано нами выше, только одни смертоносные для человечества плоды. Не в человеческих учениях, произрастающих на почве глубокого материализма, решительного атеизма и крайней вражды к Богооткровенной религии, должно искать надежных руководящих начал для устройства нашей земной жизни, а там же, где содержатся непоколебимые истины и неизменные правила для вечной жизни, неразрывно связанной с нашим временным настоящим бытием, т, е. в христианстве3 . на комментарий Только одно христианство и может помочь слабому, обуздать сильного и способствовать общественному благосостоянию. Не иные, как только христианские, начала должны лежать в основе всех социальных разумных законодательных мероприятий и реформ; этими же началами должны быть проникнуты и все, кого касаются вводимые в жизнь улучшения порядков общественных отношений. Всякие благодетельные преобразования могут создать лишь внешние условия- этих порядков, но внутренний оживляющий их дух может дать лишь одно христианство. Только на почве учения Христова и возможно устранение противоречий между личным и общественным интересами, сохранение свободы личности и ограждение общественного блага, достижение, так называемого, "социального умиротворения". Напрасно утверждают некоторые, что христианство будто бы относится безучастно к крайним и резким проявлениям неравенства человеческих состояний и к действительным лишениям и страданиям огромной массы людей, отрицая возможность и необходимость посильного облегчения их и при настоящих условиях жизни, что христианство печется только о спасении души человека, не придавая значения внешней его жизни со всеми её порядками и не давая собою опор для улучшения социальных условий жизни. Напротив, христианство, как ни одно из человеческих учений, признает силу и глубину наших скорбей и лишений, выясняя истинную причину их и указывая единственно целесообразные средства к облегчению всех труждающихся и обремененных. Согласно с христианским учением, источник всех земных бедствий людей должно искать не в существующем устройстве человеческих обществ, не в организации отношений между властью и подданными, капиталистами и рабочими, богатыми и бедными, а в поврежденной грехом человеческой природе, уклонившейся от своего назначения, нарушившей общение с источником всякого блага и счастия - Богом. Пока испорченная грехом человеческая природа не будет совершенно восстановлена, пока не восстановятся в ней вполне правильные отношения к её собственному назначению и к Богу, т. е. пока не откроется для человечества "новое небо и новая земля, в которых правда живет" (2 Петр. III, 13),до тех пор всегда будут в жизни людей лишения, бедствия и страдания. И чем дальше люди будут уклоняться от Бога, чем слабее в них будет дух Христова учения, тем больше будет зла в мире, как бы ни были идеальны социальные условия жизни. Отсюда само собой следует, что в деле помощи страждущему человечеству, во всех стремлениях к улучшению общественной жизни, во всех социальных реформах, самое неотложное и коренное - это все то, что способствует проникновению всех людей истинным взглядом на смысл и значение их земного бытия, что ведет их к нравственному улучшению, духовному преобразованию всей, отравленной грехом, человеческой жизни. Соответственно этому, рассматривая земную жизнь, как преддверие вечности, материальные блага, как условие к нравственному усовершенствованию, бедность, как воспитывающее в христианских добродетелях ниспосылаемое Богом средство (1 Цар. II, 7), все "печали и воздыхания", как неизбежное следствие греховной порчи человеческой природы, и глубоко сочувствуя скорбям и лишениям бедных и несчастных людей, христианство старается открыть для них источник утешения и возможного счастья, независимо от внешнего положения, в их собственном духе - в мире совести, в успокоении духа, в разумном и примирительном взгляде на земные лишения и страдания. Только из христианства, как неиссякаемого и всеобъемлющего источника света и жизни, трудящаяся масса и может почерпать силы для трудолюбия и довольства своей участью, для терпеливого перенесения неизбежных в положении каждого рабочего трудов и разных невзгод. Высотою своего учения о превосходстве души над тестом, вечной жизни над временной, неба над землею, добра над чувственным счастием, духовных благ над материальными - христианство успевает утверждать во многих своих истинных последователях такое высокое нравственное настроение, что они даже в самых скорбях и лишениях находят для себя источник надежд и блаженства (2 Кор. IV, 8-9, 16-18; V, 10). За это учение социалисты заподозревают христианство в том, что оно намеренно делает это, - из угождения людям сильным и богатым внушает бедным и слабым примирение со своим положением, намеренно обольщает людей проповедью о наградах жизни будущей, чтобы подавить и заглушить в них всякие стремления к улучшению своего состояния в настоящей жизни и тем закрепить за ними гнет сильных и богатых. Но эта клевета на христианство легко рассеивается тем, что оно, призывая бедных и слабых к успокоению и усовершенствованию в добродетелях довольства своей участью, кротости, смирения, терпения, упования на Бога, вместе с тем постоянно проповедует богатым, что они должны всячески облегчать положение бедных, и внушает сильным, что они должны употреблять свою силу на защиту и поддержку слабых. Вот - единственно надежный, исключающий всякое послабление и потворство страстям человеческим, путь к улучшению положения бедных и несчастных людей. Это путь - покорности воле Божией и следования заповедям Господним, путь неустанной борьбы с грехом, с тем злом, которое внутри человека, путь отречения от излишней притязательности со стороны бедных и самоотвержения со стороны богатых, путь беспредельного милосердия, деятельной взаимной братской любви (1 Кор. XIII, 4-8), обильно изливаемой Духом Святым в сердца всех истинных последователей Христа (Рим. V, 5). На этом пути уже совершенно нет места для ненасытимости, алчности и жестокосердия богатых, для зависти и ненависти ко всякой власти, авторитету, материальному благосостоянию со стороны бедных, для классовой борьбы, для всеобщей вражды и злобы, для споров о разделе хлеба земного, для желаемого социалистами объединения готовой на все "огромной толпы с сверкающими глазами и крепкими кулаками", для каких-либо возмущений, революционных выступлений, бешеных атак против основ общегосударственного строя, для насилий и внешних переворотов, ведущих лишь к погибели (Мф. XXVI, 52). Но этот путь не только не исключает мирных социальных реформ, а неминуемо ведет к улучшению общественных порядков и отношений, делая нравственно обязательным для всех,- для отдельных людей, для целых обществ и государств, - посильно и со всевозможным усердием, полной готовностью и искренностью, способствовать облегчению участи слабых и бедных, ограждать их от злоупотреблений их общественным положением со стороны сильных и богатых. И если бы нравственное обновление, внутреннее перерождение отдельных людей, для которого каждому так обильно даются христианством все потребные благодатные средства (2 Петр. I, 3), неуклонно и без перерыва шло вперед, если бы все люди, по возможности, всегда старались быть не слышателями только, но и исполнителями христианского учения о любви, то всепроникающее начало этой любви побуждало бы их непрестанно стремиться все к большему и большему совершенствованию общественных порядков и отношений (см. 1 Кор. XII, 12-27) и под её всепобеждающей и животворной силой само собой созидалось бы внешнее устройство жизни людей к вящему обеспечению их общего земного благосостояния. Вообще, возрождение и обновление христианского духа, то нравственное совершенствование каждого, конечной целью которого служит достижение им вечного блаженства на небе, вместе с тем и прежде всего другого является единственным залогом и для водворения всеобщего благополучия на земле, согласно заповеди Спасителя: "ищите прежде царствия Божия и правды его, и сия вся приложатся вам" (Мф. VII, 33).

1 К числу приверженцев марксизма, легшего, как известно, в основу мировоззрения и деятельности так называемой социал-демократии, относятся социал-демократы: Бебель (род. в 1840 г.), Либкнехт (1826-1900), Каутский (род. в 1854 г.) и др. возврат в текст

2 В своем целом мировоззрение "научного социализма" слагается из экономической теории и "теории исторического материализма" (считающихся двумя "великими открытиями" Маркса) и из основывающихся на этих теориях общефилософских воззрений на все стороны человеческой жизни. По устанавливаемому указанной экономической теорией закону так называемой "прибавочной ценности", вся предпринимательская прибыль сводится к излишку рабочего времени, остающемуся от количества труда, необходимого для содержания самого рабочего, т. е., получаемая рабочим наемная плата настолько низка, что оплачивает только часть расходуемого им на труд времени, а остальное количество времени труда все кдет в пользу предпринимателя. Хотя, по общепринятому взгляду, составляющая прибыль капиталиста часть стоимости вырабатываемого продукта идет в пользу предпринимателя, как вознаграждение за его труд (по приобретению и улучшению им производственных средств, по организации самого производства, по надзору за ним и сбыту продуктов), за его предприимчивость, за его обеспечивающее успех предприятие умение вести таковое, за его риск своим капиталом (из которого денежная заработнаа плата выдается вперед, до перевода путем продажи продуктов труда на деньги и вне зависимости от имеющегося получиться убытка или барыша) и т, п.; но, по теории "научного социализма", получаемая предпринимателем прибыль есть не что иное, как эксплуатация труда рабочего, так как только труд последнего "есть единственный источник и основа материальных ценностей". Называя идущую в пользу капиталиста разницу между рыночной стоимостью вырабатываемого продукта и наемной платой рабочего "прибавочной ценностью", марксисты утверждают, что она, как основанная исключительно на эксплуатации, неизбежно побуждает предпринимателя стремиться к увеличению этой эксплуатации всевозможными способами: удлинением рабочего дня, повышением продуктивности труда путем технических усовершенствований и т. п. Присоединяясь к капиталу, "прибавочная ценность" способствует расширению производства, а последнее, чрез то самое, дальнейшему накоплению её и т.д. Вследствие беспрерывного скопления средств производства в более крупных предприятиях, эти последние лишают возможности конкурировать с ними более слабые производства и поглощают их. Так постепенно шло и будет идти все большее и большее обнищание большинства и обогащение меньшинства, увеличивающая ряды пролетариата "экспроприация" его собственниками и "концентрация" орудий производства в руках все меньшего числа капиталистов. Соответственно этому взгляду, не считаясь с фактами действительности, неопровержимо свидетельствующими о полной жизнеспособности весьма многих средних и мелких производств и предприятий (напр., ремесленных, особенно тех, где ручной труд не может быть заменен машинным, различного рода отраслей сельского хозяйства и т. п.) и о постепенном росте материальной обеспеченности рабочих (путем повышения заработной платы, введения государственного страхования на случай увечья, инвалидности и смерти, возникновения самостоятельных рабочих товариществ, учреждения благотворительных союзов, потребительных обществ, касс взаимопомощи, бесплатных общежитий при школах, домов призрения, больниц, ночлежных домов и т. п.), представители "научного социализма" решительно утверждают, что в конце концов все общество разделится на два класса - несколько колоссальных богачей и огромнейшей массы пролетариев. Одновременно с указанным экономическим процессом, как утверждают марксисты, идет и объединение все большего количества рабочих в отдельных пунктах общего планомерно организованного производства, т. е. обобществление труда, которое в своей завершительной стадии и превратит капитал в общественное достояние. Той силой, которая осуществит такое превращение, является пролетариат. Для его движения, направленного в эту сторону, у марксистов имеется и принципиальное оправдание. По их учению, капитал есть в существе дела результат предшествующего труда рабочих масс, присвоенный себе капиталистами путем "прибавочной ценности", а отсюда и переход капитала от предпринимателей к непосредственным представителям труда марксисты считают лишь возвратом рабочим того, что у них будто бы несправедливо отнято и что будто бы им принадлежит. Таким образом, имея право на "экспроприацию" и, благодаря указанной "централизации средств производства и сделавшегося коллективным труда", все более и более объединяясь и организуясь на основе классовых интересов, современный пролетариат, по учению марксистов, захватит в свои руки политическую власть и с помощью ее легко совершит "экспроприацию" всевластного капитала, как чуждой и враждебной народу силы. Роковую неизбежность такой "экспроприации" и неразрывно связанного с нею падения современного общественного строя и создания, взамен его, нового социалистического строя марксисты подтверждают другой своей теорией - "теорией исторического материализма", которая вместе с тем во всю ширь раскрывает и все прочие особенности их учения. Сущность указанной марксистской теории, как это кратко было выражено Энгельсом, состоит в признании того, что "производство непосредственных материальных средств существования составляет основание, из которого развились государство, право, искусство и даже религия". Соответственно этому и "все в истории определяется тем, что и как производится и как обменивается производимое", т. е. все без исключения в исторической жизни человечества обусловливается состоянием экономики или, что то же, способом производства и обмена продуктов в данную эпоху. Ради краткости марксисты называют всю духовную культуру "идеологией", о которой и утверждают, что она есть только "надстройка" на фундаменте экономических отношений, изменяющаяся вместе с изменением последних и в полной зависимости от них и совершенно не имеющая самостоятельного значения. Ближайшими опорами этой "надстройки" марксисты считают социально-экономические, являющиеся "в каждый момент результатом условий производства и обмена", классы общества и их взаимоотношения. Отрицая все другие несомненные исторические факторы и усвояя исключительное значение в ходе исторической жизни человечества только классовой борьбе, марксисты утверждают, что "история всего общества есть история борьбы классов, борьбы рабов и свободных, крепостных и баронов, рабов и капиталистов", - борьбы из-за сохранения или из-за изменения существующих форм производства, обмена и распределения, так как эти формы являются для одних выгодными, для других, наоборот, невыгодными. Вопреки тоже неподкупному голосу истории и фактам современной действительности, марксисты учат, что классовая борьба определяет собою и вполне объясняет и всю историю идей, что каждый класс общества имеет свое особое жизнепонимание, что, подобно классам, жизнепонимания борются между собою и что "господствующие идеи какого-либо времени всегда суть только идеи господствующего класса". Соответственно всему этому марксисты и утверждают, что "последние причины всех исторических переворотов следует искать не в философии, а в экономике соответствующей эпохи". Нетрудно видеть, что корнем всех этих воззрений марксизма служит материализм. Это не отрицается и самими марксистами, что явствует и из самого названия ими своей теории "материалистическим пониманием истории" или "историческим материализмом". При такой основе "научного социализма" сама собою следует и полная несостоятельность его воззрений. Но так как марксизм может быть тем, чем он есть, только при этой основе, то он крепко и держится за материализм и не порывает с ним связи ни в одном пункте своего учения. Материалистически объясняя всю прошедшую жизнь человечества, "научный социализм" с той же точки зрения смотрит и на современную действительность и на ее будущее. По его учению, современное общество разделяется на два враждебных класса - буржуазию (собственников, предпринимателей, капиталистов) и пролетариат (свободных, но нищих тружеников), а весь смысл современной жизни лежит в экономике и все явления действительности объясняются классовой борьбой; на почве именно этой борьбы между капиталом и трудом возник и держится весь современный общественный строй и вообще вся культурная жизнь современного человечества; все в ней, как отражение сложившихся экономических отношений, - право, политика, нравственность и даже религия, - приспособлено к поддержке капитала и угнетению трудящихся. Соответственно этому уничтожение народной нищеты признается марксистами возможным лишь путем замены современного строя экономической жизни со всеми его, служащими к поддержанию интересов господствующего класса, "надстройками", новым строем, социалистическим, и такая замена, по учению Маркса и Энгельса, совершится неизбежно, сама собою, без всякого искусственного стороннего вмешательства, единственно лишь вследствие роковых, абсолютно необходимых и исключающих свободу воли законов истории. Но так как истинная история не знает таких законов и так как, о чем уже было замечено выше, признаваемое марксизмом безостановочно увеличивающееся обнищание пролетариата противоречит фактам действительности, то и указанная замена старого строя новым может быть достигнута лишь чрез насильственное разрушение существующего строя жизни. Во всяком случае, является несомненным, что в основе этого строя, если бы он так или иначе осуществился, будет лежать социалистический принцип коллективного производства и коллективного распределения продуктов потребления. В таком именно порабощении личности обществом, торжестве коллективизма над индивидуализмом - вся суть социализма и, вместе с тем, причина его полного противоречия с естественными законами человеческой общественности, здоровое состояние которой обязательно требует сочетания индивидуализма и коллективизма без нарушения должного равновесия между ними. При исключительном коллективизме, с его всеобщей рабочей повинностью, с производством всего "обществом и для общества", человек, как всецело зависящая от общества рабочая сила, обратится в машину и, подобно рабочему скоту, будет получать себе корм тоже в полной зависимости от своего коллективного хозяина - общества, для одного только потребления и отнюдь не для приращения (капитализации), т. е. с правом только съесть полученное. Все это неизбежно ведет к подавлению самодеятельного и самоопределяющего развития личности, к низведению ее на степень механического орудия общества. Вследствие этого социалистическое общество будет представлять собой механизм, а не организм, стадо, а не человечество. Оно будет телом без души, так как из него вынуто творческое начало, то, что действительно есть зиждущая сила, т. е. личность, индивидуальность. Такой "союз" людей, с устранением из их деятельности личного интереса, с попранием прав личности, с лишением ее самостоятельности всех дорогих для неё свобод, а потому заведомо пагубный для человечества, может быть создан только путем особого грубого насилия одних над другими. Неизбежным является насилие и при существовании социалистического строя жизни. "Ни одна форма совместного труда и жизни в большем или меньшем размере, как говорит философ Спенсер, не может обойтись без контроля свыше и всегда требует подчинения распоряжающимся властям. Любое из учреждений может служить тому доказательством. Все они вынуждены иметь свои советы, своих облеченных властью вожаков, которым другие должны повиноваться под страхом неотвратимой в противном случае неурядицы и неудачи. Судите же после этого, чего следует ожидать там, где вместо сравнительно ничтожных ассоциаций, местных и добровольных, к которым можно принадлежать или нет - как угодно, вырастет ассоциация всеобъемлющая, в состав которой все граждане волей-неволей должны будут войти. Судите сами, чем при таких условиях должна сделаться власть иерархически организованной и централизованной администрации, вооруженной всеми средствами и опирающейся на силу любого размера, какая только может потребоваться для приведения в действие ее постановлений и для охранения того, что она называет порядком. Конечным результатом будет возрождение деспотизма". В данном отношении заслуживает особого внимания суждение некоторых из сторонников социализма о поддержании должных порядков в "чудовищном коллективном организме труда и капитала". "Центральная власть, говорят они, сосредоточенная в одном пункте, не может достигнуть ни при помощи наказаний, ни взыванием к народу и его долгу, ни каким-либо иным образом того, чтобы всюду в великой сфере единого социального производства каждый достигал наибольших результатов наименьшими издержками, т. е. чтобы производство велось вполне экономно, чтобы никто не оттягивал в свою пользу рабочее время, чтобы никто не расточал национальный капитал и не расходовал его небрежно, чтобы в каждом отделении состав средств производства в достаточном количестве подновлялся своевременно, сообразуясь с последними успехами техники, чтобы точно и справедливо был оценен различный труд, чтобы, начиная с чиновников, заведующих хозяйством и кончая главноуправляющими, никто не эксплуатировал и не притеснял, не выжимал прибавочной стоимости и не брал взяток". Выходит, таким образом, что продуктивность работы чудовищной всеобъемлющей фабрики, соблюдение по отношению к трудящимся на ней справедливости, устранение злоупотреблений и т.п. не могут быть обеспечены даже и пользованием "наказаниями". Тем более является необеспеченным продолжительность существования этой измышленной марксизмом фабрики рабского труда с её несомненно насильническим "исполинским необозримым административным "аппаратом". Вполне справедливо утверждают некоторые, что, если порядки социалистического строя жизни и водворятся на земле, то "человек проклянет такие порядки и, конечно, разрушит их", как невыносимые и уродующие его жизнь и ведущие к утрате не только духовных, а даже и материальных благ. К глубокому прискорбию, все это не кажется таковым современным поклонникам марксизма, и он, стремясь к полному целостному перевороту во всех областях жизни, сеет среди людей свои коренящиеся на материализме, а потому и пропитанные атеизмом, общефилософские воззрения на семью, общество, государство, религию и прочие стороны человеческой жизни, производя, тем самым, невообразимую путаницу в нравственно-религиозных понятиях, убеждениях и принципах современного человечества. Более подробное выяснение сущности, силы и пагубности этого социалистического яда и составляет задачу предлагаемого нами читателям дальнейшего ознакомления с социализмом. возврат в текст

3 Принятыми на бывшем в 1908 г. IV Всероссийском съезде в Киеве тезисами было признано, что христианство и социализм - два всецело различные до полной противоположности мировоззрения, разделенные друг от друга бездонной пропастью. Не имея между собой ничего общего, они взаимно исключают друг друга: и в мире идей религиозных, моральных, правовых, государственных, политических, общественных, семейных, индивидуальных, и в сфере научно-философской мысли, и в мире творчества и т. д. Отсюда так называемый "христианский социализм", допускающий возможность союза и соединения христианства с социализмом, есть явление, по существу, невозможное и самопротиворечивое, - ввиду бесспорно атеистического характера всякого социализма и материалистической основы всех его теоретических построений. История показывает, что такой христианский социализм во всех странах или а) неизбежно приводил к полному отделению верующих христиан от социализма, который они объявляли учением нечистым, или б) к поглощению христианства социализмом, так что в нем для области веры и богообщения уже ничего не оставалось. Таким образом, о каком бы то ни было соглашении или примирении христианства с социализмом не может быть и речи. Как принципиальный и злейший враг христианства, идущий наперекор христианству и стремящийся стать на его место в качестве руководящей силы жизни, социализм должен быть отвергнут во всех пунктах, а потому, оставаясь христианином, быть в то же время и социалистом невозможно (подр. об этом, а также вообще о социализме и о направленных социализмом к ниспровержению христианства происках, см. Ц. Вед. 1905, 23, 35, 36, 49, 51, 52; 1906, 3, 6, 11, 14, 30. 33, 34, 38, 47, 48. 1907, 5, 6, 34; 1908, 5, 20, 37, 38, 41, 42-43; 1910, 2. 28). возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
24 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
25 (32)

СПИРИТИЗМ. Отличительной особенностью спиритизма служит признание вещественного общения людей с душами умерших через посредство (medium) особых лиц, называемых медиумами. Верование в возможность вызывания духов или душ умерших людей известно с глубокой древности и имело широкое распространение у древних вавилонян, халдеев, египтян, греков и других народов. В новейшее время это верование возродилось в конце 1847 г. в Америке и стало известно под наименованием "спиритизма" (от spiritus - дух). Из Америки современный спиритизм был разнесен по всем странам и быстро распространился во Франции, Германии, Англии, России и несколько позднее в Италии. В России он появился среди образованного общества - сначала в столицах, а оттуда проник в провинцию. В конце семидесятых годов прошлого столетия у нас увлечение спиритическими сеансами приняло эпидемический характер, так что круглые столики, употреблявшиеся для спиритических сеансов, сделались принадлежностью почти каждого интеллигентного семейства. В ряды сторонников спиритизма вступали даже многие серьезные писатели и ученые, напр., писатель В. И. Даль (1801-1872), проф. П. Д. Юркевич (1827-1874), проф. А. М. Бутлеров (1828-1886), академик М. В. Остроградский (1801-1861) и другие. Впоследствие интерес к спиритизму в русском обществе понизился, хотя никогда не падал совершенно. По-видимому, большое оживление спиритизму дало наше "освободительное движение"; по крайней мере, именно с 1905 г. у нас возник второй спиритический орган - журнал "Спиритуалист", в добавление к издавна существовавшему "Ребусу". Необычайные явления, наблюдаемые присутствующими на спиритических сеансах,- весьма разнообразны. Одни из этих явлений происходят при видимом непосредственном участии медиума. Так, напр., при наложении рук медиума на стол последний сам собой приходит в движение, приподнимается, наклоняется, вращается и т. п., или рука медиума с непостижимой поспешностью автоматически пишет на разные вопросы ответы даже на языках, неизвестных ему,- и разными почерками, в зависимости как бы от разных духов, таинственно диктующих ему; иногда медиум сообщает о событиях, совершающихся в данную минуту за сотни тысяч верст от него, описывая их с поразительной точностью (как это впоследствии устанавливалось самой строгой проверкой событий на месте их происшествия). При этом надо заметить, что медиумы - всегда люди в большей или меньшей степени нездоровые, невропаты, а называемое "трансом" состояние, в которое обыкновенно они впадают во время сеансов,- прямо невменяемое, и в этом состоянии они действуют, как автоматы, ничего не помня и ничего не сознавая. Вторую группу составляют спиритические явления, совершающиеся в присутствии медиума, но без его непосредственного участия и без всякой видимой причины. Сюда принадлежат: стуки, передвижение мебели по всем направлениям, перемещение вещей из одного хранилища в другое, хотя бы и запертое, появление неизвестно откуда и несмотря на запертые двери цветов, коробок с конфетами и др. предметов, письменные ответы на бумаге, предварительно запертой в ящике или помещенной между двумя сжатыми стеклянными и другими пластинками, игра музыкальных инструментов, появление света, голосов, музыкальных звуков и т. п. Но самое главное поразительное явление на спиритических сеансах - так называемая т е л е с о м а т и я или м а т е р и а л и з а ц и я "духов", т. е. явление "духов" в чувственно-доступной осязаемой форме. Большей частью материализация бывает неполная и появляются лишь части человеческой фигуры или отдельные органы - руки, ноги, лица, то маленькие, то громадной величины. На ощупь они или холодны, как труп, или тепловаты и гибки, как у здорового человека, или пылают жаром, точно при сильной лихорадке; но все они одарены движением и необычайной силой. В случаях полной материализации явившийся "дух" обыкновенно имеет парообразный, прозрачный вид с туманными и расплывчатыми очертаниями, иногда же в виде вполне ясной фигуры, доступной осязанию. Его внешний вид, выражение лица, покрой одежды - такие же, какие существовали при земной жизни этого духа, согласно историческим данным, или памяти лиц, знавших его. Иногда он обладает кроткой добродушной физиономией, голова окружена светлым ореолом, на плечах крылья, иногда, наоборот, он имеет дикий, зверский вид. При полной законченной материализации "духов" их можно касаться, ласкать и обнимать; они громко поют, присаживаются к письменному столу и пишут ответы на заданные вопросы. Иногда "духи" позволяют даже фотографировать себя при дневном освещении или при свете магния. Редко "духи" являются уже цельными, сформированными перед собранием; чаще всего они возникают и образуются на глазах зрителей. Обыкновенно в углу комнаты появляется сначала светлое облачко, затем в центре этого облачка выделяется темное ядро, которое очень быстро начинает уплотняться. Из этого ядра незаметно вырисовывается голова, шея, грудь, плечи и остальные части фигуры. Очертания из расплывчатых делаются все более и более определенными до тех пор, пока не появится полная человеческая фигура. Исчезает эта фигура разными способами: то расплывается в облаке, из которого появилась, то внезапно пропадает необъяснимым образом, то уходит в пол, в стену и т.п. Во всех таких необыкновенных явлениях спириты видят обнаружение душ умерших людей. Но весьма большое количество явлений, которые первоначально считались действием "духов", оказались поддельными. В 1875 и 1876 гг. явления спиритизма исследовала комиссия из русских ученых во главе с профессором Д. И. Менделеевым и признала (большинством - 9 голосов против 3) спиритизм за обман и суеверие. Однако это объяснение является легковесным для того, чтобы противопоставить его признанию реальности и таинственности явлений спиритизма целым рядом научных и других авторитетов, среди которых достаточно указать, например, на французского астронома К. Фламмариона (род. в 1842 г.), английского физика Д. Тиндаля (1820-1893), итальянского антрополога Ч. Ломбразо (род. в 1836 г.), президента Соединенных Штатов А. Линкольна { 1809 -1865), английского министра-президента В.Э. Гладстона (1809-1898), Московского митрополита Филарета (1783-1867), Вышенского подвижника, епископа Феофана (1815-1894) и Кронштадтского протоиерея о. Иоанна Сергиева (1829-1908). Те же авторитеты в научном мире лишают всякой ценности и теорию галлюцинаций и иллюзий для объяснения спиритических феноменов. Несомненно, что обман, шарлатанство и фокусничество всех видов имели и могут иметь место при спиритических сеансах в качестве постоянных спутников спиритизма. Но несомненно также и то, что в основе спиритизма, как утверждают некоторые, лежат действительные факты, реальные события. Те спиритические явления, которые состоят в автоматических движениях, могут быть удовлетворительно объяснены гипотезой полусознательных движений: когда, напр., к опытам приступают лица с предвзятыми убеждениями и получают ответы, вполне согласные с убеждениями, ничего другого не происходит, кроме полусознательного выражения этими лицами своих убеждений в соответствующих движениях. Причина других непонятных спиритических явлений может лежать в особых, до сих пор неизвестных науке, силах природы и человека. Но за всем тем все-таки остается ряд спиритических явлений, свидетельствующих о присутствии в них элемента сверхфизического. Самые попытки к физическому объяснению явлений спиритизма в конце концов знакомят нас только с механизмом, с аппаратом этих явлений, а не с агентом или агентами, чрез них действующими. Участие в явлениях спиритизма других агентов, кроме лиц присутствующих на сеансах, вынуждает признать сила фактов, и к этому выводу приходят даже известные естественники, врачи, натуралисты, предубежденные против всего сверхъестественного. Знаменитый английский физик и химик В. Крукс (род. в 1832 г.), не имеющий ничего общего с мистикой, прямо заявляет, что среди спиритических явлений есть такие, которые "убедительно свидетельствуют о действии разумной силы, внешней и посторонней для всех присутствующих при этом лиц". Спиритизм, как было сказано выше, эту таинственную разумную силу считает проявлением душ умерших. Но между живыми людьми и душами умерших людей стоит стена нерушимая и препятствующая грубо-вещественному общению, ибо вещество плоти находится по одну сторону стены, а по другую сторону такого вещества нет. Проникновение через эту стену может быть только делом особого чуда, т. е. нарушением обычных естественных законов, делом сверхъестественным, актом особой благодатной воли Бога. Низведение таких чудес на степень обычных явлений представляет собой коренное заблуждение тех, которые на спиритических сеансах с кощунственной развязностью обращаются со своими вопрошениями к являющимся им будто бы душам умерших. "Спрашивают ли мертвых о живых",- говорит пророк Исаия (VIII, 19). "Невозможно, как учит св. Иоанн Златоуст, здесь блуждать душе, уже отделившейся от тела" (Бес. к антиох. нар. о Лазаре). По земле, "яко лев рыкая, ходит, иский кого поглотити", дьявол (1 Пет. V, 8). Для уловления людей в свои сети он может принимать всякие виды и даже образ ангела света. И на спиритических сеансах таинственные деятели, как хамелеоны, меняющие свой вид в зависимости от среды и обстановки, не кто иные, как демоны. Поэтому, как писал известный святитель Феофан затворник, "спиритизм - прямо бесовщина, ничем не прикрытая. Тут осязательна нечистая сила. Кто тут действует, можно судить по явлениям. Да они и сами не скрывают, что суть бесы". Никем и из других наших церковных писателей не отрицается, что спиритизм есть сфера деятельности злых духов. Отсюда и занятие спиритизмом, подобно занятиям волшебством, колдовством и т. п., является душепагубным, страшным грехом, как "мерзость перед Господом"1 на комментарий (см. Второз. 18, Анк. 24, Вас. Вел. 65, 72, Григ. Нис. 3, VI Всел. Соб. 61). Еще большую опасность представляет собой спиритизм с его внутренней стороны, будучи одним из злейших и коварнейших врагов христианства, ибо враг этот, как вероломнейший волк, облекся в овечью шкуру. Истые последователи спиритизма утверждают, что получаемые ими во время спиритических сеансов "откровения духов" не ограничиваются ответами на рядовые и не имеющие существенной важности вопросы (каковы, напр., "кто стучит"? "чей дух"? "долго ли я проживу"? и т. п.), а представляют собой целую стройную религиозно-нравственную философскую систему нового духосообщенного учения, способного "морализовать человечество, произвести в нем великую нравственную революцию". Правда, среди спиритов есть христиане разных исповеданий, не исключая и православного, вероотступничество которых ограничивается увлечением спиритическими сеансами, и многие спириты, наряду с признанием некоторых, наиболее пришедшихся им по вкусу, спиритических воззрений, продолжают держаться и обрывков своих прежних, приобретенных с детства верований. Но спиритизм и его истые последователи считают истинной свою "духосообщенную" религию, а не религию христианскую2 . на комментарий Христианское учение о живом Боге, Троичном в Лицах, спиритизм заменяет своим учением о Боге, которое носит в себе следы пантеизма (хотя спириты формально и отрицают пантеизм) и близко подходит к учению индийцев и, особенно, древних гностиков. Отрицая Божество Иисуса Христа, спиритизм признает Его лишь за одного из высших духов, взявшего на себя миссию открыть людям истину. Отвергая, тем самым, и христианский догмат искупления человечества Иисусом Христом, спиритизм проповедует самоискупление людей путем их многократных перевоплощений. На место Святого Духа спиритизм ставит высших духов, способствующих нравственному совершенству человека. Наряду с этим спиритизм, льстиво суля совершенство и блаженство решительно всем, даже падшим ангелам, отрицает христианские догматы, о первородном грехе, об аде и вечных мучениях, о Церкви, таинствах и обрядах. Что касается морали спиритизма, выдаваемой им тоже за "откровения духов", то она состоит из общих христианских нравственных начал, но с примесью крайней мечтательности и самообольщения, по которому спириты считают для себя вполне возможным осуществление всех высших христианских идеалов. Спиритизм, крикливо рекламируя себя сторонником прогресса, равенства и братства, проповедует безграничную терпимость и совершенно одинаковое отношение ко всяким верованиям и учениям3 . на комментарий При такой веротерпимости, являющейся не чем иным, как самым крайним индифферентизмом, спиритизм, однако, стремится заменить собой всякую религию вообще и самому стать мировой религией. С этой целью спиритизм старается убедить всех, будто бы он дает то, чего люди не знали и что стоит несравненно выше того, что они знали; между тем как веро- и нравоучение спиритизма, выдаваемое им за "новое откровение духов", является не только не "новым", а даже и не самостоятельным, как заимствованное отовсюду. Отрицая богочеловечество Иисуса Христа, спиритизм позволяет себе называть "откровение" своих духов даже "истинным христианством". Но, по слову Апостола, "всякий дух, который не исповедует Иисуса Христа пришедшего во плоти, не есть от Бога, но это дух антихриста" (I Иоан. IV, 3), а потому и спиритизм есть учение антихристианское. Самое верование спиритов в истинность и полноту открытого им чрез посредство их "духов" знания, если и может на чем обосновываться, то только на их убеждении, что у них среди "духов" "не менее собственных корреспондентов, чем в любом из городов".

1 Знаменитый святитель, московский митрополит Филарет по поводу "столоверчения" писал следующее: "О стологадании печально слышать, что многие, как дети на новую игрушку, бросались на оное, не подумав, что это за игрушка и чем кончиться может игра". возврат в текст

2 Лучшей системой спиритизма считается система, изложенная в сочинениях французского спирита Аллана Кардека ( [image] 1869 г.), которого правоверные спириты называют "апостолом" спиритизма. возврат в текст

3 Спиритизм весьма охотно вступает в дружбу со сторонниками социализма и коммунизма, чтобы общими силами подкапывать существующее устройство человеческих обществ, а потому, как явление религиозно-социальное, он одинаково может грозить как церкви христианской, так и государству. Он тем более опасен, что для своей привычки к обществу не требует, чтобы люди сразу забыли и отрешились от наследованных порядков, представлений и верований; напротив, он готов уживаться со всякими верованиями, никого не стесняя и приспособляясь ко вкусу каждого, и только мало-помалу незаметно и слегка поселяя в одних - более равнодушных - простое любопытство и желание испытать новое чувство и настроение, в других - людях скептических - легкое сомнение, в третьих - полуверующих и подчас набожных - простой мистицизм, т. е. веру в таинственное, способную подогреть сердце и дать отраду жизни, особенно, среди тяжелых обстоятельств и близости смерти. В этой податливости и таинственности обстановки, обещающей проникнуть за пределы гроба, и заключается вся сила обаяния спиритизма, а в то же время и вся опасность его для нашего времени, столь легкомысленного и индифферентного в деле веры. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
25 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
26 (32)

ТЕОСОФЫ (современные)1 . на комментарий Исходным пунктом стремлений современных теософов служит желание "братски примирить все расы на религиозной почве, в единой всеобщей истине" и воспитать братское чувство народов. По их мнению, ни одна из исторических религий не давала и не даст такой почвы в полноте. Они отрицают Божественность происхождения христианского Откровения, его учение о падении прародителей, о воплощении Сына Божия, об Его воскресении и вознесении на небо, о воскресении мертвых, разрушая, тем самым, христианство в самой его основе. Христианское нравственное учение хотя и признается ими, но наряду с моралью Будды, Магомета и других основателей языческих религий. Правда, из среды их иногда раздаются заявления, что "с глубоким благоговением теософия преклоняется пред Божественным Учителем", но это только маска, личина. В действительности же, по теософическому учению, христианство не более истинно, чем и буддизм, и учение Спасителя будто не менее ложно, чем и суеверные традиции седой старины Востока. Если же так, то, как заключают теософы, всецелая истина должна быть открываема из совокупности всех религиозных верований путем аналитического выделения и разложения, причем дело синтеза соединить эти разрозненные и раздробленные куски в настоящий рельефный образ и вложить в него дыхание жизни, которым будет существовать человечество. Но, под видом совершенной веротерпимости, теософы на самом деле пытаются обратить всех к священной религии индусов с центральными понятиями Абсолютного, высшего принципа мира, его эманации и духа, привить буддийскую веру в перевоплощения, убедить в возможности для каждого совершать свое спасение без Христа и Его св. Церкви, упразднить безусловный авторитет Божественного Откровения в решении всех вековых вопросов. Они даже не прочь признавать древнюю магию жрецов и проделки современных факиров совершенством человеческого знания, идеалом стремлений человечества. Своими усилиями проникнуть в тайны мироздания, жизни и смерти и овладеть тайнами психического и сверхъестественного миров, или так называемым окультатизмом, по древним традициям и догмам Египта, Индии, Вавилона, Ассирии и Персии, теософическое движение в существе дела возвращает человечество к грубым временам древнего суеверного язычества. Но выставляя своей задачей извлечение, путем будто бы беспристрастного изучения и исследования всех религий и верований, истины из-под их символических покровов, крикливо беря на себя заботу будить в людях совесть, противодействовать губительному действию на человека всевозможных пороков, распространять повсюду понятия о трезвости, целомудрии, честности, справедливости, кротости, содействовать устройству всякого рода благотворительных учреждений и обществ и т. п., теософическое движение влияет на умы людей, успевших оторваться от живой веры во Христа, но не смогших еще совсем оторваться от всяких устоев жизни и наивно верящих в возможность бескорыстной любви к страждущему человечеству при полной утрате любви ко Христу, и в последнее время захватывает все более широкие круги общества. Вследствие этого теософическое учение признается великой опасностью дя нашего времени.

1 Под этим обозначением здесь разумеется, собственно, так называемое "Теософическое общество". Главная инициатива образования этого общества принадлежит нашей соотечественнице Е. П. Блаватской, известной в России своими письмами на родину под псевдонимом Рады-Бай, которая, отправившись в Америку, в Нью-Йорке вместе с полковником г. Олкоттом, в ноябре 1875 г., основала "Теософическое общество". Выступив со своей проповедью, теософы нашли большое сочувствие на Востоке и привлекли к себе немалочисленные симпатии на Западе. Теософическое движение распространяется в среде более или менее интеллигентных классов. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
26 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
27 (32)

ТОЛСТОВСТВО. Замечательный писатель, выдающийся поэт-художник, граф Л. Н. Толстой (1828-1910) во вторую половину своей жизни отпал не только от Православно-христианской Церкви, но и, вообще, от всей догматической стороны христианства, явился в роли нового истолкователя сущности учения Иисуса Христа и выступил с проповедью об отрицании Церкви, государства, собственности и современной цивилизации человечества. Свои рассуждения о предметах веры Толстой раскрыл в брошюрах, известных под названием "Исповедь", "В чем моя вера", "Новое Евангелие", "Царство Божие внутри нас", "Критика догматического богословия" и др. Толстой в своем учении изменяет коренным основам не только православной христианской веры, но и всякой религии. По его учению, "ожидать новой лучшей жизни, той жизни, в которой будет доступно человеку ближайшее общение с Богом, блаженство личности, рай, мы не должны". Иисус Христос, Которого Толстой считает религиозным реформатором, подобным Конфуцию, Будде, Магомету и пр., будто бы не только никогда не говорил ничего в подтверждение личного бессмертия, но, напротив, даже отрицал его. Иисус Христос также будто бы "никогда и нигде не говорил и о Своем личном бессмертии". Бессмертие состоит единственно и исключительно в неумирающей жизни человеческого рода. В отношении к источникам христианского вероучения, книгам Св. Писания, у Толстого господствует полнейший произвол. Все книги Ветхого Завета, а также и Апостольские Писания Толстой отвергает без всякого основания и признает только Евангелие. Но и к последнему он относится не так, как следует относиться истинному христианину. Приняв за правило, чтобы "каждый из людей старался понимать учение Христа сам своим разумом, а отнюдь не обращался за толкованием его к церкви". Толстой произвольно толкует различные места Евангелия, исключив при этом из него все чудесное и сверхъестественное. Существенное содержание Евангелия, по Толстому, заключается в следующем: 1) человек есть сын бесконечного начала, сын Отца, но не личного Бога, сын не плотью, но духом; 2) и потому человек должен служить этому началу, отцу и Богу (но не личному), духом (но не таинствами, не богослужением, не молитвами); 3) жизнь всех людей имеет божественное начало: "она одна свята"; 4) и потому человек должен служить этому началу в жизни всех людей, в жизни сынов человеческих, или же сына человеческого,- это воля Бога (безличного); "жизнь всех людей единственная достопоклоняемая святыня"; 5) истинная жизнь есть только в каждый миг настоящего; "обман жизни во времени, жизни прошедшего и будущего", т. е. "вера в вечность личного Бога, как и надежда на личное бессмертие, скрывает от людей истинную жизнь настоящего", и 6) потому человек должен стремиться к тому, чтобы "разрушить обман прошедшего и будущего" (обманчивую надежду на будущую премирную жизнь); 7) "истинная жизнь есть жизнь настоящего, присущая всем людям"; 8) потому живущий в настоящем общей жизнью всех людей, жизнью сына человеческого, соединяется "с Отцом, началом и основой всей жизни". По учению Толстого, в мире разлито божественное начало "любви", как некий тонкий "дух", проникающий все живые существа и сосредоточивающийся, главным образом, в человеке. Эта "мировая сила любви",- назовите ее и "Духом", "Богом", безразлично, так как эти названия нисколько не объясняют самого существа этой "силы",- проявляется в человеке то как "разум" (Дух), то как "любовь" (Отец), то как "разумение жизни" (Сын), т. е. осуществление "разумной любви" в практической жизни людей. Толстой в своем ответе на постановление Св. Синода об его отлучении (см. Миссион. обозр., 1901, 6) еще нагляднее подтвердил свое безбожное учение. Вот что он, между прочим, писал: "Я отвергаю Бога, во Святой Троице славимого. Создателя и Промыслителя вселенной, отрицаю Господа Иисуса Христа, Богочеловека, Искупителя и Спасителя мира, отрицаю бессеменное зачатие по человечеству Христа Господа и девство до рождества и по рождестве Пречистой Богородицы. То, что я отвергаю непонятную Троицу и басню о падении первого человека, историю о Боге, родившемся от Девы, искупляющем род человеческий, то это совершенно справедливо. Если разуметь жизнь загробную в смысле второго пришествия, ада с вечными мучениями, дьяволами и рая - постоянного блаженства,- совершенно справедливо, что я не признаю такой загробной жизни. Сказано также, что я отвергаю все таинства. Это совершенно справедливо. Все таинства я считаю низменным, не соответствующим понятию о Боге и христианскому учению колдовством и, кроме того, нарушением самых прямых указаний Евангелия". Не обращая внимания на то, что в христианской религии нравственное учение стоит в прямой и неразрывной зависимости от ее догматической стороны. Толстой в своем учении, являясь самым решительным aнтидoгматистом, выступает с моралью, выдаваемой им за специально христианскую, прямо и положительно не связывая ее не только ни с какими религиозными, но и философскими началами. По его мнению, нравственные правила, им будто бы впервые открытые, таковы, что их могут принять все люди, хотя бы они держались самых противоположных воззрений по самым существенным для человека вопросам. Вместе с извращением религиозных основ Толстой изменяет самым коренным основам общественного и государственного порядка. Взяв будто бы из Евангелия пять следующих заповедей: 1) не противься злу или злому, 2) не прелюбодействуй, 3) не клянись, 4) не судись и 5) не воюй,- он отверг клятву, присягу, суд, всякую власть и собственность всякого рода. Американское, французское, японское, английское, русское, словом, все существующие правительства Толстой считает сложным, освященным преданием и обычаем, учреждением для совершения посредством насилия безнаказанно самых ужасных преступлений, убийств, ограблений, спаивания, одурения, развращения, эксплуатации народа богатыми и властвующими. И представительное правительство, как и народное представительство, по мнению Толстого, неразрывно связано с участием народа в политических делах, тем самым "вовлекает людей в интриги, хитрости, борьбу, озлобление, доходящее до убийства"; оно развращает политических деятелей, как и "королей, министров, президентов, членов парламентов, всякого рода революционеров, либералов". "При представительном правлении вместо одного или немногих центров разврата является большое количество таких центров, т. е. появляется большое количество людей, праздно живущих трудами рабочего народа". "Дело как нас, русских, так и всех людей, порабощенных правительствами, не в том, чтобы заменять одну форму правительства другой, а в том, чтобы избавиться от всякого правительства, чтобы уничтожить его". Толстой отверг также отечество и всякую любовь к нему, всякую ему верность. Защиту отечества от врагов и войну он считал преступлением и приравнивал к простому "разбою, убийству". По его учению, различение между своим народом и другими народами есть зло; любовь к отечеству или "патриотизм есть чувство неестественное, грубое, постыдное, неразумное, вредное" и даже "корыстное" и "безнравственное". Идея патриотизма, заявляет он, лежит в основе государственности и потому "чувство патриотизма должно быть подавлено и уничтожаемо". Патриотизм, по мнению Толстого, есть орудие власти правительств над народами; он является средством обмана народа со стороны императоров, королей, членов парламентов, правителей, военных, капиталистов, духовенства, писателей, художников и проч., чтобы жить трудами народа; а для управляемых патриотизм есть "отречение от человеческого достоинства разума, совести и рабское подчинение себя тем, кто во власти; он есть рабство". Вся наша жизнь, учит Толстой, негодна в самом своем корне; вся она основана на насилии; от насилия вся наша теперешняя жизнь проникнута развратом; разврат скрывается и там, где его никак не предполагают; разврат гнездится и в том, что нынешние люди считают самым законным пользованием своими правами или исполнением своих обязанностей; на насилии основана администрация, на насилии основан суд; разврат, произведение насилия - вся наша культура, вся цивилизация; нужно радикально изменить всю теперешнюю нашу жизнь; всякая внешняя сила, самая законная власть - есть насилие, которое должно быть изгнано из человеческого общества; нужно уничтожить насилие вообще и всецело; уничтожать насилие (т. е. весь нынешний общественный порядок) вообще, везде и всецело - это и значит не противиться злу или злому... Наконец, Толстой в своем учении изменяет самым коренным началам общечеловеческого чувства. В сочинении, под заглавием "Крейцерова соната", граф проповедует о необходимости уничтожения плотской любви; если не уничтожить ее одно поколение и вследствие этого появится новое поколение, то пусть уничтожает ее следующее поколение, затем еще дальнейшее поколение, пока плотская любовь не уничтожится совсем; вследствие же полного уничтожения плотской любви сам собою уничтожится весь человеческий род. То, "что у нас называется нравственной жизнью", по учению графа, есть "безнравственная жизнь", так как даже "нравственный брак" есть "разрешение на разврат". Таким образом. Толстой проповедует необходимость самоуничтожения человечества, прекращения размножения человеческого рода и учит о брачном сожитии, как разврате. Если резюмировать "веру" Толстого, то окажется, что это - странная смесь всех заблуждений нашего века, заблуждений, идущих к нам с Запада и воспринятых им в течение своей жизни, а именно: рационализма и так называемой "отрицательной критики", затем атеизма или, по крайней мере, пантеизма, буддизма (собственно в учении о нравственности и, в частности,- о несопротивлении злу), космополитизма и даже просто нигилизма и анархизма (в смысле отрнцательно-разрушительного начала), именно там, где он подвергает беспощадному осуждению и отрицанию существующий общественный порядок и проповедует всеобщий переворот и разрушение этого порядка.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
27 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
28 (32)

ТРАДИЦИОНАЛИЗМ. По учению традиционализма, хотя существование в нас идеи о Боге несомненно предполагает воздействие на наш дух Божества, но вследствие падения человека, разрушившего союз его с Богом и возможность живого взаимодействия между ними, такое воздействие могло иметь место только в первобытном состоянии человека. Бог сообщил первому человеку понятие о Себе путем откровения; затем, когда постоянная возможность такого откровения, вследствие повреждения человека, прекратилась, действительное распространение религиозных истин могло происходить только путем предания, преемственной передачи первоначально полученного религиозного познания. К защитникам этого учения принадлежат французские философы: Ламеннэ (1782-1854), Ботэн (1796-1867), Бональд (1753-1840) и др.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
28 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
29 (32)

УТИЛИТАРИЗМ. Наивысшим благом и принципом деятельности утилитаризм признает пользу. Полезным для нас мы вообще должны признавать все, что содействует нашему благосостоянию, хотя бы оно не всегда доставляло удовольствие, но сопровождалось бы и страданием; напр., полезно для нас образование ума, хотя оно достигается трудом; полезны умеренный образ жизни, неприятное лекарство для сохранения жизни. Основанное на требованиях разумной природы, предпочтение полезного приятному и составляет основание учения о пользе, как главном принципе нравственности. Хотя утилитаристы и говорят о хороших и дурных поступках, проводят границу между добродетельными действиями человека и действиями нехорошими, но в существе дела утилитаризм не признает добродетели. Он есть как бы отрицательное направление в этике. Рассматривая все наши поступки с точки зрения их полезности, утилитарное направление совершенно отрицает нравственность и добродетель, а счастье человека видит в удовольствиях.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
29 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
30 (32)

ФАТАЛИЗМ (от fatum - судьба, рок, предопределение). См. о детерминизме.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
30 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
31 (32)

ФИЛАНТРОПИЯ И ГУМАННОСТЬ. Хотя без религии не может быть между людьми ни истинной нравственности, ни истинного человеколюбия, но некоторые, отвергая религию, в основу нравственности полагают так называемую гуманность, т. е. естественное чувство человеколюбия. Чтобы это учение совсем не казалось без всякого смысла и опоры, защитники его выставляют несколько оснований в его пользу. К этим основаниям относятся: а) общие права человечества, по которым каждый может рассчитывать на участие других людей и одинаковую с другими людьми долю счастья на земле; б) возвышенность и благородство идеи гуманности самой в себе, внутреннее удовольствие, которое всякий может находить в добром деле, во взаимной любви и помощи; в) солидарность личных интересов с общими, по которой каждый, действуя для блага других, получает в то же время пользу себе; г) общественное мнение развитых людей, обязывающее к тому, чтобы люди поддерживали друг друга и помогали друг другу. Но все эти основания, будучи шаткими, не дают достаточной опоры для гуманности. Если и встречаются люди, отрешившиеся от религиозного убеждения и, однако, проникнутые высокими гуманными идеями и чувствами, то это объясняется только тем, что в этих людях, независимо от их собственного сознания и расположения, еще держатся остатки религиозно-нравственных влияний, полученных ими от того общества, среди которого они родились. Если бы остатки этих влияний совершенно исчезли между людьми, вместе с тем исчезли бы между ними и все добрые чувства и гуманные отношения, и люди пришли бы в такое состояние, что "человек для человека стал бы зверем". Вообще, всякая естественная филантропия, разрушающая под собой религиозную основу, тем самым разрушает и свое собственное существование. Что же касается признаваемого некоторыми сходства между гуманностью и христианской любовью к ближним, то это сходство только внешнее; по своему же существу та и другая резко различаются между собой. Христианство принимает во внимание, прежде всего, отношение человека к Богу, т. е. признает равенство всех людей перед Богом по их нравственному и духовному существу; тогда как гуманность не обращает внимания на отношение человека к Богу, но берет человека только в его земном положении, во внешних жизненных отношениях. Как проявление только естественных чувств природы человеческой, гуманность простирается даже на нравственное несовершенство ближнего, любит наряду с истинно добрыми качествами и все недоброе, греховное, свойственное человеку. В противоположность христианскому учению: "положить душу свою за други своя", гуманность, благотворя другим, ищет своей славы, т. е. к ней примешивается эгоистическое начало. Тогда как любовь христианина должна простираться на всех, филантроп любит только по выбору, именно тех, которые, по личному мнению его, представляются ему достойными любви; любя таких лиц, он им желает добра и блага настолько, насколько все это не препятствует его личному благополучию; следовательно, в гуманности деятельностью человека руководит эгоизм, а это отнимает у нее всю нравственную цену и достоинство поступков. Полагая целью своей благотворительности только временное, земное благополучие, гуманность поставляет счастье в земном, материальном благосостоянии и ограничивает его только здешней жизнью, с ее мирскими благами и наслаждениями, тогда как христианство поставляет сущность счастья собственно в духе, духовном наслаждении и удовлетворении и простирает его, главным образом, вместе с бессмертным духом, в будущую вечную жизнь.

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
31 (32)


II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
32 (32)

ЭВОЛЮЦИОНИЗМ. Основателями теории эволюционизма, или трансформации, были французский естествоиспытатель Ламарк (1744-1829) и, преимущественно, английский натуралист Дарвин (1809-1882), по имени которого она часто и носит название дарвинизма. По этой теории роды и виды организмов произошли путем постепенного преобразования их из менее совершенных в более совершенные. Защитники этой теории предполагают, что один вид растительного или животного царства произвел из себя множество других видов; так, напр., из травы могли постепенно произойти кустарники и деревья, из рыбы, которая, выпрыгнув из воды сначала случайно, потом несколько раз повторяла опыт как бы летания над поверхностью воды,- произошли летающие рыбы, а от них птицы и т. д.1 на комментарий Вообще вся органическая жизнь, по этой теории, происходит от немногих простых и элементарных форм и даже только от одной первичной формы, при содействии двух факторов: внутреннего, заключающегося в самих организмах, и внешнего, именно внешних благоприятных обстоятельств и условий. Таким образом, по этой теории, все органические существа в истории своего возникновения и образования связаны между собой и составляют неизмеримо длинную цепь постепенных образований и преобразований из известных первичных зачатков органических форм под влиянием естественных условий и путем чисто механического взаимодействия их. Родовых первоначальных свойств нет; все черты живых существ имели свое происхождение в определенное время в процессе постепенного образования их, имели свой эмбриональный период, свой период развития и утверждения. Относительно самых первичных зачатков сторонники теории не могут доказать, что они образовались или, по крайней мере, могли образоваться из материи сами собой, при надлежащем соединении в ней заключающихся нужных для того условий, тем не менее убеждены, что они должны были образоваться именно таким образом. Человек есть только завершение развития животного мира; в нем, как во всяком животном, все - продукт естественного развития. Первоначальные предки нынешних людей произошли из чашечки какого-нибудь допотопного цветка или из гриба, или от допотопных гигантских лягушек, или от обезьяны. И духовные силы человека не суть нечто существенно новое, чего не было бы в животных и в зачаточной форме; напротив, для всех духовных сил человека можно указать зачатки в психических силах, обнаруживаемых животными. Все различие и здесь в степени развития, и очень естественно думать, что образовалось это различие постепенно и что постепенное развитие зачатков духовных сил в животном мире до высоты их в человеке произошло таким же путем, при действии тех же средств, как и постепенное, по теории, развитие животного мира на земле. Сторонники теории не могут не видеть и не отрицают громадного различия в духовном отношении между представителем низшей человеческой расы, низшим дикарем, и высшей обезьяной, наиболее человекоподобным животным. Но дарвинисты совершенно неосновательно утверждают, что все это различие, т. е. вообще разумность человека, могло и должно было образоваться путем естественного развития, что все это различие должно быть следствием какого-нибудь усовершенствования организма, какой-нибудь органической способности, жизнью, развитой у человека из зачатков ее в животном, возвысившей интеллектуальную силу человека, развиваемой далее деятельностью последней и в то же время этим своим развитием способствовавшей ее развитию. Стремясь на началах эволюции уяснить все области не только мировой, но и человеческой жизни во всех ее проявлениях, позднейшие эволюционисты стали прилагать основные принципы теории Дарвина: приспособление и наследственность, и к нравственности человека. Так, по мнению английского мыслителя Герберта Спенсера (1820-1904), нравственность есть продукт развития; нравственное чувство не есть основная принадлежность человеческой природы, но выработалась постепенно из более простых чувствований, по мере того, как приспособление человека к условиям существования становилось более полным, более совершенным. По такому взгляду на нравственность выходит, что чем развитее и культурнее народ, тем он нравственнее, чему противоречат факты; достаточно указать на то, что, напр., первенствующие христиане, не отличавшиеся ни внешней культурой, ни высоким умственным развитием, стояли на такой высокой степени нравственного совершенства, которая для нас, живущих спустя 19 веков после них, обладающих несравненно высшей цивилизацией, остается неосуществимым идеалом. Несостоятельность теории эволюции в ее применении к нравственности можно видеть и из того, что если нравственность, как утверждает названная теория, есть продукт эволюции, если возникновение нравственности обусловливается наследственной передачей нравственного характера, выработанного опытами предков на счет полезности действий, то отсюда следует, что кто не имеет такого нравственного характера, тот не может иначе измениться к лучшему, как только путем длинной и упорной борьбы с собой, путем постепенного и весьма медленного процесса работы над развитием своего ума и своей воли; между тем и в истории, и в современной жизни мы видим примеры почти внезапного нравственного перерождения, или точнее - возрождения. Все это говорит в пользу той истины, что в основе нравственности лежит начало Божественное. Нравственность не могла бы возникнуть эмпирическим путем, если бы в человеческой природе не были заложены нравственные потребности и влечения и если бы Господь не сообщил нам в Своем Откровении о назначении нашего земного существования и о тех средствах, которые способствуют выполнению этого назначения.

1 Что касается причины, которая могла вызвать эти последовательные видоизменения низших органических форм в высшие, то, по мнению прежних эволюционистов (Ламарка и др.), эти причины заключались во влиянии на них изменяющихся внешних условий жизни, климата, пищи, местности, в необходимости для организмов применяться к этим новым условиям и, наконец, в силе привычки, которая развивает и укрепляет вызванное нуждою изменение органов. Изменение среды, вызывая новые потребности, преобразует органы и мало-помалу производит новые породы органических существ. Новые эволюционисты (Дарвин), не отвергая значения этих причин преобразования пород, указывают, кроме того, и другое, более важные, - в б о р ь б е о р г а н и з м о в з а с у щ е с т в о в а н и е и в е с т е с т в е н н о м п о д б о р е. Такое учение, с точки зрения здравого смысла и неопровержимости множества фактов, очевидных для каждого, конечно, не может быть признано состоятельным. В продолжении тысячелетий, с тех пор, как началась история человечества, оно нигде и никогда не замечало в природе никаких проповедуемых эволюционистами переходов одной породы в другую, никаких новых образований. Известно много семейств обезьян, высоко стоящих по развитию, но в течение тысячелетий ни в одном из них не удалось сочетать такую, наиболее приспособленную, пару, чтобы произвести какое-нибудь человекоподобное существо, превышающее породу обезьяны. И из соединения двух, особенно низко стоящих индивидуумов людей, никогда не происходило существа из породы обезьяны. Никем не может быть опровергнут тот очевидный факт, что и самое несовершенное, самое крайне уродливое человеческое существо и то еще так далеко от самой совершенной обезьяны, как небо от земли. И куда ни посмотрим, мы везде наталкиваемся на границы, которых нельзя перейти. Вообще, эволюционизм заключает в себе много логических несообразностей и выдаваемых за действительные факты вымыслов. Вместе с этим, провозглашая обезьяноподобность человека, это учение ведет к унижению человека в его собственных глазах и к подавлению в нем всех лучших и благороднейших стремлений и чаяний. возврат в текст

II раздел ПРЕИМУЩЕСТВЕННО ФИЛОСОВСКИЕ И НЕКОТОРЫЕ РЕЛИГИОЗНЫЕ И ДРУГИЕ ПРОТИВНЫЕ ХРИСТИАНСТВУ И ПРАВОСЛАВИЮ УЧЕНИЯ, НАПРАВЛЕНИЯ И МНЕНИЯ (ПРАВОСЛАВИЕ)
32 (32)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
1 (209)

ААРОНОВО согласие, или ОНУФРИЕВЩИНА Это согласие беспоповщинской секты основано неким Симеоном Протопоповым, в пострижении Онуфрием. Последователи этого согласия признают истинным брак, совершенный лицом неосвященным, отвергают законность брака староженов, венчанных в Православной Церкви, отвергают запись в раскольнические списки, называя паспорта печатью антихриста; принимают приходящих в их согласие через перекрещивание. Аароновым это согласие названо по имени вологодского купца Андрея Жукова ( [image] 1798 г.), который прозывался Аароновым; а по имени своего основателя оно называется онуфриевщиной. Это согласие более распространено в Архангельской и Вологодской губерниях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
1 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч.(ПРАВОСЛАВИЕ)
2 (209)

АБИССИНЦЫ. Абиссиняя находится в Восточной Африке, около Красного моря. Христианство содействовало укоренению за Абиссинией нередко встречающегося в Библии имени "Эфиопия", так что это библейское наименование, присвоенное абиссинцам (хотя современная Абиссиния ничего общего с древней Эфиопией не имеет), сделалось у них национальным и государственным. По распространенной среди абиссинцев легенде, их негусы (цари) ведут свое начало от Менилька, или Менелика, будто бы сына царя Соломона и Савской царицы Македы. Современные жители Абиссинии, за исключением принадлежащих к иудейству, магометанству и язычеству, исповедуют христианскую религию, которая и является господствующею. Христианство у абиссинцев было насаждено св. ап. Филиппом, а окончательно утверждено в IV в. св. Фрументием, первым епископом абиссинской церкви, принявшим епископский сан от св. Афанасия Александрийского. Во время арианских смут и споров оставшись верными православию, абиссинцы в начале VI в. отпали от союза со Вселенскою Церковью, приняв монофизитскую ересь. Абиссинская, или Эфиопская, церковь не пользуется автокефальностью, а составляет епархию коптского александрийского патриархата, откуда и посылается для управления ею митрополит, или "абуна" (или "папас" - отец наш), стоящий во главе ее. После абуны второе место в абиссинской иерархии занимает эчегге, глава черного духовенства (архимандрит-благочинный всех монастырей, число которых у абиссинцев весьма значительно), хотя не имеющий епископского сана, но тем не менее пользующийся большим влиянием, так как в его руках сосредоточено управление всеми церковными делами. После них следуют представители белого духовенства, причем церковное управление возлагается не на служащее духовенство, а на различного рода должностных лиц духовного звания, но не имеющих священного сана. Составы причтов довольно многочисленны, так что иногда при одной церкви состоит по нескольку десятков священников и дьяконов. По множеству церквей Абиссиния может быть сравниваема только с Россией: церковный крест увидишь на каждой горе, на каждом холме, на каждом возвышении. Все абиссинские храмы строятся вдали - на большом расстоянии от города или села, к которому принадлежат; место для них выбирается непременно возвышенное, видное. Кроме четырехугольных с плоской крышей и выдолбленных в скалах пещерных храмов, у абиссинцев в настоящее время большей частью строятся круглые, крытые конусообразной тростниковой крышей храмы, в которых алтарь устраивается посредине в виде квадратной комнаты с вратами на все четыре страна света, причем восточные всегда бывают заперты. Иконы неблагообразной, наивной и яркой живописи и отличаются крайним убожеством; но в общем церковная утварь подобна утвари православных храмов. Абиссинская церковь признает семь таинств, чины которых близки к православным. Крещение ребенка совершается (большей частью через обливание) в соединении с миропомазанием в церкви священником: над мужским полом в 40-й, над женским в 80-й день. Совершается у абиссинцев и обряд обрезания, но, по объяснению защитников абиссинской церкви от обвинения ее в иудействовании, это обрезание принято у абиссинцев не для исполнения Моисеева закона, как у иудеев, а ради народного обычая. Причащение преподается под двумя видами раздельно. Таинство брака удержалось почти только для духовенства и царей, миряне же в большинстве случаев живут в гражданских браках, переходящих иногда в полигамию. Церковь борется против этого отлучением от причастия, вследствие чего к таинству причащения приступают почти только старики и дети. Рядовые службы те же, что и у православных. Необходимым условием совершения литургии служит присутствие на престоле ковчега, или табота (деревянной доски с изображением по углам евангелистов и крестом посредине), который также принято носить обернутым в шелковые платы и во время крестных ходов. Литургию всегда служат не менее трех священников и двух дьяконов. Евангелие читается священником, а не дьяконом; последний читает только Апостол. После возгласа дьякона: "Молитесь о мире и лобзайте друг друга" (соответствующего нашему: "Возлюбим друг друга..."), в большинстве абиссинских храмов бывает взаимное целование. Все ответы на возгласы священнослужителей произносит весь народ, стоящий в храме. В некоторых литургийных молитвах и в Трисвятой песни имеются монофизитские добавления.

Богослужебное пение сопровождается звоном систров (древнеегипетских музыкальных инструментов), барабанным боем, хлопаньем в ладоши, ударами посохов о пол; воодушевление переходит в экстаз, начинаются телодвижения, род священного танца, в котором участвуют и священники. Посты по времени продолжительности и строгости близки к православным, причем одним из отличий служит не положенный у нас во время нашей недели мытаря и фарисея пост, общий всем монофизитам и несторианам. Еженедельно абиссинцы наряду с воскресеньем празднуют также и субботу. В ночь на Богоявление бывает крестный ход на воду, сопровождаемый пляскою, и совершается великое водоосвящение, на котором при погружении креста производится стрельба. В этот праздник и царь, и вельможи, и народ, и малый, и старый пред закатом солнца сходят в воду и купаются при молитвах священников. Накануне праздника Воздвижения креста Господня ставится на площади или на горе за городом громадный сноп из жердей, перевязанных яркими материями; ночью к нему направляется крестный ход с факелами, который при трубном звуке и выстрелах трижды обходит сноп, после чего последний зажигается факелами при пении крестных стихир. Вообще, при своей близости к православному абиссинское богослужение наряду с монофизитскими вставками затемняется также и разного рода обрядами, заимствованными из других религий. В Библии абиссинцы насчитывают 81 книгу, включая сюда, наряду с каноническими, почитаемые ими неканонические книги и апокрифы. При этом у них редкая рукопись псалтири, Евангелия, а также и служебника не профанируется вздорными и иногда прямо кощунственными приписками, в которых подбор бессмысленных сочетаний звуков объявляется именами Божьими, имеющими магическую силу, в уста святых и Божьей Матери влагаются странные тексты, и про них рассказывают невероятные истории. Малообразованные и еще менее материально благоденствующие служители алтаря не считают для себя предосудительным заниматься сбытом рукописей разного рода апокрифов, ложных молитв, имеющих против болезней, укушения гадов, внезапной смерти, пожаров, воров и т. п., и вера в магические молитвы, заклинания и заговоры, ношение чудодейственных амулетов, гадания по псалтири и по звездам и другие суеверия являются распространенными среди всех классов населения. За исключением всех тех свойственных абиссинцам особенностей, которые чужды истинной Церкви Христовой, в остальном вероучение и богослужение абиссинской, или эфиопской, церкви остается близким к православию, и, по свидетельству некоторых, современные абиссинцы считают себя вполне единоверными с греками, русскими и другими православными народами, несмотря на то, что, как монофизиты, находятся в общении с единоверными им коптской и армянской церквами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч.(ПРАВОСЛАВИЕ)
2 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч.(ПРАВОСЛАВИЕ)
3 (209)

АВВАКУМОВЩИНА - раскольничий толк поповской секты, получивший свое начало от старца Онуфрия, одного из настоятелей Керженских скитов (Нижегородской губ.).

Этот старец случайно получил от другого старца Сергия некоторые догматические письма Аввакума. Перечитывая их со всем своим братством, Онуфрий увлекся мыслями пресловутого расколоучителя, совершенно еретическими; а) о Пресвятой Троице, будто Она трисущна, рассекается на три равные естества, и Отец, Сын и Святой Дух имеют каждый особое сидение, как три Царя небесные; б) о воплощении, будто "Бог Слово излия Себе во утробу Девы не Себя Самого, но силу существа Своего естественну", и воплотился от Нее только благодатию Своею, а не Ипостасью; в) о Христе Спасителе, будто Он "сидит на престоле, соцарствуя Св. Троице", как Бог особый; г) о сошествии во ад, будто "Христова душа от креста на небо ко Отцу пошла, воскресши же от гроба, Христос сниде во ад с телом по воскресении из мертвых" и проч. Онуфрий и его братия не только сами усвоили эти безрассудные мысли, но старались еще распространять их и защищать. Жители других скитов Керженских многократно вразумляли Онуфрия, но он оставался непреклонен. Сильнейший удар этому еретическому толку нанесли сами основатели Онуфриева скита по смерти своего наставника в 1717 г., когда, собравшись вместе с обитателями других скитов, торжественно отвергли письма Аввакума. Имя аввакумовщины, или онуфриевщины, начало мало-помалу исчезать, хотя следы лжеучения сохранились еще между раскольниками.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч.(ПРАВОСЛАВИЕ)
3 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
4 (209)

АВЕЛИТЫ, или АВЕЛОНИТЫ, - секта, существовавшая в Северной Африке в конце IV века. Имя свое авелиты заимствовали от Авеля, сына Адамова. Заключая из Св. Писания, что Авель умер безбрачным, авелиты осуждали брак и всячески убегали брачного ложа, что бы не распространять на земле первородного греха. При этом, однако ж, каждая чета обязана была брать к себе в дом мальчика и девочку посторонних родителей и воспитывать их в правилах своего общества. Таким образом они думали буквально исполнить требования Апостола (1 Кор. VII, 29).

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
4 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
5 (209)

АВТОРТОДОКЕТЫ. Так назывались строгие последователи монофизитства, учившие, что тело Иисуса Христа было нетленно, что Он чувствовал голод, жажду и т. п. или по видимому, или по самопроизвольному хотению, а не по природе. Автортодокеты разделялись еще на актиститов, признававших тело Иисуса несотворенным, и ктисголартов, признававших тело Спасителя сотворенным. См. Гайниты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
5 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
6 (209)

АГНОЭТЫ, или ФЕМИСТИАНЕ. Так называлась партия умеренных монофизитов, во главе которой стоял дьякон Фемистий, учивший, что Иисус Христос не знал всего.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
6 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
7 (209)

АДАМАНТОВЫХ секта произошла от беспоповщинского поморского толка. Основной принцип поморского толка это наступление в мире царства антихриста. Но поморцы, проповедуя о наступлении царства антихристова и признавая необходимостъ сопротивляться ему, не проводили, однако ж, своего учения в жизнь. Признавая такое суровое учение, они, однако же, не гнушались благами мира и пользовались всем тем, что, по их мнению, было изображением антихриста, на чем была его печать и чего, следовательно, они должны были избегать. Так, разъезжая по делам торговым, они не отказывались от паспортов, брали деньги и различные документы с казенной печатью и государственным гербом. Строгие же ревнители поморского толка не могли не признавать это изменою вере, потому что, по их мнению, на всех этих предметах, в виде государственного герба, была изображена печать антихристова; вследствие этого они восстали против поморцев и образовали особую секту. Во главе недовольных стал пастух или скотник Выговского скита, которого обыкновенно и считают основателем этой секты, называя и сам толк этот Пастуховым. Такое название дано секте поморянами, вероятно, в насмешку. Сами же сектанты называют себя "адамантовыми", т. е. твердыми последователями старой веры и противниками всех нововведений, которые носят на себе печать антихриста и служат для обольщения верных сынов церкви, т. е. адамантовых. Учение адамантовых в основных чертах сходно с учением поморцев; отличается от него большей последовательностью выводов и большей применимостью их к частной жизни. Проповедуя наступление царства антихристова, адамантовы учат чуждаться всего того, что изобретено в антихристово время и на что антихрист наложил свою печать. На этом основании они учат не брать в руки денег, паспортов и других свидетельств, на которых, по их мнению, изображена печать антихриста в виде государственного герба. Строгость адамантовых в этом отношении доходит до того, что они запрещают ходить по каменным мостовым, как по изобретению антихристова времени, запрещают жить в городах и селениях, чтобы не осквернить себя общением со слугами антихриста. Признавая такими как православных, так и раскольников, адамантовы перекрещивают всех, вступающих в их общество. Вопреки признаваемому поморцами всеобщему девству, они, для избежания разврата, признают брак, где бы и когда бы он ни был заключен.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
7 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
8 (209)

АДАМИТЫ - еретики, учившие, что Христос восстановил человека в невинном состоянии, как были созданы Адам и Ева, и под этим предлогом они собирались в храме в обнаженном виде. В XIII в. эта гнусная секта была сильно распространена в Богемии и Польше.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
8 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
9 (209)

АДВЕНТИСТЫ. Основателем секты адвентистов был баптистский пресвитер Вильям Миллер, живший в Северной Америке, где, начиная с 1831 г., эта секта и получила свое распространение. Проникнув затем в Европу, адвентизм нашел для себя благоприятную почву в многочисленных протестантских сектах. В настоящее время центром деятельности адвентистов является Гамбург. Адвентисты издают свои газеты и имеют большой книжный склад под фирмой "Международное Трактатное общество". Книги и листки в большом количестве издаются на разных языках, и, между прочим, специально для русских читателей издается на русском языке журнал "Маслина". Источником своего вероучения адвентисты признают толкуемое ими талмудически Св. Писание, а Св. Предание совсем отвергают. Главный путь в их вероучении - учение о близости второго пришествия Христова для Страшного суда, отчего они и называются адвентистами (adventus - пришествие). Последователи этой секты учат, что все пророчества о втором пришествии Христа на землю уже исполнились и потому надо ждать в скором времени конца нынешнего мира и второго пришествия Спасителя (сам основатель секты предполагал наступление этого дня Господня в 1843 г. и с особенной уверенностью вместе со своими последователями ожидал в 1844 г.; впоследствии адвентисты стали ждать наступление Страшного суда в 1912-1913 г., а некоторые из них - в 1932 г.). Адвентисты отвергают церковную обрядность, почитание креста, икон и мощей, молитвы ко свв. угодникам Божиим и возможность для последних ходатайства на небе за живых. Религиозные собрания адвентистов состоят из чтения книг Св. Писания, проповеди, импровизированных молитв и пения баптистских гимнов и псалмов, с допущением на этих собраниях игры на фисгармонии. Совершается у них преломление хлеба, предваряемое омовением ног, а также крещение взрослых через погружение; крещение же младенцев ими отвергается. Адвентисты разделяются на несколько общин ("Общество жизни и второго пришествия", "Евангелические адвентисты", "Адвентисты грядущего века" и др.). Самый распространенный в Западной Европе и у нас в России толк адвентизма представляют собою "Адвентисты седьмого дня", называющиеся так потому, что они не почитают воскресный, или первый, день недели, а празднуют, вместе с евреями, субботу, или седьмой день недели, на основании четвертой заповеди десятословия. Подобно древним талмудистам, они ожидают тысячелетнего царствования их со Христом, отвергая при этом бессмертие грешных душ. По их учению о загробной судьбе человека, душа умирает вместе с телом, или, как они любят выражаться, засыпает, находится в бессознательном состоянии, и в таком положении остается до второго пришествия Христа на землю, когда, по трубе архангела, душа пробудится и соединится с воскресшим телом. Праведники, к которым причисляют себя адвентисты, будут наслаждаться в тысячелетнем царстве Христа, будут вместе с Ним править миром и судить всех людей, когда-либо живших, а грешники после кратковременного сильного страдания будут совершенно уничтожены. Вечность мучений адвентисты отвергают. Главным распространителем в России адвентизма был в начале девяностых годов прошлого столетия немец Иоаган Перк, агент Гамбургского общества, который, разъезжая на юге России, целыми массами распространял листы и брошюры, пропитанные идеями этой секты, стремящейся, вместе с отторжением православного русского человека от св. Церкви, подорвать его национальное самосознание и навязать ему иго ветхозаветного еврейства. С 1905 г. пропаганда адвентизма охватила всю Россию, которая для удобства этой пропаганды разделена на 5 частей или округов (Миссионерское поле: Северо-Российское, Средне-Российское, Восточно-Российское, Южно-Российское и Кавказский союз). Во всех этих округах адвентисты пропагандируют свое лжеучение путем проповеди, распространения листков и брошюр, получаемых из Гамбурга. Наиболее распространяется эта секта у нас среди штундобаптистов и тех православных, среди которых живут штундисты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
9 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
10 (209)

АДОПЦИАНЕ - еретики, явившиеся в VIII в. в Испании от епископов Элинаида Толедского и Феликса Ургельского. Ересь их состояла в возобновлении несторианского учения. Адопцианами назывались потому, что утверждали, будто Иисус Христос по человеческому естеству есть Сын Богу Отцу не собственный, а благодатный, усыновленный (adoptivus), предполагая этим разделение в Иисусе Христе двух естеств на два лица.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
10 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
11 (209)

АКЕФАЛИТЫ. Так называлась в древней христианской Церкви секта монофизитов, последователи которой отреклись от своего главы, патриарха Петра Могуса, как принявшего в 482 г. Генатикон (т. е. присоединительный эдикт) греческого императора Зенона.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
11 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
5 (209)

АКТИСТИТЫ. - См. Автортодокеты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
5 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
13 (209)

АКУЛИНОВЩИНА - беспоповское согласие, основанное бабой Акулиной, в котором мужчины и женщины, при вступлении в него, меняются крестами и целуют иконы, попы и чернецы расстригаются, и потом все, без разбора и стыда, живут блудно.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
13 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
14 (209)

АНАБАПТИСТЫ - протестантская секта, явившаяся в Саксонии и Швабии при самом первом распространении реформационных идей. Основателем и главным распространителем ее был Фома Мюнцер, бывший школьный учитель. Учение анабаптистов состоит в следующем: крестить младенцев, не имеющих веры, не следует; церковь должна быть обществом святых; все, как едино во Христе, должны быть равны не только в отношении священства, но и в отношении гражданского и общественного положения; у всех должно быть все общее; не должно быть никакого начальства, никаких законов, никакой собственности; для учреждения на земле церкви такой, или царства Божия, нужно искоренить всякое нечестие и истребить всех нечестивых. Нечестивыми почитались все, не принадлежащие к их обществу, почему сектанты переходящих к ним христиан вновь перекрещивали под тем предлогом, будто ранее полученное крещение есть только Иоанново - водное. Поэтому и называли таких сектантов анабаптистами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
14 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
15 (209)

АНОМЕИ. - См. Евномиане.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
15 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
16 (209)

АНТИНОМИСТЫ - гностики, проповедующие для освобождения от зла и материи нравственную распущенность и разврат.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
16 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
17 (209)

АНТИТАНТЫ и ПРОДОЦИАНЕ - то же, что антиномисты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
17 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
18 (209)

АНТИТРИНИТАРИИ, или МОНАРХИАНЕ,- еретики II и III в., признававшие только единого Бога, Который именуется Отцом, а Второе и Третье Лицо Св. Троицы почитали или божественными силами (динамисты), или только формами единого Божества (модалисты). По лжеучению их, сей единый Бог во Христе стал человеком, был распят, страдал и умер, отчего еретики эти называются еще патрипассианами (допускавшими воплощение и страдания Бога Отца). Самым видным представителем антитринитариев первого рода был Павел Самосатский (из сирийского города Самосаты), второго - Савелий, пресвитер Птолемаидский (в Египте). Павел Самосатский, проводя в своем учении строгий еврейский монотеизм1 на комментарий утверждал, что Иисус Христос в строгом смысле не есть Бог, что в Нем от рождения обитала в высшей степени, чем в ветхозаветных пророках, божественная мудрость или божественный разум и что только в нравственном смысле Он может быть назван Сыном Божиим. Согласно с этим своим лжеучением, Павел запретил в церкви антиохийской, епископом которой он был, петь стихи в честь Иисуса Христа, как Бога, и крестить во имя Его. Последователи Павла Самосатского, называвшиеся п а в л и а н а м и, существовали до IV в. Савелий Птолемаидский, утверждавший, что Бог есть одно Лицо, что Он как Отец - на небе, как Сын - на земле, как Святой Дух - в тварях, первый ввел в круг Своего созерцания Третье Лицо Святой Троицы, Святого Духа, и тем дал полное развитие системы монархиан-модалистов. Его лжеучение было осуждено на соборе Александрийском (261 г.) и Римском (262 г.). Ересь антитринитариев представляла собой только первые слабые попытки разума низвести откровенное учение на степень обыкновенного умозрения, а потому вообще не имела большого вредного влияния на ход церковной жизни.

1 Монотеизм (от греч. monos - единственный, единый; theos - бог) - религиозное представление и учение о едином Боге, единобожие, в противоположность политеизму - многобожию. (Прим. сост.) возврат в текст

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
18 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
19 (209)

АНТРОПОМОРФИТЫ - последователи секты, приписывавшей Богу человеческую наружность. Эти сектанты, буквально понимая сказанное в книге Бытия: "и сотвори Бог человека по образу Божию", думали, что Бог должен иметь настоящие члены, руки и ноги, подобно человеку. Этот грубый раскол был опровергнут св. Епифанием и вскоре прекратился; хотя в десятом веке и упоминается об антропоморфитах, но секта их была уже малочисленна.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
19 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
20 (209)

АНФИНГАНЫ. Эти еретики появились в начале IX в. во Фригии. Признавая себя высшими, духовными христианами, они в своем самообольщении старались избегать не принадлежащих к их секте и считали общение с последними для себя осквернением. Название этих еретиков происходит от греческих слов: и [image] (касаюсь).

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
20 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
21 (209)

АПОЛЛИНАРИЯ - ересь, названная так по имени своего основателя Аполлинария, еп. Лаодикийского, который учил, что Сын Божий, воплотившись, принял не полное человеческое естество, но только душу и тело человеческие, ум же человеческий у Него заменяло Божество. Ересь эта была осуждена 2-м Вселенским собором.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
21 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
22 (209)

АПОСТОЛИКИ, или апостольские братья, - общее наименование различных христианских сект, протестовавших против омирщения церкви и проповедующих возвращение к апостольской простоте. В XIII в. такая секта основана была Герардом Сегорелли в Италии, который, стремясь восстановить апостольскую жизнь, отказался от своих имений и, как нищенствующий апостол, в сопровождении своих единомышленников, братьев и сестер, проповедовал раскаяние во грехах. Преемник его Дольчино выступил с апокалипсическими пророчествами против римской церкви. Он утверждал, что скоро наступит новый (четвертый) период церковной жизни, когда папа и иерархи будут низвержены и церковь будет преобразована Св. Духом в церковную общину. Герард и Дольчино были сожжены на костре, а секта апостоликов существовала в Ломбардии и Южной Франции до 1368 года.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
22 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
23 (209)

АПОТАКТИТЫ. Эти древние сектанты (III и IV вв.) происходили от енкратитов и все в мире отвергали, все блага и радости жизни, все связи с людьми и всякое имущество, почитая это одно отвержение полным совершенством жизни духовной и даже общею, непременною обязанностию всех христиан. И в этом заблуждались, не понимая в точности смысла слов евангельских, или, лучше сказать, лицемерствуя в наружном их исполнении, без внутреннего усовершенствования своей жизни.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
23 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
24 (209)

АРИАНСТВО - ересь, основанная Арием, александрийским пресвитером. Зависть к Александру, сверстнику, сделавшемуся епископом, была тайным побуждением, а прение с Александром же о сущности Сына Божия - случаем к тому, что Арий отступил от учения Церкви и начал распространять заблуждения свои в клире и народе с таким успехом, что непрерывно приобретал себе новых последователей. Учение его состояло в следующем: Христос сеть Бог, но меньший Отца по Божеству, сущности, свойствам и славе; имеет начало бытия Своего, хотя сотворен из ничего, прежде всех вещей; имеет совершенное сходство с Отцом, Который не по естеству, но по усыновлению и воле Своей сотворил Его Богом и Который через Него, как орудие, все создал, почему Христос превыше и всех тварей, и даже ангелов. Дух Святой не есть Бог, но творение Сына Божия, содействующее ему в творении прочих существ. Епископ Александр миролюбиво старался склонить Ария к православному учению; но когда ни он, ни усилия Константина Великого не могли примирить Ария с епископом, то на Александрийском соборе в 320 г. осуждено было его учение. Возрастающая со дня на день ересь Ария побудила учредить в 325 г. славный Никейский собор, на котором Арий торжественно был осужден за сопротивление признавать Иисуса Христа единосущным Богу Отцу. В Римской империи арианство существовало до половины V в., но у других народов (готов, вандалов, бургундов) до VII в.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
24 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
25 (209)

АРИСТОВЦЫ. Эта секта выродилась из беспоповщинской секты федосеевцев; но, будучи сходна с нею в основных началах своего учения, аристовщина имеет свои особенности, которые характеризуют ее как- особую, отличную от федосеевщины, секту. Аристовщина возникла в начале прошлого столетия. Основателем ее был с.-петербургский купец Василий Кузьмин Аристов. Будучи фанатичным последователем секты федосеевцев, он в 1800 г. подверг самому строгому обсуждению два вопроса этого толка: первый вопрос о браке, второй - об отношении федосеевцев к властям. Аристов решил эти вопросы несогласно с учением федосеевцев. Известно, что у федосеевцев брачная жизнь была терпима в их обществе; они не воспрещают быть в брачном сожитии даже и тем, которые до вступления в их общество были обвенчаны в ненавистной им Церкви Православной. Аристов, восставши против этого федосеевского пункта учения, зашел слишком далеко, признавши заключение браков совершенно ненужным и предоставив отношение мужчины к женщине на произвол каждого. Коснувшись второго вопроса об отношении федосеевцев к властям, Аристов решил его в том смысле, что всякое отношение к светской власти, как, по его мнению, еретичествующей и служащей антихристу, - незаконно. Вследствие этого истинный христианин, по мнению Аристова, должен избегать распоряжений власти и не относиться к ней ни в каком случае. В 1810 г. Аристов и его приверженцы разорвали всякое общение с федосеевцами и основали свою общину. Об образе жизни и обрядности аристовцев нужно заметить, что, несмотря на свободные отношения полов вследствие уничтожения брака, мужчины и женщины у них держатся друг от друга далеко: они не едят и не пьют вместе. Каждый из аристовцев имеет при себе створчатый медный образок, пред которым только и молится. Других икон аристовцы не принимают. Молятся они порознь и только изредка собираются для общественных молитвословий. Клятв они не употребляют. Воинская служба, как несвойственная христианину, которому заповедана любовь ко врагам, - у них считается смертным грехом. Аристовцы одни-единственные предстанут пред страшным Судиею, без суда и расспроса пойдут в вечные блаженные обители, следовательно, плакать в их секте об умерших - значит то же, что не желать ближнему добра; а потому никаких молений об умершем у аристовцев не существует.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
25 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
26 (209)

АРМИНИАНЕ, или РЕФОРМАТОРЫ,- рационалистическая секта, обязанная своим происхождением Якову Арминию, профессору в Лейдене. Арминиане учат: 1) Св. Писание богодухновенно не во всех своих частях, а только в существенных, необходимых для нашего спасения; Св. Писание может иметь цену слова Божия настолько, насколько оно согласно с разумом. 2) Лица Св. Троицы Отец, Сын и Св. Дух, хотя по природе равны, однако по достоинству подчинены друг другу: Сын рождается от Отца и т. д. 3) Оправдание есть отпущение всех грехов по вере во Иисуса Христа, полное освобождение грешника от всякой виновности пред Богом; это не процесс сообщения праведности и святости, а акт, и притом юридический; это потому, что смерть Иисуса Христа хотя по своему существу была выкупом за наши грехи, однако имела удовлетворяющую силу не сама по себе, а получила такое значение по благоволению Божию, принявшему несовершенное удовлетворение за полнное и совершенное. 4) Таинства суть обряды, в чувственном образе представляющие духовный союз Бога с человеком; это знание нашего христианского исповедания и благодати Божией, обетованной верующим. Самих арминиан немного (около 6000); за пределами Голландии их нет.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
26 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
27 (209)

АРМИЯ СПАСЕНИЯ основана в Англии методистом Вильямом Бутсом, бывшим проповедником, который, видя полную заброшенность подонков населения в Лондоне, поставил себе целью путем проповеди и общественного богослужения оживить религиозное чувство этого обнищавшего и вконец развращенного населения. Разойдясь с методистами, Бутс в 1865 г. вместе со своей женой Екатериной стал ходить по самым мрачным трущобам столицы и проповедовать о Христе и спасении ворам, пьяницам, падшим женщинам - всем тем, которые считались погибшими для церкви и общества. Результаты были поразительные: многие из этих погибших людей стали исправляться и делались постоянными последователями проповедника. С половины семидесятых годов прошлого столетия это движение начало принимать своеобразную форму особой секты, и притом чисто военного устройства, известной под именем "армии спасения". Назвав себя ее генералом, Бутс завел свой главный штаб, армию разделил по странам и провинциям на корпуса и провинции, завел командиров и составил для своей армии особый устав. По этому уставу, самую армию, кроме ее высших должностных лиц, составляют набираемые из всех классов общества простые солдаты, ученики офицерские и офицеры, причем и в офицеры ставятся также женщины, так называемые "аллилуйные девицы"; готовящиеся к поступлению в армию называются рекрутами. Армия имеет "посты", под которыми разумеются залы собраний (и часто несколько небольших зал в окружающей местности, как бы аванпостов) для молитвы, пения священных песен, чтения Библии, поучений. Члены секты в районе поста образуют корпус армии. Эти посты и корпуса обыкновенно управляются двумя офицерами капитаном и лейтенантом, которые сменяются через 6 месяцев. Солдаты, не оставляя своих семейств и обычных работ, в свободное время помогают офицерам в собраниях и распространяют по мере сил учение салютистов (как называют себя члены армии). Каждый из них имеет право говорить проповеди, причем особенным успехом пользовались их покаянные речи, в которых закоренелые пьяницы подробно рассказывали о своих злоключениях, о всех невзгодах, пережитых ими до поступления в ряды армии. Свобода всем и каждому принимать деятельное участие в жизни секты и материальная помощь неимущим служили с самого начала появления армии спасения могущественным средством привлечения к ней множества людей, особенно из рабочих классов, почти незнакомых с основами христианского вероучения. Так как в армии спасения всему делу миссии придан характер военных походов и атак на сатану и его твердыни, то пред походом производится военное обучение - маршировка и экзерциции, состоящие в коленопреклонениях и молитвах по команде. Самое богослужение тоже носит военный характер: начинающий делает "выстрел", на который все собрание отвечает "аллилуйным залпом" - при громе многочисленного оркестра, иногда доходившего в Лондоне до тысячи человек. Все офицеры и даже многие из солдат одеты в особую форму и маршируют по улицам с знаменами и пением по команде. Армия спасения имеет несколько специальных практических задач. Так, она прилагает особенное старание к исправлению падших женщин, имея в различных странах дома, специально назначенные для жизни этих женщин, обращенных от порока к добру (ежегодное обращение таких женщин к доброй жизни исчисляется тысячами); имеет армия спасения особую секцию (пост) и для попечения о тюрьмах; эта деятельность секции заключается в том, что она заботится о заключенных по выходе их из тюрьмы по окончании заключения, и заключенные, если хотят вести честную жизнь, принимаются в специальные дома, где им дается работа и делается все возможное, дабы им найти постоянное место. Армия устраивает также ночные приюты и экономические печи, когда на это находятся средства. Кроме разного рода книг и брошюр, написанных на самых разнообразных языках, армия спасения издает несколько десятков еженедельных журналов, выходящих в общей сложности во многих сотнях тысяч экземпляров. С каждым годом разрастаясь все более и более, армия спасения проникла из Англии во многие дальние колонии в Южной Африке и Британской Индии, в Швецию, Данию, в Северную Америку, Канаду, Францию, Швейцарию и Финляндию, а с 1886 г. и в Германию. Хотя армии спасения и принадлежит немалая заслуга в борьбе с пьянством и развратом рабочего населения, но религиозные воззрения и учения, содержимые последователями армии, слишком далеки от чистоты истинного христианского вероучения. В состав армии могут входить наравне с христианами и язычники, и магометане, и буддисты. Для солдата обязательно послушание и внутреннее сознание собственного спасения. Понятно, что при такой постановке дела нет более места ни для крещения, ни для других таинств. К чему эти благодатные средства, когда, по учению Бутса, Дух Святой может непосредственно воздействовать на каждого из членов армии. Отвергая все те благодатные средства, которые, по слову Божию, необходимы для возрождения и укрепления жизни духовной, эта секта пренебрегает Церковью Христовой с ее установлениями и порядками и претендует заменить ее своими человеческими порядками и действиями, своими шутовскими процессиями под звуки веселых маршей, своею шумною солдатскою игрою. Англиканская церковь, признав армию спасения не только противоцерковным, но и противохристианским учреждением, в противовес деятельности этого учреждения еще в восьмидесятых годах прошлого столетия основала "церковную армию" (подр. см. о ней в Ц. Вед. 1990, 33), имеющую своей задачей привлечение народных масс в общение с англиканской церковью через посредство подчиненных ей членов армии - миссионеров из мирян. Но многие полагают, что в церковной армии преобладают уже и теперь методистские тенденции и что со временем, когда во главе армии будут стоять люди, настроенные менее церковно, чем нынешние деятели, церковная армия может составить только новую секту.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
27 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
28 (209)

АРМЯНЕ. Просвещение Армении светом веры Христовой, начавшееся со времен свв. апостолов, было утверждено и закончено при св. Григории, получившем посвящение в святительский сан от Леонтия, епископа Кесарии Каппадокийской, в давшем основанной им армянской церкви полное устройство. Со второй половины V в. армянская церковь, вследствие некоторых недоразумений не приняв постановлений IV Вселенского Халкидонского собора, отпала от союза с Церковью Вселенской, с которой до того времени состояла в полном общении. Недоразумения эти были такого рода. На Халкидонском соборе представителей армянской церкви не было, почему в ней неизвестны были в точности постановления этого собора. А между тем в Армению приходили монофизиты и распространяли ложный слух, что на Халкидонском соборе восстановлено несторианство. Правда, постановления Халкидонского собора скоро появились и в армянской церкви; но, по незнанию точного значения греческого слова: (естество), армянские учители, при переводе на свой язык, принимали его в значении лица и потому утверждали, что в Иисусе Христе одна [image], разумея под этим е д и н о е л и ц о; про тех же, которые говорили, что в Иисусе Христе два [image] они думали, что те разделяют Христа на два лица, т. е. вводят несторианство. Отпав от союза с Церковью Вселенской, армяне не признали и всех следовавших за Халкидонским Вселенским собором, выделившись в особую церковь, вероисповедание которой называется грегориаиским. Хотя в основе этого отпадения армян лежали указанные недоразумения (а также и некоторые политические обстоятельства) и хотя их церковь, по близости своего вероучения к православию, а также и вследствие продолжающихся и после отпадения заимствований у Вселенской Церкви (в числе которых имеется даже требуемое чином хиротонии армянских епископов признание ими семи свв. Вселенских соборов или, напр., почитание живших после этих соборов свв. русских князей Бориса и Глеба), имеет благоприятные для своего воссоединения пункты соприкосновения с православием; но тем не менее по своему формальному исповеданию армянская, или армяно-грегорианская, церковь остается церковью, примкнувшей к монофизитам, отвергающей Халкидонский и все следовавшие за ним Вселенские соборы. Как у отторгшейся от Церкви Вселенской, у нее с течением времени образовались и некоторые особенности, существующие до настоящего времени. Так, у армян Трисвятая песнь читается и поется с монофизитским прибавлением: "распныйся за ны"; евхаристия совершается (с начала VI в., по влиянию сирских монофизитов) на опресноках, причем вино не смешивается с водою; праздник Рождества Христова празднуется вместе с Богоявлением, Рождественский пост продолжается до дня Богоявления и проч. В настоящее время армяне рассеяны по разным странам, но преимущественным их местом жительства служит Персия, Турция и Россия (в состав каковых государств входит и разделенная между ними Армения, с глубокой древности подпадавшая в подчинение разным народам). Часть армян сблизилась с римско-католической церковью и под именем армяно-католиков состоит в подчинении папе. Армяне грегорианского исповедания, живущие в пределах Турции, подчинены константинопольскому армяно-грегорианскому патриарху; живущие же в пределах Персии и России состоят в ведении эчмиадзинского патриарха. Но этот последний патриарх считается главою всех армян грегорианского исповедания и имеет титул к а т о л и к о с а (ведущий свое начало со времени армянского митрополита Нерсеса I, впервые присвоившего себе этот титул всеобщего патриарха около 381 г.). Как верховный патриарх, католикос избирается всем гайконским народом (каковое наименование присваивается армянам, как считающим своим родоначальником Гайка, сына Фогармы и правнука Иафета) армяно-грегорианского исповедания и утверждается Государем Императором. Постоянным местом жительства эчмиадзинского католикоса служит (с 1441 г., а также служил и до 441 или 484 г.) Эчмиадзин (знаменитый древний монастырь, в 18 верстах от г. Эривани, древней столицы Армении). В правительственном отношении армяно-грегорианская церковь в России делится на шесть епархий: Нахичеванскую и Бессарабскую, Астраханскую, Эриванскую, Грузинскую, Карабагскую и Ширванскую. Для образования армяно-грегорианского юношества в науках богословских учреждены при Эчмиадзииском монастыре духовная академия и в каждой из епархий духовные семинарии. "Положение о управлении делами армяно-грегорианской церкви в России" помещается в 1 ч. XI Св. Законов. По этому Положению главные основы иерархического устройства и управления армяно-грегорианской церкви согласны и с правилами Православной Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
28 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
29 (209)

АССИДЕИ (благочестивые евреи). Так называлась национальная партия, образовавшаяся в еврействе пред Рождеством Христовым, в отличие от "нечестивых" и "беззаконных", т. е. евреев греческой партии, доводившей свое стремление к сближению иудаизма с греческой культурой до водворения в самом Иерусалиме языческого греческого культа и устранения религии предков (1 Макк. II, III, VI, VII, IX гл). Ассидеи первые присоединились к Маттафии и впоследствии, по-видимому, слились с последователями Маттафии (2 Макк. XIV, 6). Когда Вакхид пошел против Иерусалима, то ассидеи (1 Макк. VII, 13), по убеждению священника Алкима, заключили с Вакхидом мир. Эта доверчивость стоила им 60 000 убитых..

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
29 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
30 (209)

АФИНОГЕНОВЩИНА - согласие поповщинской секты, названное так по имени основателя своего, старообрядческого лжеепископа Афиногена. Беглый дьякон новоиерусалимского Воскресенского монастыря Амвросий, человек ловкий и честолюбивый, явившись под именем иеромонаха Афиногена к стародубскому попу Патрикию, успел приобрести себе его любовь и доверие. Вскоре из-за границы просили Патрикия дьяконовцы прислать к ним священника. Прибыв туда от имени Патрикия, Афиноген пустил в ход молву о тайне, будто он - епископ, получивший архиерейство от сибирского митрополита Антония, но скрывший свой сан ради спасения после того, как узнал старую правую веру. Когда слух распространился и нашел выгодный отклик в сердцах, Афиноген явился в полном виде епископа и свободно. С торжеством приняли простаки самозванца, и он свободно начал ставить мужиков в попы и дьяконы. Однако хитрый Патрикий, дороживший властью наставника, которую стал делить с ним Афиноген, доискался правды. Пришло дело к расчету. Афиноген бежал в Польшу и вступил там в военную службу, но приверженцы его, хотя и немногие, упорно продолжали считать его действительным епископом и образовали из себя особое согласие.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
30 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
31 (209)

БАБУШКИНЫ, или САМОКРЕЩЕНЦЫ,- согласие беспоповщинской перекрещенской секты, последователи которого, порицая прочих перекрещенцев за то, что они избирают наставников и предоставляют им право совершать крещение с отречением сатаны и обещанием Христу, с чтением Апостола и Евангелия, говорят, что это могут действовать только священники и что ныне подобает только плач, а не соборное пение, да и крещение ныне нужно совершать так, как его в нужном случае совершают повивальные бабки (бабушки): они, если умеют, прочитав Символ веры, крестят в три погружения, без отречения сатаны, без чтения Апостола и Евангелия. Отсюда это согласие в беспоповщине и называется "бабушкиным". А так как они предков, т. е. начальных расколоучителей со времени патр. Никона, не имеют, а крещением прочих сект возгнушались и первые из них совершали крещение сами над собой, то их называют еще "самокрещенцами". Всех, переходящих и в их секту, как православных, так и раскольников, они перекрещивают.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
31 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
32 (209)

БАПТИСТЫ. Эта протестантская секта явилась в 1633 г. в Англии. Первоначально представители ее назывались "братьями", потом "крещеными христианами", или "баптистами" ( [image] - погружаю), иногда "катабаптистами". Главою секты, при ее возникновении и первоначальном образовании, был Джон Смит, а в Сев. Америке, куда значительная часть последователей этой секты вскоре переселилась, - Роджер Вильям. Но там и тут еретики вскоре подразделились сначала на 2, а потом на несколько фракций. Процесс этого подразделения продолжается и поныне, вследствие крайнего индивидуализма секты, не терпящей ни обязательных символов и символических книг, ни административной опеки. Единственный символ, принимаемый всеми баптистами, есть символ апостольский. Главные пункты их учения - признание Св. Писания единственным источником вероучения и отвержение крещения детей; вместо крещения детей практикуется их благословление. Крещение, по учению баптистов, имеет силу только после пробуждения личной веры, и без нее оно немыслимо, не имеет силы. Отсюда крещение, по их учению, есть только внешний знак исповедания уже "внутренне обращенного" к Богу человека, и в действии крещения совершенно отдаляется божественная его сторона, - устраняется участие Бога в таинстве, и самое таинство низводится в разряд простых человеческих действий. Общий характер их дисциплины - кальвинистический. По устройству и управлению они разделяются на отдельные самостоятельные общины, или конгрегации (отсюда другое название их конгрегационалисты); нравственную выдержку ставят выше учения. В основе всего их учения и устройства положен принцип безусловной свободы совести. Кроме таинства крещения, они признают и причащение. Брак хотя не признается таинством, но благословение его считается необходимым, и притом чрез пресвитеров или вообще чрез должностных лиц общины. Нравственные требования от членов строгие. Образцом для общины в целом ее составе ставится церковь апостольская. Формы дисциплинарного взыскания: публичное увещание и отлучение от церковного общения. Мистицизм секты выражается в преобладании чувства над разумом в деле веры; в вопросах вероучения преобладает крайний либерализм. Баптисты в настоящее время представляют одну из самых многочисленных сект. Они проникли и в Россию. По примеру баптистских англо-американских и немецких общин, верховное управление баптистами в России принадлежит Всероссийскому Баптистскому союзу, который действует как орган Всемирного Евангельского Баптистского союза чрез особый исполнительный комитет и особое Миссионерское Баптистское общество, имея сверх того союзную кассу, инвалидную кассу и благотворительный фонд, которым заведуют особые правления. Все баптисты в России разделены на районы, и каждый район управляется особым районным советом с такими же органами, какие существуют и при Всероссийском союзе. Каждая община имеет своего пресвитера и проповедника или благовестника. Русские баптисты издают несколько журналов (из которых главный - "Баптист") и календарь (напр., "Семейный друг"), имеют свои библиотеки, читальни, книжные торговли, школы для детей и воскресные школы для взрослых. (См. Штундизм.)

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
32 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
33 (209)

БАШКИНА и КОСОГО ересь явилась в Москве в 1553 г. Последователи ее не признавали Божества Сына и равенства его с Отцом, евхаристию считали простым хлебом и вином, иконы звали идолами, отрицали покаяние, утверждая, что как перестанет человек грешить, хотя бы и не покаялся пред священником, так и нет ему греха, отрицали отеческие писания, жития святых и постановления соборов, толковали неправильно Св. Писание, наконец, говорили, что церковь есть собрание верных, а созданные церкви - ничто. На допросах Башкин высказал, что его учение похваляли белозерские старцы. Из Кириллова монастыря вызвали жившего там монаха Феодосия Косого, который прежде был холопом в Москве, потом, обокрав своего господина, бежал от него на Белоозеро, постригся в монахи и зашел в еретичестве еще дальше Башкина. Его учение есть не что иное, как ересь жидовствующих, только дополненная некоторыми новыми пунктами. Против еретиков собран был собор в 1553 -1554 гг., на котором определили сослать Башкина и его сообщников на Соловки и в самое строгое заточение. Но Феодосий Косой успел бежать в Литву, где и проповедовал свою ересь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
33 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
34 (209)

БЕСПОПОВЦЫ. - См. Поповцы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
34 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
35 (209)

БЕССМЕРТНИКИ, или ВОСКРЕСНИКИ. Эта секта, выродившаяся из пашковщины, была образована в начале восьмидесятых годов прошлого столетия бывшим в Москве книгоношею "Общества распространения Св. Писания в России", неким М. И. Ивановым, родом из Тверской губ., сосланным в 1893 г. в Эривань. Впоследствии во главе бессмертников стал Евдоким Михайлов Черноног, содержатель каретчиков. Располагая средствами и имея много служащих, Черноног успешно пропагандировал свое учение, особенно среди своих подчиненных. По учению бессмертников, или воскресников, все в мире прекрасно и дивно. Божественная природа есть совершеннейшее явление и своим внутренним законом стремится еще к более высшей красоте. Человек призван к наслаждению всем в мире. Так как все в мире целесообразно, то смерть не есть что-либо законное: она не должна быть свойственна природе, она должна быть избегнута и заменена жизнью. Кто из людей сознал и понял это, тот освобождается от смерти. Сознай каждый, что ты не должен и не можешь умереть, - и ты бессмертен. На указание, что все люди умирают и что даже апостолы умерли, бессмертники отвечают: "Весь мир не понял учение Христа, и потому смерть царит над всеми". "Грех прародительский состоял в том, - говорят бессмертники, - что они поверили смертности своей и потому умерли. Но Христос не убоялся смерти - Он и воскрес, и мы, если поверим в свое бессмертие, - не умрем". Веря, вопреки очевидной неизбежности смерти для каждого, что тело не умрет и не подлежит тлению", и упорно утверждая о себе: "Мы - бессмертники", - эти сектанты служат ярким примером того, до чего может изуродоваться религиозное самосознание у людей, порвавших связь со св. Церковью.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
35 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
36 (209)

БЕСЕДНИКИ. Некоторые из хлыстов, отвергнув радения, заменили их на своих собраниях молитвословиями, чтением книг Св. Писания и религиозно-нравственными собеседованиями, стали называть свои собрания не радениями, а беседами или "беседками" и образовали таким образом особую секту "беседников" или "беседчиков". Беседники питают особую любовь к книгам Св. Писания, особенно к Евангелию и посланиям апостолов, но изъясняют их только аллегорически, или, как говорят они, "духовно". "Евангелие, - учат они, - писано духом и для духа, а потому и понимать его нужно духовно". Объясняя его аллегорически, беседники отвергли не только Богочеловечество Господа Иисуса Христа, но Его историческое существование, а следовательно, и все христианство с Церковью и ее таинствами. "Христос, - учат они, - рождался, рождается и всегда будет рождаться так: ты грешил прежде, значит ты был мертв, разлагался, смердел; теперь ты перестал грешить, вот это и значит, что в тебе Христос". Подобным образом они объясняют и другие события евангельской истории. Бытия Бога, как самобытного и личного существа, беседники не признают. По их учению, Бог пребывает только в человеке и с человеком. "Вне человека, - говорят они, - Бога нет. Его нет даже в храме, когда там не бывает людей". От хлыстов беседники отличаются тем, что не разделяют их учения о предсуществовании душ и их перевоплощении, равно как учения о воплощении Христа. "Ни Бог, ни Христос, - учат они, - не воплощаются Своим существом в людей, а только духовно воспринимаются ими более или менее, смотря по степени их нравственного усовершенствования". Присваивая себе названия "пророков", "апостолов", "архангелов", "богородиц", "христов" и "саваофов", беседники выражают ими только степени святости, а не веру свою в действительных "христов" или "пророков". Поэтому у них "богородицами" могут быть и мужчины. Кроме того, в противоположность хлыстам, беседники не отвергают брака и отличаются от них общинным устройством жизни, наподобие монастырей, причем над мужчинами настоятельствует женщина, а над женщинами - мужчина, и носят все черное платье. К Церкви Православной относятся с особенным показным уважением. Исполняют все обряды и предписания ее, неопустительно посещают храмы и делают большие жертвы на их нужды, часто бывают у исповеди и св. причастия и проявляют должное, но лицемерное почтение к духовенству. Секта беседников распространена в губерниях по Волге, на Кавказе и в Южной России.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
36 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
37 (209)

БОГЕМСКИЕ БРАТЬЯ. Это христианское общество составилось около половины XV века в Богемии из остатков гусситов (см. Гусситы). Недовольные тем, что каликстины стали приближаться к папизму, они отринули предложенные им условия и с 1457 г., под управлением священника Михаила Бродяга, начали отделяться в особенные приходы, держать собственные собрания и, под названием братьев или братства, отличаться от прочих гусситов; но противники часто смешивали их с вальденцами и пикардами. Богемские братья также назывались пещерниками, потому что жили и действовали тайно. Относительно таинства св. причащения, они, отвергая пресуществление, принимают единственно духовно-таинственное присутствие Христа; впрочем, основывают свое исповедание единственно на Св. Писании; этим, а еще более уставом своим и церковным благочестием заслужили одобрение реформатов XVI века. Устав их составлен по образцу учреждений древнейших апостольских обществ; изгнанием порочных из братства, отлучением от церкви, отделением одного пола от другого и разделением братий на начинающих, успевающих и усовершенствованных старались они восстановить чистоту первобытного христианства; даже домашняя жизнь их была подвержена строгому надзору, который поручался сановникам разных степеней. Эти сановники были; посвящающие епископы, сениоры, консениоры, пресвитеры или проповедники, дьяконы, эдилы и аколуфы; между ними распределено было самым благоразумным образом управление церковными, нравственными и гражданскими делами по их приходам. Король Фердинанд запретил им отправление богослужения, и тогда (в 1548 г. ) около 1000 богемских братьев вышли в Польшу и Пруссию, где и поселились в Мариенвердере. Братья, оставшиеся в Богемии и Моравии, в правление Максимилиана II получили опять некоторую свободу, имея главным местом своего жительства Фульнек в Моравии, и оттого назывались также моравскими братьями. Несчастный оборот тридцатилетней войны для богемских протестантов имел следствием конечное истребление их церкви, и последний епископ их Камский, оказавший большие заслуги по обучению юношества, принужден был спасаться бегством. Остатки их в самой Богемии исчезли между лютеранами и реформатами; то же самое сказать должно относительно приходов их в Саксонии и Пруссии. В России моравскими братьями населена Сарепта в Саратовской губернии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
37 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
38 (209)

БОГОМИЛЫ (название от слов: "Бог" и "милуй"). Эти еретики явились в Болгарии в XII веке. Учение их состояло в следующем: Сатанаил - первородный сын Высочайшего Бога - с частью подчиненных ему духов возмутился против своего Высочайшего Отца и, будучи низвержен с неба, сотворил новое небо и землю и тело первого человека Адама. Но душу человеку он сам сообщить не мог, для чего и обратился к Высочайшему Отцу с просьбой послать божественное дыхание для оживления человека, обещая Ему владычество над духовной природой человека. Высочайший Отец, имея в виду, что человек духовной природой заменит Ему отпадших ангелов, исполнил просьбу Сына и оживил; но Сатанаил захотел подчинить себе и душу человека, для чего через змея обольстил Еву и произвел от нее Каина и сестру Каломену. Потомки Сатанаила взяли перевес над потомством Адама, и Сатанаил успел подчинить себе род человеческий. Люди забыли о своем назначении и считали самого Сатанаила за верховного Бога. Чтобы освободить человека из власти Сатанаила, Отец произвел из Себя второго сына, который есть Иисус, или Слово. Воплощение, жизнь и смерть Иисуса богомилы понимали докетически. Иисус, заключив в оковы Сатанаила, лишил его божественного достоинства, которое заключалось в конечном слове его "ил"; после чего он стал называться просто Сатаной. Для завершения дела Иисуса Верховный Отец произвел из Себя вторую силу Св. Духа, Который и действует на душу людей. Последним актом мировой истории будет возвращение всего в первобытное состояние. Богомилы отвергали обряды и внешность церкви и в практической жизни были строгими аскетами. Из таинств они признавали только крещение, которое совершали не водой, но через возложение рук и апокрифического евангелия Иоанна на крещаемого.

БОГОМИЛЫ НОВОЯВЛЕННЫЕ. Эта секта явилась в слободе Ямской Богодуховского у. Харьковской губернии. Представителями этих сектантов служат какой-то крестьянин-кузнец и его жена. Учение кузнеца и его жены состоит в следующем: 1) только они одни и их последователи могут умолить Бога о прощении грехов умерших людей; 2) младенцы мертворожденные и некрещеные (так называемые у малороссов русалки), принадлежащие власти дьявола, по их молитвам становятся чистыми и святыми ангелами; 3) для спасения души необходимо не вкушать скоромной пищи, способствующей развитию плотских страстей и нечистых мыслей; 4) силой молитв и добрых дел необходимо бороться с дьяволом и его бесами, которые обязательно вселяются в души святых людей. По мнению сектантов, у каждого из них обязательно есть бес, который очень часто говорит его устами, помимо его воли. Одержимых бесом они не считают несчастными людьми, о которых надо было бы позаботиться, чтобы изгнать из них нечистого духа, а напротив, таковых считают святыми людьми, которые спасутся от мук ада, ибо в данном случае, по их словам, Сам Господь поселяет в человеке беса для того, чтобы человек, помучавшись в сей жизни, мог спастись в будущей. В доказательство своего мнения, они указывают на гадаринского бесноватого, который хотя и мучился по допущению Божию много лет, но затем Самим Господом Иисусом Христом был очищен от бесов и прощен во грехах.
I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
38 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
39 (209)

БОНОСИЯНЕ, или ВОНОСИЯНЕ,- еретики, которые признавали Иисуса Христа усыновленным Сыном Божьим, а не естественным. Эти еретики жили в IV веке, а по сказанию Петрея - около 531 г. Анисий, епископ Солунский, на соборе одержал верх над основателем этой ереси Боносом и осудил его; тогда же низвергнуты все посвященные и произведенные им в церковный клир.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
39 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
40 (209)

БРАТЬЯ И СЕСТРЫ СВОБОДНОГО ДУХА, или ВОЛЬНОМЫСЛЯЩИЕ. Так называлось общество, образовавшееся в XIII веке в Рейнских областях; члены его думали, что учение Библии о свободе детей Божьих состоит в отчуждении от господствующей церкви и в пренебрежении всяким наружным богослужением. Бредни пантеизма, или всебожия, перемешивали они с верой; мнимым своим нравственным совершенством привели в запутанность понятие о нравственности; воображая, что могут подавлять все чувственные побуждения и противостоять всякому искушению, они довели свои испытания в добродетели, напр., совершенное обнажение и неприличные вольности в обращении обоих полов, до бесстыдного распутства, за которые в насмешку и укоризну называли их "сестрицами". Некоторые из них даже утверждали, что дел, совершаемых телом, нельзя приписывать и поставлять в вину души. Соборы в Кельне и в Трире положили уничтожить это братство; оно подверглось преследованиям; некоторые члены обратились на путь истинный, иные разбежались или лишились жизни.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
40 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
41 (209)

БРАЧНИКИ- См. Поморский толк.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
41 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
42 (209)

БЕГЛОПОПОВЦЫ - это одна из групп старообрядческих толков, последователи которой для удовлетворения своих религиозных нужд принимают к себе беглых попов, т. е. священников, изменяющих православию и переходящих в раскол (см. Поповцы). Последователи беглопоповщинской секты особенно многочисленны в епархиях Пермской, Донской, Курской и Черниговской. В последнее время беглопоповцы испытывают крайнее затруднение при своих поисках бегствующих попов.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
42 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
43 (209)

БЕЛОРИЗЦЕВ секта появилась во Владимирской губернии около 1880 г. Название белоризцев дано сектантам по причине ношения ими белых рубах и белых льняных поясов. Учение белоризцев представляет собой смешение различных сектантских воззрений. Подобно перекрещенцам, они называют брак блудом, не молятся о здравии Царя; подобно нетовцам, говорят, что ни в чем нет благодати; о иерархии выражаются, что всяк сам себе архиерей и священник; на основании будто бы Св. Писания, церквей видимых не признают, таинств - тоже, о властях отзываются, что всяк сам себе царь и все люди равны пред Богом; один глава над всеми - Иисус Христос; денег в руки не берут и паспортов не принимают; все ереси и толки раскольничьи осуждают, считая себя одних истинными и духовными христианами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
43 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
44 (209)

БЕСОПЕРЕВОПЛОЩЕНЦЫ. Эта секта явилась недавно в Москве. Начало ее положено некоим В. К. Мюром, который был католиком, затем единоверцем и, наконец, составил свое учение на основании якобы даруемых ему "откровений Святого Духа". По его учению, все люди воплощенные бесы. Сатанаил, "любезнейший сын Божий", воспротивился Творцу и отторг от Него многих ангелов. Возмутившиеся были низвергнуты с неба на землю и стали людьми. Среди людей постоянно совершается перевоплощение, причем самое число душ всегда остается без изменения. Так, напр., Иуда перевоплотился в ап. Павла, пророк Илья - и Иоанна Крестителя; Магомет воплотился в Гуссе, Гусе в Лютере и т. д. По всему вероятию, бесоперевоплощенцы - скрытые хлысты. По крайней мере, среди них в большом употреблении хлыстовские названия: "братец", "апостол", "увещатели" и пр.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
44 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
45 (209)

ВАЛЕЗИАНЕ. По свидетельству св. Епифания, эта малоизвестная секта (III в.) гнездилась около Филадельфии, в Палестине. Валезиане держались некоторых гностических мнений, но имели также и свои собственные. Все они были евнухи и никого не принимали в свое общество; если же кого и допускали, то запрещали ему употреблять в пищу мясо, пока он не оскопится, а после того позволяли уже всякую пищу, предполагая, что тогда он освобождается от плотских греховных вожделений. Вазелианская секта недолго существовала и недалеко распространялась.
I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
45 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
46 (209)

ВАЛЕНТИАНЕ - последователи Валентина, гностика II века. По его учению, истечение эонов совершается попарно: из Верховного Существа, называемого "Глубиною", истекает "Мысль" и "Молчание", из этих - "Ум" и "Истина", а из последних "Слово" и "Жизнь", и т.д. до 30 эонов; все вместе 30 эонов составляют полноту абсолютного бытия - плирому. Этот еретик имел большое число последователей, и его ересь существовала и в IV в. и даже далее.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
46 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
47 (209)

ВАЛЬДЕНСЫ - секта в римской церкви (средних веков), которая предшествовала реформации. Она получила свое начало и наименование от Петра Вальда, или Вальдуса, богатого лионского гражданина. Читая Библию и писания некоторых из отцов и сравнивая первые времена христианской Церкви с настоящим ее состоянием, он вздумал дать ей образ, какой она имела при Иисусе Христе и Его апостолах. Ему хотелось только исправить нравы, ввести свободное проповедование Слова Божия на отечественном языке; но вальденсы простерлись далее. Они отвергли все, что не учреждено прямо Самим Христом и апостолами, и составили особое общество "верных". Вальденсы как еретики осуждены на Лютеранском соборе. Но всеобщему гонению они подвергались уже во время войны против альбигойцев, т. е. когда умножились и утвердились в Южной Франции, пользуясь покровительством графов Тулузского и Фоазского. Вальденсы нашли постоянное убежище в укрепленных самою природою долинах западного Пьемонта и там основали свою особую церковь, которая осталась и до настоящего времени главным местопребыванием их секты. Евангелие переведено на их старинный простонародный язык - смесь французского с итальянским. На этом же языке отправлялась церковная служба. Правление их братств, занимающихся больше виноделием и скотоводством и соединенных между собой годичными собраниями, есть республиканское. Каждое братство имеет консисторию, составленную из старейшин и дьяконов, под председательством проповедника; он наблюдает за чистотою нравов и примиряет возникающие ссоры. Вальденсы назывались иногда по месту своего происхождения "лионистами", или лионскими нищими, по произвольной нищете, и по деревянной обуви, или сандалиям, - "саботатами" или "инсаботатами", по смирению - "гумилистами", иногда "катарфками", "патарфками" и проч.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
47 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
48 (209)

ВАРДЕСАНИСТЫ. Эти сектанты-гностики получили свое название по имени главы секты, Вардесана, гностика II в. Вардесан сначала был православный и отличался благочестием; но он заразился мыслями гностика Валентина. Он допускал "два начала мира" - доброе и злое; последнее, по его мнению, существует само от себя, само себя произвело и есть причина всякого зла в мире. Бог благий создал добрый мир и человеков, одаренных небесною душою и эфирным телом; а злое начало повергло их в грех и грубую материю. Поэтому искупление и нравственность должны состоять в отрешении души от уз грубой материи посредством созерцания и воздержания. Вардесан, вместе с тем, не признавал, что вечное Слово, или Сын Божий, действительно принял плоть человеческую. По его мнению" Слово приняло на Себя тело только небесное, эфирное, подобно ангелам, которые неоднократно являлись людям. Таким образом, Сын Божий имел только вид тела; только, по-видимому, страдал, умер и воскрес. Наконец, Вардесан отвергал будущее воскресение тела. Вардесан впоследствии исправил свои мысли; но его секта осталась и после него в Сирии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
48 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
49 (209)

ВАРЛАМИТЫ - последователи Варлаама, ученого грека XIV в. Обличая исихастов (см. исихасты), Варлаам утверждал, что свет, в котором является Божество, не есть принадлежность Божества, что он есть творение, так как, кроме Бога, нет ничего несотворенного, и что мнение исихастов ведет к двубожничеству. Учение Варлаама было осуждено на соборах 1341, 1345 и 1351 гг.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
49 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
50 (209)

ВАСИЛИДИАНЕ. Так называются последователи гностика Василида, жившего во II веке. Основания лжеучения его были следующие. От верховного, доброго и нерожденного начала, которого имя [image] и которое содержит в себе число 365, родилось семь эонов, или разумных сил, каковы: ум, слово и т. п. Два из них, сила и мудрость,произвели ангелов, а эти создали небо и других ангелов и т. д. до 365 чинов ангельских и небес. Ангелы последнего порядка из вечной, но злой материи, близкой к их небу, создали мир и людей. Верховное начало дало этим людям разумные души, но они пали. Чтоб восстановить их и сказать волю Отца, Ум-Христос явился на землю, приняв на Себя образ человека И и с у с а. Иисус, в подтверждение истины своего учения, творил чудеса; но иудеи возненавидели Его и осудили на крестную смерть; впрочем, Он, как существо только с кажущимся телом, не страдал и не умирал, а отлетел на небо, оставив после Себя злобе иудеев Симона Киринейского. Таким образом, кровь мучеников льется не за Христа, а за Симона Киринейского, а потому нимало не грешат те, которые в случае опасности отрекаются от Христа.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
50 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
51 (209)

ВЕЙГЕЛИАНЕ - мистическая секта в Германии, образовавшаяся в XVII веке и распространявшаяся более в Верхней Саксонии. Она получила свое название от основателя своего Вейгеля" священника из Шопау, в Саксонии. Он учил о врожденном внутреннем свете, о миропомазании человека внутреннего, как об источнике мудрости, без которого ничтожно всякое учение, и утверждал, что все создания суть излияния божественного существа. Учение Вейгеля о Св. Троице и Иисусе Христе совершенно противоречит духу истинного христианства. Сочинения Вейгеля как еретические были торжественно сожжены в Хемнице в 1624 году по повелению правительства.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
51 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
52 (209)

ВОДЯНИКОВ секта, иначе называемая "старопоповщиною". Последователи ее отвергли священников, переходящих от Православной Церкви к старообрядцам за деньги, считая их "порочными" и незаконными попами, а совершаемые ими действия их "безблагодатными" и несвященными. Водяники не прочь принять к себе священника от Православной Церкви, если бы только он сам пришел к ним и сказал: "Я признаю вашу веру правильной и святой и прошу принять меня в свое общество, как заблудившегося сына, находящегося в ереси". Но искать его, заманивать к себе деньгами, как то делают другие беглопоповцы, водяники считают гнусным и позорным делом. А так как с искренним убеждением в правоте старообрядчества священника не оказывается и едва ли когда он может быть у них, то последние управляются уставщиками и наставником простолюдинами. В существе дела - это те же беспоповцы, с той разницей, что при случае болезни они причащаются богоявленной водой, откуда они и получили себе название "водяников".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
52 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
53 (209)

ВОЗДЫХАНЦЕВ секта выродилась из молоканства и появилась лет 15 тому назад в г. Калуге. Последователи ее названы "воздыханцами" потому, что во время своих собраний и в других случаях, когда православными христианами принято креститься, - не крестятся, а только в о з д ы х а ю т, поднимая при этом глаза к небу и проводя по своему лицу рукой или платком. Сами же воздыханцы называют себя "духовными христианами". Главой секты считается калужский мещанин Иван Тихонов Ахлебинин, по ремеслу башмачник. Лжеученье этой секты состоит из отдельных ложных мнений, часто не имеющих между собой логической связи. В первом веке, учит Ахлебинин, было только чтение и воздыхание к живому Богу. Те священные книги, которые он читает, равняются с священными книгами первого века. Понимать Слово Божье, по мнению воздыханцев, надобно духовно. Слово Божье хотя написано на хартии и чернилами, но по внушению Бога Духа живого, поэтому, читая Слово Божье, от Бога Духа происшедшее, мы служим и кланяемся Бoгy Духу духом, умом. Внешние действия поклонения Богу, по лжемудрствованию воздыханцев, теперь не имеют никакого значения: все это было, но прошло. В учении о троичности лиц в Боге воздыханцы дошли до страшного искажения этой великой тайны Божества, открытой в Слове Божьем. В Ветхом Завете, учит Ахлебинин, было царство Бога Отца, в Которого тогда и веровали. В Новом Завете - царство Бога Сына; это царство, начавшееся от Рождества Христова и продолжавшееся до восьмой тысячи лет от сотворения мира, тоже прошло. С восьмой тысячи, начало которой Ахлебинин относит к концу царствования Николая I, на основании ложного толкования 9 и 12 гл. кн. пророка Даниила, началось царство Духа, или век будущий, и теперь следует веровать по духу истинному, посредством воздыхания. Так как у свв. отцов говорится, что восьмой век есть будущий век, а теперь идет восьмая тысяча лет от сотворения мира, тысяча же лет, как сказано у свв. отцов, составляет один век, - то, значит, теперь, когда идет восьмая тысяча лет, настал будущий век и второе пришествие Христово уже было; вследствие же того, что теперь настал век будущий, нет уже и Церкви на земле. Она и не нужна теперь, а равно и не нужны ни священнодействия, ни приношения, ни внешние обряды. Далее, так как теперь нет на земле Церкви и нет нужды в таинствах и прочих действиях церковных, то не нужно и ходить в храм, не нужно и принимать какие-либо таинства и освящения, поклоняться иконам и творить крестное знамение. Однако для сокрытия своего отступления воздыханцы готовы исполнить все церковные обряды; но все это они совершают лицемерно, без всякого внимания и уважения и нередко с явным кощунством. Отвергая главнейшие священнодействия Церкви, воздыханцы отвергают и весь чин церковного богослужения, установленного для прославления Спасителя, Богоматери и святых.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
53 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
54 (209)

ВОСКРЕСНИКИ - См. Бессмертники.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
54 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
55 (209)

ВЕТКОВСКОЕ согласие поповщинской секты имеет два главных отличия. Первое отличие состоит в том, что ветковцы употребляют собственное миро, которое сварил им, за оскудением древнего мира, настоятель их Феодосий, соединив для сего вместе расной ладон, мастику, корицу, гвоздику и другие благовонные вещи. Этим миром они помазуют крещаемых младенцев и взрослых, переходящих к ним из Русской Церкви. Второе отличие состоит в образе принятия священников и других, переходящих из Русской Церкви. Приходящий священник, после предварительного подготовлення постом и покаянием, является в церковь или часовню в полном священническом облачении; тут находятся уже купель с водой, кум и кума и раскольничий поп. Последний совершает над первым по порядку весь чин крещения от начала до конца, не погружает только крещаемого в воду, обводит его вокруг купели посолонь, помазывает члены его своим воображаемым миром, отворачивая для этого и приподнимая на нем ризы и отнюдь не снимая их, чтобы не снялось самое священство, и тем оканчивается принятие. Позднее ветковцы стали принимать по местам мирян через одно миропомазание, а беглых попов даже без миропомазания, заставляя их только проклясть мнимые ереси Русской Церкви. Этого согласия держались не только обитавшие собственно на Ветке (в Польше) с ее окрестностями и слободами, но держались и держатся весьма многие на Керженце, на Дону, в Стародубье и др. местах.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
55 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
56 (209)

ГАЙНИТЫ. Эти еретики явились в конце V века. Они составляют собственно ветвь монофизитов и известны под разными именами. По имени основателя своего Юлиана, еп. Галикарнасского, они называются юлианистами; ревностнейший их защитник Гаян, архидьякон Александрийский, сообщил им название гайнитов. Самый характер их ереси дал им наименование "автортодокетов" и "автортолятров", "нетленномнителей": они отвергали, что тело Христово могло подвергнуться смерти. В основание этой ереси они полагали другую, - что между Словом и плотью, между Богом Иисусом и человеком Иисусом нет никакого различия, и потому будто Иисус Христос имел одно естество. На IV и V Вселенских Соборах было отвергнуто это лжеученье, и гайниты вынуждены были рассеяться за пределами Восточной империи.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
56 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
57 (209)

ГЕРМОГЕНИАНЕ. Эти еретики, составлявшие особую отрасль гностиков, получили свое имя от Гермогена, стоического философа, который жил во II в., принял христианскую религию и хотел согласить ее со своей философской системой. Признавая верховное, бесконечное существо, он вместе допускал бытие несотворенной, совечной Богу, материи и почитал природу жилищем Бога, утверждая, будто бы Писание нигде не представляет Бога творящим материю.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
57 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
58 (209)

ГЕРНГУТЕРЫ - потомки богемских или моравских братьев (См. Богемские братья). Теснимые отовсюду, они долго переходили из города в город, из провинции в провинцию, из одного государства в другое; наконец, в 1722 г. нашли себе приют в Саксонии, в Верхней Лузации, на южной стороне горы Гутберга, в поместье графа Цинцендорфа, где основали селение Гернгут, от которого их и назвали гернгутерами. К общине гернгутеров примкнул сам владелец имения, и 12 мая 1727 г. под его руководством составлены были статусы новой религиозной общины, в основу коих положены были братская любовь и взаимное подчинение. Цинцендорф был избран председателем общины. Лютеранское духовенство и саксонское правительство не дозволили гернгутерам свою самостоятельную церковную общину, почему они принуждены были приписаться к Бертельсдорфскому лютеранскому приходу. Но так как братья не хотели совершенно слиться с лютеранством, то подвергались со стороны лютеранского духовенства гонению, и саксонское правительство начало также подозрительно смотреть на них, в особенности после того как с разрешения Фридриха-Вильгельма I прусского его придворный проповедник, епископ моравских братьев, Яблонский, в 1735 г. рукоположил для гернгутерской общины епископом Давида Ничманна, а в 1737 г. на его место самого графа Цинцендорфа. Саксонское правительство выслало из страны Цинцендорфа, и только через 10 лет, именно в 1750 г., когда гернгутеры согласились принять лютеранское Аугсбургское исповедание, позволило Цинцендорфу возвратиться, и гернгутерская община была признана саксонским правительством под названием "Евангелической братской общины". У гернгутеров нет символических книг, из которых можно было бы почерпать точные и определенные сведения о их вероучении; это - частью оттого, что, первоначально составившись из богемских братьев, впоследствии они приняли к себе лютеран и реформатов, с дозволением каждому из них держаться своих особенностей в учении; главным же образом оттого, что цель общества гернгутеров есть составление Божьей семьи, и, следовательно, - не столько догмат, сколько нравственность, не столько просвещение ума, сколько образование сердца. Впрочем, все они единодушно исповедуют основные истины христианской религии и исполнены глубоких чувств к Божественному Спасителю, Который есть единственный предмет их богопочтения, так что все дела и устроение в мире видимом и невидимом приписывают непосредственно Ему Одному, во имя Его Одного они приступают ко всякому делу и предприятию, и всякое значительное постановление в обществе обыкновенно подтверждается следующею фразою: "Так угодно Спасителю". Это учение о личном внутреннем общении с Христом сообщает гернгутерам удивительное благодушие и непоколебимость веры, которые отражаются во всей их жизни, делах и предприятиях. Они отвергают науку как ненужную для усвоения спасения, даже отклоняющую от оного; спасение нужно воспринимать одною верою и любовью, учат они, и избегают всякой религиозной полемики. Богослужебные собрания у гернгутеров бывают ежедневно. Они совершаются в светлом зале, в котором покрытый зеленым сукном стол служит престолом, продолжаются полчаса и состоят из бесед, толкований Библии, чтения образцовых биографий и рассказов о миссионерских трудах в языческих странах, молитвы и пения духовных гимнов. В воскресные дни совершается полное церковное богослужение и говорится проповедь. Кроме общих молитвенных собраний всей общины, бывают иногда также частные молитвенные собрания каждой отдельной общины. Все члены общины приобщаются св. Тайн ежемесячно, если только сознают себя достойными приступить к причастию. Пред причащением сперва говорится поучение, потом каждый член общины исповедует свои грехи пред предстоятелем хора. За несколько часов до причащения, а также в большие праздники, по примеру агап апостольских времен, бывает трапеза любви, за которой члены общины при пении духовных гимнов пьют чай с печеньем. Причащение у гернгутеров совершается так: все члены общины сидят на своих местах и им обносят пресвитер и дьякон хлеб в корзине и вино в чаше. Кроме воскресного дня и важнейших чисто церковных праздников, гернгутеры празднуют еще некоторые более замечательные события из истории своей общины, напр., 1-е марта - день основания общины моравских братьев, 13 августа - день обновления общины в Гернгуте, 6 июля - день смерти Иоанна Гусса. Каждый хор имеет также свои частные праздники. Тела умерших с радостью относят на кладбище, которое всегда устрояется в виде сада; при этом бывает музыка; поминовение по усопшим братьям совершается только один раз в году, утром в Светлый праздник. Относясь холодно к догматам веры, гернгутеры сосредоточивают все свое внимание на нравственно-практической стороне христианства. Их иерархия бдительно смотрит за поведением каждого члена; погрешающего против общего благочиния сначала стараются исправлять кроткими увещаниями; если же эта мера окажется недействительною, лишают его приобщения св. Тайн и, наконец, когда и это будет бесплодно, как негодного и вредного члена, исключают из общества. Много также способствует к водворению между ними доброй нравственности заведение училищ. В отношении правительственном, иерархическом, гернгутеры далеко превзошли все подобные общества. Каждый небольшой округ разделен у них по возрастам и полам на общины, или хоры, различающиеся по цвету и покрою платья, таковы, например, хор детей, отроков, девиц, холостых братьев, незамужних сестер, женатых и замужних, вдовцов и вдов. Каждому хору дан особый настоятель и служитель; первый заботится о благочинии и нравственности, последний о нуждах житейских. Настоятели подчинены совету; советы частные состоят в ведении совета братства; а совет находится в ответственности перед соборами, которые бывают довольно часто, по крайней мере, через каждые двенадцать лет. В одежде и пище гернгутеры соблюдают величайшую простоту. Общественные игры допускаются только самые невинные; игральные карты и кости не встречаются ни в домах, ни в гостиницах их. Балы и танцы и вообще все удовольствия, в коих полы приходят между собой в близкое соприкосновение, у них вовсе воспрещены. Но должно сказать, что самым средством к удержанию членов общины от безнравственности у гернгутеров служит постоянный труд их. Духовные лица у гернгутеров суть епископы, проповедники, дьяконы и дьякониссы. Назначение должностей бывает по жребию; по жребию прежде заключались и браки; хотя собором 1818 года это не отменено совсем, однако ж не поставлено каждому в непременную обязанность. В настоящее время их общины раскинуты повсюду: в Германии, Англии, Ирландии, Дании, Швеции, Гренландии, Америке, Австралии, Африке, на мысе Доброй Надежды, в Ост-Индии. Гернгутерские миссионеры превосходят всех других протестантских миссионеров своею благотворительностью и разумной деятельностью между язычниками. Вскоре по возникновении своем гернгутерство явилось также в пределах России, именно в Прибалтийском крае. Уже в 1729 году некоторые частные лица из прибалтийского дворянства, недовольные бездеятельностью лютеранского духовенства и желавшие улучшения религиозной жизни в крае, пригласили сюда гернгутерских учителей, которые положили начало гернгутерству между немцами балтийскими. В царствование императрицы Елизаветы Петровны сам предстоятель гернгутерской общины, граф Николай Цинцендорф, с женой своей посетил города Ригу, Дерпт и Ревель, в коих устроил молитвенные собрания и проповедовал свое учение. Гернгутерство не умерло в крае; оно нашло для себя весьма восприимчивую почву между эстами и латышами. Но когда гернгутеры раскинули свои общины по всем лютеранским приходам края и грозили превратить всю местную лютеранскую церковь в гернгутерскую, тогда пасторы вступили с ними в открытую борьбу, стали проповедовать в кирках против гернгутерства и запечатывать их молитвенные дома. В 40-х годах прошлого столетия преследования со стороны пасторов, наконец, дошли до крайних пределов; тогда некоторые гернгутерские проповедники, как, напр., Давид Баллод у латышей и Иоанн Колон у эстов, со своими общинами перешли в православие, что как громом поразило лифляндское дворянство и лютеранское духовенство. Баллод и Колон были посвящены в священники и начали теперь вместо гернгутерства проповедовать православие между латышами и эстами, которые сначала поголовно все заявили желание присоединиться к Православной Церкви. Лютеранские пасторы оставили теперь преследование гернгутеров и вступили с ними в компромисс, позволяя им свободно собираться в своих молитвенных домах. У прибалтийских гернгутеров отсутствует церковное устройство, какое в других странах. Они не имеют ни епископов, ни пресвитеров, ни конференций, ни хоров. Предстоятели молитвенных собраний назывались и называются только дьяконами. В каких местностях находятся ныне центры гернгутерства у латышей, неизвестно; но у эстских гернгутеров дьяконы находятся в г. Аренсбург и Гапсале, в Тудолине, в Везенбургском уезде, и в Паункюле, в Ревельском уезде. В Лифляндии гернгутерство пошатнулось со времен появления здесь православия. Оно потеряло в учении свои особенности и впало в пиетизм и соединенный с ним религиозный пессимизм.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
58 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
59 (209)

ГЕРЫ (т. е. пришельцы). Это один из толков жидовствующих-талмудистов, который распространен более всего в г. Шемахе, а также в селениях Шемахского, Джеватского и Ленкоранского уездов в Закавказье. Геры - русские только по национальности, а на самом деле строгие исполнители талмуда, которым, кроме Библии, руководствуются в своей религиозной жизни. Они имеют свои синагоги, ничем не отличающиеся от еврейских, а в некоторых местностях у них синагоги - общие с настоящими евреями. Строй жизни их совершенно еврейский. Раввинами своими они всегда избирают природных евреев, которые не только совершают богослужения, но и следят за поведением всех членов общины. Признавая один лишь Ветхий Завет, геры ожидают пришествия Мессии, как могущественного земного царя, совершают обрезание, празднуют субботу и др. еврейские праздники и отвергают вообще все христианство с его иерархией и св. таинствами. В Тамбовской губернии жидовствующие-талмудисты называются "шапошниками", ибо совершают молитву в шапках.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
59 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
60 (209)

ГНОСТИКИ - еретики первых веков христианства. В основе их учения, которое они выставляли как истинное религиозное знание ( [image]), лежали начала греческой философии, иудейского богословия и восточных религий, особенно Зароастра, в смеси с христианским вероучением. Еретические мысли гностического характера отрывочно проповедовались еще еретиками апостольского времени (см. симониане, керинфиане, докеты, николаиты); но во II в. развились целые гностические системы, в которых основные факты и учение христианства, оторванные от их исторической почвы, разработаны в смысле языческой мудрости и выражены в мифологической форме. Исходным пунктом миросозерцания большей части гностиков был дуализм: основными началами бытия и жизни они признавали с одной стороны Верховное Существо, или Высочайшего Духа, с другой - м а т е р и ю. Верховное Существо они представляли самостоятельным, независимым началом света и добра, источником духовной жизни. Как источник духовной жизни, оно, по мнению их, производит из себя чрез истечение (эманация) множества эонов ( [image]), духовных вечных существ, которые составляют всю полноту бытия, почему совокупность их и называется плиромою ( [image]). Материя, наоборот, у гностиков представляется как самостоятельное независимое начало чувственной материальной жизни и зла. В основных взглядах на начала своей системы гностики были согласны между собой, только в понятиях о свойствах материи расходились. Одни, сообразно учению Платоновой философии о материи, как [image] (не сущее), видели в ней мертвый хаос, безжизненное, недеятельное начало; другие, сообразно учению религии Зароастра об Аримане, видели в материи живое и деятельное начало зла. Отсюда гностики распадаются на два класса, на гностиков а л е к с а н д р и й с к и х, усвоивших первое воззрение, и гностиков с и р и й с к и х, усвоивших второе воззрение. Дальнейшее их миросозерцание, при сходстве в существенном, развивается также в двух главных направлениях, сообразно тем или другим взглядам на материю. По представлению александрийских и сирийских гностиков, видимый мир ( [image]), в котором проявляются духовное и материальное начала, произошел из смешения духовного мира с материальным, или плиромы с хаосом. Но самый образ смешения они представляли различно, сообразно своим взглядам на материю. Александрийские гностики учили, что один из эонов, далеко отстоящий от своего источника, оторвался, по своей слабости, oт плиромы и погрузился сам собою в материю; по другим же - от полноты света в плироме одна частица упала в материю и одушевила ее. Сирийские гностики утверждали, что один из крайних эонов, постоянно находившийся в борьбе с материей или царством сатаны, наконец, был поглощен ею. Так или иначе, слившийся с материей эон, как дух царства света, порядка и гармонии, старается в области материи установить стройное течение жизни, - он делается творцом (Димиургом) видимого мира, в котором духовное и материальное перемешаны между собой. Противоположность, в которой последнее находится к первому, сделалась причиной зла. Только, по представлению александрийских гностиков, духовные элементы, или добро, берут перевес над материальным, или злом, так как материя вследствие своей безжизненности противодействует духу только как масса, а не как живая самодеятельная сила; по представлению же сирийских гностиков, наоборот, материя, или зло, - так как она есть живая деятельная сила, - берет перевес над духом, или добром. Далее, по учению тех и других гностиков, вся мировая жизнь проходит в постоянной борьбе духовного и материального начал, добра и зла; причем дух стремится освободиться от уз материи, а материя - удержать его. Что касается отношения Димиурга к миру, то, по представлению александрийских гностиков, он старается помогать добру в борьбе со злом, для чего избирает себе один народ (иудейский), которому сообщает в Моисеевом законе хорошие правила и полезные учреждения. По представлению сирийских гностиков, напротив, Димиург, - так как он, будучи покорен царством зла, действует под влиянием его, - невольно помогает больше злу, так что все действия его, - в иудействе ли то или в язычестве, - направлены к удержанию духа в узах материи. Таким образом, александрийские гностики, в противоположность сирийским, признавали за иудейской религией благотворное значение в освобождении добра от зла и даже видели в ней приготовление к окончательному освобождению первого от последнего. В этом последнем пункте, т. е. в учении об освобождения добра от зла, или духа от уз материи, гностики входят в соприкосновение с христианством и обезображивают его учение. По их представлению. Верховное Существо, чтобы дать торжество духу над материей, или, как учили сирийские гностики, чтобы разрушить злое царство Димиурга, посылает в мир своего Верховного эона, который, по александрийским гностикам, при крещении соединился с человеком Иисусом и при страданиях оставил его, а по сирийским гностикам - принял только вид человека, не будучи им на самом деле (докетизм). Этот эон сообщил людям г н о с и с, т.е. открыл им, что они духовного божественного происхождения, и указал средства избавиться от материи. Вся деятельность этого божественного посланника, или Христа, тем и ограничивалась: смерть Его не имела у гностиков никакого значения, так как, по александрийским гностикам, страдал человек Иисус, а по сирийским - Божественный эон только оказался страждущим. Христос сообщил людям двоякое учение: избранным преподавал духовное учение, которое имеют гностики, как люди по преимуществу духовные, а чувственное вообще всем людям, которое заключено в книгах Св. Писания и которое содержит вся христианская Церковь. Средства к освобождению от зла, сообщенные Христом и сохраняемые гностиками, - это возвышение духа над материей при руководстве гносиса, борьба с ней и, наконец, действительная победа духа. Но в этом отношении сильно обнаруживается различие между александрийским и сирийским гносисом. Александрийские гностики по самым принципам, так как они признавали в Димиурге орган Высшего Бога, который по Его идеям создал природу и дал древний закон, должны были соблюдать известную умеренность в отношении к телу и к миру, а также подчиняться закону: особенно они соблюдали достоинство брака, отчасти потому, что в сильно населенной иудеями Александрии всегда сохранялся тот высокий взгляд на брак, который составлял особенность иудейства; отчасти потому, что там же была сильно распространена система Валентина, которая населяла плирому чистыми четами эонов и в их сочетаниях видела небесный прообраз брака. Иначе смотрел сирийский гносис, который из миросоздателя и законодателя сделал существо, совершенно враждебное Высочайшему Богу и Его мироправлению. Из этого гносиса вышла крайне фантастическая и мрачная вражда к миру, обнаружившаяся двояким образом: у более благородных людей - в виде крайне строгого образа жизни, который избегал всякого соприкосновения с миром; у нечистых же, склонных к распущенности, она выражалась в дерзком пренебрежении всякими нравственными законами. Первые носили имя э н к р а т и т о в (воздержанных), а последние а н т и н о м и с т о в или а н т и т а к т и т о в. Первые предписывали обязательное безбрачие и пренебрежительно относились к браку, как к чему-то нечистому, совершенно преступному; последние оправдывали всякое удовлетворение постыдных страстей на том основании, что это также ведет к поруганию и уничтожению материи; для таких еретиков всякий нравственный закон представлялся только ограничением свободного духа, переходящей формой, которая не должна стеснять человека, достигшего высшего гносиса. Окончательным актом мировой жизни, по представлению всех гностиков, должно быть возвращение всех составных частей плиромы в последнюю, т. е. слияние духовного элемента со своим источником, после чего материя, лишенная всего высшего, обратится опять в состояние хаотическое, из которого была вызвана, и царство тьмы всецело будет ограничено само собой. Этот последний акт мировой жизни, называемый гностиками "восстановлением всех вещей", представляет собой не что иное, как восстановление дуализма в его первобытной форме.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
60 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
61 (209)

ГОДЕСКАЛЬКИОНЫ - последователи Годескалька, или Годшалька, бенедиктинского монаха, родом из знатной саксонской фамилии, жившего в IX веке, который основал учение о Божьем предопределении. Майнцкий собор осудил его на пожизненное заключение.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
61 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
62 (209)

ГОЛУБЦОВ секта сильно распространилась за последнее время в некоторых местах Поволжья, так что можно встретить целые селения приверженцев ее. В общем она представляет собой одно из разветвлений хлыстовщины, а ее название "голубцы", "голубчики" - чисто местное, по крайней мере, их так называют в Саратовской губернии. Голубцы отрицают церковное богослужение, таинства, иконы, духовенство, праздники, брак; на своих собраниях поют нелепые гимны, сопровождающиеся рыданиями и крайней разнузданностью нравов. Постов голубцы не соблюдают, но зато не употребляют спиртных напитков, мяса, чаю, лука, картофеля и проч. О последнем у них даже сложилась легенда, что если картофель положить на несколько дней и печь в горшке, то там вместо картофеля явятся щенки, и что вообще картофель так плодовит, как собаки, а потому и нечист. Все свои верования голубцы держат в глубокой тайне и редко признаются в своей принадлежности к секте; бывают у исповеди, принимают священников, но зато нередко кощунствуют.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
62 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
63 (209)

ГУССИТЫ. Так назывались последователи Гусса, родом чеха, ревностного проповедника реформы римской церкви в XV в., который открыто признавал, что не папа, а только Христос есть глава Вселенской Церкви, и восставал против злоупотреблений римской курии и пороков латинского духовенства. Преданный папою отлучению и осужденный Констанцским собором как ересиарх, он 6 июля 1415 г. был живым сожжен на костре. Но после геройской смерти Гусса среди множества его приверженцев из людей всех богемских сословий началось сильное движение и открылась ожесточенная борьба чехов не только против поборников ига папской тирании, но и против немецкого господства. Вскоре гусситы в своих реформаторских взглядах стали распадаться на партии. Из этих партий впоследствии, когда они вполне образовались, одна, более умеренная, получила название к а л и к с т и н о в, другая же, крайняя, известна под наименованием т а б о р и т о в. Каликстины, или чашники (от calix - чаша), называвшиеся также и утраквистами (от utergue - оба), стояли за предоставление мирянам чаши в евхаристии, или за причащение под обоими видами, за дозволение проповеди на родном языке, за отобрание церковных имуществ и за учреждение строгого суда над клириками. Табориты (получившие свое название от наименования горою Табором холма, близ г. Аусти, где гусситы под открытым небом совершали богослужение и где вскоре возник целый укрепленный город того же имени), кроме того, отрицали миропомазание, тайную исповедь, не допускали молений за усопших, иконопочитания, никаких праздников, кроме воскресных дней, установленных постов и т. п. Начатая приверженцами Гусса религиозно-национальная борьба выразилась продолжительными так называемыми гусситскими войнами, во время которых гусситы, действуя единодушно и отожествляя поборников латинства с врагами чешской нации, сделались ужасом для немцев, нанося им страшные поражения. Вступившим в переговоры с гусситами и склонившимся на некоторые уступки им Базельским собором было достигнуто соглашение. Но к нему примкнули только каликстины, которые впоследствии мало-помалу и слились с римской церковью. Табориты же, оставшись в высшей степени недовольными этим соглашением и видя в нем измену истине, начали войну и против каликстинов. После решительной победы, одержанной над таборитами каликстинами и католиками в 1434 г., свобода их веры начала упадать, пока, наконец, они не слились с богемскими братскими обществами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
63 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
64 (209)

ДАНИЛОВЩИНА. См. Поморский толк.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
64 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
65 (209)

ДЕМОНИАКИ. Так назывались в XVI в. еретики, которые вводили учение, будто бы злые духи будут наконец блаженными.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
65 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
66 (209)

ДЕСНОГО БРАТСТВА секта.- См. Сионская весть.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
66 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
67 (209)

ДИССИДЕНТЫ (dissidentes - несогласные, разномыслящие). Так называются все жители в Польше и Англии, не принадлежащие к господствующему вероисповеданию; но это значение в тесном смысле прилагается только к прежней Польше, где все христиане-некатолики принимали имя "диссидентов". В Англии, напротив, диссиденты суть только последователи сект, отложившихся от лютеранского учения, известного под именем англиканской церкви, как напр.: квакеры, методисты, просвитериане, пуритане и проч., а католиков там называют обыкновенно папистами и не причисляют к диссидентам. Диссиденты долго преследовались англиканской церковью как неверные. Парламенты издавали против них законы, лишали их прав гражданских и политических, принуждали во всех публичных случаях сообразоваться с обрядами господствующего учения. Впоследствии они получили свободу вероисповедания. В Польше диссиденты испытали еще большие притеснения, которые вынуждали их искать защиту у русского правительства. По разделе Польши слово "диссиденты" вышло из употребления и всем членам христианских вероисповеданий в Польше дарованы были одинаковые политические права.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
67 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
68 (209)

ДИАКОНОВЩИНА, Это согласие поповщинской секты ведет свое начало от перехтенского дьякона Александра, постриженника Софониева. Кроме других заблуждений, исповедуемых поповщиной, дьяконовцы требуют, чтобы каждение, при церковном и домашнем богослужении, было совершаемо крестообразно. Во время каждения, вместе того чтобы читать по общему обыкновению 50-й псалом, их дьяконы проклинают всех, кто кадит не по их ученью. Диаконовщина утвердилась в одном из керженских скитов, где жил ее основатель, а также в Стародубье - и в городах, и в селениях. Эта секта известна еще под именем "новокадилыников".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
68 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
69 (209)

ДОКЕТЫ. Так назывались еретики, появившиеся еще в I в., заблуждение которых состояло в том, что они под влиянием восточных языческих воззрений на материю как на зло, не допуская воплощения Бога Слова, считали тело Иисуса Христа призрачным и учили, что страдания Его были не действительными, но только кажущимися.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
69 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
70 (209)

ДОНАТИСТЫ - последователи Доната, еп. Нумидийского, который, при избрании в 311 г. епископа карфагенского, не согласился признать достойным этого сана Цицилиана, потому что он, подобно многим другим во время гонения на христиан, принужден был выдать язычникам священные книги, которые они требовали для истребления. Донат назвал его отступником и под этим предлогом образовал в 312 г. собственную партию и проповедовал необходимость вторичного крещения, потому что первое, принятое от "еретиков", по его учению, было недействительно, и необходимость восстановления первобытной церкви: это нaзначение он приписывал себе. В фарисейском самомнении, его последователи считали себя обществом святым, духовным и отделились от Церкви, как общества греховного и плотского. От своих последователей они требовали высокой нравственности, с щепетильною боязнью и фанатическим ужасом избегали всякого сношения с тяжкими грешниками или даже людьми, находящимися только в церковном общении с ними, считая их смертельной заразой, эпидемией, отравляющей своим греховным ядом всю нравственную атмосферу церковного общества. Они признавали действительность таинства зависящей от нравственного поведения совершителя его, от его личной веры, и считали крещенных грешным духовенством, или только находящимся в церковном общении с тяжкими грешниками, за некрещеных язычников; они проповедовали полное и всецелое отделение церкви от государства, утверждая, что церковь и государство не должны иметь ничего общего; протестовали против насильственных мер и всяких стеснений в делах веры и совести, и в гонениях, воздвигнутых на них со стороны гражданской православной власти, видели доказательство истинности своей церкви. Последователи Доната господствовали в христианских провинциях Северной Африки и в 330 г. имели уже 172 епископа. Донатисты, всегда враждебные господствовавшей Церкви, наконец, до того усилились, что в 348 г. напали на императорское войско, выступившее против них для обращения, и в продолжение 30 лет опустошали Мавританию и Нумидию, грабили, производили разбой, мучили не принадлежащих к их секте. Эта секта, столь грозная в IV и V вв., истребилась совершенно с завоеванием сарацинами тех провинций, где она находилась.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
70 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
71 (209)

ДУЛЬСИНИСТЫ. Эта секта получила свое начало от Дульсина, или Дусина, уроженца Наварского, преемника Жерарда Сегарелли, из Пармы, основавшего в XIII в. в Италии секту апостоликов. Кроме других заблуждений, общих тому времени, Дульсин учил, что он послан самим небом для проповедания людям царства благодати; что царство Отца, начавшееся с сотворения мира, продолжается до пришествия на землю Христа Спасителя; царство Сына кончилось 1300 годом и что царство Духа Святого начнется под управлением его, Дульсина. По смерти Дульсина последователи его рассеялись по Италии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
71 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
72 (209)

ДУХОБОРЦЫ. Наименование духоборцев, или духоборов, в первый раз дано сектантам екатеринославским архиеп. Амвросием (в 1785 г.), который хотел этим выразить ту мысль, что вновь появившееся учение есть противление Святому Духу. Сами сектанты, когда узнали о таком названии, охотно приняли его, но объяснили в свою пользу. Они стали называть себя духоборцами в том смысле, что, отрицая религиозную внешность, они являются поборниками духа, борцами за дух. "Иже духом Богу служим, говорят они, духа забрали, от духа берем, духом и бодрствуем". Основателем секты был начитанный казак Силуан Колесников, живший в с. Никольском, Екатеринославской губ. (ок. 1775-1785 гг.), а распространителем - Иларион Побирохин, богатый торговец шерстью, однодворец с. Горелова Тамбовской губ., и Савелий Капустин, отставной капрал, имевший громадное влияние на сектантов. В исходе XVIII в. духоборчество утвердилось в губерниях: Харьковской, Екатеринославской и Тамбовской; оттуда оно распространилось в земли донских казаков, в губерниях: Саратовской, Астраханской, Пензенской и других, стало проникать далеко на северо-запад и северо-восток, в губернии Рижскую, Пермскую и в Сибирь. Ему последовали люди только из низших классов общества. В XVIII в. правительство относилось к духоборцам очень строго: их ссылали на каторгу или на поселение, нередко после телесного наказания; отдавали без очереди в рекруты, обременяли поборами. Но с воцарением императора Александра I для них, как и для других сектантов, настала благоприятная пора. По Высочайшему рескрипту в 1801 г. было возвращено на родину множество сосланных в Сибирь духоборцев. Указом 1803 г. для всех духоборцев объявлялась свобода вероисповедания. Чтобы пресечь их пропаганду и освободить от совместного жительства с православными, враждебно к ним относящимися, правительство с 1802 г. начало выселять их на отведенные для них степные места в Мелитопольском уезде Таврической губ., известные под именем Молочных вод; при этом им давались на подъем ссуда из казны, льгота от податей на 5 лет и земельный надел по 15 десят. на душу. Все это привлекало туда многих духоборцев; некоторые же были выселяемы туда по распоряжению правительства. К концу 1808 г. на Молочных водах насчитывалось уже 9 деревень; центром их было богатое селение Терпение, основанное выходцами Тамбовской губернии с Капустиным во главе. В 1805 г. подобные же льготы были дарованы и сибирским духоборцам. Свобода, какою пользовались духоборцы в царствование императора Александра I, привела к тому, что секта их распространилась еще шире, чем в XVIII в. В царствование императора Николая I против них были предприняты стеснительные меры. Секта духоборцев объявлена особенно вредной; усилена строгость взысканий за ее распространение; переселение на Молочные воды прекращено; взамен этого духоборцев стали выселять на пограничную линию за Кавказ; в 1839 г. ведено туда же переселиться и духоборцам Молочных вод, за исключением тех, кто захочет возвратиться в православие. Некоторые из них предпочли последнее и частью остались на Молочных водах, частью удалились на прежние места жительства; прочие же в количестве около 4000 человек переселились за Кавказ. Эти новые места для поселения духоборцев были отведены с той целью, чтобы по возможности больше отделить их от православных. С той же целью в 1836 г. сделано распоряжение, чтобы сибирских духоборцев выселяли в отдаленнейшие местности Сибири, отдельно от православных и раскольников. С 1891 г. началась пропаганда толстовского учения среди духоборцев. Административно высланные в Закавказье толстовцы кн. Хилков, Бодянский, Дубченко и др., найдя исповедание веры духоборцев крайне извращенным, принялись за исправление его и издали духоборческий катехизис в новой исправленной редакции, под названием "Исповедная песнь христианина". Здесь, применяясь к прежней духоборческой форме изложения и распорядку вопросов, авторы ввели в духоборческий символ толстовское толкование религиозных истин и внесли ряд новых социально-политических вопросов, ответы на которые даны в духе чистой анархии. Те из духоборцев, которые усвоили учение Л. Толстого, получили от неедения мясной пищи название "постников", или "белых", т. е. обелившихся, сделавшихся чистыми посредством поста. Постники и подстрекаемые пропагандистами толстовства - кн. Хилковым, Чертковым и др., решили осуществить на деле учение Л. Толстого и подняли настоящее возмущение против русского правительства: перестали платить подати, отказались от военной и полицейской службы, не признавали никакой власти в государстве, причиняли оскорбление губернатору, публично бранили Священную Особу Государя Императора, устраивали самовольно анархические митинги и пр. Тогда правительство решило перевести постников в другие места; и они в числе около 4000 человек небольшими группами были расселены по туземным селениям Тифлисской губ. Здесь они прожили около двух лет. Подстрекаемые толстовскими агитаторами, они исходатайствовали у правительства разрешение переселиться в Северную Америку. В Канаде англичане отвели им землю для поселения. Там они (в количестве почти 8000 человек) уже совсем оставили свои духоборческие верования, заменив их атеистическим учением Л. Толстого. На Кавказе осталось еще около 10 000 духоборцев. Что же касается их единоверцев, рассеянных по всей империи, то число их не поддается точному учету. Учение духоборцев представляет следующие особенности. Источником вероучения они признают внутреннее откровение, или просвещение Бога Слова, обитающего в душе человека. Плодом этого внутреннего откровения является предание, которое хранится в целости в памяти и сердцах. Предание именуется иначе "Животной книгой". "Животная книга", хранящаяся в сердцах, имеет в то же время и внешний вид; она состоит из псалмов, которые составлены духоборцами, по подобию псалмов Давида, частью из отрывочных стихов и слов этих псалмов, изречений Св. Писания, молитв и ирмосов Православной Церкви, большей же частью из собственных духоборческих вымыслов. Псалмов этих, по мнению духоборцев, бесчисленное множество. Знать все псалмы или, что то же, всю "Животную книгу", одному какому-либо человеку невозможно; в полноте своей она содержится только в целом роде духоборцев. Между частными людьми - духоборцами - она разобрана по частям, так что если сложить заключенные в каждом частицы предания, то и будет полная "Животная книга". Неповрежденность обитающего в памяти и сердцах предания, или "Животной книги", основывается на том, что Бог Слово обитает в роде духоборцев и не дает погрешить. Просвещение Богом Словом каждого человека, содержание в его сердце части "Животной книги" - неодинаково; один может быть просвещенным, другой менее; отсюда у духоборцев на первом месте авторитет учителя, который, как наиболее просвещенный, "вещает глаголы жизни". Св. Писание в глазах духоборцев стоит гораздо ниже "Животной книги": оно есть лишь второстепенный источник вероучения, так как в нем наряду с истиной есть много погрешностей. Священного предания духоборцы совсем не принимают, говоря, что от людей ничего не может быть священного и обязательного для всех. Положительное догматическое учение раскрыто у духоборцев очень мало. Они не любят этим заниматься и не придают ему важности. Духоборцы веруют в единого Бога, Который есть "создатель мира, искупитель человеков, каратель грешных и мздовоздаятель праведных". По своему существу "Он - дух: дух силы, дух премудрости, дух воли". Духоборцы признают и Св. Троицу, но понимают ее в смысле различных действий и проявлений единого существа. В природе Троица открывается так: Отец есть свет. Сын - живот. Дух Святой - покой; а в человеке Отец есть память. Сын - разум, Дух Святой - воля. Таким образом, у духоборцев нет даже представлений о личном, внемирном Боге, и Троица их является не тремя отдельными ипостасями, а силами в мире и способностями в человеке. В частности, о Сыне Божьем духоборцы говорят, что в Ветхом Завете под Ним нужно понимать премудрость Бога Вседержителя, которая вначале облеклась в натуру мира, а потом в буквы откровенного слова и проявилась в праотцах. Если же смотреть на Него в Новом Завете, то Он есть дух воплотившейся премудрости и любви. Этот дух внутренне рождается в каждом через внутреннее просвещение. В учении о душе человека и о падении духоборцы говорят, что душа существовала еще прежде сотворения мира видимого; тогда она и пала. Душа пала духовно, за свое падение она была изгнана в видимый мир, как в темницу, в наказанье. Адамов грех, - как только проявление бывшего падения души, - на потомство не переходит; если ныне люди грешат, то потому, что имеют падшие души. Души людей по разлучении с телами переходят в другие: благочестивые - в тела человеческие, а злые - в тела животных. Переселение души в человека-духоборца совершается приблизительно от 6 до 15-летнего возраста, когда духоборец заучивает несколько псалмов "Животной книги"; до того же времени всякий духоборец имеет не душу, а только дух, который есть простое дыхание, не имеющее бытия. Всякий грешник, по их учению, спасается сам собой. Посему и заслуга Искупителя не могут оправдывать их; искупление есть не более, как духовное просвещение. Об Иисусе Христе они учат, что Он есть один из праведных людей, только более других просвещенный божественным словом, более других одаренный божественным разумом. Он был простой человек, в котором только особенным образом пребывало Божество. В этом смысле Он был Бог и Человек. Он был Сын Божий, но лишь в таком смысле, в каком и все духоборцы называются сынами Божьими. Цель страданий Иисуса состояла только в том, чтобы подать пример страдания за истину. После распятия Христос "воскрес духом, а плотью воскрес ли и какою, того не знаем и знать нам не нужно", - говорят духоборцы. Божественный разум, бывший в Иисусе Христе, по смерти последнего переселился в апостолов, затем в их преемников и, наконец, в род духоборческий. Душа умершего Христа по воскресении также пребывает в роде духоборческом, воплощаясь здесь в отдельных личностях. Она пребывает именно в роде избранных, переходя от предков к потомкам (от Колесникова к Побирохину, от Побирохина к Капустину и т. п.). Будущая жизнь, по учению духоборцев, будет заключаться не в воскресении бренных тел, а в воскресении падшего духа. Мир не окончится, а останется вечно; при кончине века грешники потребятся с лица земли. С большей обстоятельностью раскрывается духоборцами учение, отрицательное по отношению к Православной Церкви. Отличительным свойством этого учения служит отрицание авторитета Православной Церкви и православной иерархии. Церковь, по учению их, есть собрание тех, которых Сам Бог выделяет среди людей мирских. Сии избранные не отличены никаким особенным символом, не отделены в одно особое общество с определенным учением и богослужением. Они рассеяны по всему миру и принадлежат к разным исповеданиям, не только к христианским, но и к иудейскому, последователи которого -не признают Христа. В более тесном смысле под церковью духоборцы разумеют именно себя самих. По их учению, они - живые храмы Божии, престолы, седалища Бога; церковь - это личное "я" духоборца. Далее они учат, что в духоборце воплощается Св. Троица; что он есть и священник, и жертвенник, и жертва; что сердце есть алтарь, воля - жертва, священник - душа и что поэтому в церкви не может быть лиц иерархических, особо на служение церкви поставленных; что один есть архиерей и священник Христос, а наследник Его в священстве только тот, кто внутри себя самого ощущает действие слова, - сие действие святит его и дает ему ум преестественный; что должность истинного священнослужителя состоит в том, чтобы проповедовать другим слово. Духоборцы отвергли и всю церковную внешность, а также почитание креста, икон, мощей и призывание святых. Духоборцы отвергли и таинства. По их учению, члены истинной церкви находятся в непосредственном общении с самим Иисусом Христом и потому не имеют нужды в таинствах. Все таинства должны быть понимаемы духовно, так как видимые действия, из коих они состоят, не имеют силы. Так, крещение водой бесполезно. Истинное крещение должно состоять в страдании. Как Христос крестился не водой, а страданием, так и духоборец должен креститься страданием, а если не страданием, то словом Божьим, внутренним просвещением. В том же состоит и миропомазание. Причащение бывает через слово, мысли, веру и сердечное желание. Исповедь есть сокрушение сердца пред Богом, хотя и можно иногда исповедовать свои грехи друг перед другом. Брак должен совершаться без всякого обряда, - требуется только воля пришедших в возраст, взаимная любовь сочетающихся, соизволение родителей, обет и клятва в душе пред всевидящим Богом, что сочетающиеся пребудут до своей смерти верными друг другу и неразлучными. Духоборцы не имеют никаких молитвенных домов или особых помещений для молитвенных собраний. Нет у них и определенных дней для общественной молитвы. Такими днями для них служат воскресные и праздничные дни Православной Церкви. Богомоление состоит в том, что все присутствующие, один за другим, читают наизусть псалмы из "Животной книги", причем каждый должен прочесть иной псалом, чем какие уже были читаны; если бы в собрании было сто человек или даже более, то такое количество псалмов и должно быть прочитано, без повторения одних и тех же; затем читаются "начатки" духоборческого катехизиса и ведутся собравшимися между собой беседы; в заключение "богомоления" устраивается "братская трапеза". В настоящее время среди духоборцев замечается охлаждение религиозного энтузиазма; многие из них даже совсем оставили свои старые верования и переходят, по преимуществу, в штундобаптизм; а увлекающиеся толстовским лжеучением более интересуются политикой, чем религией.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
72 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
73 (209)

ДУХОВНЫЙ СОЮЗ ТАТАРИНОВОЙ. Основательница его - Татаринова, урожденная Буксгевден, была вдова полковника Татаринова, впоследствии директора рязанской гимназии. По смерти мужа она поселилась в Петербурге и с 1817 г. основала свой сектантский кружок. В него входило около 50 лиц разного пола и сословия; на ее сектантских собраниях между другими бывали священник А. Малов, кн. Голицын, Кошелев. Здесь читалось Св. Писание, пелись различные песни, между ними некоторые хлыстовские и церковные, большей частью переложенные на народный напев Никитой Феодоровым, который слыл в сектантском кружке за пророка; затем совершалось радение, как у хлыстов, заканчивавшееся пророчествами. Такие собрания производились первоначально в Михайловском дворце, где Татаринова проживала с матерью, потом с 1822 г.- в её частной квартире в городе и с 1825 г.- за городом, куда она выселилась с некоторыми из последователей. Секта Татариновой представляла собой образец слияния мистицизма с хлыстовщиной, из которой были заимствованы радения, как средство для достижения экстаза, но не были заимствованы ни догматическое, ни нравственное учение. В 1826 году союз Татариновой был уничтожен, ее последователи разосланы по монастырям и сама она заключена в Кашинский Сретенский монастырь (в 1837 г.), откуда была освобождена только в 1844 г.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
73 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
74 (209)

ДУШИТЕЛИ. Эта секта принадлежит к одному из разветвлений беспоповства. Последователи этой секты проповедуют необходимость мучения и смерти по примеру сорока мучеников, страдавших за Христа. Кроме жажды мученичества и смерти от руки "душителя", сектанты отличаются и другими особенностями: между прочим они отрицают почитание икон, церковную иерархию и священников. По их учению не следует почитать икон потому, что иконы писаны людьми дурной жизни; истинного же освящения быть не может, так как в мире царствует антихрист. Что настало царство антихриста, в этом уверены все сектанты; по их мнению, антихрист воцарился в 1666 г., т.е. со времени собора в Москве, на котором были осуждены Аввакум, Лазарь и др., восставшие против Церкви. Хотя цель этих сектантов - умереть; но не каждый, разумеется, отважится на это, а потому с полной определенностью нельзя было указать случаев удушения. Несомненно, однако, одно, что тайная секта душителей существовала, и известно даже, где она существовала: такими пунктами служили село Ивановка (10 дворов сектантов) и Подлесное, Хвалынского уезда. Но, вообще, секта душителей принадлежит к числу малоизвестных. См. о странниках.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
74 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
75 (209)

ДЫРНИКИ. Эти сектанты составляют отрасль самокрещенцев, с которыми почти во всем согласны. Различие от них имеют только в том, что утверждают, будто ныне, без священства, некому освятить новописаных икон, а неосвященному образу Божию не подобает поклоняться, так как, по их мнению, св. иконы бывают достойны поклонения только от освящения, а не от воображения первообразного, как то установлено Седьмым Вселенским Собором. Древлеписаным же иконам, освященным прежними благочестивыми священниками, не поклоняются потому, что почитают их за оскверненные от обладания еретиками. На этом основании они и утверждают, что ныне, по нужде, за неимением освященных икон, нужно только поклоняться на восток. А так как в зимнее время и в ночное время выходить на молитву вне дома не всегда удобно, равно как и по ночам и зимой на восток открывать окно для моления тоже не всегда удобно, а через стену и сквозь окна молиться на восток они почитают грехом, то они обыкновенно делают на восточной стене дыру и, когда нужно, ототкнув затычку дыры, молятся в нее на восток. За это прочие старообрядцы и прозвали их "дырниками", или "дыромоляями", или "щельниками". Последователи этой секты существуют в разных местах, но в самом незначительном количестве.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
75 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
76 (209)

ДЭБРИСТЫ, или ПЛИМУТСКИЕ БРАТЬЯ. Эта протестантская секта основана английским клириком Джоном Дэбри. Усомнившись в апостольском преемстве англиканских епископов, он пришел к той мысли, что, вообще, ныне уже нет истинной церкви, а существуют только одиночные христиане, которым остается, по слову Спасителя (Мф. XVIII, 20), собираться по два или три в маленькие кружки. Первым местом церковных собраний был Плимут. Отсюда наименование сектантов "плимутские братья". Из Англии Дэбри удалился во Францию и там имел успех в Люзанке; отсюда дэбризм перешел в Швейцарию и Германию. Главные пункты их учения следующие. 1) Единственный авторитет в церкви есть Св. Дух, Который действует непосредственно и помимо иерархии и сообщает св. Дары кому хочет. Каждый посланный Св. Духом должен быть призван в своем даровании и может исполнить служение слова. Духовное священство есть достояние каждого, и каждый может проповедовать и совершать таинства. Но истинная церковь там, где собирается двое или трое во имя Иисуса Христа, где находится общество, сосредоточенное и собранное Духом Святым. 2) Возрождение есть не простое очищение ветхого человека,- для этого человек слишком испорчен, он совершенно не способен к обновлению,- напротив, возрождение есть образование совершенно нового человека, в котором все духовно, небесно, божественно и который при ветхом человеке имеет совершенно иные чувства и привычки. Это новое образование совершается не мало-помалу, а есть дело мгновения. Средством для этого служит слово Божье, а не крещение. Под водой у Христа (Иоан. III, 5) нужно разуметь слово Божье. 3) Так как слово Божье все совершает, то таинства не могут иметь значения благодатных средств. Крещение не представляется необходимым для спасения; впрочем, оно может быть удержано во внимание к заповеди Спасителя. В преломлении хлеба не приемлется ничего особенного.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
76 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
77 (209)

ЕВИОНИТЫ - гностики (известные также под именем елкизмитов и самеев). Учение их состояло в следующем. Божественный дух, обитавший в Адаме, научил его истинной религии. Но под влиянием злого начала материи род человеческий утратил эту религию. Для поддержания ее и освобождения людей от зла Бог - отец рода человеческого - посылает в мир своего Божественного Духа, который не раз являлся в лице еврейских праведников и патриархов и в лице Моисея. Моисей сообщил свое учение 70 разумным мужам, которое, переходя, по преданию, под влиянием чувственности еврейского народа, утратилось и извратилось, сохранившись только в обществе ессеев. Для восстановления истинной религии и Моисеева закона Бог снова послал в мир Божественного Духа, который, явившись в лице Христа, исполнил свое дело. Евиониты-гностики обитали в пустыне за Мертвым морем, среди обществ ессеев, до V в.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
77 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
78 (209)

ЕВХИТЫ, или МЕССАЛИАНЕ (по переводу с греческого и еврейского языков - м о л я щ и е с я). Так назывались монашеские общины, отделившиеся от Церкви в IV веке. Они отрицали троичность Лиц в Боге, таинства, посты, внешние подвиги и все церковные установления. Выше всего и е д и н с т в е н н ы м средством к спасению они поставляли молитву. Для борьбы с демоном, во власти которого, в силу происхождения от Адама, находится, по их мнению, каждый человек, достаточно только усиленной молитвы. Когда усиленной молитвой изгоняется демон, место его заступает Всесвятой Дух и обнаруживает Свое присутствие ощутительным и видимым образом, именно: освобождает тело от волнения страстей и совершенно отвлекает душу от наклонности ко злу. Отказавшись от подвигов, первого условия иноческой жизни, монахи-евхиты проводили время в праздности, избегая всякого рода труда, как унижающего духовную жизнь, и питаясь только милостыней; но в то же время, ощущая в себе мнимое присутствие Святого Духа, они предавались созерцаниям, мистическим пляскам и, в пылу расстроенного воображения, грезили, что телесными очами видят Божество. От этой особенности евхитов называли еще э н т у з и а с т а м и, а также к о р е ф а м и (от мистических плясок) или по именам их представителей - л а м п е ц и а н а м и, а д е л ь ф и а н а м и, м а р к и а н и с т а м и и проч. Принадлежа по внешности к Церкви, евхиты старались скрывать от православных свои мнения и учения, и только под конец IV в. Антиохийскому епископу Флавиану удалось изобличить главу их Адельфия. После того духовные и светские власти подвергли евхитов преследованию, но евхитские воззрения, тем не менее, продолжали существовать втайне в восточных монастырях и в последующее время. В XI веке евхиты проникли во Фракийские монастыри и здесь видоизменили свое учение, усвоив дуалистические воззрения древних гностиков и манихеев.По учению евхитов XI в.. Бог Отец имея двух сынов: с т а р ш е г о (Станиила) и м л а д ш е г о (Христа). Старший господствовал над всем земным, а младший - над всем небесным. Старший отпал от Отца и основал на земле независимое царство. Младший, оставшись верным Отцу, заступил вместо старшего; он разрушил царство Сатаниила и восстановил мировой порядок. Свою молитву евхиты XI в., как и древние их собратья, поставили высшею степенью нравственного совершенства и единственным залогом спасения, равно как разными искусственными средствами достигали экзальтированного состояния, во время которого, как они уверяли, получали откровения и удостаивались видения духов. Искусственная экзальтация, магия и теургия, с присоединением еще животного магнетизма, были у них в большом употреблении. Ересь евхитов скоро потерялась в богомольской ереси, развивавшейся особенно в XII в.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
78 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
79 (209)

ЕНОХОВЦЫ, или НОВОВЕРЫ. Начало секты относится к 1896-1897 гг. Основателем ее считается крестьянин с. Верхне-Ахтубинского Царевского у. Астраханской губ. Андрей Черкасов. Название свое она получила от верования в пришествие на землю пророков Илии и Еноха. Главным пунктом учения еноховцев служит вера в скорое наступление кончины мира и второе пришествие Спасителя на землю. В 1900 г. они стали распространять слухи о воцарении антихриста и пришествии вестников кончины мира - Илии (в лице о. Иоанна Кронштадтского), Еноха и ап. Иоанна Богослова. Их исступленные речи и фанатизм возбуждали панику среди простых доверчивых людей. В последнее время еноховцы начали сливаться с адвентистами. Местом их распространения служат преимущественно Царевский у. Астраханской губ. и Царицынский у. Саратовской губ.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
79 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
80 (209)

ЕПИФАНОВО СОГЛАСИЕ (или ЕПИФАНОВЩИНА) поповщинской секты названо так по имени лжеепископа Епифания Яковлева. Согласие это ничем не отличается от ветковского, кроме странной привязанности последователей его к Епифанию; они молятся за него в своих часовнях как за истинного епископа, поминают его не только как епископа, но даже как страдальца, ходят на могилу его в Киев для поклонения, несмотря на все насмешки за это со стороны других раскольников. Последователи этого согласия не были многочисленны, но успели утвердиться в разных местах, на самой Ветке и в слободах стародубских, где имели даже к концу XVIII века свои церкви и монастырь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
80 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
81 (209)

ЕССЕИ, или ИЕССЕИ, - одна из сект в иудействе, получившая свое начало в первой четверти II в. до Р.Х. Они отвергали воскресение тел, принимая бессмертие души, вечность наказаний и наград. На тело смотрели как на темницу души и причину всякого греха; не верили в пришествие Мессии. По своей жизни это были строгие отшельники; общины их жили на берегах Мертвого моря. Обособленность и замкнутость составляли основной догмат ессеизма, так что даже самые необходимые предметы житейских потребностей были изготовляемы ими самими, чтобы не иметь надобности, приобретая их вне своих общежитий, входить даже в столь незначительное общение с внешними. Они воздерживались от брачной жизни и всяких вообще удовольствий и проводили все время в молитве и размышлении о законе; отрицали рабство, войну и торговлю. Члены секты ессеев делились на два класса: д е я т е л ь н ы х, к которым принадлежали занимавшиеся земледелием и другими полезными ремеслами, и с о з е р ц а т е л ь н ы х, которые занимались чтением и молитвою; последним дают еще название т е р а п е в т о в. Между прочим, об ессеях известно, что они были очень искусны в лечении травами, камнями и кореньями. Ессеизм выходил далеко за пределы Палестины; где были иудеи рассеяны, там между ними были, хотя и в небольшом числе, прозелиты ессеизма.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
81 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
82 (209)

ЖИДОВСТВУЮЩИХ ересь занесена была в Россию из Литвы и была смесью иудейства с христианством. Ее принес в Новгород, в XV веке, киевский еврей Схария, образованный по своему времени человек, знакомый с астрологией и кабалистикой. Учение жидовствующих состояло в рационалистическом отрицании догматов о Троице, Божестве Иисуса Христа и искуплении, в предпочтении Ветхого Завета Новому, в отрицании писаний отеческих, почитания св. мощей и икон, церковной обрядности и таинств, в отвержении монашества как образа жизни, будто бы противного природе. Первыми прозелитами Схария были священники - Дионисий и Алексей, софийский протопоп Гавриил и самые образованные люди из новгородских жителей. Ересь нашла себе многих последователей и в Москве, при великокняжеском дворе в лице дьяка Феодора Курицына и невестки Иоанна III Елены; по некоторым данным предполагают, что к ереси принадлежал и Симоновский архимандрит Зосима, впоследствии митрополит. Против еретиков было несколько соборов. В 1504 г. еретики были окончательно осуждены на соборе; главные из них были сожжены, другие разосланы по монастырям. Но ересь не была истреблена совершенно и продолжала существовать в народе из поколения в поколение и существует в настоящее время; последователи ее признают себя преемниками новгородских еретиков. Особенно сильно стала распространяться ересь жидовствующих со времени царствования имп. Екатерины II, когда дозволено было баптистам и меннонитам, а вместе с ними и "жидам", свободно селиться в России по Заволжью и губерниям Екатеринославской, Таврической и Саратовской. Евреи увидели для своей пропаганды удобную почву среди русского населения, особенно у молокан. Последние, охотно принимая воззрения жидовствующих, во множестве становились последователями секты. В настоящее время жидовствующие разбились на разные толки и находятся преимущественно в Закавказье, в Ставропольской и Астраханской губ., а также в Екатеринославской. Полтавской, Киевской, Харьковской, Тамбовской губерниях и в Сибири. См. геры, караимиты и субботники.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
82 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
83 (209)

ИКОНОБОРЧЕСТВО. Эта ересь явилась в VIII в. Неразумно смешивая иконопочитание с идолопоклонством, иконоборцы настойчивым и жестоким преследованием иконопочитания хотели уничтожить его в Православной Церкви. "Ересеначальником" иконоборчества считается Константин, епископ Наколийский (во Фригии). Самыми рьяными поборниками иконоборчества были императоры - Лев Исаврянин и Константин Копроним. Иконоборческая ересь в продолжение 6 лет волновала Церковь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
83 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
84 (209)

ИРВИНГИАНЕ. Эта секта основана в тридцатых годах XIX в. в Лондоне пресвитерианским проповедником Эдуардом Ирвингом. Пришедши к убеждению в близости кончины мира, Ирвинг начал проповедовать о необходимости восстановления христианской церкви в ее первобытном, чистом виде, как она существовала во времена апостольские, даже с чрезвычайными духовными дарованиями - прорицаниями, вещаниями на неизвестных языках и с высшими чрезвычайными служеииями пророков, апостолов, евангелистов. Все это последователи Ирвинга и завели у себя, восстановив также чин древней литургии, насколько они могли узнать его по археологическим исследованиям. Догматическое учение ирвингиан представляет следующие особенности. Церковь, по их учению, есть только видимое общество верующих, состоящее из пастырей и пасомых, причем пастыри суть посредники между Богом и пасомыми. Из таинств они признают: крещение, миропомазание, священство, или возложение рук, покаяние, причащение и брак. В таинстве причащения они видят духовную бескровную жертву; признают пресуществление хлеба и вина и приносят жертву эту за живых и мертвых. В учение о кончине мира ирвингиане внесли невообразимые бредни и путаницу. Они учат о двух будущих пришествиях Христовых. Первое пришествие Христово, говорят они, будет внезапное, неожиданное, как появление тати в нощи, а другое будет возвещено великими бедствиями, знамениями и чудесами. Первое пришествие будет для верующей церкви, для ирвингиан, а последнее для суда над остальным человечеством. Богослужение ирвингиан состоит из вечерни, утрени и литургии и разных литаний, или литий с ектениями и молитвами. Внешняя обстановка богослужения отличается протестантским характером: у них есть престол, но нет икон. Во время богослужения они сидят, подобно лютеранам и католикам; священнослужители ирвингиан при богослужении надевают белые льняные одежды, очень похожие на облачение православных священников и дьяконов. По средам, вечером, говорится проповедь, в субботу служится всенощная, в воскресенье утром - утреня и литургия. За литургией бывает общая исповедь: читается перечисление грехов, и совершающий литургию просит прощения за всех присутствующих. Богослужение совершается обыкновенно "соборне": бывает до 5 священников и до 4 дьяконов. Стройное пение в соединении с музыкой органа производит довольно сильное впечатление на присутствующих. Иерархия церковная у них имеет вместо трех четыре степени: апостолы, пророки, ангелы, или пастыри (епископы и пресвитеры), и евангелисты. Апостолы, по учению ирвингиан, должны быть под главенством Христа, высшими правителями и учителями вселенской церкви; они обязаны чрез возложение своих рук низводить Духа Святого как для запечатления всех верующих, так и для поставления служителей дома Божия. Они, и только одни они, должны, согласно Св. Писанию, быть центром авторитета, учения и единства для всей видимой Христовой церкви на земле. Пророк ирвингианский есть канал, чрез который открываются в церковь сокровенные намерения Божьи, но путем откровений, а не в форме учения или молитвы. Откровения пророков суть свет Божий, чрез который апостолы могут узнать, как они должны управлять и руководить церковью. Пророки открывают тайны, заключающиеся в законе Моисеевом и в книгах ветхозаветных пророков, чтобы апостолы могли преподавать оные как священное учение. Наконец, пророки должны указать апостолам детей Божьих, кои избраны Богом на служение Его церкви. Евангелист есть проповедник Евангелия и получает свое полномочие от апостолов. Он есть странствующий учитель и не связан ни с какой определенной церковной общиной. Ангелы церквей, или епископы и пресвитеры, руководят определенными церковными общинами, совершают богослужение и требы и проповедуют. Дьяконы не составляют иерархической степени: они не более как попечители бедных. Епископское рукоположение сообщает благодать только в ограниченной степени; полная благодать дается только возложением апостольских рук. Число епископов, пресвитеров, дьяконов и евангелистов неограничено, число же апостолов может быть только 12. Ревностно заботясь о восстановлении нравственной чистоты и человеколюбия, ирвингиане называют себя "святыми последних дней" и рассылают своих проповедников по разным странам, привлекая к себе приверженцев, между прочим, тем, что они не требуют от них отречения от тех исповеданий, к каким доселе кто принадлежал, и принимают в свой союз людей с разнообразными догматическими убеждениями. Свое учение ирвингиане пропагандируют и у нас. В Петербурге, Риге и в Ревеле есть у них правильно организованные церковные общины.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
84 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
85 (209)

ИСИХАСТЫ (т. е. спокойные). Так называлось в Греции в XVI в. монашествующее сословие мистиков, которые отличались самой странной мечтательностью. Они почитали пупок средоточием душевных сил и, следовательно, центром созерцания и думали, что, положив подбородок на грудь и беспрестанно смотря на пуп, можно видеть райский свет и наслаждаться лицезрением небожителей. Это спокойное сосредоточие на одном пункте, отвлекающее мысль от всего внешнего, представлялось необходимым условием восприятия несозданного света. От внутреннего спокойствия ( [image]) приверженцы этого учения и получили свое название. Они преимущественно жили на Афонской горе. На Константинопольском соборе 1341 г. исихасты, покровительствуемые императором Андроником Палеологом Младшим и ревностно защищаемые Григорием Паламою, впоследствии архиепископом Фессалоникийским, одержали верх в прении о существе этого света с Варлаамом, калабрским монахом.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
85 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
86 (209)

ИАКОВИТЫ. Так называется общество монофизитов, живущих в Сирии и Месопотамии. Оно получило свое название от сирийского монаха Иакова Барадея, жившего в VI в. Рукоположенный низложенными Юстинианом монофизитскими епископами во епископа всех монофизитов Сирии и Месопотамии, он в течение с лишком 30 лет (541 - 587 гг.) с успехом действовал в пользу монофизитства. В одежде нищего ходил он по странам, населенным монофизитами, и посвящал епископов и пресвитеров. От этого Иакова монофизиты Сирии и Месопотамии и получили наименование и а к о в и т о в, или я к о в и т о в, с каковым остаются и доныне. В свое время известный исследователь Востока, преосвященный Чигиринский Порфирий (Успенский), свидетельствовал, что "иаковиты увлекаются тяготением к нашей Церкви, как планеты тяготеют к солнцу".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
86 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
87 (209)

ИЕГОВИСТЫ - См. Сионская весть.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
87 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
88 (209)

ИУДАИТЫ - См. Каиниты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
88 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
89 (209)

ИУДЕЙСТВУЮЩИЕ - еретики, стремившиеся применять к христианскому учению иудейские воззрения. Начало их относится к I веку. Они разделялись на три партии; назореев, евионитов (от слова - евион, что значит бедный) и евионитов-гностиков. Первые, признавая Иисуса Христа Мессиею и Богом и Его сверхъестественное рождение, почитали необходимым для спасения соблюдение Моисеева закона во всей его полноте. Вторые отрицали Божество Иисуса Христа и признавали Его только великим пророком, Которому при крещении была сообщена Божественная сила и достоинство Мессии. Деятельность Его состояла не в научении новой религии, но только в разъяснении закона Моисеева и дополнении его новыми заповедями. Поэтому Моисеев закон с пришествием Христа остается во всей своей силе и соблюдение его решительно необходимо для всех христиан. Евиониты верили во вторичное пришествие Христа на землю, чтобы основать земное царство, которое будет существовать тысячу лет (хилиазм). О третьих - евионитах-гностиках - см. евиониты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
89 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
90 (209)

КАИНИТЫ - еретики II века, получившие свое название от имени Каина, к которому питали большое уважение. В распутстве и познании всех пороков они полагали нравственное совершенство человека; один рассказ об их распутстве заставляет содрогаться сердце человеческое. Женщина по имени Квинтилия, славная бесстыдством своих дел и слов, присоединилась к этой ереси и имела большое число последователей в Африке. Говорят, что по случаю предсказаний этой распутной женщины Тертуллиан написал свой славный трактат de Baptismo. Каиниты назывались еще иудаитами, потому что с уважением и почтением относились к Иуде-предателю.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
90 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
91 (209)

КАЛИНОВЦЕВ секта возникла около 1826 г. Основателем и первым распространителем ее был крестьянин Новгородской губ. Демянского у. Кунского прихода Калина Афанасьев, по имени которого и сектанты получили название "калиновцев". Одним из основных положений этой секты служит учение о безбрачии; все поступающие в число последователей калиновщины должны дать обещание навсегда оставаться вне брака; требовалось также невкушение мяса и вина. Из религиозных заблуждений калиновцев известны еще следующие: они безусловно верили в святость наставлений Калины, непогрешимость его в действиях и даже, когда он был жив, приписывали ему божеское достоинство, именно называли его братом Иисуса Христа и даже самим Иисусом Христом и были уверены, что именно Калина введет их в царство небесное, что участь всех людей находится в его руках, что поминовение усопших, совершенное Калиной, действительнее молитв церковных, что бедствия, имеющие последовать пред кончиной мира, не коснутся последователей Калины. Пользуясь безграничным влиянием на своих последователей. Калина страшно эксплуатировал их и наслаждался всеми доступными благами жизни, за исключением мяса и вина, и особенно предавался распутству, вступая в незаконную связь с разными женщинами. После смерти этого сектанта (в 1870 г.) последователи продолжали верить в него, отняв у него только божеское достоинство и причислив его к лику святых. В восьмидесятых годах прошлого столетия секта калиновцев еще продолжала существовать в некоторых приходах Демянского у. Новгородской губ.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
91 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
92 (209)

КАРАИМИТЫ. Секта эта представляет собой разновидность современных жидовствующих. Особенность ее состоит в том, что караимиты, подобно караимам, не признают совсем талмуда, а лишь одно Пятикнижие Моисея, причем обрезание над собой и своими детьми не совершают. Во всем остальном они следуют вероучению жидовствующих субботников.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
92 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
93 (209)

КАФАРЫ, или АЛЬБИГОЙЦЫ, - последователи ереси богомильской, распространившейся на Западе в XI и XII вв., где и усвоено за ними название альбигенсов, от горы Альба, считавшейся центром их; сами себя они называли кафарами, т. е. чистыми.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
93 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
94 (209)

КВАКЕРЫ, или ДРУЗЬЯ. Эта секта основана в Англии около половины XVII в. башмачником Георгом Фоксом и перенесена в Северную Америку, в Филадельфию, Вильгельмом Пенном. Среди борьбы католиков и реформатов, предававших друг друга проклятию, Георгий Фоке пришел к мысли, что нет истины ни в одном вероисповедании и человек должен дочерпать ее в своем сердце, по непосредственному откровению от Святого Духа. Учение о внутреннем непосредственном вдохновении и озарении от Св. Духа составляет основной догмат верования квакеров. Смысл этого догмата такой. Бог от века предопределил сойти на землю, чтобы спасти людей, и исполнил это в своем Сыне, Иисусе Христе. Христос явился и является в мире, как свет, просвещающий каждого ко спасению, как Слово Божье, как Дух Божий, изливающийся в сердце каждого. Не отвергая прямо рождение Христа во плоти, квакеры, однако, воплощение и всю земную жизнь Его относят к Его таинственному рождению и обитанию в душе человека. Отсюда и искупление понимается у них как только внутреннее возрождение и освящение души человека вселяющимся в нее Христом - Духом Святым, и притом представляется не однажды навсегда совершенным, в определенное историческое время, а совершающимся постоянно от века и до настоящего времени, путем того же непосредственного озарения человеческих душ. При таком своеобразном понимании таинства искупления квакеры отвергли все церковные учреждения. Поэтому у них нет не только иерархии, но и никаких должностных лиц, нет таинств, храмов и богослужения. Они признают только Св. Писание, но объясняют его по-своему, - так, как указывает им непосредственное откровение. У них совершаются религиозные собрания, в воскресный день в простой зале, совершенно лишенной каких-либо украшений, куда они являются в шляпах (чтобы не оказать какого-либо почтения месту собрания) и садятся на простых скамьях: мужчины на одной стороне, женщины на другой. В глубоком молчании и спокойной тишине они углубляются в чтение Библии и ждут вдохновения свыше. На кого найдет вдохновение (а это есть, по словам квакеров, такое оживление или биение сердца, что нет уже сил быть покойным и хранить молчание), тот (по большей части одни и те же лица) или молится, или проповедует. Начинающий молитву спускается на колена, а все другие встают (мужчины снимают шляпы) и тихо слушают молитву, затем опять садятся. Во время проповеди встает и снимает шляпу один оратор, а прочие внимают ей сидя. Проповедуют иногда несколько человек, один за другим, мужчины и женщины. Иногда не бывает ни молящихся, ни проповедующих; тогда, по окончании определенного времени, все встают и начинается обыкновенный разговор. Квакеры, кроме сего, заявили о себе: 1) отрицанием общественной и какой-либо другой клятвы и 2) отвращением от войны. В настоящее время квакеры существуют, кроме Англии, Ирландии, Шотландии и Голландии, преимущественно в Пенсильвании (в Северной Америке).

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
94 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
95 (209)

КВИЕТИСТЫ. Так называется мистическое общество, основанное в XVII в. испанским священником Михаилом Молиносом (1640-1696), проживавшим в Риме. Он учил, что истинное христианство должно состоять не во внешнем исполнении церковных обрядов, а во внутреннем восторженном стремлении к Богу и успокоении в Нем (guies покой, отсюда квиетисты). Иезуиты обвинили его перед папой в ереси; он сам вынужден был проклясть несколько положений из своих сочинений как еретические; и, тем не менее, присужден был к пожизненному заточению. Но его идеи нашли себе приверженцев. В России квиетические настроения были весьма популярны в эпоху высшего расцвета мистицизма при имп. Александре I.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
95 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
96 (209)

КЕРИНФИАНЕ были последователи Керинфа, родом иудея, получившего образование в Александрии. По его учению, творение видимого мира совершено не Высочайшим Богом, а низшим духовным существом, Богом Ветхого Завета (Димиургом), и до появления христианства Высочайший Бог был неизвестен миру. Отвергая божественное достоинство Спасителя, Керинф учил, что Иисус был простой человек, что Вышний Христос (отожествленный, как полагают некоторые, со Св. Духом) сошел на Иисуса при крещении, после чего Иисус познал Высочайшего Бога и возвестил о Нем людям, а для убеждения их в истинности своего учения получил силу творить чудеса. Перед страданиями Христос оставил Иисуса; так что Иисус страдал один, Христос же, будучи духовен, остался чужд страданий. Это лжеучение особенно распространилось в Малой Азии. Св. ап. Иоанн Богослов свое Евангелие и первое послание написал именно против этих лжеучителей.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
96 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
97 (209)

КОПТЫ. Так называются коренные жители Египта, которые отделились в VI в. от Православной Церкви и образовали монофизитскую церковь. Они имеют патриарха, который пребывает в Каире.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
97 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
98 (209)

КУГУ-COРTA. Так называется секта, появившаяся в прошлом столетии среди крещеных черемис Яранского у. Вятской губ. Эти сектанты отличаются от некрещеных тем, что не приносят кровавых языческих жертв, а допускают жертвоприношения в виде сожигания хлеба и при своих молениях употребляют "кугу-сорта", что значит большая свеча. Свеча эта бывает весом не менее пуда, 7 или 8 вершков в диаметре, с несколькими конопляными светильнями. Она обязательно зажигается по случаю особенных общественных бедствий, напр., голода, моровых поветрий, войны и пр. Употребляются также средние и малые свечи, тоже с конопляными светильнями. Средние бывают вершка 3 в диаметре; некоторые из них вместо светильни имеют солому и зажигаются пред посевом ржи, чтобы Бог дал хороший урожай хлеба. Малые свечи, в палец толщиной, при каждом богослужении ставятся обыкновенно в деревянные липовые чашки, наполненные разными сортами зерна, разводимыми в данной местности. Последователи секты принимаются в состав ее чрез окачивание 9 раз подряд холодной ключевой водой. При богослужении жрец читает немногие молитвы, одинаковые, что и у черемис-язычников, хотя главная часть моления заключается в поклонах. Совершается и свое самочинное причастие, именною на обыкновенный большой стол, покрытый белой конопляной скатертью, ставится маленький престолик (длина его 5 верш., шир. 4 верш., высота 3,5 верш.), сплетенный из какой-то длинной, твердой травы и имеющий 4 столбика из той же травы, снизу переплетенные, а сверху покрытые вместо доски той же травой. На этом престолике поставляется деревянная чашка с щербой, т. е. наквашенным медом, над которой читаются положенные у них молитвы и которая после того разливается маленькими черпачками каждому. Вместо просфор употребляются овсяные хлебы, приготовленные особенным способом, именно: овес не мелется на мельнице, а толчется в особо приготовленной деревянной ступе, потом просевается и стирается в муку, из которой пекутся хлебы, похожие на наши ржаные "тетерки". Огонь для богослужения достается чрез трение липовой палки о другую палку. Вместо пения при богослужении употребляются гусли, звук которых весьма похож на звук балалайки. Вместо колокола употребляется барабан, в который бьют при начале и конце богослужения. Сектанты, намереваясь участвовать при богослужении, все одеваются в чистые белые конопляные рубахи и штаны, надевают такие же шабуры и подпоясываются белыми же конопляными поясами, за которые втыкаются деревянные колодки для плетения лаптей и деревянные иглы, а также привешиваются ножны с берестяными ножами. После богослужения бывает трапеза, причем все приготовляется тут же, на месте, и без соли, а если моление происходит в роще, то все продукты приносятся заблаговременно. Изгнание из своего обихода продуктов культуры, приобретаемых на торжищах (чая, сахара, соли, керосина, спичек и проч.), составляет вообще характерную особенность этих сектантов, которые в своей обыденной жизни пользуются лишь тем, что находят около себя, приготовляя это самым примитивным способом.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
98 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
99 (209)

ЛУБКОВЦЫ. - См. Новый Израиль.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
99 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
100 (209)

ЛУЖКОВЦЫ. Эта секта получила свое название от одной из стародубских слобод, именуемой Лужки, где она первоначально появилась. Лужковцы, в сущности, те же беглопоповцы и отличаются от последних тем, что враждебнее их смотрят на Церковь, приняв некоторые свойственные беспоповцам мнения. Они отделились от прочих беглопоповцев из-за того, что те приняли попов, дозволенных правительством (при императоре Александре I), и особенно за принятые ими метрические записи; они почли, напротив, ересью вписывать в метрику новорожденных и умерших, а также восстали против приношения на проскомидии просфоры за Царя. В начале отделения лужковцы не имели согласного с собой священника, поэтому, чтобы исправить через миропомазание первого явившегося к ним беглого попа, они обманом пригласили попа от беглопоповцев, а после этого чиноприятня сами простолюдины приняли его в свое общество уже по третьему чину, заставив его произнести проклятие ересей. Таким образом и явилось у них свое лужковское священство. Их попы уже стали принимать вторым чином приходящих к ним иереев. Кроме посада Лужков, эта секта имеет своих последователей на Дону в Курской губ., за границей - в Молдавии и др. местностях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
100 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
101 (209)

ЛУЧИНКОВЦЕВ секта была обнаружена во 2-й половине прошлого столетия на Невьянском горном заводе, Пермской губ. Название это произошло от того, что сектанты при своих богослужениях вместо свечей употребляют лучину: "У кого больше дымит, того молва угоднее Богу". Сущность учения этих сектантов та же, которой придерживаются сектанты "странники" в других местностях. Лучинковцы не признают ни Церкви, ни священников, ни таинств, не почитают святых икон, отвергают всякую власть, а установленные законы называют сатанинскими. Сектанты эти странствуют из одного места в другое, удаляются в леса, уводя с собою своих детей и даже похищая чужих, чтобы воспитать их вдали от мира, в духе своего лжеучения. Воспитанные на лоне природы младенцы не имеют никакого понятия о мире и его грехах, должны, по мысли сектантов, предназначаться в учители грешного люда и приносители жертв. Последователи этого лжеучения - все люди небогатые и отличаются крайним фанатизмом. В конце прошлого столетия гнездом лучинковской секты служила деревня Федьковка Шурлинской волости Екатеринбургского у., где лучинковцев считалось 15 семейств.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
101 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
102 (209)

ЛЮБУШКИНО согласие принадлежит к сектам беспоповщинского толка. Оно обнаружилось во второй половине прошлого столетия в г. Корчеве Тверской губ., куда занесено из Москвы каким-то кимрским крестьянином. Отличительной чертой секты является допущение брака, или, вернее сказать, сожительство по любви без венчания. Последнее обстоятельство, по всей вероятности, послужило основанием к названию секты "любушкиным согласием". Основываясь на том, что теперь, по мнению сектантов, законных священников нет и что Кормчая книга допускает отсрочку совершения таинств на неопределенное время, как это было в первые времена христианства, любушкино согласие дозволяет здесь, на земле, вступать в сожительство по любви и согласию, ожидая освящения этого сожительства в будущей жизни от верховного священника Иисуса Христа. Кроме этого, любушкино согласие отличается от прочих беспоповщинских сект большей свободой во всем; так, им допускается употребление в пищу мяса, позволяется пить вино и чай. При поступлении новичка в эту секту перекрещивания, как это делается в других беспоповщинских сектах, не бывает, дело ограничивается только постом и молитвой. Любушкино согласие ставит на первом плане л ю б о в ь, выше и сильней которой, по понятиям сектантов, ничего не может быть на земле. Эта всепоглощающая любовь должна быть первым и самым главным основанием всех социальных, общественных и семейных отношений. Где есть любовь, там не может примешиваться, утверждают сектанты, ничего земного, мирского, греховного; тут должно существовать одно идеальное, бесплотное, - одна мысль и чувство. В силу этого плотское сожитие между мужем и женой, по любушкиному согласию, возбраняется, поелику жена мужу родная и тем был бы нарушен принцип высшей любви. Но мужу и жене не возбраняется отдать долг физической природе, где и с кем им заблагорассудится. Таким образом, тут выходит уже очевидный принципиальный разврат. Положим, любушкино согласие, снисходя слабости человеческой природы, допускает возможность плотского сожития мужа и жены, но зато оно приравнивает его к кровосмешению. Если допущено такое отношение между супругами, то оно, по их мнению, может быть терпимо и между другими родными, между двоюродными и т. д.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
102 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
103 (209)

МАКЕДОНИАНСТВО, или ДУХОБОРЧЕСТВО. Эта ересь основана Македонием, еп. Константинопольским, который учил, что Дух Святой есть служебная тварь, не имеющая участия в Божестве и славе Отца и Сына. На Втором Вселенском Соборе (381 г.) македонианство было осуждено.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
103 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
104 (209)

МАЛЕВАНЩИНА. Так была названа обнаружившаяся в 1891 -1892 гг. в Киевской губ. секта по имени своего основателя - мещанина г. Таращи Киевской губ. Кондратия Малеванного, принадлежавшего сначала к штундистам. Признав себя Иисусом Христом, Спасителем мира, Малеванный стал проповедовать о скором наступлении Страшного суда. Вместе с этим он учил, что Отец Небесный объявит его всему миру и ему поклонятся все цари земные и народы и он, Малеванный, устроит новую, блаженную жизнь. Во время молитвы Малеванный поднимал руки вверх, от чего последние стали дрожать, а затем дрожание и судороги, которые нередко были ритмическими, распространялись и на другие части тела, что все объяснялось вхождением в лжеспасителя Святого Духа и производило большое влияние на простодушных окружающих, из которых многие мало-помалу и сами начали подвергаться тряске и судорогам. Сначала около Кондратия образовалась небольшая община, поселившаяся в доме ересиарха на началах коммуны. В конце 1889 г. движение приняло эпидемический характер, быстро и почти одновременно охватило до 15 отдельных штундовых общин в разных уездах. Переход последователей рационалистических толков в мистическую малеванщину совершался целыми общинами, иногда в количестве нескольких сотен, и представлял собою картину стадного религиозного движения в народной массе. Все сектанты с переходом в мистический новый толк отказались от обычного образа жизни и занятий и стали обнаруживать странные и вредные в общественном и санитарном отношении поступки. Так, например, в ожидании имеющего будто бы наступить Страшного суда, уходили они целыми сотнями в поля и в снежную ночь мылись в холодной воде, мужчины и женщины вместе, и также мыли и своих малых детей; на общих собраниях мужчины переодевались в женские костюмы и женщины бывали обнаженными; одна женщина в припадке религиозной экзальтации задушила свое 6-летнее дитя; в одном селении сектант поджег ригу и намеревался сам подвергнуться самосожжению, в другом - сектантка женщина пыталась поджечь селение; один сектант подверг себя долговременному, свыше 50 дней, посту по тем же религиозно-фанатическим мотивам. Вместе с тем у малеванцев появилась склонность к мотовству, доходившая до смешного и вызывавшая резкое чувство негодования у окружающего неселения. Скоро у Малеванного насчитывалось более тысячи последователей. Несмотря на строгое запрещение полиции, к нему шли штундисты, чтобы повидать его, послушать, поклониться и принести ему дары. К нему нельзя было пробраться днем, пробирались, подкупая стражу, ночью. Семья Малеванного стала благоденствовать. Но ни это, ни то, что Малеванный часто болел, ни то, что попытки его вознестись на небо не удавались и он падал с крыши дома, жестоко расшибаясь, ничто не могло разуверить охваченную безумием толпу, что Малеванный - простой, безумный и больной человек. В 1891 г. Малеванный был освидетельствован, по распоряжению властей, врачами и помещен в богоугодное заведение (кирилловскую больницу) в Киеве. В больнице он продолжал бредить о своем мессианстве, и бред его, в виде записанных с его слов его поклонниками проповедей, или евангелия Малеванного, распространялся между штундистами и увлекал все новых и новых последователей. Затем он был отправлен в Казань и помещен в психиатрической больнице. Во главе сектантов в 1899 г. стал новый пророк в лице крестьянина Ивана Лысенко. Он выдавал себя сперва за особенного посланника или ангела Малеванного, за "трубу Божью" или "живую трубу", а затем за "Св. Духа", исшедшего от Малеванного, причем признавал последнего за Христа Спасителя мира. Вероучение малеванцев еще не сложилось в определенную и строго замкнутую систему. Малеванщина, появившаяся среди штундистов, а пропагандирующая, главным образом, среди православных, в своей вероучительной части является отрицанием как штундобаптизма, так и православия. Эта отрицательная сторона существующих и знакомых малеванщине вероучений и является главной темой малеванских проповедников и их догматов: ни в штундовом евангелии, ни в православном обряде нет спасения. За этой отрицательной идет уже положительная сторона малеванского учения: чтобы спастись, нужно родиться от Христа, нужно, чтобы Христос воплотился в нас. Чисто хлыстовский догмат перевоплощения Христа и чисто хлыстовское понимание этого перевоплощения является общим и всеми разделяемым догматом малеванщины. Частности же в вероучении и истолкования этого вероучения весьма различны. Несомненно только, что малеванцы держатся пантеистического воззрения на Божество, смешивая Бога с миром. Они допускают, что Господь Иисус Христос был на земле, но как всякий, подобный малеванцам, человек, воплотивший Бога в себе. Люди, по их представлению, умирая, переселяются душой в новорожденные тела других людей. Но малеванцы истинные, т. е. воплотившие Бога в себе, не могут умереть; кто же умирает, то только этим доказывает, что он не настоящий малеванец. Из всех малеванцев больше всех и совершенным образом воплотил в себе Бога Кондратий Малеванный: он есть истинный Христос, истинный Сын Божий и Спаситель, он есть тот, которого ожидали люди, которого пророчественно изображали рисунком, малевали, на иконах и описывали пророчественно словами в Евангелии. Евангелие, как и вся Библия, не заключает указаний на спасительный путь жизни, но как пророчество о живом ныне Христе, о Кондратии Малеванном, полезно для чтения и оживления в себе веры. Евангельское слово нужно понимать в духовном, иносказательном смысле. Это иносказание малеванцев - положительный бред, за которым не угонится никакая логика. Каждый малеванец изъясняет евангельские слова по-своему и как хочет. История, вероучение и жизнь малеванцев несомненно говорят за то, что эта секта не в Православной Церкви, скорее эта секта в штундизме, среди которого она появилась и с которым ее соединяет одно общее отрицательное отношение к Православной Церкви. По характеру своих верований и по психическому состоянию душевных сил малеванцы безумно упорны, и мерам духовного миссионерского воздействия они, за редким исключением, не поддаются. Малеванцы живут в постоянном ожидании наступления конца мира, которое, по их понятиям, будет лишь какой-то благотворной переменой в условиях внешнего существования человека на этой земле, на которой наступит идеальный порядок всеобщего равенства и братства, мир правды и общего блаженства, без смерти и тления, без грехов, судов и начальства, без труда и забот о будущем. Всякий малеванец, по требованиям учения секты, обязан был продавать свое имущество, некоторые же положительно все движимое имущество продали или роздали, не желая иметь каких-либо забот. Болезненное психопатическое состояние сектантов выражается резче всего в обонятельных галлюцинациях и галлюцинациях общего чувства, например, чувство легкости, воздушности своего тела, или его бестелесности, чувство как бы отделения от земли и поднятия на воздух; у некоторых малеванцев случались галлюцинации слуха и зрения, слышания повелений Бога, шепот Святого Духа, появления звезд разнообразных цветов. При этом на всех малеванцах наблюдаются явления очевидной психической усталости, пассивности и преобладания чувства над волей. Но самое яркое, наглядное выражение болезненного состояния последователей этого толка составляет необыкновенно резкая наклонность их к судорогам, которые обыкновенно появляются у малеванцев, когда они становятся на молитву. Обыкновенно собрания начинаются пением, что и составляет самое употребительное религиозное упражнение малеванцев; проповедь же и чтение Св. Писания совсем устранены у них. На собраниях у них вскоре же начинаются молитвенные вздохи, всхлипывания, слезы и другие проявления душевного волнения, которые затем переходят в истерические припадки. Тогда, среди общего шума, крика и беспорядка, одни падают, как сраженные молнией, другие восторженно или жалобно кричат, плачут, прыгают, хлопают в ладоши, бьют себя по лицу, дергают себя за волосы, стучат в грудь, топают ногами, пляшут и т. п. При высших степенях возбуждения у некоторых из участников собрания наступает особое возбуждение центра речи и особого рода verbaration, выражающееся в быстром произнесении бессмысленных тарабарских звуков, имитирующих слова и разговор. Малеванцы объясняют это явление тем, что будто Святой Дух сходит на сектантов, подобно как на апостолов в день Пятидесятницы, и сообщает им дар иностранных языков. Малеванщина распространена, главным образом, в Киевской губ.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
104 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
105 (209)

МАНИХЕЙСТВО (явившееся в III в.) представляет собой смесь христианского учения с началами религии Зороастра. Основателем манихейства был Манес, персидский маг, а затем пресвитер в персидском городе Егваце. Лжеучение его состояло в следующем. От вечности существуют два царства: добра и зла, света и тьмы, которые находятся в постоянной борьбе между собой. Во время этой войны один из эонов царства света, Первый Человек (называемый у манихеев Христом, Иисусом) потерял часть своего светлого существа. Для освобождения ее Отцом света был послан Животворящий Дух. Освобожденная часть Первого Человека была помещена в солнце и есть Бесстрастный Иисус; другая же часть, поглощенная царством тьмы, есть страждущий Иисус. Из смешения поглощенной части света страждущего Иисуса с тьмой и явился видимый мир, так что этот Иисус становится душой мира. Мировая душа стремится к освобождению из уз материи, чему помогают Бесстрастный Иисус и Животворящий Дух. Чтобы положить конец этому, сатана заключает все имеющие в царстве тьмы частицы света в материю и творит человека. Подобно миру, человек состоит из смешения света и тьмы, и две души, живущие в нем, добрая и злая, постоянно ведут борьбу между собой. Для освобождения своей страждущей половины, Бесстрастный Иисус сходит с солнца на землю и принимает вид человека, но не существо. Христос, по учению Манеса, не имеет действительного тела, а только призрачное, и страдания его на кресте были призрачны. Явившись на землю, Он открыл людям, что они духовного происхождения, и указал средства освободиться от материи. Ученики Христа под влиянием чувственности извратили учение его. Чтобы очистить свое учение от примеси чувственности, Христос, согласно обещанию своему, послал Параклита, который явился в лице Манеса. Средством освобождения от материи, которая есть седалище зла, служит, по учению Манеса, строгий аскетизм. Признавая себя главой церкви, Манес имел 12 учителей, названных апостолами, 72 епископа и потом пресвитеров, дьяконов и евангелистов. Его последователи разделялись на оглашенных и совершенных, и последние должны быть безбрачны, не вкушать скоромной пищи и питаться только растениями. Убегая от преследователей своих - персидских магов, Манес обошел Индию до Китая, долго жил в пещере Туркестана и здесь изложил учение свое в книге, сделавшейся для его последователей евангелием; а по возвращении в Персию с него содрали с живого кожу, когда он обещал персидскому царю Бахраму I исцелить его сына и не смог. Манихейство особенно сильно было в IV и V вв. и продолжалось даже в средние века.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
105 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
106 (209)

МАРКЕЛЛА ересь названа так по имени своего основателя - Маркелла, еп. Анкирского ( [image] 371 г.). Учение его состояло в следующем. Сын Божий до воплощения не имел личного бытия, но всегда нераздельно существовал в Боге Отце, как Его вечное слово. Воплотившись во Христе, слово сделалось личностью, Сыном Божьим. Когда основанное Христом царство окончится, слово опять возвратится в Бога Отца. Эта ересь была осуждена на Втором Вселенском Соборе (381 г.).

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
106 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
107 (209)

МАРКИОНИТЫ - последователи Маркиона, сына синопского епископа, еретика II в., одного из более видных представителей Сирийского гносиса. В своем лжеучении Маркион держался того же дуализма, что и у всех других гностиков: с одной стороны - Благой Бог, с другой материя ( [image]) с ее властителем, сатаной. Вместо эонов-творцов, у Маркиона есть среднее между двумя первыми началами существо - Димиург, действовавший в Ветхом Завете, Бог справедливый, но исключающий любовь и милосердие. Мир видимый и его обитатели созданы Димиургом из сущности вещественного хаоса. Душа человека также творение Димиурга и первоначально отличалась свойствами своего творца. Материя постоянно стремится возвратить в свое обладание ту часть человека, которая прежде находилась в ее составе; Димиург борется против нее, но одолевает материя, и человек впадает в грех, вследствие чего его первоначальная природа изменяется в худшую; таким образом, получает бытие мир языческий с его многобожием и идолопоклонством. В обладании Димиурга остается народ еврейский, но и в нем грех возымел господство. При всех своих усилиях спасти человечество от порабощения материи, Димиург не мог ничего сделать. Сжалившись над людьми. Благой Бог посылает Христа миру, который и проявил свойства пославшего Его - любовь и милосердие. Души спасенных Христом будут освобождены от материи. Отвергая все книги Ветхого Завета, Маркион и из Нового Завета признавал лишь Евангелие от Луки и десять посланий ап. Павла, исключая из них те места, которые противоречат его учению. Он совершенно отвергал также церковное предание. Нравственное учение Маркиона запечатлено характером строгого аскетического ригоризма. Маркион запрещал брак и требовал обета безусловного целомудрия, отречения от всех удовольствий, воздержания в пище до наименьшей ее меры, причем безусловно запрещалось мясо и вино. Основанное Маркионом еретическое общество было многочисленнее всех других обществ Сирийского гносиса.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
107 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
108 (209)

МАРОНИТЫ. Так называется еретическое общество монофелитов, образовавшееся в VII в. в долинах гор Ливана и Антиливана, около монастыря аввы Марона. В настоящее время марониты уклонились в католичество и находятся в полной зависимости от римской церкви. Из православных обрядов они удержали только богослужение на родном языке, причащение под обоими видами и брак священников.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
108 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
109 (209)

МАРЬЯНОВСКАЯ секта появилась между 1845-1850 гг. в с. Збурьевке Днепровского у. Таврической губ. таким образом. Крестьянка Марьяна, обольщенная одним офицером, бросившим ее, купила себе домик, в котором между разной рухлядью нашла доску образка, служившего покрышкой для ведра с водой. Вычистивши доску, она заметила на ней нечто похожее на лик; после усиленной чистки она увидела лик Богоматери. Образ был поставлен в углу среди икон. Скоро Марьяна рассказала о чудном сне, в котором она видела сияние от иконы, и соседи-крестьяне в простоте сердца придали всему случившемуся в домике Марьяны характер чудесного события. Домик Марьяны стал центром, куда стекался на богомолье народ и приносил свечи, масло, деньги и продукты. Дело с иконой дошло до духовного начальства, и икону ведено было доставить в Херсонский собор. Хотя Марьяна и лишилась святыни, привлекавшей к ней народ, но моления в ее домике продолжались. Исчезнув куда-то, она привезла двух девушек, одетых в черные платья, и к молениям, происходившим в черные ночи, прибавила церковное пение хором. До 1857 г. Марьяна исчезала несколько раз и всякий раз приводила с собой новых девушек. Сектантов приняли за скопцов. Марьяна и шесть учениц ее подвергнуты были медицинскому осмотру; но оскопления не открыто, а лишь дознано, что все ученицы из проституток, а учительница, заживо признанная ими святой, носила железные вериги. Марьяна отдана была под церковный и полицейский надзор. 21 декабря 1867 г. Марьяна умерла, но основанная ею секта живет и после ее смерти. Марьяновцы принадлежат к хлыстам, на которых отразилось весьма значительное влияние молоканства. По наружности сектанты соблюдают общение с Православной Церковью: ходят в храм, исповедуются и приобщаются св. Тайн, но в сущности они чуждаются Церкви и священников. Не довольствуясь богослужением Православной Церкви, они измыслили особые свои моления, на которые собираются тайно по ночам и к которым никого не допускают; сами служат себе панихиды, отпевают умерших. Марьяновцы расторгают узы родства, потому что отчуждаются от своих родителей: оставляют их, не говорят с ними. Прием в секту сопровождается различными обрядами. Все вступившие в общество должны участвовать в "тайной работе", которая состоит в том, что мужчины, женщины и девицы собираются вместе, составляют в ночное время круг и босыми ногами кружатся, вертятся до истощения сил, пока пропоют все для этого сочиненные песни. Это вертенье называется духовным танцем, тайной работой. Потом становятся крестообразно один против другого и перебегают один на место другого. Этим заканчивается "тайная апостольская работа" марьяновцев.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
109 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
110 (209)

МЕЛЬХИСЕДЕКИ. Так называется одно из согласий беспоповщинской секты. Признавая наравне с прочими беспоповцами учение о прекращении истинного священства, они, однако же, признают невозможность спастись без причастия тела и крови Христовой. Но, чтобы остаться верным своему учению и в то же время приобщаться, они придумали следующее: "Мельхиседек, царь Салимский, встретивший Авраама, не был поставлен во священники, но приносил же Богу хлеб и вино в жертву. И мы имеем это Мельхиседеково (без поставления) священство - потому и мы также можем укрухом хлеба причащаться". На этом основании они придумали особый чин приношения бескровной жертвы, или причащения. Именно с вечера пред иконами они ставят хлеб или часть его в чашку вина или воды; потом читают вечерню и повечерие; утром вычитывают полунощницу, утреню, часы, как кто умеет, и затем причащаются того хлеба и вина или воды, как истинного тела и крови Христовой. За это присвоение себе Мельхиседекова священства за ними усвоено название "мельхиседеки". Они существуют в Москве и других местах, но в самом малом количестве.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
110 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
111 (209)

МЕНАДРИАНЕ были последователи ученика Симона волхва Менандра. Он выдавал себя за Мессию, посланного на землю верховной силой, обещая верующим в него бессмертие, и утверждал, что при помощи его магии можно достигать победы над сотворившими мир ангелами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
111 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
112 (209)

МЕННОНИТЫ. Эта протестантская секта основана Симоном Менноном (1496-1561), католическим священником, который преобразовал секту анабаптистов, дав ей такой вид, при котором она могла быть терпима в гражданском обществе; ввел в жизнь ее строго нравственные правила, установил строгую церковную дисциплину, вероучению придал определенность и т. д. В своем учении меннониты согласны с реформаторами. Церковь они признают обществом святых, состоящим из истинно верующих; она невидима; в ней все равны; Дух Божий действует в ней независимо от внешних установлений. Таинства суть только внешние знаки внутреннего, божественного действия, а не органы благодати; крещение поэтому есть только печать вступления в церковь. Дети, не имеющие веры, не могут быть крещены: они не имеют еще никакого действительного греха, а первородный грех меннониты отрицают. Для оправдания недостаточно одной веры, а требуются и добрые дела, и жизнь оправданного должна вполне соответствовать Закону Божию. Поэтому непозволительны: клятва, присяга, военная служба и занятие начальственных должностей. Меннониты отличаются простотой жизни, чуждой роскоши, строгой нравственностью. Они сосредоточивались и сосредоточиваются до настоящего времени, главным образом, в Голландии. Меннонитские общины есть и в России.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
112 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
113 (209)

МЕТОДИСТЫ. Основателями этой англо-американской секты были молодые студенты Оксфордского университета - Джон Веслей и Георг Ветфильд. Джон Веслей, изучая в Оксфорде богословие, в 1729 г. основал вместе с некоторыми товарищами-студентами кружок ревнителей благочестия. Так как в своей жизни придерживались известного метода, то получили вскоре насмешливое название "методистов", которое впоследствии ими самими было усвоено себе. Учение методистов состоит в следующем. 1) Образ Божий в человеке чрез грехопадение не утратился, а отдалился от первоначального совершенства, так что по падении человек имеет свободу воли и силу к совершению добра, может посему содействовать благодати в обращении. 2) Возрожденный может достигнуть совершенного освящения, так что может совершенно очиститься от греха. Если похоть и остается в возрожденном, то она не может быть почитаема грехом в собственном смысле. 3) Человек в неверии может противиться благодати, может утратить ее, и посему возможно многократное повторение "возрождения", оно даже необходимо. 4) Таинства не носители благодати, или благодатные средства, а только видимые знаки внутренней благодати. Отсюда крещение только образ возрождения, евхаристия только воспоминание смерти Христовой, при сем хлеб и вино являются символами тела и крови Иисуса Христа. Поэтому человек получает уверенность в своем спасении не чрез таинства, а через внутреннее непосредственное свидетельство Духа. Таинства не могут быть признаны достаточными благодатными средствами, а нужны еще другие средства, указываемые методикой спасения, т. е. определенные методы "обращения" и руководительство душ. В своих заботах о благочестии методисты придают своей жизни, общественной и домашней, религиозный отпечаток. Неопустительное посещение богослужения и слушание проповеди, чтение Библии, душеспасительные разговоры и беседы, благочестивые размышления и проч. все это обязательно предписывается их правилами благочестия. Методисты в Англии и в Америке исчисляются десятками миллионов.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
113 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
114 (209)

МОЛОКАНЕ. Эта секта получила свое название от духоборческой в 80-х годах прошлого столетия. Основателем её был зять Побирохина, крестьянин Тамбовской губ. Борисоглебского у., портной по ремеслу, Семен Матвеев Уклеин. Прежде православный, он вступил в секту духоборцев; затем отделился от них и основал около себя свой кружок. Избрав из своих последователей, по примеру Побирохина, 70 апостолов, он торжественно с пением псалмов вошел с ними в Тамбов, чтобы открыто проповедовать новое учение. Но полиция захватила и заключила их в тюрьму. Мнимые апостолы обратились в православие и были освобождены; сам Уклеин отдан на увещание духовенству и, притворно обратившись в православие, также освобожден. Однако и после этого он продолжал пропаганду своего учения, только осторожнее, чем прежде. Он путешествовал по губерниям Тамбовской, Воронежской, Саратовской, Екатеринославской, Астраханской, в земле Войска Донского и на Кавказе; а последователи занесли его учение в губернии Курскую, Харьковскую, Рязанскую, Пензенскую, Нижегородскую, Симбирскую, Оренбургскую и в Сибирь. Успех пропаганды еще более упрочился, когда с воцарением имп. Александра I, вместо преследований, настала веротерпимость к сектантам. Со времен имп. Николая I их постигла та же судьба, какая и духоборцев: в указах касательно одних обыкновенно стояло имя и других; между прочим, правительство назначило им для поселения места в Закавказье; многие из них переселились туда добровольно под влиянием распространившегося слуха (в 1830-х годах) об имеющем явиться там царе - Христе. В 1885 г. там считалось до 35 тысяч молокан. В последнее время молокане в значительном числе сами стали поглощаться штундобаптизмом, а некоторые стали заражаться учением толстовцев. Молокане, не поддавшиеся влиянию штундистов и толстовцев, считаются более или менее спокойными сектантами, имеющими в сравнении с последователями новых сект мало склонности к пропаганде своего лжеучения. Молоканством эта секта стала называться потому, что последователи ее в пост ели молоко. Сами же сектанты объясняют это название тем, что вкушают "словесное молоко"; обыкновенно же они называют себя "духовными христианами". Единственным источником вероучения молокане признают Св. Писание, причем библейские изречения толкуют произвольно, искажая их смысл до неузнаваемости, соответственно своему заранее измышленному лжеучению. Относясь враждебно к Православной Церкви и дерзостно глумясь над ее установлениями, молокане утверждают, что в настоящее время истинную церковь составляют только они, "духовные христиане", которые не приемлют ни преданий, ни постановлений соборных, а исповедуют только то, чему учит Библия. Они отвергают в церкви иерархию в смысле лиц, обладающих особыми полномочиями и особыми дарами благодати. "Один, говорят они. Архиерей - Христос; все мы - братья, все и священники; в церкви нашей нет ни больших, ни малых, все равны по благодати, есть только старцы - руководители в вере, но не священники и не учители". Догматическое учение молокан излагается в так называемых "обрядниках". Относительно воплощения и Лица Спасителя Уклеин учил, что Сын Божий для спасения рода человеческого бессеменно родился от Девы Марии. Но это рождение не означает принятия действительной человеческой плоти. Плоть Христова была не действительная, а такая, какую имел архангел Рафаил, сопутствовавший Товии. Сию плоть Сын Божий принес с неба и вселился с нею в утробу Богородицы. Не имея действительной плоти человеческой, Христос и не умирал, подобно всем людям, а умер особым каким-то образом. Воскресение мертвых, по их учению, будет не духовное, а плотское. В этом заключается все богословие Уклеина. Подобно духоборцам, молокане, признавая только духовное поклонение Богу, отвергают православное учение о таинствах и обрядах, о поклонении иконам и т. п. Что касается поста, то, по учению молокан, должно поститься не в определенные времена, а когда человек чувствует свою греховность и преобладание плоти над духом, причем пост должен состоять в совершенном воздержании от всякой пищи и пития. В пищу же можно употреблять все, кроме свиней, рыб, не имеющих чешуи, и т. п. Богослужение молокан состоит в чтении и пении известных мест из -Св. Писания, преимущественно из Псалтири. Порядок в этом случае соблюдается такой. Старейший начетчик, которого молокане именуют "пресвитером", садится обыкновенно в переднем углу и, раскрывши Библию, прочитывает стих из нее; слушающие мужчины и женщины, парни, девицы и подростки подхватывают прочитанный стих и поют его все нараспев. Пение их, большей частью, однообразно и монотонно и отзывается напевом некоторых русских песен, конечно, не гармонирующих с высоким значением священного текста. Эти собрания их продолжаются несколько часов, и обыкновенно в то время, когда отправляются богослужения в православно-христианских храмах. Относительно государственной и гражданской жизни Уклеин учил, что для его последователей, как "духовных христиан", мирские власти и человеческие законы не нужны, а потому уклонения, напр., от платы податей, военной службы, присяги и т. п. для молокан являются непозволительными. С течением времени учение Уклеина и порядки, введенные им, стали подвергаться большим или меньшим изменениям. Молоканство в настоящее время разделяется на четыре толка; донской, прыгунов, общих (см. ниже) и староуклеинский. Особенностью учения староуклеинского толка является то, что старое поколение до сих пор содержит еретическое учение основателя секты Уклеина о Лице Иисуса Христа; молодое же поколение постепенно оставляет это учение, заменяя истинным учением. Молоканство считается сектой разлагающейся и вымирающей, подтверждением чего служит массовый переход молокан в штундизм и крайний упадок нравственности среди молокан. Грозящее секте разложение сознается и самими молоканами, которые, с целью поддержать свою секту, открыли в Баку "Общество образованных молокан" и "Общество самопросвещения духовных христиан". Оба общества имеют в виду цели религиозно-просветительные в духе учения своей секты. С той же целью молоканами издается печатный орган секты "Духовный христианин".

МОЛОКАНЕ ДОНСКОГО толка именуют себя "евангелическими христианами". Начало ему положено беглым помещичьим крестьянином, приписавшимся потом к казакам Павлоподольской станции Моздокского у., Исаией Крыловым, бывшим одним из главных помощников основателя молоканства, Уклеина. Общие догматические верования донских молокан этого толка, по-видимому, почти тожественны с верованиями молокан вообще. Подобно последним, донские молокане также отвергают почитание Божьей Матери, ангелов, угодников Божьих, мощей, креста, икон, крестное знамение и установленные посты. Но наряду с этим у них есть много похожего на практику Православной Церкви. Так, хотя они и учат, что имеют первосвященника Иисуса Христа, Который есть священник всегда; но из среды себя избирают человека в наставника и рукополагают его все, возлагая на него руки, при чтении молитв по чину Православной Церкви; только такой наставник, или "пресвитер", и считается у них правоспособным совершать их "священнодействия". В числе этих "священнодействий" донские молокане признают крещение, которое совершается у них через троекратное погружение крещаемого в воду, причем самая вода освящается молитвой, в коей испрашивается невидимое сошествие на воду Святого Духа. В сороковой день после рождения младенца у них положено чтение наставником очистительной молитвы родившей жене. Совершается у донских молокан также и причащение, предваряемое молитвами на освящение хлеба и вина и возглашениями наставника: "Со страхом Божиим и верой приступите", "Приимите ядите сие есть тело Христово" и т. п. Вообще донские молокане признают крещение, покаяние, или исповедь, причащение, или преломление хлеба, брак и елеосвящение, придавая им значение таинств, а не простых обрядов; причем чины совершения этих таинств, а также и других молитвословий, оказываются во многом заимствованными из православных служебника и требника. Сближаясь этим с Православной Церковью, донские молокане однако же всегда питали симпатии только к протестантству. Они охотно читают протестантские сочинения, к трудам же православных авторов относятся недоверчиво, видя в них искажение и намеренное "затемнение" истины. Этим и объясняется то обстоятельство, что в конце прошлого столетия среди молокан донского толка возникло сильное протестантское движение: одни из них прямо перешли в штундобаптазм, другие образовали особый толк - новомолоканство (см. штундомолокане). Донские молокане встречаются также в Таврической и в Оренбургской губерниях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
114 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
115 (209)

МОНОФИЗИТСТВО, или ЕВТИХИАНСТВО, обязано своим происхождением Евтихию, архимандриту Константинопольскому, который, в противоположность несторианскому разделению в Лице Иисуса Христа Божества и человечества, учил, что человеческое естество в Иисусе Христе было совершенно поглощено Божеством, и потому в Нем следует признать одну природу Божественную.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
115 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
116 (209)

МОНОФЕЛИТСТВО было дальнейшим развитием ереси монофизитов. Если во Христе одно естество, то в Нем должно быть и одно действование, одна воля, что и утверждали монофелиты.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
116 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
117 (209)

МОНТАНИЗМ (II и III в.). Основатель этой ереси был Монтан, родом из Мизии, который возмечтал о себе, что он именно и есть обещанный Спасителем Параклит, посланный для того, чтобы очистить церковь от примеси чувственности. Отличительной особенностью монтанизма было учение о продолжении в церкви откровения и благодатных даров. Церковь, по их учению, развивается под водительством благодати, постепенно, и имеет свои возрасты. Так, под водительством откровения в Моисеевом законе она была в период отрочества, под благодатью Христовой - в период юности, при откровениях чрез Монтана и других пророков - церковь вступила в период мужества. Но новые откровения монтанистов направлены не к сообщению нового догматического откровения, а к переустройству собственной церковной жизни на более строгих началах. Поэтому монтанисты проповедовали строжайший аскетизм, доходивший до изуверства (их аскетические требования приводили к отрицанию всех земных радостей). Всю жизнь христиан они обставляли самыми строгими правилами, отрицая пользование даже самыми невинными удовольствиями и наслаждениями, как, напр., занятие искусством и наукой. Монтанисты существовали под управлением своего патриарха, обитавшего в Пепузе до VI в. и даже далее.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
117 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
118 (209)

МОНТАНОВ секта, распространившаяся по Заволжью, известна под различными наименованиями. Сектантов называют "монтанами" по некоторому сходству учения, исповедуемого сектантами, с учением еретика II в. Монтана; "никифоровщиною", "кобызевщиною" и "ивановщиною", от имен самозваных учителей, более других потрудившихся в распространении секты; "духовидцами", - потому что принявшие ересь принимают вместе с тем, по учению их, и Духа Божия в себя и видят Его духовно; "смехорыдающими", - потому что в состоянии мнимого одухотворения последователи секты приходят в состояние истерики: смеются, восторгаются, рыдают; "духовно оскопившимися", потому что, не оскопляя себя, как делают это скопцы, думают силою духа удержать вожделения плоти; простой же народ зовет их просто "вертунами", так как в состав их богослужения входят пляска и верчение на одной ноге под пение песен, как у скопцов, прыгунов, хлыстов и др. Начало этой секты, обнаружившейся в 1835 г., было положено в с. Дубовом Умете Самарского у. крестьянином Василием Белопортковым, переселившимся сюда из своего родного села Ическов Алатырского у. Симбирской губ. Но монтаны скоро забыли имя этого основателя своей секты и стали считать своим первоучителем удельного крестьянина из с. Прислонихи Сызранского у. Симбирской губ. Василия Никифорова Щелкова ( [image] 13 мая 1855 г.), которого чаще называли Никифоровичем. Ходя странником по заволжским селам и деревням, он выдавал себя за провозвестника нового учения, действующего, как он говорил, силою Св. Духа, сошедшего на него в минуты его призвания на проповедь. Свою проповедь он начинал с толкования Св. Писания и призывания погибших во грехах к покаянию и исправлению жизни, которая весьма греховна и пакостна. Средством спасения, по его мнению, было безбрачие, так как "брак есть скверна". Из догматических заблуждений монтанов известно, что они отвергают таинство воплощения Сына Божия, утверждая, что Дева не могла родить Бога. Об этом они лжеумствуют так: с неба на землю сходил один Бог Саваоф во плоти; здесь он из апостолов выбрал Себе Сына, которого и назвал избранным Своим Сыном Божиим; но сей Сын Божий жил на земле, по мнению монтанов, только с избранными праведными людьми, и Он доселе живет только среди этих праведных, т. е. монтанов; во время радения Он является некоторым из них, беседует с ними "усты ко устам", и - так, что им после этого слово Божие не нужно. Кроме того, монтаны верят в сошествие на них Св. Духа среди радения в так называемом св. кругу, где они, при пении особых песен, вертятся на одной ноге. Удостоившиеся сошествия Св. Духа говорят непонятные и бессвязные речи, что принимается за несомненный признак благодатного состояния человека. В собраниях монтанов, происходящих обыкновенно в просторной избе, пред иконами зажигается множество свечей. В собрания мужчины являются в белых длинных рубахах и широких шароварах, а женщины в обыкновенных нарядах, притом как мужчины, так и женщины бывают босиком, с платочками в руках, свернутыми трубочками. Когда соберутся все, начинается пение и верчение. Затем у сектантов этих происходит нечто вроде битвы: они бьют друг друга палками; иногда после этого они бьют себя по спине жгутами. После радения монтаны всем собором садятся трапезовать за общий стол, для которого нарочито приготовляется много яств, и садятся "яко бы на Господню трапезу в царствии небесном, ликуя все вместе, подобно ангелам и святым". Пред вкушением поют своеобразные стихи, а также заупокойным напевом: "Святый Боже, Святый Крепкий". По окончании стола, который иногда продолжается до рассвета, все расходятся по домам. Если кто желает вступить в их секту, то ему избираются в руководство крестные отец и мать, которыми он и вводится в одно из собраний; здесь на него надевают особый крест и берут клятву сохранять в тайне учение монтанов. С внешней религиозной жизни монтаны настолько являются усердными к храму Божию и ревнителями уставов Православной Церкви, что люди, незнакомые с их религиозными заблуждениями, признают их за добрых христиан. Так, они первые всегда являются к богослужению и последние выходят из церкви. Узнать их можно по одежде. Все мужчины носят белые рубахи с прямым воротом, а женщины черные сарафаны с белыми рукавами и повязываются белыми платочками.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
118 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
119 (209)

МОРМОНЫ. Секта мормонов возникла в Северо-Американских Штатах в первой половине прошлого столетия. Основателем этой секты был американец Джозеф Смит, объявивший, что им будто бы по откровению свыше получены "скрижали", по которым и была написана "книга Мормонов", иначе называемая "Мормоновской библией", пользующаяся величайшим авторитетом у мормонов. Первой последовательницей Смита была его жена; затем к ним присоединились близкие родственницы, а за ними и посторонние лица. Смит был признан своими последователями за посланника Божия, призванного собрать новый американский Израиль и приготовить его к тысячелетнему царству, имеющему открыться именно в Америке. В 1844 г. мормонов считалось 150 тысяч. После смерти Смита (27 июня 1844 г.) во главе секты стал Бригам Юнг, под предводительством которого в 1847 -1848 гг. мормоны переселились из прежнего своего местожительства г. Нову (в штате Иллинойс) на берега Соленого озера (в индейской территории Юта), где и основали свой город, существующий и доселе. Учение мормонов представляет собой странную смесь нескольких вероучений. Так, они заимствовали у буддистов идею переселения душ, у язычников веру в волшебство и колдовство, веру в злых и добрых духов, у христиан - веру в чудеса и изгнание дьяволов, у евреев - теократическое управление, у баптистов крещение по достижении зрелого возраста, у пресвитериан - обычай голосования всех церковных вопросов и, наконец, у мусульман - воспрещение горячих напитков и многоженство. Главную же основу проповеди мормонов составляет идея труда. По их проповеди, "нечего людям ожидать блаженства в какой-то другой жизни; а нужно устроять на земле свое благосостояние посредством неустанного физического труда". Все устройство общины направлено к наиболее производительной организации труда. Таким образом, высшей целью религии становится житейский материализм. Мормоны учредили общества, называемые ими "сионскими братствами", и ожидают наступления тысячелетнего царствия, конца мира и последних дней. Мормоны верят в получение их "пророками" или "провидцами" непосредственных откровений и настаивают на обладании особыми духовными дарованиями - даром изгнания бесов, исцеления больных возложением рук и проч. У них есть пророки, апостолы, учителя и вся библейская иерархия. Несмотря на материальное благосостояние и внешнюю культурность, быт секты, основанный на деспотизме и многоженстве, не отличается существенно от быта варварских наций. В настоящее время секта мормонов находится в периоде падения.

МОРМОНЫ самарские. Так называется секта, появившаяся в сороковых годах XIX столетия в Бузулукском у. Самарской губ. Эта секта представляет собой довольно странную смесь различных сектантских верований. В большом употреблении у этих сектантов хлыстовские радения: радеют они на собраниях и в другое свободное время, где случится, например, в поле, во время послеобеденного отдыха, кружатся в одиночку и вместе, - иногда полураздетые; во время радений распевают разные песни. В то же время они учат, что в это время на них сходит "дух". Вступающие в секту приводятся к присяге; под присягой дают обет хранить тайну, не слушаться ни отца, ни матери, а слушать только "живого Бога" и делать то, что он велит. Все это - признаки чисто хлыстовские. Но затем, с другой стороны, сектанты, напр., едят мясо; относительно св. икон они прямо и довольно открыто богохульствуют и с настойчивостью проявляют свой изуверный фанатизм: на ликах икон выкалывают глаза, уродуют весь лик уколами шила или другого какого орудия. Эти признаки не мирятся с хлыстовством. Секта самарских мормонов распадается на два толка: на собственно "мормонов" (в Николаевском и Бузулукском уездах) и "методистов" (в Новоузенском у.). В устройстве этих общин особенно сказалось воздействие молоканства и прыгунства, под влиянием которых мормоны завели у себя даже наименования своих должностных в общинах лиц: "рука", "нога", "глаз" и т. п., удержав общехлыстовские наименования для своих вожаков - "пророк", "Христос", "сафаов", "богородица" и т. п. Отличие мормонов от методистов составляет их отношение к браку и образ жизни: в то время как первые, отвергнув брак, завели у себя многоженство, но ведут воздержанную, трезвую жизнь, вторые - отъявленные пьяницы и распутники. Названия, данные последователям того и другого толка, являются произвольными: первые названы "мормонами" только потому, что они, подобно американским молоканам, допускают многоженство, а вторым дано название "методистов", вероятно, только вследствие отрицательного отношения к обрядам православия. Мормоны существуют и в других местах России, в губерниях Омской, Астраханской и в Закавказье. Закавказские мормоны верят в переселение душ, проповедуют, что каждый человек, совершенствуясь, может сделаться Богом, отвергают загробную жизнь, воскресение мертвых и будущее мздовоздаяние. По существу своего учения самарское мормонство представляет собой смесь молоканохлыстовских воззрений, а по другим местам - мистических элементов хлыстовства или шалопутства с рационализмом новейшего штундизма и баптизма. Образование секты мормонов объясняют таким образом. - Рационалистические секты (молоканство, штундизм, баптизм) на пути своей пропаганды встретились с пропагандой мистических сект (хлыстовщины, шалопутства и др.); произошло смешение, чрез что и образовалась новая секта.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
119 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
120 (209)

НАЗАРЕИ. Эта секта существует в настоящее время только в двух местах - в Баку и в с. Хильмиллях Шемахинского у. в Закавказье. Назареи выделились из молокан. Родоначальником их был в сороковых годах прошлого столетия К. А. Кабинетов, житель села Джебаны Шемахинского у. Главной особенностью секты назареев является учение их, что Иисус Христос, воплотившись только одии раз от Девы Марии, Своею божественной премудростью обитал от начала мира во плоти многих праведников, "постепенно переходя из одной плоти в другую по родам душ преподобных". Так, Христос прежде обитал во плоти Авеля, Ноя и др. ветхозаветных праведников, затем Христос был во плоти Уклеина, Кабинетова и его преемника Гулина. Свое учение сектанты основывают на 27 ст. 7 гл. кн. Премудрости Соломоновой. Обряды у назареев совершаются так же, как и у молокан, но они считают их не просто обрядами, а и таинствами: если кто изменяет обряд, тот лишается наследия святых. По завету Кабинетова, назареи не должны вкушать мяса, пить вина; внешним отличием их должны служить длинные волосы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
120 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
121 (209)

НЕМОЛЯКОВ секта появилась в начале прошлого столетия в недрах старообрядчества как реакция исключительной привязанности старообрядчества к букве обряда. Основателем ее был донской казак, Гавриил Зимин, старообрядец беспоповского согласия. За свои странные толкования Св. Писания он был сослан на Кавказ в 1838 г., где измыслил эту секту. Сектанты получили свое название оттого, что они не совершают молений наружно. Они толкуют, что молитву должно воссылать к Богу не ту, которая написана в книгах, но ту, которая исходит от собственных чувств человека, - произносится духом ума. Почему теперь возможна молитва только духом, ответом на это служит странное учение сектантов о времени от сотворения мира до наших дней. Это время немоляки представляют себе веком с четырьмя временами года. Период от сотворения мира до Моисея - это весна, век праотеческий; от Моисея до Иисуса Христа - лето, век отеческий; от Рождества Христова до 1666 г. - осень, век сыновний, а с 1666 г. зима и идет век Св. Духа. И так как теперь истина погасла, вера скрылась и настал век Св. Духа, то осталась одна только надежда на спасение души в исполнении тех дел, которые должно совершать в духе, но никак не плотью или какими-нибудь вещественными обрядами и словесным служением Богу. Все Св. Писание должно быть понимаемо, по мнению немоляков, в духовном смысле. Из таинств церковных сектанты признают только одно крещение, которое совершают у них избранные старухи. Брачный союз заключается у них без всяких чиноположений и молитв, а по одному только обоюдному согласию жениха и невесты и родителей. Умерших хоронят без всяких молитвословий и песнопений, насколько возможно в простом виде, говоря, что это есть труп, земля и в землю идет, посему все совершаемое над умершим отвергают и поминовения о них никакого не делают. Св. Четыредесятницу и прочие посты, а также и праздники немоляки отвергают и различия никаким дням не полагают; вкушают пишу произвольную во всякое время. Отвергши все видимое, наружное в вере, немоляки не признают и священства и старейшин у себя по избранию не имеют, но только уважают более тех, которые каждый текст Св. Писания объясняют духовно.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
121 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
122 (209)

НЕПЛАТЕЛЬЩИКОВ секта возникла после освобождения крестьян от крепостной зависимости. Название "неплательщиков" произошло от того, что последователи этой секты толкуют манифест 1861 г. в смысле освобождения от платежа податей и повинностей. Исходным пунктом религиозного миросозерцания неплательщиков служит мысль о том, что настоящее время - время антихриста. Правды теперь на земле нет, она скрылась на небо. Нет этой правды и в Церкви. Посему нужно разорвать с Церковью и ее служителями всякую связь. Всякое общение должно прекратить и с гражданскими властями, так как они установлены не от Бога, а от антихриста. Как ведущей свое происхождение от антихриста, гражданской власти, в частности, не следует повиноваться ни в чем: не платить за землю податей, так как платить последние - значило бы умножать и плодить беззаконие; да притом же и не за что, ибо - "земля Божия"; следует уклоняться от воинской повинности, потому что истинные воины только те, которые борются с неверными (т. е. всеми, не принадлежащими к сектантам); не следует присягать и т. д. Неплательщики, как сектанты, отрицают всякую обрядность, иконам не молятся, крестного знамения не делают, таинств не признают: "аще прослезился, вот и крестился", говорят они; крестов они не носят: "нужно по-христиански жить, и будешь нести крест свой"; постов не соблюдают; браки совершают "сводом". Домашние религиозные беседы заменяют у них молитвы. На этих собраниях читается Евангелие, толковый апокалипсис, поучения Кирилла Иерусалимского, творение Ефрема Сирина и др. Св. Писание неплательщики понимают духовно. Мощам хотя и поклоняются, но только старым. Живут особняком от прочих, ведут жизнь правильную, вина совсем не пьют. Начальство отрицают: "один в нас Господь", говорят они, "создал небо и землю". Податей добровольно не платят, когда же ожидают сборщиков, то имущество прячут. Эта секта существует на Нижне-Сергинских железоделательных заводах Пермской губ. Красноуфимского уезда.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
122 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
123 (209)

НЕСТОРИАНСТВО. Эта ересь основана Несторием, епископом Константинопольским, который учил, что от Девы Марии родился человек Иисус, с которым, с момента зачатия Его, соединялся Бог Слово Своею благодатию и обитал в нем, как во храме. Поэтому Пресвятую Деву он называл Христородицею, а не Богородицей.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
123 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
124 (209)

НИКОЛАИТЫ, приписавшие происхождение своего учения Николаю, пришельцу антиохийскому, дьякону иерусалимской церкви, жизнь которого обезображивалась ими нелепым образом. Под влиянии восточных языческих воззрений на материю, как на зло, они, считая необходимым умерщвление плоти и возвышение свободы духа, учили, что употребление пищи безразлично и прелюбодеяние не есть зло; почему они дозволяли себе все и вели самую порочную жизнь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
124 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
125 (209)

НОВАЦИАН раскол явился вследствие противления пресвитеров (Новата в Карфагене и Новациана в Риме) власти их епископов (Киприана и Корнилия) и касался вопроса о падших. Несколько пресвитеров, руководимые Новатом, были недовольны избранием Киприана в епископы и отказались от повиновения ему. Они составили отдельное общество и стали распоряжаться церковными делами. Вопреки постоянной практике карфагенской церкви, весьма строго относившейся к падшим, раскольники без разбора принимали падших в церковь, не требуя от них даже покаяния. В 251 г. раскольники были осуждены на карфагенском соборе, и в IV в. их уже не существовало. В Риме же раскол образовался под руководством пресвитера Новациана, восставшего против еп. Корнилия, благосклонно относившегося к падшим. Раскольники учили, что падшие во время гонения и вообще подвергшиеся смертным грехам должны быть извергаемы из Церкви и принимаемы обратно в Церковь, не иначе как чрез повторение крещения. Новацианские общества существовали до VI в.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
125 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
126 (209)

НОВОВЕРЫ.- См. Еноховцы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
126 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
127 (209)

НОВОЖЕНЫ. Запрещение вести брачную жизнь, какую проповедуют поморцы, феодосеевцы и филипповцы, а с другой стороны - гнусный разврат, какому неизбежно предаются они в своих общинах, сделались для некоторых беспоповцев невыносимыми, и вот один из них, феодосиева согласия, некто Иван Алексеев, начал доказывать во всеуслышание, что брачное сожитие человеку необходимо, а девственная жизнь предоставлена только на произволение тех, кто в состоянии понести ее, - почему должно жениться для избежания плотской нечистоты. На голос Алексеева отозвались многие из всех беспоповщинских толков; не соглашались только насчет образа вступления в брак. Одни говорили, что, за неимением православного сващенства, можно венчаться в Церкви Русской с тем только, чтобы по обвенчании у еретиков покаяться пред своим собранием и понести епитимию: так и поступали. А другие рассуждали, что сила таинства брака не заключается собственно в венчании церковном от священника; но что, как Сам Бог, Отец первых людей, освятил и утвердил их брак Своим благословением, так и благословение земных родителей на супружеское сожитие их детей, при взаимном согласии последних, может иметь ту же силу для брачного союза; рассуждая подобным образом, они сообразно с этим и поступали. До 1765 г. новожены не могли к себе залучить ни одного наставника, но с этого времени в Москве феодосеевец Гаврило Артамонов согласился наконец исправлять у них церковные требы, крестить, заключать браки, исповедовать и отпевать. По имени его новожены назывались "артамоновщиною".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
127 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
128 (209)

НОВОМЕННОНИТЫ. Эта секта выделилась из меннонитской и сосредоточивалась первоначально в губерниях Херсонской и Таврической, но в недавнее время появилась и в Екатеринославской губернии, куда ее перенесли переселившиеся немцы-колонисты. Учение новоменнонитов в общем то же, что и учение других русских сект с протестантско-рационалистическим характером, но есть и свои отличительные особенности, как например: учение их не допускает вовсе принесения присяги, употребления оружия на войне и участия в осуждении преступника на смертную казнь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
128 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
129 (209)

НОВОСПАСОВО согласие.- См. Нетовцы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
129 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
130 (209)

НОВОХЛЫСТЫ. Основателем секты новохлыстов, появившейся в конце прошлого века в Кубанской обл., считается майкопский мещанин Евдоким Козин, бывший хлыст по убеждениям, а ревностным ее распространителем - некто Бондаренко. По характеру своего учения эта секта резко отличается от хлыстовщины, так как на ней сильно отразились пантеистические и материалистические идеи нашего времени. Единственным источником своего вероучения новохлысты признают только человеческий разум и непосредственное откровение Божества; богодухновенность же всего ветхозаветного и новозаветного Писания, а тем более свящ. Предание они решительно отвергают. По их учению, Бог есть дух вечный, всемогущий, вездесущий, "внутренне пребывающий во всем движущемся". Он есть самодвижущая весь животный мир сила; в неорганическом мире Его нет. Все, что обладает присущей ему от природы способностью самостоятельного дыхания, имеет внутри себя Бога, вернее - частицу Божества, так что, по словам Бондаренко, всякое животное и последняя козявка имеют в себе частицу Божества. Отдельно от мира и самобытно, по учению сектантов, Бог не существует. Он разлит по неравным частям во всем животном мире, но сознает себя, как Бога, только в человеке, и то в одних только новохлыстах. До сотворения мира и человека Бог пребывал в какой-то неопределенной, бесформенной массе, но затем стал отделяться от нее и облекаться плотью. Облекшись плотью. Он получил возможность творить мир словом. В это время появилась и Троица: первое лицо - это дух, второе - плоть, третье - слово. Таким образом, Бог есть тот же во плоти человек, только бесконечно могущественнее его. Кто был первый человек, неизвестно; но несомненно, что до Адама было много людей, которые по своей жизни не отличались от животных. Когда же Бог избрал одного из них и просветил его, иначе - когда дух вошел в человека, то последний узнал, что он сотворен по образу Божию, и чрез это получил блаженство, или рай. От этого человека произошел род людей благочестивых, т. е. новохлыстов. Один из этого рода, будучи прельщен природой, стал жить как ему хотелось, за что был изгнан из рая. Этот изгнанник - не кто иной, как библейский Адам. В теле каждого человека живет один из ангелов, которые разделяются на видимых, невидимых и злых. Видимые находятся в новохлыстах, потому что они видят Бога; невидимые - не в новохлыстах, так как они не видят Бога, и злые - в новохлыстах, не исполняющих новохлыстовских заповедей. Зло в мире происходит от самого человека, или, вернее, от природы, которой он прельщается. Иисус Христос, по учению новохлыстов, был обыкновенный человек, который всю жизнь свидетельствовал словом о Боге. Слово его в некоторых вселилось и чрез это приблизило их к Богу. Но другие не поняли его учения и распяли его, почему он назван Христом, что будто бы значит "распятый". После смерти Христос воскрес, но не телом, а своим учением в душах своих последователей, и вознесся на небо - "на них бо", т. е. на главы своих учеников духом. Он придет вторично на землю, как могущественный человек, будет жить несколько лет, и слава о нем пройдет по всему миру. Целью его пришествия будет обличение не принявших новохлыстовского учения; обличение это будет так сильно, что совесть каждого человека как бы сожжет его, поэтому необходимо всем спешить вступлением в новохлыстовщину. Отрицая перевоплощение Христа, новохлысты признают душепереселение. По их учению, когда умирает новохлыст, то его дух вместе с невидимой своей бессмертной плотью или сейчас, или же по прошествии некоторого времени вселяется в другого новохлыста, соответственно степени его подготовки и стремлению уподобиться умершему. Нравственное учение новохлыстов заключается в следующих заповедях: не убивай делом и словом, не кради, не суди, не завидуй, оказывай помощь каждому, трудись и не гордись, просвещай других словом, т. е. пропагандируй учение своей секты. В пищу можно употреблять только все растительное и молочное. Мясная пища строго запрещается, так как заключающаяся в мясе кровь затемняет ту невидимую бессмертную плоть в каждом сектанте, в которой пребывает разумный дух его. Самая же мерзкая, самая нечистая пища - яйцо, так как в нем заключается (потенциально) не только мясо (будущего цыпленка), но и все насекомые, все гады, все нечистое, вследствие того, что курица, кроме зерен, ест насекомых и червяков, копается в грязном навозе и т. п. В богослужебном культе новохлысты совершенно сходны с хлыстами. Секта новохлыстов распространена в южнорусских губерниях, преимущественно же в станицах Кубанской области.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
130 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
131 (209)

НОВЫЙ ИЗРАИЛЬ, или ЛУБКОВЦЫ. Основателем и главой секты считается мещанин гор. Боброва Воронежской губ. Василий Семенов Лубков. По имени своего основателя она стала называться сектой "лубковцев". "Новым Израилем" сектанты сами называют себя потому, что считают себя "избранным народом Божиим", каковым в Ветхом Завете были некогда израильтяне. Начало распространения секты относится к девяностым годам прошитого столетия. Сделавшись лжехристом, Лубков объявил себя "вождем новоизраильского народа", "царем 21 века", "сыном светлого эфира", которому "вручены премудрость и власть по всей земле". Учение это было принято во многих крупных центрах хлыстовства. В конце 1905 г. Лубков избрал местом своего постоянного жительства г. Ростов-на-Дону. С тех пор этот город сделался главным средоточением и объединяющим центром всех последователей новоизраильских общин. Отсюда секта быстро распространилась преимущественно на юг России. Последователи ее имеются в губерниях - Екатеринославской, Воронежской, Владикавказской, в области войска Донского, в Ставропольской, Таврической, Харьковской, а также в Смоленской; немало их в настоящее время и в Сибири вследствие переселения. По своему вероучению Новый Израиль скорее не новая секта, но только переменившее свой внешний облик хлыстовство, или новый хлыстовский толк. Учение их о Боге, о Христе, о перевоплощениях имеет общехлыстовский характер. Лубков, вполне разделяя основной пункт учения хлыстовства о воплощении в людях Божества, отрицает, однако, возможность одновременного существования двух живых Богов, двух христов. Считая только себя самого за живого бога, он всех других, именующих себя богами и христами, называет лжецами и обманщиками. Лубков составил и издал в 1906 г. "Краткий катихизис основных начал веры Новоизраильской общины". Катихизис этот переполнен истолкованными в хлыстовском смысле текстами Св. Писания и искаженными изречениями св. отцов. К таинствам и обрядам Православной Церкви сектанты относятся отрицательно, в особенности - к почитанию крестного знамения, св. икон и таинству брака; у них требуется обязательное новобрачие для своих последователей, причем допускается полная свобода половых отношений и право каждого по влечению "духа" избирать себе "духовницу" или "сестрицу"; кровное родство при этом не принимается в расчет; является кровосмешение; допускается измена жен; к детям относятся отрицательно, а также и к деторождению от православных браков. Пост отвергается совершенно; вопреки запрещению хлыстов, разрешается употребление мяса животных. При крещении младенцев, причащении и браке употребляются и обряды, но не имеющие ничего общего с таинствами Православной Церкви. Внешний строй и организация "Новоизраильских общин" - те же, что и у других хлыстов.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
131 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
132 (209)

НЕТОВЦЫ. НЕТОВЩИНА ГЛУХАЯ, или СПАСОВО СОГЛАСИЕ. Этот толк беспоповщинской секты, зарождение которого относится к XVII в., называется нетовщиной потому, что последователи его учили и учат: "нет ныне в мире ни православного священства, ни таинства, ни благодати, нет средств ко спасению, ибо антихрист истребил все таинства"; спасовым согласием называется потому, что утверждает: "как нет ныне на земле никакой святыни, то желающим содержать старую веру остается только прибегать к Спасу, Который Сам ведает, как спасти нас, бедных". О Православной Церкви нетовцы имеют такие же понятия, как и остальные беспоповцы, т. е. считают ее еретической. Отличительным же признаком нетовщины служит то, что она над приходящими от Православной Церкви не повторяет крещения, а принимает семипоклонным началом, с обещанием, кроме ее согласия, ни с кем не молиться и не сообщаться в пище, а также блюсти некоторые обычаи в молитве и одежде. Нетовцы всячески старались избегать с Церковью каких бы то ни было сношений, особенно же церковного погребения своих покойников, которых и хоронили в лесу или овраге, а если это нельзя было сделать, то старались похоронить их хотя бы за оградой сельского кладбища. Но при всем отвращении к Православной Церкви нетовцы, однако, детей носят для крещения к православному священнику, оправдываясь таким образом: "какой бы он ни был, но все-таки поп, а не простой мужик". Однако же в то время, когда младенца понесут в церковь крестить, раздают старикам и старухам милостыню, прося их помолиться Богу, чтобы Он довершил крещение младенцев. Соблазняясь этим, некоторые отступают от своего основного принципа и крестят сами, как и поморцы; иные же решают вопрос о крещении в смысле самосовершения (самокрещенцы). В сороковых годах XIX столетия среди нетовцев образовалось согласие, так называемое новоспасово, которое вопрос о крещении стало решать так, что, по нужде, можно и мирянину совершить оное. Новейшая отрасль этого согласия совсем отрицает крещение детей, заменяя его надеванием на новорожденното креста. От прочих беспоповцев нетовцы имеют следующие отличия: исповеди у них не бывает; вечерни, утрени, часов, молебнов по уставу не совершается, а только читается Псалтирь с молитвами и канонами и кладутся поклоны по лестовке. Нетовцы существуют во Владимирской и Нижегородской губерниях и вниз по Волге до самой Астрахани.

НЕТОВЦЫ ПОЮЩИЕ имеют от глухой нетовщины то различие, что у них есть исповедь и службы - вечерню, утреню, часы они совершают с пением по уставу. Они существуют в Казанской, Нижегородской, Владимирской и Костромской губерниях.

НЕТОВЦЫ ОТРИЦАНЦЫ выделились из нетовщины в сороковых годах XIX столетия. Название "отрицанцев" усвоено за ними потому, что они приходящих от Православной Церкви принимают с отречением мнимых ересей, а не с одним семипоклонным началом, как это совершалось у нетовцев. Кроме того, отрицанцы младенцев своего согласия крестят сами, а браки заключают по благословению родителей. Они существуют во Владимирской, Нижегородской и Костромской губерниях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
132 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
133 (209)

ОБЩИХ, или "общего упования", или "акинфиевых" секта - одно из разветвлений молоканства. Распространителем ее был богатый крестьянин с. Яблоневого Врага Николаевского у. Самарской губ. Михаил Акинфиев Попов, сосланный в Закавказье. Ложно поняв смысл и значение повествования Деяний апостольских (II, 44 - 45, IV) о том, что "вей веровавший бяху вкупе и имяху вся обща", Попов начал проповедовать, что частная собственность есть зло; что она, разделяя всех людей на богатых и бедных, порождает ссоры, зависть, ненависть, вражду, интриги, коварство, воровство, грабежи, убийства, тщеславие и гордость - у одних, унижение, рабство, лесть, двоедушие, ложь - у других; что первые христиане потому и были совершенны, что у них все было общее и никто ничего не называл своим; что "духовные христиане" (т. е. молокане) должны так жить, чтобы у них был общий труд и общее имение, из которого и были бы удовлетворяемы нужды каждого. Результатом этой проповеди было образование большой коммунистической общины из последователей Попова. Для управления общиной и общим имуществом в секте "общих" учреждена администрация из 12 "чинов", в образе 12 апостолов; девять из них были мужского пола и три женского. Девять чинов мужского пола имеют влияние на всю общину и управление общественными делами; а особенности чинов женских ограничиваются только присмотром за женщинами при молении, обучением их пению и запеванием в молитвенных собраниях. Каждый из "чинов" имеет особое название (как-то: "судья", "жертвенник", "распорядитель", "молитвенник" и т.п.), и на каждого из них возложено особое служение. Так, "судья" (он же и "пресвитер") председательствует в молитвенных собраниях, читает и изъясняет Св. Писание, разбирает распри членов общины, наблюдает, чтобы каждый из остальных чинов "в своем деле не ослабевал и был бы бдителен"; "жертвенник" (он же "правое ухо Христа") принимает и хранит пожертвования; "распорядитель" (он же "правая нога Христа") обязан следить за людьми в каждом деле, наблюдать за их поведением в общественных собраниях, в домах и на улице; "молитвенник" (он же "левое око Христово") обязан руководить, по судейскому слову, общественной молитвой и приказывать молиться по домам и т. п. Сверх частных обязанностей, присвоенных каждому "чину" порознь, "чины" имеют обязанности общие. Так, первые три "чина" решают все важные дела по собранию сектантов; вторые - принимают покаяние, если согрешивший почему-либо стесняется публично исповедать свой грех перед всей общиной, как того требовал ее основатель. Все 12 "чинов" имеют помощников, помощники - своих помощников и т. д. Моления "общих" состоят из пения псалмов и чтения молитв, постоянно сопровождаемых земными поклонами, коленопреклонениями, взаимными поклонами и священным взаимным лобызанием. Для этих молений сектанты собираются в обыкновенных домах, только более просторных; ни икон, ни каких-либо особых украшений в этих домах не допускается. Кроме общих, называемых сектантами "соборными", молений, у них положены моления "домашние" для всей "партии" (т. е. всех лиц, живущих в каждом доме) и "единотельные" для одного или нескольких лиц. Вообще среди других рационалистических сектантов "общие" являются наиболее богомольными. Хотя православные посты сектанты отвергают, но значение поста признают и соблюдают установленные ими посты, воздерживаясь в некоторые из них от всякого рода пищи. Нет у них также разделения пищи на скоромную и постную, но запрещается употребление в пищу мяса животных с нераздвоенными копытами, свиней, рыб, не имеющих чешуи, лука, чеснока, сахара, хмеля, спиртных напитков, а также воспрещено курение и нюханье табаку. Впоследствии прежние порядки и строй жизни "общих" подверглись изменению. Уже вскоре после основания секты устроение жизни на началах коммунизма во всей его полноте оказалось неосуществимым. Одно учреждение администрации из многих должностных лиц стало в противоречие с первоначальным стремлением к равенству всех членов общины и с коммунистическим управлением общественным имуществом. Работали только рядовые члены общины, а трудами и заработком их распоряжались лица привилегированные - "чины", уличаемые к тому же в пристрастии и своекорыстии. Оказались в общине и такие члены, которые старались жить только на чужой счет, сами ничего не делая. Ввиду этого основателем общины с общего согласия было установлено вносить в общую кассу только десятую часть из имущества и заработка каждого и, сверх того, принимать во время молений добровольные пожертвования (на стол под полотенце). Равным образом, вместо безвозвратных выдач каждому по мере нужды, стали выдавать пособия только некоторым взаимообразно; не имеющие возможности уплатить долг обязывались "отпостить" взятое, начисляя на каждый выданный рубль целый день поста (состоящего в совершенном воздержании от пищи и пития), с допущением, в случае непосильности поста для получившего значительное пособие, разделения дней пощения другими, соглашавшимися на это, членами общины. Наконец, тогда как первоначально все "чины" избирались на общем собрании всех членов секты, впоследствии права общины перешли к "судье", который и назначает всех "чинов" и устраняет оказавшихся недостойными. Строгая организация общины служит в настоящее время отличительной чертой "общих" от других молокан. У "общих" личность всецело поглощается обществом и все находятся в подчинении друг другу; главная же власть находится в руках одного. Особенностью учения в толке "общих", появившейся в последнее время, служит признание их старцами третьего завета - "Завета Духа Святого", как основания "истинного не буквенного христианства"; так как еврейская буква (т. е. книги Ветхого и Нового Заветов) отжила свой век и должна быть отвергнута и уступить место "новому тайному евангелию", или "Завету Духа Святого", "духа премудрости и разума". Но это "тайное евангелие" держится старцами общины в строгом секрете; ни в чем житейском оно не воплотилось и для религиозно-нравственной жизни "общих" не имеет важного значения. До тридцатых годов прошлого столетия пропаганда Попова имела большой успех в Нижнем Поволжье, а затем гнездом "общих" стали служить с. Андреевка и Николаевка, близ г. Ленкорани, Бакинской губ. В последней четверти прошлого столетия число последователей этой секты значительно уменьшилось. Но, по свидетельству некоторых, в настоящее время проповеди Толстого и влияние закавказских духоборцев-постников снова возбудили в секте "общих" дух прозелитизма. С 1905 г. пропаганда лжеучения "общих" проникла уже в центральные губернии России, и во многих из них появились сектантские коммунистические общины.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
133 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
134 (209)

ОНИСИМОВЩИНА, или согласие РАЗИНЕЙ, принадлежит к беспоповскому толку. Отличительную особенность составляет то, что последователи этого согласия, собравшись на молитву в день установления евхаристии, в Великий четверток, стоят разиня рот, в ожидании, что причащать их будут ангелы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
134 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
135 (209)

ОНУФРИЕВЩИНА. - См. Аароново согласие.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
135 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
136 (209)

ОСИПОВЩИНА. Так называется согласие беспоповщинского толка, образовавшееся в начале XVIII в. и происшедшее от чернеца Осипа, который заповедовал исповедоваться пред непосвященными старцами, монахиням постригать женщин и по всем умершим отправлять погребение священническое.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
136 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
137 (209)

ОФИТЫ - гностики, учившие, что змий, будучи орудием эона Софии, сообщил людям гносис о его духовной природе. Они разделялись на "офитов" и "камнитов". Первые учили, что Сиф был послан Софией, чтобы поддержать свет в людях, когда Каин убил Авеля. В лице Иисуса Христа Сиф второй раз был послан на землю. Вторые считали Каина орудием Софии и всех нечестивых людей Ветхого Завета, которые боролись против еврейского Бога - Димиурга. Последним из них был Иуда Искариот, разрушивший царство Мессии, иудейского Бога.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
137 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
138 (209)

ПАВЛИКИАНЕ. Эта ересь начало свое получила во второй половине VII в. от Константина, родом из Сирии. Последователи ее, считая Православную Церковь отступившею от апостольского учения, стремились к восстановлению апостольской церкви. Они отрицали все обряды и внешние учреждения Церкви, утверждая, что религия христианская есть религия духа и внутреннего самоусовершенствования человека. Устройство своей общины они приурочивали к ап. Павлу, почему и назывались павликианами. Константин принял имя ученика ап. Павла Сильвана, а помощники или руководители секты - имена учеников апостольских; основанную общину свою он называл Македонией, а членов ее македонянами. Догматическое учение павликиан представляло смесь догматических воззрений древних гностиков и манихеев с ложно понятым учением ап. Павла. Они признавали благого Бога, Который сотворил духа чистого и открылся в христианстве, и Димиурга, который сотворил видимый мир, тело человеческое и открылся в иудействе и язычестве. Грех первого человека, по их учению, состоял только в неповиновении Димиургу. Воплощение Сына Божия было кажущимся. Св. Дух сообщается только павликианам. Учение павликиан существовало до XIV века.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
138 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
139 (209)

ПАНЕТЫ выродились из беспоповцев в совершенно особый, как бы самостоятельный, старообрядческий толк. Они имеют своего собственного епископа и подразделяются на два вида. Некоторые пакеты обращаются к Православной Церкви за совершением двух таинств: крещения и брака, и затем всю жизнь не знают Церкви; другие панеты - самокрещенцы (более многочисленные) - стоят совершенно в стороне от Православной Церкви и имеют своих требоисправителей. Секта панетов распространена в селениях Хвалынского уезда: Горюши, Печеуры и вообще, в районе с. Алексеевского, на Волге, где живет и их епископ, хотя в этом селе панетов сравнительно мало.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
139 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
140 (209)

ПАНИАШКОВЦЫ. Основателем этой секты был крестьянин Покровской слободы Новоузенского у. Самарской губ. Алексей Гаврилов (Паниашка - тож). Возвратившись в конце восьмидесятых годов прошлого столетия с Афона с удостоверением о принятии схимы, он скоро приобрел на родине славу строгого подвижника и начал создавать свою особую секту по образцу хлыстовщины. Выходя из понятия о плоти как греховном начале, Паниашка стал отрицательно относиться ко всем ее потребностям - пище, питию, одежде, считая их требованиями беса. Когда у Паниашки образовалось большое число последователей, то среди них явились "богородицы" и "пророки". В его доме стали происходить циничные радения, где разврат доходил до чудовищных размеров. Относясь с отвращением к пище и питию и по необходимости их употребляя, паниашковцы приговаривают при этом: "на, бес!" То же самое произносится ими при сажании хлеба в печь, когда наливают воду в посуду, при отправлении естественных потребностей и т. п. Паниашковцы перестали сменять одежду, пока она вся не износится, перестали умываться, вычесываться и повели чисто животную, скотскую жизнь, предаваясь для "замора плоти" самому стадному разврату. Для наиболее преданных последователей Паниашка устроил коммунистическую общину, где у сектантов все было общее и никто не мог иметь личной собственности. Паниашка умер в 1895 г. Его последователи признают его святым и веруют, что он должен скоро воскреснуть. Не разрывая наружно связи с Церковью, подобно и другим хлыстам, паниашковцы не признают ни Церкви, ни ее установлений. На своих молитвенных собраниях наравне с некоторыми молитвами Православной Церкви они распевают канты собственного сочинения. Иконы они, по-видимому, почитают, но постов не признают и едят все без разбора, говоря: "бесу все равно, что бы ему ни трескать". Так как, по мнению паниашковцев, тело человека есть место пребывания внутри его злого духа, которого можно узнать громким испусканием из себя газов, то поэтому каждый паниашковец после еды непременно должен произвести нескромный звук, затем плюнуть на пол, растереть плевок ногами и сказать: "прекорил проклятого беса". То же самое они должны делать во время молитвы и после нее. Неисполнение этого требования влечет за собой бичевание по спине одержимого бесом, до тех пор, пока ни получится желаемый результат. Освободившийся таким образом от беса считается "святым", конечно, до некоторого только времени. Секта паниашковцев наглядно доказывает, до какого безумия могут доходить люди, отказавшиеся от руководительства Православной Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
140 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
141 (209)

ПАСХАЛЬНИКИ. Так называется одна из старообрядческих сект, появившаяся во второй половине прошлого столетия в Черниговской епархии. Последователи этой секты отвергают пасхалию, установленную Церковью, и выработали свою пасхалию. Пасху Христову они празднуют всегда в одно и то же число, именно 23 марта; Рождество Христово - за 8 дней до января месяца, т. е. 23 декабря; високосного года они не признают и считают месяцы в году все равными, по 30 дней и 10 часов с половиной в каждом. Все четыре поста начинаются и кончаются каждый год в одно и то же время. Пять московских патриархов, до Никона бывших, они не признают православными, а Стоглавый собор считают еретическим за то, что он постановил при ограждении крестным знамением полагать руку на перси, т. е. на сердце. Это, говорят пасхальники, несправедливо: "Христос был во чреве Своея Матери, и посему надо полагать руку на живот". Молятся они двуперстно. По книгам не молятся, даже отвергают молитву по Псалтири. Жизнь ведут трезвую. Дни настоящего мира считают последними: говорят, что мир не простоит и сотни годов, как будет второе пришествие. Антихрист уже царствует. Господь наш Иисус Христос, говорят они, родился в 5500 году, а антихрист - в 5508 г., и вот с тех пор постепенно переменяет времена и закон. Переменил празднование нового года вместо 1-го сентября - 1-го января, а пасхалию переменил давно. Кланяются сектанты изображениям на иконах, только вылитым из меди, а не письменным. Если кто из них идет в военную службу, того считают погибшим, так как военная служба, по их учению, погибель. Телеграф, железную дорогу и проч. считают действом антихриста.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
141 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
142 (209)

ПАШКОВЦЫ. Эта секта возникла среди высших слоев нашего образованного общества, откуда уже распространилась и теперь распространяется в низшие классы его. Основателем ее у нас был приезжавший в первый раз в 1874 г. с проповедью своего лжеучения среди великосветского общества в С.-Петербург англичанин лорд Гренвилль Редсток; наиболее же деятельным распространителем и насадителем этой секты в нашем отечестве был отставной полковник гвардии Василий Александрович Пашков, от имени которого она и носит свое название. Ему помогали графы Бобринский и Корф и многие др. Пропаганда главарей секты, стремившихся "просветить" своим лжеучением весь русский народ, будучи перенесена далеко за пределы Петербурга, способствовала распространению этой секты в Московской, Тульской, Тверской, Новгородской, Воронежской, Олонецкой, Ярославской, Херсонской и др. губерниях. До 1884 г. пашковцы деятельно распространяли свое учение преимущественно литературными средствами. С этой целью было учреждено ими в 1876 г. "Общество поощрения духовно-нравственного чтения", которое начало выпускать в свет массу брошюр, где очень искусно и замысловато проводили свои сектантские верования и убеждения, и издавать с тем же направлением журнал под названием "Русский рабочий". В 1884 г. 24 мая последовало Высочайшее повеление: "Закрыть общество поощрения духовно-нравственного чтения и принять меры к прекращению распространения учения Пашкова на всем пространстве Империи", а в 1886 г. последовало от Св. Синода вторично запрещение распространять в народе брошюры вышеназванного общества. Сам Пашков в 1884 г. был выселен за границу и поселился в Париже. Но и отсюда он до самой смерти своей (30 янв. 1902 г.) продолжал поддерживать своих единомышленников и письмами, и деньгами. Учение пашковцев состоит в отрицании Церкви, как божественного установления, таинств, богослужебных обрядов, церковной молитвы, иерархии, св. икон и значения добрых дел для спасения человека, которое совершается одной только верой во Христа. Библия, понимаемая по личному усмотрению каждого человека, считается у них единственным источником вероучения. Пашковцы учат так; оправдание совершается одной верой, добрые дела, подвиги самоусовершенствования и пребывание в Церкви значения не имеют; спасение совершается исключительно духовно, помимо всяких видимых посредств и учреждений, т. е. иерархия, таинства, обязательное следование церковным установлениям, исполнение обрядов не имеют силы и значения в деле спасения; начало веры и утверждение в ней есть непосредственный мистический акт общения с Богом, который совершается исключительно в области религиозного чувства, сердечного настроения. Ставшему на этом "духовном" пути легко далее дается спасение: ему не нужен священник, - он сам непосредственно кается Богу в грехах; ему не нужны церковные учители, - он сам уразумеет Св. Писание; Христос не покинет его, как бы он ни относился к Церкви и какой бы ни вел образ жизни. Моления у пашковцев состоят из импровизированных молитв, проповедей (произносимых даже и женщинами) и пения любимых стихов. Так как пашковцы никогда не имели яркой и до конца обработанной системы своего вероучения и всегда тяготели к сближению с другими сектами, то их лжеучение одни считают однородным со штундизмом, другие трактуют пашковцев как "духовных молокан", третьи совершенно отождествляют их с баптистами. С конца 1905 г. число последователей Пашкова, получивших свободу исповедания, стало увеличиваться, благодаря усилившейся с их стороны пропаганде своего учения, и пашковцы, усвояющие себе теперь название "христиан евангельского исповедания", начали употреблять все средства к тому, чтобы завязать сношения с молоканами, штундисгами и особенно с баптистами. Цель этих сношений - объединить всех сектантов рационалистического направления так, чтобы они представляли из себя одну общину, которая могла бы с большим успехом действовать против Православной Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
142 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
143 (209)

ПЕЛAГИАНСТВО. Распространителем пелагианства, появившегося в начале V в„ был Пелагий, мирянин, родом из Британии. Основные черты пелагианства следующие: 1) Первородный грех не произвел никакой перемены в природе человека. 2) Смерть - не следствие греха, но следствие природы, которая создана смертной. 3) Грех Адама не распространяется на его потомков. 4) Спасение человека достигается его собственными силами при помощи благодати. 5) Благодать не имеет освящающего и возрождающего действия, но только указывает путь, которым можно достигнуть спасения. Пелагианство вызвало в V в. большие споры на Западе.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
5 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
144 (209)

ПЕРЕВЕРТАНЦЕВ секта, явившаяся в Сызранском уезде. Название это сектанты получили благодаря тому, что православный календарь переделан ими на свой собственный, вследствие чего, например, посты по календарю перевертанцев совпадают со днями мясоеда у православных за исключением дней царских, Пасхи и Рождества, каковые празднуются у них по календарю "наших московских издателей". Основателем этой секты является какой-то ивашевский мужик, будто бы из дворовых людей, бывший ранее поморским начетчиком, но давно куда-то исчезнувший и более о себе никакими проповедями не заявлявший. Перевертанцы не чуждаются Православной Церкви, но посещают ее лишь согласно своему собственному календарю: в будни - по-праздничному, а в праздники - по-будничному, в пост - как в мясоед и в мясоед - как в пост. Впоследствии, как стало известно, у перевертанцев появилось сомнение в правильности своей веры, и многие из них стали возвращаться к православию.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
144 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
145 (209)

ПЕРЕКРЕЩЕНЦЫ и НЕПЕРЕКРЕЩЕНЦЫ. Первыми называются беспоповцы, которые принимают переходящих к ним от Церкви Православной по первому чину, т. е. вновь перекрещивают. Таковы, напр., поморцы, федосеевцы, филипповцы, странники и др. Вторые те, которые принимают не перекрещивая, таковы: нетовцы, новоспасовцы и бабушкины.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
145 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
146 (209)

ПЕРЕМАЗОВЩИНА. Начало этому толку поповщины было положено во второй половине XVIII в. беглыми попами Рогожского кладбища, которые учили, что непременно нужно священников, обращающихся от Русской Церкви к мнимому старообрядчеству, перемазывать, т. е. вновь помазывать св. миром, что в Стародубщине тогда не делалось. А так как мира у них не было никакого, то и придумали, что по нужде можно им самим, без архиерея, составить и освятить свое миро. Принявшие это учение рогожцы сделались известными под именем перемазанцев и нашли себе последователей в скитах керженских, иргизских и, отчасти, даже между стародубцами. Впоследствии рогожцы устыдились своего мироварения и часть мира зарыли в землю, а остальную вылили в реку. С тех пор одни мажутся простым гнилым маслом, которое потому только и называют старым, что оно гнило; другие берут простое масло из лампады, вливают в стекляночку, в которой, по преданию, будто бы находилось когда-то древнее св. миро, и воображают, что масло чрез это освящается; третьи прямо сознаются: "мы ныне по нужде, вместо настоящего мира, помазываем простым и неосвященным маслом, а по вере нашей вменит Бог сие вместо св. мира".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
146 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
147 (209)

ПЕТРУБОСИАНЕ получили начало свое в XII в. от священника Южной Франции Петра Брунского. Они учили, что истинная Церковь находится в сердцах верующих, и потому отрицали таинства, обряды и всю внешность Церкви. Впоследствии они слились с кафарами.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
147 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
148 (209)

ПИЕТИЗМ. Так называется религиозное направление, распространившееся в Германии в восьмидесятых годах XVII в. Начало ему положил Филипп Яков Шпенер изданием сочинения "Pia desideria" (т. е. благочестивые желания или мечтания) о преобразовании христианской жизни чрез возбуждение внутреннего благочестия и улучшение нравственности. К нему присоединилось несколько молодых ученых, и они стали составлять религиозные собрания для чтения Библии и взаимного назидания, за что их и прозвали пиетистами, т. е. благочестивцами. Пиетисты преследовали одну цель - улучшение нравственности внутри самого протестантства, и они немало сделали в Германии в этом отношении. Но, обращая исключительное внимание на нравственную сторону христианства, они распространили довольно равнодушное отношение к догматам веры. Потом, обратив свои нравственные заботы, главным образом, на внешнее поведение христиан, они дошли до мелочных крайностей, восставая не только против вредной роскоши в одежде и образе жизни, против балов, танцев, игры в карты, но и против всяких других развлечений: гулянья, веселости, смеха и т. п. Пиетисты существуют у нас в Прибалтийском крае с начала XVIII века. Определенной правильной организации пиетисты в Прибалтийском крае не имеют и не имели; они считают себя членами лютеранской церкви и принимают от нее таинства; они только не чувствуют себя удовлетворенными молитвой, совершаемой в кирках, и предаются своей собственной молитве в своих собраниях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
148 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
149 (209)

ПОДГОРНОВЦЫ. Эта секта, очень сходная с хлыстовством, возникла в последней четверти XIX столетия в пределах Харьковской губ. Основателем ее был крестьянин с. Тростянца Ахтырского у. Василий Карпов Подгорный. Под личиной внешнего благочестия он начал распространять в среде темных и легковерных людей лжеучение, порывающее коренные основы семейной жизни, уважение к св. Церкви, ее священнодействиям, таинствам и к совершителям их - православным пастырям. В г. Богодухове на собственном участке земли он устроил богадельню, вскоре обращенную в женскую общину (которая в 1893 г. была возведена в женский монастырь). Отправившись на Афон, Подгорный, по возвращении на родину, начал уверять, что им на Афоне принято монашество с именем Стефана и посвящение в иерейский сан. Он имел у себя священническое облачение, напрестольный крест и Евангелие и все богослужебные книги. В разных местах Харьковской губ. им были основаны общины. В эти общины Подгорный обыкновенно выбирал только молодых девиц, вводил для них монастырский строй жизни с общей молитвой, общим столом и общими занятиями - днем. Но ночью, особенно под воскресенье и праздничные дни, в каждой общине были устраиваемы тайные собрания. Произведенным следствием Подгорный был уличен в том, что он, под предлогом богоугодных целей собирая женщин и девиц в общежития и здесь пользуясь их доверием, растлевал и насиловал их, не стесняясь никаким возрастом. Св. Синод после произведенного дознания определил поместить Подгорного в Суздальский Спасо-Евфимиев монастырь. Однако Подгорный и после этого продолжал оказывать вредное влияние как на существовавших уже в довольно значительном количестве своих единомышленников, так и на православных. Его учение нашло себе новых последователей даже в пределах Курской губ. Главным средством для пропаганды Подгорным его лжеучения служила его переписка, посредниками в передаче которой его последователям были жена и его две дочери, нанимавшие в г. Суздале просторную квартиру вблизи женского Покровского монастыря. Эта квартира служила также приютом для приезжавших из разных мест в Суздаль на поклонение Подгорному его почитателей. Увеличиваясь все более, благодаря указанным способам пропаганды, общество последователей Подгорного сложилось в вполне определенную и довольно прочно организованную секту. Учение ее есть не что иное, как возмутительный культ разврата. Растление девиц и беспрекословное совокупление женщин с разными мужчинами составляли одну из главных сторон этого учения; ни одна женщина, по этому учению, не должна соблюдать себя в целомудрии, чтобы не возгордиться пред другими, а должна дозволять пользоваться собою всякому мужчине; в этом - ее послушание, без которого ее спасение невозможно. На брак подгорновцы смотрели как на что-то позорное и нечистое. Подобно хлыстам, подгорновцы прикрывались лицемерным усердием к посещению православных храмов, приглашением священнослужителей для отправления в своих домах молебствий и т. п. В 1903 г. Подгорному было предоставлено право возвратиться на родину, так как ничего сектантского в нем не усматривалось; но он решил навсегда остаться в монастыре, приняв монашество с именем Стефана. По свидетельству некоторых, многие подгорновцы впоследствии тоже оставили свои заблуждения, и эта секта утратила свой острый характер, но совершенно не прекратилась; по крайней мере, еще остаются заметными, напр., такие следы сектантства: почитание Подгорного, как святого, неодобрительный взгляд на брак, укоризненные отзывы о православном духовенстве с лицемерным оказыванием ему внешнего уважения и т. п.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
149 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
150 (209)

ПОМОРСКИЙ толк, или ДАНИЛОВЩИНА, получил свое начало от Данилы Викулова, дьячка Шумского погоста. В 1695 г. он основал в Поморье (в Олонецких пределах) Выговский скит, на р. Выге. При содействии Андрея, а потом Семена Денисовых Выговская обитель скоро достигла цветущего состояния и сделалась центром первого толка беспоповщинской секты. Учение этого толка, кроме общих положений раскола, содержит в себе следующие пункты: 1) Антихрист уже пришел и мысленно царствует в Русской Церкви от лет Никона-патриарха и истребил в ней все таинства и священство. 2) Приходящие от Русской Церкви должны быть перекрещиваемы, - и крестить, исповедовать, равно как совершать некоторые другие христианские требы, за упразднением православного священства, могут люди непосвященные, даже женщины. 3) Так как брак могли совершать только священники, а священство упразднено, то супружеское состояние должно отвергать; все обязаны жить девственно и венчавшихся в Русской Церкви, по перекрещивании, должно разводить; со временем, впрочем, поморцы в этом отношении стали снисходительнее. 4) Иноков, приходящих от Русской Церкви, по перекрещении их, признавать иноками же; они, хотя бы и не имели сана священства, могут постригать других в монашество и по преимуществу имеют право быть наставниками и совершителями служб церковных. 5) За государей, как принадлежащих к Русской Церкви, Бога не молить. 6) На крестах не должно делать титлы: И. Н. Ц. И., потому что это будто бы есть "ересь латинская, Никоном нововнесенная; надписывати же подобает: Царь славы Ис. Хс. Сын Божий, - как во время благочестия в России до Никона делали". 7) Должно быть готовым на самосожжение за истинную веру. Впрочем, это учение поморцев было впоследствии несколько изменено. В сороковых годах XVIII в. на поморцев был сделан донос, что в их скитах не молятся за государыню императрицу (Анну Иоанновну) и царствующий дом. На собранном по этому поводу совете выгорецкие старцы решили, чтобы впредь, "где напечатано Ее Императорское Величество, поминать везде", и даже написали тропарь: "Спаси, Господи, люди Твоя". С этих пор некоторые из беспоповцев, молящиеся за царя, стали называться "тропарщиками" (см. тропарщики). Изменено было также учение поморцев о безбрачии. Сначала они принимали в секту лиц, повенчавшихся в Православной Церкви, в виде исключения из общего правила. Но впоследствии это исключение стало правилом у поморцев, и брачная жизнь нашла себе полное осуществление в поморской секте. С конца XVIII в. московские поморцы стали утверждать возможность совершения брака мирянами, ибо существо-де брака составляет не столько церковное венчание, сколько взаимное соглашение самих брачующихся. Так получил начало толк брачников, или новопоморцев. В настоящее время он имеет у себя многих последователей в разных концах России. Брачники сохранили у себя и обычай моления за царя. Чин совершения браков у них неодинаковый. Одни из наставников венчают по старому требнику, впрочем, с опущением священнических молитв и ектений, другие же поют особый канон, составленный специально для брачного сочетания, а иные ограничиваются пением одного молебна Спасу, положенного на 1-е августа, почитая, однако, и таковое венчание за совершение брака. Как с самого начала своего существования, так и ныне поморское согласие преимущественно держалось и держится в Олонецкой губ.; но имеет последователей своих в столицах и, простираясь по восточным губерниям, переходит в Сибирь. Две древние обители этого согласия, Выговская мужская с женским отделением и Лексинская женская, существуют доселе, хотя далеко не в прежнем виде и переименованы в селения.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
150 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
151 (209)

ПОПОВЦЫ и БЕСПОПОВЦЫ. При самом начале своем старообрядчество распалось на две главные группы. Известно, что первыми распространителями старообрядчества были, кроме одного епископа, Павла Коломенского, только некоторые священники и иеромонахи, а большей частью, чернецы и миряне. Но Павел Коломенский, который один мог бы рукоположить пастырей для своих последователей, скончался еще в 1656 г., когда раскол едва зачинался; священники и иеромонахи, хотя считали себя вправе учить и совершать службы, не могли, однако же, не сознаться, что некому, в случае их смерти, поставить им преемников в пастырстве; наконец, простые чернецы и миряне должны были понимать, что они сами ни учить других, ни совершать таинства не имеют права. Необходимо было решиться на одно из двух: или оставаться вовсе без священников (попов) и предоставить право учить и священнодействовать лицам непосвященным, или принимать священников, посвященных епископами в Церкви Русской и потом переходящих в раскол. Так, действительно, и случилось. Многие миряне и иноки, не имевшие священного сана, еще при первом распространении старообрядчества позволили себе учить других вере, совершать таинства крещения, покаяния и вообще церковные требы; а в некоторых местах сами даже священнослужители, руководившие расколом, завещали при смерти своей мирянам совершать впредь все эти требы и, таким образом, положили начало секты б е с п о п о в щ и н с к о й, или беспоповщины. Другие, спустя несколько времени, когда священники их, рукоположенные до патриарха Никона, перемерли, начали обращаться за священством к той Церкви, которую почитали еретической, или, по выражению самих их, "стали окормляться бегствующим от великороссийской церкви иерейством". Так образовалась из поповщины б е г л о п о п о в щ и н а. Около почти двухсот лет поповцы пробавлялись такими недостойными иереями, принимали их с неправдою под второй чин или под миропомазание, пока в царствование имп. Николая I иерейству этому не был нанесен сильный удар (см. поповцы, приемлющие Австрийскую иерархию). Вслед за этим коренным различием двух сект неизбежно последовали другие. Поповщина, принимая к себе беглых священников, рукоположенных в Церкви Русской, хотя при этом помазует их маслом и заставляет отрекаться от никонианских ересей, но, очевидно, признает силу хиротонии Православной Церкви и, следовательно, находится в некоторой, хотя незаконной, связи с нею, чувствует некоторую зависимость от нее и потому, хотя обыкновенно называет Церковь Русскую еретическою, никонианскою, но вообще смотрит на нее не так враждебно, как беспоповщина, не перекрещивает переходящих в раскол от православия и молится за православных государей, защитников и покровителей Церкви. Напротив, беспоповщинская секта, прервав всякую связь с Церковью Русской, называет ее прямо церковью антихристовой, утверждая, что она, с 1666 г. отпадши от Христа, Спасителя мира, начала веровать в антихриста, поклоняться антихристу, служить ему, что все таинства ее суть скверны, чада ее - чада дьявола, самая глава ее есть антихрист, царствующий на земле с 1666 г. мысленно, духовно, который, как дух богомерзкого отступления, дух вечной погибели, живет и действует преимущественно в лицах правительственных (властодержцах), - вследствие чего секта эта перекрещивает переходящих к ней от православия и долго не молилась, а в некоторых ее толках и доселе не молится за православных государей. В секте поповщинской совершаются, кроме священства, все таинства, хотя, впрочем, эти таинства совершаются незаконно священниками беглыми и, большей частью, лишенными сана; в частности, совершается таинство брака, почему поддерживается и уважается жизнь супружеская. В секте беспоповщинской, кроме крещения и исповеди, совершаемых мирянами, часто даже женщинами, все прочие таинства вовсе не совершаются, почему некоторые, сознавая, например, нужду в евхаристии, думали заменять ее для себя своим самоизмышленным причастием; другие, наибольшая часть беспоповцев, - отвергая вовсе брак будто бы за прекращением православного священства, требуют от всех своих единоверцев, мужей и жен, жизни безбрачной, а, между тем, позволяют предаваться им гнусному разврату и даже нередко называют преступную любовь мужей и жен святой любовью, братской, христианской. Впоследствии поповщина и беспоповщина разделились на многочисленные толки.

ПОПОВЦЫ, ПРИЕМЛЮЩИЕ АВСТРИЙСКУЮ ИЕРАРХИЮ, выделились из беглопоповства в 1846 году, когда у них возникла собственная иерархия, в пределах Австрийской империи, в Буковине, в с. Белая Криница. Обстоятельства возникновения австрийской иерархии следующие. - Пользуясь снисхождением к себе законодательства при имп. Екатерине II и имп. Александре I, поповцы имели у себя беглых попов в изобилии. Но при имп. Николае I в 1821 г. был издан указ, предписавший: "вновь не позволять появляться беглым попам у раскольников". Этот указ, довольно строго исполняемый, произвел в старообрядчестве так называемое "оскудение священства". Попов дозволенных становилось все меньше и меньше, а за умалением их увеличивались беспорядки: совершение богослужения стало производиться с крайней небрежностью, крестили зараз по нескольку младенцев, свадьбы венчали "гуськом", пар по семи, исповедовали всех вместе и т. п. Вследствие этого и явилась снова давно существовавшая мысль об учреждении самостоятельной старообрядческой епископской кафедры и было приступлено к ее осуществлению. После неудачных попыток найти такого архиерея, который бы согласился перейти в старообрядчество, наконец, нашли такого человека. Это был Амвросий, Босносараевский митрополит, лишенный кафедры вследствие недоразумений с турецким правительством. После долгих переговоров поповцам удалось склонить Амвросия перейти из православия в старообрядчество и стать старообрядческим епископом. Принятие Амвросия совершилось в 1846 г. чрез проклятие мнимых ересей и перемазание, причем вместо св. мира, за неимением оного, было употреблено масло, и чиноприятие над ним совершал также беглый поп - иеромонах Иероним. Сделавшись старообрядческим епископом, Амвросий рукоположил в епископы белокриницкого дьяка Киприана Тимофеева, в монашестве названного Кириллом, с званием наместника Бело-Криницкой митрополии. Кирилл поставил епископов для российских поповцев, и таким образом австрийская лжеиерархия распространилась из Белой Криницы и в России, - в разных местах явились епископы, именующиеся австрийскими, и поставленные ими мнимые попы. По месту своего происхождения иерархия именуется "Бело-Криницкой", или "Австрийской". Учение поповцев, приемлющих австрийскую иерархию, - то же, что и поповцев вообще. Последователи этой секты составляют более 2/3 общего количества. Имея своим центром Москву с пресловутым Рогожским кладбищем и местечко Гуслицы (Богородского у. Московской губ.), австрийская секта раскинула свои заманчивые для темного простого народа сети преимущественно в Поволжском крае, на Дону и на Кавказе, а также в Черниговской епархии.

ПОПОВЦЫ, УПРАВЛЯЕМЫЕ УСТАВЩИКАМИ, или ЧАСОВЕННЫЕ. Когда беглопоповство существовало без стеснения, Рогожское кладбище, Иргизские и Стародубские монастыри снабжали бегствующими иереями поповцев по всей России. Особенно этим занимались Иргизские монастыри; они рассылали своих посланцев по разным местностям России узнавать, не попадал ли где под суд епархиального епископа за свое поведение какой-либо иерей, и если находится в опасности подпасть запрещению, то, покуда еще не запрещен и имеет еще ставленую грамоту, предложить ему, во избежание предстоящей ему горькой участи, идти к ним в тихое пристанище, где ему уже не будет страха наказания за его поведение, а доход будет лучше, нежели в самом хорошем православном приходе. Монастырские посланцы являлись также к священникам самых беднейших приходов, особенно к тем, о которых, по наведению справок, узнавали, что они отягощаются своим положением; если эти священники были слабы в вере, то нетрудно было соблазнить их к переходу в раскол обещанием лучшего материального положения. Нередко случалось, что на Иргиз приходили и пройдохи с украденными ставлеными грамотами. Всех обретаемых таким образом иереев в иргизских монастырях подводили под исправу, с отречением мнимых ересей и с повторением над ними миропомазания. Беглопоповцы всех упомянутых мест брали сюда иереев без всякого сомнения, как бы от архиерея посланных. Но, когда эти рассадники бегствующего иерейства, еще в начале царствования имп. Николая I, были несколько ограничены в приобретении попов, а потом некоторые монастыри и совершенно упразднены, - тогда беглопоповцы вынуждены были сами по России ездить для отыскания нужных попов и по неопытности впадали в неудачи и ошибки. Тут и сами они увидели, с какими людьми приходится иметь дело: прежде это знали и хранили в тайне только монастырские посланцы, которые разыскивали попов, а теперь это стало известно всем. Поэтому многие из беглопоповцев в черниговских слободах, на Дону и в иных местах порешили - ради нужды управляться, подобно беспоповцам, уставщиками, которых уполномочили крестить детей, больных исповедовать и причащать аки бы какими-то у них хранящимися от прежних беглых священников дарами, браки сводить по благословению родителей и уставщика, с совершением молебного пения. Вообще, беглопоповцы, управляемые уставщиками, приняли все положения беспоповцев, кроме перекрещивания приходящих к ним от Православной Церкви.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
151 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
152 (209)

ПРИСКИЛЛИАНЕ. Так назывались еретические общества в Испании, основанные в IV в. неким Прискиллианом, который проповедовал манихейский аскетизм. Ересь эта распространилась по всей Испании и держалась до VII века.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
152 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
153 (209)

ПРОТИВООКРУЖНИКИ и ОКРУЖНИКИ. Так называются поповцы австрийского согласия, разделившиеся между собой по издании так называемого "Окружного послания". Это разделение произошло в 1862 г. Житель одного из слободских старообрядческих монастырей Черниговской губернии, Иларион Егоров, который впоследствии присвоил себе наименование "Ксенос", т. е. странник, издал "Окружное послание", в котором высказал, что церковь древлегреческая и киевская имя Спасителя писала и произносила Иисус, а не Исус (как утверждают старообрядцы), что московская церковь такое произношение не порицала, откуда и вывел заключение, что и им, старообрядцам, последующим московскому древлеправославию, имя Иисус, пишемое и произносимое нынешнею Великороссийской Церковью, не должно порицать, особенно не должно разуметь под ним иного бога; также и о кресте четвероконечном, что ему должно воздавать честь, подобающую кресту Христову, - он сделал сильные доказательства из древних книг. Чтобы поповцам удобней было принять Послание, Иларион вину за хуления на имя Иисус и крест четвероконечный возложил на беспоповцев. С большим трудом удалось ему уговорить австрийских епископов подписать свое Послание; оно подписано было 24 февраля 1862 г.; день этот и считается днем его издания. Вскоре по издании "Окружного послания" поповцы поняли, что оно не против беспоповцев направлено, а против них самих и их предков. Многие стали отказываться от него, но были и защитники; возникла буря междоусобных распрей; одни других обвиняли в еретичестве; тогда и последовало разделение на "противоокружников" и "окружников", а последние в свою очередь разделились на истинных окружников и мнимоокружников. Вражда между теми и другими продолжается и до настоящего времени, и борьба между ними сделалась упорнее и непримиримее. Наиболее многочисленную партию составляют мнимоокружники, хотя формально и принимающие "Окружное послание", но совершенно не дорожащие им. Для заведования внутренними и внешними своими делами они имеют в Москве духовный совет, состоящий, главным образом, из мирян. Номинальным главой мнимоокружников считается лжеархиепископ московский, а действительными заправителями, или вершителями, всех дел в этой партии являются светские члены совета - богатые московские коммерсанты, у которых духовные его члены и сам архиепископ находятся в беспрекословном послушании. - Во главе партии истинных окружников стоит Братство Честного Креста. Хотя это Братство учреждено в подражание и по образцу православных братств, однако, учредители его, должностные лица и члены, - все миряне. Противоокружники управляются также духовным советом, который, в противоположность совету мнимоокружников, состоит исключительно из духовных лиц. Партия противоокружников гораздо малочисленнее и слабее окружнической партии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
153 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
154 (209)

ПРЫГУНЫ. Эта секта распространилась в Закавказье и выродилась из секты "общих" в начале 50-х годов XIX столетия. Ее последователи известны еще под названием сопунов, веденцев, сиопцев и трясунов. Главным распространителем этой секты был крестьянин Лукьян Петров Соколов ( [image] 1862 г.), который ввел при богослужении, вместе с чтением и пением, обычай сопеть друг на друга, чтобы "очистить и облагодатствовать" (на основании невежественного понимания слов псалма 50: "окропиши мя иссопом"), и установил особые обряды: воскрешения дев и обряд, будто бы возбуждающий действие духа. Первый совершался так: во время моления какая-нибудь девица приходила в исступление, падала на пол и притворялась мертвой; по назначению учителя кто-нибудь простирался над ней, дул на нее или целовал ее. Это и было воскрешением. Второй обряд состоял в скакании и прыганье. Ссылаясь на Св. Писание, гласящее, что библейский царь Давид "пред сенным ковчегом скакаше, играя", прыгуны утверждают, что Дух Святой может снизойти к избранным людям только во время прыганья, при пении молитв, и только такие молитвы могут достичь Бога; потому-то и прыгают они в своих собраниях при богослужении. После Соколова и других учителей наставником и организатором секты был Максим Рудометкин, по прозванию Комар. Во многих религиознообрядовых случаях прыгуны придерживаются Моисеева закона. Они празднуют, вместо воскресенья, субботу, еврейскую пятидесятницу, т. е. "Кущи", "Судный день" и многие другие еврейские праздники. Пасху празднуют также вместе с евреями, хотя соединяют с ней, как и православные, воспоминание о воскресенье Христовом, в которое будто бы веруют. Главным руководителем религиозных отправлений у прыгунов считается "пророк", которого в каждом селении выбирает себе само прыгунское общество. Обыкновенно на эту должность назначаются люди молодые, красивые, расторопные, умеющие петь и плясать без устали. В помощь такому пророку избираются две или три "пророчицы", также из молодых и красивых женщин. В выборе пророчиц общество руководствуется, главным образом, указанием пророка: на кого он укажет, те и посвящаются ему в помощницы. Собрания у прыгунов обыкновенно устраиваются с пятницы на субботу и происходят, если нет особых помещений, в обыкновенных домах. Каждый, входящий в дом, кланяется присутствующим, которые отвечают тем же. Когда соберется достаточное число народа, начетчик, сидя в переднем углу, около пророка, приступает к чтению псалмов или Библии, разъясняя смысл прочитанного; если разъяснение недостаточно ясно, то пророк дополняет его более подробным толкованием. После чтения Библии или Псалтири происходит пение псалмов царя Давида или других религиозных песен. В пении принимают участие почти все присутствующие, мужчины и женщины. Мотивы пения, так же, как и у постоянных молокан, крайне монотонны и бедны гармонией. В известный момент бдения пророк предлагает помолиться о грехах "братий" и "сестер", не познавших истинной веры, т. е. не принявших учение их секты. Тут вся толпа падает ниц на землю и начинает плакать навзрыд. Некоторые из плачущих, в особенности женщины, на самом деле не плачут, а лишь показывают вид скорби, причем не брезгуют прибегать к способам, вызывающим невольные слезы (натирание глаз луком и т.п.). По окончании пения стихов начинается так называемый "выход на круг". Из присутствующих при молении подходит кто-нибудь к пророку, кланяется в пояс, а то и в ноги, целует его и становится с ним рядом; то же повторяют и другие, размещаясь так, чтобы каждый мог всем кланяться и со всеми целоваться, не исключая женщин и детей; дети и подростки, а также чувствующие за собой какой-нибудь грех целуют ноги пророка. Все это происходит чинно, тихо, с особенной торжественностью. Несмотря, однако, на видимую чинность "выхода на круг", случается иногда, что какой-нибудь совсем отживший старик с нескрываемым цинизмом и сладострастием обхватывает и целует подошедшую к нему молодую женщину или девушку. От пения псалмов прыгуны переходят к пению молитв-песен, сочиненных пророками и называемых "чистыми". С лукавой улыбкой начинает пророк запевать сочиненную им или его предшественниками молитву; ему дружно подтягивают молящиеся, и, к удивлению слушателя, молитва, положенная на мотив: "Ах, вы сени, мои сени", гулко разносится по селению. Во время пения стихов на "пророка" "находит дух". В начале пения пророк приготовляется к восприятию "духа", выражая это топаньем об пол ногой и приглаживанием волос на голове, затем уже он проявляет волю "духа" покачиванием корпуса в разные стороны и, наконец, не будучи в силах сдерживать экстаза, начинает плясать перед пророчицей, которая не сходя с места отвечает ему нервным подергиванием плеч. Пение продолжается. Пророк, подняв вверх руки, не перестает прыгать. Но вот руки пророка опускаются на плечи пророчицы, и он, как бы падая на нее, начинает ее целовать, продолжая прыгать,- это значит, что "дух" от пророка сообщается пророчице, которая тут же пускается в пляс. Присутствующие, постепенно проникаясь "священнодействием" пророка, сами начинают прыгать до упаду. У некоторых экстаз доходит до такого опьянения: лезут на стену, залезают под печку, прыгают по столам и т. д. У многих изо рта бьет густая пена. Во время прыганья пророк бормочет что-то непонятное; все присутствующие с затаенным дыханием прислушиваются к каждому сказанному им слову, но, конечно, ничего понять не могут, так как пророк бормочет какой-то вздор. Несмотря на это, прыгуны уверены, что устами пророка говорит "дух"; пророк же не только не рассеивает этой уверенности, но, напротив, старается поддержать ее, рассказывая всякие небылицы об откровениях "духа"; и другие, помимо пророка, часто болтают всякий вздор; но все это у прыгунов считается "даром языков". Усиленное прыганье налагает на прыгунов печать хлыстовства, худощавость, нервозность, бегающие по сторонам глаза и т. п.; так что по внешнему виду они отчасти напоминают хлыстов. По свидетельству некоторых, молитвенные собрания у прыгунов так же, как и хлыстовские, нередко оканчиваются "свальным грехом". Свое вероучение прыгуны старательно скрывают; но вообще оно - молокано-субботническо-хлыстовское. Последователи этого учения находятся в Карской области, в Елизаветпольской, Эриванской, Бакинской, Тифлисской и Ставропольской губ.; существуют они также в Самарской и в других губерниях.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
154 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
155 (209)

ПРЕСНИКИ. Так называется толк, выделившийся из секты субботников. Последователи его на основании слов Спасителя; "блюдитеся от кваса фарисейска", запретили употребление кваса и всего кислого, также хмеля и сахара.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
155 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
156 (209)

ПУСТЫННИКИ. Секта эта принадлежит к толку странников, на что указывает и происхождение ее от одной странницы из Ярославской губ. Пустынники и отличаются от странников только тем, что последовательнее их применяют учение об антихристе к своей жизни. Так, вместо странничества или бродяжничества, они уходят для спасения своей души в глушь лесов или в пустыни, основываясь на Писании, где сказано, что церковь при антихристе "побежит в пустыню, идеже имать место уготовано". Свою жизнь они устрояют здесь на самых строгих аскетических началах: живут по пещерам, землянкам и кельям, почти весь день проводят в молитве, мяса в пищу отнюдь не употребляют и, вообще, стремятся испытать как можно больше лишений, желая во всем уподобиться древним отшельникам. Никаких служб и чинов отшельники не имеют, ссылаясь на те отеческие свидетельства (из Ефрема Сирина и Ипполита), в которых говорится, что при антихристе "служба угаснет, чтение Писаний не услышится, что тоща ни приношение, ниже кадило совершается, и церкви яко овощное хранилище будут". Все моление их состоит в поклонах по лестовке, полагаемых по уставу в известном количестве за каждую службу. Крещение совершают просто в три погружения, погребение - с одной молитвой об упокоении, вместо исповеди вычитывают Скитское покаяние. Об отношении к власти и миру они учат согласно с бегунами и по их же примеру всех переходящих к ним как православных, так и старообрядцев перекрещивают вновь.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
156 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
157 (209)

РЕДСТОКИЗМ. - См. Пашковцы.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
157 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
158 (209)

РЯБИНОВЩИНА. Это - согласие беспоповщины. Оно возникло со второй половины XVIII в. (хотя официально стало известно только с 1848 г.). Держась обрядов и преданий, общих всем беспоповцам-самокрещенцам, рябиновцы отличаются от них тем, что не поклоняются иконам, на которых, кроме поклоняемого лица, есть изображения посторонних лиц и предметов. Так, они не поклоняются иконе Входа Спасителя в Иерусалим, на которой Христос изображается сидящим на жребяти, говоря, что животному не должно поклоняться; иконе Воскресения, на которой изображено разрушение ада, - объясняя, что аду не достойно поклоняться; распятию Христову, если при нем изображены предстоящие воины-распинатели или затмившиеся солнце и луна; иконе Бога Отца, - на том основании, что Бог Отец не принимал человеческой плоти. У рябиновцев, за скудностью икон, почти в каждом доме имеются осьмиконечные кресты, вершков в шесть, без изображения на них Христа Спасителя и без всякого надписания. Эти кресты они делают из рябинового дерева, которое предпочитают для сего прочим деревам, потому что это дерево, по их мнению, называется в Писании певгом, одним из трех древ креста Христова; отсюда их прозвали "рябиновцами", или "рябиновщиною", а сами они себя называют "по кресту", т. е. поклоняющимися кресту Христову и без написания плоти Христовой. Это согласие распространено на Каме, в Чистополе и около Чистополя.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
158 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
159 (209)

САДДУКЕИ. Это - рационалисты в области религии и эпикурейцы в жизни, принадлежавшие к высшим и богатым классам иудейского народа. Они не признавали бессмертия души, существования духов, воскресения тел (Мф. XXII, 23; Деян. IV, 1, 2; XXVIII, 8), загробной жизни и утверждали, что душа погибнет вместе с телом; из священных книг принимали только пятикнижие Моисея; название свое получили от учителя своего Садока. Благодаря пресмыкательству перед Иродом, они захватили в свои руки важнейшие общественные и религиозные должности. Из их среды происходил целый ряд первосвященников; во время Спасителя этот пост занимали саддукеи.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
159 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
160 (209)

САМАРЯНСКИЙ РАСКОЛ был смесью иудейства и язычества. Самаряне принимали пятикнижие Моисеево, верили в единого Бога и ожидали Мессию. Богослужение их в храме на горе Гаризин имело отличие от богослужения, совершавшегося в храме Иерусалимском. Иудеи и самаряне ненавидели друг друга и избегали всякой встречи друг с другом.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
160 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
161 (209)

САМОКРЕЩЕНЦЫ. - См. Бабушкины.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
161 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
162 (209)

СВЯТОДУХОВЦЫ. Эта секта появилась за последнее время среди сектантов, ютящихся в Москве, на Рогожском кладбище. "Святодуховцами" сектанты называют себя сами, так как убеждены, что собрание религиозных догматов их учения является откровением Духа -Святого. Исходя из того, что Ветхий Завет является откровением Бога Отца, Новый - Бога Сына, сектанты считают, что их учение, как дар третьего лица Святой Троицы, исчерпывает окончательно откровение Божества и потому называют свое учение "вечным евангелием". Они верят, что их "вечное евангелие" должно объединить не только отдельные христианские религии, но также иудейство и магометанство, и поэтому ведут свою пропаганду среди татар и евреев. Секта имеет прозелитов в Москве, Нижнем Новгороде и Казани. "Вечное евангелие" является собранием отдельных мистических толкований Библии и Евангелия. Оно учит, что души людей перевоплощаются после смерти вновь, постепенно совершенствуются и, в конце концов, совершенно освободившись от первородного зла, обращаются в тех духов добра, которые когда-то, восстав против Божества, были им низвергнуты с неба. В учении о Божестве "вечное евангелие" очень напоминает древнее гностическое учение с его теорией последовательных "эонов".

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
162 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
163 (209)

СЕРАФИМОВЦЕВ секта явилась в начале семидесятых годов прошлого столетия в Псковской губернии; приверженцы ее называют еще себя "избранными братьями и сестрами". Основателем этой секты был иеромонах Серафим, сын православного священника Псковской губернии, сначала казначей Торопецкого Небина монастыря, а потом ризничий Никандровой пустыни. Письменного изложения учения Серафима нет. Некоторые сведения об этом учении собраны при розысках по случаю побега Серафима из монастыря. По этим сведениям лжеучение Серафима состоит в следующем.- Истинного христианства сейчас нет нигде; в мире теперь - "смрад" и "духота" от нечестия людей; скоро наступит второе пришествие Христово; антихрист уже живет в мире, и ему покорились все благородные и ученые люди. Серафим учил, что он есть Илия, а келейник его Андрей Никифоров - Енох, которым назначено свыше составить избранное стадо из всех христиан и приготовить к достойному сретению небесного Судьи, что после разного рода мучений и жестоких пыток им отрубят головы и трупы их дадут на съедение хищным зверям, что после их смерти мучения грешников во аде, по их тайным молитвам, кончатся. "Я создал мир страданиями, а ты кончи его",- будто бы Господь так сказал Серафиму. Устрашая других явлением антихриста, серафимовцы утешают себя тем, что он не может к ним приступить, потому что у них нет грехов и есть оружие против него - восковые разноцветные свечи и сухие березовые ветки. При приближении антихриста к избранному стаду свечи мгновенно загорятся и сухие ветки распустятся. Видя такие чудеса, антихрист не посмеет даже и говорить с ними. Последователи Серафима во все воскресные и праздничные дни усердно посещают православные храмы, поют с причетниками на клиросе, исповедуются и приобщаются св. Тайн в посты. Но при всем этом они говорят, что священникам не нужно верить, потому что они "врата адова" и что в них "ересь". Независимо от этого у них есть и свои особые молельни, в которых они обыкновенно собираются по ночам накануне различных праздничных дней и оттуда прямо приходят в приходскую церковь к утрени. Во время своих собраний они читают акафисты, поют разные ими же составленные духовные песни, употребляя при этом разные музыкальные инструменты, приобщаются просфорою, разделяя ее на мелкие части и влагая их в чашу, наполненную красным вином. Желающие вступить в их секту должны в продолжение трех дней молиться Богу, полагая от 300 до 3000 поклонов, и вместе с тем поститься. Если это были женщины или девицы, то должны отрезать себе косы в знак верности своему обществу, опоясаться ремнем, обручиться кольцом: девицы - в знак всегдашнего незамужества, замужние - в знак оставления супружества, старые - в знак того, что они не будут сближаться, даже говорить с мужчинами, не принадлежащими к их обществу. Они не должны есть мясо, ходить на народные гульбища и участвовать в чем бы то ни было светском.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
163 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
164 (209)

СИМОНИАНЕ. Так назывались последователи Симона-волхва, современника свв. апостолов (Деян. VIII, 9), который был первым по времени представителем гностического учения во времена апостольские, почему и считается е р е с и а р х о м в христианской Церкви. Он выдавал себя за высшего эона, воплотившуюся "Силу Божию", посланную для освобождения мира; именно Симон говорил, что на горе Синае он явился в образе Отца, во время Тиверия - в образе Сына, а потом сошел на апостолов в виде Св. Духа. Выдавая себя за Мессию, Симон учил, что верующие в него получают свободу, которая все дозволяет им. Посему последователи его предавались разврату и суеверию, тем более, что не признавали воскресения мертвых.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
164 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
165 (209)

СИРО-ХАЛДЕИ, или ХАЛДЕИ. Так называется общество несториан, живущих в горах Курдистана, в долинах Тигра и Ефрата и отчасти Сирии. Во главе их стоит патриарх, официально называющий себя халдейским и соединяющий в своих руках духовную и светскую власть. Он всегда носит имя Мар-Шимона, принимаемое им при вступлении в патриаршество, и имеет постоянное местопребывание в Турции в селении Кудшанисе. Состав низшей иерархии у сиро-халдеев - тот же, что и в Православной Церкви, причем архидьяконы, будучи доверенными епископа, занимают более выгодное и влиятельное положение, чем священники. Все церковные служения наследственны и переходят к ближайшему родственнику или старшему потомку. Таинство священства у сиро-халдеев отличается тем, что в одно служение совершается возведение в чтеца, дьякона и священника. Евхаристия совершается на квасном хлебе, причем, по установившемуся у сиро-халдеев обычаю, объясняемому ими древним преданием, в каждый новый раствор муки для просфор прибавляются крупицы прежнего священного хлеба, чрез что новый хлеб как бы ставится в непосредственную связь и преемство с прежним. В числе литургийных чинопоследований имеется литургия Нестория, совершаемая около трех или пяти раз в год. В состав ежедневных служб у сиро-халдеев входят: часы, вечерня, повечерие, полунощница и утреня. Богослужение у них совершается на древнесирском языке. Сиро-халдейские храмы строятся почти по тому же плану, как и православные. Вследствие возникшего у сиро-халдеев-несториан движения в пользу воссоединения с Православной церковью, в 1892 г. состоялось по особо составленному чинопоследованию присоединение к православию прибывшей для этой цели в С.-Петербург сиро-халдейский депутации, во главе с епископом селения Сипурган, Мар-Ионою.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
165 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
166 (209)

СИОНСКАЯ ВЕСТЬ, иначе ИЕГОВИСТЫ (ЕГОВИСТЫ), или ДЕСНОЕ БРАТСТВО. Эта секта явилась первоначально в 1846 г. на Урале, в Баранчинском заводе. Странное название "Сионская весть" секта получила от той символической книги с тем же именем, которая составляет основу ее вероучения. Основателем этой секты был штабс-капитан Николай Сазонтович Ильин. В 1856 г. он был предан суду, по определению которого как душевнобольной был сослан в Соловецкий монастырь, а оттуда - в Суздальский Спасо-Евфимиев. Впоследствии ему было разрешено проживать в Митаве, где он и умер в 1890 г. Учение Ильина, как оно изложено в сочинениях "Сионская весть", "Луч света рассвета", "Общечеловеческая истина" и др., представляет из себя смешение понятий кощунственно-рационалистических с мистическими, иудейских с христианскими и христианских с чисто материалистическими и социалистическими, в результате чего получается полное безбожие и глумление над Православной Церковью и всем христианством. В основу своего учения Ильин положил наиболее таинственную новозаветную книгу - Апокалипсис, в котором он видит изображение не только последних судеб Церкви и мира, но и настоящего его состояния и по-своему, совершенно произвольно, толкует это изображение. Некоторые положения ее следующие: 1) Два будто бы человека-бога в нашей солнечной системе: Иегова - бог людей бессмертных и Сатана - бог смертных; по ним и все люди делятся на два разряда, на иеговистов и сатанистов. 2) Иегова и Сатана суть одной с ними телесной или человеческой природы, с тем между ними различием, что первый, как и его последователи, бессмертен, второму же с его адептами положен будет конец. 3) Так как Иегова сам о себе возвестил в книге с неба, что он есть первый и последний, альфа и омега, начало и конец, что он был мертв и опять стал жив, то под именем распятого-де Иисуса надо разуметь не какого иного, как самого же Иегову. 4) От начала мира между Иеговой и Сатаной происходит борьба, причем Сатана старается как можно больше отвлечь людей от первого к себе: так Иегова дал всем народам единую в него веру, но бог мира сего - Сатана насочинил через слуг своих: талмудистов, папистов, жрецов и попов - целых 1016 вер, причем все они друг друга проклинают. 5) В настоящее время, как и в Ветхом Завете, Иегова противодействует козням Сатаны только при посредстве избранных им пророков (одним из которых служит и Ильин); чрез этих пророков он умножает свое бессмертное царство набором людей из всех вер и совершает духовное, невидимое разделение христиан на десных и ошуйных (т. е. не принадлежащих к секте десного братства);на последние же времена он открыто объявит войну Сатане, победит его вместе с земными царями - сатанинскими слугами и ввергнет в глубокий адский провал, кипящий серой, все же слуги его будут убиты мечом; после этого он оснует для верных своих тысячелетнее царство в Палестине; сюда будет спущен с неба сделанный небесными людьми (т. е. обитателями других планет) город Иерусалим, украшенный драгоценными камнями, с дворцом посредине для Иеговы, с вымощенными прозрачным золотом улицами, по которым будет протекать река, а по берегам расти дивные фруктовые деревья, и люди, вкушая плоды с этих деревьев, не будут стареть, всегда оставаясь в возрасте - мужчины 34 лет, а женщины 16 лет; это будет "ерусалимская республика", без властей, без судей, с полным равенством всех. 6) Иисус Христос - такой же простой человек, родившийся естественным образом, как и все люди, только одаренный высоким, необыкновенным умом. 7) Истинный Мессия еще не явился, а явится тогда, когда, по верованию православных, коих Ильин называет "ошуйными", должно последовать второе пришествие Христово. 8) Можно спастись только при тех убеждениях, которые проповедует Ильин. 9) Брак допускается, как простое сожитие, даже не с десными, вообще же рекомендуется безбрачие. 10) Не следует признавать никаких гражданских законов. Ильин кощунственно отзывался о таинстве причащения, отрицал и все другие таинства, со всей резкостью отвергал церковную внешность, почитание святых и мощей, авторитет Церкви (называя ее "всемирной Вавилонской блудницей") и самих апостолов. Последователи Ильина существуют, кроме Пермской губ., в Вятской, Владимирской, Полтавской губ., в г. Митаве, на Кавказе и в др. местах. Они отличаются крайней замкнутостью и нетерпимостью. У сектантов большим почитанием пользуется изображение имени Иеговы. Это имя обыкновенно начертывается на доске, картоне, бумаге, причем буквы вырезываются или пишутся еврейским шрифтом. Крест с изображением на треугольнике имени Иеговы служит у сектантов знаком всех приставших к вере в Иегову распятого. Вместо воскресного дня они чтут субботу и еврейские праздники. Сам Ильин, в противоречие общему учению, сочинил чин "вечерни", "обедни", обряд "покаяния без духовника", и у сектантов существуют богослужебные собрания. Ильин для таких собраний насочинил стихами канты с хитроумными названиями, напр.: "бомба Божьей артиллерии", "марш народа Божия" и т. п„ которые и распеваются на мотив простонародных и солдатских песен. Вообще христианского в учении Ильина одно только имя Иисуса Христа. Его отношения к Евангельскому учению - безгранично кощунственны, и многие его богохульные ругательства циничны до того, что их нельзя передать. Остается только глубоко сожалеть, что эта одна из наиболее вредных как в церковном, так и в гражданском отношениях секта все еще продолжает существовать и, по свидетельству некоторых, даже находит новых последователей.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
166 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
167 (209)

СКАКУНЫ. Эта секта первоначально явилась на острове Вормсе, куда в 1872 г. прибыл из Швеции миссионер евангелической общины Эстерблом. Сделавшись здесь народным учителем, он стал проповедовать не только в школе, но везде, не только находил стечение народа, даже на сенокосах, в самую горячую рабочую пору, и своими проповедями произвел сильное влияние на народ. С 1879 г. на о. Вормсе явились уже из самого народа проповедники учения Эстерблома. С о. Вормса последователи Эстерблома перенесли новое учение на о. Даго и полуостров Нуко. На Нуко руководителем нового религиозного движения стал учитель Торен. С Нуко Торен перенес свою деятельность и на материк Эстляндии, и новое учение быстро охватило всю северо-западную и северо-восточную части Эстляндии и проникло в Петербургскую губернию. Здесь эта секта распространилась особенно в уездах Царскосельском, Петергофском и отчасти Ямбургском между финнами лютеранского исповедания. Название скакунов усвоено секте потому, что в число обрядов ее входит пляска. Сущность учения сектантов трудно определить. Оно представляет ряд различных мнений, часто противоречащих одно другому. В одном только сходились все скакунские пророки: все они единогласно не признавали лютеранства истинной церковью. Отделение их от лютеранства совершалось чрез новое крещение, именно чрез погружение. Крещение совершалось в реках, озерах и бочках. При крещении кумовья должны проклясть всякую церковь и всех не принадлежащих к секте. Детей скакуны не крестят, говоря, что верующие только могут креститься. Скакуны считают необходимым и причащение. Причащаются они красным вином из бокала и закусывают булкой. Первоначально они причащали и детей, но потом перестали это делать. Брак они отвергли, основываясь на словах Иисуса Христа (Лук. XXI, 34). Хотя некоторые из них и венчаются в кирках, но отнюдь не признают этого брака правильным. По их учению, каждый сектант может сходиться и жить, с кем угодно, невзирая на степени родства, ибо все люди "братья и сестры по духу",- и каждый может иметь двух-трех и более "духовных жен" или наложниц, которых они называют свободными, тогда как жен, повенчанных по церковному обряду, именуют "рабынями" (название, взятое из Посл. к Галат. IV, 22, 23). Все остальное их учение свидетельствует только о стремлении сбросить с себя всякие церковные и нравственные ограничения. Так, хотя и есть у них вся Библия, но они не дают высокой цены ее священным книгам и считают их мертвой буквой, утверждая, что в сердце каждого человека должно быть живое слово Бога. У них нет ни иерархии, ни храмов, ни священных изображений. Вместо осенения себя крестным знамением, они ударяют себя в грудь правой рукой. Наставником их может быть каждый грамотный крестьянин, заявивший, что в него вошел Дух Святой; посвящения в зту должность не существует. Молитвенные собрания скакунов бывают всегда по ночам, большей частью на воскресные и праздничные дни. Местом собрания служит пустая деревенская изба, освещенная лампами или свечами. На собрании бывают женщины, но они стоят отдельно от мужчин. Моление начинается с того, что сектанты поют несколько псалмов по выбору и указанию наставника. Поют все - мужчины и женщины. Затем наставник, став на средине, читает из Евангелия и объясняет прочитанное. Все стоят вокруг него и молча слушают; оспаривать не дозволяется. После проповеди опять следует пение псалмов, мелодия которых постепенно переходит в плясовую. Когда торжественностью пения возбудится в поющих веселое настроение духа, наставник первый пускается плясать и скакать кругом по избе, остальные с пением подражают ему. Утомленные скачками, сектанты отдыхают, потом снова пускаются плясать, пока не устанут совсем.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
167 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
168 (209)

СКОПЦЫ. Эта секта обнаружилась в 1772 г. Основателем ее считается Селиванов. Одни признают его крестьянином Орловской губернии, называя то Кондратием, то Андреем, то другими именами, другие - исключенным из службы подпоручиком Владимиром Селивановым; иные же основателем скопчества считают известного хлыстовского лжехриста Андрияна Петрова. Селиванов принадлежал к хлыстовской секте и в одном из больших кораблей Орловской губернии, где кормщицей была Акулина Ивановна (см. о ней ниже), был объявлен "Сыном Божьим". Здесь он начал свою проповедь об оскоплении, как лучшем средстве уничтожить плотские влечения; здесь же нашел горячего последователя в крестьянине Тульской губернии, Александре Иванове Шилове. Этот последний признан у скопцов за предтечу искупителя. Проповедь Селиванова и Шилова вооружила против них многих членов корабля; тогда они удалились из Орловской в соседнюю Тульскую губернию. Там, в Алексинском уезде, они оскопили писаря одной фабрики Емельяна Ретивого (иначе Аверьянушку), принадлежавшего к хлыстовской секте. При его содействии скопчество стало распространяться, кроме местной фабрики, еще в с. Сосновке, Тамбовской губ., и в соседних селах. Всех оскопившихся к половине 1775 г. оказалось до 60 человек; между ними находились и дети. В Сосновке устроился первый скопческий корабль. Слухи об оскоплениях вызвали два следствия; результатом последнего было то, что Селиванов и Шилов были разысканы и сосланы - первый в Сибирь, второй в Ригу (в 1775 г.), откуда за оскопление солдат был переведен в Динамюндскую и, наконец, в Шлиссельбургскую крепость; там он и умер (в 1800 г.). Однако скопчество продолжало распространяться. К 1800 г., кроме губерний Орловской, Тамбовской и Тульской, где существовало раньше, оно явилось в губерниях Курской, Калужской, в Москве и окрестных селах, в Петербурге и его окрестностях. Сам Селиванов пропагандировал свое учение в Иркутске. Там, подобно некоторым другом самозванцам того времени, он стал выдавать себя за царя Петра III. Около 1795 г., убежав из Сибири, он явился в Москве, но чрез несколько времени был схвачен и отослан в Петербург, где, по словам скопцов, представлен лично имп. Павлу I. Тот распорядился заключить его в Обуховском доме умалишенных. С 1801 г. для скопчества настала благоприятнейшая пора, которую сами скопцы называют "счастливым временем", "золотым веком". Селиванов и другие скопцы были оставлены в покое и снова принялись за обычную деятельность. Наконец, в 1819 г. правительство взглянуло на них строже. Трое из пропагандистов скопчества были сосланы в Соловецкий монастырь, всем петербургским скопцам объявлена Высочайшая воля, чтобы впредь не производили оскоплений; сам Селиванов подвергнут увещанию и в 1820 г. сослан в Суздальский Спасо-Евфимиев монастырь; скопцов наряду с другими вредными сектантами не ведено избирать на общественные должности. Но эти меры не остановили распространения скопчества. К 1832 г. едва ли можно было найти такую губернию, где бы не существовало скопцов; даже в монастырях, куда ссылались сектанты, они заводили радения и находили последователей; Спасо-Евфимиев монастырь до самой смерти Селиванова (в 1832 г.) посещался скопцами из разных концов России, и оттуда увозились, как святыня, волосы, просфоры и остатки хлеба, полученные от Селиванова. При имп. Николае I меры против скопчества сделались гораздо строже. Оно признано самой вредной сектой, так что за простую принадлежность к ней грозилось преследованием. Такой признается она и доныне. Преследования заставляли некоторых скопцов уходить за границу и селиться в Румынии или Турции. Города Ясен, Бухарест, Галац, Измаил и сл. Николаевка (находящаяся близ границ между Россией и Румынией) сделались главными притонами их. В Галаце с 1871 г. началось так называемое новоскопческое движение, поставившее своей целью отчасти развитие теоретического учения скопцов, но более всего исправление религиозно-нравственного их состояния. Оттуда оно перешло и в Россию, где представителем его явился Кузьма Лисин, крестьянин Московской губернии. В своем учении и обрядности скопцы во всем сохранили сходство с хлыстами за исключением учения об оскоплении. Начало оскопления скопцы относят ко временам Христа и апостолов. По их учению, ветхозаветное обрезание служило прообразом великого таинства оскопления. Дабы открыть людям верный путь к чистоте и святости, Отец светов послал Своего Сына освободить людей от плотской жизни. Иисус Христос и принял оскопление от Иоанна Крестителя; на Тайной вечери Сам Он оскопил Своих учеников. Иуда же "шед удавися", т. е. женился. В научении оскоплению и заключается сущность самого искупления. Первые люди, говорят скопцы, были созданы с эфирными телами, бесплотными, т. е. не имевшими половых органов. Когда же они нарушили заповедь Божью, то на теле их образовались отличительные знаки мужчины и женщины; тела их из эфирных стали плотяными, и люд" предались "лепости", т. е. сладострастию. Так как половые органы на теле человеческом суть следствия греха, то их и должно уничтожить. Отсюда необходимость оскопления для достижения нравственного совершенства. Оскопление есть огненное крещение, убеление, принятие чистоты; оно - Божие знамя, с которым скопцы пойдут на суд. Только при оскоплении можно предохранить себя от "лепости" и достигнуть полной чистоты. С Константина Великого, говорят скопцы, скопчество начало было падать; теперь же оскопление снова восстановлено. Когда люди снова стали предаваться "лепости", искупитель, в лице Селиванова, и явился на землю вторично с той же целью - проповедовать оскопление. Пришедший во второй раз искупитель явился в славе, в царском величии, не кто иной, как имп. Петр III Феодорович, как обещал Селиванов. Против него был заговор, но вместо него убит был один часовой, а "государь батюшка" успел скрыться. Рождение "государя батюшки" было славное и чудное. Он родился от чистой и непорочной девы - Елизаветы Петровны, которая также оставила престол и скрылась, под именем хлыстовской богородицы Акулины Ивановны, в Орловской губернии. Скопцы верят, что их искупитель жив и находится в Иркутской стороне и придет оттуда со славой и с полками последователей; в Петербурге сотворит страшный суд, после которого начнется вечное царство скопцов. Оскопление совершается как над мужчинами, так и над женщинами. Относительно способов оскопления не все скопцы согласны между собой. Большинство признает два вида оскопления - полное, под именем "царской или большой печати", и неполное - "малой печати"; но так называемые "старые", или "чистые", скопцы отвергают первый вид. В прошлом столетии явились еще особые толки "куткинцев", или "проколышей", "перевертышей", или "кручеников", и т. п., которые, не лишая себя половых органов, лишают себя только способности оплодотворения. Существуют особые "мастера" и особые лекарства для заживления ран. В настоящее время физическое оскопление производится скопцами и при помощи утонченных приемов. У них имеются даже особые лица, которые ездят за границу для обучения искусству производить операцию оскопления. Более опытные из этих лиц, как говорят, живут на Кавказе и именно в г. Баку. Лица, оскопленные в детском возрасте, сохраняют на всю жизнь дискантный голос, теряют всякую растительность волос, исключая головы, и имеют цвет лица бледно-желтый, безжизненный, но моложавый, а иногда старообразный и морщинистый. Если оскопление произведено над человеком зрелого возраста, то у него голос или вовсе не изменяется, или же изменяется, но мало: он становится слабее и хриплее. Волосы у таких лиц постепенно выпадают, становятся реже и короче. Под старость у скопцов бывают большие животы и тяжелая поступь. Скопцы отличаются замечательной долговечностью: мужчины живут сто и более лет. Оскопление имеет важные последствия и в духовной сфере. Вместо стремления к исполнению нравственного долга у скопцов развиваются такие пороки, как эгоизм, хитрость, лукавство, коварство, алчность к деньгам и т. д. Несмотря на оскопление, скопцы не освобождаются от плотских похотливых желаний. Поэтому у них иногда развиваются самые дикие страсти и самые гнусные пороки.

Скопцы после "малой печати" теряют только, способность оплодотворения, не лишаясь в то же время способности иметь физиологические отношения с женщинами. Скопчихи же даже после "царской печати" не лишаются способности рожать детей. Внутренние порядки и религиозный культ у скопцов - те же, что и у хлыстов, за весьма немногими разностями. Жестокость и бесчеловечность самой операции оскопления, сопровождавшейся, при ее примитивных способах, страшными болями, а иногда оканчивавшейся и смертью оскопляемых, вследствие кровотечения или антонова огня, удерживали многих от скопческой секты и служили препятствием к ее распространению. Поэтому в Румынии, под влиянием Лисина и др., с 1872 г. началось движение в целях смягчения строгости и бесчеловечности скопческого лжеучения. Признав важное значение за оскоплением в борьбе с плотью вообще, румынские вожаки скопчества стали учить о так называемом духовном оскоплении. В прямом противоречии с первоначальным учением основателя скопчества, они утверждают, что нет нужды непременно принимать оскопление при самом вступлении в секту, что можно принять его, по усмотрению, и после, даже пред смертью, что можно, следовательно, быть членом скопческой секты без физического оскопления и только оскопив себя духовно, т. е. не допуская себя до осуществления плотских пожеланий. В таких скопческих обществах нашего времени есть лица и не оскопленные физически. Кроме того, многие из скопцов перестали верить в Селиванова, как единственного "Христа", имеющего произвести последний суд миру. Вследствие этого они отделились от староскопчества и основали особую секту, известную под названием новоскопчества, с хлыстовским учением о многократных воплощениях Христа.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
168 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
169 (209)

СОЦИНИАНЕ, или УНИТАРИИ. Еще при жизни Лютера и Кальвина образовалось скопище так называемых унитариев, которые отвергнули коренные догматы христианства: троичность Лиц Божества и Божество Господа Иисуса Христа. Во второй половине XVI в. два Социна (дядя и племянник) выработали определенную систему унитарного учения и соединили унитариев в одно общество. Главные пункты учения унитариев, или социниан, следующие: 1) единственный источник религиозного знания есть Св. Писание, но в нем не должно принимать ничего, превышающего разум; 2) тайна Троицы, как превышающая разум, отвергается: Бог един, Иисус Христос - простой человек, только облеченный Божественной силой для совершения нашего спасения и возвышенный на степень Божеского величия в награду за совершенное послушание воле Божией, Святой Дух есть только сила Божия; 3) первородного греха нет, а есть только наследственная наклонность ко злу, которая не вменяется во грех; 4) искупление состоит только в том, что Иисус Христос учением и жизнью указал нам путь к добродетели; 5) смерть Христа не есть умилостивительная жертва за наши грехи, а имеет то значение, что Иисус Христос запечатлел ею истину своего учения и совершил великий подвиг, за который награжден возвышением в Божеское достоинство; 6) таинства суть простые обряды, почтенные по своей древности. На практике глумление над священными предметами у социниан дошло до того, что их общество за это уже в половине XVII в. было изгнано из Польши, где оно первоначально поселилось. Удержавшись в области Семиградской, учение унитариев распространилось потом в других странах, в особенно значительной степени в Англии и Америке.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
169 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
170 (209)

СПАСОВО СОГЛАСИЕ. - См. Нетовщина.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
170 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
171 (209)

СРЕДНИКИ. Это особого рода толк, появившийся в начале восьмидесятых годов прошлого столетия в Спасском уезде Тамбовской губ., выделился из самокрещенства. По понятию средников, с переменою нового года, вместо 1 сентября 1 января, летосчисление от Рождества Христова будто бы изменилось, и передвинуты дни, так что нынешняя среда была прежде воскресеньем, посему они почитают среду за воскресенье и празднуют, как день воскресный, а в воскресенье, как в будни, работают; даже первый великий день Пасхи они празднуют в среду; оттого и называются средниками.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
171 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
172 (209)

СТАРООБРЯДЧЕСТВО. Старообрядчество возникло в нашей Церкви при следующих обстоятельствах. В начале второй половины XVII в., в царствование Алексея Михайловича, патриарх Никон решил соборне исправить наши богослужебные книги и обряды. Дело это было не новое на Руси. Исправление книжное началось у нас еще с Максима Грека и продолжалось почти без перерыва вплоть до самого Никона, но, к сожалению, несмотря на столетний опыт, не имело особенного успеха. Книги, вышедшие пред самым вступлением Никона на патриарший престол, по-прежнему заявляли о себе - "о многом неисправлении и разгласии". Зависело это от того, что исправа производилась исключительно только по нашим старославянским спискам и печатным экземплярам, которые во многом друг другу разногласили и сами требовали исправы. Чтобы положить этому конец и желая вместе с тем во всем согласить нас с матерью нашей Церкви - Церковью Греческой, Никон порешил вести исправление по-новому: он в основание наших чинов и обрядов положил уже выработанные на Востоке чины и обряды Церкви Греческой, тщательно при этом сверяя последние и с нашими старославянскими списками. Но эта-то новость возбудила в среде некоторых русских людей того времени сильное и открытое неудовольствие. В русском обществе еще раньше сложилась слепая преданность обрядам в связи с безусловным уважением и доверием к церковным книгам, как священным. Самый характер тогдашнего просвещения воспитывал в обществе такой именно склад, а общее невежество благоприятствовало ему укорениться. Отсюда-то и произошло подозрительное отношение ко всякому проявлению критицизма, отсюда-то и явился протест против книжных обрядовых исправлений Никона, которые были введены со всей решительностью, и новопечатными книгами настойчиво заменялись старые. Скоро дело дошло до того, что расколоучители с невежественной толпой своих последователей открыто заявили, что Никон совершенно истребил всю веру, что теперь церкви стали не церкви, архиереи не архиереи, тайны не тайны, и что долг христианина - отказаться от никонианских еретических служб и храмов и оставаться верными древнему благочестию, т. с. старым книгам и обрядам, по которым-де угодили Богу все русские святители и чудотворцы. Так, вследствие неразумной приверженности к некоторым из прежних обрядов, образовалось "старообрядчество". Главные вожди этого раскола, отторгшие от Церкви многих простецов, были осуждены на соборах 1666 г. и 1667 г. Все наши старообрядцы одинаково согласны между собой в следующих пунктах своего учения: должно служить Богу по старым книгам, а не по новым, креститься двумя перстами, а не тремя, употреблять сугубую аллилуйю, а не трегубую, осьмиконечный крест, а не четвероконечный, совершать литургию на семи просфорах, а не на пяти, творить ход посолон, а не против солнца, читая в Символе о Святом Духе и "истинного", произносить и писать имя Спасителя Исус, а не Иисус и проч. Но они разногласят во многих других отношениях, а потому и делятся на много толков и согласий.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
172 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
173 (209)

СТЕФАНОВЩИНА. Это согласие беспоповского толка основано дьяконом Стефаном, который учил гнушаться браком, жить в наружном девстве и блуд считать любовью,- если же родятся дети, бросать их в лесу на съедение зверям и птицам. Известно под тем же именем другое согласие - поповского толка. Оно основано беглым священником Стефаном, который учил, что хлеб пасхальный и богоявленская вода - то же, что евхаристия, и потому нет нужды домогаться евхаристии.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
173 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
174 (209)

СТРАННИКИ, или БЕГУНЫ, иначе ПОДПОЛЬНИКИ. Основателем этой секты, выделившейся из поморского толка в конце XVIII столетия, признается некто старец Евфимий, родом из Переяславля, Владимирской губ. "Странниками" эти сектанты называются потому, что требуют от своих членов прервать всякую связь с гражданским обществом, т. е. не писаться в ревизии, не платить государственных податей, не иметь паспортов и находиться в странствовании, на том основании, что в мире ныне спасение невозможно. Отсюда же они получили и название "бегунов". Странники, принимая все начала беспоповщины, смотрят на Русскую Церковь, как на еретическую, и веруют, будто антихрист уже пришел и царствует видимо на земле, в правительственной российской власти, а потому отвергают исполнение всех исходящих от повеления сей власти гражданских обязанностей. Они сделали исключение только относительно денег, хотя и видят на них печать антихриста. Держать деньги они признавали возможным потому, что деньги переходят из рук в руки и не составляют отличительной принадлежности того или другого лица. Сан свой странники считают саном иноческим, и потому все, женщины и мужчины, обязуются вести безбрачную и целомудренную жизнь, питаться только постной пищей и, вообще, поступать по древнему уставу Соловецкого монастыря. Брак странники совершенно отвергают и признают его большим грехом, чем блуд, говоря, что общения с законной женой не осудят, потому что с ней легче грешить, а блуд осуждают и тем отчасти искупляется грех. Приходящих от всех согласий, даже и перекрещенских, снова крестят, как находящихся под властью антихриста. Секта странников состоит из двоякого рода членов: из действительных странников и странников оседлых, так называемых жилых христиан, или странноприимцев. Последними у странников называются такие лица, которым не воспрещается "мирщиться", т. е. ходить в церковь, бывать у исповеди, повиноваться властям, жениться, вообще грешить сколько угодно, потому что поступление в действительные странники омоет все грехи протекшей жизни; странноприимцы обязаны принимать и укрывать у себя странников в нарочно устраиваемых потаенных помещениях, а в случае смерти зарывать их, где случится: в сарае, погребе или в лесу, но отнюдь не на кладбище и не в гробу, а просто в саване или рогоже. Странники, особенно молодые, помещаясь в одних тайниках, мужской пол и женский, при обязательном у них безбрачии, ведут жизнь безнравственную. Равным образом, не было ни одного страннического наставника, который не имел бы нескольких наложниц. Вообще, бегунская летопись переполнена самыми возмутительными и грязными фактами разврата, соединенного с кровосмешением, грубыми изнасилованиями и зверскими истязаниями, хотя все странники, по идее, суть иноки, и их строгие уставы особенно тяжело карают за грехи против седьмой заповеди, но, очевидно, только на бумаге. Лжеучением странников, или бегунов, наиболее заражены губернии: Ярославская, Костромская, Олонецкая и Владимирская. Есть также последователи этой секты в Сибири и др. местах. В народе держится молва о существовании у бегунов так называемой "красной смерти", состоящей в том, что бегуна, заболевшего к смерти, убивают посредством удушения красной подушкой, с которой убийца, в красной рубахе, выходит из подполья. В основе этого изуверства лежит убеждение сектантов в том, что умирающий при своей жизни во многом отступал от правил секты и потому, по их мнению, он и должен искупить свой грех мученической смертью. Изуверство в виде душительства, именуемого "красной смертью", было подтверждено приговором присяжных заседателей по делу крестьян Шуйского у., Владимирской губ., Прокопия и Федора Мауриных, привлеченных в 1897 г. по обвинению в удушении крестьянина Андрея Зорина по религиозному фанатизму. Но, по мнению других, существование среди бегунов так называемых "красносмертов" не считается вполне установленным, и наличность практики у них душительства не признается вполне доказанной, так что это, по-видимому, остается открытым вопросом.

СТРАННИКИ-БЕЗДЕНЕЖНИКИ почли лицемерством не признавать в деньгах той же печати антихриста, которая признается в паспорте. Посему они положили, что для спасения неотменно нужно избегнуть и на деньгах находящейся, по их мнению, печати антихриста, т. е. денег не брать (откуда и произошло их название "безденежники"). Образовав (в первой четверти XIX столетия) новый толк, они решили сами себя перекрестить, и странников-денежников, как приявших печать антихриста, приходящих в их согласие, положили снова перекрещивать. Но так как без денег жить нельзя, то за странников берут деньги странноприимцы и снабжают их всем необходимым. Таким образом, странники-безденежники, сами убегая, по их мнению, печати антихриста, своих поручителей и благотворителей просят принимать ее.

СТРАННИКИ БРАЧНЫЕ приняли (во второй половине XIX столетия) от брачных перекрещенцев их учение о браке и признали дозволительным и в странстве проводить брачную жизнь. В оправдание и образец себе они приводят то, что и в первые века, когда христиане укрывались от гонителей в пустынях, некоторые из них и в пустыне проводили брачную жизнь.

СТРАННИКИ-ИЕРАРХИТЫ, или СТАТЕЙНИКИ. Основателем этого толка, появившегося во второй половине XIX столетия, был Никита Семенов. Будучи настоятелем секты странников, он пожелал организовать свою общину на новых началах, для чего и составил устав (или статьи, от которых последователи его и называются "статейниками"). По этому уставу у странников должен быть один над всеми старший, вроде патриарха, который управлял бы всеми делами. Милостыня, посылаемая от щедрот благотворителей, должна поступать в общую странническую кассу, которая должна именоваться общей церковной кассой, но распоряжаться ею, делить ее между странниками имеет право только то лицо, которое занимает место патриарха. В разных местах, где есть странники, должен быть также старший, вроде епископа; но он должен подчиняться распоряжению и суду старейшего, занимающего место патриарха. Наконец, в каждой общине должны быть настоятели вроде пресвитера; они должны подчиняться своему старшему, имеющему значение епископа. На должность старейшины всех, вроде патриарха, избран был сам Никита Семенов. Скоро, однако, любоначалие его было обнаружено, и многие от него отделились.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
174 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
175 (209)

СУББОТНИКИ и ВОСКРЕСНИКИ. Так называются сектанты молоканского толка. По смерти Уклеина между молоканами возникли споры по поводу принятия еврейских установлений: запрещения есть свинину и рыбу, не имеющую чешуи. Взаимные споры породили, прежде всего, разделение между мелитопольскими молоканами; затем споры перешли в губ. Саратовскую, где также оказались недовольные постановлениями Уклеина. Защитники Уклеина пошли далее, чем Уклеин, в проведении начал еврейства. Не довольствуясь уже защитой введенных Уклеиным правил о пище, они стали говорить вообще о превосходстве Моисеева закона пред законом Христовым, а затем и о Самом Иисусе Христе стали толковать, что Он - простой человек, пророк, низший Моисея, свято чтивший его закон. Отсюда само собою следовало отвержение главных христианских догматов и введение других ветхозаветных установлений, напр., празднования субботы вместо дня воскресного и т. д. Главным защитником Уклеина, но в то же время и образователем особой в молоканстве секты был крестьянин с. Дубовки, Саратовской губ., Сундуков. Увлекшись совершенно учением жидовствующих, которых в то время было особенно много в Саратовской губ., он стал учить, что необходимо признать превосходство пред законом Христовым Моисеева закона, как имеющего вечное и непреходящее значение, и что поэтому и постановления этого закона о пище должны быть соблюдаемы со всей точностью. Не довольствуясь этим и идя дальше. Сундуков называл Иисуса Христа простым человеком, а если и пророком, то, во всяком случае,- стоящим несравненно ниже Моисея. Наряду с этим он, вместо воскресного дня, начал праздновать субботу, отверг все христианские праздники, даже удержанные молоканами, и, наконец, совершил над собой обрезание. У Сундукова оказалось много противников, но нашлось у него и немало и единомышленников. За празднование субботы вместо воскресенья последователи Сундукова и стали называться "субботниками", тогда как его противники - чистые молокане - в некоторых местностях стали называться "воскресниками". Это последнее название получило начало между самарскими молоканами. Между воскресниками, или молоканами, и субботниками, или иудействующими,- существенное различие: у первых искаженное учение христианское, у вторых неполное и искаженное учение еврейское, хотя как первые - не христиане, так и вторые - не евреи, в прямом значении этих понятий. Субботники, содержа Моисеев закон, имеют существенное отличие от других субботников, или жидовствующих, в том, что не ожидают Мессии (см. ниже).

СУББОТНИКИ, или ЖИДОВСТВУЮЩИЕ. Есть субботники, которые, подобно евреям, ждут пришествия Мессии. Мессия, по их учению, соберет евреев в Палестину. Теперь Иудино и Вениаминово колена вместе с левитами рассеяны по лицу земли, а десять колен, согласно свидетельству Ездры, теперь спрятаны от Господа в неизвестной стране Арсареф. Мессия все эти колена соберет в Палестине и откроет там Свое еврейское царство, где Сам будет царем, а остальные народы сделает рабами евреев. Кто не покорится евреям, те на ногах своих истают. Сектанты считают себя пленниками и все вздыхают и плачут по Палестине. Они называют себя народом Божиим, иудеями, евреями, Израилем, пришельцами к Израилю, пришельцами к Закону Божию. Всего удивительнее то, что жидовствующие - это коренные природные русские, отказавшиеся от Христа, от христианства, от русской национальности. Закон еврейский дал Бог, и дал его на вечные времена, говорят русские субботники, а христианство дано Христом, Которого субботники не признают Сыном Божиим; не признают они и Троичность лиц в Божестве. Не признавая Христа, отвергают субботники и Церковь Его; не признают они и св. икон. Воскресение мертвых жидовствующие хотя и признают, но определенного понятия о будущей жизни не имеют. Все чаяния субботников прикованы к земле, но не к небу. Они все обрезаны (мужской пол). Ссылаясь на примеры Авраама, Иакова, Измаила, Давида и других, жидовствующие допускают многоженство, и сразу иные из них имеют по две и по три жены. Жидовствующие так проникаются еврейским духом, что отвыкают крестьянствовать, бросаются на легкую наживу, гешефтмахерство, шинкарство и пр. У каждой общины субботников - свой раввин, который выбирается всем обществом из лучших начетников. Субботники наблюдают все еврейские праздники и посты. Пред наступлением Пасхи во всех домах запасаются пресными лепешками на 8 дней. Пред самой Пасхой очищают свои дома от всего кислого. В течение 8 дней Пасхи и опресноков они питаются ранее запасенными лепешками и горькими травами: луком, чесноком, перцем и редькой. В празднуемый ими еврейский день Судный они печальны, ибо в этот день Бог изрекает суд над ними за их дела в течение года. Празднуют они и Пурим (жребий) в память подвига Мордохея, разрушившего коварства Амана. Субботу они наблюдают с заката солнца в пятницу до заката солнца в субботу: они не занимаются никакими работами, дают покой и скоту своему. Если кто был в дороге, то к началу субботнего покоя старается попасть на квартиру. Не удалось это, он останавливается и проводит сутки там, где застал его закат солнца. Относительно пищи жидовствующие строго держатся разделения животных на чистых и нечистых, но особенно нетерпимыми считаются свинья и рак. Эта секта существует и развивается в пределах Астраханской, Ставропольской и Тамбовской губ., на Кубани и в разных местах Кавказа.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
175 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
176 (209)

СТРИГОЛЬНИКОВ ересь явилась в Пскове в 70-х годах XIV в., а затем перешла в Новгород. Вождями этой ереси были дьякон Никита и некто Карп, называемый "стригольник" (по одному объяснению он был расстрига-дьякон, по другому - ремеслом стригольник). Последователи этой ереси отрицались от пастырей Церкви, как от незаконных, поставленных на мзде; осуждали архиереев и монахов за то, что они собирают себе много имения; все духовенство укоряли в том, что оно берет поборы с живых и мертвых и дурно живет; отсюда выводили, что не нужно слушать учения таких пастырей, что все священнодействия их недействительны, что не нужно принимать от них ни крещения, ни покаяния, ни евхаристии, не нужно петь над умершими, ни поминать их; право учительства стригольники усвоили мирянам, а священнодействия вовсе устранили: каяться, говорили они, можно и без священника, припадая к земле; евхаристию нужно понимать в духовном смысле; другие таинства и обряды вовсе не нужны. В морали еретики придерживались аскетических идей и отличались строгостью жизни и постничеством. После 1427 г. о стригольниках больше не слышно, но движение, возбужденное ими, не исчезло и снова вскрылось в другой ереси жидовствующих.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
176 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
177 (209)

СУСЛОВО согласие поповщинской секты выделилось из дьяконовщины. Оно получило свое начало в половине XVIII в. в стародубской ел. Злынке Черниговской губ. и по имени одного из последователей, Феодора Суслова, названо "сусловым". Сусловцы отличаются от дьяконовцев тем, что принимают к себе только тех священников, которые поставлены не малороссийскими епископами, ибо там существует обливательное крещение, а великороссийскими, и которые притом в состоянии доказать, что и рукоположивший их епископ имел на себе рукоположение, преемственно перешедшее на него в нисходящей линии от московских патриархов Филарета и Иосифа.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
177 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
178 (209)

СЦИЕНТИСТЫ. Секта сциентистов, или "христианской науки", возникла в Америке в последней четверти прошлого столетия. Основательницей этой секты была Мария Бэкер Гловер Эдди, которая в 1866 г. начала проповедовать, что Бог открыл ей новую религию. В 1879 г. ей удалось уже устроить в Бостоне "общину матерей", в которой участвовали до 1000 женщин. Источником вероучения секты является не только Библия, которую Эдди толкует совершенно произвольно, но, главным образом, ее книга "Наука и здоровье", считаемая сектантами вдохновенной. Книга эта продается по очень дорогой цене, а так как ее купить обязан каждый новый член секты, то она принесла составительнице уже не один миллион. Хотя секта сциентистов и носит название "христианской науки", но на самом деле учение ее и не христианское, и не научное. Оно не христианское, так как не дает места ни личности, ни делу Христа. Нет у них и учения о Св. Троице. Бог у них называется "отец-мать". Отвергнуты у них и догматы искупления, воскресения и Страшного суда. Члены секты называют себя "истинными детьми Божиими" и книгу Эдди "зерном Писания". Научность учения сциентистов также весьма своеобразна. Они отвергают свидетельство всех пяти чувств. Все, что человек узнает этим путем, есть обман. Материя только кажется существующей, а на самом деле не существует. Бог наполняет все, и ни для чего другого места не остается. Точно так же не существует ни болезни, ни боли, ни целебной силы в медицине. Соблюдение гигиенических правил вредно, вредны или, по крайней мере, бесполезны и телесные упражнения. Болезнь и боль - это только наше воображение: стоит только убедить в этом больного, и они исчезнут. И боль, и болезнь бывают только у обыкновенных христиан, а у сциентистов они быть не могут, и поэтому сциентисты никогда не должны приглашать докторов. Общины сциентистов распространены по всем крупным городам Америки, с каждым годом увеличиваясь в своем составе. Возникновение и успех этой сумасбродной секты можно понять только как реакцию против материалистических течений нового времени.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
178 (209)


I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
179 (209)

СЮТАЕВЦЕВ секта названа так по имени ее основателя - крестьянина Василия Сютаева. Она обнаружилась в 1887 г. Сютаевцы, проповедуя о духовном поклонении Богу, отвергают все таинства Православной Церкви и наружное поклонение Господу Богу и Его святым, не употребляют крестного знамения, не соблюдают постов; отвергая крещение, как бесполезное, и полагая, что принявшие сами собою окрестятся, если не будут грешить и станут жить по заповедям Христовым, сютаевцы некрещеным детям все-таки дают христианские имена. В своем лжеучении о духовном поклонении Богу будучи последователями пашковщины, сютаевцы, однако, признают важное значение для угождения Богу за добродетельной жизнью. Вместе с этим они, как и толстовцы, отрицают власть, законы, суд, военную службу, присягу и т. п. Таким образом, секта сютаевцев представляет собой смесь пашковщины с толстовством. Местом первоначального распространения этой секты служила Тверская губ.

I раздел РАСКОЛЫ, ЕРЕСИ, СЕКТЫ и проч. (ПРАВОСЛАВИЕ)
179 (209)